فضل الجهاد والمجاهدين - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

فضل الجهاد والمجاهدين (1)
الحمد لله الذي أمر بالجهاد في سبيله , ووعد عليه الأجر العظيم والنصر المبين , وأشهد أن لا إله إلا الله وحده لا شريك له القائل في كتابه الكريم : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وأشهد أن محمدا عبده ورسوله وخليله أفضل المجاهدين وأصدق المناضلين وأنصح العباد أجمعين صلى الله عليه وسلم وعلى آله الطيبين الطاهرين , وعلى أصحابه الكرام الذين باعوا أنفسهم لله وجاهدوا في سبيله حتى أظهر الله بهم الدين وأعز بهم المؤمنين , وأذل بهم الكافرين رضي الله عنهم وأكرم مثواهم وجعلنا من أتباعهم بإحسان إلى يوم الدين .
أما بعد : فإن الجهاد في سبيل الله من أفضل القربات , ومن أعظم الطاعات , بل هو أفضل ما تقرب به المتقربون وتنافس فيه المتنافسون بعد الفرائض , وما ذاك إلا لما يترتب عليه من نصر المؤمنين وإعلاء كلمة الدين , وقمع الكافرين والمنافقين وتسهيل انتشار الدعوة الإسلامية بين العالمين , وإخراج العباد من الظلمات إلى النور , ونشر محاسن الإسلام وأحكامه العادلة بين الخلق أجمعين , وغير ذلك من المصالح الكثيرة والعواقب الحميدة للمسلمين , وقد ورد في فضله وفضل المجاهدين من الآيات
__________
(1) نشر هذا الموضوع مع الموضوع السابق في رسالة طبعها الحرس الوطني عام 1393هـ بعنوان : ( مواقف اليهود في الإسلام وفضل الجهاد والمجاهدين ) .
(2) سورة الروم الآية 47

(2/430)

القرآنية والأحاديث النبوية ما يحفز الهمم العالية , ويحرك كوامن النفوس إلى المشاركة في هذا السبيل , والصدق في جهاد أعداء رب العالمين , وهو فرض كفاية على المسلمين إذا قام به من يكفي سقط عن الباقين , وقد يكون في بعض الأحيان من الفرائض العينية التي لا يجوز للمسلم التخلف عنها إلا بعذر شرعي , كما لو استنفره الإمام أو حصر بلده العدو أو كان حاضرا بين الصفين .
والأدلة على ذلك من الكتاب والسنة معلومة , ومما ورد في فضل الجهاد والمجاهدين من الكتاب المبين قوله تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ } (2) { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ } (3) { لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (4) { إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ } (5)
ففي هذه الآيات الكريمات يأمر الله عباده المؤمنين أن ينفروا إلى الجهاد خفافا وثقالا , أي : شيبا وشبابا , وأن يجاهدوا بأموالهم وأنفسهم في سبيل الله , يخبرهم عز وجل بأن ذلك خير لهم في الدنيا والآخرة , ثم يبين سبحانه حال المنافقين وتثاقلهم عن الجهاد وسوء نيتهم , وأن ذلك هلاك لهم بقوله عز وجل : { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ } (6) الآية .
__________
(1) سورة التوبة الآية 41
(2) سورة التوبة الآية 42
(3) سورة التوبة الآية 43
(4) سورة التوبة الآية 44
(5) سورة التوبة الآية 45
(6) سورة التوبة الآية 42

(2/431)

ثم يعاتب نبيه - صلى الله عليه وسلم - عتابا لطيفا على إذنه لمن طلب التخلف عن الجهاد بقوله سبحانه : { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ } (1) ويبين عز وجل أن في عدم الإذن لهم تبينا للصادقين وفضيحة للكاذبين , ثم يذكر عز وجل أن المؤمن بالله واليوم الآخر لا يستأذن في ترك الجهاد بغير عذر شرعي; لأن إيمانه الصادق بالله واليوم الآخر يمنعه من ذلك , ويحفزه إلى المبادرة إلى الجهاد والنفير مع أهله , ثم يذكر سبحانه أن الذي يستأذن في ترك الجهاد هو عادم الإيمان بالله واليوم الآخر المرتاب فيما جاء به الرسول - صلى الله عليه وسلم - وفي ذلك أعظم حث وأبلغ تحريض على الجهاد في سبيل الله , والتنفير من التخلف عنه .
وقال تعالى في فضل المجاهدين : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (2)
ففي هذه الآية الكريمة الترغيب العظيم في الجهاد في سبيل الله عز وجل , وبيان أن المؤمن قد باع نفسه وماله على الله عز وجل , وأنه سبحانه قد تقبل هذا البيع وجعل ثمنه لأهله الجنة , وأنهم يقاتلون في سبيله فيقتلون ويقتلون , ثم ذكر سبحانه أنه وعدهم بذلك في أشرف كتبه وأعظمها التوراة والإنجيل والقرآن .
ثم بين سبحانه أنه
__________
(1) سورة التوبة الآية 43
(2) سورة التوبة الآية 111

(2/432)

لا أحد أوفى بعهده من الله ليطمئن المؤمنون إلى وعد ربهم ويبذلوا السلعة التي اشتراها منهم وهي نفوسهم وأموالهم في سبيله سبحانه , عن إخلاص وصدق وطيب نفس حتى يستوفوا أجرهم كاملا في الدنيا والآخرة , ثم يأمر سبحانه المؤمنين أن يستبشروا بهذا البيع لما فيه من الفوز العظيم والعاقبة الحميدة والنصر للحق والتأييد لأهله . وجهاد الكفار والمنافقين وإذلالهم ونصر أوليائه عليهم إفساح الطريق لانتشار الدعوة الإسلامية في أرجاء المعمورة , وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
في هذه الآيات الكريمات الدلالة من ربنا عز وجل على أن الإيمان بالله ورسوله والجهاد في سبيله هما التجارة العظيمة المنجية من العذاب الأليم يوم القيامة , ففي ذلك أعظم ترغيب وأكمل تشويق إلى الإيمان والجهاد , ومن المعلوم أن الإيمان بالله ورسوله يتضمن توحيد الله وإخلاص العبادة له سبحانه , كما يتضمن أداء الفرائض وترك المحارم ويدخل في ذلك الجهاد في سبيل الله لكونه من أعظم الشعائر الإسلامية ومن أهم الفرائض , ولكنه سبحانه خصه بالذكر لعظم شأنه , وللترغيب فيه لما يترتب عليه من المصالح العظيمة والعواقب الحميدة التي سبق بيان الكثير منها , .
ثم ذكر
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13

(2/433)

سبحانه ما وعد الله به المؤمنين المجاهدين من المغفرة والمساكن الطيبة في دار الكرامة ليعظم شوقهم إلى الجهاد وتشتد رغبتهم فيه , وليسابقوا إليه ويسارعوا في مشاركة القائمين به , ثم أخبر سبحانه أن من ثواب المجاهدين شيئا معجلا يحبونه وهو النصر على الأعداء والفتح القريب على المؤمنين , وفي ذلك غاية التشويق والترغيب .
والآيات في فضل الجهاد والترغيب فيه وبيان فضل المجاهدين كثيرة جدا , وفيما ذكر سبحانه في هذه الآيات التي سلف ذكرها ما يكفي ويشفي ويحفز الهمم ويحرك النفوس إلى تلك المطالب العالية والمنازل الرفيعة , والفوائد الجليلة , والعواقب الحميدة , والله المستعان .
أما الأحاديث الواردة في فضل الجهاد والمجاهدين , والتحذير من تركه والإعراض عنه فهي أكثر من أن تحصر , وأشهر من أن تذكر , ولكن نذكر طرفا يسيرا ليعلم المجاهد الصادق شيئا مما قاله نبيه ورسوله الكريم - عليه من ربه أفضل الصلاة والتسليم - في فضل الجهاد ومنزلة أهله .
ففي الصحيحين عن سهل بن سعد - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « رباط يوم في سبيل الله خير من الدنيا وما عليها, وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) , وعن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « مثل المجاهد في سبيل الله - والله أعلم بمن يجاهد في سبيله - كمثل الصائم القائم، وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).

(2/434)

سالما مع أجر أو غنيمة » (1) أخرجه مسلم في صحيحه , وفي لفط له « تضمن الله لمن خرج في سبيله لا يخرجه إلا جهاد في سبيلي وإيمان بي وتصديق برسلي فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنه الذي خرج منه نائلا ما نال من أجر أو غنيمة » (2) .
وعن أبي هريرة - رضي الله عنه - قال قال رسول الله - صلى الله عليه وسلم - : « ما من مكلوم يكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمي اللون لون الدم والريح ريح المسك » (3) متفق عليه , وعن أنس - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (4) رواه أحمد والنسائي وصححه الحاكم .
وفي الصحيحين عن النبي - صلى الله عليه وسلم - أنه سئل « أي العمل أفضل ؟ قال: إيمان بالله ورسوله. قيل: ثم ماذا؟ قال: الجهاد في سبيل الله. قيل: ثم ماذا؟ قال: حج مبرور » (5) ، وعن أبي عبس بن جبر الأنصاري - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « ما أغبرت قدما عبد في سبيل الله فتمسه النار » (6) رواه البخاري في صحيحه , وفيه أيضا عن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « من مات ولم يغز ولم يحدث نفسه به مات على شعبة من نفاق » (7) , .
وعن ابن عمر - رضي الله عنهما - قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : « إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه شيء حتى ترجعوا إلى دينكم » (8) رواه أحمد وأبو داود وصححه ابن القطان , وقال الحافظ في البلوغ : رجاله ثقات .
والأحاديث في فضل الجهاد والمجاهدين وبيان ما أعد الله للمجاهدين الصادقين من المنازل العالية , والثواب الجزيل , وفي الترهيب من ترك الجهاد والإعراض عنه كثيرة جدا , وفي الحديثين الآخرين , وما جاء في معناهما : الدلالة على أن الإعراض عن الجهاد
__________
(1) صحيح البخاري الجهاد والسير (2635),صحيح مسلم الإمارة (1876),سنن الدارمي الجهاد (2391).
(2) صحيح مسلم الإمارة (1876),سنن ابن ماجه الجهاد (2753),مسند أحمد بن حنبل (2/231).
(3) صحيح البخاري الذبائح والصيد (5213),صحيح مسلم الإمارة (1876),سنن الترمذي فضائل الجهاد (1656),سنن النسائي الجهاد (3147),مسند أحمد بن حنبل (2/231),موطأ مالك الجهاد (1001),سنن الدارمي الجهاد (2406).
(4) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).
(5) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي الجهاد (3130),مسند أحمد بن حنبل (2/287),سنن الدارمي الجهاد (2393).
(6) صحيح البخاري الجهاد والسير (2656),سنن الترمذي فضائل الجهاد (1632),سنن النسائي الجهاد (3116),مسند أحمد بن حنبل (3/479).
(7) صحيح مسلم الإمارة (1910),سنن النسائي الجهاد (3097),سنن أبو داود الجهاد (2502).
(8) سنن أبو داود البيوع (3462),مسند أحمد بن حنبل (2/84).

(2/435)

وعدم تحديث النفس به من شعب النفاق , وأن التشاغل عنه بالتجارة والزراعة والمعاملة الربوية من أسباب ذل المسلمين وتسليط الأعداء عليهم كما هو الواقع , وأن ذلك الذل لا ينزع عنهم حتى يرجعوا إلى دينهم بالاستقامة على أمره والجهاد في سبيله , فنسأل الله أن يمن على المسلمين جميعا بالرجوع إلى دينه , وأن يصلح قادتهم ويصلحf لهم البطانة ويجمع كلمتهم على الحق ويوفقهم جميعا للفقه في الدين والجهاد في سبيل رب العالمين حتى يعزهم الله ويرفع عنهم الذل , ويكتب لهم النصر على أعدائه وأعدائهم إنه ولي ذلك والقادر عليه .

(2/436)

المقصود من الجهاد :
الجهاد : جهادان : جهاد طلب , وجهاد دفاع , والمقصود منهما جميعا هو تبليغ دين الله ودعوة الناس إليه وإخراجهم من الظلمات إلى النور , وإعلاء دين الله في أرضه , وأن يكون الدين كله لله وحده , كما قال عز وجل في كتابه الكريم في سورة البقرة : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (1) وقال في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) وقال عز وجل في سورة التوبة : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3) والآيات في هذا
__________
(1) سورة البقرة الآية 193
(2) سورة الأنفال الآية 39
(3) سورة التوبة الآية 5

(2/436)

المعنى كثيرة , وقال النبي - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل » (1) متفق على صحته من حديث ابن عمر - رضي الله عنهما -.
وفي الصحيحين عن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (2) وفي صحيح مسلم عنه أيضا - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ويؤمنوا بي وبما جئت به » (3) .
وفي صحيح مسلم أيضا عن طارق الأشجعي - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل » (4) , والأحاديث في هذا المعنى كثيرة , وفي هذه الآيات الكريمات الدلالة الظاهرة على وجوب جهاد الكفار والمشركين وقتالهم بعد البلاغ والدعوة إلى الإسلام , وإصرارهم على الكفر , حتى يعبدوا الله وحده ويؤمنوا برسوله محمد - صلى الله عليه وسلم - ويتبعوا ما جاء به , وأنه لا تحرم دماؤهم وأموالهم إلا بذلك وهي تعم جهاد الطلب , وجهاد الدفاع , ولا يستثنى من ذلك إلا من التزم بالجزية بشروطها إذا كان من أهلها , عملا بقول الله عز وجل : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (5)
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(3) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3927),مسند أحمد بن حنبل (1/11).
(4) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(5) سورة التوبة الآية 29

(2/437)

وثبت عن النبي - صلى الله عليه وسلم - أنه أخذ الجزية من مجوس هجر , فهؤلاء الأصناف الثلاثة من الكفار وهم اليهود والنصارى والمجوس ثبت بالنص أخذ الجزية منهم فالواجب أن يجاهدوا ويقاتلوا مع القدرة حتى يدخلوا في الإسلام أو يؤدوا الجزية عن يد وهم صاغرون , أما غيرهم فالواجب قتالهم حتى يسلموا في أصح قولي العلماء; لأن النبي - صلى الله عليه وسلم - قاتل العرب حتى دخلوا في دين الله أفواجا , ولم يطلب منهم الجزية , ولو كان أخذها منهم جائزا تحقن به دماؤهم وأموالهم لبينه لهم , ولو وقع ذلك لنقل . وذهب بعض أهل العلم إلى جواز أخذها من جميع الكفار لحديث بريدة المشهور في ذلك المخرج في صحيح مسلم , والكلام في هذه المسألة وتحرير الخلاف فيها وبيان الأدلة مبسوط في كتب أهل العلم من أراده وجده , ويستثنى من الكفار في القتال النساء والصبيان والشيخ الهرم ونحوهم ممن ليس من أهل القتال ما لم يشاركوا فيه , فإن شاركوا فيه وساعدوا عليه بالرأي والمكيدة قوتلوا كما هو معلوم من الأدلة الشرعية.
وقد كان الجهاد في الإسلام على أطوار ثلاثة :
الطور الأول : الإذن للمسلمين في ذلك من غير إلزام لهم , كما في قوله سبحانه : { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } (1)
الطور الثاني : الأمر بقتال من قاتل المسلمين والكف عمن كف عنهم , وفي هذا النوع نزل قوله تعالى : { لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ } (2) الآية
__________
(1) سورة الحج الآية 39
(2) سورة البقرة الآية 256

(2/438)

وقوله تعالى : { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } (1) وقوله تعالى : { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (2) في قول جماعة من أهل العلم , وقوله تعالى في سورة النساء : { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا } (3) { إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا } (4) والآية بعدها .
الطور الثالث : جهاد المشركين مطلقا وغزوهم في بلادهم حتى لا يكون فتنة ويكون الدين كله لله ليعم الخير أهل الأرض وتتسع رقعة الإسلام ويزول من طريق الدعوة دعاة الكفر والإلحاد , وينعم العباد بحكم الشريعة العادل , وتعاليمها السمحة , وليخرجوا بهذا الدين القويم من ضيق الدنيا إلى سعة الإسلام , ومن عبادة الخلق إلى عبادة الخالق سبحانه , ومن ظلم الجبابرة إلى عدل الشريعة وأحكامها الرشيدة , وهذا هو الذي استقر عليه أمر الإسلام وتوفي عليه نبينا محمد - صلى الله عليه وسلم - وأنزل الله فيه قوله عز وجل في سورة براءة وهي من آخر ما نزل:
__________
(1) سورة الكهف الآية 29
(2) سورة البقرة الآية 190
(3) سورة النساء الآية 89
(4) سورة النساء الآية 90

(2/439)

{ فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } (1) الآية , وقوله سبحانه في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) والأحاديث السابقة كلها تدل على هذا القول وتشهد له بالصحة .
وقد ذهب بعض أهل العلم إلى أن الطور الثاني وهو القتال لمن قاتل المسلمين والكف عمن كف عنهم قد نسخ; لأنه كان في حال ضعف المسلمين فلما قواهم الله وكثر عددهم وعدتهم أمروا بقتال من قاتلهم ومن لم يقاتلهم , حتى يكون الدين كله لله وحده أو يؤدوا الجزية إن كانوا من أهلها , وذهب آخرون من أهل العلم إلى أن الطور الثاني لم ينسخ بل هو باق يعمل به عند الحاجة إليه , فإذا قوي المسلمون واستطاعوا بدء عدوهم بالقتال وجهاده في سبيل الله فعلوا ذلك عملا بآية التوبة وما جاء في معناها , أما إذا لم يستطيعوا ذلك فإنهم يقاتلون من قاتلهم واعتدى عليهم , ويكفون عمن كف عنهم عملا بآية النساء وما ورد في معناها , وهذا القول أصح وأولى من القول بالنسخ وهو اختيار شيخ الإسلام ابن تيمية - رحمه الله - وبهذا يعلم كل من له أدنى بصيرة أن قول من قال من كتاب العصر وغيرهم : أن الجهاد شرع للدفاع فقط قول غير صحيح والأدلة التي ذكرنا وغيرها تخالفه , وإنما الصواب هو ما ذكرنا من التفصيل كما قرر ذلك أهل العلم والتحقيق , ومن تأمل سيرة النبي - صلى الله عليه وسلم - وسيرة أصحابه - رضي الله عنهم - في جهاد المشركين اتضح له ما ذكرنا وعرف مطابقة ذلك لما أسلفنا من الآيات والأحاديث , والله ولي التوفيق .
__________
(1) سورة التوبة الآية 5
(2) سورة الأنفال الآية 39

(2/440)

وجوب الإعداد للأعداء:
وقد أمر الله سبحانه عباده المؤمنين أن يعدوا للكفار ما استطاعوا من القوة , وأن يأخذوا حذرهم , كما في قوله عز وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وذلك يدل على وجوب العناية بالأسباب والحذر من مكائد الأعداء , ويدخل في ذلك جميع أنواع الإعداد المتعلقة بالأسلحة والأبدان , كما يدخل في ذلك إعداد جميع الوسائل المعنوية والحسية وتدريب المجاهدين على أنواع الأسلحة وكيفية استعمالها , وتوجيههم إلى كل ما يعينهم على جهاد عدوهم والسلامة من مكائده في الكر والفر والأرض والجو والبحر وفي سائر الأحوال ؛ لأن الله سبحانه أطلق الأمر بالإعداد وأخذ الحذر ولم يذكر نوعا دون نوع ولا حالا دون حال , وما ذلك إلا لأن الأوقات تختلف والأسلحة تتنوع , والعدو يقل ويكثر ويضعف ويقوى , والجهاد قد يكون ابتداء وقد يكون دفاعا , فلهذه الأمور وغيرها أطلق الله سبحانه الأمر بالإعداد وأخذ الحذر ليجتهد قادة المسلمين وأعيانهم ومفكروهم في إعداد ما يستطيعون من القوة لقتال أعدائهم وما يرونه من المكيدة في ذلك .
وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « الحرب خدعة » (3) ومعناه : أن الخصم قد يدرك من خصمه بالمكر والخديعة في الحرب ما لا يدركه بالقوة والعدد وذلك مجرب معروف , وقد وقع في يوم الأحزاب من الخديعة للمشركين واليهود
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71
(3) صحيح البخاري الجهاد والسير (2864),صحيح مسلم الجهاد والسير (1740),مسند أحمد بن حنبل (2/312).

(2/441)

والكيد لهم على يد نعيم بن مسعود - رضي الله عنه - بإذن النبي - صلى الله عليه وسلم - ما كان من أسباب خذلان الكافرين وتفريق شملهم واختلاف كلمتهم , وإعزاز المسلمين ونصرهم عليهم , وذلك من فضل الله ونصره لأوليائه ومكره لهم , كما قال عز وجل : { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } (1)
ومما تقدم يتضح لذوي البصائر أن الواجب امتثال أمر الله والإعداد لأعدائه وبذل الجهود في الحيطة والحذر , واستعمال كل ما أمكن من الأسباب المباحة الحسية والمعنوية , مع الإخلاص لله والاعتماد عليه والاستقامة على دينه , وسؤاله المدد والنصر , فهو سبحانه وتعالى الناصر لأوليائه والمعين لهم إذا أدوا حقه , ونفذوا أمره وصدقوا في جهادهم وقصدوا بذلك إعلاء كلمته وإظهار دينه , وقد وعدهم الله بذلك في كتابه الكريم وأعلمهم أن النصر من عنده ليثقوا به ويعتمدوا عليه مع القيام بجميع الأسباب قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال سبحانه : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (3) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5)
وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (6) الآية
__________
(1) سورة الأنفال الآية 30
(2) سورة محمد الآية 7
(3) سورة الروم الآية 47
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41
(6) سورة النور الآية 55

(2/442)

وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) وقال سبحانه : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (2) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3)
وقد سبق في هذا المعنى آية سورة الصف وهي قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (4) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (6) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (7)
والآيات في هذا المعنى كثيرة , ولما قام سلفنا الصالح بما أمرهم الله به ورسوله وصبروا وصدقوا في جهاد عدوهم نصرهم الله وأيدهم وجعل لهم العاقبة مع قلة عددهم وعدتهم وكثرة أعدائهم , كما قال عز وجل : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (8) وقال عز وجل : { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (9) ولما غير المسلمون وتفرقوا ولم يستقيموا على
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 9
(3) سورة الأنفال الآية 10
(4) سورة الصف الآية 10
(5) سورة الصف الآية 11
(6) سورة الصف الآية 12
(7) سورة الصف الآية 13
(8) سورة البقرة الآية 249
(9) سورة آل عمران الآية 160

(2/443)

تعاليم ربهم وآثر أكثرهم أهواءهم أصابهم من الذل والهوان وتسلط الأعداء ما لا يخفى على أحد . وما ذاك إلا بسبب الذنوب والمعاصي , والتفرق والاختلاف وظهور الشرك والبدع والمنكرات في غالب البلاد , وعدم تحكيم أكثرهم الشريعة , كما قال الله سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2) ولما حصل من الرماة ما حصل يوم أحد من النزاع والاختلاف والإخلال بالثغر الذي أمرهم النبي - صلى الله عليه وسلم - بلزومه , جرى بسبب ذلك على المسلمين من القتل والجراح والهزيمة ما هو معلوم , ولما استنكر المسلمون ذلك أنزل الله قوله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3)
ولو أن أحدا يسلم من شر المعاصي وعواقبها الوخيمة لسلم رسول الله - صلى الله عليه وسلم - وأصحابه الكرام يوم أحد وهم خير أهل الأرض ويقاتلون في سبيل الله , ومع ذلك جرى عليهم ما جرى بسبب معصية الرماة التي كانت عن تأويل لا عن قصد للمخالفة لرسول الله - صلى الله عليه وسلم - والتهاون بأمره , ولكنهم لما رأوا هزيمة المشركين ظنوا أن الأمر قد انتهى وأن الحراسة لم يبق لها حاجة وكان الواجب أن يلزموا الموقف حتى يأذن لهم النبي - صلى الله عليه وسلم - بتركه , ولكن الله سبحانه
__________
(1) سورة الأنفال الآية 53
(2) سورة الروم الآية 41
(3) سورة آل عمران الآية 165

(2/444)

قد قدر ما قدر وقضى ما قضى لحكمة بالغة وأسرار عظيمة , ومصالح كثيرة قد بينها في كتابه سبحانه وعرفها المؤمنون , وكان ذلك من الدلائل على صدق رسول الله - صلى الله عليه وسلم - وأنه رسول الله حقا , وأنه بشر يصيبه ما يصيب البشر من الجراح والآلام ونحو ذلك , وليس بإله يعبد وليس مالكا للنصر , بل النصر بيد الله سبحانه ينزله على من يشاء , ولا سبيل إلى استعادة المسلمين مجدهم السالف واستحقاقهم النصر على عدوهم إلا بالرجوع إلى دينهم والاستقامة عليه وموالاة من والاه , ومعاداة من عاداه , وتحكيم شرع الله سبحانه في أمورهم كلها , واتحاد كلمتهم على الحق وتعاونهم على البر والتقوى , .
كما قال الإمام مالك بن أنس - رحمة الله عليه - : " لن يصلح آخر هذه الأمة إلا ما أصلح أولها " وهذا قول جميع أهل العلم .
والله سبحانه إنما أصلح أول هذه الأمة باتباع شرعه والاعتصام بحبله والصدق في ذلك والتعاون عليه , ولا صلاح لآخرها إلا بهذا الأمر العظيم .

(2/445)

فضل الرباط والحراسة في سبيل الله
الرباط هو : الإقامة في الثغور , وهي : الأماكن التي يخاف على أهلها أعداء الإسلام , والمرابط هو : المقيم فيها المعد نفسه للجهاد في سبيل الله والدفاع عن دينه وإخوانه المسلمين , وقد ورد في فضل المرابطة والحراسة في سبيل الله أحاديث كثيرة إليك أيها الأخ المسلم الراغب في الرباط في سبيل الله طرفا منها نقلا من كتاب الترغيب والترهيب للحافظ المنذري - رحمه الله - :

(2/445)

عن سهل بن سعد - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال : « رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) رواه البخاري ومسلم والترمذي وغيرهم , وعن سلمان - رضي الله عنه - قال سمعت رسول الله - صلى الله عليه وسلم - يقول : « رباط يوم وليلة خير من صيام شهر وقيامه وإن مات فيه جرى عليه عمله الذي كان يعمل وأجري عليه رزقه وأمن من الفتان » (2) رواه مسلم واللفظ له والترمذي والنسائي والطبراني وزاد « وبعث يوم القيامة شهيدا » .
وعن فضالة بن عبيد - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : « كل ميت يختم على عمله إلا المرابط في سبيل الله فإنه ينمي له عمله إلى يوم القيامة ويؤمن من فتنة القبر » (3) رواه أبو داود والترمذي وقال : حديث حسن صحيح , والحاكم وقال : صحيح على شرط مسلم , وابن حبان في صحيحه وزاد في آخره قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : « المجاهد من جاهد نفسه لله عز وجل » (4) وهذه الزيادة في بعض نسخ الترمذي .
وعن أبي الدرداء - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال : « رباط شهر خير من صيام دهر ومن مات مرابطا في سبيل الله أمن الفزع الأكبر وغدي عليه وريح برزقه من الجنة ويجري عليه أجر المرابط حتى يبعثه الله عز وجل » (5) رواه الطبراني ورواته ثقات .
وعن العرباض بن سارية - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : « كل عمل ينقطع عن صاحبه إذا مات إلا المرابط في سبيل الله فإنه
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).
(2) صحيح مسلم الإمارة (1913),سنن الترمذي فضائل الجهاد (1665),سنن النسائي الجهاد (3167),مسند أحمد بن حنبل (5/440).
(3) مسند أحمد بن حنبل (4/150),سنن الدارمي الجهاد (2425).
(4) صحيح مسلم الطهارة (276),سنن النسائي الطهارة (128),سنن ابن ماجه الفتن (3934),الطهارة وسننها (552),مسند أحمد بن حنبل (1/113),باقي مسند الأنصار (6/20),سنن الدارمي الطهارة (714).
(5) سنن ابن ماجه الجهاد (2767),مسند أحمد بن حنبل (2/404).

(2/446)

ينمى له عمله ويجري عليه رزقه إلى يوم القيامة » رواه الطبراني في الكبير بإسنادين رواة أحدهما ثقات .
وعن أبي هريرة - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال : « من مات مرابطا في سبيل الله أجري عليه الصالح الذي كان يعمل، وأجري عليه رزقه، وأمن من الفتان، وبعثه الله يوم القيامة آمنا من الفزع الأكبر » (1) رواه ابن ماجه بإسناد صحيح والطبراني في الأوسط أطول منه وقال فيه : « والمرابط إذا مات في رباطه كتب له أجر عمله إلى يوم القيامة وغدي عليه وريح برزقه ويزوج سبعين حوراء وقيل له قف اشفع إلى أن يفرغ من الحساب » وإسناده متقارب .
وعن ابن عباس - رضي الله عنهما - قال سمعت رسول الله - صلى الله عليه وسلم - يقول : « عينان لا تمسهما النار: عين بكت خشية من الله، وعين باتت تحرس في سبيل الله » (2) وقال حديث حسن غريب .
وعن أنس بن مالك - رضي الله عنه - قال: قال النبي - صلى الله عليه وسلم - : « عينان لا تمسهما النار أبدا عين باتت تكلأ في سبيل الله، وعين بكت خشية من الله » رواه أبو يعلى ورواته ثقات , والطبراني في الأوسط إلا أنه قال « عينان لا تريان النار » .
وعن عثمان - رضي الله عنه - قال : سمعت رسول الله - صلى الله عليه وسلم - يقول : « حرس ليلة في سبيل الله أفضل من ألف ليلة يقام ليلها ويصام نهارها » (3) رواه الحاكم , وقال : صحيح الإسناد .
والأحاديث في هذا المعنى كثيرة , وأرجو أن يكون فيما ذكرناه كفاية للراغب في الخير .
__________
(1) صحيح مسلم الإمارة (1913),سنن الترمذي فضائل الجهاد (1665),سنن النسائي الجهاد (3168),مسند أحمد بن حنبل (5/440).
(2) سنن الترمذي فضائل الجهاد (1639).
(3) سنن الترمذي فضائل الجهاد (1667),سنن النسائي الجهاد (3169),سنن ابن ماجه الجهاد (2766),مسند أحمد بن حنبل (1/65).

(2/447)

ونسأل الله أن يوفق المسلمين للفقه في دينه , وأن يجمعهم على الهدى , وأن يوحد صفوفهم وكلمتهم على الحق , وأن يمن عليهم بالاعتصام بكتابه وسنة نبيه عليه الصلاة والسلام وتحكيم شريعته والتحاكم إليها , والاجتماع على ذلك والتعاون عليه إنه جواد كريم , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(2/448)


لقاء مجلة تكبير الباكستانية - مجموع فتاوى ابن باز

لقاء مجلة تكبير الباكستانية
مع سماحة الشيخ عبد العزيز بن عبد الله بن باز (1)
[هذا جواب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد , على الأسئلة المقدمة من الأستاذ صلاح الدين رئيس تحرير مجلة ( تكبير ) الباكستانية].
السؤال الأول : ما هي المقترحات لديكم لإنقاذ الأمة الإسلامية من الخلافات والعنصرية والتمذهب . وكيف يمكن أن توحد الأمة من جديد؟ .
الجواب : بسم الله الرحمن الرحيم . والحمد لله , وصلى الله وسلم على رسول الله محمد وآله وأصحابه وبعد : فاقتراحي في هذا الموضوع المهم هو دعوة الأمم جميعا إلى توحيد الله والإخلاص له والتمسك بشريعته والحذر مما خالفها . وهذا هو الذي يجمع الأمة على الحق ويزيل الخلاف والتعصب للمذاهب . والمقصود دعوة المسلمين أن يستقيموا على دين الله , وأن يحافظوا على شريعته , وأن
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد الثامن عشر 3\4\5\6\1407هـ .

(2/448)

يتعاونوا على البر والتقوى , وبهذا تتحد صفوفهم وتتوحد كلمتهم ويكونون جسدا واحدا وبناء واحدا ومعسكرا واحدا ضد أعدائهم . أما إذا تعصب كل واحد لمذهبه أو لشيخه أو لما يرى مما يخالف فيه سلف الأمة فإن هذا هو الذي يؤدي إلى الفرقة .
فالواجب على علماء الإسلام وعلى دعاة المسلمين وعلى ولاة الأمر أن يتكاتفوا جميعا لدعوة الناس جميعا إلى الحق والتمسك به والاستقامة عليه , وأن يكون هدف الجميع طاعة الله ورسوله والالتفاف حول كتاب الله وسنة رسوله - صلى الله عليه وسلم - والحذر مما يخالف ذلك . فهذا هو الطريق الأوحد لجمع كلمة المسلمين وتوحيد صفهم ونصرهم على عدوهم , والله ولي التوفيق .

(2/449)

السؤال الثاني : ما هي الإجراءات التي يجب أن تتخذ بخصوص غير المسلمين الموجودين في المجتمعات الإسلامية للمحافظة على الكيان الإسلامي والحضارة الإسلامية والأخلاق الإسلامية؟
الجواب : الطريق لهذا والسبيل إليه هو دعوة غير المسلمين إلى الخير والهدى , وأن يفسر لهم ما جاء به الرسول - صلى الله عليه وسلم - من الهدى ودين الحق بالأسلوب الذي يفهمونه وبيان محاسن الإسلام , لهم لعلهم يدخلون في دين الله , ولعلهم يخرجون من ظلمات الشرك والجهل والظلم إلى نور التوحيد والإيمان وعدالة الإسلام , فمن قبل الحق واستقام على دين الله فالحمد لله وإلا أمكن إبعاده إلى بلاد الكفرة إذا كان ليس من أهل الوطن , وإن كان منهم أمكن أن يستتاب فإن تاب وإلا قتل إن كان ليس من أهل الكتاب ولا من المجوس , وإن كان من المجوس أو من أهل الكتاب تؤخذ منهم الجزية ويبقى في

(2/449)

صغار وذل حتى يدخل في دين الله ويسلم الناس من شره ويعرفونه .
هذا أسلم طريق للخلاص من شر الكفار المخالطين , مع العناية بدعوتهم إلى الله وتبصيرهم بدينه بالأساليب الحسنة وإيضاح محاسن الإسلام لهم , وإنصافهم وإعطائهم حقوقهم التي لهم على المسلمين لعلهم يقبلون الحق ويخرجون مما هم فيه من الباطل إلى دين الحق والهدى والسعادة .
هذا مع قدرة المسلمين , فإن عجز المسلمون عن هذا فعليهم أن يتقوا الله وأن يستقيموا ويتحرزوا من شر أعدائهم , وأن يجتهدوا في دعوتهم إلى الله وفي البعد عن الاختلاط بهم ومصادقتهم والأنس بهم والتشبه بأحوالهم , حتى يسلموا من مكائدهم وحتى لا يخدعوهم بما هم عليه من الباطل , والله سبحانه وتعالى ولي التوفيق . وهذا كله في غير الجزيرة العربية , أما في الجزيرة العربية فالواجب أن يمنعوا من دخولها , وأن لا يبقوا فيها; لأن الرسول - صلى الله عليه وسلم - نهى عن بقائهم فيها وأمر أن لا يبقى فيها إلا الإسلام , وأن لا يجتمع فيها دينان وأمر بإخراج اليهود والنصارى وغيرهم من الجزيرة فلا يدخلوها إلا لحاجة عارضة ثم يخرجون , كما أذن عمر للتجار أن يدخلوا في مدد محددة ثم يرجعوا إلى بلادهم , وكما أقر النبي - صلى الله عليه وسلم - اليهود على العمل في خيبر لما احتيح إليهم ثم أجلاهم عمر .
فالحاصل أن الجزيرة العربية لا يجوز أن يقر فيها دينان ; لأنها معقل الإسلام ومنبع الإسلام فلا يجوز أن يقر فيها المشركون إلا بصفة مؤقتة لحاجة يراها ولي الأمر , كما فعل عمر في التجار , وكما فعل

(2/450)

النبي - صلى الله عليه وسلم - مع أهل خيبر حتى استغنى عنهم المسلمون فأجلاهم عمر - رضي الله عنه - .
ويجب على الرعية في الجزيرة العربية أن يساعدوا ولي الأمر , وأن يجتهدوا مع ولي الأمر في عدم جلب المشركين وعدم التعاقد معهم وعدم استعمالهم في أي عمل , وأن يستغنى عنهم بالعمال المسلمين فإن في ذلك كفاية وأن يختار من المسلمين من هم أولى في أخلاقهم ودينهم; لأن بعض المسلمين قد يكون مسلما بالاسم لا بالحقيقة , فينبغي للذي يستورد العمال أن ينظر وأن يتأمل العمال الطيبين من المسلمين دون غيرهم , والله المستعان .
السؤال الثالث : إن المسلمين القادمين إلى الحرمين الشريفين يشعرون بقلق واضطراب عندما يرون أن تدفق غير المسلمين إلى هذه البلاد في ازدياد مستمر , فهل أنتم نبهتم الحكومة على هذه الأخطار ؟
الجواب : نعم قد شعر المسلمون بخطر من هؤلاء المشركين , وقد نبه ولي الأمر على أنه يجب تطهير الجزيرة من الكفرة والعناية بعدم دخولهم فيها وعدم إقامتهم فيها , وقد وافق ولي الأمر على التقليل منهم ووعد وفقه الله بالعناية التامة بهذا الشأن , وأن لا يستقدم إلا من تدعو الضرورة أو الحاجة الشديدة إليهم . فأسأل الله له التوفيق والإعانة على كل خير .

(2/451)

السؤال الرابع : ما هي المسئوليات التي تجب علينا نحو الجهاد الإسلامي في أفغانستان , وما هي الجهود التي قمتم بها في هذا الصدد حتى الآن؟ .

(2/451)

الجواب : لا ريب أن الجهاد في أفغانستان جهاد إسلامي يجب أن يشجع ويدعم من المسلمين جميعا; لأنهم مسلمون يقاتلون عدوا شرسا خبيثا من أكفر الكفرة وأرذلهم , ومن أقواهم فيما يتعلق بالقدرة الحسية فليس هناك تكافؤ بين القوتين , ولكن نصر الله وتأييده لإخواننا المجاهدين , .
فالواجب على أهل الإسلام جميعا أن يساعدوهم وأن يعينوهم بالمال والنفس والرأي والشفاعة وكل ما يعد دعما لهم وإعانة , هذا هو الواجب على المسلمين جميعا , وقد قامت الدولة وفقها الله بتشجيع الشعب السعودي على مساعدتهم , وقد حصل من ذلك مساعدات كثيرة للمجاهدين عن طريق الشعب وغيره , ولا نزال مستمرين في هذا الأمر مع إخواننا في هذه المملكة والدولة وفقها الله تشجع الشعب على ذلك وتعين على إيصال هذه المساعدات إلى المجاهدين والمهاجرين; لأنهم بحاجة شديدة إلى ذلك . وهذا حق على الجميع .
نسأل الله أن يعيننا على الاستمرار وأن ينصر إخواننا وأن يعينهم على ما فيه نجاتهم وسعادتهم ونصرهم على عدوهم , وأن يذل أعداء الإسلام أينما كانوا , وأن يكبتهم وأن يعين عليهم , وأن يضاعف أجر كل من ساعدهم , إنه خير مسئول .

(2/452)

السؤال الخامس : ما هي الطرق الناجحة لديكم للقيام بالدعوة إلى الله في هذا العصر؟ .
الجواب : أنجح الطرق في هذا العصر وأنفعها استعمال وسائل الإعلام ؛ لأنها ناجحة وهي سلاح ذو حدين . فإذا استعملت هذه الوسائل في الدعوة إلى الله وإرشاد الناس إلى ما جاء به الرسول - صلى الله عليه وسلم -

(2/452)

من طريق الإذاعة والصحافة والتلفاز فهذا شيء كبير ينفع الله به الأمة أينما كانت , وينفع الله به غير المسلمين أيضا حتى يفهموا الإسلام وحتى يعقلوه ويعرفوا محاسنه ويعرفوا أنه طريق النجاح في الدنيا والآخرة .
والواجب على الدعاة وعلى حكام المسلمين أن يساهموا في هذا بكل ما يستطيعون , من طريق الإذاعة , ومن طريق الصحافة , ومن طريق التلفاز ومن طريق الخطابة في المحافل , ومن طريق الخطابة في الجمعة وغير الجمعة , وغير ذلك من الطرق التي يمكن إيصال الحق بها إلى الناس وبجميع اللغات المستعملة حتى تصل الدعوة والنصيحة إلى جميع العالم بلغاتهم .
هذا هو الواجب على جميع القادرين من العلماء وحكام المسلمين والدعاة إلى الله عز وجل , حتى يصل البلاغ إلى كافة العالم في جميع أنحاء المعمورة باللغات التي يستعملها الناس . وهذا هو البلاغ الذي أمر الله به , قال الله سبحانه وتعالى لنبيه : { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ } (1) فالرسول - صلى الله عليه وسلم - عليه البلاغ وهكذا الرسل جميعا عليهم البلاغ - صلوات الله وسلامه عليهم - , وعلى أتباع الرسل أن يبلغوا , قال النبي - صلى الله عليه وسلم - : « بلغوا عني ولو آية » (2) وكان إذا خطب الناس يقول : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (3) .
فعلى جميع الأمة حكاما وعلماء وتجارا وغيرهم أن يبلغوا عن الله وعن رسوله - صلى الله عليه وسلم - هذا الدين , وأن يشرحوه للناس بشتى اللغات الحية المستعملة بأساليب
__________
(1) سورة المائدة الآية 67
(2) رواه البخاري في الصحيح.
(3) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).

(2/453)

واضحة , وأن يشرحوا محاسن الإسلام وحكمه وفوائده وحقيقته حتى يعرفه أعداؤه وحتى يعرفه الجاهلون فيه , وحتى يعرفه الراغبون فيه , واللة ولي التوفيق .
وختاما لهذا اللقاء فإني أنصح إخواني المسلمين في باكستان وفي بنجلاديش وفي كل مكان , أن يتقوا الله ويعملوا بشرعه وأن يعملوا بما أوجب الله عليهم , وأن يدعوا ما حرم الله عليهم أينما كانوا , وأن يحذروا الشرك بالله قليله وكثيره دقيقه وجليله وأن يخلصوا لله العبادة في جميع الأحوال , وأن يحذروا ما وقع فيه كثير من الناس من التعلق بالأموات والاستغاثة بهم , سواء كانوا من الأنبياء أو الأولياء أو غيرهم , كما أحذرهم من التعلق بالأشجار أو الأحجار أو الأصنام أو غيرها من الجمادات; لأن العبادة حق الله وحده ليس له فيها شريك , كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) الآية . وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) ويقول سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3)
فالواجب على جميع الثقلين أن يخصوا الله بالعبادة دون كل ما سواه , وأن يؤدوا حقه الذي فرض عليهم من الصلاة وغيرها , وأن يحذروا ما حرم الله عليهم , وأن يتواصوا بالحق والصبر عليه , وأن يتعاونوا على البر والتقوى أينما كانوا , وأن يتفقهوا في دين الله , وأن
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الجن الآية 18

(2/454)

يجتهدوا في تلاوة القرآن الكريم والتدبر لمعانيه والتعقل والعمل بما فيه; لأنه كتاب الله فيه الهدى والنور . قال النبي - صلى الله عليه وسلم - في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله » (1) والله يقول : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) ويقول سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3)
فالواجب على المسلمين جميعا أن يتعقلوه ويتدبروه ويعملوا به . وهكذا سنة النبي - صلى الله عليه وسلم - يجب العناية بها وحفظ ما تيسر منها والعمل بها وتفسير ما أشكل من القرآن بالسنة الصحيحة عن رسول الله - صلى الله عليه وسلم - , فإنها الوحي الثاني والأصل الثاني من أصول الشريعة التي يجب أن يرجع إليها في كل ما أشكل من كتاب الله وفي كل ما أشكل من الأحكام .
هذه وصيتي لجميع المسلمين , وأن لا تشغلهم الدنيا وشهواتها عن آخرتهم , بل يجب عليهم أن يستعينوا بالدنيا على الآخرة , وأن يجعلوا الدنيا مطية للآخرة حتى ينجحوا ويربحوا ويفلحوا , والله ولي التوفيق . وصلى الله وسلم على نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه وأتباعه بإحسان .
تم ولله الحمد الجزء الثاني , ويليه الجزء الثالث في التوحيد وما يلحق به من كتاب ( مجموع فتاوى ومقالات متنوعة ) للشيخ عبد العزيز بن عبد الله بن عبد الرحمن بن باز
__________
(1) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074).
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44

(2/455)


بيان توحيد المرسلين وما يضاده من دين الكفار والمشركين - مجموع فتاوى ابن باز

بيان توحيد المرسلين وما يضاده من دين الكفار والمشركين (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على نبينا محمد وعلى جميع النبيين والمرسلين , وآل كل وسائر الصالحين . . أما بعد :
فإن الله سبحانه وتعالى بعث رسله الكرام معرفين به , ودعاة إلى توحيده وإخلاص العبادة له , كما قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2)
فأبان الله سبحانه في هذه الآية الكريمة , أنه بعث في كل أمة من الناس رسولا يدعوهم إلى أن يعبدوا الله وحده , ويجتنبوا عبادة الطاغوت .
والعبادة هي التوحيد , لأن الخصومة بين الرسل وأممهم في ذلك ; لأن المشركين يعبدون الله سبحانه ويعبدون معه غيره , فبعث الله الرسل تأمرهم بعبادة الله وحده , وترك عبادة ما سواه كما قال تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (3) { إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ } (4) الآية .
أخبر سبحانه عن خليله إبراهيم أنه تبرأ من معبودات قومه , إلا الله وحده , وهو معنى قوله : { إِلَّا الَّذِي فَطَرَنِي } (5) فدل ذلك على أنهم يعبدون الله , ويعبدون غيره , فلهذا تبرأ من معبوداتهم كلها سوى الذي فطره , وهو الله وحده , فإنه سبحانه هو المستحق للعبادة لكونه خالق الجميع ورازقهم .
__________
(1) كلمة كتبها سماحته في حدود عام 1386 هـ عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة.
(2) سورة النحل الآية 36
(3) سورة الزخرف الآية 26
(4) سورة الزخرف الآية 27
(5) سورة الزخرف الآية 27

(3/3)

ومعنى فطرني أي خلقني على غير مثال سبق , ومن كان بهذه المثابة فهو المستحق أن يعبد دون كل ما سواه , وقال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) فبين عز وجل أنه أوحى إلى جميع الرسل قبل خاتمهم نبينا محمد صلى الله عليه وسلم أنه لا إله غيره ، يستحق العبادة , وأنه أمرهم بعبادته وحده .
فدل ذلك على أن جميع الآلهة المعبودة من دونه من أنبياء وأولياء وأصنام وأشجار ، وجن وملائكة وغير ذلك كلها معبودة بالباطل .
ومما يوضح هذا المعنى قوله تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (2) وقوله عز وجل عن المشركين لما دعاهم نبينا محمد صلى الله عليه وسلم إلى أن يقولوا لا إله إلا الله , أنهم قالوا : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (3) وقوله سبحانه : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (4) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (5) فدل ذلك على أنهم عرفوا أن كلمة التوحيد وهي لا إله إلا الله تبطل ما هم عليه من الشرك وتدل على أن آلهتهم باطلة . فعلم بذلك أن لا إله إلا الله تقتضي إخلاص العبادة لله وحده , وتدل على أنه سبحانه المعبود بالحق , ولولا ذلك لم يستكبروا عن قولها , ولم يقولوا إنها تقتضي إبطال الآلهة جميعها . .
وهذا مما خفي على أكثر الخلق , حتى ظنوا أن من قال لا إله إلا الله فهو مسلم معصوم الدم والمال , ولو صرف الكثير من العبادة لغير الله , كالدعاء
__________
(1) سورة الأنبياء الآية 25
(2) سورة الحج الآية 62
(3) سورة ص الآية 5
(4) سورة الصافات الآية 35
(5) سورة الصافات الآية 36

(3/4)

والخوف والرجاء والتوكل والذبح والنذر وغير ذلك . وهذا هو الواقع من عباد القبور , فإنهم يقولون لا إله إلا الله , وهم مع ذلك يلجأون إلى أصحاب القبور ممن يسمونهم بالأولياء , فيسألونهم قضاء الحاجات , وتفريج الكربات , والنصر على الأعداء , تارة عند قبورهم , وتارة مع البعد عنهم .
وقد يفعلون ذلك مع نبينا محمد صلى الله عليه وسلم , ومع غيره من الأنبياء , وقد يلجأون في حاجاتهم إلى الجن فيستغيثون بهم , ويذبحون لهم , يرجون نفعهم والشفاء لمرضاهم , والدفاع عن أنفسهم وزروعهم وغير ذلك .
وكل هذه الأمور معلومة مشهورة , لا تخفى على من اتصل بعباد القبور , ورأى ما هم عليه من الشرك الصريح , والكفر البواح . فأرسل الله الرسل جميعهم , تنكر هذا الشرك , وتحذر منه , وتدعو إلى عبادة الله وحده , كما سبق ذلك في الآيات الكريمات .
وقد أمرهم الله سبحانه وتعالى , أن يعرفوا الناس بربهم وخالقهم ورازقهم , وأن يذكروا لهم أسماءه الحسنى , وصفاته العلا , الدالة على كمال عظمته وقدرته , وعلمه وإحسانه إلى عباده ورحمته إياهم , وأنه سبحانه هو النافع الضار , المدبر لجميع شئون خلقه , الخبير بأحوالهم , فلا يليق أن يعبدوا غيره , أو يسألوا حاجاتهم من سواه , لأنه سبحانه هو القادر على كل شيء المحيط علمه بكل شيء , وما سواه فقير إليه , كما قال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (2) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (3) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) إلى قوله سبحانه : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (5) وقال تعالى :
__________
(1) سورة الذاريات الآية 56
(2) سورة الذاريات الآية 57
(3) سورة الذاريات الآية 58
(4) سورة البقرة الآية 21
(5) سورة البقرة الآية 22

(3/5)

{ يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (1) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (2) { وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } (3) وأخبر عن المرسلين عليهم الصلاة والسلام أنهم بلغوا أممهم عظمة الله سبحانه , وقدرته على كل شيء , وعلمه بكل شيء , وأنه سبحانه هو الذي يسمع الدعاء , ويجيب المضطر , وأنه النافع الضار , وأن يخبروهم عن معبوداتهم أنها لا تنفع ولا تضر ، ولا تسمع دعاء الداعي ولا تجيبه , كما أخبروهم عن أصنامهم أنها لا تكلمهم , ولا تهديهم سبيلا , ولا تملك لهم ضرا ولا نفعا , وكل ذلك مما يوجب إخلاصهم لله في العبادة , وتوبتهم إليه , وطلب حاجاتهم منه , وتصديق أنبيائه والتزام شريعته , كما قال تعالى عن نوح عليه الصلاة والسلام أنه قال لقومه : { اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا } (4) { يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا } (5) { وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا } (6)
وقال عن هود عليه الصلاة والسلام أنه قال لقومه : { أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ } (7) { وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ } (8) { وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ } (9) { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (10) { وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ } (11) { أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ } (12) { وَجَنَّاتٍ وَعُيُونٍ } (13) { إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ } (14)
وقال عن نبيه صالح عليه الصلاة والسلام إنه قال لقومه : { أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ } (15) { فِي جَنَّاتٍ وَعُيُونٍ } (16) { وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ } (17) { وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ } (18) { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (19) { وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ } (20) { الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ } (21) الآيات , وقال عن خليله إبراهيم عليه
__________
(1) سورة فاطر الآية 15
(2) سورة فاطر الآية 16
(3) سورة فاطر الآية 17
(4) سورة نوح الآية 10
(5) سورة نوح الآية 11
(6) سورة نوح الآية 12
(7) سورة الشعراء الآية 128
(8) سورة الشعراء الآية 129
(9) سورة الشعراء الآية 130
(10) سورة الشعراء الآية 131
(11) سورة الشعراء الآية 132
(12) سورة الشعراء الآية 133
(13) سورة الشعراء الآية 134
(14) سورة الشعراء الآية 135
(15) سورة الشعراء الآية 146
(16) سورة الشعراء الآية 147
(17) سورة الشعراء الآية 148
(18) سورة الشعراء الآية 149
(19) سورة الشعراء الآية 150
(20) سورة الشعراء الآية 151
(21) سورة الشعراء الآية 152

(3/6)

السلام : { وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ } (1) { إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ } (2) { قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ } (3) { قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ } (4) { أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ } (5) { قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ } (6) إلى قوله : { إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ } (7) وقال في قصة بني إسرائيل وعبادتهم العجل : { وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا } (8) الآيات . وقال في سورة طه في القصة نفسها : { أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا } (9) والمعنى : أين ذهبت عقول هؤلاء حتى عبدوا صورة عجل , لا يرد إليهم قولا , ولا يملك لهم ضرا ولا نفعا , ولا يكلمهم ولا يهديهم سبيلا . فعلم بذلك أن الله سبحانه هو الضار النافع الذي يسمع الدعاء , ويجيب المضطر إذا دعاه , ويتكلم إذا شاء , وأن هذه الصفات من صفات الكمال التي يجب أن يكون المعبود بحق ، موصوفا بها , بخلاف الأصنام ونحوها ، فإنها لا تسمع ولا تنفع ولا تضر ولا تجيب من دعاها , ولا ترجع إليه قولا , ولا تهديه سبيلا .
فكيف يجوز أن تعبد مع الملك الحق السميع المجيب , النافع الضار , العالم بكل شيء , والقادر على كل شيء لا إله غيره , ولا رب سواه .
والآيات في هذا المعنى كثيرة , وكلها ترشد إلى أن الله سبحانه موصوف
__________
(1) سورة الشعراء الآية 69
(2) سورة الشعراء الآية 70
(3) سورة الشعراء الآية 71
(4) سورة الشعراء الآية 72
(5) سورة الشعراء الآية 73
(6) سورة الشعراء الآية 74
(7) سورة الشعراء الآية 89
(8) سورة الأعراف الآية 148
(9) سورة طه الآية 89

(3/7)

بصفات الكمال منزه عن صفات النقص والعيب , وذلك مما يوجب توحيده وإخلاص العبادة له سبحانه وتوجيه القلوب إليه , والتوكل عليه في جميع الأمور دون كل ما سواه , لكونه الخلاق الرزاق المالك لكل شيء , المدبر لجميع الأمور , فلا يجوز أن يعبد معه غيره .
وقد أخبر الله سبحانه عن أنبيائه : نوح وهود , وصالح وشعيب : أنهم قالوا لقومهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (1) كما أخبر عن جميع المرسلين أنهم قالوا لأممهم ذلك كما سبقت الآيات في ذلك .
وقال تعالى : { وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ } (3) وقال تعالى في سورة الصافات : { وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ } (4) { إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ } (5) { إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ } (6) { أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ } (7) { فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ } (8) وقال سبحانه في سورة مريم عن إبراهيم الخليل نفسه عليه الصلاة والسلام : { وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا } (9) { إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا } (10) { يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا } (11) { يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا } (12) { يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا } (13) { قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا } (14)
__________
(1) سورة الأعراف الآية 59
(2) سورة العنكبوت الآية 16
(3) سورة العنكبوت الآية 17
(4) سورة الصافات الآية 83
(5) سورة الصافات الآية 84
(6) سورة الصافات الآية 85
(7) سورة الصافات الآية 86
(8) سورة الصافات الآية 87
(9) سورة مريم الآية 41
(10) سورة مريم الآية 42
(11) سورة مريم الآية 43
(12) سورة مريم الآية 44
(13) سورة مريم الآية 45
(14) سورة مريم الآية 46

(3/8)

{ قَالَ سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا } (1) { وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا } (2) { فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلًّا جَعَلْنَا نَبِيًّا } (3) { وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا } (4) وقال سبحانه في سورة الأعراف عن قوم هود ، أنهم قالوا لهود عليه الصلاة والسلام : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ } (5) وقال في سورة يونس عن مشركي العرب , الذين بعث إليهم نبينا محمد صلى الله عليه وسلم ، { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (6) فرد الله جل وعلا عليهم بقوله : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (7) وقال في سورة الزمر : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (8) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (9) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (10)
فأوضح سبحانه في هذه الآيات أن المشركين الذين بعث فيهم محمد صلى الله عليه وسلم لم يعبدوا الأصنام والأوثان والأنبياء والصالحين وغيرهم لأنهم يضرون وينفعون , أو يخلقون أو يرزقون , وإنما عبدوهم يرجون شفاعتهم عند
__________
(1) سورة مريم الآية 47
(2) سورة مريم الآية 48
(3) سورة مريم الآية 49
(4) سورة مريم الآية 50
(5) سورة الأعراف الآية 70
(6) سورة يونس الآية 18
(7) سورة يونس الآية 18
(8) سورة الزمر الآية 1
(9) سورة الزمر الآية 2
(10) سورة الزمر الآية 3

(3/9)

الله , وتقريبهم لديه زلفى , فحكم عليهم سبحانه وتعالى بعملهم هذا : أنهم كفار مشركون .
وفي هذا المعنى يقول تبارك وتعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) فأخبر سبحانه في هذه الآية : أن الملك لله وحده , وأنه المتصرف في جميع خلقه , وأن جميع معبودات المشركين من دون الله من جن وإنس وشجر وحجر وغير ذلك ، كلهم لا يملكون من قطمير , وهو القشرة التي على نواة التمر , وأنهم لا يسمعون دعاء الداعي , وأنهم لو سمعوا ما استجابوا لأنهم ما بين ميت وغائب , أو جماد لا يفعل شيئا , وأوضح سبحانه أن معبوديهم من دون الله , يكفرون بشركهم يوم القيامة , وينكرونه , فدل ذلك على أن تعلقهم بهم , ودعاءهم إياهم شرك بالله سبحانه وتعالى , كما قال عز وجل : { وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ } (3) { فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ } (4) وقال عز وجل : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (5) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (6) فأبان سبحانه في هذه الآيات أن جميع المعبودين دون الله ، يتبرءون من عابديهم يوم القيامة , ويكفرون بعبادتهم , ويخبرونهم أنهم كانوا عنها غافلين .
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة يونس الآية 28
(4) سورة يونس الآية 29
(5) سورة الأحقاف الآية 5
(6) سورة الأحقاف الآية 6

(3/10)

فما أعظم حسرة أولئك المشركين , وما أعظم خسارتهم يوم القيامة , حيث باءوا بالخيبة والندامة واستحقوا غضب الجبار ونقمته بكفرهم به وعبادتهم معه من لا يضر ولا ينفع , ولا يغني عنهم شيئا , وقال عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1)
والآيات في بيان بطلان الشرك , وسوء عاقبة أهله وعظم خسارتهم يوم القيامة في كتاب الله كثيرة . وهكذا جاء في السنة الصحيحة عن رسول الله صلى الله عليه وسلم ما يبين ضلال المشركين , وسوء عاقبتهم , وعظم خسارتهم , وأنهم لم يشركوا في توحيد الربوبية , بل هم يعلمون أن الله هو الخالق الرازق , مدبر أمورهم , وإنما أشركوا في عبادتهم مع الله غيره بالدعاء والخوف والرجاء , والذبح والنذر , وغير ذلك من أنواع العبادة كما ثبت في الصحيحين عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال لمعاذ لما بعثه إلى اليمن : « إنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة ألا إله إلا الله » (2) ، وفي رواية : « فادعهم إلى أن يشهدوا ألا إله إلا الله ، وأني رسول الله » (3) - وفي رواية للبخاري رحمه الله - « فادعهم إلى أن يوحدوا الله » (4) وفي صحيح مسلم عن سعد بن طارق الأشجعي عن أبيه رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله » (5) وفي رواية لمسلم بلفظ : « من وحد الله وكفر بما يعبد من دون الله . . » (6) الحديث .
وهذان الحديثان صريحان في وجوب توحيد الله سبحانه , وإخلاص العبادة له , والكفر بما يعبد من دونه .
__________
(1) سورة المؤمنون الآية 117
(2) صحيح البخاري المغازي (4090),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(3) صحيح البخاري الزكاة (1425),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(4) صحيح البخاري التوحيد (6937),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(5) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(6) مسند أحمد بن حنبل (3/472).

(3/11)

وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم « أنه قال لجبرائيل عليه السلام لما سأله عن الإسلام قال : أن تعبد الله ولا تشرك به شيئا ، وتقيم الصلاة المفروضة ، وتؤدي الزكاة المكتوبة » (1) . . الحديث .
وفي صحيح مسلم عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « بني الإسلام على خمس : على أن يوحد الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان وحج البيت » (2) وفي رواية أخرى له : « على أن يعبد الله ويكفر بما دونه » (3) . . الحديث . وأصله في الصحيحين مرفوعا بلفظ : « بني الإسلام على خمس : شهادة ألا إله إلا الله ، وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (4) .
وروى مسلم - رحمه الله - حديث سؤال جبريل عن الإسلام والإيمان والإحسان من حديث عمر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال لجبريل لما سأله عن الإسلام : « الإسلام أن تشهد ألا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة ، وتؤت الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلا » (5) .
فدلت هذه الأحاديث , وما جاء في معناها على أن معنى شهادة ألا إله إلا الله : هو توحيد الله وإخلاص العبادة له ، والكفر بما يعبد من دونه .
وهذا المعنى هو حقيقة التوحيد الذي بعث الله به المرسلين , وأنزل به الكتب , وقام عليه سوق الجهاد , وانقسم الناس فيه إلى كافر ومؤمن , وشقي وسعيد .
فالواجب على كل مكلف , أن يحرص على أسباب النجاة , وأن يلتزم بتوحيد الله سبحانه ويخلص له العبادة جل وعلا , ويكفر بعبادة ما سواه ,
__________
(1) صحيح البخاري الإيمان (50),صحيح مسلم الإيمان (9),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(2) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/143).
(3) صحيح مسلم الإيمان (16).
(4) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(5) صحيح مسلم الإيمان (155,8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/52),باقي مسند المكثرين (2/336).

(3/12)

ويتبرأ منها , ويوالي على ذلك , ويعادي عليه , كما قال الله عز وجل : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1)
فهذا هو دين المرسلين جميعا , وهو الدين الذي بعث الله به خاتمهم وأفضلهم نبينا محمد صلى الله عليه وسلم .
فعلى كل مسلم أن يعض عليه بالنواجذ , وأن يستقيم عليه , وأن يدعو الناس إلى ذلك بكل صدق وإخلاص , وأن يصبر على ما أصابه في سبيل التمسك به , والدعوة إليه كما قال الله عز وجل لنبيه عليه الصلاة والسلام : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ } (2) الآية , وقال تعالى : { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } (3)
وقال سبحانه : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (4) وقال عز وجل : { وَالْعَصْرِ } (5) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (6) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (7) وقال سبحانه وتعالى : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (8) والآيات في هذا المعنى كثيرة .
__________
(1) سورة الممتحنة الآية 4
(2) سورة الأحقاف الآية 35
(3) سورة النحل الآية 127
(4) سورة الأنفال الآية 46
(5) سورة العصر الآية 1
(6) سورة العصر الآية 2
(7) سورة العصر الآية 3
(8) سورة الزمر الآية 10

(3/13)

والله المسئول أن يوفقنا وسائر المسلمين وجميع الدعاة إلى الحق لكل ما فيه رضاه وصلاح أمر عباده , وأن يوفق جميع ولاة أمر المسلمين لكل ما فيه صلاح شعوبهم وهدايتهم إلى صراطه المستقيم , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه , ومن سار على نهجهم إلى يوم الدين .

(3/14)


محاضرة في أصول الإيمان - مجموع فتاوى ابن باز

محاضرة في أصول الإيمان (1)
الحمد لله رب العالمين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد . . .
أيها الأخوة الكرام : حديثي معكم في هذه الكلمة فيما يتعلق بأصول الإيمان , وهذا موضوع اختارته الجامعة ووافقت عليه , لأنه موضوع مهم جدا ، لأن مدار ديننا على هذه الأصول , لأنه سر نجاح الأمة وسر سعادتها وسر أمنها وسر تقدمها وسر سيادتها على الأمم إذا حققته في أقوالها وأعمالها وسيرتها وجهادها وأخذها وعطائها وغير ذلك . .
وقد أوضح القرآن هذه الأصول في آيات كثيرة كما أوضحها نبينا عليه الصلاة والسلام في آيات وأحاديث صحيحة , وهي أصول ستة , هي أصول الإيمان , وهي أصول الدين . . فإن الإيمان هو الدين كله وهو الإسلام وهو الهدى وهو البر والتقوى وهو ما بعث الله به الرسول عليه الصلاة والسلام من العلم النافع والعمل الصالح , كله يسمى إيمانا , هذه أصول ديننا الستة أوضحها الكتاب العزيز في مواضع , وأوضحها رسول الله الأمين في الأحاديث , فمما ورد في كتاب الله عز وجل قوله سبحانه : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } (2) الآية . فبين سبحانه وتعالى هنا خمسة
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة.
(2) سورة البقرة الآية 177

(3/15)

من أصول الإيمان . وهي : الإيمان بالله , واليوم الآخر , والملائكة , والكتاب , والنبيين . هذه خمسة أصول عليها مدار الدين ظاهرة وباطنة , وقال جل وعلا : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } (1) الآية .
فبين سبحانه وتعالى هنا أربعة أصول في قوله : { كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ } (2) ولم يذكر اليوم الآخر , ولكنه ذكره في الآية السابقة وفي آيات أخرى , وهذه سنة الله في كتابه ينوع سبحانه الأخبار عنه عز وجل وعن أسمائه وصفاته , وعن أصول هذا الدين , وعن شئون يوم القيامة والجنة والنار , وعن الرسل وأممهم حتى يجد القارئ في كل موضع من كتاب الله ما يزداد به إيمانه وعلمه , وحتى يطلب المزيد من العلم في كل موضع من كتاب الله وفي كل حديث عن رسول الله صلى الله عليه وسلم , وقد أشار الله عز وجل إلى اليوم الآخر في آخر الآية بقوله : { غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (3) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } (4)
فقد أوضح سبحانه في هذه الآية أن الكفر بهذه الأصول ضلال بعيد عن الهدى . والآيات في هذا المعنى كثيرة , وفي مواضع يذكر سبحانه الإيمان بالله وحده ; لأن جميع ما ذكر في الآيات الأخرى داخل في ضمن الإيمان بالله , وفي بعضها الإيمان بالله ورسوله , وفي بعضها الإيمان بالله واليوم الآخر
__________
(1) سورة البقرة الآية 285
(2) سورة البقرة الآية 285
(3) سورة البقرة الآية 285
(4) سورة النساء الآية 136

(3/16)

فقط , وما ذاك إلا لأن البقية داخلة في ذلك , فإذا ذكر الإيمان بالله دخل فيه بقية الأشياء التي ذكرها في الآيات الأخرى كالإيمان بالملائكة والكتب والرسل واليوم الآخر , فمن هذا قول الله جل وعلا : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } (1) فاقتصر على الإيمان بالله ورسوله والكتاب المنزل على محمد عليه الصلاة والسلام والكتاب المنزل من قبل ولم يذكر الأصول الأخرى لأنها داخلة في الإيمان بالله , وهكذا قوله جل وعلا : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا } (2) ذكر الإيمان بالله ورسوله والنور الذي أنزل على محمد صلى الله عليه وسلم وهو الكتاب والسنة ، لأن البقية داخلة في ذلك , فالكتاب والسنة داخلان في النور , وهكذا كل ما أخبر الله به ورسوله مما كان وما يكون كله داخل في النور , وهكذا قوله جل وعلا : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (3) فذكر الإيمان بالله ورسوله فقط وما ذاك إلا لأن البقية داخلة في الإيمان بالله ورسوله .
ومما جاء في السنة عن رسول الله صلى الله عليه وسلم حديث جبريل المشهور لما سأل النبي عليه الصلاة والسلام عن الإسلام والإيمان والإحسان , فذكر الإسلام أولا , وفي لفظ بدأ بالإيمان ثم ذكر الإسلام ثم الإحسان , فالمقصود أنه ذكر الإيمان بما يصلح الباطن , لأن الباطن هو الأساس , والظاهر تبع للباطن فسمى الأعمال الظاهرة إسلاما لأنها انقياد وخضوع له سبحانه , والإسلام هو الاستسلام لله والانقياد لأمره , فسمى الله سبحانه وتعالى الأمور الظاهرة إسلاما لما فيها من الانقياد لله والذل له والطاعة لأمره والوقوف عند حدوده
__________
(1) سورة النساء الآية 136
(2) سورة التغابن الآية 8
(3) سورة الحديد الآية 7

(3/17)

عز وجل , يقال أسلم فلان لفلان أي ذل له وانقاد , ومعنى أسلمت لله أي ذللت له وانقدت لأمره خاضعا له سبحانه وتعالى .
فالإسلام هو الاستسلام لله بالأعمال الظاهرة , والإيمان هو التصديق بالأمور الباطنة , والظاهرة مما جاء في الشرع المطهر وهذا كله عند الاقتران , ولهذا لما قرن بينهما في هذا الحديث الصحيح فسر رسول الله عليه الصلاة والسلام الإسلام بالأمور الظاهرة وهي الشهادتان والصلاة والزكاة والصيام والحج , والإيمان بالأمور الباطنة وهي الإيمان بالله وملائكته إلخ .
ومن هذا الباب ما جاء في الحديث الصحيح قيل : « يا رسول الله أي الأعمال أفضل ؟ قال : أن تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف » (1) . وفي حديث آخر « أي الإسلام أفضل ؟ , قال : من سلم المسلمون من لسانه ويده » (2) .
فالإسلام أخص بالأعمال الظاهرة التي يظهر بها الانقياد لأمر الله والطاعة له والانقياد لشريعته وتحكيمها في كل شيء , والإيمان أخص بالأمور الباطنة المتعلقة بالقلب من التصديق بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره , ولهذا لما سئل صلى الله عليه وسلم عن الإيمان قال : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره » (3) ، ففسر الإيمان بهذه الأمور الستة التي هي أصول الإيمان وهي في نفسها أصول الدين كله لأنه لا إيمان لمن لا إسلام له , ولا إسلام لمن لا إيمان له , فالإيمان بهذه الأصول لا بد منه لصحة الإسلام لكن قد يكون كاملا وقد يكون ناقصا , ولهذا قال الله عز وجل في حق الأعراب : { قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا } (4)
__________
(1) صحيح البخاري الاستئذان (5882),صحيح مسلم الإيمان (39),سنن الترمذي الأطعمة (1855),سنن النسائي الإيمان وشرائعه (5000),سنن أبو داود الأدب (5194),سنن ابن ماجه الأطعمة (3253),مسند أحمد بن حنبل (2/169),سنن الدارمي الأطعمة (2081).
(2) صحيح البخاري الإيمان (11),صحيح مسلم الإيمان (42),سنن الترمذي الإيمان (2628),سنن النسائي الإيمان وشرائعه (4999).
(3) سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/28).
(4) سورة الحجرات الآية 14

(3/18)

فلما كان إيمانهم ليس بكامل , بل إيمان ناقص لم يستكمل واجبات الإيمان نفى عنهم الإيمان يعني به الكامل لأنه ينفى عمن ترك بعض الواجبات كما في قول النبي صلى الله عليه وسلم : « لا إيمان لمن لا صبر له » وقوله صلى الله عليه وسلم : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (1) ، ومنه قول النبي صلى الله عليه وسلم : « من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت ، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه ، ومن كان يؤمن بالله واليوم الآخر فليصل رحمه ، ومن كان يؤمن بالله واليوم الآخر فلا يؤذ جاره » (2) ، إلى غير ذلك , والمقصود أن الإيمان يقتضي العمل الظاهر , كما أن الإسلام بدون إيمان من عمل المنافقين , فالإيمان الكامل الواجب يقتضي فعل ما أمر الله به ورسوله , وترك ما نهى عنه الله ورسوله , فإذا قصر في ذلك جاز أن ينفى عنه ذلك الإيمان بتقصيره كما نفي عن الأعراب بقوله تعالى : { قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا } (3) وكما نفي عمن ذكر في الأحاديث السابقة .
والخلاصة أن الله سبحانه ورسوله نفيا الإيمان عن بعض من ترك بعض واجبات الإيمان وأثبتا له الإسلام , فهذه الأصول الستة هي أصول الدين كله , فمن أتى بها مع الأعمال الظاهرة صار مسلما مؤمنا , ومن لم يأت بها فلا إسلام له ولا إيمان . كالمنافقين فإنهم لما أظهروا الإسلام وادعوا الإيمان وصلوا مع الناس وحجوا مع الناس وجاهدوا مع الناس إلى غير ذلك ، ولكنهم في الباطن ليسوا مع المسلمين بل هم في جانب والمسلمون في جانب ; لأنهم مكذبون لله ورسوله , منكرون لما جاءت به الرسل في الباطن , متظاهرون بالإسلام لحظوظهم العاجلة ولمقاصد معروفة أكذبهم الله في ذلك , وصاروا كفارا ضلالا , بل صاروا أكفر وأشر ممن أعلن كفره , ولهذا صاروا في الدرك
__________
(1) صحيح البخاري الإيمان (13),صحيح مسلم الإيمان (45),سنن الترمذي صفة القيامة والرقائق والورع (2515),سنن النسائي الإيمان وشرائعه (5016),سنن ابن ماجه المقدمة (66),مسند أحمد بن حنبل (3/272),سنن الدارمي الرقاق (2740).
(2) صحيح البخاري الأدب (5672),صحيح مسلم الإيمان (47),مسند أحمد بن حنبل (2/267).
(3) سورة الحجرات الآية 14

(3/19)

الأسفل من النار , وما ذاك إلا لأن خطرهم أعظم لأن المسلم يظن أنهم إخوته وأنهم على دينه وربما أفشى إليهم بعض الأسرار , فضروا المسلمين وخانوهم , فصار كفرهم أشد وضررهم أعظم , وهكذا من ادعى الإيمان بهذه الأصول ثم لم يؤد شرائع الإسلام الظاهرة , فلم يشهد أن لا إله إلا الله وأن محمدا رسول الله , أو لم يصل , أو لم يصم أو لم يزك , أو لم يحج أو ترك غير ذلك من شعائر الإسلام الظاهرة التي أوجبها الله عليه , فإن ذلك دليل على عدم إيمانه أو على ضعف إيمانه . فقد ينتفي الإيمان بالكلية كما ينتفي بترك الشهادتين إجماعا , وقد لا ينتفي أصله ولكن ينتفي تمامه وكماله لعدم أدائه ذلك الواجب المعين كالصوم والحج مع الاستطاعة والزكاة ونحو ذلك من الأمور عند جمهور أهل العلم , فإن تركها فسق وضلال ولكن ليس ردة عن الإسلام عند أكثرهم إذا لم يجحد وجوبها , أما الصلاة فذهب قوم إلى أن تركها ردة ولو مع الإيمان بوجوبها وهو أصح قولي العلماء لأدلة كثيرة منها قوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه , وقال آخرون : بل تركها كفر دون كفر إذا لم يجحد وجوبها , ولهذا المقام بحث خاص وعناية خاصة من أهل العلم , ولكن المقصود الإشارة إلى أنه لا إسلام لمن لا إيمان له , ولا إيمان لمن لا إسلام له , فهذا يدل على هذا , وهذا يدل على هذا , وسبق أن الإسلام سمي إسلاما لأنه يدل على الانقياد والذل لله عز وجل والخضوع لعظمته سبحانه وتعالى ، ولأنه يتعلق بالأمور الظاهرة .
وسمي الإيمان إيمانا لأنه يتعلق بالباطن والله يعلمه جل وعلا , فسمي إيمانا لأنه يتعلق بالقلب المصدق , وهذا القلب المصدق للدلالة على تصديقه وصحة إيمانه أمور ظاهرة , إذا أظهرها المسلم المصدق واستقام عليها وأدى
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(3/20)

حقها دل ذلك على صحة إيمانه , ومن لم يستقم دل ذلك على عدم إيمانه أو على ضعف إيمانه . والإيمان عند الإطلاق يدخل فيه الإسلام , والعكس كذلك عند أهل السنة والجماعة , كما قال الله عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) فيدخل فيه الإيمان عند أهل السنة والجماعة فإنه لا إسلام إلا بإيمان . فالدين عند الله هو الإسلام وهو الإيمان وهو الهدى وهو التقوى وهو البر , فهذه الأسماء وإن اختلفت ألفاظها , فإنها ترجع إلى معنى واحد وهو الإيمان بالله ورسله والاهتداء بهدي الله والاستقامة على دين الله , فكلها تسمى برا وتسمى إيمانا وتسمى إسلاما وتسمى تقوى وتسمى هدى , وكذلك إذا أطلق الإحسان دخل فيه الأمران الإسلام والإيمان لأنه يخص الكمل من عباد الله , فبإطلاقه يدخل فيه الأمران الأولان الإسلام والإيمان , وعند إطلاق أحد الثلاثة إذا أطلق فإنه يدخل فيه الآخران , فإذا قيل المحسنون هم أخص عباد الله , فلا إحسان إلا بإسلام وإيمان قال تعالى : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (2) وقال سبحانه : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (3) فالمحسن إنما يكون محسنا بإسلامه وإيمانه وتقواه لله وقيامه بأمر الله فبهذا سمي محسنا , ولا يتصور أن يكون محسنا بدون إسلام وإيمان .
وهكذا يا أخي لفظ المؤمنين يدخل فيه المسلمون لأنهم - أعني المؤمنين - أخص من لفظ المسلمين , قال الله تعالى : { وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ } (4) وقال عز وجل : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (5) الآية
__________
(1) سورة آل عمران الآية 19
(2) سورة البقرة الآية 195
(3) سورة النحل الآية 128
(4) سورة الأنفال الآية 19
(5) سورة التوبة الآية 72

(3/21)

فالمؤمن سمي مؤمنا لتصديقه بقلبه وإسلامه بجوارحه لله وحده , فالمؤمنون مؤمنون بتصديقهم وبإسلامهم وقيامهم بأمر الله ووقوفهم عند حدوده سبحانه وتعالى , ومما يدل على هذا المعنى حديث سعد بن أبي وقاص رضي الله عنه « لما سأل النبي صلى الله عليه وسلم لما أعطى النبي صلى الله عليه وسلم قوما وترك قوما قال سعد : يا رسول الله أعطيت فلانا وفلانا وتركت فلانا وإني لأراه مؤمنا ، قال النبي صلى الله عليه وسلم : أو مسلما ، فعاد سعد إلى مقالته والنبي عليه الصلاة والسلام يقول : أو مسلما » . والمقصود أن الإسلام والإيمان عند الاقتران لهما معنيان , معنى أخص , ومعنى أعم , فالمسلم أعم من المؤمن , والمؤمن أخص من المسلم , فكل مؤمن مسلم ولا عكس , ولكن عند الإطلاق يدخل أحدهما في الآخر كما سبق بيان ذلك .
ومما يدل على ذلك أيضا قوله صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة ، وفي لفظ بضع وستون شعبة ، فأفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق ، والحياء شعبة من الإيمان » (1) متفق عليه . فهذا الحديث يدل على أن مطلق الإيمان يدخل فيه الإسلام , والهدى والإحسان , والتقوى والبر , فالإيمان الذي أعلاه كلمة لا إله إلا الله وأدناه إماطة الأذى عن الطريق هو ديننا كله , وهو الإسلام , وهو الإيمان , ولذا قال : « فأفضلها قول لا إله إلا الله » (2) , ومعلوم أن لا إله إلا الله هي الركن الأول من أركان الإسلام مع الشهادة بأن محمدا رسول الله , فجعلها هاهنا أعلى خصال الإيمان . فعلم بذلك أن الإيمان عند الإطلاق يدخل فيه الإسلام وأركانه وأعماله ، وهكذا عند إطلاق الإيمان بالله فقط أو الإيمان بالله ورسوله يدخل فيه كل ما شرع الله ورسوله من الصلاة والزكاة والصيام والحج والإيمان بالملائكة والكتاب والنبيين
__________
(1) صحيح البخاري الإيمان (9),صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).
(2) صحيح البخاري الإيمان (9),صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/379).

(3/22)

واليوم الآخر والقدر خيره وشره لأن هذا كله داخل في مسمى الإيمان بالله , فإن الإيمان بالله يتضمن الإيمان بأسمائه وصفاته ووجوده وأنه رب العالمين وأنه يستحق العبادة , كما يتضمن أيضا الإيمان بجميع ما أخبر به سبحانه وتعالى وشرعه لعباده , ويتضمن أيضا الإيمان بجميع الرسل والملائكة والكتب والأنبياء وبكل ما أخبر الله به ورسوله صلى الله عليه وسلم .
وهكذا ما جاء في السنة في هذا الباب مثل قوله صلى الله عليه وسلم « قل آمنت بالله ثم استقم » (1) ، يدخل فيه كل ما أخبر به الله ورسوله وكل ما شرعه لعباده , ومن هذا الباب قوله تعالى : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } (2) أي قالوا : إلهنا وخالقنا ورازقنا هو الله , وآمنوا به إيمانا يتضمن الاستقامة على ما جاء به كتاب الله وسنة رسوله عليه الصلاة والسلام , فالقرآن الكريم من سنة الله فيه سبحانه وتعالى أنه يبسط الأخبار والقصص في مواضع ويختصرها في مواضع أخرى ؛ ليعلم المؤمن وطالب العلم هذه المعاني من كتاب الله سبحانه مجملة ومفصلة فلا يشكل عليه بعد ذلك مقام الاختصار مع مقام البسط والإيضاح , فهذا له معنى وهذا له معنى .
وهكذا الإيمان يطلق في بعض المواضع , وفي بعض يعطف عليه أشياء من أجزائه وشعبه تنبيها على أن هذه الشعبة من أهم الخصال وأعظمها كما قال عز وجل : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ } (3) الآية ، فقوله { وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ } (4) من جملة الإيمان والعمل الصالح لكن ذكرهما هنا تنبيها على عظم شأنهما , وهكذا قوله عز وجل : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا } (5)
__________
(1) صحيح مسلم الإيمان (38),سنن الترمذي الزهد (2410),سنن ابن ماجه الفتن (3972),مسند أحمد بن حنبل (4/385),سنن الدارمي الرقاق (2710).
(2) سورة فصلت الآية 30
(3) سورة البقرة الآية 277
(4) سورة البقرة الآية 277
(5) سورة التغابن الآية 8

(3/23)

الآية , فالنور المنزل هو من جملة الإيمان بالله ورسوله وهو داخل فيه عند الإطلاق ولكن نبه عليه لعظم شأنه , وهكذا قوله عز وجل : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فالتواصي بالحق والتواصي بالصبر هما من جملة الأعمال الصالحات , والعمل الصالح من جملة الإيمان , فعطف العمل على الإيمان من عطف الخاص على العام , وهكذا عطف التواصي بالحق والتواصي بالصبر على ما قبله هو من عطف الخاص على العام , فالتواصي بالحق والتواصي بالصبر من جملة الأعمال الصالحات , ولهذا لم يذكرا في آيات أخرى , قال جل وعلا : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (4) ولم يذكر التواصي بالحق والتواصي بالصبر لأنهما داخلان في العمل في قوله : وعملوا الصالحات كما أنهما داخلان في الإيمان عند الإطلاق لأنه يدخل فيه عند الإطلاق كل ما أخبر الله به ورسوله عما كان وما سيكون في آخر الزمان وفي يوم القيامة وفي الجنة والنار , كما يدخل فيه كل ما أمر الله به ورسوله , ويدخل فيه أيضا ترك ما نهى الله عنه ورسوله وكل ذلك داخل في الإيمان عند الإطلاق , وإنما يذكر سبحانه بعض الأعمال بالعطف عليه , وترك بعض السيئات بالعطف عليه من باب عطف الخاص على العام , فهكذا ما يتعلق بأصول الإيمان تارة تذكر هذه الأصول الستة جميعا كما في الآية الكريمة : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ } (5) الآية , فإنه ذكر فيها خمسة , وذكر القدر في آيات أخرى كما في قوله عز وجل : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (6) وفي قوله سبحانه وتعالى :
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة لقمان الآية 8
(5) سورة البقرة الآية 177
(6) سورة القمر الآية 49

(3/24)

{ مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ } (1) الآية - إلى غير ذلك من الآيات , وذكر بعضها في آيات أخرى ولم يذكرها كلها .
وهكذا في الحديث ذكر بعض هذه الأصول وذكر الستة في حديث جبريل , وفي بعض الأحاديث ذكر الإيمان بالله فقط كحديث : « قل آمنت بالله ثم استقم » (2) . . وفي بعضها الإيمان بالله واليوم الآخر , وما ذاك إلا لأن الإيمان بالله واليوم الآخر يدخل فيه كل ما أمر الله به ورسوله , فإن المؤمن بالله واليوم الآخر يحمله إيمانه بذلك على فعل كل ما أمر الله به ورسوله , كما يحمله أيضا على ترك ما نهى الله عنه ورسوله ولهذا اقتصر على الإيمان بالله واليوم الآخر في بعض النصوص , لأن من آمن بالله إيمانا صحيحا وباليوم الآخر حمله ذلك على أداء ما أوجبه الله عليه وعلى ترك ما حرمه الله عليه وعلى الوقوف عند حدود الله سبحانه وتعالى , ومن هذا قوله عز وجل : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (3)
فالإيمان بما ذكر أمر لا بد منه ومن لم يؤمن بذلك فإنه كافر بالله عز وجل وإن أظهر إسلاما وإيمانا , ولكنه بكفره بواحد من الأصول الستة أو كفره بشيء آخر مما علم من الدين بالضرورة أنه من دين الله بالأدلة المعروفة فإنه يكون كافرا بالله ولا ينفعه بعد ذلك ما أقر به . فإن هذا الدين لا بد أن يقبل كله , ولا بد أن يحصل به الإيمان كله , فإذا آمن بالبعض وكفر بالبعض فهو كافر حقا , كما في قوله تعالى : { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا } (4)
__________
(1) سورة الحديد الآية 22
(2) صحيح مسلم الإيمان (38),سنن الترمذي الزهد (2410),سنن ابن ماجه الفتن (3972),مسند أحمد بن حنبل (4/385),سنن الدارمي الرقاق (2710).
(3) سورة البقرة الآية 62
(4) سورة النساء الآية 150

(3/25)

{ أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } (1) وبهذا يعلم المؤمن عظم شأن هذه الأصول وأنها أصول عظيمة لا بد منها , فيدخل في الإيمان بالله الإيمان بما أخبر الله به عن نفسه من أسمائه وصفاته , أو أخبر به الرسول عليه الصلاة والسلام من أسماء الله وصفاته كله داخل في الإيمان بالله , فيدخل في ذلك الإيمان بأنه رب العالمين , وأنه الخلاق الرزاق وأنه كامل في ذاته وأسمائه وصفاته وأفعاله , ويدخل فيه أنه سبحانه وتعالى أرسل الرسل وأنزل الكتب وقدر الأشياء وعلم بها قبل وجودها سبحانه وتعالى وأنه على كل شيء قدير وبكل شيء عليم , ومن أجمع ما ورد في ذلك من الكتاب العزيز قوله سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وقوله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (6) وقوله عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (7) وقوله عز وجل : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } (8) إلى أشباه هذه الآيات الدالة على كماله سبحانه وأنه جل وعلا موصوف بصفات الكمال منزه عن صفات النقص والعيب , فهو كما أخبر عن نفسه وكما أخبر عنه الرسول محمد عليه الصلاة والسلام له الأسماء الحسنى وله الصفات العلا .
فواجب على المؤمن أن يؤمن بكل ما أخبر الله به ورسوله من أسماء الله وصفاته ويمرها كما جاءت لا يغير ولا يبدل ولا يزيد ولا ينقص , بل يمرها كما
__________
(1) سورة النساء الآية 151
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4
(6) سورة الشورى الآية 11
(7) سورة النحل الآية 74
(8) سورة مريم الآية 65

(3/26)

جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل بل يثبتها كما أثبتها السلف الصالح .
فمن ذلك الاستواء , والنزول , والوجه , واليد , والرحمة , والعلم , والغضب , والإرادة وغير ذلك كلها صفات لله عز وجل تثبت له سبحانه كما جاءت في الكتاب العزيز وكما جاءت في السنة الصحيحة نثبتها له كما أثبتها السلف الصالح من أهل السنة والجماعة , وكما أثبتتها الرسل عليهم الصلاة والسلام . فنقول استوى على العرش استواء يليق بجلاله وعظمته , ليس كما تقول الجهمية استولى فإنه ليس في موقف المغالب جل وعلا فلا أحد يغالبه فهو مستول على كل شيء جل وعلا وقاهر له , ولكن الاستواء صفة خاصة بالعرش معناه العلو والارتفاع فهو عال فوق خلقه مرتفع فوق عرشه استواء يليق به سبحانه لا يشابه خلقه في شيء من صفاته جل وعلا , فاستواؤه أمر معروف كما قال مالك - رحمه الله - : (( الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة )) , وكما قال ربيعة شيخ الإمام مالك - رحمهما الله - وكما قالته أم سلمة رضي الله عنها وكما قاله أهل السنة والجماعة , فالصفات معلومة وكيفها مجهول والإيمان بها واجب , هذا طريق الصفات كلها , العلم , والرحمة , والغضب , والوجه , واليد , والقدم , والأصابع وغير ذلك مما جاءت به الآيات , والسنة الصحيحة طريقها واحد ، وهكذا حديث النزول نؤمن به ونثبت معناه لله على الوجه اللائق به ولا يعلم كيفيته سواه ، فنقول ينزل بلا كيف كما يشاء سبحانه وتعالى نزولا يليق بجلاله وعظمته لا ينافي علوه وفوقيته سبحانه وتعالى ولا يشابه نزول المخلوقين .
وهكذا استواؤه على العرش لا ينافي علمه بالأشياء وإحاطته بها وأنه مع عباده ومع أهل طاعته من عباده بعلمه واطلاعه سبحانه وتعالى كما قال عز

(3/27)

وجل : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (1) فهذا لا ينافي علوه واستواءه على عرشه , فهو معنا بعلمه واطلاعه , وهو فوق العرش سبحانه وتعالى كما يشاء وكما أخبر جل وعلا من غير تحريف ولا تكييف , وهو مع أوليائه وأهل طاعته بعلمه وتأييده أيضا وعنايته بهم وكلاءته لهم ونصره إياهم , فهما معيتان , معية عامة تقتضي العلم والإحاطة ورؤية العباد , وأنه لا تخفى عليه خافية , ومعية خاصة مع أنبيائه وأهل طاعته مثل قوله سبحانه : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (2) وقوله : { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (3) ومثل { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (4) إلى أمثالها , وهي معية خاصة تقتضي الحفظ والكلاءة والتأييد والتوفيق مع العلم والاطلاع كما قال عز وجل : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (5)
وليس كما تقول الجهمية والمعتزلة وأشباههم من حلوله في كل مكان تعالى الله عن قولهم علوا كبيرا , فالله سبحانه وتعالى فوق خلقه وفوق عرشه كما أخبر , وعلمه في كل مكان , وليس مختلطا بخلقه سبحانه وتعالى , فأهل السنة والجماعة يدخلون في الإيمان بالله الإيمان بكل ما أخبر الله به عنه ورسوله , والإيمان بجميع أسمائه وصفاته , كل ذلك عندهم داخل في الإيمان بالله عند الإطلاق فيؤمنون به سبحانه ربا ومعبودا بالحق , كما يؤمنون بأنه كامل في ذاته وأسمائه وصفاته وأفعاله , يخلق ويرزق ويعطي ويمنع ويخفض ويرفع إلى غير ذلك من صفات الكمال , فهو المعبود الحق , وهو الخلاق العليم , وهو الرزاق لعباده , وهو على كل شيء قدير .
__________
(1) سورة الحديد الآية 4
(2) سورة طه الآية 46
(3) سورة التوبة الآية 40
(4) سورة الأنفال الآية 46
(5) سورة الحديد الآية 4

(3/28)

وكل هذه الصفات لا تشبه صفات خلقه , بل صفاته تليق به عز وجل , وصفاتنا تليق بنا , وصفاته لها البقاء ولها الدوام ولها الكمال , وصفات العبد لها النقص والاضمحلال , كل هذا داخل في الإيمان بالله عز وجل , ويدخل في الإيمان بالملائكة الإيمان المجمل والمفصل , فالملائكة قسمان : قسم نعلمه لأنهم قد سموا لنا , فنؤمن بهم وبأسمائهم تفصيلا , كجبرائيل وميكائيل وإسرافيل وملك الموت وما أشبه ذلك من الملائكة , والبقية نؤمن بأن لله ملائكة كما أخبر عنهم سبحانه وتعالى كما قال عز وجل : { بَلْ عِبَادٌ مُكْرَمُونَ } (1) { لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } (2)
ونؤمن بأنهم أقسام , منهم موكل بنا لحفظ أعمالنا وكتابتها , ومنهم موكل بالسياحة في الأرض يحضرون مجالس الذكر ويستمعون له , ومنهم الذين يتعاقبون فينا ليلا ونهارا , ومنهم حملة العرش , ومنهم غير ذلك , وقد جاء في الحديث الصحيح : « أنه يدخل البيت المعمور الذي في السماء السابعة كل يوم سبعون ألف ملك ثم لا يعودون إليه آخر ما عليهم » (3) وهذا يدل على كثرتهم وأنهم جنود لا يحصيهم إلا الله عز وجل فنؤمن بهم إجمالا وتفصيلا وأنهم عباد مكرمون ليسوا بشرا وليسوا جنا ولكنهم خلق آخر خلقوا من النور كما في الحديث الصحيح : « خلقت الملائكة من النور وخلق الجان من مارج من نار وخلق آدم مما وصف لكم » (4) رواه مسلم في الصحيح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم , وهم يتشكلون كما يشاء الله عز وجل , ولهم أعمال , ولهم صفات تليق بهم بعضها علمناه من السنة كمجيء جبريل تارة في صورة فلان ، وتارة في صورة فلان , وتارة في صورته التي خلقه الله عليها له ستمائة جناح , وتارة في صورة إنسان مجهول لا يعرف لما جاء يسأل عن الإسلام والإيمان إلى غير ذلك .
__________
(1) سورة الأنبياء الآية 26
(2) سورة الأنبياء الآية 27
(3) صحيح البخاري بدء الخلق (3035),صحيح مسلم الإيمان (164),سنن النسائي الصلاة (448),مسند أحمد بن حنبل (4/210).
(4) صحيح مسلم الزهد والرقائق (2996),مسند أحمد بن حنبل (6/153).

(3/29)

فالمقصود أنهم يتلونون بالألوان التي يريدها الله جل وعلا ويشاءها سبحانه وتعالى ولهم خلقة يعلمها الله عز وجل , وهم لهم أجنحة كما أخبر الله في كتابه العظيم في سورة فاطر إلى غير ذلك مما أخبر الله به عز وجل في الكتاب والسنة , فنؤمن بما جاء في الكتاب والسنة تفصيلا , ونؤمن بهم على سبيل الإطلاق والإجمال فيما لا نعلم من شأنهم وصفاتهم .
وهكذا مسألة الكتب , الباب واحد , يؤمن المؤمن بكتب الله إجمالا وأن لله كتبا أنزلها على رسله وأنبيائه لا نحصيها نحن , ولكن نؤمن بها إجمالا , ونؤمن بما فيها إجمالا , أما تفاصيلها وما فيها فإلى الله سبحانه وتعالى , ومنها ما سمي لنا , كالتوراة , والإنجيل , والزبور , وصحف موسى وإبراهيم , والكتاب العظيم وهو القرآن الكريم , نؤمن بهذه الكتب التي سميت لنا , وأما ما لم يسم لنا فنؤمن بأن لله كتبا أنزلها على رسله وأنبيائه لا يحصيها إلا الله جل وعلا ولا يعلمها إلا هو , إلا بنص يثبت لنا عن الرسول صلى الله عليه وسلم في بيان شيء من ذلك .
وهكذا الرسل عليهم الصلاة والسلام فيهم تفصيل وإجمال , فنؤمن بهم إيمانا مجملا وأن لله رسلا أرسلهم إلى الناس , مهمتهم دعوتهم إلى الله كما قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقوله : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) فلله سبحانه رسل أرسلهم لعباده مبشرين ومنذرين , أما إحصاؤهم وبيان أسمائهم فهذا إليه سبحانه وتعالى , لكن جاء في حديث أبي ذر , وجاءت له شواهد من حديث أبي أمامة وغيره ما يدل على أن الرسل ثلاثمائة وبضعة عشر , لكن أسانيدها لا تخلو من مقال .
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25

(3/30)

أما الأنبياء فقد جاء في إحدى الروايات أنهم مائة ألف وأربعة وعشرون ألفا كلهم أنبياء وفي رواية مائة وعشرون ألفا , لكن أسانيدها فيها مقال كما تقدم , والحاصل أن الأنبياء والرسل جم غفير , لكن علم عددهم بالقطع يرجع إلى الله سبحانه وتعالى , وعلينا أن نؤمن إيمانا مجملا أن لله رسلا وأنبياء أرسلوا لبيان الحق وإرشاد الخلق كما قال عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ } (1) الآية .
وقال سبحانه وتعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2) وقال عز وجل : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (3) الآية , فالله له رسل كثيرون وله أنبياء كثيرون لا يحصيهم إلا الله جل وعلا .
إننا نؤمن بذلك إيمانا تفصيليا وإجماليا وهم جم غفير ومهمتهم عظيمة وهي الدعوة إلى توحيد الله ونهي الناس عن الشرك بالله وبيان شرائع الله لهم وأمرهم بما أمر الله به ونهيهم عما نهى الله عنه , هذه مهمتهم . ونؤمن تفصيلا بمن سمى منهم , كنوح , وإبراهيم , وموسى , وعيسى , وداود , وسليمان , وهود , وصالح , وغيرهم , وآدم من جملتهم , فقد جاء في بعض الروايات من حديث أبي ذر وغيره أنه نبي مكلم معلم , وجاء في بعضها أنه رسول , وهو لا شك أنه يوحى إليه وأنه على شريعة من الله , وإنما الشك هل هو نبي رسول , أو نبي فقط , اختلفت الروايات في ذلك . فالمقصود أن آدم من جملة الأنبياء بلا شك وأنه على شريعة . وحديث جمع الناس ليوم القيامة وتقدم المؤمنين إلى نوح وقولهم له : « يا نوح أنت أول رسول أرسله الله إلى أهل
__________
(1) سورة الحج الآية 52
(2) سورة الأحزاب الآية 40
(3) سورة الحديد الآية 25

(3/31)

الأرض » (1) , يحتج به على أن نوحا أول الرسل وأن آدم نبي مكلم فقط , ولو صح أنه رسول فالمعنى أنه رسول إلى ذريته بخلاف نوح فإنه أرسل إلى قومه وهم أهل الأرض ذلك الوقت , أما آدم فإنه أرسل إلى ذريته بشريعة خاصة قبل وقوع الشرك , وأما نوح فقد أرسل إلى قومه وهم ذلك الوقت أهل الأرض جميعا بعد وقوع الشرك في الأرض , وبذلك لا يبقى تعارض بين كون آدم رسولا إن صح الحديث وبين كون نوح هو أول رسول أرسل إلى أهل الأرض .
وهكذا القول في الأصل الخامس وهو الإيمان باليوم الآخر نؤمن به إجمالا وتفصيلا , فنؤمن بما سمى الله من أمر الآخرة , كالجنة والنار والصراط والميزان وغير ذلك وما سوى ذلك مما لم يرد في الآيات والأحاديث الصحيحة تفصيله ، نؤمن به على سبيل الإجمال .
وهكذا القدر , وهو الأصل السادس , نؤمن به كما جاءت به النصوص , والإيمان به يشمل أربعة أشياء عند أهل السنة :
( الأمر الأول ) هو العلم بأن الله سبحانه وتعالى قد علم الأشياء كلها وأحصاها وأنه لا تخفى عليه خافية جل وعلا , فهو سبحانه يعلم كل شيء كما قال عز وجل : { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) وبهذا يرد على غلاة القدرية والمعتزلة الذين أنكروا هذا العلم , قال الشافعي (( رحمه الله )) في حقهم : ناظروهم بالعلم , فإن أقروا به خصموا وإن جحدوه كفروا ; لأن قولنا : إن الله عالم بالأشياء هذا هو القدر ; لأن الأشياء لا تخفى على الله , فمتى علم الله بالأشياء فمستحيل أن تقع على خلاف علمه ; لأن وقوعها على خلاف علمه يكون جهلا .
أما إن جحدوا ذلك , وقالوا إنه سبحانه لا يعلم الأشياء إلا بعد
__________
(1) صحيح البخاري تفسير القرآن (4435),صحيح مسلم الإيمان (194),سنن الترمذي صفة القيامة والرقائق والورع (2434).
(2) سورة الأنفال الآية 75

(3/32)

وجودها ، فهذا كفر وضلال وتكذيب لله سبحانه وتعالى ووصف له بالجهل وهذا تنقص عظيم يوجب كفر من قاله .
( الأمر الثاني ) الكتابة , وهو أن الله سبحانه قد كتب الأشياء كما قال عز وجل : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (1) وقال سبحانه : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) والمقصود أنه كتب الأشياء كلها جل وعلا كما دلت على ذلك الآيتان السابقتان ، وقوله صلى الله عليه وسلم في حديث عبد الله بن عمرو بن العاص : « إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وعرشه على الماء » (3) أخرجه مسلم في صحيحه .
فكتابة الأشياء التي أوجدها سبحانه أو سيوجدها أمر معلوم جاءت به النصوص من كتاب الله وسنة رسوله عليه الصلاة والسلام , فعلينا أن نؤمن بذلك ونعتقد أن الله كتب الأشياء كلها وعلمها وأحصاها , لا تخفى عليه خافية وهو سبحانه بكل شيء عليم وعلى كل شيء قدير سبحانه وتعالى كما قال عز وجل : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4)
( الأمر الثالث ) مشيئته النافذة وأن ما شاء كان وما لم يشأ لم يكن وأنه لا يكون شيء في ملكه دون مشيئته جل وعلا , بل ما شاء الله يكون وإن لم يشأ الناس وما لم يشأ لم يكن وإن شاء الناس , فلا بد إذا من الإيمان بهذه المشيئة ما شاء الله كان وما لم يشأ لم يكن , قال عز وجل : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (5)
__________
(1) سورة الحديد الآية 22
(2) سورة الحج الآية 70
(3) صحيح مسلم القدر (2653),سنن الترمذي القدر (2156),مسند أحمد بن حنبل (2/169).
(4) سورة الطلاق الآية 12
(5) سورة التكوير الآية 28

(3/33)

{ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (1) وقال سبحانه : { فَمَنْ شَاءَ ذَكَرَهُ } (2) { وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } (3) فالمقصود أنه سبحانه له المشيئة الكاملة النافذة { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (4) سبحانه وتعالى .
( الأمر الرابع ) قدرته على الأشياء وخلقه وإيجاده لها , وأن نؤمن بأنه سبحانه على كل شيء قدير وأنه الخلاق العليم وأن جميع الأشياء الموجودة هو الذي خلقها وأوجدها , وهكذا في المستقبل لا أحد يشاركه في ذلك , بل هو الخلاق والرزاق وهو على كل شيء قدير وبكل شيء عليم كما قال سبحانه { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (5)
فالإيمان بالقدر يشمل هذا كله , يشمل إيماننا بعلمه بالأشياء وكتابته لها , وإيماننا أيضا بأن ما شاء الله كان وما لم يشأ لم يكن , وإيماننا أيضا بأنه الخلاق لكل شيء وأن جميع الأشياء هو خالقها وموجدها سبحانه وتعالى . وفي هذا رد على من قال خلاف ذلك من المعتزلة وغيرهم , فإن من أنكر مشيئة الله وقال إنه يوجد في ملكه ما لا يريد فهو مكذب لله عز وجل متنقص له سبحانه وتعالى , فلا بد من الإيمان بأنه على كل شيء قدير وأن ما شاءه كان وما أراده بإرادته الكونية كان ولكن بعض الناس تخفى عليهم هذه الأشياء التي جاءت بها الرسل , فيجب أن تبين لهم بأدلتها , وأن يوضح لهم الفرق بين الإرادة الكونية التي لا يتخلف مرادها وهي المذكورة في مثل قوله سبحانه : { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (6) وبين
__________
(1) سورة التكوير الآية 29
(2) سورة المدثر الآية 55
(3) سورة المدثر الآية 56
(4) سورة يس الآية 82
(5) سورة الزمر الآية 62
(6) سورة يس الآية 82

(3/34)

الإرادة الشرعية التي قد يتخلف مرادها بالنسبة إلى بعض الناس وهي المذكورة في قوله سبحانه : { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ } (1) الآية .
ومعلوم أن بعض الناس مات على جهله ومات على غير توبة , وقال تعالى { يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ } (2) الآية , هذه إرادة شرعية , لأنه سبحانه قد خفف على قوم ولم يخفف على آخرين , فمعنى ذلك أنه أمر بهذا ورضي به وأحبه , ولكن من الناس من وفق لهذا الشيء ومنهم من لم يوفق له , ومن ذلك ما جاء في الحديث الصحيح « أن الله سبحانه يقول يوم القيامة لبعض المشركين : لو كان لك مثل الأرض ذهبا أكنت مفتديا به ؟ , فيقول : نعم , فيقول الله سبحانه له : قد أردت منك ما هو أدنى من ذلك وأنت في صلب أبيك آدم أردت منك أن لا تشرك بي شيئا فأبيت إلا الشرك , يعني أردت منك شرعا أن لا تشرك بي » (3) , وذلك بما جاء على ألسنة الرسل من الأمر بعبادته وحده والنهي عن الإشراك به , لكن أبى أكثر الخلق إلا الشرك بالله عز وجل , ولم يقبلوا الإرادة الشرعية , فمن آمن بهذه الأمور الأربعة , وهي : علم الله سبحانه بجميع الأشياء , وكتابته لها , ومشيئته لما وجد منها , وأنه سبحانه خالق الأشياء وموجدها ، فقد آمن بالقدر إيمانا كاملا , ومن قصر في ذلك فقد قصر في الإيمان بالقدر ولم يسر على هدى أهل السنة والجماعة في ذلك , ولم يؤمن بالقدر على حقيقته , بل آمن ببعضه وكفر ببعض .
ثم هذا الإيمان بالقدر لا يلزم منه أن يكون العبد مجبورا لا إرادة له ولا مشيئة وإنما هو كالسعفة تحركها الرياح هكذا وهكذا وكالريشة في الهواء خلافا للقدرية المجبرة من الجهمية وغيرهم , بل له اختيار ومشيئة وله إرادة وعقل
__________
(1) سورة النساء الآية 26
(2) سورة النساء الآية 28
(3) صحيح البخاري الرقاق (6189),صحيح مسلم صفة القيامة والجنة والنار (2805),مسند أحمد بن حنبل (3/127).

(3/35)

يميز به , ولكن هذه المشيئة وهذه الإرادة وهذا الاختيار لا يكون به شيء إلا بعد مشيئة الله سبحانه وتعالى كما قال الله تعالى { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (1) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (2)
فهو مخير ومسير , مخير من جانب لأن الله أعطاه عقلا وأعطاه بصرا وأعطاه أدلة وأدوات ومكنه من الإيمان والعمل ، فهو قادر وله إرادة وله مشيئة يقدر أن يتباعد عن المعصية ويقدر أن يطيع وأن يعصي ويقدر أن يتصدق ويقدر أن يمتنع , وهو مسير من جهة أخرى وهي أنه ليس له مشيئة إلا بعد مشيئة الله ولا اختيار إلا بعد اختيار الله ولا يستقل بالأشياء , فله إرادة خاصة ومشيئة خاصة بعد مشيئة الله وإرادته , ولهذا قال عز وجل : { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ } (3) الآية . فالإنسان سائر ومسير وميسر لما خلق له , هو سائر بما أعطاه الله من العقل والاختيار والمشيئة , ومسير بما سبق في علم الله من القدر السابق , وميسر لما خلق له من خير وشر فهو لا يمكن أن يخالف ما قدر الله له ولا أن يحيد عنه , وهو مع ذلك ميسر لما خلق له كما قال النبي صلى الله عليه وسلم : « اعملوا فكل ميسر لما خلق له أما أهل السعادة فييسرون لعمل أهل السعادة , وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة ، ثم قرأ النبي صلى الله عليه وسلم » (7) والآية بعدها , متفق على صحته من حديث علي بن أبي طالب رضي الله عنه . ومن هذا يعلم المؤمن الفرق بين عقيدة السلف الصالح ، وعقيدة المعتزلة والقدرية النفات ، وعقيدة القدرية المجبرة .
فالقدرية المجبرة غلوا في إثبات القدر حتى قالوا : ليس للعبد إرادة
__________
(1) سورة التكوير الآية 28
(2) سورة التكوير الآية 29
(3) سورة يونس الآية 22
(4) صحيح البخاري تفسير القرآن (4666),صحيح مسلم القدر (2647),سنن الترمذي تفسير القرآن (3344),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/129).
(5) سورة الليل الآية 5 (4) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }
(6) سورة الليل الآية 6 (5) { وَصَدَّقَ بِالْحُسْنَى }
(7) سورة الليل الآية 7 (6) { فَسَنُيَسِّرُهُ لِلْيُسْرَى }

(3/36)

ولا مشيئة , وقد أخطأوا في ذلك وأصابوا في الإيمان بالقدر .
أما القدرية النفاة ، فغلوا في نفي القدر وأفرطوا في ذلك وأخطأوا في هذا غاية الخطأ ولكنهم أصابوا في إثبات المشيئة والاختيار للعبد , وأخطأوا في جعله مستقلا بذلك . فأهل السنة والجماعة أخذوا ما عند الطائفتين من الحق وتركوا ما عندهما من الباطل .
وهكذا يجب على أهل الحق إذا ردوا على أهل الباطل أن يفصلوا وأن ينصفوا , فيقولوا لهم قلتم كذا وقلتم كذا , فنحن معكم في هذا , ولسنا معكم في هذا , نحن معكم في الحق الذي قلتموه كالإيمان بالقدر ولسنا معكم بأن العبد مجبور , بل له اختيار ومشيئة , ويقال للمعتزلة وأشباههم نحن معكم في أن العبد له مشيئة واختيار , ولكن لسنا معكم في تجهيل الله سبحانه وإنكار علمه ومشيئته .
وهكذا يقال للشيعة نحن معكم في محبة أهل البيت ومحبة علي رضي الله عنه وأرضاه , فإنه ومن سار على نهجه على هدى وأنه من خيرة أصحاب رسول الله صلى الله عليه وسلم بل هو أفضلهم بعد الصديق وعمر وعثمان رضي الله عنهم جميعا , ولكن لسنا معكم في أنه معصوم ولسنا معكم في أنه الخليفة لرسول الله صلى الله عليه وسلم , بل قبله ثلاثة , ولسنا معكم في أنه يعبد من دون الله ويستغاث به وينذر له ونحو ذلك , لسنا معكم في هذا , لأنكم مخطئون في هذا خطأ عظيما , لكن نحن معكم في محبة أهل البيت الملتزمين بشريعة الله والترضي عنهم والإيمان بأنهم من خيرة عباد الله عملا بوصية رسول الله صلى الله عليه وسلم حيث قال في حديث زيد بن أرقم المخرج في صحيح مسلم : « إني تارك فيكم ثقلين : أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به . . . ثم قال : وأهل بيتي ، أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي » (1) .
وهكذا بقية الطوائف نأخذ ما معهم من الحق ونقر لهم به , ونرد عليهم
__________
(1) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).

(3/37)

باطلهم بالأدلة النقلية والعقلية . . وبهذا يتضح أن هذه الأصول الستة هي أصول الدين , وهي الجامعة لكل ما أخبر الله عنه , فمن استقام عليها عقيدة وقولا وعملا فقد استكمل الإيمان وسلم من النفاق , لأن هذه الأصول تقتضي من المؤمن بها أداء ما أوجب الله عليه له ولعباده , وتقتضي تصديقه بكل ما أخبر الله به في كتابه , أو أخبر به رسول الله صلى الله عليه وسلم فيما صح من السنة , ومن جحدها أو جحد شيئا منها لم يكن مؤمنا .
والخلاصة أن هذه الأصول أصول عظيمة وقواعد أساسية لهذا الدين العظيم , تجب مراعاتها والاستقامة عليها في جميع الأحوال , والبراءة من كل ما خالفها , ومن أتى بقول أو عمل يوجب كفره فهو دليل على عدم إيمانه بهذه الأصول أو بعضها الإيمان الصحيح , وذلك مثل ترك الصلاة المكتوبة , فإن الذي لا يصلي لا إيمان عنده على الصحيح يحجزه عن ترك الصلاة التي هي عمود الإسلام , ولهذا فإن القول الصواب إنه كافر كفرا أكبر لقوله صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) خرجه مسلم في صحيحه , وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) خرجه الإمام أحمد وأهل السنة بإسناد صحيح عن بريدة ابن الحصيب رضي الله عنه . وهكذا من يستهزئ بالله سبحانه أو برسوله صلى الله عليه وسلم ، أو بالجنة أو النار , أو بالقرآن , وما أشبه ذلك فإنه كافر إجماعا , لأن هذا الاستهزاء والتنقص دليل على أن دعواه الإيمان باطلة , وأنه ليس عنده إيمان يحجزه عن الاستهزاء بما ذكر .
وهكذا الذي يهين المصحف أو يلطخه بالنجاسة أو يجلس عليه وهو يعلم أنه كتاب الله , فإن هذا دليل على أن هذا الرجل لا إيمان له , وإنما يدعي الإيمان , ولو كان عنده إيمان صحيح لحجزه عن هذا العمل الذي يوجب كفره .
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(3/38)

وهكذا من استهزأ بالرسل أو كذب بعضهم عليهم الصلاة والسلام يكون كافرا لأن استهزاءه بهم أو ببعضهم أو تكذيبه لهم أو بعضهم دليل على أن إيمانه ليس بصحيح بل هو دعوى , وعلى هذا يقاس بقية الأمور التي تقع من الناس , ومن ذلك قوم مسيلمة لما صدقوا رسول الله صلى الله عليه وسلم وآمنوا به وصلوا وصاموا , ولكنهم ادعوا أن مسيلمة شريك في الرسالة صاروا عند أهل العلم والإيمان من الصحابة ومن بعدهم كفارا لا نزاع بين أهل العلم في ذلك ولو صلوا وصاموا وقالوا إن محمدا رسول الله , لأنهم لما قالوا إن مسيلمة شريك في الرسالة كفى هذا في كفرهم لأنهم بهذا قد كذبوا قول الله تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) كما كذبوا الأحاديث الصحيحة المتواترة الدالة على أن رسول الله صلى الله عليه وسلم هو خاتم النبيين والمرسلين .
وهكذا القاديانية لما آمنوا بأن غلام أحمد نبي وأنه يوحى إليه , صار من آمن منهم بهذا كافرا كفرا أكبر لأنه مكذب لله ورسوله وإن صلى وصام وزعم أنه مسلم . وهكذا من لم يؤمن بأن الجنة حق , أو لم يؤمن بأن النار حق , أو قال إن النار ليست عذابا لأهلها بل نعيم لهم , كما يقول ذلك ابن عربي الضال المعروف بالقول بوحدة الوجود , ولا شك أن هذا إنكار لما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع أهل العلم من كون النار أعدها الله عذابا لا نعيما جزاء لهم على ما فعلوا من الأعمال التي حرمها الله عليهم وعلى ما تركوه مما أوجب الله عليهم , وعلى ما كذبوا به مما أخبرت به الرسل ودل عليه الكتاب العزيز , والقرآن مملوء من الآيات الدالة على أن النار عذاب لأهلها , لا ينكر ذلك إلا مكابر معاند , أو جاهل لا يدري شيئا مما جاءت به الرسل , أو فاقد للعقل .
__________
(1) سورة الأحزاب الآية 40

(3/39)

ويتبين من هذا أن الأمور تؤخذ أحكامها على ظاهر الكتاب والسنة , وعلى ما أخبر الله به ورسوله , وعلى ما جاء عن سلف الأمة , ومن أبى ذلك وادعى خلاف ما تقتضيه هذه الأصول فإن دعواه باطلة .
وأسأل الله عز وجل أن يوفقنا للفقه في كتابه وسنة نبيه عليه الصلاة والسلام ويرزقنا وسائر المسلمين الإيمان الصادق والعمل الصالح , وأن يمنحنا الثبات على الحق حتى نلقاه سبحانه إنه سميع مجيب , وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(3/40)


الإسلام هو دين الله ليس له دين سواه - مجموع فتاوى ابن باز

الإسلام هو دين الله ليس له دين سواه
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . . أما بعد ، فقد اطلعت على ما نشرته صحيفة المدينة الصادرة بتاريخ 10\ ربيع الآخر \ 1403 هـ . وعدد 5785 من الأجوبة الصادرة من بعض الكتاب عن أسئلة مجلة ( لوفيفا رومافزين ) فوجدت فيها ما نصه بعد كلام سبق (( الصراع بين المسيحية والإسلام والذي أندد به شخصيا وتمكنت من ملاحظته أن بعض المبشرين المسيحيين الذين يلقون خطاباتهم في العالم الثالث يوزعون مناشير تنتقد الإسلام , كذلك فإني أعرف أن بعض الوعاظ المسلمين يطبعون ويوزعون كتابات تنتقد المسيحية وهذا مما يؤسف له غاية الأسف , فالإسلام والمسيحية ديانتان منزلتان ونحن نعتقد في إله واحد وبالتالي يجب علينا أن نتفادى كل تصادم بين دينينا , والعمل من أجل تفاهم بين المسلمين والمسيحيين في خدمة الإنسان )) انتهى .
ونظرا إلى ما في هذا الكلام من الغلط الواضح والإجمال وجب علي وأمثالي التنبيه على ما وقع في هذا الكلام من الأخطاء المخالفة للشرع المطهر فأقول : إن الصراع بين الإسلام وبين الأديان الباطلة كاليهودية والنصرانية والبوذية وغيرها لم يزل قائما من حين بعث الله نبيه محمدا صلى الله عليه وسلم إلى يومنا هذا , فالإسلام يذم اليهود والنصارى ويعيبهم بأعمالهم القبيحة ويصرح بكفرهم

(3/41)

تحذيرا للمسلمين منهم كما قال سبحانه : { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا } (1) الآية . وقوله عز وجل : { لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ } (2) الآية , والآيات بعدها , وقال تعالى : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (3) { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ } (4) والآيات في ذم اليهود والنصارى والتحذير مما هم عليه من الباطل كثيرة . وقال في حق المشركين كالبوذيين وغيرهم : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ } (5) وقال تعالى : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ } (6) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (7)
والآيات في هذا المعنى كثيرة , وصح عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (8) . متفق عليه , وفي الصحيحين عن عائشة رضي الله عنها « إن أم حبيبة وأم سلمة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة بأرض الحبشة وما فيها من الصور فقال النبي صلى الله عليه وسلم : أولئك إذا مات منهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور
__________
(1) سورة المائدة الآية 64
(2) سورة آل عمران الآية 181
(3) سورة المائدة الآية 17
(4) سورة المائدة الآية 73
(5) سورة البقرة الآية 221
(6) سورة البينة الآية 6
(7) سورة آل عمران الآية 85
(8) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(3/42)

أولئك شرار الخلق عند الله » (1) . والأحاديث في هذا المعنى كثيرة . واليهود كانوا على شريعة التوراة وبعد ما توفي موسى عليه الصلاة والسلام غيروا وبدلوا وحرفوا وانقسموا على إحدى وسبعين فرقة كلها في النار إلا واحدة وهم أتباع موسى عليه الصلاة والسلام , ولما بعث الله عيسى عليه الصلاة والسلام بشريعة التوراة وأنزل الله عليه الإنجيل وأحل الله لهم بعض ما حرم عليهم وبين لهم بعض ما اختلفوا فيه كفر به اليهود وكذبوه وقالوا إنه ولد بغي ، فكذبهم الله بذلك وكفرهم وأنزل فيهم قوله سبحانه { فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ } (2) إلى أن قال سبحانه { وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا } (3) { وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ } (4) الآية .
وهكذا النصارى بعد ما رفع عيسى عليه الصلاة والسلام إلى السماء اختلفوا في ذلك على اثنتين وسبعين فرقة كلها في النار إلا واحدة وهي التي آمنت بموسى وعيسى وبجميع الأنبياء والرسل الماضين , ولما بعث الله نبيه محمدا صلى الله عليه وسلم كفر به اليهود والنصارى جميعا وكذبوه إلا قليلا منهم فصاروا بذلك كفارا لتكذيبهم لمحمد صلى الله عليه وسلم وإنكارهم رسالته , وذمهم الله وعابهم على ذلك وتوعدهم سبحانه بالعذاب والنار , وكفر سبحانه اليهود أيضا لقولهم العزير ابن الله كما كفر النصارى لقولهم إن الله هو المسيح ابن مريم وبقولهم إن الله ثالث ثلاثة وبقولهم المسيح ابن الله . فوجب على أهل الإسلام أن يكفروا من كفرهم الله ورسوله وأن يبينوا باطلهم وأن يحذروا المسلمين من مكائدهم لأن دين اليهودية ودين النصرانية أصبحا دينين باطلين لا يجوز التمسك بهما ولا البقاء عليهما ؛ لأن الله نسخهما ببعث محمد صلى الله عليه وسلم وإيجابه على جميع الثقلين اتباعه والتمسك بشريعته كما في قوله تعالى :
__________
(1) صحيح البخاري الجنائز (1276),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(2) سورة النساء الآية 155
(3) سورة النساء الآية 156
(4) سورة النساء الآية 157

(3/43)

{ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ } (1) { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) فخرج بهذه الآية من الإسلام ومن أسباب الفلاح اليهود والنصارى والبوذيون وجميع المشركين لأنهم لم يتصفوا بهذه الأوصاف التي وصف الله بها المفلحين بل كلهم عاداه ولم ينصره ولم يتبع النور الذي أنزل معه إلا من هداه الله منهم فهو مع المسلمين الناجين . ثم قال سبحانه بعد هذه الآية : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3) فأوضح سبحانه في هذه الآية أنه بعث رسوله محمدا صلى الله عليه وسلم إلى الناس جميعا من عرب وعجم ورجال ونساء وجن وإنس وأغنياء وفقراء وحكام ومحكومين , وبين سبحانه أنه لا هداية إلا لمن آمن به واتبعه فدل ذلك على أن جميع الطوائف التي لم تؤمن به ولم تتبعه كافرة ضالة .
وصح عن النبي صلى الله عليه وسلم أنه قال : « كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (4) . متفق على صحته . وفي صحيح مسلم أن النبي صلى الله عليه وسلم قال : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كانوا من
__________
(1) سورة الأعراف الآية 156
(2) سورة الأعراف الآية 157
(3) سورة الأعراف الآية 158
(4) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).

(3/44)

أهل النار » (1) . والآيات والأحاديث في هذا المعنى كثيرة , وما كان في شريعة التوراة والإنجيل من حق فقد جاءت به شريعة محمد صلى الله عليه وسلم أو بما هو أفضل منه وأكمل كما قال عز وجل : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) فالإسلام هو دين الرسل جميعا كما قال الله سبحانه : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) وقال عز وجل : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4)
فالإسلام في عهد نوح عليه الصلاة والسلام هو الإيمان بالله وتوحيده وإخلاص العبادة له وتصديق نوح عليه الصلاة والسلام واتباع ما جاء به , وهكذا في عهد هود وصالح وإبراهيم الخليل ومن جاء بعدهم من الرسل هو توحيد الله والإخلاص له مع إيمان الأمة برسولها الذي أرسله إليها واتباع ما جاء به . وهكذا في عهد موسى ومن جاء بعده إلى عهد عيسى عليه الصلاة والسلام , فلما بعث الله نبيه محمدا صلى الله عليه وسلم صار الإسلام الذي يرضاه الله هو ما بعث به محمدا صلى الله عليه وسلم من الإيمان به وتوحيده وإخلاص العبادة له والإيمان برسوله محمد صلى الله عليه وسلم وما أنزل عليه من الكتاب والسنة والإيمان بمن قبله من الأنبياء والرسل , فكل من اتبعه وصدق ما جاء به فهو من المسلمين ومن حاد عن ذلك بعدما بلغته الدعوة فهو من الكافرين , ويجب على أهل الإسلام أن يدعوا إلى الحق , وأن يشرحوا الإسلام ومحاسنه ويبينوا حقيقته لجميع الأمم باللغات التي يفهمونها , حتى يبلغوا عن الله وعن رسوله دينه , كما يجب عليهم أن يكشفوا الشبه التي يشبه بها أعداء الإسلام وأن يردوا الطعون التي يطعن
__________
(1) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).
(2) سورة المائدة الآية 3
(3) سورة آل عمران الآية 19
(4) سورة آل عمران الآية 85

(3/45)

بها أعداء الإسلام في الإسلام ويبينوا بطلانها بالأدلة النقلية والعقلية لأن الله أوجب عليهم أن ينصروا دينه ورسوله محمدا صلى الله عليه وسلم , وأخبرهم سبحانه أنه لا نجاة ولا فلاح إلا لمن نصر الحق واتبعه , وبهذا يعلم أن انتقاد النصرانية المسماة بالمسيحية وبيان بطلانها وأنها دين قد غير وبدل ثم نسخه الله ببعث محمد صلى الله عليه وسلم وشريعته أمر واجب على المسلمين ; لأن النصرانية لم تبق دينا صالحا لا لنا ولا لغيرنا بل الدين الصحيح للمسلمين ولغيرهم هو الإسلام الذي بعث الله به محمدا صلى الله عليه وسلم , والمسلمون مأمورن بالدعوة إلى دينهم والذب عنه ومعذورون في بيان بطلان جميع الأديان من يهودية ونصرانية وغيرهما ما عدا الإسلام لأنهم بذلك يدعون إلى الحق والجنة وغيرهم من الناس يدعو إلى النار , كما قال الله سبحانه لما نهى عن نكاح المشركات وعن تزويج المشركين للمسلمات قال : { أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ } (1)
فالله سبحانه يدعو إلى الجنة والمغفرة وإلى أعمالها , وهكذا الرسول صلى الله عليه وسلم , وهكذا المسلمون العارفون بدينه والداعون إليه على بصيرة . أما غيرهم من الكفار فإنهم يدعون إلى النار في كتبهم ونشراتهم ووسائل إعلامهم . وبهذا يعلم أنه لا يجوز إطلاق القول بأن الإسلام والمسيحية ديانتان منزلتان لأن المسيحية لم تبق ديانة منزلة بل قد غيرت وحرفت ثم نسخ ما بقي فيها من حق بما بعث الله به نبيه محمدا صلى الله عليه وسلم من الهدى ودين الحق . وأما قول الكاتب : ونحن نعتقد في إله واحد ، فهذا يخص المسلمين الذين يعتقدون في إله واحد ويعبدونه وحده وينقادون لشرعه وهو الله عز وجل خالق السماوات والأرض وخالق كل شيء ورب كل شيء القائل في كتابه المبين : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (2)
__________
(1) سورة البقرة الآية 221
(2) سورة البقرة الآية 163

(3/46)

والقائل سبحانه في كتابه العزيز : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (1) وهو القائل سبحانه : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) وهو القائل عز وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { اللَّهُ الصَّمَدُ } (4) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (5) { وَلَمْ يَكُنْ لَهُ كُفُوًا } (6) وأما اليهود والنصارى فيعبدون مع الله غيره ولا يعبدون إلها واحدا كما قال تعالى : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ } (7) الآية . وقال سبحانه : { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (8) { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (9) فأبان سبحانه في هذه الآيات أن اليهود والنصارى عبدوا آلهة كثيرة من الأحبار والرهبان كما عبد اليهود عزيرا وزعموا أنه ابن الله , وعبد النصارى المسيح ابن مريم وزعموا
__________
(1) سورة الأعراف الآية 54
(2) سورة البقرة الآية 255
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 2
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة المائدة الآية 73
(8) سورة التوبة الآية 30
(9) سورة التوبة الآية 31

(3/47)

أنه ابن الله , وأنهم جميعا لم يؤمروا إلا بأن يعبدوا إلها واحدا وهو الله سبحانه خالق الأشياء كلها ورب الجميع سبحانه عما يشركون . وبما تقدم يعلم أيضا أنه لا يجوز أن يقال عن الإسلام والنصرانية ما أطلقه الكاتب بقوله ( وبالتالي يجب علينا أن نتفادى كل تصادم بين دينينا الكبيرين ) لأن النصرانية ليست دينا لنا وإنما ديننا الإسلام فقط , وأما النصرانية فقد سبق أنها دين باطل وما فيها من حق فقد جاءت به شريعة محمد صلى الله عليه وسلم أو بما هو أكمل منه . فالمسلمون يأخذون به لكونه من الإسلام الذي بعث الله به نبيه محمدا صلى الله عليه وسلم لا لأنه جاء في التوراة أو الإنجيل بل لأن شرعنا الإسلامي جاء به ودعا إليه .
وهذه كلمة موجزة أردت بها التنبيه على ما وقع في كلام هذا الكاتب من الغلط خشية أن يغتر به بعض الناس , وذلك من النصح الذي أوجبه الله على المسلمين وعلى أهل العلم بوجه أخص في قول النبي صلى الله عليه وسلم : « الدين النصيحة . قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) خرجه مسلم في صحيحه , وفي الصحيحين عن جرير بن عبد الله البجلي قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (2) وخروجا من إثم الكتمان الذي توعد الله عليه بقوله : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (3) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (4)
وأسأل الله عز وجل أن يوفقنا والكاتب وسائر المسلمين للفقه في دينه والثبات عليه والنصح له ولعباده , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ومن القول عليه أو على رسوله بغير علم , وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(3) سورة البقرة الآية 159
(4) سورة البقرة الآية 160

(3/48)


شروط قول لا إله إلا الله - مجموع فتاوى ابن باز

شروط قول لا إله إلا الله (1)
السؤال : - ما هي شروط قول : (( لا إله إلا الله )) ، وهل يكفي التلفظ بها فقط دون فهم معناها وما يترتب عليها ؟
الجواب : لا بد أن تفهم الكلمة وتعقلها ، (( لا إله إلا الله )) أفضل الكلام , وهي أصل الدين وأساس الملة وهي التي بدأ بها الرسل عليهم الصلاة والسلام أقوامهم . فأول شيء بدأ به الرسول قومه أن قال قولوا : لا إله إلا الله تفلحوا , قال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) وكل رسول يقول لقومه : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (3) فهي أساس الدين والملة ولا بد أن يعرف قائلها معناها , فهي تعني أنه لا معبود بحق إلا الله . ولها شروط وهي العلم بمعناها واليقين وعدم الشك بصحتها والإخلاص لله في ذلك وحده والصدق بقلبه ولسانه والمحبة لما دلت عليه من الإخلاص لله وقبول ذلك والانقياد له وتوحيده ونبذ الشرك به مع البراءة من عبادة غيره , واعتقاد بطلانها ، وكل هذا من شرائط قول لا إله إلا الله وصحة معناها . يقولها المؤمن والمؤمنة مع البراءة من عبادة غير الله ومع الانقياد للحق وقبوله والمحبة لله وتوحيده والإخلاص له ، وعدم الشك في معناها فإن بعض الناس يقولها وليس مؤمنا بها كالمنافقين الذين يقولونها وعندهم شك أو تكذيب
__________
(1) نشر في مجلة الدعوة العدد 1018 يوم الإثنين 29\3\1407 هـ
(2) سورة الأنبياء الآية 25
(3) سورة الأعراف الآية 59

(3/49)

فلا بد من علم ويقين وصدق وإخلاص ومحبة وانقياد وقبول وبراءة , وقد جمع بعضهم شروطها في بيتين فقال :
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
وزيد ثامنها الكفران منك بما ... سوى الإله من الأشياء قد ألها
وصلى الله وسلم على نبينا محمد وآله وصحبه .

(3/50)


تنبيهات هامة على ما كتبه الشيخ محمد علي الصابوني في صفات الله عز وجل - مجموع فتاوى ابن باز

تنبيهات هامة على ما كتبه الشيخ \ محمد علي الصابوني في صفات الله عز وجل (1)
الحمد لله والصلاة والسلام على رسول الله وآله وصحبه ومن والاه , أما بعد :
فقد اطلعت على المقابلة التي أجرتها مجلة (( المجتمع )) مع فضيلة الشيخ محمد علي الصابوني ونشرت في العدد رقم 613 وتاريخ 7 \ 6 \ 1403 هـ وعلى مقالاته الست المنشورة في أعداد المجتمع رقم 627 وتاريخ 17 \ 9 \ 1403 هـ ورقم 628 وتاريخ 24 \ 9 \ 1403 هـ ورقم 629 وتاريخ 9 \ 10 \ 1403 هـ ورقم 630 وتاريخ 16 \ 10 \ 1403 هـ ورقم 631 وتاريخ 23 \ 10 \ 1403 هـ ورقم 646 وتاريخ 17 \ 2 \ 1404 هـ ، وقد اشتملت على أخطاء نبه على بعضها صاحب الفضيلة الدكتور صالح بن فوزان الفوزان في مقاله المنشور بمجلة الدعوة في عدد 15 رقم 904 وتاريخ 29 \ 10 \ 1403 هـ وفي مجلة المجتمع بعددها رقم 646 وتاريخ 17 \ 2 \ 1404 هـ و650 في 24 \ 2 \ 1404 هـ ، وقد أجاد وأفاد وأحسن جزاه الله خيرا ونصر به الحق . وقد رأيت التنبيه على ما وقع فيها من أخطاء تأكيدا
__________
(1) نشر هذا الموضوع في كتاب نشرته الدار السلفية بالكويت عام 1404 هـ والرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد عام 1405 هـ مع رد مماثل لفضيلة الشيخ د. صالح بن فوزان.

(3/51)

لما ذكره الدكتور صالح ومشاركة في الخير ونشر الحق واستدراكا لأخطاء لم يتعرض لها فضيلة الدكتور صالح في مقاليه المشار إليهما , والله الموفق . فأقول :
تقليد الأئمة الأربعة :
1 - قوله عن تقليد الأئمة الأربعة (( إنه من أوجب الواجبات )) لا شك أن هذا الإطلاق خطأ , إذ لا يجب تقليد أحد من الأئمة الأربعة ولا غيرهم مهما كان علمه ؛ لأن الحق في اتباع الكتاب والسنة لا في تقليد أحد من الناس , وإنما قصارى الأمر أن يكون التقليد سائغا عند الضرورة لمن عرف بالعلم والفضل واستقامة العقيدة كما فصل ذلك العلامة ابن القيم - رحمه الله - في كتابه إعلام الموقعين . ولذلك كان الأئمة - رحمهم الله - لا يرضون أن يؤخذ من كلامهم إلا ما كان موافقا للكتاب والسنة . قال الإمام مالك - رحمه الله - : (( كل يؤخذ من قوله ويرد إلا صاحب هذا القبر )) يشير إلى قبر رسول الله صلى الله عليه وسلم . وهكذا قال إخوانه من الأئمة في هذا المعنى .
فالذي يتمكن من الأخذ بالكتاب والسنة يتعين عليه ألا يقلد أحدا من الناس ويأخذ عند الخلاف بما هو أقرب الأقوال لإصابة الحق , والذي لا يستطيع ذلك فالمشروع له أن يسأل أهل العلم كما قال الله عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
2 - قال : ( إذا كان ابن تيمية - رحمه الله - مع درجة علمه لم يصل إلى مرتبة الاجتهاد وإنما مذهبه حنبلي يتقيد به في كثير من الأحيان ) . الجواب : هذا القول فيه نظر بل هو خطأ ظاهر فإن شيخ الإسلام - رحمه الله - من أعلم المجتهدين وقد توافرت فيه شروط الاجتهاد , وانتسابه إلى المذهب الحنبلي لا
__________
(1) سورة النحل الآية 43

(3/52)

يخرجه عن ذلك لأن المقصود من ذلك موافقته لأحمد في أصول مذهبه وقواعده ، وليس المقصود من ذلك أنه يقلده فيما قاله بغير حجة وإنما كان يختار من الأقوال أقربها إلى الدليل حسبما يظهر له - رحمه الله - .

(3/53)

مذهب الأشاعرة هل هو حق أم ضلال ؟ :
3 - ذكر أن الخلافات في العقيدة ضيقة وقال : ( الذين يقولون بضلال مذهب الأشاعرة نقول لهم ارجعوا إلى فتاوى ابن تيمية واقرأوا ماذا كتب ابن تيمية عن أبي الحسن الأشعري حتى نفهم أن هؤلاء جهلة ) أ . هـ .
والجواب أن يقال : لا شك أنه ضل بسبب الخلاف في العقيدة فرق كثيرة كالمعتزلة والجهمية والرافضة والقدرية وغيرهم , وأيضا الأشاعرة ضلوا فيما خالفوا فيه الكتاب والسنة وما عليه خيار هذه الأمة من أئمة الهدى من الصحابة رضي الله عنهم والتابعين لهم بإحسان والأئمة المهتدين فيما تأولوه من أسماء الله وصفاته على غير تأويله , وأبو الحسن الأشعري - رحمه الله - ليس من الأشاعرة . وإن انتسبوا إليه لكونه رجع عن مذهبهم واعتنق مذهب أهل السنة , فمدح الأئمة له ليس مدحا لمذهب الأشاعرة .
ولا يصح أن يرمى من اعترض على الأشاعرة فيما خالفوا فيه عقيدة أهل السنة بالجهل لأن حقيقة الجهل هو القول على الله بغير علم , أما من أخذ بالكتاب والسنة وقواعد الشرع المعتبرة وسار على طريق سلف الأمة وأنكر على من تأول أسماء الله وصفاته أو شيئا منها على غير تأويلها فإنه لا يرمى بالجهل .

(3/53)

قوامة الرجال :
4 - قال : ( إنما القوامة للرجل قوامة تكليف وليست قوامة تشريف ) .

(3/53)

والجواب أن يقال : هذا خطأ والصواب أن يقال : إن قوامة الرجال على النساء قوامة تكليف وتشريف لقول الله جل وعلا : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا } (1) فأوضح سبحانه أنه جعل الرجال قوامين على النساء لأمرين : أحدهما : فضل جنس الرجال على جنس النساء . والأمر الثاني قيام الرجال بالإنفاق على النساء بما يدفعونه من المهور وغيرها من النفقات .
__________
(1) سورة النساء الآية 34

(3/54)

التفويض الصحيح للكيفية لا للمعاني :
5 - قال في مقاله الأول بعد المقدمة ما نصه : ( ولا يجوز أن تجعلهم - يعني بذلك الأشاعرة والماتوريدية - في صف الروافض والمعتزلة والخوارج الذين انحرفوا عن أهل السنة والجماعة , غاية ما في الأمر أن نقول : إنهم مخطئون في التأويل , ذلك لأن الأسلم أن نفوض الأمر في موضوع الصفات إلى علام الغيوب الذي لا تخفى عليه خافية ) أ . هـ .
والجواب أن يقال : الفرق المخالفة لأهل السنة متفاوتون في أخطائهم , فليس الأشاعرة في خطئهم كالخوارج والمعتزلة والجهمية بلا شك , ولكن ذلك لا يمنع من بيان خطأ الأشاعرة فيما أخطأوا فيه ومخالفتهم لأهل السنة في ذلك كما قد بين خطأ غيرهم لإظهار الحق وبيان بطلان ما يخالفه تبليغا عن الله سبحانه وعن رسوله صلى الله عليه وسلم وحذرا من الوعيد المذكور في قوله تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2)
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160

(3/54)

ثم يقال : ليس الأسلم تفويض الأمر في الصفات إلى علام الغيوب لأنه سبحانه بينها لعباده وأوضحها في كتابه الكريم وعلى لسان رسوله الأمين صلى الله عليه وسلم ولم يبين كيفيتها , فالواجب تفويض علم الكيفية لا علم المعاني وليس التفويض مذهب السلف بل هو مذهب مبتدع مخالف لما عليه السلف الصالح .
وقد أنكر الإمام أحمد - رحمه الله - وغيره من أئمة السلف على أهل التفويض , وبدعوهم لأن مقتضى مذهبهم أن الله سبحانه خاطب عباده بما لا يفهمون معناه ولا يعقلون مراده منه , والله سبحانه وتعالى يتقدس عن ذلك , وأهل السنة والجماعة يعرفون مراده سبحانه بكلامه ويصفونه بمقتضى أسمائه وصفاته وينزهونه عن كل ما لا يليق به عز وجل . وقد علموا من كلامه سبحانه ومن كلام رسوله صلى الله عليه وسلم أنه سبحانه موصوف بالكمال المطلق في جميع ما أخبر به عن نفسه أو أخبر به عنه رسوله صلى الله عليه وسلم , وأنا أذكر بعض النقول المهمة عن السلف الصالح في هذا الباب ليتضح للقارئ صحة ما ذكرنا .
قال شيخ الإسلام ابن تيمية - رحمه الله - في رسالة الفتوى الحموية ما نصه (1) : ( روى أبو بكر البيهقي في الأسماء والصفات بإسناد صحيح عن الأوزاعي قال : كنا - والتابعون متوافرون - نقول إن الله تعالى ذكره فوق عرشه ونؤمن بما وردت به السنة من الصفات . فقد حكى الأوزاعي وهو أحد الأئمة الأربعة في عصر تابعي التابعين الذين هم مالك إمام أهل الحجاز , والأوزاعي إمام أهل الشام , والليث إمام أهل مصر ، والثوري إمام أهل العراق - حكى شهرة القول في زمن التابعين بالإيمان بأن الله تعالى فوق
__________
(1) الفتوى الحموية ص 26 - 28 .

(3/55)

العرش وبصفاته السمعية .
وإنما قال الأوزاعي هذا بعد ظهور مذهب جهم المنكر لكون الله فوق عرشه والنافي لصفاته ليعرف الناس أن مذهب السلف كان يخالف هذا .
وروى أبو بكر الخلال في كتاب السنة عن الأوزاعي قال : سئل مكحول والزهري عن تفسير الأحاديث فقالا : أمروها كما جاءت . وروى أيضا عن الوليد بن مسلم قال : سألت مالك بن أنس وسفيان الثوري والليث بن سعد والأوزاعي عن الأخبار التي جاءت في الصفات فقالوا : أمروها كما جاءت . وفي رواية : قالوا : أمروها كما جاءت بلا كيف . وقولهم رضي الله عنهم : (( أمروها كما جاءت )) رد على المعطلة , وقولهم : (( بلا كيف )) رد على الممثلة .
والزهري ومكحول هما أعلم التابعين في زمانهم والأربعة الباقون أئمة الدنيا في عصر تابعي التابعين ومن طبقتهم حماد بن زيد وحماد بن سلمة وأمثالهما .
وروى أبو القاسم الأزجي بإسناده عن مطرف بن عبد الله قال : سمعت مالك بن أنس إذا ذكر عنده من يدفع أحاديث الصفات يقول : قال عمر ابن عبد العزيز : سن رسول الله صلى الله عليه وسلم وولاة الأمر بعده سننا الأخذ بها تصديق لكتاب الله واستكمال لطاعة الله وقوة على دين الله ليس لأحد من خلق الله تغييرها ولا النظر في شيء خالفها , من اهتدى بها فهو مهتد ومن استنصر بها فهو منصور ومن خالفها واتبع غير سبيل المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا .
وروى الخلال بإسناد كلهم أئمة ثقات عن سفيان بن عيينة قال : سئل

(3/56)

ربيعة بن أبي عبد الرحمن عن قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) ما معنى استوى ؟ قال : الاستواء غير مجهول , والكيف غير معقول ومن الله الرسالة وعلى الرسول البلاغ المبين وعلينا التصديق . وهذا الكلام مروي عن مالك بن أنس تلميذ ربيعة بن أبي عبد الرحمن من غير وجه .
ومنها ما رواه أبو الشيخ الأصبهاني وأبو بكر البيهقي عن يحيى بن يحيى قال : كنا عند مالك بن أنس فجاء رجل فقال : يا أبا عبد الله { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) كيف استوى ؟ فأطرق مالك برأسه حتى علاه الرحضاء (3) ثم قال : الاستواء غير مجهول والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة وما أراك إلا مبتدعا , فأمر به أن يخرج .
فقول ربيعة ومالك (( الاستواء غير مجهول والكيف غر معقول والإيمان به واجب )) موافق لقول الباقين : أمروها كما جاءت بلا كيف . فإنما نفوا علم الكيفية ولم ينفوا حقيقة الصفة , ولو كان القوم قد آمنوا باللفظ المجرد من غير فهم لمعناه على ما يليق بالله لما قالوا : (( الاستواء غير مجهول والكيف غير معقول )) ولما قالوا : (( أمروها كما جاءت بلا كيف )) فإن الاستواء حينئذ لا يكون معلوما بل يكون مجهولا بمنزلة حروف المعجم , وأيضا فإنه لا يحتاج إلى نفي علم الكيفية إذا لم يفهم عن اللفظ معنى وإنما يحتاج إلى نفي علم الكيفية إذا أثبتت الصفات .
وأيضا فإن من ينفي الصفات الخبرية أو الصفات مطلقا لا يحتاج إلى أن يقول (( بلا كيف )) فمن قال إن الله ليس على العرش لا يحتاج أن يقول بلا كيف ، فلو كان مذهب السلف نفي الصفات في نفس الأمر لما قالوا بلا كيف .
__________
(1) سورة طه الآية 5
(2) سورة طه الآية 5
(3) يعني العرق .

(3/57)

وأيضا فقولهم (( أمروها كما جاءت )) يقتضي إبقاء دلالتها على ما هي عليه فإنها جاءت ألفاظ دالة على معاني , فلو كانت دلالتها منتفية لكان الواجب أن يقال : أمروا لفظها مع اعتقاد أن المفهوم منها غير مراد , أو أمروا لفظها مع اعتقاد أن الله لا يوصف بما دلت عليه حقيقة , وحينئذ تكون قد أمرت كما جاءت ولا يقال حينئذ : (( بلا كيف )) إذ نفي الكيف عما ليس بثابت لغو من القول أ . هـ . ( كلام شيخ الإسلام ابن تيمية - رحمه الله - ) .
6 - نقل في المقال المذكور عن الشيخ حسن البنا - رحمه الله - ما نصه ( نجتمع على ما اتفقنا عليه ويعذر بعضنا بعضا فيما اختلفنا فيه ) .
والجواب أن يقال : نعم يجب أن نتعاون فيما اتفقنا عليه من نصر الحق والدعوة إليه والتحذير مما نهى الله عنه ورسوله , أما عذر بعضنا لبعض فيما اختلفنا فيه فليس على إطلاقه بل هو محل تفصيل , فما كان من مسائل الاجتهاد التي يخفى دليلها فالواجب عدم الإنكار فيها من بعضنا على بعض , أما ما خالف النص من الكتاب والسنة فالواجب الإنكار على من خالف النص بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن عملا بقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2)
وقوله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا
__________
(1) سورة المائدة الآية 2
(2) سورة التوبة الآية 71
(3) سورة النحل الآية 125

(3/58)

فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » (1) وقوله صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (2) أخرجهما مسلم في صحيحه . والآيات والأحاديث في هذا كثيرة .
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(3/59)

الفرقة مذمومة والحكم عند التنازع للكتاب والسنة :
7 - ثم نعى الكاتب الشيخ محمد علي الصابوني في مقاله الثاني على المسلمين تفرقهم إلى سلفي وأشعري وصوفي وماتوريدي . . إلخ . ولا شك أن هذا التفرق يؤلم كل مسلم ويجب على المسلمين أن يجتمعوا على الحق ويتعاونوا على البر والتقوى , ولكن الله سبحانه قدر ذلك على الأمة لحكم عظيمة وغايات محمودة يحمد عليها سبحانه ولا يعلم تفاصيلها سواه , ومن ذلك التمييز بين أوليائه وأعدائه والتمييز بين المجتهدين في طلب الحق والمعرضين عنه المتبعين لأهوائهم إلى حكم أخرى , وفي ذلك تصديق لنبيه صلى الله عليه وسلم ودليل على أنه رسول الله حقا لكونه صلى الله عليه وسلم قد أخبر عن هذا التفرق قبل وقوعه فوقع كما أخبر حيث قال صلى الله عليه وسلم : « ستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة " . قالوا : من هي يا رسول الله ؟ قال : " هي الجماعة » (1) وفي رواية أخرى قال : « ما أنا عليه وأصحابي » (2) . وهذا يوجب على المسلمين أن يجتمعوا على الحق وأن يردوا ما تنازعوا فيه إلى الله والرسول لقول الله عز وجل : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3) وقوله سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (4) وهاتان الآيتان الكريمتان تدلان على أن الواجب على المسلمين رد ما تنازعوا فيه في العقيدة وغيرها إلى الله
__________
(1) سنن أبو داود السنة (4597),مسند أحمد بن حنبل (4/102),سنن الدارمي السير (2518).
(2) سنن الترمذي الإيمان (2641).
(3) سورة النساء الآية 59
(4) سورة الشورى الآية 10

(3/59)

سبحانه وإلى رسوله صلى الله عليه وسلم وبذلك يتضح الحق لهم وتجتمع كلمتهم عليه ويتحد صفهم ضد أعدائهم . أما بقاء كل طائفة على ما لديها من باطل وعدم التسليم للطائفة الأخرى فيما هي عليه من الحق فهذا هو المحذور والمنهي عنه وهو سبب تسليط الأعداء على المسلمين , واللوم كل اللوم على من تمسك بالباطل وأبى أن ينصاع إلى الحق , أما من تمسك بالحق ودعى إليه وأوضح بطلان ما خالفه فهذا لا لوم عليه بل هو مشكور وله أجران أجر اجتهاده وأجر إصابته للحق .

(3/60)

حقيقة مذهب أهل السنة :
8 - ذكر الصابوني في مقاله الثاني أن أهل السنة اشتهروا بمذهبين اثنين أحدهما مذهب السلف والآخر مذهب الخلف . . . إلخ .
والجواب أن يقال : هذا غلط بين لم يسبقه إليه أحد فيما أعلم فإن مذهب أهل السنة واحد فقط وهو ما درج عليه أصحاب رسول الله وأتباعهم بإحسان وهو إثبات أسماء الله وصفاته وإمرارها كما جاءت , والإيمان بأنها حق وأن الله سبحانه موصوف بها على الوجه الذي يليق بجلاله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا تأويل لها عن ظاهرها ولا تفويض ، بل يؤمنون بأن معانيها معلومة وأنها حقا لائقة بالله سبحانه وتعالى لا يشابه خلقه في شيء منها , ومذهب الخلف بخلاف ذلك كما يعلم ذلك من قرأ كلام هؤلاء وكلام هؤلاء .
ثم ذكر أن أهل السنة يفوضون علم معاني الصفات إلى الله وكرر ذلك في غير موضع وقد أخطأ في ذلك ونسب إليهم ما هم براء منه كما تقدم بيان ذلك فيما نقلناه من كلام شيخ الإسلام ابن تيمية - رحمه الله - عن جمع من

(3/60)

أهل السنة - رحمة الله عليهم - وإنما يفوض أهل السنة إلى الله سبحانه علم الكيفية لا علم المعاني كما سبق إيضاح ذلك .
أهل السنة لا ينفون عن الله إلا ما نفاه عن نفسه :
9 - ثم ذكر الصابوني - هداه الله - تنزيه الله سبحانه عن الجسم والحدقة والصماخ واللسان والحنجرة , وهذا ليس بمذهب أهل السنة بل هو من أقوال أهل الكلام المذموم وتكلفهم , فإن أهل السنة لا ينفون عن الله إلا ما نفاه عن نفسه أو نفاه رسوله صلى الله عليه وسلم ولا يثبتون له إلا ما أثبته لنفسه أو أثبته له رسوله صلى الله عليه وسلم ، ولم يرد في النصوص نفي هذه الأمور ولا إثباتها فالواجب الكف عنها وعدم التعرض لها لا بنفي ولا إثبات , ويغني عن ذلك قول أهل السنة في إثبات صفات الله وأسمائه أنه لا يشابه فيها خلقه وأنه سبحانه لا ند له ولا كفو له . قال الإمام أحمد - رحمه الله - : لا يوصف الله إلا بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم لا يتجاوز القرآن والحديث .
وهذا هو معنى كلام غيره من أئمة السنة وأما ما وقع في كلام البيهقي - رحمه الله - في كتابه (( الاعتقاد )) من هذه الأمور فهو مما دخل عليه من كلام المتكلمين وتكلفهم , فراج عليه واعتقد صحته , والحق أنه من كلام أهل البدع لا من كلام أهل السنة .
أهل السنة يثبتون لله عز وجل ما أثبته لنفسه دون أن يشبهوه بخلقه :
10 - ثم قال الصابوني في مقاله الثاني ما نصه : (( أما ما يتخيله بعض الجهلة من أدعياء العلم اليوم الذين يصورون الله بصورة غريبة عجيبة ويجعلون الله تعالى كأنه جسم مركب من أعضاء وحواس له وجه ويدان وعينان وله ساق وأصابع وهو يمشي وينزل ويهرول , ويقولون في تقرير هذه

(3/61)

الصفات أن الله يجلس كما يجلس الواحد على السرير وينزل كما ينزل أحدنا على الدرج - يريد بزعمه أن يقرر مذهب السلف الصالح للتلاميذ ويثبت لهم حقيقة معنى الاستواء والنزول وأنه جلوس حس لا كما يتأوله المؤولون ، فهذا والعياذ بالله عين الضلالة لأنه شبه وجسم وهو كمن فر من حفرة صغيرة ليقع في هوة عميقة يتحطم فيها ويهوي فيها إلى مكان سحيق )) أ . هـ .
وأقول : أن الأخ الصابوني - هداه الله - قد جمع في هذا الكلام حقا وباطلا يعلمه كل صاحب سنة . وإليك أيها القارئ المؤمن التفصيل في ذلك :
أما الوجه واليدان والعينان والساق والأصابع فقد ثبتت في النصوص من الكتاب والسنة الصحيحة وقال بها أهل السنة والجماعة وأثبتوها لله سبحانه على الوجه اللائق به سبحانه ، وهكذا النزول والهرولة جاءت بها الأحاديث الصحيحة ونطق بها الرسول صلى الله عليه وسلم وأثبتها لربه عز وجل على الوجه اللائق به سبحانه من غير مشابهة لخلقه ولا يعلم كيفية هذه الصفات إلا هو سبحانه ، فإنكار الصابوني هذه الصفات إنكار على النبي صلى الله عليه وسلم , بل إنكار على الله عز وجل لأنه سبحانه ذكر بعضها في كتابه العزيز وأوحى البعض الآخر لنبيه صلى الله عليه وسلم , فإنه صلى الله عليه وسلم لا ينطق عن الهوى وإنما يخبر عن الله سبحانه بما أوحى إليه , فالصابوني - هداه الله - تارة يقول إنه يلتزم بمذهب أهل السنة وتارة يناقضه ويخالفه , فإنا لله وإنا إليه راجعون ونسأل الله لنا وله الهداية والرجوع إلى الحق . وأما قوله : ويقولون في تقرير هذه الصفات إن الله يجلس كما يجلس الواحد على السرير وينزل كما ينزل أحدنا على الدرج . . . إلخ . فهذا القول أهل السنة براء منه بل هو من كلام المشبهة الذين كفرهم السلف الصالح وأنكروا مقالتهم لكونها مصادمة لقول الله عز وجل { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)
__________
(1) سورة الشورى الآية 11

(3/62)

وما جاء في معناها من الآيات , فلا يجوز لأحد أن يخلط بين كلام أهل الحق من أهل السنة وكلام أهل الباطل من المشبهة وغيرهم ولا يميز بينهما , بل الواجب التفصيل والتمييز .
الأشعري والماتوريدي ليس أول من رد شبهات أهل الزيغ ..
11 - ثم زعم الصابوني في مقاله الثالث أن أول من كتب في أصول الدين ورد شبهات أهل الزيغ والضلال أبو الحسن الأشعري وأبو منصور الماتوريدي .
وهذا جزم غير صحيح فقد سبقهما في ذلك الإمام أبو حنيفة - رحمه الله - والإمام عبد العزيز بن عبد الله بن أبي سلمة الماجشون والإمام مالك - رحمه الله - والإمام أحمد بن حنبل والإمام محمد بن إسحاق بن خزيمة والإمام عثمان ابن سعيد الدارمي في الرد على المريسي والإمام عبد العزيز الكناني صاحب الحيدة وغيرهم ممن لا يحصى .
مذهب أهل السنة واحد وهو أسلم وأعلم وأحكم :
12 - ثم كرر الصابوني - هداه الله - في مقاله الثالث قوله : (( إن السلف لهم مذهبان مذهب أهل التفويض ومذهب أهل التأويل )) إلى آخر ما قال إلى أن قال : (( إن بعضهم يفضل مذهب السلف ويقول إنه أسلم والبعض الآخر يفضل مذهب الخلف ويقول هو أحكم )) أ . هـ .
والجواب : أن هذا التقسيم باطل كما تقدم , وليس للسلف إلا مذهب واحد هو مذهب أهل السنة والجماعة وهم الصحابة رضي الله عنهم وأتباعهم

(3/63)

بإحسان وهو الأسلم والأعلم والأحكم , أما المذهب الثاني فهو مذهب الخلف المذموم . وهو مذهب أهل التأويل والتحريف والتكلف ولا يلزم من ذم مذهب الخلف والتحذير منه القول بتكفيرهم , فإن التكفير له حكم آخر يبنى على معرفة قول الشخص وما لديه من الباطل ومدى مخالفته للحق ، فلا يجوز أن يقال أنه يلزم من ذم مذهب الخلف أو الإنكار على الأشاعرة ما وقعوا فيه من تأويل الصفات وتحريفها إلا صفات قليلة استثنوها القول بتكفيرهم , وإنما المقصود بيان مخالفتهم لأهل السنة في ذلك وبطلان ما ذهب إليه الخلف من التأويل وبيان أن الصواب هو مذهب السلف الصالح وهم أهل السنة والجماعة في إمرار آيات الصفات وأحاديثها وإثبات ما دلت عليه من الأسماء والصفات على الوجه اللائق بالله سبحانه من غير تحريف ولا تعطيل ولا تأويل ولا تكييف ولا تمثيل كما سبق ذكر ذلك غير مرة ، والله المستعان . ثم ذكر كلام البيهقي هنا وقد تقدم ما فيه وأنه رحمه الله دخلت عليه ألفاظ من ألفاظ أهل البدع فراجت عليه وظنها صوابا فأدخلها في كتابه ، وهو من جملة الذين خاضوا في الكلام وعلق باعتقاده بعض ما فيه من الشر ، سامحه الله وعفى عنه . كما نبه على ما يدل على ذلك شيخ الإسلام ابن تيمية - رحمه الله - في الفتاوى جـ 6 ص 53 .
أهل السنة لا يؤولون الصفات ولكن يجمعون النصوص ويفسرون بعضها ببعض .
13 - ثم قال الصابوني في مقاله الثالث ما نصه (( ولا يظن أحد أننا نفضل مذهب الخلف على مذهب السلف , ولسنا على الرأي الذي يقوله علماء الكلام : مذهب السلف أسلم ومذهب الخلف أحكم , بل نقول عن إيمان ويقين أن مذهب السلف هو الأسلم وهو الأحكم فلا نحاول أن نؤول

(3/64)

صفات الخالق جل وعلا بل نؤمن بها كما جاءت ونقر بها كما وردت مع نفي التشبيه والتجسيم )) . ثم استشهد بقول بعض الشعراء :
إن المفوض سالم ... مما تكلفه المؤول
إلى أن قال : (( وإذا كان من أول الصفات ضال فسنضلل السلف الصالح جميعا لأنهم أولوا قوله تعالى : { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ } (1) قالوا : معهم بعلمه لا بذاته ، وأولوا قوله تعالى : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (2) قالوا : معية علم لئلا تتعدد الذات . وسنحكم بضلال الحافظ ابن كثير لأنه قال في قوله تعالى : { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ } (3) ملائكتنا أقرب إليه منكم ولكن لا ترونهم . كما أول قوله تعالى : { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } (4) قال : المراد ملائكتنا أقرب إلى الإنسان من حبل وريده إليه , والحلول والاتحاد منفي بالإجماع تعالى الله وتقدس )) . وقال : (( بل نقول إنه يتعين التأويل أحيانا كما في الحديث الصحيح : « الحجر الأسود يمين الله في أرضه » وكما قال عن سفينة نوح { وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } (5) { تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ } (6) أ . هـ .
والجواب أن يقال : قد أحسنت في اختيار مذهب السلف الصالح واعتقاد أنه الأسلم والأحكم والأعلم , ولكنك لم تثبت عليه بل تارة تختار
__________
(1) سورة المجادلة الآية 7
(2) سورة الحديد الآية 4
(3) سورة الواقعة الآية 85
(4) سورة ق الآية 16
(5) سورة القمر الآية 13
(6) سورة القمر الآية 14

(3/65)

مذهب التأويل وتارة تختار مذهب التفويض , والواجب على المؤمن الثبات على الحق وعدم التحول عنه , وما ذكرته عن السلف من تفسير قوله تعالى : { وَهُوَ مَعَكُمْ } (1) بالعلم ليس بتأويل ولكنه هو معنى آيات المعية عند أهل السنة والجماعة . كما حكى الإمام أبو عمر بن عبد البر وأبو عمر الطلمنكي إجماع أهل السنة على ذلك ، وذلك لأن النصوص من الكتاب والسنة الدالة على علوه وفوقيته وتنزيهه سبحانه عن الحلول والاتحاد تقتضي ذلك , ومن تأمل الآيات الواردة في ذلك علم أنها تدل على أن المراد بالمعية العلم بأحوال عباده واطلاعه على شئونهم مع دلالة المعية الخاصة على كلاءته ورعايته وحفظه ونصره لأنبيائه وأوليائه . مع علمه واطلاعه على أحوالهم , والعرب الذين نزل عليهم الكتاب وجاءت السنة بلغتهم يعلمون ذلك ولا يشتبه عليهم , ولهذا لم يسألوا النبي صلى الله عليه وسلم عن معاني هذه الآيات لظهورها لهم , أما النصوص الأخرى فلا تحتاج إلى تأويل لأن المعنى فيها ظاهر مثل قوله سبحانه : { تَجْرِي بِأَعْيُنِنَا } (2) و { وَلِتُصْنَعَ عَلَى عَيْنِي } (3) و { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } (4) فلا يدور بخلد أحد أن السفينة تجري بعين الله ولا أن محمدا عليه الصلاة والسلام في عين الله وإنما المراد بذلك أن السفينة تجري برعاية الله وعنايته وتسخيره لها وحفظه لها , وأن محمدا صلى الله عليه وسلم تحت رعاية مولاه وعنايته وحفظه وكلاءته , وهكذا قوله في حق موسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } (5) أي تحت رعايتي وحفظي وهكذا حديث : « كنت سمعه الذي يسمع به وبصره الذي يبصر به » (6) يفسره قوله في
__________
(1) سورة الحديد الآية 4
(2) سورة القمر الآية 14
(3) سورة طه الآية 39
(4) سورة الطور الآية 48
(5) سورة طه الآية 39
(6) صحيح البخاري الرقاق (6137).

(3/66)

الرواية الأخرى « فبي يسمع وبي يبصر وبي يبطش وبي يمشي » (1) ولا يظن من له أدنى بصيرة ممن يعرف اللغة العربية أن المراد بذلك أن الله سبحانه هو سمع الإنسان وبصره وهو يده ورجله تعالى الله عن ذلك علوا كبيرا ، وإنما أراد من ذلك سبحانه بيان توفيقه لأوليائه وتسديده لهم في حواسهم وحركاتهم بسبب طاعتهم له وقيامهم بحقه وهكذا الأحاديث الأخرى ، وأما حديث « الحجر يمين الله » فهو حديث ضعيف والصواب وقفه على ابن عباس ومعناه ظاهر سواء كان مرفوعا أو موقوفا , وقد قال في نفس الحديث : « فكأنما صافح الله وقبل يمينه » فدل على أن الحجر ليس هو يمين الله وإنما شبه مستلمه ومقبله بمن صافح الله وقبل يمينه ترغيبا في استلامه وتقبيله , وهكذا قول الله سبحانه في الحديث الصحيح لعبده : « مرضت فلم تعدني وجعت فلم تطعمني » (2) قد بين في الحديث ما يدل على معناه حيث قال سبحانه : « أما علمت أنك لو عدته لوجدتني عنده , ولو أطعمته لوجدت ذلك عندي ؟ » (3) فعلم بذلك أن الله سبحانه لم يمرض ولم يجع وإنما أراد سبحانه من ذلك حث العباد على عيادة المريض وإطعام الجائع .
وأما قوله سبحانه : { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } (4) وقوله : { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ } (5) فقد فسره جماعة بقرب الملائكة لأن قربهم من العبد حين يتلقى المتلقيان وحين الموت كان بأمره سبحانه وتقديره ورعايته لعباده , وفسره آخرون بأنه قربه سبحانه بعلمه وقدرته وإحاطته بعباده كالمعية وكقربه من عابديه وسائليه مع علوه وفوقيته سبحانه وليس المراد الحلول ولا الاتحاد ، تعالى الله عن ذلك وتقدس لأن الأدلة القطعية من الكتاب والسنة تدل على أنه سبحانه
__________
(1) ذكر الشيخ الألباني في الصحيحية ( 4 : 191 ) أنه لم ير هذه الزيادة عند البخاري ولا عند غيره ممن ذكر من الذين أخرجوا هذا الحديث .
(2) صحيح مسلم البر والصلة والآداب (2569),مسند أحمد بن حنبل (2/404).
(3) صحيح مسلم البر والصلة والآداب (2569),مسند أحمد بن حنبل (2/404).
(4) سورة ق الآية 16
(5) سورة الواقعة الآية 85

(3/67)

فوق العرش بائن من خلقه عال عليهم وعلمه في كل مكان . فمن تدبر النصوص من الكتاب والسنة وفسر بعضها ببعض اتضح له المعنى ولم يحتج إلى التأويل , وقد اختار أبو جعفر بن جرير - رحمه الله - في تفسيره القول الثاني في سورة ق والقول الأول في سورة الواقعة . وقد أنكر أهل السنة على من تأول نصوص الصفات وبدعوه لما يترتب على تأويلها من أنواع الباطل وتحريف الكلم عن مواضعه وتجريد الرب سبحانه من صفات الكمال وسوء الظن به ، وأنه خاطب عباده بما ظاهره تشبيه وتمثيل وأن المراد غيره . وهذا هو التأويل المذموم وهذا هو الذي سلكه أهل الكلام وأنكره عليهم أهل السنة وضللوهم في ذلك , لكونهم أولوا النصوص عن ظاهرها وصرفوها عن الحق الذي دلت عليه بلا حجة ولا برهان من كتاب ولا سنة , بل بمقتضى عقولهم وآرائهم التي لم ينزل الله بها من حجة ولا قام عليها برهان . وقد ألزموهم فيما أثبتوا نظير ما فروا منه فيما تأولوه وهو لازم لهم بلا شك , ولا يسلم من التناقض واللوازم الباطلة إلا من أثبت ما أثبته الله ورسوله ونفى ما نفاه الله ورسوله وهم أهل السنة والجماعة , والله المستعان .

(3/68)

الوحدة والاعتصام ومقتضياتهما
14 - ثم دعا في مقاله الرابع إلى جمع الكلمة بين الفئات الإسلامية وتضافر الجهود ضد أعداء الإسلام , وذكر أن الوقت ليس وقت مهاجمة لأتباع المذاهب ولا للأشاعرة ولا للإخوان حتى ولا للصوفيين .
والجواب أن يقال :
لا ريب أنه يجب على المسلمين توحيد صفوفهم وجمع كلمتهم على الحق وتعاونهم على البر والتقوى ضد أعداء الإسلام كما أمرهم الله سبحانه

(3/68)

بذلك بقوله عز وجل { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وحذرهم من التفرق بقوله سبحانه { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ } (2) الآية . ولكن لا يلزم من وجوب اتحاد المسلمين وجمع كلمتهم على الحق واعتصامهم بحبل الله ألا ينكروا المنكر على من فعله أو اعتقده من الصوفية أو غيرهم ، بل مقتضى الأمر بالاعتصام بحبل الله أن يأتمروا بالمعروف ويتناهوا عن المنكر ويبينوا الحق لمن ضل عنه أو ظن ضده صوابا بالأدلة الشرعية حتى يجتمعوا على الحق وينبذوا ما خالفه , وهذا هو مقتضى قوله سبحانه { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) وقوله سبحانه { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (4) ومتى سكت أهل الحق عن بيان أخطاء المخطئين وأغلاط الغالطين لم يحصل منهم ما أمرهم الله به من الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر , ومعلوم ما يترتب على ذلك من إثم الساكت عن إنكار المنكر وبقاء الغالط على غلطه والمخالف للحق على خطئه وذلك خلاف ما شرعه الله سبحانه من النصيحة والتعاون على الخير والأمر بالمعروف والنهي عن المنكر ، والله ولي التوفيق .
__________
(1) سورة آل عمران الآية 103
(2) سورة آل عمران الآية 105
(3) سورة المائدة الآية 2
(4) سورة آل عمران الآية 104

(3/69)

السلف لا يؤولون الصفات ولا يخوضون بالتجسيم لا نفيا ولا إثباتا لأن ذلك بدعة لم يرد لا في الكتاب ولا في السنة .
15 - ذكر الصابوني في مقاله الخامس ما نصه ( ليس مذهب السلف

(3/69)

الصالح - الذي أسلفنا الحديث عنه في مقالاتنا السابقة في موضوع صفات الباري جل وعلا - هو ( التفويض المطلق ) كما قد يتوهم البعض من الناس بل هو مسلك آخر يدل على نظر ثاقب وفهم سليم مستقيم لنصوص الكتاب والسنة ، ويتلخص هذا المسلك والمنهج في الآتي :
أولا : تأويل ما لا بد من تأويله من آيات الصفات وأحاديث الصفات مما لا مندوحة عن تأويله لأسباب لغوية أو شرعية أو اعتقادية .
ثانيا : إثبات ما أثبته القرآن الكريم أو السنة المطهرة من صفات الله جل وعلا من السمع والبصر والكلام والمحبة والرضى والاستواء والنزول والإتيان والمجيء وغيرها من الصفات , والإيمان بها على مراد الله عز وجل بطريق التسليم والتفويض دون تشبيه أو تعطيل أو تجسيم أو تمثيل ) أ . هـ .
والجواب أن يقال :
إن هذه الدعوى على مذهب السلف دعوى لا أساس لها من الصحة فإن السلف الصالح ليس مذهبهم التفويض لأسماء الله وصفاته لا تفويضا عاما ولا خاصا , وإنما يفوضون علم الكيفية كما تقدم بيان ذلك وكما نص على ذلك مالك وأحمد وغيرهما وقبلهما أم سلمة رضي الله عنها وربيعة بن أبي عبد الرحمن شيخ مالك رضي الله عن الجميع , وليس من مذهب السلف أيضا تأويل الصفات بل يمرونها كما جاءت ويؤمنون بمعانيها على الوجه اللائق بالله سبحانه من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل كما سلف ذكر ذلك غير مرة .
وليس من مذهب السلف أيضا نفي التجسيم ولا إثباته لأن ذلك لم يرد في الكتاب ولا في السنة ولا في كلام سلف الأمة كما نص على ذلك غير واحد من أئمة السنة ، ومنهم شيخ الإسلام ابن تيمية - رحمه الله - فقد نص على

(3/70)

ذلك في كتابه (( التدمرية )) حيث قال في القاعدة السادسة : ( ولهذا لما كان الرد على من وصف الله تعالى بالنقائص بهذا الطريق طريقا فاسدا لم يسلكه أحد من السلف أو الأئمة فلم ينطق أحد منهم في حق الله بالجسم لا نفيا ولا إثباتا ولا بالجوهر والتحيز ونحو ذلك لأنها عبارات مجملة لا تحق حقا ولا تبطل باطلا . ولهذا لم يذكر الله في كتابه فيما أنكره على اليهود وغيرهم من الكفار ما هو من هذا النوع بل هذا هو من الكلام المبتدع الذي أنكره السلف والأئمة ) أ . هـ .
وقال الحافظ ابن رجب الحنبلي - رحمه الله - في كتابه (( فضل علم السلف على علم الخلف )) بعد كلام سبق : (( والصواب ما عليه السلف الصالح من إمرار آيات الصفات وأحاديثها كما جاءت من غير تفسير لها ولا تكييف ولا تمثيل ولا يصح عن أحد منهم خلاف ذلك ألبتة خصوصا الإمام أحمد , ولا خوض في معانيها ولا ضرب مثل من الأمثال لها ، وإن كان بعض من كان قريبا من زمن الإمام أحمد فيهم من فعل شيئا من ذلك اتباعا لطريقة مقاتل فلا يقتدى به في ذلك ، إنما الاقتداء بأئمة الإسلام كابن المبارك ومالك والثوري والأوزاعي والشافعي وأحمد وإسحاق وأبي عبيد ونحوهم , وكل هؤلاء لا يوجد في كلامهم شيء من جنس كلام المتكلمين فضلا عن كلام الفلاسفة ولم يدخل ذلك في كلام من سلم من قدح وجرح , وقد قال أبو زرعة الرازي : كل من كان عنده علم فلم يصن علمه احتاج في نشره إلى شيء من الكلام فلستم منه )) أ . هـ .
وليس فيما ثبت في الكتاب والسنة من أسماء الله وصفاته ما يجب تأويله بل لا بد أن يوجد في النصوص ما يدل على المعنى المراد الذي يجب إثباته لله على الوجه اللائق به من غير حاجة إلى تأويل يخالف الظاهر من كلام الله

(3/71)

ومن كلام رسوله صلى الله عليه وسلم مع تفويض علم الكيفية إلى الرب عز وجل كما سبق بيان ذلك في كلام أئمة السنة .

(3/72)

ليس من أهل العلم من يكفر ابن حجر وغيره ممن وقعوا في التأويل ومذهب العالم هو آخر ما مات عليه .
16 - ثم قال الصابوني في مقاله الخامس - هداه الله وألهمه التوفيق - ما نصه ( ولكني أربأ بإخواني السلفيين أن يتحملوا في أعناقهم وزر تضليل الأمة وتكفير أئمة المسلمين من أهل الفقه والحديث والتفسير الذين هم على مذهب الأشاعرة ، فماذا سنجني إن فرقنا صف المسلمين ونسبنا إلى الضلال شيخ الإسلام ابن حجر العسقلاني شارح البخاري ؟ ) . وذكر جماعة آخرين ثم قال : ( وكل هؤلاء الأئمة الأجلاء وغيرهم من مذهب الإمام الأشعري . . إلخ ) أ . هـ .
والجواب أن يقال : ليس من أهل العلم السلفيين من يكفر هؤلاء الذين ذكرتهم , وإنما يوضحون أخطاءهم في تأويل الكثير من الصفات ويوضحون أن ذلك خلاف مذهب سلف الأمة ، وليس ذلك تكفيرا لهم ولا تمزيقا لشمل الأمة ولا تفريقا لصفهم وإنما في ذلك النصح لله ولعباده وبيان الحق والرد على من خالفه بالأدلة النقلية والعقلية والقيام بما أوجب الله سبحانه على العلماء من بيان الحق وعدم كتمانه والقيام بالدعوة إلى الله والإرشاد إلى سبيله , ولو سكت أهل الحق عن بيانه لاستمر المخطئون على أخطائهم وقلدهم غيرهم في ذلك وباء الساكتون بإثم الكتمان الذي توعدهم الله عليه في قوله سبحانه : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1)
__________
(1) سورة البقرة الآية 159

(3/72)

{ إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (1) وقد أخذ الله على علماء أهل الكتاب الميثاق ليبيننه للناس ولا يكتمونه وذمهم على نبذه وراء ظهورهم وحذرنا من اتباعهم .
فإذا سكت أهل السنة عن بيان أخطاء من خالف الكتاب والسنة شابهوا بذلك أهل الكتاب المغضوب عليهم والضالين . ثم يقال للأخ الصابوني : ليس علماء الأشاعرة من أتباع أبي الحسن الأشعري ؛ لأنه رجع عن تأويل الصفات وقال بمذهب أهل السنة والجماعة في إثبات الأسماء والصفات وإمرارها كما جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل كما أوضح ذلك في كتابيه الإبانة والمقالات ، فعلم مما ذكرنا أن من أول الصفات من المنتسبين للأشعري فليس على مذهبه الجديد بل هو على مذهبه القديم . ومعلوم أن مذهب العالم هو ما مات عليه معتقدا له لا ما قاله سابقا ثم رجع عنه ، فيجب التنبه لذلك والحذر مما يلبس الأمور ويضعها في غير موضعها , والله المستعان .
__________
(1) سورة البقرة الآية 160

(3/73)

الأشاعرة لا يعدون من أهل السنة ; لأنهم لم يثبوا الصفات :
17 - ذكر الصابوني في مقاله السادس الذي بدأه بقوله : ( هذا بيان للناس . إن التأويل لبعض آيات وأحاديث الصفات لا يخرج المسلم عن جماعة أهل السنة فمنه ما هو خطأ ومنه ما هو صواب , وهناك آيات صريحة في التأويل أولها الصحابة والتابعون وعلماء السلف وما يتجرأ أحد أن ينسبهم إلى الضلال أو يخرجهم عن أهل السنة والجماعة , ثم ضرب لذلك أمثلة منها قوله تعالى : { نَسُوا اللَّهَ فَنَسِيَهُمْ } (1) ومنها ما ذكره سبحانه من استهزائه
__________
(1) سورة التوبة الآية 67

(3/73)

بالمسهزئين وسخريته من الساخرين بالمؤمنين ومكره بالماكرين ، وكذلك أيضا الحديث الصحيح عن قول الله عز وجل : « مرضت فلم تعدني وجعت فلم تطعمني » (1) إلى أن قال . . إذن ليس الأمر كما يظن البعض أن مذهب السلف ليس فيه تأويل مطلقا بل مذهب السلف هو تأويل ما لا بد من تأويله ) أ . هـ .
والجواب أن يقال : هذا الكلام فيه تفصيل وفيه حق وباطل , فقوله : ( إن التأويل لبعض الصفات لا يخرج المسلم عن جماعة أهل السنة ) صحيح في الجملة فالمتأول لبعض الصفات كالأشاعرة لا يخرج بذلك عن جماعة المسلمين ولا عن جماعة أهل السنة في غير الصفات , ولكنه لا يدخل في جماعة أهل السنة عند ذكر إثباتهم للصفات وإنكارهم للتأويل , فالأشاعرة وأشباههم لا يدخلون في أهل السنة في إثبات الصفات لكونهم قد خالفوهم في ذلك وسلكوا غير منهجهم وذلك يقتضي الإنكار عليهم وبيان خطئهم في التأويل , وأن ذلك خلاف منهج أهل السنة والجماعة كما تقدم بيانه في أول هذه التنبيهات , كما أنه لا مانع أن يقال إن الأشاعرة ليسوا من أهل السنة في باب الأسماء والصفات وإن كانوا منهم في الأبواب الأخرى حتى يعلم الناظر في مذهبهم أنهم قد أخطأوا في تأويل بعض الصفات وخالفوا أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان في هذه المسألة تحقيقا للحق وإنكارا للباطل وإنزالا لكل من أهل السنة والأشاعرة في منزلته التي هو عليها .
__________
(1) صحيح مسلم البر والصلة والآداب (2569),مسند أحمد بن حنبل (2/404).

(3/74)

لا يجوز نسبة تأويل الصفات إلى السلف بحال من الأحوال . .
ولا يجوز أن ينسب التأويل إلى أهل السنة مطلقا بل هو خلاف مذهبهم

(3/74)

وإنما ينسب التأويل إلى الأشاعرة وسائر أهل البدع الذين تأولوا النصوص على غير تأويلها .
أما الأمثلة التي مثل بها الأخ الصابوني للتأويل عند أهل السنة فلا حجة له فيها وليس كلامهم فيها من باب التأويل بل هو من باب إيضاح المعنى وإزالة اللبس عن بعض الناس في معناها . وهاك الجواب عنها : أما قوله تعالى : { نَسُوا اللَّهَ فَنَسِيَهُمْ } (1) فليس المراد بالنسيان فيها النسيان في قوله تعالى { وَمَا كَانَ رَبُّكَ نَسِيًّا } (2) وفي قوله تعالى { فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى } (3) بل ذلك له معنى والنسيان المثبت له معنى آخر ، فالنسيان المثبت في قوله تعالى { نَسُوا اللَّهَ فَنَسِيَهُمْ } (4) هو تركه إياهم في ضلالهم وإعراضه عنهم سبحانه لتركهم أوامره وإعراضهم عن دينه لنفاقهم وتكذيبهم . والنسيان المنفي عن الله سبحانه هو النسيان الذي بمعنى الذهول والغفلة , فالله سبحانه منزه عن ذلك لكمال علمه وكمال بصيرته بأحوال عباده وإحاطته بكل شئونهم ، فهو الحي القيوم الذي لا تأخذه سنة ولا نوم ولا ينسى ولا يغفل تعالى الله عن ذلك علوا كبيرا ، وبذلك يعلم أن تفسير النسيان بالترك في قوله تعالى { الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ } (5) الآية ، ليس من باب التأويل ولكنه من باب تفسير النسيان في هذا المقام بمعناها اللغوي لأن كلمة النسيان مشتركة يختلف معناها بحسب مواردها كما بين ذلك علماء
__________
(1) سورة التوبة الآية 67
(2) سورة مريم الآية 64
(3) سورة طه الآية 52
(4) سورة التوبة الآية 67
(5) سورة التوبة الآية 67

(3/75)

التفسير - رحمهم الله - , قال الحافظ ابن كثير - رحمه الله - في معنى الآية ما نصه : { نَسُوا اللَّهَ } (1) أي نسوا ذكر الله , فنسيهم : أي عاملهم معاملة من نسيهم كقوله تعالى { وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا } (2) أ . هـ .
وهكذا ما ذكره الله سبحانه من استهزائه بالمستهزئين وسخريته بالساخرين ومكره بالماكرين وكيده للكائدين لا يحتاج إلى تأويل لكونه من باب ( الجزاء من جنس العمل ) لأن السخرية منه سبحانه بالساخرين كانت بحق , وهكذا مكره بالماكرين واستهزاؤه بالمستهزئين وكيده للكائدين كله بحق , وما كان بحق فلا نقص فيه . والله سبحانه يوصف بذلك لأن ذلك وقع منه على وجه يليق بجلاله وعظمته ولا يشابه ما يقع من الخلق لأن أعداءه سبحانه فعلوا هذه الأفعال معاندة للحق وكفرا به وإنكارا له ، فعاملهم سبحانه بمثل ما فعلوا على وجه لا يشابه فيه أفعالهم ولا يعلم كيفيته إلا هو سبحانه وما ظلمهم الله ولكن كانوا أنفسهم يظلمون ، ومن كيده لهم ومكره بهم وسخريته بهم واستهزائه بهم إمهالهم وإنظارهم وعدم معاجلتهم بالعقوبة , ومن ذلك ما يظهره للمنافقين يوم القيامة من إظهاره لهم بعض النور ثم سلبهم إياه كما قال عز وجل في سورة الحديد : { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ } (3) { يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ } (4) { فَالْيَوْمَ لَا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ } (5)
__________
(1) سورة التوبة الآية 67
(2) سورة الجاثية الآية 34
(3) سورة الحديد الآية 13
(4) سورة الحديد الآية 14
(5) سورة الحديد الآية 15

(3/76)

وهكذا قال علماء التفسير من أهل السنة في هذا المعنى :
قال الإمام ابن جرير - رحمه الله - بعد أن ذكر أقوال العلماء في تفسير قوله تعالى { اللَّهُ يَسْتَهْزِئُ بِهِمْ } (1) والصواب في ذلك من القول والتأويل عندنا أن معنى الاستهزاء في كلام العرب : إظهار المستهزئ للمستهزأ به من القول والفعل ما يرضيه ويوافقه ظاهرا وهو بذلك من قيله وفعله به مورثه مساءة باطنا وكذلك معنى الخداع والسخرية والمكر , وإذ كان ذلك كذلك , وكان الله جل ثناؤه قد جعل لأهل النفاق في الدنيا من الأحكام بما أظهروا بألسنتهم من الإقرار بالله وبرسوله وبما جاء به من عند الله المدخل لهم في عداد من يشمله اسم الإسلام , وإن كانوا لغير ذلك مستبطنين من أحكام المسلمين المصدقين إقرارهم بذلك بألسنتهم وبضمائر قلوبهم وصحائح عزائمهم وحميد أفعالهم المحققة لهم صحة إيمانهم مع علم الله عز وجل بكذبهم , واطلاعه على خبث اعتقادهم وشكهم فيما ادعوا بألسنتهم أنهم مصدقون حتى ظنوا بالآخرة إذ حشروا في عداد من كانوا في عدادهم في الدنيا أنهم واردون موردهم , وداخلون مدخلهم , والله جل جلاله مع إظهاره ما قد أظهر لهم من الأحكام الملحقة بهم في عاجل الدنيا وآجل الآخرة إلى حال تمييزه بينهم وبين أوليائه وتفريقه بينهم وبينهم معد لهم من أليم عقابه ونكال عذابه ما أعد منه لأعدى أعدائه وأشر عباده حتى ميز بينهم وبين أوليائه فألحقهم من طبقات جحيمه بالدرك الأسفل , كان معلوما أنه جل ثناؤه بذلك من فعله بهم , وإن كان جزاء لهم على أفعالهم وعدلا ما فعل من ذلك بهم لاستحقاقهم إياه منه بعصيانهم له كان بهم بما أظهر لهم من الأمور التي أظهرها لهم من إلحاقه أحكامهم في الدنيا بأحكام أوليائه , وهم له
__________
(1) سورة البقرة الآية 15

(3/77)

أعداء وحشره إياهم في الآخرة مع المؤمنين وهم به من المكذبين ، إلى أن ميز بينهم وبينهم مستهزئا وساخرا ولهم خادعا وبهم ماكرا إذ كان معنى الاستهزاء والسخرية والمكر والخديعة ما وصفنا قبل , دون أن يكون ذلك معناه في حال فيها المستهزئ بصاحبه له ظالم أو عليه فيها غير عادل بل ذلك معناه في كل أحواله إذا وجدت الصفات التي قدمنا ذكرها في معنى الاستهزاء وما أشبهه من نظائره ) أ . هـ . (1)
وقال الحافظ ابن كثير - رحمه الله - في تفسير قوله تعالى : { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } (2) الآية ، قال ابن أبي حاتم : حدثنا أبي حدثنا عبدة بن سليمان حدثنا ابن المبارك حدثنا صفوان بن عمرو حدثني سليم بن عامر قال : خرجنا على جنازة في باب دمشق ومعنا أبو أمامة الباهلي فلما صلى على الجنازة وأخذوا في دفنها , قال أبو أمامة : أيها الناس إنكم قد أصبحتم وأمسيتم في منزل تقتسمون فيه الحسنات والسيئات وتوشكون أن تظعنوا منه إلى منزل آخر وهو هذا - يشير إلى القبر - بيت الوحدة وبيت الظلمة وبيت الدود وبيت الضيق إلا ما وسع الله ثم تنتقلون منه إلى مواطن يوم القيامة , فإنكم في بعض تلك المواطن حتى يغشى الناس أمر من الله فتبيض وجوه وتسود وجوه , ثم تنتقلون منه إلى منزل آخر فيغشى الناس ظلمة شديدة ثم يقسم النور فيعطى المؤمن نورا ويترك الكافر والمنافق فلا يعطيان شيئا . وهو المثل الذي ضربه الله تعالى في كتابه فقال : { أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ } (3) فلا يستضيء الكافر والمنافق بنور المؤمن كما لا يستضيء
__________
(1) تفسير الطبري جامع البيان جـ 1 ، ص ( 103 - 104 ) .
(2) سورة الحديد الآية 13
(3) سورة النور الآية 40

(3/78)

الأعمى ببصر البصير , ويقول المنافقون والمنافقات للذين آمنوا : { انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا } (1) وهي خدعة الله التي خدع بها المنافقين حيث قال : { يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } (2) فيرجعون إلى المكان الذي قسم فيه النور فلا يجدون شيئا فينصرفون إليهم وقد ضرب بينهم بسور له باب { بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ } (3) الآية ، إلا أنه يقول سليم بن عامر : فما يزال المنافق مغترا حتى يقسم النور ويميز الله بين المنافق والمؤمن . ثم قال : حدثنا أبي حدثنا يحيى بن عثمان حدثنا ابن حيوة حدثنا أرطأة بن المنذر حدثنا يوسف بن الحجاج عن أبي أمامة قال : يبعث الله ظلمة يوم القيامة فما من مؤمن ولا كافر يرى كفه حتى يبعث الله بالنور إلى المؤمنين بقدر أعمالهم فيتبعهم المنافقون فيقولون : { انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } (4) وقال العوفي والضحاك وغيرهما عن ابن عباس : بينما الناس في ظلمة إذ بعث الله نورا فلما رأى المؤمنون النور توجهوا نحوه وكان النور دليلا من الله إلى الجنة ، فلما رأى المنافقون المؤمنين قد انطلقوا اتبعوهم فأظلم الله على المنافقين فقالوا حينئذ : { انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } (5) فإنا كنا معكم في الدنيا قال المؤمنون : ارجعوا وراءكم من حيث جئتم من الظلمة فالتمسوا هنالك النور (6) انتهى ما ذكره الحافظ ابن كثير .
وبما ذكرناه عن ابن جرير وابن كثير - رحمة الله عليهما - يتضح للقارئ أن المكر والسخرية بالكافرين والخداع والاستهزاء بالمنافقين والكيد منه سبحانه
__________
(1) سورة الحديد الآية 13
(2) سورة النساء الآية 142
(3) سورة الحديد الآية 13
(4) سورة الحديد الآية 13
(5) سورة الحديد الآية 13
(6) تفسير ابن كثير جـ 6 ص : 555، 556 .

(3/79)

لأعدائه كله على بابه , ولا يحتاج إلى تأويل بل هو حق من الله وعدل وجزاء لهم من جنس عملهم يليق به سبحانه وليس يماثل ما وقع من أعدائه ; لأن صفة الله سبحانه وأفعاله تليق به وكلها حق وعدل ولا يعلم كيفيتها إلا هو سبحانه ، وإنما يعلم العباد من ذلك ما أخبرهم به عز وجل في كتابه الكريم أو على لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم .

(3/80)

يمدح العالم بموافقته للكتاب والسنة
18 - نقل الصابوني في مقاله السادس وفي بعض مقالاته السابقة : عن شيخ الإسلام ابن تيمية - رحمه الله - ما نصه ( العلماء أنصار علوم الدين والأشاعرة أنصار أصول الدين ) أ . هـ .
وعزاه إلى المجلد الرابع من الفتاوى ، وبمراجعة الفتاوى ص 16 من المجلد الرابع اتضح أن هذا الكلام من فتوى الفقيه أبي محمد لا من قول شيخ الإسلام , وبذلك يعلم وهم الأخ الصابوني في النقل المذكور ، وهذا الكلام على فرض صحته لا يدل على أن الأشاعرة لا ينكر عليهم ما أخطأوا فيه فإن القاعدة الشرعية كما نبه عليها شيخ الإسلام ابن تيمية - رحمه الله - وغيره أن العالم يمدح بما وافق فيه الكتاب والسنة ويذم على ما خالف فيه الكتاب والسنة , وهذا الذي قاله - رحمه الله - هو الحق الذي عليه أهل السنة والجماعة , فالأشاعرة وغيرهم يمدحون على ما قالوه وكتبوه في نصر الحق في أبواب أصول الدين وفي غيرها , ويذمون على ما أخطأوا فيه إحقاقا للحق وردا للباطل حتى لا يشتبه الأمر على من قل علمه ، والله المستعان .
19 - ذكر الصابوني في مقاله السادس ما نصه : ( وفي الحديث الصحيح « ثلاثة من أصول الإيمان : الكف عمن قال لا إله إلا الله , ولا نكفر مسلما بذنب ، والإيمان بالأقدار » (1) أو كما قال أ . هـ .
__________
(1) سنن أبو داود الجهاد (2532).

(3/80)

وبمراجعتنا لهذا الحديث في الأصول المعتبرة اتضح أنه ضعيف جدا وقد رمز له السيوطي في الجامع بعلامة الضعف , وأخرجه أبو داود من طريق يزيد بن أبي نشبة عن أنس رضي الله عنه ويزيد هذا مجهول كما في التهذيب والتقريب , قال المناوي في فيض القدير : ( يزيد بن أبي نشبة بضم النون لم يخرج له أحد من الستة غير أبي داود وهو مجهول كما قال المزي وغيره ) .
وبهذا يعلم أن جزم الأخ الصابوني بأنه صحيح ليس في محله والأولى أن يقال في مثل هذا : ( وروي عن النبي صلى الله عليه وسلم ) فينقل بصيغة التمريض كما نص عليه أهل العلم في رواية الأحاديث الضعيفة , ولم يسق الأخ الصابوني لفظه كما ورد , وإليك أيها القارئ نصه عند أبي داود لمزيد الفائدة ( حدثنا سعيد ابن منصور ثنا أبو معاوية ثنا جعفر بن برقان عن يزيد بن أبي نشبة عن أنس ابن مالك قال قال رسول الله صلى الله عليه وسلم : « ثلاثة من أصل الإيمان الكف عمن قال لا إله إلا الله ولا تكفره بذنب ولا تخرجه من الإسلام بعمل ، والجهاد ماض منذ بعثني الله إلى أن يقاتل آخر أمتي الدجال لا يبطله جور جائر ولا عدل عادل ، والإيمان بالأقدار » (1) أ . هـ .
وهذا الذي دل عليه الحديث قد جاء في معناه أحاديث أخرى صحيحة والقول بمعناه هو قول أهل السنة والجماعة , فإن أهل السنة يعتقدون أن من شهد أن لا إله إلا الله وأن محمدا رسول الله ، والتزم بمعناها ولم يأت بناقض من نواقض الإسلام فإنه يجب الكف عنه وحسابه على الله عز وجل كما قال النبي صلى الله عليه وسلم فيما رواه الشيخان من حديث ابن عمر رضي الله عنهما : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا ذلك ، عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل » (2) ومن عقيدة أهل السنة أن المسلم
__________
(1) سنن أبو داود الجهاد (2532).
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).

(3/81)

لا يكفر بذنب من الذنوب التي دون الشرك , ولا يخرج من الإسلام بعمل من الأعمال التي لا تلحقه بالمشركين خلافا للخوارج لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1)
وكأن الأخ الصابوني ذكر هذا الحديث ليستدل به على وجوب الكف عن الكلام في الأشاعرة وبيان ما أخطأوا فيه , وهكذا ما أخطأ فيه غيرهم من الفرق الإسلامية . وليس الأمر كما زعم فإن الحديث المذكور لو صح لا يدل على شرعية الكف عن من خالف الحق , كما أنه لا يدل على ترك الأمر بالمعروف والنهي عن المنكر وبيان ما أخطأ فيه المخطئون وغلط فيه الغالطون من الأشاعرة وغيرهم , بل الأدلة من الكتاب والسنة الصحيحة كلها تدل على وجوب الأمر بالمعروف والنهي عن المنكر والإنكار على من خالف الحق وإرشاده إلى طريق الصواب حتى يهلك من هلك عن بينة ويحيى من حيي عن بينة , كما بينا ذلك فيما سبق . وإنما المقصود من الحديث لو صح الكف عن قتال من أظهر الإسلام وتكلم بكلمة التوحيد حتى ينظر في أمره بعد ذلك ويعامل بما يستحق حسب الأدلة الشرعية كما دلت على ذلك الأحاديث الصحيحة التي أشرنا إليها آنفا . والله سبحانه ولي التوفيق وهو حسبنا ونعم الوكيل ولا حول ولا قوة إلا بالله .
وهذا آخر ما تيسر التنبيه عليه والحمد لله رب العالمين وصلى الله على عبده ورسوله وأمينه على وحيه وصفوته من خلقه إمام المجاهدين ورسول رب العالمين نبينا محمد وعلى آله وأصحابه ومن سلك سبيله , واهتدى بهداه إلى يوم الدين .
__________
(1) سورة النساء الآية 48

(3/82)


تفسير قول الله تعالى : يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ - مجموع فتاوى ابن باز

تفسير قول الله تعالى : { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سلام عليكم ورحمة الله وبركاته . . وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3137 في 11 \ 7 \ 1408 هـ الذي نصه : لقد كنا في حلقة تفسير في مسجد ( أبو الهيثم بن التيهان ) في منطقة الصليبية في الكويت وقد تعرض إمام المسجد إلى تفسير قول الله تعالى : { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } (2) فقال : قيل معناها منة الله عليهم ، وقيل : قوة الله معهم , وقيل : الله عليم بحالهم ونياتهم , فتكلم أحد الشباب من إخواننا في الله بعد الدرس وقال : تفسيرك هذا ليس من عقيدة أهل السنة والجماعة بل هو من كلام الأشاعرة , فغضب الإمام وقال : إن هذا موجود في كتاب الماوردي وابن كثير , فرد الشاب وقال : ليس هذا في ابن كثير وإنما هو عند الماوردي الأشعري , فلما رأى العامة الشيخ غضبان غضبوا له ورمى بعضهم الشاب بكلمة ( أنت مسيحي ) , ( أنت بوذي ) وكادوا أن يضربوه لولا أن بعضهم حماه , والله يعلم أن هذا الشاب لم يتكلم إلا غيرة على عقيدة المسلمين ومن باب أنه لا يجوز تأخير البيان عن وقت الحاجة , فأشار الشاب أن يقضي فضيلتكم بينهم فوافق العوام على ذلك , فأفيدونا ونحن بانتظار ردكم وجزاكم الله عنا وعن المسلمين خير الجزاء .
__________
(1) سورة الفتح الآية 10
(2) سورة الفتح الآية 10

(3/83)

وأفيدك أن ما نعتقده في إثبات صفة اليد لله تبارك وتعالى وغيرها في الصفات التي وصف الله بها نفسه في كتابه العزيز أو وصفه بها رسوله محمد صلى الله عليه وسلم في سنته المطهرة هو إثباتها لله تبارك وتعالى إثباتا حقيقيا على ما يليق بجلال الله سبحانه من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل . ونؤمن بأن الله ليس كمثله شيء وهو السميع البصير فلا ننفي عنه ما وصف به نفسه ولا نحرف الكلم عن مواضعه ولا نكيف ولا نمثل صفاته بصفات خلقه ؛ لأنه سبحانه لا سمي له ولا كفوء له ولا ند له ولا يقاس بخلقه سبحانه وتعالى . فكما أن له سبحانه ذاتا حقيقية لا تشبه ذوات خلقه فكذلك له صفات حقيقية لا تشبه صفات خلقه , ولا يلزم من إثبات الصفة للخالق سبحانه مشابهتها لصفة المخلوق وهذا هو مذهب سلف الأمة من الصحابة والتابعين ومن سار على نهجهم في القرون الثلاثة المفضلة ومن سلك سبيلهم من الخلف إلى يومنا هذا .
قال شيخ الإسلام ابن تيمية - رحمه الله - : ( حكى غير واحد إجماع السلف أن صفات الباري جل وعلا تجري على ظاهرها مع نفي الكيفية والتشبيه عنه , وذلك أن الكلام في الصفات فرع عن الكلام في الذات يحتذى حذوه ويتبع فيه مثاله , فإذا كان إثبات الذات إثبات وجود لا إثبات كيفية فكذلك إثبات الصفات إثبات وجود لا إثبات كيفية فنقول إن لله سبحانه يدا وسمعا ولا نقول إن معنى اليد القدرة ومعنى السمع العلم , ثم استدل - رحمه الله - على إثبات صفة اليد لله سبحانه من القرآن بقول الله سبحانه : { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } (1) وقال تعالى لإبليس : { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } (2) وقال سبحانه : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } (3)
__________
(1) سورة المائدة الآية 64
(2) سورة ص الآية 75
(3) سورة الزمر الآية 67

(3/84)

وقال تعالى : { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } (1) وقال تعالى : { بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) ثم قال - رحمه الله تعالى - : فالمفهوم من هذا الكلام أن لله تعالى يدين مختصتين به ذاتيتين له كما يليق بجلاله وأنه سبحانه خلق آدم بيده دون الملائكة وإبليس وأنه سبحانه يقبض الأرض ويطوي السماوات بيده اليمنى وأن يديه مبسوطتان , ومعنى بسطهما بذل الجود وسعة العطاء لأن الإعطاء والجود في الغالب يكون ببسط اليد ومدها وتركه يكون ضما لليد إلى العنق كما قال تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (3)
وصار من الحقائق العرفية أنه إذا قيل هو مبسوط اليد فهم منه يد حقيقية ، وقال - رحمه الله تعالى - : ( إن لفظ اليدين بصيغة التثنية لم يستعمل في النعمة ولا في القدرة لأن استعمال لفظ الواحد في الاثنين أو الاثنين في الواحد لا أصل له في لغة العرب التي نزل بها القرآن ، فقوله { لِمَا خَلَقْتُ بِيَدَيَّ } (4) لا يجوز أن يراد به القدرة لأن القدرة صفة واحدة ولا يجوز أن يعبر بالاثنين عن الواحد ، ولا يجوز أن يراد به النعمة لأن نعم الله لا تحصى فلا يجوز أن يعبر عن النعم التي لا تحصى بصيغة التثنية . ثم استدل - رحمه الله تعالى - على إثبات صفة اليد لله سبحانه من السنة بقوله صلى الله عليه وسلم : « المقسطون عند الله على منابر من نور على يمين الرحمن وكلتا يديه يمين ، الذين يعدلون في حكمهم وأهليهم وما ولوا » (5) رواه مسلم وقوله صلى الله عليه وسلم : « يمين الله ملأى لا يغيضها نفقة ، سحاء الليل والنهار أرأيتم ما أنفق منذ خلق
__________
(1) سورة الملك الآية 1
(2) سورة آل عمران الآية 26
(3) سورة الإسراء الآية 29
(4) سورة ص الآية 75
(5) صحيح مسلم الإمارة (1827),سنن النسائي آداب القضاة (5379),مسند أحمد بن حنبل (2/160).

(3/85)

السماوات والأرض فإنه لم يغض ما في يمينه ، والقسط بيده الأخرى يرفع ويخفض إلى يوم القيامة » (1) رواه مسلم وفي الصحيح أيضا عن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال : « تكون الأرض يوم القيامة خبزة واحدة يتكفؤها الجبار بيده كما يتكفؤ أحدكم بيده خبزته في السفر » (2) ، وفي الصحيح أيضا عن ابن عمر رضي الله عنهما يحكي رسول الله صلى الله عليه وسلم قال : « يأخذ الرب عز وجل سماواته وأرضه بيديه وجعل يقبض يديه ويبسطهما ويقول : " أنا الرحمن " حتى نظرت إلى المنبر يتحرك أسفل منه حتى أني أقول أساقط هو برسول الله صلى الله عليه وسلم ؟ » (3) . وفي رواية « أنه قرأ هذه الآية على المنبر قال يقول الله : " أنا الله أنا الجبار » (5) وذكره , وفي الصحيح أيضا عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « يقبض الله الأرض ويطوي السماء بيمينه ثم يقول : أنا الملك أين ملوك الأرض ؟ » (6) وفي حديث صحيح « أن الله لما خلق آدم قال له ( ويداه مقبوضتان اختر أيهما شئت ) قال : اخترت يمين ربي وكلتا يدي ربي يمين مباركة ثم بسطها فإذا فيها آدم وذريته » (7) .
وفي الصحيح « أن الله كتب بيده على نفسه لما خلق الخلق أن رحمتي تغلب غضبي » (8) وفي الصحيح « أنه لما تحاج آدم وموسى قال آدم : ( يا موسى اصطفاك الله بكلامه وخط لك التوراة بيده ) وقد قال موسى : ( أنت آدم الذي خلقك الله بيده ونفخ فيك من روحه ) » (9) وفي حديث آخر أنه قال سبحانه : « وعزتي وجلالي لأجعل صالح ذرية من خلقت بيدي كمن قلت له كن فكان » وفي حديث آخر في السنن « لما خلق الله آدم ومسح ظهره بيمينه
__________
(1) صحيح البخاري تفسير القرآن (4407),صحيح مسلم الزكاة (993),سنن الترمذي تفسير القرآن (3045),سنن ابن ماجه المقدمة (197),مسند أحمد بن حنبل (2/313).
(2) صحيح البخاري الرقاق (6155),صحيح مسلم صفة القيامة والجنة والنار (2792).
(3) صحيح البخاري التوحيد (6977),صحيح مسلم صفة القيامة والجنة والنار (2788),سنن أبو داود السنة (4732),سنن ابن ماجه المقدمة (198),سنن الدارمي الرقاق (2799).
(4) صحيح البخاري التوحيد (6977),صحيح مسلم صفة القيامة والجنة والنار (2788),سنن ابن ماجه الزهد (4275),مسند أحمد بن حنبل (2/72).
(5) سورة الزمر الآية 67 (4) { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }
(6) صحيح البخاري الرقاق (6154),صحيح مسلم صفة القيامة والجنة والنار (2787),سنن ابن ماجه المقدمة (192),مسند أحمد بن حنبل (2/374),سنن الدارمي الرقاق (2799).
(7) سنن الترمذي تفسير القرآن (3368).
(8) صحيح البخاري التوحيد (6969),صحيح مسلم التوبة (2751),سنن الترمذي الدعوات (3543),سنن ابن ماجه الزهد (4295),مسند أحمد بن حنبل (2/433).
(9) صحيح البخاري القدر (6240),صحيح مسلم القدر (2652),سنن الترمذي القدر (2134),سنن أبو داود السنة (4701),سنن ابن ماجه المقدمة (80),مسند أحمد بن حنبل (2/248),موطأ مالك الجامع (1660).

(3/86)

فاستخرج منه ذريته فقال : خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون , ثم مسح ظهره بيده الأخرى فقال : خلقت هؤلاء للنار وبعمل أهل النار يعملون » (1) . قال شيخ الإسلام - رحمه الله - : ( فهذه الأحاديث وغيرها نصوص قاطعة لا تقبل التأويل وقد تلقتها الأمة بالقبول والتصديق ) ثم قال - رحمه الله تعالى - : فهل يجوز أن يملأ الكتاب والسنة من ذكر اليد وأن الله تعالى خلق بيده وأن يديه مبسوطتان وأن الملك بيده وفي الحديث ما لا يحصى ، ثم أن رسول الله صلى الله عليه وسلم وأولي الأمر لا يبينون للناس أن هذا الكلام لا يراد به حقيقته ولا ظاهره حتى ينشأ جهم بن صفوان بعد انقراض عهد الصحابة فيبين للناس ما نزل إليهم على نبيهم ، ويتبعه عليه بشر بن غياث ومن سلكوا سبيلهم من كل مغموص عليه بالنفاق , وكيف يجوز أن يعلمنا نبينا كل شيء حتى ( الخرأة ) ويقول : ما تركت من شيء يقربكم إلى الجنة إلا وقد حدثتكم به ، تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك , ثم يترك الكتاب المنزل عليه وسنته الغراء مملوءة مما يزعم الخصم أن ظاهره تشبيه وتجسيم , وإن اعتقاد ظاهره ضلال وهو لا يبين ذلك ولا يوضحه , وكيف يجوز للسلف أن يقولوا أمروها كما جاءت مع أن معناها المجازي هو المراد وهو شيء لا يفهمه العرب حتى يكون أبناء الفرس والروم أعلم بلغة العرب من أبناء المهاجرين والأنصار ؟ أ . هـ . باختصار من مجموع الفتاوى جـ 6 ص 351 إلى 373 , وبما ذكرنا يتضح للجميع أن ما ذكره الشاب هو الصواب . .
ونسأل الله أن يهدي الجميع لإصابة الحق في القول والعمل إنه سميع مجيب . . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن الترمذي تفسير القرآن (3075),سنن أبو داود السنة (4703),مسند أحمد بن حنبل (1/45),موطأ مالك الجامع (1661).

(3/87)


الإسلام قول وعمل وعقيدة - مجموع فتاوى ابن باز

الإسلام قول وعمل وعقيدة
الحمد لله وحده والصلاة والسلام على من لا نبي بعده نبينا وإمامنا محمد وعلى آله وصحبه أما بعد :
فقد نشرت صحيفة الندوة في عددها 1590 الصادر في 17 \ 12 \ 83 تحت عنوان : ( هذه الصفحات الإسلامية ) بقلم المحرر ما نصه : تحرص كل الصحف هنا تقريبا وفي أكثر البلاد الإسلامية على أن تخصص بعض صفحاتها أو بعض أعمدتها للحديث عن الإسلام بين الحين والحين فلماذا ؟ أليس الناس مسلمين يشهدون أن لا إله إلا الله وأن محمدا رسول الله ولو باللسان , أليسوا يحملون أسماء إسلامية وتقول شهادات ميلادهم أو حفائظ نفوسهم إنهم مسلمون بل وتقول دساتير دولهم كلها تقريبا إن دينهم هو الإسلام , فلماذا إذن يكثر الحديث عن الإسلام وإلى أي شيء تهدف هذه الصحف أو هذه الصفحات أهي للدعوة إلى الصلاة ؟ ما شاء الله المساجد مملوءة بالمصلين الذين يتقنون تسوية الصفوف والرد على الإمام استوينا . أم هي الدعوة إلى الحج مثلا ؟ إن أكثر المسلمين يتسابقون إلى الحج والله أعلم بالنيات . أم هي إلى الزكاة ؟ وكثيرون منهم يؤدون الزكاة طائعين أو مكرهين . إن الإسلام الذي يكثر الناس الحديث عنه يتضمن كل هذه الأركان لكنه يتضمنها كقواعد يقوم عليها نظام كامل للحياة . الحياة كلها بكل ما فيها من نشاط وبكل ما فيها من قيم وتصورات توضح أن الإسلام في صميمه نظام

(3/88)

حياة , نظام يقوم على تصور خاص للحياة بكل ما فيها من قيم وعلى أساس هذا التصور الصحيح يقوم نظام الحكم ونظام الاقتصاد ونظام التربية ونظام الأخلاق كما تقوم العلاقات الدولية بين الدول المسلمة وسائر الناس , وعلى هذا التصور وحده يجب أن تسير الدعوة إلى الإسلام , وعلى هذا التصور سنحاول أن تكون هذه الصفحة إن شاء الله , وإننا ندعو القراء أن يكتبوا إلينا حين يكتبون على هذا الاعتبار وبهذه النظرة . هذا كله أيها القارئ كلام المحرر في صحيفة الندوة .
وأقول وبالله التوفيق . إنه لأمر غريب , وعجب لا ينقضي , أن ينبري كاتب ممن يشار إليه في أم القرى مهبط الوحي ومطلع شمس الرسالة فيسمح لقلمه أن يكتب في صحيفة سيارة مقالا مضمونه : دعوة المسلمين إلى أن يعرضوا عن دينهم فلا ينشروا محاسنه ولا يدعوا إليه ولا يحذروا من مخالفته وأن يتساءل تساؤل المستغرب المستنكر ( أليس الناس مسلمين ؟ ) إلخ . . ويدعو الناس أن يكتفوا من دينهم بمجرد اللفظ فقط بل إلى أدنى من ذلك وهو الاكتفاء بمجرد الأسماء الإسلامية كمحمد وعبد الله وعبد الرحمن ونحو ذلك وشهادة الميلاد وحفيظة النفوس أو ما هو أدنى من ذلك وهو الانتساب إلى دولة تزعم أن دستورها الإسلام . سبحان الله ! كيف بلغ الجهل بهذا الرجل أو التجاهل للإسلام إلى هذا الحد حتى كتب هذه المقالة , مع أنه يعلم نشاط المبشرين في دعوتهم إلى أديانهم الباطلة ونشاط الدعاة إلى المذاهب الهدامة كالبعثية والاشتراكية والشيوعية وتكريس جهودهم في تحبيذها وإبراز ما يزعمون أنه من محاسنها وإنفاق الأموال الطائلة في هذا السبيل الذي يقود أهله إلى النار ؟
أيها المحرر , أين ذهب عقلك حتى قلت هذه المقالة الشنعاء عن دين

(3/89)

الإسلام الذي هو خير الأديان , وأحبها إلى الله وهو دين ودولة وعبادة وجهاد وسيف ومصحف وثقافة وحكم وهو المشتمل على صلاح أمر الدنيا والآخرة وعلى سعادة الفرد والجماعة في هذه الحياة العاجلة وفي الآخرة . أليس دين هذه بعض محاسنه ومزاياه حقيقا بأن يدعى إليه وتنشر محاسنه على صفحات الصحف السيارة وفي المجلات والنشرات وعلى المنابر وفي سائر الحفلات والاجتماعات ؟ أليس خليقا بأن تكرس الجهود والأموال للدعوة إليه والترغيب في اعتناقه وتحكيمه والاستقامة عليه وتزييف ما خالفه من الأديان والمذاهب ؟ أليس القرآن الكريم الذي هو أعظم كتاب وأشرف دستور قد أمر بالدعوة إلى الإسلام ونشر محاسنه وحصر الفلاح في الدعاة إليه وحكم بأن أهله هم خير أمة أخرجت للناس لإيمانهم به ودعوتهم إليه , وإن كنت قد نسيت ذلك فاسمع قوله عز وجل { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) الآية . أوضح سبحانه في هذه الآية الكريمة أن أتباع الرسول صلى الله عليه وسلم على الحقيقة والكمال هم الدعاة إلى سبيله على بصيرة ، وسبيله هو الإسلام الذي أنكرت على أهله الدعوة إليه . وقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) أمر سبحانه في هذه الآية نبيه صلى الله عليه وسلم أن يدعو إلى الإسلام وأن يجادل عليه بالتي هي أحسن , وأنت تعلم وهكذا غيرك من القراء أن كل دين وكل مذهب يهمل ولا يدعى إليه ولا تنشر محاسنه بل يغفل عنه وينسى , مصيره إلى الذهاب والزوال , وإن دل ذلك على شيء فإنما يدل على رغبة أهله عنه وقلة اكتراثهم به فكيف سمحت لقلمك , بل كيف سمحت لك مروءتك وعروبتك إن لم يكن هناك غيرة على الإسلام أن تقول هذا المقال
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125

(3/90)

الذي مقتضاه وخلاصته : الدعوة إلى نبذ الإسلام والإعراض عنه وألا يذكر في الصحف السيارة بين الناس ، وأي قيمة لدين هذا شأنه , سبحان الله ما أعظم شأنه والله أكبر وأجل وأعظم من أن تكون قيمة دينه ما ذكرته أيها المحرر .
وقال عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) وقال جل ذكره : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) وقال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) تأمل أيها المحرر وتأملوا أيها القراء هذه الآيات كيف حكم الرب جل وعلا للدعاة إلى الله بالفلاح وأنهم خير الأمم وأنهم لا أحد أحسن قولا منهم . وصاحب المقال يحذر من طريقهم وينتقد سبيلهم ويتعجب منهم تعجب المستنكر والمستغرب ، ثم نتأمل جميعا هل رضي الله سبحانه من أهل الإسلام بمجرد اللفظ أو التسمي بالأسماء الإسلامية أو الانتساب إلى دولة إسلامية ، أم طالب المسلمين بالإيمان والعمل اللذين يترتب عليهما الفلاح والخير والسعادة في الدنيا والآخرة ؟ , إن الأمر في غاية الوضوح بل هو أوضح من الشمس في الظهير ولكن الأمر كما قال الله عز وجل : { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (4) ولولا ما يخشى من اغترار بعض الجهال بهذا المقال وصاحبه لما كان حقيقا بالرد عليه لظهور بطلانه لكل من يطلع عليه من عامة المسلمين فضلا عن مثقفيهم , ونسأل الله أن يهدي كاتبه وأن يردنا وإياه إلى التوبة الصادقة .
وأما قوله في آخر المقال بعدما ذكر الصلاة والزكاة والحج ما نصه :
__________
(1) سورة آل عمران الآية 110
(2) سورة آل عمران الآية 104
(3) سورة فصلت الآية 33
(4) سورة الحج الآية 46

(3/91)

( إن الإسلام يتضمن كل هذه الأركان لكنه يتضمنها كقواعد يقوم عليها نظام كامل للحياة , الحياة كلها بكل ما فيها من نشاط وبكل ما فيها من قيم وتصورات , إن الإسلام في صميمه نظام حياة نظام يقوم على تصور خاص للحياة بكل ما فيها من قيم وعلى أساس هذا التصور الصحيح يقوم نظام الحكم ونظام الاقتصاد ونظام التربية ونظام الأخلاق ) إلخ . .
فالجواب أن يقال لهذا الكاتب : إذا كان الإسلام دينا يتضمن هذه الأسس ويصلح أن ينظم الحياة في جميع شئونها فكيف تنكر على أهله الدعوة إليه ونشر محاسنه وتقول إن الناس مسلمون ولو باللفظ إذا كان يكفي من الإسلام مجرد اللفظ لم تتحقق هذه المقاصد وهذه الأسس والتي أشرت إليها أخيرا ؟ إنه لأمر عجيب وتناقض غريب أو تلبيس وخداع ولماذا لم تذكر أنه دين يترتب عليه صلاح أمر الدنيا والآخرة ويسعد أهله في الدنيا والآخرة وإنما قصرته على هذه الحياة فقط ؟ أتظن أن هذا الدين إنما جاء لإصلاح الدنيا فقط وليس له تعلق بالآخرة أم ماذا ؟؟ إن المقام واضح لا يحتاج إلى تفصيل وكل من له أدنى علم بالإسلام يعلم أنه نظام صالح شامل لكل ما فيه سعادة البشرية في هذه الدنيا وفي الآخرة , وإنما يجيء الخلل لبعض أهله بسبب جهلهم به أو عدم تطبيقهم لأحكامه ، والواقع قديما وحديثا شاهد بذلك لكل من تأمل أحوال المسلمين في صدر الإسلام وفي ما بعد ذلك . فاتق الله أيها الكاتب وحاسب نفسك وتب إلى ربك وارجع عن أخطائك فالرجوع إلى الحق فضيلة . بل واجب لا بد منه وهو خير لك في الدنيا والآخرة من التمادي في الباطل . وأسأل الله لي ولك ولسائر المسلمين التوفيق لما يرضيه والهداية إلى سبيله إنه خير مسئول وهو المستعان ولا حول ولا قوة إلا به وحسبنا الله ونعم الوكيل وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .

(3/92)


نصيحة مهمة عامة - مجموع فتاوى ابن باز

نصيحة مهمة عامة
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه :
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين وفقني الله وإياهم للفقه في الدين وسلك بي وبهم صراطه المستقيم .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فهذه نصيحة أردت منها التنبيه على بعض الأمور المنكرة التي وقع فيها كثير من الناس جهلا منهم وتلاعبا من الشيطان بأفكارهم وعقولهم واتباعا للهوى من بعض من فعلها .
ومن تلك الأمور ما بلغني أن بعض الناس يدعو إلى عبادة نفسه ويدعي أمورا توهم العامة أن له تصرفا في الكون وأنه يصلح أن يدعى للنفع والضر ، وهذا من هؤلاء الضالين تشبه بفرعون وأشباهه من المجرمين الكافرين والله سبحانه هو المستحق للعبادة ولا يستحقها سواه لكمال قدرته وعلمه وغناه عن خلقه . والعبادة لله وحده هي الغاية التي من أجلها أرسلت الرسل وأنزلت الكتب وخلق من أجلها الثقلان وقام سوق الجهاد , قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال عز وجل :
__________
(1) سورة الذاريات الآية 56

(3/93)

{ وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (1) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (2) وقال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) وقال عز وجل : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (4) وقال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (5) وقال عز وجل : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (6) وقال سبحانه : { وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (7) وقال سبحانه : { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (8) وقال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (9) فعلم من هذه الآيات وغيرها أن عبادة غير الله أو عبادة غيره معه من الأنبياء والأولياء والأصنام والأشجار والأحجار شرك بالله عز وجل ينافي توحيده الذي من أجله خلق الله الثقلين وأرسل الرسل وأنزل الكتب لبيانها والدعوة إليها وهذا هو معنى لا إله إلا الله . فإن معناها لا معبود حق إلا الله . فهي تنفي العبادة عن غير الله وتثبتها لله وحده , كما
__________
(1) سورة الأحقاف الآية 5
(2) سورة الأحقاف الآية 6
(3) سورة المؤمنون الآية 117
(4) سورة يونس الآية 106
(5) سورة النساء الآية 48
(6) سورة لقمان الآية 13
(7) سورة المائدة الآية 72
(8) سورة التوبة الآية 31
(9) سورة الإسراء الآية 23

(3/94)

قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) وهذا هو أصل الدين وأساس الملة ولا تصح العبادات إلا بعد صحة هذا الأصل كما قال تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) وقال سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) ومن أجل هذا الأمر العظيم أرسل الله الرسل وأنزل الكتب لبيان التوحيد والدعوة إليه والتحذير من صرف العبادة لغير الله سبحانه كما قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) الآية ، وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5) وقال عز وجل : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (6) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (7) وقال سبحانه : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (8) والآيات في هذا المعنى كثيرة .
وفي الصحيحين « عن النبي صلى الله عليه وسلم أنه سئل أي الذنب أعظم ؟ قال : ( أن تجعل لله ندا وهو خلقك ) » (9) والند هو النظير والمثيل , فكل من دعا غير الله أو عبد غير الله أو استغاث به أو نذر له أو ذبح أو صرف له شيئا من العبادة فقد اتخذه ندا لله , سواء كان نبيا أو وليا أو ملكا أو جنيا أو صنما أو غير ذلك لأن العبادة
__________
(1) سورة الحج الآية 62
(2) سورة الزمر الآية 65
(3) سورة الأنعام الآية 88
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25
(6) سورة هود الآية 1
(7) سورة هود الآية 2
(8) سورة إبراهيم الآية 52
(9) صحيح البخاري تفسير القرآن (4207),صحيح مسلم الإيمان (86),سنن الترمذي تفسير القرآن (3183),سنن النسائي تحريم الدم (4014),سنن أبو داود الطلاق (2310),مسند أحمد بن حنبل (1/380).

(3/95)

لله وحده لا يستحقها سواه . وفي الحديث الصحيح أن رسول الله صلى الله عليه وسلم قال : « يا معاذ أتدري ما حق الله على العباد وما حق العباد على الله ؟ قلت : الله ورسوله أعلم , قال : حق الله على العباد أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله ألا يعذب من لا يشرك به شيئا » (1) . فالله خلق الثقلين لهذا الأمر العظيم وهو توحيده وإفراده بالعبادة ونبذ الشركاء والنظراء والأنداد سبحانه لا إله غيره ولا رب سواه , ومن دعا إلى عبادة نفسه أو زعم أنه يستحق العبادة فإنه كافر يجب أن يدعى إلى التوبة فإن تاب وإلا وجب على ولي الأمر قتله لقول النبي : « من بدل دينه فاقتلوه » (2) رواه البخاري . ومن الضلال المبين والجهل العظيم تصديق الكهان والعرافين والرمالين والمنجمين والمشعوذين والدجالين بالأخبار عن المغيبات فإن هذا منكر وشعبة من شعب الكفر لقول النبي صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (3) رواه مسلم في صحيحه ، « وثبت عنه صلى الله عليه وسلم أنه نهى عن إتيان الكهان وسؤالهم » . وخرج أهل السنن عن النبي صلى الله عليه وسلم أنه قال : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (4) . والأحاديث في هذا المعنى كثيرة فالواجب على المسلمين الحذر من سؤال الكهنة والعرافين وسائر المشعوذين والمشتغلين بالأخبار عن المغيبات والمتلاعبين بعقول الجهلة والتلبيس على المسلمين . فالأمور الغيبية لا يعلمها إلا الذي يعلم ما تكن الصدور ويعلم الخفايا حتى أنبيائه ورسله وملائكته لا يعلمون شيئا من المغيبات إلا ما أخبرهم به سبحانه قال تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (5) وقال عز وجل آمرا نبيه أن يبلغ الناس : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلَا تَتَفَكَّرُونَ } (6)
__________
(1) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن أبو داود الجهاد (2559),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(2) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).
(3) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(4) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(5) سورة النمل الآية 65
(6) سورة الأنعام الآية 50

(3/96)

وقال تعالى : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (1) وهذه الآيات وغيرها تدل على أن رسول الله صلى الله عليه وسلم لا يعلم الغيب وهو خير الأنبياء وأفضلهم فكيف بغيره من المخلوقين . فمن اعتقد أنه يعلم الغيب أو أحدا من المخلوقين فقد أعظم على الله الفرية وأبعد النجعة وضل ضلالا بعيدا وكفر بالله سبحانه ، فالأمور المغيبة مما أستأثر الله بعلمه قال تعالى : { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2) قال ابن مسعود : كل شيء أوتي نبيكم صلى الله عليه وسلم غير خمس : { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ } (3) الآية , وقال ابن عباس : هذه الخمسة لا يعلمها إلا الله تعالى . ولا يعلمها ملك مقرب ولا نبي مرسل . فمن ادعى أنه يعلم شيئا من هذه فقد كفر بالقرآن لأنه خالفه . ثم إن الأنبياء يعلمون كثيرا من الغيب بتعريف الله تعالى إياهم .
فالإيمان بالغيب من أركان الإيمان ومن صفات المؤمنين الصادقين , وادعاء علم الغيب والإخبار بالمغيبات من صفات الكهنة الزائغين عن الهدى ومن صفات الدجالين والمشعوذين والعرافين الذين ضلوا عن الصراط المستقيم وأضلوا غيرهم من جهال المسلمين , وقد قال الله سبحانه : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (4) الآية . وصح عن رسول الله صلى الله عليه وسلم أنه
__________
(1) سورة الأعراف الآية 188
(2) سورة لقمان الآية 34
(3) سورة لقمان الآية 34
(4) سورة الأنعام الآية 59

(3/97)

قال : « مفاتيح الغيب خمس ثم قرأ قوله تعالى : » (2) الآية . فالواجب على أهل العلم أن ينبهوا على ما يقع فيه الناس من الخطأ العظيم في هذا الباب وغيره ؛ لأنهم مسئولون عنهم أمام الله يوم القيامة , قال تعالى : { لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ } (3) وكذا الاعتقاد أن بني هاشم ذنبهم مغفور ولو فعلوا ما فعلوا وهذا غاية الجهل والضلال . فإن الله لا ينظر إلى الأحساب والأنساب والأموال وإنما ينظر إلى القلوب والأعمال , فمن امتثل أوأمره واجتنب نواهيه ولازم التقوى وابتعد عن المعاصي والمخالفات فهو الكريم عند الله سواء كان عربيا أو عجميا وسواء كان من بني هاشم أو من غيرهم ، فالأحساب والأنساب لا تنفع أحدا كما قال تعالى : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (4) وقال رسول الله صلى الله عليه وسلم : « إن الله لا ينظر إلى صوركم ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم » (5) وقال : « ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب » (6) . وهذا أبو طالب وهو عم رسول الله صلى الله عليه وسلم لم ينفعه قربه من رسول الله صلى الله عليه وسلم ونسبه العريق , وقد حرص رسول الله على أن يشهد أن لا إله إلا الله حتى يحاج له بها عند الله فلم يفعل لأن الله سبحانه كتب في الأزل أنه يموت على دين الآباء والأجداد وهو الشرك وعبادة الأصنام ، ونهى الله نبيه عن الاستغفار له فقال : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } (7) وأخبر أن النبي لا يملك هداية أحد إذا لم يهده الله فقال :
__________
(1) صحيح البخاري تفسير القرآن (4500),مسند أحمد بن حنبل (2/52).
(2) سورة لقمان الآية 34 (1) { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ }
(3) سورة المائدة الآية 63
(4) سورة الحجرات الآية 13
(5) صحيح مسلم البر والصلة والآداب (2564).
(6) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270),سنن الدارمي البيوع (2531).
(7) سورة التوبة الآية 113

(3/98)

{ إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (1) وهكذا أبو لهب وهو عم النبي صلى الله عليه وسلم مات على الكفر وأنزل الله في ذمه سورة تتلى إلى يوم القيامة وهي { تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ } (2) فالمعيار الحقيقي هو اتباع ما جاء في القرآن الكريم والسنة المطهرة قولا وعملا واعتقادا , أما الأنساب فإنها لا تنفع ولا تجدي كما قال صلى الله عليه وسلم: « من أبطأ به عمله لم يسرع به نسبه » (3) وقال : « يا معشر قريش اشتروا أنفسكم من الله لا أغني عنكم من الله شيئا » (4) ، وهكذا قال لعمه العباس وعمته صفية وابنته فاطمة . ولو كان النسب ينفع أحدا لنفع هؤلاء .
ومن الأمور المنكرة والاعتقاد الفاسد والضلال المبين ما يعتقده بعض المغفلين والجهال في بعض المخرفين والمشركين الضالين المضلين أنهم يشفون المرضى ويدفعون عنهم الضر ويجلبون النفع ، نعوذ بالله من العمى والضلال . وهذا ينافي الإيمان بالله وأنه النافع الضار الرازق المحيي المميت المدبر القادر تعالى الله وتقدس عما يقوله الضالون المفترون , قال تعالى : { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ } (5) فمن اعتقد أن أحدا ينفعه أو يضره أو يشفيه من دون الله فقد كفر بالله وبكتابه وبملائكته ورسله , قال تعالى لأكرم خلقه : { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا } (6) { قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا } (7) { إِلَّا بَلَاغًا مِنَ اللَّهِ وَرِسَالَاتِهِ } (8) وقال : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ } (9) وقال رسول الله صلى الله عليه وسلم : « إذا سألت فاسأل الله وإذا استعنت
__________
(1) سورة القصص الآية 56
(2) سورة المسد الآية 1
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(4) صحيح مسلم الإيمان (206),سنن النسائي الوصايا (3646),سنن الدارمي الرقاق (2732).
(5) سورة يونس الآية 107
(6) سورة الجن الآية 21
(7) سورة الجن الآية 22
(8) سورة الجن الآية 23
(9) سورة الأعراف الآية 188

(3/99)

فاستعن بالله » (1) . فالنبي صلى الله عليه وسلم لا يملك لنفسه نفعا ولا ضرا ولا لغيره ، فغيره من باب أولى . فكل من غلا في نبي أو رجل صالح أو ولي من الأولياء وظن فيه نوعا من الإلهية مثل أن يقول : يا فلان اشفني أو انصرني أو ارزقني أو أغنني ونحو ذلك فإن هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل . وكذا من جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم فإنه يكفر إجماعا , فمن اعتقد أن لغير الله من نبي أو ولي أو جني أو روح أو غير ذلك تأثيرا في كشف كربة أو قضاء حاجة أو رفع مرض أو دفع بلاء دون الله سبحانه فقد وقع في ضلال كبير وفي واد من الجهل خطير , فهو على شفا حفرة من السعير لكونه قد أشرك بالله العظيم , وهكذا من ذكر أحدا من الصالحين والأولياء وغيرهم على وجه طلب الإمداد منه فقد أشركه مع الله إذ لا قادر على الدفع والنفع غيره سبحانه وتعالى . أما دعاء الحي الحاضر القادر والاستعانة به فيما يقدر عليه مما يجوز شرعا فلا حرج في ذلك وليس داخلا في أنواع الشرك بإجماع المسلمين لقول الله عز وجل في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (2) ولأدلة أخرى من الكتاب والسنة في هذا المعنى , والله ولي التوفيق .
ومن الأمور المنكرة أن بعض من يدعي أنه من بني هاشم يقولون إنه لا يكافئهم أحد فهم لا يزوجون غيرهم ولا يتزوجون من غيرهم ، وهذا خطأ عظيم وجهل كبير وظلم للمرأة وتشريع لم يشرعه الله ورسوله قال الله تعالى : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (3)
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/303).
(2) سورة القصص الآية 15
(3) سورة الحجرات الآية 13

(3/100)

وقال سبحانه : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (1) وقال : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) وقال : { فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ } (3) وقال رسول الله صلى الله عليه وسلم : « لا فضل لعربي على عجمي ولا لعجمي على عربي ولا لأبيض على أسود ولا لأسود على أبيض إلا بالتقوى , الناس من آدم وآدم من تراب » (4) وقال صلى الله عليه وسلم : « إن آل بني فلان ليسوا لي بأولياء إنما ولي الله وصالح المؤمنين » (5) متفق عليه .
وقال النبي صلى الله عليه وسلم : « إذا خطب إليكم من ترضون دينه وخلقه فأنكحوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض » (6) خرجه الترمذي وغيره بإسناد حسن , وقد زوج النبي صلى الله عليه وسلم زينب بنت جحش الأسدية من زيد بن حارثة مولاه , وزوج فاطمة بنت قيس القرشية من أسامة بن زيد وهو وأبوه عتيقان . وتزوج بلال بن رباح الحبشي بأخت عبد الرحمن بن عوف الزهرية القرشية . وزوج أبو حذيفة ابن عتبة بن ربيعة القرشي ابنة أخيه الوليد سالما مولاه وهو عتيق لامرأة من الأنصار . وقد قال الله تعالى : { وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ } (7) وكذا زوج النبي صلى الله عليه وسلم ابنتيه رقية وأم كلثوم عثمان وزوج أبا العاص ابن الربيع ابنته زينب وهما من بني عبد شمس وليسا من بني هاشم , وزوج علي عمر بن الخطاب ابنته أم كلثوم وهو عدوي لا هاشمي , وتزوج عبد الله بن عمرو بن عثمان فاطمة بنت الحسين بن علي وهو أموي لا هاشمي , وتزوج مصعب بن الزبير أختها سكينة وليس هاشميا بل أسدي من
__________
(1) سورة الحجرات الآية 10
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 195
(4) مسند أحمد بن حنبل (5/411).
(5) صحيح البخاري الأدب (5644),صحيح مسلم الإيمان (215),مسند أحمد بن حنبل (4/203).
(6) سنن الترمذي النكاح (1084),سنن ابن ماجه النكاح (1967).
(7) سورة النور الآية 26

(3/101)

أسد قريش , وتزوج المقداد بن الأسود ضباعة ابنة الزبير بن عبد المطلب الهاشمية ابنة عم النبي صلى الله عليه وسلم وهو كندي لا هاشمي , وهذا شيء كثير . والمقصود بيان بطلان ما يدعيه بعض الهاشميين من تحريم تزويج الهاشمية بغير الهاشمي أو كراهة ذلك , وإنما الواجب في ذلك اعتبار كفاءته في الدين . فالذي أبعد أبا طالب وأبا لهب عدم الإسلام والذي قرب سلمان الفارسي وصهيبا الرومي وبلالا الحبشي إنما هو الإيمان والصلاح والتقوى واتباع الشرع والسير على النهج المستقيم , ومما ينجم عن هذا الجهل والتصرف الباطل حبس النساء الهاشميات وتعطيلهن من الزواج أو تأخيره فيحصل ما لا تحمد عقباه من الفساد وتعطيل النسل أو تقليله , وقد قال تعالى : { وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (1) فأمر بإنكاح الأيامى أمرا مطلقا ليعم الغني والفقير وسائر أصناف المسلمين . وإذا كانت الشريعة الإسلامية قد رغبت في الزواج وحثت عليه فإن على المسلمين أن يبادروا إلى امتثال أمر الله وأمر رسوله , حيث قال رسول الله صلى الله عليه وسلم : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (2) متفق على صحته , فعلى الأولياء أن يتقوا الله في مولياتهم فإنهن أمانة في أعناقهم وأن الله سائلهم عن هذه الأمانة فعليهم أن يبادروا إلى تزويج بناتهم وأخواتهم وأبنائهم حتى يؤدي كل دوره في هذه الحياة ويقل الفساد والجرائم . ومن المعلوم أن حبس النساء عن الزواج أو تأخيره سبب في فشو الجرائم الأخلاقية وانتشارها التي هي من معاول الهدم والدمار , فيا عباد الله اتقوا الله في أنفسكم وفيمن ولاكم الله عليهم من البنات والأخوات وغيرهن وفي إخوانكم المسلمين واسعوا جميعا إلى تحقيق الخير والسعادة في
__________
(1) سورة النور الآية 32
(2) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(3/102)

المجتمع وتيسير سبل نموه وتكاثره وإزالة أسباب انتشار الجرائم . واعلموا أنكم مسئولون ومحاسبون ومجزيون على أعمالكم قال الله تعالى : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } (1) { عَمَّا كَانُوا يَعْمَلُونَ } (2) وقال عز وجل : { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } (3) وبادروا إلى تزويج بناتكم وأبنائكم مقتدين بنبيكم صلى الله عليه وسلم وصحابته الكرام رضي الله عنهم والسائرين على هديهم وطريقتهم ، وأوصيكم بتقليل مؤن الزواج وعدم المغالاة في المهور , واقتصدوا في تكاليف الزواج واجتهدوا في اختيار الأزواج الصالحين الأتقياء ذوي الأمانة والعفة .
رزق الله الجميع الفقه في الدين والثبات عليه وأعاذنا وإياكم وسائر المسلمين من شرور أنفسنا وسيئات أعمالنا . وجنبنا وإياكم مضلات الفتن ما ظهر منها وما بطن ، كما نسأله أن يصلح ولاة أمور المسلمين ويصلح بهم إنه على ذلك قدير وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة الحجر الآية 92
(2) سورة الحجر الآية 93
(3) سورة النجم الآية 31

(3/103)


الدعوة إلى الله - مجموع فتاوى ابن باز

الدعوة إلى الله (1)
وأثرها في انتشار الإسلام
الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له , ومن يضلل فلا هادي له , وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم ، وعلى آله وأصحابه ومن سلك سبيله , واهتدى بهداه إلى يوم الدين .
أما بعد : فإني أشكر للمسئولين في الرابطة ما تكرموا به من تقديم الدعوة إلي للمشاركة في موسم الرابطة الثقافي لهذا العام 1391 هـ .
وأسأل الله عز وجل أن ينفع المسلمين بهذا الموسم , وأن يكلل جهود القائمين عليه بالنجاح ، وأن يجزل لهم المثوبة , إنه خير مسئول .
وقد رأى المسئولون في الرابطة أن تكون المحاضرة في أثر الدعوة في انتشار الإسلام . وقد أجبتهم إلى ذلك , ورأيت أن يكون العنوان ما سمعتم وهو فضل الدعوة . ومن هذا يعلم أن هذه المحاضرة ذات شقين : أحدهما يتعلق بفضل الدعوة , والثاني : يتعلق بأثرها في انتشار الإسلام .
أما ما يتعلق بفضل الدعوة , فكل من له أدنى إلمام بالعلم , يعرف أن الدعوة شأنها عظيم وأنها مهمة الرسل عليهم الصلاة والسلام , والرسل عليهم
__________
(1) محاضرة ألقاها سماحة الشيخ في موسم رابطة العالم الإسلامي الثقافي بمناسبة موسم حج عام 1391 هـ وطبعتها الرابطة في كتابها السنوي باسم الندوة من ص 88 - 101 وقد أجرى عليها سماحته إضافات وتعديلات .

(3/104)

الصلاة والسلام هم الأئمة في هذا الشأن , وهم الأئمة في الدعوة , وهي وظيفتهم ؛ لأن الله جل وعلا بعثهم دعاة للحق , وهداة للخلق عليهم الصلاة والسلام , فكفى الدعوة شرفا , وكفاها منزلة عظيمة أن تكون وظيفة الرسل وأتباعهم إلى يوم القيامة . قال الله تعالى في كتابه المبين : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) فبين سبحانه وتعالى أن الرسل جميعا بعثوا لهذا الأمر العظيم للدعوة إلى عبادة الله وحده , واجتناب الطاغوت .
والمعنى أنهم بعثوا لدعوة الناس إلى إفراد الله بالعبادة , وتخصيصه بها , دون كل ما سواه , وتحرير الناس من عبادة الطاغوت , إلى عبادة الله وحده .
والطاغوت كل ما عبد من دون الله من شجر وحجر , أما ما عبد من دون الله من الأنبياء والصالحين والملائكة فليس المعبود منهم طاغوتا , ولكن الطاغوت هو الشيطان الذي دعا إلى ذلك وزين ذلك , وإلا فالرسل والصالحون يبرءون إلى الله عز وجل من عبادة من عبدهم .
فالطاغوت كل ما عبد من دون الله من الجمادات , ومن العقلاء الذين يرضون بذلك كفرعون وأشباهه , أما من لا يرضى بذلك فالطاغوت هو الشيطان الذي دعا إلى عبادته وزينها .
وقال عز وجل : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (2) فبين سبحانه وتعالى أن الرسل بعثوا مبشرين ومنذرين , مبشرين من أطاعهم بالنصر والتأييد والجنة والكرامة , ومنذرين من عصاهم بالخيبة والندامة والنار .
__________
(1) سورة النحل الآية 36
(2) سورة النساء الآية 165

(3/105)

وفي بعثهم إقامة الحجة , وقطع المعذرة , حتى لا يقول قائل ما جاءنا من بشير ولا نذير ، فالله سبحانه وتعالى بعث الرسل إقامة للحجة , وقطعا للمعذرة , وهداية للخلق , وبيانا للحق ، وإرشادا للعباد إلى أسباب النجاة , وتحذيرا لهم من أسباب الهلاك عليهم الصلاة والسلام فهم خير الناس وأصلح الناس , وأنفع الناس للناس , وقال جل وعلا : { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (1) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (2) فأخبر سبحانه أنه بعث هذا الرسول الكريم محمدا عليه الصلاة والسلام شاهدا ومبشرا ونذيرا وداعيا إلى الله - فعلم بذلك أن وظيفة الدعوة إلى الله هي تبليغ الناس الحق , وإرشادهم إليه , وتحذيرهم مما يخالفه ويضاده . وهكذا أتباعهم إلى يوم القيامة . مهمتهم الدعوة إلى الله وإرشاد الناس إلى ما خلقوا له , وتحذيرهم من أسباب الهلاك , كما قال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (3) فأمر الله نبيه أن يبلغ الناس أن سبيله التي هو عليها الدعوة إلى الله عز وجل , وهكذا أتباعه هم على ذلك . والمعنى قل يا محمد , أو قل يا أيها الرسول للناس : هذه سبيلي أنا ومن اتبعني . فعلم بذلك أن الرسل وأتباعهم هم أهل الدعوة , وهم أهل البصائر , فمن دعا على غير بصيرة فليس من أتباعهم , ومن أهمل الدعوة فليس من أتباعهم , وإنما أتباعهم على الحقيقة هم الدعاة إلى الله على بصيرة , يعني أتباعهم الكمل الصادقين الذين دعوا إلى الله على بصيرة , ولم يقصروا في ذلك , وعملوا بما يدعون إليه , وكل ما حصل من تقصير في الدعوة , أو في البصيرة كان نقصا في الاتباع , ونقصا في الإيمان وضعفا فيه , فالواجب على الداعية إلى الله عز
__________
(1) سورة الأحزاب الآية 45
(2) سورة الأحزاب الآية 46
(3) سورة يوسف الآية 108

(3/106)

وجل , أن يكون ذا بصيرة , أي ذا علم , فالدعوة على جهل لا تجوز أبدا ؛ لأن الداعية إلى الله على جهل يضر ولا ينفع , ويخرب ولا يعمر , ويضل ولا يهدي , فالواجب على الدعاة إلى الله سبحانه وتعالى التأسي بالرسل بالصبر والعلم والنشاط في الدعوة : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) فالدعوة إلى الله عز وجل هي سبيل الرسل وطريقهم عليهم الصلاة والسلام , وفي ذلك غاية الشرف والفضل للدعاة أتباع الرسل , المقتدين بهم السائرين على منهاجهم عليهم الصلاة والسلام , ومن شرط ذلك أن يكون الداعية على بصيرة وعلم وبينة , بما يدعو إليه , ومما يحذر منه حتى لا يضر الناس , وحتى لا يدعو إلى ضلالة وهو لا يدري , أو يدعو إلى باطل وترك حق وهو لا يدري , حتى يكون على بينة ليعرف ما يدعو إليه , وما يدعو إلى تركه ، وقال عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) هذا الأمر العظيم ، وإن كان موجها إلى الرسول العظيم صلى الله عليه وسلم , فهو أمر للأمة جميعا وإن خوطب به النبي صلى الله عليه وسلم فهو الأصل والأساس , وهو القدوة عليه الصلاة والسلام , ولكنه مع ذلك موجه للأمة جميعا ؛ لأن القاعدة الشرعية أن أمته تابعة له في الأمر والنهي إلا ما دل الدليل على أنه خاص به عليه الصلاة والسلام , فالدعوة إلى الله فرض على الجميع , وواجب على الجميع , قال الله جل وعلا : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (3) فعلى المسلمين أن يتأسوا بنبيهم عليه الصلاة والسلام في الدعوة إلى الله , والتوجيه إليه , وإرشاد العباد إلى أسباب
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) سورة الأحزاب الآية 21

(3/107)

النجاة , وتحذيرهم من أسباب الهلاك , وفي هذه الآية العظيمة بيان كيفية الدعوة وأسلوبها ، ونظامها وما ينبغي للداعي أن يكون عليه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (1) قال جماعة من علماء التفسير : معنى ذلك : الآيات والأحاديث : يعني ادع إلى الله بآيات الله وبسنة رسول الله عليه الصلاة والسلام ، لما فيها من الحكمة , ولما فيها من الفقه والردع والبيان والإيضاح ، والكلمة الحكيمة هي التي فيها الردع عن الباطل , والتوجيه إلى الخير , وفيها الإقناع والتوجيه إلى ما فيه السعادة .
فالداعي إلى الله جل وعلا , ينبغي له أن يتحرى في دعوته ما يقنع المدعو ، ويوضح الحق ، ويردعه عما يضره , بالأسلوب الحسن الطيب , اللين الرقيق , ولهذا قال بعده : { وَالْمَوْعِظَةِ الْحَسَنَةِ } (2) فليكن الداعي ذا حكمة , وذا موعظة حسنة , عند الحاجة إليها , فهو يوضح الحق ويبينه , ويرشد إليه بالآيات والأحاديث الواضحة البينة الصحيحة , حتى لا يبقى شبهة للمدعو .
ومن الحكمة إيضاح المعنى وبيانه بالأساليب المؤثرة التي يفهمها المدعو وبلغته التي يفهمها حتى لا تبقى عنده شبهة ، وحتى لا يخفى عليه الحق بسبب عدم البيان ، أو بسبب عدم إقناعه بلغته ، أو بسبب تعارض بعض الأدلة , وعدم بيان المرجح , فإذا كان هناك ما يوجب الموعظة وعظ وذكر بالآيات الزواجر , والأحاديث التي فيها الترغيب والترهيب ، حتى ينتبه المدعو ويرق قلبه , وينقاد للحق , فالمقام قد يحتاج فيه المدعو إلى موعظة وترغيب وترهيب على حسب حاله , وقد يكون مستعدا لقبول الحق , فعند أقل تنبيه يقبل الحق , وتكفيه الحكمة , وقد يكون عنده بعض التمنع وبعض الإعراض فيحتاج إلى موعظة وإلى توجيه , وإلى ذكر آيات الزجر
__________
(1) سورة النحل الآية 125
(2) سورة النحل الآية 125

(3/108)

والترغيب ، وأحاديث الزجر والترغيب والترهيب حتى يلين قلبه , ويقبل الحق .
وقد يكون عنده شبه فيحتاج إلى جدال بالتي هي أحسن ، حتى تزاح الشبهة , ويتضح الحق ولهذا قال جل وعلا : { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
فإذا كان المدعو عنده بعض الشبه ، فعليك أيها الداعي أن توضح الحق بدلائله ، وأن تزيح الشبهة بالدلائل التي تزيحها , حتى يبقى معك المدعو على أمر بين واضح , وليكن هذا بالتي هي أحسن لأن العنف والشدة قد يضيعان الفائدة ، وقد يقسو قلب المدعو بسبب ذلك ويحصل له به الإعراض والتكبر عن القبول فعليك بالرفق والجدال بالتي هي أحسن حتى يقبل منك الحق , وحتى لا تضيع الفرصة ، وتذهب الفائدة سدى ، بسبب العنف والشدة , مادام صاحبك يريد منك الحق ، ولم يظلم ولم يتعد ، أما عند الظلم والتعدي فله نهج آخر ، وسبيل آخر , كما قال جل وعلا : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2) فإذا كان أهل الكتاب يجادلون بالتي هي أحسن , فالمسلمون من باب أولى أن يجادلوا بالتي هي أحسن , لكن من ظلم ينتقل معه إلى شيء آخر , فقد يستحق الظالم الزجر , والتوبيخ , وقد يستحق التأديب والسجن , إلى غير ذلك على حسب ظلمه .
والآيات في فضل الدعوة , والحث عليها كثيرة , ولكن من أهم ذلك وأوضحه ما بينا ، ومن هذا قوله سبحانه وتعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) ففي هذه الآية
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46
(3) سورة فصلت الآية 33

(3/109)

الكريمة بيان أنه لا أحسن قولا ممن دعا إلى الله , وفي ذلك غاية الحث على الدعوة , وغاية التحريض عليها , إذا كان لا أحسن قولا ، ممن دعا إلى الله , فحقيق بالمؤمن ، وحقيق بطالب العلم أن يبادر ويسارع إلى هذا المقام العظيم , مقام الرسل عليهم الصلاة والسلام , وهو الدعوة إلى الله والإرشاد إلى دينه الحق , وهذه الطائفة رأسها وأئمتها الرسل عليهم الصلاة والسلام , وهم أحسن الناس قولا , وهم أئمة الهدى والدعوة , وهم أولى الناس بالدخول في هذه الآية الكريمة ؛ لأنهم القدوة والأساس في الدعوة إلى الله عز وجل عليهم الصلاة والسلام .
{ وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) هذه الآية العظيمة تبين لنا أن الداعي إلى الله عز وجل ينبغي أن يكون ذا عمل صالح يدعو إلى الله بلسانه ، ويدعو إلى الله بأفعاله أيضا , ولهذا قال بعده { وَعَمِلَ صَالِحًا } (2) فالداعي إلى الله عز وجل يكون داعية باللسان , وداعية بالعمل , ولا أحسن قولا من هذا الصنف من الناس , هم الدعاة إلى الله بأقوالهم الطيبة ، وهم يوجهون الناس بالأقوال والأعمال ، فصاروا قدوة صالحة في أقوالهم وأعمالهم وسيرتهم .
وهكذا كان الرسل عليهم الصلاة والسلام , دعاة إلى الله بالأقوال والأعمال والسيرة , وكثير من المدعوين ينتفعون بالسيرة أكثر مما ينتفعون بالأقوال ولا سيما العامة وأرباب العلوم القاصرة فإنهم ينتفعون من السيرة والأخلاق الفاضلة والأعمال الصالحة ما لا ينتفعون من الأقوال التي قد لا يفهمونها , فالداعي إلى الله عز وجل من أهم المهمات في حقه أن يكون ذا سيرة حسنة وذا عمل صالح وذا خلق فاضل حتى يقتدى بأفعاله وأقواله
__________
(1) سورة فصلت الآية 33
(2) سورة فصلت الآية 33

(3/110)

وسيرته . { وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) يعني الداعي يصرح بما هو عليه ويبين أنه على المنهج الأسمى , على الحق , يقول هذا معتزا به فرحا به مغتبطا به لا مرائيا ولا مفاخرا ولكنه مبين للحق يقول إني على صراط مستقيم , أنا من المسلمين . لست نصرانيا ولا يهوديا ولا وثنيا ولكنني مسلم حنيف أدعو إلى الله على بصيرة أدعو إلى ديني أدعو إلى الحق , ويقول هذا عن اغتباط وعن سرور وعن اعتراف صادق وعن إيمان بما يدعو إليه حتى يعلم المدعوون أنه على بينة وأنه على طريق واضح ومنهج صحيح وأنه إذا دعا إلى الإسلام فإنه يدعو إليه وهو من أهله , ليس يدعو إليه وهو من غير أهله بل هو يدعو إليه وهو عليه آخذ به ملتزم به . وكثير من الدعاة قد يدعون إلى شيء وهم على خلافه , لكن دعوا إليه إما لمال أخذوه وإما رياء وإما لأسباب أخرى لكن الداعي الصادق إلى الله يدعوا إلى الإسلام لأنه دينه ولأنه الحق الذي لا يجوز غيره , ولأنه سبيل النجاة وسبيل العزة والكرامة ولأنه دين الله الذي لا يرضى سواه سجانه وتعالى .
فهذه الآية العظيمة فيها الحث والتحريض على الدعوة إلى الله عز وجل وبيان منزلة الدعاة وأنهم أحسن الناس قولا إذا صدقوا في قولهم وعملوا الصالحات ، وهم أحسن الناس قولا ولا أحد أحسن منهم قولا أبدا وعلى رأسهم الرسل عليهم الصلاة والسلام , ثم أتباعهم على بصيرة إلى يوم القيامة .
__________
(1) سورة فصلت الآية 33

(3/111)

ومن الدعاة إلى الله الداخلين في هذه الآية المؤذنون فإنهم دعاة إلى الله ينادون على رءوس الأشهاد بتكبير الله وتعظيمه والشهادة له بالوحدانية ولنبيه بالرسالة عليه الصلاة والسلام , فهم من الدعاة إلى الله وهم داخلون في هذه الآية الكريمة .
ومما صح في السنة عن رسول الله عليه الصلاة والسلام في شأن الدعوة وفضلها « قوله عليه الصلاة والسلام لما بعث عليا رضي الله عنه

(3/111)

إلى خيبر قال : ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) متفق عليه من حديث سهل بن سعد رضي الله عنه .
أقسم عليه الصلاة والسلام وهو الصادق ، وإن لم يقسم ، أن هداية رجل واحد على يد علي رضي الله عنه خير له من حمر النعم فدل ذلك على أن الدعوة إلى الله شأنها عظيم وأنها منزلة عظمى . وفي هذا بيان أن المقصود من الدعوة والجهاد ليس قتل الناس ولا أخذ أموالهم ولكن المقصود هدايتهم وإنقاذهم مما هم فيه من الباطل وإخراجهم من الظلمات إلى النور وانتشالهم من وهدة الضلالة وأوحال الرذيلة إلى عز الهدى وشرف التقوى . ولهذا قال عليه الصلاة والسلام : « والله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (2) .
وفيه من الفوائد حث الغزاة وأئمة الغزو على التريث وعدم العجلة في القتال وأن يجتهدوا في الدعوة وإرشاد المدعوين وتنبيههم على أسباب النجاة لعلهم يرجعون ويجيبون الداعي , ولعلهم يتركون القتال ويدخلون في دين الله سبحانه وتعالى , فليس مقصود المسلمين ولا مقصود الإسلام والجهاد القتل وسبي النساء والذرية والأموال , وإنما المقصود من ذلك هداية الناس وإرشادهم إلى الحق الذي خلقوا له كما سبق , فإذا امتنعوا وأصروا ولم يقبلوا الحق بعد ذلك فالجهاد يفر إليه عند الحاجة أما إذا كفت الدعوة وقبلوا الحق فلا حاجة إلى الجهاد , وإنما يصار إليه عند امتناع المدعو وعدم قبوله الحق فعند هذا شرع الله الجهاد بالسلاح لقمع المبطلين وإزاحتهم عن طريق الدعوة , وإخراج الناس من الظلمات إلى النور وفتح الطريق أمام الدعوة إلى الله عز وجل حتى ينتشر الإسلام في أرض الله . وفيه من الفوائد أيضا الدلالة
__________
(1) صحيح البخاري المغازي (3973),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).
(2) صحيح البخاري المغازي (3973),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).

(3/112)

على أن هداية واحد خير من حمر النعم , يعني : أن الهداية لواحد من الكفار على يدك أيها الداعي أو أيها الأمير فيه خير عظيم وفضل كبير . قال بعض الأئمة : معنى ذلك : خير من الدنيا وما عليها لأن الدنيا زائلة والآخرة باقية فخيرها ولو كان قليلا خير من الدنيا وما عليها , ولهذا قال صلى الله عليه وسلم : « موضع سوط أحدكم في الجنة خير من الدنيا وما عليها » (1) .
وإنما ذكر صلى الله عليه وسلم حمر النعم لأن حمر النعم , أنفس أموال العرب وأرفعها عندهم فمثل بها , وإلا فالمقصود أن هداية رجل واحد أو أكثر من ذلك خير من الدنيا وحطامها الزائل الفاني . .
وقال عليه الصلاة والسلام : « من دل على خير فله مثل أجر فاعله » (2) أخرجه مسلم في الصحيح وهو يدل على أن من دعا إلى الخير وأرشد إليه كان له مثل أجر فاعله , وهذه فضيلة عظيمة للدعوة وشرف عظيم للدعاة أن الله سبحانه وتعالى يعطيهم مثل أجور من هداه الله على أيديهم . فيا له من خير ويا له من فضل ويا لها من منزلة . يا أخي تدعو إلى ربك وإلى دينك وإلى اتباع نبيك عليه الصلاة والسلام ويحصل لك مثل أجور من هداه الله على يديك هذه مزية عظيمة وفضل كبير ، وفي ذلك حث وتحريض للدعاة على الدعوة والصبر عليها إذا كنت تحصل بذلك على مثل أجور من هداه الله على يدك ، فحقيق بك أن تشمر وأن تسارع إلى الدعوة وأن تصبر عليها وفي هذا خير عظيم ، وقال عليه الصلاة والسلام فيما رواه مسلم أيضا في الصحيح : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (3) وهذا أيضا فضل عظيم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه » (4) وهذا مثل ما تقدم في حديث : « من دل على خير فله مثل أجر فاعله » (5) .
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(4) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(5) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(3/113)

وهذه الأحاديث وما جاء في معناها فيها الحث والتحريض على الدعوة وبيان فضلها وأنها في منزلة عظيمة من الإسلام وأنها وظيفة الرسل عليهم الصلاة والسلام ، وقد بعث الله تعالى الرسل جميعا دعاة لله عز وجل ومبشرين بدينه ومنذرين من عصاه فحقيق بك أيها المؤمن أن تسير على منهاجهم الصالح , وأن تستمر على طريقهم الواضح بالدعوة إلى الله والتبشير بدينه , والتحذير من خلافه , وإنما يتم هذا الفضل ويحصل هذا الخير ويتضاعف , بالصبر والإخلاص والصدق ، فمن ضعف صبره أو ضعف صدقه أو ضعف إخلاصه لا يستقيم مع هذا الأمر العظيم ولا يحصل به المطلوب كما ينبغي , فالمقام يحتاج إلى إخلاص فالمرائي ينهار ولا يثبت عند الشدائد ويحتاج إلى صبر ، فذو الملل وذو الكسل لا يحصل به المقصود على التمام فالمقام يحتاج إلى إخلاص وإلى صدق وإلى صبر , كما قال سبحانه وتعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) وكما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (2) وقال عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) فلا بد من الصدق كما قال عز وجل : { هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ } (4) ولا بد من الصبر كما قال جل وعلا : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (5) وكما قال سبحانه : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (6) فبالصبر واليقين تنال الإمامة في الدين - فالدعاة إلى الله عز وجل إذا صبروا وصدقوا وكانت دعوتهم على علم وعلى بصيرة , صاروا أئمة للناس يقتدى بهم في الشدة والرخاء , والعسر واليسر , كما
__________
(1) سورة يوسف الآية 108
(2) سورة التوبة الآية 119
(3) سورة الأنفال الآية 46
(4) سورة المائدة الآية 119
(5) سورة الأنفال الآية 46
(6) سورة السجدة الآية 24

(3/114)

سبق في قوله تعالى { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (1) فعليك يا عبد الله بالصبر على دعوتك وإيمانك وعملك الصالح وعليك باليقين في أعمالك ، كن على بصيرة ، تعلم وتفقه وتثقف في الدين وكن على بينة في أمورك حتى تكون دعوتك عن صبر وعن يقين , وبهذا تكون إماما يقتدى به ، وتكون إماما وقدوة وأسوة صالحة في أعمالك الطيبة وسيرتك الحسنة , وبهذا ينتهي الكلام على فضل الدعوة وهو الشق الأول .
أما الشق الثاني : وهو أثرها في انتشار الإسلام ، فنقول : إن الله جل وعلا بعث الرسل كما سبق عليهم الصلاة والسلام دعاة للحق وهداة للخلق ولم يبلغنا أن الرسل الأولين كانوا يجاهدون على دعوتهم , وإنما ذكر الله الجهاد بعد بعث موسى عليه الصلاة والسلام .
ومن وقت آدم إلى نزول التوراة كان الرسل دعاة فقط ليس هناك جهاد فانتشر الإسلام بالدعوة والبيان والكتب المنزلة من السماء فكان الرسل عليهم الصلاة والسلام يدعون إلى الله وينذرون الناس فانتشر دينهم وإسلامهم بالدعوة من عهد آدم إلى أن بعث الله موسى عليه الصلاة والسلام .
والإسلام هو دين الله , قال جل وعلا : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) فهو دين الله لجميع المرسلين وجميع الأمم كما قال سبحانه وتعالى عن نوح : { وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } (3) وهو أول الرسل وقال عبد الله بن عباس رضي الله تعالى عنهما : « كان بين آدم ونوح عليهما
__________
(1) سورة السجدة الآية 24
(2) سورة آل عمران الآية 19
(3) سورة يونس الآية 72

(3/115)

الصلاة والسلام عشرة قرون كلهم على الإسلام حتى وقع الشرك في قوم نوح » وقال جل وعلا في قصة إبراهيم وإسماعيل وهما يعمران الكعبة : { رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ } (1) فطلبا أن يكونا مسلمين , وقال في قصة يوسف : { أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ } (2) وقال في قصة موسى : { وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ } (3) وقال عن بلقيس : { وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ } (4) فالدين عند الله هو الإسلام , ولكن الله بعث محمدا عليه الصلاة والسلام بأكمله وأتمه , بعثه بالإسلام وبشريعة كاملة في الإسلام , فالذي بعث الله به محمدا صلى الله عليه وسلم هو أكمل الدين وأتمه , بعثه بالإسلام الذي هو دين الله وبعثه بشريعة كاملة صالحة لجميع الزمان والمكان حتى تقوم الساعة , أما ما بعث الله به الأنبياء الماضين فهو دين الإسلام ولكن بشرائع خاصة لأقوامهم خاصة , شرائع خاصة لأقوامهم , كل رسول بعثه الله إلى قومه بشريعة خاصة والدين هو الإسلام , وهو توحيد الله كما قال سبحانه وتعالى { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5) فكل أمة بعث إليها رسول ليدعوهم إلى الإسلام , والاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله , فكل رسول بعثه الله بهذا الإسلام وهو دين الله وتوحيده بإفراده بالعبادة , وترك عبادة ما سواه وبعث معه شريعة خاصة تلائم زمانه وتناسب وقته وقومه حتى ختم الله جل وعلا
__________
(1) سورة البقرة الآية 128
(2) سورة يوسف الآية 101
(3) سورة يونس الآية 84
(4) سورة النمل الآية 44
(5) سورة النحل الآية 36

(3/116)

الشرائع والنبوات ببعث محمد عليه الصلاة والسلام وبشريعة كاملة ودين شامل ونظام عام لجميع الأمة في حاضرها وقت نزول القرآن وفي مستقبلها إلى يوم القيامة . وجعله دينا شاملا لجميع الشئون; شئون الدين والدنيا , شئون العبادة وشئون المعاملة , وشئون الأحوال الشخصية وشئون الجنايات , وغير ذلك في جميع الأمور جعله دينا شاملا منظما لجميع مصالح العباد , منظما لجميع ما يحتاجون إليه في شئونهم العاجلة والآجلة مفصلا لكل ما يتطلبه العاقل وتقتضيه الحاجة . وبهذا يعلم أن انتشار الإسلام في عهد آدم وما بعده وعهد نوح وهود وصالح وإبراهيم ولوط وإسحاق ويعقوب وهو إسرائيل ويوسف عليهم الصلاة والسلام جميعا والأنبياء بعدهم كان بالدعوة : انتشر الإسلام بالدعوة وظهر بالدعوة . كان الرسل يدعون وهكذا أنصارهم وأتباعهم يدعون إلى الله جل وعلا .
فانتشر الإسلام في أممهم بالدعوة لا بالجهاد ولا بالسيف فلم يذكر الله في كتابه العزيز عن أولئك أنهم جاهدوا بالسيف وإنما دعوا إلى الله وأنذروا الناس وبشروهم فقبل الدعوة من هداه الله وأباها من سبقت له الشقاوة نعوذ بالله من ذلك .
وكانت الأمم قبل موسى عليه الصلاة والسلام إذا عاندوا الرسول وأبوا اتباعه جاءهم العذاب فأهلكوا عن آخرهم إلا من آمن بالله . فآدم عليه الصلاة والسلام ومن كان في زمانه من ذريته إلى عهد نوح كانوا على الإسلام والهدى ولا يلزم من ذلك أن لا يكون فيهم معصية ، فقد عصى قابيل وقتل أخاه هابيل بغير حق ولكنهما كانا على الإسلام . ثم زين الشيطان لقوم نوح الغلو في الصالحين في قالب المحبة لهم ودعاهم إلى تصوير صورهم ونصبها في مجالسهم , ثم بعد ذلك زين لمن بعدهم التعلق بها

(3/117)

وعبادتها حتى وقع الشرك في قوم نوح بسبب الغلو في الصالحين وتصوير الصور والابتداع في الدين ، ولهذا حذر الرسول عليه الصلاة والسلام من الصور وحذر من البدع لأن البدع هي وسائل الشرك نسأل الله العافية . ولما أخبرته أم حبيبة وأم سلمة بالكنيسة التي رأتها في الحبشة وما فيها من الصور , قال : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (1) .
فأخبر عليه الصلاة والسلام أنهم شرار الخلق بسبب غلوهم في صالحيهم باتخاذ المساجد على قبورهم وتصوير الصور عليها ، وهكذا وقع في قوم نوح فالإسلام انتشر بالدعوة فلما أبى قوم نوح إلا العناد والشرك ولم يستجيبوا لداعيهم نوح عليه الصلاة والسلام ألف سنة إلا خمسين عاما أرسل الله عليهم الطوفان فأهلكهم عن آخرهم بالغرق إلا من كان مع نوح في السفينة , نسأل الله العافية .
وقوم هود هلكوا بريح عقيم وقوم صالح بالرجفة والصيحة حتى هلكوا عن آخرهم , هكذا عاقب الله كثيرا من الأمم بأنواع من العقوبات بسبب كفرهم وضلالهم وامتناعهم عن قبول الدعوة الإسلامية . ثم شرع الجهاد في عهد موسى عليه الصلاة والسلام لنصر الحق وقمع الباطل , ثم شرع الله الجهاد على يد نبينا محمد صلى الله عليه وسلم على الوجه الأكمل , ونبينا عليه الصلاة والسلام لما بعثه الله مكث في مكة بضعة عشر عاما يدعو إلى الله عز وجل ولم يكن هناك جهاد بالسيف ولكنه الدعوة والتبشير بالإسلام . وقد أنكر قومه دعوته وآذوه وآذوا أصحابه ولكنه صبر على ذلك عليه الصلاة والسلام وكان مستترا بها أولا ثم أمره الله بالصدع فأظهر الدعوة وصبر على الأذى وهكذا أصحابه . وكان من السابقين إلى ذلك أبو بكر الصديق رضي الله عنه سبق إلى الإسلام والدعوة وخديجة رضي الله عنها وعلي رضي الله عنه وزيد بن حارثة هؤلاء الأربعة هم السابقون إلى الإسلام والدعوة , ثم تابعهم الناس ,
__________
(1) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).

(3/118)

وكان الصديق رضي الله عنه شريفا في قومه معظما مألوفا ذا معروف وإحسان وذا تجارة ومال وذا خلق كريم , فكان يدعو إلى الله سرا ويبشر بالإسلام حتى أسلم على يديه جم غفير منهم عثمان رضي الله عنه والزبير بن العوام وعبد الرحمن بن عوف وسعد بن أبي وقاص وطلحة بن عبيد الله رضي الله عن الجميع . وأسلم جم غفير في مكة بالدعوة لا بقهر ولا بجهاد ولكن بالدعوة والتوجيه وقراءة القرآن وشرح محاسن الإسلام , كان الرسول صلى الله عليه وسلم يدعو ويقرأ عليهم القرآن ويبين لهم ما أشكل عليهم فيتقبلون الحق ويرضون به ويدخلون في دين الله جل وعلا .

(3/119)

ثم انتشر الإسلام والدعوة إليه في القبائل والبادية والقرى المجاورة لمكة بسبب الدعوة , وبسبب ما يسمعونه من الصحابة الذين أسلموا وأجابوا النبي عليه الصلاة والسلام ، وكان النبي عليه الصلاة والسلام يعرض نفسه على القبائل في موسم الحج كل عام يطلب منهم أن يجيبوه وأن يؤووه وأن ينصروه حتى يبلغ رسالة ربه عليه الصلاة والسلام فلم يقدر الله سبحانه ذلك إلا للأنصار رضي الله عنهم وأرضاهم ، فأجابه الأنصار واجتمعوا به عند الجمرة في المرة الأولى وكانوا ستة دعاهم إلى الإسلام فأجابوا وقبلوا الحق وصاروا رسلا إلى قومهم فذهبوا إلى المدينة ودعوا إلى الله عز وجل , وبشروا بالإسلام فأجاب إلى الإسلام منهم بشر كثير ثم قدم منهم في السنة الثانية اثنا عشر منهم الستة الأقدمون ومن جملتهم أسعد بن زرارة رضي الله عنه وجماعة كانوا من الخزرج سوى اثنين من الأوس وقيل ثلاثة ، فاجتمعوا به عليه الصلاة والسلام أيضا في وسط أيام التشريق وتلا عليهم القرآن وبايعوه على الإسلام ثم رجعوا إلى بلادهم فدعوا إلى الله عز وجل وانتشر الإسلام في بيوت الأنصار إلا قليلا منهم ودخل في دين الله جم غفير من الأنصار , ثم تنازعوا على أن يطلبوا من النبي على أن يهاجر إليهم وأن ينقذوه من حال المشركين وأذاهم .

(3/119)

وكان قد بعث إليهم عليه الصلاة والسلام مصعب بن عمير بعد البيعة الأولى فكان يعلم ويرشد في المدينة , فكان يعلم الناس ويرشدهم وأسلم على يديه جماعة كثيرة وانتشر الإسلام بسبب ذلك , ومن جملة من أسلم على يديه سيد الأوس سعد بن معاذ , والسيد الثاني من الأوس أسيد بن الحضير , وبسبب إسلامهما انتشر الإسلام في الأوس , وبسبب إسلام أسعد بن زرارة هو وسعد ابن عبادة وجماعة من الخزرج انتشر الإسلام في الخزرج وظهر دين الله هناك ثم قدموا في السنة الثالثة قدم منهم سبعون رجلا من الأنصار , وقيل ثلاثة وسبعون وبايعوا النبي صلى الله عليه وسلم على الإسلام والنصرة والإيواء , وتم ذلك بحضرة عمه العباس رضي الله عنه , ثم شرع المسلمون في الهجرة إلى المدينة بإذنه عليه الصلاة والسلام , ثم هاجر عليه الصلاة والسلام إلى المدينة وقام بالدعوة إلى الله هناك ونشر الإسلام , وهكذا المسلمون الذين أسلموا من الحاضرة والبادية نشروا الإسلام بالدعوة ومن جملتهم أبو ذر الغفاري وعمرو بن عبسة السلمي وغيرهما .
ثم شرع الله الجهاد على أطوار ثلاثة : أولا أذن فيه ، ثم أمروا أن يقاتلوا من قاتلهم ويكفوا عمن كف عنهم ، ثم شرع الله الجهاد العام طلبا ودفاعا , وهذه الأطوار باقية على حسب ضعف المسلمين وقوتهم فإذا قوي المسلمون وجب عليهم الجهاد طلبا ودفاعا وإذا ضعفوا عن ذلك وجب عليهم الدفاع وسقط عنهم الطلب حتى يقدروا ويستطيعوا .
والمقصود من الجهاد كما تقدم هو نشر الإسلام وإخراج الناس من الظلمات إلى النور وإزاحة العقبات من طريق الدعوة والقضاء على العناصر الفاسدة التي تمنع الدعوة وتحول بين الدعاة إلى الله وتبيين مقاصدهم الطيبة ، ولهذا شرع الله الجهاد لإزاحة العراقيل عن طريق الدعوة ولإخراج الناس من الظلمات إلى النور وانتشالهم من الباطل إلى الحق والهدى وإخراجهم من ظلم الأديان وضيق الدنيا إلى سعة الإسلام وعدل الإسلام , ومضى على ذلك نبي الله عليه الصلاة والسلام وأصحابه الكرام

(3/120)

وأتباعهم بإحسان حتى ظهر دين الله وانتشر الحق بالدعوة الصحيحة الإسلامية وبالجهاد الذي يناصرها ويؤيدها إذا وقف في طريقها أحد , حتى أزاحوا الروم عن الشام واستولوا على مملكة الفرس وانتشر الإسلام في اليمن وغيره من أنحاء الجزيرة العربية بسبب الدعوة إلى الله والجهاد الصادق في سبيل الله , وأزيحت العقبات عن طريق الدعوة . وبهذا يعلم أن انتشار الإسلام بالدعوة كان هو الأساس وهو الأصل , وأما الجهاد بالسيف فكان منقذا للحق وقامعا للفساد عند وجود المعارضين الواقفين في طريق الدعوة .
وبالجهاد والدعوة فتحت الفتوحات بسبب أن أكثر الخلق لا يقبل الدعوة بمجردها لمخالفتها لهواه ولما في نفسه من حب للشهوات المحرمة ورياسته الفاسدة الظالمة ، فجاء الجهاد يقمع هؤلاء ويزيحهم عن مناصبهم التي كانوا فيها عقبة كأداء في طريق الدعوة , فالجهاد مناصر للدعوة ومحقق لمقاصدها ومعين للدعاة على أداء واجبهم ،
والدعوة إلى الله سبحانه وتعالى على حالين :
إحداهما - فرض عين والثانية فرض كفاية ، فهي فرض عين عند عدم وجود من يقوم باللازم كالأمر بالمعروف والنهي عن المنكر ، إذا كنت في بلد أو قبيلة أو منطقة من المناطق ليس فيها من يدعو إلى الله ويأمر بالمعروف وينهى عن المنكر وأنت عندك علم فإنه يجب عليك عينا أن تقوم بالدعوة وترشد الناس إلى حق الله وتأمرهم بالمعروف وتنهاهم عن المنكر . أما إذا وجد من يقوم بالدعوة ويبلغ الناس ويرشدهم فإنها تكون في حق الباقين العارفين بالشرع سنة لا فرضا . وهكذا الجهاد كله فرض كفاية عند وجود من يكفي فيسقط الجهاد والأمر والنهي والدعوة عن الباقين ويكون في حقهم سنة مؤكدة , وعند عدم وجود من يكفي يتعين الجهاد والأمر بالمعروف والنهي عن

(3/121)

المنكر , والدعوة إلى الله عليك حسب طاقتك وحسب إمكانك كما قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال جل وعلا : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقد قام الصحابة رضي الله عنهم وأرضاهم بالدعوة والجهاد بعد نبيهم عليه الصلاة والسلام قياما عظيما , فأبو موسى ومعاذ وعلي بعثوا إلى اليمن في حياة النبي صلى الله عليه وسلم فقاموا بالدعوة هناك ثم رجع معاذ في عهد الصديق ورجع علي وأبو موسى في حجة الوداع , فقام خلفاؤهم بالدعوة هناك ونشر الإسلام .
وقام الصحابة الذين سافروا إلى العراق والشام بالدعوة إلى الله هناك ونشر الإسلام , ثم بعد وفاة النبي صلى الله عليه وسلم قاموا بالدعوة والجهاد والتعليم والتفقيه في الشام والعراق واليمن ومصر وغير ذلك وفي شرق وشمال أفريقيا ثم لم تزل الدعوة تنتشر في أفريقيا كلها , وفي الشرق كله حتى ظهرت الدعوة وانتشرت في أقصى المغرب والمشرق .
وفي وقتنا هذا ضعف أمر الجهاد لما تغير المسلمون وتفرقوا وصارت القوة والسلاح بيد عدونا وصار المسلمون الآن إلا من شاء الله لا يهتمون إلا بمناصبهم وشهواتهم العاجلة وحظهم العاجل ولا حول ولا قوة إلا بالله .
فلم يبق في هذه العصور إلا الدعوة إلى الله عز وجل والتوجيه إليه ، وقد انتشر الإسلام بالدعوة في هذه العصور في أماكن كثيرة في أفريقيا شرقها وغربها ووسطها وفي أوروبا وفي أمريكا وفي اليابان وفي كوريا وفي غير ذلك من أنحاء آسيا , وكل هذا بسبب الدعوة إلى الله بعضها على أيدي التجار وبعضها على أيدي من قام بالدعوة وسافر لأجلها وتخصص لها . وبهذا يعلم
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(3/122)

طالب العلم ومن آتاه الله بصيرة أن الدعوة إلى الله عز وجل من أهم المهمات وأن واجبها اليوم عظيم لأن الجهاد اليوم مفقود في غالب المعمورة والناس في أشد الحاجة إلى الدعاة والمرشدين على ضوء الكتاب والسنة ، فالواجب على أهل العلم أينما كانوا أن يبلغوا دعوة الله وأن يصبروا على ذلك وأن تكون دعوتهم نابعة من كتاب الله وسنة رسوله الصحيحة عليه الصلاة والسلام وعلى طريق الرسول وأصحابه ومنهج السلف الصالح رضي الله عنهم ، وأهم من ذلك الدعوة إلى توحيد الله وتخليص القلوب من الشرك والخرافات والبدع لأن الناس ابتلوا بالبدع والخرافات إلا من رحم الله ، فيجب على الداعية أن يهتم بتنقية العقيدة وتخليصها مما شابها من خرافات وبدع وشركيات , كما يقوم بنشر الإسلام بجميع أحكامه وأخلاقه والطريق إلى ذلك وتفقيه الناس في القرآن والسنة , فالقرآن هو الأصل الأصيل في دعوة الناس إلى الخير ثم السنة بعد ذلك تفسر القرآن وتدل عليه وتعبر عنه وتوضح معناه وتبينه , وخلق النبي صلى الله عليه وسلم يجب أن يتأسى المسلمون به ويقتدوا به عليه الصلاة والسلام .
قال الله جل وعلا : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) قالت عائشة رضي الله عنها : كان خلقه القرآن فالداعية إلى الله ينبغي له أن يهتم بالقرآن الكريم وأن يعنى به تلاوة وتدبرا وقراءة على الناس وتوجيها لهم إليه حتى يدرسوه ويتعلموه ويعملوا به , وهكذا السنة يعلمهم إياها ويبشرهم بها ويحثهم عليها ويوضح سيرة النبي صلى الله عليه وسلم , وسيرة أصحابه حتى يسيروا على طريقهم الصالح وعلى نهجهم الطيب , وهذا هو الطريق والسبيل إلى نشر الإسلام وتخليص الناس من الشرك والخرافات والبدع وهو دعوتهم إلى الله وإرشادهم إلى الله بالحكمة
__________
(1) سورة القلم الآية 4

(3/123)

والموعظة الحسنة والجدال بالتي هي أحسن على ضوء الآيات القرآنية والأحاديث النبوية والطريقة السلفية التي سار عليها رسول الله عليه الصلاة والسلام ، وسار عليها أصحابه الكرام وأتباعهم بإحسان .
وأسأل الله عز وجل أن يوفقنا جميعا لما فيه رضاه , وأن يهدينا صراطه المستقيم وأن يمن علينا وعلى المسلمين جميعا بسلوك طريق نبينا محمد صلى الله عليه وسلم وطريق أصحابه والثبات عليه والدعوة إليه والذب عنه والتحذير من خلافه ، كما نسأله سبحانه أن يصلح ولاة أمر المسلمين وأن يمن عليهم بالتوفيق والهداية وأن يجمعهم وشعوبهم على الحق والهدى وأن ينصر بهم الحق ويخذل بهم الباطل وأن يقيم بهم علم الجهاد لنصر دين الله , الجهاد الصالح الشرعي حتى يكونوا دعاة إلى الله ومرشدين إليه سبحانه وتعالى إنه جل وعلا جواد كريم , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه .

(3/124)


حكم من لم تصله دعوة الإسلام - مجموع فتاوى ابن باز

حكم من لم تصله دعوة الإسلام (1)
س : هناك ملايين في هذه المعمورة لم تصلهم دعوة الإسلام . ما حكمهم ؟ هل مصيرهم جهنم ؟ وإذا كان الجواب نعم فما هو ذنبهم حيث لم تصلهم رسالة الإسلام ؟ أم أنهم سيدخلون الجنة ؟ ولكن كيف يدخلونها وهم لم يؤدوا واجبات ربهم في الدنيا . أرجو توضيح هذه المسألة جزاكم الله خيرا ؟
جـ : أحسن ما قيل في هذا الصنف من الناس أنهم يمتحنون يوم القيامة فمن أطاع الأمر دخل الجنة ومن عصى دخل النار , لقول الله سبحانه وتعالى : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (2)
وقد بسط العلامة ابن القيم - رحمه الله - الكلام في هذه الطائفة في آخر كتابه : ( طريق الهجرتين في بحث طبقات المكلفين ) فمن أراده فليراجعه يجد ما يشفي ويكفي إن شاء الله ، وبالله التوفيق . .
__________
(1) نشرت بالمجلة العربية في الرياض .
(2) سورة الإسراء الآية 15

(3/125)


الوحدة الإسلامية وجماعات التصوف وترويج البدع والضلالات وما يجب على أهل السنة نحوها - مجموع فتاوى ابن باز

الوحدة الإسلامية وجماعات التصوف وترويج البدع والضلالات وما يجب على أهل السنة نحوها (1)
[ - سعدت مجلة التضامن الإسلامي بلقاء سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
- وسماحة الشيخ عبد العزيز بن عبد الله بن باز من علماء المملكة العربية السعودية , والأمة الإسلامية , وهو علم من أعلام التربية الإسلامية , ورائد من رواد الفكر الإسلامي في هذا العصر , وله جهود كبيرة في خدمة العقيدة الإسلامية الصافية , وتنقيتها من الشوائب , ونشر الدعوة الإسلامية في كافة أقطار العالم .
- تفضل سماحته بالإجابة عن الأسئلة التي طرحها مندوب المجلة , حول الكثير من القضايا التي تهم الأمة الإسلامية .
- وفيما يلي نص حديث سماحته : ] .
__________
(1) هذه أسئلة أجاب عنها سماحة الشيخ لمندوب مجلة التضامن الإسلامي الأستاذ محمد عبد العزيز عوض ونشرت بهذه المجلة في عدد رجب عام 1404 هـ التي تصدر بمكة المكرمة ، ص 3 - 11 .

(3/126)

قضية القدس وأفغانستان :
( - تحدث سماحته عن أثر المؤتمرات واللقاءات الإسلامية التي يترأسها سماحته على العمل الإسلامي والعقيدة الإسلامية , والصحوة الإسلامية بنوع خاص فقال : ) .
بسم الله الرحمن الرحيم . . اللهم صل وسلم على رسول الله وآله وصحبه أجمعين :
- إن هذه اللقاءات التي نجتمع فيها بالأخوة من رجال الإسلام , وأهل العلم والفكر الإسلامي من سائر أقطار الدنيا , نرجو فيها الخير والبركة للمسلمين , وهي لقاءات في صالح الإسلام وأهله .
- ومن أهم هذه اللقاءات , لقاء أعضاء المجلس التأسيسي لرابطة العالم الإسلامي في هذه الأيام , لدراسة قضايا المسلمين , وبذل المستطاع في بيان وإيجاد الحلول السليمة , التي نرجو أن ينتفع بها المسلمون , وأن تحل مشكلاتهم .
- وأهم قضية تهم المسلمين , هي قضية الشرق الأوسط , فإنها قضية مزمنة , ثم قضية فلسطين والقدس , وما حدث بعد ذلك في لبنان ، من أعداء الله اليهود , ومن الصراع الذي بين أهل لبنان أنفسهم , فزاد الطين بلة ، وعظمت المصيبة .
المستقبل للمجاهدين :
ولهذا فإن المجلس التأسيسي لرابطة العالم الإسلامي يعطي هاتين القضيتين أهم العناية , وقد قرر وأوصى فيهما بما يرى , وأسأل الله سبحانه أن ينفع بذلك المسلمين .

(3/127)

- ومن القضايا التي تهم المسلمين أيضا : قضية الحرب الدائرة بين المجاهدين الأفغان , وبين الحكومة الشيوعية العميلة في كابول .
ودون شك في أن هذا الجهاد يهم المسلمين جميعا , والواقع بحمد الله يبشر بخير , وانتصارات المجاهدين المسلمين الأفغان متوالية ؛ لأنهم مظلومون في بلادهم , ومضيق عليهم في دينهم , فنرجو لهم النصر , ونسأل الله لهم حسن العاقبة , والبشائر الموجودة الآن ، كلها تدل على أن المستقبل في صالح المجاهدين , وأن الله سينصرهم على عدوهم , ويعيدهم إلى بلادهم غانمين منصورين , مرفوعي الرأس , وأن الله سيذل عدوهم العميل , ومن قام بتأييده ومساعدته .
ونسأل الله سبحانه أن ينصر دينه , ويعلي كلمته , ويصلح أحوال المسلمين في كل مكان , وينصرهم بالحق , وينصر الحق بهم .
الرجوع إلى الصلح والصواب :
ومن أهم القضايا التي تهم المسلمين أيضا الحرب الدائرة بين العراق وإيران ، فقد طالت كثيرا وكثر بها سفك الدماء , وتخريب بلدان كثيرة , وحدث بها شر على الطائفتين .
نسأل الله أن يرد الطائفتين جميعا إلى الصواب , وأن يرفع هذه الحرب على حال تنفع المسلمين , وتضر أعداء الدين , وأن يوفق كلا من الطائفتين للرشد والصواب , والرجوع إلى ما فيه خيرهما وحسن العاقبة لهما .
وإن المسلمين في كل مكان يرون أن الواجب على حكومة إيران الرجوع إلى الصواب , والموافقة على الحل السلمي , كما وافقت العراق ؛ لأن استمرار الحرب , وعدم الاستجابة للوساطة الصالحة , أمر لا يليق ولا ينبغي ولا

(3/128)

يجوز . ومن الواجب الرجوع إلى الصلح , كما قال الله تعالى في كتابه الكريم : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1) { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } (2)
حكم القرآن :
فإذا كانت كل من الطائفتين ترى أن الإسلام حق , وأن القرآن حق , فالواجب عليهما الرجوع إلى حكم القرآن . والرضا بما قرره القرآن , وتوسيط الأخيار لحل المشكلة ، من الذين ليس لهم حظ في هؤلاء ولا هؤلاء . بل هدفهم الحق ، وإيصال الحق إلى أهله ، وهدفهم القسط والإصلاح حتى تنتهي هذه الحرب المدمرة . وحتى يعود كل منهم إلى الصواب والحق . وحتى يستعملوا ما أعطاهم الله من سلاح ومال وعتاد ، ورجال فيما يرضي الله ، وفيما ينفع المسلمين ، لا فيما يضرهم ، ويضر أوطانهم وأرواحهم وثرواتهم ونفوسهم . . والله المستعان .
__________
(1) سورة الحجرات الآية 9
(2) سورة الحجرات الآية 10

(3/129)

الصحوة الإسلامية
( وتحدث سماحته عن واجب العلماء المفكرين الإسلاميين في الأمة الإسلامية تجاه الصحوة الإسلامية في هذا العصر فقال : ) .
الواجب على علماء المسلمين في كل مكان أن ينصحوا المسلمين . . وأن يجتهدوا في إرشادهم إلى أسباب النجاة . وأن يذكروهم بما حذرهم منه سبحانه وتعالى , وبما حذرهم منه رسولهم صلى الله عليه وسلم . . من مغبة معاصي الإله ،

(3/129)

ومخالفة أمره والحكم بغير شريعته ، وأنه لا سعادة ولا نجاة للمسلمين ولا سلامة لهم , إلا باعتصامهم بحبل الله جميعا والتعاون على البر والتقوى ، وتكاتفهم ضد أعدائهم وقيامهم بأمر الله وتحاكمهم إلى شريعة الله .
هذا هو الطريق السوي , وهذا هو الصراط المستقيم , الذي به نجاتهم وعزهم وسعادتهم في الدنيا والآخرة .
الاعتصام بحبل الله :
وليس هناك سبيل إلى انتصارهم على عدوهم ، واستعادة أمجادهم الغابرة ، وعزهم السليب ، إلا بهذا السبيل , وهذا الطريق وهو الاعتصام بحبل الله جميعا ، والتعاون على البر والتقوى ، والتكاتف ضد الباطل وأهله , والاستنصار بالله ، والتمسك بالدين , وإعداد المستطاع من القوة للجهاد في سبيل الله واسترداد الحقوق السليبة , والأمجاد الغابرة التي أخذها الأعداء ، لتفرقنا وتفريطنا ، وعصياننا وتخاذلنا ، والله المستعان .

(3/130)

جماعات التصوف تشغل المسلمين
س : يتعرض الإسلام اليوم , وفي هذه الأيام بالذات إلى النيل منه عن طريق بعض جماعات التصوف والدجل والشعوذة والأساطير والخرافات ، فما هو المنهج الذي ينبغي على علماء الإسلام أن يواجهوا به هذه الدعوات الكاذبة والبدع المضللة ؟
للأسف أن أعداء الإسلام يستعينون بمن ينتسبون إلى الإسلام من الخرافيين والصوفيين , وسائر أهل البدع ، ليروجوا باطلهم وليشغلوا المسلمين بما يضرهم ويسبب افتراقهم واختلافهم , حتى يتمكنوا من الحصول على مرادهم , والاستيلاء على ثروات البلاد , وتمزيق شمل المسلمين .

(3/130)

مقاومة أهل البدع والضلالات :
ولا سبيل إلى السلامة من ذلك ، إلا بأن يقوم العلماء العارفون بدين الله سبحانه وتعالى , والمتبصرون بسنة رسول الله صلى الله عليه وسلم ، بتوجيه المسلمين إلى التمسك بحقيقة دينهم ، ونبذ كل بدعة وكل خرافة من طرق التصوف المختلفة والمتنوعة والمخالفة لشرع الله ومن سائر أنواع البدع التي روجها كثير من الناس , والواجب على علماء المسلمين أيضا أن يحثوا المسلمين ويؤكدوا عليهم أنه لا سبيل إلى نجاتهم , وإلى اجتماع شملهم إلا بالتمسك بكتاب الله العظيم وسنة رسوله الأمين عليه الصلاة والسلام , وترك ما خالف ذلك من سائر الأهواء والبدع .
المنهج واحد :
وقد أكمل الله الدين , وأتم النعمة , فلا حاجة إلى التمسك بما خالف ذلك والتعصب لذلك والاختلاف من أجل ذلك .
بل يجب أن يكون المنهج واحدا وهو التمسك بالقرآن العظيم والسنة المطهرة , بتوحيد الله سبحانه وإخلاص العبادة له وترك عبادة ما سواه وترك الغلو في القبور , وأهل القبور , ودعائهم والاستغاثة بهم ونحو ذلك .
البدع والضلالات باطلة :
فإن هذا من الشرك بالله عز وجل , والعبادة حق لله وحده , قال الله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) وقال
__________
(1) سورة البينة الآية 5
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3

(3/131)

النبي صلى الله عليه وسلم كما في الصحيحين من حديث معاذ بن جبل رضي لله عنه : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (1) .
ف الواجب على علماء الإسلام أن ينشروا دين الله بين الناس , وأن يوضحوا لأهل البدع والتصوف والخرافات والانحراف بطلان ما هم عليه من البدع ويوضحوا لهم السنة الغراء والطريقة السمحة الواضحة , وأن يبينوا لهم أدلتها من الكتاب والسنة وأن ينبهوهم إلى أخطائهم بالأسلوب الحسن , والدليل الواضح ، والبرهان القوي والحجة الدامغة , والعبارات البينة ، من غير عنف ولا شدة بل بالعبارة الواضحة , والجدال بالتي هي أحسن , حتى يعرفوا الحق ويهتدوا إلى الصواب , وحتى يتبصروا وحتى يدعوا الخرافات والشركيات والبدع التي هم عليها على غير هدى وعلى غير بصيرة ، والحق ضالة المؤمن متى وجده أخذه ، وقد قال الله تعالى : { وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } (2) وقال النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) . (4)
يجب ترك البدع والتصدي لها :
وكل بدعة وكل ضلالة وكل منهج يخالف شرع الله يجب تركه ويجب أن يسير الناس جميعا على المنهج الذي سار عليه رسول الله صلى الله عليه وسلم في حياته ثم سار عليه صحابته والخلفاء الراشدون من بعده ثم تابعهم الأئمة المهتدون والسلف الصالحون , تابعوهم على المنهج القويم , والصراط المستقيم .
هذا هو المنهج الذي يجب الأخذ به والتمسك به والسير عليه ، والدعوة إليه وكل ما يخالف ذلك مما أحدثه الناس يجب أن يترك وأن يرفض مع
__________
(1) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(2) سورة الإسراء الآية 81
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) رواه مسلم.

(3/132)

البيان والإيضاح حتى لا يهلك هالك إلا عن بينة .

(3/133)

منهج الوحدة الإسلامية
( وتحدث سماحته عن المنهج الذي يجب أن تقوم عليه الوحدة الإسلامية فقال : ) .
لا طريق للوحدة الإسلامية إلا باجتماع ولاة أمور المسلمين على دين الله واعتصامهم بحبل الله وتعاونهم على البر والتقوى , وأن يكون هدفهم نصر الحق وهداية الخلق وتحكيم شرع الله في عباد الله .
بهذا يجتمعون كما قال الله تبارك وتعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وقال جل وعلا : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (2) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا } (3)
التمسك بشرع الله :
فلا سبيل إلى الوحدة الإسلامية الصحيحة ، والاجتماع الحقيقي إلا باجتماع القادة على دين الله وتمسكهم بشرع الله , وتعاونهم على البر والتقوى وتحكيم شرع الله فيما بينهم ونبذ تلك القوانين الوضعية والآراء البشرية والنظريات المستوردة المخالفة لشرع الله وراء ظهورهم , وأن لا يحكموا إلا شرع الله الذي حكمه رسول الله صلى الله عليه وسلم وحكمه أصحابه وأتباعه بإحسان .
هذا هو السبيل الوحيد لجمع الكلمة , ولم الشمل ، ووحدة الصف , والنصر على الأعداء , واسترجاع ما غبر من أمجادنا وعزنا الذي سلبه
__________
(1) سورة آل عمران الآية 103
(2) سورة الجاثية الآية 18
(3) سورة الجاثية الآية 19

(3/133)

الأعداء , لوجود أسباب التفرق والتمزق والاختلاف والتناحر والحرب التي ضرتنا وما نفعتنا .
واجب العلماء وأجهزة الإعلام :
( وتحدث سماحته عن واجب العلماء ورجال الدين ووسائل الإعلام تجاه ما يروجه الذين ينتسبون إلى العلم والدين في بعض الدول الإسلامية من بدع وخرافات وضلالات فقال : ) .
نحن في آخر الزمان ونحن الآن في القرن الخامس عشر الهجري ، وقد انتشر الجهل ، وقل العلم ، كما قال الرسول صلى الله عليه وسلم : « يتقارب الزمان ويظهر الجهل ويقل العلم » (1) .
والعلماء المتبصرون اليوم في أوطان المسلمين قليلون ، وعلماء السوء وأدعياء العلم ، من الذين يدعون أنفسهم علماء ، وليسوا بعلماء ، وينتسبون إلى العلم كذبا وباطلا , هؤلاء كثيرون , ولكن لا عبرة بهم , ولا قيمة لهم لعدم علمهم بالحق ، وعدم نصرهم للحق وحجة المخالفين والمبتدعين والضالين ضعيفة واهية .
ومن الواجب على علماء الحق ، الذين وفقهم الله سبحانه وتعالى للعلم بكتابه وسنة الرسول صلى الله عليه وسلم ، وبصرهم بالحق ، حتى عرفوا طريق النبي صلى الله عليه وسلم وطريق أصحابه وعرفوا أن النصر إنما يكون بالتمسك بدين الله والعض عليه بالنواجذ ، ودعوا إلى ذلك وعرفوا سنة الرسول صلى الله عليه وسلم ، وتمسكوا بالشرع الحنيف ، ودانوا بما جاء به النبي صلى الله عليه وسلم أن ينشروا الدعوة الإسلامية ويقوموا بتنقية العقيدة من البدع والضلالات والانحرافات .
__________
(1) صحيح البخاري الجمعة (989),صحيح مسلم العلم (157),سنن أبو داود الفتن والملاحم (4255),سنن ابن ماجه الفتن (4052).

(3/134)

هؤلاء هم العلماء الذين تعلق عليهم الآمال وتجب عليهم دعوة الناس إلى الحق , وهؤلاء يلزمهم أن يصبروا على الأذى وأن يبشروا الناس بدين الله , ويوضحوا لهم سبيل الحق , ويشرحوا لهم حقيقة الإسلام الذي بعث الله به النبي صلى الله عليه وسلم ، حتى يزول الجهل وينقشع اللبس , ويتضح الحق لطالب الحق .
الرجوع إلى الحق والصواب :
وحتى يعلم أهل البدع والخرافات , من الصوفية وغيرهم ما هم عليه من الباطل فيرجعوا إلى الصواب ويأخذوا بالحق ؛ لأن الكثير منهم قد التبس عليه الحق , فلو عرف الحق لأخذ به , وسار على طريقه .
فإذا نشر أهل العلم والبصيرة والإيمان ، الحقيقة الإسلامية , وبصروا الناس بأحكام الله , ودعوا إلى شريعة الله , وأوضحوا لهم الأدلة على ذلك فإن الله يهدي من يشاء , وبذلك يكون علماء الإسلام قد أحسنوا إلى الناس وبلغوا ما عليهم وأدوا واجبهم , ثم بعد ذلك فإن من ضل على بصيرة فأمره إلى الله في ذلك وقد وعد النار ملئها ووعد الجنة ملئها , وقال سبحانه وتعالى : { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (1) إنما على أهل العلم البلاغ والبيان والتبصير , وإقامة الأدلة , والصبر على ذلك , والله سبحانه وتعالى يهدي من يشاء .
تنقية العقيدة الإسلامية :
ويجب على أجهزة الإعلام أن تنشر العقيدة الإسلامية الصافية ; بحيث تكون نقية من كل شوائب البدع والشرك ودعاوى الدجل والتصوف حتى
__________
(1) سورة البقرة الآية 272

(3/135)

لا يضل الناس , وينخدعوا بما يروجه المتصوفة وأهل البدع والخرافات وهذا واجب كل وسائل الإعلام لخدمة العقيدة النقية الصافية ونشر الدعوة الإسلامية , والله المستعان .

(3/136)


أسئلة مهمة وجوابها - مجموع فتاوى ابن باز

أسئلة مهمة وجوابها
هذه أسئلة وجهت إلي في 23 صفر سنة 1406 هـ وجوابها :
س 1 : يقال : إن المشركين الأولين كانوا يعترفون بأنهم ما يعبدون آلهتهم إلا ليقربوهم إلى الله , وكانوا يعبدون أصناما , ف كيف تحكمون على من تسمونهم بالقبوريين بالشرك , وهم لا يعبدون أصناما , ولا قالوا إنهم يعبدون , ولكنهم يتبركون ؟ .
جـ 1 : العبادة ليست تعرف بآراء الناس وإنما هي بحكم الله عز وجل , فالمشركون الأولون معبوداتهم أقسام , منهم من يعبد الأصنام , ومنهم من يعبد الأنبياء , ومنهم من يعبد الصالحين , ومنهم من يعبد الأشجار والأحجار , ومنهم من يعبد غير ذلك . فليسوا على حد سواء , وقد كفرهم الله جميعا حتى يدخلوا في دين الله , وحتى يعبدوا الله وحده , قال تعالى : { وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ } (1) فجعل عباد النبيين والملائكة كفارا , إذا لم ينصاعوا إلى الحق , ومعلوم أن
__________
(1) سورة آل عمران الآية 80

(3/136)

أهل الطائف يعبدون اللات , وهو رجل صالح فكفرهم الله , حتى دخلوا في الإسلام , وقاتلهم النبي صلى الله عليه وسلم حتى دخلوا في الإسلام , وهكذا النصارى يعبدون المسيح , ويعبدون أمه , والمسيح نبي , وأمه صديقة , وهم كفار بذلك , وهكذا اليهود عبدوا أحبارهم ورهبانهم وعبدوا عزيرا , وقالوا : إنه ابن الله , وهم كفار بذلك , والله جل وعلا قال في محكم التنزيل : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا } (1) { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ } (2) أخبر سبحانه عن بعض المشركين أنهم يعبدون ناسا صالحين يبتغون إلى ربهم الوسيلة , ويرجون رحمته , ويخافون عذابه , فأنكر عبادتهم من دون الله , وبين أنهم لا يملكون كشف الضر عن عابديهم ولا تحويله .
وقد قال علماء التفسير في هذه الآية : إنها نزلت في المسيح وأمه والعزير , وفي كل رجل صالح أو نبي .
وقال ابن مسعود رضي الله عنه : إنها نزلت في أناس من الإنس , كانوا يعبدون ناسا من الجن , فأسلم الجن , وتمسك الإنس بعبادتهم .
فالحاصل أنها نزلت في الصالحين والأنبياء , وكفر الله عابديهم بذلك , وأخبر أنهم لا يملكون كشف الضر عن عابديهم ولا تحويله .
وقال تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } (4)
__________
(1) سورة الإسراء الآية 56
(2) سورة الإسراء الآية 57
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14

(3/137)

فسمى دعاءهم لهم شركا , مع أنهم لم يدعوهم إلا لأنهم شفعاء , ما دعوهم لأنهم يملكون الضر والنفع , أو يخلقون أو يرزقون , بل قال الله عنهم : إنهم قالوا : { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (1) وقالوا : { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) فكفرهم بذلك , وهم لم يعتقدوا إلا أنهم شفعاء ومقربون , ولم يزعموا أنهم يخلقون أو يرزقون , أو ينفعون أو يضرون .
وقال تعالى : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) سماهم كفارا وهم ما عبدوهم لأنهم ينفعون أو يضرون , أو يستقلون بجلب النفع , أو دفع الضر , أو يخلقون ، وإنما عبدوهم لأنهم بزعمهم يقربونهم إلى الله زلفى , ويشفعون لهم عنده .
وقال سبحانه وتعالى : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (4) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (5) فهذه عامة للأنبياء والصالحين وغيرهم .
والمقصود أن أهل العلم قاطبة , قد أجمعوا على أن من عبد غير الله : صنما أو نبيا أو صالحا أو جنيا أو غير ذلك , فهو كافر مطلقا ,
__________
(1) سورة الزمر الآية 3
(2) سورة يونس الآية 18
(3) سورة المؤمنون الآية 117
(4) سورة الأحقاف الآية 5
(5) سورة الأحقاف الآية 6

(3/138)

ولو كان المعبود نبيا أو صالحا . وهذا إجماع أهل العلم قاطبة , والأدلة على ذلك من قول الله عز وجل , وقول رسوله صلى الله عليه وسلم واضحة , وقد تقدم بعضها , والله جل وعلا ولي التوفيق .
س 2 : وأما قول السائل : أولئك قالوا ما نعبدهم إلا ليقربونا , فاعترفوا بالعبادة ولكن هؤلاء المتأخرين ما يقولون إنهم يعبدونهم , ولكن يقولون إنهم يتبركون بهم ؟
جـ 2 : والجواب أن يقال : الاعتبار بالحقائق والمعنى لا باختلاف الألفاظ , فإذا قالوا : ما نعبدهم وإنما نتبرك بهم , لم ينفعهم ذلك , ما داموا فعلوا فعل المشركين من قبلهم , وإن لم يسموا ذلك عبادة , بل سموه توسلا أو تبركا , فالتعلق بغير الله , ودعاء الأموات والأنبياء والصالحين والذبح لهم أو السجود لهم , أو الاستغاثة بهم , كل ذلك عبادة ولو سموها خدمة , أو سموها غير ذلك ؛ لأن العبرة بالحقائق لا بالأسماء كما تقدم .
ومن هذا القبيل قول الجماعة الذين خرجوا مع النبي صلى الله عليه وسلم إلى حنين لما رأوا المشركين يعلقون أسلحتهم على سدرة . قالوا : يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط , فقال النبي صلى الله عليه وسلم : « الله أكبر قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى : اجعل لنا إلها كما لهم آلهة » (1) .
فجعل المقالة واحدة , مع أن هؤلاء قالوا : اجعل لنا ذات أنواط , فجعل قولهم مثل قول بني إسرائيل ؛ لأن العبرة بالمعنى والحقائق , لا بالألفاظ .
__________
(1) سنن الترمذي الفتن (2180),مسند أحمد بن حنبل (5/218).

(3/139)

س 3 : وأما قول السائل : إنكم تدعون إلى التوحيد فما دليلكم على كلمة التوحيد , من أين اشتقت ؟
جـ 3 : فالجواب أن يقال على ذلك أدلة كثيرة من كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم . والتوحيد معناه توحيد الله يعني الاعتقاد أنه واحد لا شريك له . ومن الآيات الدالة على ذلك قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقوله سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) والآيات في هذا المعنى كثيرة .
وأما الأحاديث فمنها : ما ثبت في صحيح البخاري عن ابن عباس رضي الله تعالى عنهما , أن النبي صلى الله عليه وسلم قال لمعاذ رضي الله عنه لما بعثه إلى اليمن : « ادعهم إلى أن يوحدوا الله » (3) بهذا اللفظ رواه البخاري في الصحيح , وفي صحيح مسلم عن طارق بن أشيم الأشجعي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه ، وحسابه على الله » (4) فصرح بقوله : وحد الله فدل ذلك على أن هذا هو معنى لا إله إلا الله .
ومن ذلك ما ثبت في صحيح مسلم عن ابن عمر رضي الله عنهما : أن النبي صلى الله عليه وسلم قال : « بني الإسلام على خمس , على أن يوحد الله » (5) الحديث , وذلك تفسير لقوله صلى الله عليه وسلم في الرواية الأخرى : « بني الإسلام على خمس شهادة أن لا إله إلا الله , وأن محمدا رسول الله » (6) الحديث .
__________
(1) سورة الذاريات الآية 56
(2) سورة الأنبياء الآية 25
(3) صحيح البخاري التوحيد (6937),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(4) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(5) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/93).
(6) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/93).

(3/140)

والأحاديث في هذا المعنى كثيرة . . والله الموفق .

(3/141)

س 4 : وأما قول السائل : عن رجل له أخوات تزوجن برجال مشركين , وعندما اهتدى أراد دعوتهم إلى التوحيد , فأجبنه أخواته , ولم يستجب له أزواجهن , فهل يفصل أخواته عن أزواجهن , أم ماذا يفعل ؟
جـ 4 : إذا كن مسلمات فالنكاح باطل , ويجب عليه فصل أخواته عنهم , ويلزمه ذلك . وإذا كان في بلاد إسلامية وجب على حاكمها أن يفصلهن من أزواجهن الكفار . أما إذا كن كافرات معهم مثل يهوديات أو نصرانيات أو وثنيات فنكاحهن صحيح , فإذا أسلمن حرم عليهن البقاء معهم وهم غير مسلمين لقوله جل وعلا : { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) وعليهن أن ينفصلن عن أزواجهن الكفار , إلا إذا أسلم الزوج في العدة فهي امرأته , وهكذا بعد العدة على الصحيح إذا كانت ما تزوجت ، له الرجوع إليها كما رجعت بنت النبي صلى الله عليه وسلم زينب رضي الله عنها إلى زوجها أبي العاص بن الربيع بعدما أسلم وقد مضت العدة . . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة الممتحنة الآية 10

(3/141)


حكم الحلف بغير الله - مجموع فتاوى ابن باز

حكم الحلف بغير الله
هل يجوز الحلف بالنبي صلى الله عليه وسلم ؟
الجواب : لا يجوز الحلف بشيء من المخلوقات لا بالنبي صلى الله عليه وسلم ولا بالكعبة ولا بالأمانة ولا غير ذلك في قول جمهور أهل العلم . بل حكاه بعضهم (1) إجماعا . وقد روي خلاف شاذ في جوازه بالنبي صلى الله عليه وسلم وهو قول لا وجه له بل هو باطل وخلاف لما سبقه من إجماع أهل العلم وخلاف للأحاديث الصحيحة الواردة في ذلك , ومنها ما خرجه الشيخان عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أن النبي صلى الله عليه وسلم قال : « إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فليحلف بالله أو ليصمت » (2) وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من حلف فقال في حلفه باللات والعزى فليقل لا إله إلا الله » (3) ووجه ذلك أن الحالف بغير الله قد أتى بنوع من الشرك فكفارة ذلك أن يأتي بكلمة التوحيد عن صدق وإخلاص ليكفر بها ما وقع منه من الشرك . وخرج الترمذي والحاكم بإسناد صحيح عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من حلف بغير الله فقد كفر أو أشرك » (4) وخرج أبو داود من حديث بريدة بن الخصيب رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من حلف بالأمانة فليس منا » (5) وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم
__________
(1) وهو الإمام أبو عمر بن عبد البر رحمه الله . المؤلف
(2) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) صحيح البخاري الأدب (5756),صحيح مسلم الأيمان (1647),سنن الترمذي النذور والأيمان (1545),سنن النسائي الأيمان والنذور (3775),سنن أبو داود الأيمان والنذور (3247),سنن ابن ماجه الكفارات (2096),مسند أحمد بن حنبل (2/309).
(4) وأخرج الإمام أحمد بإسناد صحيح عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال :'' بشيء دون الله فقد أشرك''. المؤلف
(5) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).

(3/142)

صادقون » (1) أخرجه أبو داود والنسائي , وممن حكى الإجماع في تحريم الحلف بغير الله الإمام أبو عمر بن عبد البر النمري - رحمه الله - . وقد أطلق بعض أهل العلم الكراهة فيجب أن تحمل على كراهة التحريم عملا بالنصوص وإحسانا للظن بأهل العلم . وقد تعلل بعض من سهل في ذلك بما جاء في صحيح مسلم أن النبي صلى الله عليه وسلم قال في حق الذي سأله عن شرائع الإسلام : « أفلح وأبيه إن صدق » (2) والجواب : أن هذه رواية شاذة مخالفة للأحاديث الصحيحة لا يجوز أن يتعلق بها وهذا حكم الشاذ عند أهل العلم وهو ما خالف فيه الفرد جماعة الثقات ، ويحتمل أن هذا اللفظ تصحيف كما قال ابن عبد البر - رحمه الله - وأن الأصل أفلح والله فصحفه بعض الكتاب أو الرواة , ويحتمل أن يكون النبي صلى الله عليه وسلم قال ذلك قبل النهي عن الحلف بغير الله , وبكل حال فهي رواية فردة شاذة لا يجوز لمن يؤمن بالله واليوم الآخر أن يتشبث بها ويخالف الأحاديث الصحيحة الصريحة الدالة على تحريم الحلف بغير الله وأنه من المحرمات الشركية , وقد خرج النسائي بإسناد صحيح عن سعد بن أبي وقاص رضي الله عنه أنه حلف باللات والعزى فسأل النبي صلى الله عليه وسلم عن ذلك فقال : « قل لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير وانفث عن يسارك ثلاثا وتعوذ بالله من الشيطان الرجيم ولا تعد » (3) وهذا اللفظ يؤكد شدة تحريم الحلف بغير الله وأنه من الشرك ومن همزات الشيطان وفيه التصريح بالنهي عن العود إلى ذلك . وأسأل الله أن يمنحنا وإياكم الفقه في دينه وصلاح القصد والعمل , وأن يعيذنا والمسلمين من اتباع الهوى ونزغات الشيطان إنه سميع قريب والله يتولانا وإياكم والسلام عليكم ورحمة الله وبركاته
__________
(1) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).
(2) صحيح مسلم الإيمان (11),سنن أبو داود الأيمان والنذور (3252),سنن الدارمي الصلاة (1578).
(3) سنن النسائي الأيمان والنذور (3777),سنن ابن ماجه الكفارات (2097),مسند أحمد بن حنبل (1/183).

(3/143)

حكم الحلف بالنبي صلى الله عليه وسلم
* سائل رمز لاسمه بالحروف : ع . ع . أ - أرسل إلينا يقول :
اعتاد بعض الناس الحلف بالنبي صلى الله عليه وسلم وأصبح الأمر عاديا عندهم ولا يعتقدون ذلك اعتقادا فما حكم ذلك ؟
الجواب : الحلف بالنبي صلى الله عليه وسلم أو غيره من المخلوقات منكر عظيم ومن المحرمات الشركية ولا يجوز لأحد الحلف إلا بالله وحده ، وقد حكى الإمام ابن عبد البر - رحمه الله - الإجماع على أنه لا يجوز الحلف بغير الله وقد صحت الأحاديث عن النبي صلى الله عليه وسلم بالنهي عن ذلك وأنه من الشرك كما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال : « إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فليحلف بالله أو ليصمت » (1) .
وفي لفظ آخر « فليحلف بالله أو ليسكت » (2) .
وخرج أبو داود والترمذي بإسناد صحيح عن النبي صلى الله عليه وسلم أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (3) وصح عنه صلى الله عليه وسلم أنه قال : « من حلف بالأمانة فليس منا » (4) والأحاديث في هذا الباب كثيرة معلومة ، والواجب على جميع المسلمين ألا يحلفوا إلا بالله وحده ولا يجوز لأحد أن يحلف بغير الله كائنا من كان للأحاديث المذكورة وغيرها . ويجب على من اعتاد ذلك أن يحذره وأن ينهى أهله وجلساءه وغيرهم عن ذلك لقول النبي صلى الله عليه وسلم : « من رأى منكم
__________
(1) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1533),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (1/36).
(3) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(4) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).

(3/144)

منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) . خرجه مسلم في صحيحه .
والحلف بغير الله من الشرك الأصغر للحديث السابق , وقد يكون شركا أكبر إذا قام بقلب الحالف أن هذا المحلوف به يستحق التعظيم كما يستحقه الله , أو أنه يجوز أن يعبد مع الله ونحو ذلك من المقاصد الكفرية . . نسأل الله أن يمن على المسلمين جميعا بالعافية من ذلك , وأن يمنحهم الفقه في دينه والسلامة من أسباب غضبه إنه سميع قريب .
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(3/145)


حول تعرض الإيمان للقلق - مجموع فتاوى ابن باز

حول تعرض الإيمان للقلق (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده أما بعد :
فقد نشرت مجلة الراية في عددها الثاني رسالة للمركز الإسلامي في جنيف والتي ورد فيها أسئلة أولها عن الإيمان وتعرضه عند عدد كبير لكثير من القلق والشك , هل هذا القول صحيح إلخ . . وكانت الكلمة بقلم الأخ الدكتور سعيد رمضان . فبعد حمد الله نقول : لا ريب أن الله سبحانه وتعالى قد فطر العباد على الإيمان به ربا وإلها ومدبرا يخاف ويرجى ويتقرب إليه بأنواع القرب , وكما قال : { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَتَ النَّاسَ عَلَيْهَا } (2) وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « يقول الله تعالى إني خلقت عبادي حنفاء فاجتالتهم الشياطين عن دينهم وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا » (3) . . والإيمان الشرعي هو الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره , كما قد فسره النبي صلى الله عليه وسلم بذلك في جوابه لسؤال جبريل عليه السلام وهو بضع وسبعون شعبة أفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق يزيد بالطاعة وينقص بالمعصية , كما دلت على ذلك الآيات القرآنية والأحاديث النبوية ودرج عليه سلف الأمة . وبعد هذه المقدمة وتعريف الإيمان نقول : إن هذا الإيمان يتعرض للشك والقلق وذلك لأسباب عدة :
__________
(1) نشرت بمجلة راية الإسلام العدد 6 جمادى الأولى سنة 1380 هـ من ص 7 - 8 .
(2) سورة الروم الآية 30
(3) صحيح مسلم الجنة وصفة نعيمها وأهلها (2865),مسند أحمد بن حنبل (4/162).

(3/146)

1 - أعظمها الجهل بمقتضى الإيمان وأدلته .
2 - عدم العمل بمقتضى العلم فيضعف الإيمان شيئا بعد شيء حتى يزول ويحل محله الشك والقلق كما يدل عليه الواقع وتقتضيه النصوص .
3 - وجود المؤمن في بيئة غير مؤمنة فتملي عليه شكوكها وشبهاتها فيتزعزع إيمانه ويضعف أمام المغريات ودواعي الانحراف , لا سيما إذا كان قليل العلم وفقد المجالس الصالح الذي يثبته ويعينه . . ويدل على هذا ما جاء في الحديث الصحيح عن الرسول الكريم صلى الله عليه وسلم أنه قال : « بادروا بالأعمال فتنا كقطع الليل المظلم يصبح الرجل فيها مسلما ويمسي كافرا ويمسي مسلما ويصبح كافرا يبيع دينه بعرض من الدنيا » (1) .
وهذا الحديث يرشد إلى أن البدار بالأعمال الصالحات من أسباب ثبات الإيمان وأن عدمها من عوامل الشك والتأثر بالفتن . وهذه الفتن يدخل فيها فتن الشهوات والشبهات وفتن الحروب , وأعظمها فتن الشهوات إذ هي أكثر إغراء وأقرب إلى النفوس الضعيفة فينخدع المؤمن أول الأمر ثم يتورط فيها حتى تسوخ قدمه في الباطل ويذهب إيمانه . وطريق السلامة والنجاة أن يتباعد المؤمن عن أسباب الفتن وأن يحذرها غاية الحذر , ويجتهد في سؤال الله الثبات على الإيمان ويقبل على كتاب الله تاليا ومتدبرا للآيات الدالة على الله والإيمان به المشتملة على الحجج العقلية والبراهين النظرية المرشدة إلى وجوده سبحانه ووحدانيته واستقلاله بتدبير الأمور كلها واستحقاقه أن يعظم ويطاع باتباع شريعته والوقوف عند حدوده , ومتى رسخ الإيمان في القلوب وذاقت حلاوته واستنارت بأدلته صعب اقتلاعه منها وندر رجوع صاحبه عنه واستبداله بغيره , كما قال هرقل لأبي سفيان حين سأله عن مسائل تتعلق بدعوة الرسول صلى الله عليه وسلم : هل يرتد أحد من أصحاب محمد بعد دخوله في دينه سخطة
__________
(1) صحيح مسلم الإيمان (118),سنن الترمذي الفتن (2195),مسند أحمد بن حنبل (2/390).

(3/147)

له ؟ فأجاب أبو سفيان بالسلب ، فقال هرقل : وكذلك الإيمان حين تخالط بشاشته القلوب . . والواقع يشهد بما قال هرقل , ولهذا لم يرو أن الرسول أنكر عليه هذا الجواب , أما التجربة العملية لهذا فقد ذكر ابن القيم في قصيدته النونية أنه وقع له شيء من الشك والقلق بسبب النظر في كتب أهل الكلام وشبهاتهم حتى أتاح الله له شيخ الإسلام ابن تيمية فأرشده إلى الآيات والأحاديث المعرفة بالله , وكمال عظمته وأسمائه واستقلاله بتدبير الأمور فاستقام إيمانه وزال عن نفسه ما ساورها من أنواع الشكوك والقلق . وصلى الله وسلم على نبينا محمد وآله وصحبه .

(3/148)


نصيحة عامة بمناسبة يوم الاستغاثة - مجموع فتاوى ابن باز

نصيحة عامة بمناسبة يوم الاستغاثة (1)
.
الحمد لله رب العالمين , والصلاة والسلام على رسول رب العالمين , وآله وصحبه أجمعين , أما بعد :
فبمناسبة عزم المسلمين في المملكة العربية السعودية على الاستغاثة يوم الإثنين الموافق 27 شوال 1386 هـ رأيت أن أنبه إخواني المسلمين على أمور ينبغي لكل مسلم أن ينتبه لها , وأن يحاسب نفسه ويجاهدها على ما فيه صلاحها ونجاتها , وحصول ما أحبه الله منها , وسلامتها مما يضرها في الدنيا والآخرة عملا بقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (3) أمر الله عباده المؤمنين في هذه الآية الكريمة أن يتقوه عز وجل , وأن ينظروا ماذا قدموا للآخرة , حتى يستقيموا على ما ينفعهم , ويرضي الله تعالى عنهم , ويحذروا ما يضرهم ويسخط الله عليهم , وهذه هي الفائدة العظيمة , من النظر فيما قدمه العبد لآخرته , وأوضح سبحانه أنه خبير بأعمال عباده , لا يخفى عليه منها خافية , ليحذروه ويخافوه , ويصلحوا بواطنهم وظواهرهم , وكرر الأمر بالتقوى لكونها هي سبيل السعادة , وطريق الإصلاح .
__________
(1) نصيحة وجهها سماحة الشيخ للمسلمين في المملكة العربية السعودية عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة قرئت في المساجد قبل موعد الاستسقاء.
(2) سورة الحشر الآية 18
(3) سورة الحشر الآية 19

(3/149)

والتقوى هي طاعة الله ورسوله , وترك ما نهى الله عنه ورسوله , من إخلاص لله سبحانه , ومن إيمان صادق بالله ورسوله , وبما أخبر الله به ورسوله صلى الله عليه وسلم , وعن رغبته فيما عند الله من المثوبة , وحذر مما لديه من العقاب . قال بعض السلف في تفسير التقوى : هي أن تعمل بطاعة الله , على نور من الله , ترجو ثواب الله . وأن تترك معصية الله على نور من الله , تخشى عقاب الله .
وقال عبد الله بن مسعود رضي الله عنه ( وهو أحد كبار أصحاب رسول الله صلى الله عليه وسلم وعلمائهم ) : تقوى الله حق تقاته ، أن يطاع فلا يعصى ، ويذكر فلا ينسى ، ويشكر فلا يكفر .
ثم إن ربنا عز وجل في الآية السابقة حذر عباده من مشابهة أعدائه في نسيانه سبحانه , والإعراض عن حقه حتى أنساهم أنفسهم , فأعرضوا عن أسباب نجاتها , وعن سبل سعادتها في الدنيا والآخرة , فقال تعالى : { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ } (1) ثم حكم على هؤلاء المعرضين الذين نسوا الله فأعرضوا عن طاعته ، بأنهم هم الفاسقون , أي الخارجون عن طاعة الله , المنقادون للهوى والشيطان .
فالواجب على كل مسلم أن يتقي الله عز وجل , وأن يستقيم على طاعته , وأن يحذر هواه وشيطانه وأن يتباعد عن مشابهة أعداء الله ورسوله المعرضين عن ذكره وطاعته , ليفوز بالنجاة والسلامة في الدنيا والآخرة .
ومن الأمور العظيمة التي يجب التنبه لها أن الله سبحانه أخبرنا في كتابه العظيم في مواضع كثيرة , أن ما أصاب العباد من المصائب المتنوعة كقسوة القلوب , وجدب الأرض وتأخر الغيث , ونقص الأنفس والأموال والثمار ,
__________
(1) سورة الحشر الآية 19

(3/150)

وتسليط الأعداء وغير ذلك من المصائب . كل ذلك بأسباب ما كسبه العباد من المعاصي والمخالفات , كما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال تعالى : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2) وقال تعالى : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (3) وقال تعالى : { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (4) ولما أخبر عز وجل عن بعض الأمم الطاغية , وما أحل بهم من العقوبات قال بعد ذلك : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (5) وقال عن قوم نوح لما عصوا رسولهم نوحا عليه الصلاة والسلام : { مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا } (6) والمعنى من أجل خطيئاتهم عذبوا في الدنيا بالغرق , وفي الآخرة بإدخالهم النار , نعوذ بالله من حالهم .
وفي هذه الآيات الكريمات , وما جاء في معناها من الأحاديث عن رسول الله صلى الله عليه وسلم والآيات الكريمات غيرها , الدلالة الظاهرة والبرهان القاطع على أن ما أصاب العباد من المصائب والسيئات التي لا يحصيها إلا الله , كل ذلك بكسبهم وذنوبهم , وما قدموا من الأعمال المخالفة للحق , لعلهم
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79
(3) سورة الروم الآية 41
(4) سورة الأعراف الآية 130
(5) سورة العنكبوت الآية 40
(6) سورة نوح الآية 25

(3/151)

يتذكرون ويتعظون , فيتوبوا إليه سبحانه , ويرجعوا إلى طاعته , ويحذروا ما نهاهم عنه , ولهذا قال عز وجل في الآية السابقة : { لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1) والمعنى أنه سبحانه قد يذيق العباد عقوبة بعض ما عملوا من السيئات لعلهم يرجعون إلى طاعته , والإنابة إليه , والتوبة النصوح من سالف ذنوبهم ، ولو يؤاخذهم بجميع ذنوبهم لهلكوا جميعا , كما قال سبحانه : { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } (2) الآية , وقال في الآية الأخرى : { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (3) والمعنى أنه عاقب آل فرعون بالسنين , وهي الجدوب المتتابعة , مع نقص الثمرات لعلهم يتذكرون أعمالهم السيئة , فيتوبوا إلى الله منها , ويرجعوا إلى طاعته , ويستقيموا على أمره ، فيرد لهم ما كان شاردا , ويصلح لهم ما كان فاسدا , ويعمر قلوبهم بالتقوى , وينزل لهم الغيث من السماء , ويخرج لهم البركات من الأرض , كما قال تعالى : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ } (4) الآية , وقال سبحانه : { وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } (5) الآية . وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (6) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (7) الآية ، وقال
__________
(1) سورة الروم الآية 41
(2) سورة فاطر الآية 45
(3) سورة الأعراف الآية 130
(4) سورة الأعراف الآية 96
(5) سورة المائدة الآية 66
(6) سورة الأحزاب الآية 70
(7) سورة الأحزاب الآية 71

(3/152)

تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقال أيضا : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وقال عز وجل : { وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ } (4) { فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ } (5) وقال عز وجل : { وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا } (6) { لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا } (7) أخبر الله عز وجل في هذه الآيات المذكورات أن العباد إذا آمنوا بربهم , واستقاموا على طاعته واتقوه عز وجل في جميع أمورهم , وتضرعوا إليه عند نزول المصائب , وحلول العقوبات , تضرع التائبين الصادقين , فإنه عز وجل يعطيهم ما طلبوا , ويؤمنهم مما حذروا , ويصلح لهم أعمالهم , ويغفر لهم ذنوبهم السالفة , ويخلصهم من المضائق , ويسقيهم من ماء السماء , وينزل لهم البركات في الأرض .
فيا معشر المسلمين , بادروا إلى تقوى الله عز وجل , وسارعوا إلى مراضيه , وجاهدوا نفوسكم لله عز وجل , وألزموها بالتوبة النصوح من سائر الذنوب , وحاربوا الهوى والشيطان , والنفس الأمارة بالسوء , وشمروا إلى الدار الآخرة , وتضرعوا إلى ربكم عز وجل , وأكثروا من دعائه وذكره واستغفاره , يجب دعاءكم , ويصلح أحوالكم , وييسر أموركم , ويغثكم من فضله , ويكشف عنكم كل كربة , ويعصمكم من كيد أعدائكم , ويجركم من كل سوء في الدنيا والآخرة , كما قال عز وجل , وهو الصادق في
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة الأنعام الآية 42
(5) سورة الأنعام الآية 43
(6) سورة الجن الآية 16
(7) سورة الجن الآية 17

(3/153)

وعده : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (2) الآية , وقال عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (3) وقال جل وعلا : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (4)
ومن القربات المناسبة في هذا الوقت , وفي كل وقت رحمة الفقراء والمحاويج , والإحسان إليهم , فإن الصدقة من أعظم الأعمال التي يدفع الله بها البلاء , وينزل بها الرحمة , كما قال الله عز وجل : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (5) وقال تعالى : { إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (6) وقال سبحانه : { وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (7) وقال عز وجل : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (8) وفي الحديث عن النبي صلى الله عليه وسلم أنه قال :
« الصدقة تطفئ الخطيئة كما يطفئ الماء النار ,
__________
(1) سورة العنكبوت الآية 69
(2) سورة النور الآية 55
(3) سورة آل عمران الآية 120
(4) سورة القلم الآية 34
(5) سورة البقرة الآية 195
(6) سورة الأعراف الآية 56
(7) سورة البقرة الآية 280
(8) سورة الحديد الآية 7

(3/154)

وصلاة الرجل في جوف الليل » (1) ثم تلا النبي صلى الله عليه وسلم قوله تعالى : { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (2) { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (3) وقال عليه الصلاة والسلام : « الراحمون يرحمهم الرحمن , ارحموا من في الأرض يرحمكم من في السماء » (4) وقال صلى الله عليه وسلم : « من لا يرحم لا يرحم » (5) .
والله المسئول أن يصلح أحوال المسلمين جميعا , ويعمر قلوبهم بالتقوى , ويصلح قادتهم , ويمن على الجميع بالتوبة النصوح , من جميع الذنوب , والاستقامة على شريعة الله عز وجل في جميع الأمور , وأن يحفظهم من مكائد الأعداء إنه على كل شيء قدير , وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .
__________
(1) سنن الترمذي الإيمان (2616).
(2) سورة السجدة الآية 16
(3) سورة السجدة الآية 17
(4) سنن الترمذي البر والصلة (1924),سنن أبو داود الأدب (4941).
(5) صحيح البخاري الأدب (5651),صحيح مسلم الفضائل (2318),سنن الترمذي البر والصلة (1911),سنن أبو داود الأدب (5218),مسند أحمد بن حنبل (2/269).

(3/155)


تكذيب ونقد لبعض ما نشرته مجلة المصور - مجموع فتاوى ابن باز

تكذيب ونقد لبعض ما نشرته مجلة (( المصور ))
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد , فقد نشرت مجلة المصور في عددها رقم 2166 الصادر في 24 \ الجمعة 1385 الموافق 15 أبريل 1966 م في الصفحة 15 من العدد المذكور ما نصه :
المبادئ المستوردة بقلم : أحمد بهاء الدين
يقول نبأ من السعودية أن نائب رئيس الجامعة الإسلامية هناك نشر مقالا منذ شهرين في جميع الصحف أهدر فيه دم كل من يقول إن الأرض كروية وإن الأرض تدور حول الشمس وليس العكس , وإذا كان يبدو غريبا أن يذاع هذا الرأي في 1966 م وفي عصر الفضاء , فصاحب هذا الرأي له فضيلة واضحة وهي أنه منطقي مع ما تردده المملكة العربية السعودية هذه الأيام من أفكار وآراء , فحكام المملكة العربية السعودية لا يتحدثون الآن إلا عن الأفكار والنظريات المستوردة ولا يدعون إلى الحلف الإسلامي إلا بدعوى درء خطر الأفكار المستوردة عن المسلمين , وهم يقصدون الاشتراكية بالطبع ولكنهم لا يناقشون الاشتراكية ولا فكرة العدالة الاجتماعية , وإنما يكتفون برفضها بناء على أنها مستوردة ، إلخ . . انتهى المقصود .

(3/156)

وجوابي عن ذلك أن أقول : ( سبحانك هذا بهتان عظيم ) لقد نشر المقال الذي أشار إليه الكاتب في جميع الصحف المحلية في رمضان 1385 واطلع عليه القراء في الداخل والخارج وليس فيه ذكر كروية الأرض بنفي ولا إثبات فضلا عن إهدار دم من قال بها , وقد وقع فيما نقلته في المقال من كلام العلامة ابن القيم - رحمه الله - ما يدل على إثبات كروية الأرض فكيف جاز لأحمد بهاء الدين أو من نقل إليه هذا النبأ أن يقدم على هذا البهتان الصريح وينسبه إلى مقال قد نشر في العالم وقرأه الناس , سبحان الله ما أعظم جرأة هذا المفتري , ولكن ليس بغريب أن يصدر مثل هذا الافتراء عن أنصار الإلحاد والمذاهب الهدامة فقد قال الله عز وجل : { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ } (1) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا أؤتمن خان » (2) وإنما أهدرت في المقال دم من قال إن الشمس ثابتة لا جارية بعد استتابته , وما ذلك إلا لأن إنكار جري الشمس تكذيب لله سبحانه وتكذيب لكتابه العظيم وتكذيب لرسوله الكريم , وقد علم بالضرورة من دين الإسلام وبالأدلة القطعية وبإجماع أهل العلم أن من كذب الله أو رسوله أو كتابه فهو كافر حلال الدم والمال ويستتاب فإن تاب وإلا قتل ، وليس في هذا بحمد الله نزاع بين أهل العلم .
وأما قول الكاتب : إذا كان يبدو غريبا أن يذاع هذا الرأي في سنة 1966 م وفي عصر الفضاء . إلخ . . فالجواب عنه أن يقال لا ريب أن إظهار الحق ونشره في هذا العصر ودعوة الناس إليه يعتبر من الأمور الغريبة وذلك لاستحكام غربة الإسلام
__________
(1) سورة النحل الآية 105
(2) صحيح البخاري الإيمان (33),صحيح مسلم الإيمان (59),سنن الترمذي الإيمان (2631),سنن النسائي الإيمان وشرائعه (5021),مسند أحمد بن حنبل (2/536).

(3/157)

وقلة دعاة الحق وكثرة دعاة الباطل , وهذا مصداق ما أخبر به نبينا ورسولنا محمد صلى الله عليه وسلم حيث قال في الحديث الصحيح : « بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء » (1) وفي رواية « قيل يا رسول الله : من الغرباء ؟ قال : الذين يصلحون إذا فسد الناس » (2) وفي لفظ آخر قال : « هم الذين يصلحون ما أفسد الناس من سنتي » (3) فيتضح من هذا الحديث الشريف لذوي الألباب أن الدعوة إلى الحق وإنكار ما أحدثه الناس من الباطل عند غربة الإسلام يعتبر من الإصلاح الذي حث عليه النبي صلى الله عليه وسلم وأثنى على أهله , ويتضح للقراء أيضا من هذا الحديث العظيم أنه ينبغي لأهل الحق عند غربة الإسلام أن يزدادوا نشاطا في بيان أحكام الإسلام والدعوة إليه ونشر الفضائل ومحاربة الرذائل , وأن يستقيموا في أنفسهم على ذلك حتى يكونوا من الصالحين عند فساد الناس ومن المصلحين لما أفسد الناس ، والله الموفق سبحانه .
وأما ما أشار إليه الكاتب في آخر كلامه من انتقاد من يحارب الأفكار والنظريات المستوردة وحمله على حكام المملكة العربية السعودية وتهمته إياهم بمحاربة الأفكار والنظريات المستوردة كالاشتراكية , وأنهم لا يدعون إلى الحلف الإسلامي إلا بدعوى درء خطر الأفكار عن المسلمين إلخ . . فجوابه أن يقال : إن الأفكار والنظريات المستوردة فيها الحق والباطل فلا يجوز للمسلمين أن يقبلوها مطلقا ولا أن يردوها مطلقا بل الواجب هو التفصيل في ذلك ، فما كان منها حقا أو نافعا للمسلمين مع عدم مخالفته لشرع الله سبحانه فلا مانع من قبوله والانتفاع به لأن الإسلام هو دين الله الكامل الذي دعا إلى كل خير وإلى كل إصلاح ونهى عن كل ما يضر المسلمين ويفسد مجتمعهم , وأمر أهله أن يحرصوا على ما ينفعهم ويستعينوا بالله على ذلك وأن يعدوا كلما استطاعوا من قوة لعدوهم , وأن يأخذوا حذرهم منه وأن يتكاتفوا
__________
(1) صحيح مسلم الإيمان (145),سنن ابن ماجه الفتن (3986),مسند أحمد بن حنبل (2/389).
(2) مسند أحمد بن حنبل (4/74).
(3) سنن الترمذي الإيمان (2630).

(3/158)

ويتعاونوا على البر والتقوى وأن يعتصموا بحبل الله جميعا ولا يتفرقوا , وحذرهم سبحانه من اتباع أهواء أعدائهم وأخبر عز وجل أن أعداءهم لن يغنوا عنهم من الله شيئا . فالأفكار النافعة والنظريات الصحيحة قد جاء بها الإسلام ودعا إليها فليست مستوردة عليهم بل هو السابق إليها وإن خفيت على بعض أتباعه وظنوا أنها مستوردة من أعدائه ، وإنما قصارى ما يأتي به الأعداء من الأفكار الصحيحة والنظريات الموافقة للشرع أن يذيعوها بين الناس ويلبسوها لباسا يوهم أنها من عندهم وأنهم مبتكروها والدعاة إليها وليس الأمر كذلك , وإنما الفضل في ذلك للإسلام عليهم حيث نبههم عليها وأرشدهم إلى أصولها وثمراتها , فنسبوا ذلك إلى أنفسهم وجحدوا نسبة الحق إلى أهله إما جهلا وإما حسدا , والحكومة العربية السعودية حين تحارب الاشتراكية وغيرها من المذاهب الهدامة لم تحاربها لكونها مستوردة وإنما حاربتها لأنها نظام إلحادي مخالف للشريعة ينكر الأديان والشرائع ويحارب الله سبحانه وينكر وجوده ويحل ما حرم ويحرم ما أحل ، وإن استخفى معتنقوه في بعض الأمكنة وفي بعض الأزمنة بشيء من هذا ولم يظهروه لأسباب قد تدعوهم إلى ذلك فالأمر واضح وكتبهم تنادي بذلك وتدعو إليه وإمامهم ( ماركس ) اليهودي الملحد قد صرح بذلك ودعا إليه ولكن الواقع هو كما قال الله عز وجل : { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (1) والحكومة السعودية قد استوردت أشياء كثيرة نافعة ولم تحاربها لما ظهر لها نفعها ، وأما قول الكاتب أن حكام السعودية حين دعوا إلى الحلف الإسلامي إنما دعوا إليه بدعوى درء خطر الأفكار المستوردة ، فالجواب عنه أن يقال : إنهم لم يدعوا إلى حلف إسلامي , وإنما دعوا إلى التضامن
__________
(1) سورة الحج الآية 46

(3/159)

الإسلامي والتقارب والتكاتف الذي أمر الله به ورسوله ، فالله سبحانه قد أمر المسلمين أن يعتصموا بحبل الله جميعا ولا يتفرقوا وأن يتعاونوا على البر والتقوى وأن يكون بعضهم لبعض كالبنيان المرصوص ضد أعدائهم ومناوئيهم وفي كل ما يتعلق بمصالحهم وأن يحاربوا الأفكار والمذاهب التي تخالف دينهم . وليس هذا حلفا بل هو أعلى من الحلف فهو واجب مقدس وفرض محتم على ملوك المسلمين وزعمائهم وعلمائهم بل وعلى كافتهم وأن يستقيموا على دين الله ويحافظوا عليه ويدعوا إليه , وأن يقفوا صفا واحدا متراصا ضد أعدائهم وضد ما يحاك لهم من المكائد ويبيت لهم من الأخطار عملا بقول الله عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) وقوله سبحانه : { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ } (2) وقوله جل وعلا : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3) وقول النبي صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا أن تعبدوه ولا تشركوا به شيئا ، وأن تعتصموا بحبل الله جميعا ولا تفرقوا ، وأن تناصحوا من ولاه الله أمركم » (4) أخرجه الإمام مالك في الموطأ والإمام أحمد في مسنده بإسناد صحيح وأخرجه الإمام مسلم في صحيحه بدون قوله ( « وأن تناصحوا من ولاه الله أمركم » (5) .
وقوله عليه الصلاة والسلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (6) متفق عليه , وقوله صلى الله عليه وسلم : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له
__________
(1) سورة آل عمران الآية 110
(2) سورة الأنبياء الآية 92
(3) سورة آل عمران الآية 103
(4) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(5) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(6) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).

(3/160)

سائر الجسد بالسهر والحمى » (1) ، متفق عليه , والآيات والأحاديث في هذا المعنى كثيرة .
وجلالة الملك فيصل ملك المملكة العربية السعودية - وفقه الله - حين قام بالدعوة إلى التضامن الإسلامي وجمع كلمة المسلمين وتوحيد صفهم وأن يقفوا كتلة واحدة أمام الأخطار المحيطة بهم ، قد أدى بذلك واجبا عظيما وعملا جليلا يشكر عليه , ويجب على سائر ملوك المسلمين وزعمائهم وعلمائهم وأعيانهم أن يساعدوه في ذلك وأن يضموا أصواتهم لصوته وجهودهم لجهوده , وأن يكونوا جميعا متكاتفين متساعدين على إعلاء كلمة الله ونصر دينه وتحكيم شريعته وتطهير عقيدة شعوبهم من المذاهب الهدامة والأفكار المنحرفة والعقائد الزائفة , وأن يجمعوا جهودهم لإعداد ما استطاعوا من قوة لصد الأخطار المحدقة بهم , وأن يكونوا معسكرا متكاملا له عدته وله كيانه وله وزنه في المحيط الدولي والسياسي والاقتصادي والصناعي وسائر مقومات المجتمع ووسائل نهضته وصموده أمام كل خطر كما أمرهم بذلك دينهم وأرشدهم إليه كتاب ربهم حيث يقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) ويقول سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) ويقول النبي صلى الله عليه وسلم : « ألا إن القوة الرمي ألا إن القوة الرمي » (4) ويقول عليه الصلاة والسلام : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك واستعن بالله ولا تعجزن . . . » (5) الحديث ، أخرجه مسلم في صحيحه .
وأسأل الله عز وجل أن يوفق قادة
__________
(1) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(2) سورة النساء الآية 71
(3) سورة الأنفال الآية 60
(4) صحيح مسلم الإمارة (1917),سنن الترمذي تفسير القرآن (3083),سنن أبو داود الجهاد (2514),سنن ابن ماجه الجهاد (2813),مسند أحمد بن حنبل (4/157),سنن الدارمي الجهاد (2404).
(5) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).

(3/161)

المسلمين من الملوك والرؤساء والزعماء والعلماء وغيرهم لما فيه صلاح الأمة ونجاتها وسعادتها في الدنيا والآخرة وأن يجمع كلمتهم على الهدى وأن يمنحهم الفقه في دينه والبصيرة بحقه , وأن يعيذ الجميع من شرور النفس وسيئات العمل وكيد الأعداء , إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .

(3/162)


حكم من مات من أطفال المشركين - مجموع فتاوى ابن باز

حكم من مات من أطفال المشركين
(1)
قارئ من الرياض يسأل :
الطفل الذي ولد من أبوين كافرين ومات قبل بلوغه سن التكليف هل هو مسلم عند الله أم لا ؟ علما أن رسول الله صلى الله عليه وسلم قال : « كل مولود يولد على الفطرة » (2) . . . الحديث .
وإذا كان مسلما فهل يجب على المسلمين أن يغسلوا جنازته ويصلوا عليه ؟ أفيدونا مأجورين .
الجواب :
إذا مات غير المكلف بين والدين كافرين فحكمه حكمهما في أحكام الدنيا فلا يغسل ولا يصلى عليه ولا يدفن في مقابر المسلمين . أما في الآخرة فأمره إلى الله سبحانه , وقد صح عن رسول الله صلى الله عليه وسلم أنه لما سئل عن أولاد المشركين قال : « الله أعلم بما كانوا عاملين » (3) . وقد ذهب بعض أهل العلم إلى أن علم الله سبحانه فيهم يظهر يوم القيامة وأنهم يمتحنون كما يمتحن أهل الفترة ونحوهم فإن أجابوا إلى ما يطلب منهم دخلوا الجنة وإن عصوا دخلوا النار . وقد صحت الأحاديث عن النبي صلى الله عليه وسلم في امتحان أهل الفترة يوم القيامة . وهم الذين لم تبلغهم دعوة الرسل ومن كان في حكمهم كأطفال المشركين
__________
(1) نشر في مجلة الدعوة العدد 1087 في 15 \ 8 \ 1408 هـ .
(2) صحيح البخاري الجنائز (1292),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/275),موطأ مالك الجنائز (569).
(3) صحيح البخاري الجنائز (1317),صحيح مسلم القدر (2660),سنن النسائي الجنائز (1951),سنن أبو داود السنة (4711),مسند أحمد بن حنبل (1/358).

(3/163)

لقول الله عز وجل : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (1) وهذا القول هو أصح الأقوال في أهل الفترة ونحوهم ممن لم تبلغهم الدعوة الإلهية وهو اختيار شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم وجماعة من السلف والخلف رحمة الله عليهم جميعا . وقد بسط العلامة ابن القيم - رحمه الله - الكلام في حكم أولاد المشركين وأهل الفترة في آخر كتابه (( طريق الهجرتين )) تحت عنوان (( طبقات المكلفين )) .
__________
(1) سورة الإسراء الآية 15

(3/164)


حكم من يسخر من القرآن وأهله - مجموع فتاوى ابن باز

حكم من يسخر من القرآن وأهله
(1) .
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه :
أما بعد : فقد اطلعت على ما نشرته مجلة الدعوة في عددها الصادر في يوم الإثنين الموافق 27 \ 1 \ 1397 هـ تحت عنوان (( صحيفة محلية تسخر من القرآن وأهله )) ثم ذكرت تحت هذا العنوان ما نصه : وطلعت علينا الصحيفة المشار إليها في عددها الصادر بتاريخ 7 \ 4 \ 1397 هـ لتسخر من القرآن وأهله ولتقول ما نصه :
(( والرجال يعتقدون أن المرأة كائن آخر . والمرأة في تعبيرهم ناقصة عقل ودين وهم يعتقدون أن الرجال قوامون على النساء )) انتهى ما نقلته مجلة الدعوة .
ولقد دهشت لهذا المقال الشنيع واستغربت جدا صدور ذلك في مهبط الوحي وتحت سمع وبصر دولة إسلامية تحكم الشريعة وتدعوا إليها , وعجبت كثيرا من جرأة القائمين على هذه الجريدة حتى نشروا هذا المقال الذي هو غاية في الكفر والضلال , والاستهزاء بكتاب الله وسنة رسوله صلى الله عليه وسلم والطعن فيهما , وليس هذا ببدع من القائمين على هذه الصحيفة , فقد عرفت بنشر المقالات الداعية إلى الفساد والإلحاد والضرر العظيم على المجتمع . كما
__________
(1) نشرت بمجلة الجامعة الإسلامية .

(3/165)

عرفت بالحقد على علماء الإسلام والاستطالة في أعراضهم والكذب عليهم ؛ لأنه ليس لدى القائمين عليها وازع إيماني ولم تردع بوازع سلطاني . فلهذا أقدمت على ما أقدمت عليه من الكفر والضلال في هذا المقال الذي لا يقوله ولا ينشره من يؤمن بالله واليوم الآخر . ولا يقوله وينشره من يحترم كتاب الله وسنة نبيه صلى الله عليه وسلم .
ولمزيد التثبت والرغبة في الوقوف على أصل المقال ومعرفة من قاله , طلبت الصحيفة المذكورة المنشور فيها هذا المقال , فأحضرت لي . فألفيتها قد نشرت ما نقلته عنها مجلة الدعوة حرفيا ونسبت ذلك إلى من سمت نفسها ( أمل بنت فلان ) ولم تعلق الصحيفة شيئا في إنكار هذا المقال فعلم بذلك رضاها به وموافقتها عليه . ومعلوم أن الذي جعل الرجال قوامين على النساء هو الله عز وجل في قوله تعالى في سورة النساء : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) الآية . فالطعن في قوامة الرجال على النساء اعتراض على الله سبحانه وطعن في كتابه الكريم وفي شريعته الحكيمة وذلك كفر أكبر بإجماع علماء الإسلام كما نص على ذلك غير واحد من أهل العلم منهم القاضي عياض في كتابه ( الشفاء ) , كما أن الذي وصف النساء بنقصان العقل والدين هو النبي صلى الله عليه وسلم وذكر عليه الصلاة والسلام أن من نقصان عقلها أن شهادة المرأتين تعدل شهادة الرجل الواحد , وذكر أن من نقص دينها أنها تمكث الليالي والأيام لا تصلي وتفطر في رمضان بسبب الحيض , وإن كان هذا النقصان ليس عليها فيه إثم .
ولكنه نقصان ثابت معقول لا شك فيه ولا اعتراض على الرسول صلى الله عليه وسلم في ذلك لأنه أصدق الناس فيما يقول وأعلمهم بشرع الله وأحوال عباده .
__________
(1) سورة النساء الآية 34

(3/166)

فالطاعن عليه في ذلك طاعن في نبوته ورسالته ومعترض على الله سبحانه في تشريعه وذلك كفر وضلال لا ينازع فيه أحد من أهل العلم والإيمان , والأدلة النقلية والعقلية والشواهد من الواقع ومن معرفة ما جبل الله عليه المرأة وميزها به عن الرجل , كل ذلك يؤيد ما أخبر الله به سبحانه من قوامة الرجال على النساء وفضلهم عليهن , وما أخبر به النبي صلى الله عليه وسلم من نقصان عقل المرأة ودينها بالنسبة إلى الرجل , ولكن لا يلزم من ذلك أن يكون كل فرد من أفراد الرجال أفضل ولا أعقل من كل فرد من أفراد النساء , وكم لله من امرأة أفضل وأعلم وأعقل من بعض الرجال , وإنما المراد تفضيل الجنس على الجنس وبيان أن هذا أكمل من هذا والأدلة القطعية شاهدة بذلك كما سبق .
وقد اتضح من كلام صاحبة المقال - أمل المذكورة - أنها أرادت من طعنها على قوامة الرجال على النساء ومن اعتراضها على نقصهن في العقل والدين أن ذلك يسبب انقسام المجتمع وعدم ترابطه وتعاونه ، وذلك يؤيد ما ذكرنا آنفا من كون المقصود بالمقال المذكور هو الطعن في كتاب الله وسنة رسوله صلى الله عليه وسلم واتهامهما بأنهما سبب التخلف وانقسام المجتمع وعدم تعاونه . ولا شك أن هذا من أوضح الكذب وأبطل الباطل , وليس في اعتقاد ما دل عليه كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم من قوامة الرجال على النساء ونقص عقول النساء ودينهن ما يوجب الضرر على المجتمع الإسلامي وانقسامه وعدم ترابطه وتعاونه , بل ذلك من تزيين الشيطان وإيحائه إلى أوليائه من الجهال والمشركين ومن سار في ركابهم , كما أنه لا يلزم من ذلك إهدار المرأة من حساب المجتمع ولا إعفاؤها من المشاركة فيما يصلح المجتمع من النصيحة لله ولعباده والأمر بالمعروف والنهي عن المنكر والدعوة إلى الحق وغير ذلك من الأمور الواجبة على الجميع , بل هي مأمورة بذلك ومفروض

(3/167)

عليها القيام بما تستطيع في هذا السبيل كما قال الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية . وقال سبحانه : { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (2) والآيات في هذا المعنى كثيرة ، وقد قبل النبي صلى الله عليه وسلم مشورة أم سلمة يوم الحديبية وحصل بذلك نفع كبير . وقصة خديجة رضي الله عنها في بدء الوحي وما حصل بها من الخير الكثير والتفريج عن النبي صلى الله عليه وسلم معروفة لدى أهل العلم , والوقائع من هذا النوع في التاريخ الإسلامي كثيرة .
وإنه لعجب عظيم أن يجترئ أصحاب هذه الصحيفة على نشر هذا المقال مع انتسابهم للإسلام وقبضهم المعونات السخية من دولة الإسلام لتشجيع صحيفتهم واستمرار صدورها . ولكن لا عجب في الحقيقة فقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت » (3) وفي الأمثال السائرة المتداولة : من أمن العقاب أساء الأدب . وقد روي عن عمر وعثمان رضي الله عنهما أنهما قالا : إن الله يزع بالسلطان ما لا يزع بالقرآن . وإن هذه الصحيفة قد تجاوزت الحدود واجترأت على محاربة الدين والطعن فيه بهذا المقال الشنيع جرأة لا يجوز السكوت عنها , ولا يحل لوزارة الإعلام ولا للحكومة الإغضاء عنها بل
__________
(1) سورة التوبة الآية 71
(2) سورة الأحزاب الآية 35
(3) صحيح البخاري الأدب (5769),سنن أبو داود الأدب (4797),سنن ابن ماجه الزهد (4183),مسند أحمد بن حنبل (4/121,4/122),باقي مسند الأنصار (5/273),موطأ مالك النداء للصلاة (377).

(3/168)

يجب قطعا معاقبتها معاقبة ظاهرة بإيقافها عن الصدور ومحاكمة صاحبة المقال والمسئول عن تحرير الصحيفة وتأديبهما تأديبا رادعا واستتابتهما عما حصل منهما ؛ لأن هذا المقال يعتبر من نواقض الإسلام ويوجب كفر وردة من قاله أو اعتقده أو رضي به لقول الله سبحانه { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية . فإن تابا وإلا وجب قتلهما لكفرهما وردتهما . ولا يخفى على ذوي العلم والإيمان أن هذا الإجراء من أهم الواجبات لما فيه من الحماية لكتاب الله وسنة رسوله صلى الله عليه وسلم وشريعة الله الكاملة , ولما في ذلك أيضا من ردع كل من تسول له نفسه أن يفعل ما فعلته هذه الصحيفة ويجترئ على ما اجترأت عليه .
وصلى الله وسلم على نبينا محمد وآله وصحبه ، ، ،
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(3/169)

تنبيه هام
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه .
أما بعد : فقد اطلعت على كلمة نشرتها مجلة ( اقرأ ) في عددها ( 604 ) الصادر في 22 \ 5 \ 1407 هـ عن محاورة بين أرسطو وأرسطوقان . جاء فيها ما نصه ( الطبيعة تخطئ والإنسان يصحح ) وهذا الإطلاق منكر عظيم وكفر صريح . ومعلوم أن الفلاسفة لا يؤمنون بإله خالق مدبر له الكمال المطلق يفعل لحكمة ويترك لحكمة وهو منزه عن الخطأ في أفعاله وأقواله عز وجل . ومن أجل عدم إيمانهم بالخالق العظيم الكامل في أسمائه وصفاته سبحانه وتعالى ينسبون الحوادث إلى الطبيعة , وهذا من جهلهم وبعدهم عما جاءت به الرسل عليهم الصلاة والسلام . فالواجب عدم الاغترار بأقوالهم فيما يتعلق بالإلهيات والشرائع لجهلهم بها وعدم إيمانهم , ولا شك أن ما يقع في العالم من أمراض وحوادث وتشويه خلقة أو غير ذلك كلها تقع بمشيئة الله سبحانه وله فيها الحكمة البالغة والحجة الدامغة وإن جهلها الخلق , كما قال عز وجل : { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1) وقال سبحانه : { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (2) وقال عز وجل { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } (3) وما ذاك إلا لكمال حكمته وعلمه تبارك اسمه وتقدس عن قول الظالمين والكافرين والجاهلين وتعالى علوا كبيرا . ولواجب النصح لله ولعباده جرى التنبيه , والله ولي التوفيق وهو حسبنا ونعم الوكيل , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) سورة الأنعام الآية 83
(2) سورة النساء الآية 11
(3) سورة الأنبياء الآية 23

(3/170)


ليس الجهاد للدفاع فقط - مجموع فتاوى ابن باز

ليس الجهاد للدفاع فقط (1)
الحمد لله رب العالمين , وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه , نبينا محمد وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين , ونسأله عز وجل التوفيق لإصابة الحق إنه على كل شيء قدير .
أما بعد : فلما كان الكثير من كتاب العصر قد التبس عليهم الأمر في أمر الجهاد , وخاض كثير منهم في ذلك بغير علم , وظنوا أن الجهاد إنما شرع للدفاع عن الإسلام , وعن أهل الإسلام , ولم يشرع ليغزو المسلمون أعداءهم في بلادهم , ويطالبوهم بالإسلام ويدعوهم إليه , فإن استجابوا وإلا قاتلوهم على ذلك , حتى تكون كلمة الله هي العليا , ودينه هو الظاهر .
لما كان هذا واقعا من بعض الناس , وصدر فيه رسائل وكتابات كثيرة , رأيت أن من المستحسن بل مما ينبغي أن تكون محاضرتي في هذه الليلة , في هذا الشأن بعنوان : ليس الجهاد للدفاع فقط , فأقول والله سبحانه وتعالى هو الموفق والهادي إلى سواء السبيل : إن الله عز وجل وله الحمد والمنة بعث الرسل وأنزل الكتب لهداية الثقلين من الجن والإنس , ولإخراجهم من الظلمات إلى النور فضلا منه وإحسانا . وكان الله عز وجل قد فطر العباد على معرفته , وتوحيده وخلقهم لهذا الأمر . خلقهم ليعبدوه ويطيعوه . ولكنه سبحانه لعلمه بأحوالهم وأن عقولهم لا يمكن أن تستقل بمعرفة تفاصيل
__________
(1) محاضرة ألقاها سماحة الشيخ عبد العزيز بن باز عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة في دار الحديث بالمدينة في أول موسم المحاضرات لعام 88 - 89 هـ في الجهاد .

(3/171)

عبادته التي ترضيه عز وجل , ولا يمكن أن تستقل بمعرفة الأحكام العادلة التي ينبغي أن يسيروا عليها , ولا يمكن أن تستقل بمعرفة الأخلاق والصفات التي ينبغي أن يتخلقوا بها , أرسل سبحانه وتعالى رسلا مبشرين ومنذرين , ليوجهوا أهل الأرض من المكلفين , إلى توحيده سبحانه والإخلاص له , وبيان الأخلاق والأعمال التي ترضيه سبحانه , وليحذروهم من الأعمال والأخلاق التي تغضبه عز وجل , وليرسموا لهم النظم والخطط التي ينبغي أن يسيروا عليها , وأنزل الكتب لإيضاح هذا الأمر وبيانه ; لأنه سبحانه هو العالم بأحوال عباده , العالم بما يصلحهم , العالم بما فيه سعادتهم العاجلة والآجلة , فهو عالم بأحوالهم الحاضرة , وبأحوالهم الماضية , وبأحوالهم المستقبلة , فلهذا أرسل الرسل , وأنزل الكتب لبيان حقه والإرشاد إليه , وتوجيه الناس إلى أسباب النجاة وإلى طرق السعادة في المعاش والمعاد , وأنزل الكتب لبيان هذا الأمر العظيم , قال جل وعلا في كتابه المبين : { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (2) { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (3) { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } (4) { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا } (5) وقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (6) وقال سبحانه وتعالى : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } (7)
__________
(1) سورة البقرة الآية 257
(2) سورة الأحزاب الآية 41
(3) سورة الأحزاب الآية 42
(4) سورة الأحزاب الآية 43
(5) سورة الأحزاب الآية 44
(6) سورة الذاريات الآية 56
(7) سورة الحديد الآية 25

(3/172)

وبين الله سبحانه وتعالى أنه هو الذي يخرج الناس من الظلمات إلى النور , وذلك بإرسال الرسل وإنزال الكتب , وبين أن رسله أرسلوا بالبينات , وأنزل معهم سبحانه الكتاب والميزان بالقسط .
والمراد بالكتاب : الكتب السماوية وهي كلامه جل وعلا , وهو الذي لا أصدق منه : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (1)
والميزان وهو العدل يعني الشرائع المستقيمة , والأحكام العادلة التي تشتمل على أسباب السعادة في الدنيا والآخرة .
هكذا أرسل الرسل , وهكذا أنزل الكتب , أنزل الكتب السماوية التي أشرفها وأعظمها كتاب الله العظيم القرآن , وأنزل قبل ذلك التوراة والإنجيل وكتبا أخرى على أنبيائه ورسله , عليهم الصلاة والسلام , فيها الشرائع والأحكام والتوجيه إلى الخير والتحذير من الشر , وكان فيما مضى يرسل سبحانه وتعالى إلى كل قوم رسولا منهم , يوجههم إلى الخير , ويأمرهم بتوحيد الله وينذرهم من الشرك بالله , ويشرع سبحانه لهم الشرائع وهو الحكيم العليم الرحيم جل وعلا , وكل رسول أرسله الله إلى أمة ، أرسله بالتوحيد الذي هو زبدة دعوة الرسل كلهم , وأمرهم بحب الله جل وعلا , والإخلاص له , وتوجيه القلوب إليه سبحانه , وشرع لهم من الشرائع على لسان رسولهم ما يليق بهم , وبمجتمعهم وزمانهم وظروفهم على ما تقتضيه
__________
(1) سورة النساء الآية 122

(3/173)

حكمة الرب عز وجل , ورحمته ولطفه جل وعلا , وعلمه بأحوالهم سبحانه وتعالى .
ولما كانت رسالة محمد صلى الله عليه وسلم رسالة عامة إلى جميع أهل الأرض من جن وإنس , أرسله الله عز وجل بشريعة صالحة لجميع أهل الأرض في زمانه , وبعد زمانه إلى يوم القيامة , عليه الصلاة والسلام .
هكذا اقتضت حكمة الله عز وجل , واجتمعت الرسل على الأصول والأسس عليهم الصلاة والسلام , وتنوعت الشرائع على حسب ظروف الأمم وأحوالهم وبيئاتهم , على ما تقتضيه حكمة الخالق العليم , ورحمته عز وجل , وإحسانه إليهم ولطفه بهم جل وعلا .
أما جنس التوحيد الذي هو أصل الأصول , فقد اجتمعت الرسل عليه , وهكذا بقية الأصول كوجوب الصدق والعدل وتحريم الكذب والظلم والأمر بمكارم الأخلاق , ومحاسن الأعمال , والنهي عن ضدها فهذه الأصول اجتمعت عليها الرسل عليهم الصلاة والسلام كما قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) وقال عز وجل : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (3)
ومن الأصول الأساسية : الإيمان بالله ورسوله وتوحيده , والإخلاص له , والإيمان باليوم الآخر , وبالجنة والنار , والإيمان بجميع الرسل , وعدم
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة النساء الآية 165

(3/174)

التفريق بينهم , وما أشبه هذه الأصول هذا كله مما اجتمعت عليه الرسل جميعا , وقد جاءت الكتب الإلهية كلها يصدق بعضها بعضا , ويؤيد بعضها بعضا .
أما جنس الفروع فقد تنوعت بها الشرائع , فقد يباح في شريعة من المسائل الفرعية ما يحرم في الشريعة الأخرى , وقد يحرم في شريعة سابقة ما يباح في شريعة لاحقة , ومن هذا أن الله جل وعلا بعث عيسى عليه الصلاة والسلام بشريعة التوراة مع التخفيف والتيسير لبعض ما فيها , وإخبارهم ببعض ما اختلفوا فيه , وإحلال بعض ما حرم عليهم في التوراة , كل هذا من لطفه وتيسيره جل وعلا , كما قال سبحانه وتعالى لما ذكر التوراة والإنجيل والقرآن قال بعد هذا كله : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (1) وهو سبحانه حكيم في شرعه عليم بما يصلح عباده وما يستطيعون , كما أنه حكيم في أقداره سبحانه وتعالى , قال جل وعلا : { إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) هذا كله في شريعة التوراة , وقد أقره الله لهذه الأمة وبينه لهم مقرا له ومشرعا في هذه الأمة , وجاءت السنة تؤيد ذلك وتبين أن هذا شرع الله لهذه الأمة في
__________
(1) سورة المائدة الآية 48
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45

(3/175)

النفس والعين والأنف والأذن والسن , كما هو في شريعة الله المعلومة من كتابه سبحانه , ومن سنة رسوله عليه أفضل الصلاة والسلام , ثم قال بعد ذلك : { وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الْإِنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ } (1) فدل ذلك على أن هذا الكتاب العظيم وهو الإنجيل , فيه هدى ونور وفيه مواعظ وتوجيهات ، ثم قال بعد ذلك : { وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ } (2) فدل على أن فيه أحكاما يحكم بها أهل الإنجيل من علماء بني إسرائيل ومعلوم أن عيسى عليه الصلاة والسلام أرسل بشريعة التوراة , ومع ذلك أرسل بأشياء غير ما في التوراة . . وفي شريعته أيضا تخفيف وتيسير لبعض ما في التوراة , ثم قال بعد هذا : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3) ثم قال عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (4) هكذا قال لنبيه محمد عليه الصلاة والسلام , وأنزل كتابه القرآن بالحق لأن الله أنزله بالحق وللحق , فهو جاء مشتملا على الحق ومؤيدا للحق , وشارعا للحق ومصدقا لما بين يديه من الكتب الماضية , والرسل الماضين فيما جاءوا به . فكتاب الله العظيم القرآن مصدق للرسل الماضين , ومصدق للكتب الماضية , وشاهد أنها من عند الله عز وجل : التوراة والإنجيل والزبور وصحف موسى وإبراهيم وغيرها من الكتب التي أنزلها الله على الرسل عليهم الصلاة والسلام , ثم بين
__________
(1) سورة المائدة الآية 46
(2) سورة المائدة الآية 47
(3) سورة المائدة الآية 47
(4) سورة المائدة الآية 48

(3/176)

الله جل وعلا أن لكل منهم شرعة ومنهاجا , فدل ذلك على أن الشرائع التي جاء بها الأنبياء والرسل متنوعة الأسس من الإيمان بالله ورسله والملائكة والكتب والإيمان باليوم الآخر , والإيمان بالجنة والنار , وغير هذا من الأحكام العامة التي توجب العدل والصدق , وتحريم الظلم والكذب ونحو ذلك .
فهذه أصول عامة متبعة ، وكان من حكمته عز وجل أن أرسل كل رسول بلسان قومه , حتى يفقههم ويفهمهم ، ما بعث به إليهم بصورة واضحة , وبيان واضح ، ولهذا قال عز وجل : { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ } (1) الآية .
ولما كان محمد صلى الله عليه وسلم من العرب , وكان العرب هم أول الناس يستمعون دعوته , ويواجههم بدعوته , أرسله الله بلسانهم , وإن كان رسولا للجميع عليه الصلاة والسلام , ولكن الله أرسله بلسان قومه , وجعل قومه مبلغين ودعاة إلى من وراءهم من الأمم , وأمر الناس جميعا باتباع هذا النبي عليه الصلاة والسلام والسير على منهاجه , فوجب عليهم أن يتبعوه , وأن يعرفوا لغته ولغة كتاب الله العظيم , وهذا النبي العظيم هو محمد عليه الصلاة والسلام بعثه الله رحمة للعالمين جميعا , كما قال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2) فكما أرسل الرسل قبله رحمة لمن أرسلوا إليه ليواجهوهم وليزيلوا عنهم الظلم , والفساد وأحكام الطواغيت , وليحلوا مكان ذلك النظم الصالحة والأحكام العادلة , وهكذا أرسل الله محمدا صلى الله عليه وسلم أيضا , ليقضي على النظم الفاسدة في المجتمع الإنساني , والأخلاق المنحرفة , والظلم والجور , وليحل محلها نظما صالحة , وأحكاما عادلة , فبعثه
__________
(1) سورة إبراهيم الآية 4
(2) سورة الأنبياء الآية 107

(3/177)

صلى الله وسلم ربه ليزيل ما في الأرض من الظلم والطغيان , وليقضي على الفساد , وليزيح النظم الفاسدة والطواغيت المستبدة , الذين يتحكمون في الناس بالباطل , ويظلمونهم ويتعدون على حقوقهم , ويستعبدونهم .
فبعث الله هذا النبي عليه الصلاة والسلام , ليزيل هذه النظم الفاسدة , والأخلاق الظالمة , وليقضي على الطغاة المتجبرين , والقادة المفسدين , وليحل محل ذلك قادة مصلحين , ونظما عادلة مستقيمة , وشرائع حكيمة عادلة , توقف الناس عند حدهم , ولا تفرق بين أبيض وأسود , ولا بين أحمر وغيره , ولا بين غني وففير , ولا بين شريف عند الناس , ووضيع عندهم , بل جعل شريعته لا تفرق بين الناس , بل توجههم جميعا وتأمرهم وتنهاهم جميعا , وبين الله سبحانه وتعالى أن أكرم الناس عند الله هو أتقاهم , كما قال جل وعلا : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا } (1) ولم يقل لتتفاخروا , أو ليترفع بعضكم على بعض , أو يستعبد بعضكم بعضا , أو يفخر بعضكم على بعض , ولكن قال : " لتعارفوا " ثم قال سبحانه : { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2) وقال النبي صلى الله عليه وسلم : « إن الله أوحى إلي أن تواضعوا حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد » (3) خرجه مسلم في صحيحه .
وقال الله جل وعلا في القرآن الكريم : { إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } (4) فهذا النبي العظيم عليه الصلاة والسلام أرسله الله برسالة عامة ونظام شامل عام في جميع الشئون العبادية والسياسية , والاقتصادية
__________
(1) سورة الحجرات الآية 13
(2) سورة الحجرات الآية 13
(3) صحيح مسلم الجنة وصفة نعيمها وأهلها (2865),سنن أبو داود الأدب (4895),سنن ابن ماجه الزهد (4179),مسند أحمد بن حنبل (4/162).
(4) سورة لقمان الآية 18

(3/178)

والاجتماعية , والحربية وغير ذلك من شئون الناس , فما ترك شيئا إلا وأرشد إلى حكم الله فيه , وقال فيه عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (1) وقال عز وجل : { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (2) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (3) فبين الله سبحانه وتعالى أن هذا الرسول سراج منير للناس ينير لهم الطريق ويهديهم السبيل إلى ربهم سبحانه , عليه الصلاة والسلام الذي من استقام على دينه نجا وفاز بالخير والعاقبة الحميدة ومن حاد عنه باء بالخيبة والخسارة والذل والهوان , وقال عز وجل : { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (4) { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (5) هكذا قال جل وعلا في هذا النبي العظيم وكتابه المبين .
إن هذا الكتاب وهذا الرسول يخرج الله بهما الناس من الظلمات إلى النور من ظلمات الكفر والجهل والظلم والاستبداد والاستعباد إلى نور التوحيد والإيمان , إلى نور الهدى والعدل , إلى سعة الإسلام بدلا من جور الملوك والطغاة , وبدلا من أحكامهم الظالمة الجائرة , فشريعة الله التي بعث بها نبيه محمدا - صلى الله عليه وسلم - شريعة كاملة , شريعة فيها الهدى والنور , وفيها العدل والحكمة , وفيها إنصاف المظلوم من الظالم , وتوجيه الناس إلى أسباب السعادة , وإلزامهم بالحق والعدل , ومنعهم من الظلم والجور , وربطهم بالأخوة الإيمانية , وأمرهم بالتعاون على البر والتقوى , والتواصي بالحق والصبر عليه والتآخي ،
__________
(1) سورة سبأ الآية 28
(2) سورة الأحزاب الآية 45
(3) سورة الأحزاب الآية 46
(4) سورة المائدة الآية 15
(5) سورة المائدة الآية 16

(3/179)

والنصح من بعضهم لبعض , وفيها تخليصهم من الظلم والجور والبغي والكذب وسائر أنواع الفساد حتى يكونوا جميعا إخوة متحابين في الله متعاونين على البر والتقوى , ينصح كل واحد الآخر , ويؤدي الأمانة ولا يغش أخاه ولا يخونه , ولا يكذبه , ولا يحقره , ولا يغتابه ولا ينم عليه , بل يحب له كل خير ويكره له كل شر , كما قال جل وعلا : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } (1) وقال عليه الصلاة والسلام : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (2) وفي الصحيحين عن جرير بن عبد الله البجلي رضي الله عنه قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (3) . وقال أيضا عليه الصلاة والسلام : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) خرجه مسلم في صحيحه . وقال سبحانه في كتابه العزيز في عموم الرسالة : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (5)
وأخبر سبحانه وتعالى أن هذا الرسول يزكيهم من أخلاقهم الذميمة وأعمالهم المنكرة إلى أخلاق صالحة , وإلى أعمال مستقيمة قال جل وعلا : { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } (6) وقال جل وعلا :
__________
(1) سورة الحجرات الآية 10
(2) صحيح البخاري الإيمان (13),صحيح مسلم الإيمان (45),سنن الترمذي صفة القيامة والرقائق والورع (2515),سنن النسائي الإيمان وشرائعه (5016),سنن ابن ماجه المقدمة (66),مسند أحمد بن حنبل (3/272),سنن الدارمي الرقاق (2740).
(3) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(5) سورة الأعراف الآية 158
(6) سورة آل عمران الآية 164

(3/180)

{ لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (1) إلى غير ذلك من الآيات الدالات على نصحه عليه الصلاة والسلام , وأن الله بعثه ليعلم الناس ويرشد الناس ويزكي الناس ويخرج الناس من الظلمات إلى النور ; من ظلمات جهلهم وكفرهم وأخلاقهم الذميمة , إلى نور الإيمان والتوحيد وإلى سعادة الأخلاق الكريمة , والعدل والصلاح والإصلاح ، ولما كانت الأرض قبل بعثته عليه الصلاة والسلام مملوءة من الظلم والجهل والكفر , وكان الشرك قد عم الناس وعم البلاد وانتشر فيها الفساد إلا ما شاء الله من بقايا يسيرة من أهل الكتاب ماتوا أو معظمهم قبل بعثته عليه الصلاة والسلام , لما كان الأمر هكذا رحم الله أهل الأرض ولطف بهم سبحانه وبعث فيهم هذا الرسول العظيم محمدا عليه الصلاة والسلام وهم في أشد الحاجة بل الضرورة إلى بعثته وإرساله , فبعثه الله بأشرف كتاب وأشرف رسالة وأعمها فأنقذ الله به الأمة . وأخرج الله به أهل الأرض من الظلمات إلى النور , أخرجهم الله به من الضلالة إلى الهدى , أخرجهم الله به من الجور والظلم والعسف إلى العدل والإنصاف والحرية الكاملة المقيدة بقيود الشريعة , وأمره سبحانه وتعالى حينما بعثه بالدعوة إلى الله عز وجل والإرشاد إليه , وإقامة الحجج على ما بعثه الله به من الدين الحق والصراط المستقيم , فلم يزل هكذا يدعو إلى الله ويرشد في مكة عليه الصلاة والسلام , وهكذا من أسلم معه من أهل مكة يقوم بدوره في الدعوة على حسب حاله تارة في السر وتارة في العلن كما هو معلوم ، فمكث في مكة عليه الصلاة والسلام ثلاثة عشر عاما يدعو إلى الله عز وجل وينذر قومه ويوجههم إلى الخير ويتلو عليهم كتاب الله , ويدعوهم إلى مكارم الأخلاق ومحاسن الأعمال , ولم يأمره الله بقتالهم , وإنما هي دعوة فقط ليس فيها قتال بل
__________
(1) سورة التوبة الآية 128

(3/181)

توجيه وإرشاد وإيضاح للحق والخلق الكريم , وتحذير من خلافه بالكلام الطيب واللطف والجدال بالتي هي أحسن كما قال جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقال جل وعلا : { فَاصْفَحِ الصَّفْحَ الْجَمِيلَ } (2) وقال سبحانه : { وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلًا } (3) وقال سبحانه : { فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ } (4) إلى أمثال هذه الآيات التي فيها الأمر بالصفح والإعراض عنهم والجدال بالتي هي أحسن إلى غير ذلك , وليس فيها الأمر بقتالهم ؛ لأن المقام لا يتحمل ذلك لأن المسلمين قليلون وأعداؤهم كثيرون وبأيديهم السلطان والقوة فكان من حكمة الله أن منع رسوله والمسلمين من الجهاد باليد وأمرهم بالاكتفاء بالجهاد باللسان والدعوة وأمرهم أن يكفوا أيديهم عن القتال , فهدى الله بذلك من هدى من المسلمين كالصديق - رضي الله عنه - وعمر الفاروق - رضي الله عنه - وعثمان - رضي الله عنه - وعلي - رضي الله عنه - والزبير بن العوام وسعد بن أبي وقاص وعبد الله بن مسعود وعبد الرحمن بن عوف وسعيد بن زيد وجم غفير من الصحابة , رضي الله عن الجميع وأرضاهم .
__________
(1) سورة النحل الآية 125
(2) سورة الحجر الآية 85
(3) سورة المزمل الآية 10
(4) سورة الحجر الآية 94

(3/182)

ولما صدع النبي بالدعوة وبين بطلان آلهتهم التي يعبدونها من دون الله وأرشدهم إلى توحيد الله والإخلاص له , عظم على أهل مكة ذلك واشتد عليهم الأمر لأنهم يعظمون تلك الآلهة ولأن كثيرا منهم يرى في عبادتها والتعلق بها حفظا لرئاسته ومنزلته وسيطرته على الضعفاء , وصاروا يحاولون الذود عنها ويكذبون على الرسول صلى الله عليه وسلم أكاذيب كثيرة وينفرون الناس عنه

(3/182)

ويقولون عنه إنه شاعر وتارة مجنون وتارة ساحر وتارة كذاب إلى غير ذلك , وهي أقاويل كلها باطلة وهم يعلمون أنها باطلة , أعني أعيانهم ورؤساءهم وأهل الحل والعقد منهم كما قال سبحانه : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (1) ولكن ليس لهم حيلة إلا أن يقولوا هكذا من الكذب والفرية والتزييف على الضعفاء من أهل مكة ومن غيرهم فأبى الله إلا أن يتم نوره , ويظهر الحق ويدفع الباطل ولو كره الكافرون , فلم يزل يدعوهم عليه الصلاة والسلام ولم يزل يناظر الناس ويتلو عليهم كتاب الله ويرشدهم إلى ما بعثه الله به ويصدع بأمر ربه عز وجل , حتى ظهرت الدعوة في مكة وانتشرت وسمع بها الناس , العرب وغيرهم في البوادي والمدن , فصارت الوفود تأتي إلى النبي صلى الله عليه وسلم ويتصلون به سرا ويسمعون منه عليه الصلاة والسلام حتى فشى الإسلام وظهر وبان لأهل مكة , فعند ذلك شمروا عن ساعد العداوة وآذوا الرسول وآذوا أصحابه إيذاءا شديدا , وأمرهم معروف في السير والتاريخ فمنهم من عذب بالرمضاء ومنهم من عذب بغير ذلك . فلما اشتد الأمر بأصحاب الرسول صلى الله عليه وسلم واشتد بهم الأذى أذن لهم صلى الله عليه وسلم بالهجرة إلى الحبشة , فهاجر من هاجر إلى الحبشة ومكثوا هناك ما شاء الله ثم بلغهم أن هناك تساهلا من المشركين ، وروي أنه بلغهم أنهم أسلموا لما سجدوا مع النبي صلى الله عليه وسلم في سورة النجم فرجع من رجع منهم فاشتد عليهم الأذى ، فهاجروا الهجرة الثانية إلى الحبشة وبقوا هناك إلى أن قدموا على النبي صلى الله عليه وسلم عام خيبر من الحبشة مع جعفر بن أبي طالب رضي الله عنه وعنهم , ثم استمرت الحال والشدة على الرسول صلى الله عليه وسلم في مكة . . وجرى ما جرى في حصاره في شعب أبي طالب وغير هذا من الأذى , ثم إن الله جل وعلا بعد ذلك أذن
__________
(1) سورة الأنعام الآية 33

(3/183)

له بالهجرة إلى المدينة بعدما يسر الله له من الأنصار من يساعده ويحميه ويؤويه , فإن الأنصار رضي الله عنهم وأرضاهم , من الأوس والخزرج لما بلغتهم الدعوة اتصلوا بالنبي صلى الله عليه وسلم واجتمعوا به عند العقبة في منى مرات ثم في المرة الأخيرة بايعوه , بايعه منهم جماعة فوق السبعين فبايعوه على الإسلام وعلى أن ينصروه ويحموه مما يحموا منه نساءهم وذرياتهم , وطلبوا منه أن يهاجر إليهم فوافق على ذلك عليه الصلاة والسلام . وأذن لأصحابه بالهجرة ثم انتظر أمر ربه فأذن الله له بعد ذلك فهاجر إلى المدينة فلله الحمد والمنة . وكان صلى الله عليه وسلم في مكة - كما هو معلوم - لم يكن يجاهدهم باليد ولا بالسيف ولكنه كان يجاهد بالدعوة والتوجيه والإرشاد والتبصير والعظة والتذكير وتلاوة القرآن , كما قال الله تعالى : { وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا } (1) وهكذا كان أصحابه صلى الله عليه وسلم الذين بقوا في مكة كانوا هكذا إذا تمكنوا من الدعوة بذلوها لمن يتصل بهم في التوجيه والإرشاد والنصيحة ولكن مع هذا كله فالمسلمون قليلون والكفار أكثر ولهم السلطة , ولهم اليد في مكة , ولهذا قال الشاعر ويروى ذلك لحسان رضي الله عنه :
دعا المصطفى دهرا بمكة لم يجب ... وقد لان منه جانب وخطاب
فلما دعا والسيف صلت بكفه ... له أسلموا واستسلموا وأنابوا
هكذا كانت الحال بمكة , إنما أجاب القليل وامتنع الأكثرون بسبب المآكل والرئاسة والكبر والحسد والبغي لا عن جهل بالحق ولا عن رغبة في الباطل ؛ لأنهم يعرفون أنه رسول الله وأنه صادق , وكانوا يسمونه الأمين عليه
__________
(1) سورة الفرقان الآية 52

(3/184)

الصلاة والسلام , ولكن الحسد والبغي وحب الرئاسة والتسلط على الأمة يمنع الكثير من الناس عن قبول الحق وهكذا فعل الروم وفارس ورؤساؤهم وأعيانهم ليس يخفى عليهم الحق وأدلته وبراهينه , ولكن السلطان والرئاسة واستعباد الناس وما يلتحق بهذا يمنعهم من الخضوع إلى الحق , ولما سأل هرقل أبا سفيان عن صفات النبي صلى الله عليه وسلم وأخبره أبو سفيان بذلك عرف أنه رسول الله واتضح له أنه نبي الله ودعا أمته لذلك ، فلما رأى منهم النفرة وعدم الاستجابة نكس على عقبيه ورجع عما أظهر وقال : إنما فعلت هذا وقلت ما قلت لأمتحنكم وأعرف صلابتكم في دينكم ، ثم استمر على دين قومه وطغيانه وكفره ، نسأل الله العافية ، فآثر الدنيا على الآخرة . وهكذا أشباهه ونظراؤه يحملهم البغي والحسد وحب الرئاسة على خلاف الحق وعلى التنكر له ولأهله كما سبق في قوله جل وعلا : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (1) هكذا يقول ربنا عز وجل عن فرعون وقومه : { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } (2) وقال الله عز وجل عن موسى عليه الصلاة والسلام أنه قال لفرعون : { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ } (3) فهؤلاء الكفرة من الكبراء والأعيان يعرفون الحق وأن ما جاءت به الرسل هو الحق , ولكن تمنعهم الرئاسات والتسلط على العباد وظلم العباد والاستبداد بالخيرات يمنعهم ذلك من قبول الحق ; لأنهم يعرفون أنهم إذا قبلوا صاروا أتباعا وهم لا يرضون بذلك إنما يريدون أن يكونوا متبوعين ورؤساء ومتحكمين ومتسلطين , فالإسلام جاء ليحارب هؤلاء
__________
(1) سورة الأنعام الآية 33
(2) سورة النمل الآية 14
(3) سورة الإسراء الآية 102

(3/185)

ويقضي عليهم ليقيم دولة صالحة بقيادة صالحة يؤثرون حق الله وإنصاف الناس ويرضون بما يرضى به إخوانهم , ولا يتجبرون ولا يتكبرون بل ينصفون إخوانهم ويسعون في صلاحهم وفلاحهم ويحكمون بينهم بالعدل , ويشتركون معهم في الخيرات ولا يستبدون بها عنهم . هكذا بعث الله نبيه محمدا صلى الله عليه وسلم بدين شامل ونظام عادل وشرائع مستقيمة تكسح نظم الفساد وتزيل أحكام الطغاة وتقضي على طرق الفساد وأخلاق المفسدين , وتوجب على المسلمين اتباع هذا النظام المنزل في كتاب الله وسنة رسوله صلى الله عليه وسلم كما توجب عليهم هذه الشريعة أن يتخلقوا بالعدل والإنصاف وأن يستقيموا على ما شرعه الله لهم وأن يحافظوا على ذلك , وأن ينصف بعضهم بعضا وأن يؤدي الأمانة بعضهم لبعض , وأن يحكموا فيما بينهم بشرع الله وأن يحاربوا الفساد والضلال وطرق الغي والغواية ،
فلما هاجر عليه الصلاة والسلام واستقر به القرار في المدينة المنورة أمره الله بالتقوى وتطهيرها من الفساد وأهل الفساد وعمارتها بالمصلحين والصالحين , فلما استقر به القرار في هذه البلاد المقدسة وحوله الأنصار والمهاجرون , استمر في الدعوة عليه الصلاة والسلام ونشر ما بعثه الله به من الهدى , وأذن الله له ولأصحابه في القتال والجهاد , وأنزل في ذلك قوله سبحانه : { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } (1) ففي هذه الآية أذن لهم في الجهاد لأنهم مظلومون , والمقصود أن الله جل وعلا أذن لهم بالقتال والجهاد ثم فرض الله ذلك سبحانه وتعالى وأوجبه بقوله جل وعلا : { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ } (2) الآية ، وأوجب عليهم سبحانه وتعالى الجهاد والقتال وأنزل فيه الآيات الكثيرات وحرض عليه سبحانه وتعالى وأمر به في كتابه العظيم وعلى لسان نبيه صلى الله عليه وسلم
__________
(1) سورة الحج الآية 39
(2) سورة البقرة الآية 216

(3/186)

فكان أولا مباحا مأذونا فيه ثم فريضة على الكفاية كما قاله أهل العلم .
وقد يجب على الأعيان إذا اقتضت الأسباب ذلك كما لو حضر الصف , أو حصر بلده أو استنفره الإمام , ففي هذه المسائل الثلاث يتعين القتال ، إذا حضر الصفين ليس له أن ينصرف ولا أن يفر , وكذلك إذا حاصر بلده العدو وجب عليه وعلى أهل البلد أن يقاتلوا ويدافعوا بكل ما يستطيعون من قوة ، وكذلك إذا استنفره الإمام وجب النفير كما هو معروف في محله , فالمقصود أن الله فرض الجهاد وجعله فرضا على المسلمين وهو فرض كفاية إذا قام به من يكفي سقط عن الباقين , وصار في حقهم سنة مؤكدة . وقد يجب على الأعيان للأسباب التي تقتضي ذلك كما سبق , فكان عليه الصلاة والسلام أولا يقاتل إذا رأى المصلحة في ذلك ويكف إذا رأى المصلحة في الترك , ثم أمره الله سبحانه بقتال من قاتله وبالكف عمن كف عنه , كما قال الله جل وعلا : { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1) قال بعض السلف في هذه الآية : إنه أمر في هذه الآية بقتال من قاتله والكف عمن كف عنه , وقال آخرون في هذه الآية : إن هذه الآية ليس فيها ما يدل على هذا المعنى وإنما فيها أنه أمر بالقتال للذين يقاتلون أي من شأنهم أن يقاتلوا . إلخ . ويصدوا عن سبيل الله وهم الرجال المكلفون القادرون على القتال بخلاف الذين ليس من شأنهم القتال كالنساء والصبيان والرهبان والعميان والزمناء وأشباههم فهؤلاء لا يقاتلون لأنهم ليسوا من أهل القتال .
وهذا التفسير كما سيأتي إن شاء الله تعالى أظهر وأوضح في معنى الآية , ولهذا قال بعدها بقليل : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (2) فعلم بذلك أنه أراد قتال الكفار لا من قاتل فقط بل أراد قتال
__________
(1) سورة البقرة الآية 190
(2) سورة البقرة الآية 193

(3/187)

الكفار جميعا حتى يكون الدين كله لله وحتى لا تكون فتنة والفتنة الشرك , وأن يفتن الناس بعضهم بعضا عن دينهم فتطلق الفتنة على الشرك كما قال تعالى : { وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ } (1) يعني الشرك , وتطلق أيضا على ما يقوم به بعض الكفار من قتل بعض الناس والتعدي عليهم وإلجائهم إلى أن يكفروا بالله عز وجل , فالله أمر بقتالهم حتى لا تكون فتنة , يعني حتى لا يقع شرك في الأمة وحتى لا يقع ظلم من الكفار للمسلمين بصدهم وقتالهم حتى يرجعوا عن الحق , وقال عز وجل في سورة النساء : { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا } (2) { إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا } (3) { سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا } (4) قالوا : فهذه الآيات فيها الدلالة على أن الله جل وعلا أمر نبيه صلى الله عليه وسلم والمسلمين أن يقاتلوا من قاتلهم وأن يكفوا عمن اعتزل القتال وكف عنهم , ثم أنزل الله بعد ذلك آية السيف في سورة براءة وهي قوله جل وعلا : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (5)
__________
(1) سورة البقرة الآية 191
(2) سورة النساء الآية 89
(3) سورة النساء الآية 90
(4) سورة النساء الآية 91
(5) سورة التوبة الآية 5

(3/188)

قال العلماء - رحمة الله عليهم - : إن هذه الآية ناسخة لجميع الآيات التي فيها الصفح والكف عن المشركين والتي فيها الكف عن قتال من لم يقاتل قالوا : فهذه آية السيف هي آية القتال آية الجهاد آية التشمير عن ساعد الجد وعن المال والنفس لقتال أعداء الله حتى يدخلوا في دين الله وحتى يتوبوا من شركهم ويقيموا الصلاة ويؤتوا الزكاة , فإذا فعلوا ذلك فقد عصموا دماءهم وأموالهم إلا بحق الإسلام .
هذا هو المعروف في كلام أهل العلم من المفسرين وغير المفسرين , كلهم قالوا فيما علمنا واطلعنا عليه من كلامهم إن هذه الآية وما جاء في معناها ناسخة لما مضى قبلها من الآيات التي فيها الأمر بالعفو والصفح وقتال من قاتل والكف عمن كف , ومثلها قوله جل وعلا في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (1) ومثلها قوله جل وعلا في سورة براءة بعد ذلك : { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2) ومثلها قوله جل وعلا : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (3) فأمر الله سبحانه وتعالى بقتال أهل الكتاب ولم يأمر بالكف عنهم إلا إذا أدوا الجزية عن صغار ولم يقل : حتى يعطوا الجزية أو يكفوا عنا , بل قال : حتى يعطوا الجزية عن يد وهم صاغرون , واكتفى بذلك وقال في الآية السابقة آية السيف : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (4) وقال في آية
__________
(1) سورة الأنفال الآية 39
(2) سورة التوبة الآية 36
(3) سورة التوبة الآية 29
(4) سورة التوبة الآية 5

(3/189)

أخرى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (1)
فدل ذلك على أنه لا يكف عن الكفار إلا إذا تابوا من كفرهم ورجعوا إلى دين الله واستمسكوا بما شرع الله , فهؤلاء هم الذين يكف عنهم ويكون لهم ما لنا وعليهم ما علينا , لكن أهل الكتاب إذا بذلوا الجزية عن يد وهم صاغرون كففنا عنهم وإن لم يسلموا , أما من سواهم فلا بد من الإسلام أو السيف ويلحق بأهل الكتاب المجوس لما رواه البخاري في صحيحه - رحمه الله - عن عبد الرحمن بن عوف رضي الله عنه « أن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر » (2) , فصار المجوس ملحقين بأهل الكتاب في أخذ الجزية فقط لا في حل طعامهم ونسائهم , فهذه الطوائف الثلاث تؤخذ منهم الجزية , هذا محل وفاق بين أهل العلم فإما أن يسلموا وإما أن يؤدوا الجزية , وإما القتال , وفي آخر الزمان إذا نزل عيسى - عليه الصلاة والسلام - زال هذا الأمر , فأخذ الجزية مؤجل ومؤقت إلى نزول عيسى , فإذا نزل عيسى - عليه الصلاة والسلام - انتهى هذا الشرع ووجب بعد ذلك إما الإسلام وإما السيف , هكذا يحكم عيسى عليه السلام بهذه الشريعة المحمدية , والأحاديث الواردة في ذلك تدل على أن أخذ الجزية مؤقت إلى نزوله عليه الصلاة والسلام ، وقد أوضح عليه الصلاة والسلام أن أخذ الجزية مؤقت إلى نزول عيسى , فإذا نزل عيسى حكم فيهم بالسيف أو الإسلام وترك الجزية , وذلك بتقرير النبي - صلى الله عليه وسلم - وشرعه لأن رسول الله - صلى الله عليه وسلم - أخبر بذلك وأقره فدل ذلك على أن هذا هو شرعه في آخر الزمان .
__________
(1) سورة التوبة الآية 11
(2) صحيح البخاري الجزية (2987),سنن الترمذي السير (1586),سنن أبو داود الخراج والإمارة والفيء (3043),مسند أحمد بن حنبل (1/194),سنن الدارمي السير (2501).

(3/190)

واختلف أهل العلم فيما عدا هذه الطوائف الثلاث من العجم وعباد الأوثان , فقال بعض أهل العلم : تؤخذ الجزية من جميع المشركين عربهم وعجمهم ولا يستثنى أحد , وهذا هو المنقول عن مالك ونسبه إليه القرطبي - رحمه الله - في تفسيره

(3/190)

والحافظ ابن كثير في تفسيره وهو : أن الجزية تؤخذ من الجميع من العرب والعجم . وقال أبو حنيفة - رحمه الله - : تؤخذ من العجم جميعا كاليهود والنصارى والمجوس ولا تؤخذ من العرب . وقال أحمد - رضي الله عنه - والشافعي - رضي الله عنه - وجماعة من العلماء : إنما تؤخذ من أهل الكتاب والمجوس فقط ؛ لأن الأصل قتال الكفار وعدم رفع السيف عنهم حتى يسلموا ولم يأت رفع السيف بعد بذل الجزية إلا في هذه الطوائف الثلاث اليهود والنصارى والمجوس . جاء الكتاب في اليهود والنصارى , وجاءت السنة الصريحة في المجوس ومن سواهم لا يرفع عنهم السيف بل لا بد من الإسلام أو السيف فقط ; لأن الله جل وعلا قال : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1) ولم يقل : أو كفوا عنكم وقال : { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ } (2) فعمم بقتالهم جميعا ، وتعليق الحكم بالوصف المشتق يدل على أنه هو العلة فلما علق الحكم بالمشركين والكفار ولمن ترك الدين ولم يدن بالحق عرف أن هذا هو العلة وأنه هو المقتضي لقتالهم , فالعلة الكفر بالله مع شرط كونه من أهل القتال لا من غيرهم , فإذا كانوا من أهل القتال قاتلناهم حتى يسلموا أو يؤدوا الجزية إن كانوا من اليهود والنصارى والمجوس ، أو حتى يسلموا فقط إذا كانوا من غير هؤلاء الطوائف الثلاث وإلا فالسيف ، لكن من ليس من أهل القتال كالنساء والصبيان والعميان والمجانين والرهبان وأرباب الصوامع والزمناء ومن ليس من شأنهم القتال لكونهم لا يستطيعون كمن تقدم ذكرهم , وهكذا الشيوخ الفانون فهؤلاء لا يقاتلون عند جمهور العلماء لأنهم ليسوا من أهل القتال فمن محاسن الإسلام تركهم وعدم قتالهم ,
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 5

(3/191)

وفيه أيضا دعوة لهم ولأهاليهم وقومهم إلى الإسلام إذا عرفوا أن الإسلام يرحم هؤلاء ويعطف عليهم ولا يقتلهم , فهذا من أسباب دخولهم في الإسلام أو عدم تفانيهم في العداء له .
وبعض أهل العلم حكى الإجماع على عدم قتل النساء والصبيان وقد ثبت عن رسول الله عليه الصلاة والسلام النهي عن قتل النساء والصبيان في الأحاديث الصحيحة , وقد جاء في أحاديث السنن النهي عن قتل الرهبان والشيوخ الفانين وأشباههم ، وذكر بعض أهل العلم أن آية السيف وهي قوله جل وعلا : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } (1) الآية ، ليست ناسخة ولكن الأحوال تختلف , وهكذا قوله جل وعلا : { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (2) الآية , وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (3) وهكذا قوله سبحانه : { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (4) وهكذا قوله سبحانه : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (5) فهذه الآيات وما في معناها قال بعض أهل العلم ليست ناسخة لآيات الكف عمن كف عنا وقتال من قاتلنا وليست ناسخة لقوله : { لَا إِكْرَاهَ فِي الدِّينِ } (6) ولكن الأحوال تختلف فإذا قوي المسلمون وصارت لهم السلطة والقوة والهيبة استعملوا آية السيف وما جاء في معناها
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 73
(3) سورة التوبة الآية 123
(4) سورة التوبة الآية 36
(5) سورة الأنفال الآية 39
(6) سورة البقرة الآية 256

(3/192)

وعملوا بها وقاتلوا جميع الكفار حتى يدخلوا في دين الله أو يؤدوا الجزية إما مطلقا كما هو قول مالك - رحمه الله - وجماعة , وإما من اليهود والنصارى والمجوس على القول الآخر , وإذا ضعف المسلمون ولم يقووا على قتال الجميع فلا بأس أن يقاتلوا بحسب قدرتهم ويكفوا عمن كف عنهم إذا لم يستطيعوا ذلك فيكون الأمر إلى ولي الأمر إن شاء قاتل وإن شاء كف , وإن شاء قاتل قوما دون قوم على حسب القوة والقدرة والمصلحة للمسلمين لا على حسب هواه وشهوته ولكن ينظر للمسلمين وينظر لحالهم وقوتهم , فإن ضعف المسلمون استعمل الآيات المكية , لما في الآيات المكية من الدعوة والبيان والإرشاد والكف عن القتال عند الضعف , وإذا قوي المسلمون قاتلوا حسب القدرة فيقاتلون من بدأهم بالقتال وقصدهم في بلادهم ويكفون عمن كف عنهم فينظرون في المصلحة التي تقتضيها قواعد الإسلام وتقتضيها الرحمة للمسلمين والنظر في العواقب كما فعل النبي - صلى الله عليه وسلم - في مكة وفي المدينة أول ما هاجر ، وإذا صار عندهم من القوة والسلطان والقدرة والسلاح ما يستطيعون به قتال جميع الكفار أعلنوها حربا شعواء للجميع , وأعلنوا الجهاد للجميع كما أعلن الصحابة ذلك في زمن الصديق وعمر وعثمان - رضي الله عنهم - وكما أعلن ذلك الرسول - صلى الله عليه وسلم - في حياته بعد نزول آية السيف , وتوجه إلى تبوك لقتال الروم وأرسل قبل ذلك جيش مؤتة لقتال الروم عام 8 من الهجرة وجهز جيش أسامة في آخر حياته - صلى الله عليه وسلم - .
وهذا القول ذكره أبو العباس شيخ الإسلام ابن تيمية - رحمه الله - واختاره وقال : إنه ليس هناك نسخ ولكنه اختلاف في الأحوال لأن أمر المسلمين في أول الأمر ليس بالقوي وليس عندهم قدرة كاملة فأذن لهم بالقتال فقط , ولما كان عندهم من القدرة بعد الهجرة ما يستطيعون به الدفاع أمروا بقتال من قاتلهم وبالكف عمن كف عنهم , فلما قوي الإسلام وقوي

(3/193)

أهله وانتشر المسلمون ودخل الناس في دين الله أفواجا أمروا بقتال جميع الكفار ونبذ العهود وألا يكفوا إلا عن أهل الجزية من اليهود والنصارى والمجوس إذا بذلوها عن يدهم صاغرون . وهذا القول اختاره جمع من أهل العلم واختاره الحافظ ابن كثير - رحمه الله - عند قوله جل وعلا في كتابه العظيم : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1)
وهذا القول أظهر وأبين في الدليل لأن القاعدة الأصولية أنه لا يصار إلى النسخ إلا عند تعذر الجمع بين الأدلة , والجمع هنا غير متعذر , كما تقدم بيانه ، والله ولي التوفيق .
أما ما يتعلق بالجزية فقول من قال إنها تؤخذ من الجميع أظهر إلا من العرب خاصة .
ووجه ذلك ما ثبت في الصحيح عن بريدة رضي الله عنه « أن النبي كان إذا بعث أميرا على جيش أو سرية أوصاه بتقوى الله ، وبمن معه من المسلمين خيرا ، ثم قال : امض باسم الله في سبيل الله ، قاتلوا من كفر بالله » (2) فعلق الحكم بالكفر , فدل ذلك على أنهم يقاتلون لكفرهم , إذا كانوا من أهل القتال , كما تدل عليه آيات أخرى .
ثم قال صلى الله عليه وسلم : « اغزوا في سبيل الله , قاتلوا من كفر بالله , اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا » (3) ثم قال بعد هذا : « وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال : أو خلال فأيتهن أجابوك إليها فاقبل منهم ، وكف عنهم : ادعهم إلى الإسلام » (4) ثم قال بعد ذلك : « فإن أبوا
__________
(1) سورة الأنفال الآية 61
(2) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2613),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358),سنن الدارمي السير (2439).
(3) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2613),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358),سنن الدارمي السير (2439).
(4) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/352).

(3/194)

فاسألهم الجزية » (1) ثم قال بعد ذلك : « فإن أبوا فاستعن بالله وقاتلهم » (2) فأمر صلى الله عليه وسلم أميره على الجيش والسرية أن يدعو الأعداء أولا للإسلام , فإن أجابوا كف عنهم فإن أبوا دعاهم إلى الجزية , فإن أجابوا كف عنهم , وإلا فاستعان بالله وقاتلهم ، ولم يفرق بين اليهود والنصارى وغيرهم , بل قال : « عدوك من المشركين » (3) . وهذا يظهر منه العموم , ولكن ذكر شيخ الإسلام ابن تيمية - رحمه الله - أن عامة العلماء لم يروا أخذها من العرب . قالوا : لأن رسول الله صلى الله عليه وسلم وهو الذي تنزل عليه الآيات , وهو أعلم بمعناها لم يأخذها من العرب , بل قاتلهم حتى دخلوا في الإسلام . وهكذا الصحابة بعده لم يقبلوها من عربي , بل قاتلوا العرب في الجزيرة حتى دخلوا كلهم في دين الله . والله جل وعلا قال في حقهم وغيرهم : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (4) وقال في الآية الأخرى : { فَإِخْوَانُكُمْ فِي الدِّينِ } (5) ولم يذكر الجزية في هذا المكان .
فالقول بأنها لا تؤخذ من العرب هو الأقوى والأظهر والأقرب , وأما من سواهم فقول من قال : بعموم النص : أعني حديث بريدة : أظهر أخذا بالأدلة من القرآن والسنة جميعا , ولأن المقصود من الجهاد هو إخضاعهم للحق , ودعوتهم إليه , وأن يكفوا عنا أذاهم وظلمهم , فإذا فعلوا ذلك ودخلوا في دين الله , فالحمد لله , وإن أبوا طالبناهم بالجزية , فإن بذلوها والتزموا الصغار والشروط التي تملى عليهم قبلناها منهم وكففنا عنهم .
فإن أبوا أن يدخلوا في الإسلام , وأن يبذلوا الجزية قاتلناهم ، لما في ذلك من المصلحة لهم وللمسلمين , ولأن ذلك هو الموافق لحديث بريدة رضي الله
__________
(1) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/352),سنن الدارمي السير (2439).
(2) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358).
(3) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358).
(4) سورة التوبة الآية 5
(5) سورة التوبة الآية 11

(3/195)

عنه مع الآيات في اليهود والنصارى , ومع حديث عبد الرحمن في المجوس .
أما العرب فإن النبي صلى الله عليه وسلم والخلفاء الراشدين رضي الله عنهم لم يأخذوها منهم , وهكذا من بعدهم الأئمة , ويتضح من سيرتهم وعملهم أنه لا يجوز أن يبقى العرب على الشرك بالله أبدا , بل إما أن يحملوا هذه الرسالة , ويبلغوها الناس , وإما أن يقضى عليهم , فلا يبقوا في الأرض .
أما بقاؤهم بالجزية فغير لائق . . ولهذا جرى النبي صلى الله عليه وسلم وأصحابه وخلفاؤه , على عدم قبولها من العرب , وإنما قبلوها من الأعاجم كالمجوس وأشباههم , كما قبلوها من اليهود والنصارى .
أما قول من قال بأن القتال للدفاع فقط , فهذا القول ما علمته لأحد من العلماء القدامى ، أن الجهاد شرع في الإسلام بعد آية السيف للدفاع فقط , وأن الكفار لا يبدءون بالقتال وإنما يشرع للدفاع فقط .
وقد كتب بعض إخواننا رسالة في الرد على هذا القول ، وفي الرد على رسالة افتراها بعض الناس على شيخ الإسلام ابن تيمية , زعم فيها أنه يرى أن الجهاد للدفاع فقط . وهذا الكاتب هو فضيلة العلامة : الشيخ سليمان بن حمدان رسالة ذكر فيها أن هذا القول منقول عن بعض أهل الكوفة , وإنما اشتهر بين الكتاب مؤخرا . . وأما العلماء فلم يشتهر بينهم , وإنما المعروف بين العلماء أن الرسول صلى الله عليه وسلم بعدما هاجر أذن له في القتال مطلقا , ثم فرض عليه الجهاد وأمر بأن يقاتل من قاتل , ويكف عمن كف , ثم بعد ذلك أنزل الله عليه الآيات الآمرة بالجهاد مطلقا , وعدم الكف عن أحد حتى يدخل في دين الله , أو يؤدي الجزية إن كان من أهلها كما تقدم .
وهذا هو المعروف في كلام أهل العلم ، وقد تقدم ذكر قول شيخ الإسلام ابن تيمية - رحمه الله - في الجمع بين النصوص وأنه هو الأقرب ولا

(3/196)

نسخ , وإنما تختلف الأحوال بقوة المسلمين وضعفهم : فإذا ضعف المسلمون جاهدوا بحسن حالهم , وإذا عجزوا عن ذلك اكتفوا بالدعوة , وإذا قووا بعض القوة قاتلوا من بدأهم ومن قرب منهم , وكفوا عمن كف عنهم , وإذا قووا وصار لهم السلطان والغلبة , قاتلوا الجميع وجاهدوا الجميع حتى يسلموا , أو يؤدوا الجزية , إلا من لا تؤخذ منهم كالعرب . عند جمع من أهل العلم .
وقد تعلق بعض الكتاب الذين قالوا : إن الجهاد للدفاع فقط , بآيات لا حجة لهم فيها , وقد سبق الجواب عنها , ويأتي مزيد لذلك إن شاء الله .
ومعلوم أن الدفاع قد أوجبه الله على المسلمين ضد من اعتدى عليهم , كما قال تعالى : { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (1) وكما في الآيات السابقة .
والإسلام جاء بدعوة الكفار أولا إلى الدخول فيه , فإن أبوا فالجزية , فإن أبوا وجب قتالهم مع القدرة كما تقدم في حديث بريدة , وإن رأى ولي الأمر المصالحة , وعدم القتال لأسباب تتعلق بمصلحة المسلمين , جاز ذلك لقوله سبحانه : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا } (2) الآية , ولفعله صلى الله عليه وسلم مع أهل مكة يوم الحديبية .
وبذلك يعلم أنه لا حاجة للقتال إذا نجحت الدعوة , وأجاب الكفار إلى الدخول في الإسلام .
فإن احتيج للقتال قوتل الكفار حينئذ بعد الدعوة والبيان والإرشاد فإن أبوا فالجزية إن كانوا من أهلها , فإن أبوا وجب القتال أو المصالحة حسبما يراه
__________
(1) سورة البقرة الآية 194
(2) سورة الأنفال الآية 61

(3/197)

ولي الأمر للمسلمين , إذا لم يكن لدى المسلمين قدرة على القتال , كما تقدم . وقد تعلق القائلون بأن الجهاد للدفاع فقط بآيات ثلاث :
الأولى قوله جل وعلا : { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا } (1) والجواب عن ذلك كما تقدم أن هذه الآية ليس معناها القتال للدفاع , وإنما معناها القتال لمن كان شأنه القتال : كالرجل المكلف القوي , وترك من ليس شأنه القتال : كالمرأة والصبي ونحو ذلك , ولهذا قال بعدها : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (2)
فاتضح بطلان هذا القول , ثم لو صح ما قالوا , فقد نسخت بآية السيف وانتهى الأمر بحمد الله .
والآية الثانية التي احتج بها من قال بأن الجهاد للدفاع هي قوله تعالى : { لَا إِكْرَاهَ فِي الدِّينِ } (3) وهذه لا حجة فيها لأنها على الأصح مخصوصة بأهل الكتاب والمجوس وأشباههم , فإنهم لا يكرهون على الدخول في الإسلام إذا بذلوا الجزية , هذا هو أحد القولين في معناها .
والقول الثاني أنها منسوخة بآية السيف ولا حاجة للنسخ بل هي مخصوصة بأهل الكتاب كما جاء في التفسير عن عدة من الصحابة والسلف ، فهي مخصوصة بأهل الكتاب ونحوهم فلا يكرهون إذا أدوا الجزية وهكذا من ألحق بهم من المجوس وغيرهم إذا أدوا الجزية فلا إكراه , ولأن الراجح لدى أئمة الحديث والأصول أنه لا يصار إلى النسخ مع إمكان الجمع , وقد عرفت أن الجمع ممكن بما ذكرنا . فإن أبوا الإسلام والجزية قوتلوا كما دلت عليه الآيات الكريمات الأخرى ، والآية الثالثة التي تعلق بها من قال أن الجهاد
__________
(1) سورة البقرة الآية 190
(2) سورة البقرة الآية 193
(3) سورة البقرة الآية 256

(3/198)

للدفاع فقط قوله تعالى في سورة النساء : { فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا } (1) قالوا : من اعتزلنا وكف عنا لم نقاتله . وقد عرفت أن هذا كان في حال ضعف المسلمين أول ما هاجروا إلى المدينة ثم نسخت بآية السيف وانتهى أمرها , أو أنها محمولة على أن هذا كان في حالة ضعف المسلمين فإذا قووا أمروا بالقتال كما هو القول الآخر كما عرفت وهو عدم النسخ . وبهذا يعلم بطلان هذا القول وأنه لا أساس له ولا وجه له من الصحة , وقد ألف بعض الناس رسالة افتراها على شيخ الإسلام ابن تيمية وزعم أنه لا يرى القتال إلا لمن قاتل فقط , وهذه الرسالة لا شك أنها مفتراة وأنها كذب بلا ريب , وقد انتدب لها الشيخ العلامة سليمان بن سحمان - رحمة الله عليه - ورد عليها منذ أكثر من خمسين سنة وقد أخبرني بذلك بعض مشايخنا , ورد عليه أيضا أخونا العلامة الشيخ سليمان بن حمدان - رحمه الله - القاضي سابقا في المدينة المنورة كما ذكرنا آنفا ورده موجود بحمد الله وهو رد حسن واف بالمقصود . فجزاه الله خيرا .
وممن كتب في هذا أيضا أخونا الشيخ صالح بن أحمد المصوعي - رحمه الله - فقد كتب فيها رسالة صغيرة , فند فيها هذه المزاعم وأبطل ما قاله هؤلاء الكتبة بأن الجهاد في الإسلام للدفاع فقط . وصنف أيضا أخونا العلامة أبو الأعلى المودودي - رحمه الله - رسالة في الجهاد وبين فيها بطلان هذا القول وأنه قول لا أساس له من الصحة . ومن تأمل أدلة الكتاب والسنة ونظر في ذلك بعين البصيرة وتجرد عن الهوى والتقليد عرف قطعا بطلان هذا القول وأنه لا أساس له ، ومما جاء في السنة في هذا الباب مؤيدا للكتاب العزيز ما رواه الشيخان عن ابن عمر - رضي الله عنهما - قال : قال رسول الله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا
__________
(1) سورة النساء الآية 90

(3/199)

ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) . . . وما رواه الشيخان أيضا من حديث أنس بن مالك - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، فإذا شهدوا أن لا إله إلا الله وأن محمدا رسول الله وصلوا صلاتنا وأكلوا ذبيحتنا واستقبلوا قبلتنا فلهم ما لنا وعليهم ما علينا » (2) .
ومن ذلك ما رواه مسلم في الصحيح عن أبي هريرة - رضي الله عنه - أن النبي صلى الله عليه وسلم قال : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (3) . . . ومن هذا ما رواه مسلم في الصحيح أيضا عن طارق بن أشيم الأشجعي - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : من قال لا إله إلا الله وفي لفظ « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله » (4) . والأحاديث في هذا المعنى كثيرة وكلها تدل على أن القتال شرع لإزالة الكفر والضلال ودعوة الكفار للدخول في دين الله - لا لأنهم اعتدوا علينا فقط ولهذا قال - صلى الله عليه وسلم - : « فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها » (5) ولم يقل فإذا كفوا عنا أو اعتزلونا , بل قال : « حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك » (6) . . الحديث " ، فدل ذلك على أن المطلوب دخولهم في الإسلام وإلا فالسيف , إلا أهل الجزية كما تقدم , وإنما اقتصر عليه الصلاة والسلام على الشهادتين والصلاة والزكاة لأنها الأسس العظيمة والأركان الكبرى فمن أخذ بها ودان بها وتمسك بها فإنه يؤدي ما وراءها عن إيمان وعن اطمئنان وإذعان من باب أولى . وهذا ما أردت التنبيه عليه باختصار وإيجاز , وأرجو أن يكون وافيا بالمطلوب من بيان الحق وإزهاق الباطل , وأسأل الله عز وجل أن يوفقنا جميعا للفقه في دينه
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح البخاري الصلاة (385),سنن الترمذي الإيمان (2608),سنن النسائي تحريم الدم (3967),سنن أبو داود الجهاد (2641),مسند أحمد بن حنبل (3/225).
(3) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).
(4) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(5) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(6) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).

(3/200)

والاستقامة عليه وأن يهدينا صراطه المستقيم , وأن يعلمنا ما ينفعنا ويهدينا لما فيه السعادة والنجاة وأن يوفق المسلمين جميعا للاستقامة على دينه والجهاد في سبيله , والحذر من مكائد الأعداء إنه على كل شيء قدير . وصلى الله وسلم وبارك على عبده ورسوله نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .

(3/201)


الأدلة الكاشفة لأخطاء بعض الكتاب - مجموع فتاوى ابن باز

الأدلة الكاشفة لأخطاء بعض الكتاب
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وآله وصحبه , أما بعد (1) :
فقد اطلعت على ما نشرته صحيفة البلاد في عددها الصادر بعدد 1909 وتاريخ 12 \ 2 \ 1385 هـ بقلم بعض الكتاب , تحت عنوان ( احذروا الغلو ) .
تهمة لا مبرر لها
فألفيت الكاتب عفا الله عنه قد أساء الظن بالإخوان المتطوعين القائمين بالدعوة إلى الله , والأمر بالمعروف والنهي عن المنكر .
ووصفهم بأنهم مخدوعون ومتشددون ومحاربون للجديد . إلى غير ذلك مما وقع في كلامه من الأخطاء .
وقد رأيت أن أنبه في هذه الكلمة على ما وقع في مقاله من الأخطاء ذات الأهمية نصحا له ولسائر الأمة ودفاعا عن الإخوان فيما نعلم براءتهم منه , وتحريضا له ولغيره من الكتاب على التثبت في القول . ولزوم الاعتدال
__________
(1) كتب هذا الرد في عام 1385 هـ ، وصدر في كتاب باسم الأدلة الكاشفة لأخطاء بعض الكتاب .

(3/202)

في الحكم والحذر من سوء الظن الذي لا ينبني على أساس مستقيم .
وإلى القارئ تفصيل القول فيما وقع في مقال الكاتب المشار إليه من الأخطاء التي تستحق التنبيه عليها , والإنكار على قائلها فنقول والله المستعان وعليه التكلان ولا حول ولا قوة إلا به :
بيان أن الشريعة كاملة لا غالية ولاجافية
أما ما ذكره الكاتب عن مضار الغلو والتشديد فصحيح .
ولا شك أن الشريعة الإسلامية الكاملة جاءت بالتحذير من الغلو في الدين , وأمرت بالدعوة إلى سبيل الحق بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن , ولكنها مع ذلك لم تهمل جانب الغلظة والشدة في محلها حيث لا ينفع اللين والجدال بالتي هي أحسن , كما قال سبحانه : { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2) وقال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) الآية . فشرع الله سبحانه لعباده المؤمنين الغلظة على الكفار والمنافقين حين لم تؤثر فيهم الدعوة بالحكمة واللين .
__________
(1) سورة التوبة الآية 73
(2) سورة التوبة الآية 123
(3) سورة العنكبوت الآية 46

(3/203)

والآيات وإن كانت في معاملة الكفار والمنافقين دالات على أن الشريعة إنما جاءت باللين في محله حين يرجى نفعه . أما إذا لم ينفع واستمر صاحب الظلم أو الكفر أو الفسق في عمله ولم يبال بالواعظ والناصح , فإن الواجب الأخذ على يديه ومعاملته بالشدة وإجراء ما يستحقه من إقامة حد أو تعزير أو تهديد أو توبيخ حتى يقف عند حده وينزجر عن باطله .
ولا ينبغي للكاتب وغيره أن ينسى ما ورد في هذا من النصوص والوقائع من حين بعث النبي صلى الله عليه وسلم إلى عصرنا هذا .
وما أحسن ما قاله الشاعر في هذا المعنى :
دعا المصطفى دهرا بمكة لم يجب ... وقد لان منه جانب وخطاب
فلما دعا والسيف صلت بكفه ... له أسلموا واستسلموا وأنابوا

(3/204)

جمع الشريعة بين الشدة واللين كل في محله
والخلاصة : أن الشريعة الكاملة جاءت باللين في محله , والشدة في محلها , فلا يجوز للمسلم أن يتجاهل ذلك , ولا يجوز أيضا أن يوضع اللين في محل الشدة , ولا الشدة في محل اللين , ولا ينبغي أيضا أن ينسب إلى الشريعة أنها جاءت باللين فقط , ولا أنها جاءت بالشدة فقط , بل هي شريعة حكيمة كاملة صالحة لكل زمان ومكان ولإصلاح جميع الأمة . ولذلك جاءت بالأمرين معا . واتسمت بالعدل والحكمة والسماحة فهي شريعة سمحة في أحكامها وعدم تكليفها ما لا يطاق , ولأنها تبدأ في دعوتها باللين والحكمة

(3/204)

والرفق , فإذا لم يؤثر ذلك وتجاوز الإنسان حده وطغى وبغى أخذته بالقوة والشدة وعاملته بما يردعه ويعرفه سوء عمله .
ومن تأمل سيرة النبي صلى الله عليه وسلم وسيرة خلفائه الراشدين وصحابته المرضيين وأئمة الهدى بعدهم عرف صحة ما ذكرناه (1) .
النصوص الآمرة باللين في مجاله
ومما ورد في اللين قوله تعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ } (2) الآية .
وقوله تعالى في قصة موسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3)
وقوله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) الآية .
__________
(1) من ذلك ما أرشد الله إليه نبيه صلى الله عليه وسلم في معاملة من أراد التحاكم إلى الطاغوت مع دعواه الإسلام . فقال تعالى في حقه في سورة النساء : ( وقل لهم في أنفسهم قولا بليغا ) . وكل من دعا إلى نبذ مبادئ الإسلام وهو في صف المسلمين فينبغي أن يعامل معاملة تردعه هو وأمثاله ، وإلا تجرأ الفسقة والمارقون . والمسئول عن هذا المقام الإمام الأعظم ونوابه .
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) سورة النحل الآية 125

(3/205)

النصوص الدالة على الشدة في مجالها
ومما ورد في الشدة الآيات المتقدم ذكرها (1) .
ومن الأحاديث ما رواه أحمد وأبو داود وغيرهما عن ابن مسعود رضي الله عنه « أن النبي صلى الله عليه وسلم لما تلى قوله تعالى :
قال : والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه » (4) .
وفي لفظ آخر : « على يد الظالم ولتأطرنه على الحق أطرا أو لتقصرنه على الحق قصرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم » (5) .
وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم » (6) .
وروي عنه صلى الله عليه وسلم أنه قال : « لولا ما في البيوت من النساء والذرية لحرقتها عليهم » (7) . وفي صحيح مسلم عن ابن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما بعث الله من نبي في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويهتدون بأمره ثم إنها تخلف من بعدهم خلوف
__________
(1) ص 2 من المقال .
(2) سنن الترمذي تفسير القرآن (3047),سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).
(3) سورة المائدة الآية 78 (2) { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(4) سورة المائدة الآية 79 (3) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ }
(5) سنن الترمذي تفسير القرآن (3047),سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).
(6) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/537),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1274).
(7) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/367),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1212).

(3/206)

يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل » (1) .
وقصة الثلاثة الذين تخلفوا عن غزوة تبوك من غير عذر معلومة لدى أهل العلم , وقد هجرهم النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم خمسين ليلة حتى تابوا فتاب الله عليهم وأنزل في ذلك قوله تعالى : { لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ } (2) إلى قوله : { وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا } (3) الآية .
فمما تقدم من الآيات والأحاديث يعلم الكاتب وغيره من القراء أن الشريعة الإسلامية الكاملة جاءت باللين في محله والغلظة والشدة في مجالهما , وأن المشروع للداعية إلى الله أن يتصف باللين والرفق والحلم والصبر لأن ذلك أكمل في نفع دعوته والتأثر بها كما أمره الله بذلك وأرشد إليه رسوله صلى الله عليه وسلم , وأن يكون على علم وبصيرة فيما يدعو إليه وفيما ينهى عنه لقول الله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (4)
ولا ينبغي للداعية أن يلجأ إلى الشدة والغلظة إلا عند الحاجة والضرورة وعدم حصول المقصود بالطريقة الأولى , وبذلك يكون الداعي إلى الله سبحانه قد أعطى المقامين حقهما وترسم هدي الشريعة في الجانبين , والله الموفق .
__________
(1) صحيح مسلم الإيمان (50),مسند أحمد بن حنبل (1/458).
(2) سورة التوبة الآية 117
(3) سورة التوبة الآية 118
(4) سورة يوسف الآية 108

(3/207)

تفنيد مزاعم الكاتب وإرشاده إلى الطريق السليمة
ونحن في هذا لا نقصد موافقة الكاتب على ما نسبه للإخوان من التشديد , فالذي عرفناه عنهم خلاف ذلك فهم - بحمد الله - على بينة وبصيرة ويعاملون الناس بالتي هي أحسن ويوجهونهم إلى الخير تحت إرشادات علماء البلاد والمسئولين فيها .
ولو فرضنا أنه وقع من بعضهم خطأ أو تشديد في غير محله فليسوا معصومين , والواجب تنبيههم وإرشادهم إلى ما قد يقع منهم من الخطأ حتى يحذروه مستقبلا .
وكان الواجب على الكاتب حين بلغه عنهم ما يعتقده خلاف الشرع أن يتصل بأعيانهم مشافهة أو كتابة ويناصحهم فيما أخذ عليهم أو يتصل بسماحة المفتي أو رئيس الهيئات ويبدي ما لديه حول الإخوان من النقد حتى يوجههم المشائخ إلى الطريق السوي .
أما أن يكتب في صحيفة سيارة ما يتضمن التشنيع عليهم والحط من شأنهم ووصفهم بما هم براء منه فهذا لا يجوز من مؤمن يخاف الله ويتقيه , لما فيه من كسر شوكة الحق والتثبيط عن الدعوة إليه والتلبيس على القراء ومساعدة السفهاء والفساق على باطلهم وعلى النيل من دعاة الحق , والله المسئول أن يسامحنا وإياه وأن يوفق الجميع للتوبة النصوح والاستقامة على الحق ومناصرة الداعين إليه إنه خير مسئول .

(3/208)

مغالطات الكاتب
وأما قوله : ( وأنا لا أنكر على كل مؤمن أن يرشد إلى الخير ويوجه إلى الرشد ويستنكر الشر ويلفت النظر إليه بأخلاق القرآن والسنة وهي اللطف واللين والروية , أما إذا اتسمت أقواله أو أفعاله بالقسوة والشدة فإن ذلك ليس من حقه لأنه غير مأذون ولا مكلف من جهة أسند إليها هذا الأمر , وغاية ما في الأمر أن يستنكر ما يراه منكرا بقلبه وهو أضعف الإيمان لغير المسئول , قد يكون هذا الأمر مستساغا ومقبولا في جماعة أو أمة ليس فيها أجهزة حكومية خصصت لهذا الواجب , ولكنه غير لازم ولا مقبول إلى جانب السلطات الحكومية المكلفة ) .
كشف المغالطات
فهذا الكلام فيه حق وباطل وإيهام .
وإليك أيها القارئ بيان ذلك بالتفصيل :
أما قوله : إنه لا ينكر على كل مؤمن أن يرشد إلى الخير ويوجه إلى الرشد . . إلخ . . فهذا حق , والواجب على كل من لديه بصيرة أن يقوم بذلك وهو سبيل نبينا محمد صلى الله عليه وسلم وسبيل أتباعه على بصيرة .
كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1)
فهذه الآية الكريمة ترشد إلى أن أتباع النبي صلى الله عليه وسلم على الكمال هم أهل البصيرة والدعوة إلى الحق وقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125

(3/209)

وهذه الآية العظيمة وإن كان الخطاب فيها موجها إلى رسول الله صلى الله عليه وسلم , فالمراد بها جميع الأمة , وقد أوضح الله فيها سبيل الدعوة ومراتبها , فالواجب على الدعاة أن يسيروا في دعوتهم إلى الله سبحانه على ضوئها , وعلى الطريقة التي رسمها الله فيها سواء كان المدعو كافرا أو مسلما إلا من ظلم وعاند فقد تقدم في الأدلة السابقة ما يدل على شرعية الغلظة عليه ومعاملته بما يستحق في حدود الشريعة الكاملة .
وأما قول الكاتب : ( أما إذا اتسمت أقواله وأفعاله بالقسوة والشدة فإن ذلك ليس من حقه لأنه غير مأذون ولا مكلف من جهة أسند إليها هذا الأمر وغاية ما في الأمر أن يستنكر ما يراه منكرا بقلبه وهو أضعف الإيمان لغير المسئول ) .
فهذا فيه إجمال وخطأ ظاهر يتضح مما تقدم ; وذلك لأن المطلوب من جميع الدعاة سواء كانوا مسئولين من جهة الحكومة أو متطوعين أن يكونوا في دعوتهم على المنهج الشرعي , وأن لا تتسم أقوالهم وأفعالهم بالقسوة والشدة إلا عند الضرورة إليها كما سبق .
وكلام الكاتب يوهم خلاف ذلك .
إرشاد الكاتب إلى ما رسمته الشريعة في الدعوة
وقوله : ( وغاية الأمر ) . إلخ هذا خطأ واضح .
والصواب أن مراتب الإنكار الثلاث مشروعة للمسئول وغيره , وإنما

(3/210)

يختلفان في القدرة ، فالمسئول من جهة الحكومة أقدر من غيره , والإنكار بالقلب هو أضعف الإيمان في حق العاجز عن الإنكار باليد واللسان سواء كان مسئولا أو متطوعا وهو صريح الحديث الشريف ومقتضى القواعد الشرعية .
وأما قول الكاتب : ( قد يكون هذا الأمر مستساغا ومقبولا في جماعة أو أمة ليس فيها أجهزة حكومية خصصت لهذا الواجب ولكنه غير لازم ولا مقبول إلى جانب السلطات الحكومية المكلفة ) ففيه نظر ظاهر أيضا , وهذا الأسلوب الذي أطلقه الكاتب ليس أسلوبا علميا ولا منسجما مع الأدلة الشرعية لأن الدعوة إلى الله سبحانه وتعليم الناس ما يجهلونه من شرع الله لا ينبغي أن يعبر عنه بمثل هذا الأسلوب بل ينبغي أن يعبر عنه بأسلوب الحث والترغيب ولا سيما في الأمم والجماعات المحتاجة إلى ذلك ، فإن دعوتهم وإرشادهم إلى ما يجب عليهم من شرع الله من الأمور المتعينة على ولاة الأمر , وعلى أهل العلم حسب القدرة فكيف يعبر عن مثل هذا الأمر العظيم بقول الكاتب : ( قد يكون هذا الأمر مستساغا ومقبولا ) ؟ إلخ .
تفنيد رأي الكاتب وتفصيل القول في أحكام
الأمر بالمعروف والنهي عن المنكر
وأما قوله : ولكنه غير لازم ولا مقبول إلى جانب السلطات الحكومية المكلفة ، فهذا خطأ ظاهر أيضا لأن الأجهزة والسلطات الحكومية إن كانت قد قامت بواجب الدعوة والأمر بالمعروف والنهي عن المنكر ، فمشاركة غيرها لها في ذلك من المتطوعين حسنة جدا ومطلوبة شرعا لأنه من باب التعاون على البر والتقوى , ومن باب المشاركة في جهاد شرعي وتوجيه صالح .

(3/211)

وقصارى ما هنالك أن الأجهزة والسلطات الحكومية قد أدت فرض الكفاية وصار القيام من غيرهم بمشاركتهم من باب السنن والتطوع وذلك من أفضل العبادات وأحبها إلى الله سبحانه .
وأما إن كانت الأجهزة والسلطات الحكومية لم تقم بالواجب على الوجه الأكمل , فإن مشاركة غيرهم لهم في ذلك متعينة لأن فرض الكفاية لم يسقط بهم .
وقد تقرر في الأدلة الشرعية أن الدعوة إلى الله سبحانه والأمر بالمعروف والنهي عن المنكر من فروض الكفاية إذا قام بها من يكفي سقط الفرض عن الباقين وصارت المشاركة فيها في حق الباقين سنة , وإن لم يقم بها من يكفي إثم الجميع .
وجوب الأمر بالمعروف والنهي عن المنكر على الأفراد
وقد يكون الأمر بالمعروف والنهي عن المنكر فرض عين وذلك في حق من يرى المنكر وليس هناك من ينكره وهو قادر على إنكاره فإنه يتعين عليه إنكاره لقيام الأدلة الكثيرة على ذلك ، ومن أصرحها قول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) أخرجه مسلم في صحيحه .
والإنكار بالقلب فرض على كل واحد لأنه مستطاع للجميع وهو بغض المنكر وكراهيته ومفارقة أهله عند العجز عن إنكاره باليد واللسان لقول الله سبحانه : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (2)
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) سورة الأنعام الآية 68

(3/212)

وقال تعالى في سورة النساء : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (1) الآية .
وقال تعالى : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } (2) ومعنى لا يشهدون الزور لا يحضرونه .
تفسير الزور - وحكم الداعي إليه
والزور يشمل كل منكر , ويدخل في ذلك الشرك والكفر وأعياد المشركين والاجتماع على شرب الخمور والتدخين والأغاني وآلات الطرب وأفلام السينما وأشباه ذلك من المنكرات , ذكر معنى ذلك الحافظ ابن كثير في تفسير هذه الآية .
وذكر البغوي - رحمه الله - عند تفسيرها قريبا من ذلك .
وقال : أصل الزور تحسين الشيء ووصفه بخلاف صفته فهو تمويه الباطل بما يوهم أنه حق , وهذا هو الواقع من أهل الباطل فإنهم يحسنون المنكرات بوصفها بغير حقيقتها حتى يرغب فيها الناس وحتى لا ينفروا منها فيكون على فاعل ذلك إثم ما عمل وإثم الدعوة إليه , وأعظم من ذلك الدعوة إليها بالقول .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) والأدلة في هذا المعنى كثيرة .
__________
(1) سورة النساء الآية 140
(2) سورة الفرقان الآية 72
(3) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(3/213)

اختلاق الكاتب على العلماء
وقول الكاتب : وقد سرني أن علماءنا الأفاضل قد استنكروا هذا التجاوز منهم ونهوهم عنه . إلخ . فيه نظر وقد سبق لك أن الإخوان كانوا في دعوتهم وإنكارهم للمنكر يتحرون الطريقة الشرعية ويعاملون الناس بالرفق والحكمة , ولا نعلم أنهم تعاطوا من الشدة والقسوة ما يوجب إنكار العلماء عليهم ، فلا أدري عن أي مصدر وصل هذا الخبر إلى الكاتب .
ومعلوم أن على الناقل أن يتثبت في النقل وأن ينظر فيما ينقل وينشر بين الناس , وإذا صح لديه الخبر نظر , هل إعلانه أصلح أم تركه أحسن في العاقبة .
ولا شك أن هذا الخبر لو صح فليس من المصلحة نشره بين الناس وإعلانه في الصحف لما في ذلك من التنقص للدعاة إلى الحق وتثبيط عزائمهم وتشجيع أهل الفسق ضدهم في وقت يتكاتف فيه دعاة الباطل والمذاهب الهدامة على نشر باطلهم وإعلان مذاهبهم ، فالله المستعان .
دس رخيص يكذبه واقع الإخوان
وأما ما ذكره الكاتب عن الفتنة التي وقعت في صدر الإسلام وتمخض عنها قتل عثمان رضي الله عنه , وما جرى من الخلاف بعد ذلك بين أهل الشام والعراق إلخ .
فتلك أمور قد عني بها التاريخ وعرفها علماء الإسلام وغيرهم , ولا شك أن لأعداء الإسلام والجهال به فيها دورا فعالا وقول أهل السنة والجماعة في هذه الفتنة معلوم , وهو الكف عما شجر بين الصحابة رضي الله عنهم والترضي عنهم جميعا , واعتقاد أنهم مجتهدون فيما فعلوا طالبون للحق

(3/214)

والمصيب منهم له أجران , والمخطئ له أجر واحد , كما صح بذلك الحديث الشريف .
وإنما يهمنا هنا أمران .
أحدهما تخوف الكاتب من أن يكون هؤلاء الإخوان قاموا بما قاموا به عن تأثير جماعة سرية إجرامية تخريبية .
والجواب عن هذا أن يقال من عرف الإخوان وسير حالتهم يعلم يقينا أنهم بعيدون كل البعد عن هذه التهمة الشنيعة وعن هذا الظن السيئ , والواجب على المسلم حمل أحوال إخوانه على أحسن المحامل وعلاج ما قد يقع من الخطأ بالطرق الشرعية التي تبني ولا تهدم , وتشجع الحق ولا تخذله , وتنصر الحق وتدمغ الباطل , لا أن يظن بهم السوء ويشجع على إماتة دعوتهم وتشويه سمعتهم وتشجيع أهل الباطل ضدهم وتحريض ولاة الأمر على إيقاف حركتهم عملا بقوله تعالى :
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } (1) وقال النبي صلى الله عليه وسلم : « إياكم والظن فإن الظن أكذب الحديث » (2) .
خطأ كبير بسبب التقليد الأعمى
والأمر الثاني وصفه كعب الأحبار تقليدا لبعض المتأخرين بأنه يهودي أظهر الإسلام من أجل الكيد للإسلام وإفساد أهله .
والجواب أن هذا خلاف المعروف عن علماء الإسلام ونقلة الأخبار , فقد روى عنه علماء الحديث وأثنى عليه معاوية رضي الله عنه وكثير من السلف الصالح .
__________
(1) سورة الحجرات الآية 12
(2) صحيح البخاري النكاح (4849),صحيح مسلم البر والصلة والآداب (2563),سنن الترمذي البر والصلة (1988),مسند أحمد بن حنبل (2/465),موطأ مالك الجامع (1684).

(3/215)

وروى عنه مسلم في صحيحه . وذكره البخاري في كتابه الجامع الصحيح ولم يزنه بريبة , وذكره الحافظ ابن حجر في الإصابة والتهذيب وابن الأثير في أسد الغابة ولم يتهموه بهذه التهمة .
وقال الحافظ ابن حجر في التقريب ما نصه : كعب بن ماتع الحميري أبو إسحاق المعروف بكعب الأحبار ثقة من الثانية مخضرم كان من أهل اليمن فسكن الشام ، مات في خلافة عثمان رضي الله عنه . . فكيف يجوز لمن يخاف الله ويتقيه أن يرمي شخصا أظهر الإسلام والدعوة إليه وشارك الصحابة في أعمالهم بأنه يهودي بدون حجة ولا برهان يسوغ ذلك ؟
وقد صح عن النبي صلى الله عليه وسلم التحذير من رمي المسلم لأخيه بالصفات الذميمة ، وأن من رمى أخاه بما هو بريء منه كان الرامي أولى بذلك الوصف الذي رمى به أخاه .
وكونه يروي بعض الأخبار الإسرائيلية الغريبة لا يوجب رميه باليهودية , والكيد للإسلام لأن النبي صلى الله عليه وسلم قال : « حدثوا عن بني إسرائيل ولا حرج » (1) .
وقد قام علماء الإسلام بنقد أخبار بني إسرائيل وتزييف ما خالف الحق منها وإبطاله , فكعب في ذلك يشبه عبد الله بن عمرو , وعبد الله بن سلام , ووهبا , وغيرهم ممن نقل أخبار بني إسرائيل .
فكما أن عبد الله بن عمرو بن العاص رضي الله عنهما لا يجوز أن يتهم باليهودية لكونه نقل كثيرا من أخبار بني إسرائيل من الزاملتين اللتين أصابهما يوم اليرموك من كتبهم , فهكذا كعب لا يجوز أن يرمى باليهودية والكيد للإسلام من أجل ذلك .
ولا يجوز أن يجعل في صف عبد الله بن سبأ وأشباهه من المعروفين بالكفر والإلحاد والكيد للإسلام .
__________
(1) صحيح البخاري أحاديث الأنبياء (3274),سنن الترمذي العلم (2669),مسند أحمد بن حنبل (2/159),سنن الدارمي المقدمة (542).

(3/216)

وفي الصحيحين عن أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من دعا رجلا بالكفر أو قال يا عدو الله وليس كذلك إلا حار عليه » (1) .
فهذا الحديث وما جاء في معناه يوجب على المسلم التثبت في الحكم على الناس والحذر من رمي أخيه بصفة ذميمة وهو بريء منها بمجرد الظن أو تقليد من لا يعتمد عليه ، والله المستعان .
فرية عظيمة واستهزاء بالدعاة واستنكار لفعل الواجب
ثم قال الكاتب : أقول إن من جهل شيئا عاداه كما في المثل , وقد كنا قبل وعينا الجديد وقبل معرفتنا بحقيقة المستحدثات العلمية الجديدة نكره استعمالها ونستعيبه . ثم ذكر استعمال السيارات والطائرات والصواريخ ، إلى أن قال : ما دمنا قد عرفنا هذا كله ولمسناه وتأكدنا فوائده وعدم معارضته للدين , فلماذا يحاربه هؤلاء الطيبون المخدوعون , ولماذا يسافرون من بلد إلى آخر لاستنكاره ومحاولة عدم استعماله ؟ . . إلخ .
لا ريب أن من قرأ هذا الكلام وضم بعضه إلى بعض يفهم منه أن الإخوان الذين انتصب الكاتب لنقدهم ينكرون هذه المستحدثات الجديدة من السيارات والطائرات , واللاسلكي وأشباه ذلك , ومعلوم قطعا أن الإخوان الذين أشرنا إليهم لا ينكرون شيئا من ذلك ولا يعيبونه بل هم أنفسهم يستعملون ذلك فينتقلون في السيارات ، ويركبون الطائرات ويستعملون اللاسلكي , فما الذي دعا الكاتب إلى الوقوع في هذه الفرية الكبيرة والزلة الشنيعة ؟
أترك الجواب للقراء وأسأل الله سبحانه وتعالى أن يحفظنا من الهوى وخطوات الشيطان .
__________
(1) أي رجع إليه ما نسب إليه . اهـ لسان العرب .

(3/217)

وأما سفرهم إلى البلدان للدعوة والتوجيه فهو أمر يستحقون عليه الثناء والشكر وليس محلا للاستنكار والاستغراب . نعم هو حقيق بالاستغراب بالنسبة إلى تخلف أكثر الناس عن هذه المهمة الشريفة التي هي طريقة الرسل وأتباعهم , وليس هو محلا للاستغراب الذي ينتج عنه الاستنكار والتشنيع والظن السيئ .
وأما قوله " المخدوعون " فهي عبارة لا تليق من الكاتب وليس الإخوان محلا لها وقائلها أولى بها ; لأن الإخوان - بحمد الله - على بينة من أمرهم ; وليسوا مخدوعين ولا متأثرين بحركة هدامة ولا عاملين لغرض دنيء ; بل غايتهم شريفة وعملهم مشكور , ودافعهم هو الحق والغيرة له , والخوف على المسلمين من عواقب ظهور المنكرات وعدم تغييرها , وإنما المخدوع حقا من ظن بهم خلاف ذلك .
وأما قوله - الطيبون - وقوله فيما تقدم عن المغرضين والطامعين وأعداء الإسلام أنهم استغلوا طيبة الصحابة ، أرجو أن لا يكون قصد بهذا الوصف التنقص لمن وصفهم - بالطيب - لأن سياق الكلام ووصف الصحابة والإخوان بالطيب في جانب كونهم مخدوعين يشير إلى أن المراد بوصف الطيب الغفلة والغباوة وعدم التنبه لعواقب الأمور , هذا هو المعروف من بعض كتاب العصر ; أرجو أن لا يكون الكاتب قصد هذا المقصد ; وإن كان كلامه يقتضيه أو يحوم حوله , ونسأل الله أن يعفو عنا وعنه وأن يمن علينا جميعا بالتوبة النصوح من أخطائنا وسيئات أعمالنا إنه خير مسئول .
تناقض مكشوف
وأما قول الكاتب بعدما تقدم " ليس لي بالطبع الإفتاء ولا أحمل مؤهلاته

(3/218)

فهذا من اختصاص علمائنا الأفاضل الذين استنكروا عمل هؤلاء المخدوعين الطيبين " .
فيقال له أولا ما دمت تعرف أنك غير أهل للفتوى فما بالك أفتيت أولا وآخرا , ولو تأملت كلمتك لعلمت أنك أفتيت فيها عدة فتاوى على غير هدى .
ومن أعظم الجرائم الفتوى بغير علم , فكم ضل بها من ضل , وهلك بها من هلك , ولا سيما إذا كانت الفتوى معلنة على رءوس الأشهاد وممن قد يغتر به بعض الناس فإن الخطر بذلك عظيم والعواقب وخيمة وعلى المفتي بغير علم مثل آثام من تبعه , كما روي عن النبي صلى الله عليه وسلم أنه قال : « من أفتى بفتيا غير ثبت فإنما إثمه على من أفتاه » (1) .
وصح عن النبي صلى الله عليه وسلم أنه قال : « من دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) .
وقد أعظم الله سبحانه وتعالى شأن الفتوى بغير علم وحذر عباده منها وبين أنها من أمر الشيطان قال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3)
وقال تعالى : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (4) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (5)
__________
(1) سنن أبو داود العلم (3657),سنن ابن ماجه المقدمة (53),مسند أحمد بن حنبل (2/321),سنن الدارمي المقدمة (159).
(2) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(3) سورة الأعراف الآية 33
(4) سورة البقرة الآية 168
(5) سورة البقرة الآية 169

(3/219)

ثم يقال للكاتب ثانيا من هو الذي استنكر من العلماء الأفاضل على الإخوان عملهم ؟
وقد سبق في صدر هذه الكلمة أنا لا نعلم أحدا من العلماء المعروفين بالغيرة والتحقيق استنكر عملهم , بل المعروف من العلماء الأفاضل تأييدهم ومساعدتهم وشكرهم على أعمالهم الطيبة والدعاء لهم بالتوفيق والسداد , وكيف يستنكر العلماء الأفاضل الدعوة إلى الله وإرشاد العباد إلى طاعته وتحريضهم على الصلاة في الجماعة والإنكار على من تخلف عن ذلك , فلا يستنكر هذه الأعمال الجليلة مسلم يؤمن بالله واليوم الآخر ويعرف شيئا مما ورد في الدعوة إلى الله سبحانه والأمر بالمعروف والنهي عن المنكر فضلا عن العالم الفاضل ، فعياذا بالله من القول عليه وعلى عباده بغير علم وعياذا بالله من خطل اللسان وسيئات العمل .
فما أعظم ما جناه الكاتب على نفسه وعلى غيره ممن قد يغتر بقوله وما أعظمها من جريمة .
اعتراف بالحق ثم التواء
ثم قال الكاتب بعد ذلك : ولكني أقول إذا كان الدين يحرم التماثيل المجسمة وما في حكمها سدا للذريعة وخوفا من العودة إلى عبادتها كما كان في الجاهلية الأولى وكما هو الحال اليوم في الأمم الوثنية .
وإذا كان من واجبنا كأمة مسلمة محافظة أن نحارب الصور الماجنة الخليعة خوفا على أخلاقنا وتقاليدنا , فما هي حجة بعضنا في إنكار الصورة الظلية العاكسة التي لا فرق بينها مطلقا وبين ما تعكسه المرآة التي يستعملها شبابنا وشيوخنا ونساؤنا وبناتنا , وما الفرق بين هذه الصورة الظلية العاكسة

(3/220)

كالمرآة التي تشتمل عليها الجريدة والمجلة والمعرض والبيت والسينما وبين أختها المعروضة لاسلكيا في التلفزيون , وكما قلت في كلمة سابقة أن التلفزيون لا يسجل إلا ما يعرض على شاشته من خير وشر , ونحن في هذه البلاد المقدسة قادرون على اختيار الخير والنافع وعرضه على شاشة التلفزيون كعلم وكدرس وكتاريخ وكتسلية بريئة نحول فيها بين المجتمع وبين الفراغ والنميمة وسفاسف الأقوال والأفعال . انتهى المقصود .
والجواب عن هذا أن يقال لقد أحسن الكاتب في اعترافه بأن الدين الإسلامي يحرم التماثيل المجسمة وما في حكمها سدا للذريعة وخوفا من العودة إلى عبادتها كما كان في الجاهلية الأولى , وكما هو الحال اليوم في الأمم الوثنية , فقد جاءت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم بما يدل على ما ذكره الكاتب من تحريم التماثيل والزجر عنها , ولعن المصورين والتصريح بأنهم أشد الناس عذابا يوم القيامة وأنهم يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم .
وقد ثبت في القرآن الكريم وفي الأحاديث والآثار أن أسباب ضلال قوم نوح هي التماثيل كما قال تعالى : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (1) { وَقَدْ أَضَلُّوا كَثِيرًا وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالًا } (2) { مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا } (3)
وثبت « عن النبي صلى الله عليه وسلم أن بعض أزواجه ذكرت له كنيسة رأتها بأرض الحبشة ، وما فيها من الصور فقال : أولئك إذا مات فيهم الرجل الصالح بنوا
__________
(1) سورة نوح الآية 23
(2) سورة نوح الآية 24
(3) سورة نوح الآية 25

(3/221)

على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (1) . والأحاديث في هذا المعنى كثيرة .
فتبين مما تقدم أن التساهل ببيعها في الأسواق ونصبها في المكاتب والدوائر ونحوها من أعظم أسباب الشرك ; ومن أعمال الجاهلية ومن أخلاق شرار الخلق عند الله .
فالواجب على المسئولين جميعا في جميع الدول الإسلامية القضاء على هذه التماثيل والزجر عنها ومنع توريدها وإتلاف ما يوجد منها في كل مكان طاعة لله ورسوله وحذرا من عواقبها الوخيمة .
ولقد أحسن الكاتب أيضا في قوله : ( وإذا كان من واجبنا كأمة مسلمة محافظة أن نحارب الصور الماجنة الخليعة خوفا على أخلاقنا وتقاليدنا ) .
نعم والله قد أحسن الكاتب في هذا ، فالواجب علينا وعلى المسئولين في جميع الحكومات الإسلامية محاربة هذه الصور الخليعة التي غزت البلاد الإسلامية من كل مكان وانتشرت بين شبابنا وفتياتنا في كل بقعة إلا ما شاء الله ؛ فالواجب على أولي الأمر أن يحاربوها ويحاربوا الصحف والكتب التي تحملها إلى الناس ، كما يجب أن تحارب جميع الصحف والكتب التي تحمل أنواع الإلحاد والتخريب والدعوة إلى التفسخ من الأخلاق الفاضلة والسجايا الكريمة ، ويجب على أولي الأمر أيضا تكليف الحكام الإداريين وموظفي الأمن بالتعاون مع هيئات الأمر بالمعروف والنهي عن المنكر على القضاء على هذه المعاول الهدامة والوسائل الفتاكة بديننا وأخلاقنا ، وفقهم الله لنصر دينه وحماية شريعته ومساعدة من قام بذلك إنه على كل شيء قدير .
فتوى في الصور بدون علم
__________
(1) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).

(3/222)

وأما قول الكاتب بعد ذلك ( فما هي حجة بعضنا في إنكار الصورة الظلية العاكسة التي لا فرق بينها مطلقا وبين ما تعكسه المرآة . . ) إلخ . .
والجواب أن يقال هذه فتوى من الكاتب بالتسوية بين الصورة الشمسية وبين الصورة في المرآة ، ومعلوم أن الفتوى تفتقر إلى علم بالأدلة الشرعية ; وقد سبق اعتراف الكاتب بأنه ليست فيه صفة الفتوى ولا يحمل مؤهلاتها فما باله هداه الله أفتى هنا وجزم بالحكم بغير علم .
ويقال له أيضا لقد أخطأت في التسوية والقياس من وجهين أحدهما أن الصورة الشمسية لا تشبه الصورة في المرآة لأن الصورة الشمسية لا تزول عن محلها والفتنة بها قائمة .
وأما الصورة في المرآة فهي غير ثابتة تزول بزوال المقابل لها وهذا فرق واضح لا يمتري فيه عاقل .
والثاني أن النص عن المعصوم صلى الله عليه وسلم جاء بتحريم الصور مطلقا ونص على تحريم ما هو من جنس الصورة الشمسية كالصورة في الثياب والحيطان .
فقد صح عنه صلى الله عليه وسلم في عدة أحاديث أنه لما رأى عند عائشة سترا فيه تماثيل غضب وهتكه وقال : « إن أشد الناس عذابا يوم القيامة المصورون » (1) .
وقال في حديث آخر : « إن أصحاب هذه الصور » (2) ، يشير إلى الصور التي في الثياب ، « يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم » (3) .
وثبت عنه عليه الصلاة والسلام « أنه محى الصور التي في جدران الكعبة يوم الفتح » وهي في حكم الصور الشمسية ، فلو سلمنا مشابهة الصورة
__________
(1) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).
(2) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(3) صحيح البخاري النكاح (4886),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).

(3/223)

الشمسية للصورة في المرآة لم يجز القياس لما قد تقرر في الشرع المطهر أنه لا قياس مع النص ، وإنما محل القياس إذا فقد النص كما هو معلوم عند أهل الأصول وعند جميع أهل العلم .
ذكر حديث يتعلق به مجيزو استعمال الصور والجواب عنه
وأما ما ورد عنه صلى الله عليه وسلم أنه قال : « لا تدخل الملائكة بيتا فيه صورة إلا رقما في ثوب » (1) فهذا الحديث لا شك في صحته وقد تعلق به بعض من أجاز الصور الشمسية .
والجواب عنه من وجوه .
منها أن الأحاديث الواردة في تحريم التصوير ولعن المصورين والتصريح بأنهم أشد الناس عذابا يوم القيامة مطلقة عامة ليس فيها تقييد ولا استثناء فوجب الأخذ بها والتمسك بعمومها وإطلاقها .
ومنها أنه صلى الله عليه وسلم لما رأى الصور المشبهة للشمسية وهي الصور الموجودة في الستور والحيطان غضب وتلون وجهه وأمر بهتك الستور التي فيها الصور ومحو الصور التي في الجدران ، وباشر محوها بنفسه لما رآها في جدران الكعبة كما سبقت الإشارة إلى ذلك .
ومنها أن الاستثناء المذكور إنما ورد في سياق الأحاديث الدالة على امتناع الملائكة من دخول البيت الذي فيه تصاوير ولم يرد في سياق الأحاديث المانعة من التصوير ، وفرق عظيم بين الأمرين .
ومنها أن قوله : « إلا رقما في ثوب » (2) يجب أن يحمل على النقوش التي ليست بصور أو على الصور التي قطع رأسها أو طمس أو التي في الثياب التي تمتهن باتخاذها وسائد وبسطا ونحو ذلك ، لا فيما ينصب ويرفع كالستور على الأبواب والجدران والملابس ، فإن
__________
(1) صحيح البخاري بدء الخلق (3054),صحيح مسلم اللباس والزينة (2106),سنن الترمذي اللباس (1750),سنن النسائي الزينة (5350),سنن أبو داود اللباس (4155),سنن ابن ماجه اللباس (3653),مسند أحمد بن حنبل (4/29),موطأ مالك الجامع (1802).
(2) صحيح البخاري اللباس (5613),صحيح مسلم اللباس والزينة (2106),سنن الترمذي الأدب (2804),سنن النسائي الزينة (5349),سنن ابن ماجه اللباس (3649),مسند أحمد بن حنبل (4/30),موطأ مالك الجامع (1802).

(3/224)

الأحاديث الصحيحة صريحة في تحريم ذلك ، وأنه يمنع من دخول الملائكة كما ورد ذلك في حديث عائشة وأبي هريرة وغيرهما .
وبما ذكرناه يتضح الجمع بين الأحاديث وأن الاستثناء إنما ورد في سياق الأحاديث الدالة على امتناع دخول الملائكة البيت الذي فيه الصور ، وأن المراد بها الصور الممتهنة في الوسائد والبسط ونحوها ، أو مقطوعة الرأس ، والله ولي التوفيق .
جمع العلماء بين الأحاديث في الصور بما يزيل الإشكال
وقد جمع الحافظ ابن حجر - رحمه الله - في الفتح والنووي في شرح مسلم بين الأحاديث بما ذكرته آنفا ، وأنا أنقل لك أيها القارئ كلامهما وبعض كلام غيرهما في هذه المسألة ليتضح لك الصواب ، ويزول عنك الإشكال ، والله الهادي إلى إصابة الحق وهو حسبنا ونعم الوكيل .
قال الحافظ في الفتح قال الخطابي : والصورة التي لا تدخل الملائكة البيت الذي هي فيه ما يحرم اقتناؤها وهو ما يكون من الصور التي فيها الروح مما لم يقطع رأسه أو لم يمتهن . ا هـ .
وقال الخطابي - رحمه الله - أيضا : إنما عظمت عقوبة المصور لأن الصور كانت تعبد من دون الله ، ولأن النظر إليها يفتن وبعض النفوس إليها تميل . ا هـ .
وقال النووي - رحمه الله - في شرح مسلم : ( باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صورة غير ممتهنة بالفرش ونحوه ، وأن الملائكة عليهم السلام لا يدخلون بيتا فيه صورة أو كلب ) .

(3/225)

قال أصحابنا وغيرهم من العلماء : تصوير صورة الحيوان حرام شديد التحريم وهو من الكبائر لأنه متوعد عليه بهذا الوعيد الشديد المذكور في الأحاديث وسواء صنعه بما يمتهن أو بغيره فصنعته حرام بكل حال ؛ لأن فيه مضاهات لخلق الله سواء ما كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها .
وأما تصوير صورة الشجرة ورحال الإبل وغير ذلك مما ليس صورة حيوان فليس بحرام .
هذا حكم نفس التصوير .
وأما اتخاذ المصور فيه صورة حيوان . فإن كان معلقا على حائط أو ثوبا ملبوسا أو عمامة ونحو ذلك مما لا يعد ممتهنا فهو حرام .
وإن كان في بساط يداس ومخدة ووسادة ونحوها مما يمتهن فليس بحرام . إلى أن قال : لا فرق في هذا كله بين ما له ظل وما لا ظل له . هذا تلخيص مذهبنا في المسألة .
وبمعناه قال جماهير العلماء من الصحابة والتابعين ومن بعدهم وهو مذهب الثوري ومالك وأبي حنيفة وغيرهم .
وقال بعض السلف : إنما ينهى عما كان له ظل ، ولا بأس بالصور التي ليس لها ظل ، وهذا مذهب باطل فإن الستر الذي أنكر النبي صلى الله عليه وسلم الصورة فيه لا يشك أحد أنه مذموم وليس لصورته ظل مع باقي الأحاديث المطلقة في كل صورة . ا هـ .

(3/226)

قال الحافظ بعد ذكره لملخص كلام النووي هذا قلت : ويؤيد التعميم فيما له ظل وما لا ظل له ما أخرجه أحمد من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « أيكم ينطلق إلى المدينة فلا يدع بها وثنا إلا كسره ولا صورة إلا لطخها » (1) أي طمسها ، الحديث .
وفيه « من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) ا هـ .
قلت : وقد سبق أن النبي صلى الله عليه وسلم محى الصور التي في جدران الكعبة وهي لا ظل لها .
وخرج مسلم في صحيحه عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قال له : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (3) .
وهذا يعم الصور التي لها ظل والتي لا ظل لها .
والأمر في ذلك واضح لا غبار عليه ، والله المستعان وعليه التكلان ولا حول ولا قوة إلا به ونسأله تعالى لنا ولجميع المسلمين التوفيق لما يرضيه والسلامة من أسباب غضبه إنه سميع الدعاء .
وأما التلفزيون فهو آلة خطيرة وأضرارها عظيمة كالسينما أو أشد ، وقد علمنا عنه من الرسائل المؤلفة في شأنه ومن كلام العارفين به في البلاد العربية وغيرها ما يدل على خطورته وكثرة أضراره بالعقيدة والأخلاق وأحوال المجتمع ، وما ذلك إلا لما يبث فيه من تمثيل الأخلاق السافلة ، والمرائي الفاتنة والصور الخليعة ، وشبه العاريات والخطب الهدامة ، والمقالات الكفرية ، والترغيب في مشابهة الكفار في أخلاقهم وأزيائهم وتعظيم كبرائهم وزعمائهم والزهد في أخلاق المسلمين وأزيائهم ، والاحتقار لعلماء المسلمين وأبطال
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/87).
(2) مسند أحمد بن حنبل (1/87).
(3) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(3/227)

الإسلام وتمثيلهم بالصور المنفرة منهم والمقتضية لاحتقارهم والإعراض عن سيرتهم ، وبيان طرق المكر والاحتيال والسلب والنهب والسرقة وحياكة المؤامرات والعدوان على الناس .
ولا شك أن ما كان بهذه المثابة وترتبت عليه هذه المفاسد يجب منعه والحذر منه وسد الأبواب المفضية إليه ، فإذا أنكره الإخوان المتطوعون وحذروا منه فلا لوم عليهم في ذلك لأن ذلك من النصح لله ولعباده .
ومن ظن أن هذه الآلة تسلم من هذه الشرور ولا يبث فيها إلا الصالح العام إذا روقبت فقد أبعد النجعة وغلط غلطا كبيرا ; لأن الرقيب يغفل ، ولأن الغالب على الناس اليوم هو التقليد للخارج والتأسي بما يفعل فيه ، ولأنه قل أن توجد رقابة تؤدي ما أسند إليها ، ولا سيما في هذا العصر الذي مال فيه أكثر الناس إلى اللهو والباطل ، وإلى ما يصد عن الهدى ، والواقع شاهد بذلك كما في الإذاعة والتلفزيون في بعض الجهات فكلاهما لم يراقب الرقابة الكافية المانعة من أضرارهما ، ونسأل الله أن يوفق حكومتنا لما فيه صلاح الأمة ونجاتها وسعادتها في الدنيا والآخرة وأن يصلح لها البطانة وأن يعينها على إحكام الرقابة على هذه الوسائل حتى لا يبث منها إلا ما ينفع الناس في دينهم ودنياهم . . إنه جواد كريم .
وهذا آخر ما أردنا التنبيه عليه من أخطاء الكاتب نصحا لله ولعباده ، ونسأل الله سبحانه أن يوفقنا والكاتب وسائر المسلمين للتفقه في الدين ولكل ما فيه صلاح أمر ديننا ودنيانا إنه على كل شيء قدير وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(3/228)


حكم الإسلام فيمن أنكر تعدد الزوجات - مجموع فتاوى ابن باز

حكم الإسلام فيمن أنكر تعدد الزوجات
بسم الله والصلاة والسلام على رسول الله .
اطلعت على ما نشرته صحيفة اليمامة في عددها الصادر في 18 \ 3 \ 1385 هـ تحت عنوان حول مشكلة الأسبوع ، وقرأت ما كتبه الأستاذ ناصر بن عبد الله في حل مشكلة الأخت في الله م ع ل المنوه عنها في العدد الصادر في 11 \ 3 \ 1385 هـ تحت عنوان :
خذيني إلى النور
وقرأت أيضا ما كتبه ابن السراة في حل المشكلة ذاتها فألفيت ما كتبه الأستاذ ناصر حلا جيدا مطابقا للحق ينبغي للأخت صاحبة المشكلة أن تأخذ به وأن تلزم الأخلاق الفاضلة والأدب الصالح ، والصبر الجميل وبذلك تتغلب على جميع الصعوبات وتحمد العاقبة .
وإذا كان الضرر الذي تشكو منه من جهة الزوج وعدم عدله فلتطلب منه إصلاح السيرة بلطف وإحسان وصبر جميل ، وبذلك نرجو أن تدرك مطلوبها وبقاؤها في البيت عنده أقرب إلى العدل إن شاء الله .
أما إن كان الضرر من الضرة ، فالواجب على الزوج أن يمنع ضرر الضرة أو يسكن صاحبة المشكلة في بيت وحدها ويقوم بما يلزم لها من النفقة ، وإيجاد مؤنسة إذا كانت لا تستطيع البقاء في البيت وحدها ، والواجب عليه أن ينصف من نفسه ، وأن يتحرى العدل ويبتعد عن جميع أنواع الضرر فإن لم يقم بذلك ولم تجد في أقاربه وأصدقائه من يحل المشكلة فليس أمامها سوى رفع أمره إلى المحكمة .

(3/229)

وينبغي لها قبل ذلك أن تضرع إلى الله سبحانه وتسأله بصدق أن يفرج كربتها ويسهل أمرها ويهدي زوجها وضرتها للحق والإنصاف .
وعليها أيضا أن تحاسب نفسها وأن تستقيم على طاعة ربها وأن تتوب إليه سبحانه من تقصيرها في حقه وحق زوجها ، فإن العبد لا يصيبه مصيبة إلا بما كسب من سيئات ، كما قال الله سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال تعالى : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2)
وأما حل ابن السراة للمشكلة فهو حل صادر من جاهل بالشريعة وأحكامها وهو في أشد الحاجة إلى أن يؤخذ إلى النور ويوجه إلى الحق ; لأنه قد وقع فيما هو أشد خطورة وأكثر ظلمة مما وقعت فيه صاحبة المشكلة وما ذاك إلا لأنه عاب تعدد الزوجات . وزعم أنه داء خطير يجب أن نحاربه بكل وسيلة من شأنها الحد من تفشي هذا الداء العضال الذي يهدد استقرار مجتمعنا وأهاب بالحكومة إلى منعه .
وزعم أيضا أن الذي يسعى في تعدد الزوجات جاهل يجب علينا أن نتعاون على الحيلولة دون تحقيق رغباته الحيوانية واستئصال هذا الداء من شأفته .
وزعم أيضا أنه ما دخل التعدد في أسرة إلا وشتت شملها وأقض مضجعها . . إلخ .
وأقول إن هذا الكلام لا يصدر من شخص يؤمن بالله واليوم الآخر ،
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79

(3/230)

ويعلم أن الكتاب العزيز والسنة المطهرة جاءا بالتعداد وأجمع المسلمون على حله ، فكيف يجوز لمسلم أن يعيب ما نص الكتاب العزيز على حله بقوله تعالى : { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا } (1) الآية .
فقد شرع الله لعباده في هذه الآية أن ينكحوا ما طاب لهم من النساء مثنى وثلاث ورباع بشرط العدل ، وهذا الجاهل يزعم أنه داء خطير ومرض عضال مشتت للأسرة ومقض للمضاجع يجب أن يحارب ، ويزعم أن الراغب فيه مشبه للحيوان . وهذا كلام شنيع يقتضي التنقص لكل من جمع بين زوجتين فأكثر ، وعلى رأسهم سيد الثقلين محمد صلى الله عليه وسلم .
فقد جمع صلى الله عليه وسلم بين تسع من النساء ونفع الله بهن الأمة وحملن إليها علوما نافعة وأخلاقا كريمة وآدابا صالحة .
وكذلك النبيان الكريمان داود وسليمان عليهما السلام فقد جمعا بين عدد كثير من النساء بإذن الله وتشريعه .
وجمع كثير من أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان .
وفي تعدد النساء مع تحري العدل مصالح كثيرة وفوائد جمة منها عفة الرجل وإعفافه عددا من النساء .
ومنها كفايته لهن وقيامه بمصالحهن .
ومنها كثرة النسل الذي يترتب عليه كثرة الأمة وقوتها وكثرة من يعبد الله .
ومنها مباهاة النبي صلى الله عليه وسلم بهم الأمم يوم القيامة .
__________
(1) سورة النساء الآية 3

(3/231)

إلى غير ذلك من المصالح الكثيرة التي يعرفها من يعظم الشريعة وينظر في محاسنها وحكمها وأسرارها وشدة حاجة العباد إليها بعين الرضا والمحبة والتعظيم والبصيرة .
أما الجاهل الذي ينظر إلى الشريعة بمنظار أسود وينظر إلى الغرب والشرق بكل عينيه معظما مستحسنا كل ما جاء منهما ، فمثل هذا بعيد عن معرفة محاسن الشريعة وحكمها وفوائدها ورعايتها لمصالح العباد رجالا ونساء .
وقد كان التعدد معروفا في الأمم الماضية ذوات الحضارة وفي الجاهلية بين العرب قبل الإسلام ، فجاء الإسلام وحدد من ذلك وقصر المسلمين على أربع ، وأباح للرسول صلى الله عليه وسلم أكثر من ذلك لحكم وأسرار ومصالح اقتضت تخصيصه صلى الله عليه وسلم بالزيادة على أربع وقد قصره الله على تسع كما في سورة الأحزاب .
وقد ذكر علماء الإسلام أن تعدد الزوجات من محاسن الشريعة الإسلامية ومن رعايتها لمصالح المجتمع وعلاج مشاكله .
ولولا ضيق المجال وخوف الإطالة لنقلت لك أيها القارئ شيئا من كلامهم لتزداد علما وبصيرة .
وقد تنبه بعض أعداء الإسلام لهذا الأمر واعترفوا بحسن ما جاءت به الشريعة في هذه المسألة رغم عداوتهم لها إقرارا بالحق واضطرارا للاعتراف به .
وأنا أنقل لك بعض ما اطلعت عليه من ذلك وإن كان في الآيات القرآنية والأحاديث النبوية وكلام علماء الإسلام ما يشفي ويغني عن كلام كتاب أعداء الإسلام ، ولكن بعض الناس قد ينتفع من كلامهم أكثر مما

(3/232)

ينتفع من كلام علماء الإسلام بل أكثر مما ينتفع من الآيات والأحاديث ، وما ذاك إلا لما قد وقع في قلبه من تعظيم الغرب وما جاء عنه ، فلذلك رأيت أن أذكر هنا بعض ما اطلعت عليه من كلام كتاب وكاتبات الغرب .
قال في المنار جزء 4 صفحة 360 منه نقلا عن جريدة ( لندن ثروت ) بقلم بعض الكتاب ما ترجمته ملخصا ( لقد كثرت الشاردات من بناتنا وعم البلاء ، وقل الباحثون عن أسباب ذلك ، وإذ كنت امرأة تراني أنظر إلى هاتيك البنات وقلبي يتقطع شفقة عليهن وحبا ، وماذا عسى يفيدهن بشيء حزني ووجعي وتفجعي وإن شاركني فيه الناس جميعا ، إذ لا فائدة إلا في العمل بما يمنع هذه الحالة الرجسة .
ولله در العالم ( توس ) فإنه رأى الداء ووصف له الدواء الكافل للشفاء وهو الإباحة للرجل التزوج بأكثر من واحدة ، وبهذه الوساطة يزول البلاء لا محالة وتصبح بناتنا ربات بيوت ، فالبلاء كل البلاء في إجبار الرجل الأوروبي على الاكتفاء بامرأة واحدة ، فهذا التحديد هو الذي جعل بناتنا شوارد وقذف بهن إلى التماس أعمال الرجال ، ولا بد من تفاقم الشر إذا لم يبح للرجل التزوج بأكثر من واحدة .
أي ظن وخرص يحيط بعدد الرجال المتزوجين الذين لهم أولاد غير شرعيين أصبحوا كلا وعالة وعارا في المجتمع الإنساني ، فلو كان تعدد الزوجات مباحا لما حاق بأولئك الأولاد وبأمهاتهم ما هم فيه من العذاب والهوان ، ولسلم عرضهن وعرض أولادهن ، فإن مزاحمة المرأة للرجل ستحل بنا الدمار . ألم تروا أن حال خلقتها تنادي بأن عليها ما ليس على الرجل وعليه ما ليس عليها ، وبإباحة تعدد الزوجات تصبح كل امرأة ربة بيت وأم أولاد شرعيين .

(3/233)

ونقل في صفحة 362 عن كاتبة أخرى أنها قالت : لأن تشتغل بناتنا في البيوت خوادم أو كالخوادم خير وأخف بلاء من اشتغالهن في المعامل ، حيث تصبح البنت ملوثة بأدران تذهب برونق حياتها إلى الأبد ، ألا ليت بلادنا كبلاد المسلمين فيها الحشمة والعفاف والطهارة حيث الخادمة والرقيق تنعمان بأرغد عيش ويعاملان كما يعامل أولاد البيت ، ولا تمس الأعراض بسوء . نعم إنه لعار على بلاد الإنجليز أن تجعل بناتها مثلا للرذائل بكثرة مخالطة الرجال . فما بالنا لا نسعى وراءها بجعل البنت تعمل بما يوافق فطرتها الطبيعية من القيام في البيت وترك أعمال الرجال للرجال سلامة لشرفها . ا هـ .
وقال غيره ، قال ( غوستاف لوبون ) : إن نظام تعدد الزوجات نظام حسن يرفع المستوى الأخلاقي في الأمم التي تمارسه ويزيد الأسر ارتباطا ويمنح المرأة احتراما وسعادة لا تجدهما في أوربا .
ويقول برناردشو الكاتب : ( إن أوربا ستضطر إلى الرجوع إلى الإسلام قبل نهاية القرن العشرين شاءت أم أبت ) .
هذا بعض ما اطلعت عليه من كلام أعداء الإسلام في محاسن الإسلام وتعدد الزوجات وفيه عظة لكل ذي لب ، والله المستعان .
أما حكم ابن السراة فلا شك أن الذي قاله في تعدد النساء تنقص للإسلام وعيب للشريعة الكاملة واستهزاء بها وبالرسول صلى الله عليه وسلم ، وذلك من نواقض الإسلام ، فالواجب على ولاة الأمور استتابته عما قال ، فإن تاب وأعلن توبته في الصحيفة التي أعلن فيها ما أوجب كفره فالحمد لله . ويجب مع ذلك أن يؤدب بما يردعه وأمثاله .

(3/234)

وإن لم يتب ، وجب أن يقتل مرتدا ويكون ماله فيئا لبيت المال لا يرثه أقاربه .
قال تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2)
وقال تعالى في حق الكفرة : { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } (3)
فنبه سبحانه عباده إلى أن من استهزأ بدينه ، أو كره ما أنزل كفر وحبط عمله .
وقال سبحانه في آية أخرى : { ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ } (4)
ولا ريب أن ابن السراة قد كره ما أنزل الله من إباحة تعدد النساء ، وعاب ذلك ، وزعم أنه داء عضال فيدخل في حكم هذه الآيات ، والأدلة على هذا المعنى كثيرة .
ونسأل الله أن يهدينا وسائر المسلمين لمحبة ما شرعه لعباده والتمسك به ، والحذر مما خالفه ، وأن ينصر دينه وحزبه ، ويخذل الباطل وأهله إنه سميع قريب .
وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) سورة محمد الآية 9
(4) سورة محمد الآية 28

(3/235)


نصيحة عامة حول بعض كبائر الذنوب - مجموع فتاوى ابن باز

نصيحة عامة حول بعض كبائر الذنوب
من عبد العزيز بن عبد الله بن باز إلى من يراه ويطلع عليه من إخواني المسلمين وفقني الله وإياهم لما يرضيه وجنبني وإياهم مساخطه ومعاصيه آمين .
سلام عليكم ورحمة الله وبركاته أما بعد .
فإن وصيتي لكل مسلم تقوى الله سبحانه وتعالى في جميع الأحوال وأن يحفظ لسانه عن جميع الكلام إلا كلاما ظهرت فيه المصلحة ; لأنه قد ينجر الكلام المباح إلى حرام أو مكروه ، وذلك كثير بين الناس قال الله سبحانه وتعالى : { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } (1) وقال تعالى : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } (2) وقال صلى الله عليه وسلم في الحديث المتفق عليه عن أبي هريرة رضي الله عنه : « من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت » (3) .
وهناك أشياء قد يجرها الكلام ينبغي التنبيه عليها والتحذير منها لكونها من الكبائر التي توجب غضب الله وأليم عقابه ، وقد فشت في بعض المجتمعات من هذه الأشياء :
1 - الغيبة : وهي ذكرك أخاك بما يكره لو بلغه ذلك سواء ذكرته بنقص في بدنه أو نسبه أو خلقه أو فعله أو قوله أو في دينه أو دنياه بل وحتى في ثوبه
__________
(1) سورة ق الآية 18
(2) سورة الإسراء الآية 36
(3) صحيح البخاري الأدب (5672),صحيح مسلم الإيمان (47),مسند أحمد بن حنبل (2/267).

(3/236)

وداره ودابته . فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « أتدرون ما الغيبة ؟ قالوا : الله ورسوله أعلم ، قال : ذكرك أخاك بما يكره ، قال : أفرأيت إن كان في أخي ما أقول ؟ قال : إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهته » (1) رواه مسلم .
والغيبة محرمة لأي سبب من الأسباب سواء كانت لشفاء غيظ أو مجاملة للجلساء ومساعدتهم على الكلام أو لإرادة التصنع أو الحسد أو اللعب أو الهزل وتمشية الوقت فيذكر عيوب غيره بما يضحك . وقد نهى الله سبحانه وتعالى عنها وحذر منها عباده في قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } (2)
وفي الحديث عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « كل المسلم على المسلم حرام دمه وماله وعرضه » (3) رواه مسلم . وقال صلى الله عليه وسلم في خطبته في حجة الوداع : « إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا ، في شهركم هذا ، في بلدكم هذا ، ألا هل بلغت » (4) رواه البخاري ومسلم . وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من أربأ الربا استطالة المرء في عرض أخيه » (5) رواه البزار وأبو داود . والأحاديث الثابتة عن رسول الله صلى الله عليه وسلم في تحريم الغيبة وذمها , والتحذير منها كثيرة جدا .
2 - مما ينبغي اجتنابه والابتعاد عنه والتحذير منه ( النميمة ) التي هي نقل الكلام من شخص إلى آخر . أو من جماعة إلى جماعة . أو من قبيلة إلى قبيلة
__________
(1) صحيح مسلم البر والصلة والآداب (2589),سنن الترمذي البر والصلة (1934),سنن أبو داود الأدب (4874),مسند أحمد بن حنبل (2/458),سنن الدارمي الرقاق (2714).
(2) سورة الحجرات الآية 12
(3) صحيح مسلم البر والصلة والآداب (2564),سنن ابن ماجه الفتن (3933).
(4) صحيح البخاري الحج (1652),مسند أحمد بن حنبل (1/230).
(5) سنن أبو داود الأدب (4877).

(3/237)

لقصد الإفساد والوقيعة بينهم وهي كشف ما يكره كشفه سواء أكره المنقول عنه أو المنقول إليه . أو كره ثالث ، وسواء أكان ذلك الكشف بالقول أو الكتابة أو الرمز أو بالإيماء , وسواء أكان المنقول من الأقوال أو الأعمال , وسواء كان ذلك عيبا أو نقصا في المنقول عنه أو لم يكن . فيجب أن يسكت الإنسان عن كل ما يراه من أحوال الناس إلا ما في حكايته منفعة لمسلم أو دفع لشر .
والباعث على النميمة إما إرادة السوء للمحكي عنه أو إظهار الحب للمحكي عليه أو الاستمتاع بالحديث والخوض في الفضول والباطل وكل هذا حرام , وكل من حملت إليه النميمة بأي نوع من أنواعها يجب عليه عدم التصديق ; لأن النمام يعتبر فاسقا مردود الشهادة قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ } (1) وعليه أن ينهاه عن ذلك وينصحه ويقبح فعله لقوله تعالى : { وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ } (2) وأن يبغضه في الله وألا يظن بأخيه المنقول عنه السوء بل يظن به خيرا لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } (3) ولقول النبي صلى الله عليه وسلم : « إياكم والظن فإن الظن أكذب الحديث » (4) متفق على صحته .
وعليه ألا يتجسس على من حكي له عنه وألا يرضى لنفسه ما نهى عنه النمام فيحكي النميمة التي وصلته .
وأدلة تحريم النميمة كثيرة من الكتاب والسنة منها قوله تعالى : { وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ } (5) { هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ } (6) وقوله تعالى : { وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ } (7)
__________
(1) سورة الحجرات الآية 6
(2) سورة لقمان الآية 17
(3) سورة الحجرات الآية 12
(4) صحيح البخاري النكاح (4849),صحيح مسلم البر والصلة والآداب (2563),سنن الترمذي البر والصلة (1988),مسند أحمد بن حنبل (2/465),موطأ مالك الجامع (1684).
(5) سورة القلم الآية 10
(6) سورة القلم الآية 11
(7) سورة الهمزة الآية 1

(3/238)

وعن حذيفة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : « لا يدخل الجنة نمام » (1) متفق عليه . وعن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال : « ألا أنبئكم ما العضه ؟ هي النميمة القالة بين الناس » (2) رواه مسلم . والنميمة من الأسباب التي توجب عذاب القبر لما روى ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم مر بقبرين فقال : « إنهما يعذبان وما يعذبان في كبير ، ثم قال : بلى . كان أحدهما لا يستتر من بوله وكان الآخر يمشي بالنميمة » (3) متفق عليه . وإنما حرمت الغيبة والنميمة لما فيهما من السعي بالإفساد بين الناس وإيجاد الشقاق والفوضى وإيقاد نار العداوة والغل والحسد والنفاق وإزالة كل مودة وإماتة كل محبة بالتفريق والخصام والتنافر بين الأخوة المتصافين ، ولما فيهما أيضا من الكذب والغدر والخيانة والخديعة وكيل التهم جزافا للأبرياء وإرخاء العنان للسب والشتائم وذكر القبائح ، ولأنهما من عناوين الجبن والدناءة والضعف ، هذا إضافة إلى أن أصحابهما يتحملون ذنوبا كثيرة تجر إلى غضب الله وسخطه وأليم عقابه .
3 - ومما يجب اجتنابه والبعد عنه الخصلة الذميمة ألا وهي الحسد ، وهي أن يتمنى الإنسان زوال النعمة عن أخيه في الله سبحانه سواء أكانت نعمة دين أو دنيا . وهذا اعتراض على ما قضاه الله وقسمه بين عباده وتفضل به عليهم ، وظلم من الحاسد لنفسه فينقص إيمانه بذلك ويجلب المصائب والهموم لنفسه ويفتك بها فتكا ذريعا . قال الله سبحانه وتعالى : { أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ } (4) وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « لا تحاسدوا ولا تباغضوا ولا تدابروا ولا تناجشوا ولا يبع
__________
(1) صحيح البخاري الأدب (5709),صحيح مسلم الإيمان (105),سنن الترمذي البر والصلة (2026),سنن أبو داود الأدب (4871),مسند أحمد بن حنبل (5/391).
(2) صحيح مسلم البر والصلة والآداب (2606),مسند أحمد بن حنبل (1/437).
(3) صحيح البخاري الوضوء (213),صحيح مسلم الطهارة (292),سنن الترمذي الطهارة (70),سنن النسائي الجنائز (2068),سنن أبو داود الطهارة (20),سنن ابن ماجه الطهارة وسننها (347),مسند أحمد بن حنبل (1/225),سنن الدارمي الطهارة (739).
(4) سورة النساء الآية 54

(3/239)

بعضكم على بيع بعض وكونوا عباد الله إخوانا » (1) رواه مسلم . وعن أبي هريرة رضي الله عنه أيضا أن النبي صلى الله عليه وسلم قال : « إياكم والحسد فإن الحسد يأكل الحسنات كما تأكل النار الحطب » (2) رواه أبو داود .
4 - كما أنه ينبغي الابتعاد عن الظلم وهو الجور ووضع الشيء في غير موضعه الشرعي ، وأكبره الشرك بالله سبحانه وتعالى ومبارزته بالمخالفة والمعصية قال الله سبحانه وتعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (3) وقال عز وجل : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (4) وكذا أخذ مال الغير بغير حق أو اغتصاب شيء من أرضه أو الاعتداء عليه وهو أيضا كبيرة من الكبائر ومعصية لله ، وهو والعياذ بالله ناشئ عن ظلمة في القلب لأنه لو استنار قلبه بنور الهدى لاعتبر قال الله سبحانه وتعالى : { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ } (5) وقال تعالى : { وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } (6) وقال تعالى : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (7) وقال تعالى : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (8) وفي صحيح مسلم عن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « يقول الله تعالى : يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (9) الحديث . وعن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة » (10) الحديث . وعن عبد الله بن عمرو بن العاص رضي الله
__________
(1) صحيح البخاري الأدب (5719),صحيح مسلم البر والصلة والآداب (2564),سنن الترمذي النكاح (1134),سنن النسائي النكاح (3239),سنن ابن ماجه التجارات (2172),مسند أحمد بن حنبل (2/394),موطأ مالك البيوع (1391).
(2) سنن أبو داود الأدب (4903).
(3) سورة لقمان الآية 13
(4) سورة البقرة الآية 254
(5) سورة غافر الآية 18
(6) سورة الحج الآية 71
(7) سورة إبراهيم الآية 42
(8) سورة الفرقان الآية 19
(9) صحيح مسلم البر والصلة والآداب (2577),مسند أحمد بن حنبل (5/160).
(10) صحيح مسلم البر والصلة والآداب (2578),مسند أحمد بن حنبل (3/323).

(3/240)

عنهما أن النبي صلى الله عليه وسلم قال : « المسلم من سلم المسلمون من لسانه ويده ، والمهاجر من هجر ما نهى الله عنه » (1) متفق عليه . وهذه الأحاديث وما جاء في معناها تدل على وجوب الحذر من الظلم في الأنفس والأعراض والأموال لما في ذلك من الشر العظيم والفساد الكبير والعواقب الوخيمة ، كما تدل على وجوب التوبة إلى الله سبحانه مما سلف من ذلك والتواصي بترك ما حرم الله من الظلم وغيره من سائر المعاصي .
وفقني الله وإياكم لمحاسن الأخلاق وصالح الأعمال وجنبنا مساوئ الأخلاق ومنكرات الأعمال وهدانا صراطه المستقيم إنه جواد كريم .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الإيمان (10),صحيح مسلم الإيمان (40),سنن النسائي الإيمان وشرائعه (4996),سنن أبو داود الجهاد (2481),مسند أحمد بن حنبل (2/192),سنن الدارمي الرقاق (2716).

(3/241)


نصيحة عامة لحكام المسلمين وشعوبهم - مجموع فتاوى ابن باز

نصيحة عامة لحكام المسلمين وشعوبهم
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه .
أما بعد : فإني أوصي إخواني المسلمين في كل مكان حكومات وشعوبا بتقوى الله سبحانه في جميع الأمور لأنها وصية الله سبحانه ووصية رسوله الأمين عليه الصلاة والسلام كما قال الله عز وجل : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (1) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (2) الآية , وكان النبي صلى الله عليه وسلم يوصي أمته في خطبه بتقوى الله , والتقوى كلمة جامعة تجمع الدين كله وتشمل العناية بمصالح الدنيا والآخرة , وهي الدين كله وهي البر وهي الإيمان والإسلام والهدى والصلاح , وسمى الله سبحانه دينه تقوى لأن من استقام عليه وحافظ عليه وقاه الله شر الدنيا والآخرة , وأهم التقوى إخلاص العبادة لله وحده , والصدق في متابعة رسوله صلى الله عليه وسلم وتحكيم شريعته في جميع الأمور والحذر مما يخالفها كما قال الله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) الآية , وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (5) وقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (6) ولا يخفى على ذوي الألباب أن في تحكيم الشريعة صلاح أمر الدنيا والآخرة , كما أن فيه جمع الكلمة على الحق , والقضاء على
__________
(1) سورة النساء الآية 131
(2) سورة النساء الآية 1
(3) سورة البينة الآية 5
(4) سورة البقرة الآية 21
(5) سورة المائدة الآية 50
(6) سورة النساء الآية 65

(3/242)

الفساد , ومن أهم التقوى التعاون على البر والتقوى والتواصي بالحق والصبر عليه واتحاد العلماء واجتماع كلمتهم على الحق ، وإرشادهم العامة إلى أسباب النجاة وتحذيرهم من أسباب الهلاك ومناصحتهم لولاة الأمور وإعانتهم على الخير كما قال النبي صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا : أن تعبدوه ولا تشركوا به شيئا ، وأن تعتصموا بحبل الله جميعا ولا تفرقوا ، وأن تناصحوا من ولاه الله أمركم » (1) ، كما أوصي الجميع بالحذر من جميع أنواع الشرك والبدع والمعاصي لأن ظهورها في المجتمع سبب لهلاك الجميع , والحذر منها والتواصي بتركها من أعظم أسباب النجاة , ولا صلاح للمجتمع الإسلامي إلا بالتعاون على البر والتقوى والأمر بالمعروف والنهي عن المنكر وهذه هي أخلاق المؤمنين وصفاتهم كما قال الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) ، وقال عليه الصلاة والسلام : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) خرجهما الإمام مسلم في صحيحه , والآيات والأحاديث في هذا المعنى كثيرة , وأسأل الله عز وجل أن يوفقنا وجميع إخواننا وجميع المسلمين في كل مكان لما فيه رضاه وصلاح عباده ، وأن يصلح قلوبنا وأعمالنا جميعا , وأن يمن على الجميع بالفقه في دينه والثبات عليه والدعوة إليه على بصيرة إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله نبينا وسيدنا محمد بن عبد الله وعلى آله وصحبه ومن اهتدى بهداه .
__________
(1) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(2) سورة التوبة الآية 71
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(3/243)


نصيحة عامة للمسلمين - مجموع فتاوى ابن باز

نصيحة عامة للمسلمين (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بي وبهم سبيل عباده المؤمنين , ووفقني وإياهم للتمسك بالحق والفقه في الدين , وأعاذني وإياهم من طريق المغضوب عليهم والضالين , آمين .
السلام عليكم ورحمة الله وبركاته , أما بعد :
فالموجب لهذا هو النصيحة والتذكير عملا بقوله سبحانه : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2) وقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) وقوله عليه السلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا ، وشبك بين أصابعه » (5) وقوله صلى الله عليه وسلم : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (6) إذا عرف ذلك فلا يخفى عليكم ما قد أصاب المسلمين من الغفلة والإعراض عما خلقوا له , وإقبال أكثرهم على عمارة الدنيا والتمتع بشهواتها وإشغال الأوقات بوسائل الحياة فيها ونسيان الآخرة والاستعداد لها حتى أفضى بهم ذلك إلى ما قد وقع من التفرق والاختلاف والشحناء والتباغض والموالاة والمعاداة لأجل الدنيا
__________
(1) كلمة توجيهية وجهها سماحته للمسلمين عامة في عام 1376 هـ وقرئت في المساجد بعد صلاة الجمعة .
(2) سورة الذاريات الآية 55
(3) سورة المائدة الآية 2
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(5) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(6) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).

(3/244)

وحظوظها العاجلة وعدم رفع الرأس بأمر الآخرة والتزود لها , فنتج عن ذلك أنواع من الشرور منها مرض القلوب وموت الكثير منها ; لأن حياة القلوب وصحتها بذكر الله والاستعداد للقائه والاستقامة على أمره وخشيته ومحبته والخوف منه والرغبة فيما عنده , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (1) وقال تعالى : { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) وقال تعالى : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (3) فحياة القلوب وصحتها ونورها وإشراقها وقوتها وثباتها على حسب إيمانها بالله ومحبتها له وشوقها إلى لقائه وطاعتها له ولرسوله ، وموتها ومرضها وظلمتها وحيرتها على حسب جهلها بالله وبحقه وبعدها عن طاعته وطاعة رسوله وإعراضها عن ذكره وتلاوة كتابه . وبسبب ذلك يستولي الشيطان على القلوب فيعدها ويمنيها ويبذر فيها البذور الضارة التي تقضي على حياتها ونورها وتبعدها من كل خير وتسوقها إلى كل شر كما قال الله تعالى : { وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ } (4) { وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (5) وقال تعالى : { لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ } (6) وقال تعالى : { الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ } (7)
__________
(1) سورة الأنفال الآية 24
(2) سورة الشورى الآية 52
(3) سورة الأنعام الآية 122
(4) سورة الزخرف الآية 36
(5) سورة الزخرف الآية 37
(6) سورة الحج الآية 53
(7) سورة البقرة الآية 268

(3/245)

وقال تعالى : { وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا } (1) فالواجب علينا جميعا هو التوبة إلى الله سبحانه والإنابة إليه , وعمارة القلوب بمحبته وخشيته وخوفه ورجائه والشوق إليه والإقبال على طاعته وطاعة رسوله , والحب في ذلك والبغض فيه وموالاة المؤمنين ومحبتهم ومساعدتهم على الحق وبغض الكافرين والمنافقين ومعاداتهم والحذر من خداعهم ومكرهم والركون إليهم ومد النظر إلى ما متعوا به من زهرة الدنيا الزائلة عن قريب , قال الله تعالى : { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ } (2) { وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ } (3) { أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ } (4) { أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ } (5) { أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ } (6) وقال تعالى : { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ } (7) وقال تعالى : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (8) وقال تعالى : { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ } (9) وفي الحديث عنه
__________
(1) سورة الإسراء الآية 64
(2) سورة الزمر الآية 54
(3) سورة الزمر الآية 55
(4) سورة الزمر الآية 56
(5) سورة الزمر الآية 57
(6) سورة الزمر الآية 58
(7) سورة النور الآية 52
(8) سورة الأنبياء الآية 90
(9) سورة الفتح الآية 29

(3/246)

صلى الله عليه وسلم أنه قال : « أوثق عرى الإيمان الحب في الله والبغض في الله » (1) ، وجاء عنه صلى الله عليه وسلم أنه قال : « من أحب في الله وأبغض في الله وأعطى لله ومنع لله فقد استكمل الإيمان » (2) ، ومتى أناب العباد إلى ربهم وتابوا إليه من سالف ذنوبهم واستقاموا على طاعته وطاعة رسوله ، جمع الله قلوبهم وشملهم على الهدى ونصرهم على الأعداء وأعطاهم ما يحبون وصرف عنهم ما يكرهون وجعل لهم العزة والكرامة في الدنيا والآخرة كما قال تعالى : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (5) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (6) وقال تعالى : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } (7) وقال تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (8) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (9) والآيات والأحاديث في هذا المعنى كثيرة .
وإني أنصحكم وأوصيكم ونفسي بأمور :
الأمر الأول : النظر والتفكر في الأمر الذي خلقنا لأجله قال الله تعالى : { قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا } (10) وقال تعالى : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (11) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } (12) وقال تعالى : { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } (13)
__________
(1) سنن أبو داود السنة (4599).
(2) سنن أبو داود السنة (4681).
(3) سورة محمد الآية 7
(4) سورة الطلاق الآية 4
(5) سورة الطلاق الآية 2
(6) سورة الطلاق الآية 3
(7) سورة المنافقون الآية 8
(8) سورة الحج الآية 40
(9) سورة الحج الآية 41
(10) سورة سبأ الآية 46
(11) سورة آل عمران الآية 190
(12) سورة آل عمران الآية 191
(13) سورة القيامة الآية 36

(3/247)

أي مهملا لا يؤمر ولا ينهى , ولا شك أن كل مسلم يعلم أنه لم يخلق عبثا بل خلق لعبادة الله وحده وطاعته وطاعة رسوله صلى الله عليه وسلم ، قال الله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقد أمر الله سبحانه جميع الثقلين بما خلقهم لأجله وأرسل الرسل وأنزل الكتب لبيان ذلك والدعوة إليه ، ثم قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (3) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقال سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (5) وقال تعالى : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (6) فالواجب على من نصح نفسه أن يهتم بالأمر الذي خلق لأجله أعظم اهتمام وأن يقدمه على كل شيء ، وأن يحذر من إيثار الدنيا على الآخرة وتقديم الهوى على الهدى وطاعة النفس والشيطان على طاعة الملك الرحمن ، وقد حذر الله عباده من ذلك أشد تحذير فقال تعالى : { فَأَمَّا مَنْ طَغَى } (7) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (8) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (9) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (10) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (11)
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة البينة الآية 5
(4) سورة النحل الآية 36
(5) سورة النساء الآية 36
(6) سورة إبراهيم الآية 52
(7) سورة النازعات الآية 37
(8) سورة النازعات الآية 38
(9) سورة النازعات الآية 39
(10) سورة النازعات الآية 40
(11) سورة النازعات الآية 41

(3/248)

الأمر الثاني : في الأمور التي أوصيكم ونفسي بها هو الإقبال على تلاوة القرآن العظيم والإكثار منها ليلا ونهارا مع التدبر والتفكر والتعقل لمعانيه العظيمة المطهرة للقلوب المحذرة من متابعة الهوى والشيطان ، فإن الله سبحانه أنزل القرآن هداية وموعظة وبشيرا ونذيرا ومعلما ومرشدا ورحمة لجميع العباد ، فمن تمسك به واهتدى بهداه فهو السعيد الناجي ومن أعرض عنه فهو الشقي الهالك . قال الله تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (3) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4) وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « إني تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به » (5) فحث على كتاب الله ورغب فيه , وقال صلى الله عليه وسلم في خطبته في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (6) ، وقال صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (7) وقال صلى الله عليه وسلم لأصحابه : « أيكم يحب أن يغدو إلى بطحان أو العقيق فيأتي بناقتين كوماوين في غير إثم أو قطع رحم ؟ فقالوا : كلنا يا رسول الله نحب ذلك ، قال : أفلا يغدو أحدكم إلى المسجد فيعلم أو يقرأ آيتين في كتاب الله خير له من ناقتين ، وثلاث خير له من ثلاث ، وأربع خير له من أربع ، ومن أعدادهن من الإبل » (8) . وكل هذه الأحاديث أحاديث صحيحة عن النبي صلى الله عليه وسلم .
والآيات والأحاديث في فضل القرآن والترغيب في تلاوته وتعلمه وتعليمه كثيرة معلومة . والمقصود من التلاوة هو التدبر والتعقل للمعاني ثم العمل بمقتضى ذلك كما قال تعالى :
__________
(1) سورة الإسراء الآية 9
(2) سورة الأنعام الآية 19
(3) سورة يونس الآية 57
(4) سورة فصلت الآية 44
(5) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(6) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074).
(7) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(8) صحيح مسلم صلاة المسافرين وقصرها (803),مسند أحمد بن حنبل (4/154).

(3/249)

{ أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (1) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) فبادروا - رحمكم الله - إلى تلاوة كتاب ربكم وتدبر معانيه وعمارة الأوقات والمجالس بذلك . والقرآن الكريم هو حبل الله المتين وصراطه المستقيم الذي من تمسك به وصل إلى الله وإلى دار كرامته ومن أعرض عنه شقي في الدنيا والآخرة . واحذروا - رحمكم الله - ما يصدكم عن كتاب الله ويشغلكم عن ذكره من الصحف والمجلات وما أشبهها من الكتب التي ضررها أكثر من نفعها . وما دعته الحاجة إلى مطالعة شيء من ذلك فليجعل لذلك وقتا مخصوصا , وليقتصر على قدر الحاجة وليجعل لتلاوة كتاب الله وسماعه ممن يتلوه وقتا مخصوصا يستمع فيه كلام ربه , ويداوي بذلك أمراض قلبه ويستعين به على طاعة خالقه ومربيه المالك للضر والنفع والعطاء والمنع لا إله غيره ولا رب سواه .
ومما ينبغي الحذر منه حضور مجالس اللهو والغناء وسماع الإذاعات الضارة ومجالس القيل والقال والخوض في أعراض الناس . وأشد من ذلك وأضر حضور مجالس السينما وأشباهها ومشاهدة الأفلام الخليعة الممرضة للقلوب الصادة عن ذكر الله وتلاوة كتابه , الباعثة على اعتناق الأخلاق الرذيلة وهجر الأخلاق الحميدة , إنها والله من أشد آلات اللهو ضررا وأعظمها قبحا وأخبثها عاقبة فاحذروها - رحمكم الله - واحذروا مجالسة أهلها والرضى بعملهم القبيح . ومن دعا الناس إليها فعليه إثمها ومثل آثام من ضل بها , وهكذا كل من دعا إلى باطل أو زهد في حق يكون عليه إثم ذلك ومثل آثام من تبعه على ذلك . وقد صح بذلك الحديث عن النبي صلى الله عليه وسلم , ونسأل الله أن يهدينا وجميع المسلمين صراطه المستقيم إنه سميع قريب .
__________
(1) سورة محمد الآية 24
(2) سورة ص الآية 29

(3/250)

الأمر الثالث : من الأمور هو تعظيم سنة الرسول صلى الله عليه وسلم والرغبة في سماعها والحرص على حضور مجالس الذكر التي يتلى فيها كتاب الله وأحاديث رسوله صلى الله عليه وسلم ، فإن السنة هي شقيقة القرآن وهي المفسرة لمعانيه والموضحة لأحكامه الدالة على تفاصيل ما شرعه الله لعباده . فيجب على كل مسلم أن يعظم أحاديث الرسول صلى الله عليه وسلم وأن يحرص على حفظ وفهم ما تيسر منها , وينبغي له أن يكثر من مجالسة أهلها فإنهم هم القوم لا يشقى بهم جليسهم وقد قال الله تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (1) وقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقال النبي صلى الله عليه وسلم : « إذا مررتم برياض الجنة فارتعوا ، قيل : يا رسول الله وما رياض الجنة ؟ قال : حلق الذكر » (3) . قال أهل العلم حلق الذكر هي المجالس التي يتلى فيها كتاب الله وأحاديث رسوله عليه السلام ويبين فيها ما أحل الله لعباده وما حرمه عليهم وما يتصل بذلك من تفاصيل أحكام الشريعة وبيان أنواعها ومتعلقاتها . فاغتنموا - رحمكم الله - حضور مجالس الذكر وعظموا القرآن والأحاديث واعملوا بما تستفيدون منها واسألوا عما أشكل عليكم لتعرفوا الحق بدليله فتعملوا به وتعرفوا الباطل بدليله فتحذروه وتكونوا بذلك من الفقهاء في الدين . وقد قال النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (4) وقال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (5) وقال صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة ، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله في من عنده ، ومن أبطأ به عمله لم يسرع به نسبه » (6) . والله المسئول أن يوفقنا وإياكم لما يرضيه وأن يمن على الجميع
__________
(1) سورة النساء الآية 80
(2) سورة الحشر الآية 7
(3) سنن الترمذي الدعوات (3510),مسند أحمد بن حنبل (3/150).
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(5) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(6) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(3/251)

بالفقه في الدين والقيام بحق رب العالمين وأن ينصر دينه ويعلي كلمته وأن يعيذنا وإياكم من مضلات الفتن ومكائد الشيطان إنه سميع الدعاء قريب الإجابة ، والسلام عليكم ورحمة الله وبركاته ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

(3/252)

نصيحة عامة (أ) (1) .
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بي وبهم سبيل أهل الإيمان وأعاذني وإياهم من مضلات الفتن ونزغات الشيطان آمين ، سلام عليكم ورحمة الله وبركاته ، أما بعد :
فالموجب لهذا هو النصيحة والتذكير عملا بقوله تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2) وقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) وقول النبي صلى الله عليه وسلم : « الدين النصيحة الدين النصيحة الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) . إذا علمتم هذا فالذي أوصيكم به ونفسي تقوى الله سبحانه وخشيته في السر والعلانية ، والتقوى هي وصية الله ووصية رسوله صلى الله عليه وسلم قال الله تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (5) وقال النبي صلى الله عليه وسلم في خطبته : « أوصيكم بتقوى الله » (6) وقد أمر الله عباده بالتقوى ووعدهم عليها مغفرة الذنوب وتفريج الكروب وتيسير الأمور والرزق الطيب من حيث لا يحتسبون قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (7) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (8) وقال تعالى :
__________
(1) نصيحة قرئت على الناس في المساجد في عام 1368 هـ .
(2) سورة الذاريات الآية 55
(3) سورة المائدة الآية 2
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(5) سورة النساء الآية 131
(6) سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).
(7) سورة الحشر الآية 18
(8) سورة الحشر الآية 19

(3/253)

{ إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (1) وقال تعالى : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ } (2) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) والآيات في الأمر بالتقوى والحث عليها وبيان ما أعد الله للمتقين من الخير العظيم في الدنيا والآخرة كثيرة معلومة ، والتقوى كلمة جامعة للخير كله وحقيقتها فعل ما أوجب الله على عباده من الطاعات واجتناب ما حرم عليهم من المعاصي ، والتواصي بذلك والتعاون عليه ، فمن فعل ما أوجب الله عليه من الطاعة واجتنب ما حرم عليه من المعصية ابتغاء مرضاة الله وحذرا من عقابه فقد اتقى الله حق تقواه وأفلح كل الفلاح . فالواجب علينا وعليكم يا إخواني تقوى الله سبحانه بفعل أوامره واجتناب نواهيه والتواصي بذلك والأمر بالمعروف والنهي عن المنكر حسب الطاقة . وقد رأيتم وسمعتم ما حصل بسبب الإخلال بالتقوى من قسوة القلوب وكثرة الغفلة عما أوجب الله على عباده وغلاء الأسعار وجدب كثير من البلاد وتأخر نزول الغيث عنها ، وليس لذلك دواء إلا الرجوع إلى الله ولزوم تقواه والتوبة إليه من سالف الذنوب والتواصي بذلك ، فمتى رجع العباد إلى الله سبحانه وأنابوا إليه واتقوه بفعل أمره وترك نهيه وتابوا إليه من ذنوبهم واستغاثوه وتضرعوا إليه بقلوب خاشعة وألسنة صادقة وخوف ورجاء أعطاهم ما يحبون ، وصرف عنهم ما يكرهون وأصلح قلوبهم وأعمالهم كما وعدهم الله بذلك في الآيات المذكورة والأحاديث المعلومة عن النبي صلى الله عليه وسلم .
__________
(1) سورة الأنفال الآية 29
(2) سورة الأعراف الآية 96
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4

(3/254)

ويدخل في التقوى أمور أعظمها وأكبرها إخلاص العبادات القولية والفعلية لله فلا يعبد العبد إلا ربه ولا يتوكل إلا عليه ولا يستغيث إلا به ولا يخاف إلا منه ولا يرجو إلا إياه ; لأن نواصي العباد وأزمة الأمور كلها بيده سبحانه لا مانع لما أعطى ولا معطي لما منع كما قال تعالى : { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } (1) وقال تعالى : { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4)
ومتى صرف العبد شيئا من العبادة لغير الله فقد أشرك بالله والشرك يحبط العمل ويوجب الخلود في النار قال الله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (5) وقال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (6) ومن أعظم التقوى المحافظة على الصلوات الخمس وأداء الرجال لها في الجماعة وإقامتها في المساجد كما شرع الله ذلك على لسان نبيه صلى الله عليه وسلم قال الله تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (7) وقال تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (8) وقد وعد الله المحافظين عليها بالفردوس الأعلى والكرامة في الجنات , كما قال تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (9) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (10) إلى قوله : { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (11) { أُولَئِكَ هُمُ الْوَارِثُونَ } (12) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (13) وقال تعالى :
__________
(1) سورة هود الآية 123
(2) سورة الطلاق الآية 3
(3) سورة الإسراء الآية 23
(4) سورة البينة الآية 5
(5) سورة الأنعام الآية 88
(6) سورة المائدة الآية 72
(7) سورة البقرة الآية 238
(8) سورة النساء الآية 103
(9) سورة المؤمنون الآية 1
(10) سورة المؤمنون الآية 2
(11) سورة المؤمنون الآية 9
(12) سورة المؤمنون الآية 10
(13) سورة المؤمنون الآية 11

(3/255)

{ وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ } (1) { أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ } (2) وصح عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) وقال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) . وقد علم في الدين أن الصلاة لا يحافظ عليها إلا مؤمن ولا يتخلف عنها إلا منافق , وقد ذم الله أهل النفاق وتوعدهم بالدرك الأسفل من النار قال الله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى } (5) وقال تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (6) فوعدهم النبي صلى الله عليه وسلم بتحريق بيوت الذين يتخلفون عن الصلاة في المساجد , وفي المسند عنه صلى الله عليه وسلم أنه قال : « لولا ما في البيوت من النساء والذرية لحرقتها عليهم » (7) وفي صحيح مسلم « أن رجلا أعمى أتى النبي صلى الله عليه وسلم فقال : يا رسول الله إنه ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال عليه السلام : ( هل تسمع النداء بالصلاة ؟ ) قال : نعم ، قال : فأجب ، وفي لفظ : لا أجد لك رخصة » (8) وقال صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (9) فاتقوا الله عباد الله وعظموا الصلاة وأحكموها وحافظوا عليها في المساجد وتواصوا بذلك , وأنكروا على من تخلف عنها لتسلموا جميعا من غضب الله وعقابه وتفوزوا برحمته وكرامته في الدنيا والآخرة .
ومن أعظم التقوى أيضا أداء الزكاة التي افترضها الله على عباده الأغنياء في أموالهم وجعلها طهرة لهم وإحسانا ومواساة لإخوانهم الفقراء , وتوعد من بخل بها بالعذاب الأليم , قال الله تعالى : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (10)
__________
(1) سورة المعارج الآية 34
(2) سورة المعارج الآية 35
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(5) سورة النساء الآية 142
(6) سورة النساء الآية 145
(7) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/367),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1212).
(8) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(9) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(10) سورة التوبة الآية 103

(3/256)

وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقال تعالى : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (2) وقد « أخبر النبي صلى الله عليه وسلم أن من لم يؤد زكاة ماله عذب به يوم القيامة » . فاتقوا الله عباد الله وأدوا زكاة أموالكم طيبة بها نفوسكم رجاء ثواب الله سبحانه وحذرا من عقابه وشكرا له على نعمه ورحمة لإخوانكم الفقراء وأبشروا بالخلف والأجر الجزيل كما قال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (3) وقال تعالى : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (4) وأكثروا من صلاة النافلة وصدقة التطوع لأن النوافل تكمل بها الفرائض وتضاعف بها الأجور , والصلاة والصدقة من أعظم الأسباب في دفع العقوبات وتكفير السيئات ومضاعفة الحسنات .
ومن أعظم التقوى الأمر بالمعروف والنهي عن المنكر ، ولا قوام للدين وأهله ولا صلاح لهم في معاشهم ومعادهم إلا بالقيام بذلك والتواصي به والصبر على ما فيه من المشقة , قال الله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (5) وقال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (6) وفي هذه الآية
__________
(1) سورة النور الآية 56
(2) سورة التوبة الآية 34
(3) سورة سبأ الآية 39
(4) سورة إبراهيم الآية 7
(5) سورة آل عمران الآية 110
(6) سورة التوبة الآية 71

(3/257)

الدلالة الصريحة على أن العبد لا يكون من المؤمنين على الحقيقة الموعودين بالرحمة والفوز بالجنة إلا إذا اتصف بهذه الخصال المذكورة التي من أهمها الأمر بالمعروف والنهي عن المنكر ، ومتى ترك الناس الأمر بالمعروف والنهي عن المنكر وتساكتوا استحقوا المقت من الله واللعنة وحلول العقوبات كما قال تعالى : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) وفي سنن أبي داود عن ابن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : « إن أول ما دخل النقص على بني إسرائيل أنه كان الرجل يلقى الرجل فيقول يا هذا اتق الله ودع ما تصنع فإنه لا يحل لك ، ثم يلقاه من الغد وهو على حاله فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده ، فلما فعلوا ذلك ضرب الله قلوب بعضهم ببعض ثم قال : إلى قوله ثم قال : كلا والله لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد الظالم ولتأطرنه على الحق أطرا ، أو لتقصرنه على الحق قصرا ، أو ليضربن الله بقلوب بعضكم على بعض ثم ليلعنكم كما لعنهم » (7) . وصح عنه صلى الله عليه وسلم أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (8) وقال صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (9) . فاتقوا الله عباد الله وخذوا على أيدي سفهائكم وتآمروا بالمعروف وتناهوا عن المنكر
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) سنن الترمذي تفسير القرآن (3047),سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).
(4) سورة المائدة الآية 78 (3) { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(5) سورة المائدة الآية 79 (4) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ }
(6) سورة المائدة الآية 80 (5) { تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ }
(7) سورة المائدة الآية 81 (6) { فَاسِقُونَ }
(8) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(9) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(3/258)

لتسلموا جميعا من غضب الله وحلول نقمته . ومن أهم ذلك محاسبة كل عبد نفسه وإلزامها بتقوى الله وقيامه على من تحت يده من زوجة وأهل وخادم وإلزامهم بما أوجب الله عليهم وزجرهم عما حرم الله عليهم عملا بقوله تعالى : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (1) وقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2) وقول النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته » (3) . ومن المنكرات التي يجب على العباد إنكارها والحذر منها الزنا واللواط والسرقة والظلم والغيبة والنميمة واللعن والسباب والكبر وإسبال الثياب وحلق اللحى وأخذ شيء منها وإطالة الشوارب ، وعقوق الوالدين وقطيعة الرحم وأكل الربا وأكل أموال اليتامى وشرب المسكرات والانشغال بآلات اللهو كالسينما والرباب واستماع أصوات المغنيات والمزامير من الراديو وغيره والتهاجر والتقاطع والشحناء لأجل الدنيا وحطامها ، والغش وشهادة الزور واليمين الفاجرة والكذب وكثرة الحلف في المعاملات إلى غير ذلك من المنكرات التي نهى الله ورسوله عنها .
فالواجب علينا وعليكم يا إخواني اجتناب هذه المنكرات وأشباهها والحذر منها والتحذير منها ، والتوبة إلى الله مما سلف منها لتفوزوا بجزيل الثواب وتسلموا من غضب الرب وحلول العقاب . والله المسئول أن يوفقني وإياكم لما يرضيه من القول والعمل وأن يثبتنا جميعا على دينه وأن يعيذنا من شرور أنفسنا وسيئات أعمالنا ، وأن يوفق الله ولاة أمورنا لما يرضيه وأن يصلح بطانتهم وأن ينصر بهم الدين ويقمع بهم المفسدين ، إنه سميع الدعاء قريب الإجابة وصلى الله على محمد وآله وصحبه وسلم .
__________
(1) سورة طه الآية 132
(2) سورة التحريم الآية 6
(3) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(3/259)


نصح وتذكير للمرضى بمصح بحنس في لبنان - مجموع فتاوى ابن باز

نصح وتذكير للمرضى بمصح بحنس في لبنان
من عبد العزيز بن عبد الله آل باز إلى من يراه من إخواننا المسلمين بمصح بحنس شفاهم الله من أمراض القلوب والأبدان وحبب إلي وإليهم الإيمان وكره إلي وإليهم الكفر والفسوق والعصيان آمين ، سلام عليكم ورحمة الله وبركاته ، وبعد :
لا يخفى أن الله سبحانه خلق الثقلين لعبادته وهي توحيده في العبادة وطاعة أمره واجتناب ما نهى عنه في كل زمان ومكان ، وقد أرسل الرسل وأنزل الكتب لبيان هذا الأمر العظيم والدعوة إليه قال الله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقال تعالى : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (3) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (4) { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ } (5) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (6) وقال تعالى :
__________
(1) سورة الذاريات الآية 56
(2) سورة النحل الآية 36
(3) سورة هود الآية 1
(4) سورة هود الآية 2
(5) سورة هود الآية 3
(6) سورة النور الآية 56

(3/260)

{ تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2) والآيات في هذا المعنى كثيرة ، فالواجب عليكم أن تتقوا الله سبحانه وأن تهتموا بهذا الأمر العظيم وتناصحوا فيه وأن تحذروا التشبه بأعداء الله من النصارى وغيرهم والتخلق بأعمالهم الذميمة .
وأهم شيء بعد التوحيد الصلوات الخمس والمحافظة عليها في أوقاتها وملازمة الزي الإسلامي في الرأس واللحية وغير ذلك ، والحذر من التشبه بأعداء الله في كل شيء لم يأت به الشرع . فاتقوا الله في ذلك وتعاونوا على البر والتقوى واحذروا وساوس الشيطان وطاعته وطاعة أوليائه الصادين عن كل خير الداعين إلى كل منكر ، حماكم الله من شرهم وألهمكم رشدكم وأعاذنا وإياكم من ما يوجب غضبه ونقمته .
وقد بلغني عن بعضكم ما أحزن القلب وشوه السمعة من التهاون بالصلاة وحلق اللحى وإطالة الشوارب وشرب الدخان واتخاذ التواليت وعيب من لم يفعل ذلك ، وذلك والله عظيم وخطره كبير وربما أفضى بأهله إلى موت القلوب والانسلاخ من الدين ، فاتقوا الله في ذلك واستقيموا على شرعه واحذروا معصيته والتشبه بأعدائه لأن ذلك من وسائل زيغ القلوب كما قال تعالى : { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } (3) وقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) وقد حذر النبي صلى الله عليه وسلم من هذه الأخلاق المشار إليها ودل القرآن الكريم على أن التهاون بشأن الصلاة من خصال أهل النفاق . وفي الصحيحين عن النبي
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14
(3) سورة الصف الآية 5
(4) سورة النور الآية 63

(3/261)

صلى الله عليه وسلم أنه قال : « خالفوا المشركين قصوا الشوارب وأعفوا اللحى » (1) وفي بعض الروايات « وأوفوا اللحى » (2) وفي الصحيحين أيضا « أن النبي صلى الله عليه وسلم نهى عن القزع » (3) وفي رواية أحمد وغيره « احلقه كله أو دعه كله » ، وفي المسند وغيره عن النبي صلى الله عليه وسلم أنه قال : « من تشبه بقوم فهو منهم » (4) . وقد تكاثرت النصوص من القرآن والسنة في الأمر بمخالفة المشركين والتحذير من أخلاقهم لما في التشبه بهم من المضرة العظيمة ، وهي أن ذلك وسيلة إلى الرضا بدينهم والزهد في الإسلام وتعاليمه وكراهة الداعين إليه ، فاتقوا الله في ذلك واحذروا ما حذركم الله ورسوله منه .
وأنتم تشاهدون كثيرا من الأجانب إذا وصلوا بلاد المسلمين يبقون على زيهم الخبيث وأخلاقهم السافلة ولا يتشبهون بأخلاق المسلمين التي جاء بها الشرع ، فأنتم أحق وأولى أن تلزموا زيكم وأخلاقكم العالية وإن عابها المشركون عليكم ، وفي الحديث « من التمس رضا الله بسخط الناس كفاه الله مئونة الناس » (5) ، وفي لفظ : « رضي الله عنه وأرضى عنه الناس ، ومن التمس رضا الناس بسخط الله لم يغنوا عنه من الله شيئا » (6) ، وفي لفظ : « سخط الله عليه وأسخط عليه الناس » ، وأما الدخان فخبثه ومضرته وإسكاره لبعض الناس أمر معلوم عند كل من جربه . وقد صرح المحققون من أهل العلم بتحريمه ووجوب تأديب من شربه وقد قال الله تعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (7) والدخان من الخبائث بإجماع أهل المعرفة به فيكون محرما بنص هذه الآية ، ومحرم من وجهين آخرين وهما مضرته وإسكاره لبعض الناس ، فالواجب عليكم الحذر من كل هذه الأخلاق الرذيلة والتناصح في ذلك والتوبة إلى الله سبحانه مما سلف وسؤاله عز وجل الهداية والتوفيق والسلامة من كل ما يسخطه . وهذه نصيحة مختصرة دعاني إليها حب
__________
(1) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن النسائي الطهارة (12),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(2) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(3) صحيح البخاري اللباس (5577),صحيح مسلم اللباس والزينة (2120),سنن النسائي الزينة (5050),سنن أبو داود الترجل (4194),سنن ابن ماجه اللباس (3637),مسند أحمد بن حنبل (2/106).
(4) سنن أبو داود اللباس (4031).
(5) سنن الترمذي الزهد (2414).
(6) سنن الترمذي الزهد (2414).
(7) سورة المائدة الآية 4

(3/262)

الخير لكم والخوف عليكم من طاعة الشيطان ونوابه ، والله المسئول أن يهدينا وإياكم صراطه المستقيم وأن يجعلنا وإياكم ممن يقبل النصيحة ويجتنب أسباب الفضيحة إنه على كل شيء قدير وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(3/263)


الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع كما أنه هو سفينة النجاة - مجموع فتاوى ابن باز

الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع كما أنه هو سفينة النجاة (1)
.
الحمد لله والصلاة والسلام على رسول الله أما بعد:
فإن من أهم الواجبات الإسلامية التي يترتب عليها صلاح المجتمع وسلامته ونجاته في الدنيا والآخرة الأمر بالمعروف والنهي عن المنكر، وذلك هو سفينة النجاة كما ثبت في صحيح البخاري عن النعمان بن بشير رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وبعضهم أسفلها فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا: لو أنا خرقنا من نصيبنا خرقا ولم نؤذ من فوقنا" قال النبي صلى الله عليه وسلم:" فإن يتركوهم وما أرادوا هلكوا جميعا، وإن أخذوا على أيديهم نجوا ونجوا جميعا » (2) ، فتأمل أيها المسلم هذا المثل العظيم من سيد ولد آدم ورسول رب العالمين وأعلم الخلق بأحوال المجتمع وأسباب صلاحه وفساده تجده واضح الدلالة على عظم شأن الأمر بالمعروف والنهي عن المنكر، وأنه سبيل النجاة وطريق صلاح المجتمع، ويتضح من ذلك أيضا أنه واجب على المسلمين وفرض عليهم القيام به; لأنه هو الوسيلة إلى سلامتهم من أسباب الهلاك.
وقد أكثر الله سبحانه في كتابه الكريم من ذكر الأمر بالمعروف والنهي عن المنكر، وذكر أن أمة محمد صلى الله عليه وسلم هي خير الأمم؛
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة في العدد الرابع السنة الأولى ربيع الأول سنة 1389 هـ.
(2) صحيح البخاري الشركة (2361),سنن الترمذي الفتن (2173),مسند أحمد بن حنبل (4/270).

(3/264)

بسبب صفاتها الحميدة التي من أهمها قيامها بالأمر بالمعروف والنهي عن المنكر كما قال عز وجل { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1)
وتأمل أيها المسلم الذي يهمه دينه وصلاح مجتمعه كيف بدأ الله سبحانه في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الإيمان , مع كون الإيمان شرطا لصحة جميع العبادات يتبين لك عظم شأن هذا الواجب, وأنه سبحانه إنما قدم ذكره لما يترتب عليه من الصلاح العام .
وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) فانظر يا أخي كيف بدأ في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الصلاة والزكاة , وما ذاك إلا لما تقدم بيانه من عظم شأنه وعموم منفعته وتأثيره في المجتمع , وتدل الآية أيضا على أن الأمر بالمعروف والنهي عن المنكر من أخص أخلاق المؤمنين والمؤمنات وصفاتهم الواجبة التي لا يجوز لهم التخلي عنها أو التساهل بها , والآيات في هذا المعنى كثيرة .
وقد ذم الله سبحانه من ترك هذا الواجب من كفار بني إسرائيل ولعنهم على ذلك فقال سبحانه في كتابه المبين من سورة المائدة : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (3) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (4) وفي هذه الآية إرشاد من الله سبحانه لأمة محمد صلى الله عليه وسلم إلى أن سبب لعن كفار بني إسرائيل وذمهم هو عصيانهم واعتداؤهم , وأن من ذلك عدم تناهيهم عن
__________
(1) سورة آل عمران الآية 110
(2) سورة التوبة الآية 71
(3) سورة المائدة الآية 78
(4) سورة المائدة الآية 79

(3/265)

المنكر فيما بينهم لتحذر هذه الأمة سبيلهم الوخيم ويبتعدوا عن هذا الخلق الذميم , ويتضح من ذلك أن هذه الأمة متى تخلقت بأخلاق كفار بني إسرائيل المذمومة استحقت ما استحقه أولئك من الذم واللعن; لأنه لا صلة بين العباد وبين ربهم إلا صلة العبادة والطاعة, فمن استقام على عبادة الله وحده وامتثال أوامره وترك نواهيه استحق من الله الكرامة فضلا منه وإحسانا وفاز بالثناء الحسن والعاقبة الحميدة , ومن حاد عن سبيل الحق استحق الذم واللعن وباء بالخيبة والخسران.
وقد صح عن النبي صلى الله عليه وسلم أنه قال: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) رواه مسلم رحمه الله في صحيحه .
وروى مسلم أيضا عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل » (2) .
فاتق الله أيها المسلم في نفسك وجاهدها لله واستقم على أمره وجاهد من تحت يديك من الأهل والذرية وغيرهم , وأمر بالمعروف وانه عن المنكر حسب طاقتك في كل مكان وزمان عملا بهذه الأدلة الشرعية التي ذكرتها لك آنفا , وتخلق بأخلاق المؤمنين واحذر من أخلاق الكافرين والمجرمين , واحرص جهدك على نجاتك ونجاة أهلك وإخوانك المسلمين , كما قال عز وجل: { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (3) وقال سبحانه:
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) صحيح مسلم الإيمان (50),مسند أحمد بن حنبل (1/458).
(3) سورة طه الآية 132

(3/266)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (1) وروي عن النبي صلى الله عليه وسلم أنه صعد المنبر فحمد الله وأثنى عليه وقال: « يا أيها الناس إن الله يقول لكم: مروا بالمعروف وانهوا عن المنكر قبل أن تدعوني فلا أجيبكم وتسألوني فلا أعطيكم وتستنصروني فلا أنصركم » (2) أخرجه ابن ماجه وابن حبان في صحيحه وهذا لفظ ابن حبان .
والمعروف يا أخي هو: كل ما أمر الله به ورسوله، والمنكر هو: كل ما نهى الله عنه ورسوله فيدخل في المعروف جميع الطاعات القولية والفعلية، ويدخل في المنكر جميع المعاصي القولية والفعلية، ثم اعلم يا أخي أن كل مسلم راع على من تحت يده ومسئول عن رعيته كما ثبت في صحيح البخاري رحمه الله عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « كلكم راع وكلكم مسئول عن رعيته، فالإمام راع ومسئول عن رعيته، والرجل راع في أهل بيته ومسئول عن رعيته، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها، والعبد راع في مال سيده ومسئول عن رعيته، ثم قال صلى الله عليه وسلم: ألا فكلكم راع ومسئول عن رعيته » (3) .
فاتق الله يا عبد الله وأعد جوابا لهذا السؤال قبل أن ينزل بك من أمر الله ما لا قبل لك به، والله المسئول أن يهدينا جميعا صراطه المستقيم، وأن يوفقنا وسائر المسلمين للقيام بأمره والثبات على دينه والتآمر بالمعروف والتناهي عن المنكر والتواصي بالحق والصبر عليه بصدق وإخلاص إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه، ومن اهتدى بهداه.
__________
(1) سورة التحريم الآية 6
(2) سنن ابن ماجه الفتن (4004),مسند أحمد بن حنبل (6/159).
(3) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(3/267)


حكم الشريعة في غلام أحمد برويز - مجموع فتاوى ابن باز

حكم الشريعة في غلام أحمد برويز (1) .
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه أما بعد:
فقد اطلعت على ما نشرته ( مجلة الحج ) في عددها الثاني الصادر في 16 شعبان عام 1382 هـ من الاستفتاء المقدم إليها من أخينا العلامة الشيخ محمد يوسف البنوري مدير المدرسة العربية الإسلامية بكراتشي عن حكم الشريعة الإسلامية في غلام أحمد برويز الذي ظهر أخيرا في بلاد الهند، وعن حكم معتقداته التي قدم فضيلة المستفتي نماذج منها لاستفتائه وعن حكم من اعتنق تلك العقائد واعتقدها ودعا إليها؟ إلخ ..
والجواب كل من تأمل تلك النماذج التي ذكرها المستفتي في استفتائه من عقائد غلام أحمد برويز، وهي عشرون أنموذجا موضحة في الاستفتاء المنشور في المجلة المذكورة، كل من تأمل هذه النماذج المشار إليها من ذوي العلم والبصيرة يعلم علما قطعيا لا يحتمل الشك بوجه ما أن معتنقها ومعتقدها والداعي إليها كافر كفرا أكبر مرتد عن الإسلام يجب أن يستتاب، فإن تاب توبة ظاهرة وكذب نفسه تكذيبا ظاهرا ينشر في الصحف المحلية كما نشر فيها الباطل من تلك العقائد الزائفة وإلا وجب على ولي الأمر للمسلمين قتله، وهذا شيء معلوم من دين الإسلام بالضرورة والأدلة عليه من الكتاب
__________
(1) تعقيب من سماحة الشيخ على ما نشر في مجلة الحج '' التضامن الإسلامي'' حول عقيدة غلام أحمد برويز نشر في الصحف عام 1382 هـ عندما كان سماحته نائبًا لرئيس الجامعة الإسلامية بالمدينة المنورة.

(3/268)

والسنة وإجماع أهل العلم كثيرة جدا لا يمكن استقصاؤها في هذا الجواب، وكل أنموذج من تلك النماذج التي قدمها المستفتي من عقائد [ غلام أحمد برويز ] يوجب كفره وردته عن الإسلام عند علماء الشريعة الإسلامية .
وإلى القارئ الكريم نبذة من تلك النماذج التي أشرنا إليها ليعلم مدى بشاعتها وشناعتها وبعدها عن الإسلام، وأن معتقدها لا يؤمن بالله واليوم الآخر، ولا يؤمن بالرسول صلى الله عليه وسلم ولا بما أخبر الله به عز وجل ورسوله صلى الله عليه وسلم عن الآخرة والجنة والنار، وليعلم أيضا أن معتقدها بعيد كل البعد عما جاءت به الرسل شديد العداوة والحقد والكيد للإسلام والمسلمين بارع في المكر والتلبيس، متجرد من الحياء والأدب.
نسأل الله تعالى العافية والسلامة لنا وللمسلمين من شر ما ابتلي به هذا الزنديق الملحد.
النموذج الأول: من عقائد الملحد [ غلام أحمد برويز ] على ما نشرته المجلة المذكورة في الاستفتاء المنوه عنه آنفا يقول: ( إن جميع ما ورد في القرآن الكريم من الصدقات والتوريث وما إلى ذلك من الأحكام المالية كل ذلك مؤقت تدريجي إنما يتدرج به إلى دور مستقل يسميه هو نظام الربوبية فإذا جاء ذلك الوقت تنتهي هذه الأحكام; لأنها كانت مؤقتة غير مستقلة ) .
النموذج الثاني: ( أن الرسول والذين معه قد استنبطوا من القرآن أحكاما فكانت شريعة، وهكذا كل من جاء بعده من أعضاء شورائية لحكومة مركزية لهم أن يستنبطوا أحكاما من القرآن فتكون تلك الأحكام شريعة ذلك العصر وليسوا مكلفين بتلك الشريعة السابقة، ثم لا تختص تلك بباب واحد، بل العبادات والمعاملات والأخلاق كلها يجري فيه ذلك ومن أجل ذلك القرآن لم يعين تفصيلات العبادة ).

(3/269)

النموذج الثالث: قوله تعالى: { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (1) أن المراد من إطاعة الله ورسوله هو إطاعة مركز الأمة؛ أي الحكومة المركزية ، والمراد بأولي الأمر الجمعيات التي تنعقد تحتها، فالحكومة المركزية تستقل بالتشريع وليس المراد بإطاعة الله إطاعة كتابه القرآن ولا بإطاعة الرسول إطاعة أحاديثه، فكل حكومة مركزية قامت بعد عهد الرسالة منصبها منصب الرسول فإطاعة الله والرسول إنما هي إطاعة تلك الحكومة، والرسول كان مطاعا من جهة أنه كان أميرا وإماما للحكومة المركزية، والحكومة المركزية هي المطاعة ) .
النموذج الرابع: ( قد صرح القرآن الكريم بأنه لا يستحق الرسول أن يكون مطاعا وليس له أن يأمرهم بطاعته وليس المراد من إطاعة الله وإطاعة الرسول إلا إطاعة مركز نظام الدين الذي ينفذ أحكام القرآن فقط ).
النموذج السادس: ( ليس المراد بالجنة والنار أمكنة خاصة، بل هي كيفيات للإنسان ) .
النموذج التاسع عشر: ( الإيمان بالقدر خيره وشره مكيدة مجوسية جعلتها عقيدة للمسلمين) .
فهذه أيها القارئ الكريم نماذج نقلتها لك من الاستفتاء المنشور في المجلة حسب ترتيبها فيها؛ لتعلم صحة ما ذكرته لك آنفا وإذا قرأت بقية النماذج التي في المجلة علمت من كفره وشناعة آرائه ما يؤيد ذلك ويرشدك إلى كثير من آيات الله الساطعة وبراهينه القاطعة على حكمته في عباده وقدرته العظيمة على تقليب القلوب والقضاء عليها بالزيغ حتى تصل إلى حد لا يكاد يتصوره
__________
(1) سورة النساء الآية 59

(3/270)

العقل البشري فسبحان الله ما أعظم شأنه، وما أكمل قدرته { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ } (1) وهذه النماذج التي نقلنا يدل على بطلانها وعلى بطلان بقية النماذج الأخرى آيات كثيرات وأحاديث صحيحة وإجماع أهل العلم، فمن الآيات قوله سبحانه وتعالى: { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (2) { فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ } (3) وهذا الملحد لم يؤمن بما أنزل الله على محمد صلى الله عليه وسلم، وما أنزل على الرسل قبله، بل أنكر ذلك غاية الإنكار، كما يدل على ذلك إنكاره طاعة الله ورسوله وتأييد شريعته وإنكاره الجنة والنار وإنكار القدر، فيكون بذلك غير مهتد، بل هو من أهل الشقاق والكفر والإلحاد وقال تعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وهذا الملحد لا يدين بذلك ويرى أن طاعة الرسول صلى الله عليه وسلم مقيدة بحياته وأنه لم يطع لكونه رسول الله وإنما أطيع لكونه أمير الحكومة المركزية، وهذا الملحد أيضا لا يرى طاعة الله ولا يلتزم بها وإنما الطاعة عنده للحكومة المركزية كيفما كانت، وهذا صريح في تكذيب الله وتكذيب كتابه، وصريح في إنكار الإسلام وإنكار أن يكون هو الدين الذي يجب التزامه , وإنما الدين عنده ما شرعته الحكومة المركزية وأمرت به وإن خالف القرآن والسنة, وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5)
__________
(1) سورة الروم الآية 59
(2) سورة البقرة الآية 136
(3) سورة البقرة الآية 137
(4) سورة آل عمران الآية 19
(5) سورة آل عمران الآية 85

(3/271)

وهذا الملحد كما سبق لا يدين بهذه الآية فيكون مكذبا لله ومعترضا على الله فيكون في الآخرة من الخاسرين والخاسر في الآخرة الخسارة المطلقة هو الكافر المستوجب للخلود في النار نعوذ بالله من ذلك وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال تعالى: { إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ } (2) وقال عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3) وهذا الزائغ الملحد لا يدين بهذه الآيات ولا يوجب طاعة الله ورسوله ولا التحاكم إليهما كما سبق , بل يرى كل ذلك للحكومة المركزية, وهذا كله كاف في تكفيره وشناعة عقيدته وتكذيبه لله ولكتابه ولرسوله وللمسلمين ومن كان بهذه المثابة فكفره وزيغه وبعده عن الهدى لا يحتاج إلى إقامة الأدلة لكونه أظهر وأبين من الشمس في رابعة النهار في اليوم الصحو , والآيات في معنى ما ذكرته كثيرة .
وأما الأحاديث فقد صح عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما أنه قال : « وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (4) وصح عنه عليه الصلاة والسلام أنه قال : « كل أمتي يدخلون الجنة إلا من أبى. قيل يا رسول الله: ومن يأبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى » (5) رواه البخاري .
وفي القرآن الكريم يقول الله سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (6) ويقول : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (7)
وهذا الملحد
__________
(1) سورة النساء الآية 59
(2) سورة يوسف الآية 40
(3) سورة الشورى الآية 10
(4) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(6) سورة الأعراف الآية 158
(7) سورة النساء الآية 80

(3/272)

لا يؤمن ببعثته ولا بوجوب طاعته ولا يراه رسولا إلى الناس عامة وإنما يطاع عند هذا الزنديق في حياته فقط لكونه أمير الحكومة المركزية لا لكونه رسول الله، فسبحان الله ما أشنع هذا القول وما أبعده عن الهدى، وقد أجمع المسلمون إجماعا قطعيا معلوما من الدين بالضرورة ومنقولا في كتب أهل العلم التي تحكي الإجماع والخلاف على أن من كذب الله سبحانه، أو كذب رسوله صلى الله عليه وسلم ولو في شيء يسير، أو أجاز الخروج عن دينه، أو قال إن محمدا صلى الله عليه وسلم رسول إلى العرب خاصة أو إلى أهل زمانه خاصة فهو كافر مرتد عن الإسلام يباح دمه وماله، ليس في ذلك بين أهل العلم بحمد الله خلاف فلا حاجة إلى التطويل بنقل إجماعهم من مصادره، وأرجو أن يكون فيما ذكرته كفاية للقارئ والمستفتي; لأن كفر هذا الملحد [ غلام أحمد برويز ] على حسب ما ذكر من آرائه ومعتقداته يعلم بالبداهة لعامة المسلمين فضلا عن علمائهم فلا ضرورة إلى بسط الأدلة عليه ونسأل الله أن يعافي المسلمين من شره وأمثاله، وأن يكبت أعداء الإسلام أينما كانوا، ويبطل كيدهم، ويميتهم بغيظهم لم يدركوا ما أرادوا إنه على كل شيء قدير.
وحسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله سيدنا وإمامنا محمد بن عبد الله المبعوث إلى الناس عامة بالشريعة الكاملة إلى يوم القيامة وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، والحمد لله رب العالمين.

(3/273)


حكم السحر والكهانة وما يتعلق بها - مجموع فتاوى ابن باز

حكم السحر والكهانة وما يتعلق بها (1)
.
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وبعد:
فنظرا لكثرة المشعوذين في الآونة الأخيرة ممن يدعون الطب ويعالجون عن طريق السحر أو الكهانة، وانتشارهم في بعض البلاد واستغلالهم للسذج من الناس ممن يغلب عليهم الجهل، رأيت من باب النصيحة لله ولعباده أن أبين ما في ذلك من خطر عظيم على الإسلام والمسلمين لما فيه من التعلق بغير الله تعالى ومخالفة أمره وأمر رسوله صلى الله عليه وسلم.
فأقول مستعينا بالله تعالى يجوز التداوي اتفاقا، وللمسلم أن يذهب إلى دكتور أمراض باطنية أو جراحية أو عصبية أو نحو ذلك ليشخص له مرضه ويعالجه بما يناسبه من الأدوية المباحة شرعا حسبما يعرفه في علم الطب; لأن ذلك من باب الأخذ بالأسباب العادية ولا ينافي التوكل على الله وقد أنزل الله سبحانه وتعالى الداء وأنزل معه الدواء عرف ذلك من عرفه وجهله من جهله، ولكنه سبحانه لم يجعل شفاء عباده فيما حرمه عليهم .
فلا يجوز للمريض أن يذهب إلى الكهنة الذين يدعون معرفة المغيبات ليعرف منهم مرضه، كما لا يجوز له أن يصدقهم فيما يخبرونه به فإنهم يتكلمون
__________
(1) نشر جزء من هذه المقالة في الجزء الثاني من كتاب مجموع فتاوى بعنوان ( بيان أشياء التي يتقى بها شر السحر)، وكذلك صدرت المقالة بكاملها بنشرة من الرئاسة بعنوان : (رسالة في حكم السحر والكهانة) ونشرت في مجلة اليمامة ، ومجلة البحوث الإسلامية

(3/274)

رجما بالغيب أو يستحضرون الجن ليستعينوا بهم على ما يريدون وهؤلاء حكمهم الكفر والضلال إذا ادعوا علم الغيب.
وقد روى مسلم في صحيحه أن النبي صلى الله عليه وسلم قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما » (1) وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « من أتى كاهنا فصدقه بما يقول: فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) رواه أبو داود وخرجه أهل السنن الأربع وصححه الحاكم عن النبي صلى الله عليه وسلم بلفظ « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (3) ، وعن عمران بن حصين رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم « ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول: فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (4) رواه البزار بإسناد جيد .
ففي هذه الأحاديث الشريفة النهي عن إتيان العرافين، والكهنة والسحرة وأمثالهم وسؤالهم وتصديقهم والوعيد على ذلك فالواجب على ولاة الأمور وأهل الحسبة وغيرهم ممن لهم قدرة وسلطان إنكار إتيان الكهان والعرافين ونحوهم ومنع من يتعاطى شيئا من ذلك في الأسواق وغيرها، والإنكار عليهم أشد الإنكار، والإنكار على من يجيء إليهم ، ولا يجوز أن يغتر بصدقهم في بعض الأمور ولا بكثرة من يأتي إليهم من الناس فإنهم جهال لا يجوز التأسي بهم; لأن الرسول صلى الله عليه وسلم قد نهى عن إتيانهم وسؤالهم وتصديقهم لما في ذلك من المنكر العظيم والخطر الجسيم والعواقب الوخيمة ولأنهم كذبة فجرة، كما أن في هذه الأحاديث دليلا على كفر الكاهن والساحر; لأنهما يدعيان علم الغيب وذلك كفر، ولأنهما لا يتوصلان إلى مقصدهما إلا بخدمة الجن وعبادتهم من دون الله وذلك كفر بالله وشرك به سبحانه والمصدق لهم في دعواهم على الغيب يكون مثلهم وكل من تلقى هذه الأمور عمن يتعاطاها فقد برئ منه رسول الله صلى الله عليه وسلم ، ولا يجوز للمسلم
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(4) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(3/275)

أن يخضع لما يزعمونه علاجا كنمنمتهم بالطلاسم، أو صب الرصاص ونحو ذلك من الخرافات التي يعملونها، فإن هذا من الكهانة والتلبيس على الناس، ومن رضي بذلك فقد ساعدهم على باطلهم وكفرهم ، كما لا يجوز أيضا لأحد من المسلمين أن يذهب إليهم ليسألهم عمن سيتزوج ابنه أو قريبه أو عما يكون بين الزوجين وأسرتيهما من المحبة والوفاء أو العداوة والفراق ونحو ذلك; لأن هذا من الغيب الذي لا يعلمه إلا الله سبحانه وتعالى، والسحر من المحرمات الكفرية كما قال الله عز وجل في شأن الملكين في سورة البقرة { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (1)
فدلت هذه الآيات الكريمة على أن السحر كفر، وأن السحرة يفرقون بين المرء وزوجه، كما دلت على أن السحر ليس بمؤثر لذاته نفعا ولا ضرا وإنما يؤثر بإذن الله الكوني القدري; لأن الله سبحانه وتعالى هو الذي خلق الخير والشر، ولقد عظم الضرر واشتد الخطب بهؤلاء المفترين الذين ورثوا هذه العلوم عن المشركين ولبسوا بها على ضعفاء العقول فإنا لله وإنا إليه راجعون وحسبنا الله ونعم الوكيل .
كما دلت الآية الكريمة على أن الذين يتعلمون السحر إنما يتعلمون ما يضرهم ولا ينفعهم، وأنه ليس لهم عند الله من خلاق؛ أي: من حظ ونصيب، وهذا وعيد عظيم يدل على شدة خسارتهم في الدنيا والآخرة وأنهم باعوا أنفسهم بأبخس الأثمان، ولهذا ذمهم الله سبحانه وتعالى على ذلك بقوله { وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (2)
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 102

(3/276)

والشراء هنا بمعنى البيع نسأل الله العافية والسلامة من شر السحرة والكهنة وسائر المشعوذين ، كما نسأله سبحانه أن يقي المسلمين شرهم، وأن يوفق حكام المسلمين للحذر منهم وتنفيذ حكم الله فيهم حتى يستريح العباد من ضررهم وأعمالهم الخبيثة إنه جواد كريم، وقد شرع الله سبحانه لعباده ما يتقون به شر السحر قبل وقوعه، وأوضح لهم سبحانه ما يعالج به بعد وقوعه رحمة منه لهم وإحسانا منه إليهم وإتماما لنعمته عليهم .
وفيما يلي بيان للأشياء التي يتقى بها خطر السحر قبل وقوعه والأشياء التي يعالج بها بعد وقوعه من الأمور المباحة شرعا.
أما ما يتقى به خطر السحر قبل وقوعه، فأهم ذلك وأنفعه هو التحصن بالأذكار الشرعية والدعوات والمعوذات المأثورة، ومن ذلك قراءة آية الكرسي خلف كل صلاة مكتوبة بعد الأذكار المشروعة بعد السلام ومن ذلك قراءتها عند النوم وآية الكرسي هي أعظم آية في القرآن الكريم وهي قوله سبحانه: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1) ومن ذلك قراءة { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (3) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (4)
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1

(3/277)

خلف كل صلاة مكتوبة , وقراءة السور الثلاث ثلاث مرات في أول النهار بعد صلاة الفجر وفي أول الليل بعد صلاة المغرب ، ومن ذلك قراءة الآيتين من آخر سورة البقرة في أول الليل وهما قوله تعالى : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (1) إلى آخر السورة ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من قرأ آية الكرسي في ليلة لم يزل عليه من الله حافظ ولا يقربه شيطان حتى يصبح » (2) ، وصح عنه أيضا صلى الله عليه وسلم أنه قال : « من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه » (3) ، والمعنى والله أعلم : كفتاه من كل سوء , ومن ذلك الإكثار من التعوذ بـ ( كلمات الله التامات من شر ما خلق ) في الليل والنهار وعند نزول أي منزل في البناء أو الصحراء أو الجو أو البحر; لقول النبي صلى الله عليه وسلم : « من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (4) ، ومن ذلك أن يقول المسلم في أول النهار وأول الليل ثلاث مرات : ( بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ) لصحة الترغيب في ذلك عن رسول الله صلى الله عليه وسلم , وأن ذلك سبب للسلامة من كل سوء , وهذه الأذكار والتعوذات من أعظم الأسباب في اتقاء شر السحر وغيره من الشرور لمن حافظ عليها بصدق وإيمان وثقة بالله واعتماد عليه وانشراح صدر لما دلت عليه , وهي أيضا من أعظم السلاح لإزالة السحر بعد وقوعه مع الإكثار من الضراعة إلى الله وسؤاله سبحانه أن يكشف الضرر ويزيل البأس , ومن الأدعية الثابتة عنه صلى الله عليه وسلم في علاج
__________
(1) سورة البقرة الآية 285
(2) صحيح البخاري فضائل القرآن (4723).
(3) صحيح البخاري فضائل القرآن (4723),صحيح مسلم صلاة المسافرين وقصرها (807),سنن الترمذي فضائل القرآن (2881),سنن أبو داود الصلاة (1397),سنن ابن ماجه إقامة الصلاة والسنة فيها (1369),مسند أحمد بن حنبل (4/121),سنن الدارمي الصلاة (1487).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).

(3/278)

الأمراض من السحر وغيره - وكان صلى الله عليه وسلم يرقي بها أصحابه - : « اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك، شفاء لا يغادر سقما » (1) يقولها ثلاثا , ومن ذلك الرقية التي رقى بها جبرائيل النبي صلى الله عليه وسلم وهي قوله : « بسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك » (2) وليكرر ذلك ثلاث مرات .
ومن علاج السحر بعد وقوعه أيضا وهو علاج نافع للرجل إذا حبس من جماع أهله أن يأخذ سبع ورقات من السدر الأخضر فيدقها بحجر أو نحوه ويجعلها في إناء ويصب عليه من الماء ما يكفيه للغسل , ويقرأ فيها آية الكرسي و ( قل يا أيها الكافرون ) و ( قل هو الله أحد ) و ( قل أعوذ برب الفلق ) و ( قل أعوذ برب الناس ) وآيات السحر التي في سورة الأعراف , وهي قوله سبحانه : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (3) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (4) { فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } (5) والآيات التي في سورة يونس وهي قوله سبحانه: { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (6) { فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ } (7) { فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } (8) { وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } (9) والآيات التي في سورة طه
__________
(1) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).
(2) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).
(3) سورة الأعراف الآية 117
(4) سورة الأعراف الآية 118
(5) سورة الأعراف الآية 119
(6) سورة يونس الآية 79
(7) سورة يونس الآية 80
(8) سورة يونس الآية 81
(9) سورة يونس الآية 82

(3/279)

{ قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (1) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (2) { فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى } (3) { قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى } (4) { وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (5)
وبعد قراءة ما ذكر في الماء يشرب منه ثلاث مرات ويغتسل بالباقي وبذلك يزول الداء إن شاء الله, وإن دعت الحاجة لاستعماله مرتين أو أكثر فلا بأس حتى يزول الداء.
ومن علاج السحر أيضا وهو من أنفع علاجه بذل الجهود في معرفة موضع السحر في أرض أو جبل أو غير ذلك, فإذا عرف واستخرج وأتلف بطل السحر هذا ما تيسر بيانه من الأمور التي يتقى بها السحر ويعالج بها والله ولي التوفيق .
وأما علاجه بعمل السحرة الذي هو التقرب إلى الجن بالذبح أو غيره من القربات فهذا لا يجوز; لأنه من عمل الشيطان بل من الشرك الأكبر، فالواجب الحذر من ذلك, كما لا يجوز علاجه بسؤال الكهنة والعرافين والمشعوذين واستعمال ما يقولون; لأنهم لا يؤمنون ولأنهم كذبة فجرة يدعون علم الغيب ويلبسون على الناس, وقد حذر الرسول صلى الله عليه وسلم من إتيانهم وسؤالهم وتصديقهم كما سبق بيان ذلك في أول هذه الرسالة, وقد صح عن رسول الله صلى الله عليه وسلم « أنه سئل عن النشرة؟ فقال: هي من عمل الشيطان » (6) رواه الإمام أحمد وأبو داود بإسناد جيد , والنشرة هي حل السحر عن المسحور ومراده صلى الله عليه وسلم بكلامه هذا النشرة التي يتعاطاها أهل الجاهلية وهي سؤال الساحر ليحل السحر أو حله بسحر مثله من ساحر آخر .
أما حله بالرقية والمتعوذات الشرعية والأدوية المباحة فلا بأس بذلك كما
__________
(1) سورة طه الآية 65
(2) سورة طه الآية 66
(3) سورة طه الآية 67
(4) سورة طه الآية 68
(5) سورة طه الآية 69
(6) سنن أبو داود الطب (3868),مسند أحمد بن حنبل (3/294).

(3/280)

تقدم، وقد نص على ذلك العلامة ابن القيم والشيخ عبد الرحمن بن حسن في فتح المجيد رحمة الله عليهما, ونص على ذلك أيضا غيرهما من أهل العلم والله المسئول أن يوفق المسلمين للعافية من كل سوء وأن يحفظ عليهم دينهم ويرزقهم الفقه فيه والعافية من كل ما يخالف شرعه وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه.

(3/281)


يجب ألا يبقى في جزيرة العرب إلا المساجد والمسلمون - مجموع فتاوى ابن باز

يجب ألا يبقى في جزيرة العرب إلا المساجد والمسلمون (1)
- أسئلة وأجوبة -
س- سماحة الشيخ تختلف نظرة المطلعين على أحوال العالم الإسلامي باختلاف موقعهم ووعيهم فمنهم من يراه عالما ممزقا متخلفا منكوبا على الدوام, ومنهم من يراه حركة ويقظة وبعثا مباركا، كيف نوفق بين الرؤيتين مقارنة بالواقع؟
ج- كل نظرة لها وجه, فالعالم الإسلامي ممزق من جانب لاختلافه وعدم اتفاقه على تحكيم الشريعة والتحاكم إليها, وهو مع ذلك والحمد لله يموج بالحركة والنشاط حركة الشباب الإسلامي والكثير من العلماء الأخيار الطيبين الذين يدعون إلى الله ويوجهون إليه وينصحون ولاة الأمور بالرجوع إلى الصواب والاجتماع على الحق ، فالعالم الإسلامي يشتمل على هذا وهذا ونرجو أن تتغلب النظرة الثانية على الأولى, وأن يجمعهم الله على الاتفاق على حكم الله وأن يصلح شئونهم وقلوبهم.
__________
(1) نشرت بمجلة الإصلاح التي تصدر بالإمارات العربية - دبي ، العدد 70 ربيع الأول 1404 هـ ، صـ 14 ، 15

(3/282)

س- يقرر كل منصف ومخلص أن ، نجاة مجتمعات المسلمين تكون باتباع هدى الله وبتطبيق أحكامه ، ما هي الوسيلة الصحيحة والمنهج الواقعي الذي يوصل المجتمعات اليوم إلى حياة إسلامية شاملة؟

(3/282)

ج- هذا هو الصواب لا طريق إلى النجاة ولا سبيل إلى تعاونهم إلا إذا اعتصموا بحبل الله وكتابه وسنة رسوله عليه الصلاة والسلام, والسبيل إلى ذلك هو أن يكون كل واحد حريصا على أن يجتمع مع أخيه؛ لنصر الحق وإقامة دين الله ، وتحكيم شرعه، أما ما دام كل واحد لا يبالي إلا بكرسيه ورئاسته ولا يهمه أمر المسلمين واجتماع الكلمة بينه وبين الرؤساء الآخرين, فهذا هو سبيل التمزق الذي يمكن الأعداء من حصولهم على مطالبهم , ومن تمزيقهم للمسلمين زيادة على ما هم فيه.
س- إذن أتقع المسئولية على الحكام والمسئولين بالدرجة الأولى أم على الشعوب والأفراد؟
ج- المسئولية على الرؤساء والحكام وعلى العلماء والأعيان جميعا , على العلماء والأعيان النصح والمتابعة لهذا الأمر بجد ونشاط وعليهم أن لا ييأسوا وعلى الحكام أن يستجيبوا وأن يتقوا الله وأن يتعاونوا فيما بينهم على البر والتقوى, وأن يبدءوا بأنفسهم وأن يحكموا شرع الله في أنفسهم وفي بلادهم وبذلك ينصرهم الله ويعينهم على الحق ويهدي لهم شعوبهم وكذلك أيضا يخيف الله بهم عدوهم ويمكنهم من أخذ حقوقهم لأن الله هو الذي ينصر لا غيره، كما قال سبحانه: { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (1) ومن نصر الله نصره الله كما قال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ } (2) وكما قال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (4)
__________
(1) سورة آل عمران الآية 126
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41

(3/283)

س- تشهد سماحة الدعوة الإسلامية جهودا متعددة ومخلصة ولكنها فيما بينها مختلفة وربما متنازعة، كيف نوفق بين هذه الإمكانات والجهود الطيبة؟
كيف نوجهها جميعا لتصب في خدمة الدعوة الإسلامية؟
ج- لا شك أن الاختلاف من أعظم البلاء ومن أسباب إضاعة الجهود ومن أسباب ضياع الحق فاختلاف الجمعيات والمراكز الإسلامية فيما بينها يضر الدعوة الإسلامية والطريق الوحيد أن يجتهدوا في التوفيق فيما بينهم في مطالبهم، وهي أن يعملوا جميعا على المطلب الذي فيه عزة الإسلام وسلامة المسلمين, والواجب على كل جمعية وكل مركز وكل جماعة تريد الآخرة أن يتعاونوا على البر والتقوى وأن يخلصوا لله في عملهم وأن يكون همهم نصر دين الله؛ حتى يجتمع الجميع على الحق عملا بقوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ،
س- لا تزال البلاد الإسلامية تشهد دعوات مشبوهة لوضع العروبة مكان الإسلام ولإحلال الرابطة القومية محل الأخوة الإسلامية .
ما هي العلاقة الصحيحة والسليمة بين العروبة والإسلام؟
ج- هذه نداءات باطلة , القومية والعروبة , أو الاشتراكية أو الشيوعية أو أي دعوة سوى الإسلام كلها دعاوى باطلة ونعرات جاهلية يجب أن
__________
(1) سورة المائدة الآية 2

(3/284)

يقضى عليها , ولا يجوز أن تبقى أبدا , يجب على أعيان البلد ورؤسائها وعلمائها أن يحاربوا هذه الدعوات , والعروبة خادمة لشرع الله وليست أساسا يطلب التجمع حوله , ولقد نزل القرآن بلغة العرب؛ لينفذوا حكم الله وليخدموا شريعته بما أعطاهم الله من اللغة والقوة , أما هم فليسوا بشيء بدون الإسلام وبدون الحكم بالإسلام كانوا متمزقين في غاية من الجهالة والتناحر والاختلاف, فجمعهم الله بالإسلام والهدى وباتباع الرسول صلى الله عليه وسلم , لا بعروبتهم , فإذا ضيعوا هذا ضاعوا وهلكوا . ،
س- يقول الرسول عليه الصلاة والسلام : « لا يجتمع في جزيرة العرب دينان » (1) لكننا نجد في معظم بلدان الجزيرة العربية وجودا كثيفا للعمالة غير الإسلامية وصل بها الأمر إلى حد بناء دور عبادة لها سواء النصارى أم الهندوس أم السيخ . ما الموقف الواجب على حكومات هذه البلدان اتخاذه حيال هذه الظاهرة المؤلمة ذات الخطر الداهم؟
ج- لقد صح أن الرسول صلى الله عليه وسلم قال : « لا يجتمع في الجزيرة دينان » (2) , وصح عنه أيضا أنه أمر بإخراج اليهود والنصارى من الجزيرة , وأمر أن لا يبقى فيها إلا مسلم , وأوصى عند موته عليه الصلاة والسلام بإخراج المشركين من الجزيرة , فهذا أمر ثابت عن رسول الله صلى الله عليه وسلم وليس فيه شك , والواجب على الحكام أن ينفذوا هذه الوصية, كما نفذها خليفة المسلمين عمر رضي الله عنه بإخراج اليهود من خيبر وإجلائهم , فعلى الحكام في السعودية وفي الخليج وفي جميع أجزاء الجزيرة , عليهم جميعا أن يجتهدوا كثيرا في إخراج النصارى والبوذيين والوثنيين
__________
(1) مسند أحمد بن حنبل (6/275).
(2) مسند أحمد بن حنبل (6/275).

(3/285)

والهندوس وغيرهم من الكفرة وألا يستقدموا إلا المسلمين .
هذا هو الواجب وهو مبين بيانا جليا في قواعد الشرع الحنيف . فالمقصود والواجب إخراج الكفار من الجزيرة وأن لا يستعمل فيها إلا المسلمون من بلاد الله , ثم إن عليهم أيضا أن يختاروا من المسلمين , فالمسلمون فيهم من هو مسلم بالادعاء لا بالحقيقة , وعنده من الشر ما عنده , فيجب على من يحتاج إلى مسلمين ليستأجرهم أن يسأل أهل المعرفة حتى لا يستقدم إلا المسلمين الطيبين المعروفين بالمحافظة على الصلاة والاستقامة ، أما الكفار فلا يستخدمهم أبدا إلا عند الضرورة الشرعية؛ أي : التي يقدرها ولاة الأمر , وفق شرع الإسلام وحده.

(3/286)

س- وفي حالة اقتضاء الضرورة , هل يصح أن تبنى لهم دور العبادة؟
ج- لا يجوز أن يبنى في الجزيرة معابد للكفرة لا النصارى ولا غيرهم , وما بني فيها يجب أن يهدم مع القدرة . وعلى ولي الأمر أن يهدمها ويزيلها ولا يبقي في الجزيرة مبادئ أو معاقل للشرك ولا كنائس ولا معابد , بل يجب أن تزال من الجزيرة حتى لا يبقى فيها إلا المساجد والمسلمون.
س- نود في النهاية أن نستمع إلى نصيحة من سماحتكم للمسلمين في هذه المناسبة .
ج- أوصي إخواني المسلمين أن يتقوا الله في كل حال , وأن يستقيموا على دينه وأن يخشوه سبحانه وتعالى أينما كانوا ، وأن يراقبوه , وأن يحاسبوا أنفسهم حتى لا يدعوا ما أوجب الله عليهم، وحتى لا يرتكبوا ما حرم الله عليهم , وأوصيهم بالتعاون على البر والتقوى , وبالتناصح

(3/286)

والتواصي بالحق والصبر عليه أينما كانوا , وأوصيهم أيضا بالتفقه في الدين وحضور حلقات العلم وسؤال العلماء فقد قال النبي عليه الصلاة والسلام في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (1) . وقال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) فتعلم العلم بطلبه من أهم المهمات.
أسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن يوفق المسلمين أينما كانوا لما يرضيه وأن يصلح ولاة أمرهم وقادتهم , وأن يهدي الجميع صراطه المستقيم , وأن يوفق القادة وأعوانهم وسائر شعوبهم لتحكيم الشريعة والتحاكم إليها والثبات عليها والتواصي بها والحذر مما يخالفها , إنه سميع قريب , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(3/287)


الدروس المهمة لعامة الأمة - مجموع فتاوى ابن باز

الدروس المهمة لعامة الأمة (1)
الدرس الأول : سورة الفاتحة وما أمكن من قصار السور, من سورة الزلزلة إلى سورة الناس تلقينا وتصحيحا للقراءة , وتحفيظا وشرحا لما يجب فهمه.
الدرس الثاني : شهادة أن لا إله إلا الله وأن محمدا رسول الله بشرح معانيها مع بيان شروط لا إله إلا الله ومعناها " لا إله " نافيا جميع ما يعبد من دون الله " إلا الله " مثبتا العبادة لله وحده لا شريك له.
وأما شروط لا إله إلا الله فهي: العلم المنافي للجهل, واليقين المنافي للشك , والإخلاص المنافي للشرك, والصدق المنافي للكذب , والمحبة المنافية للبغض , والانقياد المنافي للترك , والقبول المنافي للرد , والكفر بما يعبد من دون الله.
وقد جمعت في البيتين الآتيين :
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
يزيد ثامنها الكفران منك بما ... سوى الإله من الأشياء قد ألها
__________
(1) سبق أن صدرت نشرة ضمن مطبوعات الرئاسة عام 1403 هـ فزيد عليها عند إعدادها للطبع هنا .

(3/288)

الدرس الثالث : أركان الإيمان وهي ستة : أن تؤمن بالله وملائكته وكتبه ورسله , وباليوم الآخر , وتؤمن بالقدر خيره وشره من الله تعالى .
الدرس الرابع : بيان أقسام التوحيد، وهي ثلاثة : توحيد الربوبية , وتوحيد الألوهية , وتوحيد الأسماء والصفات.
وأقسام الشرك ثلاثة: شرك أكبر , وشرك أصغر , وشرك خفي .
فالشرك الأكبر يوجب حبوط العمل والخلود في النار لمن مات عليه, كما قال الله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال سبحانه : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (2) وأن من مات عليه فلن يغفر له , والجنة عليه حرام , كما قال الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) وقال سبحانه { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (4)
ومن أنواعه دعاء الأموات والأصنام , والاستغاثة بهم , والنذر لهم , والذبح لهم ونحو ذلك.
أما الشرك الأصغر : فهو ما ثبت بالنصوص من الكتاب أو السنة تسميته شركا , ولكنه ليس من جنس الشرك الأكبر , كالرياء في بعض الأعمال , والحلف بغير الله , وقول ما شاء الله وشاء فلان , ونحو ذلك , لقول النبي صلى الله عليه وسلم : « أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه؟ فقال الرياء » (5)
__________
(1) سورة الأنعام الآية 88
(2) سورة التوبة الآية 17
(3) سورة النساء الآية 48
(4) سورة المائدة الآية 72
(5) مسند أحمد بن حنبل (5/428).

(3/289)

رواه الإمام أحمد والطبراني والبيهقي عن محمود بن لبيد الأنصاري رضي الله عنه بإسناد جيد , ورواه الطبراني بأسانيد جيدة عن محمود بن لبيد عن رافع ابن خديج عن النبي صلى الله عليه وسلم، وقوله صلى الله عليه وسلم : « من حلف بشيء دون الله فقد أشرك » (1) رواه الإمام أحمد بإسناد صحيح عن عمر بن الخطاب رضي الله عنه , ورواه أبو داود والترمذي بإسناد صحيح من حديث ابن عمر رضي الله عنهما , عن النبي صلى الله عليه وسلم أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (2) .
وقوله صلى الله عليه وسلم : « لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان » (3) . أخرجه أبو داود بإسناد صحيح عن حذيفة بن اليمان رضي الله عنه.
وهذا النوع لا يوجب الردة , ولا يوجب الخلود في النار , ولكنه ينافي كمال التوحيد الواجب.
أما النوع الثالث : وهو الشرك الخفي , فدليله قول النبي صلى الله عليه وسلم : « ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا بلى يا رسول الله قال الشرك الخفي ..يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الرجل إليه » (4) رواه الإمام أحمد في مسنده عن أبي سعيد الخدري رضي الله عنه .
ويجوز أن يقسم الشرك إلى نوعين فقط :
أكبر وأصغر , أما الشرك الخفي فإنه يعمهما .. فيقع في الأكبر كشرك المنافقين; لأنهم يخفون عقائدهم الباطلة , ويتظاهرون بالإسلام رياء وخوفا على أنفسهم .
ويكون في الشرك الأصغر كالرياء , كما في حديث محمود بن لبيد الأنصاري المتقدم وحديث أبي سعيد المذكور.. والله ولي التوفيق.
__________
(1) مسند أحمد بن حنبل (1/47).
(2) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(3) سنن أبو داود الأدب (4980),مسند أحمد بن حنبل (5/399).
(4) سنن ابن ماجه الزهد (4204),مسند أحمد بن حنبل (3/30).

(3/290)

الدرس الخامس : أركان الإسلام وهي خمسة : شهادة أن لا إله إلا الله , وأن محمدا رسول الله , وإقام الصلاة , وإيتاء الزكاة , وصوم رمضان , وحج بيت الله الحرام لمن استطاع إليه سبيلا .
الدرس السادس : شروط الصلاة وهي تسعة :
الإسلام , والعقل , والتمييز , ورفع الحدث , وإزالة النجاسة , وستر العورة , ودخول الوقت , واستقبال القبلة , والنية .
الدرس السابع : أركان الصلاة وهي أربعة عشر:
القيام مع القدرة , وتكبيرة الإحرام , وقراءة الفاتحة , والركوع , والاعتدال بعد الركوع , والسجود على الأعضاء السبعة , والجلسة بين السجدتين , والطمأنينة في جميع الأفعال , والترتيب بين الأركان , والتشهد الأخير , والجلوس له , والصلاة على النبي صلى الله عليه وسلم والتسليمتان .
الدرس الثامن : واجبات الصلاة وهي ثمانية :
جميع التكبيرات غير تكبرة الإحرام , وقول سمع الله لمن حمده للإمام والمنفرد , وقول ربنا ولك الحمد للكل , وقول سبحان ربي العظيم في الركوع , وقول سبحان ربي الأعلى في السجود , وقول رب اغفر لي بين السجدتين , والتشهد الأول , والجلوس له .
الدرس التاسع : بيان التشهد وهو ( التحيات ):
التحيات لله والصلوات والطيبات , السلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا وعلى عباد الله الصالحين , أشهد أن لا إله إلا الله , وأشهد أن محمدا عبده ورسوله ، ثم يصلي على النبي عليه السلام ويبارك عليه فيقول :

(3/291)

اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد.
ثم يستعيذ بالله في التشهد الأخير من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات , ومن فتنة المسيح الدجال , ثم يتخير من الدعاء ما شاء ولا سيما المأثور من ذلك , ومنه :-
اللهم أعني على ذكرك وشكرك وحسن عبادتك , اللهم إني ظلمت نفسي ظلما كثيرا , ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك , وارحمني إنك أنت الغفور الرحيم.
أما في التشهد الأول فيقوم بعد الشهادتين إلى الثالثة في الظهر والعصر والمغرب والعشاء وإن صلى على النبي فهو أفضل لعموم الأحاديث في ذلك ثم يقوم إلى الثالثة .
الدرس العاشر : سنن الصلاة ومنها :
1 - الاستفتاح.
2 - جعل كف اليد اليمنى على اليسرى فوق الصدر حين القيام.
3 - رفع اليدين مضمومتي الأصابع ممدودة حذو المنكبين أو الأذنين , عند التكبير الأول , وعند الركوع والرفع منه , وعند القيام من التشهد الأول إلى الثالثة.
4 - ما زاد عن واحدة في تسبيح الركوع والسجود.
5 - ما زاد عن واحدة في الدعاء بالمغفرة بين السجدتين.
6 - جعل الرأس حيال الظهر في الركوع.
7 - مجافاة العضدين عن الجنبين , والبطن عن الفخذين في السجود .

(3/292)

8 - رفع الذراعين عن الأرض حين السجود.
9 - جلوس المصلي على رجله اليسرى , ونصب اليمنى في التشهد الأول وبين السجدتين.
10 - التورك في التشهد الأخير.
11 - نصب الرجل اليمنى حين الجلوس.
12 - الصلاة والتبريك على محمد وآل محمد وعلى إبراهيم وآل إبراهيم في التشهد الأول.
13 - الدعاء في التشهد الأخير.
14 - الجهر بالقراءة في صلاة الفجر وصلاة الجمعة وصلاة العيدين والاستسقاء وفي الركعتين الأوليين من صلاة المغرب والعشاء.
15 - الإسرار بالقراءة في الظهر والعصر وفي الثالثة من المغرب والأخيرتين من العشاء.
16 - قراءة ما زاد عن الفاتحة من القرآن , مع مراعاة بقية ما ورد من السنن في الصلاة سوى ما ذكرنا , ومن ذلك ما زاد على قول المصلي : ربنا ولك الحمد , بعد الرفع من الركوع في حق الإمام والمأموم والمنفرد , فإنه سنة , ومن ذلك أيضا وضع اليدين على الركبتين مفرجتى الأصابع حين الركوع .
الدرس الحادي عشر : مبطلات الصلاة وهي ثمانية :
1 - الكلام العمد مع الذكر والعلم , أما الناسي والجاهل فلا تبطل صلاته بذلك .
2 - الضحك .
3 - الأكل .

(3/293)

4 - الشرب .
5 - انكشاف العورة .
6 - الانحراف الكثير عن جهة القبلة .
7 - العبث الكثير المتوالي في الصلاة .
8 - انتقاض الطهارة .
الدرس الثاني عشر : شروط الوضوء .
وهي عشرة : الإسلام والعقل والتمييز والنية واستصحاب حكمها بأن لا ينوي قطعها حتى تتم طهارته , وانقطاع موجب الوضوء , واستنجاء أو استجمار قبله , وطهورية ماء وإباحته , وإزالة ما يمنع وصوله إلى البشرة , ودخول وقت الصلاة في حق من حدثه دائم .
الدرس الثالث عشر : فروض الوضوء وهي ستة :
غسل الوجه ومنه المضمضة والاستنشاق , وغسل اليدين مع المرفقين , ومسح جميع الرأس ومنه الأذنان , وغسل الرجلين مع الكعبين , والترتيب والموالاة , ويستحب تكرار غسل الوجه واليدين والرجلين ثلاث مرات ،وهكذا المضمضة والاستنشاق .
والفرض من ذلك مرة واحدة , أما مسح الرأس فلا يستحب تكراره كما دلت على ذلك الأحاديث الصحيحة .
الدرس الرابع عشر : نواقض الوضوء وهي ستة: .
الخارج من السبيلين , والخارج الفاحش النجس من الجسد , وزوال العقل بنوم أو غيره , ومس الفرج باليد قبلا كان أو دبرا من غير حائل , وأكل لحم الإبل , والردة عن الإسلام , أعاذنا الله والمسلمين من ذلك .
تنبيه هام : أما غسل الميت : فالصحيح أنه لا ينقض الوضوء , وهو قول

(3/294)

أكثر أهل العلم , لعدم الدليل على ذلك ، لكن لو أصابت يد الغاسل فرج الميت من غير حائل وجب عليه الوضوء .
والواجب عليه ألا يمس فرج الميت إلا من وراء حائل .
وهكذا مس المرأة لا ينقض الوضوء مطلقا سواء كان ذلك عن شهوة أو غير شهوة في أصح قولي العلماء , ما لم يخرج منه شيء ؛ لأن النبي صلى الله عليه وسلم قبل بعض نسائه ثم صلى , ولم يتوضأ .
أما قول الله سبحانه في آيتي النساء والمائدة : { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فالمراد به الجماع في الأصح من قولي العلماء , وهو قول ابن عباس رضي الله عنهما وجماعة من السلف والخلف . والله ولي التوفيق .
الدرس الخامس عشر :
التحلي بالأخلاق المشروعة لكل مسلم .
ومنها الصدق والأمانة والعفاف والحياء والشجاعة , والكرم والوفاء والنزاهة عن كل ما حرم الله , وحسن الجوار , ومساعدة ذوي الحاجة حسب الطاقة , وغير ذلك من الأخلاق التي دل الكتاب أو السنة على شرعيتها .
الدرس السادس عشر :
التأدب بالآداب الإسلامية : .
ومنها السلام والبشاشة والأكل باليمين والشرب بها , والتسمية عند الابتداء , والحمد عند الفراغ , والحمد بعد العطاس , وتشميت العاطس إذا حمد الله , وعيادة المريض واتباع الجنائز للصلاة والدفن , والآداب الشرعية عند دخول المسجد أو المنزل والخروج منهما , وعند السفر ومع الوالدين والأقارب والجيران , والكبار والصغار , والتهنئة بالمولود , والتبريك بالزواج والتعزية في المصاب , وغير ذلك من الآداب الإسلامية في اللبس والخلع والانتعال .
__________
(1) سورة النساء الآية 43

(3/295)

الدرس السابع عشر :
التحذير من الشرك , وأنواع المعاصي ، ومنها : السبع الموبقات " المهلكات " وهي الشرك بالله , والسحر , وقتل النفس التي حرم الله إلا بالحق , وأكل مال اليتيم , وأكل الربا , والتولي يوم الزحف , وقذف المحصنات الغافلات المؤمنات .
ومنها عقوق الوالدين , وقطيعة الرحم , وشهادة الزور والأيمان الكاذبة وإيذاء الجار , وظلم الناس في الدماء والأموال والأعراض , وغير ذلك مما نهى الله عنه , أو رسوله صلى الله عليه وسلم .
الدرس الثامن عشر :
تجهيز الميت والصلاة عليه , وإليك تفصيل ذلك :
تجهيز الميت .
1 - إذا تيقن موته , أغمضت عيناه وشد لحياه .
2 - يجب تغسيل الميت المسلم إلا أن يكون شهيدا مات في المعركة فإنه لا يغسل ولا يصلى عليه بل يدفن في ثيابه لأن النبي صلى الله عليه وسلم لم يغسل قتلى أحد ولم يصل عليهم .
3 - وصفة غسل الميت أنه تستر عورته , ثم يرفع قليلا , ويعصر بطنه عصرا رفيقا ثم يلف الغاسل على يده خرقة أو نحوها فينجيه بها , ثم يوضئه وضوء الصلاة , ثم يغسل رأسه ولحيته بماء وسدر أو نحوه , ثم يغسل شقه الأيمن ثم الأيسر , ثم يغسله كذلك مرة ثانية وثالثة , يمر في كل مرة يده على بطنه , فإن خرج منه شيء غسله , وسد المحل بقطن أو نحوه . فإن لم يستمسك فبطين حر أو بوسائل الطب الحديثة كاللزق ونحوه .
ويعيد وضوءه , وإن لم ينق بثلاث زيد إلى خمس أو إلى سبع ، ثم ينشفه بثوب , ويجعل الطيب في مغابنه ومواضع سجوده , وإن طيبه كله كان حسنا , ويجمر أكفانه بالبخور , وإن كان شاربه أو أظفاره طويلة أخذ

(3/296)

منها , ولا يسرح شعره , والمرأة يظفر شعرها ثلاثة قرون , ويسدل من ورائها .
4 - تكفين الميت الأفضل أن يكفن الرجل في ثلاثة أثواب بيض , ليس فيها قميص ولا عمامة , يدرج فيها إدراجا , وإن كفن في قميص وإزار ولفافة فلا بأس , والمرأة تكفن في خمسة أثواب : في درع , وخمار , وإزار ولفافتين .
ويكفن الصبي في ثوب واحد إلى ثلاثة أثواب , وتكفن الصغيرة في قميص ولفافتين والواجب في حق الجميع ثوب واحد يستر جميع الميت . لكن إذا كان الميت محرما فإنه يغسل بماء وسدر ويكفن في إزاره وردائه أو في غيرهما ولا يغطى رأسه ولا وجهه ولا يطيب لأنه ييعث يوم القيامة ملبيا كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم . وإن كان المحرم امرأة كفنت كغيرها لكن لا تطيب ولا يغطى وجهها بنقاب ولا يداها بقفازين ولكن يغطى وجهها ويداها بالكفن الذي كفنت فيه كما تقدم بيان صفة تكفين المرأة .
5 - أحق الناس بغسله والصلاة عليه ودفنه وصيه في ذلك ثم الأب ثم الجد ثم الأقرب فالأقرب من العصبات .
والأولى بغسل المرأة وصيتها ثم الأم ثم الجدة , ثم الأقرب فالأقرب من نسائها . وللزوجين أن يغسل أحدهما الآخر ؛ لأن الصديق رضي الله عنه غسلته زوجته . ولأن عليا رضي الله عنه غسل زوجته فاطمة رضي الله عنها .
6 - صفة الصلاة على الميت :
يكبر أربعا , ويقرأ بعد الأولى الفاتحة , وإن قرأ معها سورة قصيرة أو آية أو آيتين فحسن للحديث الصحيح الوارد في ذلك عن ابن عباس رضي الله عنهما ثم يكبر الثانية ويصلي على النبي صلى الله عليه وسلم كصلاته في التشهد , ثم يكبر الثالثة ويقول : اللهم اغفر لحينا وميتنا , وشاهدنا وغائبنا , وصغيرنا وكبيرنا , وذكرنا وأنثانا , اللهم من أحييته منا فأحيه على الإسلام , ومن توفيته منا فتوفه على الإيمان , اللهم اغفر له

(3/297)

وارحمه وعافه واعف عنه , وأكرم نزله ووسع مدخله , واغسله بالماء والثلج والبرد , ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس , وأبدله دارا خيرا من داره , وأهلا خيرا من أهله , وأدخله الجنة , وأعذه من عذاب القبر , وعذاب النار , وافسح له في قبره , ونور له فيه , اللهم لا تحرمنا أجره , ولا تضلنا بعده . ثم يكبر الرابعة , ويسلم تسليمة واحدة عن يمينه .
ويستحب أن يرفع يديه مع كل تكبيرة , وإذا كان الميت امرأة يقال : " اللهم اغفر لها . إلخ " , وإذا كانت الجنائز اثنتين يقال : " اللهم اغفر لهما " وبالجمع إن كانت أكثر .
أما إذا كان فرطا فيقال بدل الدعاء له بالمغفرة : " اللهم اجعله فرطا وذخرا لوالديه , وشفيعا مجابا , اللهم ثقل به موازينهما , وأعظم به أجورهما , وألحقه بصالح سلف المؤمنين , واجعله في كفالة إبراهيم عليه السلام , وقه برحمتك عذاب الجحيم " .
- والسنة أن يقف الإمام حذاء رأس الرجل , ووسط المرأة , وأن يكون الرجل مما يلي الإمام إذ اجتمعت الجنائز، والمرأة مما يلي القبلة ، وإن كان معهم أطفال قدم الصبي على المرأة , ثم المرأة ثم الطفلة , ويكون رأس الصبي حيال رأس الرجل , ووسط المرأة حيال رأس الرجل . وهكذا الطفلة يكون رأسها حيال رأس المرأة , ويكون وسطها حيال رأس الرجل , ويكون المصلون جميعا خلف الإمام إلا أن يكون واحدا لم يجد مكانا خلف الإمام فإنه يقف عن يمينه .
والحمد لله وحده والصلاة والسلام على نبيه محمد وآله وصحبه .

(3/298)


إيضاح الحق في دخول الجني في الإنسي والرد على من أنكر ذلك - مجموع فتاوى ابن باز

إيضاح الحق في دخول الجني في الإنسي والرد على من أنكر ذلك (1)
.
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه..
أما بعد.. فقد نشرت بعض الصحف المحلية وغيرها في شعبان من هذا العام أعني عام 1407 هـ أحاديث مختصرة ومطولة عما حصل من إعلان بعض الجن - الذي تلبس ببعض المسلمات في الرياض - إسلامه عندي بعد أن أعلنه عند الأخ عبد الله بن مشرف العمري المقيم في الرياض , بعدما قرأ المذكور على المصابة وخاطب الجني وذكره بالله ووعظه وأخبره أن الظلم حرام وكبيرة عظيمة ودعاه إلى الإسلام لما أخبره الجني أنه كافر بوذي ودعاه إلى الخروج منها , فاقتنع الجني بالدعوة وأعلن إسلامه عند عبد الله المذكور , ثم رغب عبد الله المذكور وأولياء المرأة أن يحضروا عندي بالمرأة حتى أسمع إعلان إسلام الجني فحضروا عندي فسألته عن أسباب دخوله فيها فأخبرني بالأسباب ونطق بلسان المرأة لكنه كلام رجل وليس كلام امرأة , وهي في الكرسي الذي بجواري وأخوها وأختها وعبد الله بن مشرف المذكور وبعض المشايخ يشهدون ذلك ويسمعون كلام الجني , وقد أعلن إسلامه صريحا وأخبر أنه هندي بوذي الديانة , فنصحته وأوصيته بتقوى الله , وأن يخرج من هذه المرأة ويبتعد عن ظلمها , فأجابني إلى ذلك , وقال : أنا مقتنع بالإسلام , وأوصيته
__________
(1) رد أرسل للشيخ علي الطنطاوي بتاريخ 2\11\1408هـ.

(3/299)

أن يدعو قومه للإسلام بعدما هداه الله له فوعد خيرا وغادر المرأة وكان آخر كلمة قالها : السلام عليكم، ثم تكلمت المرأة بلسانها المعتاد وشعرت بسلامتها وراحتها من تعبه . ثم عادت إلي بعد شهر أو أكثر مع أخويها وخالها وأختها وأخبرتني أنها في خير وعافية وأنه لم يعد إليها والحمد لله , وسألتها عما كانت تشعر به حين وجوده بها فأجابت بأنها كانت تشعر بأفكار رديئة مخالفة للشرع وتشعر بميول إلى الدين البوذي والاطلاع على الكتب المؤلفة فيه , ثم بعدما سلمها الله منه زالت عنها هذه الأفكار ورجعت إلى حالها الأولى البعيدة من هذه الأفكار المنحرفة .
وقد بلغني عن فضيلة الشيخ علي الطنطاوي أنه أنكر مثل حدوث هذا الأمر وذكر أنه تدجيل وكذب , وأنه يمكن أن يكون كلاما مسجلا مع المرأة ولم تكن نطقت بذلك ، وقد طلبت الشريط الذي سجل فيه كلامه وعلمت منه ما ذكر , وقد عجبت كثيرا من تجويزه أن يكون ذلك مسجلا مع أني سألت الجني عدة أسئلة وأجاب عنها , فكيف يظن عاقل أن المسجل يسأل ويجيب , هذا من أقبح الغلط ومن تجوبز الباطل , وزعم أيضا في كلمته أن إسلام الجني على يد الإنسي يخالف قول الله تعالى في قصة سليمان : { وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي } (1) ولا شك أن هذا غلط منه أيضا هداه الله وفهم باطل فليس في إسلام الجني على يد الإنسي ما يخالف دعوة سليمان .
فقد أسلم جم غفير من الجن على يد النبي صلى الله عليه وسلم .
وقد أوضح الله ذلك في سورة الأحقاف وسورة الجن وثبت في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال « إن الشيطان عرض لي فشد علي ليقطع الصلاة علي فأمكنني الله منه فذعته ولقد
__________
(1) سورة ص الآية 35

(3/300)

هممت أن أوثقه إلى سارية حتى تصبحوا فتنظروا إليه فذكرت قول أخي سليمان عليه السلام فرده الله خاسئا » (2) هذا لفظ البخاري ولفظ مسلم : « إن عفريتا من الجن جعل يفتك علي البارحة ليقطع علي الصلاة وإن الله أمكنني منه فذعته فلقد هممت أن أربطه إلى جنب سارية من سواري المسجد حتى تصبحوا تنظرون إليه أجمعون أو كلكم ثم ذكرت قول أخي سليمان فرده الله خاسئا » (4) .
وروى النسائي على شرط البخاري عن عائشة رضي الله عنها « أن النبي صلى الله عليه وسلم كان يصلي فأتاه الشيطان فأخذه فصرعه فخنقه قال رسول الله صلى الله عليه وسلم حتى وجدت برد لسانه على يدي ولولا دعوة سليمان لأصبح موثقا حتى يراه الناس » ورواه أحمد وأبو داود من حديث أبي سعيد وفيه : « فأهويت بيدي فما زلت أخنقه حتى وجدت برد لعابه بين أصبعي هاتين الإبهام والتي تليها » (5) وخرج البخاري في صحيحه تعليقا مجزوما به جـ 4 ص 487 من الفتح عن أبي هريرة رضي الله عنه أنه قال : « وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان فأتاني آت فجعل يحثو من الطعام
__________
(1) صحيح البخاري الجمعة (1152),صحيح مسلم المساجد ومواضع الصلاة (541),مسند أحمد بن حنبل (2/298).
(2) سورة ص الآية 35 (1) { رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي }
(3) صحيح البخاري الصلاة (449),صحيح مسلم المساجد ومواضع الصلاة (541),مسند أحمد بن حنبل (2/298).
(4) سورة ص الآية 35 (3) { رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي }
(5) مسند أحمد بن حنبل (3/83).

(3/301)

فأخذته فقلت : والله لأرفعنك إلى رسول الله صلى الله عليه وسلم , قال : إني محتاج وعلي عيال ولي حاجة شديدة , قال فخليت عنه , فأصبحت , فقال رسول الله صلى الله عليه وسلم يا أبا هريرة ما فعل أسيرك البارحة ؟ قلت : يا رسول الله صلى الله عليه وسلم , شكا حاجة شديدة وعيالا فرحمته فخليت سبيله . قال : أما إنه قد كذبك وسيعود , فعرفت أنه سيعود; لقول رسول الله صلى الله عليه وسلم , فرصدته فجاء يحثو من الطعام , فأخذته فقلت : لأرفعنك إلى رسول الله صلى الله عليه وسلم قال : دعني فإني محتاج وعلي عيال ولا أعود , فرحمته فخليت سبيله فأصبحت فقال لي رسول الله صلى الله عليه وسلم : يا أبا هريرة ما فعل أسيرك البارحة " قلت : يا رسول الله , شكا حاجة شديدة وعيالا فرحمته وخليت سبيله " قال : " أما إنه قد كذبك وسيعود " فرصدته الثالثة , فجاء يحثو من الطعام فأخذته فقلت لأرفعنك إلى رسول الله صلى الله عليه وسلم وهذا آخر ثلاث مرات أنك تزعم لا تعود ثم تعود .. قال دعني أعلمك كلمات ينفعك الله بها , قلت : ما هي؟ قال : إذا أويت إلى فراشك فاقرأ آية الكرسي { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) حتى تختم الآية فإنك لن يزال عليك من الله حافظ ولا يقربنك شيطان حتى تصبح , فخليت سبيله فأصبحت فقال لي رسول الله صلى الله عليه وسلم : " ما فعل أسيرك البارحة " قلت : يا رسول الله , زعم أن يعلمني كلمات ينفعني الله بها فخليت سبيله , قال : " ما هي؟ " قلت : قال لي : إذا أويت إلى فراشك فاقرأ آية الكرسي من أولها حتى تختم الآية { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (2) وقال لي : لن يزال عليك من الله حافظ , ولا يقربك شيطان حتى تصبح - وكانوا أحرص شيء على الخير - فقال النبي صلى الله عليه وسلم : " أما إنه قد صدقك وهو كذوب , تعلم من تخاطب منذ ثلاث ليال يا أبا هريرة " ؟ قال : لا قال " ذاك شيطان » .
وقد أخبر النبي صلى الله عليه وسلم في الحديث الصحيح الذي رواه الشيخان عن صفية رضي الله عنها أن النبي صلى الله عليه وسلم قال : « إن الشيطان يجري من ابن آدم مجرى الدم » (3) .
وروى الإمام أحمد رحمه الله في المسند جـ 4 ص 216 بإسناد صحيح « أن عثمان بن أبي العاص رضي الله عنه قال : يا رسول الله , حال الشيطان بيني وبين صلاتي وبين قراءتي , قال : " ذاك شيطان يقال له خنزب , فإذا أنت حسسته فتعوذ بالله منه واتفل عن يسارك ثلاثا " قال : ففعلت ذاك فأذهبه الله عز وجل عني » (4) .
كما ثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أن كل إنسان معه قرين من الملائكة وقرين من الشياطين حتى النبي صلى الله عليه وسلم إلا أن الله أعانه عليه فأسلم فلا يأمره إلا بخير . وقد دل كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم وإجماع الأمة على جواز دخول الجني بالإنسي وصرعه إياه , فكيف يجوز لمن
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 255
(3) صحيح البخاري الأحكام (6750),صحيح مسلم السلام (2175),سنن أبو داود الصوم (2470),سنن ابن ماجه الصيام (1779),مسند أحمد بن حنبل (6/337).
(4) صحيح مسلم السلام (2203),مسند أحمد بن حنبل (4/216).

(3/302)

ينتسب إلى العلم أن ينكر ذلك بغير علم ولا هدى , بل تقليدا لبعض أهل البدع المخالفين لأهل السنة والجماعة؟ فالله المستعان , ولا حول ولا قوة إلا بالله , وأنا أذكر لك أيها القارئ ما تيسر من كلام أهل العلم في ذلك إن شاء الله .
بيان كلام المفسرين رحمهم الله في قوله تعالى .
{ الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1) قال أبو جعفر بن جرير رحمه الله في تفسير قوله تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (2) ما نصه : يعني بذلك يخبله الشيطان في الدنيا وهو الذي يخنقه فيصرعه " من المس " يعني : من الجنون . وقال البغوي رحمه الله في تفسير الآية المذكورة ما نصه : { لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (3) أي : الجنون . يقال مس الرجل فهو ممسوس إذا كان مجنونا . أ هـ .
وقال ابن كثير رحمه الله في تفسير الآية المذكورة ما نصه : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (4) أي : لا يقومون من قبورهم يوم القيامة إلا كما يقوم المصروع حال صرعه وتخبط الشيطان له وذلك أنه يقوم قياما منكرا .
وقال ابن عباس رضي الله عنه « آكل الربا يبعث يوم القيامة مجنونا يخنق » ، رواه ابن أبي حاتم , قال : وروي عن عوف بن مالك وسعيد بن جبير , والسدي , والربيع بن أنس , وقتادة , ومقاتل بن حيان نحو ذلك .
انتهى المقصود من كلامه رحمه الله .
وقال القرطبي رحمه الله في تفسيره على قوله تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (5) في هذه الآية
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 275
(4) سورة البقرة الآية 275
(5) سورة البقرة الآية 275

(3/303)

دليل على فساد إنكار من أنكر الصرع من جهة الجن وزعم أنه من فعل الطبائع , وأن الشيطان لا يسلك في الإنسان ولا يكون منه مس . أ . هـ ، وكلام المفسرين في هذا المعنى كثير من أراده وجده .
وقال شيخ الإسلام بن تيمية رحمه الله في كتابه [إيضاح الدلالة في عموم الرسالة للثقلين] الموجود في مجموع الفتاوى جـ 19 ص 9 إلى ص 65 ما نصه بعد كلام سبق . ( ولهذا أنكر طائفة من المعتزلة كالجبائي وأبي بكر الرازي وغيرهما دخول الجن في بدن المصروع ولم ينكروا وجود الجن , إذ لم يكن ظهور هذا في المنقول عن الرسول كظهور هذا وإن كانوا مخطئين في ذلك . ولهذا ذكر الأشعري في مقالات أهل السنة والجماعة أنهم يقولون أن الجني يدخل في بدن المصروع , كما قال تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1) وقال عبد الله بن أحمد بن حنبل قلت لأبي إن قوما يزعمون أن الجني لا يدخل في بدن الإنسي فقال يا بني يكذبون هو ذا يتكلم على لسانه . وهذا مبسوط في موضعه ) .
وقال أيضا رحمه الله في جـ 24 من الفتاوى ص 276 - 277 ما نصه . ( وجود الجن ثابت بكتاب الله وسنة رسوله واتفاق سلف الأمة وأئمتها وكذلك دخول الجني في بدن الإنسان ثابت باتفاق أئمة أهل السنة والجماعة قال الله تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (2) وفي الصحيح عن النبي صلى الله عليه وسلم « أن الشيطان يجري من ابن آدم مجرى الدم » (3) .
وقال عبد الله بن الإمام أحمد بن حنبل : ( قلت : لأبي إن أقواما يقولون : إن الجني لا يدخل بدن المصروع , فقال : يا بني , يكذبون . هو ذا يتكلم على لسانه ) , وهذا الذي قاله أمر مشهور , فإنه يصرع الرجل فيتكلم بلسان لا يعرف معناه , ويضرب على بدنه ضربا عظيما لو ضرب به جمل لأثر به أثرا عظيما , والمصروع مع هذا لا يحس بالضرب ولا بالكلام الذي يقوله , وقد يجر
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275
(3) صحيح البخاري الأحكام (6750),صحيح مسلم السلام (2175),سنن أبو داود الصوم (2470),سنن ابن ماجه الصيام (1779),مسند أحمد بن حنبل (6/337).

(3/304)

المصروع غير المصروع ويجر البساط الذي يجلس عليه ويحول الآلات وينقل من مكان إلى مكان , ويجري غير ذلك من الأمور من شاهدها أفادته علما ضروريا بأن الناطق على لسان الإنسي والمحرك لهذه الأجسام جنس آخر غير الإنسان .
وليس في أئمة المسلمين من ينكر دخول الجني في بدن المصروع , ومن أنكر ذلك وادعى أن الشرع يكذب ذلك فقد كذب على الشرع , وليس في الأدلة الشرعية ما ينفي ذلك ) . ا هـ .
وقال الإمام ابن القيم رحمه الله تعالى في كتابه [زاد المعاد في هدي خير العباد] جـ 4 ص 66 إلى 69 ما نصه :
( الصرع صرعان :
صرع من الأرواح الخبيثة الأرضية.
وصرع من الأخلاط الرديئة.
والثاني : هو الذي يتكلم فيه الأطباء في سببه وعلاجه .
وأما صرع الأرواح ، فأئمتهم وعقلاءهم يعترفون به ولا يدفعونه ، ويعترفون بأن علاجه بمقابلة الأرواح الشريفة الخيرة العلوية لتلك الأرواح الشريرة الخبيثة فتدافع أثارها , وتعارض أفعالها وتبطلها . وقد نص على ذلك بقراط في بعض كتبه . فذكر بعض علاج الصرع . وقال : ( هذا إنما ينفع من الصرع الذي سببه الأخلاط والمادة , وأما الصرع الذي يكون من الأرواح فلا ينفع فيه هذا العلاج .
وأما جهلة الأطباء وسقطهم وسفلتهم ومن يعتقد بالزندقة فضيلة فأولئك ينكرون صرع الأرواح , ولا يقرون بأنها تؤثر في بدن المصروع وليس معهم إلا الجهل , وإلا فليس في الصناعة الطبية ما يدفع ذلك , والحس والوجود شاهد به , وإحالتهم ذلك على غلبة بعض الأخلاط هو صادق في بعض أقسامه لا في كلها .

(3/305)

إلى أن قال : وجاءت زنادقة الأطباء فلم يثبتوا إلا صرع الأخلاط وحده ومن له عقل ومعرفة بهذه الأرواح وتأثيراتها يضحك من جهل هؤلاء وضعف عقولهم ) .
وعلاج هذا النوع يكون بأمرين : أمر من جهة المصروع , وأمر من جهة المعالج , فالذي من جهة المصروع :
يكون بقوة نفسه ، وصدق توجهه إلى فاطر . هذه الأرواح وبارئها ، والتعوذ الصحيح الذي قد تواطأ عليه القلب واللسان . فإن هذا نوع محاربة , والمحارب لا يتم له الانتصاف من عدوه بالسلاح إلا بأمرين : أن يكون السلاح صحيحا في نفسه جيدا وأن يكون الساعد قويا فمتى تخلف أحدهما لم يغن السلاح كثير طائل، فكيف إذا عدم الأمران جميعا , ويكون القلب خرابا من التوحيد والتوكل والتقوى والتوجه , ولا سلاح له .
والثاني من جهة المعالج :
بأن يكون فيه هذان الأمران أيضا , حتى أن من المعالجين من يكتفي بقوله : ( اخرج منه ) أو يقول : ( بسم الله ) أو يقول : ( لا حول ولا قوة إلا بالله ) والنبي صلى الله عليه وسلم كان يقول : « أخرج عدو الله أنا رسول الله » (1) .
وشاهدت شيخنا يرسل إلى المصروع من يخاطب الروح التي فيه , ويقول قال لك الشيخ : أخرجي , فإن هذا لا يحل لك , فيفيق المصروع , وربما خاطبها بنفسه وربما كانت الروح ماردة فيخرجها بالضرب, فيفيق المصروع ولا يحس بألم , وقد شاهدنا نحن وغيرنا منه ذلك مرارا...
إلى أن قال : وبالجملة فهذا النوع من الصرع وعلاجه لا ينكره إلا قليل الحظ من العلم والعقل والمعرفة , وأكثر تسلط الأرواح الخبيثة على أهله تكون من جهة قلة دينهم وخراب قلوبهم وألسنتهم من حقائق الذكر والتعاويذ والتحصنات النبوية والإيمانية , فتلقى
__________
(1) سنن الدارمي المقدمة (17).

(3/306)

الروح الخبيثة الرجل أعزل لا سلاح معه وربما كان عريانا فيؤثر فيه هذا.. ) .
انتهى المقصود من كلامه رحمه الله .
وبما ذكرناه من الأدلة الشرعية وإجماع أهل العلم من أهل السنة والجماعة على جواز دخول الجني بالإنسي , يتبين للقراء بطلان قول من أنكر ذلك وخطأ فضيلة الشيخ علي الطنطاوي في إنكاره ذلك .
وقد وعد في كلمته أنه يرجع إلى الحق متى أرشد إليه فلعله يرجع إلى الصواب بعد قراءته ما ذكرنا , نسأل الله لنا وله الهداية والتوفيق.
ومما ذكرنا أيضا يعلم أن ما نقلته صحيفة الندوة في عددها الصادر في 14\10\ 1407 هـ ص 8 عن الدكتور محمد عرفان من أن كلمة جنون اختفت من القاموس الطبي , وزعمه أن دخول الجني في الإنسي ونطقه على لسانه أنه مفهوم علمي خاطئ مائة في المائة . كل ذلك باطل نشأ عن قلة العلم بالأمور الشرعية وبما قرره أهل العلم من أهل السنة والجماعة , وإذا خفي هذا الأمر على كثير من الأطباء لم يكن ذلك حجة على عدم وجوده بل يدل ذلك على جهلهم العظيم بما علمه غيرهم من العلماء المعروفين بالصدق والأمانة والبصيرة بأمر الدين , بل هو إجماع من أهل السنة والجماعة , كما نقل ذلك شيخ الإسلام ابن تيمية عن جميع أهل العلم , ونقل عن أبي الحسن الأشعري أنه نقل ذلك عن أهل السنة والجماعة ونقل ذلك أيضا عن أبي الحسن الأشعري ، العلامة أبو عبد الله محمد بن عبد الله الشبلي الحنفي المتوفي سنة 799 هـ في كتابه [ آكام المرجان في غرائب الأخبار وأحكام الجان] في الباب الحادي والخمسين من كتابه المذكور.
وقد سبق في كلام ابن القيم رحمه الله أن أئمة الأطباء وعقلاءهم يعترفون به ولا يدفعونه , وإنما أنكر ذلك جهلة الأطباء وسقطهم وسفلتهم وزنادقتهم.
فاعلم ذلك أيها القارئ وتمسك بما ذكرناه من الحق ولا تغتر بجهلة الأطباء

(3/307)

وغيرهم ولا بمن يتكلم في هذا الأمر بغير علم ولا بصيرة , بل بالتقليد لجهلة الأطباء وبعض أهل البدع من المعتزلة وغيرهم , والله المستعان..
تنبيه .
قد دل ما ذكرناه من الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم، ومن كلام أهل العلم على أن مخاطبة الجني ووعظه وتذكيره ودعوته للإسلام وإجابته إلى ذلك ليس مخالفا لما دل عليه قوله تعالى عن سليمان عليه الصلاة والسلام في سورة ص أنه قال : { رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ } (1) وهكذا أمره بالمعروف ونهيه عن المنكر وضربه إذا امتنع من الخروج كل ذلك لا يخالف الآية المذكورة بل ذلك واجب من باب دفع الصائل ونصر المظلوم والأمر بالمعروف والنهي عن المنكر كما يفعل ذلك مع الإنسي..
وقد سبق في الحديث الصحيح أن النبي صلى الله عليه وسلم : « ذعت الشيطان حتى سال لعابه على يده الشريفة عليه الصلاة والسلام وقال: " لولا دعوة أخي سليمان لأصبح موثقا حتى يراه الناس » (2) وفي رواية لمسلم من حديث أبي الدرداء عن النبي صلى الله عليه وسلم أنه قال: « إن عدو الله إبليس جاء بشهاب من نار ليجعله في وجهي فقلت : أعوذ بالله منك ثلاث مرات ثم قلت: ألعنك بلعنة الله التامة فلم يستأخر ثلاث مرات، ثم أردت أخذه والله لولا دعوة أخينا سليمان لأصبح موثقا يلعب به ولدان أهل المدينة » (3) والأحاديث في هذا المعنى كثيرة .
وهكذا كلام أهل العلم , وأرجو أن يكون فيما ذكرناه كفاية ومقنع لطالب الحق , واسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقنا وسائر المسلمين للفقه في دينه , والثبات عليه , وأن يمن علينا جميعا بإصابة الحق في الأقوال والأعمال , وأن يعيذنا وجميع المسلمين من القول عليه بغير علم , ومن إنكار ما لم نحط به علما , إنه ولي ذلك والقادر عليه وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) سورة ص الآية 35
(2) مسند أحمد بن حنبل (3/83).
(3) صحيح مسلم المساجد ومواضع الصلاة (542),سنن النسائي السهو (1215).

(3/308)


حكم ما يسمى بعلم تحضير الأرواح - مجموع فتاوى ابن باز

حكم ما يسمى بعلم تحضير الأرواح (1) .
الحمد لله , والصلاة والسلام على رسول الله صلى الله عليه وسلم وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فلقد شاع بين كثير من الناس من الكتاب وغيرهم ما يسمى بعلم تحضير الأرواح , وزعموا أنهم يستحضرون أرواح الموتى بطريقة اخترعها المشتغلون بهذه الشعوذة يسألونها عن أخبار الموتى من نعيم وعذاب وغير ذلك من الشئون التي يظن أن عند الموتى علما بها في حياتهم.
ولقد تأملت هذا الموضوع كثيرا فاتضح لي أنه علم باطل وأنه شعوذة شيطانية يراد منها إفساد العقائد والأخلاق والتلبيس على المسلمين والتوصل إلى دعوى علم الغيب في أشياء كثيرة .
ولهذا رأيت أن أكتب في ذلك كلمة موجزة لإيضاح الحق والنصح للأمة وكشف التلبيس عن الناس , فأقول: لا ريب أن هذه المسألة مثل جميع المسائل يجب ردها إلى كتاب الله وسنة رسوله صلى الله عليه وسلم فما أثبتاه أو أحدهما أثبتناه , وما نفياه أو أحدهما نفيناه , كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
__________
(1) كلمة من سماحته نشرت بالصحف المحلية والإسلامية في حدود عام 1395 هـ
(2) سورة النساء الآية 59

(3/309)

ومسألة ( الروح ) من الأمور الغيبية التي اختص الله سبحانه وتعالى بعلمها ومعرفة كنهها فلا يصح الخوض فيها إلا بدليل شرعي , قال الله تعالى : { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (1) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (2) وقال سبحانه في سورة النمل : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (3) الآية .
وقد اختلف العلماء رحمهم الله في المراد بالروح في قوله تعالى في سورة الإسراء { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } (4) فقال بعضهم : إنه الروح الذي في الأبدان وعلى هذا فالآية دليل على أن الروح أمر من أمر الله لا يعلم الناس عنه شيئا إلا ما علمهم الله إياه; لأن ذلك أمر من الأمور التي اختص الله سبحانه بعلمها وحجب ذلك عن الخلق , وقد دل القران الكريم والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أن أرواح الموتى تبقى بعد موت الأبدان , ومما يدل على ذلك قوله تعالى : { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى } (5) الآية .
وثبت « أن نبي الله صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلا من صناديد قريش فقذفوا في طوي من أطواء بدر خبيث مخبث , وكان إذا ظهر على قوم أقام بالعرصة ثلاث ليال , فلما كان ببدر اليوم الثالث أمر براحلته فشد عليها رحلها ثم مشى واتبعه أصحابه , وقالوا : ما نراه انطلق إلا لبعض حاجته , حتى قام على شفة الركي فجعل يناديهم بأسمائهم وأسماء آبائهم , يا فلان بن فلان , ويا فلان بن فلان
__________
(1) سورة الجن الآية 26
(2) سورة الجن الآية 27
(3) سورة النمل الآية 65
(4) سورة الإسراء الآية 85
(5) سورة الزمر الآية 42

(3/310)

أيسركم أنكم أطعتم الله ورسوله فإنا قد وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعد ربكم حقا , قال : فقال عمر : يا رسول الله ما تكلم من أجساد لا أرواح لها؟ فقال رسول الله صلى الله عليه وسلم: والذي نفس محمد بيده ما أنتم بأسمع لما أقول منهم ولكنهم لا يستطيعون أن يجيبوا » (1) ، وثبت عنه صلى الله عليه وسلم « أن الميت يسمع قرع نعال المشيعين له إذا انصرفوا عنه » (2) .
قال العلامة ابن القيم رحمه الله ( والسلف مجمعون على هذا وقد تواترت الآثار عنهم بأن الميت يعرف زيارة الحي له ويستبشر به ) ونقل ابن القيم أن ابن عباس رضي الله عنهما قال في تفسير قوله تعالي { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى } (3)
( بلغني أن أرواح الأحياء والأموات تلتقي في المنام فيتساءلون بينهم فيمسك الله أرواح الموتى ويرسل أرواح الأحياء إلى أجسادها ) ثم قال ابن القيم رحمه الله: ( وقد دل على التقاء أرواح الأحياء والأموات أن الحي يرى الميت في منامه فيستخبره ويخبره الميت بما لا يعلم الحي فيصادف خبره كما أخبر ) .
فهذا هو الذي عليه السلف من أن أرواح الأموات باقية إلى ما شاء الله وتسمع , ولكن لم يثبت أنها تتصل بالأحياء في غير المنام , كما أنه لا صحة لما يدعيه المشعوذون من قدرتهم على تحضير أرواح من يشاءون من الأموات ويكلمونها ويسألونها فهذه ادعاءات باطلة ليس لها ما يؤيدها من النقل ولا من العقل , بل إن الله سبحانه وتعالى هو العالم بهذه الأرواح والمتصرف فيها وهو القادر على ردها إلى أجسامها متى شاء ذلك , فهو المتصرف وحده في ملكه وخلقه لا ينازعه منازع ، أما من يدعي غير ذلك فهو يدعي ما ليس له به علم , ويكذب على الناس فيما يروجه من أخبار
__________
(1) صحيح البخاري المغازي (3757),صحيح مسلم الجنة وصفة نعيمها وأهلها (2875),سنن الترمذي السير (1551),سنن النسائي الجنائز (2074),سنن أبو داود الجهاد (2695),مسند أحمد بن حنبل (3/145),سنن الدارمي السير (2459).
(2) سنن أبو داود السنة (4753),مسند أحمد بن حنبل (4/296).
(3) سورة الزمر الآية 42

(3/311)

الأرواح; إما لكسب مال , أو لإثبات قدرته على ما لا يقدر عليه غيره , أو للتلبيس على الناس لإفساد الدين والعقيدة.
وما يدعيه هؤلاء الدجالون من تحضير الأرواح إنما هي أرواح شياطين يخدمها بعبادتها وتحقيق مطالبها وتخدمه بما يطلب منها كذبا وزورا في انتحالها أسماء من يدعونه من الأموات , كما قال الله تعالى : { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (1) { وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ } (2) وقال تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (3) وذكر علماء التفسير أن استمتاع الجن بالإنس بعبادتهم إياهم بالذبائح والنذور والدعاء وأن استمتاع الإنس بالجن قضاء حوائجهم التي يطلبونها منهم , وإخبارهم ببعض المغيبات التي يطلع عليها الجن في بعض الجهات النائية , أو يسترقونها من السمع أو يكذبونه وهو الأكثر ولو فرضنا أن هؤلاء الإنس لا يتقربون إلى الأرواح التي يستحضرونها بشيء من العبادة فإن ذلك لا يوجب حل ذلك وإباحته لأن سؤال الشياطين والعرافين والكهنة والمنجمين ممنوع شرعا , وتصديقهم فما يخبرون به أعظم تحريما وأكبر إثما بل هو من شعب الكفر; لقول النبي صلى الله عليه وسلم: « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (4) وفي مسند أحمد والسنن عن النبي صلى الله عليه وسلم أنه قال : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (5) .
وقد جاء في
__________
(1) سورة الأنعام الآية 112
(2) سورة الأنعام الآية 113
(3) سورة الأنعام الآية 128
(4) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(5) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(3/312)

هذا المعنى أحاديث وآثار كثيرة , ولا شك أن هذه الأرواح التي يستحضرونها بزعمهم داخلة فيما منع منه النبي صلى الله عليه وسلم: لأنها من جنس الأرواح التي تقترن بالكهان والعرافين من أصناف الشياطين فيكون لها حكمها , فلا يجوز سؤالها ولا استحضارها ولا تصديقها , بل كل ذلك محرم ومنكر بل وباطل , لما سمعت من الأحاديث والآثار في ذلك , ولأن ما ينقلونه عن هذه الأرواح يعتبر من علم الغيب , وقد قال الله سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1)
وقد تكون هذه الأرواح هي الشياطين المقترنة بالأموات الذين طلبوا أرواحهم فتخبر بما تعلمه من حال الميت في حياته مدعية أنها روح الميت الذي كانت مقترنة به , فلا يجوز تصديقها ولا استحضارها ولا سؤالها كما تقدم الدليل على ذلك ، وما يحضره ليس إلا الشياطين والجن يستخدمهم مقابل ما يتقرب به إليهم من العبادة التي لا يجوز صرفها لغير الله فيصل بذلك إلى حد الشرك الأكبر الذي يخرج صاحبه من الملة - نعوذ بالله من ذلك -.
ولقد أصدرت اللجنة الدائمة للبحوث العلمية والإفتاء في دار الإفتاء السعودية فتوى عن التنويم المغناطيسي الذي هو أحد أنواع تحضير الأرواح هذا نصها : ( التنويم المغناطيسي ضرب من ضروب الكهانة باستخدام جني يسلطه المنوم على المنوم فيتكلم بلسانه ويكسبه قوة على بعض الأعمال بسيطرته عليه إن صدق مع المنوم وكان طوعا له مقابل ما يتقرب به المنوم إليه , ويجعل ذلك الجني المنوم طوع إرادة المنوم يقوم بما يطلبه منه من الأعمال بمساعدة الجني له إن صدق ذلك الجني مع المنوم , وعلى ذلك يكون استغلال التنويم المغناطيسي واتخاذه طريقا أو وسيلة للدلالة على مكان سرقة أو ضالة
__________
(1) سورة النمل الآية 65

(3/313)

أو علاج مريض , أو القيام بأي عمل آخر بواسطة المنوم غير جائز بل هو شرك لما تقدم , ولأنه التجاء إلى غير الله فيما هو من وراء الأسباب العادية التي جعلها الله سبحانه إلى المخلوقات وأباحها لهم ) انتهى كلام اللجنة (1) .
وممن كشف حقيقة هذه الدعوى الباطلة الدكتور محمد محمد حسين في كتابه [ الروحية الحديثة حقيقتها وأهدافها ] ، وكان ممن خدع بهذه الشعوذة زمنا طويلا , ثم هداه الله إلى الحق وكشف زيف تلك الدعوى بعد أن توغل فيها ولم يجد فيها سوى الخرافات والدجل , وقد ذكر أن المشتغلين بتحضير الأرواح يسلكون طرقا مختلفة , منهم المبتدئون الذين يعتمدون على كوب صغير أو فنجان يتنقل بين حروف قد رسمت فوق منضدة , وتتكون إجابات الأرواح المستحضرة - حسب زعمهم - من مجموع الحروف بحسب ترتيب تنقله فيها , ومنهم من يعتمد على طريقة السلة يوضع في طرفها قلم يكتب الإجابات على أسئلة السائلين , ومنهم من يعتمد على وسيط كوسيط التنويم المغناطيسي .
وذكر أنه يشك في مدعي تحضير الأرواح وأن وراءهم من يدفعهم بدليل الدعاية التي عملت لهم , فتسابقت إلى تتبع أخبارهم ونشر ادعاءاتهم صحف ومجلات لم تكن من قبل تنشط لشيء يمس الروح أو الحياة الآخرة , ولم تكن في يوم من الأيام داعية إلى الدين أو الإيمان بالله . وذكر أنهم يهتمون بإحياء الدعوة الفرعونية وغيرها من الدعوات الجاهلية , كما ذكر أن الذين روجوا لأصل هذه الفكرة هم أناس فقدوا عزيزا عليهم فيعزون أنفسهم بالأوهام , وأن أشهر من روج لهذه البدعة السيد أوليفر لودج الذي فقد ابنه في الحرب العالمية الأولى , ومثله مؤسس الروحية في مصر أحمد فهمي
__________
(1) أعضاء اللجنة هم : عبد العزيز بن عبد الله بن باز (رئيسا ) وعبد الرزاق عفيفي (نائبا للرئيس)، عبد الله بن عبد الرحمن الغديان ( عضوا )، عبد الله بن سليمان المنيع ( عضوا ).

(3/314)

أبو الخير الذي مات ابنه عام 1937 م , وكان رزق به بعد طول انتظار .
وذكر الدكتور محمد محمد حسين أنه مارس هذه البدعة فبدأ بطريقة الفنجان والمنضدة فلم يجد فيها ما يبعث على الاقتناع , وانتهى إلى مرحلة الوسيط , وحاول مشاهدة ما يدعونه من تجسيد الروح أو الصوت المباشر ويرونه دليل دعواهم فلم ينجح هو ولا غيره; لأنه لا وجود لذلك في حقيقة الأمر , وإنما هي ألاعيب محكمة تقوم على حيل خفية بارعة ترمي إلى هدم الأديان.
وأصبحت الصهيونية العالمية الهدامة ليست بعيدة عنها، ولما لم يقتنع بتلك الأفكار الفاسدة وكشف حقيقتها انسحب منها وعزم على توضيح الحقيقة للناس ويقول : ( إن هؤلاء المنحرفين لا يزالون بالناس حتى يستلوا من صدورهم الإيمان وما استقر في نفوسهم من عقيدة ويسلمونهم إلى خليط مضطرب من الظنون والأوهام . ومدعو تحضير الأرواح لا يثبتون للرسل صلوات الله وسلامه عليهم إلا صفة الوساطة الروحية كما قال زعيمهم أرثر فندلاي في كتابه [على حافة العالم الأثري] عن الأنبياء هم : وسطاء في درجة عالية من درجات الوساطة والمعجزات التي جرت على أيديهم ليست إلا ظواهر روحية كالظواهر التي تحدث في حجرة تحضير الأرواح ) .
ويقول الدكتور حسين : ( إنهم إذا فشلوا في تحضير الأرواح قالوا : الوسيط غير ناجح أو مجهد أو إن شهود الجلسة غير متوافقين , أو إن بينهم من حضر إلى الاجتماع شاكا أو متحديا ) .
ومن بين مزاعمهم الباطلة أنهم زعموا أن جبريل عليه السلام يحضر جلساتهم ويباركها - قبحهم الله - انتهى المقصود من كلام الدكتور محمد محمد حسين .
ومما ذكرناه في أول الجواب وما ذكرته اللجنة والدكتور محمد محمد حسين في التنويم المغناطيسي يتضح بطلان ما يدعيه محادثوا الأرواح من

(3/315)

كونهم يحضرون أرواح الموتى ويسألونهم عما أرادوه , ويعلم أن هذه كلها أعمال شيطانية وشعوذة باطلة داخلة فيما حذر منه النبي صلى الله عليه وسلم من سؤال الكهنة والعرافين وأصحاب التنجيم ونحوهم , والواجب على المسئولين في الدول الإسلامية منع هذا الباطل والقضاء عليه وعقوبة من يتعاطاه حتى يكف عنه , كما أن الواجب على رؤساء تحرير الصحف الإسلامية أن لا ينقلوا هذا الباطل وأن لا يدنسوا به صحفهم , وإذا كان لا بد من نقل فليكن نقل الرد والتزييف والإبطال والتحذير من ألاعيب الشياطين من الإنس والجن ومكرهم وخداعهم وتلبيسهم على الناس , والله يقول الحق وهو يهدي السبيل , وهو المسئول سبحانه أن يصلح أحوال المسلمين , ويمنحهم الفقه في الدين , ويعيذهم من خداع المجرمين وتلبيس أولياء الشياطين إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد .

(3/316)


حكم التوسل بالموتى وزيارة القبور - مجموع فتاوى ابن باز

حكم التوسل بالموتى (1) وزيارة القبور
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وآله وصحبه , أما بعد :
فقد سئلت عن حكم التوسل بالموتى وزيارة القبور؟ فأجبت بما يلي :
إذا كانت الزيارة لسؤال الموتى والتقرب إليهم بالذبائح والنذر لهم والاستغاثة بهم ودعوتهم من دون الله فهذا شرك أكبر، وهكذا ما يفعلونه مع من يسمونهم بالأولياء سواء كانوا أحياء أو أمواتا , حيث يعتقدون فيهم أنهم ينفعونهم أو يضرونهم أو يجيبون دعوتهم أو يشفون مرضاهم , كل هذا شرك أكبر والعياذ بالله .
وهذا كعمل المشركين مع اللات والعزى ومناة ومع أصنامهم وآلهتهم الأخرى .
والواجب على ولاة الأمر والعلماء في بلاد المسلمين أن ينكروا هذا العمل , وأن يعلموا الناس ما يحب عليهم من شرع الله , وأن يمنعوا هذا الشرك وأن يحولوا بين العامة وبينه , وأن يهدموا القباب التي على القبور ويزيلوها; لأنها فتنة ولأنها من أسباب الشرك ولأنها محرمة , فالرسول صلى الله عليه وسلم نهى أن يبنى على القبور , وأن تجصص , وأن يقعد عليها , وأن يصلى إليها , ولعن من اتخذ عليها المساجد فلا يجوز البناء عليها لا مساجد ولا غيرها , بل يجب أن تكون بارزة ليس عليها بناء كما كانت قبور المسلمين في المدينة المنورة , وفي كل بلد إسلامي لم يتأثر بالبدع والأهواء .
__________
(1) نشر هذا السؤال وجوابه بالمجلة العربية التي تصدر بالرياض .

(3/317)

أما زيارة القبور للذكرى والدعاء للميت والترحم عليه فذلك سنة في حق الرجال من دون شد رحل; لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) خرجه مسلم في صحيحه . وكان عليه الصلاة والسلام يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين » (2) وخرج الترمذي رحمه الله عن ابن عباس رضي الله عنهما قال « مر النبي صلى الله عليه وسلم على قبور المدينة فأقبل عليهم بوجهه فقال السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر » (3) .
والأحاديث في هذا المعنى كثيرة , وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم , أنه قال : « لا تشدوا الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى » (4) .
والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) صحيح مسلم الجنائز (974),سنن النسائي الجنائز (2037).
(3) سنن الترمذي الجنائز (1053).
(4) صحيح البخاري الحج (1765),صحيح مسلم الحج (827).

(3/318)


الإجابة على أسئلة تتعلق بحكم التقرب بذبح الخرفان في أضرحة الأولياء الصالحين والصلاة بجوارها - مجموع فتاوى ابن باز

الإجابة على أسئلة تتعلق بحكم التقرب بذبح الخرفان في أضرحة الأولياء الصالحين والصلاة بجوارها (1) .
سماحة الشيخ المحترم عبد العزيز بن باز .
أخوكم في الله - من الجمهورية التونسية - .
السلام عليكم ورحمة الله وبركاته .. وبعد :
كل أملي في الله ثم فيكم يا فضيلة الشيخ بأن تجيبوا على أسئلتي عبر مجلتي المحبوبة [الدعوة] ولكم الشكر سلفا..
السؤال الأول :
ذهبت إلى الريف مرة وصادف أن أتى يوم عيد الأضحى , فرأيت الناس نساء ورجالا قد سارعت إلى مقبرة لزيارة القبور.. وراعني في صباح يوم العيد أن أقام كل من حضر; الصلاة في المقبرة . وكان قد تقدمهم كهل فصلى بهم جميعا إلا أنا بقيت في حيرة وذهول مما رأيت ولم أصل معهم تلك الصلاة التي أسموها بصلاة العيد.
سؤالي : ما حكم الإسلام في هذه الصلاة؟ علما بأن أهل الريف الذين أقصدهم ليس لديهم لا مسجد ولا جامع .. إذ يسكنون الخيام متفرقين عن بعضهم البعض..
__________
(1) نشرت مجلة الدعوة في العدد 866 الاثنين 15 \ 1 \ 1403 هـ

(3/319)

ملاحظة : ( عندما أقول إنهم صلوا في المقبرة يعني بجوارها . بعيدين عن القبور كل البعد )..
السؤال الثاني:
أزور كل حين وحين أهلي وعشيرتي بعد فراق يدوم أحيانا ستة شهور وأحيانا سنة كاملة . وعندما أصل البيت تستقبلني النسوة " صغارا وكبارا " فيقبلنني تقبيلا محتشما ومخجلا . والحق يقال أن هذه عادة متفشية جدا عندنا ولا تعني شيئا عند عشيرتي , إذ هي لا تمثل حسب رأيهم حراما يرتكب لكني أنا الذي أكسب ثقافة إسلامية لا بأس بها والحمد لله بقيت في حيرة وذهول من هذا الأمر..
سؤالي : كيف يمكنني أن أتلافى تقبيل النسوة علما بأني لو صافحتهن لغضبن مني شديد الغضب ولقلن هو لا يحترمنا ويكرهنا ولا يحبنا - الحب الذي يربط الأفراد لا الحب الذي يربط بين الفتى والفتاة .. وهل أكون ارتكبت معصية إذا قبلتهن؟
علما بأنني لا أملك نية خبيثة في ذلك .
السؤال الثالث:
التقرب بذبح الخرفان في أضرحة الأولياء الصالحين ما زال موجودا في عشيرتي . نهيت عنه لكنهم لم يزدادوا إلا عنادا . قلت لهم : إنه إشراك بالله . قالوا : نحن نعبد الله حق عبادته , لكن ما ذنبنا إن زرنا أولياءه وقلنا لله في تضرعاتنا : " بحق وليك الصالح فلان .. إشفنا أو أبعد عنا الكرب الفلاني . " قلت : ليس ديننا دين وساطة . قالوا : اتركنا وحالنا .

(3/320)

سؤالي : ما الحل الذي تراه صالحا لعلاج هؤلاء .. ماذا أعمل تجاههم .. وكيف أحارب البدعة؟ وشكرا .
ج1 - الحمد لله رب العالمين , والصلاة والسلام على أشرف المرسلين , نبينا محمد وعلى آله وصحبه والتابعين لهم بإحسان إلى يوم الدين..
صلاة العيد إنما تقام في المدن والقرى ولا تشرع إقامتها في البوادي والسفر , هكذا جاءت السنة عن رسول الله صلى الله عليه وسلم , ولم يحفظ عنه صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنهم صلوا صلاة العيد في السفر ولا في البادية .
وقد حج حجة الوداع عليه الصلاة والسلام فلم يصل الجمعة في عرفة وكان ذلك اليوم هو يوم عرفة ولم يصل صلاة العيد في منى وفي اتباعه صلى الله عليه وسلم وأصحابه رضي الله عنهم عنهم كل الخير والسعادة , والله ولي التوفيق .
ج2 - لا يجوز للمسلم أن يصافح أو يقبل غير زوجته ومحارمه بل ذلك من المحرمات ومن أسباب الفتنة وظهور الفواحش , وقد ثبت عنه صلى الله عليه وسلم أنه قال : « إني لا أصافح النساء » (1) . وقالت عائشة رضي الله عنها : « ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط حين البيعة إنما كان يبايعهن بالكلام » (2) وأقبح من المصافحة للنساء غير المحارم تقبيلهن سواء كن من بنات العم أو بنات الخال أو من الجيران أو من سائر القبيلة كل ذلك محرم بإجماع المسلمين..
ومن أعظم الوسائل لوقوع الفواحش المحرمة .
فالواجب على المسلم الحذر من ذلك وإقناع جميع النساء المعتادات لذلك من الأقارب وغيرهم بأن ذلك محرم ولو اعتاده الناس , ولا يجوز للمسلم ولا للمسلمة فعله وإن اعتاده قرابتهم أو أهل بلدهم , بل يجب إنكار ذلك وتحذير المجتمع منه , ويكتفي بالكلام في السلام من غير مصافحة ولا تقبيل .
__________
(1) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(2) صحيح البخاري تفسير القرآن (4609),صحيح مسلم الإمارة (1866),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).

(3/321)

ج3 - من المعلوم بالأدلة من الكتاب والسنة , أن التقرب بالذبح لغير الله من الأولياء أو الجن أو الأصنام أو غير ذلك من المخلوقات شرك بالله ومن أعمال الجاهلية والمشركين , قال الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) والنسك هو : الذبح , بين سبحانه في هذه الآية أن الذبح لغير الله شرك بالله كالصلاة لغير الله .
وقال تعالى { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) أمر الله سبحانه نبيه في هذه السورة الكريمة أن يصلي لربه وينحر . خلافا لأهل الشرك الذين يسجدون لغير الله ويذبحون لغيره . وقال تعالى { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) والآيات في هذا المعنى كثيرة والذبح من العبادة فيجب إخلاصه لله وحده ، وفي صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (7) وأما قول القائل:( أسأل الله بحق أوليائه أو بجاه أوليائه أو بجاه النبي) فهذا ليس من الشرك ولكنه بدعة عند جمهور أهل العلم ومن وسائل الشرك; لأن الدعاء عبادة، وكيفيته من الأمور التوقيفية ولم يثبت عن نبينا صلى الله عليه وسلم ما يدل على شرعية أو إباحة التوسل بحق أو جاه أحد من خلقه فلا يجوز للمسلم أن يحدث توسلا لم يشرعه الله سبحانه; لقول الله سبحانه وتعالى: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (8) وقول النبي
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة الإسراء الآية 23
(6) سورة البينة الآية 5
(7) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(8) سورة الشورى الآية 21

(3/322)

صلى الله عليه وسلم « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته وفي رواية لمسلم وعلقها البخاري في صحيحه جازما بها « من عمل عملا ليس عليه أمرنا فهو رد » (2) ومعنى قوله "فهو رد" أي مردود على صاحبه لا يقبل منه. فالواجب على أهل الإسلام التقيد بما شرعه الله والحذر مما أحدثه الناس من البدع أما التوسل المشروع فهو التوسل بأسماء الله وصفاته وبتوحيده وبالأعمال الصالحات، والإيمان بالله ورسوله، ومحبة الله ورسوله, ونحو ذلك من أعمال البر والخير, ويلحق بالتوسل المشروع التوسل بدعاء الحي وشفاعته كما ثبت في صحيح البخاري رحمه الله عن أنس رضي الله عنه أن عمر بن الخطاب رضي الله عنه كان إذا قحطوا استسقى بالعباس بن عبد المطلب، وقال: "اللهم إنا كنا نستسقي إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون" انتهى.
والله ولي التوفيق.
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(3/323)


هل الرسول أوصى بالخلافة لعلي رضي الله عنه - مجموع فتاوى ابن باز

هل الرسول أوصى بالخلافة لعلي رضي الله عنه (1) .
يسأل أحد القراء فيقول:
ما الحكم في قوم يزعمون أن الرسول صلى الله عليه وسلم أوصى بالخلافة لعلي رضي الله عنه ويقولون: إن الصحابة رضي الله عنهم تآمروا عليه؟ .
الجواب : هذا القول لا يعرف عن أحد من طوائف المسلمين سوى طائفة الشيعة وهو قول باطل لا أصل له في الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم وإنما دلت الأدلة الكثيرة على أن الخليفة بعده هو أبو بكر الصديق رضي الله عنه وعن سائر أصحاب النبي صلى الله عليه وسلم ولكنه صلى الله عليه وسلم لم ينص على ذلك نصا صريحا ولم يوص به وصية قاطعة ولكنه أمر بما يدل على ذلك حيث أمره بأن يؤم الناس في مرضه, ولما ذكر له أمر الخلافة بعده قال عليه الصلاة والسلام « يأبى الله والمؤمنون إلا أبا بكر » (2) ولهذا بايعه الصحابة رضي الله عنهم بعد وفاة النبي صلى الله عليه وسلم ومن جملتهم علي رضي الله عنه وأجمعوا على أن أبا بكر أفضلهم وثبت في حديث ابن عمر رضي الله عنهما أن الصحابة رضي الله عنهم كانوا يقولون في حياة النبي صلى الله عليه وسلم « خير هذه الأمة بعد نبيها أبو بكر ثم عمر ثم عثمان » (3) ويقرهم النبي صلى الله عليه وسلم على ذلك وتواترت الأثار عن علي رضي الله عنه أنه كان يقول: خير هذه الأمة بعد نبيها أبو بكر ثم عمر وكان يقول رضي الله عنه لا أوتى بأحد يفضلني عليهما إلا جلدته حد المفتري ولم يدع يوما لنفسه أنه أفضل الأمة ولا أن الرسول صلى الله عليه وسلم أوصى له بالخلافة ولم يقل أن الصحابة رضي الله عنهم ظلموه وأخذوا حقه ولما توفيت فاطمة
__________
(1) نشر في مجلة الدعوة العدد 1009 يوم الاثنين 16 \1 \ 1406 هـ
(2) صحيح البخاري المرضى (5342),صحيح مسلم فضائل الصحابة (2387),مسند أحمد بن حنبل (6/144).
(3) صحيح البخاري المناقب (3468),سنن أبو داود السنة (4629),سنن ابن ماجه المقدمة (106),مسند أحمد بن حنبل (1/106).

(3/324)

رضي الله عنها بايع الصديق بيعة ثانية تأكيدا للبيعة الأولى وإظهارا للناس أنه مع الجماعة وليس في نفسه شيء من بيعة أبي بكر رضي الله عنهم جميعا ولما طعن عمر وجعل الأمر شورى بين ستة من العشرة المشهود لهم بالجنة ومن جملتهم علي رضي الله عنه، لم ينكر على عمر ذلك لا في حياته ولا بعد وفاته، ولم يقل أنه أولى منهم جميعا، فكيف يجوز لأحد من الناس أن يكذب على رسول الله صلى الله عليه وسلم ويقول: إنه أوصى لعلي بالخلافة وعلي نفسه لم يدع ذلك ولا ادعاه أحد من الصحابة له, بل قد أجمعوا على صحة خلافة أبي بكر وعمر وعثمان واعترف بذلك علي رضي الله عنه وتعاون معهم جميعا في الجهاد والشورى وغير ذلك، ثم أجمع المسلمون بعد الصحابة على ما أجمع عليه الصحابة فلا يجوز بعد هذا لأي أحد من الناس ولا لأي طائفة لا الشيعة ولا غيرهم أن يدعوا أن عليا هو الوصي وأن الخلافة التي قبله باطلة, كما لا يجوز لأي أحد من الناس أن يقول إن الصحابة ظلموا عليا وأخذوا حقه بل هذا من أبطل الباطل ومن سوء الظن بأصحاب رسول الله صلى الله عليه وسلم ومن جملتهم علي رضي الله عنه وعنهم أجمعين .
وقد نزه الله هذه الأمة المحمدية وحفظها من أن تجتمع على ضلالة وصح عنه صلى الله عليه وسلم في الأحاديث الكثيرة أنه قال: « لا تزال طائفة من أمتي على الحق منصورة » فيستحيل أن تجتمع الأمة في أشرف قرونها على باطل وهو خلافة أبي بكر وعمر وعثمان، ولا يقول هذا من يؤمن بالله واليوم الآخر كما لا يقوله من له أدنى بصيرة بحكم الإسلام والله المستعان ولا حول ولا قوة إلا بالله العظيم .
وقد بسط الكلام في هذه المسألة الإمام العلامة شيخ الإسلام ابن تيمية في كتابه [منهاج السنة] فمن أراد ذلك فليراجعه وهو كتاب عظيم جدير بالعناية والمراجعة والاستفادة منه والله ولي التوفيق.
وصلى الله وسلم على نبينا محمد وآله وصحبه.

(3/325)


القول بإباحة تحديد النسل مخالف للشريعة والفطرة ومصالح الأمة - مجموع فتاوى ابن باز

القول بإباحة تحديد النسل مخالف للشريعة والفطرة ومصالح الأمة (1)
الحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم وعلى آله وأصحابه
أما بعد:
فقد نشرت بعض الصحف المحلية منذ أمد قريب خبرا مفاده أن فضيلة المفتي العام في الأردن قد أفتى بإباحة تحديد النسل وأن الحكومة إذا قررته لزم العمل به, واشتهر هذا الخبر بين الناس وصار حديث المجالس لاستغرابه واستنكار المسلمين له, ومن أجل ذلك كثر السؤال عن حكم هذه المسألة وهل هذه الفتوى صواب أم خطأ فرأيت أن من الواجب على أمثالي بيان ما يدل عليه شرع الله عز وجل في هذه المسألة فأقول: اعلم أيها القارئ وفقني الله وإياك لإصابة الحق أني اطلعت على الفتوى المذكورة وتأملت ما اعتمد عليه فضيلة المفتي العام في الأردن في إصداره هذه الفتوى المشتملة على القول بإباحة تحديد النسل، وأن الحكومة إذا قررته كان العمل به لازما، فألفيته قد ركز فتواه على قوله عز وجل: { وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ } (2) وعلى قول النبي صلى الله عليه وسلم « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (3) وعلى الأحاديث الدالة على إباحة العزل، هذه أدلة المفتي التي اعتمد عليها في هذه الفتوى العظيمة .
وهناك أمر آخر مهد به الفتوى وهو قوله بالحرف الواحد في أول الفتوى: ( لقد عظمت مخاوف العالم
__________
(1) مقال نشر في حدود عام 1385 هـ عندما كان سماحة الشيخ نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .
(2) سورة النور الآية 33
(3) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(3/326)

من تزايد السكان في كل مكان وصار الخبراء يعدون ذلك منذرا له بالويل والثبور وعظائم الأمور ) ثم قال في آخر الفتوى ما نصه ( إذا قررت الحكومة هذا فإن العمل به يكون لازما; لأن من المتفق عليه أن ولي الأمر إذا أخذ بقول ضعيف يكون حتما ).
انتهى المقصود من كلام المفتي.
وكل من تأمل ما اعتمده المفتي في هذه الفتوى من ذوي العلم والبصيرة يعلم أنه أبعد النجعة وخالف الصواب ورمى في غير مرمى وتحقق بأن ما ذكره من الأدلة لا يدل على ما ذهب إليه بوجه من الوجوه بل هي في جانب والفتوى في جانب آخر كما قال الشاعر:
سارت مشرقة وسرت مغربا ... شتان بين مشرق ومغرب
.
أما الآية الكريمة فقد ذكرها الله سبحانه بعد قوله عز وجل { وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (1) ثم قال تعالى { وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ } (2) فأمر الله تعالى بالنكاح ورغب فيه ووعد المتزوج بالغنى إن كان فقيرا ترغيبا له في النكاح وتشجيعا له على الإقدام عليه واثقا بالله معتمدا على فضله وسعة جوده وعلمه بأحوال عباده ولذا ختم الله سبحانه وتعالى الآية بقوله { وَاللَّهُ وَاسِعٌ عَلِيمٌ } (3) ثم أمر من لا حيلة له في النكاح أن يستعفف حتى يغنيه الله من فضله، فأي حجة في هذه الآية على قطع النسل أو تحديده وقد زعم فضيلة المفتي أن أمر الله بالاستعفاف لمن لا يستطع النكاح يدل على جواز القطع والتحديد; لأن تأخير النكاح بسبب العجز يفضي إلى تأخير النسل أو قطعه إن مات قبل أن
__________
(1) سورة النور الآية 32
(2) سورة النور الآية 33
(3) سورة النور الآية 32

(3/327)

يتزوج، وهذا احتجاج غريب واستدلال نادر الوجود لا يمت إلى الآية بصلة بل هو من غرائب الاستدلالات ونوادر الاحتجاج فالله المستعان .
قال الحافظ ابن كثير رحمه الله في تفسير هاتين الآيتين ما نصه ( هذا أمر بالتزويج وقد ذهب طائفة من العلماء إلى وجوبه على كل من قدر واحتجوا بظاهر قوله عليه الصلاة والسلام « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) أخرجاه في الصحيحين من حديث ابن مسعود وقد جاء في السنن من غير وجه أن رسول الله صلى الله عليه وسلم قال « تزوجوا الولود تناسلوا فإني مباه بكم الأمم يوم القيامة » (2) وفي رواية حتى بالسقط والأيامى: جمع أيم ويقال ذلك للمرأة التي لا زوج لها وللرجل الذي لا زوجة له , وسواء كان قد تزوج ثم فارق أو لم يتزوج واحد منهما حكاه الجوهري عن أهل اللغة يقال: رجل أيم وامرأة أيم وقوله تعالى: { إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ } (3) الآية ، قال علي بن أبي طلحة عن ابن عباس رضي الله عنهما رغبهم الله في التزويج وأمر به الأحرار والعبيد ووعدهم عليه الغنى فقال: { إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ } (4) وقال ابن أبي حاتم حدثنا أبي حدثنا محمود بن خالد الأزرق حدثنا عمر بن عبد الواحد عن سعيد يعني: ابن عبد العزيز قال بلغني أن أبا بكر الصديق رضي الله عنه قال: أطيعوا الله فيما أمركم به من النكاح ينجز لكم ما وعدكم من الغنى ) قال تعالى: { إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ } (5) رواه ابن جرير , وذكر البغوي عن عمر نحوه, وعن الليث عن محمد بن عجلان عن سعيد المقبري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم « ثلاثة حق على الله عونهم: الناكح يريد العفاف والمكاتب يريد الأداء
__________
(1) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).
(2) سنن النسائي النكاح (3227),سنن أبو داود النكاح (2050).
(3) سورة النور الآية 32
(4) سورة النور الآية 32
(5) سورة النور الآية 32

(3/328)

والغازي في سبيل الله » (1) رواه الإمام أحمد والترمذي والنسائي وابن ماجه .
وقد زوج النبي صلى الله عليه وسلم ذلك الرجل الذي لم يجد عليه إلا إزاره ولم يقدر على خاتم من حديد ومع هذا فزوجه بتلك المرأة وجعل صداقها علي أن يعلمها ما معه من القرآن والمعهود من كرم الله تعالى ولطفه أن يرزقه ما فيه كفاية لها وله.
وأما ما يورده كثير من الناس على أنه حديث "تزوجوا فقراء يغنكم الله " فلا أصل له ولم أره بإسناد قوي ولا ضعيف إلى الآن، وفي القرآن غنية عنه وكذا هذه الأحاديث التي أوردناها ولله الحمد والمنة وقوله تعالى: { وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ } (2) هذا أمر من الله تعالى لمن لا يجد تزويجا بالتعفف عن الحرام كما قال صلى الله عليه وسلم « يا معشر الشباب من استطاع منكم الباء فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (3) انتهى المقصود وبما ذكرناه آنفا وما نقلناه عن الحافظ ابن كثير رحمه الله في تفسير الآيتين يتضح للقراء حقيقة معناهما وأنهما يدلان على شرعية النكاح والحث عليه لما فيه من المصالح العظيمة التي منها قضاء الوطر وعفة الفرج وغض البصر وتكثير النسل أما الاستدلال بهما على جواز قطع الحمل وتحديد النسل ففي غاية من الغرابة والبعد عن الصواب .
وأما حديث ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (4) فهو دال على ما دلت عليه الآيتان من الحث على النكاح والترغيب فيه وبيان بعض حكمه وأسراره، ودال أيضا على أن من عجز عن النكاح يشرع له الاشتغال بالصوم; لأنه يضعف الشهوة ويضيق مجاري الشيطان، فهو من أسباب العفة وغض البصر وليس فيه حجة بوجه ما على إباحة قطع الحمل أو تحديد النسل وإنما
__________
(1) سنن الترمذي فضائل الجهاد (1655),سنن النسائي الجهاد (3120),سنن ابن ماجه الأحكام (2518),مسند أحمد بن حنبل (2/437).
(2) سورة النور الآية 33
(3) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).
(4) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(3/329)

فيه تأخير عند العجز إلى زمن القدرة وشرعية تعاطي أسباب العفة حتى لا يقع في الحرام وأما الاحتجاج بأحاديث العزل على تحديد النسل فهو من جنس ما قبله بعيد عن الصواب مخالف لمقاصد الشرع; لأن العزل هو إراقة المني خارج الفرج لئلا تحمل المرأة وهذا إنما يفعله الإنسان عند الحاجة إليه مثل كون المرأة مريضة أو مرضعة فيخشى أن يضرها الحمل أو يضر طفلها فيعزل لهذا الغرض، أو نحوه من الأغراض المعقولة الشرعية إلى وقت ما، ثم يترك ذلك وليس في هذا قطع للحمل ولا تحديد للنسل وإنما فيه تعاطي بعض الأسباب المؤخرة للحمل لغرض شرعي، وهذا لا محذور فيه في أصح الأقوال عند العلماء كما دلت عليه أحاديث العزل ثم إن العزل لا يلزم منه عدم الحمل فقد يسبقه المني أو بعضه فتحمل المرأة بإذن الله, ولهذا قال النبي صلى الله عليه وسلم في بعض الأحاديث الواردة في العزل: « ليس من نفس مخلوقة إلا الله خلقها » (1) ، وروي عنه صلى الله عليه وسلم أنه قال: « ليس من كل الماء يكون الحمل » (2) فأي حجة في أحاديث العزل على تحديد النسل لمن تأمل المقام وأعطاه حقه من النظر وتجرد عن العوامل الأخرى نسأل الله لنا ولفضيلة المفتي العام في الأردن ولسائر إخواننا التوفيق لإصابة الحق والعافية من خطأ الفهم إنه خير مسئول .
ومن تأمل ما ذكرناه ، وما نقلناه عن أهل العلم يعلم أن القول بإباحة تحديد النسل قول مخالف للشريعة الكاملة التي جاءت بتحصيل المصالح وتكميلها, وتعطيل المفاسد وتقليلها ومخالف للفطرة السليمة فإن الله سبحانه فطر العباد علي محبة الأولاد وبذل الأسباب في تكثير النسل وقد امتن الله بذلك في كتابه وجعله من زينة الدنيا.
فقال تعالى { وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ } (3)
__________
(1) صحيح البخاري المغازي (3907),صحيح مسلم النكاح (1438),سنن أبو داود النكاح (2170),سنن ابن ماجه النكاح (1926),موطأ مالك الطلاق (1262).
(2) صحيح مسلم النكاح (1438),مسند أحمد بن حنبل (3/49).
(3) سورة النحل الآية 72

(3/330)

وقال تعالى { الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا } (1) ومن تأمل المقام أيضا عرف أن القول بتحديد النسل مخالف لمصالح الأمة فإن كثرة النسل من أسباب قوة الأمة وعزتها ومنعتها وهيبتها وتحديد النسل بضد ذلك يفضي إلي قلتها وضعفها بل إلى فنائها وانقراضها, وهذا واضح لجميع العقلاء لا يحتاج إلى تدليل وأما تخوف المفتي من كثرة السكان وقول الخبراء إن ذلك ينذر بالويل والثبور فهذا شيء لا ينبغي للعاقل، فضلا عن العالم أن يلتفت إليه بأن يعلق به أحكاما تخالف الشريعة وعلم الغيب إلى الله سبحانه هو خالق العباد ورازقهم وهو القائل في كتابه الكريم: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (3) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (4) وهو القائل عز وجل: { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (5) والقائل: { وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ } (6) والقائل: { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ } (7) وقد صح عن النبي صلى الله عليه وسلم في أحاديث كثيرة « أن الله سبحانه إذا خلق الجنين أمر الملك أن يكتب رزقه وأجله وعمله » (8) , فكل مخلوق له رزقه المقدر على حسب ما يسر الله من الأسباب، فكيف يليق بالعاقل أن يستحسن أو يبيح تحديد النسل خوفا من ضيق العيش والله سبحانه المتكفل بالرزق والقادر على كل شيء؟ وإذا كان السكان
__________
(1) سورة الكهف الآية 46
(2) سورة الذاريات الآية 56
(3) سورة الذاريات الآية 57
(4) سورة الذاريات الآية 58
(5) سورة هود الآية 6
(6) سورة العنكبوت الآية 60
(7) سورة العنكبوت الآية 17
(8) صحيح البخاري التوحيد (7016),صحيح مسلم القدر (2643),سنن الترمذي القدر (2137),سنن أبو داود السنة (4708),سنن ابن ماجه المقدمة (76),مسند أحمد بن حنبل (1/414).

(3/331)

قد تزايدوا في كل مكان, فأسباب الإنتاح والرزق قد كثرت أيضا في كل مكان وقد تسهلت وتنوعت أكثر مما كانت قبل وأحسن مما كانت قبل وهذا من دلائل حكمة الله سبحانه وكمال قدرته وعظيم عنايته بمصالح عباده، ثم كيف يليق بمسلم أن يسيء ظنه بربه؛ حتى يبيح للأمة تحديد النسل وحتى يلزم بذلك إذا قررته الدولة خوفا من ضيق العيش وعدم حصول الرزق فأين الإيمان بالله وأين الثقة بخبره وأين التوكل عليه ثم في هذا الظن السيء مشابهة للكفرة الذين كانوا يقتلون أولادهم خشية الفقر فأنكر الله عليهم ذلك وعابهم به في قوله سبحانه { وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } (1) وقال سبحانه في آية الإسراء { وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا } (2) وأما قول المفتي في آخر الفتوى ( وإذا قررت الدولة ذلك يكون العمل به لازما; لأن من المتفق عليه أن ولي الأمر إذا أخذ بقول ضعيف يكون حتما ) فهذا القول في غاية السقوط بل هو ظاهر البطلان لأن الحكومة إنما تطاع في المعروف لا فيما يضر الأمة ويخالف الشرع المطهر والقول لتحديد النسل مخالف للشرع ومصلحة الأمة فكيف تلزم طاعتها فيه قال الله عز وجل في حق نبيه صلى الله عليه وسلم: { وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ } (3) وهو صلى الله عليه وسلم لا يأمر إلا بالمعروف ولكن الله عز وجل أراد إعلام الأمة وإرشادها إلى أن طاعة ولاة الأمور، إنما تكون في المعروف وصح عن النبي صلى الله عليه وسلم أنه قال: « إنما الطاعة في المعروف » (4) وقال:
__________
(1) سورة الأنعام الآية 151
(2) سورة الإسراء الآية 31
(3) سورة الممتحنة الآية 12
(4) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(3/332)

عليه الصلاة والسلام « لا طاعة للمخلوق في معصية الخالق » (1) والأحاديث في هذا المعنى كثيرة وهذه كلمة موجزة أردنا بها إظهار الحق وكشف اللبس وإرشاد المسلمين إلى ما نعلم من شرع الله سبحانه في هذه المسألة ونسأل الله أن يوفقنا وسائر المسلمين لما فيه رضاه وأن يمن على الجميع بالفقه في دينه والثبات عليه، وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان إنه على كل شيء قدير وصلى وسلم على عبده ورسوله محمد وآله وصحبه.
__________
(1) سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/131).

(3/333)


حكم الإسلام في إحياء الآثار - مجموع فتاوى ابن باز

حكم الإسلام في إحياء الآثار .
الحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم وآله وصحبه وبعد:
فقد نشرت بعض الصحف مقالات حول إحياء الآثار والاهتمام بها لبعض الكتاب ومنهم الأستاذ صالح محمد جمال، وقد رد عليه سماحة العلامة الشيخ عبد الله بن محمد بن حميد فأجاد وأفاد وأحسن أجزل الله مثوبته، ولكن الأستاذ أنور أبا الجدايل هداه الله وألهمه رشده لم يقتنع بهذا الرد أو لم يطلع عليه فكتب مقالا في الموضوع نشرته جريدة المدينة بعددها الصادر برقم 5448 وتاريخ 22 \4 \1402 هـ بعنوان ( طريق الهجرتين ) قال فيه ( والكلمة المنشورة بجريدة المدينة بالعدد 5433 وتاريخ 7 \4 \1402 هـ للأستاذ البحاثة عبد القدوس الأنصاري عطفا على ما قام به الأديب الباحث الأستاذ عبد العزيز الرفاعي من تحقيق للمواقع التي نزل بها رسول الله صلى الله عليه وسلم في الطريق الذي سلكه في هجرته من مكة إلى المدينة المنورة، تدفعنا إلى استنهاض همة المسئولين إلى وضع شواخص تدل عليها كمثل خيمتين أدنى ما تكونان إلى خيمتي أم معبد مع ما يلائم بقية المواقع من ذلك بعد اتخاذ الحيطة اللازمة لمنع أي تجاوز يعطيها صفة التقديس أو التبرك أو الانحراف عن مقتضيات الشرع؛ لأن المقصود هو إيقاف الطلبة والدارسين ومن يشاء من السائحين على ما يريدونه من التعرف على هذا الطريق ومواقعه هذه لمعرفة ما عاناه الرسول صلى الله عليه وسلم في رحلته السرية المتكتمة

(3/334)

هذه من متاعب وذلك لمجرد أخذ العبرة وحمل النفوس على تحمل مشاق الدعوة إلى الله ؛ تأسيا بما تحمله في ذلك عليه الصلاة والسلام.
على أن تعمل لها طرق فرعية معبدة تخرج من الطريق العام وتقام بها نزل واستراحات للسائحين وأن يعنى أيضا بتسهيل الصعود إلى أماكن تواجده صلى الله عليه وسلم بدءا بغار حراء ثم ثور، والكراع حيث تعقبه سراقة بن مالك حتى الوصول إلى قباء وما سبق ذلك من مواقع في مكة المكرمة كدار الأرقم بن أبي الأرقم والشعب الذي قوطع هو وأهله فيه وطريق دخوله في فتح مكة ثم نزوله بالأبطح، وكذا في الحديبية وحنين وبدر وكذلك مواقعه في المدينة المنورة ومواقع غزواته وتواجده في أريافها ثم طريقه صلى الله عليه وسلم إلى خيبر وإلى تبوك، وتواجده فيهما لإعطاء المزيد من الإحاطة والإلمام بجهاده الفذ في نشر الدعوة الإسلامية والعمل على التأسي به في ذلك ) ا هـ .
كما دعا الدكتور فاروق أخضر في مقاله المنشور في جريدة الجزيرة بعددها رقم 3354 وتاريخ 13\1\1402 هـ إلى تطوير الأماكن الأثرية في المملكة لزيارتها من قبل المسلمين بصفة مستمرة, لضمان الدخل بزعمه بعد نفاذ البترول ومما استدل به: ( أن السياحة الدينية في المسيحية في الفاتيكان تعتبر أحد الدخول الرئيسية للاقتصاد الإيطالي وأن إسرائيل قد قامت ببيع زجاجات فارغة على اليهود في أمريكا على اعتبار أن هذه الزجاجات مليئة بهواء القدس ) كما أشار إلى أنها ستؤدي من الفوائد أيضا ( في تثبيت العلم بالإسلام عند الأطفال المسلمين... إلخ ).
ونظرا لما يؤدي إليه إحياء الآثار المتعلقة بالدين من مخاطر تمس العقيدة أحببت إيضاح الحق وتأييد ماكتبه أهل العلم في ذلك والتعاون معهم على البر والتقوى والنصح لله ولعباده وكشف الشبهة وإيضاح الحجة فأقول:

(3/335)

إن العناية بالآثار على الوجه الذي ذكر يؤدي إلى الشرك بالله جل وعلا; لأن النفوس ضعيفة ومجبولة على التعلق بما تظن أنه يفيدها، والشرك بالله أنواعه كثيرة غالب الناس لا يدركها، والذي يقف عند هذه الآثار سواء كانت حقيقة أو مزعومة بلا حجة يتضح له كيف يتمسح الجهلة بترابها، وما فيها من أشجار أو أحجار، ويصلي عندها ويدعو من نسبت إليه ظنا منهم أن ذلك قربة إلى الله سبحانه ولحصول الشفاعة، وكشف الكربة ويعين على هذا كثرة دعاة الضلال الذين تربت الوثنية في نفوسهم والذين يستغلون مثل هذه الآثار لتضليل الناس وتزيين زيارتها لهم حتى يحصل بسبب ذلك على بعض الكسب المادي, وليس هناك غالبا من يخبر زوارها بأن المقصود العبرة فقط بل الغالب العكس ويشاهد العاقل ذلك واضحا في بعض البلاد التي بليت بالتعلق بالأضرحة وأصبحوا يعبدونها من دون الله، ويطوفون بها كما يطاف بالكعبة باسم أن أهلها أولياء فكيف إذا قيل لهم إن هذه آثار رسول الله صلى الله عليه وسلم, كما أن الشيطان لا يفتر في تحين الأوقات المناسبة لإضلال الناس، قال الله تعالى عن الشيطان إنه قال: { قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ } (1) { إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } (2) وقال أيضا سبحانه عن عدو الله الشيطان { قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ } (3) { ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ } (4) وقد أغوى آدم فأخرجه من الجنة مع أن الله سبحانه وتعالى حذره منه وبين له أنه عدوه كما
__________
(1) سورة ص الآية 82
(2) سورة ص الآية 83
(3) سورة الأعراف الآية 16
(4) سورة الأعراف الآية 17

(3/336)

قال تعالى: في سورة طه { وَعَصَى آدَمُ رَبَّهُ فَغَوَى } (1) { ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى } (2)
ومن ذلك قصة بني إسرائيل مع السامري حينما وضع لهم من حليهم عجلا ليعبدوه من دون الله فزين لهم الشيطان عبادته مع ظهور بطلانها، وثبت في جامع الترمذي وغيره بإسناد صحيح عن أبي واقد الليثي رضي الله عنه قال « خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال صلى الله عليه وسلم: الله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة؛ لتركبن سنن من كان قبلكم » (3) شبه قولهم اجعل لنا ذات أنواط كما لهم ذات أنواط بقول بني إسرائيل اجعل لنا إلها كما لهم آلهة فدل ذلك على أن الاعتبار بالمعاني والمقاصد لا بمجرد الألفاظ، ولعظم جريمة الشرك وخطره في إحباط العمل نرى الخليل عليه السلام يدعو الله له ولبنيه السلامة منه قال الله تعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ } (4) { رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ } (5) الآية فإذا خافه الأنبياء والرسل - وهم أشرف الخلق وأعلمهم بالله وأتقاهم له - فغيرهم أولى وأحرى بأن يخاف عليه ذلك ويجب تحذيره منه كما يجب سد الذرائع الموصلة إليه.
ومهما عمل أهل الحق من احتياط أو تحفظ فلن يحول ذلك بين الجهال وبين المفاسد المترتبة على تعظيم الآثار; لأن الناس يختلفون من حيث الفهم
__________
(1) سورة طه الآية 121
(2) سورة طه الآية 122
(3) سنن الترمذي الفتن (2180),مسند أحمد بن حنبل (5/218).
(4) سورة إبراهيم الآية 35
(5) سورة إبراهيم الآية 36

(3/337)

والتأثر والبحث عن الحق اختلافا كثيرا ولذلك عبد قوم نوح عليه السلام ودا وسواعا ويغوث ويعوق ونسرا مع أن الأصل في تصويرهم هو التذكير بأعمالهم الصالحة للتأسي والاقتداء بهم لا للغلو فيهم وعبادتهم من دون الله ولكن الشيطان أنسى من جاء بعد من صورهم هذا المقصد وزين لهم عبادتهم من دون الله وكان ذلك هو سبب الشرك في بني آدم روى ذلك البخاري رحمه الله في صحيحه .
عن ابن عباس رضي الله عنهما في تفسير قوله تعالى { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (1) قال هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم؛ ففعلوا، فلم تعبد حتى إذا هلك أولئك ونسخ العلم عبدت .
أما التمثيل بما فعله اليهود والنصارى ، فإن الله جل وعلا أمر بالحذر من طريقهم; لأنه طريق ضلال وهلاك ولا يجوز التشبه بهم في أعمالهم المخالفة لشرعنا، وهم معروفون بالضلال واتباع الهوى والتحريف لما جاء به أنبياؤهم فلهذا، ولغيره من أعمالهم الضالة نهينا عن التشبه بهم وسلوك طريقهم والحاصل أن المفاسد التي ستنشأ عن الاعتناء بالآثار وإحيائها محققة ولا يحصى كميتها وأنواعها وغاياتها إلا الله سبحانه، فوجب منع إحيائها وسد الذرائع إلى ذلك ومعلوم أن أصحاب النبي صلى الله عليه وسلم ورضي الله عنهم أعلم الناس بدين الله وأحب الناس لرسول الله صلى الله عليه وسلم، وأكملهم نصحا لله ولعباده ولم يحيوا هذه الآثار ولم يعظموها ولم يدعوا إلى إحيائها.
بل لما رأى عمر رضي الله عنه بعض الناس يذهب إلى الشجرة التي بويع النبي صلى الله عليه وسلم تحتها أمر
__________
(1) سورة نوح الآية 23

(3/338)

بقطعها؛ خوفا على الناس من الغلو فيها والشرك بها فشكر له المسلمون ذلك وعدوه من مناقبه رضي الله عنه .
ولو كان إحياؤها أو زيارتها أمرا مشروعا لفعله النبي صلى الله عليه وسلم في مكة وبعد الهجرة أو أمر بذلك أو فعله أصحابه أو أرشدوا إليه، وسبق أنهم أعلم الناس بشريعة الله وأحبهم لرسوله صلى الله عليه وسلم وأنصحهم لله ولعباده ولم يحفظ عنه صلى الله عليه وسلم ولا عنهم أنهم زاروا غار حراء حين كانوا بمكة أو غار ثور، ولم يفعلوا ذلك أيضا حين عمرة القضاء، ولا عام الفتح ولا في حجة الوداع ولم يعرجوا على موضع خيمتي أم معبد ولا محل شجرة البيعة فعلم أن زيارتها وتمهيد الطرق إليها أمر مبتدع لا أصل له في شرع الله ، وهو من أعظم الوسائل إلى الشرك الأكبر ولما كان البناء على القبور واتخاذ مساجد عليها من أعظم وسائل الشرك نهى النبي صلى الله عليه وسلم عن ذلك، ولعن اليهود والنصارى على اتخاذهم قبور أنبيائهم مساجد وأخبر عمن يفعل ذلك أنهم شرار الخلق.
وقال فيما ثبت عنه في صحيح مسلم رحمه الله عن جندب بن عبد الله البجلي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) ، وفي صحيح مسلم أيضا عن جابر بن عبد الله رضي الله عنه قال « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) زاد الترمذي بإسناد صحيح « وأن يكتب عليه » (3) والأحاديث في هذا المعنى كثيرة .
وقد دلت الشريعة الإسلامية الكاملة على وجوب سد الذرائع القولية والفعلية، واحتج العلماء على ذلك بأدلة لا تحصى كثرة، وذكر منها العلامة ابن القيم رحمه الله في كتابه [إعلام الموقعين] تسعة وتسعين دليلا كلها تدل على وجوب سد الذرائع المفضية إلى الشرك والمعاصي وذكر منها قول الله تعالى
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(3) سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن ابن ماجه ما جاء في الجنائز (1563).

(3/339)

{ وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } (1) الآية وقوله صلى الله عليه وسلم: « لا صلاة بعد الصبح حتى تطلع الشمس ولا صلاة بعد العصر حتى تغرب الشمس » (2) سدا لذريعة عبادة الشمس من دون الله .
ومنعا للتشبه بمن فعل ذلك كما ذكر منها أن النبي صلى الله عليه وسلم نهى عن بناء المساجد على القبور ولعن من فعل ذلك ونهى عن تجصيص القبور وتشريفها واتخاذها مساجد وعن الصلاة إليها وعندها وعن إيقاد المصابيح عليها وأمر بتسويتها ونهى عن اتخاذها عيدا وعن شد الرحال إليها لئلا يكون ذلك ذريعة إلى اتخاذها أوثانا والإشراك بها وحرم ذلك على من قصده ومن لم يقصده بل قصد خلافه سدا للذريعة .
فالواجب على علماء المسلمين وعلى ولاة أمرهم أن يسلكوا مسلك نبي الله صلى الله عليه وسلم وأصحابه رضي الله عنهم في هذا الباب وغيره، وأن ينهوا عما نهى عنه رسول الله صلى الله عليه وسلم وأن يسدوا الذرائع والوسائل المفضية إلى الشرك والمعاصي والغلو في الأنبياء والأولياء حماية لجناب التوحيد وسدا لطرق الشرك ووسائله والله المسئول أن يصلح أحوال المسلمين وأن يفقههم في الدين وأن يوفق علماءهم وولاة أمرهم لما فيه صلاحهم ونجاتهم في الدنيا والآخرة وأن يوفق قادة المسلمين لتحكيم شريعة الله والحكم بها في كل شئونهم وأن يسلك بالجميع صراطه المستقيم, إنه ولي ذلك والقادر عليه وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن اهتدى بهداه إلى يوم الدين.
__________
(1) سورة الأنعام الآية 108
(2) صحيح البخاري الحج (1765),سنن النسائي المواقيت (567).

(3/340)


مؤتمر القمة الإسلامي وعوامل النصر - مجموع فتاوى ابن باز

مؤتمر القمة الإسلامي وعوامل النصر (1) .
الحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم وعلى آله وصحبه ومن اهتدى بهداه .
أما بعد:
فإن من تأمل القرآن الكريم الذي أنزله الله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين؛ يجد فيه بيانا شافيا لعوامل النصر وأسباب التمكين في الأرض والقضاء على العدو مهما كانت قوته، ويتضح له أن تلك الأسباب والعوامل ترجع كلها إلى عاملين أساسيين.
وهما الإيمان الصادق بالله ورسوله, والجهاد الصادق في سبيله, ومعلوم أن الإيمان الشرعي الذي علق الله به النصر وحسن العاقبة يتضمن الإخلاص لله في العمل والقيام بأوامره وترك نواهيه, كما يتضمن وجوب تحكيم الشريعة في كل أمور المجتمع والأمر بالمعروف والنهي عن المنكر , ورد ما تنازع فيه الناس إلى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم , كما يتضمن أيضا وجوب إعداد ما يستطاع من القوة للدفاع عن الدين والحوزة؛ ولجهاد من خرج عن الحق حتى يرجع إليه.
أما العامل الثاني وهو الجهاد الصادق فهو أيضا من موجبات الإيمان، ولكن الله سبحانه نبه عليه وخصه بالذكر في مواضع كثيرة من كتابه، كذلك رسوله صلى الله عليه وسلم أمر به الأمة ورغبها فيه لعظم شأنه
__________
(1) مجلة التوحيد المصرية من صـ 11 - 15 .

(3/341)

ومسيس الحاجة إليه; لأن أكثر الخلق لا يردعه عن باطله مجرد الوعد والوعيد، بل لا بد في حقه من وازع سلطاني يلزمه بالحق ويردعه عن الباطل, ومتى توافر هذان العاملان الأساسيان وهما الإيمان بالله ورسوله والجهاد في سبيله لأي أمة أو دولة؛ كان النصر حليفها وكتب الله لها التمكين في الأرض، والاستخلاف فيها وعد الله الذي لا يخلف، وسنته التي لا تبدل ، وقد وقع لصدر هذه الأمة من العز والتمكين والنصر على الأعداء ما يدل على صحة ما دل عليه القرآن الكريم وجاءت به سنة الرسول الأمين عليه الصلاة والسلام، وكل من له أدنى إلمام بالتاريخ الإسلامي يعرف صحة ما ذكرناه وأنه أمر واقع لا يمكن تجاهله وليس له سبب سوى ما ذكرنا آنفا من صدق الرعيل الأول في إيمانهم بالله ورسوله والجهاد في سبيله قولا وعملا وعقيدة.
وإليك أيها الأخ الكريم بعض الآيات الدالة على ما ذكرنا لتكون على بينة وبصيرة ولتقوم بما تستطيعه من الدعوة إلى سبيل ربك وتنبيه إخوانك المسلمين على أسباب النصر وعوامل الخذلان « ولأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم قال الله عز وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقد أجمع أهل التفسير على أن نصر الله سبحانه هو نصر دينه بالعمل به والدعوة إليه والجهاد لمن خالفه ويدل على هذا المعنى الآية الأخرى من سورة الحج وهي قوله سبحانه: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (4) وقال تعالى { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (5)
__________
(1) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة الروم الآية 47

(3/342)

ولا ريب أن المؤمن هو القائم بأمر الله المصدق بأخباره المنتهي عن نواهيه المحكم لشريعته وقال عز وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (1)
وقال عز وجل في بيان صفات المؤمنين والمتقين { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (2)
تأمل يا أخي هذه الصفات الحميدة والأخلاق الكريمة ثم حاسب نفسك بتطبيقها حتى تكون من المؤمنين الصادقين والمتقين الفائزين , ولا ريب أن الواجب على كل من ينتسب إلى الإسلام من ملك أو زعيم أو أمير أو غيرهم أن يحاسب نفسه وأن يجاهدها على التخلق بهذه الأخلاق الكريمة, والعمل بهذه الأعمال الصالحة, وأن يلزم من تحته من الشعوب بهذه الأخلاق والأعمال التي أوجبها الله على المسلمين, وأن يصدق في ذلك ويستعين بالله عليه وأن يولي الأخيار الذين يعينونه على تنفيذ أمر الله ورسوله حسب الإمكان وأن يبعد ضدهم حسب الإمكان وأن يتعاون مع غيره من الملوك والزعماء والأعيان في هذا الأمر الجليل الذي به عزتهم ونصرهم وتمكينهم في الأرض كما قال عز وجل: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3)
__________
(1) سورة الأنفال الآية 29
(2) سورة البقرة الآية 177
(3) سورة النور الآية 55

(3/343)

وقال سبحانه في سورة الأنفال آمرا لعباده بإعداد القوة: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ } (1) وأمرهم بالحذر من الأعداء ومكايدهم فقال تعالى في سورة النساء: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا } (2) وقال سبحانه لنبيه صلى الله عليه وسلم { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا } (3)
فانظر يا أخي هذا التعليم العظيم والتوجيه البليغ من فاطر الأرض والسماوات وعالم السرائر والخفيات الذي بيده تصريف قلوب الجميع وبيده أزمه الأمور وتصريفها يتضح لك من ذلك عناية الإسلام بالأسباب وحثه عليها، وتحذيره من إهمالها والغفلة عنها؛ ويتبين لك من ذلك أنه لا يجوز للمسلم أن
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71
(3) سورة النساء الآية 102

(3/344)

يعرض عن الأسباب أو يتهاون بشأنها كما أنه لا يجوز له الاعتماد عليها بل يجب أن يكون اعتماده على الله وحده مؤمنا بأنه سبحانه هو الذي بيده النصر وهذا هو حقيقة التوكل الشرعي وهو الأخذ بالأسباب والعناية بها مع الاعتماد على الله والتوكل عليه وقد نبه الله سبحانه على هذا المعنى في عدة آيات, منها قوله سبحانه { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) فذكر التقوى أولا وهي أعظم الأسباب لأن حقيقتها طاعة الله ورسوله في كل شيء ومن ذلك الأخذ بالأسباب الحسية والمعنوية والسياسية والعسكرية ثم ذكر التوكل فقال سبحانه: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (3) - أي كافيه - وقال عز وجل: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (4) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (5)
أما الجهاد الصادق فذكره الله سبحانه في عدة آيات ، وذكر ما يترتب عليه من النصر في الدنيا والسعادة في الآخرة وبين صفات المجاهدين الصادقين ليتميزوا من غيرهم فقال تعالى: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (6) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (7) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (8) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (9)
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 3
(4) سورة الأنفال الآية 9
(5) سورة الأنفال الآية 10
(6) سورة التوبة الآية 41
(7) سورة الأنفال الآية 45
(8) سورة الأنفال الآية 46
(9) سورة الأنفال الآية 47

(3/345)

فتأمل أيها المؤمن هذه الصفات العظيمة للمجاهد الصادق حتى يتضح لك حال المسلمين اليوم وحال المجاهدين السابقين وحتى تعرف سر نجاح أولئك وخذلان من بعدهم, وأنه لا سبيل إلى إدراك النصر في الدنيا والسعادة في الآخرة إلا بالتخلق بالأخلاق التي أمر الله بها ودعا إليها, وعلق بها النصر وقد أوضحها الله سبحانه في كتابه المبين في هذه الآيات التي ذكرناها وغيرها وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
وقد جمع الله سبحانه في هذه الآيات أسباب النصر وردها سبحانه إلى عاملين أساسيين وهما الإيمان بالله ورسوله والجهاد في سبيله ورتب على ذلك مغفرة الذنوب والفوز بالجنة في الآخرة والنصر في الدنيا والفتح القريب, وأخبر سبحانه أن المسلمين يحبون النصر والفتح؛ ولهذا قال: { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ } (5)
فإذا كان ملوكنا وزعماؤنا في مؤتمرهم هذا يرغبون رغبة صادقة في النصر والفتح القريب والسعادة في الدنيا والآخرة، وقد أوضح الله لهم السبيل وأبان لهم العوامل والأسباب المفضية إلى ذلك ؛ فما عليهم إلا أن يتوبوا إلى الله توبة صادقة مما سلف من تقصيرهم، وعدم قيامهم بما يجب عليهم من حق الله وحق
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13
(5) سورة الصف الآية 13

(3/346)

عباده، وأن يتعاهدوا صادقين على الإيمان بالله ورسوله وتحكيم شريعته والاعتصام بحبله وجهادهم الأعداء صفا واحدا بكل ما أعطاهم الله من قوة وأن ينبذوا المبادئ المخالفة لشريعة الله وحقيقة دينه، وأن يعتمدوا عليه سبحانه لا على غيره من المعسكر الشرقي أو الغربي، وأن يأخذوا بالأسباب ويعدوا ما استطاعوا من القوة بكل وسيلة أباحها الشرع وأن يكونوا مستقلين ومنحازين عن سائر الكتل الكافرة من شرقية وغربية متميزين بإيمانهم بالله ورسوله واعتصامهم بدينه وتمسكهم بشريعته، وأما السلاح وأصناف العدة فلا بأس بتأمينها من كل طريق وبكل وسيلة لا تخالف الشرع المطهر .
والله المسئول بأسمائه الحسنى وصفاته العلى أن يجعل هذا المؤتمر مباركا وأن ينفع به عباده وأن يجمع به شمل المسلمين ويصلح به قادتهم ويوفق المجتمعين فيه لما فيه رضاه وعز دينه وذل أعدائه ورد الحق المسلوب إلى مستحقه ونبذ ما خالف الإسلام من مبادئ وأخلاق إنه ولي ذلك والقادر عليه وصلى وسلم على عبده ورسوله نبينا محمد وآله وصحبه وأتباعه بإحسان .

(3/347)


مكانة المرأة في الحياة - مجموع فتاوى ابن باز

مكانة المرأة في الحياة
هذا جواب لسؤال وارد من مجلة الجيل بالرياض عن مكانة المرأة في الإسلام .
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين وعلى آله وصحبه ومن سار على دربهم إلى يوم الدين وبعد :
فإن للمرأة المسلمة مكانة رفيعة في الإسلام وأثرا كبيرا في حياة كل مسلم فهي المدرسة الأولى في بناء المجتمع الصالح إذا كانت هذه المرأة تسير على هدى من كتاب الله وسنة نبيه صلى الله عليه وسلم؛ لأن التمسك بهما يبعد كل مسلم ومسلمة عن الضلال في كل شيء وضلال الأمم وانحرافها لا يحصل إلا بابتعادها عن نهج الله سبحانه وتعالى وما جاء به أنبياؤه ورسله عليهم الصلاة والسلام قال صلى الله عليه وسلم « تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنتي » .
ولقد جاء في القرآن الكريم ما يدل على أهمية المرأة أما وزوجة وأختا وبنتا ، وما لها من حقوق وما عليها من واجبات وجاءت السنة المطهرة بتفصيل ذلك .
والأهمية تكمن فيما يلقى عليها من أعباء وتتحمل من مشاق تفوق في بعضها أعباء الرجل; لذلك كان من أهم الواجبات شكر الوالدة وبرها

(3/348)

وحسن صحبتها وهي مقدمة في ذلك على الوالد قال تعالى: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) وقال تعالى { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا } (2) وجاء رجل إلى رسول الله صلى الله عليه وسلم فقال « يا رسول الله صلى الله عليه وسلم من أحق الناس بحسن صحابتي؟ قال أمك قال ثم من؟ قال أمك قال ثم من؟ قال أمك قال ثم من؟ قال أبوك » (3) ومقتضى ذلك أن يكون للأم ثلاثة أمثال ما للأب من البر .
ومكانة الزوجة وتأثيرها على هدوء النفوس أبانته الآية الكريمة قال تعالى { وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً } (4) قال الحافظ ابن كثير رحمه الله في تفسير قوله تعالى مودة ورحمة : المودة هي : المحبة , والرحمة هي : الرأفة , فإن الرجل يمسك المرأة إما لمحبته لها , أو لرحمة بها بأن يكون لها منه ولد .
ولقد كان للوقفة الفريدة التي وقفتها خديجة رضي الله عنها أكبر الأثر في تهدئة روع رسول الله صلى الله عليه وسلم عندما نزل عليه جبريل عليه السلام بالوحي في غار حراء لأول مرة فجاء إليها ترجف بوادره فقال : « دثروني دثروني لقد خشيت على نفسي فقالت : رضي الله عنها : أبشر فوالله لا يخزيك الله أبدا , إنك لتصل الرحم وتصدق الحديث , وتحمل الكل وتكسب المعدوم , وتقري الضيف , وتعين على نوائب الحق » (5) .
__________
(1) سورة لقمان الآية 14
(2) سورة الأحقاف الآية 15
(3) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),مسند أحمد بن حنبل (2/391).
(4) سورة الروم الآية 21
(5) صحيح البخاري تفسير القرآن (4671),صحيح مسلم الإيمان (160),مسند أحمد بن حنبل (6/233).

(3/349)

وأيضا لا ننسى أثر عائشة رضي الله عنها حيث أخذ عنها الحديث كبار الصحابة وكثير من النساء الأحكام المتعلقة بهن، وبالأمس القريب وعلى زمن الإمام محمد بن سعود رحمه الله نصحته زوجته بأن يتقبل دعوة الإمام المجدد محمد بن عبد الوهاب رحمه الله عندما عرض عليه دعوته , فإنه كان لنصيحتها له أكبر الأثر في اتفاقهما على تجديد الدعوة ونشرها , حيث نلمس بحمد الله اليوم أثر ذلك برسوخ العقيدة في أبناء هذه الجزيرة .
ولا شك أن لوالدتي رحمة الله عليها فضلا كبيرا وأثرا عظيما في تشجيعي على الدراسة والإعانة عليها ضاعف الله مثوبتها, وجزاها عني خير الجزاء .
ومما لا شك فيه أن البيت الذي تسوده المودة والمحبة والرأفة والتربية الإسلامية سيؤثر على الرجل فيكون بإذن الله موفقا في أمره , ناجحا في أي عمل يسعى إليه من طلب علم أو كسب تجارة أو زراعة إلى غير ذلك من أعمال . والله أسأل أن يوفق الجميع لما يحب ويرضى , وصلى الله على نبينا محمد وآله وصحبه وسلم .

(3/350)


حكم قيادة المرأة للسيارة - مجموع فتاوى ابن باز

حكم قيادة المرأة للسيارة
الحمد لله , والصلاة والسلام على رسول الله , أما بعد :
فقد كثر حديث الناس في صحيفة الجزيرة عن قيادة المرأة للسيارة , ومعلوم أنها تؤدي إلى مفاسد لا تخفى على الداعين إليها , منها : الخلوة المحرمة بالمرأة , ومنها : السفور , ومنها : الاختلاط بالرجال بدون حذر , ومنها : ارتكاب المحظور الذي من أجله حرمت هذه الأمور , والشرع المطهر منع الوسائل المؤدية إلى المحرم واعتبرها محرمة , وقد أمر الله جل وعلا نساء النبي ونساء المؤمنين بالاستقرار في البيوت , والحجاب , وتجنب إظهار الزينة لغير محارمهن لما يؤدي إليه ذلك كله من الإباحية التي تقضي على المجتمع قال تعالى : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ } (1) الآية .
وقال تعالى { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (2) وقال تعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3)
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 59
(3) سورة النور الآية 31

(3/351)

وقال النبي صلى الله عليه وسلم : « ما خلا رجل بامرأة إلا كان الشيطان ثالثهما » (1) فالشرع المطهر منع جميع الأسباب المؤدية إلى الرذيلة بما في ذلك رمي المحصنات الغافلات بالفاحشة وجعل عقوبته من أشد العقوبات صيانة للمجتمع من نشر أسباب الرذيلة .
وقيادة المرأة من الأسباب المؤدية إلى ذلك , وهذا لا يخفى ولكن الجهل بالأحكام الشرعية وبالعواقب السيئة التي يفضي إليها التساهل بالوسائل المفضية إلى المنكرات - مع ما يبتلي به الكثير من مرضى القلوب من محبة الإباحية والتمتع بالنظر إلى الأجنبيات ؛ كل هذا يسبب الخوض في هذا الأمر وأشباهه بغير علم وبغير مبالاة بما وراء ذلك من الأخطار وقال الله تعالى { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) وقال سبحانه : { وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (3) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4)
وقال صلى الله عليه وسلم : « ما تركت بعدي فتنة أضر على الرجال من النساء » (5) وعن حذيفة بن اليمان رضي الله عنه قال : « كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت
__________
(1) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).
(2) سورة الأعراف الآية 33
(3) سورة البقرة الآية 168
(4) سورة البقرة الآية 169
(5) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).

(3/352)

أسأله عن الشر مخافة أن يدركني , فقلت : يا رسول الله , إنا كنا في جاهلية وشر فجاء الله بهذا الخير فهل بعده من شر؟ قل : " نعم " قلت : وهل بعد ذلك الشر من خير؟ قال : " نعم , وفيه دخن " قلت : وما دخنه؟ قال : " قوم يهدون بغير هديي تعرف منهم وتنكر " قلت : فهل بعد ذلك الخير من شر؟ قال : " نعم دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها " قلت يا رسول الله صفهم لنا؟ قال : " هم من جلدتنا ويتكلمون بألسنتنا " . قلت : فما تأمرني إن أدركني ذلك؟ قال : " تلزم جماعة المسلمين وإمامهم " . قلت : فإن لم يكن لهم إمام ولا جماعة؟ قال : " فاعتزل تلك الفرق كلها , ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك » (1) متفق عليه .
وإنني أدعو كل مسلم أن يتق الله في قوله وفي عمله , وأن يحذر الفتن والداعين إليها , وأن يبتعد عن كل ما يسخط الله جل وعلا أو يفضي إلى ذلك , وأن يحذر كل الحذر أن يكون من هؤلاء الدعاة الذين أخبر عنهم النبي صلى الله عليه وسلم في هذا الحديث الشريف ، وقانا الله شر الفتن وأهلها , وحفظ لهذه الأمة دينها وكفاها شر دعاة السوء , ووفق كتاب صحفنا وسائر المسلمين لما فيه رضاه وصلاح أمر المسلمين ونجاتهم في الدنيا والآخرة , إنه ولي ذلك والقادر عليه .
وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن أبو داود الفتن والملاحم (4244),سنن ابن ماجه الفتن (3979),مسند أحمد بن حنبل (5/387).

(3/353)


أهمية الغطاء في وجه المرأة - مجموع فتاوى ابن باز

أهمية الغطاء في وجه المرأة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته , وبعد :
فكتابكم المؤرخ بدون وصل وصلكم الله بهداه وهذا نصه : " أرجو من فضيلتكم إجابتي عن أهمية الغطاء على وجه المرأة وهل هو واجب أوجبه الدين الإسلامي , وإذا كان كذلك فما هو الدليل على ذلك , إنني أسمع الكثير وأعتقد أن الغطاء عم استعماله في الجزيرة على عهد الأتراك ومنذ ذلك الوقت سار التشديد على استعماله حتى أصبح يراه الجميع أنه فرض على كل امرأة , كما قرأت أنه في عهد النبي صلى الله عليه وسلم وعهد الصحابة الراشدين كانت المرأة تشارك الرجل في الكثير من الأعمال كما تساعده في الحروب , فهل هذه الأشياء حقيقة أم أن فهمي غلط لا أساس له إنني أنتظر الإجابة من فضيلتكم لفهم الحقيقة وحذف ما هو مشوه؟ انتهى .
الجواب : الحجاب كان أول الإسلام غير مفروض على المرأة وكانت تبدي وجهها وكفيها عند الرجال , ثم شرع الله سبحانه الحجاب للمرأة وأوجب ذلك عليها صيانة لها وحماية لها من نظر الرجال الأجانب إليها وحسما لمادة الفتنة بها وذلك بعد نزول آية الحجاب وهي قوله تعالى في الآية

(3/354)

من سورة الأحزاب { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) الآية , والآية المذكورة وإن كانت نزلت في زوجات النبي صلى الله عليه وسلم , فالمراد منها : هن وغيرهن من النساء لعموم العلة المذكورة والمعنى في ذلك .
وقال سبحانه وتعالى في السورة نفسها { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ } (2) الآية , فإن هذه الآية تعمهن وغيرهن بالإجماع , ومثل قوله عز وجل في سورة الأحزاب أيضا { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) الآية . وأنزل الله في ذلك أيضا آيتين أخريين في سورة النور وهما قوله تعالى : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (4) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (5) الآية والبعولة هم : الأزواج , والزينة هي : المحاسن والمفاتن والوجه أعظمها وقوله سبحانه : إلا ما ظهر منها المراد به : الملابس في أصح قولي العلماء , كما قاله الصحابي الجليل عبد الله بن مسعود رضي الله عنه لقوله تعالى : { وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ } (6)
__________
(1) سورة الأحزاب الآية 53
(2) سورة الأحزاب الآية 33
(3) سورة الأحزاب الآية 59
(4) سورة النور الآية 30
(5) سورة النور الآية 31
(6) سورة النور الآية 60

(3/355)

ووجه الدلالة من هذه الآية على وجوب تحجب النساء - وهو ستر الوجه وجميع البدن عن الرجال غير المحارم - أن الله سبحانه رفع الجناح عن القواعد اللاتي لا يرجون نكاحا وهن العجائز إذا كن غير متبرجات بزينة , فعلم بذلك أن الشابات يجب عليهن الحجاب وعليهن جناح في تركه .
وهكذا العجائز المتبرجات بالزينة عليهن أن يتحجبن لأنهن فتنة , ثم إنه سبحانه أخبر في آخر الآية أن استعفاف القواعد غير المتبرجات خير لهن وما ذاك إلا لكونه أبعد لهن من الفتنة , وقد ثبت عن عائشة وأختها أسماء رضي الله عنهما ما يدل على وجوب ستر المرأة وجهها عن غير المحارم ولو كانت في حال الإحرام كما ثبت عن عائشة رضي الله عنها في الصحيحين ما يدل على أن كشف الوجه للمرأة كان في أول الإسلام ثم نسخ بآية الحجاب .
وبذلك تعلم أن حجاب المرأة أمر قديم من عهد النبي صلى الله عليه وسلم قد فرضه الله سبحانه , وليس من عمل الأتراك , أما مشاركة النساء للرجال في كثير من الأعمال على عهد النبي صلى الله عليه وسلم كعلاج الجرحى وسقيهم في حال الجهاد , ونحو ذلك فهو صحيح مع التحجب والعفة والبعد عن أسباب الريبة , كما « قالت أم سليم رضي الله عنها : كنا نغزو مع النبي صلى الله عليه وسلم فنسقي الجرحى ونحمل الماء ونداوي المرضى » ، هكذا كان عملهن، لا عمل نساء اليوم في كثير من الأقطار التي يدعي أهلها الإسلام اللاتي اختلطن بالرجال في مجالات الأعمال وهن متبرجات مبتذلات، فآل الأمر إلى تفشي الرذيلة , وتفكك الأسر , وفساد المجتمع.
ولا حول ولا قوة إلا بالله العلي العظيم , ونسأل الله أن يهدي الجميع صراطه المستقيم , وأن يوفقنا وإياك وسائر أخواننا للعلم النافع والعمل به , إنه خير مسئول .
والسلام عليكم ورحمة الله وبركاته

(3/356)


التحذير من دفع الرشوة - مجموع فتاوى ابن باز

التحذير من دفع الرشوة (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه أو يسمعه من إخواني المسلمين سلك الله بي وبهم صراطه المستقيم , ووقاني وإياهم عذاب الجحيم , سلام عليكم ورحمة الله وبركاته . أما بعد :
فإن مما حرمه الإسلام , وغلظ في تحريمه : الرشوة , وهي دفع المال في مقابل قضاء مصلحة يجب على المسئول عنها قضاؤها بدونه ، ويشتد التحريم إن كان الغرض من دفع هذا المال إبطال حق أو إحقاق باطل أو ظلما لأحد .
وقد ذكر ابن عابدين رحمه الله في حاشيته : ( أن الرشوة هي : ما يعطيه الشخص لحاكم أو غيره ليحكم له أو يحمله على ما يريد ) ، وواضح من هذا التعريف أن الرشوة أعم من أن تكون مالا أو منفعة يمكنه منها , أو يقضيها له . والمراد بالحاكم : القاضي , وغيره : كل من يرجى عنده قضاء مصلحة الراشي , سواء كان من ولاة الدولة وموظفيها أو القائمين بأعمال خاصة كوكلاء التجار والشركات وأصحاب العقارات ونحوهم , والمراد بالحكم للراشي , وحمل المرتشي على ما يريده الراشي : تحقيق رغبة الراشي ومقصده , سواء كان ذلك حقا أو باطلا .
__________
(1) نشرت بالعدد التاسع عشر بمجلة البحوث الإسلامية التي تصدر عن هيئة كبار العلماء بالمملكة ص 319 - 323 .

(3/357)

والرشوة - أيها الإخوة في الله - من كبائر الذنوب التي حرمها الله على عباده , ولعن رسوله صلى الله عليه وسلم من فعلها , فالواجب اجتنابها والحذر منها , وتحذير الناس من تعاطيها , لما فيها من الفساد العظيم , والإثم الكبير , والعواقب الوخيمة , وهي من الإثم والعدوان اللذين نهى الله سبحانه وتعالى عن التعاون عليهما في قوله عز من قائل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وقد نهى الله عز وجل عن أكل أموال الناس بالباطل , فقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (2) وقال سبحانه : { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ } (3) والرشوة من أشد أنواع أكل الأموال بالباطل; لأنها دفع المال إلى الغير لقصد إحالته عن الحق .
وقد شمل التحريم في الرشوة أركانها الثلاثة , وهم : الراشي والمرتشي والرائش: وهو الوسيط بينهما , فقد « روي عن رسول الله صلى الله عليه وسلم أنه لعن الراشي والمرتشي والرائش » (4) رواه أحمد والطبراني من حديث ثوبان رضي الله عنه .
واللعن من الله هو : الطرد والإبعاد عن مظان رحمته , نعوذ بالله من ذلك , وهو لا يكون إلا في كبيرة , كما أن الرشوة من أنواع السحت المحرم بالقرآن والسنة , فقد ذم الله اليهود وشنع عليهم لأكلهم السحت في قوله سبحانه : { سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ } (5) وكما قال تعالى عنهم :
__________
(1) سورة المائدة الآية 2
(2) سورة النساء الآية 29
(3) سورة البقرة الآية 188
(4) سنن الترمذي الأحكام (1336),مسند أحمد بن حنبل (2/387).
(5) سورة المائدة الآية 42

(3/358)

{ وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ } (1) { لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ } (2)
وقال تعالى { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا } (3) { وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ } (4)
وقد وردت أحاديث كثيرة في التحذير من هذا المحرم وبيان عاقبة مرتكبيه منها :
ما رواه ابن جرير عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال : « كل لحم أنبته السحت فالنار أولى به " قيل : وما السحت؟ قال : " الرشوة في الحكم »
وروي عن الإمام أحمد عن عمرو بن العاص رض الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول: « ما من قوم يظهر فيهم الربا إلا أخذوا بالسنة , وما من قوم يظهر فيهم الرشا إلا أخذوا بالرعب » (5) وروى الطبراني عن ابن مسعود رضي الله عنه قال: السحت : الرشوة في الدين وقال أبو محمد موفق الدين ابن قدامة رحمه الله في المغني : قال الحسن وسعيد بن جبير في تفسير قوله تعالى : { أَكَّالُونَ لِلسُّحْتِ } (6) هو الرشوة وقال : إذا قبل القاضي الرشوة بلغت به الكفر; لأنه مستعد للحكم بغير ما أنزل الله : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (7)
وروي مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله: « إن الله تعالى طيب لا يقبل إلا طيبا , وإن الله أمر المؤمنين بما أمر به المرسلين " فقال
__________
(1) سورة المائدة الآية 62
(2) سورة المائدة الآية 63
(3) سورة النساء الآية 160
(4) سورة النساء الآية 161
(5) مسند أحمد بن حنبل (4/205).
(6) سورة المائدة الآية 42
(7) سورة المائدة الآية 44

(3/359)

تعالى: وقال تعالى : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام , وغذي بالحرام فأنى يستجاب له » (3) .
فاتقوا الله أيها المسلمون , واحذروا سخطه , وتجنبوا أسباب غضبه فإنه جل وعلا غيور إذا انتهكت محارمه , وقد ورد في الحديث الصحيح « لا أحد أغير من الله » (4) . وجنبوا أنفسكم وأهليكم المال الحرام والأكل الحرام , نجاة بأنفسكم وأهليكم من النار التي جعلها الله أولى بكل لحم نبت من الحرام، كما أن المأكل الحرام سبب لحجب الدعاء وعدم الإجابة لما مر من حديث أبي هريرة عند مسلم , ولما رواه الطبراني عن ابن عباس , رضي الله عنهما قال : « تليت عند رسول الله صلى الله عليه وسلم هذه الآية : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا } (5) فقام سعد بن أبي وقاص فقال : يا رسول الله ادع الله أن يجعلني مستجاب الدعوة , فقال النبي صلى الله عليه وسلم : يا سعد أطب مطعمك تكن مستجاب الدعوة , والذي نفس محمد بيده إن العبد ليقذف اللقمة الحرام في جوفه ما يقبل الله منه عملا أربعين يوما , وأيما عبد نبت لحمه من سحت فالنار أولى به » .
ذكر ذلك الحافظ ابن رجب رحمه الله في جامع العلوم والحكم عن رواية الطبراني رحمه الله , فدل ذلك على أن عدم إطابة المطعم وحلية المأكل؛ مانع من استجابة الدعاء , حاجب عن رفعه إلى الله , وكفى بذلك وبالا وخسرانا على صاحبه نعوذ بالله من ذلك.
وقد دعاكم الله إلى وقاية أنفسكم وأهليكم من النار , والنجاة بها من عذاب الله وأليم عقابه ,
__________
(1) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).
(2) سورة المؤمنون الآية 51 (1) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }
(3) سورة البقرة الآية 172 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ }
(4) صحيح البخاري الجمعة (997),صحيح مسلم الكسوف (901),سنن النسائي الكسوف (1474),مسند أحمد بن حنبل (6/164),موطأ مالك النداء للصلاة (444).
(5) سورة البقرة الآية 168

(3/360)

حيث قال سبحانه وتعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (1) فاستجيبوا أيها المسلمون لنداء ربكم وأطيعوا أمره واجتنبوا نهيه , واحذروا أسباب غضبه , تسعدوا في الدنيا والآخرة , قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ } (2) { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3)
والله المسئول أن يجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه , ومن المتعاونين على البر والتقوى , الملتزمين بكتاب الله , وسنة رسول الله صلى الله عليه وسلم , وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا , وأن ينصر دينه , ويعلي كلمته , ويوفق ولاة أمرنا لكل ما فيه صلاح العباد والبلاد , إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته ..
__________
(1) سورة التحريم الآية 6
(2) سورة الأنفال الآية 24
(3) سورة الأنفال الآية 25

(3/361)


حكم إعفاء اللحية - مجموع فتاوى ابن باز

حكم إعفاء اللحية
الحمد لله وحده , والصلاة والسلام على رسول الله وعلى آله وصحبه . أما بعد .
فقد سألني بعض الإخوان عن الأسئلة التالية :
1 - هل تربية اللحية واجبة أو جائزة .
2 - هل حلقها ذنب أو إخلال بالدين .
3 - هل حلقها جائز مع تربية الشنب .
والجواب عن هذه الأسئلة : أن نقول : صح عن النبي صلى الله عليه وسلم ما أخرجه البخاري ومسلم في الصحيحين من حديث ابن عمر رضي الله عنهما قال: قال : رسول الله صلى الله عليه وسلم : « أحفوا الشوارب ووفروا اللحى خالفوا المشركين » (1) وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « جزوا الشوارب وارخوا اللحى خالفوا المجوس » (2) .
وخرج النسائي في سننه بإسناد صحيح عن زيد بن أرقم رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من لم يأخذ من شاربه فليس منا » (3) قال العلامة الكبير والحافظ الشهير أبو محمد ابن حزم : ( اتفق العلماء على أن قص الشارب وإعفاء اللحية فرض . ا . هـ . )
والأحاديث في هذا الباب وكلام أهل العلم - فيما يتعلق بإحفاء الشوارب وتوفير اللحى وإكرامها وإرخائها - كثير لا يتيسر استفصاء الكثير منه في هذه الكلمة ومما تقدم من الأحاديث وما نقله ابن حزم من الإجماع يعلم الجواب
__________
(1) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).

(3/362)

عن الأسئلة الثلاثة . وخلاصته أن تربية اللحية وتوفيرها إرخاءها فرض لا يجوز تركه; لأن الرسول صلى الله عليه وسلم أمر بذلك وأمره على الوجوب , كما قال الله عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1)
وهكذا قص الشارب واجب وإحفاؤه أفضل أما توفيره أو اتخاذ الشنبات فذلك لا يجوز; لأنه يخالف قول النبي صلى الله عليه وسلم : « قصوا الشوارب » (2) « أحفوا الشوارب » (3) « جزوا الشوارب » (4) « من لم يأخذ من شاربه فليس منا » (5) وهذه الألفاظ الأربعة كلها جاءت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم وفي اللفظ الأخير وهو قوله صلى الله عليه وسلم « من لم يأخذ من شاربه فليس منا » (6) وعيد شديد وتحذير أكيد , وذلك يوجب للمسلم الحذر مما نهى الله عنه ورسوله، والمبادرة إلى امتثال ما أمر الله به ورسوله . ومن ذلك يعلم أيضا أن إعفاء الشارب واتخاذ الشنبات ذنب من الذنوب ومعصية من المعاصي , وهكذا حلق اللحية وتقصرها من جملة الذنوب والمعاصي التي تنقص الإيمان وتضعفه ويخشى منها حلول غضب الله ونقمته .
وفي الأحاديث المذكورة آنفا الدلالة على أن إطالة الشوارب وحلق اللحى وتقصيرها من مشابهة المجوس والمشركين ، وقد علم أن التشبه بهم منكر لا يجوز فعله; لقول النبي صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (7) وأرجوا أن يكون في هذا الجواب كفاية ومقنع .
والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة الحشر الآية 7
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(5) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).
(6) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).
(7) سنن أبو داود اللباس (4031).

(3/363)

وجوب إعفاء اللحية
س : سائل من المملكة المغربية , أرسل سؤالا واحدا يقول فيه : هل يعد إعفاء اللحية من الأشياء التي يجب توافرها في المسلم؟ .
ج : يجب على المسلم توفير لحيته وإعفاؤها وإرخاؤها امتثالا لأمر سيد الأولين والآخرين ورسول رب العالمين محمد بن عبد الله عليه من ربه أفضل الصلاة والتسليم.
حيث قال صلى الله عليه وسلم : « قصوا الشوارب ، وأعفوا اللحى , خالفوا المشركين » (1) متفق على صحته من حديث ابن عمر رضي الله عنهما . وقال صلى الله عليه وسلم: « جزوا الشوارب وأرخوا اللحى , خالفوا المجوس » (2) خرجه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه .
ومعلوم أن الخير كله في الدنيا والآخرة إنما يتحقق بطاعة الرسول صلى الله عليه وسلم واتباعه , وأن الشر كله في معصية الله ورسوله واتباع الهوى والشيطان , قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3) وقال تعالى : { فَأَمَّا مَنْ طَغَى } (4) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (5) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (6) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (7) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (8) وذم سبحانه المشركين لاتباعهم الظن والهوى , فقال عز وجل في سورة النجم : { إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (9)
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سورة آل عمران الآية 31
(4) سورة النازعات الآية 37
(5) سورة النازعات الآية 38
(6) سورة النازعات الآية 39
(7) سورة النازعات الآية 40
(8) سورة النازعات الآية 41
(9) سورة النجم الآية 23

(3/364)

وقال صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى " قيل: يا رسول الله : ومن يأبى؟" قال : " من أطاعني دخل الجنة ومن عصاني فقد أبى » (1) . رواه البخاري في صحيحه .
والآيات والأحاديث في الأمر بطاعة الله ورسوله والنهي عن معصية الله ورسوله صلى الله عليه وسلم كثيرة جدا .
ونسأل الله أن يوفق المسلمين جميعا لطاعة ربهم وتوحيده والإخلاص له واتباع رسوله محمد صلى الله عليه وسلم والتمسك بما جاء به ؛ إنه سميع قريب .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(3/365)

جواب مهم يتعلق بحكم حلق اللحى
والمعاصي وهل تحبط بها الأعمال (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس تحرير جريدة عرب نيوز وفقه الله .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد اطلعت على ترجمة ما جاء في جريدتكم عدد يوم الجمعة الموافق 24\2\1984 م صفحة 7 في الصفحة المخصصة للديانة جواب السؤال التالي الذي وردكم من س . ر . خان ص . ب . 7125 جدة وهذا نص السؤال : ( ما حكم الإسلام عن اللحية والشارب؟
هل يوجد عقاب معين بعد الوفاة للذي يحلق اللحية؟
هل حالق اللحية يفقد ثواب عبادته والأعمال الصالحة التي يأتي بها في حياته؟
فرأيت الجواب الذي نشرته الجريدة قاصرا وليس وافيا بالمطلوب والجواب الصحيح أن يقال : إن إعفاء اللحية وقص الشارب أمر مفترض من الشارع صلى الله عليه وسلم حيث قال :فيما صح عنه : « قصوا الشوارب واعفوا اللحى خالفوا المشركين » (2) متفق على صحته . وروى مسلم في صحيحه عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (3) .
وهذان الحديثان الصحيحان وما جاء في معناهما كلها تدل على وجوب إعفاء اللحية وإرخائها وعدم التعرض لها بقص أو حلق , وعلى وجوب قص الشارب ولم يرد في ذلك عقوبة معينة ,
__________
(1) نشر في جريدة عرب نيوز في عام 1404 هـ
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(3/366)

ولكن الواجب على المسلم أن يمتثل أمر الله سبحانه وأمر رسوله صلى الله عليه وسلم , وأن ينتهي عما نهى الله عنه ورسوله ولو لم يرد في ذلك عقاب معين .
ويجز لولي الأمر أن يعاقب من خالف الأوامر والنواهي بما يراه من العقوبات الرادعة فيما دون عقوبات الحدود ردعا للناس عن ارتكاب محارم الله والتعدي على حدوده .
وقد ثبت عن الخليفة الراشد عثمان بن عفان رضي الله عنه أنه قال : إن الله يزع بالسلطان ما لا يزع بالقرآن ، ومن مات على ذلك فهو تحت مشيئة الله كسائر المعاصي إن شاء غفر له وإن شاء سبحانه عاقبه بما يستحق على ما فعله من المعاصي , ومن جملة ذلك حلق اللحى وإطالة الشوارب . قال الله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقد دلت هذه الآية الكريمة على أن جميع الذنوب التي دون الشرك تحت مشيئة الله سبحانه , وهذا هو قول أهل السنة والجماعة، خلافا للخوارج والمعتزلة ومن سلك مسلكهما من أهل البدع ، وبذلك يعلم أن حلق اللحى وإطالة الشوارب وغيرهما من المعاصي التي دون الشرك لا تحبط الأعمال الصالحة ولا تبطل ثوابها ولكنها تنقص الإيمان وتضعفه وإنما تحبط الأعمال بالشرك وأنواع الكفر الأكبر لا بالمعاصي كما قال الله سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال :عز وجل { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) والآيات في هذا المعنى كثيرة .
ونسأل الله للجميع الهداية والتوفيق , وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة النساء الآية 48
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65

(3/367)

حكم حلق اللحية في حق العسكري
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ ... المكرم وفقه الله , آمين .
سلام عليكم ورحمة الله وبركاته , بعده :
كتابكم المؤرخ 4 \ 8 \ 1395 هـ وصل وصلكم الله بهداه وما تضمنه من الأسئلة كان معلوما , وهذا نصها وجوابها .
الأول : ما حكم حلق اللحية في حق العسكري الذي يؤمر بذلك وما حكم من قال في حق المحلوق: أنه مخنث .
والجواب : حلق اللحية لا يجوز وهكذا قصها; لقول النبي صلى الله عليه وسلم : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) وقوله عليه الصلاة والسلام : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) والواجب على المسلم طاعة الرسول صلى الله عليه وسلم في كل شيء; لقول الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (3) الآية .
وأولي الأمر هم : الأمراء والعلماء , والواجب طاعتهم فيما يأمرون به ما لم يخالف الشرع فإذا خالف الشرع ما أمروا به لم تجب طاعتهم في ذلك الشيء; لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (4) وقوله عليه الصلاة والسلام: « لا طاعة لمخلوق في معصية الخالق » (5)
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سورة النساء الآية 59
(4) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(5) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(3/368)

وحكومتنا بحمد الله لا تأمر الجندي ولا غيره بحلق اللحية , وإنما يقع ذلك من بعض المسئولين وغيرهم , فلا يجوز أن يطاعوا في ذلك , والواجب أن يخاطبوا بالتي هي أحسن وأن يوضح لهم أن طاعة الله ورسوله مقدمة على طاعة غيرهما .
أما قول بعض الوعاظ : أن حالق لحيته مخنث , فهذا كلام قاله بعض العلماء المتقدمين ومعناه المتشبه بالنساء; لأن التخنث هو : التشبه بالنساء , وليس معناه أنه لوطي كما يظنه بعض العامة اليوم , والذي ينبغي للواعظ وغيره أن يتجنب هذه العبارة لأنها موهمة فإن ذكرها فالواجب بيان معناها حتى يتضح للسامعين مراده , وحتى لا يقع بينه وبينهم ما لا تحمد عقباه , ولأن المقصود من الوعظ والتذكر هو إرشاد المستمعين وتوجيههم إلى الخير وليس المقصود تنفيرهم من الحق وإثارة غضبهم .

(3/369)

الثاني : ما حكم شرب الدخان وهل هو من جنس حلق اللحية .
والجواب : شرب الدخان من المحرمات; لكونه من الخبائث التي حرمها الله , ولأنه يشتمل على أضرار كثيرة والدليل على تحريمه قوله تعالى: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (1) الآية , وقوله عز وجل في وصف نبيه محمد صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) الآية , وقد فسر العلماء الطيبات بأنها الأطعمة والأشربة المغذية النافعة التي لا ضرر فيها , ومعلوم أن الدخان ليس بهذا الوصف , بل هو من الخبائث الضارة المحرمة , وهو أعظم من حلق اللحى من بعض الوجوه وحلق اللحى أعظم منه من وجوه أخر; لأن حلق اللحية معصية ظاهرة يراها الناس في وجه صاحبها; ولأن الرسول صلى الله عليه وسلم أمر بإعفاء اللحى وإرخائها وتوفيرها وقص الشوارب وإحفائها .
__________
(1) سورة المائدة الآية 4
(2) سورة الأعراف الآية 157

(3/369)

أما الدخان فقد يستتر به صاحبه ولا يطلع عليه الناس فليس مثل حلق اللحية لكنه أضر على البدن والعقل والمال من حلق اللحية ولأنه يؤذي من لم يعتده فهو منكر يضر صاحبه ويضر غيره برائحته الكريهة .
وبالجملة : فشرب الدخان وحلق اللحى كلاهما منكر ومضر بالمجتمع وسبب لفساد عظيم مع ما في ذلك من المخالفة الظاهرة للشريعة الإسلامية ومع ما في ذلك أيضا من المضار الاقتصادية , ولأن ذلك أيضا قد يفضي إلى تأسي ذرية من يفعل ذلك وأهل بيته وأصدقائه به في هذه المعصية .

(3/370)

حكم إعفاء اللحية
س : أعفيت لحيتي والحمد لله , والآن كلما واجهني أحد من أهلي أو معارفي استنكروا لحيتي ورموني بكلمات جارحة وطلبوا مني تقصيرها وأنا مصمم على إعفائها , هل يجوز تقصيرها أم أواظب على إعفائها , وأضرب بكلامهم عرض الحائط؟
جـ : الواجب عليك أن تستمر في إعفائها وإرخائها طاعة لرسول الله صلى الله عليه وسلم وامتثالا لأمره وأن تضرب بكلامهم عرض الحائط , وأن تنكر عليهم كلامهم وتذكرهم بالله وأن هذا لا يجوز لهم بل عملهم هذا في الحقيقة نيابة عن الشيطان؛ لأنهم بهذا صاروا نوابا له يدعون إلى معاصي الله , نسأل الله العافية , والرسول صلى الله عليه وسلم يقول : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) ويقول : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) ويقول : « وفروا اللحى » (3) فالواجب إرخاؤها وإعفاؤها وتوفيرها وعدم طاعة كل من يدعو إلى قصها أو حلقها , نسأل الله السلامة , وهذا مصداق الحديث : أنه يأتي في آخر الزمان شياطين يدعون إلى عصيان الله وإلى ارتكاب محارمه وقد جاء في حديث حذيفة رضي الله عنه المتفق على صحته لما سأل الرسول صلى الله عليه وسلم عن الشر الذي يقع بعده صلى الله عليه وسلم ذكر له أنه يقع بعد ذلك في آخر الأمة « دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها قلت يا رسول الله صفهم لنا؟ قال :هم من جلدتنا ويتكلمون بألسنتنا » (4) .
نسأل الله العافية , فهؤلاء وأضرابهم من جنس من ذكرهم السائل فالواجب الحذر منهم وعدم الاستجابة إلى ما يدعون إليه مما يخالف الشرع المطهر, والله المستعان , وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(4) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن ابن ماجه الفتن (3979).

(3/371)

وجوب إعفاء اللحية وتحريم حلقها أو تقصيرها
الحمد لله وحده , والصلاة والسلام على عبد الله ورسوله نبينا محمد وعلى آله وصحبه . وبعد :
فقد ورد إلي سؤال عن حكم حلق اللحية أو قصها وهل يكون من حلقها متعمدا معتقدا حل ذلك كافرا , وهل يقتضي حديث ابن عمر رضي الله عنهما وجوب إعفاء اللحية وتحريم حلقها أم لا يقتضي إلا استحباب الإعفاء؟ .
الجواب : قد ثبت عن النبي صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما أنه قال : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق على صحته ورواه البخاري في صحيحه بلفظ : ( « قصوا الشوارب ووفروا اللحى خالفوا المشركين » (2) وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (3) وهذا اللفظ في الأحاديث المذكورة يقتضي وجوب إعفاء اللحى وإرخائها وتحريم حلقها وقصها لأن الأصل في الأوامر هو الوجوب والأصل في النواهي هو التحريم ما لم يرد ما يدل على خلاف ذلك وهذا هو المعتمد عند أهل العلم , وقد قال الله سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) وقال :عز وجل : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5)
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سورة الحشر الآية 7
(5) سورة النور الآية 63

(3/372)

قال الإمام أحمد رحمه الله : ( الفتنة : الشرك ) لعله إذا رد بعض قوله - يعني قول النبي صلى الله عليه وسلم - أن يقع في قلبه شيء من الزيغ فيهلك ولم يرد في الكتاب ولا في السنة ما يدل على أن الأمر في هذه الأحاديث ونحوها للاستحباب , أما الحديث الذي رواه الترمذي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم « أنه كان يأخذ من لحيته من طولها وعرضها » (1) فهو حديث باطل عند أهل العلم; لأن في إسناده رجلا يدعى عمر بن هارون البلخي وهو متهم بالكذب , وقد انفرد بهذا الحديث دون غيره من رواة الأخبار مع مخالفته للأحاديث الصحيحة , فعلم بذلك أنه باطل لا يجوز التعويل عليه ولا الاحتجاج به في مخالفة السنة الصحيحة , والله المستعان .
ولا شك أن الحلق أشد في الإثم; لأنه استئصال للحية بالكلية ومبالغة في فعل المنكر والتشبه بالنساء,أما القص والتخفيف فلا شك أن ذلك منكر ومخالف للأحاديث الصحيحة ولكنه دون الحلق , أما حكم من فعل ذلك فهو عاص وليس بكافر ولو اعتقد الحل بنا على فهم خاطئ أو تقليد لبعض العلماء .
والواجب أن ينصح ويحذر من هذا المنكر; لأن حكم اللحية في الجملة فيه خلاف بين أهل العلم هل يجب توفيرها أو يجوز قصها , أما الحلق فلا أعلم أحدا من أهل العلم قال :بجوازه ولكن لا يلزم من ذلك كفر من ظن جوازه لجهل أو تقليد , بخلاف الأمور المحرمة المعلومة من الدين بالضرورة لظهور أدلتها فإن استباحتها كفر أكبر إذا كان المستبيح ممن عاش بين المسلمين , فإن كان ممن عاش بين الكفرة أو في بادية بعيدة عن أهل العلم فإن مثله توضح له الأدلة، فإذا أصر على الاستباحة كفر, ومن أمثلة ذلك الزنا والخمر ولحم الخنزير وأشباهها فإن هذه الأمور وأمثالها معلوم تحريمها من الدين بالضرورة
__________
(1) سنن الترمذي الأدب (2762).

(3/373)

وأدلتها ظاهرة في الكتاب والسنة فلا يلتفت إلى دعوى الجهل بها إذا كان من استحلها مثله لا يجهل ذلك كما تقدم .
وأسأل الله أن يوفقنا وإياكم للعلم النافع والعمل الصالح , وأن يمنحنا الفقه في دينه والثبات عليه وأن يعيذنا جميعا من مضلات الفتن , إنه سميع قريب.
والسلام عليكم ورحمة الله وبركاته .

(3/374)

رد على سؤال عن حكم اللحية (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . وفقه الله لما فيه رضاه , وزاده من العلم والإيمان وجعله مباركا أينما كان آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فأرجو أنكم والأولاد ومن لديكم من خواص المسئولين في خير وعافية , أسبغ الله عليكم وافر نعمه , ووفقنا وإياكم لشكرها إنه خير مسئول، ثم أفيدكم أن مندوبكم ذكر لي أنكم ترغبون أن أكتب لكم في موضوع اللحية , وبناء على ذلك يسرني أن أخبركم أن الرسول صلى الله عليه وسلم قد أعفى لحيته , وهكذا أصحابه رضي الله عنهم , وثبت عنه في الصحيحين أنه قال :: « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (2) وروى البخاري في صحيحه عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال :: « وفروا اللحى وقصوا الشوارب خالفوا المشركين » (3) وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال :: « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (4) فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على وجوب إعفاء اللحى وإرخائها وتوفيرها وعلى تحريم حلقها أو قصها .
وتعلمون حفظكم الله أن الواجب على المسلم امتثال أمر رسول الله صلى الله عليه وسلم وطاعته أينما كان ومن أي جنس كان وعلى أي مستوى كان; لقوله سبحانه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (5)
__________
(1) رد على خطاب خاص برقم 186 \ خ في 17 \ 2 \1407 هـ .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(5) سورة النساء الآية 80

(3/375)

وقوله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله عز وجل : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) وقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3)
والآيات في هذا الأمر كثيرة, فالواجب عليكم العناية بتوفير اللحية وإعفائها وإرخائها ونصيحة من حولكم بذلك وأمرهم بطاعة الله ورسوله صلى الله عليه وسلم في كل شيء وذلك هو طريق العزة والسعادة والنجاة والعاقبة الحميدة في الدنيا والآخرة , وفقكم الله لما فيه صلاح دينكم ودنياكم ولما فيه صلاح العباد والبلاد , ونصر بكم دينه وأعانكم على كل خير إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 54
(3) سورة النور الآية 56

(3/376)


بيان حرمة مكة ومكانة البيت العتيق - مجموع فتاوى ابن باز

بيان حرمة مكة ومكانة البيت العتيق
وما ورد في ذلك من آيات وأحاديث وآثار (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه , وأمينه على وحيه , نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأبناء أعزاء للتواصي بالحق والتذكير به والدعوة إليه , والنصح لله ولعباده .
أسأل الله أن يصلح قلوبنا جميعا , وأعمالنا , وأن يمنحنا جميعا وجميع المسلمين الفقه في الدين , والثبات عليه , وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين جميعا في كل مكان , وأن يولي عليهم خيارهم , وأن يوفق حكام المسلمين جميعا للتمسك بشريعته , والحكم بها , وإلزام الشعوب بها , إنه ولي ذلك والقادر عليه .
ثم أشكر إخواني القائمين على هذا النادي , وعلى رأسهم الأخ الكريم صاحب الفضيلة الدكتور راشد الراجح مدير جامعة أم القرى ورئيس النادي , على دعوتهم لي لهذه المحاضرة وعنوانها : [ حرمة مكة المكرمة ومكانة البيت العتيق , وما ورد في ذلك من الآثار ] .
__________
(1) محاضرة ألقاها سماحة الشيخ في النادي الثقافي الأدبي في مكة المكرمة مساء الأحد 26 \ 11 \ 1408 هـ .

(3/377)

أيها الإخوة في الله لا يخفى على كل من له أدنى علم , وأدنى بصيرة حرمة مكة , ومكانة البيت العتيق ; لأن ذلك أمر قد أوضحه الله في كتابه العظيم في آيات كثيرة , وبينه رسوله محمد عليه الصلاة والسلام في أحاديث كثيرة , وبينه أهل العلم في كتبهم ومناسكهم , وفي كتب التفسير .
والأمر بحمد الله واضح ولكن لا مانع من التذكير بذلك , والتواصي بما أوجبه الله من حرمتها والعناية بهذه الحرمة , ومنع كل ما يضاد ذلك ويخالفه , يقول :الله عز وجل في كتابه المبين : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (1) { فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (2)
أوضح الله سبحانه في هذه الآيات ، أن البيت العتيق , هو أول بيت وضع للناس وأنه مبارك , وأنه هدى للعالمين . وهذه تشريفات عظيمة , ورفع لمقام هذا البيت , وتنويه بذلك .
وقد ورد في الصحيحين وغيرهما من « حديث أبي ذر رضي الله عنه أنه سأل النبي صلى الله عليه وسلم عن أول بيت وضع للناس فقال :عليه الصلاة والسلام المسجد الحرام قلت ثم أي؟ قال : المسجد الأقصى قلت كم بينهما؟ قال : أربعون عاما قلت ثم أي؟ قال : حيثما أدركتك الصلاة فصل فإن ذلك مسجد » (3) . ويبين هذا المعنى قوله عليه الصلاة والسلام في الصحيحين : « أعطيت خمسا لم يعطهن أحد قبلي نصرت بالرعب مسيرة شهر وجعلت لي الأرض مسجدا وطهورا » (4) . الحديث .
__________
(1) سورة آل عمران الآية 96
(2) سورة آل عمران الآية 97
(3) صحيح البخاري أحاديث الأنبياء (3243),صحيح مسلم المساجد ومواضع الصلاة (520),سنن النسائي المساجد (690),سنن ابن ماجه المساجد والجماعات (753),مسند أحمد بن حنبل (5/156).
(4) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).

(3/378)

هذا البيت العتيق هو أول بيت وضع للناس للعبادة والطاعة , وهناك بيوت قبله للسكن , ولكن أول بيت وضع للناس ليعبد الله فيه ويطاف به , هو هذا البيت , وأول من بناه هو خليل الله إبراهيم عليه الصلاة والسلام , وساعده في ذلك ابنه إسماعيل .
أما ما روي أن أول من عمره هو آدم فهو ضعيف , والمحفوظ والمعروف عند أهل العلم أن أول من عمره هو خليل الله إبراهيم عليه الصلاة والسلام , وأول بيت وضع بعده للعبادة هو المسجد الأقصى على يد يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والسلام , وكان بينهما أربعون سنة , ثم عمره بعد ذلك بسنين طويلة سليمان نبي الله عليه الصلاة والسلام , وهذا البيت العتيق هو أفضل بيت , وأول بيت وضع للناس للعبادة , وهو بيت مبارك لما جعل الله فيه من الخير العظيم بالصلاة فيه , والطواف به , والصلاة حوله , والعبادة , كل ذلك من أسباب تكفير الذنوب , وغفران الخطايا , قال تعالى : { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } (1)
فالله سبحانه قد جعل هذا البيت مثابة للناس يثوبون إليه , ولا يشبعون من المجيء إليه , بل كلما صدروا أحبوا الرجوع إليه , والمثابة إليه , لما جعل الله في قلوب المؤمنين من المحبة له والشوق إلى المجيء إليه , لما يجدون في ذلك من الخير العظيم , ورفع الدرجات , ومضاعفة الحسنات , وتكفير السيئات , ثم جعله آمنا يأمن فيه العباد , وجعله آمنا للصيد الذي فيه , فهو حرم آمن ,
__________
(1) سورة البقرة الآية 125

(3/389)

يأمن فيه الصيد الذي أباح الله للمسلمين أكله خارج الحرم , يأمن فيه حال وجوده به, حتى يخرج لا ينفر ولا يقتل . .
ويقول سبحانه : { وَمَنْ دَخَلَهُ كَانَ آمِنًا } (1) يعني وجب أن يؤمن , وليس المعنى أنه لا يقع فيه أذى لأحد , ولا قتل , بل ذلك قد يقع , وإنما المقصود أن الواجب تأمين من دخله , وعدم التعرض له بسوء .
وكانت الجاهلية تعرف ذلك , فكان الرجل يلقى قاتل أبيه أو أخيه فلا يؤذيه بشيء حتى يخرج , فهذا البيت العتيق , وهذا الحرم العظيم , جعله الله مثابة للناس وأمنا , وأوجب على نبيه إبراهيم وإسماعيل أن يطهراه للطائفين والعاكفين والركع السجود أي المصلين , وقال في الآية الأخرى : { وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } (2)
والقائم هنا هو : المقيم وهو : العاكف , والطائف معروف , والركع السجود هم : المصلون .
فالله جلت قدرته أمر نبيه إبراهيم وابنه إسماعيل أن يطهرا هذا البيت , وهكذا جميع ولاة الأمور , يجب عليهم ذلك . ولهذا نبه النبي صلى الله عليه وسلم على ذلك يوم فتح مكة , وأخبر أنه حرم آمن , وأن الله حرمه يوم خلق السماوات والأرض , ولم يحرمه الناس , وقال : « لا ينفر صيده، ولا يعضد شجره ولا يختلى خلاه، ولا يسفك فيه دم ولا تلتقط لقطته إلا لمعرف » (3) ويعني عليه الصلاة والسلام بهذا : حرمة هذا البيت . فيجب على المسلمين , وعلى ولاة الأمور , كما وجب على إبراهيم وإسماعيل والأنبياء وعلى خاتمهم محمد صلى الله عليه وسلم
__________
(1) سورة آل عمران الآية 97
(2) سورة الحج الآية 26
(3) صحيح البخاري الجنائز (1284),صحيح مسلم الحج (1353),سنن النسائي مناسك الحج (2874),سنن أبو داود المناسك (2017),مسند أحمد بن حنبل (1/259).

(3/380)

أن يحترموه ويعظموه , وأن يحذروا ما حرم الله فيه من إيذاء المسلمين , والظلم لهم , والتعدي عليهم حجاجا أو عمارا أو غيرهم .
فالعاكف : المقيم , والطائف معروف , والركع السجود هم : المصلون . فالواجب تطهير هذا البيت للمقيمين فيه , والمتعبدين فيه , وإذا وجب على الناس أن يحترموه , وأن يدفعوا عنه الأذى فالواجب عليهم أيضا أن يطهروا هذا البيت , وأن يحذروا معاصي الله فيه , وأن يتقوا غضبه وعقابه , وأن لا يؤذي بعضهم بعضا , ولا أن يقاتل بعضهم بعضا , فهو بلد آمن محترم يجب على أهله أن يعظموه وأن يحترموه , وأن يحذروا معصية الله فيه , وأن لا يظلم بعضهم بعضا , ولا يؤذي بعضهم بعضا; لأن السيئة فيه عظيمة , كما أن الحسنات فيه مضاعفة .
والسيئات عند أهل العلم والتحقيق تضاعف لا من جهة العدد , فإن من جاء بالسيئة فإنما يجزى مثلها , ولكنها مضاعفة بالكيفية ، ف السيئة في الحرم ليست مثل السيئة في خارجه , بل هي أعظم وأكبر , حتى قال الله في ذلك : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (1) ومن يرد فيه : أي يهم فيه ويقصد . فضمن يرد معنى يهم ولهذا عداه بالباء , بقوله : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } (2) أي : من يهم فيه بإلحاد بظلم .
فإذا كان من هم بالإلحاد وأراده استحق العذاب الأليم , فكيف بمن فعله .
__________
(1) سورة الحج الآية 25
(2) سورة الحج الآية 25

(3/381)

إذا كان من يهم ومن يريد متوعدا بالعذاب الأليم , فالذي يفعل الجريمة , ويتعدى الحدود فيه من باب أولى في استحقاقه العقاب , والعذاب الأليم.
ويقول جل وعلا في صدر هذه الآية : { إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ } (1) وهذا يبين لنا أنه محرم , وأنه لا فرق فيه بين العاكف وهو المقيم , والباد , وهو : الوارد والوافد إليه من حاج ومعتمر وغيرهما .
وهذا هو أول الآية في قوله تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } (2) وبين جل وعلا عظمة هذا المكان , وأن الله جعله آمنا وجعله حرما , ليس لأحد من المقيمين فيه ولا من الواردين إليه , أن يتعدى حدود الله فيه , أو أن يؤذي الناس فيه . ومن ذلك بعلم أن التعدي على الناس وإيذاءهم في هذا الحرم الآمن بقول أو فعل , من أشد المحرمات المتوعد عليها بالعذاب الأليم , بل من الكبائر .
ولما فتح الله على نبيه مكة عليه الصلاة والسلام , خطب الناس وقال : « إن هذا البلد حرمه الله يوم خلق السماوات والأرض ولم يحرمه الناس وأن الله جل وعلا لم يحله لي إلا ساعة من نهار ، وقد عادت حرمته اليوم كحرمته بالأمس فليبلغ الشاهد الغائب » (3) وقال : « إنه لا يحل لأحد أن يسفك فيه دما أو يعضد فيه شجرة ولا ينفر صيده ولا يختلى خلاه ولا تلتقط لقطته إلا لمنشد » (4) أي معرف .
__________
(1) سورة الحج الآية 25
(2) سورة الحج الآية 25
(3) صحيح البخاري الجزية (3017),صحيح مسلم الحج (1353),سنن النسائي مناسك الحج (2892),سنن أبو داود المناسك (2017),مسند أحمد بن حنبل (1/253).
(4) صحيح البخاري العلم (112),صحيح مسلم الحج (1355),سنن أبو داود المناسك (2017),مسند أحمد بن حنبل (2/238),سنن الدارمي البيوع (2600).

(3/382)

فإذا كان الصيد والشجر محترمين فيه , فكيف بحال المسلم , فمن باب أولى أن يكون تحريم ذلك أشد وأعظم وأكبر; فليس لأحد أن يحدث في الحرم شيئا مما يؤذي الناس لا بقول ولا بفعل , بل يجب أن يحترمه , وأن يكون منقادا لشرع الله فيه , وأن يعظم حرمات الله أشد من أن يعظمها في غيره , وأن يكون سلما لإخوانه يحب لهم الخير , ويكره لهم الشر , ويعينهم على الخير وعلى ترك الشر , ولا يؤذي أحدا لا بكلام ولا بفعل , ثم قال جل وعلا في سورة آل عمران : { فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ } (1) فالله جعل فيه آيات بينات , وهي التي فسرها العلماء بمقام إبراهيم , أي مقامات إبراهيم ؛ لأن كلمة مقام لفظ مفرد مضاف إلى معرفة فيعم جميع مقامات إبراهيم , فالحرم كله مقام إبراهيم تعبد فيه , ومن ذلك المشاعر; عرفات والمزدلفة ومنى , كل ذلك من مقام إبراهيم , ومن ذلك الحجر الذي كان يقوم عليه وقت البناء , والذي يصلي إليه الناس الآن كله من مقامات إبراهيم .
ففي ذلك ذكرى لأولياء الله المؤمنين , ليتأسوا بنبي الله إبراهيم , كما أمر الله نبينا بذلك في قوله تعالى : { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } (2) فأمر الله نبيه محمد صلى الله عليه وسلم أن يتبع ملة إبراهيم الخليل أبي الأنبياء جميعا .
ونبي الله محمد صلى الله عليه وسلم هو أفضل الرسل جميعا , وأكملهم بلاغا ونفعا للناس , وتوجيها لهم إلى الخير , وإرشادا لهم إلى الهدى , وأسباب السعادة . فالواجب على كل مسلم من هذه الأمة أن يتأسى بنبيه صلى الله عليه وسلم في أداء الواجبات , وترك المحرمات , وكف الأذى عن الناس , وإيصال الخير إليهم .
__________
(1) سورة آل عمران الآية 97
(2) سورة النحل الآية 123

(3/383)

فمن الواجب على ولاة الأمور من العلماء أن يبينوا وأن يرشدوا , والواجب على ولاة الأمور من الأمراء والمسئولين أن ينفذوا حكم الله , وينصحوا , وأن يمنعوا كل من أراد إيذاء المسلمين في مكة من الحجاج والعمار وغيرهم كائنا من كان من الحجاج أو من غير الحجاج , من السكان أو من غير السكان , من جميع أجناس الناس .
يجب على ولاة الأمور تجاه هذا الحرم الشريف , أن يصونوه وأن يحفظوه , وأن يحموه من كل أذى كما أوجب الله ذلك , وأوجب نبيه ورسوله محمد صلى الله عليه وسلم.
ومن ذلك يعلم أن ما حدث في العام الماضي عام 1407 هـ من بعض حجاج إيران من الأذى , أمر منكر , وأمر شنيع لا تقره شريعة ولا يقره ذو عقل سليم , بل شريعة الله تحرم ذلك , وكتاب الله يحرم ذلك وسنة الرسول صلى الله عليه وسلم تحرم ذلك .
وهذا ما بينه أهل العلم وأجمعوا عليه من وجوب احترام هذا البيت وتطهيره من كل أذى , وحمايته من كل معصية , ومن كل ظلم , ووجوب تسهيل أمر الحجيج والعمار وإعانتهم على الخير , وكف الأذى عنه , وأنه لا يجوز لأحد أبدا لا من إيران ولا من غير إيران أن يؤذوا أحدا من الناس , لا بكلام ولا بفعال , ولا بمظاهرات ولا بمسيرات جماعية تؤذي الناس , وتصدهم عن مناسك حجهم وعمرتهم , بل يجب على الحاج أن يكون كإخوانه المسلمين في العناية بالهدوء والإحسان إلى إخوانه الحجاج وغيرهم , والرفق بهم وإعانتهم على الخير والبعد عن كل أذى . هكذا يجب على الحجيج من كل جنس , ومن كل مكان طاعة لله عز وجل , وتعظيما لبيته العتيق , وإظهارا لحرمة هذا المكان العظيم : مكة

(3/384)

المكرمة وتنفيذا لأمر الله , وأمر رسوله صلى الله عليه وسلم وسيرا على منهج رسوله , ومنهج أصحابه رضي الله عنهم .
هذا هو الواجب على الجميع , وهذا الأمر بحمد الله واضح لا يخفى على أحد , وإنما يؤذي الناس في هذا البيت العتيق من لا يؤمن بالله واليوم الآخر , أو من يجهل أحكام الله أو يقصد ظلم العباد , فيكون عليه من الوزر ما يستحق بسبب إيذائه وظلمه .
وأما من آمن بالله واليوم الآخر , إيمانا صحيحا , فإن إيمانه يردعه عن كل ما حرم الله في هذا المكان وغيره ، فإن الإيمان يردع أهله عن التعدي على حدود الله , وارتكاب محارمه سبحانه , وإنما يقدم العبد على المعصية لضعف إيمانه . والواجب على ولاة الأمور إزاء المسجد الحرام , والمسجد النبوي الشريف بالمدينة المنورة : العناية بحمايتهما ودفع الأذى عنهما وعن سكانهما , وعمن يقصدهما من العمار والحجاج , والزوار , طاعة لله ولرسوله , وتعظيما لأمر الله عز وجل , وأمر رسول الله صلى الله عليه وسلم , وعونا للجميع على طاعة الله ورسوله وتأمينا لقلوبهم حتى لا يذهلوا عن بعض ما أوجبه الله عليهم , أو يفعوا في شيء مما حرمه الله عليهم , والله يقول سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ويقول :سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فلا بد من التواصي بالحق والصبر , والتعاون علي البر والتقوى في هذا المكان وغيره , بل إن هذا المكان أعظم من غيره ,
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(3/385)

وأفضل من غيره , فإن مكة المكرمة هي أفضل البقاع , وهي أحب البلاد إلى الله وأفضل مكان وأعظم مكان , ثم يليها المدينة المنورة , ثم المسجد الأقصى , هذه هي المساجد الثلاثة التي خصها الله بمزيد التشريف على غيرها , وهي أعظم مساجد الله , وأفضل مساجد الله , وأولى مساجد الله بالاحترام والعناية، وأعظم ذلك هذا البيت العتيق الذي جعله الله مثابة للناس وأمنا , وواجب على أهله والوافدين إليه أن يعرفوا قدره , وأن يعرفوا فضله , حتى لا يقعوا فيما حرم الله ، وهذا واجب الجميع من المقيم والوارد , ويجب على المقيمين فيه والساكنين فيه أن يعرفوا قدره , وأن يعظموه , وأن يحذروا ما حرم الله فيه.
فإذا كان المريد فيه بذنب له عذاب أليم فكيف بالفاعل , وليس الوارد إليه هو المخاطب بهذا الأمر إذ المقيم أولى وأولى ؛ لأنه دائم فيه .
والواجب عليه أن يعلم ما حرم الله , وأن يبتعد عن معصية الله , وأن يجتهد في طاعة الله ورسوله , وأن يكون عونا لإخوانه في مكة وإخوانه الوافدين إليها في حج وعمرة , وأن يكون مرشدا لهم في الخير . وهكذا على سكان مكة أن يعينوهم ويوجهوهم إلى الخير , ويرشدوهم إلى أسباب النجاة , وأن يحذروا إيذاءهم بأي أذى من قول أو فعل , وأن يكونوا دعاة للحق .
هكذا يجب في هذين المسجدين , وفي هاتين البلدتين , ويجب على المسلم في كل زمان ومكان أن يتقي الله وأن يعظم حرماته , وأن يتعاون مع إخوانه على البر والتقوى , وأن يبتعد عن كل ما حرم الله عز وجل , ويجب على ولاة الأمور الضرب بيد من حديد , على كل من خالف أمر الله , أو

(3/386)

أراد أن يتعدى حدوده , أو يؤذي عباده , طاعة لله سبحانه وتعالى , وطاعة لرسوله عليه الصلاة والسلام , وحماية للمسلمين من الحجاج والعمار والزوار وغيرهم , واحتراما لهذا البلد العظيم , وهذا البلد الأمين , أن تنتهك فيه حرمات الله , أو يتعدى فيه على حدود الله , أو يؤمن فيه من لا يخاف الله ويراقبه على إيذاء عباده , وتعكير صفو حجهم وأمنهم بفعل سيء , أو بقول سيء.
ونسأل الله عز وجل بأسمائه الحسنى , وصفاته العلا , أن يوفق المسلمين في كل مكان لكل ما فيه رضاه , وأن يصلح قلوبهم وأعمالهم , وأن يرزقهم أداء حقه , والبعد عن محارمه أينما كانوا , وأن يمنحهم الفقه في الدين , وأن يوفق ولاة أمرنا لما فيه صلاح البلاد والعباد , وأن يعينهم على أداء الواجب , وعلى حماية بيته العتيق , ومدينة رسوله الأمين عليه الصلاة والسلام من كل أذى , ومن كل سوء , وأن يكبت أعداء الإسلام أينما كانوا , وأن يشغلهم بأنفسهم عن إيذاء عباده , وأن يجعل تدميرهم في تدبيرهم أينما كانوا , وأن يكفي المسلمين شرهم إنه جل وعلا جواد كريم وسميع قريب .. وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه أجمعين .

(3/387)


مضاعفة الحسنات كما وكيفا ومضاعفة السيئات كيفا لا كما - مجموع فتاوى ابن باز

مضاعفة الحسنات كما وكيفا ومضاعفة السيئات كيفا لا كما (1) .
وجهت إلي مجلة التوعية الإسلامية بالحج أسئلة , من بينها السؤال التالي وهو :
سؤال : هل تضاعف السيئة في مكة مثل ما تضاعف الحسنة , ولماذا تضاعف في مكة دون غيرها؟
الجواب : الأدلة الشرعية على أن الحسنات تضاعف في الزمان الفاضل والمكان الفاضل مثل رمضان وعشر ذي الحجة , والمكان الفاضل كالحرمين فإن الحسنات تضاعف في مكة والمدينة مضاعفة كبيرة وقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « صلاة في مسجدي هذا خير من ألف صلاة في ما سواه إلا المسجد الحرام وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا » (2) رواه أحمد وابن حبان بإسناد صحيح .
فدل ذلك على أن الصلاة بالمسجد الحرام تضاعف بمائة ألف صلاة في سوى المسجد النبوي , وتضاعف بمائة صلاة في مسجد النبي صلى الله عليه وسلم , وبقية الأعمال الصالحة تضاعف , ولكن لم يرد فيها حد محدود إنما جاء الحد والبيان في الصلاة , أما بقية الأعمال كالصوم والأذكار وقراءة القرآن والصدقات فلا أعلم فيها نصا ثابتا يدل على تضعيف محدد , وإنما فيها في الجملة ما يدل على مضاعفة الأجر وليس فيها حد محدود .
__________
(1) نشرت بالعدد التاسع من مجلة التوعية الإسلامية في الحج التي تصدر بمكة
(2) صحيح البخاري الجمعة (1133),صحيح مسلم الحج (1394),سنن الترمذي الصلاة (325),سنن النسائي المساجد (694),سنن ابن ماجه إقامة الصلاة والسنة فيها (1404),مسند أحمد بن حنبل (2/485),موطأ مالك النداء للصلاة (461).

(3/388)

والحديث الذي فيه : من صام في مكة كتب الله له مائة ألف رمضان حديث ضعيف عند أهل العلم .
والحاصل أن المضاعفة في الحرم الشريف بمكة المكرمة لا شك فيها - أعني مضاعفة الحسنات - لكن ليس في النص فيما نعلم حد محدود ما عدا الصلاة فإن فيها نصا يدل على أنها مضاعفة بمائة ألف صلاة كما سبق .
أما السيئات فالذي عليه المحققون من أهل العلم أنها لا تضاعف من جهة العدد ولكن تضاعف من جهة الكيفية , أما العدد فلا ؛ لأن الله سبحانه وتعالى يقول : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا } (1)
ف السيئات لا تضاعف من جهة العدد لا في رمضان ولا في الحرم ولا في غيرها , بل السيئة بواحدة دائما وهذا من فضله سبحانه وتعالى وإحسانه، ولكن سيئة الحرم , وسيئة رمضان , وسيئة عشر ذي الحجة أعظم إثما من السيئة فيما سوى ذلك , فسيئة في مكة أعظم وأكبر وأشد إثما من سيئة في جدة والطائف مثلا , وسيئة في رمضان , وسيئة في عشر ذي الحجة أشد وأعظم من سيئة في رجب , أو شعبان ونحو ذلك .
فهي تضاعف من جهة الكيفية لا من جهة العدد , أما الحسنات فهي تضاعف كيفية وعددا بفضل الله سبحانه وتعالى , ومما يدل على شدة الوعيد في سيئات الحرم وأن سيئة الحرم عظيمة وشديدة , قول الله تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (2)
__________
(1) سورة الأنعام الآية 160
(2) سورة الحج الآية 25

(3/389)

فهذا يدل على أن السيئة في الحرم عظيمة حتى إن في الهم بالسيئة فيه هذا الوعيد ، وإذا كان من هم بالإلحاد في الحرم متوعدا بالعذاب الأليم فكيف بحال من فعل في الحرم الإلحاد بالسيئات والمنكرات فإن إثمه يكون أكبر من مجرد الهم، وهذا كله يدلنا على أن السيئة في الحرم لها شأن خطير ، وكلمة إلحاد تعم كل ميل إلى باطل سواء كان في العقيدة أو غيرها; لأن الله تعالى قال : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } (1)
فنكر الجميع , فإذا ألحد أحد أي إلحاد فإنه متوعد بهذا الوعيد ، وقد يكون الميل عن العقيدة إلى الكفر بالله فيكفر بذلك فيكون ذنبه أعظم وإلحاده أكبر .
وقد يكون الميل إلى سيئة من السيئات كشرب الخمر والزنا وعقوق الوالدين أو أحدهما فتكون عقوبته أخف وأقل من عقوبة الكافر .
وإذا كان الإلحاد بظلم العباد بالقتل أو الضرب أو أخذ الأموال أو السب أو غير ذلك فهذا نوع آخر , وكله يسمى إلحادا , وكله يسمى ظلما , وصاحبه على خطر عظيم , لكن الإلحاد الذي هو الكفر بالله والخروج عن دائرة الإسلام أشد من سائر المعاصي وأعظم منها , كما قال الله سبحانه وتعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (2)
والله ولي التوفيق , وصلى الله وسلم على نبيه وآله وصحبه .
__________
(1) سورة الحج الآية 25
(2) سورة لقمان الآية 13

(3/390)


الأدلة من الكتاب والسنة تحرم الأغاني والملاهي وتحذر منها - مجموع فتاوى ابن باز

الأدلة من الكتاب والسنة تحرم الأغاني والملاهي وتحذر منها (1) .
لقد اطلعت على ما نشرته مجلة الرائد في عددها السابع والستين والثامن والستين بقلم أبي تراب الظاهري تحت عنوان : [الكتاب والسنة لم يحرما الغناء ولا استعمال المعازف والمزامير والاستماع إليها] وتأملت ما ذكره في هذا المقال :من الأحاديث والآثار وما اعتمده في القول بحل الغناء وآلات الملاهي تبعا لإمامه أبي محمد ابن حزم الظاهري , فتعجبت كثيرا من جرأته الشديدة تبعا لإمامه أبي محمد على القول بتضعيف جميع ما ورد من الأحاديث في تحريم الغناء وآلات الملاهي , بل على ما هو أشنع من ذلك , وهو القول بأن الأحاديث الواردة في ذلك موضوعة .
وعجبت أيضا من جرأتهما الشديدة الغريبة على القول بحل الغناء وجميع آلات الملاهي مع كثرة ما ورد في النهي عن ذلك من الآيات والأحاديث والآثار عن السلف الصالح رضي الله عنهم , فنسأل الله العافية والسلامة من القول عليه بغير علم , والجرأة على تحليل ما حرمه الله من غير برهان , ولقد أنكر أهل العلم قديما على أبي محمد هذه الجرأة الشديدة وعابوه بها , وجرى عليه بسببها محن كثيرة فنسأل الله أن يعفو عنا وعنه وعن سائر المسلمين .
ولقد حذر الله عباده من القول عليه بغير علم ونهاهم سبحانه أن يحرموا أو يحللوا بغير برهان , وأخبر عز وجل أن ذلك من أمر الشيطان وتزيينه , قال تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2)
__________
(1) مجلة راية الإسلام - العددان 2 - 3 السنة الثانية محرم وصفر سنة 1381 هـ ص 70 - 75 ، والرابع والخامس ، ربيع الأول والثاني 1381 هـ ص 11 ، ص 23 .
(2) سورة الأعراف الآية 33

(3/391)

وقال تعالى : { وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ } (1) { مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (3) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4) فحذر الله سبحانه عباده في هذه الآيات الكريمات من التحليل والتحريم بغير علم , وبين سبحانه أن القول عليه بغير علم في رتبة رهيبة فوق الشرك , ونبه عباده على أن الشيطان يحب منهم القول على الله بغير علم , ويأمرهم به ليفسد عليهم بذلك دينهم وأخلاقهم ومجتمعهم , فالواجب على كل مسلم أن يحذر القول على الله بغير علم , وأن يخاف الله سبحانه ويراقبه فيما يحلل ويحرم , وأن يتجرد من الهوى والتقليد الأعمى , وأن يقصد إيضاح حكم الله لعباد الله على الوجه الذب بينه الله في كتابه أو أرشد إليه رسوله صلى الله عليه وسلم في سنته نصحا لله ولعباده , وحذرا من كتمان العلم ورغبة في ثواب الله على ذلك , فنسأل الله لنا ولسائر إخواننا التوفيق لهذا المسلك الذي سلكه أهل العلم والإيمان , وأن يعيذنا من شرور أنفسنا وسيئات أعمالنا , إنه على كل شيء قدير .
وأنا ذاكر لك أيها القارئ - إن شاء الله - ما وقع في كلام أبي تراب وإمامه أبي محمد من الأخطاء , وموضح لك ما ورد من الآيات والأحاديث الصحيحة
__________
(1) سورة النحل الآية 116
(2) سورة النحل الآية 117
(3) سورة البقرة الآية 168
(4) سورة البقرة الآية 169

(3/392)

والآثار في تحريم الغناء وآلات الملاهي , وذاكر من كلام أهل العلم في هذا الباب ما يشفي ويكفي , حتى تكون من ذلك على صراط مستقيم وحتى يزول عن قلبك - إن شاء الله - ما قد علق به من الشبه والشكوك التي قد يبتلي بها من سمع مقال أبي تراب وأضرابه من الكتاب , وبالله نستعين , وعليه نتوكل , ولا حول ولا قوة إلا بالله العلي العظيم .
قال أبو تراب : ( وتحقيق المسألة أن الغناء وآلاته والاستماع إليه مباح , لم يرد في الشريعة - التي جاء بها محمد صلى الله عليه وسلم - نص ثابت في تحريمه البتة , والأدلة تؤخذ من الأصلين وهما الكتاب والسنة , وما سواهما فهو شغب وباطل مردودة ولا يحل لمؤمن أن يعدو حدود الله قطعا . إلى أن قال في أثناء مقاله.... قال الحافظ أبو محمد ابن حزم : بيع الشطرنج والمزامير والعيدان والمعازف والطنابير , حلال كله , من كسر شيئا من ذلك ضمنه إلا أن يكون صورة مصورة , فلا ضمان على كاسرها , لما ذكرنا من قبل; لأنها مال من مال مالكها ) .
أقول : لقد أخطأ أبو محمد , وأخطأ بعده أبو تراب في تحليل ما حرم الله من الأغاني وآلات الملاهي , وفتحا على الناس أبواب شر عظيم , وخالفا بذلك سبيل أهل الإيمان وحملة السنة والقرآن , من الصحابة وأتباعهم بإحسان , وإن ذلك لعظيم , وخطره جسيم , فنسأل الله لنا وللمسلمين العافية من زيغ القلوب ورين الذنوب , وهمزات الشيطان , إنه جواد كريم .
ولقد ذهب أكثر علماء الإسلام وجمهور أئمة الهدى إلى تحريم الأغاني وجميع المعازف , وهي آلات اللهو كلها , وأوجبوا كسر آلات المعازف وقالوا : لا ضمان على متلفها , وقالوا : إن الغناء إذا انضم إليه آلات المعازف , كالطبل والمزمار والعود وأشباه ذلك , حرم بالإجماع , إلا ما يستثنى من ذلك من دق النساء الدف في العرس ونحوه , على ما يأتي بيانه - إن شاء الله

(3/393)

تعالى - وقد حكى أبو عمرو بن الصلاح إجماع علماء الإسلام على ما ذكرنا من تحريم الأغاني والمعازف إذا اجتمعا , كما سيأتي نص كلامه فيما نقله عنه العلامة ابن القيم رحمه الله , وما ذلك إلا لما يترتب على الغناء وآلات اللهو من قسوة القلوب ومرضها وصدها عن القرآن الكريم واستماع العلوم النافعة , ولا شك أن ذلك من مكائد الشيطان , التي كاد بها الناس، وصاد بها من نقص علمه ودينه حتى استحسن سماع قرآن الشيطان ومزموره , بدلا من سماع كتاب الله وأحاديث رسوله صلى الله عليه وسلم, ولقد اشتد نكير السلف على من اشتغل بالأغاني والملاهي , ووصفوه بالسفه والفسق , وقالوا : لا تقبل شهادته , كما سيأتي بعض كلامهم في ذلك - إن شاء الله - وما ذلك إلا لما ينشأ عن الاشتغال بالغناء والمعازف من ضعف الإيمان , وقلة الحياء والورع , والاستخفاف بأوامر الله ونواهيه , ولما يبتلي به أرباب الغناء والمعازف من شدة الغفلة , والارتياح إلى الباطل , والتثاقل عن الصلاة وأفعال الخير , والنشاط فيما يدعو إليه الغناء والمعازف من الزنا واللواط وشرب الخمور , ومعاشرة النسوان والمردان , إلا من عصم الله من ذلك .
ومعلوم عند ذوي الألباب ما يترتب على هذه الصفات من أنواع الشر والفساد وما في ضمنها من وسائل الضلال والإضلال وإليك - أيها القارئ الكريم - بعض ما ورد في تحريم الأغاني والمعازف من آيات القرآن الكريم وأحاديث الرسول صلى الله عليه وسلم . قال الله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2) قال الحافظ ابن كثير رحمه الله في تفسيره عند هاتين الآيتين ما نصه : ( لما ذكر
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(3/394)

حال السعداء وهم : الذين يهتدون بكتاب الله وينتفعون بسماعه , كما قال تعالى : { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } (1) ا لآية , عطف بذكر حال الأشقياء الذين أعرضوا عن الانتفاع بسماع كلام الله , وأقبلوا على استماع المزامير والغناء والألحان وآلات الطرب , كما قال ابن مسعود في قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (2) قال : هو والله الغناء . وروى ابن جرير , حدثني يونس بن عبد الأعلى , أخبرنا ابن وهب , أخبرني يزيد بن يونس , عن أبي صخر , عن أبي معاوية البجلي , عن سعيد بن جبير عن أبي الصهباء البكري أنه سمع عبد الله بن مسعود وهو يسأل عن هذه الآية : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (3) فقال : عبد الله بن مسعود : الغناء , والله الذي لا إله إلا هو , يرددها ثلاث مرات . حدثنا عمرو بن علي , حدثنا صفوان بن عيسى , أخبرنا حميد الخراط , عن عمار عن سعيد بن جبير , عن أبي الصهباء , أنه سأل ابن مسعود عن قول الله { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (4) قال : الغناء ; وكذا قال ابن عباس وجابر وعكرمة وسعيد بن جبير ومجاهد ومكحول وعمرو بن شعيب وعلي بن بديمة , وقال الحسن البصري : نزلت هذه الآية : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (5) في الغناء والمزامير . وقال : قتادة : قوله : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (6) والله , لعله لا ينفق فيه مالا , ولكن شراؤه استحبابه بحسب المرء من الضلالة
__________
(1) سورة الزمر الآية 23
(2) سورة لقمان الآية 6
(3) سورة لقمان الآية 6
(4) سورة لقمان الآية 6
(5) سورة لقمان الآية 6
(6) سورة لقمان الآية 6

(3/395)

أن يختار حديث الباطل على حديث الحق , وما يضر على ما ينفع ) انتهى كلامه .
فتأمل - أيها القارئ الكريم - هاتين الآيتين الكريمتين , وكلام هذا الإمام في تسيرهما , وما نقل عن أئمة السلف في ذلك , يتضح لك ما وقع فيه أرباب الأغاني والملاهي من الخطر العظيم , وتعلم بذلك صراحة الآية الكريمة في ذمهم وعيبهم , وأن اشتراءهم للهو الحديث , واختيارهم له من وسائل الضلال والإضلال , وإن لم يقصدوا ذلك , أو يعلموه , وذلك لأن الله سبحانه مدح أهل القرآن في أول السورة , وأثنى عليهم بالصفات الحميدة , وأخبر أنهم أهل الهدى والفلاح , حيث قال عز وجل : بسم الله الرحمن الرحيم { الم } (1) { تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } (2) { هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ } (3) { الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ } (4) { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) ثم قال سبحانه بعد هذا: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (6) الآية وذلك يدل على ذم هؤلاء المشترين , وتعرضهم للضلال بعد الهدى , وما كان وسيلة للضلال والإضلال فهو مذموم , يجب أن يحذر ويبتعد عنه , وهذا الذي قاله الحافظ ابن كثير في تفسير الآية قاله غيره من أهل التفسير كابن جرير والبغوي والقرطبي وغير واحد , حتى قال الواحدي في تفسيره : أكثر المفسرين على أن لهو الحديث هو الغناء , وفسره آخرون بالشرك , وفسره جماعة بأخبار الأعاجم وبالأحاديث الباطلة التي تصد عن الحق; وكلها تفاسير صحيحة; لا منافاة بينها , والآية الكريمة تذم من اعتاض ما يصد عن سبيل الله ويلهيه عن كتابه , ولا شك أن
__________
(1) سورة لقمان الآية 1
(2) سورة لقمان الآية 2
(3) سورة لقمان الآية 3
(4) سورة لقمان الآية 4
(5) سورة لقمان الآية 5
(6) سورة لقمان الآية 6

(3/396)

الأغاني وآلات الملاهي من أقبح لهو الحديث , الصاد عن كتاب الله وعن سبيله , قال أبو جعفر بن جرير - رحمه الله - في تفسيره - لما ذكر أقوال المفسرين في لهو الحديث - ما نصه : والصواب من القول في ذلك أن يقال عني به كل ما كان من الحديث ملهيا عن سبيل الله , مما نهى الله عن استماعه , أو رسوله ؛ لأن الله تعالى عم بقوله { لَهْوَ الْحَدِيثِ } (1) ولم يخصص بعضا دون بعض , فذلك على عمومه , حتى يأتي ما يدل على خصوصه , والغناء والشرك من ذلك ; انتهى كلامه .
وقال القرطبي في تفسير قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (2) من في موضع رفع بالابتداء , لهو الحديث الغناء في قول ابن مسعود وابن عباس وغيرهما , ثم بسط الكلام في تفسير هذه الآية , ثم قال :
المسألة الثانية: وهو الغناء المعتاد عند المشتهرين به الذي يحرك النفوس , ويبعثها على الهوى والغزل والمجون , الذي يحرك الساكن ويبعث الكامن , فهذا النوع إذا كان في شعر يشبب فيه بذكر النساء ووصف محاسنهن , وذكر الخمور والمحرمات , لا يختلف في تحريمه; لأنه اللهو والغناء المذموم بالاتفاق , فأما ما سلم من ذلك فيجوز القليل منه في أوقات الفرح , كالعرس والعيد وعند التنشيط على الأعمال الشاقة , كما كان في حفر الخندق , وحدو أنجشة، وسلمة بن الأكوع , فأما ما ابتدعته الصوفية اليوم من الإدمان على سماع الأغاني بالآلات المطربة من الشبابات والطار والمعازف والأوتار فحرام ) انتهى كلامه .
وهذا الذي قاله القرطبي كلام حسن , وبه تجتمع الآثار الواردة في هذا الباب , ومن ذلك ما ثبت في الصحيحين عن عائشة - رضي الله عنها - قالت : « دخل علي النبي وعندي جاريتان تغنيان بغناء بعاث ,
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(3/397)

فاضطجع على الفراش وحول وجهه , ودخل أبو بكر رضي الله عنه , فانتهرني , وقال : مزمار الشيطان عند النبي , فأقبل عليه رسول الله , فقال : " دعهما " فلما غفل غمزتهما فخرجتا » (1) وفي رواية لمسلم « فقال رسول الله : يا أبا بكر , إن لكل قوم عيدا , وهذا عيدنا » (2) . وفي رواية له أخرى , فقال : « دعهما يا أبا بكر , فإنها أيام عيد » (3) وفي بعض رواياته أيضا « جاريتان تلعبان بدف » (4) فهذا الحديث الجليل يستفاد منه أن كراهة الغناء وإنكاره وتسميته مزمار الشيطان أمر معروف مستقر عند الصحابة رضي الله عنهم؛ ولهذا أنكر الصديق على عائشة غناء الجاريتين عندها , وسماه مزمار الشيطان , ولم ينكر عليه النبي تلك التسمية , ولم يقل له : إن الغناء والدف لا حرج فيهما وإنما أمره أن يترك الجاريتين , وعلل ذلك بأنها أيام عيد , فدل ذلك على أنه ينبغي التسامح في مثل هذا للجواري الصغار في أيام العيد ؛ لأنها أيام فرح وسرور , ولأن الجاريتين إنما أنشدتا غناء الأنصار الذي تقاولوا به يوم بعاث , فيما يتعلق بالشجاعة والحرب , بخلاف أكثر غناء المغنين والمغنيات اليوم , فإنه يثير الغرائز الجنسية , ويدعو إلى عشق الصور , وإلى كثير من الفتن الصادة للقلوب عن تعظيم الله ومراعاة حقه , فكيف يجوز لعاقل أن يقيس هذا على هذا , ومن تأمل هذا الحديث علم أن ما زاد على ما فعلته الجاريتان منكر , يجب التحذير منه حسما لمادة الفساد , وحفظا للقلوب عما يصدها عن الحق , ويشغلها عن كتاب الله وأداء حقه .
وأما دعوى أبي تراب أن هذا الحديث حجة على جواز الغناء مطلقا , فدعوى باطلة , لما تقدم بيانه , والآيات والأحاديث والآثار الواردة في هذا الباب , كلها تدل على بطلان دعواه .
وهكذا الحديث الذي رواه سفيان الثوري عن أبي إسحاق السبيعي , عن عامر بن سعد البجلي , أنه رأى أبا مسعود البدري وقرظة بن كعب
__________
(1) صحيح البخاري الجمعة (907),صحيح مسلم صلاة العيدين (892),سنن النسائي صلاة العيدين (1597),سنن ابن ماجه النكاح (1898),مسند أحمد بن حنبل (6/166).
(2) صحيح البخاري الجمعة (909),صحيح مسلم صلاة العيدين (892),سنن النسائي صلاة العيدين (1597),سنن ابن ماجه النكاح (1898),مسند أحمد بن حنبل (6/134).
(3) صحيح البخاري الجمعة (944),صحيح مسلم صلاة العيدين (892),سنن النسائي صلاة العيدين (1597),سنن ابن ماجه النكاح (1898),مسند أحمد بن حنبل (6/84).
(4) صحيح مسلم صلاة العيدين (892),سنن النسائي صلاة العيدين (1593),مسند أحمد بن حنبل (6/99).

(3/398)

وثابت بن يزيد , وهم في عرس وعندهم غناء , فقلت لهم : ( هذا وأنتم أصحاب رسول الله , فقالوا : إنه رخص لنا في الغناء في العرس , والبكاء على الميت من غير نوح ) فهذا الحديث ليس فيه حجة على جواز الغناء مطلقا , وإنما يدل على جوازه في العرس , لإعلان النكاح , ومن تأمل هذا الحديث عرف أنه دليل على منع الغناء , لا على جوازه , فإنه لما رخص لهم " في الغناء " في العرس لحكمة معلومة , دل على منعه فيما سواه , إلا بدليل خاص , كما أن الرخصة للمسافر في قصر الرباعية يدل على منع غيره من ذلك , وهكذا الرخصة للحائض والنفساء في ترك طواف الوداع يدل على منع غيرهما من ذلك , والأمثلة لهذا كثيرة , وأيضا فإنكار عامر بن سعد على هؤلاء الصحابة الغناء وإقرارهم له على ذلك , دليل على أن كراهة الغناء والمنع منه أمر قد استقر عند الصحابة والتابعين وعرفوه عن النبي . والله المستعان .

(3/399)

قال العلامة ابن القيم - رحمة الله عليه - في كتابه " إغاثة اللهفان من مصائد الشيطان " ما نصه :
( ومن مكائد عدو الله ومصائده التي كاد بها من قل نصيبه من العلم والعقل والدين , وصاد بها قلوب الجاهلين والمبطلين , سماع المكاء والتصدية والغناء بالآلات المحرمة , ليصد القلوب عن القرآن , ويجعلها عاكفة على الفسوق والعصيان , فهو قرآن الشيطان , والحجاب الكثيف عن القرآن , وهو رقية اللواط والزنا , وبه ينال الفاسق من معشوقه غاية المنى , كاد به الشيطان النفوس المبطلة وحسنه لها مكرا وغرورا , وأوحى إليها الشبه الباطلة على حسنه , فقبلت وحيه , واتخذت لأجله القرآن مهجورا ) . إلى أن قال :- رحمه الله . ( ولقد أحسن القائل :

(3/399)

تلي الكتاب فأطرقوا لاخيفة ... لكنه إطراق ساه لاهي
وأتى الغناء , فكالحمير تناهقوا ... والله ما رقصوا لأجل الله
دف ومزمار ونغمة شادن ... فمتى رأيت عبادة بملاهي
ثقل الكتاب عليهم لما رأوا ... تقييده بأوامر ونواهي
سمعوا له رعدا وبرقا إذ حوى ... زجرا وتخويفا بفعل مناهي
ورأوه أعظم قاطع للنفس عن ... شهواتها , يا ذبحها المتناهي
وأتى السماع موافقا أغراضها ... فلأجل ذاك غدا عظيم الجاه
أين المساعد للهوى من قاطع ... أسبابه , عند الجهول الساهي
إن لم يكن خمر الجسوم فإنه ... خمر العقول مماثل ومضاهي .
فانظر إلى النشوان عند شرابه ... وانظر إلى النسوان عند ملاهي .
وانظر إلى تمزيق ذا أثوابه ... من بعد تمزيق الفؤاد اللاهي .

(3/400)

واحكم فأي الخمرتين أحق بالت ... حريم والتأثيم عند الله .
وقال :آخر:
برئنا إلى الله من معشر ... بهم مرض من سماع الغنا
وكم قلت : يا قوم أنتم على ... شفا جرف ما به من بنا .
شفا جرف تحته هوة ... إلى درك كم به من عنا .
وتكرار ذا النصح منا لهم ... لنعذر فيهم إلى ربنا .
فلما استهانوا بتنبيهنا ... رجعنا إلى الله في أمرنا .
فعشنا على سنة المصطفى ... وماتوا على.. تنتنا , تنتنا .
ولم يزل أنصار الإسلام وأئمة الهدى , تصيح بهؤلاء من أقطار الأرض , وتحذر من سلوك سبيلهم واقتفاء آثارهم من جميع طوائف الملة ) . انتهى كلامه رحمه الله .

(3/401)

شبهة يجب أن تكشف : .
زعم أبو تراب . تبعا لابن حزم , أن قوله سبحانه { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا } (1) الآية ... دليل على أن مشتري لهو الحديث من
__________
(1) سورة لقمان الآية 6

(3/401)

الأغاني والملاهي , لا يستحق الذم إلا إذا اشتراها لقصد الضلال أو الإضلال , أما من اشتراها للترفيه والترويح عن نفسه فلا بأس في ذلك , والجواب أن يقال : هذه شبهة باطلة من وجوه ثلاثة :
الأول : أن ذلك خلاف ما فهمه السلف الصالح من الصحابة والتابعين من الآية الكريمة , فإنهم احتجوا بها على ذم الأغاني والملاهي والتحذير منها , ولم يقيدوا ذلك بهذا الشرط الذي قاله أبو تراب , وهم أعلم الناس بمعاني كلام الله وكلام الرسول صلى الله عليه وسلم وهم أعرف بمراد الله من كلامه ممن بعدهم .
الوجه الثاني : أن ذلك خلاف ظاهر الآية لمن تأملها ؛ لأن الله سبحانه قال :: { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1)
فدل ذلك على أن هذا الصنف المذموم من الناس قد اشترى لهو الحديث , ليضل به عن سبيل الله بغير علم ولا شعور بالغاية , ولا قصد للإضلال أو الضلال , ولو كان اشترى لهو الحديث وهو يعلم أنه يضل به أو يقصد ذلك لم يقل الله عز وجل { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (2) ؛ لأن من علم أنه اشترى لهو الحديث ليضل به عن سبيل الله لا يقال له : إنه لا يعلم وهكذا من قصد ذلك لا يقال : إنه اشترى لهو الحديث ليضل عن سبيل الله بغير علم ؛ لأن من علم أن غايته الضلال أو قصد ذلك قد اشترى لهو الحديث ليضل عن سبيل الله بعلم وقصد , لا ليضل بغير علم , فتأمل وتنبه - أيها القارئ الكريم - يتضح لك الحق , وعليه تكون " اللام " في قوله { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (3) لام العاقبة , أو لام التعليل , أي تعليل الأمر القدري .
ذكر ذلك الحافظ ابن كثير وغيره , وعلى كونها للعاقبة يكون المعنى : أن من اشترى لهو الحديث من الغناء والمعازف , تكون عاقبته الضلال عن سبيل
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6
(3) سورة لقمان الآية 6

(3/402)

الله , والإضلال واتخاذ سبيل الله هزوا , والإعراض عن آيات الله , استكبارا واحتقارا , وإن لم يشعر بذلك , ولم يقصده .
وعلى المعنى الثاني , وهو كونها لتعليل الأمر القدري , يكون المعنى : أن الله سبحانه قضى وقدر على بعض الناس أن يشتري لهو الحديث , ليضل به عن سبيل الله , وعلى كلا التقديرين فالآية الكريمة تفيد ذم من اشترى لهو الحديث , ووعيده بأن مصيره إلى الضلال والاستهزاء بسبيل الله , والتولي عن كتاب الله , وهذا هو الواقع الكثير , والمشاهد ممن اشتغل بلهو الحديث من الأغاني والمعازف , واستحسنها وشغف بها , يكون مآله إلى قسوة القلب والضلال عن الحق إلا من رحم الله , وقد دلت الشريعة الإسلامية الكاملة في مصادرها وموردها على وجوب الحذر من وسائل الضلال والفساد والتحذير منها , حذرا من الوقوع في غاياتها , كما نهى النبي عن شرب القليل الذي لا يسكر , حذرا من الوقوع في المسكر , حيث قال عليه الصلاة والسلام: « ما أسكر كثيره فقليله حرام » (1) ونهى عن الصلاة بعد الصبح , وبعد العصر , لئلا يكون ذلك وسيلة إلى الوقوع فيما وقع فيه بعض المشركين من عبادة الشمس عند طلوعها وغروبها , ونظائر ذلك كثيرة يعرفها من له أدنى علم بالشريعة المطهرة , والله المستعان .
__________
(1) سنن الترمذي الأشربة (1865),سنن أبو داود الأشربة (3681),سنن ابن ماجه الأشربة (3393),مسند أحمد بن حنبل (3/343).

(3/403)

الوجه الثالث : أنه لو كان الذم مختصا بمن اشترى لهو الحديث لقصد الضلال أو الإضلال , لم يكن في تنصيص الرب عز وجل على لهو الحديث فائدة; لأن الذم حينئذ لا يختص به , بل يعم كل من فعل شيئا يقصد به الضلال أو الإضلال حتى ولو كان ذلك الشيء محبوبا إلى الله سبحانه وتعالى , كمن اشترى مصحفا يقصد به التلبيس على الناس وإضلالهم , فإن المصحف محبوب إلى الله لاشتماله على كلامه عز وجل , ولكنه سبحانه لا يحب من عباده أن يشتروه للتلبيس والإضلال , وإنما يشترى للاهتداء

(3/403)

والتوجيه إلى الخير , وقد اعترف ابن حزم وأبو تراب بهذا الوجه , وزعما أن الآية تختص بهذا الصنف , وهو خطأ بين , وعدول بالآية عن معناها الصحيح , وإضاعة لمعناها الأكمل .
فعرفت - أيها القارئ الكريم - من هذه الأوجه الثلاثة , كشف شبهة أبي تراب وبطلانها , واتضح لك أن الآية الكريمة حجة ظاهرة على ذم الأغاني والملاهي وتحريمهما , وأنها وسيلة للضلال والإضلال والسخرية بسبيل الله , والإعراض عن كتابه , وإن لم يشعر مشتروها بذلك , وهذا هو الذي فهمه السلف الصالح من الآية الكريمة , وهم أولى بالاتباع رضي الله عنهم , وسبق لك كشف شبهة أبي تراب في تعلقه بحديث الجاريتين , وكشف شبهته الأخرى في تعلقه بحديث أبي مسعود البدري وصاحبيه في الرخصة لهم في الغناء وقت العرس , وأوضحنا فيما تقدم أن الحديثين المذكورين حجة ظاهرة على أبي تراب , وإمامه ابن حزم في النهي عن الأغاني والمنع منها لا على جوازها والحمد لله الذي بنعمته تتم الصالحات .

(3/404)

وقد تكلم العلامة ابن القيم رحمه الله على الآية المتقدمة , وهي قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (1) الآية , بكلام حسن يؤيد ما تقدم وهذا نصه قال رحمه الله : ( قال الواحدي وغيره : أكثر المفسرين على أن المراد بلهو الحديث , الغناء , قاله ابن عباس في رواية سعيد بن جبير ومقسم عنه وقاله عبد الله بن مسعود في رواية أبي الصهباء عنه , وهو قول مجاهد وعكرمة , وروى ثوير بن أبي فاختة عن أبيه عن ابن عباس في قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (2) قال : هو الرجل يشتري الجارية تغنيه ليلا ونهارا , وقال ابن أبي نجيح عن مجاهد : هو اشتراء المغني والمغنية بالمال الكثير , والاستماع إليه وإلى مثله من الباطل , وهذا قول مكحول , وهذا اختيار أبي إسحاق أيضا , وقال : أكثر
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(3/404)

ما جاء في التفسير , أن لهو الحديث ههنا , هو الغناء ؛ لأنه يلهي عن ذكر الله تعالى .
قال الواحدي : قال :أهل المعاني : ويدخل في هذا كل من اختار اللهو والغناء والمزامير والمعازف على القرآن , وإن كان اللفظ قد ورد بالشراء فلفظ الشراء يذكر في الاستبدال والاختيار , وهو كثير في القرآن , قال : ويدل على هذا ما قاله قتادة في هذه الآية لعله أن لا يكون أنفق مالا , قال : وبحسب المرء من الضلالة أن يختار حديث الباطل على حديث الحق , قال : الواحدي : وهذه الآية على هذا التفسير , تدل على تحريم الغناء , قال : وأما غناء القينات فذلك أشد ما في الباب , وذلك لكثرة الوعيد الوارد فيه , وهو ما روي أن النبي قال : « من استمع إلى قينة صب في أذنه الآنك يوم القيامة » . والآنك الرصاص المذاب , وقد جاء تفسير لهو الحديث بالغناء مرفوعا إلى النبي صلى الله عليه وسلم , ففي مسند الإمام أحمد , ومسند عبد الله بن الزبير الحميدي وجامع الترمذي من حديث أبي أمامة , والسياق للترمذي أن النبي صلى الله عليه وسلم قال : « لا تبيعوا القينات ولا تشتروهن ولا تعلموهن ولا خير في تجارة فيهن وثمنهن حرام » (1) , وفي مثل هذا نزلت هذه الآية : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (2) وهذا الحديث , وإن كان مداره على عبيد الله بن زحر عن علي بن يزيد الألهاني عن القاسم , فعبيد الله بن زحر ثقة , والقاسم ثقة , وعلي ضعيف إلا أن للحديث شواهد ومتابعات سنذكرها إن شاء الله تعالى .
ويكفي تفسير الصحابة والتابعين للهو الحديث : بأنه الغناء , فقد صح ذلك عن ابن عباس وابن مسعود , قال : أبو الصهباء : سألت ابن مسعود عن قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (3) فقال : والله الذي لا إله إلا هو , هو الغناء يرددها ثلاث مرات وصح عن ابن عمر - رضي الله عنهما - أيضا أنه الغناء , قال : الحاكم
__________
(1) سنن الترمذي البيوع (1282),سنن ابن ماجه التجارات (2168).
(2) سورة لقمان الآية 6
(3) سورة لقمان الآية 6

(3/405)

أبو عبد الله في التفسير من كتاب المستدرك : ليعلم طالب هذا العلم أن تفسير الصحابي الذي شهد الوحي والتنزيل عند الشيخين حديث مسند , وقال في موضع آخر من كتابه : هو عندنا في حكم المرفوع , وهذا وإن كان فيه نظرة فلا ريب أنه أولى بالقبول من تفسير من بعدهم , فهم أعلم الأمة بمراد الله عز وجل في كتابه , فعليهم نزل , وهم أول من خوطب به من الأمة , وقد شاهدوا تفسيره من الرسول علما وعملا وهم العرب الفصحاء على الحقيقة , فلا يعدل عن تفسيرهم ما وجد إليه سبيل , ولا تعارض بين تفسير لهو الحديث بالغناء وتفسيره بأخبار الأعاجم وملوكها وملوك الروم ونحو ذلك , مما كان النضر بن الحارث يحدث به أهل مكة , يشغلهم به عن القرآن , فكلاهما لهو الحديث .
ولهذا قال ابن عباس : لهو الحديث : الباطل والغناء , فإن الصحابة من ذكر هذا , ومنهم من ذكر الآخر , ومنهم من جمعهما , والغناء أشد لهوا وأعظم ضررا من أحاديث الملوك وأخبارهم , فإنه رقية الزنا , ومنبت النفاق , وشرك الشيطان , وخمرة العقل , وصده عن القرآن أعظم من صد غيره من الكلام الباطل , لشدة ميل النفوس إليه , ورغبتها فيه .
إذا عرف هذا , فأهل الغناء ومستمعوه , لهم نصيب من هذا الذم بحسب اشتغالهم بالغناء عن القرآن وإن لم ينالوا جميعه , فإن الآيات تضمنت ذم من استبدل لهو الحديث بالقرآن؛ ليضل عن سبيل الله بغير علم ويتخذها هزوا وإذا يتلى عليه القرآن ولى مستكبرا , كأن لم يسمعه كأن في أذنيه وقرا , وهو الثقل والصمم وإذا علم منه شيئا , استهزأ به , فمجموع هذا لا يقع إلا من أعظم الناس كفرا , وإن وقع بعضه للمغنين ومستمعيهم , فلهم حصة ونصيب من هذا الذم يوضحه أنك لا تجد أحدا عني بالغناء وسماع آلاته إلا وفيه ضلال عن طريق الهدى علما وعملا وفيه رغبة عن استماع القرآن

(3/406)

إلى استماع الغناء , بحيث إذا عرض له سماع الغناء وسماع القرآن , عدل عن هذا إلى ذاك , وثقل عليه سماع القرآن , وربما حمله الحال على أن يسكت القارئ , ويستطيل قراءته ويستزيد المغني ويستقصر نوبته , وأقل ما في هذا أن يناله نصيب وافر من هذا الذم إن لم يحظ به جميعه .
والكلام في هذا مع من في قلبه بعض حياة يحس بها , فأما من مات قلبه , وعظمت فتنته , فقد سد على نفسه طريق النصيحة { وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ } (1) انتهى كلامه رحمه الله .
ومن الآيات الدالة على ذم الأغاني والمعازف وهي آلات الملاهي قوله تعالى : { وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَولَادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا } (2) وقوله تعالى : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } (3) وقد فسر الصوت والزور : بالغناء وآلات الملاهي وفسر الصوت أيضا : بكل صوت يدعو إلى باطل , وفسر الزور بكل منكر , ولا منافاة بين التفاسير , ومدلول الآيتين , يعم ذلك كله , ولا ريب أن الأغاني والملاهي من أقبح الزور , ومن أخبث أصوات الشيطان لما يترتب عليها من قسوة القلوب , وصدها عن ذكر الله وعن القرآن , بل وعن جميع الطاعات إلا من رحم الله , كما قد سلف بيان ذلك .
وأما الأحاديث الواردة في ذم الأغاني والملاهي فكثيرة , وأصحها ما رواه البخاري في صحيحه , حيث
__________
(1) سورة المائدة الآية 41
(2) سورة الإسراء الآية 64
(3) سورة الفرقان الآية 72

(3/407)

قال : وقال هشام بن عمار : حدثنا صدقة بن خالد , حدثنا عبد الرحمن بن يزيد بن جابر , حدثنا عطية بن قيس الكلابي , حدثني عبد الرحمن بن غنم الأشعري , قال : حدثني أبو عامر أو أبو مالك الأشعري , والله ما كذبني , سمع النبي صلى الله عليه وسلم يقول : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » , وهو صريح في ذم مستحلي المعازف , حيث قرنهم مع مستحلي الزنا والخمر والحرير , وحجة ظاهرة في تحريم استعمال المعازف , وهي آلات الملاهي , كالطنبور والعود , والطبل وغير ذلك من آلات الملاهي .
وقد أجمع أهل اللغة على تفسير المعازف بآلات الملاهي , وما ذاك إلا لما يترتب عليها من قسوة القلوب ومرضها , واشتغالها عن الصلاة والقرآن , وإذا انضم إليه الغناء , صار الإثم أكبر , والفساد أعظم , كما سيأتي كلام أهل العلم في ذلك , وقد تقدم لك بعضه.
وأما الحر : فيروى بالحاء المهملة والراء , وهو الفرج , والمراد به الزنا , ويروى بالخاء المعجمة والزاي , وهو نوع من الحرير , وقد أخذ علماء الإسلام بهذا الحديث , وتلقوه بالقبول , واحتجوا به على تحريم المعازف كلها , وقد أعله ابن حزم وأبو تراب بعده , تقليدا له بأنه منقطع بين البخاري رحمه الله وبين شيخه هشام بن عمار , لكونه لم يصرح بسماعه منه , وإنما علقه عنه تعليقا , وقد أخطأ ابن حزم في ذلك , وأنكر عليه أهل العلم هذا القول, وخطؤه فيه ؛ لأن هشاما من شيوخ البخاري , وقد علقه عنه جازما به , وما كان كذلك فهو صحيح عنده , وقد قبل منه أهل العلم ذلك وصححوا ما علقه جازما به إلى من علقه عنه وهذا الحديث من جملة الأحاديث المعلقة الصحيحة , ولعل البخاري لم يصرح بسماعه منه , لكونه رواه عنه بالإجازة , أو في معرض المذاكرة أو لكونه رواه عنه بواسطة بعض شيوخه الثقات، فحذفه اختصارا أو لغير ذلك من الأسباب المقتضية للحذف ، وعلى فرض

(3/408)

انقطاعه بين البخاري وهشام , فقد رواه عنه غيره متصلا , عن هشام بن عمار .. إلخ .. بأسانيد صحيحة , وبذلك بطلت شبهة ابن حزم ومقلده أبي تراب , واتضح الحق لطالب الحق , والله المستعان .
وإليك أيها القارئ الكريم كلام أهل العلم في هذا الحديث , وتصريحهم بخطأ ابن حزم في تضعيفه , قال الحافظ ابن حجر في فتح الباري - رحمه الله - لما ذكر هذا الحديث , وذكر كلام الزركشي , وتخطئته ابن حزم في تضعيفه , قال ما نصه : ( وأما دعوى ابن حزم التي أشار إليها- يعني الزركشي - فقد سبقه إليها ابن الصلاح في علوم الحديث , فقال : التعليق في أحاديث من صحيح البخاري قطع إسنادها , وصورته صورة الانقطاع , وليس حكمه حكمه , ولا خارجا ما وجد ذلك فيه من قبيل الصحيح إلى قبيل الضعيف , ولا التفات إلى أبي محمد ابن حزم الظاهري الحافظ في رد ما أخرجه البخاري من حديث أبي عامر وأبي مالك الأشعري عن رسول الله صلى الله عليه وسلم : « ليكونن في أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » , الحديث من جهة أن البخاري أورده قائلا : وقال هشام بن عمار , وساقه بإسناده , فزعم ابن حزم , أنه منقطع فيما بين البخاري وهشام , وجعله جوابا عن الاحتجاج به على تحريم المعازف , وأخطأ في ذلك من وجوه , والحديث صحيح معروف الاتصال , بشرط الصحيح , والبخاري قد يفعل مثل ذلك , لكونه قد ذكر ذلك الحديث في موضع آخر من كتابه مسندا متصلا وقد يفعل ذلك لغير ذلك من الأسباب , التي لا يصحبها خلل الانقطاع ) انتهى .
ثم قال الحافظ بعدما نقل كلام ابن الصلاح المذكور بأسطر ما نصه : ( وقد تقرر عند الحفاظ أن الذي يأتي به البخاري من التعاليق كلها بصيغة الجزم , يكون صحيحا إلى من علق عنه , ولو لم يكن من شيوخه , لكن إذا وجد الحديث المعلق من رواية بعض الحفاظ موصولا , إلى من علق عنه

(3/409)

بشرط الصحة , أزال الإشكال , ولهذا عنيت في ابتداء الأمر بهذا النوع , وصنفت كتاب " تغليق التعليق " وقد ذكر شيخنا في شرح الترمذي , وفي كلامه على علوم الحديث أن حديث هشام بن عمار , جاء عنه موصولا في مستخرج الإسماعيلي , قال : حدثنا الحسن بن سفيان , حدثنا هشام بن عمار , وأخرجه الطبراني في مسند الشاميين , فقال : حدثنا محمد بن يزيد بن عبد الصمد , حدثنا هشام بن عمار , قال :وأخرجه أبو داود في سننه , فقال : حدثنا عبد الوهاب بن نجدة حدثنا بشر بن بكر , حدثنا عبد الرحمن بن يزيد بن جابر , بسنده ) . انتهى .
وقال :العلامة ابن القيم رحمة الله عليه في الإغاثة , لما ذكر هذا الحديث ما نصه : ( هذا الحديث أخرجه البخاري في صحيحه محتجا به وعلقه تعليقا مجزوما به , فقال : باب فيمن يستحل الخمر , ويسميه بغير اسمه , وقال : هشام بن عمار حدثنا صدقة بن خالد , حدثنا عبد الرحمن بن يزيد بن جابر , حدثنا عطية بن قيس الكلابي حدثني عبد الرحمن بن غنم الأشعري قال :حدثني أبو عامر , أو أبو مالك الأشعري - والله ما كذبني - أنه سمع النبي صلى الله عليه وسلم يقول : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم يأتيهم لحاجة فيقولوا ارجع إلينا غدا فيبيتهم الله تعالى، ويضع العلم ويمسخ آخرين قردة وخنازير إلى يوم القيامة » ولم يصنع من قدح في صحة هذا الحديث شيئا كابن حزم نصرة لمذهبه الباطل في إباحة الملاهي , وزعم أنه منقطع ؛ لأن البخاري لم يصل سنده به وجواب هذا الوهم من وجوه :
أحدها : أن البخاري قد لقي هشام بن عمار وسمع منه فإذا قال : قال هشام , فهو بمنزلة قوله عن هشام .

(3/410)

الثاني : أنه لو لم يسمع منه فهو لم يستجز الجزم به عنه , إلا وقد صح عنده أنه حدث به , وهذا كثيرا ما يكون لكثرة ما رواه عنه , عن ذلك الشيخ وشهرته , فالبخاري أبعد خلق الله من التدليس .
الثالث : أنه أدخله في كتابه المسمى بالصحيح محتجا به , فلولا صحته عنده لما فعل ذلك .
الرابع : أنه علقه بصيغة الجزم دون صيغة , التمريض , فإنه إذا توقف في الحديث أو لم يكن على شرطه , يقول : ويروى عن رسول الله صلى الله عليه وسلم , ويذكر عنه , ونحو ذلك فإذا قال : قال رسول الله صلى الله عليه وسلم , قد جزم وقطع بإضافته إليه.
الخامس : أنا لو أضربنا عن هذا كله صفحا , فالحديث صحيح , متصل عند غيره , قال أبو داود في كتاب [اللباس]: حدثنا عبد الوهاب بن نجدة , حدثنا بشر بن بكر عن عبد الرحمن بن يزيد بن جابر , حدثنا عطية بن قيس , قال سمعت عبد الرحمن بن غنم الأشعري , قال : حدثني أبو عامر أو أبو مالك فذكره مختصرا , ورواه أبو بكر الإسماعيلي في كتابه : [الصحيح] , مسندا , فقال أبو عامر ولم يشك ، ووجه الدلالة منه أن المعازف هي آلات اللهو كلها لا خلاف بين أهل اللغة في ذلك , ولو كانت حلالا لما ذمهم على استحلالها ولما قرن استحلالها باستحلال الخمر والخز , فإن كان بالحاء والراء المهملتين فهو استحلال الفروج الحرام وإن كان بالخاء والزاي المعجمتين فهو نوع من الحرير غير الذي صح عن الصحابة رضي الله عنهم لبسه , إذ الخز نوعان : أحدهما من حرير , والثاني من صوف , وقد روى هذا الحديث ، من وجهين .
وقال : ابن ماجه في سننه , حدثنا عبد الله بن سعيد عن معاوية بن صالح عن حاتم بن حريث عن ابن أبي مريم عن عبد الرحمن بن غنم

(3/411)

الأشعري عن أبي مالك الأشعري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ليشربن ناس من أمتي الخمر يسمونها بغير اسمها يعزف على رءوسهم بالمعازف والمغنيات يخسف الله بهم الأرض ويجعل منهم قردة وخنازير » (1) وهذا إسناد صحيح , وقد توعد مستحلي المعازف فيه , بأن يخسف الله بهم الأرض ويمسخهم قردة وخنازير , وإن كان الوعيد على جميع هذه الأفعال , فلكل واحد قسط في الذم والوعيد وفي الباب عن سهل بن سعد الساعدي وعمران بن حصين , وعبد الله بن عمرو , وعبد الله بن عباس , وأبي هريرة وأبي أمامة الباهلي , وعائشة أم المؤمنين وعلي بن أبي طالب وأنس بن مالك , وعبد الرحمن بن سابط والغازي بن ربيعة .
ونحن نسوقها لتقربها عيون أهل القرآن , وتشجي بها حلوق أهل سماع الشيطان , ثم ساقها كلها ) .
ولولا طلب الاختصار لنقلتها لك - أيها القارئ الكريم - ولكني أحيل الراغب في الاطلاع عليها على كتاب الإغاثة , حتى يرى ويسمع ما تقر به عينه ويشفى به قلبه , وهي على كثرتها وتعدد مخارجها حجة ظاهرة وبرهان قاطع على تحريم الأغاني والملاهي , والتنفير منها , تضاف إلى ما تقدم من الآيات والأحاديث الدالة على تحريم الأغاني والمعازف , ويدل الجميع على أن استعمالها والاشتغال بها من وسائل غضب الله , وحلول عقوبته والضلال والإضلال عن سبيله , نسأل الله لنا وللمسلمين العافية من ذلك , والسلامة من مضلات الفتن , إنه ولي ذلك والقادر عليه .
وأما كلام العلماء في الأغاني والمعازف من الصحابة والتابعين لهم بإحسان , فهو كثير جدا وقد سبق لك بعضه , وإليك جملة من كلامهم على سبيل التكملة والتأييد لما تقدم , والله ولي التوفيق .
روى علي بن الجعد وغيره عن عبد الله بن مسعود رضي الله عنه أنه قال : « الغناء ينبت النفاق في القلب كما ينبت الماء الزرع » (2) , وقد روى ذلك عن النبي
__________
(1) سنن النسائي الأشربة (5658),مسند أحمد بن حنبل (4/237).
(2) سنن أبو داود الأدب (4927).

(3/412)

صلى الله عليه وسلم مرفوعا , والمحفوظ أنه من كلام ابن مسعود رضي الله عنه .
قال :العلامة ابن القيم رحمه الله , في كتاب الإغاثة , لما ذكر هذا الأثر , ما نصه : ( فإن قيل : فما وجه إنباته للنفاق في القلب , من بين سائر المعاصي؟
قيل : هذا من أدل شيء على فقه الصحابة في أحوال القلوب وأعمالها , ومعرفتهم بأدويتها وأدوائها , وأنهم هم أطباء القلوب , دون المنحرفين عن طريقتهم , الذين داووا أمراض القلوب بأعظم أدوائها , فكانوا كالمداوي من السقم بالسم القاتل , وهكذا والله فعلوا , بكثير من الأدوية التي ركبوها أو بأكثرها , فاتفق قلة الأطباء وكثرة المرضى وحدوث أمراض مزمنة , لم تكن في السلف , والعدول عن الدواء النافع الذي ركبه الشارع , وميل المريض إلى ما يقوي مادة المرض فاشتد البلاء وتفاقم الأمر , وامتلأت الدور والطرقات والأسواق من المرضى , وقام كل جهول يطبب الناس .

(3/413)

فاعلم أن للغناء خواص , لها تأثير في صبغ القلب بالنفاق , ونباته فيه , كنبات الزرع بالماء , فمن خواصه :
أنه يلهي القلب , ويصده عن فهم القرآن وتدبره , والعمل بما فيه , فإن القرآن والغناء لا يجتمعان في القلب أبدا , لما بينهما من التضاد , فإن القرآن ينهى عن اتباع الهوى , ويأمر بالعفة , ومجانبة شهوات النفوس , وأسباب الغي , وينهى عن اتباع خطوات الشيطان , والغناء يأمر بضد ذلك كله , ويحسنه , ويهيج النفوس إلى شهوات الغي فيثير كامنها , ويزعج قاطنها ويحركها إلى كل قبيح ويسوقها إلى وصل كل مليحة ومليح , فهو والخمر رضيعا لبان , وفي تهييجهما على القبائح فرسا رهان , فإنه صنو الخمر ورضيعه ونائبه وحليفه , وخدينه وصديقه , عقد الشيطان بينهما شريعة الوفاء التي لا تفسخ , وهو جاسوس القلب , وسارق المروءة , وسوس العقل , يتغلغل في مكامن القلب , ويطلع على سرائر الأفئدة , ويدب على محل التخيل , فيثير ما فيه من الهوى والشهوة والسخافة والرقاعة والرعونة

(3/413)

والحماقة; فبينما ترى الرجل وعليه سمة الوقار وبهاء العقل وبهجة الإيمان ووقار الإسلام وحلاوة القرآن , فإذا استمع الغناء ومال إليه نقص عقله وقل حياؤه , وذهبت مروءته , وفارقه بهاؤه وتخلى عنه وقاره , وفرح به شيطانه , وشكا إلى الله تعالى إيمانه , وثقل عليه قرآنه , وقال : يا رب لا تجمع بيني وبين قرآن عدوك في صدر واحد .
فاستحسن ما كان قبل السماع يستقبحه , وأبدى من سره ما كان يكتمه , وانتقل من الوقار والسكينة إلى كثرة الكلام والكذب , والزهزهة والفرقعة بالأصابع , فيميل برأسه , ويهز منكبيه , ويضرب الأرض برجليه , ويدق على أم رأسه بيديه , ويثب وثبة الذباب , ويدور دوران الحمار حول الدولاب , ويصفق بيديه تصفيق النسوان , ويخور من الوجد ولا كخوار الثيران , وتارة يتأوه تأوه الحزين , وتارة يزعق زعقات المجانين ) , ولقد صدق الخبير به من أهله حيث يقول :
أتذكر ليلة وقد اجتمعنا ... على طيب السماع إلى الصباح؟
ودارت بيننا كأس الأغاني ... فأسكرت النفوس بغير راح
فلم تر فيهم إلا نشاوى ... سرورا والسرور هناك صاحي
إذا نادى أخو اللذات فيه ... أجاب اللهو : حي على السماح .
ولم نملك سوى المهجات شيئا ... أرقناها لألحاظ الملاح
وقال بعض العارفين : ( السماع يورث النفاق في قوم , والعناد في قوم , والكذب في قوم , والفجور في قوم , والرعونة في قوم ) .

(3/414)

وأكثر ما يورث عشق الصور , واستحسان الفواحش ، وإدمانه يثقل القرآن على القلب , ويكرهه إلى سماعه بالخاصية , وإن لم يكن هذا نفاقا , فما للنفاق حقيقة .
وسر المسألة : أنه قرآن الشيطان - كما سيأتي - فلا يجتمع هو وقرآن الرحمن في قلب أبدا ، وأيضا فإن أساس النفاق : أن يخالف الظاهر الباطن , وصاحب الغناء بين أمرين : إما أن يتهتك فيكون فاجرا , أو يظهر النسك فيكون منافقا , فإنه يظهر الرغبة في الله والدار الآخرة , وقلبه يغلي بالشهوات , ومحبة ما يكرهه الله ورسوله من أصوات المعازف وآلات اللهو , وما يدعو إليه الغناء ويهيجه , فقلبه بذلك معمور , وهو من محبة ما يحبه الله ورسوله وكراهة ما يكرهه قفر , وهذا محض النفاق .
وأيضا فإن الإيمان قول وعمل : قول بالحق , وعمل بالطاعة وهذا ينبت على الذكر وتلاوة القرآن , والنفاق قول الباطل وعمل البغي وهذا ينبت على الغناء .
وأيضا فإن علامات النفاق : قلة ذكر الله والكسل عند القيام إلى الصلاة وناقر الصلاة وقل أن تجد مفتونا بالغناء إلا وهذا وصفه .
وأيضا : فإن النفاق مؤسس على الكذب والغناء من أكذب الشعر، فإنه يحسن القبيح ويزينه ويأمر به , ويقبح الحسن ويزهد فيه وذلك عين النفاق .
وأيضا : فإن النفاق غش ومكر وخداع والغناء مؤسس على ذلك .
وأيضا : فإن المنافق يفسد من حيث يظن أنه يصلح كما أخبر الله سبحانه بذلك عن المنافقين وصاحب السماع يفسد قلبه وحاله من حيث يظن أنه يصلحه والمغني يدعو القلوب إلى فتنة الشهوات , والمنافق يدعوها إلى فتنة

(3/415)

الشبهات ، قال الضحاك : الغناء مفسدة للقلب مسخطة للرب .
وكتب عمر بن عبد العزيز إلى مؤدب ولده : ليكن أول ما يعتقدون من أدبك بغض الملاهي التي بدؤها من الشيطان وعاقبتها سخط الرحمن , فإنه بلغني عن الثقات من أهل العلم أن صوت المعازف واستماع الأغاني واللهج بها ينبت النفاق في القلب كما ينبت العشب على الماء .
فالغناء يفسد القلب وإذا فسد القلب هاج فيه النفاق .
وبالجملة فإذا تأمل البصير حال أهل الغناء وحال أهل القرآن تبين له حذق الصحابة ومعرفتهم بأدواء القلوب وأدويتها وبالله التوفيق ) .
وقال ابن القيم في موضع آخر من الإغاثة : قال الإمام أبو بكر الطرطوشي [وهو من أئمة المالكية ] في خطبة كتابه في تحريم السماع :
الحمد لله رب العالمين والعاقبة للمتقين ولا عدوان إلا على الظالمين ونسأله أن يرينا الحق حقا فنتبعه والباطل باطلا فنتجنبه وقد كان الناس فيما مضى يستسر أحدهم بالمعصية إذا واقعها ثم يستغفر الله ويتوب إليه منها ثم كثر الجهل وقل العلم وتناقص الأمر حتى صار أحدهم يأتي المعصية جهارا ثم ازداد الأمر إدبارا , حتى بلغنا أن طائفة من أخواننا المسلمين وفقنا الله وإياهم استزلهم الشيطان واستغوى عقولهم في حب الأغاني واللهو وسماع الطقطقة والنقير واعتقدته من الدين الذي يقربهم إلى الله , وجاهرت به جماعة المسلمين وشاقت سبيل المؤمنين وخالفت الفقهاء وحملة الدين : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1) فرأيت أن أوضح الحق وأكشف عن شبه أهل الباطل بالحجج التي تضمنها كتاب الله وسنة رسوله , وأبدأ بذكر أقاويل العلماء الذين تدور
__________
(1) سورة النساء الآية 115

(3/416)

الفتيا عليهم في أقاصي الأرض ودانيها حتى تعلم هذه الطائفة أنها قد خالفت علماء المسلمين في بدعتها والله ولي التوفيق .
ثم قال : أما مالك فإنه ينهى عن الغناء وعن استماعه وقال : إذا اشترى جارية فوجدها مغنية كان له أن يردها بالعيب , وسئل مالك رحمه الله عما رخص فيه أهل المدينة من الغناء فقال : إنما يفعله عندنا الفساق , قال :
وأما أبو حنيفة فإنه يكره الغناء ويجعله من الذنوب، وكذلك مذهب أهل الكوفة سفيان وحماد وإبراهيم والشعبي وغيرهم لا اختلاف بينهم في ذلك ولا نعلم خلافا أيضا بين أهل البصرة في المنع منه ) انتهى كلام الطرطوشي .
قلت مراده بالطائفة التي أحبت الغناء واعتقدته من الدين الذي يقربهم إلى الله جماعة من الصوفية أحدثوا بدعة سماع الغناء وزعموا أنه ينشطهم على العبادة والتقرب إلى الله بأنواع القربات , فأنكر علماء زمانهم عليهم ذلك وصاحوا بهم من كل جانب , وأجمع علماء الحق على أن ما أحدثته هذه الطائفة بدعة منكرة . وألف الطرطوشي كتابه المشار إليه في الرد عليهم وبيان بطلان مذهبهم .
ومن هنا يعلم القارئ أن المفتونين بسماع الغناء والملاهي طائفتان :
الطائفة الأولى : اتخذته دينا وعبادة وهم شر الطائفتين وأشدهما إثما وخطرا؛ لكونهم ابتدعوا في الدين ما لم يأذن به الله وجعلوا الغناء والملاهي اللذين هما أداة الفسق والعصيان دينا يتقربون به إلى الملك الديان .
الطائفة الثانية : اتخذوا الغناء والملاهي لهوا ولعبا وترويحا عن النفوس وتسليا بذلك عن مشاغل الدنيا وأتعابها وهم مخطئون في ذلك وعلى خطر عظيم من الضلال والإضلال , ولكنهم أخف من الطائفة الأولى لكونهم لم يتخذوا ذلك دينا وعبادة وإنما اتخذوه لهوا ولعبا وتجميما للنفوس , وقد صرح أهل العلم بتحريم هذا وهذا وإنكار هذا وهذا , ثم قال :العلامة ابن القيم رحمة الله عليه بعد ما نقل كلام الطرطوشي المتقدم ما نصه :

(3/417)

قلت مذهب أبي حنيفة في ذلك من أشد المذاهب وقوله فيه أغلظ الأقوال وقد صرح أصحابه بتحريم سماع الملاهي كلها كالمزمار والدف حتى الضرب بالقضيب , وصرحوا بأنه معصية توجب الفسق وترد به الشهادة وأبلغ من ذلك أنهم قالوا : أن السماع فسق والتلذذ به كفر , هذا لفظهم , ورووا في ذلك حديثا لا يصح رفعه قالوا : ويجب عليه أن يجتهد في أن لا يسمعه إذا مر به أو كان في جواره .
وقال أبو يوسف في دار يسمع منها صوت المعازف والملاهي : أدخل عليهم بغير إذنهم لأن النهي عن المنكر فرض , فلو لم يجز الدخول بغير إذن لامتنع الناس من إقامة الفرض , قالوا ويتقدم إليه الإمام إذا سمع ذلك من داره فإن أصر حبسه أو ضربه سياطا , ومن شاء أزعجه عن داره .
وأما الشافعي فقال :في كتاب أدب القضاء : إن الغناء لهو مكروه يشبه الباطل والمحال ومن استكثر منه فهو سفيه ترد شهادته . وصرح أصحابه العارفون بمذهبه بتحريمه وأنكروا على من نسب إليه حله كالقاضي أبي الطيب الطبري والشيخ أبي إسحاق وابن الصباغ .
قال :الشيخ أبو إسحاق في التنبيه ولا تصح يعني الإجارة على منفعة محرمة كالغناء والزمر وحمل الخمر ولم يذكر فيه خلافا , وقال في المهذب : ولا يجوز على المنافع المحرمة كالغناء؛ لأنه محرم فلا يجوز أخذ العوض عنه كالميتة والدم .
فقد تضمن كلام الشيخ أمورا.
أحدها : أن منفعة الغناء بمجرده منفعة محرمة .
الثاني : أن الاستئجار عليها باطل .
الثالث : أن أكل المال به أكل مال بالباطل بمنزلة أكله عوضا عن الميتة والدم .
الرابع : أنه لا يجوز لرجل بذل ماله للمغني ويحرم عليه ذلك فإنه بذل ماله في مقابلة محرم وأن بذله في ذلك كبذله في مقابلة الدم والميتة .
الخامس : أن الزمر حرام ، وإذا كان الزمر الذي هو أخف آلات اللهو حراما فكيف بما هو أشد منه كالرد والطنبور واليراع , ولا ينبغي لمن شم

(3/418)

رائحة العلم أن يتوقف في تحريم ذلك فأقل ما فيه أنه من شعار العشاق وشاربي الخمور .
وكذلك فال أبو زكريا النووي في روضته :
القسم الثاني : أن يغني ببعض آلات الغناء بما هو من شعار شاربي الخمر وهو مطرب كالطنبور والعود والصنج وسائر المعازف والأوتار يحرم استعماله واستماعه قال : وفي اليراع وجهان صحح البغوي التحريم ثم ذكر عن الغزالي الجواز قال :والصحيح تحريم اليراع : وهو الشبابة , وقد صنف أبو القاسم الدولعي كتابا في تحريم اليراع .

(3/419)

وقد حكى أبو عمرو بن الصلاح الإجماع على تحريم السماع الذي جمع الدف والشبابة والغناء فقال في فتاويه : ( وأما إباحة هذا السماع وتحليله فليعلم أن الدف والشبابة والغناء إذا اجتمعت فاستماع ذلك حرام عند أئمة المذاهب وغيرهم من علماء المسلمين , ولم يثبت عن أحد ممن يعتبر بقوله في الإجماع والاختلاف أنه أباح هذا السماع والخلاف المنقول عن بعض أصحاب الشافعي إنما نقل في الشبابة منفردة والدف منفردا، فمن لا يحصل أو لا يتأمل ربما اعتقد اختلافا بين الشافعيين في هذا السماع الجامع بهذه الملاهي , وذلك وهم بين من الصائر إليه تنادي عليه أدلة الشرع والعقل مع أنه ليس كل خلاف يستروح إليه ويعتمد عليه , ومن تتبع ما اختلف فيه العلماء وأخذ بالرخص من أقاويلهم تزندق أو كاد , قال : وقولهم في السماع المذكور أنه من القربات والطاعات قول مخالف لإجماع المسلمين ومن خالف إجماعهم فعليه ما في قوله تعالى : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1) وأطال الكلام في الرد على هاتين الطائفتين اللتين بلاء المسلمين منهما , المحللون لما حرم
__________
(1) سورة النساء الآية 115

(3/419)

الله والمتقربون إلى الله بما يباعدهم عنه والشافعي وقدماء أصحابه والعارفون بمذهبه من أغلظ الناس قولا في ذلك وقد تواتر عن الشافعي أنه قال : خلفت ببغداد شيئا أحدثته الزنادقة يسمونه التغبير يصدون به الناس عن القرآن . فإذا كان هذا قوله في التغبير وتعليله أنه يصد عن القرآن وهو شعر يزهد في الدنيا يغني به مغن فيضرب بعض الحاضرين بقضيب على نطع أو مخدة على توقيع غنائه , فليت شعري ما يقول : في من سماع التغبير عنده كتفلة في بحر , قد اشتمل على كل مفسدة وجمع كل محرم , فالله بين دينه وبين كل متعلم مفتون وعابد جاهل .
قال : سفيان بن عيينة : ( كان يقال : احذروا فتنة العالم الفاجر والعابد الجاهل فإن فتنتهما فتنة لكل مفتون ومن تأمل الفساد الداخل على الأمة وجده من هذين المفتونين ).
وأما مذهب الإمام أحمد فقال عبد الله ابنه : سألت أبي عن الغناء قال :
( الغناء ينبت النفاق في القلب لا يعجبني ) ثم ذكر قول مالك : ( إنما يفعله عندنا الفساق ) قال عبد الله : وسمعت أبي يقول : سمعت يحيى القطان يقول : ( لو أن رجلا عمل بكل رخصة : بقول أهل الكوفة في النبيذ وأهل المدينة في السماع وأهل مكة في المتعة لكان فاسقا ) .
قال أحمد : وقال سليمان التيمي : ( لو أخذت برخصة كل عالم أو زلة كل عالم اجتمع فيك الشر كله ) ونص على كسر آلات اللهو كالطنبور وغيره إذا رآها مكشوفة وأمكنه كسرها , وعنه في كسرها إذا كانت مغطاة تحت ثيابه وعلم بها روايتان منصوصتان , ونص في أيتام ورثوا جارية مغنية وأرادوا بيعها فقال :لا تباع إلا على أنها ساذجة ) فقالوا : إذا بيعت مغنية ساوت عشرين ألفا أو نحوها وإذا بيعت ساذجة لا تساوي ألفين فقال : ( لا تباع إلا على أنها ساذجة ولو كانت منفعة الغناء مباحة لما فوت هذا المال على الأيتام ) وأما سماعه من المرأة الأجنبية أو الأمرد فمن أعظم المحرمات وأشدها فساد للدين .
قال : الشافعي رحمه الله : ( وصاحب الجارية إذا

(3/420)

جمع الناس لسماعها فهو سفيه ترد شهادته ) وأغلظ القول فيه وقال : ( هو دياثة فمن فعل ذلك كان ديوثا ) .
قال القاضي أبو الطيب : ( وإنما جعل صاحبها سفيها لأنه دعا الناس إلى الباطل ومن دعا الناس إلى الباطل كان سفيها فاسقا ) . قال وكان الشافعي يكره التغبير وهو الطقطقة بالقضيب ويقول : ( وضعته الزنادقة ليشغلوا به عن القرآن ) قال : ( وأما العود والطنبور وسائر الملاهي فحرام ومستمعه فاسق واتباع الجماعة أولى من اتباع رجلين مطعون عليهما ) قلت : يريد بهما إبراهيم بن سعد وعبيد الله بن الحسن فإنه قال : ( وما خالف في الغناء إلا رجلان إبراهيم بن سعد فإن الساجي حكى عنه أنه كان لا يرى به بأسا والثاني عبيد الله بن الحسن العنبري قاضي البصرة وهو مطعون فيه ) انتهى كلام ابن القيم رحمه الله .
ونقل القرطبي في تفسيره عن الطبري ما نصه : ( فقد أجمع علماء الأمصار على كراهة الغناء والمنع منه , وإنما فارق الجماعة إبراهيم بن سعد وعبيد الله العنبري، انتهى قلت وإبراهيم بن سعد وعبيد الله بن الحسن العنبري من ثقات أتباع التابعين ولعل ما نقل عنهما من سماع الغناء إنما هو في الشيء القليل الذي يزهد في الدنيا ويرغب في الآخرة ولا يجوز حملهما على سماع الغناء المحرم , وهكذا ما يروى عن عبد الله بن جعفر بن أبي طالب رضي الله عنه من سماع الغناء وشراء الجواري المغنيات يجب أن يحمل على الشيء اليسير الذي لا يصد عن الحق ولا يوقع في الباطل مع أن ابن عمر والحسن البصري قد أنكرا عليه ذلك .
ومعلوم عند أهل العلم والإيمان أن الحق أولى بالاتباع , وأنه لا يجوز مخالفة الجماعة والأخذ بالأقوال الشاذة من غير برهان , بل يجب حمل أهلها على أحسن المحامل مهما وجد إلى ذلك من سبيل , إذا كانوا أهلا لإحسان الظن بهم لما عرف من تقواهم وإيمانهم .
وسبق لك أيها القارئ قول سليمان التيمي : ( لو أخذت برخصة كل عالم أو زلة كل عالم اجتمع فيك الشر كله ) .
وذكر القرطبي في تفسيره ما نصه ( قال أبو الفرج : وقال :

(3/421)

القفال من أصحابنا : لا تقبل شهادة المغني والرقاص , قلت : وإذ قد ثبت أن هذا الأمر لا يجوز فأخذ الأجرة لا يجوز , وقد ادعى ابن عبد البر الإجماع على تحريم الأجرة على ذلك ) انتهى ما نقله القرطبي .
وهذا آخر ما تيسر إملاؤه في هذه المسألة - أعني مسألة الأغاني والمعازف - ولو ذهبنا نتتبع ما جاء في ذلك من الأحاديث والآثار وكلام أهل العلم لطال بنا الكلام وفيما تقدم كفاية ومقنع لطالب الحق .
وأما صاحب الهوى فلا حيلة فيه ونسأل الله لنا ولسائر المسلمين التوفيق لما يرضيه والسلامة من أسباب غضبه وموجبات نقمه , ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا ونصيحتي لأبي تراب وغيره من المشغوفين بالغناء والمعازف أن يراقبوا الله ويتوبوا إليه وأن ينيبوا إلى الحق ؛ لأن الرجوع إلى الحق فضيلة والتمادي في الباطل رذيلة , ولولا طلب الاختصار لنبهنا على جميع ما وقع في مقال أبي تراب من الأخطاء وصاحب البصرة يعرف ذلك مما تقدم , والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله , وحسبنا الله ونعم الوكيل , وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .

(3/422)

حكم الغناء واجتماع الناس
على آلات الملاهي والأغاني
[سؤالان وجها لسماحة الشيخ عن الغناء فأجاب عليهما وهما : ] .
س1 : ما حكم الأغاني هل هي حرام أم لا , رغم أنني أسمعها بقصد التسلية فقط؟
وما حكم العزف على الربابة والأغاني القديمة؟
وهل القرع على الطبل في الزواج حرام بالرغم من أنني سمعت أنها حلال ولا أدري؟
أثابكم الله وسدد خطاكم . (1) .
الجواب : إن الاستماع إلى الأغاني حرام ومنكر , ومن أسباب مرض القلوب وقسوتها وصدها عن ذكر الله وعن الصلاة . وقد فسر أكثر أهل العلم قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (2) الآية : بالغناء . وكان عبد الله بن مسعود - رضي الله عنه - يقسم على أن لهو الحديث هو : الغناء . وإذا كان مع الغناء آلة لهو كالربابة والعود والكمان والطبل صار التحريم أشد ، وذكر بعض العلماء أن الغناء بآلة لهو محرم إجماعا .
فالواجب الحذر من ذلك , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » والحر هو : الفرج الحرام - يعني
__________
(1) نشر هذا السؤال مع جوابه ضمن رسالة عنوانها رسالة صفة صلاة النبي صلى الله عله وسلم طبعت على نفقة أحد المحنين عام 1408 هـ الطبعة الرابعة ص 24- 25 . وكذلك في كتاب الدعوة ج1ص224.
(2) سورة لقمان الآية 6

(3/423)

الزنا - والمعازف هي الأغاني وآلات الطرب . وأوصيك وغيرك بسماع إذاعة القرآن الكريم وبرنامج نور على الدرب ففيهما فوائد عظيمة , وشغل شاغل عن سماع الأغاني وآلات الطرب .
أما الزواج فيشرع فيه ضرب الدف مع الغناء المعتاد الذي ليس فيه دعوة إلى محرم ولا مدح لمحرم في وقت من الليل للنساء خاصة لإعلان النكاح والفرق بينه وبين السفاح كما صحت السنة بذلك عن النبي صلى الله عليه وسلم .
أما الطبل فلا يجوز ضربه في العرس , بل يكتفي بالدف خاصة , ولا يجوز استعمال مكبرات الصوت في إعلان النكاح وما يقال فيه من الأغاني المعتادة لما في ذلك من الفتنة العظيمة والعواقب الوخيمة وإيذاء المسلمين , ولا يجوز أيضا إطالة الوقت في ذلك بل يكتفي بالوقت القليل الذي يحصل به إعلان النكاح، لأن إطالة الوقت تفضي إلى إضاعة صلاة الفجر والنوم عن أدائها في وقتها وذلك من أكبر المحرمات ومن أعمال المنافقين .

(3/424)

س2 : ما حكم ما يتعاطاه بعض الناس من الاجتماع على آلات الملاهي كالعود والكمان والطبل وأشباه ذلك وما يضاف إلى ذلك من الأغاني ويزعم أن ذلك مباح (1) .
الجواب : قد دلت الآيات القرآنية والأحاديث النبوية على ذم الأغاني وآلات الملاهي والتحذير منها , وأرشد القرآن الكريم إلى أن استعمالها من أسباب الضلال واتخاذ آيات الله هزوا , كما قال تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (2)
__________
(1) نشر هذا السؤال وجوابه في مجلة الجامعة الإسلامية بالمدينة النبوية العدد الثالث السنة الثانية محرم 1390 هـ ص 185 ،186 .
(2) سورة لقمان الآية 6

(3/424)

وقد فسر أكثر العلماء لهو الحديث : بالأغاني وآلات الطرب وكل صوت يصد عن الحق وصح عن النبي صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » والمعازف هي : الأغاني وآلات الملاهي .
« أخبر النبي صلى الله عليه وسلم أنه يأتي آخر الزمان قوم يستحلونها كما يستحلون الخمر والزنا والحرير » وهذه من علامات نبوته صلى الله عليه وسلم فإن ذلك وقع كله , والحديث يدل على تحريمها وذم من استحلها , كما يذم من استحل الخمر والزنا , والآيات، والأحاديث في التحذير من الأغاني وآلات اللهو كثيرة جدا .
ومن زعم أن الله أباح الأغاني وآلات الملاهي فقد كذب وأتى منكرا عظيما نسأل الله العافية من طاعة الهوى والشيطان .
وأعظم من ذلك وأقبح وأشد جريمة من قال: إنها مستحبة , ولا شك أن هذا من الجهل بالله والجهل بدينه، بل من الجرأة على الله والكذب على شريعته , وإنما يستحب ضرب الدف في النكاح للنساء خاصة لإعلانه والتمييز بينه وبين السفاح , ولا بأس بأغاني النساء فيما بينهن مع الدف إذا كانت تلك الأغاني ليس فيها تشجيع على منكر ولا تثبيط عن واجب , ويشترط أن يكون ذلك فيما بينهن من غير مخالطة للرجال , ولا إعلان يؤذي الجيران , ويشق عليهم , وما يفعله بعض الناس من إعلان ذلك بواسطة المكبر فهو منكر لما في ذلك من إيذاء المسلمين من الجيران وغيرهم ولا يجوز للنساء في الأعراس ولا غيرها أن يستعملن غير الدف من آلات الطرب كالعود والكمان والرباب وشبه ذلك، بل ذلك منكر وإنما الرخصة لهن في استعمال الدف خاصة .
أما الرجال فلا يجوز لهم استعمال شيء من ذلك لا في الأعراس ولا في غيرها , وإنما شرع الله للرجال التدرب على آلات الحرب كالرمي وركوب الخيل والمسابقة بها وغير ذلك من أدوات

(3/425)

الحرب كالتدرب على استعمال الرماح والدرق والدبابات والطائرات وغير ذلك كالرمي بالمدافع والرشاش والقنابل وكل ما يعين على الجهاد في سبيل الله .
وأسأل الله أن يصلح أحوال المسلمين , وأن يوفقهم للفقه في دينه وتعلم ما ينفعهم في جهاد عدوهم والدفاع عن دينهم وأوطانهم , إنه سميع مجيب.

(3/426)

حكم الأغاني في الإسلام (1) .
لقد اطلعت على ما كتبته بعض الصحف المحلية عن بعض الكتاب من الدعوة إلى تزويد الإذاعة السعودية بالأغاني والمطربين المشهورين والمطربات المشهورات , تأسيا باليهود وأشباههم في ذلك ورغبة في جذب أسماع المشغوفين بالغناء والراغبين في سماعه من الإذاعات الأخرى إلى سماعه من الإذاعة السعودية , وقرأت أيضا ما كتبه فضيلة الشيخ عبد الملك بن إبراهيم والشيخ حسن بن عبد الله، وكاتب آخر لم يفصح عن اسمه من الرد على هذه الدعوة الحمقاء والفكرة النكراء والرغبة المنحرفة إلى أسباب الردى , فجزى الله أنصار الحق كل خير وهدى الله من حاد عنه إلى رشده وكفى المسلمين شره وفتنته .
أيها القارئ الكريم إن الإذاعة في حد ذاتها أداة ذات حدين إن أحسنت استعمالها فهي لك وإن أسأت استعمالها فهي عليك .
ولا شك أن الواجب في نفس الأمر شرعا وعقلا أن تكون هذه الأداة أداة تعمير وتوجيه وإرشاد إلى ما ينفع الأمة في الدين والدنيا , ولا يجوز بوجه من الوجوه أن تكون أداة تخريب وإفساد وإشغال للأمة بما يضرهم ولا ينفعهم، ولا ريب أيضا عند ذوي العقول الصحيحة والفطر السليمة أن تزويد الإذاعة بالأغاني والمطربين والمطربات من سبل الفساد والتخريب لا من سبل الإصلاح والتعمير ويا ليت
__________
(1) مجلة راية الإسلام ، العدد الثاني والثالث ، السنة الثانية محرم وصفر سنة 1381 هـ ص 12 - 15.

(3/427)

هؤلاء الذين دعوا إلى التأسي باليهود وأشباههم في الأغاني ارتفعت همتهم فدعوا إلى التأسي بهم في إيجاد المصانع النافعة والأعمال المثمرة , ولكن وياللأسف انحطت أخلاق هؤلاء ونزلت همتهم حتى دعوا إلى التأسي بأعداء الله وأعداء رسوله وأعداء المسلمين عموما والعرب خصوصا في خصلة دنيئة من سفاسف الأخلاق وسيئ الأعمال , بل من الأمراض المخدرة للشعوب والسالبة لحريتها وأفكارها , والصارفة لها عن معالي الأمور ومكارم الأخلاق وعن النشاط في ميادين الإصلاح إلى ضد ذلك ومن أراد أن يعرف مثالا لسقوط الهمم وضعف التفكير وانحطاط الأخلاق فهذا مثاله , دعوة من بلاد إسلامية إلى خلق من أحط الأخلاق يتأسى فيه بأمة من أحط الأمم وأشدها عداوة للإسلام والعرب وقد غضب الله عليها ولعنها , فالمتأسي بها له نصيب من ذلك، ولا شك أن هذا من آيات الله التي ميز بها بين عباده وجعلهم أصنافا متباينة , هذا همته فوق الثريا ينشد الإصلاح أينما كان , ويدعو إلى مكارم الأخلاق ومحاسن الأعمال , ويدعو إلى الأعمال المثمرة والمصانع النافعة للأمة في دينها ودنياها في عصر العلم المادي والجموح الفكري والتيارات الجارفة المتنوعة , وشخص آخر قد انحطت همته إلى الثرى يدعو إلى سفاسف الأمور وخبيث الأخلاق , يدعو إلى ما يضعف الأمة ويشغلها عن طرق الإصلاح وكسب القوة وعمارة البلاد بكل عمل جدي مثمر , يدعو إلى التأسي بالأمة العاملة في الخسيس لا في الحسن وفي الفساد لا في الإصلاح وفي الشر لا في الخير وفي ما يضر لا ما ينفع , هذه والله العبر التي لا يزال الله سبحانه يوجدها بين عباده؛ ليهلك من هلك عن بينة ويحيي من حي عن بينة , فسبحان الله ما أعظم شأنه وسبحان الله ما أحكمه وأعلمه بأحوال عباده .
أيها القارئ الكريم إن تزويد الإذاعة بالأغاني والطرب وآلات الملاهي فساد وحرام بإجماع من يعتد به من أهل العلم، وإن لم يصحب الغناء آلة

(3/428)

اللهو فهو حرام عند أكثر العلماء، وقد علم بالأدلة المتكاثرة أن سماع الأغاني والعكوف عليها ولا سيما بآلات اللهو كالعود والموسيقى ونحوهما من أعظم مكائد الشيطان ومصائده التي صاد بها قلوب الجاهلين وصدهم بها عن سماع القرآن الكريم، وحبب إليهم العكوف على الفسوق والعصيان , والغناء هو قرآن الشيطان ومزماره ورقية الزنا واللواط والجالب لأنواع الشر والفساد .
وقد حكى أبو بكر الطرطوشي وغير واحد من أهل العلم عن أئمة الإسلام ذم الغناء وآلات الملاهي والتحذير من ذلك , وحكى الحافظ العلامة أبو عمرو بن الصلاح رحمه الله عن جميع العلماء تحريم الغناء المشتمل على شيء من آلات الملاهي كالعود ونحوه وما ذاك إلا لما في الغناء وآلات الطرب من إمراض القلوب وإفساد الأخلاق والصد عن ذكر الله وعن الصلاة، ولا شك أن الغناء من اللهو الذي ذمه الله وعابه ، وهو مما ينبت النفاق في القلب كما ينبت الماء البقل، ولاسيما إذا كان من مطربين ومطربات قد اشتهروا بذلك فإن ضرره يكون أعظم وتأثيره في إفساد القلوب أشد , قال الله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2) قال : الواحدي وغيره : ( أكثر المفسرين على أن المراد بلهو الحديث : الغناء انتهى ).
وكان ابن مسعود رضي الله عنه - وهو أحد كبار الصحابة وعلمائهم - يحلف بالله الذي لا إله إلا هو على أن لهو الحديث هو الغناء.
وقال رضي الله عنه : (الغناء ينبت النفاق في القلب كما ينبت الماء الزرع ) وقد ورد عن السلف من الصحابة والتابعين أثار كثيرة بذم الغناء وآلات الملاهي والتحذير من ذلك , وصح عن النبي صلى الله عليه وسلم أنه قال : « ليكونن من أمتي
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(3/429)

أقواما يستحلون الحر والحرير والخمر والمعازف » رواه البخاري والحر هو الفرج الحرام والمراد بذلك
الزنا , وأما المعازف فهي آلات الملاهي كلها كالموسيقى والطبل والعود والرباب والأوتار وغير ذلك .
قال : العلامة ابن القيم رحمه الله في كتاب : [الإغاثة] لا خلاف بين أهل اللغة في تفسير المعازف بآلات اللهو كلها ) وخرج الترمذي عن عمران بن حصين رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « يكون في أمتي قذف وخسف ومسخ فقال :رجل من المسلمين متى ذلك يا رسول الله؟ قال : إذا ظهرت القيان والمعازف وشربت الخمور » (1) وخرج أحمد في مسنده بإسناد جيد عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « إن الله حرم الخمر والميسر والكوبة وكل مسكر » (2) والكوبة هي : الطبل , قاله سفيان أحد رواة الحديث .
وقد روي في ذم الغناء والملاهي أحاديث وآثار كثيرة لا تحتمل هذه الكلمة ذكرها , وفيما ذكرنا كفاية ومقنع لطالب الحق ولا شك أن الداعين إلى تزويد الإذاعة بالأغاني وآلات الملاهي قد أصيبوا في تفكيرهم حتى استحسنوا القبيح واستقبحوا الحسن , ودعوا إلى ما يضرهم ويضر غيرهم، ولم ينتبهوا للأضرار والمفاسد والشرور الناتجة عن ذلك , وما أحسن قول الله تعالى حيث يقول : { أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ } (3) وصدق الشاعر حيث يقول :
يقضى على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن
.
وقد دلت الأحاديث الصحيحة على أن من دعا إلى ضلالة فعليه إثمها ومثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا .
ومن ذلك ما ثبت في صحيح مسلم عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : « من دعا إلى هدى
__________
(1) سنن الترمذي الفتن (2212).
(2) سنن أبو داود الأشربة (3696),مسند أحمد بن حنبل (1/274).
(3) سورة فاطر الآية 8

(3/430)

كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (1) فيا له من خطر عظيم ووعيد شديد لمن حبذ الباطل.
ودعا إليه وإن نصيحتي لهؤلاء الداعين إلى الغناء والملاهي أن يتوبوا إلى الله من معصيتهم وأن يراجعوا الحق ويسألوا الله الهداية فهو خير لهم من التمادي في الباطل والله سبحانه يتوب على من تاب ويحلم على من عصى ويملي ولا يغفل .
نسأل الله لنا ولهم ولسائر المسلمين الهداية والعافية من نزغات الشيطان .
ومما تقدم من الأدلة والآثار وكلام أهل العلم يعلم كل من له أدنى بصيرة أن تطهير الإذاعات مما يضر الأمم واجب متحتم لا يسوغ الإخلال به سواء كانت الإذاعة شرقية أو غربية إذا كانت تحت ولاية المسلمين , فكيف إذا كانت الإذاعة في مهبط الوحي ومنبع النور ومحل القبلة التي يوجه المسلمون إليها وجوههم أينما كانوا في اليوم والليلة خمس مرات , لا شك أنها أولى وأحق بالتطهير والصيانة من كل ما يضر المسلمين في دينهم أو دنياهم .
ولا ريب أن تزويدها بالأغاني وآلات الملاهي مما يضر المسلمين ضررا ظاهرا في دينهم ودنياهم , فوجب أن تصان وسائل إعلامنا من ذلك , وأن تكون وسائل إعلام إسلامية محضة تنشر الحق وتدعو إليه وتحذر من الباطل وتنفر منه , تزود الناس ما ينفعهم ويرضي الله عنهم في الدنيا والآخرة وتكون نبراسا يهتدي به المسلمون أينما كانوا , فتارة تزودهم بالعلوم النافعة والتوجيهات السديدة وتلاوة القرآن الكريم وتفسيره بما جاء عن الرسول والسلف الصالح، ونشر محاسن الإسلام وبيانه لهم سليما من شوائب الشرك والبدع , وطورا تسمعهم أحاديث طبية وأحاديث زراعية وتوجيهات تجارية وتعليمات تربوية وإرشادات منزلية إلى غير ذلك من أوجه النفع وطرق الإصلاح الديني والدنيوي .
هكذا يجب أن تكون وسائل إعلامنا , وهكذا يجب
__________
(1) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(3/431)

على المسئولين أن يوجهوها ويطهروها مما لا يليق بها , وأنهم والله مسئولون عن ذلك يوم القيامة أمام العزيز الجبار يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم .
ولقد أحسنت حكومتنا وفقها الله في إيجاد إذاعة خاصة بالقرآن الكريم والتفسير والأحاديث الدينية , وصارت بذلك قدوة لكثير من الدول الإسلامية , كما أحسنت في إيجاد البرنامج العظيم الفائدة , وهو برنامج نور على الدرب لما يشتمل عليه من استقبال أسئلة المسلمين في أنواع العلوم والإجابة عليها من جماعة من خواص أهل العلم والفقه في الدين، والسير على منهج السلف الصالح , فجزى الله حكومتنا عن ذلك أحسن الجزاء وأفضله وأدام توفيقها لكل خير وإني أتوجه بهذه الكلمة بالأصالة عن نفسي وبالنيابة عن جميع العلماء وعن جميع المسلمين الذين يغارون لله ويغضبون إذا انتهكت محارمه , أتوجه بذلك إلى جميع ولاة أمور المسلمين وأسألهم أن يصونوا وسائل الإعلام عن البرامج الهدامة ويطهروها من كل ما يضر المسلمين وأن لا يولوا على شئونها إلا من يخاف الله ويتقيه , وذلك مما أوجب الله عليهم وهم الرعاة للمسلمين، وكل راع مسئول عن رعيته .
فأسأل الله أن يوفقهم لإصلاح هذه الوسائل الإعلامية وأن يعينهم على صيانتها من كل ما يضر العباد والله المسئول بأسمائه الحسنى وصفاته العلا أن يوفق جميع ولاة أمر المسلمين لكل خير وأن ينصر بهم الحق وأن يصون بهم الشريعة ويحمي بهم حماها من جميع البدع والمنكرات , وأن يصلح لهم البطانة ويمنحهم التوفيق في كل ما يأتون ويذرون , بأن يوفق جميع المسئولين في حكوماتهم للتمسك بالشرع والتعظيم لحرماته والحذر مما يخالفه إنه على كل شيء قدير , وهو حسبنا ونعم الوكيل , ولا حول ولا قوة إلا بالله العلي العظيم , وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه.

(3/432)

الإجابة عن سؤال حول الغناء (1) .
قرأت في صحيفة عكاظ في العدد 6101 السبت 29 ربيع الثاني 1403 هـ في خبر مفاده : أن هناك مطربا سعوديا اعتزل الغناء , وفي إحدى الرحلات الجوية بين القاهرة وباريس التقى هذا المطرب بأحد رجال الدين وتجاذب معه أطراف الحديث حول الغناء ومشروعيته , ولم ينزل المطرب من الطائرة إلا وقد أقنعه رجل الدين بمشروعية الغناء بالأدلة والبراهين وعاد وقام بعدة أغان تعتبر باكورة إنتاجه .
س- هل الغناء مشروع في الإسلام وبالأدلة والبراهين أيضا خصوصا هذا النوع الخليع في الوقت الحاضر والمصحوب بالموسيقى؟ .
جـ- الغناء محرم عند جمهور أهل العلم وإذا كان معه آلة لهو كالموسيقى والعود والرباب ونحو ذلك حرم بإجماع المسلمين .
ومن أدلة ذلك قول الله سبحانه : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (2) فسره جمهور المفسرين : بالغناء , وكان عبد الله بن مسعود رضي الله عنه يقسم على ذلك ويقول : ( إن الغناء ينبت النفاق في القلب كما ينبت الماء البقل ) وفي الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » الحديث رواه البخاري في صحيحه معلقا مجزوما به ورواه غيره بأسانيد صحيحة، والمعازف هي : الغناء وآلات اللهو وبهذا يعلم أن هذا الذي أفتى - إن صح النقل - بمشروعية الغناء قد قال على الله بغير علم وأفتى فتوى باطلة؛ سوف يسأل عنها يوم القيامة والله المستعان .
__________
(1) نشرت بمجلة الدعوة ، العدد 907 يوم 21 \ 11 \ 1403 هـ .
(2) سورة لقمان الآية 6

(3/433)

حكم الاستماع إلى الأغاني (1)
س1 : ما حكم الاستماع إلى الأغاني؟
جـ- الاستماع إلى الأغاني لا شك في حرمته وما ذاك إلا لأنه يجر إلى معاص كثيرة وإلى فتن متعددة , ويجر إلى العشق والوقوع في الزنا والفواحش واللواط ويجر إلى معاص أخرى كشرب المسكرات ولعب القمار وصحبة الأشرار , وربما أوقع في الشرك والكفر بالله على حسب أحوال الغناء واختلاف أنواعه , والله جل وعلا يقول في كتابه العظيم { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (2) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (3)
فأخبر سبحانه أن بعض الناس يشتري لهو الحديث ليضل عن سبيل الله قرئ ليضل بضم الياء وقرئ ليضل بفتح الياء مع كسر الضاد فيهما , واللام للتعليل والمعنى أنه بتعاطيه واستعاضته لهو الحديث وهو الغناء يجره ذلك إلى أن يضل في نفسه ويضل غيره، يضل بسبب ما يقع في قلبه من القسوة والمرض فيضل عن الحق لتساهله بمعاصي , الله ومباشرته لها , وتركه بعض ما أوجب الله عليه مثل ترك الصلاة في الجماعة وترك بر الوالدين ومثل لعب القمار والميل إلى الزنا والفواحش واللواط إلى غير ذلك مما قد يقع
__________
(1) نشرت في المجلة العربية
(2) سورة لقمان الآية 6
(3) سورة لقمان الآية 7

(3/434)

بسبب الأغاني .
قال أكثر المفسرين : ( معنى لهو الحديث في الآية الغناء ) وقال جماعة آخرون : ( كل صوت منكر من أصوات الملاهي فهو داخل في ذلك كالمزمار والربابة والعود والكمان وأشباه ذلك وهذا كله يصد عن سبيل الله ويسبب الضلال والإضلال ) .
وثبت عن عبد الله بن مسعود رضي الله عنه الصحابي الجليل أحد علماء الصحابة رضي الله عنهم أنه قال في تفسير الآية ( إنه والله الغناء وقال إنه ينبت النفاق في القلب كما ينبت الماء البقل ) والآية تدل على هذا المعنى فإن الله قال : { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1) يعني : يعمي عليه الطريق كالسكران ؛ لأن الغناء يسكر القلوب ويوقع في الهوى والباطل فيعمى عن الصواب إذا اعتاد ذلك حتى يقع في الباطل من غير شعور بسبب شغله بالغناء وامتلاء قلبه به وميله إلى الباطل وإلا عشق فلانة وفلان وإلى صحبة فلانة وفلان , وصداقة فلانة وفلان { وَيَتَّخِذَهَا هُزُوًا } (2) معناه : هو اتخاذ سبيل الله هزوا , وسبيل الله هي دينه , والسبيل تذكر وتؤنث فالغناء واللهو يفضي إلى اتخاذ طريق الله لهوا ولعبا وعدم المبالاة في ذلك وإذا تلي عليه القرآن تولى واستكبر وثقل عليه سماعه لأنه اعتاد سماع الغناء وآلات الملاهي فيثقل عليه سماع القرآن ولا يستريح لسماعه وهذا من العقوبات العاجلة .
فالواجب على المؤمن أن يحذر ذلك وهكذا على كل مؤمنة الحذر من ذلك , وجاء في المعنى أحاديث كثيرة كلها تدل على تحريم الغناء وآلات اللهو والطرب وأنها وسيلة إلى شر كثير وعواقب وخيمة وقد بسط العلامة ابن القيم رحمه الله في كتابه [إغاثة اللهفان] الكلام في حكم الأغاني وآلات اللهو فمن أراد المزيد من الفائدة فليراجعه فهو مفيد جدا والله المستعان وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(3/435)

حكم الاستماع إلى
الموسيقى (1)
الموسيقى وغيرها من آلات اللهو كلها شر وبلاء , ولكنها مما يزين الشيطان التلذذ به والدعوة إليه حتى يشغل النفوس عن الحق بالباطل , وحتى يلهيها عما أحب الله إلى ما كره الله وحرم فالموسيقى والعود وسائر أنواع الملاهي كلها منكر ولا يجوز الاستماع إلا وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » والحر هو : الفرج الحرام - يعني الزنا - والمعازف هي : الأغاني وآلات الطرب .
وأوصيك وغيرك من النساء والرجال بالإكثار من قراءة القرآن الكريم والاستماع لبرنامج [نور على الدرب] , ففيهما فوائد عظيمة وشغل شاغل عن سماع الأغاني وآلات الطرب , وفق الله الجميع لكل ما يحب ويرضى إنه سميع مجيب .
__________
(1) نشرت في المجلة العربية

(3/436)

حكم استماع الأناشيد الإسلامية (1) .
س1 : ما حكم استماع أشرطة الأناشيد الإسلامية؟
جـ- الأناشيد تختلف فإذا كانت سليمة ليس فيها إلا الدعوة إلى الخير والتذكير بالخير وطاعة الله ورسوله والدعوة إلى حماية الأوطان من كيد الأعداء والاستعداد للأعداء , ونحو ذلك , فليس فيها شيء . أما إذا كان فيها غير ذلك من دعوة إلى المعاصي واختلاط النساء بالرجال أو تكشفهن عندهم أو أي فساد كان فلا يجوز استماعها .
__________
(1) نشرت في المجلة العربية

(3/437)


أسئلة وأجوبة عن الغزو الفكري - مجموع فتاوى ابن باز

أسئلة وأجوبة عن الغزو الفكري (1) .
س1 : ما هو تعريف الغزو الفكري في رأيكم؟
جـ : الغزو الفكري هو مصطلح حديث يعني مجموعة الجهود التي تقوم بها أمة من الأمم للاستيلاء على أمة أخرى أو التأثير عليها حتى تتجه وجهة معينة وهو أخطر من الغزو العسكري ؛ لأن الغزو الفكري ينحو إلى السرية , وسلوك المآرب الخفية في بادئ الأمر , فلا تحس به الأمة المغزوة ولا تستعد لصده والوقوف في وجهه حتى تقع فريسة له، وتكون نتيجته أن هذه الأمة تصبح مريضة الفكر والإحساس تحب ما يريده لها عدوها أن تحبه وتكره ما يريد منها أن تكرهه .
وهو داء عضال يفتك بالأمم , ويذهب شخصيتها , ويزيل معاني الأصالة والقوة فيها والأمة التي تبتلى به لا تحس بما أصابها , ولا تدري عنه ولذلك يصبح علاجها أمرا صعبا وإفهامها سبيل الرشد شيئا عسيرا .
وهذا الغزو يقع بواسطة المناهج الدراسية والثقافية العامة ووسائل الإعلام والمؤلفات الصغيرة والكبيرة وغير ذلك من الشئون التي تتصل بالأمم , ويرجو العدو من ورائها صرفها عن عقيدتها والتعلق بما يلقيه إليها , نسأل الله السلامة والعافية .
__________
(1) مجلة البحوث الإسلامية ، العدد 8 ، صـ 286 - 293 .. أجراها مع سماحته قسم التحرير .

(3/338)

س2 : هل يتعرض العرب عامة والمملكة العربية السعودية خاصة لهذا النوع من الغزو؟ .
جـ : نعم , يتعرض المسلمون عامة ومنهم العرب وغيرهم , والمملكة وغيرها لغزو فكري عظيم تداعت به عليهم أمم الكفر من الشرق والغرب ومن أشد ذلك وأخطره :
1 - الغزو النصراني الصليبي .
2 - الغزو الصهيوني .
3 - الغزو الشيوعي الإلحادي .
أما الغزو النصراني الصليبي فهو اليوم قائم على أشده ومنذ أن انتصر صلاح الدين الأيوبي على الصليبيين الغازين لبلاد المسلمين بالقوة والسلاح؛ أدرك النصارى أن حربهم هذه وإن حققت انتصارات فهي وقتية لا تدوم ؛ ولذا فكروا في البديل الأنكى وتوصلوا بعد دراسات واجتماعات إلى ما هو أخطر من الحروب العسكرية وهو أن تقوم الأمم النصرانية فرادى وجماعات بالغزو الفكري لناشئة المسلمين ؛ لأن الاستيلاء على الفكر والقلب أمكن من الاستيلاء على الأرض.
فالمسلم الذي لم يلوث فكره لا يطيق أن يرى الكافر له الأمر والنهي في بلده , ولهذا يعمل بكل قوته على إخراجه وإبعاده ولو دفع في سبيل ذلك حياته وأغلى ثمن لديه , وهذا ما حصل بعد الانتصارات الكبيرة للجيوش الصليبية الغازية .
أما المسلم الذي تعرض . لذلك الغزو الخبيث فصار مريض الفكر عديم الإحساس فإنه لا يرى خطرا في وجود النصارى أو غيرهم في أرضه , بل قد يرى أن ذلك من علامات الخير ومما يعين على الرقي والحضارة , وقد استغنى النصارى بالغزو الفكري عن الغزو المادي لأنه أقوى وأثبت , وأي حاجة لهم في بعث الجيوش وإنفاق الأموال

(3/439)

مع وجود من يقوم بما يريدون من أبناء الإسلام عن قصد أو عن غير قصد وبثمن أو بلا ثمن , ولذلك لا يلجأون إلى محاربة المسلمين علانية بالسلاح والقوة إلا في الحالات النادرة الضرورية التي تستدعي العجل كما حصل في غزوة أوغندة أو الباكستان , أو عندما تدعو الحاجة إليها لتثبيت المنطلقات وإقامة الركائز وإيجاد المؤسسات التي تقوم بالحرب الفكرية الضروس كما حصل في مصر وسوريا والعراق وغيرها قبل الجلاء .
أما الغزو الصهيوني فهو كذلك لأن اليهود لا يألون جهدا في إفساد المسلمين في أخلاقهم وعقائدهم , ولليهود مطامع في بلاد المسلمين وغيرها , ولهم مخططات أدركوا بعضها , ولا زالوا يعملون جاهدين لتحقيق ما تبقى , وهم وإن حاربوا المسلمين بالقوة والسلاح واستولوا على بعض أرضهم فإنهم كذلك يحاربونهم في أفكارهم ومعتقداتهم , ولذلك ينشرون فيهم مبادئ ومذاهب ونحلا باطلة . كالماسونية والقاديانية والبهائية والتيجانية وغيرها , ويستعينون بالنصارى وغيرهم في تحقيق مآربهم وأغراضهم.
أما الغزو الشيوعي الإلحادي فهو اليوم يسري في بلاد الإسلام سريان النار في الهشيم نتيجة للفراغ وضعف الإيمان في الأكثرية , وغلبة الجهل وقلة التربية الصحيحة والسليمة .
فقد استطاعت الأحزاب الشيوعية في روسيا والصين وغيرهما أن تتلقف كل حاقد وموتور من ضعفاء الإيمان أو معدومي الإيمان وتجعلهم ركائز في بلادهم ينشرون الإلحاد والفكر الشيوعي الخبيث وتعدهم وتمنيهم بأعلى المناصب والمراتب , فإذا ما وقعوا تحت سيطرتها أحكمت أمرها فيهم وأدبت بعضهم ببعض وسفكت دماء من عارض أو توقف حتى أوجدت قطعانا من بني الإنسان حربا على أممهم وأهليهم وعذابا على إخوانهم وبني قومهم , فمزقوا بهم أمة الإسلام وجعلوهم جنودا للشيطان يعاونهم في ذلك النصارى واليهود بالتهيئة والتوطئة أحيانا , وبالمدد والعون

(3/340)

أحيانا أخرى , ذلك أنهم وإن اختلفوا فيما بينهم فإنهم جميعا يد واحدة على المسلمين يرون أن الإسلام هو عدوهم اللدود ولذا نراهم متعاونين متكاتفين بعضهم أولياء بعض ضد المسلمين فالله سبحانه المستعان , وهو حسبنا ونعم الوكيل .

(3/441)

س3 : ما هي الوسائل التي يستخدمها الغرب لترويج أفكاره؟ .
جـ : الوسائل التي يستخدمها الغرب لترويج أفكاره كثيرة منها :
1 - محاولة الاستيلاء على عقول أبناء المسلمين وترسيخ المفاهيم الغربية فيها لتعتقد أن الطريقة الفضلى هي طريقة الغرب في كل شيء , سواء فيما يعتقده من الأديان والنحل أو ما يتكلم به من اللغات أو ما يتحلى به من الأخلاق , أو ما هو عليه من عادات وطرائق .
2 - رعايته لطائفة كبيرة من أبناء المسلمين في كل بلد وعنايته بهم وتربيتهم حتى إذا ما تشربوا الأفكار الغربية وعادوا إلى بلادهم أحاطهم بهالة عظيمة من المدح والثناء حتى يتسلموا المناصب والقيادات في بلدانهم , وبذلك يروجون الأفكار الغربية وينشئون المؤسسات التعليمية المسايرة للمنهج الغربي أو الخاضعة له .
3 - تنشيطه لتعليم اللغات الغربية في البلدان الإسلامية وجعلها تزاحم لغة المسلمين وخاصة اللغة العربية لغة القرآن الكريم التي أنزل الله بها كتابه، والتي يتعبد بها المسلمون ربهم في الصلاة والحج والأذكار وغيرها , ومن ذلك تشجيع الدعوات الهدامة التي تحارب اللغة العربية، وتحاول إضعاف التمسك بها في ديار الإسلام في الدعوة إلى العامية، وقيام الدراسات الكثيرة التي يراد بها تطوير النحو وإفساده وتمجيد ما يسمونه بالأدب الشعبي والتراث القومي .

(3/441)

4 - إنشاء الجامعات الغربية والمدارس التبشيرية في بلاد المسلمين ودور الحضانة ورياض الأطفال والمستشفيات والمستوصفات وجعلها أوكارا لأغراضه السيئة وتشجيع الدراسة فيها عند الطبقة العالية من أبناء المجتمع ومساعدتهم بعد ذلك على تسلم المراكز القيادية والوظائف الكبيرة حتى يكونوا عونا لأساتذتهم في تحقيق مآربهم في بلاد المسلمين .
5 - محاولة السيطرة على مناهج التعليم في بلاد المسلمين ورسم سياستها , إما : بطريق مباشر كما حصل في بعض بلاد الإسلام حينما تولى [ دنلوب ] القسيس تلك المهمة فيها , أو بطريق غير مباشر عندما يؤدي المهمة نفسها تلاميذ ناجحون درسوا في مدارس دنلوب وتخرجوا فيها فأصبح معظمهم معول هدم في بلاده وسلاحا فتاكا من أسلحة العدو , يعمل جاهدا على توجيه التعليم توجيها علمانيا لا يرتكز على الإيمان بالله والتصديق برسوله وإنما يسير نحو الإلحاد ويدعو إلى الفساد .
6 - قيام طوائف كبيرة من النصارى واليهود بدراسة الإسلام واللغة العربية وتأليف الكتب وتولي كراسي التدريس في الجامعات؛ حتى أحدث هؤلاء فتنة فكرية كبيرة بين المثقفين من أبناء الإسلام بالشبه التي يلقونها لطلبتهم أو التي تمتلئ بها كتبهم وتروج في بلاد المسلمين , حتى أصبح بعض تلك الكتب مراجع يرجع إليها بعض الكاتبين والباحثين في الأمور الفكرية أو التاريخية ، ولقد تخرج على يد هؤلاء المستشرقين من أبناء المسلمين رجال قاموا بنصيب كبير في إحداث الفتنة الكبرى , وساعدهم في ذلك ما يحاطون به من الثناء والإعجاب , وما يتولونه من مناصب هامة في التعليم والتوجيه والقيادة , فأكملوا ما بدأه أساتذتهم وحققوا ما عجزوا عنه لكونهم من أبناء المسلمين ومن جلدتهم ينتسبون إليهم ويتكلمون بلسانهم , فالله المستعان .

(3/442)

7 - انطلاق الأعداد الكثيرة من المبشرين الداعين إلى النصرانية بين المسلمين وقيامهم بعملهم ذلك على أسس مدروسة وبوسائل كبيرة عظيمة يجند لها مئات الآلاف من الرجال والنساء وتعد لها أضخم الميزانيات , وتسهل لها السبل , وتذلل لها العقبات : { يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ } (1)
وإذا كان هذا الجهد منصبا على الطبقة العامية غالبا فإن جهود الاستشراق موجهة إلى المثقفين كما ذكرت آنفا وأنهم يتحملون مشاق جساما في ذلك العمل في بلاد إفريقيا وفي القرى النائية من أطراف البلدان الإسلامية في شرق آسيا وغيرها , ثم هم بعد كل حين يجتمعون في مؤتمرات يراجعون حسابهم وينظرون في خططهم , فيصححون ويعدلون ويبتكرون , فلقد اجتمعوا في القاهرة سنة 1906م , وفي أدنمبرج سنة 1910م , وفي لكنو سنة 1911م وفي القدس 1935 م , وفي القدس كذلك في عام 1935م ولا زالوا يوالون الاجتماعات والمؤتمرات , فسبحان من بيده ملكوت كل شيء وإليه يرجع الأمر كله .
8 - الدعوة إلى إفساد المجتمع المسلم وتزهيد المرأة في وظيفتها في الحياة وجعلها تتجاوز الحدود التي حد الله لها وجعل سعادتها في الوقوف عندها وذلك حينما يلقون بين المسلمين الدعوات بأساليب شتى وطرق متعددة إلى أن تختلط النساء بالرجال , وإلى أن تشتغل النساء بأعمال الرجال , يقصدون من ذلك إفساد المجتمع المسلم والقضاء على الطهر والعفاف الذي يوجد فيه , وإقامة قضايا وهمية ودعاوى باطلة في أن المرأة في المجتمع المسلم قد ظلمت , وأن لها الحق في كذا وكذا ويريدون إخراجها من بيتها وإيصالها إلى حيث يريدون , في حين أن حدود الله واضحة وأوامره صريحة وسنة رسول الله صلى الله عليه وسلم
__________
(1) سورة الصف الآية 8

(3/443)

جلية بينة , يقول الله سبحانه وتعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1) ويقول سبحانه : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ } (2) الآية . ويقول : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3) ويقول : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (4)
ويقول صلى الله عليه وسلم: « " إياكم والدخول على النساء " قال رجل من الأنصار : يا رسول الله أفرأيت الحمو...؟ قال : " الحمو الموت " . وقال : لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (5) .
9 - إنشاء الكنائس والمعابد وتكثيرها في بلاد المسلمين، وصرف الأموال الكثيرة عليها وتزيينها وجعلها بارزة واضحة في أحسن الأماكن , وفي أكبر الميادين .
10 - تخصيص إذاعات موجهة تدعو إلى النصرانية والشيوعية , وتشيد بأهدافهما , وتضلل بأفكارها أبناء المسلمين السذج الذين لم يفهموا الإسلام , ولم تكن لهم تربية كافية علمية , وخاصة في أفريقيا حيث يصاحب هذا الإكثار من طبع الأناجيل وتوزيعها , في الفنادق وغيرها , وإرسال النشرات التبشيرية والدعوات الباطلة إلى الكثير من أبناء المسلمين .
هذه بعض الوسائل التي يسلكها أعداء الإسلام اليوم من الشرق والغرب , في سبيل غزو أفكار المسلمين . وتنحية الأفكار السليمة الصالحة،
__________
(1) سورة الأحزاب الآية 59
(2) سورة النور الآية 31
(3) سورة الأحزاب الآية 53
(4) سورة الأحزاب الآية 33
(5) صحيح البخاري النكاح (4934),صحيح مسلم السلام (2172),سنن الترمذي الرضاع (1171),مسند أحمد بن حنبل (4/149),سنن الدارمي الاستئذان (2642).

(3/444)

لتحل محلها أفكار أخرى غربية , شرقية أو غربية , وهي كما ترى أيها القارئ جهود جبارة , وأموال طائلة , وجنود كثيرة , كل ذلك لإخراج المسلمين من الإسلام , وإن لم يدخلوا في النصرانية أو اليهودية أو الماركسية , إذ يعتقد القوم أن المهمة الرئيسية في ذلك هي إخراجهم من الإسلام , وإذا تم التوصل إلى هذه المرحلة فما بعدها سهل وميسور .
ولكننا مع هذا نقول : إن الله سيخيب آمالهم ويبطل كيدهم , إذا صدق المسلمون في محاربتهم والحذر من مكائدهم , واستقاموا على دينهم لقوله عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) ؛ لأنهم مفسدون وهو سبحانه لا يصلح عمل المفسدين , قال الله تعالى: { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } (2) وقال سبحانه : { إِنَّهُمْ يَكِيدُونَ كَيْدًا } (3) { وَأَكِيدُ كَيْدًا } (4) { فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا } (5)
وقال :عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (6) وقال : سبحانه { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (7) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (8) والآيات في هذا المعنى كثيرة .
ولا شك أن الأمر يحتاج من المسلمين إلى وقفة عقل وتأمل , ودراسة في الطريق التي يجب أن يسلكوها , والموقف المناسب الذي يجب أن يقفوه
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 30
(3) سورة الطارق الآية 15
(4) سورة الطارق الآية 16
(5) سورة الطارق الآية 17
(6) سورة محمد الآية 7
(7) سورة الحج الآية 40
(8) سورة الحج الآية 41

(3/445)

وأن يكون لهم من الوعي والإدراك ما يجعلهم قادرين على فهم مخططات أعدائهم , وعاملين على إحباطها وإبطالها .
ولن يتم لهم ذلك إلا بالاستعصام بالله والاستمساك بهديه والرجوع إليه والإنابة له والاستعانة به , وتذكر هديه في كل شيء وخاصة في علاقة المؤمنين بالكافرين , وتفهم معنى سورة { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (1) وما ذكره سبحانه في قوله : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } (2) وقوله : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } (3)
أسأل الله سبحانه أن يهيئ لهذه الأمة من أمرها رشدا وأن يعيذها من مكائد أعدائها ويرزقها الاستقامة في القول والعمل حتى تكون كما أراد الله لها من العزة والقوة والكرامة , إنه خير مسئول وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
__________
(1) سورة الكافرون الآية 1
(2) سورة البقرة الآية 120
(3) سورة البقرة الآية 217

(3/446)


أسئلة وأجوبتها حول العقيدة - مجموع فتاوى ابن باز

أسئلة وأجوبتها حول العقيدة (1) .
طائفة الصوفية المتسولة :
س1 : سائل من سوريا يقول : يوجد ناس عندنا يقولون إننا أبناء الشيخ عيسى أو أبناء غيره من الشيوخ المعروفين عندنا, ويأتون يسألون الناس وقد لبسوا لباسا أخضر على رءوسهم من حرير , في أيديهم أسياخ من حديد , إذا أعطيتهم أرضيتهم , وإذا لم تعطهم غضبوا وضربوا أنفسهم بهذا الحديد في بطونهم وفي رءوسهم؟ .
جـ1: هؤلاء من بعض الطوائف التي تسمى الصوفية . وهؤلاء يلعبون على الناس ويخدعونهم , بزعمهم أنهم أولاد فلان , أو فلان ويزعمون أنهم يستحقون على الناس المساعدة , وهؤلاء ينبغي منعهم من هذا العمل وتأديبهم عليه من جهة الدولة , لما في ذلك من كف شرهم عن الناس على السؤال بهذه الطريقة المنكرة .
ولا يعطى مثل هؤلاء؛ لأن عطاءهم يشجعهم ... وإذا ضربوا أنفسهم فلا حرج عليك من ذلك , وإنما الحرج عليهم .
والواجب نصيحتهم وتحذيرهم من هذا العمل المنكر . وهو من التشويش والتلبيس الذي يخدعون به الناس , وهم في الحقيقة يعملون هذه الأمور الشيطانية بتزيين من الشيطان , وتلبيس منه , وهو ما يسمى بالتقمير , وهو من أنواع السحر , يفعلون هذا الشيء في رأي الناظر , وهم لا يفعلونه في الحقيقة , ولو فعلوه حقيقة لضرهم ؛ لأن السلاح والحديد وأشباه ذلك يضر الإنسان إذا ضرب به
__________
(1) هذه الأسئلة منتقاة من برنامج ( نور على الدرب ) الذي يبث من الإذاعات السعودية .

(3/447)

نفسه, ولكنهم يسحرون العيون بما يفعلون , كما ذكر الله عن سحرة فرعون , حيث قال سبحانه وتعالى في سورة الأعراف : { فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (1) وقال تعالى في سورة طه : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (2) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (3) فلا ينبغي لأهل الإسلام أن يساعدوا مثل هؤلاء لأن مساعدتهم معناها مساعدة على المنكر وعلى التلبيس وعلى الشعوذة وعلى إيذاء المسلمين وخداعهم .
فالواجب منع هؤلاء والقضاء على منكرهم هذا , وحسم مادتهم بالأدب البليغ , أو السجن من جهة الدولة , حتى يرتدعوا عن هذا العمل... وفق الله قادة المسلمين لكل ما فيه رضاه وصلاح عباده .
__________
(1) سورة الأعراف الآية 116
(2) سورة طه الآية 65
(3) سورة طه الآية 66

(3/448)

بيوت الأفراح والمغالاة فيها
س2 : نشكو من بيوت الأفراح والمغالاة فيها . لا سيما أن كثيرا من الناس اتخذها عادة . ويشترط لزواج ابنته أن يكون البيت الفلاني . وهذا يثقل كاهل العريس , نرجو التوجيه؟ .
جـ2 : لا ريب أن السنة عدم التكلف في المهور والولائم من أجل تسهيل زواج الشباب والفتيات وأن يتواصى أهل الزوج وأهل الزوجة بترك التكلفة وبقلة المهور تشجيعا للشباب على الزواج .
ولا شك أن قصور الأفراح مما يثقل كاهل الزوج والزوجة في بعض الأحيان , وكذلك الولائم . مما يشق عليهما أيضا .
فالمشروع للجميع عدم التكلف في ذلك كله وقد قال رسول الله صلى الله عليه وسلم : « خير الصداق أيسره , وخيرهن أقلهن مؤنة » . فالمشروع للجميع الحرص على اتباع السنة فالرسول عليه الصلاة والسلام قال لعبد الرحمن بن عوف : « أولم ولو بشاة » (1) . « والنبي صلى الله عليه وسلم أولم
__________
(1) صحيح البخاري البيوع (1943).

(3/448)

على زينب بخبز ولحم , ودعا الناس إلى وليمته » .
والمقصود : أن جنس الولائم مشروع في النكاح , لكن ينبغي للمسلم عدم التكلف بجعل الطعام الكثير الذي يفضي إلى إلقائه في القمائم والمحلات المرغوب عنها , ويمنعها الفقراء والمحاويج , وإذا اكتفوا بقصورهم ولم يتوسعوا في دعوة الناس... فالأمر في هذا أحسن ؛ لأن المهم إعلان النكاح , والقيام بالوليمة ولو بشاة واحدة , أو شاتين ودعوة بعض الأقارب وعدم التوسع في ذلك أرفق بالجميع .

(3/449)

حكم الذهاب إلى الكهنة والمنجمين :
س3 : أرجو الإجابة عن صحة ديانة من يذهب إلى الكهنة والمنجمين , والإيمان بأقوالهم ذلك أنهم يأتون بما يشبه الصحيح . ومن ذلك أنهم يخبرون المرء باسم قريب من أقاربه ويصفون له منزله وربما وصفوا له ما عنده من المال والأولاد . إلخ ؟ .
جـ3 : هذا موجود في عهد رسول الله صلى الله عليه وسلم وقبله وبعده , ولهذا نهى النبي صلى الله عليه وسلم عن إتيان الكهان , وعن سؤالهم , قال عليه الصلاة والسلام : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) ورواه مسلم في صحيحه . وقال صلى الله عليه وسلم : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) « وسأله بعض الناس عن إتيان الكهان فقال عليه الصلاة والسلام لا تأتهم فليسوا بشيء وقالوا: يا رسول الله إنهم يصدقون في بعض الأحيان؟ قال تلك الكلمة يسمعها الشيطان الجني من السماء وهو يسترق السمع فيقرها في أذن وليه من الإنس وهو الكاهن والساحر فيصدق في تلك الكلمة ولكنهم يكذبون ويزيدون عليها مائة كذبة » (3) وفي رواية « أكثر من مائة كذبة » (4) فيقول الناس إنه صدق يوم كذا وكذا , فيكون ذلك وسيلة إلى تصديقه في كذبه كله .
فالكهان لهم أصحاب من شياطين الجن . ويسمى الرئي , يعني : الصاحب من الجن الذي يخبره عن
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(3) صحيح البخاري الطب (5429),صحيح مسلم السلام (2228),مسند أحمد بن حنبل (6/87).
(4) صحيح البخاري الأدب (5859),صحيح مسلم السلام (2228),مسند أحمد بن حنبل (6/87).

(3/449)

بعض الغيبيات , وعن بعض ما يقع في البلدان وهذا معروف في الجاهلية وفي الإسلام فيقول لصاحبه من السحرة والكهنة , وقع كذا في بلد كذا وليلة كذا ؛ لأن الجن يتناقلون الأخبار فيما بينهم ، والشياطين منهم . كذلك بسرعة هائلة من سائر الدنيا , فلهذا قد يغتر بهم من يسمع صدقهم في بعض المسائل .
وقد يسترقون السمع , فيسمعون بعض ما يقع في السماء بين الملائكة مما تكلم الله عز وجل به من أمور أهل الأرض , وما يحدث فيها , فإذا سمعوا تلك الكلمة قروها في أذن أصحابهم من الكهنة والسحرة والمنجمين , فيقولون سوف يقع كذا وكذا . إلى آخره . ولا يكتفي بهذا بل يكذب معها الكذب الكثير حتى يروج بضاعته , ويأخذ أموال الناس بالباطل , بسبب هذه الحوادث , والناس بسبب هذا يصدقون الكهنة والمنجمين ويأتونهم , والمرضى يتعلقون بخيط العنكبوت , ويتشبثون بكل شيء بسبب ما قد سمعوا عنهم أنهم صدقوا في كذا كذا .
فالواجب عدم إتيانهم , وعدم سؤالهم , وعدم تصديقهم , ولو قدر أنهم صدقوا في بعض الشيء، لأن الرسول صلى الله عليه وسلم نهى عن إتيانهم وسؤالهم , ونهى عن تصديقهم . وهذا هو الواجب على الجميع ، وأن يسلكوا في علاج المرضى ما شرع الله من القراءة والدواء المباح مما يعرفه الأطباء . هذه هي الأسباب والوسائل الشرعية , وفيها غنية إن شاء الله عما حرمه الله .

(3/450)

وجوب النهي عن المنكر على الجميع:
س4 : سائلة تقول : أنا أعمل ممرضة في وحدة مدرسية، وأنكرت منكرا رأيته في عملي كان ذلك سببا لطردي من العمل , وسببا لتعاستي ومتاعبي النفسية وأصبحت أنهى أولادي عن إنكار أي منكر . أرجو التوجيه أثابكم الله؟ .
ج4 : لا شك أن الذي حصل عليك غلط كبير ممن فعله , إذا كنت

(3/450)

قد أنكرت المنكر عن علم وبصيرة ... والواجب عليك إنكار المنكر , ولا يضرك كونك طردت من العمل واستغني عنك , فقد أرضيت ربك عز وجل , وفعلت ما يجب عليك فعله .
والأمور جميعها بيد الله سبحانه , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) . والله يقول في كتابه العزيز جل وعلا : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) ويقول عز من قائل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3)
فإذا فعلت ذلك طاعة لله , والتماسا لمرضاته , فإن العاقبة تكون لك حميدة , ولا يضرك ما حصل وسوف يغنيك الله عن ذلك , والله هو الرزاق جل وعلا . وبيده الخير كله . وهو القائل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (6)
فعلى المؤمنة تقوى الله عز وجل , سواء كانت مدرسة أو ممرضة أو غير ذلك ، وهكذا الطبيبة والمديرة ونحوهما , وعلى الجميع الأمر بالمعروف , والنهي عن المنكر , كما يجب على الرجال لما تقدم من الآيات والحديث .
وقد أخطأت في نهيك أولادك عن إنكار المنكر , فاتقي الله وتوبي إليه من ذلك , وأوصيهم بما أوجب الله عليهم .
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 110
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الطلاق الآية 4

(3/451)

معنى الكفر في الطعن في الأنساب والنياحة على الميت :
س5 : ما هو شرح حديث اثنتان في الناس هما بهم كفر: الطعن في

(3/451)

الأنساب والنياحة على الميت , وما معنى الكفر في هذا الحديث؟ .
جـ5 : هذا حديث صحيح رواه مسلم في الصحيح عن أبي هريرة رضي الله عنه , والطعن في النسب هو التنقص لأنساب الناس وعيبها على قصد الاحتقار لهم والذم , أما إن كان من باب الخبر فلان من بني تميم , ومن أوصافهم كذا ، أو من قحطان أو من قريش أو من بني هاشم . يخبر عن أوصافهم من غير طعن في أنسابهم . فذلك ليس من الطعن في الأنساب , وأما النياحة فمعناها رفع الصوت بالبكاء على الميت وهي محرمة . والمراد بالكفر هنا كفر دون كفر . وليس هو الكفر المطلق المعرف بأداة التعريف , كقوله عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) خرجه مسلم في صحيحه، وهذا هو الكفر الأكبر في أصح قولي العلماء .
وقد ذكر العلماء أن الكفر كفران , والظلم ظلمان والفسق فسقان , وهكذا الشرك شركان : أكبر وأصغر .
فالشرك الأكبر مثل دعاء الأموات والاستغاثة بهم والنذر لهم أو للأصنام والأشجار والأحجار والكواكب .
والشرك الأصغر مثل لولا الله وفلان , وما شاء الله وشاء فلان , والواجب أن يقول : لولا الله ثم فلان , وما شاء الله ثم شاء فلان .
وكذا الحلف بغير الله كالحلف بالنبي , أو حياة فلان , أو بالأمانة , فهذا من الشرك الأصغر .
وهكذا الرياء اليسير مثل كونه يستغفر ليسمع الناس , أو يقرأ يرائي الناس , فهو شرك أصغر , والظلم ظلمان :
ظلم أكبر وهو الشرك بالله كقوله تعالى : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (2) وكقوله سبحانه : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (3)
أما الظلم الأصغر فهو مثل ظلم الناس في دمائهم وأموالهم , وظلم
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سورة البقرة الآية 254
(3) سورة الأنعام الآية 82

(3/452)

العبد نفسه بالمعاصي كالزنا وشرب المسكر ونحوها , نعوذ بالله من ذلك.

(3/453)

كيفية العلاج من أمراض حسية ومعنوية :
س7 : زوجتي أصيبت بمرض معين وأصبحت تخاف من كل شيء ولا تستطيع البقاء وحدها وآخر يقول : إنه يشكو نفس الحالة . وذلك أنه لا يستطيع الذهاب إلى المسجد للصلاة مع الجماعة , ويسأل عن العلاج حتى لا يلجأ إلى الكهان المشعوذين؟ .
جـ7 : إن الله جل وعلا ما أنزل داء إلا وأنزل له شفاء علمه من علم وجهله من جهل , وأن الله سبحانه وتعالى جعل فيما أنزل على نبيه صلى الله عليه وسلم - من الكتاب والسنة - العلاج لجميع ما يشكو منه الناس من أمراض حسية ومعنوية , وقد نفع الله بذلك العباد وحصل به من الخير ما لا يحصيه إلا الله عز وجل .
والإنسان قد تعرض له أمور لها أسباب فيحصل له من الخوف والذعر مل لا يعرف له سببا بينا .
والله جعل فيما شرعه على لسان نبيه صلى الله عليه وسلم من الخير والأمن والشفاء ما لا يحصيه إلا الله سبحانه وتعالى.
فنصيحتي لهذين السائلين وغيرهما أن يستعملوا ما شرعه الله تعالى من الأوراد الشرعية التي يحصل بها الأمن والطمأنينة وراحة النفوس والسلامة من مكائد الشيطان , ومن ذلك قراءة آية الكرسي , وهي قوله تعالى: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) إلى آخر الآية , وهي أعظم آية في كتاب الله , وأفضل آية في كتاب الله عز وجل ؛ لما اشتملت عليه من التوحيد والإخلاص لله عز وجل وبيان عظمته جل وعلا , وأنه الحي القيوم المالك لكل شيء ، ولا يعجزه شيء سبحانه وبحمده .
__________
(1) سورة البقرة الآية 255

(3/453)

فإذا قرأ هذه الآية خلف كل صلاة , كانت له حرزا من كل شر , وهكذا قراءتها عند النوم فقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم، أن من قرأها عند النوم لا يزال عليه من الله حافظ , ولا يقربه شيطان حتى يصبح .
فليقرأها الخائف عند النوم وبعد كل صلاة , وليطمئن قلبه وسوف لا يرى ما يسوءه إن شاء الله , إذا صدق الرسول عليه الصلاة والسلام فيما قال , واطمأن قلبه لذلك وأيقن أن ما قاله الرسول صلى الله عليه وسلم هو الحق والصدق الذي لا ريب فيه .
وقد شرع الله سبحانه وتعالى أن يقرأ المسلم والمسلمة بعد كل صلاة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) والمعوذتين , فهذا أيضا من أسباب العافية والأمن والشفاء من كل سوء و { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) تعدل ثلث القرآن .
والسنة أن يقرأ الإنسان هذه السور الثلاث بعد صلاة الفجر , وبعد صلاة المغرب ثلاث مرات . وهكذا إذا أوى إلى فراشه يقرؤهن ثلاث مرات لصحة الأحاديث عن رسول الله صلى الله عليه وسلم بذلك , ومما يحصل به الأمن والعافية والطمأنينة والسلامة من كل شر , أن يستعيذ الإنسان بكلمات الله التامات , من شر ما خلق ثلاث مرات صباحا ومساء : « أعوذ بكلمات الله التامات من شر ما خلق » (3) فقد جاءت الأحاديث دالة على أنها من أسباب العافية وهكذا : « باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات صباحا ومساء , فقد أخبر النبي صلى الله عليه وسلم أن من قالها ثلاث مرات صباحا لم يضره شيء حتى يمسي ومن قالها مساء لم يضره شيء حتى يصبح » (4) .
فهذه الأذكار والتعوذات من القرآن والسنة كلها من أسباب الحفظ والسلامة والأمن من كل سوء .
فينبغي لكل مؤمن ومؤمنة الإتيان بها في أوقاتها , والمحافظة عليها ,
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 1
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/409),سنن الدارمي الاستئذان (2680).
(4) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).

(3/454)

وهما مطمئنان وواثقان بربهما سبحانه وتعالى . القائم على كل شيء والعالم بكل شيء والقادر على كل شيء لا إله غيره ولا رب سواه , وبيده التصرف والمنع والضر والنفع , وهو المالك لكل شيء عز وجل .
والرسول صلى الله عليه وسلم هو أصدق الناس , فهو لا ينطق عن الهوى إن هو إلا وحي يوحى كما قال تعالى : { وَالنَّجْمِ إِذَا هَوَى } (1) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (2) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (3) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (4) عليه من ربه أفضل الصلاة , وأتم التسليم .
__________
(1) سورة النجم الآية 1
(2) سورة النجم الآية 2
(3) سورة النجم الآية 3
(4) سورة النجم الآية 4

(3/455)

شروط قبول الدعاء :
س8 : هذا الذكر وهذا الدعاء سلاح تصفونه لكل مؤمن فهل تشترطون شروطا أخرى لمن يحمل هذا السلاح؟ .
جـ8 : نعم , من أعظم الشروط الثقة بالله والتصديق له ولرسوله صلى الله عليه وسلم والإيمان بأن الله هو الحق ولا يقول إلا الحق والإخلاص لله سبحانه والمتابعة لرسوله صلى الله عليه وسلم مع الإيمان بأن الرسول عليه الصلاة والسلام بلغ الحق وهو الصادق فيما يقول , وأن يأتي بذلك عن إيمان وثقة بالله ورغبة فيما عنده وأنه سبحانه مدبر الأمور ومصرف الأشياء , وأنه القادر على كل شيء سبحانه وتعالى، لا عن شك ولا عن سوء ظن بل عن حسن ظن بالله وثقة به .
وأنه متى تخلف المطلوب فلعلة من العلل المذكورة أو غيرها فالعبد عليه أن يأتي بالأسباب والله مسبب الأسباب وهو الحكيم العليم وقد يحصل الدواء ولكن لا يزول الداء؛ لأسباب أخرى جهلها العبد والله فيها حكيم سبحانه وتعالى , وهذا يشمل الدواء الحسي والمعنوي , الحسي الذي يقوم به الأطباء من أدوية وعمليات ونحو ذلك , والمعنوي الذي يحصل بالدعاء والقراءة ونحو ذلك من الأسباب الشرعية , ومع هذا كله قد يتخلف المطلوب لأسباب كثيرة منها الغفلة عن ال له

(3/455)

سبحانه ومنها المعاصي ولا سيما أكل الحرام وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث: إما أن تعجل له دعوته في الدنيا، وإما أن تدخر له في الآخرة، وإما أن يصرف عنه من الشر مثل ذلك، قالوا يا رسول الله إذا نكثر قال الله أكثر » (1) .
وبذلك يعلم المؤمن والمؤمنة أن إجابته قد تؤجل إلى الآخرة لأسباب اقتضتها حكمة الله سبحانه , وقد يصرف عنه بأسباب الدعاء شر كثير بدلا من أن يعطى طلبه , والله سبحانه وتعالى هو الحكيم العليم في أفعاله وأقواله وشرعه وقدره كما قال عز وجل { إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ } (2) والله ولي التوفيق .
تم ولله الحمد الجزء الثالث ويليه الجزء الرابع في التوحيد وما
يلحق به من كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ
عبد العزيز بن عبد الله بن عبد الرحمن بن باز .
__________
(1) مسند أحمد بن حنبل (3/18).
(2) سورة يوسف الآية 6

(3/456)


بيان معنى كلمة ( لا إله إلا الله ) - مجموع فتاوى ابن باز

بيان معنى كلمة ( لا إله إلا الله ) (1)
الحمد لله رب العالمين , والصلاة والسلام على رسول الله وعلى آله وأصحابه , ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد :
أيها الإخوة في الله لقد رأت اللجنة التي وكل إليها توزيع الندوات والمحاضرات في هذا البلد أن يكون عنوان الكلمة هذه الليلة ( بيان معنى لا إله إلا الله ) فوافقت على ذلك لأن هذه ال كلمة هي أصل الدين وأساس الملة وهي التي فرق الله بها بين الكافر والمسلم , وهي التي دعت إليها الرسل جميعا وأنزلت من أجلها الكتب وخلق من أجلها الثقلان الجن والإنس , دعا إليها آدم أبونا عليه الصلاة والسلام وسار عليها هو وذريته إلى عهد نوح , ثم وقع الشرك في قوم نوح فأرسل الله إليهم نوحا عليه الصلاة والسلام يدعوهم إلى توحيد الله ويقول لهم : { يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (2)
وهكذا هود وصالح وإبراهيم ولوط وشعيب وغيرهم من الرسل كلهم دعوا أممهم إلى هذه الكلمة , إلى توحيد الله والإخلاص له وترك عبادة ما سواه وآخرهم وخاتمهم وأفضلهم نبينا محمد عليه الصلاة والسلام بعثه الله إلى قومه بهذه الكلمة وقال لهم يا قوم : « قولوا لا إله إلا الله تفلحوا » (3) وأمرهم بإخلاص العبادة لله وحده وأن يدعوا ما عليه آباؤهم وأسلافهم من الشرك بالله وعبادة الأصنام والأوثان والأشجار والأحجار وغير ذلك , فاستنكرها المشركون وقالوا : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (4) لأنهم قد اعتادوا عبادة الأصنام والأوثان والأولياء والأشجار وغير ذلك والذبح لهم والنذر لهم وطلبهم قضاء الحاجات وتفريج الكروب فاستنكروا هذه الكلمة;
__________
(1) محاضرة ألقاها سماحته في مسجد الأمير محمد بن عبد العزيز بالحوية مساء الخميس 13\1\1409 هـ
(2) سورة الأعراف الآية 59
(3) مسند أحمد بن حنبل (3/492).
(4) سورة ص الآية 5

(4/5)

لأنها تبطل آلهتهم ومعبوداتهم من دون الله .
وقال سبحانه في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (1) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (2) سموا النبي عليه الصلاة والسلام شاعرا مجنونا بجهلهم وضلالهم وعنادهم وهم يعلمون أنه أصدق الناس وأنه الأمين وأنه أعقل الناس وأنه ليس بشاعر ، ولكنه الجهل والظلم والعدوان والمغالطة والتكذيب والتشبيه على الناس , فكل من لم يحقق هذه الكلمة ويعرف معناها ويعمل بها فليس بمسلم , فالمسلم هو الذي يوحد الله ويخصه بالعبادة دون كل ما سواه , فيصلي له ويصوم له ويدعوه وحده ، ويستغيث به وينذر ويذبح له إلى غير ذلك من أنواع العبادات , ويعلم يقينا أن الله سبحانه هو المستحق للعبادة وأن ما سواه لا يستحقها سواء كان نبيا أو ملكا أو وليا أو صنما أو شجرا أو جنيا أو غير ذلك كلهم لا يستحقون العبادة بل هي حق لله وحده ؛ ولهذا قال الله عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) يعني أمر وأوصى ألا تعبدوا إلا إياه , وهذا هو معنى لا إله إلا الله , وهو أنه لا معبود حق إلا الله , فهي نفي وإثبات . نفي للإلهية عن غير الله وإثبات لها بحق لله وحده سبحانه وتعالى.
فالإلهية التي يوصف بها غير الله باطلة وهي لله وحده بحق ثابتة له سبحانه وتعالى كما قال عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4) فالعبادة لله وحده دون كل ما سواه , وأما صرف الكفار لها لغيره سبحانه فذلك باطل ووضع لها في غير محلها , قال الله تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5) وقال سبحانه في سورة
__________
(1) سورة الصافات الآية 35
(2) سورة الصافات الآية 36
(3) سورة الإسراء الآية 23
(4) سورة الحج الآية 62
(5) سورة البقرة الآية 21

(4/6)

الفاتحة وهي أعظم سورة : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) أمر الله المؤمنين أن يقولوا هكذا : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) يعني نعبدك وحدك وإياك نستعين وحدك , وقال عز وجل : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (3) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) وقال عز وجل : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (5) وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7) إلى غير ذلك من آيات كثيرات كلها تدل على أنه سبحانه هو المستحق للعبادة وأن المخلوقين لا حظ لهم فيها , وهذا هو معنى لا إله إلا الله وتفسيرها وحقيقتها تخص العبادة بحق الله وحده وتنفيها بحق عما سواه .
ومعلوم أن عبادة غير الله موجودة وقد عبدت أصنام وأوثان من دون الله وعبد فرعون من دون الله وعبدت الملائكة من دون الله وعبدت الرسل من دون الله وعبد الصالحون من دون الله كل ذلك قد وقع ولكنه باطل وهو خلاف الحق والمعبود بالحق هو الله وحده سبحانه وتعالى .
وكلمة لا إله إلا الله نفي وإثبات كما سبق , نفي للعبادة بحق عن غير الله كائنا من كان وإثبات العبادة لله وحده بالحق كما قال جل وعلا عن إبراهيم الخليل عليه السلام أنه قال لأبيه وقومه: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (8) { إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ } (9) { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ } (10) وقال سبحانه :
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 5
(3) سورة النساء الآية 36
(4) سورة البينة الآية 5
(5) سورة غافر الآية 14
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3
(8) سورة الزخرف الآية 26
(9) سورة الزخرف الآية 27
(10) سورة الزخرف الآية 28

(4/7)

{ قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وهذا قول الرسل جميعا لأن قوله سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ } (2) يعني به الرسل جميعا، وهم الذين معه من أولهم إلى آخرهم ودعوتهم دعوته وكلمتهم هي البراءة من عبادة غير الله ومن المعبودين من دون الله الذين رضوا بالعبادة لهم ودعوا إليها , فالمؤمن يتبرأ منهم وينكر عبادتهم ويؤمن بالله وحده المعبود بالحق سبحانه وتعالى ؛ ولهذا قال سبحانه في الآية السابقة عن إبراهيم أنه قال لأبيه وقومه : { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (3) { إِلَّا الَّذِي فَطَرَنِي } (4) وهو الله سبحانه وتعالى الذي فطره وفطر غيره فإنه لا يتبرأ من عبادته وإنما يتبرأ من عبادة غيره , فالبراءة تكون من عبادة غيره سبحانه , أما هو الذي فطر العباد وخلقهم وأوجدهم من العدم وغذاهم بالنعم فهو المستحق العبادة سبحانه وتعالى , فهذا هو مدلول هذه الكلمة ومعناها ومفهومها , وحقيقتها البراءة من عبادة غير الله وإنكارها واعتقاد بطلانها والإيمان بأن العبادة بحق لله وحده سبحانه وتعالى وهذا معنى قوله جل وعلا : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } (5)
ومعنى يكفر بالطاغوت ينكر عبادة الطاغوت ويتبوأ منها , و الطاغوت : اسم لكل ما عبد من دون الله فكل معبود من دون الله يسمى طاغوتا فالأصنام والأشجار والأحجار والكواكب المعبودة من دون الله كلها طواغيت وهكذا من عبد وهو راض كفرعون ونمرود وأشباههما يقال له طاغوت , وهكذا الشياطين طواغيت لأنهم يدعون إلى الشرك.
وأما من عبد من دون الله ولم يرض بذلك كالأنبياء والصالحين والملائكة فهؤلاء ليسوا طواغيت وإنما الطاغوت الشيطان الذي دعا إلى عبادتهم من جن وإنس , أما الرسل
__________
(1) سورة الممتحنة الآية 4
(2) سورة الممتحنة الآية 4
(3) سورة الزخرف الآية 26
(4) سورة الزخرف الآية 27
(5) سورة البقرة الآية 256

(4/8)

والأنبياء والصالحون والملائكة فهم براء من ذلك وليسوا طواغيت لأنهم أنكروا عبادتهم وحذروا منها وبينوا أن العبادة حق الله وحده سبحانه وتعالى كما قال جل وعلا: { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ } (1) يعني ينكر عبادة غير الله ويتبرأ منها ويجحدها ويبين أنها باطلة.
{ وَيُؤْمِنْ بِاللَّهِ } (2) يعني يؤمن بأن الله هو المعبود بالحق وأنه هو المستحق للعبادة وأنه رب العالمين وأنه الحق العليم رب كل شيء ومليكه , العالم بكل شيء والقاهر فوق عباده وهو فوق العرش، فوق السماوات سبحانه وتعالى , وعلمه في كل مكان وهو المستحق العبادة جل وعلا .
فلا يتم الإيمان ولا يصح إلا بالبراءة من عبادة غير الله وإنكارها واعتقاد بطلانها , والإيمان بأن الله هو المستحق للعبادة سبحانه وتعالى , وهذا هو معنى قوله سبحانه في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (3) وفي سورة لقمان :
{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4) وهو معنى الآيات السابقات وهي قوله سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (5) وقوله جل وعلا : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (6) وقوله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (7) إلى غير ذلك من الآيات .
وكان الناس في عهد آدم وبعده إلى عشرة قرون كلهم على توحيد الله كما قال ابن عباس رضي الله عنهما , ثم وقع الشرك في قوم نوح فعبدوا مع الله ودا وسواعا ويغوث ويعوق ونسرا كما ذكر الله ذلك في سورة نوح , فأرسل الله إليهم نوحا عليه الصلاة والسلام يدعوهم إلى توحيد الله وينذرهم نقمة
__________
(1) سورة البقرة الآية 256
(2) سورة البقرة الآية 256
(3) سورة الحج الآية 62
(4) سورة الحج الآية 62
(5) سورة البقرة الآية 21
(6) سورة النساء الآية 36
(7) سورة البينة الآية 5

(4/9)

الله وعقابه , فاستمروا في طغيانهم وكفرهم وضلالهم ولم يؤمن به منهم إلا القليل , فأكثرهم ومعظمهم استكبروا عن ذلك كما بين الله ذلك في كتابه العظيم , فماذا فعل الله بهم؟.
فعل بهم ما بينه لنا في كتابه العظيم من إهلاكهم بالطوفان: وهو الماء العام الذي ملأ الأرض وعلا فوق الجبال وأغرق الله به من كفر بالله وعصى رسوله نوحا، ولم ينج إلا من كان مع نوح في السفينة كما قال سبحانه : { فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ } (1) وهذا عقابهم في العاجل في الدنيا , ولهم عقاب آخر في الآخرة وهو العذاب في النار يوم القيامة نسأل الله العافية .
ثم جاءت عاد بعد ذلك وأرسل الله إليهم هودا بعد نوح , فسلكوا مسلك من قبلهم من قوم نوح في العناد والكفر بالله والضلال , فأرسل الله عليهم الريح العقيم فأهلكوا عن آخرهم ولم ينج منهم إلا من آمن بهود وهم القليل .
ثم جاء بعدهم قوم صالح وهم ثمود فسلكوا مسلك من قبلهم من الأمتين أمة نوح وأمة هود، فعصوا الرسل واستكبروا عن الحق فأخذهم الله بعقاب الصيحة والرجفة حتى هلكوا عن آخرهم ولم ينج إلا من آمن بنبيه صالح عليه الصلاة والسلام .
ثم جاء بعدهم الأمم الأخرى أمة إبراهيم وأمة لوط وشعيب وأمة يعقوب وإسحاق ويوسف , ثم جاء بعدهم موسى وهارون وداود وسليمان وغيرهم من الأنبياء كلهم دعوا الناس إلى توحيد الله كما أمروا , قال الله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقال الله تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) وكلهم أدوا ما عليهم من البلاغ والبيان عليهم الصلاة والسلام , بلغوا الرسالة وأدوا الأمانة ونصحوا الأمة وبينوا لهم
__________
(1) سورة العنكبوت الآية 15
(2) سورة النحل الآية 36
(3) سورة الأنبياء الآية 25

(4/10)

معنى هذه الكلمة : " لا إله إلا الله " وبينوا أن الواجب إخلاص العبادة لله وحده وأنه هو الذي يستحق العبادة دون كل ما سواه , وأن الأشجار والأحجار والأصنام والكواكب والجن والإنس وغيرهم من المخلوقات كلهم لا يصلحون للعبادة ؛ لأن العبادة يجب أن تصرف لله وحده .
وفرعون لما بغى وطغى وعاند موسى وخرج لقتله ساقه الله جل وعلا للبحر، وأغرقه ومن معه فيه في لحظة واحدة , وهذا عذاب معجل وهو الغرق وبعده عذاب النار, نسأل الله العافية والسلامة .
ونبينا محمد عليه الصلاة والسلام دعا الناس إلى عبادة الله، وبشر بالجنة من آمن وحذر بالنار من كفر , فآمن من آمن وهم القليل في مكة , ثم بسبب الأذى له ولأصحابه أمره الله بالهجرة إلى المدينة , فهاجر إليها، ومن آمن معه ممن استطاع الهجرة, فصارت المدينة دار الهجرة , والعاصمة الأولى للمسلمين , وانتشر فيها دين الله , وقامت فيها سوق الجهاد بعد تعب عظيم , وإيذاء شديد من قريش وغيرهم لرسول الله صلى الله عليه وسلم وللمؤمنين معه في مكة .
كل ذلك من أجل هذه الكلمة " لا إله إلا الله " , الرسل تدعو إليها ومحمد خاتمهم عليه الصلاة والسلام يدعو إلى ذلك , يدعو إلى الإيمان بها , واعتقاد معناها , وتعطيل الآلهة التي عبدوها من دون الله وإنكارها وإخلاص العبادة لله وحده , والمشركون يأبون ذلك , ويقولون إنهم سائرون على طريقة أسلافهم , ويقولون : { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } (1)
فأمة العرب الذين بعث فيهم النبي صلى الله عليه وسلم , سلكوا مسلك من قبلهم في العناد والكفر والضلال والتكذيب , ونبينا عليه الصلاة والسلام طيلة ثلاثة
__________
(1) سورة الزخرف الآية 23

(4/11)

عشر سنة في مكة , يدعوهم إلى توحيد الله , وإلى ترك الشرك بالله , فلم يؤمن به إلا القليل , وهذا بعد الهجرة إلى المدينة , استمروا في طغيانهم , وقاتلوه يوم بدر , ويوم أحد , ويوم الأحزاب عنادا وكفرا وضلالا , وساعدهم من ساعدهم من كفار العرب , ولكن الله جلت قدرته أيد نبيه والمؤمنين وأعانهم , وجرى ما جرى يوم بدر من الهزيمة على أعداء الله , والنصر لأولياء الله , ثم جرى ما جرى يوم أحد من الامتحان الذي كتبه الله على عباده , وحصل ما حصل من الجراح والقتل على المسلمين بأسباب بينها في كتابه العظيم سبحانه وتعالى.
ثم جاءت وقعة الأحزاب بين الرسول صلى الله عليه وسلم وبين أهل الكفر , فأعز الله جنده ونصر عبده وأنزل بأسه بالكفار , فرجعوا خائبين لم ينالوا خيرا ونصر الله المسلمين ضد أعدائهم .
ثم جاءت بعد ذلك غزوة الحديبية عام ست من الهجرة , وحصل فيها ما حصل من الصلح بين الرسول صلى الله عليه وسلم وأهل مكة , والمهادنة عشر سنين حتى يأمن الناس , وحتى يتصل بعضهم ببعض , وحتى يتأملوا دعوته عليه الصلاة والسلام وما جاء به من الهدى , ثم نقضت قريش العهد فغزاهم النبي صلى الله عليه وسلم عام ثمان من الهجرة في رمضان , وفتح الله عليه مكة , ودخل الناس في دين الله أفواجا والحمد لله .
فهذا الدين العظيم وهو الإسلام يحتاج من أهله إلى صبر ومصابرة وإخلاص لله ودعوة إليه وإيمان به وبرسله , والوقوف عند حدوده وترك لما نهى عنه عز وجل , هذا هو دين الله , الذي بعث به رسله وأنزل به كتبه , وهو الدين الذي بعث به نبيه محمدا عليه الصلاة والسلام , وهو توحيد الله والإخلاص له والإيمان برسوله محمد صلى الله عليه وسلم , والانقياد لشريعته قولا وعملا وعقيدة , وأصله وأساسه شهادة ألا لا إله إلا الله , التي بعث الله بها جميع الرسل , لا إسلام إلا بها من عهد نوح إلى عهد محمد عليه الصلاة والسلام , لا إسلام إلا بهذه الكلمة : " لا إله إلا الله " قولا وعملا وعقيدة ,

(4/12)

فيقول المسلم : " لا إله إلا الله " بلسانه ويصدقها بقلبه وأعماله , فيوحد الله , ويخصه بالعبادة , ويتبرأ من عبادة ما سواه , ولا بد مع هذا من الشهادة للنبي بالرسالة عليه الصلاة والسلام , لا بد من الإيمان بالله وحده وإخلاص العبادة له , لا بد من التصديق للرسل الذين بعثوا بذلك من عهد نوح إلى عهد محمد صلى الله عليه وسلم , لا بد مع الشهادة بأنه " لا إله إلا الله " والإيمان بالله : من تصديق نوح عليه الصلاة والسلام , فلا إسلام إلا بذلك .
وفي عهد هود كذلك لا إسلام إلا بتصديق هود عليه الصلاة والسلام , مع توحيد الله والإخلاص له , والإيمان بمعنى لا إله إلا الله , وهكذا في عهد صالح لا إسلام إلا بذلك .. بتوحيد الله والإخلاص له , والإيمان بصالح , وأنه رسول الله حقا عليه الصلاة والسلام , وهكذا من بعدهم كل نبي يبعث إلى أمته , لا بد في الإسلام من توحيد الله والإيمان بذاك الرسول الذي بعث إليهم وتصديقه , وآخرهم عيسى ابن مريم عليه الصلاة والسلام، هو آخر أنبياء بني إسرائيل وآخر الأنبياء قبل محمد عليه الصلاة والسلام , فلا إسلام إلا لمن آمن به واتبع ما جاء به , ولما أنكرته اليهود وكذبوه صاروا كفارا بذلك.
ثم بعث الله محمدا صلى الله عليه وسلم خاتم الأنبياء وآخرهم , وجعل الدخول في الإسلام لا يتم ولا يصح إلا بالإيمان به عليه الصلاة والسلام , فلا بد من توحيد الله والإيمان بهذه الكلمة , وهي : " لا إله إلا الله " واعتقاد معناها . وأن معناها توحيد الله وإفراده بالعبادة , وتخصيصه بها دون كل ما سواه , مع الإيمان برسوله محمد عليه الصلاة والسلام , وأنه خاتم الأنبياء , لا نبي بعده , هكذا علم الرسول أمته عليه الصلاة والسلام , وهكذا دل كتاب الله على ذلك , قال تعالى: { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } (1)
__________
(1) سورة البقرة الآية 177

(4/13)

لا بد من الإيمان بالنبيين جميعا وآخرهم محمد عليه الصلاة والسلام , ولما سأل جبرائيل النبي صلى الله عليه وسلم عن الإيمان قال : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (1) .
فلا بد مع الإسلام وشهادة أن لا إله إلا الله وأن محمدا رسول الله من الإيمان بجميع الأنبياء والمرسلين السابقين , والإيمان بجميع الملائكة , والكتب المنزلة على الأنبياء والرسل عليهم الصلاة والسلام جميعا , ولا بد من الإيمان بالقدر خيره وشره والإيمان باليوم الآخر , والبعث بعد الموت , والجنة والنار , وأن ذلك حق لا بد منه , ولكن أصل ذلك وأساسه الإيمان بالله وحده , وأنه هو المستحق العبادة .
هذا هو الأصل , وهذا هو الأساس والبقية تابعة لذلك , فمن أراد الدخول في الإسلام والاستقامة عليه والفوز بالجنة والنجاة من النار , وأن يكون من أتباع محمد عليه الصلاة والسلام الموعودين بالجنة والكرامة فإنه لا يتم له ذلك إلا بتحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله .
فتحقيق الأولى وهي " لا إله إلا الله " بإفراد الله بالعبادة , وتخصيصه بها , والإيمان بكل ما أخبر الله به ورسوله من أمر الجنة والنار والكتب والرسل واليوم الآخر والقدر خيره وشره .
وأما تحقيق الثانية وهي " شهادة أن محمدا رسول الله"، فبالإيمان به صلى الله عليه وسلم , وأنه عبد الله ورسوله أرسله الله إلى الناس كافة إلى الجن والإنس , يدعوهم إلى توحيد الله والإيمان به , واتباع ما جاء به رسول الله عليه الصلاة والسلام مع الإيمان بجميع الماضين من الرسل والأنبياء, ثم بعد ذلك الإيمان بشرائع الله التي شرعها لعباده , على يد رسوله محمد صلى الله عليه وسلم , والأخذ بها والاستمساك بها من صلاة وزكاة وصوم وحج وجهاد وغير ذلك .
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/28).

(4/14)

وكان صلى الله عليه وسلم إذا سئل عن عمل يدخل به العبد الجنة وينجو به من النار قال له : تشهد أن لا الله إلا الله وأن محمدا رسول الله وربما قال له : تعبد الله ولا تشرك به شيئا فعبر له بالمعنى , فإن معنى شهادة أن لا إله إلا الله : أن تعبد الله ولا تشرك به شيئا .
ولهذا لما سأله جبرائيل عليه السلام في حديث أبي هريرة رضي الله عنه « فقال : يا رسول الله , أخبرني عن الإسلام؟ قال : الإسلام أن تعبد الله ولا تشرك به شيئا » (1) . وفي حديث عمر رضي الله عنه قال : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله » (2) فهذا يفسر هذا : فإن شهادة أن لا إله إلا الله : معناها إفراد الله بالعبادة , وهذا هو عبادة الله وعدم الإشراك به مع الإيمان برسوله عليه الصلاة والسلام .
« وجاءه رجل فقال : يا رسول الله دلني على عمل أدخل به الجنة وأنجو من النار قال "تعبد الله ولا تشرك به شيئا " ثم قال " وتقيم الصلاة » (3) إلى آخره .
فعبادة الله وعدم الإشراك به هذا هو معنى لا إله إلا الله قال الله تعالى : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (4) يعني : اعلم أنه المستحق للعبادة , وأنه لا عبادة لغيره , بل هو المستحق لها وحده , وأنه الإله الحق , الذي لا تنبغي العبادة لغيره عز وجل .
وإنكار المشركين لها يبين معناها ؛ لأنهم إنما أنكروها لما علموا أنها تبطل آلهتهم وتبين أنهم على ضلالة ولهذا أنكروها فقالوا : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا } (5) وقال الله عنهم : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (6) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (7) فعرفوا أنها تبطل آلهتهم وتبين زيفها ,
__________
(1) صحيح البخاري الإيمان (50),صحيح مسلم الإيمان (9),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(2) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/52).
(3) صحيح البخاري الزكاة (1333),صحيح مسلم الإيمان (14),مسند أحمد بن حنبل (2/343).
(4) سورة محمد الآية 19
(5) سورة ص الآية 5
(6) سورة الصافات الآية 35
(7) سورة الصافات الآية 36

(4/15)

وأنها لا تصلح للعبادة , وأنها باطلة , وأن الإله الحق هو الله وحده سبحانه وتعالى . ولهذا أنكروها فعبادتهم للأصنام أو الأشجار أو الأحجار , أو الأموات أو الجن أو غير ذلك عبادة باطلة .
فجميع المخلوقات ليس عندهم ضر ولا نفع , كلهم مملوكون لله سبحانه وتعالى , عبيده جل وعلا , فلا يصلحون للعبادة ؛ لأن الله سبحانه خالق كل شيء وهو القائل سبحانه وتعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقال جل وعلا : { إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا } (2)
فالواجب على كل مكلف , وعلى كل مؤمن ومؤمنة من الجن والإنس التبصر في هذا الأمر وأن يعتني به كثيرا , حتى يكون جليا عنده , واضحا لديه ؛ لأن أصل الدين وأساسه عبادة الله وحده , وهو معنى شهادة أن لا إله إلا الله , أي : لا معبود بحق إلا الله وحده سبحانه وتعالى , ويضاف إلى ذلك الإيمان بالرسل وبخاتمهم محمد عليه الصلاة والسلام , لا بد من ذلك مع الإيمان بملائكة الله , وكتب الله , واليوم الآخر , وبالقدر خيره وشره والإيمان بكل ما أخبر الله به ورسوله .
كل ذلك لا بد منه في تحقيق الدخول في الإسلام وكما سبق بيان ذلك ، وكثير من الناس يظن أن قول : لا إله إلا الله , أو أشهد أن لا إله إلا الله وأن محمدا رسول الله يكفيه ولو فعل ما فعل , وهذا من الجهل العظيم , فإنها ليست كلمات تقال , بل كلمات لها معنى لا بد من تحقيقه بأن يقولها ويعمل بمقتضاها فإذا قال : لا إله إلا الله , وهو يحارب الله بالشرك وعبادة غيره ، فإنه ما حقق هذه الكلمة , فقد قالها المنافقون وعلى رأسهم عبد الله بن أبي بن سلول , وهم مع ذلك في الدرك الأسفل من النار وكما قال عز وجل :
__________
(1) سورة البقرة الآية 163
(2) سورة طه الآية 98

(4/16)

{ إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (1) لماذا؟! ؛ لأنهم قالوها باللسان وكفروا بها بقلوبهم , ولم يعتقدوها ولم يعملوا بمقتضاها فلا ينفعهم قولها بمجرد اللسان.
وهكذا من قالها من اليهود والنصارى وعباد الأوثان , كلهم على هذا الطريق , لا تنفعهم حتى يؤمنوا بمعناها وحتى يخصوا الله بالعبادة , وحتى ينقادوا لشرعه .
وهكذا اتباع مسيلمة الكذاب والأسود العنسي والمختار بن أبي عبيد الثقفي الذين ادعوا النبوة وغيرهم ويقولون لا إله إلا الله , وأن محمدا رسول الله , لكن لما صدقوا من ادعى أنه نبي بعد محمد صلى الله عليه وسلم كفروا , وصاروا مرتدين ؛ لأنهم كذبوا قول الله تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2) فهو خاتمهم وآخرهم , ومن ادعى بعده أنه نبي أو رسول صار كافرا ضالا , وهكذا من صدقه كأتباع مسيلمة في اليمامة والأسود العنسي في اليمن والمختار في العراق وغيرهم لما صدقوا هؤلاء الكذابين بأنهم أنبياء . كفر من صدقهم بذلك واستحقوا أن يقاتلوا .
فإذا كان من ادعى مقام النبوة يكون كافرا; لأنه ادعى ما ليس له في هذا المقام العظيم , وكذب على الله فكيف بالذي يدعي مقام الألوهية , وينصب نفسه ليعبد من دون الله؟ لا شك أن هذا أولى بالكفر والضلال .
فمن يعبد غير الله , ويصرف له العبادة , ويوالي على ذلك ويعادي عليه فقد أتى أعظم الكفر والضلال .
__________
(1) سورة النساء الآية 145
(2) سورة الأحزاب الآية 40

(4/17)

فمن شهد لمخلوق بالنبوة بعد محمد عليه الصلاة والسلام فهو كافر ضال , فلا إسلام ولا إيمان إلا بشهادة أن لا إله إلا الله قولا وعملا وعقيدة , وأنه لا معبود بحق سوى الله , ولا بد من الإيمان بأن محمدا رسول الله , مع تصديق الأنبياء الماضين والشهادة لهم بأنهم بلغوا الرسالة عليهم الصلاة والسلام .
ثم بعد ذلك يقوم العبد بما أوجب الله عليه من الأوامر والنواهي , هذا هو الأصل لا يكون العبد مسلما إلا بهذا الأصل : بإفراد الله بالعبادة والإيمان بما دلت عليه , هذه الكلمة : " لا إله إلا الله " , ولا بد مع ذلك من الإيمان برسول الله والأنبياء قبله , وتصديقهم واعتقاد أنهم بلغوا الرسالة وأدوا الأمانة عليهم الصلاة والسلام , وكثير من الجهلة كما تقدم يظن أنه متى قال لا إله إلا الله وشهد أن محمدا رسول الله فإنه يعتبر مسلما ولو عبد الأنبياء أو الأصنام أو الأموات أو غير ذلك , وهذا من الجهل العظيم والفساد الكبير والضلال البعيد , بل لا بد من العمل بمعناها والاستقامة عليه , وعدم الإتيان بضد ذلك قولا وعملا وعقيدة , ولهذا يقول جل وعلا في سورة فصلت : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } (2) الآية .
والمعنى أنهم قالوا : ربنا الله ثم استقاموا على ذلك , ووحدوه وأطاعوه واتبعوا ما يرضيه , وتركوا معاصيه , فلما استقاموا على ذلك صارت الجنة لهم , وفازوا بالكرامة , وفي الآية الأخرى من سورة الأحقاف قال سبحانه : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (3) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (4)
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة الأحقاف الآية 13
(4) سورة الأحقاف الآية 14

(4/18)

فعليك يا عبد الله بالتبصر في هذا الأمر والتفقه فيه بغاية العناية , حتى تعلم أنه الأصل الأصيل والأساس العظيم لدين الله , فإنه لا إسلام ولا إيمان إلا بشهادة أن لا إله إلا الله قولا وعملا وعقيدة , والشهادة بأن محمدا رسول الله قولا وعملا وعقيدة , والإيمان بكل ما أخبر الله به ورسوله عما كان وما سيكون , ثم بعد ذلك تأتي بأعمال الإسلام من صلاة وزكاة وصوم وغير ذلك .
ولا ينبغي لعاقل أن يغتر بدعاة الباطل , ودعاة الشرك الذين دعوا غير الله , وأشركوا بالله غيره , وعبدوا المخلوقين من دون الله , وزعموا أنهم بذلك لا يكونون كفارا ؛ لأنهم قالوا : " لا إله إلا الله " , قالوها بالألسنة , ونقضوها بأعمالهم وأقوالهم الكفرية , قالوها وأفسدوها بشركهم بالله , وعبادة غيره سبحانه وتعالى , فلم تعصم دماءهم ولا أموالهم , ففي الصحيحين عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله , ويقيموا الصلاة ويؤتوا الزكاة , فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام , وحسابهم على الله عز وجل » (1) .
هكذا بين النبي صلى الله عليه وسلم أنه لا بد من هذه الأمور.
وفي حديث طارق بن أشيم الأشجعي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل » (2) . وفي اللفظ الآخر : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه » (3) أخرجهما الإمام مسلم في صحيحه .
فأبان النبي صلى الله عليه وسلم بهذين الحديثين وأمثالهما أنه لا بد من توحيد الله
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(3) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).

(4/19)

والإخلاص له , ولا بد من الكفر بعبادة غيره , وإنكار ذلك والبراءة منه , مع التلفظ بالشهادتين وإقام الصلاة وإيتاء الزكاة وأداء بقية الحقوق الإسلامية ... وهذا هو الإسلام حقا , وضده الكفر بالله عز وجل .
وهذا الأصل يجب التزامه والسير عليه , وهو أن توحد الله , وتخلص له العبادة أينما كنت مع أداء الحقوق التي فرضها الله , وترك ما حرم الله عليك , وبهذا تكون مسلما , مستحقا لثواب الله ولكرامته سبحانه وتعالى في الدنيا والآخرة , ولذلك أنزل الله قوله جل وعلا : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) فبين الحكمة في خلقهم , وهي أن يعبدوا الله وحده , وأنهم لم يخلقوا عبثا ولا سدى , بل خلقوا لهذا الأمر العظيم ؛ ليعبدوا الله جل وعلا , ولا يشركوا به شيئا , ويخصوه بدعائهم وخوفهم ورجائهم وصلاتهم وصومهم , وذبحهم ونذرهم وغير ذلك , وقد بعث بهذا الأمر الرسل , كما قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2)
فكل من أتى بناقض من نواقض الإسلام أبطل هذه الكلمة ؛ لأن هذه الكلمة إنما تنفع أهلها إذا عملوا بها واستقاموا عليها , فأفردوا الله بالعبادة وخصوه بها , وتركوا عبادة ما سواه واستقاموا على ما دلت عليه من المعنى , فأطاعوا أوامر الله وتركوا نواهي الله , ولم يأتوا بناقض ينقضها .
وبذلك يستحقون كرامة الله , والفوز بالسعادة والنجاة من النار .
أما من نقضها بقول أو عمل فإنها لا تنفعه ولو قالها ألف مرة في الساعة الواحدة , فلو قال لا إله إلا الله وأشهد أن محمدا رسول الله وصلى وصام
__________
(1) سورة الذاريات الآية 56
(2) سورة النحل الآية 36

(4/20)

وزكى وحج ولكنه يقول : إن مسيلمة الكذاب - الذي خرج في عهد رسول الله صلى الله عليه وسلم ثم في عهد الصحابة يدعي أنه رسول الله - لو قال : إنه صادق ، كفر ولم ينفعه كل شيء . أو قال : إن المختار بن أبي عبيد الثقفي الذي ادعى النبوة في العراق إنه نبي صادق وأن الذين قاتلوه أخطئوا في قتاله، أو قال في حق الأسود العنسي الذي ادعى في اليمن أنه نبي , أو من بعدهم من الكذابين : إنهم صادقون يكون كافرا , ولو قال لا إله إلا الله , وكررها آلاف المرات .
وهكذا لو قالها وهو يعبد البدوي أو يعبد الحسين أو يعبد ابن علوان أو العيدروس , أو يعبد النبي محمدا صلى الله عليه وسلم , أو يعبد ابن عباس رضي الله عنهما , أو يعبد الشيخ عبد القادر الجيلاني , أو غيرهم يدعوهم ويستغيث بهم , وينذر لهم , ويطلب منهم المدد والعون , لم تنفعه هذه الكلمة , وهي " لا إله إلا الله " , وصار بذلك كافرا ضالا , وناقضا لهذه الكلمة , مبطلا لها .
وهكذا لو قال لا إله إلا الله , وصلى وصام ولكنه يسب النبي صلى الله عليه وسلم , أو يتنقصه أو يهزأ به , أو يقول : إنه لم يبلغ الرسالة كما ينبغي , بل قصر في ذلك , أو يعيبه بشيء من العيوب , صار كافرا , وإن قال لا إله إلا الله آلاف المرات , وإن صلى وصام ؛ لأن هذه النواقض تبطل دين العبد الذي يأتي بها , ولهذا ذكر العلماء رحمهم الله في كتبهم بابا سموه : باب حكم المرتد , وهو الذي يكفر بعد إسلامه , وذكروا فيه أنواعا من نواقض الإسلام منها ما ذكرنا آنفا .
وهكذا لو قال لا إله إلا الله , وجحد وجوب الصلاة , فقال : إن الصلاة ليست واجبة , أو الصوم ليس واجبا , أو الزكاة ليست واجبة , أو الحج ليس واجبا مع الاستطاعة , كفر إجماعا ولم ينفعه قوله : لا إله إلا الله أو صلاته

(4/21)

أو صومه إذا جحد وجوب ذلك , ولو صام وصلى وتعبد , ولكنه يقول : إن الزنى حلال , أو غيره مما أجمعت الأمة على تحريمه كفر عند جميع المسلمين , ونقض دينه بهذا القول , وإن قال : لا إله إلا الله , وشهد أن محمدا رسول الله وصلى وصام ؛ لأنه بتحليله الزنى صار مكذبا لله الذي حرمه بقوله سبحانه وتعالى : { وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا } (1)
وهكذا لو قال : إن الخمر أو الميسر حلال , كفر ولو صلى وصام , ولو قال : لا إله إلا الله فإنه يصير مشركا كافرا عند جميع المسلمين ؛ لأنه مكذب لله في قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (2) لكن إن كان من قال ذلك مثله يجهل الحكم لكونه نشأ في بلاد بعيدة عن المسلمين , بين له حكم ذلك بالأدلة الشرعية , فإذا أصر على حل الزنى أو الخمر ونحوهما من المحرمات المجمع عليها , كفر إجماعا .
والمقصود من هذا أن يعلم أن الدخول في الإسلام والنطق بهذه الكلمة : " لا إله إلا الله " , و الشهادة بأن محمدا رسول الله لا يكفي في عصمة الدم والمال , إذا أتى قائلها بما ينقضه .
وهكذا لو أن إنسانا صلى وصام وتعبد وقال هذه الكلمة آلاف المرات في كل مجلس , ثم قال مع ذلك : إن أمه حلال أن يجامعها , أو بنته أو أخته , كفر عند جميع المسلمين , وصار مرتدا بذلك لكونه استحل ما حرم الله , بالنص والإجماع .
وهكذا لو كذب نبيا من الأنبياء , وقال : إن محمدا رسول الله وأنا مؤمن به وموحد لله , وأقول لا إله إلا الله , ولكني أقول إن عيسى ابن مريم كذاب ليس برسول لله , أو موسى أو هارون أو داود أو
__________
(1) سورة الإسراء الآية 32
(2) سورة المائدة الآية 90

(4/22)

سليمان أو نوحا أو هودا أو صالحا أو غيرهم ممن نص القرآن على نبوته ليسوا أنبياء , أو سبهم كفر إجماعا ولم ينفعه قول لا إله إلا الله ولا شهادة أن محمدا رسول الله , ولا صلاته ولا صومه لأنه أتى بما يكذب به الله ورسوله , وطعن في رسل الله , وهكذا لو أتى بكل شيء مما شرعه الله , وعبد الله وحده وصلى وصام ولكنه يقول الزكاة ليست واجبة , من شاء زكى ومن شاء لم يزك كفر إجماعا , وصار من المرتدين الذين يستحقون أن تراق دماؤهم ; لأنه قال : الزكاة غير واجبة , ولأنه خالف قول الله تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (1) وخالف النصوص من السنة الدالة على أنها فرض من فروض الإسلام وركن من أركانه .
وهكذا لو ترك الصلاة , ولو قال : إنها واجبة , فإنه يكفر في أصح قولي العلماء كفرا أكبر لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد في مسنده , وأهل السنن بإسناد صحيح , وقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) أخرجه الإمام مسلم في صحيحه .
إلى غير ذلك من الآيات والأحاديث الدالة على كفر تارك الصلاة , ومن أراد التفصيل في هذا الأمر فليراجع باب حكم المرتد , ليعرف ما ذكر فيه العلماء من النواقض الكثيرة .
وبذلك يكون المؤمن على بصيرة في هذا الدين , ويعرف أن لا إله إلا الله هي أصل الدين , وهي أساس الملة مع شهادة أن محمدا رسول الله , وأنه لا إسلام ولا إيمان ولا دين إلا بهاتين الشهادتين , مع الإيمان بكل ما جاء به رسول الله صلى الله عليه وسلم , والالتزام بذلك , مع الإيمان بكل ما أخبر الله به ورسوله
__________
(1) سورة البقرة الآية 43
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(4/23)

صلى الله عليه وسلم ومع الإيمان بفرائض الله , ومع الإيمان بمحارم الله , ومع الوقوف عند حدود الله .
وهذا أمر أوضحه العلماء , وبينوه في كتبهم , وهو محل إجماع ووفاق بين أهل العلم , فينبغي لك يا عبد الله أن تكون على بصيرة , وألا تنخدع بقول الجاهلين والضالين من القبوريين وغيرهم , من عباد غير الله , الذين ضل سعيهم في الحياة الدنيا , وجهلوا دين الله , حتى عبدوا مع الله غيره , ويزعمون أنهم بذلك ليسوا كافرين ؛ لأنهم يقولون : لا إله إلا الله , وهم ينقضونها بأعمالهم وأقوالهم , وتعلم أيضا أن هاتين الشهادتين اللتين هما أصل الدين وأساس الملة ينتقضان في حق من أتى بناقض من نواقض الإسلام .
فلو أن هذا الرجل أو هذه المرأة شهدا أن لا إله إلا الله وأن محمدا رسول الله , وصليا وصاما إلى غير ذلك من أعمال , لكنهم يقولان : إن الجنة ليست حقيقة أو إن النار ليست حقيقة , فلا جنة ولا نار , بل كله كلام ما له حقيقة , فإنهما يكفران بذلك القول كفرا أكبر , بإجماع المسلمين.
ولو صلى وصام من قال ذلك وزعم أنه مسلم موحد لله وترك الشرك ولكنه يقول : إن الجنة أو النار ليستا حقا , ما هناك جنة ولا نار , أو قال : ما هناك ميزان , أو ما هناك قيامة , ما فيه يوم آخر , فإنه بذلك يصير مرتدا كافرا ضالا عند جميع المسلمين.
أو قال : إن الله ما يعلم الغيب أو لا يعلم الأشياء على حقيقتها , فإنه يكفر بذلك لكونه بهذا القول مكذبا لقول الله سبحانه : { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) وما جاء في معناها من الآيات , ولأنه قد تنقص ربه سبحانه وتعالى , وسبه بهذا القول , وبهذا تعلم يا أخي أن شهادة أن لا إله إلا الله وأن محمدا رسول الله : هي أصل الإيمان وهي أساس
__________
(1) سورة الأنفال الآية 75

(4/24)

الملة , ولكنها لا تعصم قائلها إذا أتى بناقض من نواقض الإسلام , بل لا بد من الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر , وبالقدر خيره وشره .
ولا بد مع ذلك من أداء فرائض الله , وترك محارم الله , فمن أتى بعد ذلك بناقض من نواقض الإسلام بطل في حقه قول لا إله إلا الله , وصار مرتدا كافرا , وإن أتى بمعصية من المعاصي التي دون الشرك نقص دينه , وضعف إيمانه , ولم يكفر كالذي يزني أو يشرب الخمر, وهو يؤمن بتحريمها فإن دينه يكون ناقصا , وإيمانه ضعيفا , وهو على خطر إذا مات على ذلك من دخول النار والعذاب فيها , ولكنه لا يخلد فيها إذا كان قد مات موحدا مسلما , بل له أمد ينتهي إليه حسب مشيئة الله سبحانه وتعالى , ولكنه لا يكون آمنا , بل هو على خطر من دخول النار ؛ لأن إيمانه قد ضعف ونقص بهذه المعصية , التي مات عليها ولم يتب , من زنى أو سرقة أو غيرهما من الكبائر .
ف المخالفة لأمر الله قسمان :
قسم يوجب الردة , ويبطل الإسلام بالكلية , ويكون صاحبه كافرا كالنواقض التي أوضحتها سابقا .
والقسم الثاني : لا يبطل الإسلام ولكن ينقصه ويضعفه , ويكون صاحبه على خطر عظيم من غضب الله وعقابه إذا لم يتب , وهو جنس المعاصي التي يعرف مرتكبها أنها معاصي , ولكن لا يستحلها , كالذي مات على الزنى , أو على الخمر , أو على عقوق الوالدين , أو على الربا ونحو ذلك . فهذا تحت مشيئة الله , إن شاء عذبه وإن شاء غفر له , لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) ؛ لأنه ليس
__________
(1) سورة النساء الآية 48

(4/25)

بكافر; لكونه لم يستحل هذه الأمور , وإنما فعلها اتباعا للهوى والشيطان , أما من استحل الزنى أو الخمر أو الربا فإنه يكفر كما تقدم بيان ذلك , فينبغي التنبه لهذه الأمور , والحذر منها , وأن يكون المسلم على بصيرة من أمره . وهذا الذي ذكرناه هو قول أهل السنة والجماعة وأصحاب رسول الله صلى الله عليه وسلم رضوان الله عليهم وأتباعهم بإحسان .
رزقني الله وجميع المسلمين الاستقامة على دينه , ومن علينا جميعا بالفقه في الدين , والثبات عليه , وأعاذنا الله جميعا من شرور أنفسنا ومن سيئات أعمالنا إنه سميع قريب , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(4/26)

أسئلة مهمة في العقيدة تتعلق بالمحاضرة .
متى يعذر المسلم ؟
س1 : هل يعذر المسلم إذا فعل شيئا من الشرك كالذبح والنذر لغير الله جاهلا ؟
ج 1 : الأمور قسمان : قسم يعذر فيه بالجهل وقسم لا يعذر فيه بالجهل.
فإذا كان من أتى ذلك بين المسلمين , وأتى الشرك بالله , وعبد غير الله , فإنه لا يعذر لأنه مقصر لم يسأل , ولم يتبصر في دينه فيكون غير معذور في عبادته غير الله من أموات أو أشجار أو أحجار أو أصنام , لإعراضه وغفلته عن دينه , كما قال الله سبحانه : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (1) ؛ ولأن النبي صلى الله عليه وسلم لما استأذن ربه أن يستغفر لأمه لأنها ماتت في الجاهلية لم يؤذن له ليستغفر لها; لأنها ماتت على دين قومها عباد الأوثان ؛ ولأنه صلى الله عليه وسلم قال لشخص سأله عن أبيه , قال : « هو في النار , فلما رأى ما في وجهه قال : إن أبي وأباك في النار » (2)
__________
(1) سورة الأحقاف الآية 3
(2) صحيح مسلم الإيمان (203),سنن أبو داود السنة (4718),مسند أحمد بن حنبل (3/119).

(4/26)

لأنه مات على الشرك بالله , وعلى عبادة غيره سبحانه وتعالى , فكيف بالذي بين المسلمين وهو يعبد البدوي , أو يعبد الحسين , أو يعبد الشيخ عبد القادر الجيلاني , أو يعبد الرسول محمدا صلى الله عليه وسلم , أو يعبد عليا أو يعبد غيرهم .
فهؤلاء وأشباههم لا يعذرون من باب أولى ؛ لأنهم أتوا الشرك الأكبر وهم بين المسلمين , والقرآن بين أيديهم . وهكذا سنة رسول الله صلى الله عليه وسلم موجودة بينهم , ولكنهم عن ذلك معرضون .
والقسم الثاني : من يعذر بالجهل كالذي ينشأ في بلاد بعيدة عن الإسلام في أطراف الدنيا , أو لأسباب أخرى كأهل الفترة ونحوهم ممن لم تبلغهم الرسالة , فهؤلاء معذورون بجهلهم , وأمرهم إلى الله عز وجل , والصحيح أنهم يمتحنون يوم القيامة فيؤمرون , فإن أجابوا دخلوا الجنة , وإن عصوا دخلوا النار؛ لقوله جل وعلا : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (1) ولأحاديث صحيحة وردت في ذلك .
وقد بسط العلامة ابن القيم رحمه الله الكلام في هذه المسألة في آخر كتابه : ( طريق الهجرتين ) لما ذكر طبقات المكلفين , فليراجع هناك لعظم فائدته .
__________
(1) سورة الإسراء الآية 15

(4/27)

حكم التوسل , ومعاشرة الفساق :
س 2 : هل يجوز التوسل بجاه فلان أو حق فلان , وهل تجوز معاشرة الفساق وصحبتهم؟
ج 2 : هذا من البدع التي لم يشرعها الله عند جمهور أهل العلم , وإنما المشروع التوسل إلى الله سبحانه وتعالى بأسمائه وصفاته وتوحيده ومحبته والإيمان به , وبالأعمال الصالحات كما قال سبحانه :

(4/27)

{ وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) ولم يقل سبحانه : فادعوه بجاه محمد , أو بجاه الأنبياء أو بجاه الأولياء , أو بحق بيته العتيق , أو نحو ذلك وإنما قال سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (2) أي بأسمائه هو وصفاته , ويدعى أيضا بتوحيده كما جاءت الأحاديث بذلك , ومنها الحديث : « اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد » (3) . (4)
ومن ذلك حديث أهل الغار الذين انطبقت عليهم صخرة لما أووا إلى الغار في ليل فيه مطر , فقد انطبقت عليهم صخرة وسدت عليهم فم الغار ولم يستطيعوا الخروج , فقالوا فيما بينهم : لا ينجينا من هذا إلا أن نتوسل إلى الله بأعمالنا الخالصة , فتوسلوا إلى الله , فتوسل أحدهم إلى الله ببره لوالديه , والثاني توسل بعفته عن الزنى , والثالث توسل بأدائه للأمانة , ففرج الله عنهم .
فعلم بذلك مما ذكرنا أن العبد إذا توسل إلى الله بأسمائه أو بتوحيده , أو بإيمانه به ومحبته له , أو بالإيمان بنبيه صلى الله عليه وسلم ومحبته له , أو بأداء ما افترض الله عليه , من طاعته , أو بترك ما حرم عليه , فهو توسل مشروع وصاحبه حري بالإجابة.
وأما معاشرة الفساق ومجالستهم فلا تجوز; لأنهم يجرون إلى فسقهم وضلالهم , لكن إذا خالطهم للدعوة إلى الله وإنكار ما هم عليه من الباطل , وتوجيههم للخير , وأمرهم بالمعروف ونهيهم عن المنكر , فهذا لا بأس به ؛ لأن المسلم مأمور بذلك , أما من يتخذهم أصحابا وخلانا يجالسهم ويأكل معهم ويأنس بهم , فذلك لا يجوز .
__________
(1) سورة الأعراف الآية 180
(2) سورة الأعراف الآية 180
(3) سنن الترمذي الدعوات (3475),سنن ابن ماجه الدعاء (3857).
(4) أخرجه أبو داود والترمذي والنسائي وابن ماجه وصححه ابن حبان

(4/28)

التحاكم إلى القوانين العرفية والقوانين القبلية :
س 3 : من يتحاكم إلى القوانين العرفية , والقوانين القبلية , هل حققوا معنى لا إله إلا الله؟
ج 3 : أما تحكيم القوانين والأعراف القبلية فهذا منكر لا يجوز , والواجب تحكيم شرع الله , كما قال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1)
والواجب على جميع الدول المدعية الإسلام أن تحكم شرع الله وأن تدع تحكيم القوانين , وعلى القبيلة أي قبيلة أن ترجع إلى حكم الله , ولا ترجع إلى قوانينها وأعرافها وسوالف آبائها .
أما الصلح فلا بأس به من غير إلزام .. فإذا أصلح شيخ القبيلة , أو أحد أفراد القبيلة وأعيانها بين متخاصمين صلحا لا يخالف شرع الله , بأن أشاروا على هذا بأن يسقط بعض حقه , وهذا بأن يتسامح عن بعض حقه , وهذا بأن يعفو ؛ فلا بأس بهذا , أما أن يلزموهم بقوانين ترجع إلى أسلافهم وآبائهم فهذا لا يجوز , أما الصلح بالتراضي على أن هذا يسمح عن بعض حقه , أو يسمح عن سبه لأخيه , أو ما أشبه ذلك , فهذا لا بأس به لقول الله تعالى : والصلح خير ولقول النبي صلى الله عليه وسلم « الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما » (2) .
__________
(1) سورة النساء الآية 65
(2) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).

(4/29)

النكاح بنية الطلاق :
س 4 : سمعت لك فتوى على أحد الأشرطة بجواز الزواج في بلاد

(4/29)

الغربة , وهو ينوي تركها بعد فترة معينة , لحين انتهاء الدورة أو الابتعاث . فما هو الفرق بين هذا الزواج وزواج المتعة , وماذا لو أنجبت زوجته طفلة , هل يتركها في بلاد الغربة مع أمها المطلقة أرجو الإيضاح؟
ج 4 : نعم لقد صدر فتوى من اللجنة الدائمة وأنا رئيسها بجواز النكاح بنية الطلاق إذا كان ذلك بين العبد وبين ربه , إذا تزوج في بلاد غربة ونيته أنه متي انتهى من دراسته أو من كونه موظفا وما أشبه ذلك أن يطلق فلا بأس بهذا عند جمهور العلماء , وهذه النية تكون بينه وبين الله سبحانه , وليست شرطا .
والفرق بينه وبين المتعة : أن نكاح المتعة يكون فيه شرط مدة معلومة كشهر أو شهرين أو سنة أو سنتين ونحو ذلك , فإذا انقضت المدة المذكورة انفسخ النكاح , هذا هو نكاح المتعة الباطل , أما كونه تزوجها على سنة الله ورسوله، ولكن في قلبه أنه متى انتهى من البلد سوف يطلقها , فهذا لا يضره وهذه النية قد تتغير وليست معلومة وليست شرطا بل هي بينه وبين الله فلا يضره ذلك , وهذا من أسباب عفته عن الزنى والفواحش , وهذا قول جمهور أهل العلم , حكاه عنهم صاحب المغني موفق الدين ابن قدامة رحمه الله .

(4/30)

حكم ذبيحة من لا تعرف عقيدته :
س 5 : هل تؤكل ذبيحة من لا تعرف عقيدته , ومن يستحل المعاصي وهو يعلم أنها حرام , ومن يعرف عنه دعاء الجن بدون قصد؟
ج 5 : إذا كان لا يعرف بالشرك فذبيحته حلال إذا كان مسلما يشهد أن لا إله إلا الله وأن محمدا رسول الله ولا يعرف عنه ما يقتضي كفره فإن ذبيحته تكون حلالا , إلا إذا عرف عنه أنه قد أتى بشيء من الشرك كدعاء الجن أو

(4/30)

دعاء الأموات , والاستغاثة بهم فهذا نوع من الشرك الأكبر , ومثل هذا لا تؤكل ذبيحته , ومن أمثلة دعاء الجن أن يقول : افعلوا كذا أو افعلوا كذا أو أعطوني كذا أو افعلوا بفلان كذا , وهذا من يدعو أصحاب القبور أو يدعو الملائكة ويستغيث بهم أو ينذر لهم فهذا كله من الشرك الأكبر . نسأل الله السلامة والعافية .
أما المعاصي فهي لا تمنع من أكل ذبيحة من يتعاطى شيئا منها إذا لم يستحلها , بل هي حلال إذا ذبحها على الوجه الشرعي , أما من يستحل المعاصي فهذا يعتبر كافرا , كأن يستحل الزنى أو الخمر أو الربا أو عقوق الوالدين أو شهادة الزور ونحو ذلك من المحرمات المجمع عليها بين المسلمين , نسأل الله العافية من كل ما يغضبه .

(4/31)


توضيح معنى الشرك بالله - مجموع فتاوى ابن باز

توضيح معنى الشرك بالله (1) .
س 1 : ما هو الشرك وما تفسير قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ } (2) الآية . .
ج 1 : الشرك على اسمه هو تشريك غير الله مع الله في العبادة كأن يدعو الأصنام أو غيرها , يستغيث بها أو ينذر لها أو يصلي لها أو يصوم لها أو يذبح لها , ومثل أن يذبح للبدوي أو للعيدروس أو يصلي لفلان أو يطلب المدد من الرسول صلى الله عليه وسلم أو من عبد القادر أو من العيدروس في اليمن أو غيرهم من الأموات والغائبين فهذا كله يسمى شركا , وهكذا إذا دعا الكواكب أو الجن أو استغاث بهم أو طلبهم المدد أو ما أشبه ذلك , فإذا فعل شيئا من هذه العبادات مع الجمادات أو مع الأموات أو الغائبين صار هذا شركا بالله عز وجل , قال الله جل وعلا : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (4) ومن الشرك أن يعبد غير الله عبادة كاملة , فإنه يسمى شركا ويسمى كفرا , فمن أعرض عن الله بالكلية وجعل عبادته لغير الله كالأشجار أو الأحجار أو الأصنام أو الجن أو بعض الأموات من الذين يسمونهم بالأولياء يعبدهم أو يصلي لهم أو يصوم لهم وينسى الله بالكلية فهذا أعظم كفرا وأشد شركا , نسأل الله العافية.
وهكذا من ينكر وجود الله , ويقول : ليس هناك إله والحياة مادة كالشيوعيين والملاحدة المنكرين لوجود
__________
(1) نشرت في المجلة العربية التي تصدر شهريا بالرياض في الباب المخصص لسماحته بالإجابة على أسئلة القراء
(2) سورة المائدة الآية 35
(3) سورة الأنعام الآية 88
(4) سورة الزمر الآية 65

(4/32)

الله هؤلاء أكفر الناس وأضلهم وأعظمهم شركا وضلالا نسأل الله العافية , والمقصود أن أهل هذه الاعتقادات وأشباهها كلها تسمى شركا وتسمى كفرا بالله عز وجل , وقد يغلط بعض الناس لجهله فيسمي دعوة الأموات والاستغاثة بهم وسيلة , ويظنها جائزة وهذا غلط عظيم ؛ لأن هذا العمل من أعظم الشرك بالله , وإن سماه بعض الجهلة أو المشركين وسيلة , وهو دين المشركين الذي ذمهم الله عليه وعابهم به , وأرسل الرسل وأنزل الكتب لإنكاره والتحذير منه , وأما الوسيلة المذكورة في قول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ } (1)
فالمراد بها التقرب إليه سبحانه بطاعته , وهذا هو معناها عند أهل العلم جميعا , فالصلاة قربة إلى الله فهي وسيلة , والذبح لله وسيلة كالأضاحي والهدي , والصوم وسيلة , والصدقات وسيلة , وذكر الله وقراءة القرآن وسيلة , وهذا هو معنى قوله جل وعلا : { اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ } (2) يعني ابتغوا القربة إليه بطاعته , هكذا قال ابن كثير وابن جرير والبغوي وغيرهم من أئمة التفسير , والمعنى التمسوا القربة إليه بطاعته واطلبوها أينما كنتم مما شرع الله لكم , من صلاة وصوم وصدقات وغير ذلك , وهكذا قوله في الآية الأخرى : { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ } (3) هكذا الرسل وأتباعهم يتقربون إلى الله بالوسائل التي شرعها من جهاد وصوم وصلاة وذكر وقراءة قرآن إلى غير ذلك من وجوه الوسيلة , أما ظن بعض الناس أن الوسيلة هي التعلق بالأموات والاستغاثة بالأولياء فهذا ظن باطل
__________
(1) سورة المائدة الآية 35
(2) سورة المائدة الآية 35
(3) سورة الإسراء الآية 57

(4/33)

وهذا اعتقاد المشركين الذين قال الله فيهم : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) فرد عليهم سبحانه بقوله : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (2)
__________
(1) سورة يونس الآية 18
(2) سورة يونس الآية 18

(4/34)


هذا هو طريق الرسل وأتباعهم - مجموع فتاوى ابن باز

هذا هو طريق الرسل وأتباعهم (1) .
السلام عليكم ورحمة الله وبركاته . أما بعد :
فلقد سرني كثيرا وسر كل مسلم عرف ما تقومون به وانشرحت صدورنا بما نسمع عنكم من عمل متواصل , وجهود مشكورة في سبيل إعلاء كلمة الله ومجاهدة أعدائه الكفرة الملاحدة والاهتمام بنشر العلم الشرعي والمعتقد الصحيح ومحاربة البدع والمنكرات فنسأل الله أن يقر أعيننا وأعينكم بظهور دينه ودحر عدوه وأن يجعل العاقبة لعباده المتقين .
ووصيتي هي تقوى الله سبحانه والإخلاص له والصدق معه والثبات على طريق الجهاد والدعوة وحمل لواء العقيدة السلفية ونشر العلم الصحيح المستمد من كتاب الله وسنة رسوله صلى الله عليه وسلم واجتهاد أئمة السلف المبني عليهما فإن هذا هو طريق الرسل وأتباع الرسل , قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وقال سبحانه : { وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا } (3) وقال سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (4) الآية , ولا شك أن من سلك هذا السبيل فسيجد من الإيذاء والتضييق من أعداء الله ما وجده رسل الله وأولياؤه وأئمة العلم والدين من أتباعهم على هديهم لكن العاقبة للمتقين إذا تذرعوا بالصبر والثبات وإذا علم الله منهم حسن النية والإخلاص له وأن هدفهم هو إعلاء كلمته ونصر دينه وليس عرضا من الدنيا , قال تعالى :
__________
(1) رسالة بعث بها سماحته إلى الشيخ جميل الرحمن
(2) سورة يوسف الآية 108
(3) سورة الفرقان الآية 52
(4) سورة التوبة الآية 100

(4/35)

{ تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ } (1) وقال تعالى : { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } (2)
ولئن حوربتم وقتلتم وضربتم وشتمتم فلستم أفضل من رسل الله عليهم صلواته وسلامه وعليكم بالصبر والرفق فإن صاحب البدع والمعصية كالمريض يؤخذ بالرفق والحكمة ، والرفق ما كان في شيء إلا زانه , ويعطي الله بالرفق ما لا يعطي على العنف ولا على غيره , واعلم أن النصر مع الصبر وأن الفرج مع الكرب وأن مع العسر يسرا , كما قال صلى الله عليه وسلم .
وإنني أسأل الله أن يبارك في دعوتكم وأن يجعلها سببا مباركا لنشر التوحيد في بلادكم , واحتسبوا عند الله أجركم واذكروا قوله صلى الله عليه وسلم لعلي رضي الله عنه « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) وقوله صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (4) .
أخي الشيخ جميل الرحمن : إنكم لن تسعوا الناس بأموالكم ولكن تسعونهم بأخلاقكم , فالله الله في قومكم حاولوا كسب قلوبهم ومودتهم والتقرب إليهم بما يرضي الله سبحانه، ليقبلوا منكم ويأخذوا عنكم بحسن الخلق ورحابة الصدر .
وكونوا يدا واحدة على أعداء الله وأعدائكم حتى يكتب الله لكم النصر على عدوكم وعدوه فعسى أن يكون قريبا .
وفقنا الله وإياكم لكل خير وهدانا إلى امتثال أمره في بذل النصيحة للمسلمين; ولاتهم وعامتهم , ورزقنا الاستقامة على دينه والثبات على نهجه ونصرة دينه والدعوة إليه على بصيرة إنه ولي ذلك والقادر عليه , والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة القصص الآية 83
(2) سورة يوسف الآية 90
(3) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(4) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(4/36)


وجوب شكر النعم والحذر من صرفها في غير مصارفها - مجموع فتاوى ابن باز

وجوب شكر النعم والحذر من صرفها في غير مصارفها (1)
الحمد لله وحده , والصلاة والسلام على رسول الله وآله وصحبه , أما بعد :
فقد يبتلي الله عباده بالفقر والحاجة كما حصل لأهل هذه البلاد في أول القرن الرابع عشر قال تعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (2) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (3)
كما يبتليهم بالنعم وسعة الرزق كما هو واقعنا اليوم ليختبر إيمانهم وشكرهم قال تعالى : { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ } (4) والعاقبة الحميدة في كل ذلك للمتقين الذين تكون أعمالهم وفق ما شرع الله كالصبر والاحتساب في حال الفقر وشكر الله على النعم وصرف المال في مصارفه في حال الغنى .
ومن الاقتصاد صرف المال في مصارفه في المأكل والمشرب من غير تقتير على النفس والأهل , ولا إسراف في تضييع المال من غير حاجة وقد نهى الله عن ذلك كله قال تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (5) وقال تعالى في النهي عن إضاعة المال : { وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا } (6) الآية .
نهى الله جل وعلا في هذه الآية عن إعطاء الأموال للسفهاء ؛ لأنهم يصرفونها في غير مصارفها فدل ذلك على أن صرفها في غير مصارفها أمر منهي عنه , وقال تعالى : { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ } (7)
__________
(1) نشرت بمجلة الدعوة التي تصدر بالرياض
(2) سورة البقرة الآية 155
(3) سورة البقرة الآية 156
(4) سورة التغابن الآية 15
(5) سورة الإسراء الآية 29
(6) سورة النساء الآية 5
(7) سورة الأعراف الآية 31

(4/37)

وقال سبحانه : { وَلَا تُبَذِّرْ تَبْذِيرًا } (1) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ } (2) الآية .
والإسراف هو : الزيادة في صرف الأموال على مقدار الحاجة.
والتبذير : صرفها في غير وجهها.
وقد ابتلي الناس اليوم بالمباهاة في المآكل والمشارب خاصة في الولائم وحفلات الأعراس فلا يكتفون بقدر الحاجة وكثير منهم إذا انتهى الناس من الأكل ألقوا باقي الطعام في الزبالة والطرق الممتهنة .
وهذا من كفر النعمة وسبب في تحولها وزوالها , فالعاقل من يزن الأمور بميزان الحاجة وإذا فضل شيء عن الحاجة بحث عمن هو في حاجته وإذا تعذر ذلك وضعه في مكان بعيد عن الامتهان لتأكله الدواب ومن شاء الله ويسلم من الامتهان.
والواجب على كل مسلم أن يحرص على تجنب ما نهى الله عنه وأن يكون حكيما في تصرفاته مبتغيا في ذلك وجه الله شاكرا لنعمه , حذرا من التهاون بها وصرفها في غير مصارفها قال تعالى : { لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (3) وقال عز وجل : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (4) وأخبر سبحانه أن الشكر يكون بالعمل لا بمجرد القول فقال سبحانه : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (5) فالشكر لله سبحانه يكون بالقلب واللسان والعمل , فمن شكر الله قولا وعملا زاده من فضله وأحسن له العاقبة، ومن كفر بنعم الله ولم يصرفها في مصارفها فهو على خطر عظيم وقد توعده الله بالعذاب الشديد.
ونسأل الله أن يصلح أحوال المسلمين ويمنحهم الفقه في دينه وأن يوفقنا وإياهم لشكر نعمه والاستعانة بها على طاعته ونفع عباده إنه ولي ذلك والقادر عليه , وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة الإسراء الآية 26
(2) سورة الإسراء الآية 27
(3) سورة إبراهيم الآية 7
(4) سورة البقرة الآية 152
(5) سورة سبأ الآية 13

(4/38)


أخلاق المؤمنين والمؤمنات - مجموع فتاوى ابن باز

أخلاق المؤمنين والمؤمنات (1)
الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه نبينا - وإمامنا وسيدنا محمد بن عبد الله بن عبد المطلب الهاشمي العربي المكي ثم المدني - وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين , أما بعد :
فإن الله عز وجل بعث محمدا صلى الله عليه وسلم بالهدى ودين الحق , والهدى : هو الخبر الصادق والعلم النافع , ودين الحق : هو الشرائع والأحكام التي جاء بها عليه الصلاة والسلام , قال تعالى : { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } (2) والله سبحانه وتعالى أرسله إلى الجن والإنس والعرب والعجم والذكور والإناث , أرسله جل وعلا رحمة للعالمين جميعا وإماما للمتقين , أرسله عليه الصلاة والسلام يعلم الناس دينهم ويفقههم في دينهم ويوضح لهم أسباب النجاة ويحذرهم من أسباب الهلاك وبعثه بدين الإسلام { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) بعثه بالهدى ودين الحق بالأخبار الصادقة والعلوم النافعة والشرائع المستقيمة والأحكام العادلة , بعثه يدعو إلى كل خير وينهى عن كل شر , بعثه يدعو إلى مكارم الأخلاق ومحاسن الأعمال , وينهى عن سفاسف الأخلاق وسيئ الأعمال , قال عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4)
__________
(1) محاضرة ألقاها سماحة الشيخ في مسجد سليمان الراجحي بالرياض ، شهر ربيع الآخر عام 1407هـ .
(2) سورة التوبة الآية 33
(3) سورة آل عمران الآية 19
(4) سورة سبأ الآية 28

(4/39)

وقال عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1) وقال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (2) وقال قبلها : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (3)
هذه حال هذا الدين العظيم , وحال هذا النبي الكريم عليه من ربه أفضل الصلاة والتسليم , بعثه الله رحمة للعالمين , الجن والإنس , والذكور والإناث , والعرب والعجم , حتى الدواب رحمها الله ببعثته; لأنه أوصى بها خيرا وأوصى برحمتها والإحسان إليها . وبين الله سبحانه وتعالى أنه خلق الجن والإنس ليعبدوه فقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) والمعنى : إلا ليخلصوا لي العبادة ويفردوني بها ويطيعوا أمري وينتهوا عن نهيي , هذه هي العبادة , طاعة أوامره سبحانه وترك نواهيه عن إخلاص له سبحانه وعن إيمان به وبرسله وعن رغبة ورهبة وعن تصديق لأخباره وأخبار رسوله عليه الصلاة والسلام , وعن وقوف عند حدوده .
وقد أمرهم بذلك فقال : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5) وهذا يعم الذكور والإناث , والجن والإنس والعرب والعجم , وقال عز وجل : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (6) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (7) وقال عز وجل :
__________
(1) سورة الأنبياء الآية 107
(2) سورة الأعراف الآية 158
(3) سورة الأعراف الآية 157
(4) سورة الذاريات الآية 56
(5) سورة البقرة الآية 21
(6) سورة النساء الآية 36
(7) سورة الإسراء الآية 23

(4/40)

{ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1)
وعلمهم في سورة فاتحة الكتاب وهي : " الحمد " أن يسألوا الله الهداية لصراطه المستقيم , وهو دينه الذي جاء به نبيه محمد عليه الصلاة والسلام , وهو الإسلام والإيمان والهدى والتقوى والصلاح , فقال جل وعلا : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { الرَّحْمَنِ الرَّحِيمِ } (3) { مَالِكِ يَوْمِ الدِّينِ } (4) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5)
وهذا كله ثناء على الله سبحانه وتعالى وتوجيه للعباد إلى أن يعترفوا بأنه المعبود بالحق , وأنه المستعان في جميع الأمور سبحانه وتعالى , ثم علمهم أن يقولوا بعد ذلك : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (6) لما حمدوه وأثنوا عليه واعترفوا بأنهم عبيده وأنه المستعان وحده , علمهم أن يقولوا : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (7) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (8) والصراط المستقيم هو دينه، وهو الإسلام والإيمان والعلم النافع والعمل الصالح , وهو طريق المنعم عليهم من أهل العلم والعمل , وهم أصحاب النبي صلى الله عليه وسلم ومن تبعهم بإحسان، ومن سبقهم من الرسل وأتباعهم .
هذا هو الصراط المستقيم , صراط من أنعم الله عليهم , وهم الذين عرفوا الحق وعملوا به , كما قال تعالى : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (9) هذا الصراط المستقيم صراط هؤلاء , وهم الرسل
__________
(1) سورة الأنعام الآية 153
(2) سورة الفاتحة الآية 2
(3) سورة الفاتحة الآية 3
(4) سورة الفاتحة الآية 4
(5) سورة الفاتحة الآية 5
(6) سورة الفاتحة الآية 6
(7) سورة الفاتحة الآية 6
(8) سورة الفاتحة الآية 7
(9) سورة النساء الآية 69

(4/41)

عليهم الصلاة والسلام وأتباعهم , ويخصنا منهم نبينا محمد عليه الصلاة والسلام وأصحابه الكرام , فإننا مأمورون باتباعه صلى الله عليه وسلم والسير على منهاجه والسير على ما سلكه أصحابه رضي الله عنهم وأرضاهم من العلم والعمل , كما قال جل وعلا : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1)
فهذا الصراط , هو دين الله , وهو ما بعث الله به نبيه صلى الله عليه وسلم من العلم والعمل , من العلم النافع والعمل الصالح , وهو الهدى ودين الحق الذي بعث الله به نبيه محمدا عليه الصلاة والسلام وهو ما بينه في كتابه جل وعلا , هذا الصراط العظيم هو فعل الأوامر وترك النواهي التي بينها سبحانه في كتابه العظيم وعلى لسان رسوله الأمين عليه الصلاة والسلام .
فالواجب على أهل الإسلام أن يتدبروا كتاب الله ويتعقلوه , وهو القرآن ويتعلموا سنة رسوله عليه الصلاة والسلام ويستقيموا عليهما , ففي كتاب الله وسنة رسوله عليه الصلاة والسلام بيان الأوامر والنواهي التي جاء بها نبينا محمد صلى الله عليه وسلم , وفيها بيان الأخلاق التي مدحها سبحانه وأثنى عليها من أخلاق المؤمنين وأخلاق المؤمنات وصفاتهم وأعمالهم .
ومن تدبر كتاب الله وتعقله وجد ذلك , ومن تدبر السنة - وهي سيرة الرسول صلى الله عليه وسلم وأحاديثه , من تدبرها- وجد ذلك وعرف ذلك , ومن ذلك ما أوضحه الله سبحانه في آخر سورة الفرقان حيث قال سبحانه : { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا } (2) { وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا } (3) { وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا } (4) { إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا } (5) { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (6) { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (7)
__________
(1) سورة التوبة الآية 100
(2) سورة الفرقان الآية 63
(3) سورة الفرقان الآية 64
(4) سورة الفرقان الآية 65
(5) سورة الفرقان الآية 66
(6) سورة الفرقان الآية 67
(7) سورة الفرقان الآية 68

(4/42)

أي من يشرك بالله أو يقتل نفسا بغير حق أو يزني يلق آثاما , أي عذابا عظيما , فسره سبحانه بقوله : { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (1) أي في العذاب : { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) { وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا } (3) كل هذا من أخلاق أهل الإيمان من الرجال والنساء .
ثم قال : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ } (4) أي لا يحضرونه , والزور هو الباطل والمنكر من سائر المعاصي والكفر , لا يشهدونه بل ينكرونه ويحاربونه { وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } (5) أعرضوا عنه كما في الآية الأخرى : { وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ } (6) الآية { وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا } (7) بل يخرون عن خشوع وعن إقبال على الله وعن تعظيم لله , هكذا المؤمن والمؤمنة , إذا ذكروا بآيات الله خشعوا لذلك ولانت قلوبهم وعظموا ربهم وبكوا من خشيته , يرجون ثوابه ويخشون عقابه سبحانه وتعالى : { وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا } (8)
كل هذا من صفات المؤمنين
__________
(1) سورة الفرقان الآية 69
(2) سورة الفرقان الآية 70
(3) سورة الفرقان الآية 71
(4) سورة الفرقان الآية 72
(5) سورة الفرقان الآية 72
(6) سورة القصص الآية 55
(7) سورة الفرقان الآية 73
(8) سورة الفرقان الآية 74

(4/43)

والمؤمنات , وهم عباد الرحمن على الحقيقة والكمال , وقرة العين أن ترى ولدك من ذكر وأنثى متخلقا بصالح الأعمال , والولد إذا أطلق يشمل الذكر والأنثى , والذكر يقال له ابن والأنثى يقال لها بنت , وهكذا كلمة الذرية تشمل الذكر والأنثى , ومنه الحديث : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) .
فالولد يشمل الذكر والأنثى كما تقدم , فقوله سبحانه : { وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ } (2) يعني ذرية تقر بهم العين لكونهم مطيعين لله مستقيمين على شريعته , وهكذا الأزواج , الزوج إذا رأى زوجته على طاعة الله قرت بها عينه , وهكذا الزوجة إذا رأت زوجها على طاعة الله وهي مؤمنة قرت بذلك عينها , فالزوج الصالح قرة عين لزوجته والزوجة الصالحة قرة عين لزوجها المؤمن , والذرية الطيبة قرة عين لآبائهم وأمهاتهم وأقاربهم المؤمنين والمؤمنات .
{ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا } (3) يعني أئمة في الخير هداة للخلق , ثم أوضح سبحانه جزاءهم فقال : { أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ } (4) وهي الجنة , سميت غرفة لارتفاعها ؛ لأنها في أعلى مكان فوق السماوات تحت العرش , فالجنة في أعلى مكان ولهذا قال : { أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ } (5) يعني الجنة { بِمَا صَبَرُوا } (6) أي بسبب صبرهم على طاعة الله , وصبرهم عن محارم الله , وصبرهم على المصائب , فلما صبروا جازاهم الله بالجنة العالية العظيمة , لما صبروا على أداء حق الله وصبروا عن محارم الله وصبروا على المصائب المؤلمة من مرض وفقر وغير ذلك , جزاهم الله بأحسن الجزاء { أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا } (7) أي في الجنة { تَحِيَّةً وَسَلَامًا } (8) { خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا } (9) هذه من صفات أهل الإيمان الكامل من الذكور والإناث أهل السعادة
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(2) سورة الفرقان الآية 74
(3) سورة الفرقان الآية 74
(4) سورة الفرقان الآية 75
(5) سورة الفرقان الآية 75
(6) سورة الفرقان الآية 75
(7) سورة الفرقان الآية 75
(8) سورة الفرقان الآية 75
(9) سورة الفرقان الآية 76

(4/44)

والنجاة .
وفي القرآن آيات كثيرات بين الله فيها سبحانه صفات المؤمنين والمؤمنات وأخلاقهم , ومن ذلك ما في سورة البقرة حيث يقول سبحانه : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (1) هذه حالة الأتقياء من الذكور والإناث , هذه صفاتهم بينها سبحانه وتعالى في هذه الآية الكريمة من سورة البقرة بقوله : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ } (2) الآية .
والمعنى : ولكن ذا البر أي صاحب البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين , آمن بالله ربا وإلها سبحانه وتعالى , وآمن بأنه معبوده الحق , وأنه خالقه ورازقه وأنه سبحانه موصوف بالأسماء الحسنى والصفات العلى , لا شبيه له ولا كفء له ولا ند له , بل هو الكامل في ذاته وأسمائه وصفاته وأفعاله , لا يعتريه نقص بوجه من الوجوه , بل له الكمال المطلق من كل الوجوه كما قال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { اللَّهُ الصَّمَدُ } (4) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (5) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (6) وآمن باليوم الآخر , أي بالبعث بعد الموت , هذه الدنيا تزول ويأتي اليوم الآخر , وهو يوم القيامة , لا بد من هذا اليوم , سوف يأتي وسوف يبعث الله عباده كما قال جل وعلا : { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (7) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (8) قال تعالى : { وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ } (9) فاليوم الآخر هو : يوم الحساب والجزاء والجنة والنار
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 177
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 2
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة المؤمنون الآية 15
(8) سورة المؤمنون الآية 16
(9) سورة الحج الآية 7

(4/45)

والميزان والصراط , وإعطاء الصحف باليمين والشمال ونصب الميزان ووزن الأعمال , ثم بعد ذلك كله ينتهي الناس إلى الجنة أو النار , فالمؤمنون إلى الجنة والسعادة والكرامة , والكافرون إلى النار والعذاب المهين ، نسأل الله العافية .
وهكذا الإيمان بالملائكة الذين هم في طاعة ربهم وجند من جنوده وسفراء بينه وبين عباده في تبليغ أوامره ونواهيه سبحانه وتعالى : { لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (1) خلقهم الله من نور ينفذون أوامره كما قال جل وعلا : { بَلْ عِبَادٌ مُكْرَمُونَ } (2) { لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } (3) { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (4) عليهم الصلاة والسلام , ويقول فيهم جل وعلا : { لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (5)
وهكذا الإيمان بالكتاب , والمراد به الكتب المنزلة من السماء , وأعظمها القرآن الكريم , فأهل الإيمان يؤمنون بجميع الكتب المنزلة على الأنبياء الماضين وآخرها وأعظمها وأشرفها القرآن العظيم , المنزل على محمد صلى الله عليه وسلم , وهكذا المؤمنون يؤمنون بالنبيين والمرسلين جميعا , ويصدقونهم وآخرهم محمد صلى الله عليه وسلم , وهو خاتمهم وأفضلهم , وهكذا المؤمنون يتصدقون بالمال على حبه , وهو معنى قوله سبحانه وتعالى : { وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى } (6) ينفقون المال على حبه , في الفقراء والمساكين من الأقارب وغيرهم , وفي المشاريع الخيرية , وفي جهاد أعداء الله , هكذا أهل الإيمان والبر , ينفقون أموالهم في سبيل الخيرات .
وفي آية أخرى يقول عز وجل :
__________
(1) سورة التحريم الآية 6
(2) سورة الأنبياء الآية 26
(3) سورة الأنبياء الآية 27
(4) سورة الأنبياء الآية 28
(5) سورة التحريم الآية 6
(6) سورة البقرة الآية 177

(4/46)

{ تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (1) ويقول سبحانه : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (2)
وفي هذه الآية - آية البقرة - يقول سبحانه : { وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ } (3) المعنى أنهم ينفقون في هذه الجهات , في القرابات وفي الأيتام الفقراء، وفي المساكين غير الأقارب من الضعفاء وفي أبناء السبيل وهم الذين يمرون بالبلد وليسوا من أهلها وتنقطع بهم النفقة , وهكذا السائلون وهم الذين يسألون الناس لحاجتهم ومسكنتهم , أو سائلون مجهولون لا تعرف حالهم , فيعطون ما يسد حالهم , وقوله : { وَفِي الرِّقَابِ } (4) المعنى : ينفقون في عتق الرقاب , أي في عتق العبيد والإماء وفي عتق الأسارى وفك أسرهم .
ثم قال سبحانه وتعالى : { وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ } (5) والمعنى : أن المؤمنين يقيمون الصلاة ويؤتون الزكاة , يحافظون على الصلوات , ويقيمونها في أوقاتها , كما شرعها الله , ويؤدون الزكاة كما شرعها الله , ثم قال سبحانه : { وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا } (6) أي إذا أعطوا عهدا وفوا ولم يغدروا , ثم قال سبحانه : { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ } (7) أي في حالة البأساء , وهي : حالة الفقر , والضراء وهي : الأمراض والأوجاع والجراحات ونحو ذلك , وحين البأس : حين القتال والحرب , ثم قال سبحانه : { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (8) هؤلاء هم أهل الصدق , لكونهم حققوا إيمانهم بأعمالهم الطيبة , وتقواهم لله عز وجل . وذكر في سورة الأنفال صفات أخرى .
وفي سورة براءة , وفي سورة المؤمنون
__________
(1) سورة السجدة الآية 16
(2) سورة الحديد الآية 7
(3) سورة البقرة الآية 177
(4) سورة البقرة الآية 177
(5) سورة البقرة الآية 177
(6) سورة البقرة الآية 177
(7) سورة البقرة الآية 177
(8) سورة البقرة الآية 177

(4/47)

قال تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) وفي مواضع أخرى ذكر صفات المؤمنين وأخلاقهم ومن نظر في القرآن الكريم وتعقله وجد ذلك , ولهذا يقول سبحانه وتعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) ويقول سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (4) ويقول عز وجل : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (5) ويقول سبحانه وتعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (6) فنصيحتي لإخواني وأخواتي في الله وعموم الناس , نصيحتي لهم جميعا ولنفسي : العناية بالقرآن وتدبر معانيه وحفظه عن ظهر قلب , والحرص على تلاوته باستمرار من المصحف تارة وعن ظهر قلب تارة أخرى إن كان القارئ ممن يحفظه بالتدبر والتعقل وطلب الفائدة .
كما قال سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (7) وتطبيق ذلك بالعمل والفهم والفقه , فالله سبحانه قد أنزل هذا الكتاب للعمل والعلم والفقه , قال عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (8) فهو منزل للعمل والاتباع , لا لمجرد القراءة والحفظ ؛ لأن الحفظ والقراءة وسيلة , والمقصود هو العلم بالكتاب والسنة مع الإيمان بالله ورسوله وتنفيذ أوامر الله وترك نواهيه , ويجمع ذلك قوله تعالى في سورة التوبة :
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) سورة ص الآية 29
(4) سورة الإسراء الآية 9
(5) سورة فصلت الآية 44
(6) سورة محمد الآية 24
(7) سورة ص الآية 29
(8) سورة الأنعام الآية 155

(4/48)

{ وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
فهذه الآية من أجمع الآيات في بيان صفات المؤمنين والمؤمنات وأخلاقهم العظيمة , وما يجب عليهم , فقوله سبحانه وتعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) يدل على أن المؤمنين والمؤمنات أولياء يتناصحون ويتحابون في الله , ويتواصون بالحق والصبر عليه ويتعاونون على البر والتقوى , هكذا المؤمنون والمؤمنات جميعا , المؤمن ولي أخيه وولي أخته في الله , والمؤمنة ولية أخيها في الله وأختها في الله , كل واحد منهما يحب الخير للآخر , ويدعوه إليه ويفرح باستقامته عليه , ويدفع عنه الشر , لا يغتابه ولا يتكلم في عرضه ولا عليه , ولا يشهد عليه بالزور ولا يسبه , ولا يدعي عليه دعوى باطلة , هكذا المؤمنون والمؤمنات .
فإذا رأيت من نفسك إيذاء لأخيك أو أختك في الله بالغيبة أو بالسب أو بالنميمة أو بالكذب أو غير هذا , فاعرف أن إيمانك ناقص وأنك ضعيف الإيمان , لو كان إيمانك مستقيما كاملا لما فعلت ما فعلت من ظلم أخيك , والتعدي عليه بالغيبة والنميمة , أو الدعوى الباطلة أو الشهادة بالزور أو اليمين الكاذبة أو السباب , ونحو ذلك , فالإيمان بالله ورسوله والتقوى لله والبر والهدى , كل ذلك يمنع صاحبه عن التعدي على أخيه في الله وأخته في الله , لا بالغيبة ولا بالشتم ولا بالكذب ولا بالدعوى الباطلة ولا بشهادة الزور ولا غير ذلك من أنواع الظلم , فإيمانه يحجزه عن ذلك ويمنعه من كل أذى , ثم قال سبحانه بعد ذلك : { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) هذا واجب عظيم فيه صلاح الأمة , وبه نصر الدين , وبه القضاء على
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة التوبة الآية 71

(4/49)

أسباب الهلاك والمعاصي والشرور , فالمؤمنون والمؤمنات يأمرون بالمعروف وينهون عن المنكر , المؤمن لا يسكت إذا رأى من أخيه منكرا , ينهاه عنه , وهكذا إن رأى من أخته أو عمته أو خالته أو غيرهن , إذا رأى منهن منكرا نهاهن عن ذلك , وإذا رأى من أخيه في الله أو أخته في الله تقصيرا في الواجب أنكر عليه ذلك , وأمره بالمعروف , كل ذلك بالرفق والحكمة والأسلوب الحسن .
فالمؤمن إذا رأى أخا له في الله يتكاسل عن الصلوات أو يتعاطى الغيبة أو النميمة أو شرب الدخان أو المسكر أو يعصي والديه أو أحدهما أو يقطع أرحامه أنكر عليه بالكلام الطيب والأسلوب الحسن , لا بالألقاب المكروهة والأسلوب الشديد , وبين له أن هذا الأمر لا يجوز له .
وهكذا إذا رأى من أخته في الله منكرا أنكر عليها ذلك , كأن يراها تعصي والديها , أو تسيء إلى زوجها أو تقصر في تربية أولادها , أو تتساهل بالصلاة أنكر عليها , سواء كان زوجها أو أباها أو أخاها أو ابن أختها أو ابن أخيها , أو ليس قريبا لها بل من الناس الذين عرفوا ذلك منها .
وهي كذلك إذا رأت من زوجها تقصيرا نهته عن ذلك , كأن رأته يشرب الخمر أو رأته يدخن أو رأته يتساهل بالصلاة , أو يصلي في البيت دون المسجد تنكر عليه بالأسلوب الحسن وبالكلام الطيب , كأن تقول له : يا عبد الله , اتق الله وراقب الله , هذا لا يجوز لك ، حافظ على الصلاة في الجماعة , دع عنك ما حرم الله عليك من المسكرات أو التدخين أو حلق اللحية , أو إطالة الشوارب , أو إسبال الملابس .
كل هذه المنكرات يجب على كل واحد من المؤمنين والمؤمنات والصلحاء إنكارها , وعلى الزوج والزوجة وعلى الأخ والقريب وعلى الجار وعلى الجليس وعلى غيرهم القيام بذلك كما قال الله تعالى في وصف المؤمنين والمؤمنات : { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقال المصطفى عليه الصلاة والسلام : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله
__________
(1) سورة التوبة الآية 71

(4/50)

بعقابه » (1) , ويقول عليه الصلاة والسلام : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) .
وهذا عام لجميع المنكرات سواء كانت في الطريق , أو في البيت أو في المسجد أو في الطائرة أو في القطار أو في السيارة أو في أي مكان , وهو يعم الرجال والنساء جميعا , المرأة تتكلم والرجل يتكلم بالأمر بالمعروف والنهي عن المنكر ؛ لأن في هذا صلاح الجميع ونجاة الجميع .
ولا يجوز السكوت عن ذلك من أجل خاطر الزوج أو خاطر الأخ أو خاطر فلان وفلان , لكن يكون بالأسلوب الحسن والكلمات الطيبة , لا بالعنف والشدة , ومع ملاحظة الأوقات المناسبة , فقد يكون بعض الناس في وقت لا يقبل التوجيه ولكنه في وقت آخر يكون متهيئا للقبول , فالمؤمن والمؤمنة يلاحظان للإنكار والأمر بالمعروف الأوقات المناسبة ولا ييأس إذا لم يقبل منه اليوم أن يقبل منه غدا , فالمؤمن لا ييأس , والمؤمنة لا تيأس , بل يستمران في إنكار المنكر , وفي الأمر بالمعروف وفي النصيحة لله ولعباده مع حسن الظن بالله والرغبة فيما عند الله عز وجل .
ثم قال الله سبحانه : { وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ } (3) هكذا المؤمنون والمؤمنات يقيمون الصلاة ويحافظون عليها في أوقاتها , ويقيمها الرجال في المساجد , ويحافظون عليها مع إخوانهم في الجماعة , ويسارعون إليها إذا سمعوا المنادي يقول : ( حي على الصلاة , حي على الفلاح ) ويبادرون إليها في جميع الأوقات. والواجب على كل مؤمن أن يراقب الله في ذلك ويحذر مما ابتلي به كثير من الناس - والعياذ بالله - من أدائها في البيت , والتخلف عن صلاة الجماعة حتى شابهوا أهل النفاق في ذلك , فيصلي في البيت وقد عافاه الله وربما أخر الفجر إلى ما بعد طلوع الشمس إلى أن يقوم للعمل , فيصلي وربما تركها بالكلية , وهذا هو البلاء العظيم والمنكر الخطير , فالصلاة عمود الإسلام , من حفظها فقد حفظ دينه , ومن ضيعها فهو لما سواها أضيع , من تركها كفر لقول
__________
(1) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(2) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(3) سورة التوبة الآية 71

(4/51)

النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) وهذا يعم الرجال والنساء , ويقول عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) فلا يجوز للمؤمن التساهل بهذا الأمر ولا للمؤمنة , ولا يجوز للرجل فعلها في البيت , بل يجب الخروج إلى المساجد , يقول النبي : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (3) ، « وجاءه رجل فقال: يا رسول الله أنا رجل أعمى ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي؟ قال : هل تسمع النداء بالصلاة ؟ قال : نعم . قال : فأجب » (4) فلم يرخص له النبي صلى الله عليه وسلم وهو أعمى ليس له قائد يلائمه , فكيف بحال الصحيح البصير .
وثبت عنه عليه الصلاة والسلام أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق برجال معهم حزم من حطب إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم » (5) وهذا يدل على عظم الأمر.
فالواجب العناية بالصلاة والمسارعة إليها في المساجد , والحذر من التكاسل عنها والتثاقل , فإن الكسل عنها والتثاقل من صفات أهل النفاق - نعوذ بالله من حالهم - كما قال سبحانه : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (6)
فالواجب على كل مسلم ومسلمة العناية بالصلاة التي هي عمود الإسلام , وهي أعظم أركانه بعد الشهادتين , فمن حفظها حفظ دينه , ومن ضيعها ضيع دينه - ولا حول ولا قوة إلا بالله - ومن المحافظة عليها ومن إقامتها الخشوع فيها وعدم مسابقة الإمام , يقول الله سبحانه وتعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (7) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (8) ويقول
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(4) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(5) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/531),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1274).
(6) سورة النساء الآية 142
(7) سورة المؤمنون الآية 1
(8) سورة المؤمنون الآية 2

(4/52)

صلى الله عليه وسلم « أسوأ الناس سرقة الذي يسرق صلاته . قيل يا رسول الله كيف يسرق صلاته؟ قال : لا يتم ركوعها ولا سجودها » (1) ولما رأى النبي صلى الله عليه وسلم رجلا قد أساء في صلاته , فلم يتم ركوعها ولا سجودها أمره أن يعيد الصلاة , وقال له : « إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم ارفع حتى تطمئن جالسا ثم اسجد حتى تطمئن ساجدا ثم افعل ذلك في صلاتك كلها » (2) .
وكثير من الناس ينقرها نقرا , ولا شك أن ذلك منكر عظيم; لأن من نقرها بطلت صلاته للحديث المذكور , فلا بد من الطمأنينة في الركوع والسجود والاعتدال بعد الركوع وبين السجدتين , مع الحذر من مسابقة الإمام , فإذا كنت مع الإمام فلا تسابقه , إذا كبر فلا تكبر حتى يكبر وينقطع صوته , وإذا قال : الله أكبر ، راكعا , فلا تركع حتى يستوي راكعا وحتى ينقطع صوته , ثم تركع , وهكذا في السجود لا تسابق الإمام ولا تكن مع الإمام , لا معه ولا تسابقه , لا هذا ولا هذا , يقول صلى الله عليه وسلم : « إني إمامكم فلا تسبقوني بالركوع ولا بالسجود ولا بالقيام ولا بالانصراف » (3) ويقول عليه الصلاة والسلام في الحديث الصحيح : « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه فإذا كبر فكبروا ولا تكبروا حتى يكبر وإذا ركع فاركعوا ولا تركعوا حتى يركع وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد وإذا سجد فاسجدوا ولا تسجدوا حتى يسجد » (4) ، وهذا الأمر واضح بين - لكل من وفقه الله - ولكن بعض الناس لا يصبر , بل يسارع ويسابق الإمام - والعياذ بالله - فالواجب الحذر من ذلك .
ومما يعين على المحافظة على صلاة الفجر في وقتها وعلى أدائها في الجماعة التبكير بالنوم وعدم السهر , وقد كان النبي صلى الله عليه وسلم يكره النوم قبل
__________
(1) مسند أحمد بن حنبل (3/56).
(2) صحيح البخاري الاستئذان (5897),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (303),سنن النسائي الافتتاح (884),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (2/437).
(3) صحيح مسلم الصلاة (426),سنن النسائي السهو (1363),مسند أحمد بن حنبل (3/102),سنن الدارمي الصلاة (1317).
(4) صحيح البخاري الأذان (689),صحيح مسلم الصلاة (414),سنن النسائي الافتتاح (921),سنن أبو داود الصلاة (603),سنن ابن ماجه إقامة الصلاة والسنة فيها (846),مسند أحمد بن حنبل (2/314),سنن الدارمي الصلاة (1311).

(4/53)

صلاة العشاء والحديث بعدها .
فالمشروع لكل مؤمن ومؤمنة بذل المستطاع في المحافظة على أداء الصلاة في وقتها، وعدم السهر بعد العشاء ؛ لأن ذلك قد يسبب النوم عن صلاة الفجر , وينبغي أن يستعان بالساعة المنبهة على ذلك .
كما ينبغي التعاون على ذلك بين الرجل وأهله في هذا الأمر , لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ويقول سبحانه وتعالى : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فلا بد من التناصح والتواصي بالحق والتعاون على الخير والأمر بالمعروف والنهي عن المنكر , قبل حلول العقوبة , وقد صح عن النبي صلى الله عليه وسلم أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (5) .
وقال الرسول عليه الصلاة والسلام : « الدين النصيحة الدين النصيحة الدين النصيحة ، قيل لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (6) ، وقال جرير بن عبد الله البجلي رضي الله عنه : بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم .
والمشروع للمسلم إذا سمع الفائدة أن يبلغها غيره , وهكذا المسلمة تبلغ غيرها ما سمعت من العلم لقول النبي صلى الله عليه وسلم : « بلغوا عني ولو آية » (7) , وكان صلى الله عليه وسلم إذا خطب الناس يقول : « ليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (8) .
ويقول صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(6) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(7) صحيح البخاري أحاديث الأنبياء (3274),سنن الترمذي العلم (2669),مسند أحمد بن حنبل (2/159),سنن الدارمي المقدمة (542).
(8) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/49),سنن الدارمي المناسك (1916).

(4/54)

الجنة » (1) , ويدخل في هذا الحديث العظيم كل من جاء إلى مسجد أو أي مكان فيه حلقة علم أو موعظة يطلب العلم ويستفيد .
ويقول عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (2) . ويقول عليه الصلاة والسلام : « نضر الله امرأ سمع مقالتي فوعاها ثم أداها كما سمعها فرب حامل فقه ليس بفقيه ورب حامل فقه إلى من هو أفقه منه » (3) ويقول صلى الله عليه وسلم : « ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده » (4) ، وهذا يدل على شرعية المسابقة إلى حلقات العلم , والعناية بها والحرص على الاجتماع على تلاوة القرآن ومدارسته .
ومن ذلك سماع البرامج الدينية والأحاديث المفيدة التي تذاع من إذاعة القرآن الكريم , ويتولاها المعروفون بالعلم والبصيرة , وحسن العقيدة.
ثم من المعلوم أن الله سبحانه خلق الثقلين لعبادته , والعبادة لا بد فيها من العلم . والإنسان لا يعرف العبادة التي كلف بها إلا بالتعلم والتفقه في الدين , والله يقول: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) فما هي العبادة التي لا بد أن تتعلمها , ولا بد أن تتفقه فيها؟ هي كل ما شرعه الله وأحبه لعباده من صلاة وزكاة وصوم وغير ذلك , ثم قال سبحانه وتعالى بعد الصلاة : { وَيُؤْتُونَ الزَّكَاةَ } (6) فالزكاة حق المال , يجب على المسلم أن يؤدي زكاة أمواله إلى أهلها , مخلصا لله , راجيا ثوابه , خائفا من عقابه , سبحانه وتعالى , وقد بين الله أهلها في قوله تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (7)
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(3) سنن ابن ماجه المناسك (3056),مسند أحمد بن حنبل (4/80),سنن الدارمي المقدمة (227).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الصلاة (1455),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).
(5) سورة الذاريات الآية 56
(6) سورة المائدة الآية 55
(7) سورة التوبة الآية 60

(4/55)

الآية من سورة التوبة , ثم قال بعدها : { وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) بعدما ذكر الصلاة والزكاة والموالاة بين المؤمنين والأمر بالمعروف والنهي عن المنكر قال : { وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (2) يعني في كل شيء , كما يطيعونه في الأمر بالمعروف والنهي عن المنكر , وفي الصلاة والزكاة , يطيعونه في كل شيء , هكذا المؤمن والمؤمنة , يطيعون الله ورسوله في كل الأوامر والنواهي أينما كانوا , ولا يتم الدين إلا بذلك , ثم قال تعالى : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (3) فأوضح سبحانه بذلك أن الذين استقاموا على دين الله وأدوا حقه وأطاعوه , وأطاعوا رسوله عليه الصلاة والسلام , هم المستحقون للرحمة في الدنيا والآخرة؛ لطاعتهم لله , وإيمانهم به , وأدائهم حقه , فدل ذلك على أن المعرض الغافل المقصر قد عرض نفسه لعذاب الله وغضبه , فالرحمة تحصل بالعمل الصالح والجد في طاعة الله والقيام بأمره , ومن أعرض عن ذلك وتابع الهوى والشيطان فله النار يوم القيامة , قال تعالى : { فَأَمَّا مَنْ طَغَى } (4) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (5) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (6) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ } (7) { وَنَهَى النَّفْسَ عَنِ الْهَوَى } (8) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (9)
فنسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقنا وسائر المسلمين للعلم النافع والعمل الصالح , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يرزقنا التواصي بالحق والتواصي بالصبر , والتعاون على البر والتقوى وإيثار الآخرة على الدنيا , والحرص على سلامة القلوب وسلامة الأعمال , والحرص على نفع المسلمين أينما كانوا , كما أسأله سبحانه أن ينصر دينه ويعلي كلمته وأن يوفق جميع ولاة أمر المسلمين عموما , وأن يصلح قلوبهم وأعمالهم وأن يمنحهم الفقه في دينه وأن يشرح صدورهم لتحكيم شريعته والحكم بها , والاستقامة عليها , وأن يعيذنا وإياهم وسائر المسلمين في كل
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة التوبة الآية 71
(4) سورة النازعات الآية 37
(5) سورة النازعات الآية 38
(6) سورة النازعات الآية 39
(7) سورة النازعات الآية 40
(8) سورة النازعات الآية 40
(9) سورة النازعات الآية 41

(4/56)

مكان من مضلات الفتن , وطوارق المحن , وأن يخذل أعداء الإسلام أينما كانوا , وأن يجعل الدائرة عليهم , وأن ينصر إخواننا المجاهدين في سبيل الله في كل مكان , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد وآله وصحبه.

(4/57)


الحاجة إلى القضاء الشرعي - مجموع فتاوى ابن باز

الحاجة إلى القضاء الشرعي .
س 1 : يقول نرى كبار الأئمة يتهرب من القضاء , وما ذاك إلا لإدراكهم الخطورة , فكيف نقدم عليه وحالنا لا تقارن بحالهم ؟ .
ج 1 : هذا صحيح , ولكن من تأمل حال الناس وشدة حاجتهم إلى القضاء الشرعي علم وجوب الاستجابة لذلك والصبر عليه - إذا كان من أهله - ووجب عليه أن يجتهد فيه وأن يبذل في ذلك ما يستطيع من أسباب التخلص من خطره والعافية من تبعاته، براءة للذمة ونصحا للأمة ورحمة لإخوانه المسلمين وإحسانا إليهم في حل مشاكلهم والحكم بينهم بالحق , وسيعينه الله ويسدده على حسب إخلاصه وصدقه .
وليس زماننا هذا كزمان السلف الصالح ؛ لأن العلماء في ذلك الزمان كانوا كثيرين , إذا اعتذر بعضهم وجد من يقوم مقامه من إخوانه العلماء , أما في زماننا فقد قل العلماء وفشا الجهل , فإذا اعتذر عن القضاء من هو أهل له؛ صعب وجود غيره وتعطل الكثير من البلاد من القضاء الشرعي وفي ذلك من المضرة العظيمة ما لا يخفى على أحد , والله المستعان .

(4/57)


المقارنة بين الشريعة والقانون - مجموع فتاوى ابن باز

المقارنة بين الشريعة والقانون .
س 2 : هل المقارنة بين الشريعة والقانون يعد انتقاصا للشريعة ؟ .

(4/57)

ج 2 : إذا كانت المقارنة لقصد صالح كقصد بيان شمول الشريعة وارتفاع شأنها وتفوقها على القوانين الوضعية واحتوائها على المصالح العامة فلا بأس بذلك - لما فيه من إظهار الحق وإقناع دعاة الباطل وبيان زيف ما يقولون في الدعوة إلى القوانين أو الدعوة إلى أن هذا الزمن لا يصلح للشريعة أو قد مضى زمانها- لهذا القصد الصالح الطيب , ولبيان ما يردع أولئك ويبين بطلان ما هم عليه , ولتطمين قلوب المؤمنين وتثبيتها على الحق .
لهذا كله لا مانع من المقارنة بين الشريعة والقوانين الوضعية إذا كان ذلك بواسطة أهل العلم والبصيرة المعروفين بالعقيدة الصالحة وحسن السيرة وسعة العلم بعلوم الشريعة ومقاصدها العظيمة .

(4/58)


صبغ اللحية بالسواد - مجموع فتاوى ابن باز

صبغ اللحية بالسواد
س 3 : ما مدى صحة الأحاديث التي وردت في صبغ اللحية بالسواد؟
فقد انتشر صبغ اللحية بالسواد عند كثير ممن ينتسبون إلى العلم؟ .
ج 3 : في هذا الباب أحاديث صحيحة كثيرة من أشهرها حديث جاء في قصة والد الصديق رضي الله عنه رواه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم « أنه قال لما رأى رأس والد الصديق ولحيته كالثغامة بياضا : غيروا هذا بشيء واجتنبوا السواد » (1) وفي رواية : « وجنبوه السواد » (2) وحديث ابن عباس رواه أحمد وأبو داود والنسائي بسند صحيح عن ابن عباس رضي الله عنهما إن النبي صلى الله عليه وسلم قال : « سيكون في آخر الزمان قوم يخضبون بالسواد كحواصل الحمام لا يريحون رائحة الجنة » (3) وهذا وعيد شديد , وفي ذلك أحاديث أخرى كلها تدل على تحريم الخضاب بالسواد وعلى شرعية الخضاب بغيره .
__________
(1) صحيح مسلم اللباس والزينة (2102),سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/316).
(2) سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/316).
(3) سنن النسائي الزينة (5075),سنن أبو داود الترجل (4212),مسند أحمد بن حنبل (1/273).

(4/58)


أهمية العلم في محاربة الأفكار الهدامة - مجموع فتاوى ابن باز

أهمية العلم في محاربة الأفكار الهدامة (1) .
الحمد لله رب العالمين والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه , وأمينه على وحيه نبينا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيلهم واتبع هداهم إلى يوم الدين .
وبعد : فإني أحييكم أيها الإخوة وأيها الأبناء بتحية الإسلام فأقول : السلام عليكم ورحمة الله وبركاته , ثم إني أشكر الله عز وجل على ما من به من هذا اللقاء وأسأله سبحانه أن يجعله لقاء مباركا ومفيدا لنا جميعا وموصلا لما يرضيه ويقرب إليه , قاضيا على كثير من أسباب الفساد والبلاء , وعونا على ظهور الحق ودرء الباطل . ثم إني أشكر القائمين على هذا المشروع على دعوتهم لي للتحدث إليكم والإجابة عن أسئلتكم , وأسأله سبحانه أن يجزيهم على عملهم خيرا , وأن يجعلنا وإياهم من الهداة المهتدين , وأن يوفقنا جميعا لما فيه إظهار الحق وإدحاض الباطل , وإجابة السائلين بما يوافق الصواب للحق الذي يرضي المولى عز وجل .
والعنوان كما سمعتم ( أهمية العلم في محاربة الأفكار الهدامة ) , هذا هو عنوان كلمتي التي ألقيتها بين أيدي إخواني وأبنائي .
ولا ريب أن العلم هو مفتاح كل خير , وهو الوسيلة إلى أداء ما أوجب الله وترك ما حرم الله , فإن العمل نتيجة العلم لمن وفقه الله , وهو مما يؤكد العزم على كل خير , فلا إيمان ولا عمل ولا كفاح ولا جهاد إلا بالعلم , فالأقوال والأعمال التي بغير علم لا قيمة لها , ولا نفع فيها بل تكون لها عواقب وخيمة , وقد تجر إلى فساد كبير.
__________
(1) محاضرة ألقاها سماحة الشيخ في كلية الشريعة بجامعة الإمام محمد بن سعود الإسلامية في شهر ربيع الثاني عام 1402هـ .

(4/59)

وإنما يعبد الله ويؤدي حقه وينشر دينه وتحارب الأفكار الهدامة والدعوات المضللة والأنشطة المنحرفة بالعلم النافع , المتلقى عن كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، وهكذا إنما تؤدى الفرائض بالعلم , ويتقى الله بالعلم , وبه تكشف الحقائق الموجودة في كتاب الله عز وجل وسنة رسوله محمد عليه الصلاة والسلام , قال جل وعلا في كتابه العزيز : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (1)
فجميع ما يقدمه أهل الباطل وما يلبسون به في دعواتهم المضللة وفي توجيهاتهم لغيرهم بأنواع الباطل وفي تشكيكهم غيرهم فيما جاء عن الله عز وجل وعن رسول الله صلى الله عليه وسلم كله يندحض ويكشف بما جاء عن الله ورسوله بعبارة أوضح , وبيان أكمل , وبحجة قيمة تملأ القلوب وتؤيد الحق , وما ذاك إلا لأن العلم المأخوذ من الكتاب العزيز والسنة المطهرة , علم صدر عن حكيم عليم , يعلم أحوال العباد ويعلم مشكلاتهم ويعلم ما في نفوسهم من أفكار خبيثة أو سليمة , ويعلم بما يأتي به أهل الباطل فيما يأتي من الزمان , كل ذلك يعلمه سبحانه , وقد أنزل كتابه؛ لإيضاح الحق وكشف الباطل , وإقامة الحجج على ما دعت إليه رسله عليهم الصلاة والسلام , وقد أرسل رسوله محمدا صلى الله عليه وسلم بالهدى ودين الحق , وأنزل كتابه الكريم تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين .
وإنما يعمل أهل الباطل وينشطون عند اختفاء العلم وظهور الجهل , وخلو الميدان ممن يقول : قال الله وقال الرسول , فعند ذلك يستأسدون ضد غيرهم وينشطون في باطلهم , لعدم وجود من يخشونهم من أهل الحق والإيمان وأهل البصيرة , وقد ذكر الله عز وجل في كتابه كل شيء إجمالا في مواضع , وتفصيلا في مواضع أخرى قال عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } (2) وهذا كلام الحكيم
__________
(1) سورة الفرقان الآية 33
(2) سورة النحل الآية 89

(4/60)

العليم الذي لا أصدق منه . { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (1) وأوضح سبحانه في قوله : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) أنه مع كونه تبيانا لكل شيء فيه هدى ورحمة وبشرى، فهو بيان للحق وإيضاح لسبله ومناهجه ودعوة إليه بأوضح عبارة وأبين إشارة , ومع ذلك فهو هدى للعالمين في كل ما يحتاجون إليه في ذكر ربهم والتوجه إلى ما يرضيه , والبعد عن مساخطه , ويبين لهم طريق النجاح وسبيل السعادة مع كونه رحمة في بيانه وإرشاده , وهدى وإحسانا وبشرى , وتطمينا للقلوب بما يوضح من الحقائق ويرشد إليه من البصائر التي تخضع لها القلوب وتطمئن إليها النفوس , وتنشرح لها الصدور , بوضوحها وظهورها يقول سبحانه { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (3) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4) ويقول سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } (5)
ولولا أن كتابه عز وجل وسنة نبيه صلى الله عليه وسلم فيهما الهداية والكفاية لما رد الناس إليهما , ولكان رده إليهما غير مفيد , تعالى الله عن ذلك علوا كبيرا , وإنما رد الناس إليهما عند التنازع والخلاف لما فيهما من الهداية , والبيان الواضح , وحل المشكلات والقضاء على الباطل , ثم ذكر أن هذا شرط للإيمان فقال سبحانه :
__________
(1) سورة النساء الآية 122
(2) سورة النحل الآية 89
(3) سورة يونس الآية 57
(4) سورة النساء الآية 59
(5) سورة الشورى الآية 10

(4/61)

{ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) ثم ذكر أنه خير للعباد في العاجل والآجل وأحسن عاقبة , يعني أن ردهم ما يتنازعون فيه إلى الله والرسول خير لهم في الدنيا والآخرة وأحسن لهم في العاقبة.
ومن هذا يعلم أن في كتاب الله العزيز وسنة رسوله الأمين حلا لجميع المشكلات وبيانا لكل ما يحتاجه الناس في دينهم , وفي القضاء على خصوماتهم , كما أن في ذلك النصر للداعي إلى الحق والقضاء على خصمه بالحجة الواضحة ولهذا يقول سبحانه : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (2) والمثل يعم كل ما يقدمون من شبهة يزعمونها حجة , ومن مذهب يدعونه صحيحا , ومن دعوة يزعمون أنها مفيدة , كل ذلك يكشفه هذا الكتاب وما جاءت به سنة رسوله عليه الصلاة والسلام .
فجميع ما يقدمونه من مشكلات وشبهات ودعوات مضللة ومذاهب هدامة كل ذلك يكشفه العلم بهذا الكتاب وسنة الرسول عليه الصلاة والسلام , ومعلوم أن الأفكار الهدامة والمبادئ الضالة والمذاهب المنحرفة كثيرة , والملبسون للحق بالباطل لا يحصون , وكذلك دعاة الباطل والمؤلفون في الصد عن سبيل الله لا يحصيهم إلا الله , وهم يلبسون على الناس باطلهم بما يحرفون من الكلم , ولقد كثر الخطباء والمتكلمون في الإذاعات وفي التلفاز وفي كل مجال : في الصحافة والمجتمعات وفي كل نافذة , كل يدعو إلى نحلته , وينادي إلى فكرته , ويمني غيره ويدعوه إلى الباطل , ولا مخرج من هذه المحن , ولا طريق للتخلص منها والقضاء عليها إلا بعرضها على هذا الميزان العظيم الكتاب والسنة , ففي عرضها على هذا الميزان العظيم تمحيصها وبيان حقها من باطلها , ورشدها من غيها , وهداها من ضلالها , وبذلك ينتصر الحق وأهله , ويندحر الباطل وأهله , فإذا تقدم دعاة الشيوعية
__________
(1) سورة النساء الآية 59
(2) سورة الفرقان الآية 33

(4/62)

والاشتراكية المنكرون لوجود الله والقائلون : ( لا إله والحياة مادة ) المكذبون بالحق والمنكرون لكتاب الله وما ورد فيه من الأدلة النقلية والعقلية على وجود الباري وقدرته العظيمة وعلمه الشامل فارجعوا إلى كتاب الله واقرؤا من آياته ما يرشد إلى دلائل وجوده سبحانه , وأنه الصانع الحكيم لهذه الأشياء والموجد لها والخالق لها سبحانه .
وقد أرشد سبحانه في كتابه الكريم إلى ذلك , وبين أنه رب العالمين وأنه الخلاق العليم وأنه خالق كل شيء وأنه ينصر الحق , ويقيم الأدلة على ذلك في مواضع كثيرة من كتابه , ليعتمد عليها طالب الحق , يقول سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) ثم يقول سبحانه بعدها : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2) ويقول تبارك وتعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (4) ويقول : { إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا } (5) ويقول سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (6) ويقول : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (7)
__________
(1) سورة البقرة الآية 163
(2) سورة البقرة الآية 164
(3) سورة البقرة الآية 21
(4) سورة البقرة الآية 22
(5) سورة طه الآية 98
(6) سورة الإسراء الآية 23
(7) سورة الفاتحة الآية 5

(4/63)

إلى آيات كثيرة يرشد بها سبحانه أنه رب العباد , وأنه رب العالمين , وأن الرسل جاءت بهذا , كما قال جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) ويقول تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) ويقول سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (3) ويقول جل وعلا : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) ويقول سبحانه : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (6) ويقول سبحانه : { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ } (7)
ثم يبين الأدلة في مواضع كثيرة , عندما يتأملها المؤمن يعرف أن الدليل النقلي مؤيد بالدليل العقلي المشاهد المحسوس , ولهذا ذكر سبحانه بعد قوله : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (8) الحجة على ذلك فقال : { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (9) والمعنى أن هذا الخالق لنا هو المستحق أن نعبده؛ لكونه خلقنا ؛ ولأنه يرعى مصالح العباد , وهذا أمر معلوم بالفطر السليمة والعقول الصحيحة , فهم لم يخلقوا أنفسهم فقد خلقهم بارؤهم , فالله هو الخالق بالأدلة النقلية والعقلية , ثم قال سبحانه : { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (10)
بين سبحانه
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة الحج الآية 62
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة الزمر الآية 62
(7) سورة فاطر الآية 3
(8) سورة البقرة الآية 21
(9) سورة البقرة الآية 21
(10) سورة البقرة الآية 22

(4/64)

وتعالى كيف تدرك هذه الأشياء المشاهدة المخلوقة التي يدركها العقل ويدركها كل إنسان , فجعل الأرض فراشا لنا ننام عليها , ونسير عليها , ونرعى المواشي عليها , ونحمل عليها , نزرع عليها الأشجار , ونأخذ منها المعادن إلى غير ذلك , ثم أنزل من السماء ماء من السحاب , أنزل المطر فأخرج به الثمرات لنا .
من الذي أنزل المطر؟
من الذي أخرج هذه الثمار التي يأكلها الناس والدواب مما زرعوا ومن غير ما زرعوا؟
كلها من آيات الله العظيمة الدالة على قدرته العظيمة وأنه رب العالمين. أرض مستقرة أرساها ربنا بالجبال التي جعلها أوتادا لها , وجعلها ممهدة ساكنة نعيش عليها , ونطمئن نحن ودوابنا وسياراتنا فوقها , وتطير في فضائها طائراتنا , ونتمتع بجميع ما خلق فيها , والسماء كذلك خلقها فوقنا , وزينها بالكواكب السيارات والثوابت , وجعل فيها الشمس والقمر؛ ليعلم العباد قدرة الخالق العظيم , والعلي الكبير الذي لا شريك له في ذلك سبحانه وتعالى .
ثم هذه المزروعات الكثيرة , والثمار المنوعة التي فيها المنافع الكثيرة , والمصالح العظيمة , مع اختلاف أشكالها وألوانها , وأحجامها وطعومها , ومنافعها إلى غير ذلك , هنا تظهر قدرة الله سبحانه , واستحقاقه للعبادة كما قال عز وجل : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2) فهو سبحانه يبين لنا في هذه الآيات التي نشاهدها ونراها ونحس بها : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ } (3) هذه السماوات مع اتساعها
__________
(1) سورة البقرة الآية 163
(2) سورة البقرة الآية 164
(3) سورة البقرة الآية 164

(4/65)

وارتفاعها وما فيها من عجائب وغرائب , وهذه الأرض مع سعتها وانبساطها وما فيها من أنهار وجبال وغير ذلك , ثم اختلاف الليل والنهار وما أنزل من السماء من ماء وما أخرج من البحر من أشياء تنفع الناس , وما يحمله ماؤها من البواخر التي أمسكها على ظهر هذا الماء , تحصل حاجات الناس , وتحملهم أيضا من بلاد إلى بلاد .
ثم أنزل من السماء ماء فأحيا به الأرض بعد موتها , وبث فيها من كل دابة , وتصريف الرياح , والسحاب المسخر بين السماء والأرض . هذه الآيات العظيمة لمن تدبرها ترشده إلى وجود بارئها وخالقها الذي خلقه وأوجده من العدم وأنه رب العالمين سبحانه وتعالى , وأن هذه المخلوقات لا قوام لها إلا به سبحانه كما قال عز وجل : { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ } (1) فهذه الآيات التي نشاهدها والدلائل التي نقرؤها ونعلمها إنما ينتفع بها ذوو العقول السليمة والبصائر المستقيمة ولهذا قال سبحانه في آخر الآية : { لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2)
والرسل عليهم الصلاة والسلام , هم أصدق الناس , وقد أقاموا الأدلة والمعجزات على صدقهم , وقد أخبرونا بهذا وأن هذا صنع الله , وأنه ربنا وخالقنا , وأنه الرحمن , وأنه الرحيم , وأنه السلام , وأنه القدوس , إلى غير ذلك من أسمائه الحسنى سبحانه وتعالى , كما أخبر جل وعلا في كتابه العظيم أنه الحكيم العليم القادر على كل شيء جل وعلا , وفي هذا أبلغ رد على دعاة الشيوعية والدهرية والاشتراكية وغيرهم ممن أنكروا وجود الله , فهل هذه المخلوقات؟ وهل هذه الموجودات تخلق نفسها وتنشيء نفسها ؟ هل يقول هذا عاقل ؟ بل كوب الماء لو قلت لعاقل إنه خلق نفسه لقال إنك مجنون , وهكذا كوب الشاي وكوب القهوة والملعقة والعصا , كلها معروف
__________
(1) سورة الروم الآية 25
(2) سورة البقرة الآية 164

(4/66)

من صنعها فكيف بهذا العالم العظيم الذي أنشأه الخالق سبحانه من العدم , وجعل فيه من الآيات والمنافع ما لا يحصى , فهو المبدع سبحانه وتعالى عما يقول الظالمون علوا كبيرا .
ثم هذا الخالق قد بين أسماء تليق بذاته , وبينت الرسل صفاته وأسماءه ودلوا عليه وأرشدوا إليه , وقامت الدلائل على صدقهم , وعلى رأسهم نبينا محمد عليه الصلاة والسلام , أصدق الأنبياء وأفضلهم , قد بعثه الله بكتابه العظيم , والرسالة العامة التي أوضح بها كل شيء , ثم يأتي دعاة الماسونية الذين يريدون أن يردوا الناس إلى الأحوال البهيمية , والمساواة في كل شيء ويحاربوا مكارم الأخلاق ومحاسن الأعمال ليجعلوهم كالبهائم، لا يصيرون حقا من باطل ولا خيرا من شر , وهذا كله خلاف ما دعت إليه الرسل عليهم الصلاة والسلام , وخلاف ما دل عليه القرآن الكريم المعجز , وهو أيضا خلاف ما دلت عليه العقول الصحيحة , والفطر السليمة التي فطر الله العباد عليها , فإن الله سبحانه فطر الناس على الاعتراف بمكارم الأخلاق , ومحاسن الأعمال والعدل والحق , وكراهة الظلم والعدوان والأذى .
لقد فطر الله العباد على تمييز الأب من الابن , والأخ من الأخت , والزوجة من الزوج , حتى البهائم ميزوا هذا عن هذا .
كذلك من ادعى الإباحية , وأنه لا حرج على الإنسان في أي حال أن يعمل ما يشاء ويستبيح ما يشاء من مهازل ومساوئ , كلهم ملحدون وضالون , وقد أبطل الله هذا المذهب , وبين سبحانه وتعالى أنه أرسل الرسل , وأنزل الكتاب لبيان حقه على عباده , وما أحل من الطيبات , وما حرم من الخبائث , وما أوصى به سبحانه وتعالى عبادة من التمسك بما جاءت به الرسل , ونبذ ما خالفه .
ولقد أوضح سبحانه في الكتب المنزلة من السماء تفصيل الحلال من

(4/67)

الحرام , والهدى من الضلال , والمعروف من المنكر , والخير من الشر .
فالإباحيون والماسونيون قد أعرضوا عن ذلك كله , ونبذوه وراء ظهورهم , فلا خلقا كريما استقاموا عليه , ولا عقلا صحيحا تمسكوا به , فلم يأخذوا بما جاءت به الرسل من الهدى والتمييز بين الحق والباطل , والهدى والضلال , ومن تأمل كتاب الله عز وجل , وسنة نبيه عليه الصلاة والسلام , وتأمل أحوال العالم ؛ عرف أن الحق كله فيما جاءت به الرسل عليهم الصلاة والسلام , من بيان ما أباح الله وبيان ما حرمه سبحانه , وأنهم بعثوا ليميزوا بين الطيب والخبيث , وبين الحلال والحرام , بما شرع الله , حتى تسير المجتمعات على هدى وبيان , وعلى خير ورشاد , وعلى الأخلاق الكريمة والصفات الحميدة , التي تحفظ للإنسان عقله ودينه , وماله ونفسه , وذريته وزوجته وغير ذلك .
ولا يتعدى عليه غيره فيأمن المجتمع , وتستقيم الأحوال والأخلاق ويأمن الناس , وتحصل لكل إنسان حريته , في أخذه وعطائه , وبيعه وشرائه , وتعاطي ما يسر الله له من الحلال وتملكه ما كسب بالطرق الشرعية , وتصرفه بما ينفعه ولا يضره.
وأما من دعى إلى أفكار أخرى كدعوة القاديانية وأشباههم , ممن دعى إلى اتباع نبي جديد , أو رسول جديد , فدعواه باطلة وأفكاره مضللة زائفة; لأن الله عز وجل بين في كتابه المبين أن محمدا عليه الصلاة والسلام خاتم النبيين , وقد جاء ذلك في الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم , وبشرت به النبوات السابقة , قال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) ولكن هناك أشباه الأنعام , تلتبس عليهم كل دعوى , ويخفى عليهم كل شيء , ولا يميزون بين حق
__________
(1) سورة الأحزاب الآية 40

(4/68)

وباطل , ولا يفرقون بين هدى وضلال .
فكل ما يدعيه الداعون وينعق به الناعقون يلتبس عليهم ؛ لعدم العلم والبصيرة , ولهذا ارتفع صوت هذا الرجل , اعني مرزا غلام أحمد بدعواه الباطلة , فاتبعه من الناس من هم أشباه الأنعام , وصدقوا بما قاله , وما كتبه في هذا الباب , مما يخالف نص الكتاب العزيز , وما تواترت به السنة عن المصطفى عليه الصلاة والسلام، من كونه خاتم الأنبياء والمرسلين .
كيف يحدث مثل هذا , وكيف يشتبه على من هم من بني آدم , الذين هم من أصحاب العقول , والذين يقرأون ويكتبون , وبطلانه من أوضح الأشياء وأظهرها , ولكن الله عز وجل يري عباده من العجائب والعبر ما فيه عظة وذكرى لكل ذي لب , قال سبحانه وتعالى : { لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (1) وهكذا البهائية والبابية وأشباههم , ممن ادعوا دعاوى باطلة , وضلوا في هذا السبيل , ولبسوا على أشباه الأنعام من البشر ما يدعون إليه من باطلهم , فزعم كبيرهم أنه نبي , ثم ادعى أنه رب العالمين .
ومع ظهور باطلهم , نجد لهم أتباعا ودعاة وأندية تروج باطلهم , وتدعو إليه وربما كان الكثير منهم يعرف الحق ويعلم أنه مبطل في دعواه , ولكنه يتظاهر بتأييد الباطل , لما له من غرض في ذلك في هذه الحياة الدنيا فتابعهم في طريق الباطل , وهم أشبه بالأنعام , بل هم أضل منها , كما قال الله عز وجل : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (2) وقال سبحانه وتعالى :
__________
(1) سورة الحج الآية 46
(2) سورة الفرقان الآية 44

(4/69)

{ وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } (1)
لقد ضل هؤلاء ضلالا بعيدا , كما ضل أصحاب فرعون بفرعون , وأصحاب النمرود بالنمرود .
فهذا المسكين الذي يتبول ويتغوط ويأكل ويشرب , ويتألم من كل شيء , كيف يكون ربا , وكيف يكون إلها , وكيف يجوز هذا عليه , وعلى أتباعه؟ ولكن الأمر كما قال الله سبحانه : { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (2) وكما قال سبحانه وتعالى : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ } (3) وكما قال عز وجل : { وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } (4) الآية .
وهكذا الدجال الذي يأتي في آخر الزمان يتبعه جم كثير من كل جاهل , وأعمى بصيرة لما يروجه من الباطل , ويأتي به من خوارق العادات التي تشتبه على أشباه الأنعام .
وكل نحلة , وكل دعوة باطلة تجد لها اتباعا وأنصارا بغير قلوب , ولا هدى , أما طريق السلف الصالح فهو أوضح من الشمس في رابعة النهار , لما قام عليه من البراهين الساطعة , والحجج النيرة , والأدلة القاطعة , لكل من عنده أدنى بصيرة ورغبة في طلب الحق , وقد بين الله في كتابه الكريم وسنة رسوله الأمين أن الخير والفلاح يكونان في التمسك بكتاب الله العظيم , وسنة المصطفى عليه الصلاة والسلام , وما كان عليه
__________
(1) سورة الأعراف الآية 179
(2) سورة الحج الآية 46
(3) سورة الفرقان الآية 44
(4) سورة القصص الآية 50

(4/70)

سلف الأمة من الصحابة رضوان الله عليهم , وأتباعهم بإحسان , فيرد دعاة الحق على هؤلاء المنحرفين بما علموا من كتاب الله , وسنة رسوله عليه الصلاة والسلام وبما علموا بعقولهم الصحيحة , وبصائرهم النافذة , وفطرهم السليمة على هدى ما علموه من كتاب الله , وسنة رسوله , وما علموه من مخلوقات الله عز وجل , من الدلالة على قدرته , وعظمته , واستحقاقه للعبادة , وصدق رسله عليهم الصلاة والسلام , وأن ما أتوا به هو الحق , وهو ما دل عليه كتاب الله , وسنة رسوله صلى الله عليه وسلم , من بيان الحلال والحرام والهدى والضلال , وما شرع الله لعبادة , وما نهى عنه , وما أخبر به من الجنة والنار , إلى غير ذلك .
وأن ما أنكره هؤلاء وغيرهم من الشيوعيين وسائر الملاحدة من البعث والنشور والجنة والنار وغير ذلك من شئون اليوم الآخر كله باطل ومخالف للأدلة القطعية .
وهم جميعا حجتهم داحضة وباطلهم واضح , فإن الأدلة الدالة على بعث الموتى ووقوفهم أمام رب العالمين كثيرة لا تحصى , وأن كل ما خلقه الله في هذه الدنيا شاهد على قدرته سبحانه , ووجوب الاعتراف بألوهيته وحده , فالأرض الميتة ينزل الله عليها المطر فيخرج منها النبات بعد موتها , ويخرج منها جل وعلا ما شاء من الثمار .
فالذي أخرج هذا النبات , وأنعم علينا بهذه الثمار , هو الله سبحانه وتعالى , الذي أنزل هذا المطر وأحيا به الأرض الميتة التي أخرجت النبات والثمار , هو الذي سيحيي الموتى , ويبعثهم من قبورهم , ويقف كل واحد أمامه عز وجل للحساب على ما عمل , وما اكتسبت يداه في هذه الدنيا .
وهكذا الإنسان : خلق الله أبانا آدم من تراب , ثم جاءت منه الذرية

(4/71)

خلقهم سبحانه من ماء مهين , ثم تحولوا إلى علقة , ثم إلى مضغة , ثم إلى إنسان سوي له سمع وبصر , وعقل وإدراك وجوارح , ثم يتدرج ويكبر , حتى يصير إنسانا عظيما , فيأخذ ويعطي ويفكر ويتعلم وينتج .
وأن هذه الآيات العظيمة كلها تدل على قدرة الله عز وجل , وتدل على صدق الرسل وإخبارهم بأن هناك - أي في الآخرة - مجتمعا لديه سبحانه , يؤيد فيه الحق , ويجزي أهله بأحسن الجزاء ويدخلهم الجنة ويقيهم عذاب النار , ويذل أعداءه ويخلدهم في النار أبد الآباد.
ثم إن كل عاقل في هذه الدار يشاهد من يظلم , ومن تؤخذ حقوقه , ومن يعتدى عليه في ماله وبدنه وغير ذلك , ثم يموت الظالم ولم يرد الحقوق , ولم ينصف المظلوم , فهل يضيع ذلك الحق على المظلومين المساكين المستضعفين؟ !، كلا ، فإن الخالق العظيم الحكيم العليم حدد للإنصاف موعدا , ذلك الموعد هو يوم القيامة , ينصف فيه المظلوم الذي لم يعط حقه في الدنيا كاملا من الظالم فينتقم منه ويعاقبه بما يستحق .
إن هذه الدار ليست دار جزاء ولكنها دار امتحان وابتلاء , وعمل وسرور وأحزان , وقد ينصف فيها المظلوم فيأخذ حقه فيها , وقد يؤجل أمره إلى يوم القيامة لحكمة عظيمة , فينتقم الله من هؤلاء الظالمين , كما قال سبحانه وتعالى : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ } (1) { إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (2)
ففي هذا اليوم الرهيب ينصف الله المظلومين , ويعطيهم جزاءهم , وينتقم لهم من الظالمين , وقد يعجل الله سبحانه للظلمة العقوبات في الدنيا , كما فعل في أمم كثيرة , وقد يؤجل ذلك للمظلومين والظالمين , ثم تعطى
__________
(1) سورة إبراهيم الآية 42
(2) سورة إبراهيم الآية 42

(4/72)

الحقوق في هذا اليوم العظيم , يوم القيامة الذي تشخص فيه الأبصار , وكل ذلك حق .
فالحكم العليم القادر على كل شيء لا يفوت على المظلومين حقهم , ولهذا أخبرنا أن هناك بعثا ونشورا , وأن هناك جزاء وحسابا , وقد قامت على هذا الأدلة من القرآن والسنة , وإجماع الأمة , والعقول الصحيحة , والفطر السليمة , ودلت على أنه لا بد من جزاء وحساب , وأن البعث حق , وأن الجنة حق , وأن النار حق , كل ذلك جاءت به الكتب السماوية , والسنة النبوية , وأجمع عليها المسلمون .
ومع ذلك فالفطر السليمة والعقول الصحيحة تشهد بذلك , وإننا نشاهد ظالمين ومظلومين لم يقتص من الظالمين للمظلومين , ولم تؤخذ منهم الحقوق , فلا بد لهم من يوم يحاسبون فيه , ويجازى فيه كل إنسان على ما قدم .
إننا نجد مؤمنين صالحين موفقين مجتهدين في سبيل الخير , لم ينالوا ما ناله غيرهم من أولئك الذين تعدوا حدود الله , وظلموا عباد الله , وهم مع هذا لديهم الأموال العظيمة , والقصور الشاهقة , والخدم والمتاع .
وجمع غفير من الأخيار المتقين , محرومون لم ينالوا من هذا شيئا , فلا بد من موعد ولا بد من لقاء مع ربهم , يعطون فيه من المنازل العالية , والأجر العظيم , ويتكرم عليه سبحانه بأنواع الفضل , جزاء صبرهم وأعمالهم الصالحة , فينالون الثواب الكبير , والمنازل العالية , والخير الجزيل , والإحسان العظيم , والقصور والجواري والخيرات التي لا تحصى , على ما فعلوا من خير , وعلى ما قدموا من عمل صالح , ويجازي سبحانه هؤلاء الظالمين , المفرطين المعرضين , الذين ركنوا إلى الدنيا , وغرتهم شهواتها وانساقوا وراء مفاتنها , بما يستحقون من العذاب

(4/73)

والنكال , وسوء المصير , وما ذلك إلا لتفريطهم , وإعراضهم عن الله , وتعديهم حدوده , ومقابلتهم نعمه بالكفران , وظلمهم عباده , وأدبارهم عن طاعته .
فهؤلاء يجازيهم الله عز وجل بما يستحقون . وهذه الأمور العظيمة إذا تأملها صاحب العقل الصحيح , والفطرة السليمة , عرف أن المعاد حق, وعلم أن ما يدعيه الملحدون والشيوعيون والوثنيون وغيرهم ممن ينكرون الآخرة ومعاد الأبدان : من أبطل الباطل , واتضح له أن دعواهم ساقطة , وأقوالهم زائفة .
وهكذا أصحاب النحل والدعوات المضللة , والأفكار الهدامة , كلها على هذا السبيل , إذا تأملها ذو العقل الصحيح , والبصيرة النافذة , والفطرة السليمة , عرف بطلانها وعرف أدلة زيفها , من الكتاب والسنة المطهرة , ومن الكتب الصحيحة , فإنه سبحانه خلق الشواهد , وأقام الدلائل على الحق , من كتابه وسنة نبيه صلى الله عليه وسلم , وبما أودع في العقول من فهم وإدراك , وبما خلق في هذه الدنيا من مخلوقات , وأوجد فيها من كائنات , تشهد له بالحكمة , وأنه الخلاق العليم , الرزاق الكريم , القادر على كل شيء , والمستحق لأن يعبد وحده لا شريك له .
والجدير بطالب العلم , أينما كان أن يقبل على كتاب الله , وأن يجعل تدبره وتعقله , من أكبر همه , ومن أعظم شواغله , وأن تكون له العناية الكاملة بقراءته , وتدبر ما فيه من المعاني العظيمة , والبراهين الساطعة , على صحة ما جاءت به الرسل , وعلى صدق ما دل عليه الكتاب , وعلى بطلان ما يقول به أهل السوء , أينما كانوا , وكيفما كانوا .
ومن تدبر القرآن طالبا للهدى أعزه الله , وبصره وبلغه مناه , كما قال

(4/74)

سبحانه وتعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال عز وجل : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2)
وهكذا السنة المطهرة إذا تأملها المؤمن , وتأمل موقفه صلى الله عليه وسلم مع أعدائه وخصومه في مكة والمدينة عرف الحق , وأن أهل الحق منصورون وممتحنون , ومن فاته النصر في الدنيا فلن يفوته الجزاء والعوض في الآخرة , كما قال عز وجل : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (3) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (4)
فقد وعد الله سبحانه بالنصر للعاملين في الدنيا والثواب في الآخرة , قال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (5) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (6) فقد وعد الله سبحانه وتعالى في هاتين الآيتين , الذين يعملون للحق , ويقيمون الصلاة , ويؤدون الزكاة لمستحقيها , ويأمرون بالمعروف , وينهون عن المنكر , وعدهم جل وعلا بالنصر , وهو يعلم النصر في الدنيا والتمكين فيها والنصر والرضى من الله سبحانه يوم القيامة , يوم يقوم الأشهاد .
وفي هذا عزة للمؤمنين , وذلة للكافرين , فالمؤمنون يفوزون بالجنة , والكافرون تعلو وجوههم الذلة والندامة , والنار تكون مثواهم ومصيرهم .
وفي هذا المعنى يقول سبحانه وتعالى :
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة غافر الآية 51
(4) سورة غافر الآية 52
(5) سورة الحج الآية 40
(6) سورة الحج الآية 41

(4/75)

{ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1)
والآيات في هذا المعنى كثيرة .
ومن تأمل أحوال أهل العلم الموفقين الذين نبغوا في هذه الأمة وتدبروا كتاب ربهم وسنة نبيهم صلى الله عليه وسلم , وعلموا في ذلك ما يعينهم على فهم كتاب الله وعلى فهم سنة رسول الله صلى الله عليه وسلم , فهما صحيحا من الصحابة رضي الله عنهم، وأرضاهم والتابعين لهم بإحسان من أئمة الإسلام فيما كتبوا وما نقل عنهم ومن سار على نهجهم من أهل الصدق والوفاء والبصيرة كأبي العباس بن تيمية رحمه الله وتلميذيه : العلامة ابن القيم والحافظ ابن كثير وغيرهم ممن برزوا في هذا الميدان من أئمة هذا الشأن .
نعم من تأمل أحوالهم , وفتح الله عليه بفهم ما قالوا وما كتبوا رأى العجب العجاب , والعبر الباهرة , والعلوم الصحيحة , والقلوب النيرة , والبراهين الساطعة , التي ترشد من تمسك بها إلى طريق السعادة وسبيل الاستقامة .
وبذلك يحصل له بتوفيق الله سبحانه , تحقيق الغاية المطلوبة , وتحصين نفسه بالعلوم والمعرفة والطمأنينة إلى الحق , الذي بعث الله به رسله , وأنزل به كتبه , ودرج عليه سلف هذه الأمة .
ويتضح له أن من خالفهم من دعاة الزيغ والضلال , ليس عندهم إلا الشبهات الباطلة , والحجج الزائفة , التي لا تسمن ولا تغني من جوع .
__________
(1) سورة النور الآية 55

(4/76)

ويعلم حقا أن طالب العلم في الحقيقة هو الذي يميز الحق من الباطل , بأدلته الظاهرة , وبراهينه الساطعة , ويقرأ كتب الأئمة المهتدين , ويأخذ منها ما وافق الحق , ويترك ما ظهر بطلانه , وعدم موافقته للحق , ومن هؤلاء الأئمة المبرزين الشيخ الإمام محمد بن عبد الوهاب رحمه الله , وأنصاره في القرن الثاني عشر وما بعده , قد برزوا في هذا الميدان , وكتبوا الكتابات العظيمة الناجحة , وأرسلوا الرسائل إلى الناس وردوا على الخصوم , وأوضحوا الحق في رسائلهم ومؤلفاتهم , بأدلة من الكتاب والسنة , وقد جمع من ذلك العلامة الشيخ عبد الرحمن بن قاسم رحمه الله جملة كثيرة في كتابه المسمى : ( الدرر السنية في الأجوبة النجدية ) .
والأدلة التي كتبها الشيخ محمد بن عبد الوهاب رحمه الله وتلاميذه من تأملها وتبصر فيها رأى فيها الحق المبين , والحجج الباهرة , والبراهين الساطعة التي توضح بطلان أقوال الخصوم , وشبهاتهم , وتبين الحق بأدلته الواضحة .
وهم رحمة الله عليهم - مع تأخر زمانهم - قد وفقوا في إظهار الحق وبيان أدلته , وأوضحوا ما يتعلق بدعوة التوحيد , والرد على دعاة الوثنية , وعباد القبور , وبرزوا في هذا السبيل , وكانوا على النهج المستقيم , نهج السلف الصالح , واستعانوا في هذا الباب بالأدلة الواضحة التي جاءت في الكتاب والسنة النبوية , وعنوا بكتب الحديث , وكتب التفسير , وبرزوا في هذا الميدان حتى أظهر الله بهم الحق , وأذل بهم الباطل , وأقام بهم الحجة على غيرهم , ونشر بهم راية الإسلام , وقامت راية الجهاد , وأجرى الله على أيديهم من نعمه وخيره الجزيل ما لا يحصى , وأصبح أهل الحق في سائر الأمصار الذين عرفوا كتبهم , وصحة دعوتهم , وسلامة منهجهم , ينشرون دعوتهم , ويستعينون بما ألفوا في هذا الشأن على خصوم الإسلام وأعداء الإسلام في كل مكان , من أهل الشرك والبدع والخرافات .

(4/77)

واسأل الله عز وجل أن يوفقنا جميعا لما يرضيه , وأن يصلح قلوبنا وأعمالنا , وأن يجعلنا هداة مهتدين , وصالحين مصلحين , وأن يمنحنا الفقه في دينه , كما أسأله عز وجل أن ينصر دينه , ويعلي كلمته , ويصلح أحوال المسلمين في كل مكان , وأن يولي عليهم خيارهم , وأن يصلح قادة المسلمين , ويجعلهم هداة مهتدين , وأن يوفقهم لتحكيم الشريعة والتحاكم إليها , وأن يوفق ولاة أمرنا لكل خير , وينصر بهم الحق , إنه جل وعلا جواد كريم , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(4/78)


أخلاق أهل العلم - مجموع فتاوى ابن باز

أخلاق أهل العلم (1) .
الحمد لله رب العالمين , والصلاة والسلام على أشرف الأنبياء والمرسلين سيدنا ونبينا محمد وعلى آله وصحبه أجمعين .
وبعد :
فهذه كلمة أردت أن أوضح فيها أخلاق العلماء وما ينبغي أن يسيروا عليه تأسيا بإمامهم الأعظم وقدوتهم في كل خير وهو نبينا محمد بن عبد الله صلى الله عليه وسلم , رسول رب العالمين , وقائد الغر المحجلين وإمام الدعاة إلى سبيل الله أجمعين , ورأيت أن يكون عنوانها " أخلاق أهل العلم " , ولا يخفى على كل ذي مسكة من علم أن العلماء هم خلفاء الأنبياء ؛ لأن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم , والعلم هو ما دل عليه كتاب الله عز وجل وسنة رسوله عليه الصلاة والسلام، ولهذا قالت عائشة لما سئلت رضي الله عنها عن خلق النبي عليه الصلاة والسلام , قالت : « كان خلقه القرآن » فهذه الكلمة العظيمة من عائشة رضي الله عنها ترشدنا إلى أن أخلاقه عليه الصلاة والسلام هي اتباع القرآن , وهي الاستقامة على ما في القرآن من أوامر ونواهي , وهي التخلق بالأخلاق التي مدحها القرآن العظيم وأثنى على أهلها والبعد عن كل خلق ذمه القرآن , وعاب أهله وهي كلمة جامعة مختصرة عظيمة , فجدير بأهل العلم من الدعاة والمدرسين والطلبة , جدير بهم أن يعنوا بكتاب الله وأن يقبلوا عليه حتى يأخذوا منه الأخلاق التي يحبها الله عز وجل , وحتى يستقيموا عليها , وحتى تكون لهم خلقا ومنهجا يسيرون عليه أينما كانوا .
يقول عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) فهو الهادي إلى الطريقة التي هي أقوم الطرق وأهدى السبل , وهل هناك هدف للمؤمن أعظم من أن يكون على أهدى السبل وأقومها
__________
(1) محاضرة ألقاها سماحة الشيخ في جامعة أم القرى بمكة المكرمة في شهر رجب عام 1409هـ .
(2) سورة الإسراء الآية 9

(4/79)

وأصلحها ولا شك أن هذا هو أرفع الأهداف وأهمها وأزكاها وهو الخلق العظيم الذي مدح الله به نبيه محمدا صلى الله عليه وسلم في سورة القلم حيث قال سبحانه وتعالى : { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ } (1) { مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ } (2) { وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ } (3) { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (4) فعلى جميع أهل العلم وطلبته أن يعنوا بهذا الخلق , وأن يقبلوا على كتاب الله قراءة وتدبرا وتعقلا وعملا , يقول سبحانه وتعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) وهم أصحاب العقول الصحيحة الذين وهبهم الله التمييز بين الحق والباطل وبين الهدى والضلال , ومن أراد هذا الخلق العظيم فعليه بالإقبال على كتاب الله عز وجل والعناية به تلاوة وتدبرا وتعقلا ومذاكرة بينه وبين زملائه وسؤالا لأهل العلم عما أشكل عليه مع الاستفادة من كتب التفسير المعتمدة , ومع العناية بالسنة النبوية لأنها تفسر القرآن وتدل عليه , حتى يسر على هذا النهج القويم وحتى يكون من أهل كتاب الله قراءة وتدبرا وعملا .
فاليهود عندهم كتاب الله والنصارى عندهم كتاب الله وعلماء السوء من هذه الأمة عندهم كتاب الله , فماذا صار هؤلاء؟
صاروا من أشر الناس لما خالفوا كتاب الله , وغضب الله عليهم وهكذا أتباعهم من كل من خالف كتاب الله على علم وسار على نهج الغاوين من اليهود والنصارى وغيرهم , حكمه حكمهم والمقصود أن نعمل بكتاب الله وأن يكون خلقا لنا كما كان خلقا للذين آمنوا قبلنا وهدى وشفاء وقد قال الله جل وعلا لنبيه صلى الله عليه وسلم : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (6) وهذا أيضا من أخلاقه عليه الصلاة والسلام , ومن أخلاق أهل العلم جميعا , أهل العلم والبصيرة أهل العلم والإيمان أهل العلم والتقوى، أما أهل العلم
__________
(1) سورة القلم الآية 1
(2) سورة القلم الآية 2
(3) سورة القلم الآية 3
(4) سورة القلم الآية 4
(5) سورة ص الآية 29
(6) سورة يوسف الآية 108

(4/80)

من غير تقوى وإيمان فليس لهم حظ في ذلك ؛ لأن أهل العلم من أخلاقهم الدعوة إلى الله على بصيرة مع العمل وبيان الحق بأدلته الشرعية قولا وعملا وعقيدة , فهم دعاة الخلق وهداتهم على ضوء كتاب الله وسنة رسوله عليه الصلاة والسلام , لا يشترون بآيات الله ثمنا قليلا , بل يبلغون الناس دين الله , ويرشدونهم إلى الحق الذي بعث الله به نبيه عليه الصلاة والسلام , ويصبرون على الأذى في جميع الأحوال , وبهذا يعلم أن من دعا على جهالة فليس على خلق النبي صلى الله عليه وسلم , وليس على خلق أهل العلم بل هو مجرم; لأن الله سبحانه جعل القول عليه بغير علم فوق مرتبة الشرك، لما يترتب عليها من الفساد العظيم , قال تعالى في كتابه المبين : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) فجعل سبحانه القول عليه بغير علم في القمة من مراتب المحرمات; لأن هذه الآية فيها الترقي من الأدنى إلى ما هو أشد منه فانتهى إلى الشرك ثم القول على الله بغير علم , وبهذا يعلم خطر القول على الله بغير علم , وأنه من المنكرات العظيمة والكبائر الخطيرة لما فيه من العواقب السيئة وإضلال الناس , وفي آية أخرى من سورة البقرة بين سبحانه أن القول عليه بغير علم مما يدعو إليه الشيطان ويأمر به , فلا ينبغي لطالب العلم أن يسير في ركاب الشيطان , يقول جل وعلا : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (2) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3) انظر يا أخي ما ذكره الله عن هذا العدو المبين وأنه يأمر بالسوء والفحشاء والقول على الله بغير علم لما يعلم من عظيم الخطر والفساد في القول عليه سبحانه بغير علم; لأن القائل على الله بغير علم يحل الحرام ويحرم
__________
(1) سورة الأعراف الآية 33
(2) سورة البقرة الآية 168
(3) سورة البقرة الآية 169

(4/81)

الحلال وينهى عن الحق ويأمر بالباطل لجهله ، فالواجب على أهلي العلم وطلبته الحذر من القول على الله بغير علم، والعناية بالأدلة الشرعية حتى يكونوا على علم بما يدعون إليه أو ينهون عنه وحتى لا يقولوا على الله بغير علم , والعلماء بالله هم أعظم الناس خشية لله وأكملهم في الخوف من الله والوقوف عند حدوده , قال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1) فكل مسلم يخشى الله وكل عالم يخشى الله , لكن الخشية متفاوتة , فأعظم الناس خشية لله وأكمل الناس خشية لله هم العلماء بالله , العلماء بدينه , ليسوا علماء الطب , وليسوا علماء الهندسة , وليسوا علماء الجغرافيا , وليسوا علماء الحساب , وليسوا علماء كذا وكذا , ولكنهم العلماء بالله وبدينه ، وبما جاء به رسوله عليه الصلاة والسلام وعلى رأسهم الرسل عليهم الصلاة والسلام .
فالرسل والأنبياء هم رأس العلماء وهم قدوة العلماء وهم الأئمة ومن بعدهم خلفاء لهم , ورثوا علمهم ودعوا إلى ما دعوا إليه . جاء في الحديث : « العلماء ورثة الأنبياء » (2) فجدير بأهل العلم - وإن تأخر زمانهم كزماننا هذا جدير بهم - أن يسلكوا مسلك أوائلهم الأخيار في خشية الله وتعظيم أمره ونهيه والوقوف عند حدوده , وأن يكونوا أنصارا للحق ودعاة للهدى لا يخشون في الحق لومة لائم , وبذلك ينفع علمهم، وتبرأ ذمتهم وينتفع الناس بهم فقوله سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) يعني الخشية الكاملة , فالخشية الكاملة لأهل العلم , وأعلاهم الرسل والأنبياء , ثم الأمثل فالأمثل من أهل العلم على حسب تقواهم لله، وعلى حسب سعة علمهم وعلى حسب قوة إيمانهم وكمال إيمانهم وتصديقهم .
ولما قال بعض الصحابة لما سألوا عن عمل الرسول صلى الله عليه وسلم في السر فكأنهم تقالوه : أين نحن من رسول الله صلى الله عليه وسلم قد غفر الله له ما تقدم من ذنبه
__________
(1) سورة فاطر الآية 28
(2) سنن الترمذي العلم (2682),سنن أبو داود العلم (3641),سنن ابن ماجه المقدمة (223),مسند أحمد بن حنبل (5/196).
(3) سورة فاطر الآية 28

(4/82)

وما تأخر , كما في الصحيح من حديث عائشة رضي الله عنها « فقال بعضهم : أما أنا فأصلي ولا أنام , وقال الآخر : أما أنا فأصوم ولا أفطر وقال الآخر : أما أنا فلا أنام على فراش وقال الآخر : أما أنا فلا آكل اللحم , فبلغ ذلك النبي صلى الله عليه وسلم فخطب الناس وحمد الله وأثنى عليه ثم قال : أما والله إني لأخشاكم لله وأتقاكم له ولكني أصلي وأنام وأصوم وأفطر وأتزوج النساء فمن رغب عن سنتي فليس مني » (1) فبين عليه الصلاة والسلام أنه أخشى الناس صلى الله عليه وسلم , وأنه أتقى الناس لله وأعلمهم بما يتقى عليه الصلاة والسلام وهكذا الرسل قبله هم أعلم الناس بالله وأتقاهم لله ثم يليهم العلماء على مراتبهم , ولكن لا يلزم من كمال خشية الله والخوف منه أن يكونوا معصومين من الخطأ، بل كل عالم قد يخطئ فمتى بان له الحق رجع إليه , كما قال النبي صلى الله عليه وسلم : « كل بني آدم خطاء وخير الخطائين التوابون » (2) . فعلى طالب العلم أن يتحرى الحق بدليله ويجتهد في ذلك ويسأل ربه التوفيق والإعانة ويخلص النية فإن أخطأ مع ذلك فله أجر واحد وإن أصاب فله أجران كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم .
فالخشية لله تقتضي الوقوف عند حدود الله والسير على منهج رسول الله صلى الله عليه وسلم , فإذا زاد على ذلك صار تنطعا وغلوا لا يجوز , فالعالم هو الذي يقف عند حدود الله في الإباحة والمنع وفي العمل والترك , لكنه مع ذلك يكون شديد الحذر أن يقول على الله بغير علم أو يعمل بخلاف ما علم , فيشابه اليهود في ذلك , وقد ذكر الله سبحانه عن بعض أهل الكتاب العاملين الأتقياء خصالا حميدة تذكيرا لنا بذلك فقال تعالى : { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ } (3) ففي التاريخ والقصص عبر كما قال عز وجل . وقال سبحانه : { لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } (4) { يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ } (5)
__________
(1) صحيح البخاري النكاح (4776),صحيح مسلم النكاح (1401),سنن النسائي النكاح (3217),مسند أحمد بن حنبل (3/285).
(2) سنن الترمذي صفة القيامة والرقائق والورع (2499),سنن ابن ماجه الزهد (4251),مسند أحمد بن حنبل (3/198),سنن الدارمي الرقاق (2727).
(3) سورة يوسف الآية 111
(4) سورة آل عمران الآية 113
(5) سورة آل عمران الآية 114

(4/83)

وهذا نموذج من أعمالهم الطيبة , وهذه الصفات الحميدة ذكرها الله سبحانه عنهم؛ لنقتدي بهم فيها ولنسلك هذا المسلك ونتأسى بأهل الخير وهكذا في آخر سورة آل عمران يقول جل وعلا : { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } (1) فهذه الخصال الحميدة التي أخذ بها خيار أهل الكتاب ومن هداهم الله من علمائهم , إيمان بالله , خشوع وخضوع لله وطاعة لله سبحانه , وذل بين يديه سبحانه وتعالى , ثم مع ذلك لا يشترون بآيات الله ثمنا قليلا ولا يجحدون الحق ولا يكتمونه كما فعل علماؤهم الضالون , كتموا سيرة محمد عليه الصلاة والسلام، وكتموا كثيرا من الحق من أجل حظهم العاجل وما أرادوا من متاع الدنيا .
أما أهل العلم والإيمان من الأولين والآخرين أهل الخوف من الله فإنهم ينطقون بالحق ويصرحون به ولا يشترون بآيات الله ثمنا قليلا، بل أن من أعمالهم العظيمة بيان الحق والدلالة عليه والدعوة إليه والتحذير من الباطل والترهيب منه يرجون ثواب الله ويخشون - عقابه سبحانه وتعالى , وقال عز وجل : { أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (2) وقال تعالى : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (3) وبين سبحانه في هاتين الآيتين أنه لا يستوي من يعلم الحق المنزل من عند ربنا - وهو الهدى والصلاح والإصلاح لا يستوي هؤلاء- مع من هو أعمى
__________
(1) سورة آل عمران الآية 199
(2) سورة الرعد الآية 19
(3) سورة الزمر الآية 9

(4/84)

لا يعرف الحق ولا يهتدي إليه لفساد تصوره وانحراف قلبه وفساد لبه , لا يستوي هؤلاء وهؤلاء , ولهذا قال : { إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (1) فأوضح أن التذكر والتبصر إنما يكون من أولي الألباب , وهم أولوا العقول الصحيحة السليمة .
ثم ذكر صفاتهم العظيمة فقال : { الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلَا يَنْقُضُونَ الْمِيثَاقَ } (2) هذه صفات أهل العلم والإيمان وهم الذين يوفون بعهد الله والذي عهد إليهم , يؤدون حقه ويستقيمون على دينه قولا وعملا وعقيدة ولا ينقضون الميثاق , بل يوفون بالمواثيق والعهود والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب , يصلون ما أمر الله به أن يوصل من الاستقامة على أمر الله والإخلاص لله سبحانه وتعالى واتباع سنة الرسول لا بد من هذا وهذا , لا بد من توحيد الله ومن اتباع الرسول ولا بد من وصل هذا بهذا وذلك بتحقيق الشهادتين : شهادة أن لا إله إلا الله وأن محمدا رسول الله , وهكذا يتبعون الإيمان بالعمل ومن ذلك بر الوالدين وصلة الرحم ويخشون ربهم الخشية التي تعينهم على طاعة الله وتعنتهم من معاصي الله , يخشونه سبحانه خشية حقيقية لا مجرد دعوى تؤثر في قلوبهم، وتجعلها خاشعة لله خاضعة له معظمة لحرماته تاركة نواهيه , ممتثلة أوامره .
هكذا أهل العلم والإيمان يخشون ربهم الخشية التي تثمر المتابعة وتؤدي إلى الحق وترك الباطل { وَيَخَافُونَ سُوءَ الْحِسَابِ } (3) هذا من كمال الخشية خوفهم من سوء الحساب , ولهذا أعدوا العدة واستقاموا على الطريق خوفا من سوء الحساب يوم القيامة .
ثم ذكر سبحانه الصفتين السادسة والسابعة , فقال سبحانه وتعالى : { وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلَاةَ } (4) صبروا على طاعة الله وصبروا عن محارم الله ,
__________
(1) سورة الزمر الآية 9
(2) سورة الرعد الآية 20
(3) سورة الرعد الآية 21
(4) سورة الرعد الآية 22

(4/85)

لا تجلدا ولا عن رياء , ولكن ابتغاء وجه الله وابتغاء الزلفى لديه , هكذا أهل الإيمان وأهل العلم بالله يصبرون على الشدائد في أداء طاعة الله وفي ترك معاصي الله , وبتبليغ رسالة الله مع إقامتهم للصلاة وعدم التفريط في شيء مما أوجب الله عليهم من هذه العبادة العظيمة التي هي عمود الإسلام , وأدوها كما أمر الله .
ثم ذكر سبحانه الصفة الثامنة والتاسعة فقال : { وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ } (1) والمعنى أنهم مع هذا ينفقون في مرضاته وفي الإحسان لعباده سرا وعلانية , شيء يراه الناس وشيء لا يراه الناس , يبتغون فضل الله ويبتغون رحمته وإحسانه من الزكاة , وغيرها يؤدون الزكوات , وينفقون في وجوه الخير مما أعطاهم الله سبحانه , { وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ } (2) يدرءون بالحسنات السيئات لكمال صبرهم وتحملهم وكظمهم الغيظ , هكذا العلماء بالله وهكذا الصلحاء من عباده , قال الله تعالى : { أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ } (3) لهم العاقبة الحميدة , فسرها سبحانه بقوله : { جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ } (4) من ثوابهم على هذه الأعمال السابقة أن الله يشملهم وآبائهم وذرياتهم وأزواجهم بفضله سبحانه وتعالى ورحمته , فالاستقامة على أمر الله وأداء حقه والأمر بالمعروف والنهي عن المنكر والثبات على الحق والصبر في ذلك ودرء السيئة بالحسنة , كل هذا من أسباب صلاح العبد وصلاح آبائه , وأزواجه وذريته واجتماعهم في دار كرامته وزيارة الملائكة لهم مسلمين عليهم ومرحبين بهم , ومن نعم الله العظيمة على العبد أن يكون سببا لهداية أبيه وأمه وزوجته وذريته , وهكذا من نعم الله العظيمة على المرأة أن تكون سببا لهداية زوجها وأبيها وأمها وأولادها , ويعلم من الآية الكريمة أن دخول الآباء والأزواج والذريات الجنة مع أقاربهم إنما هو بسبب صلاحهم
__________
(1) سورة الرعد الآية 22
(2) سورة الرعد الآية 22
(3) سورة الرعد الآية 22
(4) سورة الرعد الآية 23

(4/86)

لا لمجرد النسب والقرابة ولكن بسبب الصلاح والاستقامة والاجتهاد في طاعة الله التي هي أعظم واسطة في صلاح العبد وأقربائه وزوجاته وذرياته واجتماعهم في دار كرامته , وهذه الآية الكريمة تشبه قوله تعالى في سورة سبأ : { وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ } (1)
وقوله تعالى في سورة الحجرات : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2) وهكذا ما جاء في معنى ذلك من الآيات الكريمات , كلها تبين أن المنازل العالية والفوز بجنات النعيم والسلامة من عذاب الله وغضبه , كل ذلك لا يحصل بمجرد الأماني والدعوة ولا بالأنساب والدعوة إنما يحصل ذلك بعد توفيق الله ورحمته بأسباب الصبر على طاعة الله والصبر عن محارمه والإقبال عليه سبحانه وتعالى والإخلاص له في العمل والضراعة إليه بطلب التوفيق والهداية مع صبرهم على الشدائد والمشاق في سبيل الحق وصبرهم على المصائب , بهذا كله حصل لهم الخير العظيم والفوز بدار النعيم , وهكذا ينبغي لأهل الإيمان وأهل العلم والهداية أن يتخلقوا بهذه الأخلاق العظيمة ويسيروا عليها ؛ حتى تكون لهم العاقبة الحميدة , وحتى تكون لهم عقبى الدار , فلا بد من صبر ولا بد من إخلاص , ولا بد من صدق , قال تعالى في سورة الإنسان : { وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا } (3) وقال سبحانه في سورة المؤمنون { إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ } (4) وقال في سورة الفرقان لما ذكر صفات عباد الرحمن العظيمة :
__________
(1) سورة سبأ الآية 37
(2) سورة الحجرات الآية 13
(3) سورة الإنسان الآية 12
(4) سورة المؤمنون الآية 111

(4/87)

{ أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا } (1)
فهذه الخصال الحميدة التي ذكرها في قوله : { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا } (2) الآيات , حصلت لهم بصبرهم على طاعة الله , وصبرهم عن محارم الله , وصبرهم على المصائب , فلا بد من العناية بهذا الأمر , وأن نعد له عدته ولا بد أن يعلم طالب العلم أنه لا بد من الصبر وأن الأعمال العظيمة والخير الكثير , لا يحصل بمجرد الدعوى والرغبة والتمني من دون عمل وصبر .
أسأل الله تعالى بأسمائه وصفاته أن يوفقنا وسائر المسلمين للعلم النافع والعمل الصالح وأن يرزقنا جميعا التخلق بأخلاق أهل العلم والإيمان , أخلاق الرسل وأتباعهم بإحسان , وأن يزيدنا وجميع المسلمين من العلم النافع والعمل الصالح والبصيرة النافذة , وأن يعيذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا , كما نسأله سبحانه أن يوفق القائمين على أمور المسلمين في كل مكان لكل ما فيه رضاه وصلاح العباد وأن يصلح قادة المسلمين ويعينهم على طاعة الله ورسوله , وأن يوفقهم لتحكيم شريعته والالتزام بها والتحاكم إليها , والحذر مما يخالفها , كما أسأله عز وجل أن يصلح أحوال المسلمين في كل مكان وأن يمنحهم الفقه في الدين وأن يعينهم على ذكره وشكره وحسن عبادته , وأن يعيذنا وسائر المسلمين من كل ما يخالف شرعه إنه جل وعلا ولي ذلك والقادر عليه....
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) سورة الفرقان الآية 75
(2) سورة الفرقان الآية 63

(4/88)


حادث المسجد الحرام وأمر المهدي المنتظر - مجموع فتاوى ابن باز

حادث المسجد الحرام وأمر المهدي المنتظر (1) .
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد :
فإن الحادثة النكراء والجريمة الشنعاء التي قام بها جماعة من المسلمين بعد صلاة الفجر من يوم الثلاثاء الموافق 1\1\ من عام 1400 هجرية باقتحامهم المسجد الحرام وإطلاقهم النار بين الطائفين والقائمين والركع السجود في بيت الله الحرام أقدس بقعة وآمنها , قد أقضت مضاجع العالم الإسلامي وألهبت مشاعره وقابلها بالاستنكار الشديد , وما ذاك إلا لأنها عدوان على البيت الحرام الذي جعله الله مثابة للناس وأمنا , وانتهاك لحرمته وحرمات البلد الأمين والشهر الحرام , وترويع للمسلمين , وإشعال لنار الفتنة , وخروج على ولي أمر البلاد بغير حق .
ولا شك أن هذا الإجرام يعتبر من الإلحاد في حرم الله الذي قال الله فيه : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (2) ويعتبر ترويعا للمسلمين وإيذاء لهم وظلما وعدوانا وقد قال الله عز وجل : { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } (3) وقال سبحانه : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (4) وقال عز وجل : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (5) يضاف إلى ذلك حملهم
__________
(1) نشر في العدد الخامس من مجلة البحوث الإسلامية سنة 1400هـ .
(2) سورة الحج الآية 25
(3) سورة الأحزاب الآية 58
(4) سورة الفرقان الآية 19
(5) سورة الشورى الآية 8

(4/89)

السلاح وإطلاقهم النار على رجال الأمن الذين أرادوا إطفاء فتنتهم وحماية المسلمين من شرهم , .
وقد قال النبي صلى الله عليه وسلم « من حمل علينا السلاح فليس منا » (1) ونهى عن حمل السلاح في الحرم وقال عليه الصلاة والسلام : « إن هذا البلد حرام بحرمة الله إلى يوم القيامة لا يسفك فيه دم ولا يعضد فيه شجره » (2) وقال أيضا عليه الصلاة والسلام: « إن هذا البلد لم يحل القتال فيه لأحد قبلي ولا يحل لأحد بعدي وإنما أحل لي ساعة من نهار وقد عادت حرمته اليوم كحرمته بالأمس فليبلغ الشاهد الغائب » (3) والأحاديث في هذا المعنى كثيرة وقد تعدى شر هذه الفتنة وضررها إلى كثير من الحجاج وغيرهم .
يضاف إلى ذلك إغلاقهم أبواب المسجد الحرام ومنعهم بذلك الداخلين والخارجين , وبذلك تدخل هذه الطائفة تحت قوله عز وجل : { وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلَّا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ } (4)
وبالجملة فقد حصل بهذه الحادثة الشنيعة ظلم كثير وفساد عظيم وبلاء كبير ولا نعلم أنه مر بالمسجد الحرام مثل هذه الحادثة لا في الجاهلية ولا في الإسلام .
أما تبريرهم لظلمهم وعدوانهم وفسادهم الكبير بأنهم أرادوا إعلان البيعة لمن زعموه المهدي , فهذا تبرير فاسد وخطأ ظاهر وزعم لا دليل عليه ولا يجوز أن يستحلوا به حرمة المسجد الحرام وحرمة المسلمين الموجودين فيه ولا يبيح لهم حمل السلاح وإطلاق النار على رجال الأمن ولا على غيرهم لأن المهدي المنتظر من الأمور الغيبية التي لا يجوز لأي مسلم أن يجزم بأن فلانا ابن فلان هو المهدي المنتظر؛ لأن ذلك قول على الله وعلى رسوله بغير علم , ودعوى لأمر قد استأثر الله به حتى تتوافر العلامات والأمارات التي أوضحها النبي صلى الله عليه وسلم وبين أنها وصف المهدي , وأهمها
__________
(1) صحيح البخاري الديات (6480),صحيح مسلم الإيمان (98),سنن النسائي تحريم الدم (4100),سنن ابن ماجه الحدود (2576),مسند أحمد بن حنبل (2/142).
(2) صحيح البخاري الجنائز (1284),صحيح مسلم الحج (1353),سنن النسائي مناسك الحج (2892),سنن أبو داود المناسك (2017),مسند أحمد بن حنبل (1/316).
(3) صحيح البخاري الحج (1735),صحيح مسلم الحج (1354),سنن الترمذي الحج (809),سنن النسائي مناسك الحج (2876),مسند أحمد بن حنبل (4/31).
(4) سورة البقرة الآية 114

(4/90)

وأوضحها أن تستقيم ولايته على الشريعة , وأن يملأ الأرض عدلا كما ملئت جورا مع توافر العلامات الأخرى , وهي : كونه من بيت النبي صلى الله عليه وسلم , وكونه أجلى الجبهة أقنى الأنف وكون اسمه واسم أبيه يوافق اسم النبي صلى الله عليه وسلم واسم أبيه , وبعد توافر هذه الأمور كلها يمكن المسلم أن يقول أن من هذه صفته هو المهدي .
أما اعتماد المنامات في إثبات كون فلان هو المهدي فهو مخالف للأدلة الشرعية ولإجماع أهل العلم والإيمان ؛ لأن المرائي مهما كثرت لا يجوز الاعتماد عليها في خلاف ما ثبت به الشرع المطهر; لأن الله سبحانه أكمل لنبينا محمد صلى الله عليه وسلم ولأمته الدين وأتم عليهم النعمة قبل وفاته عليه الصلاة والسلام فلا يجوز لأحد أن يعتمد شيئا من الأحلام في مخالفة شرعه عليه الصلاة والسلام , ثم إن المهدي قد أخبر النبي صلى الله عليه وسلم أنه يحكم بالشرع المطهر فكيف يجوز له ولأتباعه انتهاك حرمة المسجد الحرام وحرمة المسلمين وحمل السلاح عليهم بغير حق , وكيف يجوز له الخروج على دولة قائمة قد اجتمعت على رجل واحد وأعطته البيعة الشرعية فيشق عصاها ويفرق جمعها , وقد قال عليه الصلاة والسلام فيما صح عنه : « من أتاكم وأمركم جميع يريد أن يشق عصاكم أو يفرق جماعتكم فاضربوا عنقه كائنا من كان » (1) خرجه مسلم في صحيحه , ولما بايع النبي صلى الله عليه وسلم أصحابه بايعهم على أن لا ينازعوا الأمر أهله , وقال : « إلا أن تروا كفرا بواحا عندكم من الله فيه برهان » (2) .
وهذه الدولة بحمد الله لم يصدر منها ما يوجب الخروج عليها , وإنما الذي يستبيح الخروج على الدولة بالمعاصي هم الخوارج , . الذين يكفرون المسلمين بالذنوب , ويقاتلون أهل الإسلام , ويتركون أهل الأوثان , وقد قال فيهم النبي صلى الله عليه وسلم: « إنهم يمرقون من الإسلام كما يمرق السهم من
__________
(1) صحيح مسلم الإمارة (1852),سنن النسائي تحريم الدم (4020),سنن أبو داود السنة (4762),مسند أحمد بن حنبل (4/341).
(2) صحيح البخاري الفتن (6647).

(4/91)

الرمية » (1) وقال : « أينما لقيتموهم فاقتلوهم فإن في قتلهم أجرا لمن قتلهم عند الله يوم القيامة » (2) متفق عليه .
والأحاديث في شأنهم كثيرة معلومة , وقد قال النبي : « من رأى من أميره شيئا من معصية لله فليكره ما يأتي من معصية الله ، ولا ينزعن يدا من طاعة فإن من خرج عن الطاعة وفارق الجماعة مات ميتة جاهلية » (3) وقال عليه الصلاة والسلام في حديث الحارث الأشعري : « وأنا آمركم بخمس الله أمرني بهن : الجهاد , والسمع , والطاعة , والهجرة , والجماعة , فإن من فارق الجماعة شبرا فقد خلع ربقة الإسلام من عنقه إلا أن يراجع » (4) .
والأحاديث في هذا المعنى كثيرة ....
وقد صدر من علماء المملكة فتوى في هذه الحادثة والقائمين بها , وأنا من جملتهم , وقد نشرت في الصحف المحلية , وأذيعت بواسطة الإذاعة المرئية والمسموعة ... وفيما يلي نصها :
__________
(1) صحيح البخاري المناقب (3415),صحيح مسلم الزكاة (1066),سنن النسائي تحريم الدم (4102),سنن أبو داود السنة (4767),مسند أحمد بن حنبل (1/92).
(2) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6531),صحيح مسلم الزكاة (1066),سنن النسائي تحريم الدم (4102),سنن أبو داود السنة (4767),مسند أحمد بن حنبل (1/131).
(3) صحيح مسلم الإمارة (1855),مسند أحمد بن حنبل (6/24),سنن الدارمي الرقاق (2797).
(4) سنن الترمذي الأمثال (2863),مسند أحمد بن حنبل (4/130).

(4/92)

بيان من هيئة كبار العلماء بشأن
الاعتداء على المسجد الحرام
الحمد لله وحده , وصلى الله وسلم على من لا نبي بعده محمد وعلى آله وصحبه .
وبعد :
فبمناسبة انعقاد مجلس هيئة كبار العلماء في دورته الخامسة عشرة في مدينة الرياض في النصف الأول من شهر صفر عام 1400 هـ للنظر في الأعمال المدرجة في جدول أعمال هذه الدورة , رأت الهيئة أن من واجبها إصدار بيان بشأن الاعتداء على المسجد الحرام من قبل الفئة المعتدية الضالة التي كفى الله المؤمنين شر عدوانها فتم القضاء عليها بفضل الله وكرمه , فإن هيئة كبار العلماء بهذه المناسبة تستنكر من هذه الفئة الظالمة

(4/92)

فعلها الآثم وعدوانها الغادر وتعتبرها بذلك قد ارتكبت عدة جرائم أهمها ما يلي :
1 - انتهاك حرم الله وجعله ميدانا للقتل والقتال وتحويله من حرم آمن إلى ساحة حرب تسوده الفوضى والفزع والاضطرابات والقتل والقتال متجاهلين ما في ذلك من الوعيد الشديد والإجرام البالغ , قال الله تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (1) وفي صحيح البخاري أن رسول الله صلى الله عليه وسلم قال : « إن مكة حرمها الله ولم يحرمها الناس فلا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك بها دما ولا يعضد بها شجرا فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فيها فقولوا إن الله أذن لرسوله ولم يأذن لكم وإنما أذن لي ساعة من نهار وقد عادت حرمتها اليوم كحرمتها بالأمس فليبلغ الشاهد الغائب » (2) .
2 - سفك دماء المسلمين في بلد الله الحرام مكة المكرمة وفي حرمه الآمن حيث قتل فيه على أيديهم وبسبب فتنتهم العشرات من المسلمين معصومي الدم والمال .
3 - الإقدام على القتال في البلد الحرام وفي الشهر الحرام , قال تعالى : { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ } (3) الآية .
4 - الخروج على إمام المسلمين وولي أمرهم , وهم مع إمامهم وتحت ولايته وسلطانه في حال من الاستقرار والتكاتف والتآلف والتناصح واجتماع الكلمة يحسدهم عليها كثير من شعوب العالم ودولها مستهينين بجريمة الخروج على ولي أمر المسلمين وخلع ما في أعناقهم له من بيعة نافذة
__________
(1) سورة الحج الآية 25
(2) صحيح البخاري العلم (104),صحيح مسلم الحج (1354),سنن الترمذي الحج (809),سنن النسائي مناسك الحج (2876),مسند أحمد بن حنبل (4/31).
(3) سورة البقرة الآية 217

(4/93)

جاهلين أو متجاهلين ما في ذلك من النصوص الشرعية من الكتاب والسنة قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (1)
وفي الصحيحين عن عبادة بن الصامت رضي الله عنه قال : « دعانا رسول الله صلى الله عليه وسلم فبايعناه , فكان فيما أخذ علينا , أن بايعنا على السمع والطاعة في منشطنا ومكرهنا , وعسرنا ويسرنا , وأثرة علينا , وأن لا ننازع الأمر أهله , قال : " إلا أن تروا كفرا بواحا عندكم فيه من الله برهان » (2) واللفظ لمسلم (3) .
وفي صحيح مسلم عن ابن عمر رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول : « من خلع يدا من طاعة لقي الله يوم القيامة ولا حجة له ومن مات وليس في عنقه بيعة مات ميتة جاهلية » (4) .
وفي صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « ومن بايع إماما فأعطاه صفقة يده وثمرة فؤاده فليطعه إن استطاع فمن جاء آخر ينازعه فاضربوا عنق الآخر » (5) .
وفي صحيح مسلم عن عرفجة بن شريح أن النبي صلى الله عليه وسلم قال : « من أتاكم وأمركم جميع يريد أن يشق عصاكم أو يفرق جماعتكم فاضربوا عنقه كائنا من كان » (6) .
5 - التسبب في تعطيل حرم الله مدة اعتدائهم عليه من الشعائر الدينية من صلاة وذكر وطواف وتلاوة لكتاب الله وغير ذلك من أنواع العبادات حتى إنه مضى عليه جمعتان لم تصل فيه ولم ترفع من مأذنه نداءات الصلاة جمعة وجماعة , قال تعالى : { وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا } (7) الآية .
__________
(1) سورة النساء الآية 59
(2) صحيح البخاري الفتن (6647),سنن ابن ماجه الجهاد (2866),مسند أحمد بن حنبل (5/325),موطأ مالك الجهاد (977).
(3) صحيح مسلم برقم 1709.
(4) صحيح مسلم الإمارة (1851),مسند أحمد بن حنبل (2/97).
(5) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن أبو داود الفتن والملاحم (4248),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/161).
(6) صحيح مسلم الإمارة (1852),سنن النسائي تحريم الدم (4020),سنن أبو داود السنة (4762),مسند أحمد بن حنبل (4/341).
(7) سورة البقرة الآية 114

(4/94)

6 - التغرير بمجموعة من الأغرار والنساء والسذج وغيرهم , بزجهم في حظيرة هذا الطغيان الآثم وتعريضهم لكثير من المآسي وصنوف المشقة والتسبب في قتل بعضهم .
7 - الانقياد لداعي الهوى والضلال , حيث قام من تولى كبر هذه الفتنة بالإشارة إلى أحدهم بأنه هو المهدي المنتظر وأعلن المطالبة بمبايعته مع انتفاء ما يدل على ذلك ووجود ما يكذبه .
وبناء على ما تقدم فإن هيئة كبار العلماء تعتبر هذه الفئة فئة ضالة لاعتدائها على حرم الله وعلى مسجده الحرام وسفكها الدم الحرام وقيامها بما يسبب فرقة المسلمين وشق عصاهم وبذلك دخلت تحت قوله سبحانه : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (1) وقوله : { وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا } (2) الآية .
والهيئة إذ ترى في هذه الفئة الظالمة هذا الرأي ترى أن في منشوراتها من الشبه الآثمة والتأويلات الباطلة والاتجاهات الضالة ما يعتبر بذور شر وفتنة وضلال وطريق إلى الفوضى والاضطرابات والتلاعب بمصالح البلاد والعباد بدعاوى قد يغتر بعض السذج بظاهرها وفي بواطنها الشر المستطير , وإذ تبين الهيئة ذلك وتستنكره فإنها تحذر المسلمين جميعا مما في تلك المنشورات من الشبه الآثمة والتأويلات الباطلة والاتجاهات السيئة , كما أن الهيئة بهذه المناسبة وبمناسبة القضاء على فتنتهم من حكومة جلالة الملك خالد بن عبد العزيز حفظه الله ووفقه وأعانه على كل خير , تشكر الله سبحانه وتعالى أن يسر أسباب القضاء عليها , وتسأله تعالى أن يحمي هذه البلاد وبلاد المسلمين عامة من كل سوء وأن يجمع شملها على الحق ويعين ولاتها
__________
(1) سورة الحج الآية 25
(2) سورة البقرة الآية 114

(4/95)

ويعزهم بالإسلام ويعز الإسلام بهم ويجعل لهم من البطانة الصالحة من إذا هموا بالخير أعانوهم عليه وإذا جهلوه أرشدوهم إليه وإذا نسوه ذكروهم إياه وأن يحق الحق ويبطل الباطل ولو كره المجرمون ; من ظالم وحاقد وماكر وحاسد , وتقدر الهيئة الجهود العظيمة التي بذلتها الحكومة في القضاء على هذه الفتنة بطريقة اتسمت بالقوة والحكمة والبصيرة وتشكر كل من ساهم في القضاء عليها بيده أو لسانه أو قلمه وفي مقدمة هؤلاء جلالة الملك وولي عهده وأعوانه المخلصين والقوات العسكرية بمختلف مسمياتها ورتب أفرادها , ونسأل الله سبحانه وتعالى لقتلاهم المغفرة والرحمة وجزيل الثواب ولأحيائهم الأجر العظيم والثبات على الحق والهدى والله حسبنا ونعم الوكيل وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
هيئة كبار العلماء .
عبد الله الخياط ... محمد بن علي الردركان ... عبد الله بن محمد بن حميد
سليمان بن عبيد ... عبد العزيز بن صالح ... عبد الرزاق عفيفي
راشد بن خنين ... محمد بن جبير ... إبراهيم بن محمد آل الشيخ
عبد الله بن غديان ... صالح بن غصون ... عبد المجيد حسن ... عبد الله بن قعود ... عبد الله بن منيع ... صالح بن لحيدان

(4/96)

وفيها الكفاية إن شاء الله والإقناع لطالب الحق , وإنما أردت بكلمتي هذه مزيد الإيضاح والبيان لخطأ هذه الطائفة وظلمها وعدوانها فيما فعلت , وخطئها فيمن زعمت أنه المهدي ...
أما إنكار المهدي المنتظر بالكلية كما زعم ذلك بعض المتأخرين فهو قول باطل; لأن أحاديث خروجه في آخر الزمان وأنه يملأ الأرض عدلا وقسطا كما ملئت جورا قد تواترت تواترا معنويا وكثرت جدا واستفاضت كما صرح بذلك جماعة من العلماء , منهم أبو الحسن الآبري السجستاني من علماء القرن الرابع , والعلامة السفاريني والعلامة الشوكاني وغيرهم , وهو كالإجماع من أهل العلم .
ولكن لا يجوز الجزم بأن فلانا هو المهدي إلا بعد توافر العلامات التي بينها النبي في الأحاديث الصحيحة الثابتة , وأعظمها وأوضحها كونه يملأ الأرض عدلا وقسطا , كما ملئت جورا وظلما كما سبق بيان ذلك .
ونسأله سبحانه أن يصلح أحوال المسلمين ويمنحهم الفقه في الدين , وأن يوفق ولاة أمرهم للحكم بشريعته والتحاكم إليها والحذر من كل ما خالفها , وأن يحسن العاقبة للمسلمين أنه جواد كريم , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه , ومن تبعهم بإحسان إلى يوم الدين .

(4/97)


تعليق على محاضرة عنوانها: عقيدة أهل السنة والأثر في المهدي المنتظر - مجموع فتاوى ابن باز

تعليق (1) على محاضرة عنوانها:"عقيدة أهل السنة والأثر في المهدي المنتظر"
بعد انتهاء المحاضر من إلقاء محاضرته " عقيدة أهل السنة والأثر... " قام فضيلة نائب رئيس الجامعة الإسلامية آنذاك الشيخ عبد العزيز بن عبد الله بن باز فعلق على المحاضرة بالكلمة التالية (2) .
الحمد لله , وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقا فيما يتعلق بالمهدي المنتظر مهدي الحق , ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى , وذكر الأحاديث , وذكر كلام أهل العلم في هذا الباب , وقد وفق للصواب وهدي إلى الحق , فجزاه الله عن محاضرته خيرا وجزاه الله عن جهوده خيرا وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع , وسوف نقوم - إن شاء الله - بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها والخلاصة التي أعلقها على هذه المحاضرة القيمة أن أقول :
إن الحق والصواب هو ما أبداه فضيلته في هذه المحاضرة , كما بينه أهل العلم , فأمر المهدي أمر معلوم والأحاديث فيه مستفيضة بل متواترة
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة العدد الثالث السنة الأولى ذو القعدة سنة 1389هـ ص161 - 164 تعليقا على محاضرة للشيخ عبد المحسن بن حمد العباد المدرس بالجامعة .. وقد نشرت في المجلة قبلها هذه المحاضرة بعنوان عقيدة أهل السنة والأثر في المهدي المنتظر .
(2) نقلت من شريط التسجيل وعرضت على فضيلته بعد نقلها فأذن في نشرها

(4/98)

متعاضدة , وقد حكى غير واحد من أهل العلم : تواترها , كما حكاه الأستاذ في هذه المحاضرة , وهي متواترة تواترا معنويا لكثرة طرقها واختلاف مخارجها وصحابتها ورواتها وألفاظها , فهي بحق تدل على أن هذا الشخص الموعود به أمره ثابت وخروجه حق وهو ( محمد بن عبد الله العلوي الحسني ) من ذرية الحسن بن علي بن أبي طالب رضي الله عنه , وهذا الإمام من رحمة الله عز وجل للأمة في آخر الزمان يخرج فيقيم العدل والحق ويمنع الظلم والجور , وينشر الله به لواء الخير على الأمة عدلا وهداية وتوفيقا وإرشادا للناس .
وقد اطلعت على كثير من أحاديثه فرأيتها كما قال الشوكاني وغيره , وكما قال ابن القيم وغيره : فيها الصحيح وفيها الحسن , وفيها الضعيف المنجبر , وفيها أخبار موضوعة , ويكفينا من ذلك ما استقام سنده , سواء كان صحيحا لذاته أو لغيره , وسواء كان حسنا لذاته أو لغيره , وهكذا الأحاديث الضعيفة إذا انجبرت وشد بعضها بعضا فإنها حجة عند أهل العلم.
فإن المقبول عندهم أربعة أقسام : صحيح لذاته , وصحيح لغيره , وحسن لذاته , وحسن لغيره .
هذا ما عدا المتواتر , أما المتواتر فكله مقبول سواء كان تواتره لفظيا أو معنويا , فأحاديث المهدي من هذا الباب متواترة تواترا معنويا , فتقبل بتواترها من جهة اختلاف ألفاظها ومعانيها وكثرة طرقها وتعدد مخارجها , ونص أهل العلم الموثوق بهم على ثبوتها وتواترها .
وقد رأينا أهل العلم أثبتوا أشياء كثيرة بأقل من ذلك , والحق أن جمهور أهل العلم - بل هو اتفاق منهم - على ثبوت أمر المهدي , وأنه حق , وأنه سيخرج في آخر الزمان .
أما من شذ عن أهل العلم في هذا الباب فلا يلتفت إلى كلامه في ذلك . وأما ما قاله الحافظ إسماعيل بن كثير رحمه الله عليه في كتابه التفسير في سورة المائدة عند ذكر النقباء , وأن المهدي : يمكن أن

(4/99)

يكون أحد الأئمة الاثنى عشر فهذا : محل نظر .
فإن الرسول عليه الصلاة والسلام قال : « لا يزال أمر هذه الأمة قائما ما ولي عليهم اثنا عشر خليفة كلهم من قريش » (1) فقوله : لا يزال أمر هذه الأمة قائما : يدل على أن الدين في زمانهم قائم , والأمر نافذ , والحق ظاهر , ومعلوم أن هذا إنما كان قبل انقراض دولة بني أمية , وقد جرى في آخرها اختلاف تفرق بسببه الناس , وحصل به نكبة على المسلمين , وانقسم أمر المسلمين إلى خلافتين : خلافة في الأندلس , وخلافة في العراق , وجرى من الخطوب والشرور ما هو معلوم .
والرسول عليه الصلاة والسلام قال : « لا يزال أمر هذه الأمة قائما » (2) ثم جرى بعد ذلك أمور عظيمة حتى اختل نظام الخلافة وصار على كل جهة من جهات المسلمين أمير وحاكم وصارت دويلات كثيرة , وفي زماننا هذا أعظم وأكثر .
والمهدي حتى الآن لم يخرج , فكيف يصح أن يقال أن الأمر قائم إلى خروج المهدي ؟ هذا لا يمكن أن يقوله من تأمل ونظر .
والأقرب في هذا كما قاله جماعة من أهل العلم : أن مراد النبي صلى الله عليه وسلم بهذا الحديث : « لا يزال أمر هذه الأمة قائما ما ولي عليهم اثنا عشر خليفة كلهم من قريش » (3) أن مراده من ذلك : الخلفاء الأربعة ومعاوية رضي الله عنهم , وابنه يزيد , ثم عبد الملك بن مروان , وأولاده الأربعة , وعمر بن عبد العزيز , فهؤلاء اثنا عشر خليفة .
والمقصود أن الأئمة الاثني عشر في الأقرب والأصوب ينتهي عددهم بهشام بن عبد الملك , فإن الدين في زمانهم قائم والإسلام منتشر والحق ظاهر والجهاد قائم , وما وقع بعد موت يزيد من الاختلاف والانشقاق في الخلافة وتولي مروان في الشام وابن الزبير في الحجاز , لم يضر المسلمين في ظهور دينهم , فدينهم ظاهر وأمرهم قائم وعدوهم مقهور مع وجود هذا الخلاف الذي جرى ثم زال بحمد الله بتمام
__________
(1) صحيح البخاري الأحكام (6796),صحيح مسلم الإمارة (1822),سنن الترمذي الفتن (2223),سنن أبو داود المهدي (4279),مسند أحمد بن حنبل (5/107).
(2) صحيح البخاري الأحكام (6796),صحيح مسلم الإمارة (1821),سنن الترمذي الفتن (2223),سنن أبو داود المهدي (4279),مسند أحمد بن حنبل (5/86).
(3) صحيح البخاري الأحكام (6796),صحيح مسلم الإمارة (1822),سنن الترمذي الفتن (2223),سنن أبو داود المهدي (4279),مسند أحمد بن حنبل (5/107).

(4/100)

البيعة لعبد الملك واجتماع الناس بعد ما جرى من الخطوب على يد الحجاج وغيره .
وبهذا يتبين أن هذا الأمر الذي أخبر به صلى الله عليه وسلم قد وقع ومضى وانتهى , وأمر المهدي يكون في آخر الزمان وليس له تعلق بحديث جابر بن سمرة في الأئمة الاثني عشر .
أما كون المهدي يكون عند نزول عيسى فقد قال ابن كثير في الفتن والملاحم : أظنه يكون عند نزول المسيح , والحديث الذي رواه الحارث بن أبي أسامة يرشد إلى هذا ويدل عليه; لأنه قال : أميرهم المهدي , فهو صريح في أنه يكون عند نزول عيسى ابن مريم , كما ترشد إليه بعض روايات مسلم وبعض الروايات الأخرى , لكن ليست بالصريحة فهذا هو الأقوم والأظهر ولكنه ليس بالأمر القطعي .
أما كونه سيخرج في آخر الزمان كما قال النبي صلى الله عليه وسلم فهذا أمر معلوم , والأحاديث ظاهرة في ذلك كما تقدم , والحق كما قاله الأئمة والعلماء في ذلك أنه لا بد من خروجه وظهوره .
وأما أمر المسيح ابن مريم عليه الصلاة والسلام وأمر المسيح الدجال فأمرهما أظهر وأوضح , فالأمر فيهما قطعي , وقد أجمع على ذلك علماء الأمة وبينوا للناس أن المسيح نازل في آخر الزمان , كما أن الدجال خارج في آخر الزمان , وقد تواترت بذلك الأخبار عن النبي صلى الله عليه وسلم وكلها صحيحة متواترة بنزول عيسى عليه الصلاة والسلام في آخر الزمان وحكمه بشريعة محمد عليه الصلاة والسلام وقتله الدجال مسيح الضلالة .
هذا حق وهكذا خروج الدجال حق أما من أنكر ذلك وزعم أن نزول المسيح ابن مريم ووجود المهدي إشارة إلى ظهور الخير , وإن وجود الدجال ويأجوج ومأجوج وما أشبه ذلك إشارة إلى ظهور الشر فهذه أقوال فاسدة بل باطلة في الحقيقة , لا ينبغي أن تذكر , فأهلها قد حادوا عن الصواب وقالوا أمرا منكرا وأمرا خطيرا , لا وجه له في الشرع ولا وجه له في الأثر ولا في النظر , والواجب تلقي ما قاله الرسول صلى الله عليه وسلم بالقبول والإيمان به

(4/101)

والتسليم , فمتى صح الخبر عن رسول الله فلا يجوز لأحد أن يعارضه برأيه واجتهاده , بل يجب التسليم كما قال الله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وقد أخبر صلى الله عليه وسلم بهذا الأمر عن الدجال وعن المهدي وعن عيسى المسيح ابن مريم فوجب تلقي ما قاله بالقبول والإيمان بذلك والحذر من تحكيم الرأي والتقليد الأعمى الذي يضر صاحبه ولا ينفعه لا في الدنيا ولا في الآخرة .
وأسأل الله عز وجل أن يوفق الجميع لما فيه رضاه وأن يمنحنا جميعا الفقه في دينه والثبات على الحق حتى نلقى ربنا سبحانه وتعالى وهو راض عنا .
وصلى الله على عبده ورسوله محمد وآله وصحبه .
__________
(1) سورة النساء الآية 65

(4/102)


وجوب الصدق والنصح في المعاملات - مجموع فتاوى ابن باز

وجوب الصدق والنصح في المعاملات (1) .
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه . أما بعد :
فإن الله سبحانه وتعالى أوجب على المسلمين الصدق والنصح في جميع المعاملات , وحرم عليهم الكذب والغش والخيانة , وما ذاك إلا لما في الصدق والنصح وأداء الأمانة من صلاح أمر المجتمع والتعاون السليم بين أفراده والسلامة من ظلم بعضهم لبعض وعدوان بعضهم على بعض , ولما في الغش والخيانة والكذب من فساد أمر المجتمع وظلم بعضه لبعض وأخذ الأموال بغير حقها وإيجاد الشحناء والتباغض بين الجميع , ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال : « الدين النصيحة قيل لمن يا رسول الله ؟ قال لله ولكتابه ورسوله ولأئمة المسلمين وعامتهم » (2) خرجه مسلم في صحيحه .
وفي الصحيحين عن جرير بن عبد الله البجلي رضي الله عنه قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (3) .
وفي الصحيحين أيضا عن حكيم بن حزام رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « البيعان بالخيار ما لم يفترقا » (4) أو قال « حتى يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما » (5) . وصح عن النبي صلى الله عليه وسلم أنه قال : « من غشنا فليس منا » (6) . وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال : « مر النبي صلى الله عليه وسلم على صبرة من طعام فأدخل يده فيها فنالت أصابعه بللا فقال "ما هذا يا صاحب الطعام ؟ قال أصابته السماء يا رسول الله قال أفلا جعلته فوق الطعام كي يراه الناس من غش فليس مني » (7) .
فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على وجوب النصح والبيان والصدق في المعاملات وعلى تحريم الكذب والغش والخيانة في ذلك كما تدل على أن
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة العدد الرابع السنة السادسة لشهر ربيع الآخر عام 1394هـ . ص3 - 5 .
(2) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(3) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(4) صحيح البخاري البيوع (2002),صحيح مسلم البيوع (1532),سنن الترمذي البيوع (1246),سنن النسائي البيوع (4464),سنن أبو داود البيوع (3459),مسند أحمد بن حنبل (3/402),سنن الدارمي البيوع (2547).
(5) صحيح البخاري البيوع (1973),صحيح مسلم البيوع (1532),سنن الترمذي البيوع (1246),سنن النسائي البيوع (4464),سنن أبو داود البيوع (3459),مسند أحمد بن حنبل (3/402),سنن الدارمي البيوع (2547).
(6) سنن ابن ماجه التجارات (2225).
(7) صحيح مسلم الإيمان (102),سنن الترمذي البيوع (1315),سنن ابن ماجه التجارات (2224),مسند أحمد بن حنبل (2/242).

(4/103)

الصدق والنصح من أسباب البركة في المعاملة , وأن الكذب والغش من أسباب محقها , ومن النصح والأمانة بيان العيوب الخفية للمشتري والمستأجر وبيان حقيقة الثمن والسوم عند الإخبار عنهما .
ومن الغش والخيانة الزيادة في السوم أو الثمن ليبذل المشتري أو المستأجر مثل ذلك أو قريبا منه . وفي الصحيحين عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم: رجل على فضل ماء بالفلاة يمنعه من ابن السبيل، ورجل بايع رجلا بسلعة بعد العصر فحلف له بالله لأعطي بها كذا وكذا فصدقه وهو على غير ذلك، ورجل بايع إماما لا يبايعه إلا للدنيا فإن أعطاه منها وفى وإن لم يعطه منها لم يف » (1) فالواجب على جميع المسلمين تقوى الله في المعاملة والحذر من أسباب غضب الله وأليم عقابه الذي توعد به أصحاب الغش والخيانة والكذب , كما يجب على الجميع التواصي بالصدق والنصح وتقوى الله في جميع الأمور ؛ لأن في ذلك سعادة الدنيا والآخرة وصفاء القلوب وصلاح المجتمع , وفي ذلك أيضا حصول البركة في المعاملة والسلامة من أكل الحرام ومن ظلم المسلم لأخيه .
وقد صح عن النبي صلى الله عليه وسلم أنه قال : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (2) وقال عليه الصلاة والسلام : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) .
واسأل الله سبحانه أن يصلح أحوال المسلمين , ويجمع قلوبهم على التقوى , ويصلح قادتهم , ويمنحهم جميعا الصدق , والنصح في جميع الأمور والتعاون على البر والتقوى , إنه جواد كريم . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح البخاري المساقاة (2230),صحيح مسلم الإيمان (108),سنن الترمذي السير (1595),سنن النسائي البيوع (4462),سنن أبو داود البيوع (3474),سنن ابن ماجه الجهاد (2870),مسند أحمد بن حنبل (2/253).
(2) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(3) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).

(4/104)


التذكير بالله والتآخي في الله من أهم القربات ومن أفضل الطاعات - مجموع فتاوى ابن باز

"
التذكير بالله والتآخي في الله من أهم القربات ومن أفضل الطاعات
" (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه , وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله , وعلى آله وصحبه , ومن سلك سبيله واتبع هداه إلى يوم الدين .
أما بعد :
أيتها الأخوات في الله , أشكر رئيسة الجمعية على دعوتي إلى هذا اللقاء , وأسأل الله أن يوفقها والعاملات معها لما فيه صلاح الجمعية واستمرار نفعها , ولما فيه أيضا صلاح المسلمين جميعا .
أيتها الأخوات في الله : إن التذكير بالله والتآخي في الله من أهم القربات ومن أفضل الطاعات , وهو من التناصح والتعاون على البر والتقوى , ومن التواصي بالحق الذي أثنى الله على أهله , وأخبر أنهم هم الرابحون , قال تعالى { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وقال عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
أمر سبحانه في الآية الأولى بالتعاون على البر والتقوى , ويدخل في ذلك النصيحة والتوجيه إلى الخير , والأمر بالمعروف والنهي عن المنكر , وبر الوالدين , وغير ذلك مما ينفع العباد في العاجل والآجل , ونهى عن التعاون على الإثم والعدوان , ويدخل فيه التعاون على كل ما يغضب الله سبحانه وتعالى , كالتعاون على المعاصي كلها كالمسكرات وظلم الناس , وغير ذلك مما
__________
(1) محاضرة ألقاها سماحة الشيخ في جمعية الوفاء الخيرية بالرياض ضمن برامجها الثقافية في مستهل شهر رجب عام 1404هـ ونشرت بالجزيرة العدد 4210 الصادر يوم الأحد 7 رجب عام 1404هـ.
(2) سورة المائدة الآية 2
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(4/105)

يدخل في التعاون على الإثم والعدوان . فلا يجوز لمسلم أو مسلمة أن يعين على معصية الله عز وجل , وينبغي للمؤمن والمؤمنة ألا يتأخرا عن التعاون على البر والتقوى .
وأخبر في سورة العصر أن من صفات الرابحين الناجين السعداء : الإيمان , والعمل الصالح , والتواصي بالحق , والتواصي بالصبر .
هذه أيتها الأخوات في الله صفات الرابحين , صفات السعداء : الإيمان بالله ورسوله إيمانا صادقا , ثم العمل الصالح , وهو ثمرة الإيمان وهو موجب الإيمان , وهو أداء فرائض الله والكف عن محارم الله , والمسارعة إلى الخيرات والازدياد من أنواع القربات .
والأمر الثالث : التواصي بالحق , ويدخل فيه التناصح , والأمر بالمعروف والنهي عن المنكر , وسائر وجوه الخير .
والرابع : التواصي بالصبر فإن الأمور المهمة لا تحصل إلا بالله ثم بالصبر , فلهذا أخبر سبحانه عن صفات الرابحين أنهم يتواصون بالصبر .
هذه العناصر الأربعة هي أسباب الوصول إلى السعادة , والوصول إلى الربح , وهذه العناصر إذا توافرت للمجتمع صار مجتمعا صالحا , سواء كان رجاليا أو نسائيا , كل مجتمع تتوافر فيه هذه الأمور الأربعة وهي : الإيمان الصادق بالله ورسوله , إيمانا يتضمن توحيد الله ويتضمن الإيمان بالرسل جميعا، ومنهم خاتمهم وأفضلهم نبينا محمد عليه الصلاة والسلام , ويتضمن الأصل الثاني : وهو العمل الصالح , وهو أداء الفرائض وترك المحارم , والمسارعة في الخيرات.
ويتضمن العنصر الثالث: وهو التواصي بالحق والتعاون على الخير والتناصح , ويتضمن العنصر الرابع التواصي بالصبر .

(4/106)

ووصيتي لكن أيتها الأخوات العناية بهذه الأصول والحرص عليها , ولا سيما في هذا العصر الذي كثرت فيه الشرور , وغلب فيه الجهل بأمور الدين , وقل فيه العلم .
ويجب على المؤمن والمؤمنة التعاون على البر والتقوى دائما , ولا سيما في هذا العصر الذي لا تخفى حاله وما كثر فيه من المغريات وأسباب الشقاء , وما حصل فيه من الاختلاط بالكفرة والفسقة , وما حصل فيه أيضا من الرفاهية وتطور الأحوال في كل شيء .
فالمؤمن والمؤمنة في أشد الحاجة للتواصي بالحق والتناصح والتعاون على الخير والصبر على ذلك . فالمؤمن ينصح أخاه إذا رأى منه تقصيرا , وأيضا المؤمنة تنصح أختها في الله وأخاها في الله : زوجها وأباها وابنها وابنتها وأختها وجدتها وأمها وغيرهم , في كل شيء : في الصلاة , في الصوم , في الحج , في بر الوالدين , في الكف عن محارم الله , في صلة الرحم , إلى غير ذلك .
والناس بخير ما تناصحوا وتواصوا بالحق , فإذا أهملوا وضيعوا وتقاعسوا عن هذا الأمر العظيم , ظهرت بينهم المنكرات , وقلت بينهم الخيرات , وانتشرت الرذائل .

(4/107)

أخلاق المؤمنين والمؤمنات :
ومما ورد في كتاب الله العظيم فيما يتعلق بهذا الأمر العظيم قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
__________
(1) سورة التوبة الآية 71

(4/107)

هذه صفة المؤمنين والمؤمنات , وهذه أخلاقهم , بعضهم أولياء بعض لا حقد ولا حسد , ولا غش ولا خيانة ولا تنابز بالألقاب ولا لمز , ولا غير ذلك مما يؤذي ومما يسبب الشحناء والعداوة والفرقة , بل هم أولياء يتحابون في الله , ويتناصحون ويتواصون بكل خير . ولذلك يأمرون بالمعروف ويتناهون عن المنكر فيما بينهم , هكذا المؤمنون والمؤمنات .
وبهذا تصلح مجتمعاتهم , وتستقيم أحوالهم , ثم مع هذا يقيمون الصلاة كما شرعها الله بالطمأنينة , وبالخشوع والإقبال عليها , والمحافظة عليها في أوقاتها , وأداء ما يلزم فيها من شروط وأركان وواجبات , أي أن تقام كما شرع الله , يؤدونها كما شرع الله في كل وقت .
ويؤتون الزكاة, ويعطونها إلى المستحقين لها كما أمر الله , ثم قال : { وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) من صفات أهل الإيمان ذكورا وإناثا طاعة الله ورسوله في جميع الأمور .
وهذه أسباب السعادة , وهذه سبل النجاة , هذا ما أوصيكم به ونفسي : تقوى الله جل وعلا , والقيام بهذه الأمور وتدبرها وتعقلها , كما أوصيكن بكتاب الله القرآن الكريم , بتدبره وتعقله , والإكثار من تلاوته والعمل بما فيه , وهو كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه , تنزيل من حكيم حميد , كتاب الله الذي قال فيه سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) وقال فيه عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3) وقال فيه تبارك وتعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (4) فأوصكن
__________
(1) سورة التوبة الآية 71
(2) سورة الإسراء الآية 9
(3) سورة النحل الآية 89
(4) سورة ص الآية 29

(4/108)

بهذا الكتاب العظيم تلاوة وتدبرا , وتعقلا وعملا , التي تقرأ عن ظهر قلب تحمد الله وتقرأ عن ظهر قلب , كيفما شاءت مضطجعة وجالسة وماشية , والتي تحتاج إلى مصحف تقرأ منه على طهارة وتدبر وتعقل , فيه الهدى والنور , وفيه الدعوة إلى كل خير : الدعوة إلى مكارم الأخلاق , ومحاسن الأعمال , فيه الترهيب من مساوئ الأخلاق , وسيئ الأعمال .
كما أوصيكن بسنة الرسول صلى الله عليه وسلم والحرص على سماع الأحاديث فيما بينكن : من ( رياض الصالحين ) , أو ( بلوغ المرام ) , أو ( منتقى الأخبار ) , أو غيرها من كتب الحديث المعتبرة كالصحيحين والسنن الأربع .
وننصح بهذا كل مسلم ومسلمة في أنحاء المعمورة , فإن أحاديث النبي صلى الله عليه وسلم تدعو إلى الهدى , وكلها تفسر كتاب الله , وتدل على معناه . فالتي تقرأ وتطالع الكتب تستفيد , ومن أحسن ما يقتنى ( رياض الصالحين ) , فهو كتاب جيد , و ( بلوغ المرام ) , و ( منتقى الأخبار ) و ( عمدة الحديث ) , هذه كتب جيدة ومفيدة وعظيمة .
وإذا كانت لا تقرأ فيمكن أن تقرأ عليها ابنتها أو أختها أو ابنها أو أخوها في مجالس مرتبة , في أوقات معينة للفائدة والتعاون على الخير والتفقه في الدين .
أسأل الله بأسمائه أن يوفقنا وإياكن إلى الخير , وأن يمنحنا الفقه في دينه والثبات عليه , وأن يزيدنا وإياكن علما نافعا , وعملا صالحا .
أما موضوع هذا اللقاء وهو الكلام على ( الاستهلاك ) , وما يترتب على الوقوع فيه من التبذير , والإسراف , فكلمتي هنا أقول : قد أنزل الله سبحانه وتعالى في كتابه العظيم آيات فيها ذكر الإسراف والتبذير , والنهي عنهما , والثناء على المقتصدين والمستقيمين في تصرفاتهم في أكلهم وشربهم وسائر نفقاتهم .

(4/109)

فلا إسراف ولا تبذير, ولا بخل ولا تقتير , ولا غلو ولا جفاء . هكذا شرع الله بالتوسط في الأمور كلها , ومن ذلك النهي عن الغلو , فالعباد منهيون عنه كما قال النبي صلى الله عليه وسلم : « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (1) .
والله سبحانه وتعالى يقول : { يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ } (2) ونهيه سبحانه لهم هو نهي لنا أيضا , والجفاء والتقصير منهي عنهما , بل يجب أن نؤدي الواجبات وندع المحرمات ونسارع في الخيرات من غير غلو ولا جفاء .
والغلو هو : الزيادة فيما شرع الله , مثل الذي لا يكفيه الوضوء الشرعي , بل يزيد ويسرف في الماء , فلا يكتفي بغسل يديه ورجليه ثلاثا بل يزيد على ذلك , فهذا نوع من الغلو فيما شرع الله , وهكذا في الأذان , وهكذا في الإقامة , وهكذا في الصوم إلى غير ذلك .
فالزيادة في الشرع تسمى غلوا وإفراطا وبدعة , والتقصير في الصلاة بالنقص وعدم الكمال يسمى جفاء وتفريطا ، وهكذا النقص في الصوم أن لا يحفظه من المعاصي كالغيبة والنميمة وسيئ الكلام والفعال حال صومه , فهذا جفاء في الصوم ونقص .
ومن الغلو في الصيام : كونه لا يتكلم أو لا يجالس الناس فهذا غلو .
ولكن نصلي كما شرع الله , ونصوم كما شرع الله , ونبتعد عما حرم الله , وهكذا في النفقات لا إسراف ولا تبذير ولا بخل ولا تقتير , ولكن بين ذلك خير الأمور أوسطها , كما قال سبحانه وتعالى : { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا } (3)
__________
(1) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(2) سورة النساء الآية 171
(3) سورة البقرة الآية 143

(4/110)

فالشرع جاء بالتوسط في الأمور كلها , وعدم الغلو , وعدم الجفاء , وعدم التشدد . قال الله سبحانه : { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ } (1) أمر الله سبحانه بأخذ الزينة لما فيها من ستر العورات , ولما فيها من الجمال كما قال تعالى : { يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا } (2)
الريش : ما يتجمل به الإنسان , فالله خلق لنا شيئا نستر به العورات , ثيابا تستر العورات , وخلق لنا ثيابا جميلة وهي الرياش فوق ذلك للتجمل بين العباد , ثم قال : { وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ } (3) لباس التقوى : الإيمان بالله , وتقوى الله : بطاعته واتباع ما يرضيه , والكف عن محارمه , هذا اللباس الأعظم , وهذا هو لباس التقوى .
ثم قال سبحانه وتعالى : { وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا } (4) أمر بالأكل والشرب لما فيهما من حفظ الصحة والسلامة , وقوام البنية; لأن ترك الأكل والشرب يفضي إلى الموت , وذلك لا يجوز , بل يجب الأكل والشرب بقدر ما يحفظ الصحة , ويكون الإنسان متوسطا في ذلك حتى يحفظ الصحة , وتستقيم حاله , فلا يسرف فيؤدي ذلك إلى التخمة والأمراض , والأوجاع المتنوعة , ولا يقصر فيضر بصحته , ولكن بين ذلك , ولهذا قال : { وَلَا تُسْرِفُوا } (5)
وفي الحديث عن رسول الله صلى الله عليه وسلم أنه قال : « ما ملأ ابن آدم وعاء شرا من بطنه بحسب ابن آدم لقيمات يقمن صلبه فإن كان لا محالة فثلث لطعامه وثلث لشرابه وثلث لنفسه » (6) .
__________
(1) سورة الأعراف الآية 31
(2) سورة الأعراف الآية 26
(3) سورة الأعراف الآية 26
(4) سورة الأعراف الآية 31
(5) سورة الأعراف الآية 31
(6) سنن الترمذي الزهد (2380),سنن ابن ماجه الأطعمة (3349),مسند أحمد بن حنبل (4/132).

(4/111)

وهذا الحديث الصحيح يدل على أن الإسراف في الأكل والتوسع فيه أمر غير مرغوب فيه , بل وخطير , بحسب ابن آدم ما يقيم صحته , ويقيم صلبه من اللقيمات التي تناسبه صباحا ومساء , وفي غير ذلك من الأوقات التي يحتاج فيها إلى الطعام والشراب .
فإن كان لا بد ولا محالة من الزيادة فلا يصرف , فثلث للطعام وثلث للشراب وثلث للنفس والراحة , للقراءة والتهليل والنشاط الاجتماعي , ومخاطبة الناس , إلى غير ذلك , والإسراف هو الزيادة , وهو في الأكل يؤدي إلى التخمة , وهو في الملابس يفضي إلى إضاعة المال , وعدم الاهتمام بحفظه , وفي الكلام يفضي إلى ما لا تحمد عقباه , أو إلى ما حرم الله من الكلام .

(4/112)

الإسراف من شرور الحياة :
وهذا الإسراف في كل شيء من شرور هذه الحياة , فالمؤمن يتوسط في أموره كلها , والمؤمنة تتوسط في كل الأمور , وقد أخبر جل وعلا عن منزلة المبذرين بقوله : { وَلَا تُبَذِّرْ تَبْذِيرًا } (1) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا } (2)
فالمبذر مضيع للمال , لا يؤمن على مال , والمال له شأن عظيم , والمال الصالح نعم العون للرجل الصالح , ينفقه في سبيل الله .
فالواجب حفظ المال وعدم إضاعته , ولذلك جاء التشديد في شهادة الزور لما فيها من أخذ الأموال بغير حق , وسفك الدماء بغير حق , وهتك الأعراض بغير حق , فقال صلى الله عليه وسلم : « ألا أخبركم بأكبر الكبائر ؟ قلنا بلى يا رسول الله قال الإشراك بالله وعقوق الوالدين وكان متكئا فجلس فقال ألا
__________
(1) سورة الإسراء الآية 26
(2) سورة الإسراء الآية 27

(4/112)

وقول الزور ألا وشهادة الزور » (1) فكررها عليه الصلاة والسلام ؛ لأن شهادة الزور شرها عظيم وعواقبها وخيمة , تؤخذ بها الأموال بغير حق , وتزهق بها الأرواح , وتنتهك بها الأعراض بغير حق ؛ ولهذا حذر منها عليه الصلاة والسلام .
وجاء في كتاب الله العزيز ما يفيد التحذير منها , كما قال جل وعلا في سورة الحج : { فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ } (2)
أما عقوق الأمهات فهو كبيرة عظيمة , وجريمة شنيعة يجب الحذر منها , والتواصي بتركها , وأهل الشرك بالله فهو أعظم الذنوب وأكبرها كما قال سبحانه : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (3) وقال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) نعود إلى إكمال البحث في التبذير , يقول سبحانه وتعالى : { وَلَا تُبَذِّرْ تَبْذِيرًا } (5) يحذر سبحانه من التبذير وهو الإنفاق في غير الوجه الشرعي , كإنفاق الأموال في ظلم الناس , وقصد الإضرار بهم , أو في ظلم النفس كإنفاقها في المسكرات والمخدرات , وفي التدخين وفي الزنى وسائر المعاصي: كالقمار والربا ونحو ذلك , وهكذا إتلافها من غير سبب: كالإفراط في شراء الأغراض التي لا حاجة إليها . هذا من إضاعة المال , ومن التبذير , والرسول صلى الله عليه وسلم نهى عن إضاعة المال .
فالتبذير هو : صرف الأموال في غير وجهها , إما في المعاصي , وإما في غير فائدة لعبا وتساهلا بالأموال .
__________
(1) صحيح البخاري الأدب (5631),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).
(2) سورة الحج الآية 30
(3) سورة لقمان الآية 13
(4) سورة النساء الآية 48
(5) سورة الإسراء الآية 26

(4/113)

أما الإسراف فهو : الزيادة التي لا وجه لها , يزيد في الطعام والشراب بلا حاجة , يكفيه مثلا كيلو من الطعام أو كيلو من اللحم , أو ما شابه ذلك فيزيد طعاما ولحوما لا حاجة لها , تلقى في التراب وفي القمائم , هذا يسمى إسرافا .
وأما إتلاف الأموال بغير حق وصرفها في غير حق فيسمى تبذيرا , وبين سبحانه أن المبذرين إخوان الشياطين ؛ لأنهم شابهوهم في اللعب والإضاعة والمعاصي .

(4/114)

التأدب بآداب الله :
فالواجب على المؤمنين والمؤمنات جميعا أن يتأدبوا بآداب الله , وأن يحذروا مما نهى الله عنه , فلا إسراف ولا تبذير لا في المآكل ولا في المشارب ولا في الملابس , ولا في غير ذلك , ولا في الولائم العامة , ولا في الولائم الخاصة , بل بالمقدار المناسب , فإذا صنع طعاما لجماعة ولكن تخلفوا أو تخلف بعضهم فليس بإسراف لكن يجتهد في صرف الطعام لمن يحتاجه , وفي نقله إلى من يحتاجه , أو في حفظه حتى يؤكل بعد ذلك , ولا يلقى في القمائم والمواطن القذرة .
وإن كان ولا بد فليحمل إلى جهة بعيدة سليمة حتى تأكله الدواب , وإذا تيسر نقله إلى من يستفيد منه من العمال والفقراء وجب ذلك حتى لا تضيع هذه الأموال , وحتى لا يقع الإسراف والتبذير .
وقد مدح الله سبحانه عباده المقتصدين , وهم عباد الرحمن , فقال في أوصافهم عز وجل : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (1)
__________
(1) سورة الفرقان الآية 67

(4/114)

وهذا هو الحد الفاصل , لا إسراف ولا تقتير , وما بين ذلك هو القوام والعدل , يمدحهم سبحانه فيقول : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا } (1) الإسراف الزيادة , والتقتير البخل , والبخيل والبخل مذمومان , وهكذا الإسراف والتبذير مذمومان أيضا , فلا هذا ولا هذان ولهذا مدح الله عباد الرحمن بقوله { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (2) كان عدلا وسطا .
فالوصية لكن أيتها الأخوات ولكل مسلم التخلق بهذا الخلق الكريم , والحرص في البيت وعند الولائم على التحري في هذه الأمور , والتوسط فيها , والحذر من إضاعة الأموال بغير حق , وكثرة الطعام بلا حاجة إليه , فإن المال ينفع إذا حفظ , والمحتاجون إليه كثيرون في هذه البلاد وفي غير هذه البلاد ونعلم من سكان هذه البلاد أمما لا يحصيها إلا الله , في حاجة إلى المال , وفي حاجة إلى الطعام , وفي حاجة إلى اللباس .
وإن كانت بلادنا بحمد الله من خير البلاد قد أفاء الله عليها خيرا كثيرا في دينها ودنياها . لكن مع ذلك موجود فيها من هو محتاج , إذا طلب وجد في هذه البلاد في المدن وفي القرى , وفي كل مكان محتاجون لأن تصل إليهم المساعدات من الزكاة وغيرها ، بواسطة المحاكم والأعيان المعروفين بالثقة والأمانة , حتى توزع بينهم وينظر في شأنهم لأنهم في حاجة , وفوق ذلك في بلدان كثيرة في أفريقيا وفي آسيا , وفي كل مكان حاجات كثيرة وفقراء لا يعلم حالهم إلا الله , في أشد الحاجة إلى المال .
وهناك المجاهدون الأفغان , واللاجئون في باكستان في أشد الحاجة إلى المال , فكيف نضيعه , وكيف نسرف فيه , وكيف نبذر , وعندنا في بلادنا وغير بلادنا من هو محتاج , هذا لا يجوز أبدا , بل يجب التثبت في الأمور والحرص على التوسط فيها , في جميع الأمور من أكل وشرب ولباس , في وليمة عرس وغيرها .
__________
(1) سورة الفرقان الآية 67
(2) سورة الفرقان الآية 67

(4/115)

وولائم الأعراس فيها خطر عظيم ؛ لأن كثيرا من الناس يباهي ويصرف نفقات باهظة , وربما وصلت إلى الدين والتكلف , فينبغي للمؤمن والمؤمنة أن يلاحظ هذا الأمر , فالمرأة تلاحظ زوجها , وتلاحظ أباها وأخاها , ولا تكلف زوجها ولا غيره ما لا يطيق , بل تعينه على الخير , وتعينه على الاقتصاد , وهكذا تعين ولدها وأخاها على الاقتصاد , وتعين أباها على ذلك , وتنصح إذا رأت من أبيها أو أخيها أو من زوجها أو من ابنها ميلا إلى الزيادة والإسراف والتبذير , تنصح وتقول : اتق الله , لا حاجة إلى هذا , ولا موجب لهذا , إذا كنا موسرين فلنتصدق ولنحسن إلى عباد الله , وإلا فلنبدأ بأنفسنا وسد حاجاتنا .
روي عن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال « كل واشرب والبس وتصدق في غير سرف ولا مخيلة » (1) أخرجه أبو داود وأحمد من حديث عمرو بن شعيب عن أبيه عن جده , أي من غير إسراف ولا تكبر , فبعض الناس يلبس ويصنع ولائم زائدة , تكبرا وتعاظما وفخرا وخيلاء , وذلك لا يجوز بل يشرع له أن يصنع الطعام بقدر الحاجة , ويلبس الإنسان ما يناسبه لا فخرا ولا تكبرا , ولكن للجمال , إن الله جميل يحب الجمال , والله يقول : { خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (2) فلا بأس بالزينة المعتادة , ولا بأس بالطعام المعتاد والمناسب , ولا بأس بأكل الطيبات , فالله سبحانه وتعالى قد أحل الطيبات , لكن بقدر الحاجة , لا تلقى في الأسواق والقمائم , ولا تضيع الأموال بغير حق , ولا يلبس الإنسان ما يضره , ولا حاجة له به , ولا يجر ملابسه في الأوساخ والنجاسات .
وللمرأة أن ترخي من ثيابها ما يناسب حتى تستر قدمها , والرجل يرفع ثيابه فوق الكعب , ولا يجوز للرجل أن يرخي تحت الكعب , والمرأة عليها أن
__________
(1) سنن النسائي الزكاة (2559),سنن ابن ماجه اللباس (3605),مسند أحمد بن حنبل (2/182).
(2) سورة الأعراف الآية 31

(4/116)

ترخي ؛ لأنها عورة فتستر قدميها بإرخاء ثيابها , يقول الرسول صلى الله عليه وسلم : « ما أسفل من الكعبين من الإزار فهو في النار » (1) رواه البخاري في الصحيح , وهذا في حق الرجال , ويقول النبي صلى الله عليه وسلم : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم المسبل إزاره، والمنان فيما أعطى والمنفق سلعته بالحلف الكاذب » (2) خرجه مسلم في الصحيح . نسأل الله السلامة من كل ما يغضبه .
وقال عليه الصلاة والسلام : « من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة » (3) متفق عليه . وذلك يدل على أن الواجب على الرجل أن يرفع ثيابه فوق الكعب من نصف الساق إلى الكعب , ولا يجعلها تحت ذلك .
أما المرأة فإنها عورة , ويجب أن ترخي ثيابها حتى تستر أقدامها في مشيها , أو تلبس الجوارب من أجل الستر .
والخلاصة : من هذا كله أن الواجب علينا جميعا رجالا ونساء , التوسط في الأمور , في النفقات وفي الملابس والولائم , وفي كل شيء فلا غلو في العبادات ولا في غيرها , ولا إسراف ولا تبذير لا في المآكل ولا في المشارب , ولا في الولائم ولا في غير ذلك , وعلينا أن نتحرى التوسط في الأمور كلها , قال تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (4) وهذا هو التوسط المأمور به , لا بخل ولا إمساك , ولا إسراف ولا تبذير , ولكن بين ذلك , كما قال ربنا عز وجل في وصف الأخيار من عباده : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (5) وأرجو أن يكون فيما ذكرته مع اختصاره الكفاية , وأسأل الله عز وجل أن يوفقنا جميعا لما فيه رضاه , ولما فيه
__________
(1) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).
(2) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي الزكاة (2563),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/162),سنن الدارمي البيوع (2605).
(3) صحيح البخاري المناقب (3465),صحيح مسلم اللباس والزينة (2085),سنن الترمذي اللباس (1731),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),سنن ابن ماجه اللباس (3569),مسند أحمد بن حنبل (2/67),موطأ مالك الجامع (1696).
(4) سورة الإسراء الآية 29
(5) سورة الفرقان الآية 67

(4/117)

صلاح قلوبنا , وصلاح أعمالنا , وأن يمنحنا جميعا الفقه في الدين , والثبات عليه , وأن يصلح ولاة أمرنا , وأن يوفقهم لكل خير , وأن يصلح لهم البطانة , وأن يعينهم على كل ما فيه صلاح الأمة ونجاتها في الدنيا والآخرة .
كما أسأله سبحانه أن يصلح عامة المسلمين في كل مكان , وان يولي عليهم خيارهم , وأن يصلح قادتهم , وأن يمنحنا وإياهم العلم النافع , والعمل الصالح , وأن يوفق حكامهم للحكم بالشريعة وتطبيقها فيما بينهم , والسلامة مما يخالفها إنه سبحانه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وعلى آله وصحابته وأتباعهم بإحسان إلى يوم الدين .

(4/118)

الأسئلة المطروحة والإجابة عليها :
ثم تلى ذلك طرح بعض الأسئلة التي أجاب عليها سماحته كما يلي :
معنى آية : { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (1) :
س1 : قال تعالى : { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (2) فإذا كان الإنسان لديه القدرة على العيش في رغد فهل ينطبق عليه هذه الآية الكريمة . و ما معنى : { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (3) ؟
ج 1 : معنى الآية : إن الله أمر النبي صلى الله عليه وسلم أن يتحدث بنعم الله , فيشكر الله قولا كما يشكره عملا , فالتحدث بالنعم كأن يقول المسلم : إننا بخير والحمد لله , وعندنا خير كثير , وعندنا نعم كثيرة , نشكر الله على ذلك .
لا يقول نحن ضعفاء , وليس عندنا شيء... لا .... بل يشكر الله ويتحدث بنعمه , ويقر بالخير الذي أعطاه الله , لا يتحدث بالتقتير كأن يقول : ليس عندنا مال ولا لباس .. ولا كذا ولا كذا لكن يتحدث بنعم الله , ويشكر ربه عز وجل .
والله سبحانه إذا أنعم على عبده نعمة يحب أن يرى أثرها عليه في ملابسه وفي أكله وفي شربه , فلا يكون في مظهر الفقراء , والله قد أعطاه
__________
(1) سورة الضحى الآية 11
(2) سورة الضحى الآية 11
(3) سورة الضحى الآية 11

(4/118)

المال ووسع عليه , لا تكون ملابسه ولا مآكله كالفقراء , بل يظهر نعم الله في مأكله ومشربه وملبسه .
ولكن لا يفهم من هذا الزيادة التي فيها الغلو , وفيها الإسراف والتبذير .

(4/119)

حكم البذخ والإسراف في العزاء:
س 2 : ما حكم البذخ والإسراف في العزاء حيث يتكلف أهل الميت بإقامة الولائم للمعزين وهناك عادة جرت مثل اليوم الثالث واليوم الثامن , والأربعين بالنسبة للمعزين ؟ .
ج 2 : هذا لا أصل له , بل هو بدعة ومنكر ومن أمر الجاهلية , فلا يجوز للمعزين أن يقيموا الولائم للميت لا في اليوم الأول ولا في الثالث ولا في الرابع ولا في الأربعين أو غير ذلك , هذه كلها بدعة , وعادة جاهلية لا وجه لها , بل عليهم أن يحمدوا الله ويصبروا ويشكروه سبحانه وتعالى على ما قدر , ويسألوه سبحانه أن يصبرهم وأن يعينهم على تحمل المصيبة ولكن لا يصنعون للناس طعاما .
قال جرير بن عبد الله البجلي - وهو صحابي جليل - رضي الله عنه : كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة رواه الإمام أحمد بإسناد حسن .
كان الصحابة يعدون النياحة من المحرمات; لأن الرسول صلى الله عليه وسلم زجر عنها , ولكن يشرع لأقاربهم وجيرانهم أن يبعثوا لهم طعاما لأنهم مشغولون بالمصيبة ؛ لأن « النبي صلى الله عليه وسلم لما وصله نعي جعفر بن أبي طالب رضي الله عنه حين قتل في مؤتة بالأردن أمر صلى الله عليه وسلم أهل بيته أن يصنعوا لأهل جعفر طعاما وقال "إنه قد أتاهم ما يشغلهم » (1) .
أما أهل الميت فلا يصنعوا طعاما لا في اليوم الأول , ولا في اليوم الثالث , ولا في الرابع ولا في العاشر ولا في غيره .
__________
(1) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610),مسند أحمد بن حنبل (1/205).

(4/119)

لكن إذا صنعوا لأنفسهم أو لضيفهم طعاما فلا بأس , أما أن يجمعوا الناس للعزاء ويصنعوا لهم طعاما فلا يجوز لمخالفته للسنة .

(4/120)

الإسراف في الحفلات :
س 3 : الحفلات التي تقام في الفنادق , وتكلف أموالا طائلة هل هي إسراف , وإن كانت إسرافا فنأمل من سماحتكم التنبيه على ذلك ؟ .
ج 3 : الحفلات التي تقام في الفنادق فيها أخطاء , وفيها مؤاخذات متعددة منها أن الغالب أن بها إسرافا وزيادة لا حاجة إليها .
الأمر الثاني : أن ذلك يفضي إلى التكلف في اتخاذ الولائم , والإسراف في ذلك , وحضور من لا حاجة إليه .
والثالث : أنه قد يؤدي إلى اختلاط الرجال بالنساء من عمال الفندق وغيرهم , فيكون في هذا اختلاط مشين ومنكر , وهكذا قصور الأفراح التي تستأجر بنقود كثيرة , ينبغي تركها وعدم التكلف في ذلك رفقا بالناس , وحرصا على الاقتصاد وعدم الإسراف والتبذير , وحتى يتمكن المتوسطون في الدخل من الزواج وعدم التكلف ؛ لأنه إذا رأى ابن عمه أو قريبه يتكلف في الفنادق وفي الولائم الكبيرة : إما أن يماثله ويشابهه فيتكلف الديون والنفقات الباهظة , وإما أن يتأخر ويتقاعس عن الزواج خوفا من هذه التكلفات .
فنصيحتي لجميع الإخوان المسلمين ألا يقيموها في الفنادق , ولا قصور الأفراح الغالية , بل تقام إما في قصر نفقته قليلة أو في البيوت , فهذا لا بأس به , وعدم إقامتها في قصور الأفراح , والاكتفاء بإقامتها في البيت حيث أمكن , ذلك أولى , وأبعد عن التكلف والإسراف . والله المستعان .

(4/120)

الحكم على أمور مخالفة تحدث في ليلة الزفاف:
س 4 : تكملة للسؤال الأول : تفضلتم وذكرتم أن إطالة الثوب بالنسبة للرجل محرم , وأيضا إذا كان بالنسبة للمرأة إذا كان تفاخرا فهو محرم . فما رأيكم بفستان الفرح الذي تسحبه العروس وراءها بطول 3 أمتار تقريبا , وما رأيكم أيضا في الأموال التي تدفع للمطربات في الزفاف ؟
ج 4 : أما ما يتعلق بالمرأة , فالسنة أن تضفي ثوبها شبرا , ولا تزيد على ذراع لأجل الستر وعدم إظهار القدمين , وأما الزيادة على ذراع فمنكر للعروس أو غيرها لا يجوز , وهذا إضاعة للأموال بغير حق في الملابس ذات الأثمان الغالية . فينبغي التوسط في الملابس , لا حاجة إلى ترصيعها بأشياء تهدر الأموال العظيمة , التي تنفع الأمة في دينها ودنياها .
وأما ما يتعلق بالمطربات فلا يجوز إحضارهن بالأموال الغالية , أما المغنية التي تغني غناء معتادا بسيطا خفيفا في وقت من الليل لإظهار الفرح , وإظهار السرور , وإظهار العرس فلا بأس , فالغناء في العرس والدف في العرس أمر جائز , بل مستحب إذا كان لا يفضي إلى شر لكن بين النساء خاصة في وقت من الليل ثم ينتهي بغير سهر أو مكبر صوت , بل بالأغاني المعتادة التي بها مدح للعروس , ومدح للزوج بالحق , أو أهل العروس , أو ما أشبه ذلك من الكلمات التي ليس فيها شر , ويكون بين النساء خاصة ليس معهن أحد من الرجال , ويكون بغير مكبر , هذا لا بأس به .
كالعادة المتبعة في عهد النبي صلى الله عليه وسلم , وعهد الصحابة . وأما التفاخر بالمطربات وبالأموال الجزيلة للمطربات فهذا منكر لا يجوز . وهكذا بالمكبرات ؛ لأنه يحصل به إيذاء للناس , والسهر بالليل حتى تضيع صلاة الفجر , وهذا منكر يجب تركه .

(4/121)

الإسراف في الحفلات:
س 5 : ما رأي فضيلتكم فيما نراه من إسراف شديد في الأطعمة التي تقدم في الحفلات , والتي يكون مصيرها أكياس النفايات . وهل هناك حل ؟
وأين توضع بقايا الأكل ؟
ج 5 : تقدمت الإجابة عن هذا الأمر في أنه لا يجوز ؛ لأن الإسراف لا يجوز لا في الولائم بالزواج ولا في غير ذلك .
وينبغي على صاحب الوليمة أن يتحرى المطلوب الذي لا بد منه , أما الأشياء التي لا حاجة إليها فينبغي أن يتركها , والباقي يسلم للجهات التي تقبله مثل الجمعيات الخيرية , أو بعض الفقراء , أو العمال , ينقل إليهم .
فالواجب أن ينقل إلى من يستفيد منه , ولا يلقى في النفايات , ولا مع القمامات , ولا بقرب النجاسات , بل ينقل إلى المحتاجين , وإذا لم يكن هناك محتاجون فينقل إلى محل سليم , ليس في الطرقات ولا مع القاذورات , فلعله أن يأتي من يأكله من الناس أو الدواب , وحتى لا يمتهن .
وهذا عند الضرورة , أما إذا وجد من يأكله من عمال أو فقراء . فالواجب إيصاله إليهم , أو تجفيفه حتى ينقل لمحتاجين إليه , ولو علفا للدواب . وإذا حصل اقتصاد وعدم تكلف قلت الأطعمة الباقية .

(4/122)

صحة حديث : « نحن قوم لا نأكل حتى نجوع » س 6 : بالنسبة لهذا الحديث لا ندري ما صحته , وهو : « نحن قوم لا نأكل حتى نجوع وإذا أكلنا لا نشبع » .
ج 6 : هذا يروى عن بعض الوفود وفي سنده ضعف , يروى أنهم قالوا عن النبي صلى الله عليه وسلم : « نحن قوم لا نأكل حتى نجوع وإذا أكلنا لا نشبع » يعنون أنهم مقتصدون .
هذا المعنى صحيح لكن السند فيه ضعيف .
[يراجع في زاد المعاد والبداية لابن كثير ] . وهذا ينفع الإنسان إذا كان يأكل على جوع أو حاجة , وإذا أكل لا يسرف في

(4/122)

الأكل , ويشبع الشبع الزائد , أما الشبع الذي لا يضر فلا بأس به .
فالناس كانوا يأكلون ويشبعون في عهد النبي صلى الله عليه وسلم وفي غيره , ولكن يخشى من الشبع الظاهر الزائد , وكان النبي صلى الله عليه وسلم في بعض الأحيان يدعى إلى ولائم , ويضيف الناس ويأمرهم بالأكل فيأكلون ويشبعون , ثم يأكل بعد ذلك عليه الصلاة والسلام ومن بقي من الصحابة .
وفي عهده يروى « أن جابر بن عبد الله الأنصاري دعا النبي صلى الله عليه وسلم يوم الأحزاب يوم غزوة الخندق إلى طعام على ذبيحة صغيرة - سخلة - وعلى شيء من شعير فأمر النبي صلى الله عليه وسلم أن يقطع الخبز واللحم وجعل يدعو عشرة عشرة فيأكلون ويشبعون ثم يخرجون ويأتي عشرة آخرون "وهكذا فبارك الله في الشعير وفي السخلة وأكل منها جمع غفير وبقي منها بقية عظيمة حتى صرفوها للجيران » .
« والنبي صلى الله عليه وسلم ذات يوم أيضا سقى أهل الصفة "لبنا قال أبو هريرة فسقيتهم حتى رووا ثم قال النبي صلى الله عليه وسلم اشرب يا أبا هريرة قال: شربت ثم قال: اشرب فشربت ثم قال: اشرب فشربت ثم قلت: والذي بعثك بالحق لا أجد له مسلكا ثم أخذ النبي صلى الله عليه وسلم ما بقي وشرب عليه الصلاة والسلام » (1) . وهذا يدل على جواز الشبع وجواز الري , لكن من غير مضرة .
__________
(1) صحيح البخاري الرقاق (6087),سنن الترمذي صفة القيامة والرقائق والورع (2477),مسند أحمد بن حنبل (2/515).

(4/123)

آنية الذهب:
س7 إذا كان الإناء مطليا بالذهب وليس ذهبا خالصا فهل هذا حرام استعماله ؟
وهل ينطبق عليه الحديث : « لا تأكلوا في آنية الذهب والفضة » (1) ؟
ج 7 : نعم نص العلماء على أن هذا ينطبق عليه النهي , والنبي صلى الله عليه وسلم قال : « لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافهما فإنها لهم في الدنيا ولكم في الآخرة » (2) متفق على صحته .
وقال عليه الصلاة والسلام: « الذي يأكل أو يشرب في إناء الذهب والفضة إنما يجرجر في بطنه نار جهنم » (3) أخرجه مسلم في الصحيح .
وخرج
__________
(1) صحيح البخاري الأطعمة (5110),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/408),سنن الدارمي الأشربة (2130).
(2) صحيح البخاري الأشربة (5310),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/397),سنن الدارمي الأشربة (2130).
(3) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).

(4/123)

الدارقطني وحسنه والبيهقي عن ابن عمر رضي الله عنهما مرفوعا : « من شرب في إناء ذهب أو فضة أو في إناء فيه شيء من ذلك فإنما يجرجر في بطنه نار جهنم » (1) .
فقوله صلى الله عليه وسلم : « من شرب في إناء ذهب أو فضة » (2) النهي يعم ما كان من الذهب أو الفضة , وما كان مطليا بشيء منهما .
ولأن المطلي فيه زينة الذهب وجماله , فيمنع ولا يجوز بنص هذا الحديث , وهكذا الأواني الصغار كأكواب الشاي وأكواب القهوة , والملاعق لا يجوز أن تكون من الذهب أو من الفضة بل يجب البعد عن ذلك , وإذا وسع الله على العباد فالواجب التقيد بشريعة الله , وعدم الخروج عنها , وإذا كان عنده زيادة فلينفق في عباد الله المحتاجين , ولا يسرف ولا يبذر .
__________
(1) سنن ابن ماجه الأشربة (3415),مسند أحمد بن حنبل (6/98).
(2) سنن ابن ماجه الأشربة (3415),مسند أحمد بن حنبل (6/98).

(4/124)

زكاة الحلي
س 8 : هناك إسراف من بعض النساء في لبس الذهب , مع أن لبسه حلال , فما حكم الزكاة في الذهب ؟ طبعا الزكاة فرع من فروع موضوعنا عن الاستهلاك وعن الإنفاق .
ج 8 : الذهب والحرير قد أحلا للإناث دون الرجال , كما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « أحل الذهب والحرير لإناث أمتي وحرم على ذكورها » (1) خرجه أحمد والنسائي والترمذي وصححه من حديث أبي موسى الأشعري رضي الله عنه .
واختلف العلماء في الزكاة هل تجب في الحلي أم لا ؟
فذهب بعض العلماء إلى أنها لا تجب في الحلي الذي تلبسه المرأة وتعيره , وقال آخرون إنها تجب , وهذا هو الصواب أي وجوب الزكاة فيه إذ بلغ النصاب , وحال عليه الحول لعموم الأدلة .
والنصاب هو عشرون مثقالا من الذهب , ومائة وأربعون مثقالا من الفضة , فإذا بلغ الحلي من الذهب من القلائد أو الأسورة أو نحوها عشرين
__________
(1) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).

(4/124)

مثقالا وجبت فيها الزكاة , والعشرون مثقالا تعادل أحد عشر جنيها ونصفا من الجنيهات السعودية .
ومقداره بالجرام 92 جراما .... فإذا بلغ الحلي من الذهب هذا المقدار 92 جراما - أحد عشر جنيها ونصفا - فإنه تجب فيه الزكاة .
والزكاة ربع العشر من كل ألف خمسة وعشرون كل حول .
وقد ثبت عن رسول الله صلى الله عليه وسلم « أن امرأة دخلت عليه وفي يد ابنتها مسكتان من ذهب فقال أتعطين زكاة هذا ؟ قالت لا فقال أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار ؟ قال الراوي وهو عبد الله بن عمرو بن العاص رضي الله عنهما فخلعتهما فألقتهما إلى النبي صلى الله عليه وسلم وقالت هما لله ولرسوله » (1) رواه أبو داود والنسائي بإسناد صحيح .
« وقالت أم سلمة رضي الله عنها وكانت تلبس أوضاحا من ذهب: أكنز هذا يا رسول الله ؟ فقال عليه الصلاة والسلام ما بلغ أن تؤدي زكاته فزكي فليس بكنز » (2) رواه أبو داود والدارقطني وصححه الحاكم .
وأخرج أبو داود من حديث عائشة رضي الله عنها بسند . صحيح قالت : « دخل علي رسول الله صلى الله عليه وسلم وفي يدي فتخات من ورق فقال: ما هذا يا عائشة ؟ فقلت: صنعتهن أتزين لك يا رسول الله قال: أتؤدين زكاتهن ؟ قلت: لا أو ما شاء الله قال هو حسبك من النار » (3) وقد صححه الحاكم كما ذكر ذلك الحافظ ابن رجب في بلوغ المرام , والمراد بالورق : الفضة .
فدل ذلك على أن الذي لا يزكى هو كنز يعذب به صاحبه يوم القيامة والعياذ بالله .
نسأل الله للجميع التوفيق والإعانة والهداية وصلاح العمل , كما نسأل سبحانه أن يوفقنا وإياكن وجميع المسلمين لما فيه خير الإسلام , وأن يتوفانا الله جميعا عليه إنه سميع قريب وصلى الله وسلم على محمد وعلى آله وصحبه أجمعين .
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(2) سنن أبو داود الزكاة (1564).
(3) سنن أبو داود الزكاة (1565).

(4/125)


ملاحظات تتعلق بما نشر حول مشروع قانون الأحوال الشخصية في بعض الدول الإسلامية - مجموع فتاوى ابن باز

ملاحظات تتعلق بما نشر حول مشروع قانون الأحوال الشخصية في بعض الدول الإسلامية (1)
الحمد لله, والصلاة والسلام على رسول الله وبعد :
فقد نشرت صحيفة الرياض بعددها الصادر برقم 4974 خبرا بعنوان ( مشروع قانون الأحوال الشخصية في الإمارات ) وقد تضمن الخبر أن المشروع مستمد من الشريعة الإسلامية كما ورد فيه ( فبالنسبة لعقود الزواج يشترط مشروع القانون ألا يقل عمر الفتى عن ثمانية عشر عاما وعمر الفتاة عن ستة عشر عاما ويفرض غرامة على كل من يخالف هذا الشرط لا تقل عن ألف درهم ولا تزيد عن خمسة آلاف ما لم تأخذ المحكمة بغير ذلك إذا رأت مبررا مثل " ستر العرض " كما لا يجوز بالنسبة لمن تجاوز الستين عاما عقد زواج إلا بإذن المحكمة خاصة عندما يكون فارق السن بين الطرفين يتجاوز نصف عمر الأكبر منهما ) .
ولما كان ذلك يخالف ما شرعه الله جل وعلا أحببت التنبيه لبيان الحق , فالسن في الزواج لم يقيد بحد معين لا في الكبر ولا في الصغر , والكتاب والسنة يدلان على ذلك .
لأن فيهما الحث على الزواج والترغيب فيه من دون تقييد بسن معينة قال الله تعالى : { وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللَّاتِي لَا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ } (2) الآية , فأجاز نكاح اليتيمة , وهي التي لم تبلغ سن البلوغ وأعلاه خمسة عشر عاما على الأرجح وقد تبلغ بأقل من ذلك بغير السن , وقال صلى الله عليه وسلم : « تستأذن اليتيمة في نفسها فإن سكتت فهو أذنها وإن أبت فلا جواز عليها » (3) , وقد تزوج النبي صلى الله عليه وسلم
__________
(1) نشرت في مجلة الدعوة العدد 828 بتاريخ 16 ربيع الأول 1402هـ .
(2) سورة النساء الآية 127
(3) سنن النسائي النكاح (3270),سنن أبو داود النكاح (2093),مسند أحمد بن حنبل (2/259).

(4/125)

عائشة رضي الله عنها ولها ست أو سبع سنين ودخل بها وهي ابنة تسع , وفعله تشريع لهذه الأمة كما أن الصحابة رضي الله عنهم كانوا يتزوجون في الصغر وفي الكبر دون تحديد سن معينة , فليس لأحد أن يشرع غير ما شرعه الله ورسوله ولا أن يغير ما شرعه الله ورسوله ؛ لأن فيه الكفاية , ومن رأى خلاف ذلك فقد ظلم نفسه وشرع للناس ما لم يأذن به الله , وقد قال عز وجل ذاما لهذا الصنف من الناس : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) الآية , وقال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق عليه . وفي رواية مسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) وعلقه البخاري في الصحيح جازما به .
وإنني أذكر القائمين على هذا الأمر بقول الله تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) فما يصيب الأمة أو الأفراد من فتن أو صد عن سبيل الله أو أوبئة أو حروب أو غير ذلك من أنواع البلاء فأسبابه ما كسبه العباد من أنواع المخالفات لشرع الله كما قال تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (5) وقد بين الله جل وعلا ما حصل لبعض الأمم السابقة من العذاب والهلاك بسبب مخالفتهم لأمره ليتبينه العاقل ويأخذ من ذلك عظة وعبرة .
ولا يكفي دعوى الأخذ من الشريعة الإسلامية إذا وجد ما يخالفها , فقد عاب الله جل وعلا ذلك على اليهود حيث قال سبحانه : { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } (6)
__________
(1) سورة الشورى الآية 21
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) سورة النور الآية 63
(5) سورة الشورى الآية 30
(6) سورة البقرة الآية 85

(4/127)

كما أذكر العلماء بتقوى الله جل وعلا وأداء ما وجب عليهم من النصح لولاة الأمر ببيان الحق والدعوة لاتباعه والتحذير من مخالفته , قال الله تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (1)
وفقنا الله جميعا لقول الحق وقبوله والعمل به وجمع شمل المسلمين على الهدى وتحكيم شرعه المطهر في كل شيء إنه ولي ذلك والقادر عليه , وصلى الله على نبينا محمد وإله وصحبه وسلم .
__________
(1) سورة لقمان الآية 33

(4/128)


الإجابة على أسئلة طرحت على سماحته بإحدى المحاضرات بمكة المكرمة بجامعة أم القرى - مجموع فتاوى ابن باز

الإجابة على أسئلة طرحت على سماحته بإحدى المحاضرات بمكة المكرمة بجامعة أم القرى .
"السفر إلى الخارج":
س 1 : سائل يقول: أحسن الله إليكم : من الملاحظ أنه في المدة الأخيرة يكثر سفر الكثير من الشباب إلى بلاد الكفر إما للدراسة أو لغيرها . وبعضهم يكون حديث عهد بالإسلام.
فهل ترون إنهم بحاجة إلى إدارة وهيئة خاصة تقوم بمتابعتهم وتوجيههم إلى الوجهة الصحيحة , ورعاية شئونهم . فتكون هذه الإدارة إما مرتبطة بالرئاسة العامة للبحوث العلمية والإفتاء . أو بالرابطة الإسلامية . .
ج1 : لا شك أن سفر الطالب إلى الخارج فيه خطر عظيم ، سواء كانوا من أبناء المسلمين من الأساس , أو من المسلمين الجدد , لا شك أن هذا أمر خطير تجب العناية به , والحذر من عاقبته الوخيمة , وقد كتبنا وحذرنا غير مرة من السفر إلى الخارج , وبينا أخطار ذلك .
وإذا كان لا بد من السفر فليكونوا من الكبار الذين قد حصلوا العلم الكثير , وتبصروا في دينهم , وأن يكون معهم من يلاحظهم ويراقبهم , ويلاحظ سلوكهم حتى لا يذهبوا مذاهب تضرهم .
وهذا يجب أن يعتنى به , ويجب أن يتابع حتى يتم الأمر فيه ؛ لأن الخطر كبير إذا ذهب طالب العلم من الثانوي أو من المتوسط أو من كان في حكم ذلك . أو في أثناء الدراسة الجامعية . فإن الخطر كبير في مثل هذا. فيجب أن يكون هناك تخصص في الداخل يغني عن السفر إلى الخارج . وإذا كان لا بد من السفر إلى الخارج فليكن من أناس يختارون , يعرف فيهم الفضل والعلم ورجاحة العقل والاستقامة في الدين , ويكون هناك من يشرف عليهم ويتابع خطاهم , ويعتني بهم , حتى يرجعوا , بشرط أن يكون ذلك

(4/129)

للتخصص الذي لا بد منه , ولا يوجد في الداخل ما يغني عنه . ونسأل الله أن يوفق ولاة الأمور لكل خير , وأن يعين أهل العلم على أداء واجبهم .

(4/130)

"ثواب الصلاة في مكة ":
س 2 : هل الثواب في كل مساجد مكة المكرمة , مثل الثواب في الحرم ; لأن كثيرا من الناس يصلون في مساجد مكة وفي حدود الحرم ويقولون إن الأجر سواء ؟ .
ج2 : هذه المسألة فيها خلاف بين أهل العلم , منهم من رأى أن المضاعفة تختص بما حول الكعبة " المسجد الحرام " الذي حول الكعبة , وأن مضاعفة المائة ألف صلاة إنما يكون ذلك لمن صلى في المسجد المحيط بالكعبة .
وذهب آخرون من أهل العلم إلى أن المسجد الحرام يعم جميع الحرم , وإن كان للصلاة فيما حول الكعبة ميزة وفضل لكثرة الجماعة وعدم الخلاف في ذلك , ولكن الصواب هو القول الثاني: وهو أن الفضل يعم , وأن المساجد في مكة يحصل لمن صلى فيها التضعيف الوارد في الحديث .
وإن كان ذلك قد يكون دون من صلى في المسجد الحرام الذي حول الكعبة ; لكثرة الجمع وقربه من الكعبة , ومشاهدته إياها , وخروجه من الخلاف في ذلك .
ولكن ذلك لا يمنع من كون جميع بقاع مكة كلها تسمى المسجد الحرام , وكلها يحصل فيها المضاعفة إن شاء الله .

(4/130)

" الحق في معنى الساق ":
س3 : طالب يسأل ويقول : ما هو الحق في تفسير قوله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ } (1) .؟
__________
(1) سورة القلم الآية 42

(4/130)

ج3 : الرسول صلى الله عليه وسلم فسرها بأن المراد يوم يجيء الرب يوم القيامة , ويكشف لعباده المؤمنين عن ساقه وهي العلامة التي بينه وبينهم سبحانه وتعالى , فإذا كشف عن ساقه عرفوه وتبعوه , وإن كانت الحرب يقال لها : كشفت عن ساق , إذا اشتدت . وهذا معنى معروف لغويا قاله أئمة اللغة .
ولكن في الآية الكريمة يجب أن يفسر بما جاء في الحديث الشريف , وهو كشف الرب عن ساقه سبحانه وتعالى , وهذه من الصفات التي تليق بجلال الله وعظمته , لا يشابهه , فيها أحد جل وعلا , وهكذا سائر الصفات كالوجه واليدين والقدم والعين وغير ذلك من الصفات الثابتة بالنصوص ، ومن ذلك الغضب والمحبة والكراهة وسائر ما وصف به نفسه سبحانه في الكتاب العزيز , وفيما أخبر به عنه النبي صلى الله عليه وسلم .
كلها صفات حق , وكلها تليق بالله جل وعلا لا يشابهه فيها أحد سبحانه وبحمده , كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وهذا هو قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم ومن تبعهم بإحسان من أئمة العلم والهدى.. والله الموفق...
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4

(4/131)

"حكم التأويل في الصفات":
س4 : أخ يسأل ويقول : ما حكم التأويل في الصفات ؟ .
ج4 : التأويل في الصفات منكر لا يجوز , بل يجب إمرار الصفات كما جاءت على ظاهرها اللائق بالله جل وعلا بغير تحريف ولا تعطيل , ولا تكييف ولا تمثيل , فالله جل جلاله أخبرنا عن صفاته وعن أسمائه , وقال : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) فعلينا أن نمرها كما جاءت , وهكذا قال أهل السنة والجماعة : أمروها كما جاءت بلا كيف , أي أمروها
__________
(1) سورة الشورى الآية 11

(4/131)

كما جاءت بغير تحريف لها ولا تأويل ولا تكييف , بل يقر بها كما جاءت على ظاهرها وعلى الوجه الذي يليق بالله جل وعلا , ومن دون تكييف ولا تمثيل . فيقال في قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وأمثالها من الآيات إنه استواء يليق بجلال الله وعظمته , لا يشبه استواء المخلوقين , ومعناه عند أهل الحق : العلو والارتفاع .
وهكذا يقال في العين , والسمع والبصر واليد والقدم , وغير ذلك من الصفات الثابتة لله جل وعلا والواردة في النصوص الشرعية , وكلها صفات تليق بالله سبحانه , لا يشابهه فيها الخلق جل وعلا , وعلى هذا سار أهل العلم من أصحاب النبي صلى الله عليه وسلم , ومن بعدهم من أئمة السنة , كالأوزاعي والثوري ومالك وأبي حنيفة وأحمد وإسحاق وغيرهم من أئمة المسلمين رحمهم الله جميعا .
ومن ذلك قوله تعالى في قصة نوح : { وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } (2) { تَجْرِي بِأَعْيُنِنَا } (3) الآية , وقوله سبحانه في قصة موسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } (4) فسرها أهل السنة بأن المراد بقوله سبحانه : { تَجْرِي بِأَعْيُنِنَا } (5) أي أنه سبحانه سيرها برعايته جل وعلا , حتى استوت على الجودي , وهذا قوله في قصة موسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } (6) أي على رعايته سبحانه وتوفيقه للقائمين على تربيته عليه الصلاة والسلام .
وهكذا قوله سبحانه للنبي صلى الله عليه وسلم : { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } (7) أي أنك تحت كلاءتنا وعنايتنا وحفظنا ، وليس هذا كله من التأويل , بل ذلك من التفسير المعروف في لغة العرب , وأساليبها ومن ذلك الحديث القدسي , وهو
__________
(1) سورة طه الآية 5
(2) سورة القمر الآية 13
(3) سورة القمر الآية 14
(4) سورة طه الآية 39
(5) سورة القمر الآية 14
(6) سورة طه الآية 39
(7) سورة الطور الآية 48

(4/132)

قول الله سبحانه : « من تقرب إلي شبرا تقربت إليه ذراعا ومن تقرب إلي ذراعا تقربت إليه باعا ومن أتاني يمشي أتيته هرولة » (1) يمر كما جاء عن الله سبحانه وتعالى , من غير تحريف ولا تكييف ولا تمثيل , بل على الوجه الذي أراده الله سبحانه وتعالى , وهكذا نزوله سبحانه في آخر الليل , وهكذا السمع والبصر , والغضب والرضا , والضحك والفرح , وغير ذلك من الصفات الثابتة , كلها تمر كما جاءت على الوجه الذي يليق بالله من غير تكييف , ولا تحريف ولا تعطيل ولا تمثيل , عملا بقوله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وما جاء في معناها من الآيات .
أما التأويل للصفات وصرفها عن ظاهرها فهو مذهب أهل البدع من الجهمية والمعتزلة , ومن سار في ركابهم , وهو مذهب باطل أنكره أهل السنة والجماعة , وتبرأوا منه , وحذروا من أهله والله ولي التوفيق .
__________
(1) صحيح البخاري التوحيد (6970),صحيح مسلم التوبة (2675),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/535).
(2) سورة الشورى الآية 11

(4/133)


واجب العلماء نحو الأمة - مجموع فتاوى ابن باز

واجب العلماء نحو الأمة (1)
واجب العلماء المسلمين تجاه النكبات التي حلت بالعالم الإسلامي :
س1 : ما واجب علماء المسلمين تجاه الأزمات والنكبات التي حلت بالعالم الإسلامي ؟
ج1 : مما لا شك فيه أن المعاصي والابتعاد عن عقيدة الإسلام الصحيحة قولا وعملا من أهم الأسباب التي حدثت بسببها الأزمات والنكبات التي حلت بالمسلمين , يقول الله جلت قدرته : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2) ويقول سبحانه وتعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3) فالله جلت قدرته حليم على عباده غفور رحيم يرسل لهم الآيات والنذر لعلهم يرجعون إليه ليتوب عليهم , وإذا تقرب إليه عبده ذراعا تقرب سبحانه إلى عبده باعا; لأنه تعالى يحب من عبده التوبة ويفرح بها وهو جل وعلا غني عن عباده , لا تنفعه طاعة الطائعين ولا تضره معصية العاصين , ولكنه بعباده رؤوف رحيم , وهو الموفق لهم لفعل الطاعات وترك المعاصي , والأزمات والنكبات ما هي إلا نذر لعباده ليرجعوا إليه , وبلوى يختبرهم بها , قال تعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (4) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (5) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (6) وقال سبحانه . { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (7) وقال تعالى { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (8) وقال سبحانه
__________
(1) هذه الأسئلة والأجوبة تابعة لمحاضرة ألقاها سماحته في جامعة أم القرى بمكة المكرمة في شهر رجب 1409هـ .
(2) سورة النساء الآية 79
(3) سورة الشورى الآية 30
(4) سورة البقرة الآية 155
(5) سورة البقرة الآية 156
(6) سورة البقرة الآية 157
(7) سورة الروم الآية 41
(8) سورة الأنبياء الآية 35

(4/134)

{ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (1) والآيات في هذا المعنى كثيرة .
فالواجب على قادة المسلمين من العلماء والأمراء وغيرهم الاهتمام بكل مصيبة تحل أو نكبة تقع , وتذكير الناس وبيان ما وقعوا فيه , وأن يكون ولاة الأمر من العلماء والحكام هم القدوة الصالحة في العمل الصالح والبحث عن مسببات غضب الله ونقمته , وعلاجها بالتوبة والاستغفار وإصلاح الأوضاع , والأمة تبع لهم ؛ لأن هداية العالم وحكمة الوالي وصلاحهما من أهم المؤثرات في الرعية فـ « كلكم راع وكل مسئول عن رعيته » (2) .
وإذا استمرأ المسلمون المعاصي ولم ينكرها من بيده الأمر والحل والعقد يوشك أن يعم الله الأمة بغضب منه , وإذا وقع غضب الله وحلت نقمته فإن ذلك يشمل المحسن والمسيء , عياذا بالله من ذلك , قال تعالى : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً } (3) الآية .
وقال صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك الله أن يعمهم بعقابه » (4) رواه الإمام أحمد في مسنده عن أبي بكر الصديق , وقال الله سبحانه : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (5)
وعلى العلماء بالذات مسئولية كبيرة أمام الله في تبصير الناس وإرشادهم وبيان الصواب من الخطأ , والنافع من الضار , نسأل الله أن يوفق المسلمين جميعا لطاعة ربهم والتمسك بهدي نبيهم محمد صلى الله عليه وسلم، وأن يوفق قادتهم ويبصر علماءهم بطريق الرشاد حتى يسلكوه ويوجهوا الأمة إليه وأن يهدي ضال المسلمين ويصلح أحوالهم , إنه ولي ذلك والقادر عليه .
__________
(1) سورة الأعراف الآية 168
(2) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(3) سورة الأنفال الآية 25
(4) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(5) سورة الرعد الآية 11

(4/135)

واجب العلماء المسلمين حيال كثرة الجمعيات والجماعات
س2 : ما واجب علماء المسلمين حيال كثرة الجمعيات والجماعات في كثير من الدول الإسلامية وغيرها , واختلافها فيما بينها حتى إن كل جماعة تضلل الأخرى .
ألا ترون من المناسب التدخل في مثل هذه المسألة بإيضاح وجه الحق في هذه الخلافات , خشية تفاقمها وعواقبها الوخيمة على المسلمين هناك ؟
ج2 : إن نبينا محمد صلى الله عليه وسلم بين لنا دربا واحدا يجب على المسلمين أن يسلكوه وهو صراط الله المستقيم ومنهج دينه القويم , يقول الله تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1) كما نهى رب العزة والجلال أمة محمد صلى الله عليه وسلم عن التفرق واختلاف الكلمة ؛ لأن ذلك من أعظم أسباب الفشل وتسلط العدو كما في قوله جل وعلا : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) وقوله تعالى : { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ } (3)
فهذه دعوة إلهية إلى اتحاد الكلمة وتآلف القلوب، والجمعيات إذا كثرت في أي بلد إسلامي من أجل الخير والمساعدات والتعاون على البر والتقوى بين المسلمين دون أن تختلف أهواء أصحابها فهي خير وبركة وفوائدها عظيمة , أما إن كانت كل واحدة تضلل الأخرى وتنقد أعمالها فإن الضرر بها حينئذ عظيم والعواقب وخيمة .
فالواجب على علماء المسلمين توضيح
__________
(1) سورة الأنعام الآية 153
(2) سورة آل عمران الآية 103
(3) سورة الشورى الآية 13

(4/136)

الحقيقة ومناقشة كل جماعة أو جمعية ونصح الجميع بأن يسيروا في الخط الذي رسمه الله لعباده ودعا إليه نبينا محمد , ومن تجاوز هذا واستمر في عناده لمصالح شخصية أو لمقاصد لا يعلمها إلا الله , فإن الواجب التشهير به والتحذير منه ممن عرف الحقيقة , حتى يتجنب الناس طريقهم وحتى لا يدخل معهم من لا يعرف حقيقة أمرهم فيضلوه ويصرفوه عن الطريق المستقيم الذي أمرنا الله باتباعه في قوله جل وعلا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1) ومما لا شك فيه أن كثرة الفرق والجماعات في المجتمع الإسلامي مما يحرص عليه الشيطان أولا وأعداء الإسلام من الإنس ثانيا ؛ لأن اتفاق كلمة المسلمين ووحدتهم وإدراكهم الخطر الذي يهددهم ويستهدف عقيدتهم يجعلهم ينشطون لمكافحة ذلك والعمل في صف واحد من أجل مصلحة المسلمين ودرء الخطر عن دينهم وبلادهم وإخوانهم , وهذا مسلك لا يرضاه الأعداء من الإنس والجن , فلذا هم يحرصون على تفريق كلمة المسلمين وتشتيت شملهم وبذر أسباب العداوة بينهم , نسأل الله أن يجمع كلمة المسلمين على الحق , وأن يزيل من مجتمعهم كل فتنة وضلالة , إنه ولي ذلك والقادر عليه .
__________
(1) سورة الأنعام الآية 153

(4/137)

تغلغل أعداء الإسلام في ديار المسلمين :
س3 : يحرص أعداء الله على التغلغل في ديار الإسلام بشتى الطرق .
فما المجهود الذي ترون بذله للوقوف أمام هذا التيار الذي يهدد المجتمعات الإسلامية ؟ .
ج3 : هذا ليس بغريب من الدعاة إلى النصرانية أو اليهودية أو غيرهما من ملل الكفر ومذاهب الهدم ؛ لأن الله سبحانه وبحمده قد أخبرنا عن ذلك

(4/137)

بقوله في محكم التنزيل : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1) وقوله سبحانه : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } (2) الآية .
ولهذا فإنهم يبذلون كل ما يستطيعون للنفوذ في ديار الإسلام , ولهم طرقهم المختلفة في هذا منها : التشكيك وزعزعة الأفكار , وهم دائبون على ذلك بدون كلل أو ملل , تحركهم الكنيسة والحقد والبغضاء بالتوجيه والدفع والبذل .
والجهود التي يجب أن تبذل هي التوعية والتوجيه لأبناء المسلمين من القادة والعلماء ومقابلة جهود أعداء الإسلام بجهود معاكسة . فأمة الإسلام أمة قد حصلت أمانة هذا الدين وتبليغه , فإذا حرصنا في المجتمعات الإسلامية على تسليح أبناء وبنات المسلمين بالعلم والمعرفة والتفقه في الدين والتعويد على تطبيق ذلك من الصغر ؛ فإننا لن نخشى بإذن الله عليهم شيئا ما داموا متمسكين بدين الله معظمين له متبعين شرائعه محاربين لما يخالفه , بل العكس , سيخافهم الأعداء ؛ لأن الله سبحانه وبحمده يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) ويقول عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (4) والآيات في هذا المعنى كثيرة , فأهم عامل للوقوف أمام هذا التيار هو تهيئة جيل عارف بحقيقة الإسلام ويتم هذا بالتوجيه والرعاية في البيت والأسرة والمناهج التعليمية ووسائل الإعلام وتنمية المجتمع .
يضاف إلى هذا دور الرعاية والتوجيه من القيادات الإسلامية والدأب
__________
(1) سورة البقرة الآية 120
(2) سورة البقرة الآية 217
(3) سورة محمد الآية 7
(4) سورة آل عمران الآية 120

(4/138)

على العمل النافع وتذكير الناس دائما بما ينفعهم وينمي العقيدة في نفوسهم : { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1) ولا ريب أن الغفلة من أسباب نفاذ أعداء الإسلام إلى ديار الإسلام بالثقافة والعلوم التي تباعد المسلمين عن دينهم شيئا فشيئا وبذلك يكثر الشر بينهم ويتأثرون بأفكار أعدائهم والله سبحانه وتعالى يأمر الفئة المؤمنة بالصبر والمصابرة والمجاهدة في سبيله بكل وسيلة في قوله جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقوله سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3)
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين، ويفقههم في الدين , وأن يجمع كلمة قادتهم على الحق ويصلح لهم البطانة , إنه جواد كريم , وصلى الله على سيدنا ونبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا .
__________
(1) سورة الرعد الآية 28
(2) سورة آل عمران الآية 200
(3) سورة العنكبوت الآية 69

(4/139)


خرافة يجب تكذيبها - مجموع فتاوى ابن باز

خرافة يجب تكذيبها (1)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده . أما بعد :
فقد اطلعت على ما نشرته جريدة عكاظ في عددها ( رقم : 5977 ) الصادر في يوم الاثنين الموافق 24 \ 12 \ 1402هـ ص ( 20 ) نقلا عن صحيفة السياسة الكويتية عن الرجل المدعو محمد المصري الذي يزعم أنه أغمي عليه في يوم الأربعاء ، وظن أنه ميت ودفن يوم الأربعاء وأخرج من قبره يوم الجمعة وما رأى من العجائب والغرائب . إلخ .
ونظرا إلى كون هذه الحكاية قد تروج على بعض الناس ويظن صحتها رأيت التنبيه على بطلانها وأنها خرافة لا تروج على عاقل بل هي كذب بحت زورها من سمى نفسه محمد المصري أو غيره لأغراض خسيسة حملته على ذلك , ومن المعلوم أن من يسمع كلام أهله وكلام الطبيب وكلام المشيعين لجنازته لا تخفى حياته لا على الطبيب ولا على غيره ممن ينظر إليه ويقلبه , ثم كيف يكون مغمى عليه وهو يعي ويحفظ كل ما دار حوله , ومن المعلوم أيضا أن سنة الله في عباده أن من جعل في محل مكتوم ضيق لا يعيش مثل هذه المدة , ثم من المعلوم شرعا أن ملكي القبر لا يأتيان إلى الحي إذا وضع في القبر وإنما يأتيان إلى الميت والله سبحانه يعلم الأحياء والأموات وهو الذي يرسل الملكين إلى الميت لسؤاله.
ثم هذا الرجل الكذاب وصف الملكين بما يدل على أنهما رجلان لا ملكان , ثم الملكان لا يخبران الميت لا بحسناته ولا بسيئاته، وإنما يسألانه عن ربه ودينه ونبيه , فإن أجاب جوابا صحيحا فاز بالنعيم وإن أجاب بالشك عذب , ثم ما ذكره بعد ذلك من المناظر الغريبة إنما قصد بذلك ترويج باطله وإيهام الناس أنه من الناجين حتى يعطفوا عليه ويساعدوه بما يطلب منهم أو يعطفوا عليه بدون طلب , وقد يكون من قصده الشهرة بين الناس
__________
(1) نشرت بمجلة الدعوة العدد 866 يوم الاثنين 15\1\1403هـ .

(4/140)

حتى يطلب في كل مكان ليسأل عما رأى ويحصل له بعض ما يريد , .
ومن جهله قوله : ( وتشاء الصدف أن كان أهلي قد جاءوا لزيارة قبري ) , ومثل هذا الكلام لا يجوز والصواب أن يقال ( ويشاء الله ) ; لأن الصدف لا مشيئة لها .
والخلاصة أن هذه الحكاية موضوعة مكذوبة لا أساس لها من الصحة كما يتضح ذلك من سياقها وواقعها ولا ينبغي لصحفنا ولا للصحف التي تحترم نفسها أن تنشر مثل هذه الخرافات , ونسأل الله أن يطهر صحفنا وصحف المسلمين من كل باطل , وأن يكبت الخداعين والماكرين ويفضحهم ويكفي المسلمين شرهم , وأن يوفق جميع المسلمين للفقه في دينه والثبات عليه , أنه سبحانه خير مسئول , وصلى الله وسلم على نبينا محمد وآله وصحبه .

(4/141)


كثيرا ما نقرأ في الصحف ونرى إعلانات تشجب الأمية - مجموع فتاوى ابن باز

كثيرا ما نقرأ في الصحف ونرى إعلانات تشجب الأمية
والله تعالى وصف هذه الأمة بالأمية أرجو أن توضحوا ذلك .
سؤال : كثيرا ما نقرأ في الصحف ونرى إعلانات في الشوارع تشجب الأمية وتعدها من علامات التخلف والله تعالى وصف هذه الأمة بالأمية فقال : { هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ } (1) فأرجو أن توضحوا ذلك ؟ .
الجواب : كانت أمة محمد صلى الله عليه وسلم من العرب والعجم لا يقرءون ولا يكتبون ولهذا سموا أميين , وكان الذين يكتبون ويقرءون منهم قليلين جدا بالنسبة إلى غيرهم , وكان نبينا محمدا لا يقرأ الكتابة ولا يكتب كما قال الله سبحانه : { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ } (2) وكان ذلك من دلائل صدق رسالته ونبوته عليه الصلاة والسلام لأنه أتى إلى الناس بكتاب عظيم أعجز به العرب والعجم أوحاه الله إليه ونزل به عليه الروح الأمين جبرائيل عليه الصلاة والسلام , وأوحى إليه سبحانه السنة المطهرة وعلوما كثيرة من علوم الأولين وأخبره سبحانه بأشياء كثيرة مما كان في غابر الزمان ومما يكون في آخر الزمان ومما يكون في يوم القيامة , كما أخبره بأحوال الجنة والنار وأهلهما وكان ذلك مما فضله الله به على غيره وأرشد به الناس إلى منزلته العالية وصفة رسالته عليه الصلاة والسلام .
وليس وصف الأمة بالأمية المقصود منه ترغيبهم في البقاء عليها وإنما المقصود الأخبار عن واقعهم وحالهم حين بعث الله إليهم محمدا صلى الله عليه وسلم وقد دل الكتاب والسنة على الترغيب في التعلم
__________
(1) سورة الجمعة الآية 2
(2) سورة العنكبوت الآية 48

(4/142)

والكتابة والخروج من وصف الأمية فقال الله سبحانه : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (2) الآية .
وقال سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) الآية . وقال النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (4) رواه الإمام مسلم في صحيحه . وقال أيضا عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (5) متفق على صحته والآيات والأحاديث في هذا المعنى كثيرة وبالله التوفيق .
__________
(1) سورة الزمر الآية 9
(2) سورة المجادلة الآية 11
(3) سورة فاطر الآية 28
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(5) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(4/143)


حكم البكاء بسبب المرض والتحدث عنه مع الآخرين - مجموع فتاوى ابن باز

حكم البكاء بسبب المرض والتحدث عنه مع الآخرين
س : الأخت التي رمزت لاسمها بـ : أ - ع من الرياض تقول في سؤالها أنا مريضة وأحيانا أبكي لما صارت إليه حالتي بعد مرضي، فهل هذا البكاء معناه اعتراض على الله عز وجل وعدم الرضا بقضائه، وهذا الفعل خارج عن إرادتي؟
وكذلك هل التحدث مع المقربين عن المرض يدخل في ذلك ؟ .
ج : لا حرج عليك في البكاء إذا كان بدمع العين فقط لا بصوت لقول النبي صلى الله عليه وسلم لما مات ابنه إبراهيم : « العين تدمع والقلب يحزن ولا نقول إلا ما يرضي الرب وإنا لفراقك يا إبراهيم لمحزونون » (1) والأحاديث في هذا المعنى كثيرة .
ولا حرج عليك أيضا في إخبار الأقارب والأصدقاء بمرضك مع حمد الله وشكره والثناء عليه وسؤاله العافية وتعاطي الأسباب المباحة، نوصيك بالصبر والاحتساب وأبشري بالخير لقول الله سبحانه وتعالى : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (2) وقوله تعالى : { وَبَشِّرِ الصَّابِرِينَ } (3) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (4) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (5) ولقول النبي صلى الله عليه وسلم : « لا يصيب المسلم هم ولا غم ولا نصب ولا وصب( وهو المرض) ولا أذى حتى الشوكة إلا كفر الله بها من خطاياه » (6) وقوله عليه الصلاة والسلام : « من يرد الله به خيرا يصب منه » (7) نسأل الله أن يمن عليك بالشفاء والعافية وصلاح القلب والعمل إنه سميع مجيب .
__________
(1) صحيح البخاري الجنائز (1241),صحيح مسلم الفضائل (2315),سنن أبو داود الجنائز (3126),مسند أحمد بن حنبل (3/194).
(2) سورة الزمر الآية 10
(3) سورة البقرة الآية 155
(4) سورة البقرة الآية 156
(5) سورة البقرة الآية 157
(6) صحيح البخاري المرضى (5318),صحيح مسلم البر والصلة والآداب (2573),سنن الترمذي الجنائز (966),مسند أحمد بن حنبل (3/19).
(7) صحيح البخاري المرضى (5321),مسند أحمد بن حنبل (2/237),موطأ مالك الجامع (1752).

(4/144)


حكم من حلف ثلاث مرات على التوبة - مجموع فتاوى ابن باز

حكم من حلف ثلاث مرات على التوبة
السؤال : أنا شاب حلفت بالله أكثر من ثلاث مرات على أن أتوب من فعل محرم , سؤالي هل علي كفارة واحدة أم ثلاث وما هي كفارتي ؟
أ . ح - المدينة المنورة .
الجواب : عليك كفارة واحدة وهي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة فإن لم تجد فصيام ثلاثة أيام لقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) الآية من سورة المائدة وهكذا كل يمين على فعل واحد أو ترك شيء واحد ولو تكررت ليس فيها إلا كفارة واحدة إذا كان لم يكفر عن الأولى منهما , أما إذا كفر عن الأولى ثم أعاد اليمين فعليه كفارة ثانية إذا حنث وهكذا لو أعادها ثالثة وقد كفر عن الثانية فعليه كفارة ثالثة .
أما إذا كرر الأيمان على أفعال متعددة أو ترك أفعال متعددة فإن عليه عن كل يمين كفارة كما لو قال والله لا أكلم فلان والله لا آكل طعامه والله لا أسافر إلى كذا أو قال والله لأكلمن فلانا والله لأضربنه وأشباه ذلك فالواجب في الإطعام لكل مسكين نصف صاع من قوت البلد وهو كيلو ونصف تقريبا .
وفي الكسوة ما يجزئه في الصلاة كالقميص أو إزار ورداء وإن عشاهم أو غداهم كفى ذلك لعموم الآية الكريمة المذكورة آنفا والله ولي التوفيق .
__________
(1) سورة المائدة الآية 89

(4/145)


الحلف بالكعبة لا يجوز - مجموع فتاوى ابن باز

الحلف بالكعبة لا يجوز
س : ما حكم الحلف بالكعبة ونحوها وما هي صيغة الحلف الجائز ؟
ع - ح - ق - قرية زهرة بني بشير
الجواب : لا يجوز الحلف بالكعبة ولا بغيرها من المخلوقات لقول النبي صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (1) متفق على صحته .
وقوله صلى الله عليه وسلم : « من حلف بشيء دون الله فقد أشرك » (2) رواه الإمام أحمد من حديث عمر بن الخطاب رضي الله عنه بإسناد صحيح وقوله صلى الله عليه وسلم : « من حلف بغير الله فقد كفر أو أشرك » (3) أخرجه أبو داود والترمذي بإسناد صحيح من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما .
والأحاديث في ذلك كثيرة وفيها يعلم تحريم الحلف بالكعبة والأمانة والأنبياء وغيرهم من سائر الخلق .
واليمين الشرعية هي اليمين بالله وحده وصفتها أن يقول : والله أو بالله أو تالله لأفعلن كذا أو لا أفعل كذا وهكذا لو حلف بغير اسم الجلالة من أسماء الله وصفاته كالرحمن والرحيم ومالك الملك وحياة الله وعلم الله ونحو ذلك .
وكان النبي صلى الله عليه وسلم يحلف كثيرا بقوله : " والذي نفسي بيده " والله ولي التوفيق .
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) مسند أحمد بن حنبل (1/47).
(3) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(4/146)


استماع الأغاني العاطفية - مجموع فتاوى ابن باز

استماع الأغاني العاطفية
سائلة من العراق تقول أنا أقوم بالواجبات الدينية من الصلاة والصوم وقراءة القرآن بكل إخلاص ومع ذلك استمع للأغاني العاطفية والخالية من ذكر الخمر وما شابه ذلك من المحرمات هل يصح ذلك أفيدونا أفادكم الله ؟ .
الجواب : ننصحك بألا تسمعي الأغاني مطلقا؛ لأنها شر ولأنها تفضي إلى فساد كبير في القلوب وننصحك بسماع إذاعة القرآن فإن فيها الخير الكثير , وسماع برنامج نور على الدرب , وسماع الأحاديث النافعة المفيدة , أما سماع الأغاني فاتركيها واحذريها، لأن شرها كبير وقد قال الله سبحانه : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (1) الآية . قال أكثر أهل العلم أن لهو الحديث هو الغناء وقال عبد الله بن مسعود رضي الله عنه : ( إن الغناء ينبت النفاق في القلب كما ينبت الماء البقل ) .
وعبد الله بن مسعود رضي الله عنه هو من أصحاب الرسول رضي الله عنه ومن علمائهم رضي الله عنهم أجمعين وصح عن النبي صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقواما يستحلون الحر والحرير والمعازف » فأخبر أنه يكون في آخر الزمان قوم يستحلون المعازف وهي الملاهي والأغاني .
فنسأل الله أن يحمينا وإياكم وجميع المسلمين من شرها , وأن يثبت الجميع على الهدى إنه سميع قريب .
__________
(1) سورة لقمان الآية 6

(4/147)


لا تجوز الإعانة في المعصية - مجموع فتاوى ابن باز

لا تجوز الإعانة في المعصية
أبي يشرب الدخان وهو يأمرني أن أذهب إلى السوق لأشتري له دخانا فهل أطيعه ؟ وإذا أطعته فهل علي إثم ؟ علما أنني إذا لم أطعه قد تحصل مشاكل أفيدوني جزاكم الله خيرا . .
الجواب : الواجب على أبيك ترك الدخان لما فيه من المضار الكثيرة هو من الخبائث التي حرمها الله سبحانه في قوله عز وجل عن نبيه صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) والله عز وجل إنما أحل لعباده الطيبات كما في هذه الآية الكريمة من سورة الأعراف وكما في قوله في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) فأوضح سبحانه أنه لم يحل لعباده إلا الطيبات , والدخان ليس من الطيبات بل هو من الخبائث الضارة , فالواجب على أبيك وعلى غيره ممن يتعاطى التدخين التوبة إلى الله سبحانه، من ذلك وعدم مجالسة من يتعاطاه ولا يجوز لك أن تعينه في ذلك ولا في غيره من المعاصي لقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3)
وعليك وعلى إخوانك وأعمامك إن كان لك إخوان وأعمام مناصحته وتحذيره من تعاطيه عملا بالآية المذكورة وبقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل لمن يا رسول الله قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) خرجه الإمام مسلم في صحيحه .
وأسأل الله أن يوفق أباك للخير , وأن يعينه على التوبة من هذه المعصية وغيرها , وأن يجعلك من أعوانه على الخير , إنه سميع قريب .
__________
(1) سورة الأعراف الآية 157
(2) سورة المائدة الآية 4
(3) سورة المائدة الآية 2
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(4/148)


الواجب عدم الالتفات إلى قول الساخرين والمستهزئين - مجموع فتاوى ابن باز

الواجب عدم الالتفات إلى قول الساخرين والمستهزئين
بعض من يدعي الإسلام إذا رأى شخصا ملتزما بسنة نبيه صلى الله عليه وسلم في تقصير ثوبه وإطالة لحيته والجلوس في المساجد تجده يقول : هذا دين خرافة أو يقول كلاما يغضب الله . أرجو نصيحة هؤلاء أثابكم الله .
ض - ش - حائل - .
الجواب : الواجب على كل مسلم وعلى كل مسلمة امتثال أمر الله ورسوله وترك ما نهى الله عنه ورسوله والتواصي بذلك والتعاون عليه وعدم الالتفات إلى قول الساخرين والمستهزئين عملا بقول الله عز وجل : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقوله سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) وقوله سبحانه في سورة النساء : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (4)
والآيات في هذا المعنى كثيرة وقول النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى قيل: يا رسول الله ومن يأبى قال: من أطاعني دخل الجنة ومن عصاني فقد أبى » (5) رواه الإمام البخاري في صحيحه .
ومن طاعة الله ورسوله المحافظة على الصلوات في أوقاتها من الرجال والنساء , وأداؤها في المساجد مع المسلمين في حق الرجال ومن طاعة الله ورسوله أداء الزكاة وصوم رمضان وحج البيت مع الاستطاعة وبر الوالدين وصلة الرحم
__________
(1) سورة آل عمران الآية 132
(2) سورة النور الآية 54
(3) سورة النساء الآية 13
(4) سورة النساء الآية 14
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(4/149)

وحفظ اللسان والجوارح عما حرم الله عز وجل , والتناصح , والتواصي بالحق , والتعاون على البر والتقوى , والأمر بالمعروف والنهي عن المنكر , .
ومن طاعة الله ورسوله في حق الرجل قص الشارب , وإعفاء اللحية وتوفيرها , والحذر من إسبال الملابس تحت الكعبين لأن الرسول صلى الله عليه وسلم قال : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق على صحته وقال . عليه الصلاة والسلام : « ما أسفل من الكعبين من الإزار فهو في النار » (2) خرجه الإمام البخاري في صحيحه ويلحق بالإزار جميع الملابس من السراويل والقميص والبشت ونحو ذلك وقال عليه الصلاة والسلام : « ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم المسبل إزاره والمنان فيما أعطى والمنفق سلعته بالحلف الكاذب » (3) خرجه الإمام مسلم في صحيحه . والله ولي التوفيق .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).
(3) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي الزكاة (2563),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/162),سنن الدارمي البيوع (2605).

(4/150)


حكم التصفيق في الحفلات - مجموع فتاوى ابن باز

حكم التصفيق في الحفلات (1)
س1 : ما حكم التصفيق للرجال في المناسبات والاحتفالات ؟ .
ج1 : التصفيق في الحفلات من أعمال الجاهلية وأقل ما يقال فيه الكراهة , والأظهر في الدليل تحريمه؛ لأن المسلمين منهيون عن التشبه بالكفرة وقد قال الله سبحانه في وصف الكفار من أهل مكة { وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً } (2)
قال العلماء المكاء الصفير والتصدية التصفيق والسنة للمؤمن إذا رأى أو سمع ما يعجبه أو ما ينكره أن يقول : سبحان الله أو يقول : الله أكبر كما صح ذلك عن النبي صلى الله عليه وسلم في أحاديث كثيرة , ويشرع التصفيق للنساء خاصة إذا نابهن شيء في الصلاة أو كن مع الرجال فسهى الإمام في الصلاة فإنه يشرع لهن التنبيه بالتصفيق أما الرجال فينبهونه بالتسبيح كما صحت بذلك السنة عن النبي صلى الله عليه وسلم وبهذا يعلم أن التصفيق من الرجال فيه تشبه بالكفرة وبالنساء وكلا ذلك منهي عنه . والله ولي التوفيق .
__________
(1) نشرت في فتاوى سماحته ضمن صفحة - اسألوا أهل الذكر - التي تصدر من سماحته بالمجلة العربية شهريا .
(2) سورة الأنفال الآية 35

(4/151)


جميع ما يفعله الناس بقدر - مجموع فتاوى ابن باز

جميع ما يفعله الناس بقدر
قال تعالى : { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (1) هل ما يصيبنا من شر قد كتبه الله لنا ؟ وإذا كان الجواب بنعم فما معنى قوله تعالى : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2)
ع . خ , غ . - عفيف - .
الجواب : جميع ما يفعله العباد من حسنات وسيئات كله بقدر كما قال عز وجل : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (3) وقال سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } (4)
وقال سبحانه : { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (5) ومع ذلك فالحسنات من فضل الله لأنه هو الذي كتبها ووفق العبد لفعلها فله الحمد على ذلك وأما السيئات فهي بقدر الله وأسبابها أفعال العباد ومعاصيهم كما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (6) قال عز وجل : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (7) الآية .
وهو سبحانه قدر الحسنات والسيئات , ووفق العبد لفعل الحسنات , ولم يوفق العصاة لترك السيئات , لحكمة بالغة وأسباب يحدثها العباد , وهو سبحانه المحمود على كل حال لكمال علمه وكمال حكمته وعدله .
__________
(1) سورة التوبة الآية 51
(2) سورة النساء الآية 79
(3) سورة القمر الآية 49
(4) سورة الحديد الآية 22
(5) سورة التوبة الآية 51
(6) سورة الشورى الآية 30
(7) سورة الرعد الآية 11

(4/152)


تغيير الاسم بعد اعتناق الإسلام - مجموع فتاوى ابن باز

تغيير الاسم بعد اعتناق الإسلام
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح - م - ل وفقه الله سلام عليكم ورحمة الله وبركاته , وبعد : .
فجوابا لكتابكم الكريم المؤرخ في 13 \ 9 \ 1409هـ المتضمن سؤالكم عن حكم تغيير اسم من يعتنق الإسلام حديثا من اسمه القديم إلى اسم إسلامي وهل يلزم ذلك أم لا ؟
أخبركم أنه ليس في الأدلة الشرعية ما يقتضي وجوب تغيير من هداه الله إلى الإسلام اسمه إلا أن يكون هناك ما يقتضي ذلك شرعا كتعبيده لغير الله كعبد المسيح ونحو ذلك , أو يكون اسما لا يستحسن التسمي به وغيره أفضل منه كحزن يبدل بسهل , وكذا ما أشبهه من الأسماء التي لا يستحسن التسمي بها .
لكن التغيير فيما عبد لغير الله لكون واجبا أما ما سواه فهو من باب الاستحسان والأفضلية .
ويدخل في القسم الثاني الأسماء التي اشتهر النصارى بالتسمي بها ويتوهم من سمعها أن صاحبها نصراني . فالتغيير فيها مناسب جدا .
وفق الله الجميع لما يحبه ويرضاه , ومنحنا وإياكم الفقه في الدين والثبات عليه . والسلام عليكم ورحمة الله وبركاته .

(4/153)


مم خلق الله الملائكة وإبليس - مجموع فتاوى ابن باز

مم خلق الله الملائكة وإبليس ؟ (1)
س : لقد خلق الله آدم من طين وخلق قبله الملائكة وكان ضمن الملائكة إبليس وخلقه من النار , فلماذا خلقه من النار ومن أي شيء خلق الله الملائكة ؟
ج : ثبت عن رسول الله صلى الله عليه وسلم من حديث عائشة رضي الله عنها قالت : « خلقت الملائكة من النور وخلق الجان من مارج من نار وخلق آدم مما وصف لكم » (2) ( يعني من الطين ) خرجه مسلم في صحيحه أما الحكمة في ذلك فالله سبحانه وتعالى أعلم بها وهو الحكيم العليم في كل ما يخلقه ويشرع لا معقب لحكمه ولا راد لقضائه . وهو على كل شيء قدير .
__________
(1) نشرت بالمجلة العربية في باب '' فاسألوا أهل الذكر '' .
(2) صحيح مسلم الزهد والرقائق (2996),مسند أحمد بن حنبل (6/153).

(4/154)


لا يجوز للمسلم أن يكره ما لم يكره الله - مجموع فتاوى ابن باز

لا يجوز للمسلم أن يكره ما لم يكره الله
ترك المباح تقربا إلى الله عز وجل هل يعتبر من البدع الشركية أم لا ؟
حيث يوجد أناس يلتزمون ذلك ويرون أنه من الورع وقد يطلقون التحريم أو الكراهة على بعض الأشياء المباحة بلا دليل ولا برهان ومن ثم يجتنبونها وقد يعادون ويخاصمون من أجل ذلك .
أرجو التوضيح بارك الله فيكم .
ع - ص - القصيم -
الجواب :
لا يجوز للمسلم أن يحرم ما أحل الله ولا أن يكره ما لم يكره الله ولا أن يحل ما حرم الله لقول الله سبحانه : { وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ } (1) الآية .
وقال سبحانه : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2)
فجعل سبحانه في هذه الآية الكريمة القول عليه بغير علم فوق مرتبة الشرك لما يترتب عليه من الفساد العظيم .
وأخبر سبحانه في آية أخرى من سورة البقرة أن ذلك من أمر الشيطان حيث قال سبحانه { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (3) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4)
__________
(1) سورة النحل الآية 116
(2) سورة الأعراف الآية 33
(3) سورة البقرة الآية 168
(4) سورة البقرة الآية 169

(4/155)

أما ترك المباحات تقربا إلى الله سبحانه ليستعين بذلك على طاعة الله ورسوله من غير أن يحرم ذلك على نفسه أو على الناس، كترك الملابس الرفيعة بعض الأحيان تواضعا وحذرا من الكبر وكسرا للنفس عما يخشى عليها من الفخر والخيلاء والتكبر على الناس فهذا شيء لا بأس به ويؤجر عليه إن شاء الله .

(4/156)


نشرات مكذوبة يروجها بعض الناس - مجموع فتاوى ابن باز

نشرات مكذوبة يروجها بعض الناس (1)
وردتنا رسالة من معلمة بالمدرسة الثانوية الثالثة بالرياض تسأل فيها عن نشرات توزع في بعض المدارس , ونص تلك النشرات :
قال الله تعالى : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) ( سورة الزمر آية 96 ) ، { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) ( سورة الأعراف آية 107 ) . { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (4) ( سورة يونس آية 64 ).
{ يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } (5) ( سورة إبراهيم آية 27 ) .
قم بإرسال هذه الآيات لتكون جالبة خير وحسن طالع وفلاح , فقم بتوزيعها حول العالم تسع مرات وستجلب لك الخير والفلاح بعد أربعة أيام بإذن الله , وليس الأمر بلهو ولعب أو لاتخاذ آيات الله الكريمة هزوا بك , وسترى ما يصلك خلال أربعة أيام .
فعليك أن ترسل نسخا من هذه الرسالة وقد سبق أن وصلت هذه الرسالة إلى أحد رجال الأعمال فوزعها فورا فجاءته أخبار نجاح صفقة تجارية بسبعة آلاف دينار زيادة عما كان متوقعا , ووصلت إلى طبيب وأهملها فلقي مصرعه في حادث سيارة أدى إلى تشويهه كاملا وبقي جثة هامدة مبعثرة تحدث عنها الجميع .
وذلك لأنه أهمل توزيع الرسالة , وفوجئ أحد المقاولين بإحالة عطاء مجز إليه , ولكنه أهمل توزيعها فتوفي ابنه الأكبر في حادث سيارة في بلد عربي شقيق . لذا
__________
(1) نشر في ( الدعوة ) العدد 938 في 15 \7 \1404هـ .
(2) سورة الزمر الآية 66
(3) سورة الأعراف الآية 157
(4) سورة يونس الآية 64
(5) سورة إبراهيم الآية 27

(4/157)

يرجى إرسال 25 نسخة وستبشر بما يصلك في اليوم الرابع . وإياك أن تهملها , فهناك من ربح الآلاف لدى التزامه , وأما من أهمل كان خطرا على حياته وأمواله . وفقنا الله وإياكم لتبليغ هذه الرسالة والله ولي التوفيق ) .
ولما اطلعت على هذه الرسالة كتبت ما يأتي :
هذه النشرة وما يترتب عليها من الفوائد بزعم من كتبها وما يترتب على إهمالها من الخطر كذب لا أساس له من الصحة , بل هي من مفتريات الكذابين اللعابين , ولا يجوز توزيعها لا في الداخل ولا في الخارج , بل ذلك منكر يأثم من فعله ويستحق عليه العقوبة العاجلة والآجلة ؛ لأن البدع شرها عظيم وعواقبها وخيمة , وهذه النشرة على هذا الوجه من البدع المنكرة ومن الكذب على الله سبحانه وقد قال الله سبحانه : { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ } (1)
وقال النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق عليه , وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (3) رواه مسلم في صحيحه ...
فالواجب على جميع المسلمين الذين تقع في أيديهم أمثال هذه النشرة تمزيقها وإتلافها وتحذير الناس منها , وقد أهملناها وأهملها غيرنا من أهل الإيمان فما رأينا إلا خيرا , ومثلها النشرة التي ينسبونها إلى خادم الحجرة النبوية .
ونشرة أخرى مثل النشرة المذكورة آنفا لكنها مبدوءة بقول الله سبحانه { قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا } (4) بدلا من قول الله سبحانه { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (5) وكلها نشرات مكذوبة لا أساس لها من الصحة ولا يترتب
__________
(1) سورة النحل الآية 105
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) سورة الملك الآية 29
(5) سورة الزمر الآية 66

(4/158)

عليها خير ولا شر , ولكن يأثم من افتراها ومن وزعها ومن دعا إليها ومن روجها بين الناس; لأن ذلك كله من باب التعاون على الإثم والعدوان , ومن باب ترويج البدع والترغيب في الأخذ بها .
نسأل الله لنا وللمسلمين العافية من كل شر وحسبنا الله على من وضعها , ونسأل الله أن يعامله بما يستحق لكذبه على الله وترويجه الكذب وإشغاله الناس بما يضرهم ولا ينفعهم , وللنصيحة لله ولعباده جرى التنبيه على ذلك .

(4/159)


مع الصحف والإذاعة - مجموع فتاوى ابن باز

مع الصحف والإذاعة (1)
نشرت بعض الصحف لبعض الكتاب والكاتبات كلمات لا تهدف إلى صالح المجتمع بل تضره وتفضي به إلى أسوأ العواقب , وقد يكون ذلك الكاتب وتلك الكاتبة لا يشعران بمدى خطورة ما كتبا ولا يعلمان عظيم جنايتهما على المجتمع الإسلامي الذي يعيشان فيه ولا سيما في هذا العصر الرهيب الذي استحكمت فيه غربة الإسلام وظهر فيه الإلحاد والإباحية وانتشر أنصارهما والدعاة إليهما , تارة باسم التقدم والرقي والقومية العربية , وتارة باسم الحرية والاشتراكية , وطورا بأسماء أخرى , شعارات براقة وأساليب خداعة لا تمت إلى الخير بصلة ولا تهدف إلى الحق بأدنى وسيلة , يغتر بها السذج والسفهاء ويخدع بها الجهال والحمقى ويربح من ورائها الأعداء .
وكان الواجب على كتابنا من الرجال والنساء أن يتحروا الحق فيما يكتبون وأن يزنوا كلماتهم وأهدافهم بالميزان الذي لا يجور وهو ميزان الشريعة الإسلامية الكاملة المعروف من كتاب الله وسنة رسوله عليه الصلاة والسلام , وأن لا يغتروا بالشعارات المضللة والدعايات الجوفاء والأساليب الساحرة التي انتحلها أعداؤهم وقصدوا من ورائها تضليل المسلمين وتلبيس دينهم عليهم ودعوتهم إلى التملص منه والخروج على أحكامه بشتى الأساليب وأنواع المغريات .
وهكذا وسائل الإعلام يجب على القائمين عليها أن يتحروا الخير فيما يوجهونه للناس , وأن يزودوها بالمقالات النافعة البناءة والأحاديث الهادفة والتوجيهات السديدة التي تنفع المجتمع في دينه ودنياه وتأخذ بيده إلى الطريق القويم وتنبهه على أخطائه ومواضع الزلل من سيرته , حتى يرجع
__________
(1) نشرت في الصحف المحلية في عام 1383هـ .

(4/160)

عن الخطأ ويستقيم على سواء السبيل .
وبذلك تؤدي واجبها وتساهم في الإصلاح الديني والدنيوي ويتحقق بها نفع الأمة وتوجيهها إلى الصالح العام في المشارق والمغارب وتكون بذلك قد استغلت الوقت فيما يفيد وأحسنت سمعة بلدها وأخذت بأيدي مستمعيها إلى أسباب الرقي الصالح والتقدم السليم والحضارة الكريمة التي تصان بها الكرامة وتحفظ بها الحقوق وتزكى بها النفوس وترشد بها العقول إلى طرق السلامة ووسائل البناء والإصلاح والابتعاد عن أسباب الغي والضلال والتخريب والإفساد .
ولقد كان مما أخذ على الإذاعات واستاء له كل مسلم غيور ما تمليه على الناس عبر الأثير ليل نهار من الأغنيات الخليعة وما يضاف إلى ذلك من آلات العزف والطرب , ومعلوم ما يترتب على ذلك من إفساد القلوب ومرضها وصدها عن ذكر الله وعن الصلاة وإشغالها بأغنية فلان وفلانة وصوت علان وعلانة عن استماع القرآن الكريم وأحاديث النبي الأمين والمواعظ المفيدة والمقالات البناءة إلى غير ذلك من أنواع الفساد والتخريب , ولا ريب أن ذلك كله من لهو الحديث الذي أخبر الله في كتابه أنه يضل أهله عن سبيل الله ويفضي بهم إلى اتخاذ آيات الله هزوا كما قال تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) وفي الحديث الصحيح يقول النبي صلى الله عليه وسلم : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » أخرجه البخاري في صحيحه , والحر : بالحاء والراء المهملتين هو الفرج الحرام يعني بذلك الزنى , وأما الحرير والخمر فمعروفان , وأما المعازف فهي آلات اللهو كلها كالطنبور والعود والكمان والطبل وشبه ذلك .
وقد ظهر مصداق هذا الحديث الشريف في العصور المتأخرة , فقد
__________
(1) سورة لقمان الآية 6

(4/161)

استحل الكثير من الناس الفرج الحرام والخمر والمعازف , واستحل الكثير من الرجال لبس الحرير , وكل ذلك يدل على ضعف في الإيمان وقلة في العلم وفساد في المقصد وإقبال على الشهوات وإعراض عظيم عن التفقه في الشريعة الإسلامية والعمل بها , وهذا كله في المنتسبين إليها والمحسوبين عليها , وقد حاربوها وابتعدوا عن تعاليمها واستهزأوا بمن تمسك بها أو دعا إليها إلا من شاء الله وهم القليل .
ولا ريب أن بلادنا من أحسن البلاد الإسلامية وأقومها بشعائر الله على ما فيها من نقص وضعف , فالواجب علينا جميعا من مسئولين ومذيعين وكتاب وكاتبات أن نتقي الله جميعا في أنفسنا ومجتمعنا , وأن نتكاتف ونتعاون على نصر دينه وحماية شريعته وترك ما خالف ذلك حتى نكون أسوة صالحة ومثالا أعلى لجميع البلدان الإسلامية , ولا سيما ونحن في مهبط الوحي ومطلع شمس الرسالة وقبلة المسلمين في المشارق والمغارب , ولا ريب أن هذا كله يقتضي مضاعفة الجهود والعناية بعظم المسئولية , ولا يخفى ما في ذلك من جزيل المثوبة إذا قمنا بواجبنا , ويقتضى كبر الجريمة وشدة الخطر إذا تخلينا عنه وتساهلنا بالمسئولية الملقاة على عواتقنا .
وقد علم كل ذي بصيرة وعلم بأحوال الناس أن فشو الغناء والملاهي في المجتمع من أعظم الأسباب لزوال النعم وحلول النقم وخراب الدولة وزوال الملك وكثرة الفوضى والتباس الأمور .
فالجد الجد والبدار البدار قبل أن يحل بنا من أمر الله ما لا طاقة لنا به , وقبل أن تنزل بنا فتنة لا تصيب الذين ظلموا منا خاصة بل تعم الصالح والطالح ويهلك بها الحرث والنسل ولا حول ولا قوة إلا بالله .
ولقد استنكر أهل العلم والإيمان ما تنشره الصحف وغيرها وما تسير عليه الإذاعات حاليا مما أشرنا إليه آنفا وكتبوا في ذلك ما شاء الله أن يكتبوا مما نشر بعضه في الصحف وأكثره لم ينشر .
حفزهم إلى ذلك

(4/162)

الغيرة لله والنصيحة له ولعباده وما أوجب عليهم مولاهم سبحانه من إنكار المنكر والأمر بالمعروف , وممن كتب في ذلك أخونا العلامة الناصح لله ولعباده الشيخ محمد أحمد باشميل , فقد نشرت له صحيفة الندوة في عددها الصادر في 20 \ 2 \ 1383هـ كلمة قيمة بعنوان : ( اضربوا على أيدي السفهاء ) , أنكر فيها ما كتبه بعض من قل علمه وضعفت بصيرته من الدعوة إلى السفور والغناء والعزف والطرب وبروز المرأة واختلاطها مع الرجل في المصنع والمتجر والمكتب ونحو ذلك .
وأوضح ما يترتب على ذلك من الفساد . ودعا المسئولين إلى الضرب على أيدي السفهاء . ولا ريب أن هذا هو الواجب عليه وعلى غيره من أهل العلم أن ينصحوا لله ولعباده وأن ينكروا المنكر على من فعله وأن يحذروا الناس من مغبة ظهور المنكرات والتساهل في إنكارها .
ولا شك أن من دعا الناس إلى ما يفسد مجتمعهم ويضرهم في دينهم ويوجب غضب الله عليهم ويسبب حلول النقم . حقيق بأن يسمى سفيها وأن يطلب من المسئولين من ولاة الأمر وغيرهم من أعيان الناس وأرباب الغيرة والدين أن يضربوا على يديه وأن يمنعوه من أسباب الخطر , وأن يوقفوه عند حده ويبصروه بعيبه وخطئه , وهذا هو الواجب عليهم كما قال النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته » (1) الحديث , فعلى السلطان واجبه مع الرعية بتقويم أخلاقهم وإلزامهم بالحق ومنعهم مما حرم الله حسب الطاقة , وعلى كل إنسان من والد وزوج وأمير وكبير عشيرة ونحوهم واجبهم من إنكار المنكر والأخذ على يد السفيه حسب الطاقة , وإذا كان الله سبحانه قد سمى من لا يحسن التصرف في ماله سفيها .
ولو كان شيخا كبيرا في قوله سبحانه : { وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا } (2) الآية , فالذي لا يحسن التصرف في دينه ولا يقف عند الحد الذي حده الله له أولى بهذه
__________
(1) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(2) سورة النساء الآية 5

(4/163)

التسمية وأحق بهذا اللقب , ولا ريب أن سفور النساء بحضرة الرجال غير المحارم وإبدائهن مفاتنهن من أعظم السفه سواء كان ذلك في الطريق أو الطائرة أو السيارة أو المتجر أو المكتب أو المصنع أو القطار أو غير ذلك.
وهكذا إعلان الأغاني وآلات العزف ودعوة الناس إلى ذلك وتحبيذه لهم من أعظم السفه .
فيجب على ولاة الأمر القضاء على ذلك والمنع منه والضرب على أيدي من يدعو إليه أو يفعله , وبذلك تصلح الأحوال ويؤدي الواجب ويزول المنكر ويؤخذ على يد السفيه , وقد جاء في الحديث الشريف عن النبي صلى الله عليه وسلم « أنه تلا الآية الكريمة من قول الله عز وجل ثم قال : والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه ولتأطرنه على الحق أطرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم » (3) وصح عنه صلى الله عليه وسلم أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (4) .
وإني لأعجب كثيرا من استنكار بعض كتابنا كلمة أخينا الشيخ محمد أحمد باشميل التي أشرنا إليها وغضبهم منها ومناقشتهم إياها وهم يعلمون نصح الرجل وغيرته العظيمة وكتاباته المفيدة , فما كان ينبغي لهم أن يغضبوا من كلمة الحق بل كان الواجب عليهم أن يؤيدوه ويؤازروه في الصدع بالحق والدعوة إليه وإنكار المنكر والتحذير منه , والواجب أيضا أن يحملوا كلامه على أحسن المحامل وأن يظنوا به الظن الحسن وأن لا يرموه بما لا يليق به , فالمؤمنون أخوة وجسد واحد وبناء واحد سواء كانوا عربا أو عجما وسواء نبتوا في هذه البلاد وعاشوا فوق أرضها وتحت سمائها أو هاجروا إليها من بعيد .
فكل مسلم يعبد الله وحده وينقاد
__________
(1) سنن الترمذي تفسير القرآن (3047),سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).
(2) سورة المائدة الآية 78 (1) { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(3) سورة المائدة الآية 79 (2) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ }
(4) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).

(4/164)

لشريعته أخونا وحبيبنا , سواء كان في المشرق أو المغرب , وسواء كان عربيا أو عجميا , وسواء تجنس بالجنسية الرسمية أم لم يتجنس بها , هكذا علمنا ربنا وأدبنا أحسن تأديب , وهكذا أرشدنا رسوله صلى الله عليه وسلم ووجهنا أكمل توجيه , قال الله عز وجل : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (1) وقال النبي صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (2) .
فاتقوا الله يا إخواني وأنصفوا من أنفسكم وحققوا الأخوة الإيمانية التي أمر الله بها , وقولوا للمحق : أحسنت وأجملت ووجهوه واشكروه وأعينوه , وقولوا للمسيء : أسأت وأخطات برفق وحكمة ووجهوه وأرشدوه , وبذلك تستحقون الثواب الجزيل من الله سبحانه والثناء الحسن من الناس والسمعة الطيبة في الداخل والخارج , واحذروا طاعة الهوى والتعصب المقيت والتقليد الأعمى تربحوا وتسلموا وتفوزوا بالعاقبة الحميدة .
والله أسأل أن يهدينا جميعا سواء السبيل , وأن يوفق حكومتنا وولاة أمرنا لما فيه صلاح المجتمع وسعادته في الدنيا والآخرة , وأن يجعلنا جميعا ممن يقول الحق ويعمل به لا يخاف في الله لومة لائم إنه على كل شيء قدير .
والحمد لله رب العالمين , وصلى الله وسلم على عبده ورسوله وآله وصحبه ومن اهتدى بهداه إلى يوم الدين .
__________
(1) سورة الحجرات الآية 10
(2) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).

(4/165)


لقاء مع صحيفة الراية السودانية - مجموع فتاوى ابن باز

لقاء مع صحيفة الراية السودانية
[ أسئلة مقدمة لسماحة الشيخ عبد العزيز بن عبد الله بن باز من مندوبي صحيفة الراية السودانية وهما : الأستاذ مهدي إبراهيم محمد , والأستاذ محمد وقع الله أحمد (1) . .
وقد تفضل سماحته فأجاب عليها بما يلي : ] .
س1 : هل لسماحتكم مذهب فقهي خاص وما هو منهجكم في الفتوى والأدلة ؟ . .
ج1 : مذهبي في الفقه هو مذهب الإمام أحمد بن حنبل رحمه الله ، وليس على سبيل التقليد ولكن على سبيل الاتباع في الأصول التي سار عليها .
أما مسائل الخلاف فمنهجي فيها هو ترجيح ما يقتضي الدليل ترجيحه والفتوى بذلك سواء وافق ذلك مذهب الحنابلة أم خالفه ؛ لأن الحق أحق بالاتباع .
وقد قال الله عز وجل : صلى الله عليه وسلم { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
__________
(1) مجلة البحوث الإسلامية العدد 20 ، ص305 - 315 . وقد حذف السؤال الأول لأنه يتعرض لنبذة عن حياة الشيخ ، والجزء الأول من مجموع الفتاوى لسماحة الشيخ قد جاء في مقدمته ص9 - 12 نبذة عن حياة سماحته .
(2) سورة النساء الآية 59

(4/166)

س2 : لقد قامت في السودان جبهة إسلامية بين مختلف الاتجاهات الحركية والصوفية والسلفية وقامت بعمل سياسي ومجابهة واسعة مع الشيوعية والتغريبيين عموما .
هل يمكن أن نعرف رأيكم في مثل هذا العمل الذي يضم تيارات مثل هذه ؟ .
ج 2 : لا ريب أن التعاون بين المسلمين في محاربة المذاهب الهدامة

(4/166)

والدعوات المضللة والنشاط التنصيري والشيوعي والإباحي من أهم الواجبات ومن أعظم الجهاد في سبيل الله , لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
وقال عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3)
وفي الصحيحين عن سهل بن سعد رضي الله عنه أن النبي صلى الله عليه وسلم بعث علي بن أبي طالب رضي الله عنه إلى اليهود في خيبر وأمره أن يدعوهم إلى الإسلام وأن يخبرهم بما يجب عليهم من حق الله فيه , وقال له صلى الله عليه وسلم : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) وفي صحيح مسلم عن أبي مسعود الأنصاري عن النبي صلى الله عليه وسلم أنه قال : « من دل على خير فله مثل أجر فاعله » (5) وفي صحيحه أيضا عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (6) ، وروى الإمام أحمد والنسائي وصححه الحاكم عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (7) .
والآيات والأحاديث في هذا المعنى كثيرة . فنسأل الله أن يوفق الجبهة لما فيه نصر الحق وظهوره على ما سواه وقمع الباطل وخذلان الدعاة إليه .
ونصيحتي للجبهة أن تنقي صفوفها من كل ما يخالف شرع الله المطهر
__________
(1) سورة المائدة الآية 2
(2) سورة النحل الآية 125
(3) سورة فصلت الآية 33
(4) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(5) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(6) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(7) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).

(4/167)

وأن تتناصح وتتواصى بالاستقامة على شرع الله والثبات عليه , ورد ما تنازعوا فيه إلى الله والرسول كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية . وقال عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
يبين سبحانه في هذه السورة العظيمة أن أسباب الربح والسعادة والسلامة من الخسران هي هذه الأمور الأربعة المذكورة في هذه السورة وهي : الإيمان الصادق بالله ورسوله , والعمل الصالح , والتواصي بالحق , والتواصي بالصبر .
فنسأل الله أن يمنح أعضاء الجبهة التخلق بهذه الأخلاق والاستقامة عليها حتى يفوزوا بالنصر المبين والربح العظيم والعاقبة الحميدة .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(4/168)

س3 : السابقون رجال ونحن رجال
هذه قولة فقهية شجاعة , أي أن السابقين لهم قضايا عصرهم ونحن لنا قضايانا المتجددة .
ألا ترى أن الذين يقفون ضد الدعوة إلى التجديد للفقه يجنون على هذا الأدب الأصولي نفسه ؟ . .
ج 3 : هذه العبارة فيها إجمال واحتمال , فإن أريد بها أن الواجب على المتأخرين أن يجتهدوا في نصر دين الله وتحكيم شريعته , وتأييد ما عليه السلف الصالح من العقيدة والأخلاق فهذا حق . والواجب على جميع

(4/168)

المسلمين أن يسيروا على نهج سلفهم الصالح في اتباع الكتاب والسنة وتحكيمهما في كل شيء , ورد ما تنازع فيه الناس إليهما , عملا بقول الله سبحانه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) الآية , وقوله سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية أما إن أريد بهذه العبارة أن المتأخرين لهم أن يجددوا في دين الله ما يخالف ما عليه سلف الأمة في العقيدة والأخلاق أو في الأحكام : فهذا أمر منكر لا يجوز فعله لأنه مخالف لقول الله عز وجل : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3) وقوله عز وجل : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (4) وقوله سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (5)
ومن خالفهم وسلك غير سبيلهم , لم يتبعهم بإحسان , فلا يدخل في أتباعهم المرضي عنهم ؛ لأنه ليس للمتأخرين أن يخالفوا ما أجمع عليه العلماء قبلهم ؛ لأن الإجماع حق , وهو أحد الأصول الثلاثة التي يجب الرجوع إليها , ولا تجوز مخالفتها وهي الكتاب والسنة والإجماع; ولأن العلماء إذا أجمعوا على شيء دخلت فيهم الطائفة المنصورة التي أخبر النبي صلى الله عليه وسلم أنها لا تزال على الحق .
أما التفقه في الدين والتماس حل المشكلات بالطرق الشرعية في المسائل التي جدت بين المسلمين ولم يتكلم فيها الأوائل
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة آل عمران الآية 103
(4) سورة النساء الآية 115
(5) سورة التوبة الآية 100

(4/169)

فهذا حق وليس فيه مخالفة للسابقين; لأن العلماء السابقين واللاحقين كلهم يوصون بتدبر الكتاب والسنة واستنباط الأحكام منهما , والاجتهاد فيما يعرض من المسائل المشكلة على ضوء الكتاب والسنة .
وليس هذا تجديدا مخالفا للسابقين , ولكنه تجديد سائر على منهج السابقين وعلى أصولهم , وقد صح في هذا المعنى قول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته , وقوله صلى الله عليه وسلم . « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) رواه الإمام مسلم في صحيحه . والله ولي التوفيق .
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(4/170)

س4 : تنشب بين الدعاة بعض الاختلافات التي تكاد تطغى على نقاط الالتقاء الكثيرة , وكثيرا ما تؤدي إلى تعطيل العمل الإسلامي وإلى أنواع من الفتن والانشقاقات والخصومات .
ما هو تعليقكم ونصيحتكم للدعاة حول هذا الأمر ؟ .
ج4 : نصيحتي للدعاة أن يخلصوا أعمالهم لله وحده وأن يتعاونوا على البر والتقوى وأن يتفقوا على تحكيم الكتاب والسنة فيما شجر بينهم عملا بقول الله تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وبذلك يتحد الهدف وتجتمع الجهود وينصر الحق ويهزم الباطل , ولا يتم هذا كله إلا بالاستعانة بالله والتوجه إليه بطلب التوفيق , والحذر من اتباع الهوى , وقال الله عز وجل : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } (2) الآية , وقال عز وجل يخاطب نبيه ورسوله داود عليه الصلاة والسلام : { يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ } (3) الآية .
__________
(1) سورة النساء الآية 59
(2) سورة القصص الآية 50
(3) سورة ص الآية 26

(4/170)

س5 : وما هي نصيحتكم عموما لتيار الصحوة الإسلامية الشبابية المتعالية الآن في العالم الإسلامي ؟ .
ج5 : هذه الصحوة التي تسر كل مؤمن - ويصح أن تسمى حركة إسلامية وتجديدا إسلاميا ونشاطا إسلاميا - يجب أن تشجع وأن توجه إلى الاعتصام بالكتاب والسنة وأن يحذر قادتها وأفرادها من الغلو والإفراط عملا بقول الله عز وجل : { يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ } (1) وقول النبي صلى الله عليه وسلم : « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (2) وقوله صلى الله عليه وسلم : « هلك المتنطعون هلك المتنطعون هلك المتنطعون » (3) .
ويجب عليهم أن يتوجهوا إلى الله دائما بطلب التوفيق وصلاح القلوب والأعمال , والثبات على الحق , وأن يعنوا عناية تامة بالقرآن الكريم تلاوة وتدبرا وتعقلا , وعملا بالسنة المطهرة ؛ لأنها الأصل الثاني ؛ ولأنها المفسرة لكتاب الله كما قال الله عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (4)
وقال عز وجل : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (5)
كما يجب على الدعاة إلى الله أن يستغلوا هذه الحركة الإسلامية بالتعاون مع القائمين عليها والمذاكرة معهم والحرص على إزالة الشبه التي قد تعرض لبعضهم عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (6)
__________
(1) سورة النساء الآية 171
(2) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(3) صحيح مسلم العلم (2670),سنن أبو داود السنة (4608),مسند أحمد بن حنبل (1/386).
(4) سورة النحل الآية 44
(5) سورة النحل الآية 64
(6) سورة المائدة الآية 2

(4/171)

س6 : ما رأيكم في مجتمع إسلامي طبقت فيه الحدود لفترة عام وأكثر ثم تراجع عن هذه الحدود ليطبق القوانين الوضعية الغربية ؟
ج6 : الواجب على جميع حكام المسلمين هو تطبيق شريعة الله بين عباده

(4/171)

والثبات على ذلك والدعوة إليه والإلزام به ؛ لقول الله سبحانه يخاطب نبيه صلى الله عليه وسلم : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1)
والواجب على أمته تنفيذ ذلك . قال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2) وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال عز وجل : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (6)
فلا يجوز لحكام المسلمين أن يخالفوا هذه الآيات الكريمات , بل عليهم أن يلتزموا بما دلت عليه , ويلزموا شعوبهم به , ولهم في ذلك العزة والكرامة والنصر والتأييد وحسن العاقبة والفوز بالسعادة في الدنيا والآخرة كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (7) وقال تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (8) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (9) وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (10) الآية .
__________
(1) سورة المائدة الآية 49
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50
(4) سورة المائدة الآية 44
(5) سورة المائدة الآية 45
(6) سورة المائدة الآية 47
(7) سورة محمد الآية 7
(8) سورة الحج الآية 40
(9) سورة الحج الآية 41
(10) سورة النور الآية 55

(4/172)

ولا ريب أن تحكيم شريعة الله في شئون عباده من جملة النصر لله , ومن الأمر بالمعروف والنهي عن المنكر ومن الإيمان والعمل الصالح اللذين وعد الله أهلهما الاستخلاف في الأرض والتمكين في دينهم ومنحهم الأمن بعد الخوف , فنسأل الله أن يوفق حكام المسلمين للتمسك بشريعته والحكم بها والرضى بها وترك ما خالفها , إنه ولي ذلك والقادر عليه .

(4/173)

س 7 : ما رأيكم في الدعوة إلى القومية التي تعتقد أن الانتساب إلى العنصر أو اللغة مقدم على الانتساب إلى الدين , وهذه الجماعات تدعي أنها لا تعادي الدين ولكنها تقدم القومية عليه . ما رأيكم في هذه الدعوى ؟ .
ج7 : هذه دعوة جاهلية لا يجوز الانتساب إليها ولا تشجيع القائمين بها , بل يجب القضاء عليها ؛ لأن الشريعة الإسلامية جاءت بمحاربتها والتنفير منها , وتفنيد شبههم ومزاعمهم والرد عليها بما يوضح الحقيقة لطالبها ؛ لأن الإسلام وحده هو الذي يخلد العروبة لغة وأدبا وخلقا , وأن التنكر لهذا الدين معناه القضاء الحقيقي على العروبة في لغتها وأدبها وخلقها , ولذلك يجب على الدعاة أن يستميتوا في إبراز الدعوة إلى الإسلام بقدر ما يستميت الاستعمار في إخفائه .
ومن المعلوم من دين الإسلام بالضرورة أن الدعوة إلى القومية العربية أو غيرها من القوميات دعوة باطلة وخطأ عظيم ومنكر ظاهر وجاهلية نكراء وكيد للإسلام وأهله , وذلك لوجوه قد أوضحناها في كتاب مستقل سميته : ( نقد القومية العربية على ضوء الإسلام والواقع ) (1) وإليكم نسخة منه لتنقلوا منه ما شئتم وأسأل الله أن يوفق الجميع لما فيه رضاه .
وصلى الله على سيدنا ونبينا محمد وآله وصحبه وسلم تسليما كثيرا .
__________
(1) نص هذه الرسالة طبعت في الجزء الأول من مجموع فتاوى ومقالات متنوعة ص 284 إلى ص 327 .

(4/173)


نداء لجميع المسلمين وغيرهم لمساعدة السودان - مجموع فتاوى ابن باز

نداء لجميع المسلمين وغيرهم لمساعدة السودان وشعبها بالدعم والمواساة بسبب الكارثة العظيمة التي نزلت بهم (1)
.
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين وغيرهم في المملكة العربية السعودية وغيرها , وفقني الله وإياهم لفعل الخيرات وجعلنا جميعا من المسارعين إلى الباقيات الصالحات .
سلام عليكم ورحمة الله وبركاته . وبعد :
فلا يخفى على الجميع ما حل بحكومة السودان وشعبها من الكارثة العظيمة بسبب الأمطار والفيضانات الغزيرة التي تسببت في أضرار عظيمة على العاصمة السودانية وما جاورها من المدن والقرى , مما تسبب في إتلاف الكثير من أموالهم , وتشريد أكثر من مليون من المواطنين , وموت العديد من الناس , وتهدم الآلاف من المساكن , وقد أصبح أهلها يعيشون في العراء بدون مأوى .
وقد تناقلت وسائل الإعلام المرئية والمسموعة والمقروءة أنباء هذه الكارثة العظيمة , وشاهد الكثير من الناس على شاشة التلفاز الخراب والدمار الذي حل ببلادهم , كما شوهد المشردون وهم في العراء لا شيء يكنهم من الشمس والمطر والريح , ولا شك أن ما حصل لهم من الابتلاء والامتحان الذي يبتلي الله به من يشاء من عباده فيه عظة وذكرى واختبار وامتحان.
قال سبحانه : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (2) وقال سبحانه : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (3) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (4) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (5)
__________
(1) نصيحة صدرت من مكتب سماحته في 8 \1 \1409هـ .
(2) سورة الأنبياء الآية 35
(3) سورة البقرة الآية 155
(4) سورة البقرة الآية 156
(5) سورة البقرة الآية 157

(4/174)

وقال جل وعلا : { الم } (1) { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (2) { وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (3) وقال سبحانه : { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } (4)
وكل هذه الآيات وغيرها كثير يبين الله سبحانه فيها أنه لا بد أن يبتلي عباده ويمتحنهم في هذه الحياة الدنيا , فإذا صبروا على هذا الابتلاء وأنابوا إلى الله ورجعوا إليه في كل ما يصيبهم , وتابوا إليه من سيئات أعمالهم , أثابهم الله رضاه ومغفرته وكشف عنهم الكربة , وأحسن لهم العاقبة , وعوضهم خيرا مما فاتهم .
ونظرا لعظم المصيبة التي حلت بإخواننا في السودان , وما ترتب عليها من الخسائر العظيمة في النفوس والأموال فإني أهيب بجميع المسلمين وغيرهم من الأمراء والوزراء والأغنياء وغيرهم ممن يحب الخير ويعين عليه في المملكة العربية السعودية وغيرها من سائر المعمورة أن يبادروا إلى مد يد العون لإخوانهم في السودان , وأن تكون المساعدة عامة لكل ما يحتاجون إليه من نقود وأطعمة وملابس وخيام وأدوية وغير ذلك .
كما أهيب بجميع العلماء والدعاة إلى الله سبحانه وجميع الأمراء وأئمة المساجد وجميع الأعيان أن يحثوا المسلمين على الوقوف بجنب إخوانهم في السودان بالدعم والمساعدة استجابة لأوامر الله سبحانه وأوامر رسوله صلى الله عليه وسلم بالحث على الإنفاق في وجوه الخير والتعاون على البر والتقوى , والمساعدة في تخفيف المصائب , قال الله عز وجل : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (5)
__________
(1) سورة العنكبوت الآية 1
(2) سورة العنكبوت الآية 2
(3) سورة العنكبوت الآية 3
(4) سورة البقرة الآية 214
(5) سورة الحديد الآية 7

(4/175)

وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (1) وقال سبحانه { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وقال جل وعلا : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (3) وقال تبارك وتعالى : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) وقال عز وجل { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (5) وقال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (6) وقال سبحانه : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (7) وقال صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (8) متفق على صحته , وقال عليه الصلاة والسلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (9) وقال عليه الصلاة والسلام : « من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ومن ستر مسلما ستره الله في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه » (10) رواه مسلم في صحيحه , وقال عليه الصلاة والسلام : « من كان في حاجة أخيه كان الله في حاجته » (11) متفق
__________
(1) سورة البقرة الآية 254
(2) سورة سبأ الآية 39
(3) سورة المزمل الآية 20
(4) سورة البقرة الآية 274
(5) سورة البقرة الآية 195
(6) سورة المائدة الآية 2
(7) سورة الحجرات الآية 10
(8) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(9) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(10) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(11) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).

(4/176)

على صحته .
وقد كان النبي صلى الله عليه وسلم يهتم غاية الاهتمام بأمر المحتاجين وذوي الفاقة , ويستاء لحاجتهم ويبادر لمساعدتهم , وهكذا ينبغي لأتباعه أن يتأسوا به في ذلك صلوات الله وسلامه عليه , فعن جرير بن عبد الله البجلي رضي الله عنه قال: « كنا في صدر النهار عند رسول الله صلى الله عليه وسلم فجاءه قوم عراة مجتابي النمار أو العباء , متقلدي السيوف , عامتهم من مضر بل كلهم من مضر , فتمعر وجه رسول الله صلى الله عليه وسلم لما رأى بهم من الفاقة , فدخل ثم خرج فأمر بلالا فأذن وأقام فصلى ثم خطب فقال : والآية التي في الحشر : تصدق رجل من ديناره من درهمه من ثوبه من صاع بره " حتى قال : " ولو بشق تمرة " , قال : فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها , بل قد عجزت , ثم تتابع الناس حتى رأيت كومين من طعام وثياب حتى رأيت وجه رسول الله صلى الله عليه وسلم تهلل كأنه مذهبة , فقال رسول الله صلى الله عليه وسلم من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من بعده من غير أن ينقص من أجورهم شيء ومن سن في الإسلام سنة سيئة كان عليه وزوها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء » (3) أخرجه مسلم في صحيحه , وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما نقص مال من صدقة » (4) رواه مسلم والترمذي .
وعن أبي هريرة رضي الله عنه قال : « ضرب رسول الله صلى الله عليه وسلم مثل البخيل والمتصدق كمثل رجلين عليهما جنتان من حديد قد اضطرت أيديهما إلى ثديهما وتراقيهما فجعل المتصدق كلما تصدق بصدقة انبسطت عنه
__________
(1) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(2) سورة النساء الآية 1 (1) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا }
(3) سورة الحشر الآية 18 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ }
(4) سنن الترمذي الزهد (2325).

(4/177)

حتى تغشى أنامله وتعفو أثره، وجعل البخيل كلما هم بصدقة قلصت وأخذت كل حلقة مكانها قال أبو هريرة رضي الله عنه : فأنا رأيت رسول الله صلى الله عليه وسلم يقول بأصبعه هكذا في جيبه , فلقد رأيته يوسعها ولا تتسع » (1) أخرجه البخاري ومسلم .
فعلينا جميعا أيها المسلمون المبادرة بمد يد العون والمساعدة لإخواننا المنكوبين في السودان وبذل ما نستطيع مما أنعم الله به علينا لنحقق معنى الأخوة الإسلامية التي ذكرها الله سبحانه في كتابه الكريم وذكرها رسوله صلى الله عليه وسلم في الأحاديث الصحيحة الكثيرة , ونحقق معنى الاستجابة لله ورسوله التي أمرنا بها الله في قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (2) الآية , وفي قوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) وفي قوله سبحانه : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (4) ودعا إليها رسوله صلى الله عليه وسلم في قوله : « من كان في حاجة أخيه كان الله في حاجته » (5) وقوله صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (6) وقوله صلى الله عليه وسلم « من لا يرحم لا يرحم » (7) في أحاديث كثيرة تحث المؤمنين على التعاون على الخير ودعم المنكوبين ومواساتهم , وجبر مصابهم , رغبة فيما عند الله ورجاء لثوابه ورحمة لعباده , وإحسانا إليهم ؛وبذلك تتحقق الأخوة الإيمانية والتعاون على الخير , ولفوز الجميع بجزيل ثواب الله , وعظيم إحسانه .
واعلموا أيها الإخوة في الله أنه كلما كانت الحاجة إلى المساعدة أشد كان الأجر عليها من الله أعظم , ولا شك أن حاجة إخواننا في السودان شديدة وعظيمة , تستدعى منا المبادرة والمسارعة إلى مساعدتهم , والوقوف
__________
(1) صحيح البخاري اللباس (5461),صحيح مسلم الزكاة (1021),سنن النسائي الزكاة (2547),مسند أحمد بن حنبل (2/523).
(2) سورة الأنفال الآية 24
(3) سورة المائدة الآية 2
(4) سورة البقرة الآية 195
(5) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).
(6) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).
(7) صحيح البخاري الأدب (5651),صحيح مسلم الفضائل (2318),سنن الترمذي البر والصلة (1911),سنن أبو داود الأدب (5218),مسند أحمد بن حنبل (2/269).

(4/178)

بجانبهم , وتخفيف آلامهم .
وفق الله المسلمين عموما وإخواننا في السودان خصوصا للصبر والاحتساب , والتعاون على الخير , وضاعف لنا ولهم الأجر , وأنزل على المصابين السكينة والطمأنينة وأحسن للجميع العاقبة في الدنيا والآخرة , ووفق الجميع للتوبة النصوح , والاستقامة على الحق , والحذر من أسباب غضب الله وعقابه , إنه ولي ذلك والقادر عليه .
ولا يفوتني في ختام كلمتي هذه أن أشكر حكومة المملكة العربية السعودية وعلى رأسها خادم الحرمين الشريفين على مبادرتها بمد يد العون والمساعدة للسودان حكومة وشعبا ؛ للتخفيف من آثار هذه الكارثة , كما أشكر كل من بادر بمساعدتهم من حكام المسلمين وشعوبهم وغيرهم ممن ساهم في تخفيف هذه المصيبة بالعون والإحسان .
وأسأل الله أن يجعل ذلك عملا خالصا لوجهه الكريم , وأن يثقل به موازين الجميع يوم القيامة ويرفع به درجاتهم في دار الكرامة , ويخلف عليهم ما أنفقوا بخير منه وأفضل , إنه ولي ذلك والقادر عليه , وصلى الله على نبينا محمد والله وصحبه وسلم .
عبد العزيز بن عبد الله بن باز
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة
والإرشاد بالمملكة العربية السعودية

(4/179)


الإهابة بالمسلمين لمساعدة إخوانهم في أفريقيا - مجموع فتاوى ابن باز

" الإهابة بالمسلمين لمساعدة إخوانهم في أفريقيا "
وهي نصيحة صدرت مني في تاريخ 25 \ 3 \ 1405هـ .
الحمد لله رب العالمين , والصلاة والسلام على من بعثه الله رحمة للعالمين , وعلى آله وصحبه أجمعين . أما بعد :
فيا معشر إخواني المسلمين هذه كلمة أوجهها إليكم للحث والترغيب في مساعدة إخوانكم المسلمين في أفريقيا المنكوبين بالجفاف والجدب والجوع . طاعة لله سبحانه وتعالى , وطاعة لرسوله صلى الله عليه وسلم وتعاونا معكم على البر والتقوى عملا بقول الله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ } (2) { الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا وَاللَّهُ وَاسِعٌ عَلِيمٌ } (3)
وقوله جل وعلا : { وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ } (4)
وتعلمون بارك الله فيكم ما حل بالكثير من إخوانكم المسلمين في أفريقيا وفي السودان بوجه خاص منذ سنوات من جفاف وقحط لاحتباس الأمطار عنهم مما جعل المنظمات التبشيرية تتحرك نحوهم باسم الإنسانية مع أن لها أهدافا أخرى , خفية ومعلنة , وهي دعوة المسلمين هناك إلى التحول عن دينهم إلى النصرانية استغلالا لحاجتهم وعوزهم وجوعهم .
وأنتم أيها المسلمون أولى الناس بمد يد العون إليهم ؛ لأنكم تسمعون
__________
(1) سورة المائدة الآية 2
(2) سورة البقرة الآية 267
(3) سورة البقرة الآية 268
(4) سورة المنافقون الآية 10

(4/180)

وتقرأون كما أسمع وأقرأ عن أخبار جفاف وهلاك المحاصيل والحيوانات , وعن عدد الذين يموتون جوعا كل يوم من الرجال والأطفال والنساء , وأغلبهم من المسلمين , وهؤلاء إخوة لنا في الدين وجيران لنا في الأوطان , وقد قال رسول الله صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يسلمه من كان في حاجة أخيه كان الله في حاجته ومن فرج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة ومن ستر مسلما ستره الله يوم القيامة » (1) متفق على صحته .
ثم اعلموا بارك الله فيكم أن المال الذي في أيديكم إنما هو مال الله عز وجل وأنتم مستخلفون فيه , وقد أمركم الله بالإنفاق منه ووعدكم بالخلف فقال تعالى : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (2) وقال سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (3)
ومن بخل أيها الإخوة بماله , أو استغنى عن الأجر من ربه , فليس بمأمن من عقاب الله , وقد يحل به ما حل بإخوانه في أفريقيا والعياذ بالله من فجاءة نقمته , وما ذلك على الله بعزيز فهو القائل وقوله الحق : { هَاأَنْتُمْ هَؤُلَاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ } (4)
فيا أيها المسلمون استجيبوا لنداء ربكم , وابذلوا من أموالكم في سبيله , واشكروا نعم الله عليكم بأداء حقها , ومن حقها إنقاذ الأنفس المؤمنة , وهو حق لو تعلمون عظيم , فقد روى جرير بن عبد الله البجلي رضي الله عنه واقعة حدثت في عهد رسول الله تهيب بالمسلم إلى المبادرة
__________
(1) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(2) سورة الحديد الآية 7
(3) سورة سبأ الآية 39
(4) سورة محمد الآية 38

(4/181)

لمواساة إخوانه الفقراء ورحمتهم حيث قال رضي الله عنه : « كنا في صدر النهار عند رسول الله صلى الله عليه وسلم فجاء قوم عراة مجتابي النمار أو العباء متقلدي السيوف عامتهم من مضر بل كلهم من مضر فتمعر وجه رسول الله صلى الله عليه وسلم لما رأى بهم من الفاقه , فدخل ثم خرج فأمر بلالا فأذن وأقام , فصلى ثم خطب فقال : الآية , والآية الأخرى التي في آخر الحشر : تصدق رجل من ديناره من درهمه من ثوبه , من صاع بره من صاع تمره » (3) حتى قال : « ولو بشق تمرة " , فجاء رجل من الأنصار بتمرة من فضة كادت كفه تعجز عنها , بل قد عجزت ثم تتابع الناس حتى رأيت كومين من طعام وثياب حتى رأيت وجه رسول الله صلى الله عليه وسلم يتهلل كأنه مذهبة , فقال رسول الله صلى الله عليه وسلم : من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من بعده من غير أن ينقص من أجورهم شيء ومن سن في الإسلام سنة سيئة كان عليه وزها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء » (4) رواه مسلم .
وأنتم أيها المسلمون قد رأيتم بأعينكم وقرأتم بأنفسكم ما يقال عن هذه المحنة القاسية والمجاعة الأليمة التي تتعرض لها أنفس من إخوانكم المسلمين في أفريقيا , فتصدقوا عليهم مما أفاء الله عليكم أسوة برسول الله في حبه للخير ودعوته للصدقة , وإنفاقه في سبيل الله , وأسوة بأصحابه رضي الله عنهم في مسارعتهم للإنفاق في وجوه الخير , ففي كل نفس رطبة صدقة , ولا يحقرن أحدكم ما يبذل في نفع إخوانه من نقد أو متاع أو طعام واقطعوا بمسارعتكم طريق الرجعة على الكفار الذين انتهزوا هذه المجاعة لغزو المسلمين في عقر دارهم بالتنصير والتضليل , وذلك بما تبذلونه وتنفقونه
__________
(1) صحيح مسلم الزكاة (1017),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359).
(2) سورة النساء الآية 1 (1) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ }
(3) سورة الحشر الآية 18 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ }
(4) صحيح مسلم الزكاة (1017),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).

(4/182)

في سبيل الله لمواساة إخوانكم والإحسان إليهم وإغنائهم عن عدوهم المتربص بهم الدوائر .
واعلموا أن الصدقة تدفع ميتة السوء وتذهب البلاء , وتطفئ الخطيئة , كما روي ذلك عن رسول الله صلى الله عليه وسلم , وكما قال تعالى : { مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ } (1) وقد قال سبحانه : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2)
وإنها لمبادرة كريمة ومباركة إن شاء الله تلك التي قام بها خادم الحرمين الشريفين الملك فهد بن عبد العزيز حفظه الله , إذ أهمه ما يلقاه إخوانه المسلمون وغيرهم في أفريقيا من جوع وعري وعطش وموت فأمر جلالته - حفظه الله - بتشكيل لجان في سائر أنحاء المملكة لإغاثة الجياع ومساعدة المحتاجين هناك , فجزاه الله خيرا وضاعف مثوبته ونصر به الحق .
ولقد نشرت الصحف ووسائل الإعلام أخبار هذه اللجان التي نرجو لها التوفيق بإذن الله , وهي أهداف جليلة حيث تعمل على إنقاذ الأنفس من الهلاك , والمساعدة لاجتياز المحنة , بما تجود به نفوس طالبي الأجر والمثوبة من الله .
فأهيب بكم - أيها الإخوة في الله - للمساعدة والتعاون مع هذه اللجان في جمع المساعدات والتشجيع عليها , والله في عون العبد ما كان العبد في عون أخيه وقد صح عن رسول الله في أنه قال : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (3) , وقال صلى الله عليه وسلم : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (4) .
وقال صلى الله عليه وسلم : « اتقوا النار ولو بشق تمرة » (5)
__________
(1) سورة النحل الآية 96
(2) سورة المزمل الآية 20
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(5) صحيح البخاري الزكاة (1351),صحيح مسلم الزكاة (1016),سنن النسائي الزكاة (2552),مسند أحمد بن حنبل (4/256).

(4/183)

وقال صلى الله عليه وسلم : « الصدقة تطفئ الخطيئة كما يطفئ الماء النار » (1) وفي الصحيحين عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من تصدق بعدل تمرة من كسب طيب ولا يقبل الله إلا الطيب فإن الله يتقبلها بيمينه ثم يربيها لصاحبها كما يربي أحدكم فلوه أو فصيله حتى تكون أعظم من الجبل » (2) .
والآيات والأحاديث في فضل الصدقة ومساعدة فقراء المسلمين ومواساتهم كثيرة معلومة .
وأسأل الله أن يوفقنا وإياكم للمسابقة لما يرضيه , وأن يتقبل منا ومنكم , وأن يجزل مثوبتكم ويخلف عليكم ما تنفقون في سبيل الخير بأحسن الخلف , وأن يرحم إخواننا المسلمين في أفريقيا وغيرها , وأن يغيثهم من فضله , ويرفع عنهم ما نزل بهم من بلاء ومصيبة . إنه جواد كريم وبالإجابة جدير , وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سنن الترمذي الإيمان (2616).
(2) صحيح البخاري الزكاة (1344),صحيح مسلم الزكاة (1014),سنن الترمذي الزكاة (661),سنن النسائي الزكاة (2525),سنن ابن ماجه الزكاة (1842),مسند أحمد بن حنبل (2/331),موطأ مالك الجامع (1874),سنن الدارمي الزكاة (1675).

(4/184)


تهنئة لحكومة الباكستان لإعلانها تطبيق الشريعة الإسلامية - مجموع فتاوى ابن باز

تهنئة لحكومة الباكستان لإعلانها تطبيق الشريعة الإسلامية (1)
فخامة رئيس حكومة باكستان الإسلامية محمد ضياء الحق .
نصر الله به دينه , سلام عليكم ورحمة الله وبركاته .
لقد سمعنا ما تناقلته الإذاعات والصحف من إعلان فخامتكم تحكيم الشريعة الإسلامية في باكستان فسرنا ذلك كثيرا كما سر كل مسلم على وجه الأرض , وإنه ليسرني أن أعرب لفخامتكم عن شكري وعظيم تقديري لهذا العمل الجليل الذي يرضاه الله ورسوله، ويرضاه كل مسلم وهو الواجب عليكم وعلى جميع حكام المسلمين فجزاكم الله خيرا وأمدكم بتوفيقه ونصركم بالحق ونصر الحق بكم .
وإنا وجميع المسلمين نشارك الشعب الباكستاني بالفرحة العظيمة والسرور البالغ بهذا النبأ العظيم الذي أنشئت من أجله الباكستان , ولم يزل أبناؤها المخلصون ينتظرون ذلك ويبذلون في تحقيقه كلما أمكنهم من الوسائل حتى يسره الله على يد فخامتكم مهنئا لكم بهذه المنحة العظيمة والنعمة الكبرى , ويحق لنا جميعا أن نفرح بذلك ونسر به ونشكر الله عليه عملا بقول الله سبحانه : { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } (2) فسيروا على بركة الله والله ناصركم ومؤيدكم ما دمتم تنصرون دينه وتحكمون شريعته كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3)
وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5)
__________
(1) مجلة البحوث الإسلامية العدد الخامس ص269 - 270 سنة 1400هـ .
(2) سورة يونس الآية 58
(3) سورة محمد الآية 7
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41

(4/185)

ولا شيء أحسن من حكم الله العالم بأحوال عباده ومصالحهم في العاجل والآجل كما قال الله عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1)
وفقكم الله وثبتكم على الحق وأكثر أعوانكم فيه إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة المائدة الآية 50

(4/186)


كلمة في مناسبة إجازة الربيع - مجموع فتاوى ابن باز

كلمة في مناسبة إجازة الربيع (1)
الحمد لله , وصلى الله وسلم على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فبمناسبة هذه الإجازة - إجازة الربيع - فإني أوصي جميع أبنائي الطلبة والطالبات وجميع المسلمين بتقوى الله عز وجل في جميع الأحوال , وحفظ الأوقات عما يغضب الله سبحانه وتعالى وشغلها بما يرضيه عز وجل ويقرب لديه , ومن ذلك شغلها بحلقات العلم وكتابة العلم والمذاكرة في العلم ومطالعة الكتب المفيدة فإن هذا كله مما ينفع الله به العبد في دنياه وأخراه ويحفظ عليه وقته مما يضره , وأخص جميع أبنائي الطلبة والطالبات بالتحذير من السفر إلى بلاد الكفرة ; لأن ذلك يضرهم في العقيدة والأخلاق وفي سائر أحوالهم ولا يخفى على كل من له أدنى بصيرة بأحوال العالم أن السفر إلى الخارج يخشى منه الشر الكثير , وقل من يسلم من هذه الأسفار في عقيدته وأخلاقه , اللهم إلا من كان من أهل العلم والبصيرة والاستقامة وسافر للدعوة إلى الله عز وجل وتوجيه الناس إلى الخير وإرشاد الناس إلى ما خلقوا له من توحيد الله وطاعته , فهذا له شأن آخر , والدعوة إلى الله مطلوبة في كل زمان ومكان .
أما من كان ليس بهذه الصفة فإن الواجب عليه الحذر من السفر إلى بلاد الكفر والضلال والفساد والإفساد , فإن في ذلك خطرا عليه في عقيدته وأخلاقه , وقد قال النبي عليه الصلاة والسلام : « أنا بريء من كل مسلم يقيم بين المشركين » (2) وروي عنه صلى الله عليه وسلم أنه قال : « من جامع المشرك وسكن معه فهو مثله » (3) وقال أيضا عليه الصلاة والسلام : « لا يقبل الله من مشرك عملا بعد ما أسلم أو يفارق المشركين » (4) والمعنى حتى يفارق
__________
(1) نشرت في جريدة الجزيرة في 16 جمادى الأولى 1407هـ العدد 5223 .
(2) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).
(3) سنن أبو داود الجهاد (2787).
(4) سنن النسائي الزكاة (2568).

(4/187)

المشركين .
وهذه الأحاديث وما جاء في معناها محمولة عند أهل العلم على من ليس عنده علم وبصيرة واستقامة , بحيث يأمن على نفسه الوقوع فيما حرم الله , وبحيث يدوم بالدعوة إلى الله والتوجيه إليه وإرشاد الناس إلى أسباب النجاة عملا بقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وعملا بقوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) الآية , وحرصا على ما وعد الله به الدعاة من الأجر , وما يترتب على دعوتهم من الخير العظيم كما قال سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) وقال عليه الصلاة والسلام لما بعث عليا رضي الله عنه إلى خيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) وقال عليه الصلاة والسلام : « من دل على خير فله مثل أجر فاعله » (5) .
فالدعاة إلى الله الذين قد تفقهوا في الدين وعرفوا وجه الدعوة لا خطر عليهم إن شاء الله في السفر إلى بلاد الكافرين لدعوتهم إلى الله وتوجيههم إلى الخير وإرشادهم إلى ما خلقوا له , أما عامة الناس وأشباه العامة من الشباب والطلبة الذين لم يتفقهوا في الدين ولم يتخرجوا من الجامعات والكليات الدينية التي تبصروا فيها وتعلموا فيها ما يجب عليهم وما ينبغي لهم من الدعوة إلى الله والالتزام بما أوجب الله عليهم فهؤلاء عليهم في سفرهم خطر عظيم , فنصيحتي لهم ولغيرهم ممن ليس بالصفة التي ذكرنا أنفا من أهل العلم والإيمان .
وصيتي لهم جميعا أن لا يسافروا إلى بلاد الكفرة وأن يحذروا ذلك , وأن تكون إجازتهم وسيلة إلى قوة إيمانهم وكثرة علمهم , وذلك
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة فصلت الآية 33
(4) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(5) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(4/188)

بصرفها في حلقات العلم والمذاكرة في العلم في بلادهم وفي المجالات البعيدة عن الخطر حتى تكون هذه الإجازة فرصة لهم في المزيد من العلم والمذاكرة والدعوة إلى الله عز وجل والسلامة مما يضيع عليهم هذا الوقت الثمين .
رزق الله الجميع التوفيق والهداية , وأعاذنا وجميع إخواننا المسلمين من مضلات الفتن ومن نزغات الشيطان , ووفق الجميع لما فيه صلاح القلوب وصلاح الأعمال وحسن العاقبة , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .

(4/189)


الشباب والإجازة - مجموع فتاوى ابن باز

الشباب والإجازة (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد.
فبمناسبة الإجازة الحالية فإنه يسرني أن أوصي الشباب خاصة والمسلمين عامة بتقوى الله عز وجل أينما كانوا واستغلال هذه الإجازة فيما يرضي الله عنهم ويعينهم على أسباب السعادة والنجاة , ومن ذلك شغل هذه الإجازة بمراجعة الدروس الماضية والمذاكرة فيها مع الزملاء لتثبيتها والاستفادة منها في العقيدة والأخلاق والعمل , كما أوصي جميع الشباب بشغل هذه الإجازة بالاستكثار من قراءة القرآن الكريم بالتدبر والتعقل وحفظ ما تيسر منه; لأن هذا الكتاب العظيم هو أصل السعادة لجميع المسلمين , وهو ينبوع الخير ومنبع الهدى , أنزله الله سبحانه تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين , وجعله سبحانه هاديا للتي هي أقوم ورغب عباده في تلاوته وتدبر معانيه كما قال سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (2) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) وقال عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (4)
فنصيحتي للشباب ولجميع المسلمين أن يكثروا من تلاوته وتدبر معانيه وأن يتدارسوه بينهم للعلم والاستفادة وأن يعملوا به أينما كانوا , كما أوصي الشباب وجميع المسلمين بالعناية بسنة رسول الله صلى الله عليه وسلم، وحفظ ما تيسر منها ولا سيما في هذه الإجازة مع العمل بمقتضاها ؛ لأنها الوحي الثاني والأصل الثاني من أصول الشريعة .
__________
(1) نشرت بمجلة الدعوة العدد 1023 الاثنين 25 ربيع الثاني 1406 هـ .
(2) سورة محمد الآية 24
(3) سورة ص الآية 29
(4) سورة الإسراء الآية 9

(4/190)

كما أوصي جميع الشباب بالحذر من السفر إلى بلاد غير المسلمين لما في ذلك من الخطر على عقيدتهم وأخلاقهم ؛ ولأن بلاد المسلمين في أشد الحاجة إلى بقائهم فيها للتوجيه والإرشاد والتناصح والتعاون على البر والتقوى والتواصي بينهم بالحق والصبر عليه .
وأوصي جميع المدرسين في هذه الإجازة باستغلالها في إقامة الحلقات العلمية في المساجد والمحاضرات والندوات لشدة الحاجة إلى ذلك , كما أوصيهم جميعا بالتجول للدعوة إلى الله في البلدان المحتاجة لذلك حسب الإمكان , وزيارة المراكز الإسلامية والأقليات الإسلامية في الخارج للدعوة والتوجيه , وتعليم المسلمين ما يجهلون من دينهم وتشجيعهم على التعاون فيما بينهم والتواصي بالحق والصبر عليه , وتشجيع الطلبة الموجودين هناك على التمسك بدينهم والعناية بما ابتعثوا من أجله والحذر من أسباب الانحراف , مع وصيتهم بالعناية بالقرآن الكريم حفظا وتلاوة وتدبرا , وعملا بالسنة المطهرة حفظا ومذاكرة وعملا بمقتضاها .
وأسأل الله أن يوفق المسلمين شيبا وشبابا وأساتذة وطلابا وعلماء وعامة لكل ما فيه صلاحهم وسعادتهم ونجاتهم في الدنيا والآخرة إنه جواد كريم .
وصلى الله وسلم على عبده ورسوله وصفوته من خلقه نبينا محمد وآله وصحبه .

(4/191)


التحذير من السفر إلى بلاد الكفرة وخطره على العقيدة والأخلاق - مجموع فتاوى ابن باز

التحذير من السفر إلى بلاد الكفرة وخطره على العقيدة والأخلاق (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده نبينا محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين . أما بعد :
فقد أنعم الله على هذه الأمة بنعم كثيرة وخصها بمزايا فريدة وجعلها خير أمة أخرجت للناس تأمر بالمعروف وتنهى عن المنكر وتؤمن بالله , وأعظم هذه النعم نعمة الإسلام الذي ارتضاه الله لعباده شريعة ومنهج حياة وأتم به على عباده النعمة وأكمل لهم به الدين قال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) ولكن أعداء الإسلام قد حسدوا المسلمين على هذه النعمة الكبرى فامتلأت قلوبهم حقدا وغيظا وفاضت نفوسهم بالعداوة والبغضاء لهذا الدين وأهله وودوا لو يسلبون المسلمين هذه النعمة أو يخرجونهم منها , كما قال تعالى في وصف ما تختلج به نفوسهم : { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً } (3) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (4) وقال عز وجل : { إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ } (5)
وقال جل وعلا : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } (6)
__________
(1) مجلة البحوث الإسلامية العدد 16 ص 7 - 10 ، وصدر بنشرة ضمن مطبوعات الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد عام 1404 هـ .
(2) سورة المائدة الآية 3
(3) سورة النساء الآية 89
(4) سورة آل عمران الآية 118
(5) سورة الممتحنة الآية 2
(6) سورة البقرة الآية 217

(4/192)

والآيات الدالة على عداوة الكفار للمسلمين كثيرة .
والمقصود أنهم لا يألون جهدا ولا يتركون سبيلا للوصول إلى أغراضهم وتحقيق أهدافهم في النيل من المسلمين إلا سلكوه ولهم في ذلك أساليب عديدة ووسائل خفية وظاهرة , فمن ذلك ما تقوم به بين وقت وآخر بعض مؤسسات السفر والسياحة من توزيع نشرات دعائية تتضمن دعوة أبناء هذا البلد لقضاء العطلة الصيفية في ربوع أوربا وأمريكا بحجة تعلم اللغة الإنجليزية ووضع برامج شاملة لجميع وقت المسافر . وهذه البرامج تشتمل على فقرات عديدة منها ما يلي :
أ - اختيار عائلة كافرة لإقامة الطالب لديها مع ما في ذلك من المحاذير الكثيرة .
ب - حفلات موسيقية ومسارح وعروض مسرحية في المدينة التي يقيم فيها .
جـ - زيارة أماكن الرقص والترفيه .
د - ممارسة رقصة الديسكو مع فتيات كافرات ومسابقات في الرقص .
هـ - جاء في ذكر الملاهي الموجودة في إحدى المدن الكافرة ما يأتي : ( أندية ليلية . مراقص ديسكو . حفلات موسيقى الجاز والروك . الموسيقى الحديثة . مسارح ودور سينما وحانات كافرة تقليدية ) , وتهدف هذه النشرات إلى تحقيق عدد من الأغراض الخطيرة منها ما يلي :
1 - العمل على انحراف شباب المسلمين وإضلالهم .
2 - إفساد الأخلاق والوقوع في الرذيلة عن طريق تهيئة أسباب الفساد وجعلها في متناول اليد .
3 - تشكيك المسلم في عقيدته .
4 - تنمية روح الإعجاب والانبهار بحضارة الكفرة .
5 - دفع المسلم للتخلق بالكثير من تقاليد الكفار وعاداتهم السيئة .
6 - التعود على عدم الاكتراث بالدين وعدم الالتفات لآدابه وأوامره .
7 - تجنيد الشباب المسلم ليكونوا من دعاة السفر إلى بلد الكفر بعد

(4/193)

عودتهم من هذه الرحلة وتشبعهم بأفكار الكفرة وعاداتهم وطرق معيشتهم .
إلى غير ذلك من الأغراض والمقاصد الخطيرة التي يعمل أعداء الإسلام لتحقيقها بكل ما أوتوا من قوة وبشتى الطرق والأساليب الظاهرة والخفية وقد يتسترون ويعملون بأسماء عربية ومؤسسات وطنية إمعانا في الكيد وإبعادا للشبهة وتضليلا للمسلمين عما يرومونه من أغراض في بلاد الإسلام .
لذلك فإني أحذر إخواني المسلمين في هذا البلد خاصة وفي جميع بلاد المسلمين عامة من الانخداع بمثل هذه النشرات والتأثر بها وأدعوهم إلى أخذ الحيطة والحذر وعدم الاستجابة لشيء منها فإنها سم زعاف ومخططات من أعداء الإسلام تفضي إلى إخراج المسلمين من دينهم وتشكيكهم في عقيدتهم وبث الفتن بينهم كما ذكر الله عنهم في محكم التنزيل , قال تعالى : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } (1) الآية كما أنصح أولياء أمور الطلبة خاصة بالمحافظة على أبنائهم وعدم الاستجابة لطلبهم السفر إلى الخارج؛ لما في ذلك من الأضرار والمفاسد على دينهم وأخلاقهم وبلادهم كما أسلفنا , وفي بلادنا بحمد الله من التعليم لسائر أنواع العلوم ما يغني عن ذلك , وإن إرشادهم إلى أماكن النزهة والاصطياف في بلادنا وهي كثيرة بحمد الله والاستغناء بها عن غيرها ، مما يتحقق بذلك المطلوب وتحصل السلامة لشبابنا من الأخطار والمتاعب والعواقب الوخيمة والصعوبات التي يتعرضون لها في البلاد الأجنبية .
هذا وأسأل الله جل وعلا أن يحمي بلادنا وسائر بلاد المسلمين وأبناءهم وبناتهم من كل سوء ومكروه وأن يجنبهم مكائد الأعداء ومكرهم وأن يرد كيدهم في نحورهم , كما أسأله سبحانه أن يوفق ولاة أمرنا وجميع ولاة أمور المسلمين لكل ما فيه القضاء على هذه الدعايات الضارة والنشرات الخطيرة , وأن يوفقهم لكل ما فيه صلاح العباد والبلاد , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين .
__________
(1) سورة البقرة الآية 120

(4/194)


حكم السفر خارج الدول الإسلامية - مجموع فتاوى ابن باز

حكم السفر خارج الدول الإسلامية
س1 : كثير من الناس ابتلي بالأسفار خارج الدول الإسلامية التي لا تبالي بارتكاب المعصية فيها ولا سيما أولئك الذين يسافرون من أجل ما يسمونه شهر العسل .
أرجو من سماحة الشيخ أن يتفضل بنصيحة إلى أبنائه وإخوانه المسلمين وإلى ولاة الأمر كيما يتنبهوا لهذا الموضوع . .
ج1 : الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فلا ريب أن السفر إلى بلاد الكفر فيه خطر عظيم لا في وقت الزواج وما يسمى بشهر العسل ولا في غيره من الأوقات , فالواجب على المؤمن أن يتقي الله ويحذر أسباب الخطر فالسفر إلى بلاد المشركين وإلى البلاد التي فيها الحرية وعدم إنكار المنكر فيه خطر عظيم على دينه وأخلاقه وعلى دين زوجته أيضا إذا كانت معه , فالواجب على جميع شبابنا وعلى جميع إخواننا ترك هذا السفر وصرف النظر عنه والبقاء في بلادهم وقت الزواج وفي غيره لعل الله جل وعلا يكفيهم شر نزغات الشيطان .
أما السفر إلى تلك البلاد التي فيها الكفر والضلال والحرية وانتشار الفساد من الزنى وشرب الخمر وأنواع الكفر والضلال - ففيه خطر عظيم على الرجل والمرأة , وكم من صالح سافر ورجع فاسدا , وكم من مسلم رجع كافرا , فخطر هذا السفر عظيم , وقد قال النبي صلى الله عليه وسلم- : « أنا بريء من كل مسلم يقيم بين المشركين » (1) وقال عليه الصلاة والسلام : « لا يقبل الله من مشرك عملا بعد ما أسلم أو يفارق المشركين » (2) والمعنى : حتى يفارق المشركين .
فالواجب الحذر من السفر إلى بلادهم لا في شهر العسل ولا في غيره , وقد صرح أهل العلم بالنهي عن ذلك والتحذير منه , اللهم إلا رجل عنده علم وبصيرة فيذهب إلى هناك للدعوة إلى الله وإخراج الناس من الظلمات إلى النور وشرح محاسن الإسلام لهم
__________
(1) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).
(2) سنن النسائي الزكاة (2568).

(4/195)

وتعليم المسلمين هناك أحكام دينهم مع تبصيرهم وتوجيههم إلى أنواع الخير , فهذا وأمثاله يرجى له الأجر الكبير والخير العظيم , وهو في الغالب لا خطر عليه لما عنده من العلم والتقوى والبصيرة , فإن خاف على دينه الفتنة فليس له السفر إلى بلاد المشركين حفاظا على دينه وطلبا للسلامة من أسباب الفتنة والردة وأما الذهاب من أجل الشهوات وقضاء الأوطار الدنيوية في بلاد الكفر في أوروبا أو غيرها فهذا لا يجوز , لما فيه من الأخطار الدنيوية والعواقب الوخيمة والمخالفة للأحاديث الصحيحة التي أسلفنا بعضها نسأل الله السلامة والعافية .
وهكذا السفر إلى بلاد الشرك من أجل السياحة أو التجارة أو زيارة بعض الناس أو ما أشبه ذلك فكله لا يجوز لما فيه من الخطر العظيم والمخالفة لسنة الرسول صلى الله عليه وسلم الناهية عن ذلك , فنصيحتي لكل مسلم هو الحذر من السفر إلى بلاد الكفر وإلى كل بلاد فيها الحرية الظاهرة والفساد الظاهر وعدم إنكار المنكر , وأن يبقى في بلاده التي فيها السلامة , وفيها قلة المنكرات فإنه خير له وأسلم وأحفظ لدينه .
والله الموفق والهادي إلى سواء السبيل .

(4/196)


لا لهذه الرحلات - مجموع فتاوى ابن باز

لا لهذه الرحلات (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده نبينا محمد وآله وصحبه , وبعد : فقد نشرت إحدى الصحف في عددها رقم 2508 وتاريخ 1 \ 7 \ 1399 هـ الصفحة ( 8 ) إعلانا من مؤسسة أمريكية يتضمن دعوة الشباب الذين تتراوح أعمارهم بين سن 10 - 18 سنة إلى الاشتراك في رحلة صيفية لمدة ستة وستين يوما لزيارة كل من إنجلترا والولايات المتحدة الأمريكية والمكسيك .
وأداء لواجب المسئولية وقياما بواجب النصح للأمة نوضح لإخواننا المسلمين وكافة المواطنين ما تنطوي عليه مثل هذه الرحلات من الخطر العظيم على أخلاق أبنائهم ودينهم , فإن القائمين على هذه الرحلات هم من الكفار الذين لا يراعون خلقا ولا دينا إلا الكسب المادي , هذا إذا خلوا من أهداف تبشيرية أو أغراض سيئة أخرى .
كما أن هذه الرحلات إلى بلاد انتشرت فيها كل أنواع الرذائل والأخلاق السافلة والدعوات الهدامة ، والذين وجهت إليهم الدعوة للاشتراك هم أطفال وشباب في سن المراهقة ومرحلة التأثر بالتوجيه والقدوة والانبهار بالمظاهر مع قلة العلم وضعف التمييز بين الخير والشر , إن دلوا على الخير سلكوا طريقه , وإن دلوا على الشر أسرعوا إليه إلا من شاء الله .
والناتج عن ذلك من الأضرار لا يحصى , فمنها : ابتعاد الابن عن إشراف أبيه وتوجيهه في سن هو في أمس الحاجة إلى الرعاية والتأديب فيه , ومنها : ما يخشى من هجره لفرائض الدين وتركه لأدائها وفي مقدمتها الصلاة والصيام .
إذ أن موعد الرحلة يصادف شهر رمضان الذي يجب على كل مسلم بالغ صيامه , وكيف يصوم هذا الفتى وهو يجر إلى الملاهي
__________
(1) مجلة البحوث الإسلامية العدد الخامس ص 264 - 266 محرم - صفر- ربيع الأول - ربيع الثاني - جمادى الأولى - جمادى الثاني سنة 1400 هـ عام 1400 هـ .

(4/197)

والشهوات ؟ ! ومنها : التأثر بالأخلاق الفاسدة التي يعايشها ويشاهدها مما يضعف في نفسه الالتزام بالأخلاق الإسلامية ويؤدي به إلى الاستهانة بها وعدم احترامها , ومنها : وقوعه تحت توجيه الكفار وإشرافهم وولايتهم .
والحكم في هذه الحالة أنه لا يجوز للمسلم السفر إلى بلاد المشركين أو الإقامة بين ظهرانيهم من غير ضرورة إلا لعارف بدينه بأدلته الشرعية يستطيع الدعوة إليه والذب عن الشبه التي ترد عليه ويقوم بأداء واجباته , وعموم الأدلة يؤيد ذلك , ومنها قوله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (2) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (3)
وقوله صلى الله عليه وسلم : « أنا بريء من كل مسلم يقيم بين المشركين » (4) وقوله : « لا يقبل الله من مشرك عملا بعد ما أسلم أو يزايل المشركين » (5) ولأن في ذلك وسيلة إلى ارتكاب المحرم وترك الواجب وما أفضى إليهما فحكمه التحريم .
والخلاصة أن هذه الرحلة لا تجوز من شبابنا وأوليائهم الاستجابة إليها بل يجب على ولاة الأمور وعلى الآباء بذل جميع الوسائل الممكنة لعدم اشتراك الشباب في مثل هذه الرحلات وإحباطها وعدم إنفاذها، حماية لشباب المسلمين مما يهدد عقيدتهم وأخلاقهم.
ولا يفوتني هنا أن أنبه إخواني المسلمين إلى ما يحيكه لهم أعداؤهم من الدسائس والمؤامرات لفتنهم عن دينهم وإبعادهم عنه وإضعاف التزامهم به التي تبينها خطط التبشير التي كشفها الكثير من علماء المسلمين ومفكريهم وفي حملات التشكيك المستمرة .
ويغلط غلطا عظيما من ينفي ذلك ويحسن الظن بهم , فأمامنا من البراهين الجلية ما لا ينكره إلا مغفل أو
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98
(3) سورة النساء الآية 99
(4) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).
(5) سنن ابن ماجه الحدود (2536).

(4/198)

فاسق أو مكابر , وما الغزوات والحملات التبشيرية المركزة على بلاد المسلمين في أندونيسيا والفلبين وبنغلادش وأوغندا والسودان وغيرها من البلاد إلا براهين على ذلك , ومن الوسائل التي يسلكها أعداء الإسلام إلى ذلك إنشاء المستشفيات والمدارس والملاجئ وإقامة الاجتماعات الترفيهية والجمعيات الإنسانية , وغايتهم في ذلك تدمير أخلاق المسلمين وعقولهم وقطع صلتهم بالله وإطلاق شهواتهم وهل هناك أنجح من حضنهم للمراهقين في مثل هذه الرحلات وغسل أدمغتهم بما يلقونه عليهم من توجيه .
فتيقظوا أيها الإخوان لهذه الخطط الخبيثة ولا تسلموا أولادكم لأعدائكم فتلقوا بهم إلى التهلكة وتدفعوهم إلى طرق الضلال , قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (1)
كما نذكر إخواننا المسلمين بواجبهم تجاه أبنائهم من تربيتهم التربية الصالحة وأمرهم بأداء الشعائر والتحلي بالآداب الإسلامية ونهيهم عن المحرمات وعن الرذائل ووسائلها وغرس الأخلاق الفاضلة في نفوسهم وصيانتهم عن رفقاء السوء وعن المجتمعات الفاسدة .
وننبه القائمين على الصحف المحلية إلى المزيد من التيقظ والغيرة على الدين والمجتمع , وعدم نشر مثل هذه الإعلانات الضارة التي تخدم أعداء الدين وتعود بالضرر على المجتمع وأبنائه في دينهم وعقيدتهم وأخلاقهم , بل الواجب عليهم أن يكونوا وسائل مساعدة في الإصلاح والتوجيه إلى الخير والحق .
رزق الله الجميع السلامة في الدين والدنيا , وأرانا الحق حقا ورزقنا اتباعه , وأرانا الباطل باطلا ورزقنا اجتنابه , وأصلح ولاة أمر المسلمين ونصر بهم الحق , وكتب لجميع المسلمين في كل مكان أسباب الخير والعزة إنه سميع مجيب .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .
__________
(1) سورة التحريم الآية 6

(4/199)


التحذير من القمار وشرب المسكر وبيوع الغرر - مجموع فتاوى ابن باز

التحذير من القمار وشرب المسكر وبيوع الغرر (1)
الحمد لله , والصلاة والسلام على رسول الله , وآله وصحبه .
أما بعد :
فإن الله سبحانه أحل لعباده الطيبات من المطاعم والمشارب والملابس والمعاملات لحاجة العباد إليها وعظيم نفعها وسلامتها من الضرر , وحرم عليهم عز وجل جميع الخبائث من المطاعم والمشارب والملابس والمعاملات لعظم ضررها وعدم نفعها أو قلته في جنب المضرة الغالبة , قال تعالى في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقال تعالى في السورة المذكورة : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (3) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (4) { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ } (5) وقال تعالى في سورة الأعراف في وصف نبينا وسيدنا وإمامنا محمد بن عبد الله صلى الله عليه وسلم : { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (6) أوضح الله سبحانه في هذه الآيات أنه أحل لعباده الطيبات وحرم عليهم الخبائث , وبين سبحانه أن من جملة الخبائث الخمر لعظم مضرتها وسلبها العقول وجلبها الشحناء والعداوة بين المتعاطين لها وغيرهم وصدها عن ذكر الله وعن الصلاة , فهي أم الخبائث ووسيلة
__________
(1) نشرة صدرت في تاريخ 8 \1 \1408 هـ .
(2) سورة المائدة الآية 4
(3) سورة المائدة الآية 90
(4) سورة المائدة الآية 91
(5) سورة المائدة الآية 92
(6) سورة الأعراف الآية 157

(4/200)

الرذائل , وهي من أقبح الكبائر وأعظم الجرائم , وقد وعد الله من مات عليها أن يسقيه من طينة الخبال وهي عصارة أهل النار نستجير بالله من ذلك .
ومن جملة الخبائث الكسبية : الميسر وهو القمار وما ذاك إلا لما يترتب عليه من الأضرار العظيمة التي منها سلب الثروات وأكل المال بغير حق وجلب الشحناء والعداوة والصد عن ذكر الله وعن الصلاة , وكثير من الناس اليوم يتعاطى الميسر ولا يبالي بما قاله الله ورسوله في تحريمه والنهي عنه ولا بما يترتب عليه من المفاسد والأضرار وذلك لما جبلت عليه القلوب من الجشع والطمع والحرص على استحصال المال بكل وسيلة ولو كان في ذلك غضب الله وعقابه , بل ولو كان في ذلك ذهاب ماله وتلف نفسه في العاقبة إلا من شاء الله من العباد , وما ذاك إلا لسكر القلوب بحب المال والحرص عليه ونسيان ما يترتب على وسائله المحرمة كالقمار وبيع الغرر من العواقب الوخيمة في الدنيا والآخرة , وقد صح عن النبي صلى الله عليه وسلم أنه « نهى عن بيع الغرر » (1) ومن المعاملة الداخلة في القمار وفي بيع الغرر ما حدث في هذا العصر من وضع بعض الشركات والتجار جوائز خفية في بعض السلع التي يراد بيعها طمعا في استنزاف ثروات المسلمين وترغيبا لهم في شراء السلع المشتملة على الجوائز بأغلى من ثمنها المعتاد والاستكثار من تلك السلع .
رجاء الظفر بتلك الجوائز , ولا ريب أن هذه المعاملات من الميسر ومن بيع الغرر; لأن المشتري يبذل ماله الكثير رجاء مال مجهول لا يدري هل يظفر به أم لا وهذا من الميسر وبيع الغرر الذي حذر الله ورسوله منه , وهكذا بيع البطاقات ذوات الأرقام ليفوز مشتريها ببعض الجوائز إذا حصل على الرقم المطلوب , ولا شك أن هذا العمل من الميسر الذي حرمه الله لما فيه من المخاطرة وأكل الأموال بالباطل .
فاتقوا الله أيها المسلمون واحذروا هذه المعاملات المحرمة وحذروا منها إخوانكم واحرصوا على حفظ أموالكم وعدم صرفها إلا فيما تتحققون منفعته وسلامته مما يخالف شرع الله , وإياكم أن تساعدوا
__________
(1) صحيح مسلم البيوع (1513),سنن الترمذي البيوع (1230),سنن النسائي البيوع (4518),سنن أبو داود البيوع (3376),سنن ابن ماجه التجارات (2194),مسند أحمد بن حنبل (2/439),سنن الدارمي البيوع (2563).

(4/201)

أعداءكم وأرباب الجشع من التجار والشركات بما يسلب أموالكم ويغضب الله عليكم , ويجب على الحكومة وفقها الله لكل خير أن تمنع هذه المعاملات وأن تمنع ورود هذه السلع المشتملة على الجوائز التي توقع الناس في القمار وتسلب الأموال وتضر المجتمع , نسأل الله أن يوفق الحكومة والمسلمين لما فيه صلاح البلاد والعباد وأن يهدينا وتجارنا وشركاتنا وسائر المسلمين لما يرضي الله ويقرب لديه وينفع المسلمين إنه على كل شيء قدير . وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(4/202)

هذه المعاملة من القمار (1)
السؤال : في مدينتنا جمعية تعاونية قامت بعرض سيارة أمام مدخلها بحيث من يشتري منها بضائع بالسعر المادي بمائة درهم فأكثر تصرف له مجانا قسيمة مرقمة مطبوعا فيها " قيمتها عشرة دراهم " ويتم فيما بعد سحب يفوز فيه صاحب الحظ السعيد - كما يقولون - بتلك السيارة المعروضة . وسؤالي هو :
1 - ما حكم الاشتراك في هذا السحب بتلك القسيمة المصروفة بدون مقابل ولا يخسر المشترك شيئا في حالة عدم الفوز ؟
2 - ما حكم الشراء من تلك الجمعية بغرض الحصول على القسيمة المذكورة للتمكن من الاشتراك في القرعة ؟
وبما أن الناس هنا بما فيهم المثقفون مترددون ومحتارون قبل هذا الأمر , أرجو من سماحتكم الإجابة على السؤالين المرفقين بما تيسر من الدليل ليكون المسلمون على بينة في دينهم .
جزاكم الله خيرا , والسلام عليكم ورحمة الله وبركاته .
م . ع . د
الفجيرة - الإمارات العربية المتحدة .
الجواب :
هذه المعاملة تعتبر من القمار وهو الميسر الذي حرمه الله والمذكور في قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (2) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (3)
فالواجب على ولاة الأمر وأهل العلم في الفجيرة وغيرها إنكار هذه المعاملة والتحذير منها , لما في ذلك من مخالفة كتاب الله العزيز وأكل أموال الناس بالباطل , رزق الله الجميع الهداية والاستقامة على الحق .
__________
(1) مجلة الدعوة العدد 1145 في 29 \ 10 \ 1408 هـ .
(2) سورة المائدة الآية 90
(3) سورة المائدة الآية 91

(4/203)


تعليق موجز على ما كتبه بعض الكتاب في مجلة اليمامة الصادرة بعدد 684 - مجموع فتاوى ابن باز

تعليق موجز على ما كتبه بعض الكتاب في مجلة اليمامة الصادرة بعدد 684
وتاريخ 20 \ 3 \ 1402 هـ لإيضاح الحق .
الحمد لله رب العالمين , والصلاة والسلام على رسوله الأمين محمد , وعلى آله وأصحابه أجمعين , أما بعد :
فقد اطلعت على القصة المنقولة من تاريخ ابن جرير الطبري رحمه الله عن أمير المؤمنين عمر بن الخطاب رضي الله عنه حيث قال ما نصه :
( فاتبعته فدخل دارا ثم دخل حجرة فاستأذنت وسلمت فأذن لي فدخلت عليه فإذا هو جالس على مسح ( بساط ) متكئ على وسادتين من أدم محشوتين ليفا , فنبذ إلي بإحداهما فجلست عليها وإذا بهو في صفة فيها بيت عليه ستير فقال : يا أم كلثوم غداءنا , فأخرجت إليه خبزة بزيت في عرضها ملح لم يدق , فقال : يا أم كلثوم ألا تخرجين إلينا تأكلين معنا من هذا . قالت : إني أسمع عندك حس رجل قال : نعم ولا أراه من أهل البلد , قالت : لو أردت أن أخرج إلى الرجال لكسوتني كما كسا ابن جعفر امرأته , وكما كسا الزبير امرأته , وكما كسا طلحة امرأته , قال : أو ما يكفيك أن يقال : أم كلثوم بنت علي بن أبي طالب وامرأة أمير المؤمنين عمر . فقال : كل فلو كانت راضية لأطعمتك أطيب من هذا ) اهـ .
وهذه القصة باطلة لا تثبت رواية ولا دراية .
أما الرواية : فلأن مدارها على جماعة من الضعفاء وبعضهم متهم بالكذب وتنتهي القصة إلى مبهم لا يعرف من هو ولا تعرف حاله وهو الذي رواها عن عمر وبذلك يعلم بطلانها من حيث الرواية .

(4/204)

وأما من حيث الدراية فمن وجوه :
1 - شذوذها ومخالفتها لما هو معلوم من سيرة عمر رضي الله عنه وشدته في الحجاب وغيرته العظيمة وحرصه على أن يحجب النبي صلى الله عليه وسلم نساءه حتى أنزل الله آية الحجاب .
2 - مخالفتها لأحكام الإسلام التي لا تخفى على عمر ولا غيره من أهل العلم , وقد دل القرآن والسنة النبوية على وجوب الاحتجاب وتحريم الاختلاط بين الرجال والنساء على وجه يسبب الفتنة ودواعيها .
3 - ما في متنها من النكارة الشديدة التي تتضح لكل من تأملها . وبكل حال فالقصة موضوعة على عمر بلا شك للتشويه من سمعته أو للدعوة إلى الفساد بسفور النساء للرجال الأجانب واختلاطهن بهم , أو لمقاصد أخرى سيئة . نسأل الله العافية .
ولقد أحسن الشيخ أبو تراب الظاهري , والشيخ محمد أحمد حساني , والدكتور هاشم بكر حبشي فيما كتبوه في رد هذه القصة وبيان بطلانها وأنه لا يصح مثلها عن أمير المؤمنين عمر بن الخطاب رضي الله عنه , جزاهم الله خيرا وضاعف مثوبتهم وزادنا وإياهم علما وتوفيقا وجعلنا وإياهم وسائر إخواننا من أنصار الحق .
وللمشاركة في بيان الحق وإبطال الباطل رأيت تحرير هذه الكلمة الموجزة ليزداد القراء علما ببطلان هذه القصة , وأنها في غاية السقوط للوجوه السالف ذكرها وغيرها , والله المسئول أن يهدينا جميعا إلى سواء السبيل , وأن يعيذنا وسائر إخواننا من شرور أنفسنا وسيئات أعمالنا إنه سميع قريب . وصلى الله وسلم على نبينا محمد .

(4/205)


احذروا الصحف الخليعة - مجموع فتاوى ابن باز

احذروا الصحف الخليعة (1)
لقد أصيب العالم الإسلامي عامة وسكان الجزيرة العربية خاصة بسيل من الصحف التي تحمل بين طياتها أشكالا كثيرة من الصور الخليعة , المثيرة للشهوات , الجالبة للفساد , الداعية للدعارة , الفاتنة للشباب والشابات , وكم حصل في ضمن ذلك من أنواع الفساد لكل من يطالع تلك الصور العارية وأشباهها , وكم شغف بها من الشباب من لا يحصى كثرة , وكم هلك بسمومها من شباب وفتيات استحسنوها ومالوا إليها وقلدوا أهلها , وكم في طيات تلك الصحف من مقالات إلحادية تنشر الأفكار المسمومة والقصائد الباطلة وتدعو إلى إنكار الأديان ومحاربة الإسلام , وإن من أقبح تلك الصحف وأكثرها ضررا : المصور , وآخر ساعة , والجيل , وروز اليوسف , وصباح الخير , ومجلة ( العربي ) ... فالواجب على حكومتنا - وفقها الله - منع هذه الصحف منعا باتا لما فيها من الضرر الكبير على المسلمين في عقائدهم وأخلاقهم ودينهم ودنياهم .
ولا ريب أن ولاة الأمر أول مسئول عن حفظ دين الرعية وأخلاقهم , ولا شك أن هذه الصحف مما يفسد الدين والأخلاق , ويضر المسلمين ضررا ظاهرا في الدين والدنيا ويزلزل عقائدهم ويحدث الشكوك والمشاكل الكثيرة بينهم والله سبحانه وتعالى يقول : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (3)
ويقول تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (4) ولا ريب أن القضاء على هذه الصحف ومنع دخولها البلاد من أعظم نصر الله وحماية دينه , وفي الحديث الصحيح يقول النبي صلى الله عليه وسلم : « كلكم راع
__________
(1) نشرت في مجلة '' راية الإسلام '' التي كانت تصدر بالرياض ، العدد السابع ، جمادى الثانية 1380 هـ .
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة محمد الآية 7

(4/206)

وكلكم مسئول عن رعيته فالإمام راع ومسئول عن رعيته والرجل راع في أهل بيته ومسئول عن رعيته والمرأة راعية في بيت زوجها ومسئولة عن رعيتها والعبد راع في مال سيده ومسئول عن رعيته » (1) وقال صلى الله عليه وسلم : « ما من أمير يلي أمر المسلمين ثم لا يجهد لهم وينصح إلا لم يدخل معهم الجنة » (2) . رواه مسلم .
فيا ولاة أمر المسلمين اتقوا الله في المسلمين وحاربوا هذه الصحف الهدامة وخذوا على أيدي السفهاء , وأغلقوا أبواب الفساد تفوزوا بالنجاة والسعادة وتنتشلوا بذلك جما غفيرا من الفتيان والفتيات من وهدة هذا التيار الجارف وحمأة هذه الصحف الخبيثة المدمرة , ويا معشر المسلمين حاربوا هذه الصحف الخبيثة المدمرة , ولا تشتروها بقليل ولا كثير , فإن بيعها وثمنها حرام , وإنما الواجب إتلافها أينما وجدت دفعا لضررها وحماية للمسلمين من شرها , أراح الله منها العباد والبلاد ووفق ولاة أمر المسلمين لما فيه صلاح دينهم ودنياهم وسلامة عقائدهم , وأخلاقهم , إنه على كل شيء قدير ..
__________
(1) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(2) صحيح مسلم الإيمان (142).

(4/207)

جواب حول:
إصدار المجلات الخليعة (1)
يسأل قارئ من جدة قائلا :
ما حكم إصدار مجلات تظهر فيها النساء سافرات وبطريقة مغرية . وتهتم بأخبار الممثلين والممثلات ؟ وما حكم من يعمل في هذه المجلة ومن يساعد على توزيعها . ومن يشتريها .
الجواب :
لا يجوز إصدار المجلات والصحف التي تشتمل على نشر الصور النسائية أو الداعية إلى الزنا والفواحش أو اللواط أو شرب المسكرات أو نحو ذلك مما يدعو إلى الباطل ويعين عليه , ولا يجوز العمل في مثل هذه المجلات لا بالكتابة ولا بالترويج ؛ لما في ذلك من التعاون على الإثم والعدوان ونشر الفساد في الأرض والدعوة إلى إفساد المجتمع ونشر الرذائل , وقد قال الله عز وجل في كتابه المبين : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
وقال النبي صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) خرجه مسلم في صحيحه .
وقال صلى الله عليه وسلم أيضا : « صنفان من أهل النار لم أرهما: رجال بأيديهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مائلات
__________
(1) الدعوة العدد 1032 الاثنين 29 جمادى الآخرة سنة 1406 هـ .
(2) سورة المائدة الآية 2
(3) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(4/408)

مميلات رءوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا » (1) خرجه مسلم في صحيحه أيضا ، والآيات والأحاديث في هذا المعنى كثيرة .
نسأل الله أن يوفق المسلمين لما فيه صلاحهم ونجاتهم , وأن يهدي القائمين على وسائل الإعلام وعلى شئون الصحافة لكل ما فيه سلامة المجتمع ونجاته , وأن يعيذهم من شرور أنفسهم ومن مكائد الشيطان إنه جواد كريم .
__________
(1) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/356).

(4/209)


حكم التصوير - مجموع فتاوى ابن باز

حكم التصوير (1)
السؤال :
ما قولكم في حكم التصوير الذي قد عمت به البلوى وانهمك فيه الناس؟
تفضلوا بالجواب الشافي عما يحل منه وما يحرم , أثابكم الله تعالى . .
الجواب : الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , أما بعد :
فقد جاءت الأحاديث الكثيرة عن النبي صلى الله عليه وسلم في الصحاح والمسانيد والسنن دالة على تحريم تصوير كل ذي روح , آدميا كان أو غيره , وهتك الستور التي فيها الصور , والأمر بطمس الصور ولعن المصورين , وبيان أنهم أشد الناس عذابا يوم القيامة . وأنا أذكر لك جملة من الأحاديث الصحيحة الواردة في هذا الباب , وأذكر بعض كلام العلماء عليها , وأبين ما هو الصواب في هذه المسألة إن شاء الله .
ففي الصحيحين عن أبي هريرة رضي الله تعالى عنه قال : قال رسول الله صلى الله عليه وسلم قال الله تعالى : « ومن أظلم ممن ذهب يخلق خلقا كخلقي فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة » (2) لفظ مسلم .
وفيهما أيضا عن ابن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إن أشد الناس عذابا يوم القيامة المصورون » (3) .
ولهما عن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « إن الذين
__________
(1) نشرت بمجلة الجامعة الإسلامية العدد الرابع السنة السابعة ربيع الآخر سنة 1395 هـ في باب الفتاوى ، ونشرت أيضًا في مجلة البحوث الإسلامية العدد السابع عشر ، الأشهر الأربعة : ذو القعدة ، ذو الحجة ، محرم ، صفر ، 1406 هـ \ 1407 هـ ص 362 إلى ص 374 ، وصدر ضمن المطبوعات من رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد عام 1406 هـ .
(2) صحيح البخاري اللباس (5609),صحيح مسلم اللباس والزينة (2111),مسند أحمد بن حنبل (2/232).
(3) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).

(4/210)

يصنعون هذه الصور يعذبون يوم القيامة يقال لهم: أحيوا ما خلقتم » (1) لفظ البخاري .
وروى البخاري في الصحيح عن أبي جحيفة رضي الله عنه : « أن النبي صلى الله عليه وسلم نهى عن ثمن الدم وثمن الكلب وكسب البغي ولعن آكل الربا وموكله والواشمة والمستوشمة والمصور » (2) .
وعن ابن عباس رضي الله عنهما سمعت رسول الله صلى الله عليه وسلم يقول : « من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ » (3) متفق عليه .
وخرج مسلم عن سعيد بن أبي الحسن قال : « جاء رجل إلى ابن عباس فقال : إني رجل أصور هذه الصور فأفتني فيها , فقال : ( ادن مني ) فدنا منه , ثم قال : ( ادن مني ) فدنا منه , حتى وضع يده على رأسه فقال : أنبئك بما سمعت من رسول الله صلى الله عليه وسلم , سمعت رسول الله صلى الله عليه وسلم يقول : كل مصور في النار يجعل له بكل صورة صورها نفسا تعذبه في جهنم وقال : إن كنت لا بد فاعلا فاصنع الشجر وما لا نفس له » (4) .
وخرج البخاري قوله : إن كنت لا بد فاعلا ... إلخ في آخر الحديث الذي قبل بنحو ما ذكره مسلم .
وخرجه الترمذي في جامعه وقال : حسن صحيح عن أبي الزبير عن جابر رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم عن الصورة في البيت ونهى أن يصنع ذلك » (5) .
وعن عائشة رضي الله عنها قالت : « دخل علي النبي صلى الله عليه وسلم وقد سترت سهوة لي بقرام فيه تماثيل فلما رآه هتكه وتلون وجهه وقال : يا عائشة أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله قالت عائشة : فقطعناه فجعلنا منه وسادة أو وسادتين » (6) . رواه مسلم .
__________
(1) صحيح البخاري اللباس (5607),صحيح مسلم اللباس والزينة (2108),سنن النسائي الزينة (5361),مسند أحمد بن حنبل (2/55).
(2) صحيح البخاري اللباس (5617),مسند أحمد بن حنبل (4/308).
(3) صحيح البخاري اللباس (5618),صحيح مسلم اللباس والزينة (2110),سنن الترمذي اللباس (1751),سنن أبو داود الأدب (5024),مسند أحمد بن حنبل (1/241).
(4) صحيح مسلم اللباس والزينة (2110),مسند أحمد بن حنبل (1/308).
(5) سنن الترمذي اللباس (1749),مسند أحمد بن حنبل (3/335).
(6) صحيح مسلم اللباس والزينة (2107).

(4/211)

وعن عائشة رضي الله عنها قالت : « قدم رسول الله صلى الله عليه وسلم من سفر وقد سترت بقرام لي على سهوة لي فيه تماثيل فلما رآه رسول الله صلى الله عليه وسلم هتكه وقال : أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله قالت فجعلناه وسادة أو وسادتين » (1) خرجه البخاري ومسلم , وزاد مسلم بعد قوله : ( هتكه ) : ( وتلون وجهه ) . اهـ .
وعنها قالت : « قدم النبي صلى الله عليه وسلم من سفر وعلقت درنوكا فيه تماثيل فأمرني أن أنزعه فنزعته » (2) . رواه البخاري , ورواه مسلم بلفظ : « وقد سترت على بابي درنوكا فيه الخيل ذوات الأجنحة فأمرني فنزعته » (3) .
وعن القاسم بن محمد عن عائشة أيضا قالت : « اشتريت نمرقة فيها تصاوير فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخل فعرفت في وجهه الكراهية قالت: يا رسول الله أتوب إلى الله وإلى رسوله ما أذنبت ؟ قال: ما بال هذه النمرقة ؟ فقالت: اشتريتها لتقعد عليها وتوسدها فقال رسول الله صلى الله عليه وسلم : إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم وقال : إن البيت الذي فيه الصور لا تدخله الملائكة » (4) رواه البخاري ومسلم , زاد مسلم من رواية ابن الماجشون قالت : فأخذته فجعلته مرفقتين , فكان يرتفق بهما في البيت .
وعن ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « لا تدخل الملائكة بيتا فيه كلب ولا صورة » (5) متفق عليه واللفظ لمسلم .
وخرج مسلم عن زيد بن خالد عن أبي طلحة مرفوعا قال : « لا تدخل الملائكة بيتا فيه كلب ولا تماثيل » (6) .
وفي صحيح البخاري عن ابن عمر رضي الله عنهما « عن النبي صلى الله عليه وسلم أن جبريل عليه السلام قال: ( إنا لا ندخل بيتا فيه كلب ولا صورة) » (7) . وخرج مسلم عن عائشة وميمونة مثله .
__________
(1) صحيح البخاري اللباس (5610).
(2) صحيح البخاري اللباس (5611).
(3) صحيح مسلم اللباس والزينة (2107).
(4) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(5) صحيح البخاري بدء الخلق (3053),صحيح مسلم اللباس والزينة (2106),سنن الترمذي الأدب (2804),سنن النسائي الزينة (5348),سنن أبو داود اللباس (4153),سنن ابن ماجه اللباس (3649),مسند أحمد بن حنبل (4/30).
(6) صحيح مسلم اللباس والزينة (2106).
(7) صحيح البخاري بدء الخلق (3055).

(4/212)

وخرج مسلم أيضا عن أبي الهياج الأسدي قال : « قال لي علي رضي الله عنه ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (1) وخرج أبو داود بسند جيد عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم أمر عمر بن الخطاب زمن الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها , فلم يدخلها النبي صلى الله عليه وسلم حتى محيت كل صورة فيها .
وخرج أبو داود الطيالسي في مسنده عن أسامة قال : دخلت على رسول الله صلى الله عليه وسلم في الكعبة ورأى صورا , فدعا بدلو من ماء فأتيته به فجعل يمحوها ويقول : « قاتل الله قوما يصورون ما لا يخلقون » قال الحافظ : إسناده جيد .
قال : وخرج عمر بن شبه من طريق عبد الرحمن بن مهران عن عمير مولى ابن عباس عن أسامة « أن النبي صلى الله عليه وسلم دخل الكعبة فأمرني فأتيته بماء في دلو فجعل يبل الثوب ويضرب به على الصور ويقول : قاتل الله قوما يصورون ما لا يخلقون » . اهـ .
وخرج البخاري في صحيحه عن عائشة « أن النبي صلى الله عليه وسلم لم يكن يترك في بيته شيئا فيه تصاليب إلا نقضه » (2) . ورواه الكشميهني بلفظ " تصاوير " وترجم عليه البخاري رحمه الله بـ " باب نقض الصور " وساق هذا الحديث .
وفي الصحيحين عن بسر بن سعيد عن زيد بن خالد عن أبي طلحة أن النبي صلى الله عليه وسلم قال : « إن الملائكة لا تدخل بيتا فيه صورة » (3) قال بسر : ثم اشتكى زيد فعدناه فإذا على بابه ستر فيه صورة , فقلت لعبيد الله الخولاني ربيب ميمونة زوج النبي صلى الله عليه وسلم : ألم يخبرنا زيد عن الصور يوم الأول ؟ فقال عبيد الله : ألم تسمعه حين قال : إلا رقما في ثوب ؟ وفي رواية لهما من طريق عمرو بن الحارث عن بكير الأشج عن بسر : فقلت لعبيد الله
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218).
(2) صحيح البخاري اللباس (5608),سنن أبو داود اللباس (4151).
(3) صحيح البخاري بدء الخلق (3054),صحيح مسلم اللباس والزينة (2106),سنن أبو داود اللباس (4155),مسند أحمد بن حنبل (4/30).

(4/213)

الخولاني : ألم يحدثنا في التصاوير ؟ قال إنه قال : إلا رقما في ثوب . ألم تسمعه ؟ قلت : لا . قال بلى قد ذكر ذلك.
وفي المسند وسنن النسائي « عن عبيد الله بن عبد الله أنه دخل على أبي طلحة الأنصاري يعوده فوجد عنده سهل بن حنيف , فأمر أبو طلحة إنسانا ينزع نمطا تحته , فقال له سهل : لم تنزع ؟ قال : لأنه فيه تصاوير وقد قال فيها رسول الله صلى الله عليه وسلم ما قد علمت . قال : ألم يقل : إلا رقما في ثوب ؟ قال بلى ولكنه أطيب لنفسي » (1) . اهـ وسنده جيد , وأخرجه الترمذي بهذا اللفظ وقال : حسن صحيح .
وخرج أبو داود والترمذي والنسائي بإسناد جيد عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : « أتاني جبريل فقال لي أتيتك البارحة فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل وكان في البيت قرام ستر فيه تماثيل وكان في البيت كلب فمر برأس التمثال الذي في البيت يقطع فيصير كهيئة الشجرة، ومر بالستر فليقطع فليجعل منه وسادتان منبوذتان توطآن ومر بالكلب فليخرج ففعل رسول الله صلى الله عليه وسلم وإذا الكلب لحسن أو لحسين كان تحت نضد لهما فأمر به فأخرج » (2) . هذا لفظ أبي داود , ولفظ الترمذي نحوه . ولفظ النسائي : « استأذن جبريل على النبي صلى الله عليه وسلم فقال ادخل فقال كيف أدخل وفي بيتك ستر فيه تصاوير ؟ فإما أن تقطع رءوسها أو تجعل بساطا يوطأ فإنا معشر الملائكة لا ندخل بيتا فيه تصاوير » (3) اهـ .
وفي الباب من الأحاديث غير ما ذكرنا كثير .
وهذه الأحاديث وما جاء في معناها دالة دلالة ظاهرة على تحريم التصوير لكل ذي روح , وأن ذلك من كبائر الذنوب المتوعد عليها بالنار .
وهي عامة لأنواع التصوير سواء كان للصورة ظل أم لا , وسواء كان
__________
(1) سنن الترمذي اللباس (1750),سنن النسائي الزينة (5349),موطأ مالك الجامع (1802).
(2) سنن الترمذي الأدب (2806),سنن أبو داود اللباس (4158).
(3) سنن النسائي الزينة (5365).

(4/214)

التصوير في حائط أو ستر أو قميص أو مرآة أو قرطاس أو غير ذلك; لأن النبي صلى الله عليه وسلم لم يفرق بين ما له ظل وغيره , ولا بين ما جعل في ستر أو غيره , بل لعن المصور , وأخبر أن المصورين أشد الناس عذابا يوم القيامة , وأن كل مصور في النار , وأطلق ذلك ولم يستثن شيئا .
ويؤيد العموم « أنه لما رأى التصاوير في الستر الذي عند عائشة هتكه وتلون وجهه وقال : إن أشد الناس عذابا يوم القيامة الذين يضاهون بخلق الله » (1) وفي لفظ أنه قال عندما رأى الستر : « إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم » (2) فهذا اللفظ ونحوه صريح في دخول المصور للصور في الستور ونحوها في عموم الوعيد .
وأما قوله في حديث أبي طلحة وسهل بن حنيف :" إلا رقما في ثوب " فهذا استثناء من الصور المانعة من دخول الملائكة لا من التصوير , وذلك واضح من سياق الحديث , والمراد بذلك إذا كان الرقم في ثوب ونحوه يبسط ويمتهن , ومثله الوسادة الممتهنة كما يدل عليه حديث عائشة المتقدم في قطعها الستر وجعله وسادة أو وسادتين . وحديث أبي هريرة « وقول جبريل للنبي صلى الله عليه وسلم :" فمر برأس التمثال الذي في البيت يقطع فيصير كهيئة الشجرة ومر بالستر فليقطع فليجعل منه وسادتان منبوذتان توطآن " ففعل ذلك النبي صلى الله عليه وسلم » (3) . ولا يجوز حمل الاستثناء على الصورة في الثوب المعلق أو المنصوب على باب أو جدار أو نحو ذلك ؛ لأن أحاديث عائشة صريحة في منع مثل هذا الستر , ووجوب إزالته أو هتكه كما تقدم ذكرها بألفاظها .
وحديث أبي هريرة صريح في أن مثل هذا الستر مانع من دخول الملائكة , حتى يبسط أو يقطع رأس التمثال الذي فيه فيكون كهيئة الشجرة , وأحاديثه عليه الصلاة والسلام لا تتناقض بل يصدق بعضها
__________
(1) صحيح مسلم اللباس والزينة (2107).
(2) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(3) سنن الترمذي الأدب (2806),سنن أبو داود اللباس (4158).

(4/215)

بعضا , ومهما أمكن الجمع بينها بوجه مناسب ليس فيه تعسف وجب وقدم على مسلكي الترجيح والنسخ كما هو مقرر في علمي الأصول ومصطلح الحديث , وقد أمكن الجمع بينها هنا بما ذكرناه فلله الحمد .
وقد رجح الحافظ في الفتح الجمع بين الأحاديث بما ذكرته آنفا وقال : ( قال الخطابي : والصورة التي لا تدخل الملائكة البيت الذي هي فيه ما يحرم اقتناؤه , وهو ما يكون من الصور التي فيها الروح مما لم يقطع رأسه أو لم يمتهن ) . اهـ .
وقال الخطابي أيضا رحمه الله تعالى : ( إنما عظمت عقوبة المصور لأن الصور كانت تعبد من دون الله; ولأن النظر إليها يفتن وبعض النفوس إليها تميل ) . اهـ .
وقال النووي رحمه الله في شرح مسلم : " باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صورة غير ممتهنة بالفرش ونحوه , وإن الملائكة عليهم السلام لا يدخلون بيتا فيه صورة أو كلب " .
( قال أصحابنا وغيرهم من العلماء : تصوير صورة الحيوان حرام شديد التحريم , وهو من الكبائر ؛ لأنه متوعد عليه بهذا الوعيد الشديد المذكور في الأحاديث وسواء صنعه بما يمتهن أو بغيره فصنعته حرام بكل حال; لأن فيه مضاهاة لخلق الله تعالى , وسواء ما كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها , وأما تصوير صورة الشجرة ورحال الإبل وغير ذلك مما ليس فيه صورة حيوان فليس بحرام .
هذا حكم نفس التصوير . وأما اتخاذ المصور فيه صورة حيوان فإن كان معلقا على حائط أو ثوبا ملبوسا أو عمامة ونحو ذلك مما لا يعد ممتهنا فهو حرام , وإن كان في بساط يداس ومخدة ووسادة ونحوها مما يمتهن فليس بحرام ... إلى أن قال : ولا فرق في هذا كله بين ما له ظل وما لا ظل له .

(4/216)

هذا تلخيص مذهبنا في المسألة , وبمعناه قال جماهير العلماء من الصحابة والتابعين ومن بعدهم , وهو مذهب الثوري ومالك وأبي حنيفة وغيرهم .
وقال بعض السلف : إنما ينهى عما كان له ظل , ولا بأس بالصور التي ليس لها ظل , وهذا مذهب باطل , فإن الستر الذي أنكر النبي صلى الله عليه وسلم الصورة فيه لا يشك أحد أنه مذموم , وليس لصورته ظل , مع باقي الأحاديث المطلقة في كل صورة ) . اهـ .
قال الحافظ بعد ذكره لملخص كلام النووي هذا :
( قلت : ويؤيد التعميم فيما له ظل وما لا ظل له ما أخرجه أحمد من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « أيكم ينطلق إلى المدينة فلا يدع بها وثنا إلا كسره ولا صورة إلا لطخها » (1) أي طمسها . الحديث . وفيه « من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) . اهـ .
قلت : ومن تأمل الأحاديث المتقدمة تبين له دلالتها على تعميم التحريم , وعدم الفرق بين ما له ظل وغيره كما تقدم توضيح ذلك .
فإن قيل : قد تقدم في حديث زيد بن خالد عن أبي طلحة أن بسر بن سعيد الراوي عن زيد قال : ثم اشتكى زيد فعدناه , فإذا على بابه ستر فيه صورة , فظاهر هذا يدل على أن زيدا يرى جواز تعليق الستور التي فيها الصور .
فالجواب : أن أحاديث عائشة المتقدمة وما جاء في معناها دالة على تحريم تعليق الستور التي فيها الصور وعلى وجوب هتكها , وعلى أنها تمنع دخول الملائكة , وإذا صحت الأحاديث عن رسول الله صلى الله عليه وسلم لم تجز
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/87).
(2) مسند أحمد بن حنبل (1/87).

(4/217)

معارضتها بقول أحد من الناس ولا فعله كائنا من كان , ووجب على المؤمن اتباعها والتمسك بما دلت عليه , ورفض ما خالفه كما قال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) فقد ضمن الله سبحانه في هذه الآية الهداية لمن أطاع الرسول , وقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3)
ولعل زيدا رضي الله عنه لم يعلم الستر المذكور , أو لم تبلغه الأحاديث الدالة على تحريم تعليق الستور التي فيها الصور , فأخذ بظاهر قول النبي صلى الله عليه وسلم : إلا رقما في ثوب فيكون معذورا لعدم علمه بها .
وأما من علم الأحاديث الصحيحة الدالة على تحريم نصب الستور التي فيها الصور فلا عذر له في مخالفتها . ومتى خالف العبد الأحاديث الصحيحة الصريحة اتباعا للهوى , أو تقليدا لأحد من الناس استوجب غضب الرب ومقته , وخيف عليه من زيغ القلب وفتنته , كما حذر الله سبحانه من ذلك في قوله تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ } (4) الآية .
وفي قوله تعالى : { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } (5) وقوله تعالى : { فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ } (6) الآية .
وتقدم في حديث أبي هريرة الدلالة على أن الصورة إذا قطع رأسها جاز تركها في البيت; لأنها تكون كهيئة الشجرة , وذلك يدل على أن تصوير
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 54
(3) سورة النور الآية 63
(4) سورة النور الآية 63
(5) سورة الصف الآية 5
(6) سورة التوبة الآية 77

(4/218)

الشجر ونحوه مما لا روح فيه جائز , كما تقدم ذلك صريحا من رواية الشيخين عن ابن عباس موقوفا عليه .
ويستدل بالحديث المذكور أيضا على أن قطع غير الرأس من الصورة كقطع نصفها الأسفل ونحوه لا يكفي ولا يبيح استعمالها , ولا يزول به المانع من دخول الملائكة ؛ لأن النبي صلى الله عليه وسلم أمر بهتك الصور ومحوها وأخبر أنها تمنع من دخول الملائكة إلا ما امتهن منها أو قطع رأسه , فمن ادعى مسوغا لبقاء الصورة في البيت غير هذين الأمرين فعليه الدليل من كتاب الله أو سنة رسوله عليه الصلاة والسلام .
ولأن النبي صلى الله عليه وسلم أخبر أن الصورة إذا قطع رأسها كان باقيها كهيئة الشجرة , وذلك يدل على أن المسوغ لبقائها خروجها عن شكل ذوات الأرواح ومشابهتها للجمادات , والصورة إذا قطع أسفلها وبقي رأسها لم تكن بهذه المثابة لبقاء الوجه , ولأن في الوجه من بديع الخلقة والتصوير ما ليس في بقية البدن , فلا يجوز قياس غيره عليه عند من عقل عن الله ورسوله مراده .
وبذلك يتبين لطالب الحق أن تصوير الرأس وما يليه من الحيوان داخل في التحريم والمنع; لأن الأحاديث الصحيحة المتقدمة تعمه , وليس لأحد أن يستثني من عمومها إلا ما استثناه الشارع .
ولا فرق في هذا بين الصور المجسدة وغيرها من المنقوشة في ستر أو قرطاس أو نحوهما , ولا بين صور الآدميين وغيرها من كل ذي روح , ولا بين صور الملوك والعلماء وغيرهم , بل التحريم في صور الملوك والعلماء ونحوهم من المعظمين أشد; لأن الفتنة بهم أعظم ونصب صورهم في المجالس ونحوها وتعظيمها من أعظم وسائل الشرك وعبادة أرباب الصور من دون الله , كما وقع ذلك لقوم نوح , وتقدم في كلام الخطابي الإشارة إلى هذا .
وقد كانت الصور في عهد الجاهلية كثيرة معظمة معبودة من دون الله

(4/219)

حتى بعث الله نبيه محمدا صلى الله عليه وسلم فكسر الأصنام , ومحى الصور وأزال الله به الشرك ووسائله , فكل من صور صورة أو نصبها أو عظمها فقد شابه الكفار فيما صنعوا , وفتح للناس باب الشرك ووسائله , ومن أمر بالتصوير أو رضي به فحكمه حكم فاعله في المنع واستحقاق الوعيد; لأنه قد تقرر في الكتاب والسنة وكلام أهل العلم تحريم الأمر بالمعصية والرضا بها كما يحرم فعلها وقد قال الله تعالى : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (1) وقال تعالى : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (2) فدلت الآية على أن من حضر المنكر ولم يعرض عن أهله فهو مثلهم .
فإذا كان الساكت عن المنكر مع القدرة على الإنكار أو المفارقة مثل من فعله , فالآمر بالمنكر أو الراضي به يكون أعظم جرما من الساكت , وأسوأ حالا , وأحق بأن يكون مثل من فعله . والأدلة في هذا المعنى كثيرة يجدها من طلبها في مظانها .
وبما ذكرناه في هذا الجواب من الأحاديث وكلام أهل العلم يتبين لمريد الحق أن توسع الناس في تصوير ذوات الأرواح في الكتب والمجلات والجرائد والرسائل خطأ بين ومعصية ظاهرة يجب على من نصح نفسه الحذر منها وتحذير إخوانه من ذلك , بعد التوبة النصوح مما قد سلف .
ويتبين له أيضا مما سلف من الأدلة أنه لا يجوز بقاء هذه التصاوير المشار إليها على حالها بل يجب قطع رأسها أو طمسها ما لم تكن في بساط
__________
(1) سورة الأنعام الآية 68
(2) سورة النساء الآية 140

(4/220)

ونحوه مما يداس ويمتهن فإنه لا بأس بتركها على حالها كما تقدم الدليل على ذلك في أحاديث عائشة وأبي هريرة , وأما اللعب المصورة على صورة شيء من ذوات الأرواح فقد اختلف العلماء في جواز اتخاذها للبنات وعدمه .
وقد ثبت في الصحيحين « عن عائشة قالت كنت ألعب بالبنات عند النبي صلى الله عليه وسلم وكان لي صواحب يلعبن معي فكان رسول الله صلى الله عليه وسلم إذا دخل يتقمعن منه فيسربهن إلي يلعبن معي » (1) .
قال الحافظ في الفتح : ( استدل بهذا الحديث على جواز اتخاذ صور البنات واللعب من أجل لعب البنات بهن , وخص ذلك من عموم النهي عن اتخاذ الصور , وبه جزم عياض , ونقله عن الجمهور , وأنهم أجازوا بيع اللعب للبنات لتدريبهن من صغرهن على أمر بيوتهن وأولادهن , قال : وذهب بعضهم إلى أنه منسوخ , وإليه مال ابن بطال , وحكى عن ابن أبي زيد عن مالك أنه كره أن يشتري الرجل لابنته الصور , ومن ثم رجح الداودي أنه منسوخ .
وقد ترجم ابن حبان : " الإباحة لصغار النساء اللعب باللعب " وترجم له النسائي : " إباحة الرجل لزوجته اللعب بالبنات " فلم يقيد بالصغر , وفيه نظر .
قال البيهقي بعد تخريج الأحاديث : ثبت النهي عن اتخاذ الصور , فيحمل على أن الرخصة لعائشة في ذلك كانت قبل التحريم , وبه جزم ابن الجوزي . إلى أن قال : وأخرج أبو داود والنسائي من وجه آخر عن عائشة قالت :( « قدم رسول الله صلى الله عليه وسلم من غزوة تبوك أو خيبر ), فذكر الحديث في هتكه الستر الذي نصبته على بابها , قالت : فكشف ناحية الستر على بنات لعائشة - لعب - فقال ما هذا يا عائشة ؟ قالت بناتي قالت ورأى فيها فرسا مربوطا له جناحان فقال : ما هذا ؟ قلت: فرس له جناحان قلت ألم
__________
(1) صحيح البخاري الأدب (5779),صحيح مسلم فضائل الصحابة (2440),مسند أحمد بن حنبل (6/234).

(4/221)

" تسمع أنه كان لسليمان خيل لها أجنحة "؟ فضحك » (1) إلى أن قال : قال الخطابي : في هذا الحديث أن اللعب بالبنات ليس كالتلهي بسائر الصور التي جاء فيها الوعيد , وإنما أرخص لعائشة فيها لأنها إذ ذاك كانت غير بالغة .
قلت : وفي الجزم به نظر , لكنه محتمل ؛ لأن عائشة كانت في غزوة خيبر بنت أربع عشرة سنة , إما أكملتها أو جاوزتها أو قاربتها , وأما في غزوة تبوك فكانت قد بلغت قطعا , فيترجح رواية من قال : " في خيبر " ويجمع بما قال الخطابي ; لأن ذلك أولى من التعارض ) . انتهى المقصود من كلام الحافظ .
إذا عرفت ما ذكره الحافظ رحمه الله تعالى فالأحوط ترك اتخاذ اللعب المصورة ؛ لأن في حلها شكا لاحتمال أن يكون إقرار النبي صلى الله عليه وسلم لعائشة على اتخاذ اللعب المصورة قبل الأمر بطمس الصور , فيكون ذلك منسوخا بالأحاديث التي فيها الأمر بمحو الصور وطمسها إلا ما قطع رأسه أو كان ممتهنا كما ذهب إليه البيهقي وابن الجوزي , ومال إليه ابن بطال , ويحتمل أنها مخصوصة من النهي كما قاله الجمهور لمصلحة التمرين , ولأن في لعب البنات بها نوع امتهان , ومع الاحتمال المذكور والشك في حلها يكون الأحوط تركها , وتمرين البنات بلعب غير مصورة حسما لمادة بقاء الصور المجسدة , وعملا بقوله صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (2) وقوله في حديث النعمان بن بشير المخرج في الصحيحين مرفوعا : « الحلال بين والحرام بين وبينهما أمور مشتبهات لا يعلمهن كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يقع فيه » (3) والله أعلم .
وصلى الله على نبينا محمد وآله وسلم .
__________
(1) سنن أبو داود الأدب (4932).
(2) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).
(3) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن الترمذي البيوع (1205),سنن النسائي البيوع (4453),سنن أبو داود البيوع (3329),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270),سنن الدارمي البيوع (2531).

(4/222)

حكم تعليق الصور
س 1 : ما حكم تعليق الصور في المنازل وفي غيرها ؟ (1) .
الجواب : الحمد لله وحده وبعد :
حكم ذلك التحريم إذا كانت الصور من ذوات الأرواح من بني آدم أو غيرهم لقول النبي صلى الله عليه وسلم لعلي رضي الله عنه : « ألا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (2) رواه مسلم في صحيحه , ولما ثبت عن عائشة رضي الله عنها أنها علقت على سهوة لها سترا فيه تصاوير فلما رآه النبي صلى الله عليه وسلم هتكه وتغير وجهه صلى الله عليه وسلم وقال : « يا عائشة إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم » (3) أخرجه مسلم وغيره .
لكن إذا كانت الصورة في بساط يمتهن أو وسادة يرتفق بها فلا حرج في ذلك; لما ثبت عن النبي صلى الله عليه وسلم أنه كان على موعد من جبرائيل فلما جاء جبرائيل امتنع عن دخول البيت فسأله النبي صلى الله عليه وسلم فقال : « إن في البيت تمثالا وسترا فيه تصاوير وكلبا فمر برأس التمثال أن يقطع وبالستر أن يتخذ منه وسادتان منتبذتان توطآن ومر بالكلب أن يخرج » (4) ففعل ذلك النبي صلى الله عليه وسلم فدخل جبرائيل عليه السلام . أخرجه النسائي وغيره بإسناد جيد , وفي الحديث المذكور أن الكلب كان جرو للحسن أو الحسين تحت نضد في البيت .
وقد صح عن النبي صلى الله عليه وسلم أنه قال : « لا تدخل الملائكة بيتا فيه صورة ولا كلب » (5) متفق عليه , وقصة جبرائيل هذه تدل على أن الصورة في البساط ونحوه لا تمنع من دخول الملائكة , ومثل ذلك ما ثبت في الصحيح عن عائشة رضي الله عنها أنها اتخذت من الستر المذكور وسادة يرتفق بها النبي صلى الله عليه وسلم .
__________
(1) كتاب الدعوة ص 19 .
(2) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).
(3) صحيح مسلم اللباس والزينة (2107),سنن ابن ماجه التجارات (2151),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(4) سنن الترمذي الأدب (2806),سنن أبو داود اللباس (4158).
(5) سنن النسائي الطهارة (261),سنن أبو داود اللباس (4152),سنن ابن ماجه اللباس (3650),مسند أحمد بن حنبل (1/150),سنن الدارمي الاستئذان (2663).

(4/223)

الصور والتماثيل:
حكم التماثيل التي توضع في البيت للزينة (1)
سؤال 2 : ما حكم التماثيل التي توضع في المنازل للزينة فقط وليس لعبادتها .
الجواب : لا يجوز تعليق التصاوير ولا الحيوانات المحنطة في المنازل ولا في المكاتب ولا في المجالس لعموم الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم الدالة على تحريم تعليق الصور وإقامة التماثيل في البيوت وغيرها ؛ لأن ذلك وسيلة للشرك بالله , ولأن في ذلك مضاهاة لخلق الله وتشبها بأعداء الله , ولما في تعليق الحيوانات المحنطة من إضاعة المال والتشبه بأعداء الله وفتح الباب لتعليق التماثيل المصورة وقد جاءت الشريعة الإسلامية الكاملة بسد الذرائع المفضية إلى الشرك أو المعاصي .
وقد وقع الشرك في قوم نوح بأسباب تصوير خمسة من الصالحين في زمانهم ونصب صورهم في مجالسهم , كما بين الله سبحانه ذلك في كتابه المبين حيث قال سبحانه : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (2) { وَقَدْ أَضَلُّوا كَثِيرًا } (3) الآية , فوجب الحذر من مشابهة هؤلاء في عملهم المنكر الذي وقع بسببه الشرك .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال لعلي بن أبي طالب رضي الله عنه : « ألا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (4) خرجه مسلم في صحيحه , وقال صلى الله عليه وسلم : « أشد الناس عذابا يوم القيامة المصورون » (5) متفق على صحته , والأحاديث في ذلك كثيرة , والله ولي التوفيق .
__________
(1) كتاب الدعوة ص 18 .
(2) سورة نوح الآية 23
(3) سورة نوح الآية 24
(4) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).
(5) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).

(4/224)

حكم جمع الصور بقصد الذكرى (1)
سؤال 3 : هل يجوز جمع الصور بقصد الذكرى أم لا ؟ .
الجواب : لا يجوز لأي مسلم ذكرا كان أم أنثى جمع الصور للذكرى أعني صور ذوات الأرواح من بني آدم وغيرهم بل يجب إتلافها; لما ثبت عن النبي صلى الله عليه وسلم أنه قال لعلي رضي الله عنه : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (2) وثبت عنه عليه الصلاة والسلام أنه نهى عن الصورة في البيت , ولما دخل الكعبة عليه الصلاة والسلام يوم الفتح رأى في جدرانها صورا فطلب ماء وثوبا ثم مسحها , أما صور الجمادات كالجبل والشجر ونحو ذلك فلا بأس به .
__________
(1) كتاب الدعوة ص 242 .
(2) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(4/225)


أسئلة مهمة وأجوبتها - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم .
أسئلة مهمة وأجوبتها (1) : كلمة عن تقبيح الوجه... وأن الله خلق آدم على صورته:
س 1 : ورد حديث عن النبي صلى الله عليه وسلم ينهي فيه عن تقبيح الوجه , وأن الله سبحانه خلق آدم على صورته ... فما الاعتقاد السليم نحو هذا الحديث ؟ . .
ج : الحديث ثابت عن النبي صلى الله عليه وسلم أنه قال : « إذا ضرب أحدكم فليتق الوجه فإن الله خلق آدم على صورته » (2) وفي لفظ آخر : على صورة الرحمن . وهذا لا يلزم منه التشبيه والتمثيل .
والمعنى عند أهل العلم أن الله خلق آدم سميعا بصيرا , متكلما إذا شاء , وهذا هو وصف الله فإنه سميع بصير متكلم إذا شاء , وله وجه جل وعلا .
وليس المعنى التشبيه والتمثيل , بل الصورة التي لله غير الصورة التي للمخلوق , وإنما المعنى أنه سميع بصير متكلم إذا شاء ومتى شاء , وهكذا خلق الله آدم , سميعا بصيرا , ذا وجه وذا يد وذا قدم , ولكن ليس السمع كالسمع , وليس البصر كالبصر , وليس المتكلم كالمتكلم , بل لله صفاته جل وعلا التي تليق بجلاله وعظمته , وللعبد صفاته التي تليق به , صفات يعتريها الفناء والنقص , وصفات الله سبحانه كاملة لا يعتريها نقص ولا زوال ولا فناء , ولهذا قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وقال سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) فلا يجوز ضرب الوجه , ولا تقبيح الوجه .
__________
(1) هذه الأسئلة وأجوبتها من برنامج نور على الدرب في الشريط رقم 30 .
(2) مسند أحمد بن حنبل (2/519).
(3) سورة الشورى الآية 11
(4) سورة الإخلاص الآية 4

(4/226)

التعزية في أهل المعاصي :
س 2 : أحيان تحدث وفاة شخص إما متعمد للانتحار , أو شخص سكير شرب مسكرا يحتوي على كمية كبيرة من السكر المؤدية للوفاة , أو شخص اعتدى عليه للخلاص من شره . فهل يجوز مواساة والدة المتوفي بسبب من هذه الأسباب , أو غيرها ممن يمت له بصلة حيت أنني أتردد كثيرا هل أذهب أم لا ؟
ج 2 : لا بأس بالتعزية بل تستحب وإن كان الفقيد عاصيا بانتحار أو غيره , كما تستحب لأسرة من قتل قصاصا أو حدا كالزاني المحصن , وهكذا من شرب المسكر حتى مات بسبب ذلك لا مانع في تعزية أهله فيه , ولا مانع من الدعاء له ولأمثاله من العصاة بالمغفرة والرحمة , ويغسل ويصلى عليه , لكن لا يصلي عليه أعيان المسلمين مثل السلطان والقاضي ونحو ذلك , بل يصلي عليه بعض الناس من باب الزجر عن عمله السيء..
أما من مات بعدوان غيره عليه فهذا مظلوم يصلى عليه ويدعى له إذا كان مسلما , وكذا من مات قصاصا - كما تقدم - فهذا يصلى عليه ويدعى له ويعزى أهله في ذلك إذا كان مسلما ولم يحصل منه ما يوجب ردته... والله ولي التوفيق .

(4/227)

صلاة التوبة :
س 3 : شاب يقول : في فترة الشباب المبكر من العمر ارتكبت بعض المعاصي , وقد تبت إلى الله ولله الحمد والشكر , ولكن لا زال في نفسي شيء , وسمعت عن صلاة التوبة , أرجو أن تفيدوني نحو هذا جزاكم الله خيرا ؟ .
ج 3 : التوبة تجب ما قبلها وتمحوه والحمد لله , فلا ينبغي أن يبقى في قلبك شيء من ذلك , والواجب أن تحسن الظن بربك , وأن تعتقد أن الله تاب

(4/227)

عليك إن كنت صادقا في توبتك؛ لأن الله يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) فعلق الفلاح بالتوبة , فمن تاب فقد أفلح , وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) وهو الصادق سبحانه وتعالى في خبره ووعده , وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (3) و ( عسى ) من الله واجبة .
فعليك أن تحسن ظنك بربك , وأنه قبل توبتك , إذا كنت صادقا في توبتك نادما على ما عملت , مقلعا منه , عازما ألا تعود فيه , وإياك والوساوس , والله جل وعلا يقول في الحديث القدسي : « أنا عند ظن عبدي بي » (4) .
فينبغي أن تظن بالله خيرا , وقال صلى الله عليه وسلم : « لا يموتن أحدكم إلا وهو يحسن ظنه بالله » (5) خرجه مسلم في صحيحه .
أما صلاة التوبة فقد ثبت عن النبي صلى الله عليه وسلم من حديث الصديق رضي الله عنه أنه قال : « ما من عبد يذنب ذنبا ثم يتطهر فيحسن الطهور ثم يصلي ركعتين ثم يتوب لله من ذنبه إلا تاب الله عليه » (6) وبالله التوفيق .
__________
(1) سورة النور الآية 31
(2) سورة طه الآية 82
(3) سورة التحريم الآية 8
(4) صحيح البخاري التوحيد (6970),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/251).
(5) صحيح مسلم الجنة وصفة نعيمها وأهلها (2877),سنن أبو داود الجنائز (3113),سنن ابن ماجه الزهد (4167),مسند أحمد بن حنبل (3/391).
(6) سنن الترمذي تفسير القرآن (3006),سنن أبو داود الصلاة (1521),سنن ابن ماجه إقامة الصلاة والسنة فيها (1395).

(4/228)

السبيل الأمثل في الدعوة إلى الله :
س 4 : رسالتان عن السبيل الأمثل للدعوة لله عز وجل , وعن السبيل الأمثل للأمر بالمعروف والنهي عن المنكر .. الرسالتان يذكر أصحابهما : أنهم يلاحظون أخطاء كثيرة من المسلمين ويتألمون لما يرون ويتمنون أن لو كان في أيديهم شيء لتغيير المنكر ويرجون التوجيه ؟ . .
ج 4 : الله عز وجل قد بين طريق الدعوة , وماذا ينبغي للداعي , فقال

(4/228)

سبحانه وتعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1)
فالداعي إلى الله يجب أن يكون على علم وبصيرة بما يدعو إليه , وفيما ينهى عنه , حتى لا يقول على الله بغير علم , ويجب الإخلاص لله في ذلك , لا إلى مذهب , ولا إلى رأي فلان أو فلان . ولكنه يدعو إلى الله يريد ثوابه ومغفرته , ويريد صلاح الناس , فلا بد أن يكون على إخلاص وعلى علم , وقال عز وجل . { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
فهذا بيان كيفية الدعوة , وأنها تكون بالحكمة أي بالعلم ( قال الله , وقال الرسول ) سمي العلم بالحكمة : لأنه يردع عن الباطل , ويعين على اتباع الحق . ويكون مع العلم موعظة حسنة , وجدال بالتي هي أحسن , عند الحاجة إلى ذلك; لأن بعض الناس قد يكفيه بيان الحق بأدلته , لكونه يطلب الحق فمتى ظهر له قبله , فلا يكون في حاجة إلى الموعظة , وبعض الناس يكون عنده بعض التوقف وبعض الجفاء , فيحتاج إلى الموعظة الحسنة . فالداعي إلى الله يعظ ويذكر بالله متى احتاج إلى ذلك مع الجهال والغافلين , ومع المتساهلين حتى يقتنعوا ويلتزموا بالحق , وقد يكون المدعو عنده بعض الشبهات , فيجادل في ذلك , ويريد كشف الشبهة .
فالداعي إلى الله يوضح الحق بأدلته , ويجادله بالتي هي أحسن ؛ لإزاحة الشبهة بالأدلة الشرعية , لكن بكلام طيب , وأسلوب حسن , ورفق , لا بعنف وشدة , حتى لا ينفر المدعو من الحق , ويصر على الباطل , قال الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3)
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159

(4/229)

وقال الله لما بعث موسى وهارون إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1) ويقول الرسول صلى الله عليه وسلم في الحديث الصحيح : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) ويقول صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (3) .
فالداعي إلى الله عز وجل عليه أن يتحرى الحق , ويرفق بالمدعو , ويجتهد في الإخلاص لله , وعلاج الأمور بالطريقة التي رسمها الله وهي الدعوة إليه بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن , وأن يكون في هذا كله على علم وبصيرة حتى يقنع الطالب للحق , وحتى يزيح الشبهة لمن عنده شبهة , وحتى يلين القلوب لمن عنده جفاء وإعراض وقسوة , فإن القلوب تلين بالدعوة إلى الله , والموعظة الحسنة , وبيان ما عند الله من الخير لمن قبل الحق , وما عليه من الخطر , إذا رد الدعوة التي جاءت بالحق , إلى غير هذا من وجوه الموعظة .
وأما أصحاب الحسبة وهم الذين يأمرون بالمعروف وينهون عن المنكر , فعليهم أن يلتزموا بالآداب الشرعية , ويخلصوا لله في عملهم , ويتخلقوا بما يتخلق به الدعاة إلى الله من حيث الرفق وعدم العنف , إلا إذا دعت الحاجة إلى غير ذلك من الظلمة والمكابرين والمعاندين فحينئذ تستعمل معهم القوة الرادعة لقول الله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) وقوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (5) خرجه مسلم في صحيحه .
أما غيرهم فيعامل في إنكار المنكر والدعوة إلى المعروف بمثل ما يفعل الداعي : ينكر المنكر بالرفق والحكمة , ويقيم الحجة على ذلك حتى يلتزم
__________
(1) سورة طه الآية 44
(2) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(3) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(4) سورة العنكبوت الآية 46
(5) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(4/230)

صاحب المنكر بالحق , وينتهي عما هو عليه من الباطل , وذلك على حسب الاستطاعة , كما قال الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وكما قال الرسول صلى الله عليه وسلم في الحديث السابق : « من رأى منكم منكرا » (2) الحديث .
ومن الآيات الجامعة في ذلك قول الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) وقوله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (4)
وقد توعد الله سبحانه من ترك ذلك , ولعنهم على لسان داود وعيسى ابن مريم , حيث قال في كتابه الكريم في سورة المائدة : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (5) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (6)
فالأمر عظيم والمسئولية كبيرة , فيجب على أهل الإيمان وأهل القدرة من الولاة والعلماء وغيرهم من أعيان المسلمين الذين عندهم قدرة وعلم أن ينكروا المنكر ويأمروا بالمعروف , وليس هذا لطائفة معينة , وإن كانت الطائفة المعينة عليها واجبها الخاص , والعبء الأكبر , لكن لا يلزم من ذلك سقوطه عن غيرها , بل يجب على غيرها مساعدتها , وأن يكونوا معها في إنكار المنكر , والأمر بالمعروف حتى يكثر الخير ويقل الشر , ولا سيما إذا كانت الطائفة المعينة لم تقم بالمطلوب ولم يحصل بها المقصود , بل الأمر أوسع , والشر أكثر , فإن مساعدتها من القادرين واجبة بكل حال .
__________
(1) سورة التغابن الآية 16
(2) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(3) سورة التوبة الآية 71
(4) سورة آل عمران الآية 110
(5) سورة المائدة الآية 78
(6) سورة المائدة الآية 79

(4/231)

أما لو قامت بالمطلوب وحصل بها الكفاية فإنه يسقط بها الوجوب عن غيرها في ذلك المكان المعين أو البلد المعين; لأن الأمر بالمعروف والنهي عن المنكر فرض كفاية , فإذا حصل بالمعينين أو المتطوعين المطلوب من إزالة المنكر والأمر بالمعروف صار في حق الباقين سنة , أما المنكر الذي لا يستطيع أن يزيله غيرك لأنك الموجود في القرية أو القبيلة أو الحي وليس فيها من يأمر بالمعروف فإنه يتعين عليك إنكار المنكر والأمر بالمعروف ما دمت أنت الذي علمته , وأنت الذي تستطيع إنكاره , فإنه يلزمك , ومتى وجد معك غيرك صار فرض كفاية , من قام به منكما حصل به المقصود , فإن تركتماه جميعا أثمتما جميعا .
فالحاصل أنه فرض على الجميع فرض كفاية , فمتى قام به من المجتمع أو القبيلة من يحصل به المقصود سقط عن الباقين ، وهكذا الدعوة إلى الله متى تركها الجميع أثموا , ومتى قام بها من يكفى دعوة وتوجيها وإنكارا للمنكر صارت في حق الباقين سنة عظيمة; لأنه اشتراك في الخير وتعاون على البر والتقوى .

(4/232)

العلم الذي يحتاجه الداعي :
س 5 : ما هو العلم الذي يحتاجه الداعي إلى الله , والآمر بالمعروف والناهي عن المنكر ؟
ج 5 : لا بد في حق الداعي إلى الله والآمر بالمعروف والناهي عن المنكر من العلم لقوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) والعلم هو ما قاله الله في كتابه الكريم , أو قاله الرسول صلى الله عليه وسلم في سنته الصحيحة , وذلك بأن يعتني كل منهما بالقرآن الكريم والسنة المطهرة; ليعرف ما أمر الله به وما نهى الله عنه , ويعرف طريقة الرسول صلى الله عليه وسلم في
__________
(1) سورة يوسف الآية 108

(4/232)

دعوته إلى الله وإنكاره المنكر , وطريقة أصحابه رضي الله عنهم , ويتبصر في هذا بمراجعة كتب الحديث , مع العناية بالقرآن الكريم , ومراجعة أقوال العلماء في هذا الباب , فقد توسعوا في الكلام على هذا وبينوا ما يجب .
والذي ينتصب لهذا الأمر يجب عليه أن يعنى بهذا الأمر حتى يكون على بصيرة من كتاب الله وسنة رسوله صلى الله عليه وسلم , ليضع الأمور في مواضعها; فيضع الدعوة إلى الخير في موضعها , والأمر بالمعروف في موضعه , على بصيرة وعلم حتى لا يقع منه إنكار المنكر , بما هو أنكر منه , وحتى لا يقع منه الأمر بالمعروف على وجه يوجب حدوث منكر أخطر من ترك ذلك المعروف الذي يدعو إليه .
والمقصود أنه لا بد أن يكون لديه علم حتى يضع الأمور في مواضعها .

(4/233)

إنكار المنكر على الأقارب :
س 6 : إذا رأت المؤمنة أحدا من أقاربها يرتكب بعض المنكرات كيف يكون موقفها ؟ . .
ج 6 : عليها أن تنكر المنكر بالأسلوب الحسن , والكلام الطيب والرفق والعطف على صاحب المنكر; لأنه قد يكون جاهلا , وقد يكون شرس الأخلاق , فعند الإنكار عليه بشدة يزداد شره فعليها أن تنكر المنكر بالأسلوب الحسن والكلام الطيب , والدليل الواضح مما قاله الله وقاله رسوله مع الدعاء له بالتوفيق حتى لا تحصل النفرة , هكذا يكون الآمر بالمعروف والناهي عن المنكر , عنده من العلم والبصيرة والرفق والتحمل ما يجعل من ينكر عليه يتقبل فلا ينفر ولا يعاند , فيجتهد الآمر بالمعروف والناهي عن المنكر في استعمال الألفاظ التي يرجى بسببها قبول الحق .

(4/233)

نصح المؤمنة لأختها :
س 7 : إذا كان المنكر الذي تراه الأخت المؤمنة : الاختلاط وعدم الحجاب , فكيف تنصحهم ؟ .
ج 7 : تنصحهم , تقول لأختها في الله : الواجب عليك عدم الاختلاط , وعدم السفور والاهتمام بأمر التحجب عن الرجال الذين ليسوا محارم لك , قال الله تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) وقال تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (2) الآية .
فتأتي بالآيات والأحاديث التي في المقام , وفيها إيضاح المطلوب والتحذير مما يخالف الشرع المطهر , وتوضح لأخواتها في الله أن الواجب علينا جميعا أن نحذر مما حرم الله , ونتعاون على البر والتقوى , ونتواصى بالحق والصبر عليه .
__________
(1) سورة الأحزاب الآية 53
(2) سورة النور الآية 31

(4/234)

مقاطعة مرتكب الجريمة :
س 8 : مقاطعة مرتكب الجريمة , ما موقف الداعية منها , ولا سيما إن كان من الأقارب؟ .
ج 8 : هذا فيه تفصيل : يشرع هجره ومقاطعته إذا أعلن المنكر وأصر ولم ينفع فيه النصح شرع لقريبه أو جاره هجره , وعدم إجابة دعوته , وعدم السلام عليه , حتى يتوب لله من هذا المنكر .
هكذا فعل النبي صلى الله عليه وسلم والصحابة لما تخلف كعب بن مالك وصاحباه عن غزوة تبوك بغير عذر شرعي , أمر النبي صلى الله عليه وسلم بأن لا يكلموا ويهجروا .

(4/234)

فهجروا جميعا حتى تابوا وتاب الله عليهم .
أما إن كان هجر الشخص قد يترتب عليه ما هو أنكر من فعله; لأنه ذو شأن في الدولة أو ذو شأن في قبيلته , فيترك هجره ويعامل بالتي هي أحسن ويرفق به حتى لا يترتب على هجره ما هو شر من منكره وما هو أقبح من عمله , والدليل على ذلك : أنه صلى الله عليه وسلم لم يعامل رأس المنافقين عبد الله بن أبي بن سلول بمثل ما عامل به الثلاثة وهم : كعب وصاحباه , بل تلطف به ولم يهجره; لأنه رئيس قومه , ويخشى من سجنه وهجره فتنة لجماعته في المدينة , فلهذا كان النبي صلى الله عليه وسلم يرفق به حتى مات على نفاقه , نسأل الله العافية .
وهنا مواضع أخرى جرت للرسول صلى الله عليه وسلم على بعض الناس , لم يهجرهم بل رفق بهم حتى هداهم الله . فالرفق في الدعوة من ألزم أمورها . وبالله التوفيق .

(4/235)

ثقافة الداعية :
س 9 : ماذا ينبغي للداعية أن يفعله تجاه ثقافته , ومم يستمدها حتى تكون دعوته مؤثرة ومستجابة بإذن الله ؟ .
ج 9 : إن الدعوة إلى الله عز وجل من أهم المهمات , ومن أعظم الفرائض , والناس في أشد الحاجة إليها سواء كان مجتمعا مسلما أو مجتمعا كافرا .
فالمجتمع المسلم بحاجة إلى التنبيه على ما قد يقع فيه من أخطاء ومنكرات , حتى يتدارك ما وقع من ذلك , وحتى يستقيم على طاعة الله ورسوله , وحتى ينتهي عن ما نهى الله عنه ورسوله .
والكافر يدعى إلى الله , ويبين له أن الله خلقه لعبادته , وأن الواجب عليه الدخول في الإسلام والأخذ بما جاء به نبي الهدى عليه أفضل الصلاة والسلام .

(4/235)

ولكن الداعي إلى الله يلزمه مراعاة أمور مهمة في الدعوة حتى تكون دعوته ناجحة , وتكون عاقبتها حميدة , أعظمها وأهمها العلم , فلا بد أن يكون لديه العلم , والعلم إنما يؤخذ من كتاب الله العظيم , وسنة رسوله الكريم صلى الله عليه وسلم , كما قال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) قال أهل العلم معناه : على علم; لأن العلم بالنسبة إلى المعلومات كالبصر بالنسبة للمرئيات , فيجب على العالم أن يعلم كيف يأمر , وكيف ينهى , وكيف يدعو إلى الله , كالبصير الذي يرى أمامه ما يضره من حفر وأشواك ونحو ذلك فيتجنبه .
فالحاصل أن الداعي إلى الله يجب أن يكون لديه من العلم والبصيرة والثقافة الإسلامية المستنبطة من كتاب الله وسنة رسوله عليه من ربه أفضل الصلاة والسلام , ما يمكنه من توجيه الناس إلى الخير , وتحذيرهم من الشر .
وينبغي أن يستعين بكتب أهل العلم المعروفين بالاستقامة والفضل وحسن العقيدة , حتى يكون على بصيرة فيما يدعو إليه , وينهى عنه .
ثم أمر آخر وهو أن يتحرى في دعوته ويرفق فيها , فإن كان المدعو يمكن أن يستجيب من غير حاجة إلى موعظة وإلى جدال يوضح له الحق بالأدلة الشرعية والأسلوب الحسن , فإذا تقبل ذلك انتهى الموضوع وحصل المقصود .
ومما يلزم في ذلك الإخلاص لله , وأن يحذر الرياء , وأن يكون في دعوته قاصدا وجه الله والدار الآخرة , لا يقصد حمد الناس ولا مراءاتهم , ولا يقصد عرضا في الدنيا , إنما يريد وجه الله , ولهذا قال الله سبحانه
__________
(1) سورة يوسف الآية 108

(4/236)

وتعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ } (1) وقال سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (2)
وهناك أمر آخر , وهو اختيار الألفاظ المناسبة , والرفق في الكلام , وعدم الغلظة إلا عند الضرورة إليها , كما أمر الله بذلك في قوله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي } (3) هي أحسن , وقوله تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (4) وهم الكفار من اليهود والنصارى : { إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (5)
فلا بد من الرفق كما قال عليه الصلاة والسلام : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (6) . وقال عليه الصلاة والسلام : « من يحرم الرفق يحرم الخير كله » (7) فعلى المسلم في دعوته الرفق , والأسلوب الحسن , حتى يستجاب له , وحتى لا يقابل بالرد أو بالأسلوب الذي لا يناسبه .
فإن بعض الناس لما عنده من الشدة وسوء الخلق قد يقابل بالشتم والسب الذي يزيد الطين بلة ، فمتى كان الداعي إلى الله ذا أسلوب حسن , حكيما رفيقا فإنه لا يعدم قبول دعوته أو على الأقل الكلام الحسن والمقابلة الحسنة من المدعو , الذي يرجى من الرفق به أن يتأثر بدعوته ويستجيب لها , والله المستعان .
__________
(1) سورة النحل الآية 125
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125
(4) سورة العنكبوت الآية 46
(5) سورة العنكبوت الآية 46
(6) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(7) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).

(4/237)

الكتب المفيدة في مجال الدعوة إلى الله :
س 10 : هل من كتب معينة ينصح بها سماحة الشيخ , إلى كل من يود أن يعمل في مجال الدعوة إلى الله ؟ .
ج 10 : أعظم كتاب وأشرف كتاب أنصح به هو كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه .
فأنصح كل داع إلى الله , وكل آمر بالمعروف وناه عن المنكر , ومعلم ومدرس ومرشد , ذكرا كان أو أنثى , أن يعتني بكتاب الله ويتدبره , ويكثر من قراءته . فهو أصل كل خير , وهو المعلم , وهو الهادي إلى الخير , كما قال عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1)
وهو يهدي بهداية الله إلى الطريق الأقوم , إلى سبيل الرشاد . فالواجب على الدعاة والآمرين بالمعروف , والمعلمين , أن يجتهدوا في قراءته وتدبر معانيه , فإنهم بذلك يستفيدون الفائدة العظيمة , ويتأهلون بذلك للدعوة والتعليم بتوفيق الله عز وجل . ثم أنصح بالسنة , وما جاء فيها من العلم والهدى , وأن يراجع الداعي إلى الله والآمر بالمعروف والناهي عن المنكر والمدرس ذكورا وإناثا , كتب الحديث , وما ألفه الناس في هذا , حتى يستفيد من ذلك , وأهم كتب الحديث وأصحها , صحيح البخاري , وصحيح مسلم , فليكثر من مراجعتهما والاستفادة منهما , ومن بقية كتب الحديث كالسنن الأربع , ومسند الإمام أحمد , وموطأ الإمام مالك وسنن الدارمي وغيرها من كتب الحديث المعروفة .
كما أوصي بمراجعة كتب أهل العلم المفيدة , مثل المنتقى للمجد ابن تيمية , ورياض الصالحين , وبلوغ المرام , وعمدة الحديث , وجامع العلم وفضله لابن عبد البر , وجامع العلوم والحكم للحافظ ابن رجب , وزاد
__________
(1) سورة الإسراء الآية 9

(4/238)

المعاد في هدي خير العباد للعلامة ابن القيم , وأعلام الموقعين , وطريق الهجرتين , والطرق الحكمية , كلها له أيضا .
فقد ذكر رحمه الله في هذه الكتب الشيء الكثير حول الدعوة , وحول الأمر بالمعروف والنهي عن المنكر .
فينبغي للمسلم أن يستفيد منها؛ لأنها كتب عظيمة من أئمة وعلماء لهم القدح المعلى في هذا السبيل مع حسن العقيدة , والتجارب الكثيرة .
وكذلك ما كتبه أبو العباس شيخ الإسلام ابن تيمية في السياسة الشرعية , والحسبة في الفتاوى ومنهاج السنة , فهو من الأئمة العظماء الذين جربوا هذا الأمر , وبرزوا فيه , ونفع الله به الأمة ونصر به الحق , وأذل به البدع وأهلها فجزاه الله وإخوانه العلماء عن صبرهم وجهادهم أفضل ما جزى به المحسنين , إنه جواد كريم .
فأنا أنصح كل مسلم , وكل معلم وكل مرشد أن يعتني بهذه الكتب المفيدة بعد العناية بكتاب الله , وسنة رسوله صلى الله عليه وسلم .
كما أوصي بالكتب المؤلفة في هذا الباب من أئمة العلم والهدى في المذاهب الثلاثة , المالكية والشافعية والحنفية , وغير ذلك من كتب الحنابلة المعروفين بالعلم والهدى , وحسن العقيدة .
والمقصود أنه يستعين الداعية بكتب أهل العلم التي ألفت في هذا الباب ؛ لأنها ترشده إلى ما يجهله , وتدله على كثير من العلم , قال الله تعالى : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } (1) ولا شك أن التعلم والتبصر من التقوى .
__________
(1) سورة البقرة الآية 197

(4/239)

المرأة والدعوة إلى الله

(4/239)

س 11 : عن المرأة والدعوة إلى الله ماذا تقولون ؟ .
ج 11 : هي كالرجل عليها الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر; لأن النصوص من القرآن الكريم , والسنة المطهرة تدل على ذلك , وكلام أهل العلم صريح في ذلك , فعليها أن تدعو إلى الله , وتأمر بالمعروف وتنهى عن المنكر بالآداب الشرعية , التي تطلب من الرجل , وعليها مع ذلك أن لا يثنيها عن الدعوة إلى الله الجزع وقلة الصبر , لاحتقار بعض الناس لها أو سبهم لها أو سخريتهم بها , بل عليها أن تتحمل وتصبر , ولو رأت من الناس ما يعتبر نوعا من السخرية والاستهزاء , ثم عليها أن ترعى أمرا آخر , وهو أن تكون مثالا للعفة والحجاب عن الرجال الأجانب , وتبتعد عن الاختلاط , بل تكون دعوتها مع العناية بالتحفظ من كل ما ينكر عليها , فإن دعت الرجال دعتهم وهي محتجبة بدون خلوة بأحد منهم , وإن دعت النساء دعتهن بحكمة , وأن تكون نزيهة في أخلاقها وسيرتها , حتى لا يعترضن عليها , ويقلن لماذا ما بدأت بنفسها .
وعليها أن تبتعد عن اللباس الذي قد تفتن الناس به , وأن تكون بعيدة عن كل أسباب الفتنة , من إظهار المحاسن , وخضوع في الكلام , مما ينكر عليها , بل تكون عندها العناية بالدعوة إلى الله على وجه لا يضر دينها , ولا يضر سمعتها .

(4/240)

دعوة المتأثرين بثقافات معينة
س 12 : إذا كان المدعوون أو المدعوات متأثرين بثقافات معينة , أو بمجتمعات معينة , ما هو السبيل الأمثل لدعوتهم ؟ !
ج 12 : يبين لهم الداعي إلى الله جل وعلا ما في المذاهب التي تأثروا بها , والطرق التي انتسبوا إليها , والبيئات التي عاشوا فيها , من الأخطاء

(4/240)

والبدع ونحو ذلك , وهكذا يبين لهم ما في الجمعيات والمجتمعات التي عاشوا فيها من الأشياء المخالفة للشرع , ويدعوهم إلى أن يعرضوا كل ما أشكل عليهم على الميزان العادل , وهو كتاب الله وسنة رسوله صلى الله عليه وسلم , فما وافقهما أو أحدهما فهو المعتبر شرعا , وما خالفهما رد على قائله كائنا من كان .
وهكذا كان أهل العلم يعرضون مسائل الاختلاف على الأدلة الشرعية فما وافق الشرع وجب أن يبقى , وما خالف الشرع وجب أن يطرح , ولو كان قائله عظيما; لأن الحق فوق الجميع , وهكذا العمل فيما يخالف الشرع من العادات والأخلاق يجب أن يترك , ولو كان من خلق الآباء والمشايخ والأسلاف وغير ذلك , وأن يتمسك الجميع بكل ما أمر الله ورسوله به; لأن ذلك هو سبيل النجاة , كما قال الله عز وجل : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1) وبالله التوفيق .
__________
(1) سورة الأنعام الآية 153

(4/241)


تحريم التبرج والسفور - مجموع فتاوى ابن باز

تحريم التبرج والسفور (1)
الحمد لله رب العالمين وأصلي وأسلم على خير خلقه أجمعين نبينا محمد وعلى آله وأصحابه ومن اتبع سنته واهتدى بهديه إلى يوم الدين . أما بعد :
فإن أعظم نعمة أنعم الله بها على عباده هي نعمة الإسلام , والهداية لاتباع شريعة خير الأنام , وذلك لما تضمنته هذه الشريعة من الخير والسعادة في الدنيا والفوز والفلاح والنجاة يوم القيامة لمن تمسك بها وسار على نهجها القويم .
ولقد جاء الإسلام بالمحافظة على كرامة المرأة وصيانتها , ووضعها في المقام اللائق بها وحث على إبعادها عما يشينها أو يخدش كرامتها , لذلك حرم عليها الخلوة بالأجنبي ونهاها عن السفر بدون محرم , ونهاها عن التبرج الذي ذم الله به الجاهلية لكونه من أسباب الفتنة بالنساء وظهور الفواحش , كما قال عز وجل : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (2) والتبرج إظهار المحاسن والمفاتن , ونهاها عن الاختلاط بالرجال الأجانب عنها , والخضوع بالقول عند مخاطبتهم حسما لأسباب الفتنة والطمع في فعل الفاحشة كما في قوله سبحانه : { يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا } (3) والمرض هنا هو مرض الشهوة .
كما أمرها بالحشمة في لباسها وفرض عليها الحجاب لما في ذلك من الصيانة لهن , وطهارة قلوب الجميع فقال تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4)
__________
(1) نشرة صدرت من مكتب سماحته بتاريخ 13\ 2\ 1409 هـ .
(2) سورة الأحزاب الآية 33
(3) سورة الأحزاب الآية 32
(4) سورة الأحزاب الآية 59

(4/242)

وقال سبحانه : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) الآية .
وقد امتثلن رضي الله عنهن لأمر الله ورسوله فبادرن إلى الحجاب والتستر عن الرجال الأجانب , فقد روى أبو داود بسند حسن عن أم سلمة رضي الله عنها قالت : ( « لما نزلت هذه الآية خرج نساء الأنصار كأن على رءوسهن الغربان من الأكسية وعليهن أكسية سود يلبسنها » , وروى الإمام أحمد وأبو داود وابن ماجه عن أم المؤمنين عائشة رضي الله عنها قالت : ( « كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم فإذا حاذونا سدلت إحدانا جلبابها على وجهها من رأسها فإذا جاوزونا كشفناه » (2) . وأم المؤمنين عائشة رضي الله عنها هي أكمل النساء دينا وعلما وخلقا وأدبا , قال في حقها المصطفى صلى الله عليه وسلم : « فضل عائشة على النساء كفضل الثريد على سائر الطعام » (3) والثريد هو : اللحم والخبز . وقد ثبت أن النبي صلى الله عليه وسلم لما أمر بإخراج النساء إلى مصلى العيد قلن يا رسول الله : إحدانا لا يكون لها جلباب فقال النبي صلى الله عليه وسلم : « لتلبسها أختها من جلبابها » (4) رواه البخاري ومسلم , فيؤخذ من هذا الحديث أن المعتاد عند نساء الصحابة أن لا تخرج المرأة إلا بجلباب فلم يأذن لهن رسول الله صلى الله عليه وسلم بالخروج بغير جلباب درءا للفتنة وحماية لهن من أسباب الفساد , وتطهيرا لقلوب الجميع , مع أنهن يعشن في خير القرون ورجاله ونساؤه من أهل الإيمان من أبعد الناس عن التهم والريب , وقد ثبت في الصحيحين عن عائشة رضي الله عنها قالت : ( « كان رسول الله صلى الله عليه وسلم يصلي الفجر فيشهد معه نساء من المؤمنات متلفعات بمروطهن ثم يرجعن إلى بيوتهن ما يعرفهن أحد من الغلس » (5) , فدل هذا الحديث على أن الحجاب والتستر كان من عادة نساء الصحابة الذين هم خير القرون وأكرمها على الله عز وجل وأعلاها أخلاقا
__________
(1) سورة الأحزاب الآية 53
(2) سنن أبو داود المناسك (1833),مسند أحمد بن حنبل (6/30).
(3) صحيح البخاري أحاديث الأنبياء (3230),صحيح مسلم فضائل الصحابة (2431),سنن الترمذي الأطعمة (1834),سنن النسائي عشرة النساء (3947),سنن ابن ماجه الأطعمة (3280),مسند أحمد بن حنبل (4/394).
(4) صحيح البخاري الحج (1569),صحيح مسلم صلاة العيدين (890),سنن الترمذي الجمعة (539),سنن ابن ماجه إقامة الصلاة والسنة فيها (1307),مسند أحمد بن حنبل (5/84),سنن الدارمي الصلاة (1609).
(5) صحيح البخاري مواقيت الصلاة (553),صحيح مسلم المساجد ومواضع الصلاة (645),سنن الترمذي الصلاة (153),سنن النسائي السهو (1362),سنن ابن ماجه الصلاة (669),مسند أحمد بن حنبل (6/37),موطأ مالك وقوت الصلاة (4),سنن الدارمي الصلاة (1216).

(4/243)

وآدابا وأكملها إيمانا وأصلحها عملا , فهم القدوة الصالحة في سلوكهم وأعمالهم لغيرهم ممن يأتي بعدهم .
إذا علم هذا تبين أن ما يفعله بعض نساء هذا الزمان من التبرج بالزينة والتساهل في أمر الحجاب وإبراز محاسنهن للأجانب وخروجهن للأسواق متجملات متعطرات أمر مخالف للأدلة الشرعية ولما عليه السلف الصالح , وأنه منكر يجب على ولاة الأمر من الأمراء والعلماء ورجال الحسبة تغييره وعدم إقراره كل على حسب طاقته ومقدرته وما يملكه من الوسائل والأسباب التي تؤدي إلى منع هذا المنكر , وحمل النساء على التحجب والتستر , وأن يلبسن لباس الحشمة والوقار , وأن لا يزاحمن الرجال في الأسواق .
ومن الأمور المنكرة التي استحدثها الناس في هذا الزمان وضع منصة للعروس بين النساء يجلس إليها زوجها بحضرة النساء السافرات المتبرجات وربما حضر معه غيره من أقاربه أو أقاربها من الرجال , ولا يخفى على ذوي الفطر السليمة والغيرة الدينية ما في هذا العمل من الفساد الكبير وتمكن الرجال الأجانب ن مشاهدة النساء الفاتنات المتبرجات , وما يترتب على ذلك من العواقب الوخيمة , فالواجب منع ذلك والقضاء عليه حسما لأسباب الفتنة وصيانة للمجتمعات النسائية مما يخالف الشرع المطهر .
وإني أنصح جميع إخواني المسلمين في هذه البلاد وغيرها بأن يتقوا الله ويلتزموا شرعه في كل شيء وأن يحذروا كل ما حرم الله عليهم وأن يبتعدوا عن أسباب الشر والفساد في الأعراس وغيرها التماسا لرضى الله سبحانه وتعالى وتجنبا لأسباب سخطه وعقابه .
وأسأل الله الكريم أن يمن علينا وعلى جميع المسلمين باتباع كتابه الكريم , والتمسك بهدي نبيه صلى الله عليه وسلم , وأن يعصمنا من مضلات الفتن واتباع شهوات النفوس , وأن يرينا الحق حقا ويرزقنا اتباعه والباطل باطلا ويرزقنا اجتنابه , إنه خير مسئول . وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه .

(4/244)


لا للاختلاط - مجموع فتاوى ابن باز

لا للاختلاط (1)
__________
(1) مجلة الدعوة .

(4/244)

تحريم الدعوة إلى الاختلاط
اطلعت على ما كتبه الأستاذ سعد البواردي في جريدة الجزيرة بعددها رقم 3754 وتاريخ 15 \ 4 \ 1403 هـ الذي اقترح فيه اختلاط الذكور والإناث في الدراسة بالمرحلة الابتدائية ولما يترتب على اقتراحه من عواقب وخيمة رأيت التنبيه على ذلك .
فأقول : إن الاختلاط وسيلة لشر كثير وفساد كبير لا يجوز فعله .
وقد قال النبي صلى الله عليه وسلم : « مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) . وإنما أمر صلى الله عليه وسلم بالتفريق بينهم في المضاجع; لأن قرب أحدهما من الآخر في سن العاشرة وما بعدها وسيلة لوقوع الفاحشة بسبب اختلاط البنين والبنات . ولا شك أن اجتماعهم في المرحلة الابتدائية كل يوم وسيلة لذلك . كما أنه وسيلة للاختلاط فيما بعد ذلك من المراحل .
وبكل حال فاختلاط البنين والبنات في المراحل الابتدائية منكر لا يجوز فعله لما يترتب عليه من أنواع الشرور وقد جاءت الشريعة الكاملة بوجوب سد الذرائع المفضية للشرك والمعاصي . وقد دل على ذلك دلائل كثيرة من الآيات والأحاديث. ولولا ما في ذلك من الإطالة لذكرت كثيرا منها .
وقد ذكر العلامة ابن القيم رحمه الله في كتابه إعلام الموقعين منها تسعة وتسعين دليلا . .
ونصيحتي للأستاذ سعد وغيره ألا يقترحوا ما يفتح على المسلمين أبواب شر قد أغلقت . نسأل الله للجميع الهداية والتوفيق .
ويكفي العاقل ما جرى في الدول المجاورة وغيرها من الفساد الكبير
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).

(4/245)

بسبب الاختلاط . وأما ما يتعلق بالحاجة إلى معرفة الخاطب مخطوبته فقد شرع النبي صلى الله عليه وسلم في ذلك ما يشفي بقوله صلى الله عليه وسلم : « إذا خطب أحدكم امرأة فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل » (1) فيشرع له أن ينظر إليها بدون خلوة قبل عقد النكاح إذا تيسر ذلك فإن لم يتيسر بعث من يثق به من النساء للنظر إليها ثم إخباره بخلقها وخلقها , وقد درج المسلمون على هذا في القرون الماضية وما ضرهم ذلك بل حصل لهم من النظر إلى المخطوبة أو وصف الخاطبة لها ما يكفي والنادر خلاف ذلك لا حكم له . والله المسئول أن يوفق المسلمين لما فيه صلاحهم وسعادتهم في العاجل والآجل , وأن يحفظ عليهم دينهم , وأن يغلق عنهم أبواب الشر ويكفيهم مكائد الأعداء إنه جواد كريم , وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن باز
__________
(1) سنن أبو داود النكاح (2082),مسند أحمد بن حنبل (3/334).

(4/246)

حكم مصافحة الطالب لزميلته (1)
س 1 : ما حكم مصافحة الطالب لزميلته في الدراسة ؟ وماذا يفعل لو مدت يدها للسلام عليه ؟
ج 1 : لا تجوز الدراسة المختلطة مع الفتيات في محل واحد أو في مدرسة واحدة , أو في كراس واحدة بل هذا من أعظم أسباب الفتنة فلا يجوز للطالب ولا للطالبة هذا الاشتراك لما فيه من الفتن .
وليس للمسلم أن يصافح المرأة الأجنبية عنه ولو مدت يدها إليه . ويخبرها أن المصافحة لا تجوز للرجال الأجانب; لما ثبت عن النبي صلى الله عليه وسلم أنه « قال حين بيعته للنساء : إني لا أصافح النساء » (2) وثبت عن عائشة رضي الله عنها أنها قالت : ( « والله ما مست يد رسول الله صلى الله عليه وسلم يد امراة قط , ما كان يبايعهن إلا بالكلام » (3) وقد قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (4) ولأن المصافحة للنساء من غير محارمهن من وسائل الفتنة للطرفين فوجب تركها .
أما السلام الشرعي الذي ليس فيه فتنة ومن دون مصافحة ولا ريبة ولا خضوع بالقول ومع الحجاب وعدم الخلوة فلا بأس به , لقول الله عز وجل : { يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا } (5) ولأن النساء في عهد النبي صلى الله عليه وسلم كن يسلمن عليه ويستفتينه فيما يشكل عليهن , وهكذا كانت النساء يستفتين أصحاب رسول الله صلى الله عليه وسلم فيما يشكل عليهن .
أما مصافحة المرأة للنساء ولمحارمها من الرجال كأبيها وأخيها وعمها وغيرهم من المحارم فليس في ذلك بأس , والله ولي التوفيق .
__________
(1) نشرت بالمجلة العربية في باب ''فاسألوا أهل الذكر'' .
(2) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(3) صحيح البخاري تفسير القرآن (4609),صحيح مسلم الإمارة (1866),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).
(4) سورة الأحزاب الآية 21
(5) سورة الأحزاب الآية 32

(4/247)

حكم الاختلاط في التعليم (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه أما بعد :
فقد اطلعت على ما نشرته جريدة السياسة الصادرة يوم 24 \ 7 \ 1404 هـ بعددها 5644 منسوبا إلى مدير جامعة صنعاء عبد العزيز المقال الذي زعم فيه أن المطالبة بعزل الطالبات عن الطلاب مخالفة للشريعة , وقد استدل على جواز الاختلاط بأن المسلمين من عهد الرسول صلى الله عليه وسلم كانوا يؤدون الصلاة في مسجد واحد , الرجل والمرأة , وقال ( ولذلك فإن التعليم لا بد أن يكون في مكان واحد ) , وقد استغربت صدور هذا الكلام من مدير لجامعة إسلامية في بلد إسلامي يطلب منه أن يوجه شعبه من الرجال والنساء إلى ما فيه السعادة والنجاة في الدنيا والآخرة فإنا لله وإنا إليه راجعون ولا حول ولا قوة إلا بالله .
ولا شك أن هذا الكلام فيه جناية عظيمة على الشريعة الإسلامية ؛ لأن الشريعة لم تدع إلى الاختلاط حتى تكون المطالبة بمنعه مخالفة لها , بل هي تمنعه وتشدد في ذلك كما قال الله تعالى : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (2) الآية , وقال تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ } (3) وقال سبحانه : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ } (4)
__________
(1) مجلة البحوث الإسلامية العدد 15 ص 6 إلى 11 ربيع الأول ربيع الثاني جمادى الأولى جمادى الثانية 1406 هـ .
(2) سورة الأحزاب الآية 33
(3) سورة الأحزاب الآية 59
(4) سورة النور الآية 31

(4/248)

إلى أن قال سبحانه : { وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) الآية , وفي هذه الآيات الكريمات الدلالة الظاهرة على شرعية لزوم النساء لبيوتهن حذرا من الفتنة بهن , إلا من حاجة تدعو إلى الخروج , ثم حذرهن سبحانه من التبرج تبرج الجاهلية , وهو إظهار محاسنهن ومفاتنهن بين الرجال , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما تركت بعدي فتنة أضر على الرجال من النساء » (3) متفق عليه من حديث أسامة بن زيد رضي الله عنه وخرجه مسلم في صحيحه عن أسامة وسعيد بن زيد بن عمرو بن نفيل رضي الله عنهما جميعا , وفي صحيح مسلم عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الدنيا حلوة خضرة وإن الله مستحلفكم فيها فناظر كيف تعملون فاتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء » (4) ولقد صدق رسول الله صلى الله عليه وسلم فإن الفتنة بهن عظيمة , ولا سيما في هذا العصر الذي خلع فيه أكثرهن الحجاب , وتبرجن فيه تبرج الجاهلية , وكثرت بسبب ذلك الفواحش والمنكرات وعزوف الكثير من الشباب والفتيات عما شرع الله من الزواج في كثير من البلاد , وقد بين الله سبحانه أن الحجاب أطهر لقلوب الجميع فدل ذلك على أن زواله أقرب إلى نجاسة قلوب الجميع وانحرافهم عن طريق الحق , ومعلوم أن جلوس الطالبة مع الطالب في كرسي الدراسة
__________
(1) سورة النور الآية 31
(2) سورة الأحزاب الآية 53
(3) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/61).

(4/249)

من أعظم أسباب الفتنة ,
ومن أسباب ترك الحجاب الذي شرعه الله للمؤمنات ونهاهن عن أن يبدين زينتهن لغير من بينهم الله سبحانه في الآية السابقة من سورة النور .
ومن زعم أن الأمر بالحجاب خاص بأمهات المؤمنين فقد أبعد النجعة وخالف الأدلة الكثيرة الدالة على التعميم وخالف قوله تعالى : { ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) فإنه لا يجوز أن يقال إن الحجاب أطهر لقلوب أمهات المؤمنين ورجال الصحابة دون من بعدهم ، ولا شك أن من بعدهم أحوج إلى الحجاب من أمهات المؤمنين ورجال الصحابة رضي الله عنهم لما بينهم من الفرق العظيم في قوة الإيمان والبصيرة بالحق , فإن الصحابة رضي الله عنهم رجالا ونساء ومنهن أمهات المؤمنين هم خير الناس بعد الأنبياء وأفضل القرون بنص الرسول صلى الله عليه وسلم المخرج في الصحيحين , فإذا كان الحجاب أطهر لقلوبهم فمن بعدهم أحوج إلى هذه الطهارة وأشد افتقارا إليها ممن قبلهم; ولأن النصوص الواردة في الكتاب والسنة لا يجوز أن يخص بها أحد من الأمة إلا بدليل صحيح يدل على التخصيص , فهي عامة لجميع الأمة في عهده صلى الله عليه وسلم وبعده إلى يوم القيامة; لأنه سبحانه بعث رسوله صلى الله عليه وسلم إلى الثقلين في عصره وبعده إلى يوم القيامة كما قال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (3) وهكذا القرآن الكريم لم ينزل لأهل عصر النبي صلى الله عليه وسلم وإنما أنزل لهم ولمن بعدهم ممن يبلغه كتاب الله كما قال تعالى : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (4) وقال عز وجل : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (5) الآية , وكان النساء في عهد النبي صلى الله عليه وسلم لا يختلطن بالرجال لا
__________
(1) سورة الأحزاب الآية 53
(2) سورة الأعراف الآية 158
(3) سورة سبأ الآية 28
(4) سورة إبراهيم الآية 52
(5) سورة الأنعام الآية 19

(4/250)

في المساجد ولا في الأسواق الاختلاط الذي ينهى عنه المصلحون اليوم ويرشد القرآن والسنة وعلماء الأمة إلى التحذير منه حذرا من فتنته , بل كان النساء في مسجده صلى الله عليه وسلم يصلين خلف الرجال في صفوف متأخرة عن الرجال وكان يقول صلى الله عليه وسلم : « خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها » (1) حذرا من افتتان آخر صفوف الرجال بأول صفوف النساء , وكان الرجال في عهده صلى الله عليه وسلم يؤمرون بالتريث في الانصراف حتى يمضي النساء ويخرجن من المسجد لئلا يختلط بهن الرجال في أبواب المساجد مع ما هم عليه جميعا رجالا ونساء من الإيمان والتقوى فكيف بحال من بعدهم , وكانت النساء ينهين أن يتحققن الطريق ويؤمرن بلزوم حافات الطريق حذرا من الاحتكاك بالرجال والفتنة بمماسة بعضهم بعضا عند السير في الطريق , وأمر الله سبحانه نساء المؤمنين أن يدنين عليهن من جلابيبهن حتى يغطين بها زينتهن حذرا من الفتنة بهن , ونهاهن سبحانه عن إبداء زينتهن لغير من سمى الله سبحانه في كتابه العظيم حسما لأسباب الفتنة وترغيبا في أسباب العفة والبعد عن مظاهر الفساد والاختلاط , فكيف يسوغ لمدير جامعة صنعاء - هداه الله وألهمه رشده- بعد هذا كله , أن يدعو إلى الاختلاط ويزعم أن الإسلام دعا إليه وأن الحرم الجامعي كالمسجد , وأن ساعات الدراسة كساعات الصلاة , ومعلوم أن الفرق عظيم , والبون شاسع , لمن عقل عن الله أمره ونهيه , وعرف حكمته سبحانه في تشريعه لعباده , وما بين في كتابه العظيم من الأحكام في شأن الرجال والنساء , وكيف يجوز لمؤمن أن يقول : إن جلوس الطالبة بحذاء الطالب في كرسي الدراسة مثل جلوسها مع أخواتها في صفوفهن خلف الرجال , هذا لا يقوله من له أدنى مسكة من إيمان وبصيرة يعقل ما يقول , هذا لو سلمنا وجود الحجاب الشرعي , فكيف إذا كان جلوسها مع الطالب في كرسي الدراسة مع التبرج وإظهار المحاسن والنظرات الفاتنة
__________
(1) صحيح مسلم الصلاة (440),سنن الترمذي الصلاة (224),سنن النسائي الإمامة (820),سنن أبو داود الصلاة (678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1000),مسند أحمد بن حنبل (2/340),سنن الدارمي الصلاة (1268).

(4/251)

والأحاديث التي تجر إلى الفتنة , فالله المستعان ولا حول ولا قوة إلا بالله , قال الله عز وجل : { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (1)
وأما قوله : ( والواقع أن المسلمين منذ عهد الرسول كانوا يؤدون الصلاة في مسجد واحد الرجل والمرأة ولذلك فإن التعليم لا بد أن يكون في مكان واحد )
فالجواب عن ذلك أن يقال : هذا صحيح , لكن كان النساء في مؤخرة المساجد مع الحجاب والعناية والتحفظ مما يسبب الفتنة , والرجال في مقدم المسجد , فيسمعن المواعظ والخطب ويشاركن في الصلاة ويتعلمن أحكام دينهن مما يسمعن ويشاهدن , وكان النبي صلى الله عليه وسلم في يوم العيد يذهب إليهن بعد ما يعظ الرجال فيعظهن ويذكرهن لبعدهن عن سماع خطبته , وهذا كله لا إشكال فيه ولا حرج فيه وإنما الإشكال في قول مدير جامعة صنعاء - هداه الله وأصلح قلبه وفقهه في دينه- : ( ولذلك فإن التعليم لا بد أن يكون في مكان واحد ) فكيف يجوز له أن يشبه التعليم في عصرنا بصلاة النساء خلف الرجال في مسجد واحد , مع أن الفرق شاسع بين واقع التعليم المعروف اليوم وبين واقع صلاة النساء خلف الرجال في عهده صلى الله عليه وسلم , ولهذا دعا المصلحون إلى إفراد النساء عن الرجال في دور التعليم , وأن يكن على حدة والشباب على حدة , حتى يتمكن من تلقي العلم من المدرسات بكل راحة من غير حجاب ولا مشقة; لأن زمن التعليم يطول بخلاف زمن الصلاة; ولأن تلقي العلوم من المدرسات في محل خاص أصون للجميع وأبعد لهن من أسباب الفتنة , وأسلم للشباب من الفتنة بهن , ولأن انفراد الشباب في دور التعليم عن الفتيات مع كونه أسلم لهم من الفتنة فهو أقرب إلى عنايتهم بدروسهم وشغلهم بها وحسن الاستماع إلى الأساتذة وتلقي العلم عنهم بعيدين عن ملاحظة الفتيات والانشغال بهن , وتبادل النظرات المسمومة والكلمات الداعية إلى الفجور .
__________
(1) سورة الحج الآية 46

(4/252)

وأما زعمه- أصلحه الله- أن الدعوة إلى عزل الطالبات عن الطلبة تزمت ومخالف للشريعة , فهي دعوى غير مسلمة , بل ذلك هو عين النصح لله ولعباده والحيطة لدينه والعمل بما سبق من الآيات القرآنية والحديثين الشريفين , ونصيحتي لمدير جامعة صنعاء أن يتقي الله عز وجل وأن يتوب إليه سبحانه مما صدر منه , وأن يرجع إلى الصواب والحق , فإن الرجوع إلى ذلك هو عين الفضيلة والدليل على تحري طالب العلم للحق والإنصاف . والله المسئول سبحانه أن يهدينا جميعا سبيل الرشاد وأن يعيذنا وسائر المسلمين من القول عليه بغير علم , ومن مضلات الفتن ونزغات الشيطان , كما أسأله سبحانه أن يوفق علماء المسلمين وقادتهم في كل مكان لما فيه صلاح البلاد والعباد في المعاش والمعاد , وأن يهدي الجميع صراطه المستقيم إنه جواد كريم , وصلى الله وسلم على نبينا محمد وآله وصحبه والتابعين لهم بإحسان إلى يوم الدين .

(4/253)

الاختلاط والسفور (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه ويطلع عليه من إخواني المسلمين , وفقني الله وإياهم لفعل الطاعات وجنبني وإياهم البدع والمنكرات .
السلام عليكم ورحمة الله وبركاته , أما بعد :
فمن واجب النصح والتذكير أن أنبه على أمر لا ينبغي السكوت عليه بل يجب الحذر منه والابتعاد عنه وهو الاختلاط الحاصل من بعض الجهلة في بعض الأماكن والقرى مع غير المحارم لا يرون بذلك بأسا , بحجة أن هذا عادة آبائهم وأجدادهم وأن نياتهم طيبة , فتجد المرأة مثلا تجلس مع أخي زوجها أو زوج أختها أو مع أبناء عمها ونحوهم من الأقارب بدون تحجب وبدون مبالاة , ومن المعلوم أن احتجاب المرأة المسلمة عن الرجال الأجانب وتغطية وجهها وسائر مفاتنها أمر واجب دل على وجوبه الكتاب والسنة وإجماع السلف الصالح قال الله سبحانه وتعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (2) الآية ,
وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3) الآية وقال تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4) والجلباب هو الرداء فوق الخمار بمنزلة العباءة .
__________
(1) نشرة صدرت من مكتب سماحته بالرياض .
(2) سورة النور الآية 31
(3) سورة الأحزاب الآية 53
(4) سورة الأحزاب الآية 59

(4/254)

قالت أم سلمة رضي الله عنها : ( لما نزلت هذه الآية خرج نساء الأنصار كأن على رءوسهن الغربان من السكينة وعليهن أكسية سود يلبسنها ) .
وفي هذه الآيات الكريمات دليل واضح على أن رأس المرأة وشعرها وعنقها ونحرها ووجهها مما يجب عليها ستره عن كل من ليس بمحرم لها وأن كشفه لغير المحارم حرام . ومن أدلة السنة « أن النبي صلى الله عليه وسلم لما أمر بإخراج النساء إلى مصلى العيد قلن : يا رسول الله إحدانا لا يكون لها جلباب ؟ فقال : النبي صلى الله عليه وسلم : " لتلبسها أختها من جلبابها » (1) رواه البخاري ومسلم ، فهذا الحديث يدل على أن المعتاد عند نساء الصحابة ألا تخرج المرأة إلا بجلباب .
فلم يأذن لهن رسول الله صلى الله عليه وسلم بالخروج بغير جلباب . وقد ثبت في الصحيحين عن عائشة رضي الله عنها قالت : « كان رسول الله صلى الله عليه وسلم يصلي الفجر فيشهد معه نساء متلفعات بمروطهن ثم يرجعن إلى بيوتهن ما يعرفهن أحد من الغلس » (2) وقالت : لو رأى رسول الله صلى الله عليه وسلم من النساء ما رأينا لمنعهن من المساجد كما منعت بنو إسرائيل نساءها فدل هذا الحديث على أن الحجاب والتستر كان من عادة نساء الصحابة الذين هم خير القرون وأكرمها على الله عز وجل , وأعلاها أخلاقا وأدبا ، وأكملها إيمانا وأصلحها عملا فهم القدوة الصالحة لغيرهم .
وعن عائشة رضي الله عنها قالت : « كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم فإذا حاذونا سدلت إحدانا جلبابها على وجهها من رأسها فإذا جاوزونا كشفناه » (3) رواه أحمد وأبو داود وابن ماجه ففي قولها : ( فإذا حاذونا ) تعني ( الركبان ) سدلت إحدانا جلبابها على وجهها دليل على وجوب ستر الوجه . لأن المشروع في الإحرام كشفه فلولا وجود مانع قوي من كشفه حينئذ لوجب بقاؤه مكشوفا .
وإذا تأملنا السفور وكشف المرأة وجهها للرجال الأجانب وجدناه يشتمل على مفاسد كثيرة منها : الفتنة التي تحصل بمظهر وجهها وهي من أكبر
__________
(1) صحيح البخاري الحج (1569),صحيح مسلم صلاة العيدين (890),سنن الترمذي الجمعة (539),سنن ابن ماجه إقامة الصلاة والسنة فيها (1307),مسند أحمد بن حنبل (5/84),سنن الدارمي الصلاة (1609).
(2) صحيح البخاري مواقيت الصلاة (553),صحيح مسلم المساجد ومواضع الصلاة (645),سنن الترمذي الصلاة (153),سنن النسائي السهو (1362),سنن ابن ماجه الصلاة (669),مسند أحمد بن حنبل (6/37),موطأ مالك وقوت الصلاة (4),سنن الدارمي الصلاة (1216).
(3) سنن أبو داود المناسك (1833),مسند أحمد بن حنبل (6/30).

(4/255)

دواعي الشر والفساد , ومنها زوال الحياء عن المرأة وافتتان الرجال بها .
فبهذا يتبين أنه يحرم على المرأة أن تكشف وجهها بحضور الرجال الأجانب ويحرم عليها كشف صدرها أو نحرها أو ذراعيها أو ساقيها ونحو ذلك من جسمها بحضور الرجال الأجانب , وكذا يحرم عليها الخلوة بغير محارمها من الرجال وكذا الاختلاط بغير المحارم من غير تستر , فإن المرأة إذا رأت نفسها مساوية للرجل في كشف الوجه والتجول سافرة لم يحصل منها حياء ولا خجل من مزاحمة الرجال وفي ذلك فتنة كبيرة وفساد عظيم وقد خرج النبي صلى الله عليه وسلم ذات يوم من المسجد وقد اختلط النساء مع الرجال في الطريق فقال النبي صلى الله عليه وسلم « استأخرن فإنه ليس لكن أن تحتضن الطريق عليكن بحافات الطريق فكانت المرأة تلصق بالجدار حتى أن ثوبها ليتعلق به من لصوقها » (1) . ذكره ابن كثير عند تفسير قوله تعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } (2)
فيحرم على المرأة أن تكشف وجهها لغير محارمها بل يجب عليها ستره كما يحرم عليها الخلوة بهم أو الاختلاط بهم أو وضع يدها للسلام في يد غير محرمها ، وقد بين سبحانه وتعالى من يجوز له النظر إلى زينتها بقوله : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3)
أما أخو الزوج أو زوج الأخت أو أبناء العم وأبناء الخال والخالة ونحوهم
__________
(1) سنن أبو داود الأدب (5272).
(2) سورة النور الآية 31
(3) سورة النور الآية 31

(4/256)

فليسوا من المحارم وليس لهم النظر إلى وجه المرأة ولا يجوز لها أن ترفع جلبابها عندهم لما في ذلك من افتتانهم بها ، فعن عقبه بن عامر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « إياكم والدخول على النساء ، فقال رجل من الأنصار يا رسول الله أفرأيت الحمو ؟ قال : الحمو الموت » (1) متفق عليه . والمراد بالحمو أخو الزوج وعمه ونحوهما وذلك لأنهم يدخلون البيت بدون ريبة ولكنهم ليسوا بمحارم بمجرد قرابتهم لزوجها ، وعلى ذلك لا يجوز لها أن تكشف لهم عن زينتها ولو كانوا صالحين موثوقا بهم; لأن الله حصر جواز إبداء الزينة في أناس بينهم في الآية السابقة وليس أخو الزوج ولا عمه ولا ابن عمه ونحوهم منهم .
وقال صلى الله عليه وسلم في الحديث المتفق عليه : « لا يخلون رجل بامرأة إلا مع ذي محرم » (2) والمراد بذي المحرم من يحرم عليه نكاحها على التأبيد لنسب أو مصاهرة أو رضاع كالأب والابن والأخ والعم ومن يجري مجراهم .
وإنما نهى رسول الله صلى الله عليه وسلم عن ذلك لئلا يرخي لهم الشيطان عنان الغواية ويمشي بينهم بالفساد ويوسوس لهم ويزين لهم المعصية . وقد ثبت عنه صلى الله عليه وسلم أنه قال : « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (3) رواه الإمام أحمد بإسناد صحيح عن عمر بن الخطاب رضي الله عنه .
ومن جرت العادة في بلادهم بخلاف ذلك بحجة أن ذلك عادة أهلهم أو أهل بلدهم فعليهم أن يجاهدوا أنفسهم في إزالة هذه العادة وأن يتعاونوا في القضاء عليها . والتخلص من شرها محافظة على الأعراض وتعاونا على البر والتقوى وتنفيذا لأمر الله عز وجل ورسوله صلى الله عليه وسلم . وأن يتوبوا إلى الله سبحانه وتعالى مما سلف منها وأن يجتهدوا في الأمر بالمعروف والنهي عن المنكر ويستمروا عليه ولا تأخذهم في نصرة الحق وإبطال الباطل لومة لائم ولا يردهم عن ذلك سخرية أو استهزاء من بعض الناس فإن الواجب على المسلم اتباع شرع الله برضا وطواعية ورغبة فيما عند الله وخوف من عقابه . ولو خالفه في ذلك أقرب الناس وأحب الناس إليه .
ولا يجوز اتباع
__________
(1) صحيح البخاري النكاح (4934),صحيح مسلم السلام (2172),سنن الترمذي الرضاع (1171),مسند أحمد بن حنبل (4/149),سنن الدارمي الاستئذان (2642).
(2) صحيح البخاري النكاح (4935),صحيح مسلم الحج (1341),مسند أحمد بن حنبل (1/222).
(3) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).

(4/257)

الأهواء والعادات التي لم يشرعها الله سبحانه وتعالى , لأن الإسلام هو دين الحق والهدى والعدالة في كل شيء , وفيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال والنهي عما يخالفها .
والله المسئول أن يوفقنا وسائر المسلمين لما يرضيه , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا إنه جواد كريم . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه . والسلام عليكم ورحمة الله وبركاته .

(4/258)


الإجابة عن سؤال قدمه أحد الإخوان حول بعض الأمور البدعية والشركية - مجموع فتاوى ابن باز

الإجابة عن سؤال قدمه أحد الإخوان حول بعض الأمور البدعية والشركية
السؤال : ما حكم الله ورسوله في قوم يفعلون الأشياء التالية : يقولون في الأذان ( أشهد أن عليا ولي الله ) و ( حي على خير العمل ) و ( عترة محمد ) و ( علي خير العتر ) , وإذا توفي أحد منهم قام أقرباؤه بذبح شاة يسمونها العقيقة ولا يكسرون من عظامها شيئا , ثم بعد ذلك يقبرون عظامها وفرثها ويزعمون أن ذلك حسنة ويجب العمل به , فما موقف المسلم الذي على السنة المحمدية وله بهم رابطة نسب ؟ هل يجوز له شرعا أن يوادهم ويكرمهم ويقبل كرامتهم ويتزوج منهم ويزوجهم ؟ علما بأنهم يجاهرون بعقيدتهم ويقولون إنهم الفرقة الناجية وأنهم على الحق ونحن على الباطل .
والجواب : قد بين الله سبحانه وتعالى على لسان نبيه محمد صلى الله عليه وسلم ألفاظ الأذان والإقامة , وقد « رأى عبد الله بن زيد بن عبد ربه الأنصاري في النوم الأذان فعرضه على النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم إنها رؤيا حق وأمره أن يلقيه على بلال لكونه أندى صوتا منه ليؤذن به , فكان بلال يؤذن بذلك بين يدي رسول الله صلى الله عليه وسلم حتى توفاه الله عز وجل » (1) , ولم يكن في أذانه شيء من الألفاظ المذكورة في السؤال .
وهكذا عبد الله بن أم مكتوم كان يؤذن للنبي صلى الله عليه وسلم في بعض الأوقات ولم يكن في أذانه شيء من هذه الألفاظ , وأحاديث أذان بلال بين يدي رسول الله صلى الله عليه وسلم ثابتة في الصحيحين وغيرهما من كتب أهل السنة , وهكذا أذان أبي محذورة بمكة ليس فيه شيء من هذه الألفاظ , وقد علمه النبي صلى الله عليه وسلم ألفاظه ولم يعلمه شيئا من هذه الألفاظ , وألفاظ أذانه ثابتة في صحيح مسلم وغيره
__________
(1) سنن الترمذي الصلاة (189),سنن أبو داود الصلاة (499),سنن ابن ماجه الأذان والسنة فيه (706),مسند أحمد بن حنبل (4/43),سنن الدارمي الصلاة (1187).

(4/259)

من كتب أهل السنة .
وبذلك يعلم أن ذكر هذه الألفاظ في الأذان بدعة يجب تركها لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وفي رواية أخرى « من عمل عملا ليس عليه أمرنا فهو رد » (2) خرجه مسلم في صحيحه . . وثبت عنه صلى الله عليه وسلم أنه كان يقول في خطبة الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) وقد درج خلفاؤه الراشدون ومنهم علي رضي الله عنه وهكذا بقية الصحابة رضي الله عنهم أجمعين على ما درج عليه رسول الله صلى الله عليه وسلم في صفة الأذان ولم يحدثوا هذه الألفاظ .
وقد أقام علي رضي الله عنه في الكوفة - وهو أمير المؤمنين- قريبا من خمس سنين وكان يؤذن بين يديه بأذان بلال رضي الله عنه , ولو كانت هذه الألفاظ المذكورة في السؤال موجودة في الأذان لم يخف عليه ذلك; لكونه رضي الله عنه من أعلم الصحابة بسنة رسول الله صلى الله عليه وسلم وسيرته , وأما ما يرويه بعض الناس عن علي رضي الله عنه أنه كان يقول في الأذان ( حي على خير العمل ) فلا أساس له من الصحة , وأما ما روي عن ابن عمر رضي الله عنهما وعن علي بن الحسين زين العابدين رضي الله عنه وعن أبيه أنهما كانا يقولان في الأذان ( حي على خير العمل ) فهذا في صحته عنهما نظر , وإن صححه بعض أهل العلم عنهما لكن ما قد علم من علمهما وفقههما في الدين يوجب التوقف عن القول بصحة ذلك عنهما; لأن مثلهما لا يخفى عليه أذان بلال ولا أذان أبي محذورة , وابن عمر رضي الله عنهما قد سمع ذلك وحضره , وعلي بن الحسين - رحمه الله- من أفقه الناس فلا ينبغي أن يظن بهما أن يخالفا سنة رسول الله صلى الله عليه وسلم المعلومة المستفيضة في الأذان ,
ولو فرضنا صحة ذلك عنهما فهو موقوف عليهما , ولا يجوز أن تعارض السنة الصحيحة بأقوالهما ولا أقوال غيرهما , لأن السنة هي الحاكمة مع كتاب الله العزيز على جميع الناس كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (4)
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(4) سورة النساء الآية 59

(4/260)

وقد رددنا هذا اللفظ المنقول عنهما وهو عبارة " حي على خير العمل " في الأذان إلى السنة فلم نجدها فيما صح عن رسول الله صلى الله عليه وسلم من ألفاظ الأذان , وأما قول علي بن الحسين رضي الله عنه فيما روي عنه أنها في الأذان الأول فهذا يحتمل أنه أراد به الأذان بين يدي الرسول صلى الله عليه وسلم أول ما شرع , فإن كان أراد ذلك فقد نسخ بما استقر عليه الأمر في حياة النبي صلى الله عليه وسلم وبعدها من ألفاظ أذان بلال وابن أم مكتوم وأبي محذورة وليس فيها هذا اللفظ ولا غيره من الألفاظ المذكورة في السؤال ,
ثم يقال : إن القول بأن هذه الجملة موجودة في الأذان الأول إذا حملناه على الأذان بين يدي رسول الله صلى الله عليه وسلم غير مسلم به . لأن ألفاظ الأذان من حين شرع محفوظة في الأحاديث الصحيحة وليس فيها هذه الجملة , فعلم بطلانها وأنها بدعة , ثم يقال أيضا : علي بن الحسين رضي الله عنه من جملة التابعين فخبره هذا لو صرح فيه بالرفع فهو في حكم المرسل , والمرسل ليس بحجة عند جماهير أهل العلم كما نقل ذلك عنهم الإمام أبو عمر بن عبد البر في كتاب التمهيد . هذا لو لم يوجد في السنة الصحيحة ما يخالفه , فكيف وقد وجد في الأحاديث الصحيحة الواردة في صفة الأذان ما يدل على بطلان هذا المرسل وعدم اعتباره والله الموفق .
وأما ما تفعله الطائفة المذكورة إذا توفي أحد منهم قامت قرابته بذبح شاة يسمونها العقيقة ولا يكسرون عظمها ويدفنون عظامها وفرثها ويزعمون أن ذلك حسنة يجب العمل بها .
فالجواب عن ذلك : أن هذا العمل بدعة ولا أساس له في الشريعة الإسلامية , فالواجب تركه والتوبة إلى الله منه كسائر البدع والمعاصي فإن التوبة إلى الله سبحانه تجب ما قبلها وهي واجبة من جميع الذنوب والمعاصي ومن جميع البدع , كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1)
__________
(1) سورة النور الآية 31

(4/261)

وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) الآية , وإنما العقيقة المشروعة التي جاءت بها السنة الصحيحة عن رسول الله صلى الله عليه وسلم هي ما يذبح عن المولود في يوم سابعه وهي شاتان عن الذكر وشاة واحدة عن الأنثى , وقد « عق النبي صلى الله عليه وسلم عن الحسن والحسين رضي الله عنهما » (2) , وصاحبها مخير إن شاء وزعها لحما بين الأقارب والأصحاب والفقراء وإن شاء طبخها ودعا إليها من شاء من الأقارب والجيران والفقراء , هذه هي العقيقة المشروعة , وهي سنة مؤكدة ومن تركها فلا إثم عليه .
وأما قول السائل : ما موقف المسلم الذي على السنة المحمدية وله بهذه الطائفة رابطة نسب هل يوادهم بمعنى يكرمهم ويكرمونه ويتزوج منهم ويزوجهم مع العلم بأنهم يجاهرون بعقيدتهم ويقولون إنهم الفرقة الناجية وأنهم على الحق ونحن على الباطل . . ؟
والجواب :
إذا كانت عقيدتهم هي ما تقدم في الأسئلة مع موافقة أهل السنة في توحيد الله سبحانه وإخلاص العبادة لله وعدم الشرك به لا بأهل البيت ولا بغيرهم فلا مانع من تزويجهم والتزوج منهم وأكل ذبائحهم والمشاركة في ولائمهم وموادتهم على قدر ما معهم من الحق وبغضهم على قدر ما معهم من الباطل; لأنهم مسلمون قد اقترفوا أشياء من البدع والمعاصي لا تخرجهم من دائرة الإسلام , وتجب نصيحتهم وتوجيههم إلى السنة والحق وتحذيرهم من البدع والمعاصي فإن استقاموا وقبلوا النصيحة فالحمد لله وهذا هو المطلوب , أما إن أصروا على البدع المذكورة في الأسئلة فإنه يجب هجرهم وعدم المشاركة في ولائمهم حتى يتوبوا إلى الله ويتركوا البدع والمنكرات كما هجر النبي صلى الله عليه وسلم كعب بن مالك الأنصاري وصاحبيه لما تخلفوا عن غزوة تبوك بغير عذر شرعي ,
وإذا رأى قريبهم أو مجاورهم أن عدم الهجر أصلح وأن الاختلاط بهم ونصيحتهم أكثر فائدة في الدين وأقرب
__________
(1) سورة التحريم الآية 8
(2) سنن النسائي العقيقة (4219).

(4/262)

إلى قبولهم الحق فلا مانع من ترك الهجر; لأن المقصود من الهجر هو توجيههم إلى الخير وإشعارهم بعدم الرضا بما هم عليه من المنكر ليرجعوا عن ذلك فإذا كان الهجر يضر المصلحة الإسلامية ويزيدهم تمسكا بباطلهم ونفرة من أهل الحق كان تركه أصلح كما ترك النبي صلى الله عليه وسلم هجر عبد الله بن أبي بن سلول رأس المنافقين لما كان ترك هجره أصلح للمسلمين .
أما إن كانت هذه الطائفة تعبد أهل البيت كعلي وفاطمة والحسن والحسين رضي الله عنهم أو غيرهم من أهل البيت بدعائهم والاستغاثة بهم وطلبهم المدد ونحو ذلك , أو كانت تعتقد أنهم يعلمون الغيب أو نحو ذلك مما يوجب خروجهم من الإسلام , فإنهم والحال ما ذكر لا يجوز مناكحتهم ولا مودتهم ولا أكل ذبائحهم بل يجب بغضهم والبراءة منهم حتى يؤمنوا بالله وحده كما قال الله سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1)
وقال عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2) وقال عز وجل : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) وقال تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (5) وقال سبحانه : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (6) الآية , وقال تعالى : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (7)
__________
(1) سورة الممتحنة الآية 4
(2) سورة المؤمنون الآية 117
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة النمل الآية 65
(6) سورة الأنعام الآية 59
(7) سورة الأعراف الآية 188

(4/263)

والآيات في هذا المعنى كثيرة , وصح عن رسول الله صلى الله عليه وسلم أنه قال : « مفاتح الغيب خمس لا يعلمهن إلا الله ثم تلا قول الله سبحانه : » (2) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من مات وهو يدعو لله ندا دخل النار » (3) وفي الصحيحين عنه صلى الله عليه وسلم أنه « سئل : أي الذنب أعظم فقال : أن تجعل لله ندا وهو خلقك » (4) الحديث . وفي صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لعن الله من ذبح لغير الله » (5) والأحاديث الدالة على وجوب إخلاص العبادة لله وحده وعلى تحريم الشرك به وعلى أنه سبحانه مختص بعلم الغيب كثيرة جدا .
وفيما ذكرناه مقنع وكفاية لطالب الحق إن شاء الله , والله ولي التوفيق وهو الهادي لمن يشاء إلى سواء السبيل .
أما قول هذه الطائفة أنهم الفرقة الناجية وأنهم على الحق وغيرهم على الباطل فالجواب عنه أن يقال : ليس كل من ادعى شيئا تسلم له دعواه ، بل لا بد من البرهان الذي يصدق دعواه كما قال الله سبحانه : { قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ } (6) وقال النبي صلى الله عليه وسلم : « لو يعطى الناس بدعواهم لادعى أناس دماء رجال وأموالهم » (7) الحديث متفق على صحته من حديث عبد الله بن عباس رضي الله عنهما , وقد ثبت عنه صلى الله عليه وسلم في عدة أحاديث أنه قال : « افترقت اليهود على إحدى وسبعين فرقة , وافترقت النصارى على اثنتين وسبعين فرقة , وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة ، قيل : من هي يا رسول الله ؟ فقال صلى الله عليه وسلم : من كان على مثل ما أنا عليه وأصحابي » (8) .
__________
(1) صحيح البخاري تفسير القرآن (4351),مسند أحمد بن حنبل (2/52).
(2) سورة لقمان الآية 34 (1) { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ }
(3) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(4) صحيح البخاري تفسير القرآن (4207),صحيح مسلم الإيمان (86),سنن الترمذي تفسير القرآن (3183),سنن النسائي تحريم الدم (4014),مسند أحمد بن حنبل (1/380).
(5) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(6) سورة البقرة الآية 111
(7) صحيح البخاري تفسير القرآن (4277),صحيح مسلم الأقضية (1711),سنن النسائي آداب القضاة (5425),سنن ابن ماجه الأحكام (2321).
(8) سنن الترمذي الإيمان (2641).

(4/264)

فهذا الحديث وما جاء في معناه من الأحاديث الصحيحة مثل قوله صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى ، قيل : يا رسول الله : من يأبى . قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (1) - كلها تدل على أن الفرقة الناجية من هذه الأمة هم المتمسكون في عقيدتهم وأقوالهم وأعمالهم بما كان عليه رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم .
وقد دل كتاب الله الكريم على ما دلت عليه سنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم من أن الفرقة الناجية هم المتبعون لكتاب الله وسنة رسوله صلى الله عليه وسلم والسائرون على نهج أصحابه بإحسان رضي الله عنهم , قال الله عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) وقال سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) فهاتان الآيتان الكريمتان دالتان على أن الدليل على حب الله هو اتباع رسوله محمد صلى الله عليه وسلم في العقيدة والقول والعمل , وعلى أن اتباع أصحابه من المهاجرين والأنصار والذين اتبعوهم بإحسان في العقيدة والقول والعمل هم أهل الجنة والكرامة وهم الفائزون برضى الله عنهم ورضاهم عنه ودخولهم في الجنات أبد الآباد , وهذا بحمد الله واضح لا يخفى على من له أدنى مسكة من علم ودين , والله المسئول أن يهدينا وسائر إخواننا المسلمين صراطه المستقيم صراط الذين أنعم عليهم من النبيين والصديقين والشهداء والصالحين , وأن يجعلنا من أتباع نبينا محمد صلى الله عليه وسلم وأصحابه بإحسان , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله وخليله وأمينه على وحيه نبينا محمد وعلى آله وأصحابه وأتباعهم بإحسان إلى يوم الدين .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(2) سورة آل عمران الآية 31
(3) سورة التوبة الآية 100

(4/265)


واجب المسلم تجاه الكافر - مجموع فتاوى ابن باز

واجب المسلم تجاه الكافر (1)
س1 : ما الواجب على المسلم تجاه غير المسلم سواء كان ذميا في بلاد المسلمين أو كان في بلاده والمسلم يسكن في بلاد ذلك الشخص غير المسلم ؟ والواجب الذي أريد توضيحه هو المعاملات بأنواعها ابتداء من إلقاء السلام , وانتهاء بالاحتفال معه في أعياده . أفيدونا جزاكم الله خيرا .
ج 1 : إن واجب المسلم بالنسبة إلى غير المسلم أمور متعددة منها :
أولا : الدعوة إلى الله عز وجل , وهي أن يدعوه إلى الله ويبين له حقيقة الإسلام حيث أمكنه ذلك وحيث كانت لديه البصيرة; لأن هذا أعظم وأكبر إحسان يهديه إلى مواطنه وإلى من اجتمع به من اليهود أ والنصارى أو غيرهم من المشركين لقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (2) وقوله عليه الصلاة والسلام لعلي رضي الله عنه لما بعثه إلى خيبر وأمره أن يدعو اليهود إلى الإسلام قال : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) وقال صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (4) فدعوته إلى الله وتبليغه الإسلام ونصيحته في ذلك من أهم المهمات ومن أفضل القربات .
ثانيا : لا يظلمه في نفس ولا في مال ولا في عرض , إذا كان ذميا أو مستأمنا أو معاهدا , فإنه يؤدي إليه حقه , فلا يظلمه في ماله لا بالسرقة ولا بالخيانة ولا بالغش ولا يظلمه في البدن بالضرب ولا بالقتل . لأن كونه معاهدا أو ذميا في البلد أو مستأمنا يعصمه .
ثالثا : لا مانع في معاملته في البيع والشراء والتأجير ونحو ذلك , فقد صح عن رسول الله صلى الله عليه وسلم أنه اشترى من الكفار عباد الأوثان واشترى من
__________
(1) نشرت بالمجلة العربية في باب '' فاسألوا أهل الذكر .
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(4) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(4/266)

اليهود , وهذه معاملة , وقد توفي عليه الصلاة والسلام ودرعه مرهونة عند يهودي في طعام لأهله .
رابعا : لا يبدؤه بالسلام ولكن يرد لقول النبي صلى الله عليه وسلم : « لا تبدؤا اليهود ولا النصارى بالسلام » (1) رواه مسلم . وقال : « إذا سلم عليكم أهل الكتاب فقولوا وعليكم » (2) متفق عليه , فالمسلم لا يبدأ الكافر بالسلام , ولكن متى سلم عليه اليهودي أو النصراني أو غيرهما من الكفار يقول : وعليكم كما أمر به النبي عليه الصلاة والسلام , فهذا من الحقوق المشروعة بين المسلم والكافر , ومن ذلك حسن الجوار , فإذا كان جارا لك تحسن إليه ولا تؤذه في جواره وتتصدق عليه إن كان فقيرا أو تهدي إليه إن كان غنيا وتنصح له فيما ينفعه; لأن هذا مما يسبب رغبته في الإسلام ودخوله فيه , ولأن الجار له حق عظيم لقول النبي صلى الله عليه وسلم : « ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه » (3) متفق عليه , ولعموم قوله عز وجل : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (4)
وفي الحديث الصحيح عن « أسماء بنت أبي بكر رضي الله عنها أن أمها وفدت عليها وهي مشركة في فترة الصلح الذي عقد بين النبي صلى الله عليه وسلم وبين أهل مكة تريد المساعدة فاستأذنت أسماء النبي صلى الله عليه وسلم في ذلك هل تصلها ؟ فقال النبي عليه الصلاة والسلام : " صليها » .
وليس للمسلم مشاركتهم في احتفالاتهم أو أعيادهم , لكن لا بأس أن يعزيهم في ميتهم إذا رأى المصلحة الشرعية في ذلك بأن يقول : جبر الله مصيبتك أو أحسن لك الخلف بخير , وما أشبهه من الكلام الطيب , ولا يقول غفر الله له , ولا يقول رحمه الله إذا كان كافرا أي لا يدعو للميت وإنما يدعو للحي بالهداية وبالعوض الصالح ونحو ذلك .
__________
(1) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700).
(2) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).
(3) صحيح البخاري الأدب (5669),صحيح مسلم البر والصلة والآداب (2625),مسند أحمد بن حنبل (2/85).
(4) سورة الممتحنة الآية 8

(4/267)


جواب عن أربع مسائل مهمة - مجموع فتاوى ابن باز

جواب عن أربع مسائل مهمة (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده أما بعد :
فقد سألني بعض الإخوان عن أربع مسائل , وهذا نص السؤال والجواب :
الأولى : ما حكم ذبائح أهل الكتاب .
الثانية : ما حكم نكاح نسائهم .
الثالثة : من هم أهل الكتاب .
الرابعة : من هم الخلفاء الراشدون بعد رسول الله صلى الله عليه وسلم .
وهذا نص الجواب . والله الموفق سبحانه لا إله غيره ولا رب سواه وهو حسبنا ونعم الوكيل .
المسألة الأولى : ما حكم ذبائح أهل الكتاب
الجواب : حكمها الحل والإباحة بالإجماع ما لم يعلم أنها ذبحت على غير الوجه الشرعي كالخنق ونحوه; لقول الله سبحانه : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) الآية من سورة المائدة .
قال الحافظ ابن كثير رحمه الله في تفسير هذه الآية ما نصه : ( لما ذكر تعالى ما حرمه على عباده المؤمنين من الخبائث وما أحله لهم من الطيبات قال بعده : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (3) ثم ذكر حكم ذبائح أهل الكتابين من اليهود والنصارى فقال : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (4) قال ابن عباس وأبو أمامة ومجاهد وسعيد بن جبير وعكرمة وعطاء والحسن ومكحول وإبراهيم النخعي والسدي ومقاتل بن حيان : يعني ذبائحهم وهذا أمر مجمع عليه بين العلماء أن ذبائحهم حل للمسلمين;
__________
(1) نشرت من مكتب سماحته بتاريخ 10 \ 8 \ 1407 هـ .
(2) سورة المائدة الآية 5
(3) سورة المائدة الآية 5
(4) سورة المائدة الآية 5

(4/268)

لأنهم يعتقدون تحريم الذبح لغير الله ولا يذكرون على ذبائحهم إلا اسم الله وإن اعتقدوا فيه تعالى ما هو منزه عنه تعالى وتقدس
وقد ثبت في الصحيح عن عبد الله بن مغفل رضي الله عنه قال : « أدلي بجراب من شحم يوم خيبر فحضنته وقلت : لا أعطي اليوم من هذا أحدا والتفت فإذا النبي صلى الله عليه وسلم يبتسم » (1) فاستدل به الفقهاء على أنه يجوز تناول ما يحتاج إليه من الأطعمة ونحوها من الغنيمة قبل القسمة , وهذا ظاهر , واستدل به الفقهاء الحنفية والشافعية والحنابلة على أصحاب مالك في منعهم أكل ما يعتقد اليهود تحريمه من ذبائحهم كالشحوم ونحوها مما حرم عليهم , فالمالكية لا يجوزون للمسلمين أكله لقوله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (2) قالوا : وهذا ليس من طعامهم واستدل عليهم الجمهور بهذا الحديث , وفي ذلك نظر; لأنه قضية عين .
ويحتمل أن يكون شحما يعتقدون حله كشحم الظهر والحوايا ونحوهما والله أعلم . وأجود منه في الدلالة ما ثبت في الصحيح « أن أهل خيبر أهدوا لرسول الله صلى الله عليه وسلم شاة مصلية وقد سموا ذراعها وكان يعجبه الذراع فتناوله فنهش منه نهشة فأخبره الذراع أنه مسموم فلفظه ، وأثر ذلك في ثنايا رسول الله صلى الله عليه وسلم وفي أبهره , وأكل معه منها بشر بن البراء بن معرور فمات فقتل اليهودية التي سمتها وكان اسمها زينب فقتلت ببشر بن البراء » (3) , ووجه الدلالة منه أنه عزم على أكلها ومن معه ولم يسألهم هل نزعوا منها ما يعتقدون تحريمه من شحمها أم لا ؟ وفي الحديث الآخر « أن رسول الله صلى الله عليه وسلم أضافه يهودي على خبز شعير وإهالة سنخة يعني ودكا زنخا » انتهى المقصود من كلام الحافظ ابن كثير رحمه الله , وفيه الدلالة على أن ذبائح أهل الكتاب حلال للمسلمين بالإجماع , وهكذا شحم ذبائحهم وإن كان محرما عليهم فهو حل لنا للأحاديث المذكورة آنفا , وهو قول جمهور أهل العلم خلافا لأصحاب مالك رحمهم الله جميعا .
__________
(1) صحيح البخاري فرض الخمس (2984),صحيح مسلم الجهاد والسير (1772),سنن النسائي الضحايا (4435),سنن أبو داود الجهاد (2702),مسند أحمد بن حنبل (4/86),سنن الدارمي السير (2500).
(2) سورة المائدة الآية 5
(3) سنن أبو داود الديات (4510),سنن الدارمي المقدمة (68).

(4/269)

المسألة الثانية : ما حكم نكاح نسائهم
الجواب : حكم ذلك الحل والإباحة عند جمهور أهل العلم; لقول الله سبحانه في الآية السابقة من سورة المائدة : { وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1) والمحصنة : هي الحرة العفيفة في أصح أقوال علماء التفسير .
قال الحافظ ابن كثير رحمه الله في تفسير هذه الآية ما نصه :
( وقوله : { وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ } (2) أي وأحل لكم نكاح الحرائر العفائف من النساء المؤمنات وذكر هذا توطئة لما بعده وهو قوله تعالى : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (3) فقيل : أراد بالمحصنات الحرائر دون الإماء , حكاه ابن جرير عن مجاهد , وإنما قال مجاهد : المحصنات الحرائر فيحتمل أن يكون أراد ما حكاه عنه , ويحتمل أن يكون أراد بالحرة العفيفة كما في الرواية الأخرى عنه وهو قول الجمهور ههنا وهو الأشبه لئلا يجتمع فيها أن تكون ذمية وهي مع ذلك غير عفيفة فيفسد حالها بالكلية ويتحصل زوجها على ما قيل في المثل ( حشف وسوء كيل ) .
والظاهر من الآية أن المراد بالمحصنات : العفيفات عن الزنى كما قال تعالى في الآية الأخرى : { مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلَا مُتَّخِذَاتِ أَخْدَانٍ } (4) ثم اختلف المفسرون والعلماء في قوله تعالى : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (5) هل يعم كل كتابية عفيفة سواء كانت حرة أو أمة , حكاه ابن جرير عن طائفة من السلف ممن فسر المحصنة بالعفيفة , وقيل المراد بأهل الكتاب ههنا الإسرائيليات وهو مذهب الشافعي , وقيل المراد بذلك الذميات دون الحربيات
__________
(1) سورة المائدة الآية 5
(2) سورة المائدة الآية 5
(3) سورة المائدة الآية 5
(4) سورة النساء الآية 25
(5) سورة المائدة الآية 5

(4/270)

لقوله تعالى : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ } (1) الآية , وقد كان عبد الله بن عمر لا يرى التزويج بالنصرانية ويقول : لا أعلم شركا أعظم من أن تقول إن ربها عيسى وقد قال الله تعالى : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (2) الآية .
وقال ابن أبي حاتم : حدثنا أبي حدثنا محمد بن حاتم بن سليمان المؤدب حدثنا القاسم بن مالك يعني المزني حدثنا إسماعيل بن سميع عن أبي مالك الغفاري قال : نزلت هذه الآية { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (3) قال : فحجز الناس عنهن حتى نزلت الآية التي بعدها { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (4) فنكح الناس نساء أهل الكتاب , وقد تزوج جماعة من الصحابة من نساء النصارى ولم يروا بذلك بأسا أخذا بهذه الآية الكريمة { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (5) فجعلوا هذه مخصصة للتي في سورة البقرة { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (6) إن قيل بدخول الكتابيات في عمومها وإلا فلا معارضة بينها وبينها; لأن أهل الكتاب قد انفصلوا في ذكرهم عن المشركين في غير موضع كقوله تعالى : { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } (7) وكقوله : { وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا } (8) الآية ) انتهى المقصود من كلام الحافظ ابن كثير رحمه الله .
وقال أبو محمد موفق الدين عبد الله بن أحمد بن قدامة الحنبلي رحمه الله في كتابه المغني ما نصه : ( ليس بين أهل العلم بحمد الله اختلاف في حل حرائر نساء أهل الكتاب , وممن روي عنه ذلك عمر وعثمان وطلحة
__________
(1) سورة التوبة الآية 29
(2) سورة البقرة الآية 221
(3) سورة البقرة الآية 221
(4) سورة المائدة الآية 5
(5) سورة المائدة الآية 5
(6) سورة البقرة الآية 221
(7) سورة البينة الآية 1
(8) سورة آل عمران الآية 20

(4/271)

وحذيفة وسلمان وجابر وغيرهم , قال ابن المنذر : ولا يصح عن أحد من الأوائل أنه حرم ذلك , وروى الخلال بإسناده أن حذيفة وطلحة والجارود بن المعلى وأذينة العبدي تزوجوا نساء من أهل الكتاب ، وبه قال سائر أهل العلم , وحرمته الإمامية تمسكا بقوله تعالى { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) { وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } (2) ولنا قول الله تعالى : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (3) إلى قوله : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ } (4) وإجماع الصحابة , فأما قوله سبحانه : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ } (5) فروي عن ابن عباس رضي الله عنهما أنها نسخت بالآية التي في سورة المائدة ، وكذلك ينبغي أن يكون ذلك في الآية الأخرى; لأنهما متقدمتان والآية التي في المائدة متأخرة عنهما , وقال آخرون ليس هذا نسخا فإن لفظ المشركين بإطلاقه لا يتناول أهل الكتاب بدليل قوله سبحانه : { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ } (6) وقوله تعالى : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ } (7) وقوله عز وجل : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (8) وقوله تعالى : { مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ } (9) وسائر آي القرآن يفصل بينهما , فدل على أن لفظة المشركين بإطلاقها غير متناولة لأهل الكتاب , وهذا معنى قول سعيد بن جبير وقتادة ; ولأن
__________
(1) سورة البقرة الآية 221
(2) سورة الممتحنة الآية 10
(3) سورة المائدة الآية 5
(4) سورة المائدة الآية 5
(5) سورة البقرة الآية 221
(6) سورة البينة الآية 1
(7) سورة البينة الآية 6
(8) سورة المائدة الآية 82
(9) سورة البقرة الآية 105

(4/272)

ما احتجوا به عام في كل كافرة , وآيتنا خاصة في حل نساء أهل الكتاب والخاص يجب تقديمه , إذا ثبت هذا فالأولى أن لا يتزوج كتابية; لأن عمر رضي الله عنه قال للذين تزوجوا من نساء أهل الكتاب ( طلقوهن ) , فطلقوهن إلا حذيفة , فقال له عمر : ( طلقها ) قال : ( تشهد أنها حرام ) قال : ( هي خمرة طلقها ) قال : ( تشهد أنها حرام ) قال : ( هي خمرة ) قال : ( قد علمت أنها خمرة ولكنها لي حلال فلما كان بعد طلقها فقيل له : ألا طلقتها حين أمرك عمر ؟ قال : كرهت أن يرى الناس أني ركبت أمرا لا ينبغي لي , ولأنه ربما مال إليها قلبه فتفتنه , وربما كان بينهما ولد فيميل إليها ) انتهى كلام صاحب المغني رحمه الله .
والخلاصة مما ذكره الحافظ ابن كثير وصاحب المغني رحمة الله عليهما أنه لا تعارض بين قوله سبحانه في سورة البقرة : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) الآية , وبين قوله عز وجل في سورة المائدة : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (2) الآية , لوجهين :
أحدهما : أن أهل الكتاب غير داخلين في المشركين عند الإطلاق ؛ لأن الله سبحانه فصل بينهم في آيات كثيرات مثل قوله عز وجل : { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ } (3) الآية , وقوله سبحانه : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا } (4) الآية , وقوله عز وجل : { مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ } (5) الآية , إلى غير ذلك من الآيات المفرقة بين أهل الكتاب والمشركين ، وعلى هذا الوجه لا تكون المحصنات من أهل الكتاب
__________
(1) سورة البقرة الآية 221
(2) سورة المائدة الآية 5
(3) سورة البينة الآية 1
(4) سورة البينة الآية 6
(5) سورة البقرة الآية 105

(4/273)

داخلات في المشركات المنهي عن نكاحهن في سورة البقرة , فلا يبقى بين الآيتين تعارض , وهذا القول فيه نظر , والأقرب أن أهل الكتاب داخلون في المشركين والمشركات عند الإطلاق رجالهم ونساؤهم; لأنهم كفار مشركون بلا شك , ولهذا يمنعون من دخول المسجد الحرام لقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } (1) الآية , ولو كان أهل الكتاب لا يدخلون في اسم المشركين عند الإطلاق لم تشملهم هذه الآية , ولما ذكر سبحانه عقيدة اليهود والنصارى في سورة براءة قال بعد ذلك : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (2) فوصفهم جميعا بالشرك . لأن اليهود قالوا : عزير ابن الله , والنصارى قالوا : المسيح ابن الله , ولأنهم جميعا اتخذوا أحبارهم ورهبانهم أربابا من دون الله ، وهذا كله من أقبح الشرك ، والآيات في هذا المعنى كثيرة .
والوجه الثاني : أن آية المائدة مخصصة لآية البقرة , والخاص يقضي على العام ويقدم عليه كما هو معروف في الأصول ، وهو مجمع عليه في الجملة , وهذا هو الصواب , وبذلك يتضح أن المحصنات من أهل الكتاب حل للمسلمين غير داخلات في المشركات المنهي عن نكاحهن عند جمهور أهل العلم بل هو كالإجماع منهم لما تقدم في كلام صاحب المغني , ولكن ترك نكاحهن والاستغناء عنهن بالمحصنات من المؤمنات أولى وأفضل ؛ لما جاء في ذلك عن أمير المؤمنين عمر بن الخطاب رضي الله عنه وابنه عبد الله وجماعة من السلف الصالح رضي الله عنهم , ولأن نكاح نساء أهل الكتاب فيه خطر ولا سيما في هذا العصر الذي استحكمت فيه غربة الإسلام وقل فيه الرجال الصالحون الفقهاء في الدين وكثر فيه الميل إلى النساء والسمع والطاعة لهن في كل شيء إلا ما شاء الله , فيخشى على الزوج أن تجره زوجته الكتابية إلى دينها وأخلاقها كما
__________
(1) سورة التوبة الآية 28
(2) سورة التوبة الآية 31

(4/274)

يخشى على أولاده منها من ذلك والله المستعان .
فإن قيل : فما وجه الحكمة في إباحة المحصنات من أهل الكتاب للمسلمين وعدم إباحة المسلمات للرجال من أهل الكتاب , فالجواب عن ذلك- والله أعلم- أن يقال : إن المسلمين لما آمنوا بالله وبرسله وما أنزل عليهم ومن جملتهم موسى بن عمران وعيسى بن مريم عليهما الصلاة والسلام ومن جملة ما أنزل على الرسل التوراة المنزلة على موسى والإنجيل المنزل على عيسى , لما آمن المسلمون بهذا كله أباح الله لهم نساء أهل الكتاب المحصنات فضلا منه عليهم وإكمالا لإحسانه إليهم , ولما كفر أهل الكتاب بمحمد صلى الله عليه وسلم وما أنزل عليه من الكتاب العظيم وهو القرآن حرم الله عليهم نساء المسلمين حتى يؤمنوا بنبيه ورسوله محمد صلى الله عليه وسلم خاتم الأنبياء والمرسلين , فإذا آمنوا به حل لهم نساؤنا وصار لهم ما لنا وعليهم ما علينا والله سبحانه هو الحكم العدل البصير بأحوال عباده العليم بما يصلحهم الحكيم في كل شيء تعالى وتقدس وتنزه عن قول الضالين والكافرين وسائر المشركين .
وهناك حكمة أخرى وهي : أن المرأة ضعيفة سريعة الانقياد للزوج فلو أبيحت المسلمة لرجال أهل الكتاب لأفضى بها ذلك غالبا إلى دين زوجها فاقتضت حكمة الله سبحانه تحريم ذلك .

(4/275)

المسألة الثالثة : من هم أهل الكتاب ؟
والجواب : هم اليهود والنصارى , كما نص على ذلك علماء التفسير وغيرهم , أما المجوس فليسوا من أهل الكتاب عند الإطلاق ولكنهم يعاملون معاملتهم في أخذ الجزية منهم; لأن الرسول صلى الله عليه وسلم أخذها منهم , أما نساؤهم وذبائحهم فحرام على المسلمين عند الأئمة الأربعة وغيرهم وهو كالإجماع من أهل العلم , وفي حلهما قول شاذ لا يعول عليه عند أهل العلم , وممن نص على ما ذكرنا من العلماء ؛ أبو محمد بن قدامة رحمه الله في كتابه المغني قال ما نصه :
( فصل : وأهل الكتاب الذين هذا حكمهم هم أهل التوراة والإنجيل قال

(4/275)

الله تعالى : { أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا } (1) فأهل التوراة اليهود والسامرة وأهل الإنجيل النصارى ومن وافقهم في أصل دينهم من الإفرنج والأرمن وغيرهم . . . إلى أن قال رحمه الله : فصل : وليس للمجوس كتاب ولا تحل ذبائحهم ولا نكاح نسائهم نص عليه أحمد وهو قول عامة العلماء إلا أبا ثور فإنه أباح ذلك لقول النبي صلى الله عليه وسلم : « سنوا بهم سنة أهل الكتاب » (2) ولأنه روي أن حذيفة تزوج مجوسية , ولأنهم يقرون بالجزية فأشبهوا اليهود والنصارى .
ولنا قول الله تعالى : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ } (3) وقوله : { وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } (4) فرخص من ذلك في أهل الكتاب ، فمن عداهم يبقى على العموم ولم يثبت أن للمجوس كتابا .
وسئل أحمد : أيصح عن علي أن للمجوس كتابا ؟ فقال : هذا باطل . واستعظمه جدا , ولو ثبت أن لهم كتابا فقد بينا أن حكم أهل الكتاب لا يثبت لغير أهل الكتابين , وقوله عليه السلام : « سنوا بهم سنة أهل الكتاب » (5) دليل على أنه لا كتاب لهم وإنما أراد به النبي صلى الله عليه وسلم في حقن دمائهم وإقرارهم بالجزية لا غير , وذلك أنهم لما كانت لهم شبهة كتاب غلب ذلك في تحريم دمائهم فيجب أن يغلب حكم التحريم لنسائهم وذبائحهم , فإننا إذا غلبنا الشبهة في التحريم فتغليب الدليل الذي عارضته الشبهة في التحريم أولى , ولم يثبت أن حذيفة تزوج مجوسية ، وضعف أحمد رواية من روى عن حذيفة أنه تزوج مجوسية , وقال أبو وائل : يقول تزوج يهودية وهو أوثق ممن روي عنه أنه تزوج مجوسية . وقال ابن سيرين : كانت امرأة حذيفة نصرانية , ومع تعارض الروايات لا يثبت حكم إحداهن إلا بترجيح , على أنه لو ثبت ذلك عن حذيفة فلا يجوز الاحتجاج به مع مخالفة الكتاب وقول سائر العلماء .
وأما إقرارهم بالجزية فلأننا غلبنا حكم التحريم لدمائهم فيجب أن يغلب حكم التحريم في ذبائحهم ونسائهم ) انتهى المقصود من كلام صاحب المغني رحمه الله . والله أعلم .
__________
(1) سورة الأنعام الآية 156
(2) موطأ مالك الزكاة (617).
(3) سورة البقرة الآية 221
(4) سورة الممتحنة الآية 10
(5) موطأ مالك الزكاة (617).

(4/276)

المسألة الرابعة : من هو الخليفة الأول بعد رسول الله صلى الله عليه وسلم ومن يتلوه بالتسلسل إلخ ؟
والجواب : قد أجمع أهل السنة والجماعة على أن الخليفة بعد رسول الله صلى الله عليه وسلم هو أبو بكر الصديق ثم عمر بن الخطاب , ثم عثمان بن عفان , ثم علي بن أبي طالب رضي الله عنهم جميعا وهذه مراتبهم في الفضل والخلافة , وقد فضل بعض أهل السنة عليا على عثمان رضي الله عنهما , ولكن جمهور أهل السنة قدموا عثمان على علي ; لأن الصحابة رضي الله عنهم قدموه عليه في الخلافة , وجاءت آثار كثيرة عن رسول الله صلى الله عليه وسلم تدل على ذلك .
وقال الإمام أبو جعفر الطحاوي رحمه الله في عقيدته المشهورة التي نقل فيها عقيدة أهل السنة والجماعة ما نصه : ( ونحب أصحاب رسول الله صلى الله عليه وسلم ولا نفرط في حب أحد منهم , ولا نتبرأ من أحد منهم , ونبغض من يبغضهم وبغير الخير يذكرهم ولا نذكرهم إلا بخير , وحبهم دين وإيمان وإحسان , وبغضهم كفر ونفاق وطغيان , ونثبت الخلافة بعد رسول الله صلى الله عليه وسلم أولا لأبي بكر الصديق رضي الله عنه تفضيلا له وتقديما على جميع الأمة , ثم لعمر بن الخطاب رضي الله عنه , ثم لعثمان رضي الله عنه , ثم لعلي بن أبي طالب رضي الله عنه , وهم الخلفاء الراشدون والأئمة المهديون ) انتهى .
قال الإمام أبو الحسن الأشعري رحمه الله في كتابه المسمى ( بالمقالات في حكاية مذهب أهل السنة والجماعة ) ما نصه : ( وجملة ما عليه أصحاب الحديث وأهل السنة الإقرار بالله وملائكته ورسله وما جاء من عند الله وما رواه الثقات عن رسول الله صلى الله عليه وسلم لا يردون من ذلك شيئا , وأن الله إله واحد فرد صمد لم يتخذ صاحبة ولا ولدا وأن محمدا عبده ورسوله , وأن الجنة حق , وأن النار حق , وأن الساعة آتية لا ريب فيها , وأن الله يبعث من في القبور ,

(4/277)

وأن الله تعالى على عرشه كما قال : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وأن له عينين بلا كيف كما قال سبحانه : { تَجْرِي بِأَعْيُنِنَا } (2) وأن له يدين بلا كيف كما قال سبحانه : { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } (3) وقوله : { بَلْ يَدَاهُ مَبْسُوطَتَانِ } (4) وأن له وجها جل ذكره كما قال تعالى : { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } (5) إلى أن قال رحمه الله : ويعرفون حق السلف الذين اختارهم الله لصحبة نبيه صلى الله عليه وسلم ويأخذون بفضائلهم ويمسكون عما شجر بينهم صغيرهم وكبيرهم ويقدمون أبا بكر ثم عمر ثم عثمان ثم عليا رضي الله تعالى عنهم ويقرون أنهم الخلفاء الراشدون المهديون وأنهم أفضل الناس كلهم بعد النبي صلى الله عليه وسلم ) .
انتهى المقصود من كلامه رحمه الله ، وبه يعلم أن أصحاب الحديث وأهل السنة جميعهم يقدمون أبا بكر ثم عمر ثم عثمان ثم عليا رضي الله عنهم جميعا في الفضل والخلافة .
وقال شيخ الإسلام ابن تيمية رحمه الله في العقيدة الواسطية التي ذكر فيها عقيدة أهل السنة والجماعة ما نصه : ( ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله بذلك في قوله سبحانه : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (6) ويقبلون ما جاء به الكتاب والسنة من فضائلهم ومراتبهم . . . إلى أن قال رحمه الله : ويقرون بما تواتر به
__________
(1) سورة طه الآية 5
(2) سورة القمر الآية 14
(3) سورة ص الآية 75
(4) سورة المائدة الآية 64
(5) سورة الرحمن الآية 27
(6) سورة الحشر الآية 10

(4/278)

النقل عن أمير المؤمنين علي بن أبي طالب رضي الله عنه وعن غيره من أن خير هذه الأمة بعد نبيها , أبو بكر , ثم عمر , ويثلثون بعثمان , ويربعون بعلي رضي الله عنهم , كما دلت عليه الآثار وكما أجمع الصحابة على تقديم عثمان في البيعة مع أن بعض أهل السنة كانوا قد اختلفوا في عثمان وعلي رضي الله عنهما - بعد اتفاقهم على تقديم أبي بكر وعمر - أيهما أفضل , فقدم قوم عثمان وسكتوا وربعوا بعلي , وقدم قوم عليا , وقوم توقفوا , لكن استقر أمر أهل السنة على تقديم عثمان ثم علي , وإن كانت هذه المسألة- مسألة عثمان وعلي - ليست من الأصول التي يضلل المخالف فيها عند جمهور أهل السنة , لكن التي يضلل فيها هي مسألة الخلافة , وذلك أنهم يؤمنون أن الخليفة بعد رسول الله صلى الله عليه وسلم أبو بكر ثم عمر ثم عثمان ثم علي , ومن طعن في خلافة أحد من هؤلاء فهو أضل من حمار أهله ) والنقول عن أهل السنة في هذا الباب كثيرة ونرجو أن يكون فيما ذكرناه كفاية لطالب الحق .
وأسأل الله أن يوفقنا وإياكم وسائر المسلمين للفقه في دينه والثبات عليه , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يهدينا صراطه المستقيم إنه جواد كريم . وصلى الله وسلم على محمد وآله وصحبه أجمعين .

(4/279)


حكم الاحتفالات بالموالد ونحوها - مجموع فتاوى ابن باز

حكم الاحتفالات بالموالد ونحوها (1)
السؤال : أحدث بعض المشايخ احتفالات , لا أعرف لها وجها في الشرع , كالاحتفال بمولد النبي صلى الله عليه وسلم , وبليلة الإسراء والمعراج والهجرة النبوية . نرجو أن توضحوا لنا ما دل عليه الشرع في هذه المسائل حتى نكون على بينة ؟
الجواب : لا ريب أن الله سبحانه قد أكمل لهذه الأمة دينها وأتم عليها النعمة , كما قال الله سبحانه : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) الآية .
وقد توفى الله نبيه صلى الله عليه وسلم بعد ما بلغ البلاغ المبين وأكمل الله به شرائع الدين فليس لأحد أن يحدث في دينه ما لم يشرعه الله عز وجل , كما قال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق على صحته من حديث عائشة رضي الله عنها , وأخرج مسلم في صحيحه عنها , رضي الله عنها أن النبي صلى الله عليه وسلم قال : « من عمل عملا ليس عليه أمرنا فهو رد » (4) ومعنى قوله : " فهو رد " أي مردود , لا يجوز العمل به ؛ لأنه زيادة في الدين لم يأذن الله بها , وقد أنكر سبحانه في كتابه المبين على من فعل ذلك , فقال عز وجل في سورة الشورى : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (5) وفي صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول في خطبة الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (6) .
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة ، ركن الفتاوى ، العدد الأول السنة الثانية رجب عام 1389 هـ .
(2) سورة المائدة الآية 3
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) سورة الشورى الآية 21
(6) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(4/280)

والأحاديث والآثار في إنكار البدع والتحذير منها كثيرة , لا يتسع هذا الجواب لذكرها .
وهذه الاحتفالات التي ذكرت في السؤال لم يفعلها الرسول صلى الله عليه وسلم , وهو أنصح الناس وأعلمهم بشرع الله , وأحرصهم على هداية الأمة وإرشادها إلى ما ينفعها ويرضي مولاها سبحانه , ولم يفعلها أصحابه رضي الله عنهم , وهم خير الناس وأعلمهم بعد الأنبياء , وأحرصهم على كل خير , ولم يفعلها أئمة الهدى في القرون المفضلة , وإنما أحدثها بعض المتأخرين , بعضهم عن اجتهاد واستحسان من غير حجة , وأغلبهم عن تقليد لمن سبقهم في هذه الاحتفالات , والواجب على جميع المسلمين هو السير على ما درج عليه الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم , والحذر مما أحدثه الناس في دين الله بعدهم , فذلك هو الصراط المستقيم والمنهج القويم , كما قال الله عز وجل : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1)
وثبت في الحديث الصحيح عن عبد الله بن مسعود رضي الله عنه « أن النبي صلى الله عليه وسلم تلا على أصحابه هذه الآية , ثم خط خطا مستطيلا , فقال : " هذا سبيل الله " , ثم خط خطوطا عن يمينه وشماله , وقال : " هذه السبل على كل سبيل منها شيطان يدعو إليه " , ثم تلا هذه الآية : » (3) وقال الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) ومما ذكرنا من الأدلة يتضح لك أن هذه الاحتفالات كلها بدعة , يجب على المسلمين تركها والحذر منها , والمشروع للمسلمين هو التفقه
__________
(1) سورة الأنعام الآية 153
(2) صحيح البخاري الرقاق (6054),سنن الترمذي صفة القيامة والرقائق والورع (2454),سنن ابن ماجه الزهد (4231),مسند أحمد بن حنبل (1/435),سنن الدارمي المقدمة (202).
(3) سورة الأنعام الآية 153 (2) { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ }
(4) سورة الحشر الآية 7

(4/281)

في الدين , والعناية بدراسة سيرة النبي صلى الله عليه وسلم , والعمل بها في جميع الزمان , لا في وقت المولد خاصة , وفيما شرع الله سبحانه غنية وكفاية عما أحدث من البدع .
أما ليلة الإسراء والمعراج فالصحيح من أهل العلم أنها لا تعرف , وما ورد في تعيينها من الأحاديث فكلها أحاديث ضعيفة لا تصح عن النبي صلى الله عليه وسلم , ومن قال : إنها ليلة 27 من رجب فقد غلط; لأنه ليس معه حجة شرعية تؤيد ذلك , ولو فرضنا أنها معلومة فالاحتفال بها بدعة; لأنه زيادة في الدين لم يأذن الله بها , ولو كان ذلك مشروعا لكان رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم أسبق إليه وأحرص عليه ممن بعدهم , وهكذا زمن الهجرة , لو كان الاحتفال به مشروعا لفعله رسول الله صلى الله عليه وسلم وأصحابه , ولو فعلوه لنقل , فلما لم ينقل دل ذلك على أنه بدعة .
وأسأل الله عز وجل أن يصلح أحوال المسلمين ويمنحهم الفقه في الدين , وأن يعيذنا وإياكم وإياهم من جميع البدع والمحدثات , وأن يسلك بالجميع صراطه المستقيم , إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .

(4/282)


حكم الاحتفال بمرور سنة أو سنتين لولادة الشخص - مجموع فتاوى ابن باز

حكم الاحتفال بمرور سنة أو سنتين لولادة الشخص
السؤال : ما حكم الاحتفال بمرور سنة أو سنتين مثلا أو أكثر أو أقل من السنين لولادة الشخص وهو ما يسمى بعيد الميلاد , أو إطفاء الشمعة ؟ وما حكم حضور ولائم هذه الاحتفالات ؟ وهل إذا دعي الشخص إليها يجيب الدعوة أم لا ؟ أفيدونا أثابكم الله .
الجواب :
قد دلت الأدلة الشرعية من الكتاب والسنة على أن الاحتفال بالموالد من البدع المحدثة في الدين ولا أصل لها في الشرع المطهر , ولا تجوز إجابة الدعوة إليها , لما في ذلك من تأييد للبدع والتشجيع عليها . . وقد قال الله سبحانه وتعالى : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقال سبحانه : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (2) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } (3) وقال سبحانه : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (4)
وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (5) أخرجه مسلم في صحيحه , وقال عليه الصلاة والسلام : « خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمرر محدثاتها وكل بدعة ضلالة » (6) . . والأحاديث في هذا المعنى كثيرة .
__________
(1) سورة الشورى الآية 21
(2) سورة الجاثية الآية 18
(3) سورة الجاثية الآية 19
(4) سورة الأعراف الآية 3
(5) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(6) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/371),سنن الدارمي المقدمة (206).

(4/283)

ثم إن هذه الاحتفالات مع كونها بدعة منكرة لا أصل لها في الشرع هي مع ذلك فيها تشبه باليهود والنصارى لاحتفالهم بالموالد وقد قال عليه الصلاة والسلام محذرا من سنتهم وطريقتهم : « لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه " قالوا : يا رسول الله اليهود والنصارى ؟ قال : " فمن » (1) أخرجاه في الصحيحين . . ومعنى قوله : " فمن " أي هم المعنيون بهذا الكلام . وقال صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (2) والأحاديث في هذا المعنى معلومة كثيرة . وفق الله الجميع لما يرضيه .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6889),صحيح مسلم العلم (2669),مسند أحمد بن حنبل (3/84).
(2) سنن أبو داود اللباس (4031).

(4/284)


حكم إقامة أعياد الميلاد - مجموع فتاوى ابن باز

حكم إقامة أعياد الميلاد (1)
سؤال : ما حكم إقامة أعياد الميلاد ؟
الجواب : الاحتفال بأعياد الميلاد لا أصل له في الشرع المطهر بل هو بدعة لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته .
وفي لفظ لمسلم وعلقه البخاري رحمه الله في صحيحه جازما به : « من عمل عملا ليس عليه أمرنا فهو رد » (3) ومعلوم أن النبي صلى الله عليه وسلم لم يحتفل بمولده مدة حياته ولا أمر بذلك , ولا علمه أصحابه وهكذا خلفاؤه الراشدون , وجميع أصحابه لم يفعلوا ذلك وهم أعلم الناس بسنته وهم أحب الناس لرسول الله صلى الله عليه وسلم وأحرصهم على اتباع ما جاء به فلو كان الاحتفال بمولده صلى الله عليه وسلم مشروعا لبادروا إليه , وهكذا العلماء في القرون المفضله لم يفعله أحد منهم ولم يأمر به .
فعلم بذلك أنه ليس من الشرع الذي بعث الله به محمدا صلى الله عليه وسلم , ونحن نشهد الله سبحانه وجميع المسلمين أنه صلى الله عليه وسلم لو فعله أو أمر به أو فعله أصحابه رضي الله عنهم لبادرنا إليه ودعونا إليه . لأننا والحمد لله من أحرص الناس على اتباع سنته وتعظيم أمره ونهيه . ونسأل الله لنا ولجميع إخواننا المسلمين الثبات على الحق والعافية من كل ما يخالف شرع الله المطهر إنه جواد كريم .
__________
(1) مجلة البحوث الإسلامية العدد الخامس عشر ، ص 285 .
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(4/285)


حكم الاحتفال بالموالد - مجموع فتاوى ابن باز

حكم الاحتفال بالموالد (1)
الحمد لله والصلاة , والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فقد اطلعت على كلمة نشرتها جريدة المدينة بعددها الصادر في يوم الاثنين الموافق 28 \ 12 \ 1401 هـ مضمونها أن الأخ جمال محمد القاضي رأى في برنامج أبناء الإسلام الذي يبث من التلفاز السعودي حلقة تشتمل على الاحتفال بعيد الميلاد . ويسأل جمال هل عيد الميلاد يجيزه الإسلام ؟ . إلخ .
والجواب : لا ريب أن الله سبحانه وتعالى شرع للمسلمين عيدين يجتمعون فيهما للذكر والصلاة , وهما : عيد الفطر والأضحى بدلا من أعياد الجاهلية , وشرع أعيادا تشتمل على أنواع من الذكر والعبادة كيوم الجمعة ويوم عرفة وأيام التشريق , ولم يشرع لنا سبحانه وتعالى عيدا للميلاد لا ميلاد النبي صلى الله عليه وسلم ولا غيره , بل قد دلت الأدلة الشرعية من الكتاب والسنة على أن الاحتفال بالموالد من البدع المحدثة في الدين ومن التشبه بأعداء الله من اليهود والنصارى وغيرهم , فالواجب على أهل الإسلام ترك ذلك والحذر منه , وإنكاره على من فعله وعدم نشر أو بث ما يشجع على ذلك أو يوهم إباحته في الإذاعة أو الصحافة أو التلفاز لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق عليه , وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) أخرجه مسلم في صحيحه وعلقه البخاري جازما به , وفي صحيح مسلم عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يقول في خطبة الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (4) والأحاديث في هذا المعنى كثيرة , وفي مسند أحمد بإسناد جيد عن
__________
(1) مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(4/286)

ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من تشبه بقوم فهو منهم » (1) وفي الصحيحين عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لتتبعن سنن من كان قبلكم حذو القذة بالقذة وفي لفط شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب لدخلتموه قالوا يا رسول الله اليهود والنصارى ؟ قال فمن » (2) .
وفي هذا المعنى أحاديث أخرى كلها تدل على وجوب الحذر من مشابهة أعداء الله في أعيادهم وغيرها , وأشرف الخلق وأفضلهم نبينا محمد صلى الله عليه وسلم لم يحتفل بمولده في حياته , ولم يحتفل به أصحابه بعده رضي الله عنهم ولا التابعون لهم بإحسان في القرون الثلاثة المفضلة , ولو كان الاحتفال بمولده صلى الله عليه وسلم أو مولد غيره خيرا لسبقنا إليه أولئك الأخيار , ولعلمه النبي صلى الله عليه وسلم أمته وحثهم عليه أو فعله بنفسه , فلما لم يقع شيء من ذلك علمنا أن الاحتفال بالموالد من البدع المحدثة في الدين التي يجب تركها والحذر منها امتثالا لأمر الله سبحانه وأمر رسول الله صلى الله عليه وسلم .
وذكر بعض أهل العلم أن أول من أحدث الاحتفال بالموالد هم الشيعة الفاطميون في المائة الرابعة , ثم تبعهم بعض المنتسبين إلى السنة في هذه البدعة جهلا وتقليدا لهم ولليهود والنصارى , ثم انتشرت هذه البدعة في الناس , والواجب على علماء المسلمين بيان حكم الله في هذه البدع وإنكارها والتحذير منها , لما يترتب على وجودها من الفساد الكبير وانتشار البدع واختفاء السنن , ولما في ذلك من التشبه بأعداء الله من اليهود والنصارى وغيرهم من أصناف الكفرة الذين يعتادون مثل هذه الاحتفالات , وقد كتب أهل العلم في ذلك قديما وحديثا , وبينوا حكم الله في هذه البدع فجزاهم الله خيرا , وجعلنا من أتباعهم بإحسان .
وهذه الكلمة الموجزة أردنا بها التنبيه للقراء على هذه البدعة ليكونوا على
__________
(1) سنن أبو داود اللباس (4031).
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6889),صحيح مسلم العلم (2669),مسند أحمد بن حنبل (3/84).

(4/287)

بينة , وقد كتبت في ذلك كتابة مطولة نشرت في الصحف المحلية وغيرها غير مرة , ولا ريب أن الواجب على المسئولين في حكومتنا وفي وزارة الإعلام بوجه أخص وعلى جميع المسئولين في الدول الإسلامية منع نشر هذه البدع والدعوة إليها أو نشر ما يوهم الناس إباحتها أداء لواجب النصح لله ولعباده , وقياما بما أوجب الله من إنكار المنكر , ومساهمة في إصلاح أوضاع المسلمين وتطهيرها مما يخالف الشرع المطهر , والله المسئول بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين , وأن يوفقهم للتمسك بكتابه وسنة نبيه عليه الصلاة والسلام , والحذر من كل ما يخالفهما , وأن يصلح قادتهم ويوفقهم لتحكيم شريعة الله في عباده ومحاربة ما خالفها إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد وآله وصحبه .

(4/288)


هل يحل للمسلمين أن يحتفلوا بالمولد النبوي - مجموع فتاوى ابن باز

هل يحل للمسلمين أن يحتفلوا بالمولد النبوي ؟ (1)
السؤال : هل يحل للمسلمين أن يحتفلوا في المسجد ليتذكروا السيرة النبوية الشريفة في ليلة 12 ربيع الأول بمناسبة المولد النبوي الشريف بدون أن يعطلوا نهاره كالعيد ؟ واختلفنا فيه , قيل بدعة حسنة , وقيل بدعة غير حسنة
الجواب : ليس للمسلمين أن يقيموا احتفالا بمولد النبي صلى الله عليه وسلم في ليلة 12 ربيع الأول ولا في غيرها , كما أنه ليس لهم أن يقيموا أي احتفال بمولد غيره عليه الصلاة والسلام ؛ لأن الاحتفال بالموالد من البدع المحدثة في الدين ; لأن النبي صلى الله عليه وسلم لم يحتفل بمولده في حياته صلى الله عليه وسلم وهو المبلغ للدين والمشرع للشرائع عن ربه سبحانه ولا أمر بذلك ولم يفعله خلفاؤه الراشدون ولا أصحابه جميعا ولا التابعون لهم بإحسان في القرون المفضلة . فعلم أنه بدعة وقد قال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته , وفي رواية لمسلم وعلقها البخاري جازما بها « من عمل عملا ليس عليه أمرنا فهو رد » (3) .
والاحتفال بالموالد ليس عليه أمر النبي صلى الله عليه وسلم بل هو مما أحدثه الناس في دينه في القرون المتأخرة فيكون مردودا , وكان عليه الصلاة والسلام يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (4) رواه مسلم في صحيحه وأخرجه النسائي بإسناد جيد وزاد « وكل ضلالة في النار » (5) ويغني عن الاحتفال بمولده تدريس الأخبار المتعلقة بالمولد ضمن الدروس التي تتعلق بسيرته عليه الصلاة والسلام وتاريخ حياته في الجاهلية والإسلام في المدارس والمساجد وغير ذلك , من غير حاجة إلى إحداث احتفال لم يشرعه الله ولا رسوله صلى الله عليه وسلم ولم يقم عليه دليل شرعي .
والله المستعان ونسأل الله لجميع المسلمين الهداية والتوفيق للاكتفاء بالسنة والحذر من البدعة .
__________
(1) كتاب الدعوة ج 1 ص 240 .
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(5) سنن النسائي صلاة العيدين (1578).

(4/289)


وصية بمناسبة تعيين الشيخ عبد العزيز بن عبد الله بن عويشز في رئاسة الأمر بالمعروف والنهي عن المنكر - مجموع فتاوى ابن باز

وصية بمناسبة تعيين الشيخ عبد العزيز بن عبد الله بن عويشز في رئاسة الأمر بالمعروف والنهي عن المنكر
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم عبد العزيز بن عبد الله بن عويشز وفقه الله .
سلام الله عليكم ورحمة الله وبركاته , كتابكم الكريم وصل وصلكم الله بهداه ونظمني وإياكم في سلك من خافه واتقاه آمين , وما تضمنه من الإفادة عن تعيينكم في رئاسة الأمر بالمعروف والنهي عن المنكر بالظهران كان معلوما وقد كنت عازما على مكاتبتكم من حين بلغني ذلك ولكن كثرة الشواغل أوجبت التأخير حتى جاء كتابكم أحسن الله للجميع العاقبة . والذي أوصيكم به ونفسي تقوى الله وخشيته في جميع الأحوال وتقديم حقه على ما سواه والصدق في معاملته والنصح له ولعباده حسب الطاقة وأوصيكم برعاية القاعدة الشرعية القدرية عند تعارض المصالح والمفاسد وعدم إمكان تحصيل جميع المصالح ودرء جميع المفاسد وهي تحصيل أعلى المصلحتين أو المصالح ولو بتفويت الدنيا منهما أو منها ودرء وتعطيل كبرى المفسدتين أو المفاسد ولو بارتكاب الدنيا منهما أو منها , وأنتم في محل يحتاج إلى عناية وسياسة شرعية وقوة في أمر الله ولين عند الحاجة , فاتقوا الله واصبروا وصابروا وشجعوا أنفسكم وإخوانكم الأعضاء والهيئات الأخرى التي في الدمام والخبر والثقبة وغيرها بالثقة بالله والاعتماد عليه والاستنصار به , وتذكر حال النبي صلى الله عليه وسلم والسلف الصالح وما حصل عليهم من الأذى في الدعوة وصيرهم على ذلك حتى بلغهم الله المنى وأبطل بهم كيد الأعداء ونصر بهم حزب الإيمان وخذل بهم حزب الشيطان وذلك من تأويل قوله تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1)
__________
(1) سورة الحج الآية 40

(4/290)

وقوله سبحانه : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقوله عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) وأوصيكم أيضا أن تكونوا والأعضاء أسرع الناس إلى كل خير ومن أبعدهم عن كل شر; لأن هذا هو الذي ينبغي لكل مسلم عموما وهو في حق الداعي إلى الله والآمر بالمعروف آكد , وهو من الدعوة إلى الله بالفعل مع القول , ونفع ذلك عظيم لا يخفى , وقد تكون الدعوة بالفعل في بعض الأزمان والأماكن أنفع من الدعوة بالقول ولئلا يصير للسفهاء عليكم حجة , ويكفي في هذا المعنى قوله تعالى : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (3) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (4) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (5) والله المسئول أن يجعلنا وإياكم من الفقهاء في دينه والدعاة إليه على بصيرة , وأن يصلح قلوبنا وأعمالنا جميعا وأن يعيذنا وإياكم وجميع إخواننا المسلمين من مضلات الفتن ونزغات الشيطان إنه سميع قريب . وأرجو إبلاغ السلام الشيخ سليمان والشيخ إبراهيم العمود ومن لديكم من المشايخ وخواص الإخوان والأعضاء كما أننا والأولاد والمشايخ والإخوان بخير وعافية والله يتولاكم والسلام .
__________
(1) سورة محمد الآية 7
(2) سورة العنكبوت الآية 69
(3) سورة البقرة الآية 44
(4) سورة الصف الآية 2
(5) سورة الصف الآية 3

(4/291)


معنى نقص العقل والدين عند النساء - مجموع فتاوى ابن باز

معنى نقص العقل والدين عند النساء (1)
السؤال : دائما نسمع الحديث الشريف ( « النساء ناقصات عقل ودين » ويأتي به بعض الرجال للإساءة للمرأة . نرجو من فضيلتكم توضيح معنى هذا الحديث .
الجواب : معنى حديث رسول الله صلى الله عليه وسلم : « ما رأيت من ناقصات عقل ودين أغلب للب الرجل الحازم من إحداكن فقيل يا رسول الله ما نقصان عقلها ؟ قال أليست شهادة المرأتين بشهادة رجل ؟ قيل يا رسول الله ما نقصان دينها ؟ قال أليست إذا حاضت لم تصل ولم تصم ؟ » (2) بين عليه الصلاة والسلام أن نقصان عقلها من جهة ضعف حفظها وأن شهادتها تجبر بشهادة امراة أخرى; وذلك لضبط الشهادة بسبب أنها قد تنسى فتزيد في الشهادة أو تنقصها كما قال سبحانه : { وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى } (3) الآية , وأما نقصان دينها; فلأنها في حال الحيض والنفاس تدع الصلاة وتدع الصوم ولا تقضي الصلاة , فهذا من نقصان الدين , ولكن هذا النقص ليست مؤاخذة عليه , وإنما هو نقص حاصل بشرع الله عز وجل , هو الذي شرعه عز وجل رفقا بها وتيسيرا عليها لأنها إذا صامت مع وجود الحيض والنفاس يضرها ذلك , فمن رحمة الله شرع لها ترك الصيام وقت الحيض والنفاس والقضاء بعد ذلك . وأما الصلاة فإنها حال الحيض قد وجد منها ما يمنع الطهارة , فمن رحمة الله جل وعلا أن يشرع لها ترك الصلاة , وهكذا في النفاس , ثم شرع لها أنها لا تقضي ; لأن في القضاء مشقة كبيرة ؛ لأن الصلاة تتكرر في اليوم
__________
(1) نشرت في المجلة العربية ضمن الإجابات في باب ( فاسألوا أهل الذكر ) .
(2) صحيح البخاري الحيض (298),صحيح مسلم الإيمان (80).
(3) سورة البقرة الآية 282

(4/292)

والليلة خمس مرات , والحيض قد تكثر أيامه , فتبلغ سبعة أيام أو ثمانية أيام أو أكثر , والنفاس قد يبلغ أربعين يوما فكان من رحمة الله لها وإحسانه إليها أن أسقط عنها الصلاة أداء وقضاء , ولا يلزم من هذا أن يكون نقص عقلها في كل شيء ونقص دينها في كل شيء , وإنما بين الرسول صلى الله عليه وسلم أن نقص عقلها من جهة ما قد يحصل من عدم الضبط للشهادة , ونقص دينها من جهة ما يحصل لها من ترك الصلاة والصوم في حال الحيض والنفاس , ولا يلزم من هذا أن تكون أيضا دون الرجل في كل شيء وأن الرجل أفضل منها في كل شيء , نعم جنس الرجال أفضل من جنس النساء في الجملة لأسباب كثيرة , كما قال الله سبحانه وتعالى : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) لكن قد تفوقه في بعض الأحيان في أشياء كثيرة , فكم لله من امرأة فوق كثير من الرجال في عقلها ودينها وضبطها , وإنما ورد عن النبي صلى الله عليه وسلم أن جنس النساء دون جنس الرجال في العقل وفي الدين من هاتين الحيثيتين اللتين بينهما النبي صلى الله عليه وسلم .
وقد تكثر منها الأعمال الصالحات فتربو على كثير من الرجال في عملها الصالح وفي تقواها لله عز وجل وفي منزلتها في الآخرة , وقد تكون لها عناية في بعض الأمور فتضبط ضبطا كثيرا أكثر من ضبط بعض الرجال في كثير من المسائل التي تعنى بها وتجتهد في حفظها وضبطها , فتكون مرجعا في التاريخ الإسلامي وفي أمور كثيرة , وهذا واضح لمن تأمل أحوال النساء في عهد النبي صلى الله عليه وسلم وبعد ذلك , وبهذا يعلم أن هذا النقص لا يمنع من الاعتماد عليها في الرواية وهكذا في الشهادة إذ انجبرت بامرأة أخرى , ولا يمنع أيضا تقواها لله وكونها من خيرة عباد الله ومن خيرة إماء الله إذا استقامت
__________
(1) سورة النساء الآية 34

(4/293)

في دينها وإن سقط عنها الصوم في الحيض والنفاس أداء لا قضاء , وإن سقطت عنها الصلاة أداء وقضاء , فإن هذا لا يلزم منه نقصها في كل شيء من جهة تقواها لله , ومن جهة قيامها بأمره , ومن جهة ضبطها لما تعتني به من الأمور , فهو نقص خاص في العقل والدين كما بينه النبي صلى الله عليه وسلم , فلا ينبغي للمؤمن أن يرميها بالنقص في كل شيء وضعف الدين في كل شيء , وإنما هو ضعف خاص بدينها , وضعف في عقلها فيما يتعلق بضبط الشهادة ونحو ذلك , فينبغي إيضاحها وحمل كلام النبي صلى الله عليه وسلم على خير المحامل وأحسنها , والله تعالى أعلم .

(4/294)


نوعية جهاد الفلسطينيين - مجموع فتاوى ابن باز

نوعية جهاد الفلسطينيين (1) .
ما تقول الشريعة الإسلامية في جهاد الفلسطينيين الحالي , هل هو جهاد في سبيل الله , أم جهاد في سبيل الأرض والحرية ؟ وهل يعتبر الجهاد من أجل تخليص الأرض جهادا في سبيل الله ؟
الجواب : لقد ثبت لدينا بشهادة العدول الثقات أن الانتفاضة الفلسطينية والقائمين بها من خواص المسلمين هناك وأن جهادهم إسلامي; لأنهم مظلومون من اليهود ; ولأن الواجب عليهم الدفاع عن دينهم وأنفسهم وأهليهم وأولادهم وإخراج عدوهم من أرضهم بكل ما استطاعوا من قوة .
وقد أخبرنا الثقات الذين خالطوهم في جهادهم وشاركوهم في ذلك عن حماسهم الإسلامي وحرصهم على تطبيق الشريعة الإسلامية فيما بينهم , فالواجب على الدول الإسلامية وعلى بقية المسلمين تأييدهم ودعمهم ليتخلصوا من عدوهم وليرجعوا إلى بلادهم عملا بقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2)
وقوله سبحانه : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) الآيات وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (4) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (6) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (7)
__________
(1) مجلة الدعوة الصادرة في 9 \ 8 \ 1409 هـ .
(2) سورة التوبة الآية 123
(3) سورة التوبة الآية 41
(4) سورة الصف الآية 10
(5) سورة الصف الآية 11
(6) سورة الصف الآية 12
(7) سورة الصف الآية 13

(4/295)

والآيات في هذا المعنى كثيرة , وصح عن رسول الله صلى الله عليه وسلم أنه قال : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (1) .
ولأنهم مظلومون , فالواجب على إخوانهم المسلمين نصرهم على من ظلمهم لقول النبي صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (2) متفق على صحته , وقوله صلى الله عليه وسلم : « انصر أخاك ظالما أو مظلوما " قالوا يا رسول الله نصرته مظلوما فكيف أنصره ظالما قال تحجزه عن الظلم فذلك نصرك إياه » (3) .
والأحاديث في وجوب الجهاد في سبيل الله ونصر المظلوم وردع الظالم كثيرة جدا .
فنسأل الله أن ينصر إخواننا المجاهدين في سبيل الله في فلسطين وفي غيرها على عدوهم , وأن يجمع كلمتهم على الحق , وأن يوفق المسلمين جميعا لمساعدتهم والوقوف في صفهم ضد عدوهم , وأن يخذل أعداء الإسلام أينما كانوا وينزل بهم بأسه الذي لا يرد عن القوم المجرمين إنه سميع قريب .
__________
(1) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).
(2) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(3) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(4/296)


وجوب الرفق بالحيوان - مجموع فتاوى ابن باز

وجوب الرفق بالحيوان (1) .
من عبد العزيز بن عبد الله بن باز إلى جناب الأخ المكرم .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد اطلعت على رسالتكم المؤرخة في 24 \ 1 \ 1982 م بخصوص ما رغبتم في كتابته منا في موضوع نقل الحيوان من بلادكم باستراليا إلى الشرق الأوسط وما يتعرض له من ظروف الشحن السيئة وأحوال السفن التي ينقل عليها وما ينتج من الزحام وما إلى ذلك . وإذ ندعو الله أن يسلك بنا وبكم وإخواننا المسلمين صراطه المستقيم لنشكركم على اهتمامكم بهذا الجانب المهم , كما تسرنا إجابتكم على ضوء نصوص الكتاب الكريم والسنة المطهرة الواردة بالحث على الإحسان الشامل للحيوان مأكول اللحم وغير مأكوله مع طائفة من الأحاديث مما صح في الوعيد لمعذبه سواء كان ذلك نتيجة تجويع أو إهمال في حالة نقل أو سواه .
فمما جاء في الحث على الإحسان الشامل للحيوان وسواه قوله تعالى : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (2) وقوله تعالى : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ } (3) الآية , وقول النبي صلى الله عليه وسلم فيما رواه مسلم وأصحاب السنن : « إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته » (4) - وفي رواية - « فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته » (5) .
وفي إغاثة الملهوف منه صح الخبر بعظيم الأجر لمغيثه وغفران ذنبه وشكر صنيعه , فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « بينما
__________
(1) نشرت بمجلة الدعوة العدد 910 شهر ذي الحجة عام 1403 هـ ص 10 - 11 .
(2) سورة البقرة الآية 195
(3) سورة النحل الآية 90
(4) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4405),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).
(5) سنن الترمذي الديات (1409),مسند أحمد بن حنبل (4/125).

(4/297)

رجل يمشي بطريق اشتد عليه العطش فوجد بئرا فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل : لقد بلغ هذا الكلب من العطش مثل الذي بلغ مني فنزل البئر فملأ خفه ماء ثم أمسكه بفيه حتى رقى فسقى الكلب فشكر الله له فغفر له " فقالوا : يا رسول الله إن لنا في البهائم أجرا فقال في كل كبد رطبة أجر » (1) .
وعنه قال : قال رسول الله صلى الله عليه وسلم : « بينما كلب يطيف بركية قد كاد يقتله العطش إذ رأته بغي من بغايا بني إسرائيل فنزعت موقها فاستقت له به فسقته فغفر لها به » (2) رواه مسلم في صحيحه , وكما حث الإسلام على الإحسان وأوجبه لمن يستحقه نهى عن خلافه من الظلم والتعدي فقال تعالى : { وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (3) وقال تعالى : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (4) وفي صحيح مسلم « أن ابن عمر رضي الله عنهما مر بنفر قد نصبوا دجاجة يترامونها , فلما رأوا ابن عمر تفرقوا عنها , فقال ابن عمر : من فعل هذا ؟ إن رسول الله صلى الله عليه وسلم لعن من فعل هذا » (5) .
وفيه عن أنس رضي الله عنه « نهى رسول الله أن تصبر البهائم » (6) - أي تحبس حتى تموت- وفي رواية عن النبي صلى الله عليه وسلم أنه قال : « لا تتخذوا شيئا فيه الروح غرضا » (7) وعن ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم نهى عن قتل أربع من الدواب النحلة والنملة والهدهد والصرد » (8) رواه أبو داود بإسناد صحيح .
وفي صحيح مسلم أن رسول الله صلى الله عليه وسلم قال : « عذبت امرأة في هرة سجنتها حتى ماتت فدخلت فيها النار لا هي أطعمتها وسقتها إذ هي حبستها ولا هي تركتها تأكل من خشاش الأرض » (9) وفي سنن أبي داود عن أبي واقد رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما قطع من البهيمة وهي حية فهو ميت » (10) وأخرجه الترمذي بلفط : « ما قطع من الحي فهو ميت » (11) .
__________
(1) صحيح البخاري الأدب (5663),صحيح مسلم السلام (2244),سنن أبو داود الجهاد (2550),مسند أحمد بن حنبل (2/375),موطأ مالك الجامع (1729).
(2) صحيح البخاري أحاديث الأنبياء (3280),صحيح مسلم السلام (2245),مسند أحمد بن حنبل (2/510).
(3) سورة البقرة الآية 190
(4) سورة الفرقان الآية 19
(5) صحيح البخاري الذبائح والصيد (5196),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1958),مسند أحمد بن حنبل (2/103),سنن الدارمي الأضاحي (1973).
(6) صحيح البخاري الذبائح والصيد (5194),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1956),سنن النسائي الضحايا (4439),سنن أبو داود الضحايا (2816),سنن ابن ماجه الذبائح (3186),مسند أحمد بن حنبل (3/171).
(7) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1957),سنن الترمذي الأطعمة (1475),سنن النسائي الضحايا (4443),سنن ابن ماجه الذبائح (3187),مسند أحمد بن حنبل (1/297).
(8) سنن أبو داود الأدب (5267),سنن ابن ماجه الصيد (3224),مسند أحمد بن حنبل (1/347),سنن الدارمي الأضاحي (1999).
(9) صحيح البخاري أحاديث الأنبياء (3295),صحيح مسلم البر والصلة والآداب (2242).
(10) سنن ابن ماجه الصيد (3216).
(11) سنن ابن ماجه الصيد (3217).

(4/298)

وعن أبي مسعود قال : « كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة تعرش فجاء النبي صلى الله عليه وسلم فقال " من فجع هذه بولدها ردوا ولدها إليها " ورأى قرية نمل قد حرقناها فقال "من حرق هذه ؟ " قلنا نحن قال " إنه لا ينبغي أن يعذب بالنار إلا رب النار » (1) رواه أبو داود .
وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : « ما من إنسان قتل عصفورا فما فوقها بغير حقها إلا سأله الله عز وجل عنها قيل : يا رسول الله وما حقها ؟ قال أن يذبحها فيأكلها ولا يقطع رأسها فيرمي بها » (2) رواه النسائي والحاكم وصححه .
وعن ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم مر على حمار قد وسم في وجهه فقال "لعن الله الذي وسمه » رواه مسلم ، وفي رواية له : « نهى رسول الله صلى الله عليه وسلم عن الضرب في الوجه وعن الوسم في الوجه » (3) وهذا شامل للإنسان والحيوان .
فهذه النصوص وما جاء في معناها دالة على تحريم تعذيب الحيوان بجميع أنواعه حتى ما ورد الشرع بقتله , ومنطوق هذه الأدلة ومفهومها الدلالة على عناية الإسلام بالحيوان سواء ما يجلب له النفع أو يدرأ عنه الأذى , فالواجب جعل ما ورد من ترغيب في العناية به وما ورد من ترهيب في تعذيبه في أي جانب يتصل به أن يكون نصب الأعين وموضع الاهتمام , ولا سيما النوع المشار إليه من الأنعام لكونه محترما في حد ذاته أكلا ومالية , ويتعلق به أحكام شرعية في وجوه الطاعات والقربات من جهة , ومن أخرى لكونه عرضة لأنواع كثيرة من المتاعب عند شحنه ونقله بكميات كبيرة خلال مسافات طويلة , ربما ينتج عنها تزاحم مهلك لضعيفها , وجوع وعطش وتفشي أمراض فيما بينها , وحالات أخرى مضرة تستوجب النظر السريع
__________
(1) سنن أبو داود الجهاد (2675).
(2) سنن النسائي الصيد والذبائح (4349),مسند أحمد بن حنبل (2/210).
(3) صحيح مسلم اللباس والزينة (2116),سنن الترمذي الجهاد (1710).

(4/299)

والدراسة الجادة من أولياء الأمور بوضع ترتيبات مريحة شاملة لوسائل النقل والترحيل والإعاشة , من إطعام وسقي وغير ذلك من تهوية وعلاج , وفصل الضعيف عن القوي الخطر , والسقيم عن الصحيح في كل المراحل حتى تسويقها قدر المستطاع , وهو اليوم شيء ممكن للمؤسسات المستثمرة والأفراد والشركات المصدرة والمستوردة وهو من واجب نفقتها على ملاكها ومن هي تحت يده بالمعروف .
ومما يؤسف له ويستوجب الإنكار والتحذير منه : الطرق المستخدمة اليوم في ذبح الحيوان مأكول اللحم في أكثر بلدان العالم الأجنبي وما يمهد له عند الذبح بأنواع من التعذيب كالصدمات الكهربائية في مركز الدماغ لتخديره ثم مروره بكلاليب تخطفه وتعلقه منكسا وهو حي مارا بسير كهربائي حتى موضع من يتولى ذبحه لدى بعض مصانع الذبح والتعليب , ومنها نتف ريش الدجاج والطيور وهي حية أو تغطيسها في ماء شديد الحرارة وهي حية أو تسليط بخار عليها لإزالة الريش زاعمين أنه أرفق بما يراد ذبحه من الحيوان , حسبما هو معلوم عن بعض تلك الطرق للذبح , وهذا فيه من التعذيب ما لا يخفى مخالفته لنصوص الأمر بالإحسان إليه والحث على ذلك في الشريعة الإسلامية السمحاء ، وكل عمل مخالف لها يعتبر تعديا وظلما يحاسب عليه قاصده , لما سلف ذكره , ولما صح في الحديث : « إن الله ليقتص للشاة الجلحاء من الشاة القرناء » (1) فكيف بمن يعقل الظلم ونتائجه السيئة ثم يقدم عليه . .
وبناء على النصوص الشرعية ومقتضياتها بوب فقهاء التشريع الإسلامي لما يجب ويستحب أو يحرم ويكره بخصوص الحيوان بوجه عام وبما يتعلق بالذكاة لمباح الأكل بوجه تفصيلي خاص , نسوق طائفة مما يتعلق بجانب الإحسان إليه عند تذكيته , ومنه : المستحبات الآتية :
__________
(1) صحيح مسلم البر والصلة والآداب (2582),سنن الترمذي صفة القيامة والرقائق والورع (2420),مسند أحمد بن حنبل (2/235).

(4/300)

1 - عرض الماء على ما يراد ذبحه للحديث السابق : « إن الله كتب الإحسان على كل شيء » (1) الحديث .
2 - أن تكون آلة الذبح حادة وجيدة , وأن يمرها الذابح على محل الذكاة بقوة وسرعة , ومحله اللبة من الإبل والحلق من غيرها من المقدور على تذكيته .
3 - أن تنحر الإبل قائمة معقولة يدها اليسرى إن تيسر ذلك موجهة إلى القبلة .
4 - وذبح غير الإبل مضجعة على جنبها الأيسر موجهه إلى القبلة ويضع رجله على صفحة عنقها غير مشدودة الأيدي أو الأرجل وبدون لي شيء منها أو كسره قبل زهوق روحها وسكون حركتها , ويكره خنع رقبتها قبل ذلك , أو أن تذبح وأخرى تنظر .
هذه المذكورات مما يستحب عند التذكية للحيوان رحمة به وإحسانا إليه ويكره خلافها وكل ما لا إحسان فيه كجره برجله , فقد روى عبد الرزاق موقوفا أن ابن عمر رأى رجلا يجر شاة برجلها ليذبحها فقال له : ( ويلك قدها إلى الموت قودا جميلا ) .
أو أن يحد الشفرة والحيوان يبصره وقت الذبح . لما ثبت في مسند الإمام أحمد عن ابن عمر رضي الله عنهما قال : ( « أمر رسول الله صلى الله عليه وسلم أن تحد الشفار وأن توارى عن البهائم » (2) وما ثبت في معجمي الطبراني الكبير والأوسط ورجاله رجال الصحيح عن عبد الله بن عباس رضي الله عنهما قال : « مر رسول الله صلى الله عليه وسلم على رجل واضع رجله على صفحة شاة وهو يحد شفرته وهي تلحظ إليه ببصرها قال أفلا قبل هذا ؟ أتريد أن تميتها موتتين » .
أما غير المقدور على تذكيته كالصيد الوحشي أو المتوحش , وكالبعير يند
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4405),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).
(2) سنن ابن ماجه الذبائح (3172),مسند أحمد بن حنبل (2/108).

(4/301)

فلم يقدر عليه فيجوز رميه بسهم أو نحوه بعد التسمية عليه مما يسيل الدم غير عظم وظفر , ومتى قتله السهم جاز أكله لأن قتله بذلك في حكم تذكية المقدور عليه تذكية شرعية ما لم يحتمل موته بغير السهم أو معه .
وهذا جرى ذكرة منا على سبيل الإفادة بمناسبة طلبكم لا على سبيل الحصر , لما ورد وصح نقله بشأن الحيوان على اختلاف أنواعه , فالإسلام دين الرحمة وشريعة الإحسان ومنهاج الحياة المتكامل والطريق الموصلة إلى الله ودار كرامته , فالواجب الدعوة له والتحاكم إليه والسعي في نشره بين من لا يعرفه وتذكير عامة المسلمين بما يجهلون من أحكامه ومقاصده ابتغاء وجه الله , فمقاصد التشريع الإسلامي في غاية العدل والحكمة , فلا تحريم من كل نافع حيواني خلافا لما عليه البوذيون , ولا إباحة لكل ضار منه خلافا لما عليه أكلة الخبائث من الخنزير والسباع المفترسة وما في حكمها , ولا ظلم ولا إهدار لحرمة كل محترم من نفس أو مال أو عرض , فنشكر الله على نعمه التي أجلها نعمة الإسلام مع الابتهال إليه أن ينصر دينه ويعلي كلمته وأن لا يجعلنا بسبب تقصيرنا فتنة للقوم الكافرين وصلى الله وسلم على نبينا محمد المبلغ البلاغ المبين وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين .
والسلام عليكم ورحمة الله وبركاته .

(4/302)


أسئلة مهمة والجواب عليها - مجموع فتاوى ابن باز

أسئلة مهمة والجواب عليها
حكم الصلاة مع المتمسكين بالبدعة (1)
السؤال الأول : ما حكم المقيم في بلد أهله متمسكون بالبدعة هل يصح له أن يصلي معهم صلاة الجمعة والجماعة أو يصلي وحده أو تسقط عنه الجمعة , وإذا كان أهل السنة ببلد أقل من اثني عشر فهل تصح لهم الجمعة أم لا ؟ .
الجواب : إن إقامة صلاة الجمعة واجبة خلف كل إمام بر أو فاجر , فإذا كان الإمام في الجمعة لا تخرجه بدعته عن الإسلام فإنه يصلى خلفه , قال الإمام أبو جعفر الطحاوي رحمه الله في عقيدته المشهورة : ( ونرى الصلاة خلف كل بر وفاجر من أهل القبلة وعلى من مات منهم ) انتهى , قال الشارح لهذه العقيدة وهو من العلماء المحققين في شرح هذه الجملة : قال صلى الله عليه وسلم : « صلوا خلف كل بر وفاجر » رواه مكحول عن أبي هريرة رضي الله عنه وأخرجه الدارقطني وقال : مكحول لم يلق أبا هريرة , وفي إسناده معاوية بن صالح متكلم فيه وقد احتج به مسلم في صحيحه , وخرجه الدارقطني أيضا وأبو داود عن مكحول عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « الصلاة واجبة عليكم مع كل مسلم برا كان أو فاجرا وإن عمل بالكبائر ، والجهاد واجب عليكم مع كل أمير برا كان أو فاجرا وإن عمل الكبائر » (2) وفي صحيح البخاري أن عبد الله بن عمر رضي الله عنهما كان يصلي خلف الحجاج بن يوسف الثقفي ، وكذا أنس بن مالك , وكان الحجاج فاسقا ظالما , وفي صحيحه أيضا أن النبي صلى الله عليه وسلم قال : « يصلون لكم فإن أصابوا فلكم وإن أخطأوا فلكم وعليهم » (3) وعن عبد الله بن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « صلوا خلف من قال لا إله إلا الله وصلوا على من مات من أهل لا إلا لله »
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة العدد الرابع السنة الرابعة ربيع الثاني سنة 1392هـ ص 133 - 140 في باب يستفتونك الذي يرد فيه سماحة رئيس الجامعة الإسلامية على أسئلة القراء .
(2) سنن أبو داود الجهاد (2533).
(3) صحيح البخاري الأذان (662),مسند أحمد بن حنبل (2/355).

(4/303)

أخرجه الدارقطني من طرق وضعفها .
اعلم رحمك الله وإيانا أنه يجوز للرجل أن يصلي خلف من لم يعلم منه بدعة ولا فسقا باتفاق الأئمة وليس من شرط الائتمام أن يعلم المأموم اعتقاد إمامه ولا أن يمتحنه فيقول : ماذا تعتقد ؟ بل يصلي خلف المستور الحال , ولو صلى خلف مبتدع يدعو إلى بدعته أو فاسق ظاهر الفسق وهو الإمام الراتب الذي لا يمكنه الصلاة إلا خلفه كإمام الجمعة والعيدين والإمام في صلاة الحج بعرفة ونحو ذلك - فإن المأموم يصلي خلفه عند عامة السلف والخلف , ومن ترك الجمعة والجماعة خلف الإمام الفاجر فهو مبتدع عند أكثر العلماء , والصحيح أنه يصليها ولا يعيدها , فإن الصحابة رضي الله عنهم كانوا يصلون الجمعة والجماعة خلف الأئمة الفجار ولا يعيدون , كما كان عبد الله بن عمر رضي الله عنه يصلي خلف الحجاج بن يوسف وكذلك أنس بن مالك رضي الله عنه كما تقدم , وكذلك عبد الله بن مسعود رضي الله عنه وغيره يصلون خلف الوليد بن عقبة بن أبي معيط وكان يشرب الخمر , حتى إنه صلى بهم الصبح مرة أربعا ثم قال : أزيدكم . فقال له ابن مسعود : ( ما زلنا معك منذ اليوم في زيادة ) وفي الصحيح أن عثمان رضي الله عنه لما حصر صلى بالناس شخص , فسأل سائل عثمان إنك إمام عامة وهذا الذي صلى بالناس إمام فتنة فقال : ( يا ابن أخي إن الصلاة من أحسن ما يعمل الناس , فإذا أحسنوا فأحسن معهم وإذا أساءوا فاجتنب إساءتهم ) .
والفاسق والمبتدع صلاته في نفسها صحيحة , فإذا صلى المأموم خلفه لم تبطل صلاته , لكن إنما كره من كره الصلاة خلفه ؛ لأن الأمر بالمعروف والنهي عن المنكر واجب .
ومن ذلك : أن من أظهر بدعة وفجورا لا يرتب إماما للمسلمين فإنه

(4/304)

يستحق التعزير حتى يتوب , فإن أمكن هجره حتى يتوب كان حسنا وإذا كان بعض الناس إذا ترك الصلاة خلفه وصلى خلف غيره أثر ذلك في إنكار المنكر حتى يتوب أو يعزل أو ينتهي الناس عن مثل ذنبه , فمثل هذا إذا ترك الصلاة خلفه كان في ذلك مصلحة شرعية ولم تفت المأموم جمعة ولا جماعة .
وأما إذا كان ترك الصلاة خلفه يفوت المأموم الجمعة والجماعة فهنا لا يترك الصلاة خلفه إلا مبتدع مخالف للصحابة رضي الله عنهم , وكذلك إذا كان الإمام قد رتبه ولاة الأمور وليس في ترك الصلاة خلفه مصلحة شرعية فهنا لا يترك الصلاة خلفه بل الصلاة خلفه أفضل .
فإذا أمكن للإنسان أن لا يقدم مظهرا للمنكر في الإمامة وجب عليه ذلك , لكن إذا ولاه غيره ولم يمكنه صرفه عن الإمامة , أو كان لا يتمكن من صرفه عن الإمامة إلا بشر أعظم ضررا من ضرر ما أظهر من المنكر فلا يجوز دفع الفساد القليل بالفساد الكثير ولا دفع أخف الضررين بحصول أعظمهما , فإن الشرائع جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها بحسب الإمكان , فتفويت الجمع والجماعات أعظم فسادا من الاقتداء فيهما بالإمام الفاجر , لا سيما إذا كان التخلف عنها لا يدفع فجورا فيبقى تعطيل المصلحة الشرعية بدون دفع تلك المفسدة .
وأما إذا أمكن فعل الجمعة والجماعة خلف البر فهذا أولى من فعلها خلف الفاجر , وحينئذ فإذا صلى خلف الفاجر من غير عذر فهو موضع اجتهاد العلماء , منهم من قال يعيد , ومنهم من قال لا يعيد , وموضع بسط ذلك في كتب الفروع . انتهى كلام الشارح . والأقرب في هذه المسألة الأخيرة عدم الإعادة للأدلة السابقة . ولأن الأصل عدم وجوب الإعادة فلا يجوز الإلزام بها إلا بدليل خاص يقتضي ذلك , ولا نعلم وجوده والله الموفق .

(4/305)

وأما السؤال الثاني :
فجوابه أن يقال : هذه المسألة فيها خلاف مشهور بين أهل العلم , والصواب في ذلك : جواز إقامة الجمعة بثلاثة فأكثر إذا كانوا مستوطنين في قرية لا تقام فيها الجمعة , أما اشتراط أربعين أو اثني عشر أو أقل أو أكثر لإقامة الجمعة فليس عليه دليل يعتمد عليه فيما نعلم , وإنما الواجب أن تقام في جماعة وأقلها ثلاثة وهو قول جماعة من أهل العلم واختاره شيخ الإسلام ابن تيمية رحمه الله وهو الصواب كما تقدم .

(4/306)

كسب المصور
السؤال الثالث : لقد اكتسبت من عمل التصوير مالا وأنا مستعد للتنازل عنه إرضاء لله ورسوله , فما حكم ذلك المال هل هو حرام أم ماذا أصنع فيه ؟
الجواب : أرجو أن لا يكون عليكم فيه حرج لأنكم حين اكتسابه لم تكونوا متأكدين تحريمه جهلا بالحكم الشرعي أو لشبهة من أجاز التصوير الشمسي , وقد قال الله سبحانه في أهل الربا : { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) أعاذنا الله وإياكم منها , فهذه الآية الكريمة يستفاد منها حل الكسب الماضي من العمل غير المشروع إذا تاب العبد إلى الله ورجع عن ذلك وإن تصدقتم به أو بشيء منه احتياطا فحسن . لقول النبي صلى الله عليه وسلم « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) أما وجوب الصدقة به فلا أعلم دليلا واضحا يدل عليه .
__________
(1) سورة البقرة الآية 275
(2) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن النسائي البيوع (4453),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270).

(4/306)

تصوير ما لا روح فيه
السؤال الرابع : إذا كان تصوير ما لا روح فيه مباحا شرعا فهل يجوز الاستمرار على ذلك ؟

(4/306)

الجواب : نعم يجوز ذلك كما أفتى بذلك ترجمان القرآن وحبر الأمة عبد الله بن عباس رضي الله عنهما ودل عليه حديث أبي هريرة رضي الله عنه الذي ذكرنا في الجواب المفيد في حكم التصوير (1) وهو أن جبريل عليه السلام أمر النبي صلى الله عليه وسلم أن يقطع رأس التمثال حتى يكون كهيئة الشجرة , وذلك يدل على جواز تصوير الشجر ونحوه , وقد أجمع العلماء على ذلك بحمد الله , لكن إذا تيسر للإنسان عمل آخر من الأعمال الطيبة المباحة فهو أحسن من عمل التصوير لما لا روح فيه .
لأنه قد يجر إلى تصوير ما له روح والبعد عن وسائل الشر مطلوب شرعا , رزقنا الله وإياكم العافية من أسباب غضبه .
__________
(1) نشر في رسالة طبعتها الرئاسة عام 1406هـ .

(4/307)

ترك العمل والاتجاة للدراسة
السؤال الخامس : أرغب ترك العمل والاتجاه للدراسة فهل هذا حسن ؟ وهل في الإمكان إلحاقي بالجامعة الإسلامية والدراسة والتفقه في الدين ؟ .
الجواب : إن الاتجاه للدراسة والتفقه في الدين من أفضل الأعمال , وقد يجب ذلك إذا كان المسلم لم يتمكن من معرفة الأمور التي لا يسعه جهلها أعني أمور دينه , فطلب العلم حينئذ واجب حتى يعرف ما أوجب الله عليه وما حرم عليه ويعبد ربه على بصيرة , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (1) , وقال عليه الصلاة والسلام : من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة , والجامعة الإسلامية ترحب بأمثالكم إذا كان لديكم مؤهل غير دبلوم الصناعة , فإذا رأيتم إرسال صورة من مؤهلاتكم للنظر فيها وإفادتكم فلا بأس مع العلم بأن الطالب في الجامعة يعطى مكافأة نقدية مقدارها ( 250 ) ريالا لطالب المرحلة المتوسطة والثانوية و ( 300 ) ريال لطالب المرحلة الجامعية مع إعداد
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(4/307)

السكن المجهز بما يلزم ووسائط النقل من الجامعة إلى المدينة ومن المدينة إلى الجامعة .

(4/308)

حكم عمل المرأة
السؤال السادس : ما حكم الإسلام في عمل المرأة وخروجها بزيها الذي نراه في الشارع والمدرسة والبيت هكذا . وعمل المرأة الريفية مع زوجها في الحقل ؟ .
الجواب : لا ريب أن الإسلام جاء بإكرام المرأة والحفاظ عليها وصيانتها عن ذئاب بني الإنسان , وحفظ حقوقها ورفع شأنها , فجعلها شريكة الذكر في الميراث وحرم وأدها وأوجب استئذانها في النكاح وجعل لها مطلق التصرف في مالها إذا كانت رشيدة وأوجب لها على زوجها حقوقا كثيرة وأوجب على أبيها وقراباتها الإنفاق عليها عند حاجتها وأوجب عليها الحجاب عن نظر الأجانب إليها لئلا تكون سلعة رخيصة يتمتع بها كل أحد , قال تعالى في سورة الأحزاب : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) الآية , وقال سبحانه في السورة المذكورة : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) وقال تعالى في سورة النور : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (3) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (4) الآية . فقوله سبحانه { إِلَّا مَا ظَهَرَ مِنْهَا } (5) فسره الصحابي الجليل عبد الله بن مسعود رضي الله عنه بأن المراد بذلك الملابس الظاهرة ؛ لأن ذلك لا يمكن ستره إلا بحرج كبير , وفسره ابن عباس رضي الله
__________
(1) سورة الأحزاب الآية 53
(2) سورة الأحزاب الآية 59
(3) سورة النور الآية 30
(4) سورة النور الآية 31
(5) سورة النور الآية 31

(4/308)

عنهما في المشهور عنه بالوجه والكفين , والأرجح في ذلك قول ابن مسعود لأن آية الحجاب المتقدمة تدل على وجوب سترهما ولكونهما من أعظم الزينة فسترهما مهم جدا , وقال شيخ الإسلام ابن تيمية رحمه الله : كان كشفهما في أول الإسلام ثم نزلت آية الحجاب بوجوب سترهما , ولأن كشفهما لدى غير المحارم من أعظم أسباب الفتنة ومن أعظم الأسباب لكشف غيرهما , وإذا كان الوجه والكفان مزينين بالكحل والأصباغ ونحو ذلك من أنواع التجميل كان كشفهما محرما بالإجماع , والغالب على النساء اليوم تحسينهما وتجميلهما , فتحريم كشفهما متعين على القولين جميعا , وأما ما يفعله النساء اليوم من كشف الرأس والعنق والصدر والذراعين والساقين وبعض الفخذين فهذا منكر بإجماع المسلمين لا يرتاب فيه من له أدنى بصيرة والفتنة في ذلك عظيمة والفساد المترتب عليه كبير جدا .
فنسأل الله أن يوفق قادة المسلمين لمنع ذلك والقضاء عليه والرجوع بالمرأة إلى ما أوجب الله عليها من الحجاب والبعد عن أسباب الفتنة .
ومما ورد في هذا الباب قوله سبحانه : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) وقوله سبحانه : { وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ } (2) فأمر الله سبحانه النساء في الآية الأولى بلزوم البيوت ؛ لأن خروجهن غالبا من أسباب الفتنة , وقد دلت الأدلة الشرعية على جواز الخروج للحاجة مع الحجاب والبعد عن أسباب الريبة , ولكن لزومهن للبيوت هو الأصل وهو خير لهن وأصلح وأبعد عن الفتنة , ثم نهاهن عن تبرج الجاهلية وذلك بإظهار المحاسن والمفاتن وأباح في الآية الثانية للقواعد وهن العجائز اللاتي لا يرجون نكاحا وضع الثياب بمعنى عدم
__________
(1) سورة الأحزاب الآية 33
(2) سورة النور الآية 60

(4/309)

الحجاب بشرط عدم تبرجهن بزينة , وإذا كان العجائز يلزمن بالحجاب عند وجود الزينة ولا يسمح لهن بتركه إلا عند عدمها وهن لا يفتن ولا مطمع فيهن فكيف بالشابات الفاتنات , ثم أخبر سبحانه أن استعفاف القواعد بالحجاب خير لهن ولو لم يتبرجن بالزينة وهذا كله واضح في حث النساء على الحجاب والبعد عن السفور وأسباب الفتنة والله المستعان .
أما عمل المرأة مع زوجها في الحقل والمصنع والبيت فلا حرج في ذلك وهكذا مع محارمها إذا لم يكن معهم أجنبي منها , وهكذا مع النساء , وإنما المحرم عملها مع الرجال غير محارمها .
لأن ذلك يفضي إلى فساد كبير وفتنة عظيمة كما أنه يفضي إلى الخلوة بها وإلى رؤية بعض محاسنها , والشريعة الإسلامية الكاملة جاءت بتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها وسد الذرائع الموصلة إلى ما حرم الله في مواضع كثيرة , ولا سبيل إلى السعادة والعزة والكرامة والنجاة في الدنيا والآخرة إلا بالتمسك بالشريعة والتقيد بأحكامها والحذر مما خالفهما والدعوة إلى ذلك والصبر عليه . وفقنا الله وإياكم وسائر إخواننا إلى ما فيه رضاه , وأعاذنا جميعا من مضلات الفتن إنه جواد كريم .

(4/310)

العمل في البنوك ووضع الأموال فيها
السؤال السابع : ما حكم الإسلام فيمن يعملون في البنوك ويضعون أموالهم فيها دون أخذ فوائد لها ؟ .
الجواب : لا ريب أن العمل في البنوك التي تتعامل بالربا غير جائز ؛ لأن ذلك إعانة لهم على الإثم والعدوان , وقد قال الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(4/310)

وثبت عن النبي صلى الله عليه وسلم « أنه لعن أكل الربا وموكله وكاتبه وشاهديه وقال : " هم سواء » (1) أخرجه مسلم في صحيحه .
أما وضع المال في البنوك بالفائدة الشهرية أو السنوية فذلك من الربا المحرم بإجماع العلماء , أما وضعه بدون فائدة فالأحوط تركه إلا عند الضرورة إذا كان البنك يعامل بالربا لأن وضع المال عنده ولو بدون فائدة فيه إعانة له على أعماله الربوية فيخشى على صاحبه أن يكون من جملة المعينين على الإثم والعدوان وإن لم يرد ذلك , فالواجب الحذر مما حرم الله والتماس الطرق السليمة لحفظ الأموال وتصريفها , وفق الله المسلمين لما فيه سعادتهم وعزهم ونجاتهم , ويسر لهم العمل السريع لإيجاد بنوك إسلامية سليمة من أعمال الربا إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سنن النسائي الزينة (5103).

(4/311)

حكم الصلاة خلف من عرف بالغلو في الأنبياء والصالحين (1) .
الحمد لله , والصلاة والسلام على رسول الله وآله وصحبه , أما بعد :
فقد سبق أن سألني أعضاء الهيئة التعليمية السعودية في اليمن في عام 1395 هـ عن حكم الصلاة خلف الزيدية فأجبتهم بتاريخ 3 9 1395 هـ بأني لا أرى الصلاة خلفهم . لأن الغالب عليهم الغلو في أهل البيت بالاستغاثة بهم ودعائهم والنذر لهم ونحو ذلك , هذا هو الذي صدر مني , وذلك مبني على ما بلغني من طرق كثيرة أن الزيدية يغلون في أهل البيت بأنواع من الشرك كدعائهم والاستغاثة بهم ونحو ذلك , ثم بلغني في هذه الأيام أعني في شعبان من عام 1396 هـ استغراب كثير من أهل العلم في اليمن هذه الفتوى واتصل بي جماعة منهم ومن خريجي الجامعة الإسلامية بالمدينة ممن أثق بعلمه ودينه مستغربين هذه الفتوى وقائلين : إن الغالب على علماء الزيدية هو عدم الغلو في أهل البيت هذا هو الذي نعلمه منهم , وإنما يقع هذا الغلو في بعض العامة ومن بعض الزيدية الذين ليس عندهم من العلم والبصيرة ما يعرفون به حقيقة التوحيد وحقيقة الشرك , وذكروا انهم يعلمون من علماء الزيدية إنكار الغلو في أهل البيت وإنكار الشرك ولا يجوز أن يكون وقوع الشرك من بعضهم أو من بعض العامة مسوغا لتهمة الأغلبية منهم بذلك , وبناء على هذا وجب علي أن أعيد النظر في هذه الفتوى ؛ لأن الواجب هو الأخذ بالحق ؛ لأن الحق هو ضالة المؤمن متى وجده أخذه , فأقول :
إن هذة الفتوى التي سبق ذكرها قد رجعت عنها بالنسبة إلى ما فيها من التعميم والإطلاق ؛ لأن الهدف هو الأخذ بالحق والدعوة إليه وأعوذ بالله أن أكفر مسلما أو أمنع من الصلاة خلف مسلم بغير مسوغ شرعي , والواجب أن يؤخذ كل إنسان بذنبه وأن يحكم عليه بما ظهر من أقواله وأعماله , فكل إمام علم منه ما يدل على أنه يغلو في أهل
__________
(1) صدرت الإجابة من مكتب سماحته بتاريخ 24 \ 9 \ 1396 هـ .

(4/312)

البيت أو في غيرهم سواء كان من الزيدية أو من غيرهم وسواء كان في اليمن أو غير اليمن فإنه لا يصلى خلفه , ومن لم يعرف بذلك من الزيدية أو غيرهم من المسلمين فإنه يصلى خلفه , والأصل سلامة المسلم مما يوجب منع الصلاة خلفه , كما أن الأصل سلامة المسلم من الحكم عليه بالشرك حتى يوجد بأمر واضح وبينة عادلة ما يدل على أنه يفعل الشرك أو يعتقد جوازه , هذا هو الذي أعتقده وأعلنه الآن لإخواننا في اليمن وغيرها , وقد تقدم أن الحق ضالة المؤمن متى وجده أخذه , ومعلوم أن العصمة لله ولرسله فيما يبلغونه عن الله عز وجل , وكل مفت وكل عالم وكل طالب علم قد يقع منه بعض الخطأ أو بعض الإجمال , ثم بعد وضوح الحق وظهوره يرجع إليه وفي ذلك شرف وفضل وهذه طريقة أهل العلم في عهد النبي صلى الله عليه وسلم إلى يومنا هذا ، وقد أثنى عليهم أهل العلم بذلك وشكروهم على هذه الطريقة الحميدة وهذا هو الذي يجب علينا وعلى غيرنا الرجوع إليه والأخذ به في جميع الأحوال , وأسأل الله عز وجل أن يوفقنا لما فيه رضاه وأن يمنحنا وإخواننا جميعا في اليمن وغيره إصابة الحق في القول والعمل إنه سبحانه وتعالى سميع قريب , وصلى الله وسلم على نبينا محمد وآله وصحبه .

(4/313)

حكم الصلاة خلف من يستغيث بغير الله (1)
هل يصح أن أصلي خلف من يستغيث بغير الله ويتلفظ بمثل هذه الكلمات " أغثنا يا غوث مدد يا جيلاني " وإذا لم أجد غيره فهل لي أن أصلي في بيتي . .
الجواب : لا تجوز الصلاة خلف جميع المشركين ومنهم من يستغيث بغير الله ويطلب منه المدد ؛ لأن الاستغاثة بغير الله من الأموات والأصنام والجن وغير ذلك من الشرك بالله سبحانه , أما الاستغاثة بالمخلوق الحي الحاضر الذي يقدر على إغاثتك فلا بأس بها , لقول الله عز وجل في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (2) وإذا لم تجد إماما مسلما تصلي خلفه جاز لك أن تصلي في بيتك , وإن وجدت جماعة مسلمين يستطيعون الصلاة في المسجد قبل الإمام المشرك أو بعده فصل معهم , وإن استطاع المسلمون عزل الإمام المشرك وتعيين إمام مسلم يصلي بالناس وجب عليهم ذلك ؛ لأن ذلك من باب الأمر بالمعروف والنهي عن المنكر وإقامة شرع الله في أرضه إذا أمكن ذلك بدون فتنة ؛ لقول الله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) الآية , وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (5) رواه مسلم في صحيحه .
__________
(1) مجلة الدعوة في 13 \ 10 \ 1409 هـ .
(2) سورة القصص الآية 15
(3) سورة التوبة الآية 71
(4) سورة التغابن الآية 16
(5) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(4/314)

التوسل بالجاه (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : س . ش . ح . ن وفقه الله . سلام عليكم ورحمة الله وبركاته وبعد : فقد وصلني كتابكم وما تضمنه كان معلوما . وسؤالكم عن قول بعض الشباب لديكم أنه لا يسأل الله بجاه الرسول فهذا صحيح ؛ لأنه لم يرد في الأدلة الشرعية ما يدل على مشروعية التوسل بجاه أحد من الناس ولا بحق أحد من الناس ولا بذاته , ولكن ليس ذلك من الشرك , بل هو من البدع ومن وسائل الشرك عند أكثر أهل العلم , والنبي صلى الله عليه وسلم له حق عظيم ومنزلة عظيمة عند الله وعند المؤمنين .
ولا إسلام لأحد ولا إيمان إلا بشهادة أن لا إله إلا الله وأن محمدا رسول الله , ولكن لا يجوز التقرب إلى الله سبحانه ولا التوسل إليه إلا بما شرع من القول والعمل لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) .
فالواجب على المسلمين جميعا تعظيم النبي صلى الله عليه وسلم بما شرعه الله في حقه من اتباعه ومحبته وتعظيم سنته والدعوة إليها والتحذير مما يخالفها مع الإكثار من الصلاة والسلام عليه , عليه الصلاة والسلام .
وقد وقع في رسالتكم أخطاء وهي نسبتكم إلى الله سبحانه ما نصه : ( ويقول الله سبحانه : اليد اليسرى عضو في جسم الإنسان مثلها مثل اليمنى ) . وهذا ليس من كلام الله .
وقولكم : ( وجعلنا من فوق كل علم عليم ) , وهذا أيضا ليس من كلام الله وإنما نص كلام الله { وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ } (3) فنوصيك بالحذر من القول على الله بغير علم أصلح الله قلبك وعملك
__________
(1) صدرت الإجابة من مكتب سماحته في 3 \ 6 \ 1409 هـ برقم 1483\1 .
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) سورة يوسف الآية 76

(4/315)

أما اليد اليسرى فلها أعمال غير أعمال اليمنى , وقد شرع الله سبحانه استعمال اليمنى للمصافحة والأكل والأخذ والعطاء ونحو ذلك , أما اليد اليسرى فتستعمل في إزالة الأذى كالاستنجاء وغسل النجاسة والاستنثار ونحو ذلك , ولا مانع من الاستعانة بها مع اليمنى في حمل الثقيل وعلاج الحاجات الأخرى كما أنها تستعمل مع اليمنى في رفعهما عند الإحرام وعند الركوع والرفع منه وعند القيام من التشهد الأول , وتستعمل في الركوع والسجود وهذا أمر معلوم من الشرع المطهر . وفقنا الله وإياكم وجميع الشباب وجميع المسلمين للفقه في دينه والثبات عليه , وأعاذ الجميع من مضلات الفتن إنه سميع قريب والسلام عليكم ورحمة الله وبركاته .

(4/316)

التوسل بعبارة جارية على ألسنة الناس (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم نواف بن عبد العزيز وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد أخبرني الأخ علي بن حسين بن عييد عن رغبتكم في الإفادة عن التوسل الجاري على ألسنة كثير من الناس وهو : ( اللهم إني أسألك بمعاقد العز من عرشك ) .
والجواب : هذا الدعاء ليس له أصل عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه رضي الله عنهم فيما نعلم , وقد ذكر العلامة الزيلعي في كتابه ( نصب الراية ) ص 272 جـ 4 أن الحافظ البيهقي رحمه الله رواه في كتابه الدعوات الكبير عن ابن مسعود رضي الله عنه وأن الحافظ ابن الجوزي رحمه الله ذكره في الموضوعات على رسول الله صلى الله عليه وسلم يعني المكذوبات عليه , عليه الصلاة والسلام , وبذلك يعلم أنه لا يشرع التوسل به لكونه مكذوبا على النبي صلى الله عليه وسلم . ولأنه مجمل محتمل لا يعرف معناة , وقد زاد بعضهم في روايته كما ذكره البيهقي في كتابه بعد قوله : من عرشك ما نصه ( ومنتهى الرحمة من كتابك وباسمك الأعظم وكلماتك التامة ) وهذه الزيادة ليس لها أصل من حديث ابن مسعود رضي الله عنه بهذا اللفظ فيما نعلم , ولكن قد دلت الأدلة الشرعية على شرعية التوسل بأسماء الله وصفاته ويدخل فيها الاسم الأعظم وكلمات الله التامات كما قال الله عز وجل : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (2) وثبت عن رسول الله صلى الله عليه وسلم أنه قال : « من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (3) رواه الإمام مسلم في صحيحه , وروى مسلم في صحيحه أيضا عن عائشة رضي الله عنها أنها سمعت النبي صلى الله عليه وسلم يدعو في
__________
(1) صدر الخطاب الجوابي من مكتب سماحته في 20 \ 6 \ 1409 هـ .
(2) سورة الأعراف الآية 180
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).

(4/317)

سجوده بقوله : « اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك » (1) وخرج الإمام أحمد بسند صحيح عن عبد الرحمن بن خنبش التميمي أن النبي صلى الله عليه وسلم كان يتعوذ فيقول : « أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر من شر ما خلق وذرأ وبرأ ومن شر ما ينزل من السماء ومن شر ما يعرج فيها ومن شر ما ذرأ في الأرض ومن شر ما يخرج منها ومن شر فتن الليل والنهار ومن شر كل طارق إلا طارقا يطرق بخير يا رحمن » (2) والأحاديث في التوسل بأسماء الله وصفاته كثيرة , وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم « أن ثلاثة ممن كان قبلنا أواهم المبيت إلى غار فانطبقت عليهم صخرة فسدت عليهم فم الغار فقالوا فيما بينهم : إنه لن ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم فدعوا الله سبحانه وتوسل أحدهم إلى الله سبحانه ببره لوالديه فانفجرت الصخرة بعض الشيء ثم توسل الثاني بعفته عن الزنا بعد القدرة عليه فانفجرت الصخرة أكثر لكنهم لا يستطيعون الخروج ثم توسل الثالث بأدائه الأمانة لأهلها فانفجرت الصخرة فخرجوا » (3) وهذا الحديث يدل على شرعية التوسل إلى الله سبحانه بصالح الأعمال , ومن ذلك التوسل بدعاء الحي وشفاعته كما كان الصحابة رضي الله عنهم يطلبون من النبي صلى الله عليه وسلم أن يدعو لهم , ولما أجدبوا سألوا رسول الله صلى الله عليه وسلم أن يستسقي لهم فدعا الله سبحانه في خطبة الجمعة ورفع يديه وقال : « اللهم أغثنا , اللهم أغثنا , اللهم أغثنا » (4) فأنزل الله المطر في الحال , ومرة خرج بهم إلى الصحراء فصلى بهم ركعتين وخطبهم واستغاث الله سبحانه وتضرع إليه وألح في الدعاء ورفع يديه فأغاثهم الله سبحانه .
ولما وقع الجدب في عهد عمر بن الخطاب رضي الله عنه أمر العباس بن عبد المطلب عم النبي صلى الله عليه وسلم أن يستغيث بالناس فدعا العباس رضي الله عنه وأمن المسلمون على دعائه فأغاثهم الله .
__________
(1) سنن الترمذي الدعوات (3566),سنن النسائي قيام الليل وتطوع النهار (1747),سنن أبو داود الصلاة (1427),سنن ابن ماجه إقامة الصلاة والسنة فيها (1179).
(2) مسند أحمد بن حنبل (3/419).
(3) صحيح البخاري الإجارة (2152),مسند أحمد بن حنبل (2/116).
(4) صحيح البخاري الجمعة (968),صحيح مسلم صلاة الاستسقاء (897),سنن النسائي الاستسقاء (1518).

(4/318)

فهذه هي التوسلات الشرعية .
أما التوسل بجاه فلان أو حق فلان أو ذات فلان فهو توسل غير مشروع بل بدعة عند جمهور أهل العلم .
وأسأل الله أن يوفقنا وإياكم للعلم النافع والعمل به , وأن يصلح قلوبنا وأعمالنا جميعا وأن ينصر دينه ويعلي كلمته , وأن يوفق ولاة أمرنا وجميع ولاة أمر المسلمين لكل ما فيه رضاه وصلاح أمر عباده في الدنيا والآخرة , إنه ولي ذلك والقادر عليه , والسلام عليكم ورحمة الله وبركاته .

(4/319)

التعريف بالدين (1)
كل ما يدين به الناس ويتعبدون به يسمى دينا وإن كان باطلا
والسؤال هو : عرض التلفزيون مساء الجمعة 4 صفر 1403 هـ برنامج العالم الفطري والذي يقدمه إبراهيم الراشد وكانت الحلقة عن الهند , وفي مستهل مقدمته قال : حقا إن الهند تسمى بلاد الأديان ففيها نجد : الهندوسية , البوذية , السيخ ... إلخ , فأرجو منك إيضاح الآتي :
هل الأديان التي ذكرها مقدم البرنامج كما يدعي حقا أديان ؟
وهل هي منزلة ومرسلة من عند الله ؟
وفقكم الله لتصحيح المفاهيم . .
الجواب : كل ما يدين به الناس ويتعبدون به يسمى دينا وإن كان باطلا كالبوذية والوثنية واليهودية والهندوسية والنصرانية وغيرها من الأديان الباطلة . قال الله سبحانه في سورة الكافرون : { لَكُمْ دِينُكُمْ وَلِيَ دِينِ } (2) فسمى ما عليه عباد الأوثان دينا , والدين الحق هو الإسلام وحدة كما قال الله عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4) وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (5)
والإسلام هو عبادة الله وحده دون كل ما سواه , وطاعة أوامره وترك
__________
(1) صدر في كتاب الدعوة ج 1 ص 15 .
(2) سورة الكافرون الآية 6
(3) سورة آل عمران الآية 19
(4) سورة آل عمران الآية 85
(5) سورة المائدة الآية 3

(4/320)

نواهيه والوقوف عند حدوده والإيمان بكل ما أخبر الله به ورسوله مما كان وما يكون ، وليس شيء من الأديان الباطلة منزلا من عند الله ولا مرضيا له , بل كلها محدثة غير منزلة من عند الله والإسلام هو دين الرسل جميعا , وإنما اختلفت شرائعهم لقول الله سبحانه : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (1)
__________
(1) سورة المائدة الآية 48

(4/321)

الذبح لغير الله شرك
السؤال : التقرب بذبح الخرفان في أضرحة الأولياء الصالحين ما زال موجودا في عشيرتي . نهيت عنه , لكنهم لم يزدادوا إلا عنادا قلت لهم : إنه شرك بالله , قالوا : نحن نعبد الله حق عبادته , لكن ما ذنبنا إن زرنا أولياءه وقلنا لله في تضرعاتنا : ( بحق وليك الصالح فلان اشفنا أو ابعد عنا الكرب الفلاني . ) قلت : ليس ديننا دين واسطة قالوا : اتركنا وحالنا . .
ما الحل الذي تراه صالحا لعلاج هؤلاء ؟
ماذا أعمل تجاههم ؟ وكيف أحارب البدعة ؟ وشكرا . .
الجواب : من المعلوم بالأدلة من الكتاب والسنة أن التقرب بالذبح لغير الله من الأولياء أو الجن أو الأصنام أو غير ذلك من المخلوقات شرك بالله ومن أعمال الجاهلية والمشركين قال الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) والنسك هو الذبح ، وبين سبحانه في هذه الآية أن الذبح لغير الله شرك بالله كالصلاة لغير الله .
وقال تعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4)
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2

(4/321)

أمر الله سبحانه نبيه في هذه السورة الكريمة أن يصلي لربه وينحر له خلافا لأهل الشرك الذين يسجدون لغير الله ويذبحون لغيره , وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) والآيات في هذا المعنى كثيرة , والذبح من العبادة فيجب إخلاصه لله وحده , وفي صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (3) .
وأما قول القائل : أسأل الله بحق أوليائه أو بجاه أوليائه أو بحق النبي أو بجاه النبي فهذا ليس من الشرك ولكنه بدعة عند جمهور أهل العلم ومن وسائل الشرك ؛ لأن الدعاء عبادة وكيفيته من الأمور التوقيفية ولم يثبت عن نبينا صلى الله عليه وسلم ما يدل على شرعية أو إباحة التوسل بحق أو جاه أحد من الخلق فلا يجوز للمسلم أن يحدث توسلا لم يشرعه الله سبحانه وتعالى لقول الله عز وجل : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (4) وقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (5) متفق على صحته , وفي رواية لمسلم وعلقها البخاري في صحيحه جازما بها « من عمل عملا ليس عليه أمرنا فهو رد » (6) ومعنى قوله : " فهو رد " أي مردود على صاحبه لا يقبل , فالواجب على أهل الإسلام التقيد بما شرعه الله والحذر مما أحدثه الناس من البدع , أما التوسل المشروع فهو التوسل بأسماء الله وصفاته وبتوحيده وبالأعمال الصالحات والإيمان بالله ورسوله ومحبة الله ورسوله ونحو ذلك من أعمال البر والخير , والله ولي التوفيق .
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(4) سورة الشورى الآية 21
(5) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(6) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(4/322)

التحذير من اتخاذ المساجد على القبور ودعوة أهلها
من عبد العزيز بن عبد الله بن باز إلى حضرات المشايخ المكرمين مقادمة بيت القرزات الشيخ عبود بن سعيد والشيخ سالم بن سعيد والشيخ سالم باحميد والشيخ عبود بن محمد الدلخ وفقهم الله لما فيه رضاه وأصلح لي ولهم أمر الدنيا والآخرة آمين .
سلام عليكم ورحمة الله وبركاته : وبعد : بلغني أن سعيد بن مبارك القرزي قد سجن بطرفكم بأسباب قيامه بالدعوة الإسلامية والتحذير من عبادة الأولياء والاستغاثة بهم والنذر لهم ونحو ذلك والدعوة إلى هدم القباب والأبنية التي على الأضرحة لكونها من أسباب الفتنة بالمقبورين والغلو فيهم , وقد كدرني ذلك وكدر من بلغه ذلك من المسلمين , وما ذاك إلا لأن الله سبحانه أنزل القرآن الكريم وبعث الرسول العظيم محمد بن عبد الله صلى الله عليه وسلم لدعوة الناس إلى عبادة الله وحده وتحذيرهم من عبادة المخلوقين كالملائكة والأنبياء والأولياء وغيرهم , وقد صدع الرسول صلى الله عليه وسلم لذلك وأنذر الناس من الشرك وأمر بإخلاص العبادة لله وحده كما قال الله سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقال تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) وقال تعالى { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (5) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (6)
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة الأحقاف الآية 5
(6) سورة الأحقاف الآية 6

(4/323)

وقال الله تعالى لنبيه صلى الله عليه وسلم : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) والنسك الذبح , ومعنى قوله : { وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) أي من هذه الأمة .
لأن إسلام كل نبي يكون قبل أمته وقال النبي صلى الله عليه وسلم في الحديث الصحيح : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله أن لا يعذب من لا يشرك به شيئا » (4) وقال صلى الله عليه وسلم : « من مات وهو يدعو لله ندا دخل النار » (5) وقال عليه الصلاة والسلام : « لعن الله من ذبح لغير الله » (6) وقال صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (7) وفي صحيح مسلم عن جابر رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (8) فهذه الآيات والأحاديث - أيها المشايخ - تدل على وجوب إخلاص العبادة لله وحده وأنه سبحانه هو المستحق لجميع العبادات من الدعاء والاستغاثة والذبح والنذر والصلاة والصوم وغير ذلك من العبادات , وأن صرف ذلك أو شيء منه لغير الله شرك بالله وعبادة لغيره وتدل الأحاديث المذكورة أنه لا يجوز اتخاذ المساجد على القبور ولا البناء عليها ولا تجصيصها , وما ذاك إلا لأن هذه الأعمال وسيلة إلى الغلو في الأموات وعبادتهم من دون الله , كما قد وقع ذلك من بعض جهال الناس في دول كثيرة , إذا علمتم ذلك فالواجب عليكم مساعدة الدعاة إلى الله والقيام معهم وحمايتهم ممن يريد التعدي عليهم ؛ لأن ذلك من نصر دين الله والجهاد في سبيله , والله سبحانه وتعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (9) وقال تعالى :
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الأنعام الآية 163
(4) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(5) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(6) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(7) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(8) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(9) سورة محمد الآية 7

(4/324)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) وقال النبي صلى الله عليه وسلم « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) وأعظم المنكرات هو الشرك بالله سبحانه ووسائله وذرائعه ثم البدع والمعاصي , فالواجب عليكم أن تنكروا ما أنكر الله ورسوله وأن تنهوا عما نهى الله عنه ورسوله وأن تأمروا بما أمر الله به ورسوله , وذلك هو طريق السعادة والنجاة وسبيل العزة والكرامة في الدنيا والآخرة .
أسأل الله أن يجعلنا وإياكم من أنصار الحق ودعاة الهدى ومن الهداة المهتدين إنه سميع قريب . والذي أرجوه منكم هو البدار بالشفاعة لدى المسئولين في إطلاق سراح سعيد بن مبارك إن كان ما بلغني عن سجنه صحيحا , وبذل الوسع في مساعدة الإخوان القائمين بالدعوة إلى الإسلام الصحيح السليم من الشوائب , والتحذير من الشرك والخرافات والبدع التي جاء الإسلام بالنهي عنها ومحاربتها , وإذا كان قد أشكل عليكم شيء من كلام سعيد أو غيره فأفيدونا عن ذلك حتى نوضح لكم الإشكال بالأدلة من القرآن الكريم وأحاديث الرسول الأمين عليه من ربه أفضل الصلاة والتسليم , مع بيان خطأ سعيد أو غيره لأن المقصود هو إظهار الحق الذي بعث الله به محمدا صلى الله عليه وسلم والدعوة إليه وبيان الباطل والتحذير منه , عملا بقول الله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وقوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (5) والله المسئول
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(4) سورة النحل الآية 125
(5) سورة يوسف الآية 108

(4/325)

أن يصلح قلوبنا جميعا وأن يعمرها بخشيته ومحبته ومحبة رسوله صلى الله عليه وسلم ومحبة عباده المؤمنين المحبة البريئة من الشرك والخرافات , وأن يهدينا وإياكم إلى صراطه المستقيم , إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله إمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه أجمعين . والسلام عليكم ورحمة الله وبركاته .

(4/326)

عدم جواز توجيه الطلب إلى الميت (1)
السؤال : يقول بعض الناس : إن الطلب إلى الميت في القبر جائز بدليل « إذا تحيرتم في الأمور فاستعينوا بأهل القبور » فهل هذا الحديث صحيح أم لا ؟
الجواب : هذا الحديث من الأحاديث المكذوبة على رسول الله صلى الله عليه وسلم كما نبه على ذلك غير واحد من أهل العلم , منهم شيخ الإسلام ابن تيمية رحمة الله عليه , حيث قال رحمه الله في مجموع الفتاوى الجزء الأول صفحة 356 بعد ما ذكره ما نصه : ( هذا الحديث كذب مفترى على النبي صلى الله عليه وسلم بإجماع العارفين بحديثه لم يروه أحد من العلماء بذلك ولا يوجد في شيء من كتب الحديث المعتمدة ) انتهى كلامه رحمه الله .
وهذا المكذوب على رسول الله صلى الله عليه وسلم مضاد لما جاء به الكتاب والسنة من وجوب إخلاص العبادة له وحده وتحريم الإشراك به , ولا ريب أن دعاء الأموات والاستغاثة بهم والفزع إليهم في النائبات والكروب من أعظم الشرك بالله عز وجل , كما أن دعاءهم في الرخاء شرك بالله سبحانه .
وقد كان المشركون الأولون إذا اشتدت بهم الكروب أخلصوا لله العبادة , وإذا زالت الشدائد أشركوا بالله كما قاله الله عز وجل : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (2) والآيات في هذا المعنى كثيرة , أما المشركون المتأخرون فشركهم دائم في الرخاء والشدة بل يزداد شركهم في الشدة والعياذ بالله وذلك يبين أن كفرهم أعظم وأشد من كفر الأولين من هذه الناحية , وقد قال الله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (4)
__________
(1) مجلة الدعوة العدد 939 في 22 \ 7 \ 1404 هـ .
(2) سورة العنكبوت الآية 65
(3) سورة البينة الآية 5
(4) سورة غافر الآية 14

(4/327)

وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) وقال سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) وهذه الآية تعم جميع من يعبد من دون الله من الأنبياء والصالحين وغيرهم .
وقد أوضح سبحانه أن دعاء المشركين لهم شرك به سبحانه كما بين أن ذلك كفر به سبحانه في قوله تعالى : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (5) والآيات الدالة على وجوب إخلاص العبادة لله وحده وتوجيه الدعاء إليه دون كل ما سواه , وعلى تحريم عبادة غيره سبحانه من الأموات والأصنام والأشجار والأحجار ونحو ذلك كثيرة جدا يعلمها من تدبر كتاب الله وقصد الاهتداء به . والله المستعان ولا حول ولا قوة إلا بالله .
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة المؤمنون الآية 117

(4/328)

حكم البناء على القبور (1) .
السؤال : لاحظت عندنا على بعض القبور عمل صبة بالأسمنت بقدر متر طولا في نصف متر عرضا مع كتابة اسم الميت عليها وتاريخ وفاته وبعض الجمل ( اللهم ارحم فلان ابن فلان ) وهكذا , فما حكم مثل هذا العمل ؟ .
الجواب : لا يجوز البناء على القبور لا بصبة ولا بغيرها ولا تجوز الكتابة عليها ؛ لما ثبت عن النبي صلى الله عليه وسلم من النهي عن البناء عليها والكتابة عليها , فقد روى مسلم رحمه الله من حديث جابر رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) وخرجه الترمذي وغيره بإسناد صحيح وزاد « وأن يكتب عليه » ولأن ذلك نوع من أنواع الغلو فوجب منعه .
ولأن الكتابة ربما أفضت إلى عواقب وخيمة من الغلو وغيره من المحظورات الشرعية , وإنما يعاد تراب القبر عليه ويرفع قدر شبر تقريبا حتى يعرف أنه قبر , هذه هي السنة في القبور التي درج عليها رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم , ولا يجوز اتخاذ المساجد عليها ولا كسوتها ولا وضع القباب عليها لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) متفق على صحته .
ولما روى مسلم في صحيحه عن جندب بن عبد الله البجلي قال : سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس يقول : « إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (4) , والأحاديث في هذا المعنى كثيرة .
ونسأل الله أن يوفق المسلمين للتمسك بسنة نبيهم عليه الصلاة والسلام والثبات عليها والحذر مما يخالفها إنه سميع قريب والسلام عليكم ورحمة الله وبركاته .
__________
(1) مجلة الدعوة العدد 939 في 22 \ 7 \ 1404 هـ.
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(3) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(4) صحيح مسلم المساجد ومواضع الصلاة (532).

(4/329)

لا يجوز التبرك بالأموات (1)
السؤال : مات عندنا في البلد رجل وجاء خبر وفاته في النهار ورأينا نساء مسنات من البلد يذهبن إلى بيته وهو مسجى بعد تكفينه وسط النساء وهن حوله فسألناهن لم تذهبن عنده ؟ قلن : ( نتبارك به ) , فما حكم عملهن هذا ؟ وهل هو سنة ؟
الجواب : هذا العمل لا يجوز بل هو منكر ؛ لأنه لا يجوز لأحد أن يتبرك بالأموات أو قبورهم ولا أن يدعوهم من دون الله ويسألهم قضاء حاجة أو شفاء مريض أو نحو ذلك ؛ لأن العبادة حق الله وحده ومنه تطلب البركة وهو سبحانه هو الموصوف بالتبارك كما قال عز وجل في سورة الفرقان : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (2) وقال سبحانه : { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } (3) ومعنى ذلك : أنه سبحانه بلغ النهاية في العظمة والبركة , أما العبد فهو مبارك - بفتح الراء- إذا هداه الله وأصلحه ونفع به العباد , كما قال الله عز وجل عن عبده ورسوله عيسى ابن مريم عليه الصلاة والسلام : { قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } (4) { وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ } (5) والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة العدد 1117 تاريخ 2\ 4 \ 1408 هـ .
(2) سورة الفرقان الآية 1
(3) سورة الملك الآية 1
(4) سورة مريم الآية 30
(5) سورة مريم الآية 31

(4/330)

حكم الدعاء ببركة الصالحين وحكم الحجب والمحو
. (1) .
السؤال : إمام للمسجد الذي نصلي فيه يقول : إنه يجوز للإنسان أن يسأل الله ببركة فلان أحد الصالحين , مثلا اغفر لي يا رب ببركة فلان , وسؤالي ؛ أليس هذا نوع من الشرك , كما أن هذا الإمام يكتب الحجب ويعطي المحو للناس كعلاج فهل نصلي خلفه , وهل كلامه وفعله جائز , أفيدوني أفادكم الله ؟
الجواب : التوسل بجاه فلان أو ببركة فلان أو بحق فلان بدعة وليست من الشرك , فإذا قال : اللهم إني أسألك بجاه أنبيائك أو بجاه وليك فلان أو بعبدك فلان أو بحق فلان أو بركة فلان فذلك لا يجوز وهو من البدع ومن وسائل الشرك ؛ لأنه لم يرد عن النبي صلى الله عليه وسلم ولا عن الصحابة فيكون بدعة , والله سبحانه وتعالى يقول : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (2) ولم يقل ببركة فلان أو جاه فلان , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (3) , فالتوسل يكون بأسماء الله وبصفاته وبتوحيده كما جاء في الحديث الصحيح : « اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد » (4) ويكون أيضا بالأعمال الصالحة , كسؤال أهل الغار لما انطبقت عليهم الصخرة ولم يستطيعوا الخروج , سألوا ربهم , أحدهم : سأل ببر الوالدين , والثاني : سأل بعفته عن الزنا , والثالث : سأل بأدائه الأمانة , ففرج الله عنهم , فدل ذلك على أن التوسل بالأعمال الصالحة كأن
__________
(1) نشرت في المجلة العربية في باب : ( فاسألوا أهل الذكر ) .
(2) سورة الأعراف الآية 180
(3) متفق عليه
(4) رواه أبو داود وابن ماجه

(4/331)

يقول : اللهم إني أسألك بصحبتي لنبيك صلى الله عليه وسلم , أو باتباعي شرعك , أو بعفتي عما حرمت علي , أو نحو ذلك , توسل شرعي وصحيح أما ما يتعلق بعمله الآخر من كتابته الحجب فهذا لا يجوز ؛ لأن الرسول صلى الله عليه وسلم قال : « من تعلق تميمة فلا أتم الله له , ومن تعلق ودعة فلا ودع الله له » (1) , وقال صلى الله عليه وسلم : « من تعلق تميمة فقد أشرك » (2) .
والحجب : هي التمائم , فلا يجوز كتب التمائم ولا تعليقها , والذي يعلقها ينكر عليه والذي يكتبها للناس ينكر عليه حتى ولو كانت من القرآن .
كان عبد الله بن مسعود وجماعة غيره من السلف الصالح ينكرون ذلك , سواء كانت من القرآن أو غيره ؛ للأحاديث العامة السابقة في ذلك ولقوله صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (3) , والمراد بالرقى المصنوعة : الرقى المجهولة , أو الرقى التي فيها شرك , أما التي تجوز ف الرقى الشرعية فقط ؛ لقول النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (4) ولأنه رقى ورقي .
أما التولة : فهي نوع من السحر , وتسمى الصرف والعطف وهي ممنوعة , والتمائم كذلك ممنوعة , وهي الحجب وتسمى الجوامع وتسمى الحروز ؛ لأن الرسول صلى الله عليه وسلم زجر عنها , ولم يستثن منها شيئا وسماها شركا , ودعا على من تعلقها .
ولأن القول بجواز ما كان من القرآن أو الأدعية المباحة والأذكار الشرعية استثناء بغير حجة ووسيلة إلى تعليق التمائم الأخرى الشركية ، ومعلوم أن الأخذ بالعموم متعين ما لم يرد ما يخصه , كما أن من المعلوم من الشريعة المطهرة وجوب سد الذرائع المفضية إلى الشرك أو إلى ما دونه من المعاصي ، ولأنها إذا علقت صارت
__________
(1) فتح المجيد - رواه الإمام أحمد وأبو يعلى .
(2) رواه أحمد والحاكم بنحوه ورواته ثقات .
(3) رواه أحمد وأبو داود ( فتح المجيد شرح كتاب التوحيد ) .
(4) رواه مسلم من حديث عوف بن مالك ( فتح المجيد ) .

(4/332)

وسيلة إلى تعلق القلوب بها والاعتماد عليها ونسيان الله سبحانه وتعالى , فمن حكمة الله في هذا أنه سبحانه وتعالى نهى عنها حتى تكون القلوب معلقة به سبحانه لا بغيره , و تعليق القرآن وسيلة لتعليق غيره , فلهذا وجب منع الجميع وأن لا يعلق شيء على المريض , ولا على الصبي لا من القرآن ولا من غيره , بل يعلم الدعاء الشرعي كالتعوذ بكلمات الله التامات من شر ما خلق وقراءة آية الكرسي وقراءة سورة الإخلاص والمعوذتين عند النوم وبعد الصلوات الخمس , فهذا الإمام ينكر عليه ويعلم أن هذا لا يجوز , فإن استقام وإلا وجب السعي في عزله .
أما المحو : فهو أن يكتب آيات بالزعفران في صحن نظيف أو في قرطاس ثم تغسل ويشربها المريض , وهذا فعله كثير من السلف والخلف ولا حرج فيه إذا كان القائم لذلك من المعروفين بالعلم والفضل وحسن العقيدة .

(4/333)

حكم الطواف وختم القرآن للأموات
. (1) .
س : أقوم أحيانا بالطواف لأحد أقاربي أو والدي أو أجدادي المتوفين , ما حكم ذلك , وأيضا ما حكم ختم القرآن لهم , جزاكم الله خيرا ؟
ج : الأفضل ترك ذلك لعدم الدليل عليه , لكن يشرع لك الصدقة عن من أحببت من أقاربك وغيرهم إذا كانوا مسلمين والدعاء لهم , والحج والعمرة عنهم , أما الصلاة عنهم والطواف عنهم والقراءة لهم فالأفضل تركه لعدم الدليل عليه , وقد أجاز ذلك بعض أهل العلم قياسا على الصدقة والدعاء والأحوط ترك ذلك (2) . وبالله التوفيق .
__________
(1) نشرت بالمجلة العربية في باب ( فاسألوا أهل الذكر ) .
(2) لأن الأصل في العبادات التوقيف وعدم القياس .

(4/334)

لا يجوز وصف الميت بأنه مغفور له أو مرحوم (1) .
الحمد لله والصلاة والسلام على عبد الله ورسوله نبينا محمد وعلى آله وصحبه , أما بعد : فقد كثر الإعلان في الجرائد عن وفاة بعض الناس , كما كثر نشر التعازي لأقارب المتوفين , وهم يصفون الميت فيها بأنه مغفور له أو مرحوم أو ما أشبه ذلك من كونه من أهل الجنة , ولا يخفى على كل من له إلمام بأمور الإسلام وعقيدته بأن ذلك من الأمور التي لا يعلمها إلا الله , وأن عقيدة أهل السنة والجماعة أنه لا يجوز أن يشهد لأحد بجنة أو نار إلا من نص عليه القرآن الكريم كأبي لهب أو شهد له رسول الله صلى الله عليه وسلم بذلك كالعشرة من الصحابة ونحوهم , ومثل ذلك في المعنى الشهادة له بأنه مغفور له أو مرحوم , لذا ينبغي أن يقال بدلا منها : ( غفر الله له ) أو ( رحمه الله ) أو نحو ذلك من كلمات الدعاء للميت . .
وأسأل الله سبحانه أن يهدينا جميعا سواء السبيل , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) صدرت نشرة من مكتب سماحته بالرياض .

(4/335)

وجوب احترام قبور المسلمين وعدم امتهانها (1) .
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , نبينا محمد وعلى آله وصحبه , أما بعد : .
فقد ورد إلي رسائل كثيرة مضمونها استنكار ما يقع من بعض الناس من الاستهانة بالقبور وعدم احترامها فرأيت أن أكتب في ذلك هذه الكلمة للتنبيه والتحذير نصحا لله ولعباده , فأقول : قد دلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على وجوب احترام الموتى من المسلمين وعدم إيذائهم , ولا شك أن المرور عليها بالسيارات والتركتلات والمواشي وإلقاء القمامات عليها كل ذلك من الاستهانة بها وعدم احترامها , وكل ذلك منكر ومعصية لله ولرسوله وظلم للأموات واعتداء عليهم .
وقد ثبت عن النبي صلى الله عليه وسلم النهي والتحذير عما هو أقل من هذا كالجلوس على القبر أو الاتكاء عليه ونحوه . فقال عليه الصلاة والسلام : « لا تصلوا على القبور ولا تجلسوا عليها » (2) رواه مسلم في صحيحه , وقال النبي صلى الله عليه وسلم : « لأن يجلس أحدكم على جمرة فتحرق ثيابه وتخلص إلى جلده خير له من أن يجلس على قبر » (3) خرجه مسلم أيضا , وعن عمرو بن حزم قال : « رآني رسول الله صلى الله عليه وسلم متكئا على قبر فقال : " لا تؤذ صاحب هذا القبر " أو لا تؤذه » (4) رواه أحمد . .
فالواجب على جميع المسلمين احترام قبور موتاهم وعدم التعرض لها بشيء من الأذى كالجلوس عليها والمرور عليها بالسيارات ونحوها وإلقاء القمامات عليها وأشباه ذلك من الأذى .
وفق الله المسلمين جميعا لما فيه صلاح أحيائهم وسلامة أمواتهم من الأذى , ورزق الله الجميع الفقه في الدين والوقوف عند الحدود الشرعية إنه سميع قريب وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
__________
(1) صدرت نشرة من مكتب سماحته بالرياض .
(2) صحيح مسلم الجنائز (972),سنن الترمذي الجنائز (1050),سنن النسائي القبلة (760),سنن أبو داود الجنائز (3229),مسند أحمد بن حنبل (4/135).
(3) صحيح مسلم الجنائز (971),سنن النسائي الجنائز (2044),سنن أبو داود الجنائز (3228),سنن ابن ماجه ما جاء في الجنائز (1566),مسند أحمد بن حنبل (2/389).
(4) مسند أحمد بن حنبل (5/223).

(4/336)

حكم الكتابة على القبور (1)
سؤال : هل يجوز وضع قطعة من الحديد أو " لافتة " على قبر الميت مكتوب عليها آيات قرآنية بالإضافة إلى اسم الميت وتاريخ وفاته . إلخ ؟
الجواب : لا يجوز أن يكتب على قبر الميت لا آيات قرآنية ولا غيرها , لا في حديدة ولا في لوح ولا في غيرهما . لما ثبت عن النبي صلى الله عليه وسلم من حديث جابر رضي الله عنه أنه صلى الله عليه وسلم : « نهى أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) . رواه الإمام مسلم في صحيحه , زاد الترمذي والنسائي بإسناد صحيح : « وأن يكتب عليه » .
__________
(1) كتاب الدعوة ج1 ص24 ، 25 ، 26 .
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).

(4/337)

الحكمة من إدخال قبر الرسول صلى الله عليه وسلم في المسجد (1)
سؤال : من المعلوم أنه لا يجوز دفن الأموات في المساجد , وأيما مسجد فيه قبر لا تجوز الصلاة فيه , فما الحكمة من إدخال قبر الرسول صلى الله عليه وسلم وبعض صحابته في المسجد النبوي ؟
الجواب : قد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته , وثبت عن عائشة رضي الله عنها « أن أم سلمة وأم حبيبة ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من الصور فقال صلى الله عليه وسلم : أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (3) متفق عليه , .
وروى مسلم في صحيحه عن جندب بن عبد الله البجلي قال سمعت رسول الله صلى الله عليه وسلم يقول : « إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم
__________
(1) كتاب الدعوة ج1 ص24 ، 25 ، 26 .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح البخاري الجنائز (1276),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704).

(4/337)

وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) وروى مسلم أيضا عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم « أنه نهى أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على تحريم اتخاذ المساجد على القبور ولعن من فعل ذلك , كما تدل على تحريم البناء على القبور واتخاذ القباب عليها وتجصيصها لأن ذلك من أسباب الشرك بها وعبادة سكانها من دون الله كما قد وقع ذلك قديما وحديثا .
فالواجب على المسلمين أينما كانوا أن يحذروا مما نهى رسول الله صلى الله عليه وسلم عنه وألا يغتروا بما فعله كثير من الناس , فإن الحق هو ضالة المؤمن متى وجدها أخذها , والحق يعرف بالدليل من الكتاب والسنة لا بآراء الناس وأعمالهم , والرسول محمد صلى الله عليه وسلم وصاحباه رضي الله عنهما لم يدفنوا في المسجد وإنما دفنوا في بيت عائشة , ولكن لما وسع المسجد في عهد الوليد بن عبد الملك أدخل الحجرة في المسجد في آخر القرن الأول ولا يعتبر عمله هذا في حكم الدفن في المسجد ؛ لأن الرسول صلى الله عليه وسلم وصاحبيه لم ينقلوا إلى أرض المسجد وإنما أدخلت الحجرة التي هم بها في المسجد من أجل التوسعة فلا يكون في ذلك حجة لأحد على جواز البناء على القبور أو اتخاذ المساجد عليها أو الدفن فيها لما ذكرته آنفا من الأحاديث الصحيحة المانعة من ذلك , وعمل الوليد ليس فيه حجة على ما يخالف السنة الثابتة عن رسول الله , والله ولي التوفيق .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),مسند أحمد بن حنبل (3/339).

(4/338)

ما حكم قراءة القرآن للميت في داره ؟ (1)
سؤال : هل قراءة القرآن للميت بأن نضع في منزل الميت أو داره مصاحف ويأتي بعض الجيران والمعارف من المسلمين فيقرأ كل واحد منهم جزء مثلا ثم ينطلق إلى عمله ولا يعطى في ذلك أي أجر من المال ، وبعد انتهائه من القراءة يدعو للميت ويهدي له ثواب القرآن . فهل تصل هذه القراءة والدعاء إلى الميت ويثاب عليها أم لا ؟ أرجو الإفادة وشكرا لكم . علما بأني سمعت بعض العلماء يقول بالحرمة مطلقا والبعض بالكراهة والبعض بالجواز . .
الجواب : هذا العمل وأمثاله لا أصل له , ولم يحفظ عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنهم كانوا يقرءون للموتى , بل قال النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه وعلقه البخاري في الصحيح جازما به , وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) وفي صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول في خطبته يوم الجمعة أما بعد فإن خير الحديث كتاب لله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة زاد النسائي بإسناد صحيح : « وكل ضلالة في النار » (4) .
أما الصدقة للموتى والدعاء لهم فهو ينفعهم ويصل إليهم بإجماع المسلمين .
وبالله التوفيق والله المستعان.
__________
(1) كتاب الدعوة ج1 ص 215 .
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) سنن النسائي صلاة العيدين (1578).

(4/339)

حكم قراءة القرآن على الأموات
س : أرجو من سماحة الشيخ أن ينبه المسلمين إلى حكم قراءة القرآن على الأموات هل هو جائز أم لا , وما حكم الأحاديث الواردة في ذلك ؟ .
ج : القراءة على الأموات ليس لها أصل يعتمد عليه ولا تشريع , وإنما المشروع القراءة بين الأحياء ليستفيدوا ويتدبروا كتاب الله ويتعقلوه , أما القراءة على الميت عند قبره أو بعد وفاته قبل أن يقبر أو القراءة له في أي مكان حتى تهدى له فهذا لا نعلم له أصلا .
وقد صنف العلماء في ذلك وكتبوا في هذا كتابات كثيرة منهم من أجاز القراءة ورغب في أن يقرأ للميت ختمات وجعل ذلك من جنس الصدقة بالمال , ومن أهل العلم من قال : هذه أمور توقيفية يعني أنها من العبادات فلا يجوز أن يفعل منها إلا ما أقره الشرع والنبي صلى الله عليه وسلم قال : « من عمل عملا ليس عليه أمرنا فهو رد » (1) وليس هناك دليل في هذا الباب فيما نعلمه يدل على شرعية القراءة للموتى .
فينبغي البقاء على الأصل وهو أنها عبادة توقيفية , فلا تفعل للأموات . بخلاف الصدقة عنهم والدعاء لهم والحج والعمرة وقضاء الدين , فإن هذه الأمور تنفعهم , وقد جاءت بها النصوص وثبت عنه صلى الله عليه وسلم أنه قال : « إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية , أو علم ينتفع به , أو ولد صالح يدعو له » (2) وقال الله سبحانه : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ } (3) - أي بعد الصحابة - { يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (4) فقد أثنى الله سبحانه على هؤلاء المتأخرين بدعائهم لمن سبقهم وذلك يدل على شرعية الدعاء للأموات من المسلمين وأنه ينفعهم , وهكذا الصدقة تنفعهم للحديث
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(2) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(3) سورة الحشر الآية 10
(4) سورة الحشر الآية 10

(4/340)

المذكور .
وفي الإمكان أن يتصدق بالمال الذي يستأجر به من يقرأ للأموات على الفقراء والمحاويج بنية لهذا الميت , فينتفع الميت بهذا المال ويسلم باذله من البدعة , وقد ثبت في الصحيح أن رجلا قال : « يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت لتصدقت أفلها أجر إن تصدقت عنها ؟ قال النبي صلى الله عليه وسلم نعم » (1) .
فبين الرسول صلى الله عليه وسلم أن الصدقة عن الميت تنفعه , وهكذا الحج عنه والعمرة , وقد جاءت الأحاديث بذلك , وهكذا قضاء الدين ينفعه , أما كونه يتلو له القرآن ويثوبه له أو يهديه له أو يصلي له أو يصوم له تطوعا فهذا كله لا يصل له , والصواب أنه غير مشروع .
__________
(1) صحيح البخاري الجنائز (1322),صحيح مسلم الزكاة (1004),سنن النسائي الوصايا (3649),سنن أبو داود الوصايا (2881),سنن ابن ماجه الوصايا (2717),مسند أحمد بن حنبل (6/51),موطأ مالك الأقضية (1490).

(4/341)

حكم قراءة الفاتحة للميت وذبح المواشي له
س : من شخص سوداني يقيم في الكويت يقول فيه : ما حكم قراءة الفاتحة للميت وذبح المواشي ودفع الفلوس إلى أهل الميت ؟ .
ج : التقرب إلى الأموات بالذبائح أو بالفلوس أو بالنذور وغير ذلك من العبادات كطلب الشفاء منهم أو الغوث أو المدد شرك أكبر لا يجوز لأحد فعله لأن الشرك أعظم الذنوب وأكبر الجرائم ؛ لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقوله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (2) الآية ، وقوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3)
والآيات في هذا المعنى كثيرة , فالواجب إخلاص العبادة لله وحده سواء كانت ذبحا أو نذرا أو دعاء أو صلاة أو صوما أو غير ذلك من العبادات , ومن ذلك التقرب إلى أصحاب القبور بالنذور أو بالطعام ؛ للآيات السابقة ولقوله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5)
أما إهداء الفاتحة أو غيرها من القرآن إلى الأموات فليس عليه دليل فالواجب تركه ؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم ما يدل على ذلك , لكن يشرع الدعاء للأموات والصدقة عنهم وذلك بالإحسان إلى الفقراء والمساكين , يتقرب العبد بذلك إلى الله سبحانه ويسأله أن يجعل ثواب ذلك لأبيه أو أمه أو غيرهما من الأموات أو الأحياء ؛ لقول النبي عليه الصلاة والسلام : « إذا مات ابن آدم انقطع عمله إلا من
__________
(1) سورة النساء الآية 48
(2) سورة المائدة الآية 72
(3) سورة الأنعام الآية 88
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163

(4/342)

ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) ولأنه ثبت عنه صلى الله عليه وسلم أن رجلا قال له : « يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت لتصدقت أفلها أجر إن تصدقت عنها قال نعم » (2) متفق على صحته .
وهكذا الحج عن الميت والعمرة عنه وقضاء دينه كل ذلك ينفعه حسب ما ورد في الأدلة الشرعية , أما إن كان السائل يقصد الإحسان إلى أهل الميت والصدقة بالنقود والذبائح فهذا لا بأس به إذا كانوا فقراء , والأفضل أن يصنع الجيران والأقارب الطعام في بيوتهم ثم يهدوه إلى أهل الميت ؛ لأنه ثبت « عن النبي صلى الله عليه وسلم أنه لما بلغه موت ابن عمه جعفر بن أبي طالب رضي الله عنه في غزوة مؤتة أمر أهله أن يصنعوا لأهل جعفر طعاما وقال : لأنه قد أتاهم ما يشغلهم » (3) .
وأما كون أهل الميت يصنعون طعاما للناس من أجل الميت فهذا لا يجوز وهو من عمل الجاهلية سواء كان ذلك يوم الموت أو في اليوم الرابع أو العاشر أو على رأس السنة كل ذلك لا يجوز ؛ لما ثبت عن جرير بن عبد الله البجلي أحد أصحاب النبي صلى الله عليه وسلم أنه قال : « كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الدفن من النياحة » (4) .
أما إن نزل بأهل الميت ضيوف زمن العزاء فلا بأس أن يصنعوا لهم الطعام من أجل الضيافة , كما أنه لا حرج على أهل الميت أن يدعوا من شاءوا من الجيران والأقارب ليتناولوا معهم ما أهدي لهم من الطعام . والله ولي التوفيق .
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(2) صحيح البخاري الجنائز (1322),صحيح مسلم الزكاة (1004),سنن النسائي الوصايا (3649),سنن أبو داود الوصايا (2881),سنن ابن ماجه الوصايا (2717),مسند أحمد بن حنبل (6/51),موطأ مالك الأقضية (1490).
(3) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).
(4) سنن ابن ماجه ما جاء في الجنائز (1612).

(4/343)

زيارة القبور والتوسل بالأضرحة وأخذ أموال التوسل
سؤال من جمهورية مصر العربية يقول فيه : ما حكم الدين الإسلامي في زيارة القبور والتوسل بالأضرحة وأخذ خروف وأموال للتوسل بها كزيارة السيد البدوي والحسين والسيدة زينب أفيدونا أفادكم الله . .
الجواب : زيارة القبور نوعان :
أحدهما : مشروع ومطلوب لأجل الدعاء للأموات والترحم عليهم ولأجل تذكر الموت والإعداد للآخرة ؛ لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) وكان يزورها صلى الله عليه وسلم , وهكذا أصحابه رضي الله عنهم , وهذا الفرع للرجال خاصة لا للنساء , أما النساء فلا يشرع لهن زيارة القبور بل يجب نهيهن عن ذلك .
لأنه قد ثبت عن رسول الله صلى الله عليه وسلم لعن زائرات القبور من النساء , ولأن زيارتهن للقبور قد يحصل بها فتنة لهن أو بهن مع قلة الصبر وكثرة الجزع الذي يغلب عليهن , وهكذا لا يشرع لهن اتباع الجنائز إلى المقبرة ؛ لما ثبت في الصحيح عن أم عطية رضي الله عنها قالت : « نهينا عن اتباع الجنائز ولم يعزم علينا » (2) فدل ذلك على أنهن ممنوعات من اتباع الجنائز إلى المقبرة لما يخشى في ذلك من الفتنة لهن وبهن , وقلة الصبر , والأصل في النهي التحريم لقول الله سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3)
أما الصلاة على الميت فمشروعة للرجال والنساء كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم وعن الصحابة رضي الله عنهم في ذلك , أما قول أم عطية رضي الله عنها ( لم يعزم علينا ) فهذا لا يدل على جواز اتباع الجنائز للنساء ؛ لأن صدور النهي عنه صلى الله عليه وسلم كاف في المنع , وأما قولها : ( لم يعزم علينا ) فهو مبني على اجتهادها وظنها , واجتهادها لا يعارض به السنة .
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) صحيح البخاري الجنائز (1219).
(3) سورة الحشر الآية 7

(4/344)

النوع الثاني : بدعي وهو : زيارة القبور لدعاء أهلها والاستغاثة بهم أو للذبح لهم أو للنذر لهم , وهذا منكر وشرك أكبر نسأل الله العافية , ويلتحق بذلك أن يزوروها للدعاء عندها والصلاة عندها والقراءة عندها , وهذا بدعة غير مشروع ومن وسائل الشرك , فصارت في الحقيقة ثلاثة أنواع :
النوع الأول : مشروع , وهو أن يزوروها للدعاء لأهلها أو لتذكر الآخرة .
الثاني : أن تزار للقراءة عندها أو للصلاة عندها أو للذبح عندها فهذه بدعة ومن وسائل الشرك .
الثالث : أن يزوروها للذبح للميت والتقرب إليه بذلك , أو لدعاء الميت من دون الله أو لطلب المدد منه أو الغوث أو النصر فهذا شرك أكبر نسأل الله العافية , فيجب الحذر من هذه الزيارات المبتدعة , ولا فرق بين كون المدعو نبيا أو صالحا أو غيرهما , ويدخل في ذلك ما يفعله بعض الجهال عند قبر النبي صلى الله عليه وسلم من دعائه والاستغاثة به , أو عند قبر الحسين أو البدوي أو الشيخ عبد القادر الجيلاني أو غيرهم , والله المستعان .

(4/345)

حكم أخذ أجرة قراءة القرآن على الأموات
س : سائل من اليمن يقول : أناس عندنا يقرءون القرآن على الأموات ويأخذون عليه أجرة , فهل يستفيد منه الأموات شيئا ؟ وإذا مات واحد منهم يقرءون القرآن ثلاثة أيام ويعملون ذبائح وولائم , فهل هذا من الشرع ؟ .
ج : القراءة على الأموات بدعة وأخذ الأجرة على ذلك لا يجوز لأنه لم يرد في الشرع المطهر ما يدل على ذلك , والعبادات توقيفية لا يجوز منها إلا ما شرعه الله ؛ لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وهكذا ذبح الذبائح وإعداد الطعام من أجل الميت كله بدعة منكرة لا يجوز سواء كان ذلك في يوم أو أيام ؛ لأن الشرع المطهر لم يرد بذلك بل هو من عمل الجاهلية ؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « أربع في أمتي من أمر الجاهلية لا يتركونهن ؛ الفخر بالأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة » (2) وقال : « النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب » (3) رواه مسلم في صحيحه .
وعن جرير بن عبد الله البجلي رضي الله عنه قال : « كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة » (4) رواه الإمام أحمد بإسناد حسن , ومنها قوله عليه الصلاة والسلام : « أربع في أمتي من أمر الجاهلية لا يتركونهن » (5) الحديث المذكور آنفا , ولم يكن من عمل النبي صلى الله عليه وسلم ولا من عمل الصحابة رضي الله عنهم أنه إذا مات الميت يقرءون له القرآن أو يقرءون عليه القرآن أو يذبحون الذبائح أو يقيمون المآتم والأطعمة والحفلات , كل هذا بدعة فالواجب الحذر من ذلك وتحذير الناس منه .
وعلى العلماء بوجه أخص أن ينهوا الناس عن ما حرم الله عليهم وأن يأخذوا على أيدي الجهلة والسفهاء حتى يستقيموا على الطريق السوي الذي شرعه الله لعباده , وبذلك تصلح الأحوال والمجتمعات ويظهر حكم الإسلام وتختفي أمور الجاهلية , نسأل الله للجميع الهداية والتوفيق .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/344).
(3) صحيح مسلم الجنائز (934),سنن ابن ماجه ما جاء في الجنائز (1581).
(4) سنن ابن ماجه ما جاء في الجنائز (1612).
(5) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/344).

(4/346)

إقامة الولائم عند موت الميت من تركته فما حكم ذلك ؟ (1) .
سؤال : يقيم بعض الناس ولائم وذبائح عند موت بعض أقاربهم وتصرف قيمة هذه الولائم من مال المتوفى ، ما حكم ذلك وإذا وصى الميت بإقامة مثل هذه الولائم بعد موته هل يلزم الشرع الورثة بإنفاذ هذه الوصية ؟ .
الجواب : الوصية بإقامة الولائم بعد الموت بدعة ومن عمل الجاهلية , وهكذا عمل أهل الميت للولائم المذكورة ولو بدون وصية منكر لا يجوز ؛ لما ثبت عن جرير بن عبد الله البجلي رضي الله عنه قال : كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة خرجه الإمام أحمد بإسناد حسن , ولأن ذلك خلاف ما شرعه الله من إسعاف أهل الميت بصنعة الطعام لهم لكونهم مشغولين بالمصيبة , لما ثبت عن النبي صلى الله عليه وسلم أنه لما بلغه استشهاد جعفر بن أبي طالب رضي الله عنه في غزوة مؤتة قال لأهله : « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (2) .
__________
(1) كتاب الدعوة ج1 ص 237 .
(2) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).

(4/347)

حكم قراءة القرآن لآخر حيا أو ميتا .
س : لي والدة لا تقرأ وأحب أن أبرها وكثيرا ما أقرأ القرآن وأجعل ثوابه لها , ولما سمعت أنه لا يجوز عدلت عن ذلك وأخذت أتصدق عنها بدراهم , وهي الآن حية على قيد الحياة , فهل يصل ثواب الصدقة من مال وغيره إليها سواء كانت حية أو ميتة , أم لا يصل إلا الدعاد , حيث لم يرد إلا ذلك كما في الحديث : « إذا مات العبد انقطع عمله إلا من ثلاث وذكر : ولد صالح يدعو له » (1) ؟ , وهل الإنسان إذا كان كثير الدعاء لوالديه في الصلاة وغيرها قائما وقاعدا يشهد له الحديث بأنه صالح ويرجى له خير عند الله ؟ أرجو الإفادة ولكم من الله الثواب الجزيل . .
ج : أما قراءة القرآن فقد اختلف العلماء في وصول ثوابها إلى الميت على قولين لأهل العلم , والأرجح أنها لا تصل لعدم الدليل ؛ لأن الرسول صلى الله عليه وسلم لم يفعلها لأمواته من المسلمين كبناته اللاتي متن في حياته عليه الصلاة والسلام , ولم يفعلها الصحابة رضي الله عنهم وأرضاهم فيما علمنا , فالأولى للمؤمن أن يترك ذلك ولا يقرأ للموتى ولا للأحياء ولا يصلي لهم , وهكذا التطوع بالصوم عنهم ؛ لأن ذلك كله لا دليل عليه , والأصل في العبادات التوقيف إلا ما ثبت عن الله سبحانه أو عن رسوله صلى الله عليه وسلم شرعيته .
أما الصدقة فتنفع الحي والميت بإجماع المسلمين , وهكذا الدعاء ينفع الحي والميت بإجماع المسلمين , وإنما جاء الحديث بما يتعلق بالميت ؛ لأنه هو محل الإشكال : هل يلحقه أم لا يلحقه فلهذا جاء الحديث عن رسول الله صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (2) لما كان من المعلوم أن الموت تنقطع به الأعمال بين الرسول صلى الله عليه وسلم أن هذا لا ينقطع , وأما الحي فلا شك فيه أنه
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),سنن الدارمي المقدمة (559).
(2) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).

(4/348)

ينتفع بالصدقة منه ومن غيره وينتفع بالدعاء , فالذي يدعو لوالديه وهم أحياء ينتفعون بدعائه , وهكذا الصدقة عنهم وهم أحياء تنفعهم .
وهكذا الحج عنهم إذا كانوا عاجزين لكبر أو مرض لا يرجى برؤه فإنه ينفعهم ذلك , ولهذا ثبت عنه صلى الله عليه وسلم : « أن امرأة قالت : يا رسول الله إن فريضة الله في الحج أدركت أبي شيخا كبيرا لا يثبت على الراحلة , أفأحج عنه ؟ قال : حجي عنه » (1) .
« وجاءه رجل آخر فقال : يا رسول الله : إن أبي شيخ كبير لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ , قال : حج عن أبيك واعتمر » (2) فهذا يدل على أن الحج عن الميت أو الحي العاجز لكبر سنه أو المرأة العاجزة لكبر سنها جائز , فالصدقة والدعاء والحج عن الميت أو العمرة عنه وكذلك عن العاجز كل هذا ينفعه عند جميع أهل العلم .
وهكذا الصوم عن الميت إذا كان عليه صوم واجب سواء كان عن نذر أو كفارة أو عن صوم رمضان لعموم قوله صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (3) متفق على صحته , ولأحاديث أخرى في المعنى , لكن من تأخر في صوم رمضان بعذر شرعي كمرض أو سفر ثم مات قبل أن يتمكن من القضاء فلا قضاء عنه ولا إطعام لكونه معذورا .
وأنت أيها السائل على خير إن شاء الله في إحسانك إلى والديك بالصدقة عنهما والدعاء لهما , ولا سيما إذا كان الولد صالحا , فهو أقرب إلى إجابة الدعاء , لذلك قال الرسول صلى الله عليه وسلم : أو ولد صالح يدعو له لأن الولد الصالح أقرب إلى أن يجاب من الولد الفاجر , وإن كان الدعاء مطلوبا من الجميع للوالدين , ولكن إذا كان الولد صالحا صار أقرب في إجابة دعوته لوالديه .
__________
(1) صحيح البخاري الحج (1442),صحيح مسلم الحج (1334),سنن الترمذي الحج (928),سنن النسائي مناسك الحج (2642),سنن أبو داود المناسك (1809),سنن ابن ماجه المناسك (2907),مسند أحمد بن حنبل (1/251),موطأ مالك الحج (806),سنن الدارمي المناسك (1833).
(2) سنن النسائي آداب القضاة (5395).
(3) صحيح البخاري الصوم (1851),صحيح مسلم الصيام (1147),سنن أبو داود الصوم (2400),مسند أحمد بن حنبل (6/69).

(4/349)

وفاء النذر
س : إنني شاب أبلغ من العمر السادسة والعشرين عاما , قدر الله علي بحصول غمامة من غمامات الدهر التي تعترض كل شاب متزوج ولي ثلاثة من الأبناء يعيشون تحت رعايتي بعد الله ووالدتي طاعنة في السن , وحجبتني الأقدار الإلهية عن رؤيتهم ما يقارب سنة وستة أشهر , فنذرت لله أنه عند عودتي لمنزلي وأطفالي - الذين أصبحوا بعد فترة غيابي تحت بر المتصدقين - أن أصوم لله تعالى ستة أيام وأذبح اثنتين من الذبائح لله تعالى وأزور مكة والمدينة أنا ووالدي وأقوم بحمل والدتي على أكتافي وأطوف بها وأسعى , وعندما انجلت تلك الغمامة ولسوء حالتي المادية وحالة أسرتي قمت بذبح ذبيحة واحدة ولم أستطع إحضار الأخرى , كذلك لم أستطع الذهاب بأسرتي أو والدتي لمكة والمدينة وفاء بنذري . وذلك لسوء حالتي المادية , حتى الصيام لم أستطع القيام به وخوفا من وقوعي في الذنب والوزر بعثت برسالتي لأجد الحل بما يرضي الله . .
ج : الحمد لله الذي يسر لك الاجتماع بوالديك وأولادك ونسأله جل وعلا أن يصلح حالكم جميعا وأن يعينك على ما يحبه ويرضاه , أما النذر فالواجب عليك الوفاء به حسب الطاقة وقد مدح الله المؤمنين الموفين بالنذر في قوله تعالى : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1)
وقال النبي : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) أخرجه الإمام البخاري في صحيحه عن عائشة رضي الله عنها , فعليك أن تؤدي الذبيحة الثانية عند القدرة لقوله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3)
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) سورة البقرة الآية 286

(4/349)

وقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
فمتى استطعت وتيسر لك ما تشتري به الذبيحة الثانية فافعل واذبحها وتصدق بها على الفقراء إلا أن تكون نويت أن تأكلها مع أهلك فأنت على نيتك لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) متفق عليه , أما إن كنت نذرت الذبح ولم تقصد أن تأكلها مع أهلك فإنك تعطيها الفقراء , وعليك أن تصوم ستة أيام لأنها طاعة لله فعليك أن تصومها متى استطعت ولو متفرقة , إلا إن كنت نويت أن تصومها متتابعة فأنت على نيتك ؛ لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات » (3) إن كنت نويت صيامها متتابعة فصمها متتابعة .
وعليك أيضا أن تحج بوالديك وتذهب بوالديك إلى مكة والمدينة كما نذرت إن كنت أردت العمرة فعمرة وإن كنت أردت الحج فحج على حسب نيتك متى استطعت , { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (4) ويقول سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (5) وعليك أن تذهب بهما إلى المدينة أيضا ؛ لأن شد الرحال إلى المدينة للصلاة في مسجد النبي صلى الله عليه وسلم سنة وقربة , وإذا زرت المدينة فسلم على الرسول صلى الله عليه وسلم وعلى صاحبيه , وهذا هو الأفضل لك , فإن زيارة قبره صلى الله عليه وسلم وقبر صاحبيه لمن كان في المدينة مشروعة .
وهكذا من وفد إليها من الرجال , إنما الذي ينهى عنه شد الرحال لمجرد زيارة قبره صلى الله عليه وسلم فقط , أما شد الرحل للمسجد والزيارة داخلة في ذلك فلا بأس بذلك , وتسلم على النبي صلى الله عليه وسلم وعلى صاحبيه رضي الله عنهما , أما النساء فلا يزرن القبور لكن أنت وأبوك ومن معك من الرجال , أما النساء فلا يزرن القبور ولكن يصلين في مسجد الرسول صلى الله عليه وسلم ويصلين عليه في المسجد وفي البيوت وفي الطريق ( صلى الله عليه وعلى آله وسلم ) .
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(3) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(4) سورة البقرة الآية 286
(5) سورة التغابن الآية 16

(4/351)

ويشرع لك أنت ومن معك من الرجال زيارة البقيع وزيارة الشهداء , كل هذا مشروع للرجال ، ويستحب أيضا لك ومن معك من الرجال والنساء زيارة مسجد قباء والصلاة فيه ؛ لأنه مسجد فاضل تستحب الزيارة له والصلاة فيه لمن كان في المدينة ولمن وفد إليها .
أما حملك لأمك أو لأبيك حين تحج بهما وقت الطواف والسعي فلا حرج عليك في ذلك إذا كانا عاجزين عن المشي في الطواف والسعي وأنت قادر على ذلك , أما إن قدرا فعليهما أن يطوفا ويسعيا بأنفسهما ولا حرج أن يسعيا راكبين كغيرهما من الحجاج والعمار , والأمر في ذلك واسع والحمد لله , أما حملك لهما فلا يجب عليك حملهما لما فيه من المشقة ولعدم الدليل على شرعيته , وعليك أن تكفر عن نذرك هذا كفارة يمين إذا لم تحملهما . وهي إطعام عشرة مساكين أو كسوتهم تعطي كل واحد نصف صاع من التمر أو البر أو الأرز أو تكسو كل واحد كسوة تجزئه في الصلاة كالقميص أو إزار ورداء , وليس عليك حملهما , بل يطوفان ويسعيان بأنفسهما - كما تقدم - إذا كانا قادرين , أما إن كانا عاجزين فيطاف بهما ويسعى بهما , والحمد لله .
ونسأل الله أن يعينك على الوفاء بنذرك وأن يتقبل منا ومنك ومن سائر المسلمين ونوصيك بعدم النذر في المستقبل ؛ لأن الرسول عليه الصلاة والسلام قال : « لا تنذروا فإن النذر لا يرد من قدر الله شيئا وإنما يستخرج به من البخيل » (1) فنوصيك في المستقبل أن لا تنذر أبدا متى حصلت لك نعم فاشكر الله عليها وأطعه واحمده ولا حاجة إلى النذر وقد قلت في سؤالك : ( ولكن حجبتني الأقدار ) فالأفضل أن تقول في مثل هذا : ( ولكن قدر الله كذا وكذا ) ؛ لأن الأقدار ليس لها تصرف إنما التصرف لله وحده فتقول في مثل هذا : ( قدر الله علي كذا ) أو ( شاء الله كذا ) فتنسب الأمر إلى الله سبحانه وتعالى , والله ولي التوفيق .
__________
(1) صحيح البخاري الأيمان والنذور (6316),صحيح مسلم النذر (1640),سنن الترمذي النذور والأيمان (1538),سنن النسائي الأيمان والنذور (3805).

(4/352)

تنبيهات مهمة (1)
من عبد العزيز بن عبد الله بن باز إلى فضيلة الأخ المكرم الدكتور محمد سعيد رمضان البوطي وفقه الله . السلام عليكم ورحمة الله وبركاته , أما بعد : فقد تأملت ما ذكرتم في رسالتيكم المؤرختين في 20 ربيع الآخر سنة 1406 هـ وفي 7 \ 6 \ 1406 هـ , وقد سرني كثيرا حرصكم على البحث عن الحق الذي هو ضالة المؤمن , ولا شك أن الحق لا يرتبط بالمذهبية , كما أنه لا يعرف بالرجال وإنما الرجال يعرفون به .
أما الملاحظات التي استشكلتموها وهي :
( الملاحظة الأولى ) :
ما ذكرتم في ص 144 من الكتاب وهو ( لا مانع من أن نلتمس منهم البركة والخير ) وقصدكم بذلك أحمد البدوي وأحمد الرفاعي وعبد القادر الجيلاني وأمثالهم , وقد أشكل عليكم أن يكون هذا من الشرك الأكبر ، وذكرتم ما فعلته أم سليم وأم سلمة وأبو أيوب الأنصاري من التماس البركة في جسد النبي صلى الله عليه وسلم , ولا شك أن هذا تبرك خاص بالنبي صلى الله عليه وسلم ولا يقاس عليه غيره; لأمرين : .
الأول : ما جعله الله سبحانه في جسده وشعره من البركة التي لا يلحقه فيها غيره .
الثاني : أن الصحابة رضي الله عنهم لم يفعلوا ذلك مع غيره كأبي بكر وعمر وعثمان وعلي وغيرهم من كبار الصحابة , ولو كان غيره يقاس عليه لفعله الصحابة مع كبارهم الذين ثبت أنهم من أولياء الله المتقين بشهادة النبي صلى الله عليه وسلم لهم بالجنة , وهذا يكفي , دليلا على ولايتهم وصدقهم ، وقد اجتمعت
__________
(1) صدرت من مكتب سماحته بالرياض في 26 \ 11 \ 1406هـ برقم 3127 \1 .

(4/353)

الأمة على أن أفضل هذه الأمة بعد نبيها أبو بكر رضي الله عنه , كما أن من عقيدة أهل السنة والجماعة عدم الشهادة لأحد بجنة ولا نار إلا من شهد له النبي صلى الله عليه وسلم ؛ لأنهم لا يعلمون حقيقة أمره وخاتمة عمله , وما دام لا يدري ما يفعل الله به كيف يطلب منه البركة والخير ؟ كما أن الصحابة رضي الله عنهم لم يفعلوا ذلك مع النبي صلى الله عليه وسلم بعد وفاته مع أنه سيد ولد آدم وجاء بالخير كله من الله سبحانه ، ولمزيد الفائدة أذكر بعض ما قاله أهل العلم في هذه المسألة .
قال الشيخ عبد الرحمن بن حسن رحمه الله في " فتح المجيد " : ( وأما ما ادعاه بعض المتأخرين من أنه يجوز التبرك بآثار الصالحين فممنوع من وجوه : منها : أن السابقين الأولين من الصحابة ومن بعدهم لم يكونوا يفعلون ذلك مع غير النبي صلى الله عليه وسلم لا في حياته ولا بعد موته , ولو كان خيرا لسبقونا إليه , وأفضل الصحابة أبو بكر وعمر وعثمان وعلي رضي الله عنهم ، وقد شهد لهم رسول الله صلى الله عليه وسلم فيمن شهد له بالجنة ، وما فعله أحد من الصحابة والتابعين مع أحد من هؤلاء السادة ولا فعله التابعون مع سادتهم في العلم والدين وهم الأسوة , فلا يجوز أن يقاس على رسول الله صلى الله عليه وسلم أحد من الأمة , و للنبي صلى الله عليه وسلم في حال الحياة خصائص كثيرة لا يصلح أن يشاركه فيها غيره .
ومنها : أن في المنع من ذلك سدا لذريعة الشرك كما لا يخفى ) . اهـ .
ولا شك أن الشرك خطره عظيم والنفوس ضعيفة والشيطان حريص على التلبيس عليها وجرها إلى الشرك كما ذكر الله سبحانه ذلك عنه في آيات كثيرة , ولذلك دعا إبراهيم عليه السلام ربه أن يجنبه وبنيه عبادة الأصنام لما يعلم من عظيم خطره ودقته وضعف النفس أو غفلتها وأنه يحبط العمل مع أن الله سبحانه برأه منه وشهد له بالإخلاص واتخذه خليلا واختار ملته

(4/354)

لهذه الأمة وهي إخلاص العبادة لله وحده والبراءة من الشرك بأنواعه , كما أن الشرك أول ما نشأ في قوم نوح عليه السلام هو بسبب التبرك بالصالحين , ففي صحيح البخاري رحمه الله عن ابن عباس رضي الله عنهما في قوله سبحانه : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا } (1) الآية , قال : ( هذه أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم ففعلوا فلم تعبد حتى إذا هلك أولئك ونسخ العلم عبدت ) .
وقد روى الترمذي رحمه الله وغيره بسند صحيح من حديث أبي واقد الليثي قال : « خرجنا مع رسول الله صلى الله عليه وسلم قبل حنين ونحن حديثو عهد بكفر وللمشركين سدرة يعكفون حولها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال النبي صلى الله عليه وسلم : الله أكبر إنها السنن قلتم كما قالت بنو إسرائيل لموسى لتركبن سنن من كان قبلكم » (3) .
قال ابن القيم رحمه الله في تعليقه على هذا الحديث في كتابه " إغاثة اللهفان " : ( فإذا كان اتخاذ هذه الشجرة لتعليق الأسلحة والعكوف حولها اتخاذ إله مع الله تعالى مع أنهم لا يعبدونها ولا يسألونها فما الظن بالعكوف حول القبر والدعاء به ودعائه والدعاء عنده فأي نسبة للفتنة بشجرة إلى الفتنة بالقبر لو كان أهل الشرك والبدعة يعلمون ) انتهى بحروفه . وهذا هو الأصل الأصيل في منع التبرك بالمخلوقات إلا ما استثناه الشارع - ومن ذلك التبرك بشعر النبي صلى الله عليه وسلم وعرقه وغيرهما مما مس جسده استثناء - من هذا .
__________
(1) سورة نوح الآية 23
(2) سنن الترمذي الفتن (2180),مسند أحمد بن حنبل (5/218).
(3) سورة الأعراف الآية 138 (2) { اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ }

(4/355)

وقد سمى الله سبحانه وتعالى الذين يطيعون من جادلهم من أهل الباطل في حل ما لم يذكر اسم الله عليه مشركين وذلك في قوله تعالى : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ } (1) وليس هذا عبادة لهم ولا دعاء لهم من دون الله ولكنهم طاعوهم في تحليل ما حرم الله فكانوا بذلك من المشركين , فكيف بمن يرجو البركة من الأموات ويدعوهم من دون الله أو مع الله سبحانه .
والمقصود أن الشرك بالله أمره عظيم وخطره جسيم ولذلك جاءت الشريعة بسد الذرائع الموصلة إليه من أي باب , مثل : نهي النبي صلى الله عليه وسلم عن الصلاة في المقبرة , وشد الرحال لزيارة المقابر , وتجصيص القبور واتخاذها عيدا - أي زيارتها في أوقات محددة متكررة كما يتكرر العيد - واتخاذ السرج عليها إلى غير ذلك .
( الملاحظة الثانية ) :
أما ما يتعلق بعلم الغيب فلا شك أن المراقبين حين انتقدوا ما ذكره فضيلتكم عن الغيب لم يكن لهم هوى أو قصد سيئ ؛ لأنا نعلم نزاهتهم بحمد الله وبعدهم عن أن يقصدوا أحدا بضرر أو سوء ظن وإنما هو ظاهر عبارتكم حين قلتم ما نصه : ( فلنلاحظ كيف أن القرآن سلب الإنسان الوصول إلى مفاتح الغيب ولكنه لم يسلب عنه معرفة الغيب ذاته ) إلخ , ولم توضحوا بعد ذلك أن الغيب في الجملة علمه إلى الله وحده , وإنما الإنسان يستخرج بعض الغيب بالطرق التي أباحها الله كالتنقيب عن كنوز الأرض وما في البحار وكالحساب للكسوفات ونحوها حتى تبرأوا مما نسبه إليكم المراقبون , ولا يخفى أن الله سبحانه كما أنه جعل مفاتح الغيب عنده نفى علم الغيب عن غيره فقال سبحانه في سورة النمل : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) وقال عز وجل في آخر سورة هود : { وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ } (3) الآية .
__________
(1) سورة الأنعام الآية 121
(2) سورة النمل الآية 65
(3) سورة هود الآية 123

(4/356)

فاتضح من الآيتين وما جاء في معناهما في الكتاب والسنة أن علم الغيب على الإطلاق إلى الله وحده وإنما يعلم منه ما نص عليه الكتاب العزيز أو صحت به السنة أو استخرجه الإنسان في الطرق التي علمه إياها مولاه سبحانه وهداه إليها مما وقع في هذا العصر أو قبله ومما سيقع في المستقبل مما لا يعلمه الناس اليوم , فأرجو تأمل ما ذكرته لكم ليتضح لكم خطأ عبارتكم ودلالتها على ما ذكره المراقبون , ولعلكم في المستقبل توضحون ما يزيل الشك ويوضح الحق , والهدف هو التناصح والتعاون على الخير والتحذير مما يخالف الكتاب والسنة والحق ضالة المؤمن متى وجدها أخذها .
وأما ما ذكرتم عن الفناء بشهود المكون عن الأكوان , وما نقلتموه عن شيخ الإسلام ابن تيمية في ذلك من ذم هذه الحال لكنها لا تصل إلى الكفر البواح فقد فهمته , ولكن ما ذكرته الرقابة في ذلك من أنه كفر بواح وجيه وصحيح إذا كان الفاني معه عقله ونطق بمثل ما نقل عن أبي يزيد البسطامي ( ما في الجبة إلا الله ) وكقول بعضهم : ( أنا الحق أو سبحاني ) , أما إذا كان الناطق لمثل هذا محكوما عليه بزوال العقل كما أشار إليه أبو العباس بما نقلتم عنه فإن عذره وجيه لرفع القلم عن من زال عقله .
وقد ذكر هذا المعنى العلامة ابن القيم رحمه الله في المجلد الأول من " مدارج السالكين " من ص 155 إلى 158 , وأسأل الله أن يمنحنا وإياكم الفقه في دينه والبصيرة في حقه وأن يعيذنا وإياكم من مضلات الفتن ونزغات الشيطان إنه خير مسئول .
وأما ما أشرتم إليه من جهة الاحتفال بالموالد وأنه لا شك أنها بدعة إذا فهمت أنها عبادة . . . إلخ فأقول : لا ريب أن المقيمين لحفلات الموالد يعتقدون أنها عبادة ويتقربون إلى الله بذلك , وبذلك يعلم أنها بدعة بلا شك ؛ لأن المصطفى صلى الله عليه وسلم لم يفعلها ولم يأذن فيها ولم يقرها ، ولم يفعلها

(4/357)

أصحابه رضي الله عنهم وهم خير القرون وأكمل الناس حبا لرسول الله صلى الله عليه وسلم وأعلم الناس بالشرع المطهر , وهكذا من بعدهم في القرون المفضلة , هذا لو سلمت من المنكرات الأخرى وأنى لها السلامة مع ما غلب على أكثر النفوس من الجهل والغلو , وقد يقع فيها من الشرك الأكبر وكبائر الذنوب ما لا يخفى على مثلكم .
ولو فرضنا أن المحتفلين بالموالد لم يقصدوا بها القربة فإنها بذلك تعتبر تشبها باليهود والنصارى في إقامة الأعياد لأنبيائهم وعظمائهم ، والتشبه بهم ممنوع بالنص والإجماع كما أوضح ذلك أبو العباس ابن تيمية في " اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم " لا عملا بالأحاديث الصحيحة ومنها : ما خرجه الإمام أحمد بسند جيد عن ابن عمر رضي الله عنهما مرفوعا : « من تشبه بقوم فهو منهم » (1) . فأرجو تدبر هذا الموضوع كثيرا طلبا للحق وحرصا على براءة الذمة وحذرا من الوقوع فيما حرمه الله . والله المستعان .
أما دراسة سيرته صلى الله عليه وسلم في المدارس والمعاهد والكليات وفي الخطب فلا بأس بذلك بل ذلك من القربات ومن نشر العلم , وهكذا وعظ الناس وتذكيرهم بسيرته وسنته بين وقت وآخر كل ذلك مما يعلم من الدين بالضرورة أنه مطلوب ومشروع , رزقني الله وإياكم وسائر إخواننا المزيد من العلم النافع والعمل الصالح مع حسن الفهم عن الله وعن رسوله صلى الله عليه وسلم إنه خير مسئول .
خاتمة : اطلعت على الفصل الذي أشرتم إليه في رسالتكم وقرأته بتدبر فوجدته فصلا مفيدا نافعا , ضاعف الله مثوبتكم وزادني وإياكم من العلم والهدى ، وقد لاحظت عليه بالإضافة إلى ما سبق ما يلي :
1 - قلتم في ص 218 ( وقد أجمعت الأمة على أن الإكثار من الصلاة على سيدنا محمد خير جلاء للقلب وأفضل طهور للنفس ) إلخ اهـ . هذا القول فيه نظر , ولو قلت : ( على أن الإكثار من الصلاة على سيدنا
__________
(1) سنن أبو داود اللباس (4031).

(4/358)

محمد صلى الله عليه وسلم من خير جلاء للقلب ومن أفضل طهور للنفس ) إلخ لكان أولى , أما كون ذلك ( خير جلاء ) فلا يظهر لي وجهه , والصواب : أن خير جلاء للقلوب هو ذكر الله سبحانه وتلاوة كتابه الكريم , وإذا انضم إلى ذلك الإكثار من الصلاة على النبي صلى الله عليه وسلم كان خيرا إلى خير , ومما يدل على ذلك قوله عز وجل : { الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1) وقوله صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة فأفضلها قول لا إله إلا الله » (2) الحديث , رواه الشيخان وهذا لفظ مسلم , وهكذا حديث عبد الله بن عمرو : « وخير ما قلت أنا والنبيون من قبلي لا إله إلا الله » (3) الحديث , والآيات والأحاديث في هذا المعنى كثيرة , وإنما القصد الإشارة والتذكير.
2 - قولكم في الهامش ص 219 ذكر ابن حجر الهيثمي في كتابه : " الدر المنضود " نقلا عن بعض أهل العلم : ( أن المسلم إذا فقد المرشد الكامل ) إلخ . ليس بجيد بل وليس بصحيح , فإن الإكثار من الصلاة على النبي صلى الله عليه وسلم لا يغني عن طلب العلم بل ولا الإكثار من ذكر الله لا يغني عن طلب العلم , فالواجب على من فقد المرشد أن لا يخضع للكسل وترك طلب العلم بل يجب عليه أن يطلب العلم من مظانه مع الإكثار من ذكر الله والصلاة على النبي صلى الله عليه وسلم ؛ لأن الله سبحانه يعينه بهذا الإكثار على تحصيل المطلوب , وسبق أن نبهنا أنه ليس هناك مرشد كامل على الحقيقة سوى الرسل عليهم الصلاة والسلام , بل كل عالم وكل داع إلى الله لا بد فيه من نقص والله المستعان , وبهذا يعلم فضيلتكم أن الأولى حذف هذا التعليق .
3 - يظهر من سياق كلامكم في ص 220 - التعليق - : وهو : ( قلت لواحد من هؤلاء بعد أن انتهينا ذات ليلة من صلاة التراويح فلندع الله في ختام صلاتنا هذه . ) إلخ - أنكم أردتم الدعاء الجماعي ولهذا رفض ذلك
__________
(1) سورة الرعد الآية 28
(2) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).
(3) سنن الترمذي الدعوات (3585).

(4/359)

الشخص الذي أشرتم إليه , والذي يظهر لي أن الصواب معه في هذا الشيء ؛ لأنه لم يحفظ عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم فيما أعلم أنهم دعوا بعد الصلوات الخمس أو بعد التراويح دعاء جماعيا . أما الدعاء بين العبد وبين ربه بعد صلاته أو في آخر التحيات قبل السلام فهذا مما جاءت به السنة , ولكنه قبل السلام أفضل ؛ لكثرة الأحاديث في ذلك كما نبه على ذلك غير واحد من أهل العلم كشيخ الإسلام ابن تيمية والعلامة ابن القيم رحمة الله عليهما ، والدعاء الذي ذكرتم عن سعد أخبر رضي الله عنه أن الرسول صلى الله عليه وسلم كان يدعو به في دبر كل صلاة فيحتمل أنه كان قبل السلام ويحتمل أنه بعد السلام , وعلى كل حال فليس فيه حجة على الدعاء الجماعي , فأرجو تدبر الموضوع ومراجعة كلام أهل العلم في ذلك .
هذا ما تيسر لي من الجواب عما أشكل عليكم رغم كثرة المشاغل وضيق الوقت . وأسأل الله أن يمنحني وإياكم وسائر إخواننا الفقه في دينه والثبات عليه , وأن يعيذنا جميعا من مضلات الفتن , إنه خير مسئول .

(4/360)


تفسير آيات كريمات - مجموع فتاوى ابن باز

تفسير آيات كريمات (1)
الحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم .
س1 : أرجو شرح معنى هذه الآية وبيان القول الراجح في تفسيرها , يقول الله تعالى : { فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ } (2) { خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } (3) { وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ } (4) هل يفهم من هذا أن من دخل الجنة يخرج منها إذا شاء الله ؟ وهل نسخت هاتان الآيتان بشيء من القرآن إذ أنهما وردتا في سورة مكية ؟ . .
ج1 : الحمد لله وصلى الله وسلم على رسول الله , وعلى آله وصحبه ومن اهتدى بهداه . أما بعد : فالآيتان ليستا منسوختين بل هما محكمتان , وقوله جل وعلا : { إِلَّا مَا شَاءَ رَبُّكَ } (5) اختلف أهل العلم في بيان معنى ذلك , مع إجماعهم بأن نعيم أهل الجنة دائم أبدا لا ينقضي ولا يزول ولا يخرجون منها , ولهذا قال بعده سبحانه : { عَطَاءً غَيْرَ مَجْذُوذٍ } (6) لإزالة ما قد يتوهم بعض الناس أن هناك خروجا , فهم خالدون فيها أبدا , وأن هذا العطاء غير مجذوذ أي غير مقطوع , ولهذا في الآيات الأخرى يبين هذا المعنى فيقول سبحانه : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (7) { ادْخُلُوهَا بِسَلَامٍ آمِنِينَ } (8) فبين سبحانه أنهم آمنون - أي آمنون من الموت وآمنون من الخروج وآمنون من الأمراض والأحزان وكل كدر - ثم قال سبحانه وتعالى :
__________
(1) من برنامج نور على الدرب رقم الشريط ( 22 ) .
(2) سورة هود الآية 106
(3) سورة هود الآية 107
(4) سورة هود الآية 108
(5) سورة هود الآية 108
(6) سورة هود الآية 108
(7) سورة الحجر الآية 45
(8) سورة الحجر الآية 46

(4/361)

{ وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } (1) { لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ } (2) فبين سبحانه أنهم فيها دائمون لا يخرجون ، وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (3) { فِي جَنَّاتٍ وَعُيُونٍ } (4) { يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ } (5) { كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } (6) { يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ } (7) { لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ } (8) { فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (9) فأخبر سبحانه أن أهل الجنة في مقام أمين لا يعترضهم خوف ولا زوال نعمة وأنهم آمنون أيضا , فلا خطر عليهم من موت ولا مرض ولا خروج منها ولا حزن ولا غير ذلك من المكدرات , وأنهم لا يموتون أبدا , ومعنى ذلك أن أهل الجنة يخلدون فيها أبد الآباد .
وقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (10) قال بعض أهل العلم : معناه : مدة بقائهم بالقبور وإن كان المؤمن في روضة من رياضها ونعيم من نعيمها , لكن ذلك ليس هو الجنة , ولكن هو شيء من الجنة , فيفتح على المؤمن في قبره باب إلى الجنة يأتيه من ريحها وطيبها ونعيمها ولينه ليس المحل الجنة بل ينقل إليها بعد ذلك إلى الجنة فوق السماوات في أعلى شيء , وقال بعضهم : معنى { إِلَّا مَا شَاءَ رَبُّكَ } (11) أي مدة مقامهم في موقف القيامة للحساب والجزاء بعد خروجهم من القبور ثم ينقلون بعد ذلك إلى الجنة . وقال بعضهم : المراد جميع الأمرين مدة مقامهم في القبور ومدة مقامهم في الموقف ومرورهم على الصراط كل هذه الأوقات هم فيها ليسوا في الجنة لكن ينقلون منها إلى الجنة وقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (12) يعني إلا وقت مقامهم في القبور , وإلا وقت مقامهم في الموقف وإلا وقت مرورهم على الصراط
__________
(1) سورة الحجر الآية 47
(2) سورة الحجر الآية 48
(3) سورة الدخان الآية 51
(4) سورة الدخان الآية 52
(5) سورة الدخان الآية 53
(6) سورة الدخان الآية 54
(7) سورة الدخان الآية 55
(8) سورة الدخان الآية 56
(9) سورة الدخان الآية 57
(10) سورة هود الآية 107
(11) سورة هود الآية 107
(12) سورة هود الآية 107

(4/362)

فهم في هذه الحالة ليسوا في الجنة ولكنهم منقولون إليها وسائرون إليها , وبهذا يعلم أن الأمر واضح ليس فيه شبهة ولا شك ولا ريب فالحمد لله .
فأهل الجنة ينعمون فيها وخالدون أبد الآباد ، لا موت ولا مرض , ولا خروج , ولا كدر , ولا حزن , ولا حيض , ولا نفاس , ولا شيء من الأذى أبدا , بل في نعيم دائم وخير دائم .
وهكذا أهل النار مخلدون فيها أبد الآباد ولا يخرجون منها ولا تخرب أيضا هي بل تبقى وهم باقون فيها ، وقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (1) قيل مدة مقامهم في المقابر , أو مدة مقامهم في الموقف كما تقدم في أهل الجنة , وهم بعد ذلك يساقون إلى النار ويخلدون فيها أبد الآباد ونسأل الله العافية , وكما قال عز وجل في سورة البقرة : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) وقال عز وجل في سورة المائدة في حق الكفرة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) وقال بعض السلف : إن النار لها أمد ولها نهاية بعد ما يمضي عليها آلاف السنين والأحقاب الكثيرة وأنهم يموتون أو يخرجون منها وهذا قول ليس بشيء عند جمهور أهل السنة والجماعة بل هو باطل ترده الأدلة الكثيرة من الكتاب والسنة كما تقدم ، وقد استقر قول أهل السنة والجماعة إنها باقية أبد الآباد وأنهم لا يخرجون منها وأنها لا تخرب أيضا , بل هي باقية أبد الآباد في ظاهر القرآن الكريم وظاهر السنة الثابتة عن النبي عليه الصلاة والسلام , ومن الأدلة على ذلك مع ما تقدم قوله سبحانه في شأن النار : { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } (4) وقوله سبحانه في سورة النبأ يخاطب أهل النار : { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (5) نسأل الله السلامة والعافية منها ومن حال أهلها .
__________
(1) سورة هود الآية 107
(2) سورة البقرة الآية 167
(3) سورة المائدة الآية 37
(4) سورة الإسراء الآية 97
(5) سورة النبأ الآية 30

(4/363)

س2 : أرجو تفسير قوله تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1) .
ج2 : هذه الآية عظيمة وهي تدل على أن العلماء وهم العلماء بالله وبدينه وبكتابه العظيم وسنة رسوله الكريم , هؤلاء هم أكمل الناس خشية لله وأكملهم تقوى لله وطاعة له سبحانه وعلى رأسهم الرسل والأنبياء عليهم الصلاة والسلام .
فمعنى { إِنَّمَا يَخْشَى اللَّهَ } (2) أي الخشية الكاملة من عباده العلماء وهم الذين عرفوا ربهم بأسمائه وصفاته وعظيم حقه سبحانه وتعالى وتبصروا في شريعته وآمنوا بما عنده من النعيم لمن اتقاه وما عنده من العذاب لمن عصاه وخالف أمره , فهم لكمال علمهم بالله وكمال معرفتهم بالحق كانوا أشد الناس خشية لله وأكثر الناس خوفا من الله وتعظيما له سبحانه وتعالى , وليس معنى الآية أنه لا يخشى الله إلا العلماء , فإن كل مسلم ومسلمة وكل مؤمن ومؤمنة يخشى الله عز وجل ويخافه سبحانه , لكن الخوف متفاوت ليسوا على حد سواء , فكلما كان المؤمن أعلم بالله وأفقه في دينه كان خوفه من الله أكثر وخشيته أكمل , وهكذا المؤمنة كلما كانت أعلم بالله وأعلم بصفاته وعظيم حقه كان خوفها من الله أعظم وكانت خشيتها لله أكمل من غيرها , وكلما قل العلم وقلت البصيرة قل الخوف من الله وقلت الخشية له سبحانه فالناس متفاوتون في هذا حتى العلماء متفاوتون , فكلما كان العالم أعلم بالله وكلما كان العالم أقوم بحقه وبدينه وأعلم بأسمائه وصفاته كانت خشيته لله أكمل ممن دونه في هذه الصفات , و كلما نقص العلم نقصت الخشية لله , ولكن جميع المؤمنين والمؤمنات كلهم يخشون الله سبحانه وتعالى
__________
(1) سورة فاطر الآية 28
(2) سورة فاطر الآية 28

(4/364)

على حسب علمهم ودرجاتهم في الإيمان , ولهذا يقول جل وعلا : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ } (1) { جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ } (2) وقال تعالى : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (3) وقال تعالى : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (4) فهم مأجورون على خشيتهم لله وإن كانوا غير علماء وكانوا من العامة , لكن كمال الخشية يكون للعلماء لكمال بصيرتهم وكمال علمهم بالله , فتكون خشيتهم لله أعظم , وبهذا يتضح معنى الآية ويزول ما يتوهم بعض الناس من الإشكال في معناها . والله ولي التوفيق .
__________
(1) سورة البينة الآية 7
(2) سورة البينة الآية 8
(3) سورة الملك الآية 12
(4) سورة الرحمن الآية 46

(4/365)

س3 : ما معنى قول الحق تبارك وتعالى : { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } (1) .
ج3 : هذه الآية العظيمة يحذر الله فيها سبحانه عباده من الأمن من مكره فيقول سبحانه : { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } (2) المقصود من هذا تحذير العباد من الأمن من مكره بالإقامة على معاصيه والتهاون بحقه , و المراد من مكر الله بهم كونه يملي لهم ويزيدهم من النعم والخيرات وهم مقيمون على معاصيه وخلاف أمره , فهم جديرون بأن يؤخذوا على غفلتهم ويعاقبوا على غرتهم بسبب إقامتهم على معاصيه وأمنهم من عقابه وغضبه , كما قال سبحانه : { سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ } (3) { وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } (4) وقال عز وجل : { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } (5)
__________
(1) سورة الأعراف الآية 99
(2) سورة الأعراف الآية 99
(3) سورة الأعراف الآية 182
(4) سورة الأعراف الآية 183
(5) سورة الأنعام الآية 110

(4/365)

وقال سبحانه : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (1) أي آيسون من كل خير .
فالواجب على المسلمين ألا يقنطوا من رحمة الله ولا يأمنوا من مكره وعقوبته , بل يجب على كل مسلم أن يسير إلى الله سبحانه في هذه الدنيا الدار الفانية بين الخوف والرجاء , فيذكر عظمته وشدة عقابه إذا خالف أمره فيخافه ويخشى عقابه , ويذكر رحمته وعفوه ومغفرته وجوده وكرمه فيحسن به الظن ويرجو كرمه وعفوه , والله الموفق سبحانه لا إله غيره ولا رب سواه .
__________
(1) سورة الأنعام الآية 44

(4/366)

س4 : ما معنى قول الحق تبارك وتعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) هل المقصود في الآية أن يفعل الإنسان الكبائر الثلاث ثم يخلد في النار ؟ أم المقصود إذا ارتكب إحدى هذه الكبائر يخلد في النار ؟ فمثلا : ارتكب جريمة القتل هل يخلد في النار أم لا ؟ نرجو أن تتفضلوا بالتفسير المفصل لهذه الآية الكريمة ؟ .
ج 4 : هذه الآية العظيمة فيها التحذير من الشرك والقتل والزنا والوعيد لأصحاب هذه الجرائم بما ذكره الله سبحانه وتعالى في قوله : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) قال بعض المفسرين : إنه جب في جهنم , وقال آخرون : معنى ذلك أنه إثما كبيرا عظيما فسره سبحانه بقوله : { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4)
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69

(4/366)

فهذا جزاء من اقترف هذه الجرائم الثلاث أنه يضاعف له العذاب ويخلد فيه مهانا لا مكرما , وهذه الجرائم الثلاث مختلفة في المراتب , فجريمة الشرك : هي أعظم الجرائم وأعظم الذنوب ، وصاحبها مخلد في النار أبد الآباد لا يخرج من النار أبدا بإجماع أهل العلم كما قال الله تعالى في كتابه العظيم : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (1) وقال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) وقال في حقهم : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (4) والآيات في هذا كثيرة , فالمشرك إذا مات على شركه ولم يتب فإنه مخلد في النار , والجنة عليه حرام والمغفرة عليه حرام بإجماع المسلمين , قال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (5) وقال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (6) فجعل المغفرة حراما على المشرك
__________
(1) سورة التوبة الآية 17
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة المائدة الآية 37
(5) سورة المائدة الآية 72
(6) سورة النساء الآية 48

(4/367)

إذا مات على الشرك , أما ما دون الشرك فهو تحت مشيئة الله.
والخلاصة : أن المشرك إذا مات على شركه فهو مخلد في النار أبد الآباد بإجماع أهل العلم , وذلك مثل الذي يعبد الأصنام أو الأحجار أو الأشجار أو الكواكب أو الشمس أو القمر أو الأنبياء , أو يعبد الأموات ومن يسمونهم بالأولياء أو يستغيث بهم ويطلب منهم المدد أو العون عند قبورهم أو بعيدا منها , مثل قول بعضهم : يا سيدي فلان المدد المدد , يا سيدي البدوي المدد المدد , أو يا سيدي عبد القادر أو يا سيدي رسول الله المدد المدد الغوث الغوث , أو يا سيدي الحسين أو يا فاطمة أو يا ست زينب أو غير ذلك ممن يدعوه المشركون , وهذا كله من الشرك الأكبر والعياذ بالله , فإذا مات عليه صاحبه صار من أهل النار - والعياذ بالله - والخلود فيها .
أما الجريمة الثانية وهي : القتل , والثالثة وهي الزنا : فهاتان الجريمتان دون الشرك وهما أكبر المعاصي وأخطرها إذا كان من تعاطاهما لم يستحلهما بل يعلم أنهما محرمتان ولكن حمله الغضب أو الهوى أو غير ذلك على الإقدام على القتل وحمله الهوى والشيطان على الزنا وهو يعلم أن القتل بغير حق محرم وأن الزنا محرم فأصحاب هاتين الجريمتين متوعدون بالعقوبة المذكورة إلا أن يعفو الله عنهم أو يمن عليهم بالتوبة النصوح قبل الموت , ولعظم هاتين الجريمتين وكثرة ما يحصل بهما من الفساد قرنهما الله بجريمة الشرك في هذه الآية , وتوعد أهل هذه الجرائم الثلاث بمضاعفة العذاب والخلود فيه تنفيرا منها وتحذيرا للعباد من عواقبها الوخيمة , ودلت النصوص الأخرى من الكتاب والسنة على أن القتل والزنا دون الشرك في حق من لم يستحلهما وأنهما داخلان في قوله تعالى : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) أما من استحلها فهو كافر حكمه حكم الكفرة في الخلود في العذاب يوم القيامة . نسأل العافية والسلامة .
__________
(1) سورة النساء الآية 48

(4/368)

أما من تاب من أهل هذه الجرائم الثلاث وغيرها توبة نصوحا فإن الله يغفر له , ويبدل سيئاته حسنات إذا أتبع التوبة بالإيمان والعمل الصالح كما قال سبحانه بعد ما ذكر هذه الجرائم الثلاث وعقوبة أصحابها : { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1) فالله سبحانه يغفر لأهل المعاصي التي دون الشرك إذا شاء ذلك , أو يعذبهم في النار على قدر معاصيهم ثم يخرجهم منها بشفاعة الشفعاء كشفاعة النبي صلى الله عليه وسلم وشفاعة الملائكة والأفراط والمؤمنين , ويبقى في النار أقوام من أهل التوحيد لا تنالهم الشفاعة من أحد فيخرجهم الله سبحانه وتعالى برحمته لأنهم ماتوا على التوحيد والإيمان ولكن لهم أعمال خبيثة ومعاصي دخلوا بها النار , فإذا طهروا منها ومضت المدة التي كتب الله عليهم أخرجوا من النار برحمة من الله عز وجل ويلقون في نهر يقال له ( نهر الحياة ) من أنهار الجنة ينبتون فيه كما تنبت الحبة في حمأ السيل , فإذا تم خلقهم أدخلهم الله الجنة.
وبهذا يعلم أن العاصي كالقاتل والزاني لا يخلد في النار خلود الكفار بل له خلود خاص على حسب جريمته لا كخلود الكفار , فخلود الشرك خلود دائم ليس له منه محيص وليس له نهاية كما قال تعالى في سورة البقرة في حق المشركين : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) وقال تعالى في سورة المائدة : { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (3) { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (4) أما من دخل النار من العصاة فإنهم يخرجون منها إذا تمت المدة التي كتب الله عليهم ,
__________
(1) سورة الفرقان الآية 70
(2) سورة البقرة الآية 167
(3) سورة المائدة الآية 36
(4) سورة المائدة الآية 37

(4/369)

إما بشفاعة الشفعاء وإما برحمة الله سبحانه وتعالى من دون شفاعة أحد كما جاء ذلك في أحاديث الشفاعة المتواترة عن رسول الله صلى الله عليه وسلم فإن فيها أنه يبقى في النار أقوام لم يخرجوا بشفاعة الشفعاء فيخرجهم سبحانه منها بدون شفاعة أحد بل بمجرد رحمته سبحانه لكونهم ماتوا على التوحيد , و خلود من يخلد من العصاة في النار خلود مؤقت له نهاية , والعرب تسمي الإقامة الطويلة خلودا , كما قال بعض الشعراء يصف قوما :
أقاموا فأخلدوا .
أي طولوا الإقامة , فلا يخلد في النار الخلود الدائم إلا أهلها وهم - الكفرة فتطبق عليهم ولا يخرجون منها كما قال سبحانه : { وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ } (1) { عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ } (2) وقال سبحانه : { إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ } (3) { فِي عَمَدٍ مُمَدَّدَةٍ } (4) نسأل الله العافية والسلامة .
__________
(1) سورة البلد الآية 19
(2) سورة البلد الآية 20
(3) سورة الهمزة الآية 8
(4) سورة الهمزة الآية 9

(4/370)

متى يعرف العبد أن هذا الابتلاء امتحان أو عذاب : .
س5 : إذا ابتلي أحد بمرض أو بلاء سيئ في النفس أو المال , فكيف يعرف أن ذلك الابتلاء امتحان أو غضب من عند الله ؟ .
ج5 : الله عز وجل يبتلي عباده بالسراء والضراء وبالشدة والرخاء , وقد يبتليهم بها لرفع درجاتهم وإعلاء ذكرهم ومضاعفة حسناتهم كما يفعل بالأنبياء والرسل عليهم الصلاة والسلام والصلحاء من عباد الله , كما قال النبي صلى الله عليه وسلم : « أشد الناس بلاء الأنبياء ثم الأمثل فالأمثل » (1) , وتارة يفعل ذلك سبحانه بسبب المعاصي والذنوب , فتكون العقوبة معجلة كما قال سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2) فالغالب على الإنسان التقصير وعدم القيام بالواجب , فما أصابه فهو بسبب ذنوبه وتقصيره بأمر الله , فإذا ابتلي أحد من عباد الله الصالحين بشيء من
__________
(1) سنن الترمذي الزهد (2398),سنن ابن ماجه الفتن (4023),مسند أحمد بن حنبل (1/180),سنن الدارمي الرقاق (2783).
(2) سورة الشورى الآية 30

(4/370)

الأمراض أو نحوها فإن هذا يكون من جنس ابتلاء الأنبياء والرسل رفعا في الدرجات وتعظيما للأجور وليكون قدوة لغيره في الصبر والاحتساب , فالحاصل أنه قد يكون البلاء لرفع الدرجات وإعظام الأجور كما يفعل الله بالأنبياء وبعض الأخيار , وقد يكون لتكفير السيئات كما في قوله تعالى : { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } (1) وقول النبي صلى الله عليه وسلم : « ما أصاب المسلم من هم ولا غم ولا نصب ولا وصب ولا حزن ولا أذى إلا كفر الله به من خطاياه حتى الشوكة يشاكها » (2) وقوله صلى الله عليه وسلم : « من يرد الله به خيرا يصب منه » (3) وقد يكون ذلك عقوبة معجلة بسبب المعاصي وعدم المبادرة للتوبة كما في الحديث عنه صلى الله عليه وسلم أنه قال : « إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة » (4) خرجه الترمذي وحسنه .
__________
(1) سورة النساء الآية 123
(2) صحيح البخاري المرضى (5318),صحيح مسلم البر والصلة والآداب (2573),سنن الترمذي الجنائز (966),مسند أحمد بن حنبل (3/19).
(3) صحيح البخاري المرضى (5321),مسند أحمد بن حنبل (2/237),موطأ مالك الجامع (1752).
(4) سنن الترمذي الزهد (2396).

(4/371)


الإجابة عن أسئلة متفرقة - مجموع فتاوى ابن باز

الإجابة عن أسئلة متفرقة (1)
صحة الحديث : « من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » (2) . .
س1 : « من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » (3) هل هذا حديث . وهل إذا كان حديثا فهل الرسول صلى الله عليه وسلم ترك شيئا لأحد حتى يسن به سنة في الإسلام ؟ نرجو أن توضحوا لنا هذا المقام بالتفصيل . .
ج1 : هذا الحديث صحيح , وهو يدل على شرعية إحياء السنن والدعوة إليها والتحذير من البدع والشرور لأنه صلى الله عليه وسلم يقول : « من سن في الإسلام سنة حسنة كان له أجرها وأجر من عمل بها من بعده لا ينقص ذلك من أجورهم شيئا ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده لا ينقص ذلك من أوزارهم شيئا » (4) خرجه مسلم في صححيه .
ومثل هذا الحديث ما رواه أبو هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (5) , وهكذا حديث أبي مسعود الأنصاري رضي الله عنه , يقول النبى صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (6) خرجهما مسلم في صحيحه .
ومعنى " سن في الإسلام " يعني : أحيا سنة وأظهرها وأبرزها مما قد يخفى على الناس , فيدعو إليها ويظهرها ويبينها , فيكون له من الأجر مثل أجور أتباعه فيها وليس معناها الابتداع في الدين ؛ لأن الرسول صلى الله عليه وسلم نهى عن
__________
(1) من برنامج '' نور على الدرب '' رقم الشريط ( 26 ) .
(2) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(3) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(4) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(5) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(6) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(4/372)

البدع وقال : 5 « كل بدعة ضلالة » (1) وكلامه صلى الله عليه وسلم يصدق بعضه بعضا , ولا يناقض بعضه بعضا بإجماع أهل العلم , فعلم بذلك أن المقصود من الحديث إحياء السنة وإظهارها , مثال ذلك : أن يكون العالم في بلاد ما يكون عندهم تعليم للقرآن الكريم أو ما عندهم تعليم للسنة النبوية فيحيي هذه السنة بأن يجلس للناس يعلمهم القرآن ويعلمهم السنة أو يأتي بمعلمين , أو في بلاد يحلقون لحاهم أو يقصونها فيأمر هو بإعفاء اللحى وإرخائها , فيكون بذلك قد أحيا هذه السنة العظيمة في هذا البلد التي لم تعرفها ويكون له من الأجر مثل أجر من هداه الله بأسبابه , وقد قال الرسول صلى الله عليه وسلم : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (2) متفق على صحته من حديث ابن عمر رضي الله عنهما , والناس لما رأوا هذا العالم قد وفر لحيته ودعا إلى ذلك تابعوه , فأحيا بهم السنة , وهي سنة واجبة لا يجوز تركها , عملا بالحديث المذكور وما جاء في معناه , فكيون له مثل أجورهم .
وقد يكون في بلاد يجهلون صلاة الجمعة ولا يصلونها فيعلمهم ويصلي بهم الجمعة فيكون له مثل أجورهم , وهكذا لو كان في بلاد يجهلون الوتر فيعلمهم إياه ويتابعونه على ذلك , أو ما أشبه ذلك من العبادات والأحكام المعلومة من الدين , فيطرأ على بعض البلاد أو بعض القبائل جهلها , فالذي يحييها بينهم وينشرها ويبينها يقال : سن في الإسلام سنة حسنة بمعنى أنه أظهر حكم الإسلام , فيكون بذلك ممن سن في الإسلام سنة حسنة .
وليس المراد أن يبتدع في الدين ما لم يأذن به الله , فالبدع كلها ضلالة لقول النبي في الحديث الصحيح : « وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (3) ويقول صلى الله عليه وسلم في الحديث الصحيح أيضا : « من عمل عملا ليس عليه أمرنا فهو رد » (4) , وفي اللفظ الآخر : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (5) متفق عليه .
ويقول في خطبة الجمعة عليه الصلاة والسلام : « أما بعد : فإن خير
__________
(1) سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) سنن أبو داود السنة (4607).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(4/373)

الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم , وشر الأمور محدثاتها وكل بدعة ضلالة » (1) خرجه مسلم في صحيحه .
فالعبادة التي لم يشرعها الله لا تجوز الدعوة إليها , ولا يؤجر صاحبها , بل يكون فعله لها ودعوته إليها من البدع , وبذلك يكون الداعي إليها من الدعاة إلى الضلالة , وقد ذم الله من فعل ذلك بقوله سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) الآية .
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(2) سورة الشورى الآية 21

(4/374)

حكم الأخطاء التي ارتكبت قبل الهداية
س2 : يقول السائل : إنه كان جاهليا ولقد من الله عليه بالإسلام , وكان قبل ذلك قد ارتكب بعض الأخطاء , ويقول : سمعت حديث رسول الله صلى الله عليه وسلم : « من كانت عنده مظلمة لأخيه من عرض أو شيء فليتحلله منه اليوم قبل أن لا يكون دينار ولا درهم » (1) كيف تنصحونني والحالة هذه ؟ .
ج2 : قد شرع الله سبحانه وتعالى لعباده التوبة , فقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) وقال جل وعلا : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وقال صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (5) فمن اقترف شيئا من المعاصي فعليه بالبدار بالتوبة والندم والإقلاع والحذر والعزم أن لا يعود في ذلك والله يتوب على التائبين سبحانه وتعالى .
__________
(1) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/435).
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8
(4) سورة طه الآية 82
(5) سنن ابن ماجه الزهد (4250).

(4/374)

فمتى صدق العبد في التوبة بالندم على ما مضى والعزم على أن لا يعود , وأقلع منها تعظيما لله وخوفا من الله فإنه يتاب عليه , ويمحو الله عنه ما مضى من الذنوب فضلا منه وإحسانا سبحانه وتعالى .
لكن إن كانت المعصية ظلما للعباد , فذلك يحتاج إلى أداء الحق الذي عليه بالتوبة مما وقع والندم والإقلاع والعزم أن لا يعود , وعليه مع ذلك أداء الحق لمستحقه أو تحلله من ذلك , كما يقول : ( سامحني يا أخي ) , أو ( اعف عني ) أو ما أشبه ذلك , أو يعطيه حقه للحديث الذي ذكره السائل , وغيره من الأحاديث والآيات . والرسول صلى الله عليه وسلم يقول . « من كان عنده لأخيه مظلمة فليتحلله اليوم قبل أن لا يكون دينار ولا درهم إن كان له عمل صالح أخذ من حسناته بقدر مظلمته فإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه » (1) خرجه البخاري في صحيحه , فينبغي للمؤمن أن يحرص على البراءة والسلامة من حق أخيه , فإما أن يؤديه إليه أو يتحلله منه , وإذا كان عرضا فلا بد من تحلله إن استطاع , فإن لم يستطع أو خاف من مغبة ذلك وأن يترتب على إخباره شر أكثر فإنه يستغفر له ويدعو له ويذكره بالمحاسن التي يعرفها عنه بدلا من ما ذكره بالسوء , يعني عليه أن يغسل السيئة الأولى بالحسنات الأخيرة فيذكره بالخير الذي يعلمه عنه , وينشر محاسنه ضد السيئات التي نشرها سابقا ويستغفر له ويدعو له , وبهذا ينتهي من المشكلة .
__________
(1) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/506).

(4/375)

تربية ثلاث بنات
س3 : قال رسول الله صلى الله عليه وسلم : « من كانت له ثلات بنات فصبر عليهن وسقاهن وكساهن كن له حجابا من النار » (1) هل يكن حجابا من النار لوالدهن فقط أم حتى الأم شريكة في ذلك ؟ وأنا عندي وله الحمد ثلاث بنات . .
ج3 : الحديث عام للأب والأم بقوله صلى الله عليه وسلم . « من كان له ابنتان فأحسن إليهما كن له سترا من النار » (2) وهكذا لو كان له أخوات أو عمات أو خالات
__________
(1) سنن ابن ماجه الأدب (3669),مسند أحمد بن حنبل (4/154).
(2) صحيح البخاري الأدب (5649),صحيح مسلم البر والصلة والآداب (2629),سنن الترمذي البر والصلة (1915),مسند أحمد بن حنبل (6/88).

(4/375)

أو نحوهن فأحسن إليهن فإنا نرجو له بذلك الجنة , فإنه متى أحسن إليهن فإنه بذلك يستحق الأجر العظيم ويحجب من النار ويحال بينه وبين النار لعمله الطيب.
وهذا يختص بالمسلمين , فالمسلم إذا عمل هذه الخيرات ابتغاء وجه الله يكون قد تسبب في نجاته من النار , و النجاة من النار والدخول في الجنة لها أسباب كثيرة , فينبغي للمؤمن أن يستكثر منها , والإسلام نفسه هو الأصل الوحيد وهو السبب الأساسي لدخول الجنة والنجاة من النار.
وهناك أعمال إذا عملها المسلم دخل بهن الجنة ونجا من النار , مثل من رزق بنات أو أخوات فأحسن إليهن كن له سترا من النار , وهكذا « من مات له ثلاثة أفراط لم يبلغوا الحنث كانوا له حجابا من النار , قالوا يا رسول الله : واثنان . قال : " واثنان » (1) ولم يسألوه عن الواحد , وصح عنه صلى الله عليه وسلم أنه قال : « يقول الله عز وجل ما لعبدي المؤمن جزاء إذا أخذت صفيه من أهل الدنيا فاحتسب إلا الجنة » (2) فبين سبحانه وتعالى أن ليس للعبد المؤمن عنده جزاء إذا أخذ صفيه - أي محبوبه - من أهل الدنيا فصبر واحتسب إلا الجنة , فالواحد من أفراطنا يدخل في هذا الحديث إذا أخذه الله وقبضه إليه فصبر أبوه أو أمه أو كلاهما واحتسبا فلهما الجنة ، وهذا فضل من الله عظيم وهكذا الزوج والزوجة وسائر الأقرباء والأصدقاء إذا صبروا واحتسبوا دخلوا في هذا الحديث مع مراعاة سلامتهم مما قد يمنع ذلك من الموت على شيء من كبائر الذنوب , نسأل الله السلامة .
__________
(1) سنن الترمذي الجنائز (1061),سنن ابن ماجه ما جاء في الجنائز (1606),مسند أحمد بن حنبل (1/429).
(2) صحيح البخاري الرقاق (6060),مسند أحمد بن حنبل (2/417).

(4/376)

معنى الإحسان
س4 : ما هو هذا الإحسان المذكور في الحديث ؟
ج4 : الإحسان للبنات ونحوهن يكون بتربيتهن التربية الإسلامية , وتعليمهن وتنشئتهن على الحق والحرص على عفتهن وبعدهن عن ما حرم الله

(4/376)

من التبرج وغيره , وهكذا تربية الأخوات والأولاد الذكور إلى غير ذلك من وجوه الإحسان , حتى يتربى الجميع على طاعة الله ورسوله والبعد عن محارم الله والقيام بحق الله سبحانه وتعالى , وبذلك يعلم أنه ليس المقصود مجرد الإحسان بالأكل والشرب والكسوة فقط , بل المراد ما هو أعم من ذلك من الإحسان إليهن في عمل الدين والدنيا .

(4/377)

اجتناب الكبائر لحصول الوعد
س5 : هل يشترط اجتناب الكبائر كما هو معلوم في الحصول على هذا الوعد ؟ .
ج 5 : نعم , وهذه قاعدة عظيمة مجمع عليها عند أهل السنة , وهي أن الوعد من الرب جل وعلا أو من الرسول صلى الله عليه وسلم بالمغفرة أو الجنة أو النجاة من النار مقيد باجتناب الكبائر ؛ لأن الله سبحانه يقول : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (1) بين سبحانه أن من شرط دخول الجنة وتكفير السيئات اجتناب الكبائر فقال : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (2) فدل ذلك على أن من لم يجتنبها لا يحصل له هذا الجواب . وذلك لأن كلمة : { إِنْ تَجْتَنِبُوا } (3) شرط , والجواب : { نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ } (4) وهذه قاعدة أن الجواب مرتب على الشرط , فمتى وجد الشرط وجد الجواب والجزاء , وإلا فلا , فعلى المؤمن أن يبتعد عن الكبائر ويحذرها , وكذلك المؤمنة .
والكبائر : المعاصي العظام التي جاء فيها الوعيد بلعنة أو غضب أو نار , أو التي جاء فيها حد في الدنيا مثل الزنا والسرقة والعقوق للوالدين وقطيعة
__________
(1) سورة النساء الآية 31
(2) سورة النساء الآية 31
(3) سورة النساء الآية 31
(4) سورة النساء الآية 31

(4/377)

الرحم والربا وأكل مال اليتيم والغيبة والنميمة والسب والشتم . إلى غير هذا من الكبائر , فالواجب الحذر منها غاية الحذر والتوبة مما سلف منها .
ومن هذا ما ورد في الحديث الصحيح : يقول عليه الصلاة والسلام : « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن ما لم تغش الكبائر » (1) , وفي لفظ , آخر « إذا اجتنبت الكبائر » (2) خرجه مسلم في صحيحه , فدل ذلك على أن هذه العبادات العظيمة تكفر بها السيئات إن اجتنبت الكبائر , فهذا الحديث يطابق الآية الكريمة .
ولما توضأ النبي صلى الله عليه وسلم ذات مرة الوضوء الشرعي ذكر أنه من توضأ فأحسن وضوءه غفر له ما تقدم من ذنبه ما لم تصب المقتلة وهي الكبيرة .
فينبغي للمؤمن وهكذا المؤمنة أن يجتهد كل منهما في اكتساب الخيرات والمنافسة في الأعمال الصالحة , مع الحذر من السيئات وعدم تعاطيها ولا سيما الكبائر , فإن خطرها عظيم ما لم يعف الله عن صاحبها , إذا كانت دون الشرك . لقوله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) الآية .
__________
(1) صحيح مسلم الطهارة (233),سنن الترمذي الصلاة (214),مسند أحمد بن حنبل (2/484).
(2) مسند أحمد بن حنبل (2/359).
(3) سورة النساء الآية 48

(4/378)

تبادل الزيارات بين المسلمات وغير المسلمات .
س6 : لدي بعض الجارات من غير المسلمات ومسلمات أيضا , لكن لي عليهن بعض الملاحظات , ما حكم تبادل الزيارات فيما بيننا ؟ .
ج6 : تبادل الزيارات في مثل هذا إذا كان للتوجيه والنصح والتعاون على البر والتقوى طيب مأمور به , يقول النبي صلى الله عليه وسلم : « يقول الله عز وجل : وجبت محبتي للمتحابين في والمتزاورين في والمتجالسين في والمتباذلين في » (1) أخرجه الإمام مالك رحمه الله بإسناد صحيح , ويقول النبي صلى الله عليه وسلم : « سبعة
__________
(1) مسند أحمد بن حنبل (5/233),موطأ مالك الجامع (1779).

(4/378)

يظلهم الله في ظله يوم لا ظل إلا ظله » (1) وذكر منهم : « رجلين تحابا في الله اجتمعا عليه وتفرقا عليه » (2) , مثل بالرجلين , والحكم يعم الرجلين والمرأتين , فإذا كانت الزيارة لمسلمة أو نصرانية أو غيرهما لقصد الدعوة إلى الله وتعليم الخير والإرشاد إلى الخير لا لقصد الطمع في الدنيا والتساهل بأمر الله فهذا كله طيب .
فإذا زارت المسلمة أختها في الله ونصحتها عن التبرج والسفور وعن التساهل بما حرم الله من سائر المعاصي , أو زارت جارة لها نصرانية أو غير نصرانية كبوذية أو نحو ذلك لتنصحها وتعلمها وترشدها فهذا شيء طيب ويدخل في قوله صلى الله عليه وسلم : « الدين النصيحة الدين النصيحة الدين النصيحة » (3) , فإن قبلت فالحمد لله وإن لم تقبل تركت الزيارة التي لم يحصل منها فائدة .
أما الزيارة من أجل الدنيا أو اللعب أو الأحاديث الفارغة أو الأكل أو نحو ذلك - فهذه الزيارة لا تجوز للكافرات من النصارى أو غيرهن ؛ لأن هذا قد يجر الزائرة إلى فساد دينها وأخلاقها ؛ لأن الكفار أعداء لنا وبغضاء لنا , فلا ينبغي أن نتخذهم بطانة ولا أصحابا , لكن إذا كانت الزيارة للدعوة إلى الله والترغيب في الخير والتحذير من الشر فهذا أمر مطلوب , كما تقدم , وقد قال الله سبحانه وتعالى في سورة الممتحنة : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (4) الآية .
__________
(1) صحيح البخاري الأذان (629),صحيح مسلم الزكاة (1031),سنن الترمذي الزهد (2391),سنن النسائي آداب القضاة (5380),مسند أحمد بن حنبل (2/439),موطأ مالك الجامع (1777).
(2) صحيح البخاري الأذان (629),صحيح مسلم الزكاة (1031),سنن الترمذي الزهد (2391),سنن النسائي آداب القضاة (5380),مسند أحمد بن حنبل (2/439),موطأ مالك الجامع (1777).
(3) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(4) سورة الممتحنة الآية 4

(4/379)

قطع الأشجار المؤذية من المقابر
س7 : هل يجوز قطع الأشجار المؤذية من المقابر ؟ .
ج7 : ينبغي قطعها لأنها تؤذي الزوار , وهكذا ما يوجد فيها من الشوك

(4/379)

ينبغي إزالته إراحة للزوار من شره , ولا يشرع لأحد أن يغرس على القبور شيئا من الشجر أو الجريد لأن الله سبحانه لم يشرع ذلك .
والنبي صلى الله عليه وسلم إنما غرس جريدتين على قبرين عرفهما وأنهما معذبان , ولم يغرس على قبور المدينة وقبور البقيع , وهكذا الصحابة لم يفعلوا ذلك , فعلم أن ذلك خاص بصاحبي القبرين المعذبين نسأل الله السلامة .

(4/380)

الشجرة النابتة على القبر
س8 : ألاحظ أن بعض الناس إذا رأى شجرا نبت على قبر ما يصف صاحب القبر بأنه كان على صفات مقدارها كذا وكذا , هل لنبات الأشجار على القبور شيء من العلاقة . .
ج8 : لا أصل لهذا , وليس نبات الشجر والحشيش على القبور دليلا على صلاح أصحابها , بل ذلك ظن باطل , والشجر ينبت على قبور الصالحين والطالحين ولا يختص بالصالحين , فينبغي عدم الاغترار بقول من يزعم خلاف ذلك من المنحرفين وأصحاب العقائد الباطلة , والله المستعان .

(4/380)

وجوب العدل بين العامل المسلم وغيره (1)
س1 : يوجد لدي عاملان أحدهما مسلم والثاني كافر , وهما متكافئان في العمل , ومطلوب مني أن أقوم عملهما , فهل يجوز أن أغمط الكافر حقه بسبب ديانته . .
ج1 : الواجب العدل بينهما , ولكن يجب إبعاد الكافر ولو كان أنشط ; لأن المسلم أبرك , ولو كان أقل كفاءة , فما بالك إذا كان مساويا له ، وقد صح عن النبي صلى الله عليه وسلم أنه أوصى بإخراج الكفار من هذه الجزيرة وأن لا يبقى فيها دينان والله ولي التوفيق .
__________
(1) نشرت بالمجلة العربية في باب : '' فاسألوا أهل الذكر '' .

(4/380)

حكم السكن مع العوائل في الخارج
س2 : ما حكم السكن مع العوائل لمن سافر إلى الخارج للدراسة لأجل الاستفادة من اللغة أكثر . .
ج2 : لا يجوز السكن مع العوائل لما في ذلك من تعرض الطالب للفتنة بأخلاق الكفرة ونسائهم , والواجب أن يكون سكن الطالب بعيدا عن أسباب الفتنة , وهذا كله على القول بجواز سفر الطالب إلى بلاد الكفرة للتعلم , والصواب أنه لا يجوز السفر إلى بلاد الكفار للتعلم إلا عند الضرورة القصوى , بشرط أن يكون ذا علم وبصيرة وأن يكون بعيدا عن أسباب الفتنة .
وقد قال النبي صلى الله عليه وسلم : « لا يقبل الله من مشرك عملا بعد ما أسلم أو يزايل المشركين » (1) أخرجه النسائي بإسناد جيد . ومعناه : حتى يزايل المشركين , وقال صلى الله عليه وسلم : أنا بريء من كل مسلم يقيم بين المشركين رواه أبو داود والترمذي والنسائي بإسناد صحيح , والأحاديث في هذا المعنى كثيرة .
فالواجب على المسلمين الحذر من السفر إلى بلاد أهل الشرك إلا عند الضرورة القصوى , إلا إذا كان المسافر ذا علم وبصيرة ويريد الدعوة إلى الله والتوجيه إليه فهذا أمر مستثنى , وهذا فيه خير عظيم ؛ لأنه يدعو المشركين إلى توحيد الله ويعلمهم شريعة الله , فهو محسن وبعيد عن الخطر لما عنده من العلم والبصيرة والله المستعان .
__________
(1) سنن ابن ماجه الحدود (2536).

(4/381)

حكم تغيير الاسم بعد الإسلام
س3 : هل يلزم من أعلن إسلامه أن يغير اسمه السابق مثل جورج وجوزيف وغيرهما ؟ .
ج3 : لا يلزمه تغيير اسمه , إلا إن كان معبدا لغير الله , ولكن تحسينه مشروع , فكونه يحسن اسمه من أسماء أعجمية إلى أسماء إسلامية فهذا

(4/381)

مناسب وطيب , أما الوجوب فلا , أو إن كان اسمه عبد المسيح وأشباهه من الأسماء المعبدة لغير الله فالواجب تغييره ؛ لأنه من التعبيد لغير الله بإجماع أهل العلم , كما نقل ذلك أبو محمد بن حزم رحمه الله . وبالله التوفيق .

(4/382)

هل في القرآن مجاز (1)
سائل من القصيم بعث إلي رسالة يقول فيها : كثيرا ما أقرأ في كتب التفاسير وغيرها بأن هذا الحرف زائد كما في قوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) فيقولون بأن ( الكاف ) في " كمثله " زائدة , وقد قال لي أحد المدرسين بأنه ليس في القرآن شيء اسمه زائد أو ناقص أو مجاز , فإذا كان الأمر كذلك فما القول في قوله تعالى : { وَاسْأَلِ الْقَرْيَةَ } (3) وقوله تعالى : { وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ } (4)
الجواب : الصحيح الذي عليه المحققون أنه ليس في القرآن مجاز على الحد الذي يعرفه أصحاب فن البلاغة ، وكل ما فيه فهو حقيقة في محله ، ومعنى قول بعض المفسرين أن هذا الحرف زائد يعني من جهة قواعد الإعراب وليس زائدا من جهة المعنى , بل له معناه المعروف عند المتخاطبين باللغة العربية ؛ لأن القرآن الكريم نزل بلغتهم كقوله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ } (5) يفيد المبالغة في نفي المثل , وهو أبلغ من قوله : ( ليس مثله شيء ) وهكذا قوله سبحانه : { وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا } (6)
__________
(1) الدعوة العدد 1016 الاثنين 6 ربيع الأول سنة 1406 هـ .
(2) سورة الشورى الآية 11
(3) سورة يوسف الآية 82
(4) سورة البقرة الآية 93
(5) سورة الشورى الآية 11
(6) سورة يوسف الآية 82

(4/382)

فإن المراد بذلك سكان القرية وأصحاب العير .
وعادة العرب تطلق القرية على أهلها والعير على أصحابها , وذلك من سعة اللغة العربية وكثرة تصرفها في الكلام , وليس من باب المجاز المعروف في اصطلاح أهل البلاغة ولكن ذلك من مجاز اللغة ، أي مما يجوز فيها ولا يمتنع , فهو مصدر ميمي كـ " المقام " و " المقال " , وهكذا قوله سبحانه : { وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ } (1) يعني حبه , وأطلق ذلك لأن هذا اللفظ يفيد المعنى عند أهل اللغة المتخاطبين بها , وهو من باب الإيجاز والاختصار لظهور المعنى . والله ولي التوفيق .
__________
(1) سورة البقرة الآية 93

(4/383)

حكم مس المصحف بغير وضوء
س : ما حكم مس المصحف بدون وضوء أو نقله من مكان لآخر , وما الحكم في القراءة على الصورة التي ذكرت . .
ج : لا يجوز للمسلم مس المصحف وهو على غير وضوء عند جمهور أهل العلم وهو الذي عليه الأئمة الأربعة رضي الله عنهم وهو الذي كان يفتي به أصحاب النبي عليه الصلاة والسلام , وقد ورد في ذلك حديث صحيح لا بأس به من حديث عمرو بن حزم رضي الله عنه : « أن النبي صلى الله عليه وسلم كتب إلى أهل اليمن : أن لا يمس القرآن إلا طاهر » (1) وهو حديث جيد له طرق يشد بعضها بعضا , وبذلك يعلم أنه لا يجوز مس المصحف للمسلم إلا على طهارة من الحدثين الأكبر والأصغر , وهكذا نقله من مكان إلى مكان إذا كان الناقل على غير طهارة لكن إذا كان مسه أو نقله بواسطة كأن يأخذه في لفافة أو في جرابة أو بعلاقته فلا بأس , أما أن يمسه مباشرة وهو على غير طهارة فلا يجوز على الصحيح الذي عليه جمهور أهل العلم لما تقدم .
وأما القراءة فلا بأس أن يقرأ وهو محدث عن ظهر قلب أو يقرأ ويمسك له القرآن من يرد عليه ويفتح عليه فلا بأس بذلك لكن الجنب صاحب الحدث
__________
(1) سنن الدارمي الطلاق (2266).

(4/383)

الأكبر لا يقرأ ؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه كان لا يحجبه شيء عن القراءة إلا الجنابة , وروى أحمد بإسناد جيد عن علي رضي الله عنه : « أن النبي صلى الله عليه وسلم خرج من الغائط وقرأ شيئا من القرآن وقال : هذا لمن ليس بجنب أما الجنب فلا ولا آية » .
والمقصود أن ذا الجنابة لا يقرأ لا من المصحف ولا عن ظهر قلب حتى يغتسل , وأما المحدث حدثا أصغر وليس بجنب فله أن يقرأ عن ظهر قلب ولا يمس المصحف , وهنا مسألة تتعلق بهذا الأمر وهي مسألة الحائض والنفساء هل تقرآن أم لا تقرآن , في ذلك خلاف بين أهل العلم , منهم من قال : لا تقرآن وألحقهما بالجنب , والقول الثاني : أنهما تقرآن عن ظهر قلب دون مس المصحف ؛ لأن مدة الحيض والنفاس تطول وليستا كالجنب ؛ لأن الجنب يستطيع أن يغتسل في الحال ويقرأ , أما الحائض والنفساء فلا تستطيعان ذلك إلا بعد طهرهما , فلا يصح قياسهما على الجنب لما تقدم فالصواب : أنه لا مانع من قراءتهما عن ظهر قلب , هذا هو الأرجح ؛ لأنه ليس في الأدلة ما يمنع ذلك بل فيها ما يدل على ذلك .
فقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال لعائشة لما حاضت في الحج : « افعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري » (1) والحاج يقرأ القرآن ولم يستثنه النبي صلى الله عليه وسلم فدل ذلك على جواز القراءة لها , وهكذا قال لأسماء بنت عميس لما ولدت محمد بن أبي بكر في الميقات في حجة الوداع .
فهذا يدل على أن الحائض والنفساء لهما قراءة القرآن لكن من غير مس المصحف , وأما حديث ابن عمر عن النبي صلى الله عليه وسلم أنه قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (2) فهو حديث ضعيف , في إسناده إسماعيل بن عياش عن موسى بن عقبة , وأهل العلم بالحديث يضعفون رواية إسماعيل عن الحجازيين ويقولون : إنه جيد في روايته عن أهل الشام أهل بلاده , لكنه ضعيف في روايته عن أهل الحجاز , وهذا الحديث من روايته عن أهل الحجاز فهو ضعيف .
__________
(1) صحيح البخاري الحيض (299),صحيح مسلم الحج (1211),مسند أحمد بن حنبل (6/273),موطأ مالك الحج (941),سنن الدارمي المناسك (1846).
(2) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).

(4/384)


تأييد وشكر - مجموع فتاوى ابن باز

تأييد وشكر (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فقد اطلعت على ما كتبه أخونا العلامة الشيخ ( أحمد محمد جمال ) في مقالاته الأسبوعية المنشورة في صحيفة المدينة الصادرة بتاريخ 11 \ 11 \ 95 هـ و 18 \ 11 \ 1395 هـ و 25 \ 11 \ 95 هـ من المقالات المتضمنة استنكار ما اقترحه بعض الكتاب من إيجاد دور سينمائية في البلاد تحت المراقبة , وما وقع من بعض الشركات وغيرها من توظيف النساء في المجالات الرجالية من سكرتيرات وغيرهن , والإعلان في بعض الصحف لطلب ذلك .
وإني لأشكر لأخينا العلامة ( أحمد محمد جمال ) هذه الغيرة الإسلامية والحرص على سلامة هذه البلاد مما يشينها , ويفسد مجتمعها , ويعرضها لما أصاب غيرها من التحلل والفساد , وانحراف الأخلاق , واختلال الأمن , وظهور الرذيلة , واختفاء الفضيلة , فجزاه الله خيرا وضاعف مثوبته , وإني أؤيده كل التأييد فيما دعا إليه من سد الذرائع المفضية إلى الفساد , والقضاء على جميع وسائل الشر في مهدها حماية لديننا وصونا لمجتمعاتنا وتنفيذا لأحكام شرعنا الذي جاء بتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها , ودعا إلى مكارم الأخلاق ومحاسن الأعمال وبالغ في التحذير من سفاسف الأخلاق وسيئ الأعمال .
وإن هذه البلاد- كما قال أخونا الأستاذ أحمد - هي قبلة المسلمين وأستاذهم وقدوتهم , فيجب على حكامها وجميع المسئولين فيها أن يتكاتفوا على جميع ما يصونها ويصون مجتمعاتها من عوامل الفساد وأسباب الانحطاط , وأن يشجعوا فيها الفضيلة ويقضوا على أسباب الرذيلة , وأن يحافظوا على جميع أحكام الله في كل الشئون , وأن
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة العدد الرابع السنة الثامنة ربيع الأول عام 1396هـ ص 3 - 5 .

(4/385)

يمنعوا توظيف المرأة في غير محيطها النسوي , وأن يدعوا مجتمعات الرجال للرجال , وأن يمنعوا منعا باتا كل ما يفضي إلى الاختلاط بين الجنسين في التعليم والعمل وغيرهما , ولا فرق في هذا كله بين المرأة السعودية وغيرها , وحسبنا في هذا الباب قوله عز وجل : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) الآية وقوله سبحانه : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) الآية , وقوله تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (3) الآية , وقوله عز وجل : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (4) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (5)
ففي هذه الآيات الكريمات وما جاء في معناها الأمر بالحجاب وغض النظر وإخفاء الزينة سدا لباب الفتنة وتحذيرا مما لا تحمد عقباه , فكيف يمكن تنفيذ هذه الأوامر مع وجود المرأة بين الرجال في المكاتب والمعارض وميادين الأعمال .
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 53
(3) سورة الأحزاب الآية 59
(4) سورة النور الآية 30
(5) سورة النور الآية 31

(4/386)

وحسبنا أيضا في هذا المعنى قول الرسول صلى الله عليه وسلم في الحديث الصحيح : « إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فناظر كيف تعملون فاتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء » (1) وقوله صلى الله عليه وسلم أيضا في الحديث الصحيح : « ما تركت بعدي فتنة أضر على الرجال من النساء » (2) , فكيف تتقى هذه الفتنة مع توظيف النساء في ميدان الرجال .
ويكفينا عظة وعبرة ما وقع في غيرنا من الفساد الكبير والشر العظيم بسبب السماح بعمل الفتيات في ميدان الرجال , ( والسعيد من وعظ بغيره ) والعاقل الحكيم هو الذي ينظر في العواقب ويحسم وسائل الفساد ويسد الذرائع المفضية إليه .
ومما ذكرناه من الأدلة يتضح لذوي البصائر ورواد الفضيلة والغيورين على الإسلام أن الواجب على حكام هذه البلاد والمسئولين فيها وفقهم الله جميعا أن يمنعوا منعا باتا فتح دور السينما مطلقا ؛ لما يترتب على السماح بذلك من الفساد العظيم والعواقب الوخيمة , والرقابة في مثل هذه الأمور لا يحصل بها المقصود , ومعلوم أن الوقاية مقدمة على العلاج , وأن الواجب سد الذرائع وحسم مواد الفساد , وفي واقع غيرنا عبرة لنا كما سلف , كما يجب تطهير الإذاعة والتلفاز من جميع ما يخالف الشرع المطهر ويفضي إلى فساد الأخلاق والأسر .
ويتضح أيضا أن الواجب على المسئولين منع توظيف النساء في غير محيطهن سواء كن سعوديات أو غيرهن , وفي ذوي الكفاية من الرجال ما يغني عن توظيف النساء في ميادين الرجال , وليس هناك ما يدعو إلى توظيفهن في ميدان أعمال الرجال إلا التأسي بمن نهينا عن التأسي بهم من أعداء الله عز وجل , أو قصد إفساد هذا المجتمع الذي يجب أن يحافظ عليه وأن يحمى من أسباب الفساد , ويجب على حملة الأقلام من ذوي الغيرة الإسلامية وعلى أعيان الشعب أن يتكاتفوا مع الحكومة والمسئولين في كل ما يحمي بلادهم ومجتمعهم من وسائل الشر والفساد ؛ لقول الله عز وجل : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3)
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/61).
(2) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).
(3) سورة آل عمران الآية 103

(4/387)

وقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
والله المسئول أن يوفق حكومتنا وسائر المسئولين فيها لكل ما فيه رضاه وصلاح عباده , وأن يصلح أحوال المسلمين جميعا , وأن يمنحهم الفقه في دينه وأن يوفق علماءهم وكتابهم للتمسك بدينه والغيرة له والحفاظ عليه والدعوة إليه على بصيرة , وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(4/388)


العلاج الشرعي - مجموع فتاوى ابن باز

العلاج الشرعي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ... سلمه الله . سلام عليكم ورحمة الله وبركاته . وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2610 وتاريخ 4 \ 7 \ 1407 هـ الذي تذكر فيه ما أصاب والدتك من النسيان بعد إجرائها لعملية المرارة , وطلبك أن ندلك على علاج شرعي لما أصابها .
وأفيدك بأن ما حصل على والدتك إنما هو بقضاء الله وقدره , وعلى المسلم أن يصبر ويحتسب ما عند الله من الأجر عملا بقول الله سبحانه : { وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (3) وقوله سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (4) وقال النبي صلى الله عليه وسلم : « إن عظم الجزاء مع عظم البلاء وإن الله إذا أحب قوما ابتلاهم فمن رضي فله الرضا ومن سخط فله السخط » (5) حسنه الترمذي .
ونوصيك بأن تقرأ عليها بفاتحة الكتاب وآية الكرسي و { قُلْ هُوَ اللَّهُ أَحَدٌ } (6) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (7) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (8) وغير ذلك من آيات القرآن العزيز , وتكرر ذلك في كل صباح ومساء لأن الله سبحانه أنزل كتابه شفاء من كل سوء , كما قال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (9)
كما نوصيك مع ذلك بالدعاء الصحيح المشهور مثل : « اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما » (10) ,
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157
(4) سورة التغابن الآية 11
(5) سنن الترمذي الزهد (2396).
(6) سورة الإخلاص الآية 1
(7) سورة الفلق الآية 1
(8) سورة الناس الآية 1
(9) سورة فصلت الآية 44
(10) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).

(4/389)

و « باسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك باسم الله أرقيك » (1) تكرر هذين الدعاءين ثلاث مرات وتدعو لها أيضا بما أحببت من الدعاء سوى ذلك , وكونه مما ورد عن النبي صلى الله عليه وسلم أفضل .
كما نوصيك بعرضها على الأطباء المختصين ولا سيما الذين أجروا لها العملية لعلهم يجدون لها علاجا وفق الله الجميع لما فيه رضاه , وشفى والدتك مما أصابها , ومتع الجميع بالصحة والعافية إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).

(4/390)


الله سبحانه غني بذاته عمن سواه وهو الممسك للعرش والسماوات والأرض - مجموع فتاوى ابن باز

الله سبحانه غني بذاته عمن سواه وهو الممسك للعرش والسماوات والأرض
رسالة موجزة في الموضوع :
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ... وفقه الله . سلام عليكم ورحمة الله وبركاته وبعد :
إجابة عن سؤالك عن حملة العرش وعزرائيل
تسأل عن ما يأتي .
س : بعد أن يأخذ عزرائيل أرواح الخلق جميعا والملائكة أجمعين ويأخذ أرواح جبريل وإسرافيل وحملة العرش ... والمهم هو : بعد أخذ أرواح حملة العرش وهم الثمانية كيف يحمل العرش بعدهم ؟ وبعد عزرائيل أن يقبض روحه بنفسه بأمر الله ماذا يحدث بعد ذلك ؟
ج1 : الحمد لله رب العالمين , والصلاة والسلام على من بعثه الله رحمة للعالمين ومبلغا للثقلين وآله وصحبه , وبعد : فالله سبحانه هو الذي أقام العرش والسماوات والأرض وأمسك الجميع بقدرته العظيمة وليس هو سبحانه في حاجة إلى حملة العرش ولا غيرهم كما قال سبحانه : { إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا } (1) الآية . وقال سبحانه : { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ } (2) الآية .
أما عزرائيل فالله يميته بقدرته العظيمة كما يشاء كما يميت غيره ، والموت ليس هو عزرائيل بل هو شيء آخر , وإنما عزرائيل ملك موكل بالموت كما قال سبحانه : { قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ } (3) الآية ، فإذا أراد الله إماتة الوكيل فهو سبحانه على كل شيء قدير يدبر الأمور كما يشاء .
وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة فاطر الآية 41
(2) سورة الروم الآية 25
(3) سورة السجدة الآية 11

(4/391)


ظاهرة السائقين والخدم - مجموع فتاوى ابن باز

ظاهرة السائقين والخدم (1)
الحمد لله رب العالمين, والعاقبة للمتقين , والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا وإمامنا وسيدنا وقدوتنا محمد وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين أما بعد :
فقد شكى إلي الكثير من الناس ظاهرة كثرة السائقين والخدم , وأن البعض يستخدمهم من غير ضرورة ملحة أو حاجة ماسة ، والبعض منهم على غير دين الإسلام ويحصل منهم فساد كبير على عقيدة المسلمين وأخلاقهم وأمنهم إلا من شاء الله منهم , ورغب إلي البعض أن أكتب في هذا الشأن نصيحة للمسلمين تتضمن تحذيرهم من التمادي والتساهل في هذا الأمر .
فأقول مستعينا بالله : لا شك أن كثرة الخدم والسائقين والعمال بين المسلمين وفي بيوتهم وبين أسرهم وأولادهم له نتائج خطيرة وعواقب وخيمة لا تخفى على عاقل , وأنا لا أحصي من يتذمر ويتضجر منهم وما يحصل من بعضهم من المخالفات لقيم هذه البلاد وأخلاقها الإسلامية , وقد تمادى الناس وتساهلوا في جلبهم من الخارج وتمكينهم من بعض الأعمال , وأخطرها الخلوة بالنساء والسفر بهن إلى مكان بعيد أو قريب ودخولهم البيوت واختلاطهم بالنساء , هذا بالنسبة إلى السائقين والخدم , أما الخادمات فلا يقل خطرهن عن أولئك بسبب اختلاطهن بالرجال وعدم التزامهن بالحجاب والتستر وخلوتهن بالرجل داخل البيوت , وربما تكون شابة وجميلة , وقد تكون غير عفيفة ؛ لما اعتادته في بلادها من الحرية المطلقة والسفور ودخول أماكن العهر والدعارة وما ألفته من عشق الصور ومشاهدة الأفلام الخليعة , يضاف إلى ذلك ما يتصف به بعضهن من الأفكار المنحرفة والمذاهب الضالة والأزياء المخالفة لتعاليم الإسلام , ومن المعلوم أن هذه الجزيرة لا يجوز أن يقيم بها
__________
(1) مجلة الدعوة العدد 1137 في 24 \ 8 \ 1408هـ .

(4/392)

غير المسلمين ؛ لأن الرسول صلى الله عليه وسلم أوصى بإخراج الكفار من الجزيرة , فلا يدخلوها إلا لحاجة عارضة , فلا يجوز استقدامهم ولا السماح لهم بذلك , فالحاصل أن الجزيرة العربية لا يجوز أن يقر فيها دينان ؛ لأنها معقل الإسلام ومنبعه ومهبط الوحي , فلا يجوز أن يقر فيها المشركون إلا بصفة مؤقتة لحاجة يراها ولي الأمر كالبرد وهم الرسل الذين يقدمون من دول كافرة لمهمات , وكباعة الميرة ونحوها ممن يجلب إلى بلاد المسلمين ما يحتاجون إليه ويقيم أياما لذلك ثم يرجع إلى بلاده حسب التعليمات التي يضعها ولي الأمر .
فوجود غير المسلمين في هذه الجزيرة العربية فيه خطر عظيم على المسلمين في عقائدهم وأخلاقهم ومحارمهم وقد يفضي إلى موالاة الكفار ومحبتهم والتزيي بزيهم , ومن اضطر إلى خادم أو سائق أو خادمة فالواجب أن يتحرى الأفضل فالأفضل من المسلمين لا من الكفار , وأن يجتهد في اختيار من كان أقرب إلى الخير وأبعد عن مظاهر الفسق والفساد , ولأن بعض المسلمين يدعي الإسلام وهو غير ملتزم بأحكامه فيحصل به ضرر عظيم وفساد كبير , فنسأل الله أن يصلح أحوال المسلمين ويحفظ عليهم دينهم وأخلاقهم وأن يغنيهم بما أحل لهم عن ما حرم عليهم , وأن يوفق ولاة الأمر لكل ما فيه صلاح العباد والبلاد والقضاء على أسباب الشر والفساد , إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(4/393)


حكم القيام للقادم - مجموع فتاوى ابن باز

حكم القيام للقادم (1)
س : دخل رجل وأنا في مجلس فقام له الحاضرون , ولكني لم أقم , فهل يلزمني القيام , وهل على القائمين إثم؟ .
ج : لا يلزم القيام للقادم , وإنما هو من مكارم الأخلاق , من قام إليه ليصافحه ويأخذ بيده , ولا سيما صاحب البيت والأعيان , فهذا من مكارم الأخلاق , وقد قام النبي صلى الله عليه وسلم لفاطمة , وقامت له رضي الله عنها , وقام الصحابة رضي الله عنهم بأمره لسعد بن معاذ رضي الله عنه لما قدم ليحكم في بني قريظة , وقام طلحة بن عبيد الله رضي الله عنه من بين يدي النبي صلى الله عليه وسلم لما جاء كعب بن مالك رضي الله عنه حين تاب الله عليه فصافحه وهنأه ثم جلس , وهذا من باب مكارم الأخلاق والأمر فيه واسع , وإنما المنكر أن يقوم واقفا للتعظيم , أما كونه يقوم ليقابل الضيف لإكرامه أو مصافحته أو تحيته فهذا أمر مشروع , وأما كونه يقف والناس جلوس للتعظيم , أو يقف عند الدخول من دون مقابلة أو مصافحة , فهذا ما لا ينبغي , وأشد من ذلك الوقوف تعظيما له وهو قاعد لا من أجل الحراسة بل من أجل التعظيم فقط .
والقيام ثلاثة أقسام كما قال العلماء :
القسم الأول : أن يقوم عليه وهو جالس للتعظيم , كما تعظم العجم ملوكها وعظماءها , كما بينه النبي صلى الله عليه وسلم , فهذا لا يجوز , ولهذا أمر النبي صلى الله عليه وسلم أن يجلسوا لما صلى بهم قاعدا , أمرهم أن يجلسوا ويصلوا معه قعودا , ولما قاموا قال : « كدتم أن تعظموني كما تعظم الأعاجم رؤساءها » .
القسم الثاني : أن يقوم لغيره واقفا لدخوله أو خروجه من دون مقابلة ولا مصافحة , بل لمجرد التعظيم , فهذا أقل أحواله أنه مكروه , وكان
__________
(1) نشرت بالمجلة العربية في باب : '' فاسألوا أهل الذكر ''

(4/394)

الصحابة رضي الله عنهم لا يقومون للنبي صلى الله عليه وسلم إذا دخل عليهم , لما يعلمون من كراهيته لذلك عليه الصلاة والسلام .
القسم الثالث : أن يقوم مقابلا للقادم ليصافحه أو يأخذ بيده ليضعه في مكان أو ليجلسه في مكانه , أو ما أشبه ذلك , فهذا لا بأس به , بل هو من السنة كما تقدم .

(4/395)


الإجابة عن سؤال عن الأوراد والأدعية المتنوعة في مجالس الذكر وبعد الصلوات - مجموع فتاوى ابن باز

الإجابة عن سؤال عن الأوراد والأدعية المتنوعة في مجالس الذكر وبعد الصلوات

(4/395)

(1) سؤال من الأخ : ع . م . ح من اليمن يقول فيه :
يوجد في بلادنا أناس متمسكون بأوراد ما أنزل الله بها من سلطان , منها ما هو بدعي ومنها ما هو شركي وينسبون ذلك إلى أمير المؤمنين علي بن أبي طالب رضي الله عنه وغيره , ويقرءون تلك الأوراد في مجالس الذكر أو في المساجد بعد صلاة المغرب زاعمين أنها قربة إلى الله , كقولهم : بحق الله رجال الله أعينونا بعون الله وكونوا عوننا بالله , وكقولهم : يا أقطاب ويا أوتاد ويا أسياد أجيبوا يا ذوي الأمداد فينا واشفعوا لله هذا عبدكم واقف وعلى بابكم عاكف , ومن تقصيره خائف , أغثنا يا رسول الله وما لي غيركم مذهب ومنكم يحصل المطلب وأنتم خير أهل الله بحمزة سيد الشهداء ومن منكم لنا مددا , أغثنا يا رسول الله , وكقولهم : اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية فصار نائبا عن الحضرة الربانية وخليفة أسرارك الذاتية . .
نرجو بيان ما هو بدعة وما هو شرك وهل تصح الصلاة خلف الإمام الذي يدعو بهذا الدعاء . .
والجواب : الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين , أما بعد :
فاعلم وفقك الله أن الله سبحانه وتعالى خلق الخلق وأرسل الرسل عليهم الصلاة والسلام ليعبد وحده لا شريك له دون ما سواه كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2)
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة العدد الثالث السنة السادسة محرم 1394هـ
(2) سورة الذاريات الآية 56

(4/396)

والعبادة هي طاعته سبحانه وطاعة رسوله محمد صلى الله عليه وسلم بفعل ما أمر الله به ورسوله وترك ما نهى الله عنه ورسوله , عن إيمان بالله ورسوله وإخلاص لله في الفعل كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) أي أمر وأوصى بأن يعبد وحده , وقال تعالى : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { الرَّحْمَنِ الرَّحِيمِ } (3) { مَالِكِ يَوْمِ الدِّينِ } (4) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) أبان سبحانه بهذه الآيات أنه هو المستحق لأن يعبد وحده ويستعان به وحده , وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7) وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (8) وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (9) والآيات في هذا المعنى كثيرة ، وكلها تدل على وجوب إفراد الله بالعبادة , ومعلوم أن الدعاء بأنواعه من العبادة , فلا يجوز لأحد من الناس أن يدعو إلا ربه ولا يستعين ولا يستغيث إلا به عملا بهذه الآيات الكريمات وما جاء في معناها , وهذا فيما عدا الأمور العادية والأسباب الحسية التي يقدر عليها المخلوق الحي الحاضر , فإن تلك ليست من العبادة , بل يجوز بالنص والإجماع أن يستعين الإنسان بالإنسان الحي القادر في الأمور العادية التي يقدر عليها . كأن يستعين به أو يستغيث به في دفع شر ولده أو خادمه أو كلبه وما أشبه ذلك , وكأن يستعين الإنسان بالإنسان الحي الحاضر القادر أو الغائب بواسطة الأسباب الحسية كالمكاتبة ونحوها في بناء بيته أو إصلاح سيارته أو ما أشبه ذلك .
ومن هذا الباب قول الله عز وجل في قصة موسى عليه الصلاة والسلام : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (10)
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 2
(3) سورة الفاتحة الآية 3
(4) سورة الفاتحة الآية 4
(5) سورة الفاتحة الآية 5
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3
(8) سورة غافر الآية 14
(9) سورة الجن الآية 18
(10) سورة القصص الآية 15

(4/397)

ومن ذلك استغاثة الإنسان بأصحابه في الجهاد والحرب ونحو ذلك , فأما الاستغاثة بالأموات والجن والملائكة والأشجار والأحجار فذلك من الشرك الأكبر وهو من جنس عمل المشركين الأولين مع آلهتهم كالعزى واللات وغيرهما , وهكذا الاستغاثة والاستعانة بمن يعتقد فيهم الولاية من الأحياء فيما لا يقدر عليه إلا الله كشفاء المرضى وهداية القلوب ودخول الجنة والنجاة من النار وأشباه ذلك.
والآيات السابقات وما جاء في معناها من الآيات والأحاديث كلها . تدل على وجوب توجيه القلوب إلى الله في جميع الأمور وإخلاص العبادة لله وحده ؛ لأن العباد خلقوا لذلك وبه أمروا كما سبق في الآيات وكما في قوله سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) وقوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) الآية , وقول النبي صلى الله عليه وسلم في حديث معاذ رضي الله عنه : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (3) متفق على صحته , وقوله صلى الله عليه وسلم في حديث ابن مسعود رضي الله عنه : « من مات وهو يدعو لله ندا دخل النار » (4) رواه البخاري , وفي الصحيحين من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له : « إنك , تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » (5) وفي لفظ : « فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله » (6) وفي رواية للبخاري : « فادعهم إلى أن يوحدوا الله » (7) وفي صحيح مسلم عن طارق بن أشيم الأشجعي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل » (8) والأحاديث في هذا المعنى كثيرة , وهذا التوحيد هو أصل دين الإسلام وهو أساس الملة وهو رأس الأمر ، وهو أهم الفرائض وهو الحكمة في خلق الثقلين والحكمة في إرسال الرسل جميعا
__________
(1) سورة النساء الآية 36
(2) سورة البينة الآية 5
(3) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(4) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(5) صحيح البخاري الزكاة (1331),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(6) صحيح البخاري الزكاة (1425),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(7) صحيح البخاري التوحيد (6937),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(8) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).

(4/398)

عليهم الصلاة والسلام كما تقدمت الآيات الدالة على ذلك , ومنها قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1)
ومن الأدلة على ذلك أيضا قوله عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقوله سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) وقال عز وجل عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام أنهم قالوا لقومهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (4) وهذه دعوة الرسل جميعا كما دلت على ذلك الآيتان السابقتان .
وقد اعترف أعداء الرسل بأن الرسل أمروهم بإفراد الله بالعبادة وخلع الآلهة المعبودة من دونه , كما قال عز وجل في قصة عاد أنهم قالوا لهود عليه الصلاة والسلام : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } (5) وقال سبحانه وتعالى عن قريش لما دعاهم نبينا محمد صلى الله عليه وسلم إلى إفراد الله بالعبادة وترك ما يعبدون من دونه من الملائكة والأولياء والأصنام والأشجار وغير ذلك : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (6) وقال عنهم سبحانه في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (7) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (8) والآيات الدالة على هذا المعنى كثيرة .
ومما ذكرناه من الآيات والأحاديث يتضح لك - وفقني الله وإياك للفقه في الدين والبصيرة بحق رب العالمين - :
__________
(1) سورة الذاريات الآية 56
(2) سورة النحل الآية 36
(3) سورة الأنبياء الآية 25
(4) سورة الأعراف الآية 59
(5) سورة الأعراف الآية 70
(6) سورة ص الآية 5
(7) سورة الصافات الآية 35
(8) سورة الصافات الآية 36

(4/399)

أن هذه الأدعية وأنواع الاستغاثة التي بينتها في سؤالك كلها من أنواع الشرك الأكبر ؛ لأنها عبادة لغير الله وطلب لأمور لا يقدر عليها سواه من الأموات والغائبين , وذلك أقبح من شرك الأولين ؛ لأن الأولين إنما يشركون في حال الرخاء , وأما في حال الشدائد فيخلصون لله العبادة ؛ لأنهم يعلمون أنه سبحانه هو القادر على تخليصهم من الشدة دون غيره , كما قال تعالى في كتابه المبين عن أولئك المشركين : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1) وقال سبحانه وتعالى يخاطبهم في آية أخرى في سورة ( سبحان ) : { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا } (2)
فإن قال قائل من هؤلاء المشركين المتأخرين : إنا لا نقصد أن أولئك ينفعون بأنفسهم ويشفون مرضانا أو يعينونا بأنفسهم أو يضرون عدوا بأنفسهم وإنما نقصد شفاعتهم إلى الله في ذلك .
فالجواب أن يقال لهم : إن هذا هو مقصد الكفار الأولين ومرادهم , وليس مرادهم أن آلهتهم تخلق أو ترزق أو تنفع أو تضر بنفسها فإن ذلك يبطله ما ذكره الله عنه في القرآن , وإنما أرادوا شفاعتهم وجاههم وتقريبهم إلى الله زلفى , كما قال سبحانه وتعالى في سورة يونس عليه الصلاة والسلام : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) فرد الله عليهم ذلك بقوله سبحانه : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (4) فأبان سبحانه أنه لا يعلم في
__________
(1) سورة العنكبوت الآية 65
(2) سورة الإسراء الآية 67
(3) سورة يونس الآية 18
(4) سورة يونس الآية 18

(4/400)

السماوات ولا في الأرض شفيعا عنده على الوجه الذي يقصده المشركون , وما لا يعلم الله وجوده لا وجود له; لأنه سبحانه لا يخفى عليه شيء , وقال تعالى في سورة الزمر : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (1) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) فأبان سبحانه أن العبادة له وحده وأنه يجب على العباد إخلاصها له جل وعلا; لأن أمره للنبي صلى الله عليه وسلم بإخلاص العبادة له أمر للجميع , ومعنى الدين هنا هو العبادة , والعبادة هي طاعته وطاعة رسوله صلى الله عليه وسلم كما سلف ويدخل فيها الدعاء والاستغاثة والخوف والرجاء والذبح والنذر , كما يدخل فيها الصلاة والصوم وغير ذلك مما أمر الله به ورسوله , ثم قال عز وجل بعد ذلك : { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (4) أي يقولون { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (5) فرد الله عليهم بقوله سبحانه : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ } (6) { إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (7) فأوضح سبحانه في هذه الآية الكريمة أن الكفار ما عبدوا الأولياء من دونه إلا ليقربوهم إلى الله زلفى , وهذا هو مقصد الكفار قديما وحديثا , وقد أبطل الله ذلك بقوله : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ } (8) { إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (9) فأوضح سبحانه كذبهم في زعمهم أن آلهتهم تقربهم إلى الله زلفى وكفرهم بما صرفوا لها من العبادة , وبذلك يعلم كل من له أدنى تمييز أن الكفار الأولين إنما كان كفرهم باتخاذهم الأنبياء والأولياء والأشجار والأحجار وغير ذلك من المخلوقات شفعاء بينهم وبين الله , واعتقدوا أنهم يقضون حوائجهم من دون إذنه سبحانه ولا رضاه كما تشفع الوزراء عند الملوك , فقاسوه عز وجل على الملوك والزعماء , وقالوا كما أنه من له حاجة إلى الملك والزعيم يتشفع إليه بخواصه
__________
(1) سورة الزمر الآية 1
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الزمر الآية 3
(5) سورة الزمر الآية 3
(6) سورة الزمر الآية 3
(7) سورة الزمر الآية 3
(8) سورة الزمر الآية 3
(9) سورة الزمر الآية 3

(4/401)

ووزرائه فهكذا نحن نتقرب إلى الله بعبادة أنبيائه وأوليائه , وهذا من أبطل الباطل; لأنه سبحانه لا شبيه له ولا يقاس بخلقه ولا يشفع أحد عنده إلا بإذنه ولا يأذن في الشفاعة إلا لأهل التوحيد , وهو سبحانه وتعالى على كل شيء قدير وبكل شيء عليم وهو أرحم الراحمين لا يخشى أحدا ولا يخافه; لأنه سبحانه هو القاهر فوق عباده والمتصرف فيهم كيف يشاء ، بخلاف الملوك والزعماء فإنهم ما يقدرون على كل شيء ولا يعلمون كل شيء , فلذلك يحتاجون إلى من يعينهم على ما قد يعجزون عنه من وزرائهم وخواصهم وجنودهم , كما يحتاجون إلى تبليغهم حاجات من لا يعلمون حاجته , ولأن الملوك والزعماء قد يظلمون ويغضبون بغير حق فيحتاجون إلى من يستعطفهم ويسترضيهم من وزرائهم وخواصهم , أما الرب عز وجل فهو سبحانه غني عن جميع خلقه وهو أرحم بهم من أمهاتهم وهو الحكم العدل يضع الأشياء في مواضعها على مقتضى حكمته وعلمه وقدرته , فلا يجوز أن يقاس بخلقه بوجه من الوجوه , ولهذا أوضح سبحانه في كتابه أن المشركين قد أقروا بأنه الخالق الرازق المدبر ، وأنه هو الذي يجيب المضطر ويكشف السوء ويحيي ويميت إلى غير ذلك من أفعاله سبحانه , وإنما الخصومة بين المشركين وبين الرسل في إخلاص العبادة لله وحده كما قال عز وجل : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (1) وقال تعالى : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (2) والآيات في هذا المعنى كثيرة وسبق ذكر الآيات الدالة على أن النزاع بين الرسل وبين الأمم إنما هو في إخلاص العبادة لله وحده كقوله سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) الآية , وما جاء في معناها من الآيات .
__________
(1) سورة الزخرف الآية 87
(2) سورة يونس الآية 31
(3) سورة النحل الآية 36

(4/402)

وبين سبحانه في مواضع كثيرة من كتابه الكريم شأن الشفاعة فقال تعالى في سورة البقرة : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (1) وقال في سورة النجم : { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (2) وقال في سورة الأنبياء في وصف الملائكة : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (3) وأخبر عز وجل أنه لا يرضى من عباده الكفر وإنما يرضى منهم الشكر , والشكر هو توحيده والعمل بطاعته فقال تعالى في سورة الزمر : { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } (4) الآية , وروى البخاري في صحيحه عن أبي هريرة رضي الله عنه أنه قال : « يا رسول الله من أسعد الناس بشفاعتك ؟ قال : " من قال لا إله إلا الله خالصا من قلبه " أو قال : " من نفسه » (5) وفي الصحيح عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لكل نبي دعوة مستجابة فتعجل كل نبي دعوته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئا » (6) والأحاديث في هذا المعنى كثيرة , وجميع ما ذكرنا في الآيات والأحاديث كلها تدل على أن العبادة حق الله وحده وأنه لا يجوز صرف شيء منها لغير الله لا للأنبياء ولا لغيرهم , وأن الشفاعة ملك الله عز وجل كما قال سبحانه : { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (7) الآية .
ولا يستحقها أحد إلا بعد إذنه للشافع ورضاه عن المشفوع فيه وهو سبحانه لا يرضى إلا التوحيد كما سبق , أما المشركون فلا حظ لهم في الشفاعة كما قال تعالى : { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (8) وقال تعالى : { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ } (9) الآية .
__________
(1) سورة البقرة الآية 255
(2) سورة النجم الآية 26
(3) سورة الأنبياء الآية 28
(4) سورة الزمر الآية 7
(5) صحيح البخاري العلم (99),مسند أحمد بن حنبل (2/373).
(6) صحيح البخاري الدعوات (5945),صحيح مسلم الإيمان (199),سنن الترمذي الدعوات (3602),سنن ابن ماجه الزهد (4307),مسند أحمد بن حنبل (2/426),موطأ مالك النداء للصلاة (492),سنن الدارمي الرقاق (2805).
(7) سورة الزمر الآية 44
(8) سورة المدثر الآية 48
(9) سورة غافر الآية 18

(4/403)

والظلم عند الإطلاق هو الشرك كما قال تعالى : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (1) وقال تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (2)
أما ما ذكرته في السؤال من قول بعض الصوفية في المساجد وغيرها : ( اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية فصار نائبا عن الحضرة الربانية وخليفة أسرارك الذاتية . . ) إلخ .
فالجواب : أن يقال : إن هذا الكلام وأشباهه من جملة التكلف والتنطع الذي حذر منه نبينا محمد صلى الله عليه وسلم فيما رواه مسلم في الصحيح عن عبد الله بن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « هلك المتنطعون » (3) قالها ثلاثا . قال الإمام الخطابي رحمه الله : المتنطع المتعمق في الشيء المتكلف البحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم .
وقال أبو السعادات بن الأثير : هم المتعمقون المغالون في الكلام المتكلمون بأقصى حلوقهم مأخوذ من النطع وهو الغار الأعلى من الفم ، ثم استعمل في كل تعمق قولا وفعلا .
وبما ذكره هذان الإمامان وغيرهما من أئمة اللغة يتضح لك ولكل من له أدنى بصيرة أن هذه الكيفية في الصلاة والسلام على نبينا وسيدنا رسول الله صلى الله عليه وسلم من جملة التكلف والتنطع المنهي عنه , والمشروع للمسلم في هذا الباب أن يتحرى الكيفية الثابتة عن رسول الله صلى الله عليه وسلم في صفة الصلاة والسلام عليه وفي ذلك غنية عن غيره , ومن ذلك ما روى البخاري ومسلم في الصحيحين - واللفظ للبخاري - عن كعب بن عجرة رضي الله عنه « أن الصحابة رضي الله عنهم قالوا : يا رسول الله أمرنا الله أن نصلي عليك , فكيف نصلي
__________
(1) سورة البقرة الآية 254
(2) سورة لقمان الآية 13
(3) صحيح مسلم العلم (2670),سنن أبو داود السنة (4608),مسند أحمد بن حنبل (1/386).

(4/404)

عليك ؟ فقال : قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) .
وفي الصحيحين عن أبي حميد الساعدي رضي الله عنه « أنهم قالوا : يا رسول الله : كيف نصلي عليك ؟ قال : " قولوا اللهم صل على محمد وعلى أزواجه وذريته كما صليت على آل إبراهيم , وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد » (2) , وفي صحيح مسلم عن أبي مسعود الأنصاري رضي الله عنه قال : قال بشير بن سعد : « يا رسول الله أمرنا الله أن نصلي عليك , فكيف نصلي عليك ؟ فسكت ثم قال : " قولوا اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم , وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد , والسلام كما علمتم » (3) .
فهذه الألفاظ وأشباهها وغيرها مما ثبت عن النبي صلى الله عليه وسلم هي التي ينبغي للمسلم أن يتعلمها ويستعملها في صلاته وسلامه على رسول الله صلى الله عليه وسلم ; لأن الرسول صلى الله عليه وسلم هو أعلم الناس بما يليق أن يستعمل في حقه , كما أنه هو أعلم الناس بما ينبغي أن يستعمل في حق ربه من الألفاظ , أما الألفاظ المتكلفة والمحدثة والألفاظ المحتملة لمعنى غير صحيح كالألفاظ التي ذكرت في السؤال فإنه لا ينبغي استعمالها لما فيها من التكلف ولكونها قد تفسر بمعان باطلة مع كونها مخالفة للألفاظ التي اختارها رسول الله صلى الله عليه وسلم وأرشد إليها أمته وهو أعلم الخلق وأنصحهم وأبعدهم عن التكلف , عليه من ربه أفضل الصلاة والتسليم .
وأرجو أن يكون فيما ذكرناه من الأدلة في بيان حقيقة التوحيد وحقيقة الشرك والفرق بين ما كان عليه المشركون الأولون والمشركون المتأخرون في
__________
(1) صحيح مسلم الصلاة (406),سنن النسائي السهو (1289),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).
(2) صحيح البخاري أحاديث الأنبياء (3189),صحيح مسلم الصلاة (407),سنن النسائي السهو (1294),سنن أبو داود الصلاة (979),سنن ابن ماجه إقامة الصلاة والسنة فيها (905),مسند أحمد بن حنبل (5/424),موطأ مالك النداء للصلاة (397).
(3) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),سنن أبو داود الصلاة (979),مسند أحمد بن حنبل (5/274),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).

(4/405)

هذا الباب , وفي بيان كيفية الصلاة المشروعة على رسول الله صلى الله عليه وسلم كفاية ومقنع لطالب الحق , أما من لا رغبة له في معرفة الحق فهذا تابع لهواه وقد قال الله عز وجل : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1)
فبين سبحانه في هذه الآية الكريمة أن الناس بالنسبة إلى ما بعث الله به نبيه محمدا صلى الله عليه وسلم من الهدى ودين الحق قسمان : أحدهما : مستجيب لله ولرسوله , والثاني : تابع لهواه , وأخبر سبحانه أنه لا أضل ممن اتبع هواه بغير هدى من الله . فنسأل الله عز وجل العافية من اتباع الهوى , كما نسأله سبحانه أن يجعلنا وإياكم وسائر إخواننا من المستجيبين لله ولرسوله صلى الله عليه وسلم والمعظمين لشرعه والمحذرين من كل ما يخالف شرعه من البدع والأهواء إنه جواد كريم , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه وأتباعه بإحسان .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) سورة القصص الآية 50

(4/406)


وصية بمناسبة تعيين الدكتور يوسف الهاجري وزيرا - مجموع فتاوى ابن باز

وصية بمناسبة تعيين الدكتور يوسف الهاجري وزيرا
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي وزير الصحة الدكتور يوسف الهاجري وفقه الله لكل خير آمين , سلام عليكم ورحمة الله وبركاته وبعده :
لقد علمت نبأ تعيينكم وزيرا للصحة فسألت الله لكم التوفيق والسداد والإعانة على القيام بأعباء ما أسند إليكم على الوجه الذي يرضيه وينفع عباده إنه مجيب الدعاء , ولا يحسن بي أن أهنئكم بهذه الوظيفة لما لا يخفى عليكم من أن المسئولية عظيمة والخطر كبير , ولكن يحسن بي أن أهنئكم بها من جهة أخرى وهي ثقة المسئولين بكم وحسن ظنهم بمعاليكم وأسأل الله عز وجل أن يجعلكم في الخير فوق ظنهم وأن يحقق على أيديكم ما يرجوه المسلمون من خير وصلاح وتقدم ونجاح .
وبهذه المناسبة فإني أوصيكم بأمر عظيم وهو تقوى الله سبحانه في كل أموركم , فبالتقوى يحصل كل خير ويندفع كل شر , وبالتقوى تصلح أمور الدنيا والآخرة ويستحق العبد العون من الله والتسديد والمزيد من كل خير , وبالتقوى تفرج الكروب وتيسر الأمور وتحسن العاقبة كما قال الله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وقال سبحانه : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } (4) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (5) وقال جل وعلا : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (6) والآيات في هذا المعنى
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة البقرة الآية 197
(5) سورة الأنفال الآية 29
(6) سورة القلم الآية 34

(4/407)

كثيرة , وسمى الله دينه تقوى; لأنه سبحانه يقي من استقام على دينه شر الدنيا والآخرة ويمنحه السعادة في الدارين إذا استقام وصبر .
وحقيقة التقوى هي الإخلاص لله في كل الأمور وتعظيمه ومراقبته والرهبة منه والرجاء لما عنده والاستقامة على طاعته وطاعة رسوله عليه الصلاة والسلام في جميع الأحوال , ومن التقوى الشعور بالمسئولية وأخذ العمل بقوة ونشاط وحزم وصبر والحذر من الكسل والملل والتبرم بكثرة العمل , ومن التقوى الضراعة إلى الله سبحانه دائما والاستعانة به في كل شيء وإشعار القلب بأنه لا حول ولا قوة للعبد إلا بالله سبحانه , كما في الحديث الصحيح أن النبي صلى الله عليه وسلم قال لأبي موسى : « ألا أدلك على كنز من كنوز الجنة ؟ قلت : بلى يا رسول الله قال : " لا حول ولا قوة إلا بالله » (1) ومن التقوى غض النظر عن زينة الحياة الدنيا والمنافسة فيها والرغبة في الآخرة وإيثارها , وفي وصية عمر رضي الله عنه لأبي عبيدة لما ولاه الإمرة على الجيش في الشام أن قال له : ( أوصيك بتقوى الله الذي يبقى , ويفنى ما سواه , الذي هدانا من الضلالة وأخرجنا من الظلمات إلى النور فغض بصرك عن الدنيا وأله قلبك عنها ، وإياك أن تهلكك كما أهلكت من كان قبلك فقد رأيت مصارعهم ) , ومن التقوى النصح للمسلمين في جميع الأحوال والأعمال والاستعانة بأهل الدين والأمانة والقوة حسب الإمكان والحذر من تولية المعروفين بالشر والخيانة ورقة الدين والمتهمين بذلك ، حسب الطاقة , ومن يتق الله يسدد خطاه ويسهل أمره كما قال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) ومن التقوى إلزام من تحت يدك بالحق وتشجيعهم عليه وترغيبهم فيه وبيان حسن عاقبته وتحذيرهم من خلاف ذلك حسب القدرة , وأن تكون في نفسك مثالا عاليا وقدوة حسنة في الأمانة والقوة
__________
(1) صحيح البخاري المغازي (3968),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2704),سنن الترمذي الدعوات (3374),سنن أبو داود الصلاة (1526),سنن ابن ماجه الأدب (3824),مسند أحمد بن حنبل (4/407).
(2) سورة الطلاق الآية 4

(4/408)

والصدق في العمل وسائر الأخلاق الفاضلة حتى يتأسى بك من دونك ومن فوقك ومن يشاكلك , واذكر قوله تعالى : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (1) وقوله تعالى : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2)
وأسأل الله بأسمائه الحسنى وصفاته العلا أن يمنحك التوفيق والسداد , وأن يصلح لك البطانة , وأن يعينك على أداء ما أوجب عليك وأسند إليك على الوجه الذي يرضيه وينفع عباده إنه ولي ذلك والقادر عليه .
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) سورة الأنفال الآية 46
(2) سورة العنكبوت الآية 69

(4/409)


حكم من قتل في سبيل مكافحة المخدرات فهو شهيد - مجموع فتاوى ابن باز

حكم من قتل في سبيل مكافحة المخدرات فهو شهيد , ومن أعان
على فضح أوكارها فهو مأجور (1)
القارئ علي عبد الله جمعان من المنطقة الشرقية بعث إلينا سؤالا يقول فيه : لا شك أن إدارة مكافحة المخدرات تسعى جاهدة لسد المنافذ التي من طريقها تتسلل تلك السموم من المخدرات إلى هذا البلد الطاهر . وقد نشط مروجو هذه السموم ولكن بعون الله ثم بقوة وعزيمة رجال مكافحة المخدرات أصيبت جهود أولئك المروجين بالشلل .
وسؤالي يا سماحة الشيخ هو : هل يعتبر شهيدا من قتل من رجال مكافحة المخدرات عند مداهمة أوكار متعاطي المخدرات ومروجيها ؟ ثم ما حكم من يدلي بمعلومات تساعد رجال المكافحة للوصول إلى تلك الأوكار ؟ أفتونا مأجورين .
الجواب : لا ريب أن مكافحة المسكرات والمخدرات من أعظم الجهاد في سبيل الله , ومن أهم الواجبات التعاون بين أفراد المجتمع في مكافحة ذلك; لأن مكافحتها في مصلحة الجميع; ولأن فشوها ورواجها مضرة على الجميع ، ومن قتل في سبيل مكافحة هذا الشر وهو حسن النية فهو من الشهداء , ومن أعان على فضح هذه الأوكار وبيانها للمسئولين فهو مأجور ، وبذلك يعتبر مجاهدا في سبيل الحق وفي مصلحة المسلمين وحماية مجتمعهم مما يضر بهم , فنسأل الله أن يهدي أولئك المروجين لهذا البلاء وأن يردهم إلى رشدهم وأن يعيذهم من شرور أنفسهم ومكائد عدوهم الشيطان , وأن يوفق المكافحين لهم لإصابة الحق وأن يعينهم على أداء واجبهم ويسدد خطاهم وينصرهم على حزب الشيطان إنه خير مسئول .
__________
(1) مجلة الدعوة العدد 1061 في 10 \ 2 \ 1407 هـ .

(4/410)


حكم الملاكمة ومصارعة الثيران والمصارعة الحرة - مجموع فتاوى ابن باز

حكم الملاكمة ومصارعة الثيران والمصارعة الحرة (1)
س : سائل من مصر يسأل عن حكم الإسلام في الملاكمة ومصارعة الثيران والمصارعة الحرة ؟ .
ج : الملاكمة ومصارعة الثيران من المحرمات المنكرة لما في الملاكمة من الأضرار الكثيرة والخطر العظيم , ولما في مصارعة الثيران من تعذيب للحيوان بغير حق , أما المصارعة الحرة التي ليس فيها خطر ولا أذى ولا كشف للعورات فلا حرج فيها; لحديث مصارعة « النبي صلى الله عليه وسلم ليزيد بن ركانة فصرعه عليه الصلاة والسلام » (2) ; ولأن الأصل في مثل هذا الإباحة إلا ما حرمه الشرع المطهر , وقد صدر من المجمع الفقهي الإسلامي التابع لرابطة العالم الإسلامي قرار بتحريم الملاكمة ومصارعة الثيران لما ذكرنا آنفا وهذا نصه :
القرار الثالث
بشأن موضوع ( الملاكمة والمصارعة الحرة ومصارعة الثيران ) (3)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه وسلم .
أما بعد :
فإن مجلس المجمع الفقهي الإسلامي لرابطة العالم الإسلامي في دورته العاشرة المنعقدة بمكة المكرمة في الفترة من يوم السبت 24 صفر 1408 هـ الموافق 17 أكتوبر 1987 م إلى يوم الأربعاء 28 صفر 1408 هـ الموافق 21 أكتوبر 1987 م
__________
(1) نشر بالمجلة العربية في باب '' فاسألوا أهل الذكر '' .
(2) سنن أبو داود اللباس (4078).
(3) الدورة العاشرة المنعقدة في مكة المكرمة يوم السبت 24 صفر سنة 1408 هـ الموافق 17 أكتوبر سنة 1987م . .

(4/411)

قد نظر في موضوع الملاكمة والمصارعة الحرة من حيث عدهما رياضة بدنية جائزة , وكذا في مصارعة الثيران المعتادة في بعض البلاد الأجنبية , هل تجوز في حكم الإسلام أو لا تجوز . وبعد المداولة في هذا الشأن من مختلف جوانبه والنتائج التي تسفر عنها هذه الأنواع التي نسبت إلى الرياضة وأصبحت تعرضها برامج البث التلفازي في البلاد الإسلامية وغيرها . وبعد الاطلاع على الدراسات التي قدمت في هذا الشأن بتكليف من مجلس المجمع في دورته السابقة من قبل الأطباء ذوي الاختصاص , وبعد الاطلاع على الإحصائيات التي قدمها بعضهم عما حدث فعلا في العالم نتيجة لممارسة الملاكمة وما يشاهد في التلفزة من بعض مآسي المصارعة الحرة , قرر مجلس المجمع ما يلي :
أولا : الملاكمة :
يرى مجلس المجمع بالإجماع أن الملاكمة المذكورة التي أصبحت تمارس فعلا في حلبات الرياضة والمسابقة في بلادنا اليوم هي ممارسة محرمة في الشريعة الإسلامية لأنها تقوم على أساس استباحة إيذاء كل من المتغالبين للآخر إيذاء بالغا في جسمه قد يصل به إلى العمى أو التلف الحاد أو المزمن في المخ أو إلى الكسور البليغة , أو إلى الموت , دون مسئولية على الضارب , مع فرح الجمهور المؤيد للمنتصر , والابتهاج بما حصل للآخر من الأذى , وهو عمل محرم مرفوض كليا وجزئيا في حكم الإسلام لقوله تعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) وقوله تعالى : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (2) وقوله صلى الله عليه وسلم: « لا ضرر ولا ضرار » (3) . على ذلك فقد نص فقهاء الشريعة على أن من أباح دمه لآخر فقال له : ( اقتلني ) أنه لا يجوز له قتله , ولو فعل كان مسئولا ومستحقا للعقاب .
__________
(1) سورة البقرة الآية 195
(2) سورة النساء الآية 29
(3) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(4/412)

وبناء على ذلك يقرر المجمع أن هذه الملاكمة لا يجوز أن تسمى رياضة بدنية ولا تجوز ممارستها لأن مفهوم الرياضة يقوم على أساس التمرين دون إيذاء أو ضرر , ويجب أن تحذف من برامج الرياضة المحلية ومن المشاركات فيها في المباريات العالمية , كما يقرر المجلس عدم جواز عرضها في البرامج التلفازية كي لا تتعلم الناشئة هذا العمل السيئ وتحاول تقليده .
المصارعة الحرة :
وأما المصارعة الحرة التي يستبيح فيها كل من المتصارعين إيذاء الآخر والإضرار به ، فإن المجلس يرى فيها عملا مشابها تمام المشابهة للملاكمة المذكورة وإن اختلفت الصورة ؛ لأن جميع المحاذير الشرعية التي أشير إليها في الملاكمة موجودة في المصارعة الحرة التي تجرى على طريقة المبارزة وتأخذ حكمها في التحريم . وأما الأنواع الأخرى من المصارعة التي تمارس لمحض الرياضة البدنية ولا يستباح فيها الإيذاء فإنها جائزة شرعا ولا يرى المجلس مانعا منها .
ثالثا : مصارعة الثيران :
وأما مصارعة الثيران المعتادة في بعض بلاد العالم , والتي تؤدي إلى قتل الثور ببراعة استخدام الإنسان المدرب للسلاح فهي أيضا محرمة شرعا في حكم الإسلام ؛ لأنها تؤدي إلى قتل الحيوان تعذيبا بما يغرس في جسمه من سهام , وكثيرا ما تؤدي هذه المصارعة إلى أن يقتل الثور مصارعه وهذه المصارعة عمل وحشي يأباه الشرع الإسلامي الذي يقول رسوله المصطفى صلى الله عليه وسلم في الحديث الصحيح : « دخلت امرأة النار في هرة حبستها , فلا هي أطعمتها وسقتها إذ حبستها , ولا هي تركتها تأكل من خشاش الأرض » (1) . فإذا كان هذا الحبس للهرة يوجب دخول النار يوم القيامة فكيف بحال من يعذب الثور بالسلاح حتى الموت ؟
__________
(1) صحيح البخاري المساقاة (2236),صحيح مسلم السلام (2242),سنن الدارمي الرقاق (2814).

(4/413)

رابعا : التحريش بين الحيوانات :
ويقرر المجمع أيضا تحريم ما يقع في بعض البلاد من التحريش بين الحيوانات كالجمال والكباش , والديكة , وغيرها , حتى يقتل أو يؤذي بعضها بعضا .
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليما كثيرا والحمد لله رب العالمين .
وقد حضر مناقشة هذا الموضوع سعادة الدكتور نجم عبد الله عبد الواحد من الكويت .
[ توقيع ] ... . ... [ توقيع ]
( نائب الرئيس ) ... . ... ( رئيس مجلس المجمع )
د . عبد الله عمر نصيف ... . ... عبد العزيز بن عبد الله بن باز
[ توقيع ] ... [ توقيع ] ... [ توقيع ]
محمد بن جبير ... د. بكر عبد الله أبو زيد ... عبد الله العبد الرحمن البسام
[ توقيع ] ... [ توقيع ] ... [ توقيع ]
صالح بن فوزان بن عبد الله الفوزان ... محمد بن عبد الله بن سبيل ... مصطفى أحمد الزرقاء
[ توقيع ] ... [ توقيع ] ... [ توقيع ]
محمد محمود الصواف ... أبو الحسن علي الحسني الندوي ... محمد رشيد راغب قباني
[ توقيع ] ... [ توقيع ] ... [ توقيع ]
محمد الشاذلي النيفر ... أبو بكر جومي ... د . أحمد فهمي أبو سنة
[ توقيع ] ... [ توقيع ] ... [ توقيع ]
محمد الحبيب بن الخوجة ... محمد سالم بن عبد الودود ... د . طلال عمر بافقيه
. .
( مقرر مجلس المجمع الفقهي الإسلامي )
وقد تخلف عن الحضور في هذه الدورة كل من : فضيلة الدكتور يوسف القرضاوي , وفضيلة الشيخ صالح بن عثيمين , وفضيلة الشيخ عبد القدوس الهاشمي , ومعالي اللواء الركن محمود شيت خطاب , وفضيلة الشيخ حسنين محمد مخلوف , وفضيلة الشيخ مبروك مسعود العوادي .

(4/414)


الرد على من يعتبر الأحكام الشرعية غير متناسبة مع العصر الحاضر - مجموع فتاوى ابن باز

الرد على من يعتبر الأحكام الشرعية غير متناسبة مع العصر الحاضر (1)
السؤال : رجل يقول : إن بعض الأحكام الشرعية تحتاج إلى إعادة نظر وأنها بحاجة إلى تعديل لكونها لا تناسب تطور هذا العصر , مثال ذلك في الميراث للذكر مثل حظ الأنثيين . فما حكم الشرع في مثل من يقول هذا الكلام ؟ .
الجواب : الأحكام التي شرعها الله لعباده وبينها في كتابه الكريم أو على لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم كأحكام المواريث والصلوات الخمس والزكاة والصيام ونحو ذلك مما أوضحه الله لعباده وأجمعت عليه الأمة ليس لأحد الاعتراض عليها ولا تغييرها; لأنه تشريع محكم للأمة في زمان النبي صلى الله عليه وسلم وبعده إلى قيام الساعة , ومن ذلك تفضيل الذكر على الأنثى من الأولاد وأولاد البنين والإخوة للأبوين وللأب; لأن الله سبحانه قد أوضحه في كتابه الكريم وأجمع عليه علماء المسلمين , فالواجب العمل بذلك عن اعتقاد وإيمان , ومن زعم أن الأصلح خلافه فهو كافر , وهكذا من أجاز مخالفته يعتبر كافرا; لأنه معترض على الله سبحانه وعلى رسوله صلى الله عليه وسلم وعلى إجماع الأمة , وعلى ولي الأمر أن يستتيبه إن كان مسلما , فإن تاب وإلا وجب قتله كافرا مرتدا عن الإسلام لقول النبي صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (2) رواه البخاري .
نسأل الله لنا ولجميع المسلمين العافية من مضلات الفتن ومن مخالفة الشرع المطهر .
__________
(1) مجلة الدعوة العدد 1149 في 27 \ 11 \ 1408 هـ .
(2) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).

(4/415)


حكم من يحكم بغير ما أنزل الله - مجموع فتاوى ابن باز

حكم من يحكم بغير ما أنزل الله (1)
السؤال : هل يعتبر الحكام الذين يحكمون بغير ما أنزل الله كفارا وإذا قلنا إنهم مسلمون فماذا نقول عن قوله تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) ؟ .
الجواب : الحكام بغير ما أنزل الله أقسام , تختلف أحكامهم بحسب اعتقادهم وأعمالهم , فمن حكم بغير ما أنزل الله يرى أن ذلك أحسن من شرع الله فهو كافر عند جميع المسلمين , وهكذا من يحكم القوانين الوضعية بدلا من شرع الله ويرى أن ذلك جائز , ولو قال : إن تحكيم الشريعة أفضل فهو كافر لكونه استحل ما حرم الله .
أما من حكم بغير ما أنزل الله اتباعا للهوى أو لرشوة أو لعداوة بينه وبين المحكوم عليه أو لأسباب أخرى وهو يعلم أنه عاص لله بذلك وأن الواجب عليه تحكيم شرع الله فهذا يعتبر من أهل المعاصي والكبائر ويعتبر قد أتى كفرا أصغر وظلما أصغر وفسقا أصغر كما جاء هذا المعنى عن ابن عباس رضي الله عنهما وعن طاوس وجماعة من السلف الصالح وهو المعروف عند أهل العلم . والله ولي التوفيق.
__________
(1) مجلة الدعوة العدد 963 في 5\ 2\ 1405 هـ .
(2) سورة المائدة الآية 44

(4/416)


فاتقوا الله ما استطعتم - مجموع فتاوى ابن باز

فاتقوا الله ما استطعتم (1)
سؤال : كنا مجموعة من الأصدقاء نجتمع للنقاش والحوار حول أمور الدين والدنيا , وإذا بأحد الحضور يلقي سؤالا يقول فيه : هل يستطيع المرء المسلم أن يعيش حياته مسلما بنسبة 100% مع استمرار تعايشه وتعامله مع مجتمعه بما في ذلك من إيجابيات وسلبيات ومؤثرات , أي بمعنى إن أراد البعد عن كل ما حرم الله والتمتع بكل ما أحله في كتابه الكريم وكذلك العمل بسنة نبيه المصطفى عليه الصلاة والسلام بما تبيحه والبعد عما تنهى عنه ؟
واختلفت الإجابات وإن كان الكل قد أجاب بنعم ولكن اختلفت الإجابات حول النسب ففريق قائل بقدرة المرء على ذلك أي أن يحيى المرء مسلما بنسبة 100% , وفريق آخر لم يوافق على قدرة المرء على أن يحيى حياة مسلم بنسبة 100% , ووجهة نظر الفريق الآخر الذي لم يوافق على نسبة المائة بالمائة أن قوة المجتمع ومؤثراته متعددة وأن من الممكن أن تكون هناك أمور كثيرة غير صحيحة ولكن المجتمع مع هذا يقرها , وضرب هذا الفريق مثلا بكرة القدم ومحاولة الدولة [ أي دولة] تشجيع هذه اللعبة رغم عدم فائدتها للشباب بالقدر الذي لو تدرب الشباب على الفروسية والسباحة والرماية مثلا . .
ومثل آخر . . التصوير والصور المجسمة , ومثل آخر يتعلق بغذاء الإنسان وهي ما تستورده الدولة من لحوم من الخارج , ومثال آخر فوائد البنوك . وأمثلة أخرى عديدة ضربت . .
ولما طال النقاش وامتد واتفقنا في نقاط واختلفنا في أخرى رأينا أن نرسل بسؤالنا عسانا أن نجد الجواب الشافي لديكم ؟
الجواب : المسلم غير معصوم , « وكل بني آدم خطاء وخير الخطائين
__________
(1) كتاب الدعوة ج1 ص 28 .

(4/417)

التوابون » (1) كما جاء بذلك الحديث الشريف , لكن في الإمكان أن يعيش المسلم في مجتمع إسلامي محافظا على دينه حسب طاقته عملا بقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولا يخدش في دينه ما قد يقع منه من الأخطاء التي لم يتعمدها أو ظنها جائزة باجتهاده وما لديه من معلومات , أو بسؤاله بعض أهل العلم فأفتاه في ذلك ولم تكن فتواه مطابقة للشرع المطهر , والخلاصة أن الواجب على المسلم أن يتقي الله ما استطاع وأن يحرم ما حرم الله عليه وأن يجتهد فيما فرض الله عليه , وإذا وقعت منه زلة وجب عليه المبادرة بالتوبة النصوح .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2499),سنن ابن ماجه الزهد (4251),مسند أحمد بن حنبل (3/198),سنن الدارمي الرقاق (2727).
(2) سورة التغابن الآية 16

(4/418)


لا تعارض بين الآيتين - مجموع فتاوى ابن باز

لا تعارض بين الآيتين (1)
القارئ عبد الرحمن الشثري من الرياض يسأل فيقول : كيف نجمع بين هاتين الآيتين : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) وقوله تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) وهل بينهما تعارض ؟
الجواب : ليس بينهما تعارض , فالآية الأولى في حق من مات على الشرك ولم يتب فإنه لا يغفر له ومأواه النار كما قال الله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (4) وقال عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (5) والآيات في هذا المعنى كثيرة .
أما الآية الثانية وهي قوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (6) فهي في حق التائبين ، وهكذا قوله سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (7) أجمع العلماء على أن هذه الآية في التائبين . والله ولي التوفيق .
__________
(1) مجلة الدعوة العدد 983 في 27\ 6\ 1405 هـ
(2) سورة النساء الآية 48
(3) سورة طه الآية 82
(4) سورة المائدة الآية 72
(5) سورة الأنعام الآية 88
(6) سورة طه الآية 82
(7) سورة الزمر الآية 53

(4/419)


بداية الثلث الأخير من الليل ونهايته - مجموع فتاوى ابن باز

بداية الثلث الأخير من الليل ونهايته (1)
السؤال : ورد في الحديث « ينزل الله سبحانه وتعالى كل ليلة إلى سماء الدنيا في الثلث الأخير من الليل » (2) . الحديث , متى يبدأ الثلث الأخير ومتى ينتهي ؟
الجواب : قد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم بإثبات النزول وهو قوله صلى الله عليه وسلم : « ينزل ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له » (3) .
وقد أجمع أهل السنة والجماعة على إثبات صفة النزول على الوجه الذي يليق بالله سبحانه لا يشابه خلقه في شيء من صفاته كما قال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) { اللَّهُ الصَّمَدُ } (5) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (6) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (7) وقال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (8) فالواجب عند أهل السنة والجماعة إمرار آيات الصفات وأحاديثها كما جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل مع الإيمان بها واعتقاد أن ما دلت عليه حق ليس في شيء منها تشبيه لله بخلقه ولا تكييف لصفته بل القول عندهم في الصفات كالقول في الذات , فيما يثبت أهل السنة والجماعة ذاته سبحانه بلا كيف ولا تمثيل فهكذا صفاته يجب إثباتها بلا كيف ولا تمثيل , والنزول في كل بلاد بحسبها لأن نزول الله سبحانه لا يشبه نزول خلقه وهو سبحانه يوصف بالنزول في الثلث الأخير من الليل في جميع أنحاء العالم على الوجه الذي يليق بجلاله سبحانه ولا يعلم كيفية
__________
(1) مجلة الدعوة العدد 1138 في 2 \9 \ 1408 هـ .
(2) صحيح البخاري الدعوات (5962),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الصلاة (446),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/433),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1484).
(3) صحيح البخاري الجمعة (1094),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الدعوات (3498),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/265),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1479).
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 2
(6) سورة الإخلاص الآية 3
(7) سورة الإخلاص الآية 4
(8) سورة الشورى الآية 11

(4/420)

نزوله إلا هو كما لا يعلم كيفية ذاته إلا هو عز وجل { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2)
وأول الثلث وآخره يعرف في كل زمان بحسبه فإذا كان الليل تسع ساعات كان أول وقت النزول أول الساعة السابعة إلى طلوع الفجر , وإذا كان الليل اثنتي عشرة ساعة كان أول الثلث الأخير أول الساعة التاسعة إلى طلوع الفجر وهكذا بحسب طول الليل وقصره في كل مكان . والله ولي التوفيق .
__________
(1) سورة الشورى الآية 11
(2) سورة النحل الآية 74

(4/421)


التوبة النصوح يمحو الله بها الذنوب - مجموع فتاوى ابن باز

التوبة النصوح يمحو الله بها الذنوب (1)
السؤال : لي بعض من الصور عند أصدقائي وطلبت منهم هذه الصور لكي أمزقها خوفا من عذاب الله , بعضهم أعطاني والبعض رفضوا بحجة أن الإثم عليهم وليس علي شيء . فهل هذا صحيح أرجو أن تفيدوني ؟
الجواب :
جـ : التوبة النصوح من الذنوب يمحو الله بها الذنوب كما قال الله سبحانه { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (3) وعليك إتلاف ما لديك من الصور لقول النبي صلى الله عليه وسلم لعلي رضي الله عنه : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (4) خرجه الإمام مسلم في صحيحه , أما صورك التي عند الناس إذا طلبتها منهم وامتنعوا من تسليمها لك فقد برئت منها وتعمها التوبة , والإثم على من اقتناها , أصلح الله الجميع .
__________
(1) مجلة الدعوة العدد 1138 في 2 \ 8 \ 1408 هـ .
(2) سورة النور الآية 31
(3) صحيح مسلم الإيمان (121).
(4) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(4/422)


حكم الختان - مجموع فتاوى ابن باز

حكم الختان
السؤال: ما حكم الختان؟
الجواب: أما الختان فهو من سنن الفطرة ومن شعار المسلمين لما في الصحيحين من حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « الفطرة خمس الختان والاستحداد وقص الشارب وتقليم الأظافر ونتف الإبط » (1) فبدأ صلى الله عليه وسلم بالختان وأخبر أنه من سنن الفطرة .
والختان الشرعي : هو قطع القلفة الساترة لحشفة الذكر فقط , أما من يسلخ الجلد الذي يحيط بالذكر أو يسلخ الذكر كله كما في بعض البلدان المتوحشة ويزعمون جهلا منهم أن هذا هو الختان المشروع فما هو إلا تشريع من الشيطان زينه للجهال وتعذيب للمختون ومخالفة للسنة المحمدية والشريعة الإسلامية التي جاءت باليسر والسهولة والمحافظة على النفس .
وهو محرم لعدة وجوه منها :
1 - أن السنة وردت بقطع القلفة الساترة لحشفة الذكر فقط .
2 - أن هذا تعذيب للنفس وتمثيل بها , وقد نهى رسول الله صلى الله عليه وسلم عن المثلة وعن صبر البهائم والعبث بها أو تقطيع أطرافها , فالتعذيب لبني آدم من باب أولى وهو أشد إثما .
3 - أن هذا مخالف للإحسان والرفق الذي حث عليه رسول الله صلى الله عليه وسلم في قوله : « إن الله كتب الإحسان على كل شيء » (2) الحديث .
4 - أن هذا قد يؤدي إلى السراية وموت المختون وذلك لا يجوز لقوله تعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (3) وقوله سبحانه : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (4) ولهذا نص العلماء على أنه لا يجب الختان الشرعي على الكبير إذا خيف عليه من ذلك .
أما التجمع رجالا ونساء في يوم معلوم
__________
(1) صحيح البخاري اللباس (5550),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/239),موطأ مالك الجامع (1709).
(2) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4405),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).
(3) سورة البقرة الآية 195
(4) سورة النساء الآية 29

(4/423)

لحضور الختان وإيقاف الولد متكشفا أمامهم فهذا حرام لما فيه من كشف العورة التي أمر الدين الإسلامي بسترها ونهى عن كشفها .
وهكذا الاختلاط بين الرجال والنساء بهذه المناسبة لا يجوز لما فيه من الفتنة ومخالفة الشرع المطهر .

(4/424)


المثل الأعلى - مجموع فتاوى ابن باز

المثل الأعلى (1)
س1 : سائل من الرياض يقول : يرد سؤال يتكرر دائما في المقابلات الصحفية وخلافها وهو : من هو مثلك الأعلى ؟ وتختلف الإجابة باختلاف الأشخاص هناك من يقول : محمد رسول الله صلى الله عليه وسلم , وهناك من يقول : والدي وهكذا . .
ما رأي سماحتكم - حفظكم الله - في هذا السؤال وما علاقته بآية سورة النحل رقم 60 وهي قوله تعالى : { لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ } (2) وكذا آية سورة الروم رقم 27 وهي قوله تعالى : { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } (3) ؟ أفيدونا أثابكم الله . .
ج1 : المعنى يختلف فيما أشرت إليه فإذا أريد بيان من هو الأحق بالوصف الأعلى فالجواب هو الله وحده; لأنه سبحانه هو الذي له المثل الأعلى في كل شيء ومعناه الوصف الأعلى , وهو سبحانه الكامل في ذاته وأسمائه وصفاته وأفعاله لا شبيه له ولا كفو له ولا ند له , وهذا المعنى هو المراد في الآيتين الكريمتين المذكورتين في سؤالك , وقد قال الله عز وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) { اللَّهُ الصَّمَدُ } (5) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (6) { وَلَمْ يَكُنْ لَهُ كُفُوًا } (7) أحد وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (8) أما إن أريد من هو المثل الأعلى في المنهج والسيرة فإنه يفسر بالرسول صلى الله عليه وسلم فإنه أكمل الناس هديا وسيرة وقولا وعملا وهو المثل الأعلى للمؤمنين في سيرتهم وأعمالهم وجهادهم وصبرهم وغير ذلك من الأخلاق الفاضلة كما
__________
(1) المجلة العربية في باب '' فاسألوا أهل الذكر '' .
(2) سورة النحل الآية 60
(3) سورة الروم الآية 27
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 2
(6) سورة الإخلاص الآية 3
(7) سورة الإخلاص الآية 4
(8) سورة الشورى الآية 11

(4/425)

قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) وقال عز وجل في وصف نبيه صلى الله عليه وسلم : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (2) قالت عائشة رضي الله عنها : ( « كان خلقه القرآن » والمعنى أنه كان عليه الصلاة والسلام يعمل بأوامر القرآن وينتهي عن نواهيه ويتخلق بالأخلاق التي أثنى القرآن على أهلها ويبتعد عن الأخلاق التي ذم القرآن أهلها . والله ولي التوفيق .
__________
(1) سورة الأحزاب الآية 21
(2) سورة القلم الآية 4

(4/426)


كيفية التوكل على الله - مجموع فتاوى ابن باز

كيفية التوكل على الله
السؤال : سائل في مدينة كركوك بالعراق يقول في سؤاله : يحصل عندنا نقاش حول مسألة التوكل هل يكون التوكل مع الأسباب أو بغير الأسباب; لأننا نعلم عن توكل بعض الصالحين كتوكل مريم والتي تأتيها فاكهة الصيف في الشتاء والعكس ولم تتخذ الأسباب بل انقطعت للعبادة فأفيدونا عن ذلك بارك الله فيكم ؟
الجواب : التوكل يجمع شيئين : أحدهما : الاعتماد على الله والإيمان بأنه مسبب الأسباب وأن قدره نافذ وأنه قدر الأمور وأحصاها وكتبها سبحانه وتعالى .
الثاني : تعاطي الأسباب فليس من التوكل تعطيل الأسباب بل التوكل يجمع بين الأخذ بالأسباب والاعتماد على الله ومن عطلها فقد خالف الشرع والعقل; لأن الله عز وجل أمر بالأسباب وحث عليها سبحانه وأمر رسوله بذلك وفطر العباد على الأخذ بها , فلا يجوز للمؤمن أن يعطل الأسباب بل لا يكون متوكلا حقيقة إلا بتعاطي الأسباب , ولهذا شرع النكاح للعفة وحصول الولد وأمر بالجماع , فلو قال أحد من الناس أنا لا أتزوج وانتظر الولد بدون زواج لعد من المجانين , وليس هذا من أمر العقلاء , وكذلك لو جلس في البيت أو في المسجد يتحرى الصدقات لم يكن ذلك مشروعا ولا توكلا بل يجب عليه أن يسعى في طلب الرزق ويعمل ويجتهد مع القدرة على ذلك ومريم رحمة الله عليها لم تدع الأسباب ومن قال ذلك فقد غلط وقد قال الله لها : { وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا } (1) الآية , وهذا أمر لها بالأسباب وقد هزت النخلة وتعاطت الأسباب , حتى وقع الرطب فليس في سيرتها ترك الأسباب , أما وجود الرزق
__________
(1) سورة مريم الآية 25

(4/427)

عندها وكون الله أكرمها به وأتاح لها بعض الأرزاق فلا يدل على أنها معطلة للأسباب بل هي تتعبد وتأخذ بالأسباب , وإذا ساق الله لبعض أوليائه من أهل الإيمان شيئا من الكرامات فهذا من فضله سبحانه لكن لا يدل على تعطيلهم الأسباب فقد ثبت عن نبينا صلى الله عليه وسلم أنه قال : « احرص على ما ينفعك واستعن بالله ولا تعجزن » (1) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) فشرع لعباده العبادة له والاستعانة به وكلتاهما من أسباب السعادة في الدنيا والآخرة , والآيات الدالة على ذلك كثيرة .
__________
(1) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).
(2) سورة الفاتحة الآية 5

(4/428)


شرح بعض الأمور التي تهم الدعاة - مجموع فتاوى ابن باز

شرح بعض الأمور التي تهم الدعاة (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . وفقه الله . سلام عليكم ورحمة الله وبركاته وبعد :
فقد وصلني كتابكم وعلمت ما تضمنه من الإفادة باستلامكم كتبا مرسلة لكم من الرئاسة وكذلك استفساركم عن بعض الأمور التي تهم الدعاة إلى الله .
وأعلمكم أن الواجب على الداعي إلى الله أن يتبصر فيما يدعو إليه ويتدبر القرآن والسنة وكلام أهل العلم فيما يريد أن يتكلم فيه , فإذا كان الكلام في التوحيد وترك الشرك , تدبر الآيات والأحاديث التي تحث على ذلك , وراجع كلام أهل التفسير كابن كثير وابن جرير والبغوي حتى يكون على بينة لمعرفة حقيقة التوحيد ومعرفة حقيقة الشرك .
ومن أفضل الكتب المعينة على ذلك كتب شيخ الإسلام ابن تيمية وابن القيم والشيخ محمد بن عبد الوهاب وأتباعهم من أهل العلم . ومن الكتب المفيدة في ذلك ( زاد المعاد ) لابن القيم و ( القاعدة الجليلة في التوسل والوسيلة ) لشيخ الإسلام ابن تيمية و ( العقيدة الواسطية ) له أيضا وكتاب ( التوحيد ) للشيخ محمد بن عبد الوهاب و ( فتح المجيد ) لحفيده الشيخ عبد الرحمن بن حسن .
وإذا كان الكلام في الصلاة والزكاة أو غيرهما من الفروع تأمل النصوص الواردة في ذلك وأرشد المدعو إلى ما علمه من ذلك مع مراعاة الاختصار والأسلوب الحسن والعبارات الجامعة حتى يتيسر للمدعو فهمها .
أما ما يتعلق بالترجمة ففي إمكان طالب العلم أن يستعين بمن يعلم عنهم حسن العقيدة وجودة العلم مع العلم باللغة الأجنبية التي يريدها
__________
(1) صدرت الإجابة من مكتب سماحته بالرياض في 22 \ 7 \ 1409 هـ برقم 1872 \1 .

(4/429)

حتى يترجموا له المطلوب . وإليك بعض الكتب الإسلامية باللغتين الإنجليزية والفرنسية مع نسخة من كتابنا ( مجموع الفتاوى والمقالات ) ج 1 , 2 . وأسأل الله سبحانه أن يهدينا جميعا إلى سواء السبيل ويوفقنا وإياكم لما يحبه ويرضاه إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .

(4/430)


سحر الزوجة للزوج - مجموع فتاوى ابن باز

سحر الزوجة للزوج
. (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم . السلام عليكم ورحمة الله وبركاته , وبعد : وصلني كتابكم المؤرخ ( بدون ) وصلكم الله بهداه وما تضمنه من الإفادة عما أصابكم عندما أردت جماع زوجتك الجديدة وعن ذهابك للشيخ وما أفتاك به وعما عملته الزوجة القديمة من العمل الذي كان سببا لمنعك من جماع زوجتك الجديدة وسؤالك عن الحكم في ذلك كان معلوما . .
والجواب : إذا كانت الزوجة القديمة قد أقرت بهذا العمل أو ثبت عليها ذلك بالبينة فقد فعلت منكرا عظيما بل كفرا وضلالا; لأن عملها هذا هو السحر المحرم , والساحر كافر كما قال الله سبحانه : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (2) فهذه الآية الكريمة تدل على أن السحر كفر وأن الساحر كافر والسحرة يتعلمون ما يضرهم ولا ينفعهم وأن من مقاصدهم التفريق بين المرء وزوجه وأنه لا خلاق لهم عند الله يوم القيامة - يعني لا حظ لهم في النجاة - وفي الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال : « اجتنبوا السبع الموبقات قيل
__________
(1) صدرت الإجابة من مكتب سماحته في 9 \11 \1387 .
(2) سورة البقرة الآية 102

(4/431)

وما هن يا رسول الله ؟ قال الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات » (1) , أما الشيخ الذي أعطاك الدواء فالظاهر أنه ساحر كالمرأة ; لأنه لا يطلع على أعمال السحر إلا السحرة وهو أيضا من العرافين والكهنة المعروفين بادعاء الغيب في كثير من الأمور , والواجب على المسلم أن يحذرهم وألا يصدقهم فيما يدعون من الغيب لقول النبي صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) أخرجه مسلم في صحيحه ، وقال صلى الله عليه وسلم أيضا : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (3) فالواجب عليك التوبة والندم على ما قد حصل منك وإخبار رئيس الهيئة ورئيس المحكمة بالشيخ المذكور وزوجتك القديمة حتى تعمل المحكمة والهيئة ما يردعهم , وإذا عرض لك مثل هذا الحادث فاسأل علماء الشرع حتى يخبروك بالعلاج الشرعي , وإذا كان الذي أصابك قد زال فالحمد لله وإلا فأخبرنا حتى نخبرك بالعلاج الشرعي رزقنا الله وإياك الفقه في الدين والثبات عليه والسلامة مما يخالفه إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).
(2) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(4/432)


العمل في مصانع الخمر - مجموع فتاوى ابن باز

العمل في مصانع الخمر (1)
س : من جامبيا يسأل ويقول : ما حكم المسلم الذي يبيع الخمر أو المخدرات , وهل نسميه مسلما أم لا ؟ وما حكم المسلم الذي يعمل في مصنع الخمر , وهل يجب عليه ترك عمله إذا لم يجد سواه ؟
الجواب : بيع الخمر وسائر المحرمات من المنكرات العظيمة , وهكذا العمل في مصانع الخمر من المحرمات والمنكرات لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ولا شك أن بيع الخمر والمخدرات والدخان من التعاون على الإثم والعدوان , وهكذا العمل في مصانع الخمر من الإعانة على الإثم والعدوان وقد قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (3) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (4)
وصح « عن رسول الله صلى الله عليه وسلم أنه لعن الخمر وشاربها وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها وآكل ثمنها » (5) .
وصح عنه أيضا عليه الصلاة والسلام أنه قال : « إن على الله عهدا لمن مات وهو يشرب الخمر أن يسقيه من طينة الخبال قيل يا رسول الله وما طينة الخبال ؟ قال عصارة أهل النار أو قال عرق أهل النار » (6) .
__________
(1) مجلة الدعوة العدد 1104 وتاريخ 30 \ 12 \ 1407هـ .
(2) سورة المائدة الآية 2
(3) سورة المائدة الآية 90
(4) سورة المائدة الآية 91
(5) سنن أبو داود الأشربة (3674),سنن ابن ماجه الأشربة (3380),مسند أحمد بن حنبل (2/71).
(6) صحيح مسلم الأشربة (2002),سنن النسائي الأشربة (5709),مسند أحمد بن حنبل (3/361).

(4/433)

أما حكمه فهو عاص وفاسق بذلك وناقص الإيمان وهو يوم القيامة تحت مشيئة الله إن شاء غفر له وعفا عنه وإن شاء عاقبه إذا مات قبل التوبة عند أهل السنة والجماعة لقول الله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1)
وهذا الحكم إذا لم يستحلها , أما إن استحلها فإنه يكفر بذلك ولا يغسل ولا يصلى عليه إذا مات على استحلالها عند جميع العلماء; لأنه بذلك يكون مكذبا لله عز وجل ولرسوله عليه الصلاة والسلام .
وهكذا الحكم فيمن استحل الزنا أو اللواط أو الربا أو غير ذلك من المحرمات المجمع عليها كعقوق الوالدين وقطيعة الرحم وقتل النفس بغير حق .
أما من فعلها أو شيئا منها وهو يعلم أنها حرام ويعلم أنه عاص لله بذلك فهذا لا يكون كافرا بل هو فاسق تحت مشيئة الله سبحانه في الآخرة إذا لم يتب قبل الموت كما تقدم في حكم شارب الخمر والله ولي التوفيق .
__________
(1) سورة النساء الآية 48

(4/434)


أكل ذبائح الكفار واستعمال أوانيهم - مجموع فتاوى ابن باز

أكل ذبائح الكفار واستعمال أوانيهم
س : سؤال من طالب صومالي يدرس في الصين يقول فيه (1) :
إنني طالب صومالي أدرس في الصين وأواجه صعوبات كثيرة في الطعام عامة واللحوم بصفة خاصة والمشاكل هي : .
1 - إنني أسمع قبل مجيئي للصين أن الحيوانات التي ذبحها الملحدون أو بالأحرى قتلوها لا يجوز للمسلم أكلها , وعندنا في الجامعة مطعم صغير للمسلمين وتوجد فيه لحوم غير أنني لست على يقين أنها مذبوحة على الطريقة الإسلامية ومتشكك في ذلك , مع العلم أن زملائي غير متشككين مثلي ويأكلون منها , أهم على حق أم يأكلون حراما ؟
2 - بالنسبة لأواني الطعام ليس هناك تمييز بين أواني المسلمين وغيرهم , ماذا ينبغي علي أن أفعل حيال هذه الأمور ؟
الجواب : لا يجوز أكل ذبائح الكفار غير أهل الكتاب من اليهود والنصارى سواء كانوا مجوسا أو وثنيين أو شيوعيين أو غيرهم من أنواع الكفار ولا ما خالط ذبائحهم من المرق وغيره; لأن الله سبحانه لم يبح لنا من أطعمة الكفار إلا طعام أهل الكتاب في قوله عز وجل : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) الآية من سورة المائدة , وطعامهم هو ذبائحهم كما قال ابن عباس وغيره , أما الفواكه ونحوها فلا حرج فيها; لأنها غير داخلة في الطعام المحرم , أما طعام المسلمين فهو حل للمسلمين
__________
(1) نشرت في مجلة الدعوة العدد 918 في 24\ 2\ 1404هـ .
(2) سورة المائدة الآية 5

(4/435)

وغيرهم إذا كانوا مسلمين حقا لا يعبدون إلا الله ولا يدعون معه غيره من الأنبياء والأولياء وأصحاب القبور وغيرهم مما يعبده الكفرة .
أما الأواني فالواجب على المسلمين أن يكون لهم أوان غير أواني الكفرة التي يستعمل فيها طعامهم وخمرهم ونحو ذلك , فإن لم يجدوا وجب على طباخ المسلمين أن يغسل الأواني التي يستعملها الكفار ثم يضع فيها طعام المسلمين; لما ثبت في الصحيحين عن أبي ثعلبة الخشني رضي الله عنه « أنه سأل النبي صلى الله عليه وسلم عن الأكل في أواني المشركين , فقال له النبي صلى الله عليه وسلم : لا تأكلوا فيها إلا أن لا تجدوا غيرها فاغسلوها وكلوا فيها » (1) . وصلى الله وسلم على محمد وآله وصحبه .
__________
(1) صحيح البخاري الذبائح والصيد (5161),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1930),سنن الترمذي الأطعمة (1797),سنن أبو داود الأطعمة (3839),سنن ابن ماجه الصيد (3207),سنن الدارمي السير (2499).

(4/436)


الحكم الشرعي في فتاة شيعية يمنعها المأذون من عقد القران - مجموع فتاوى ابن باز

الحكم الشرعي في فتاة شيعية يمنعها المأذون من عقد القران (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرمة الآنسة ف . ح . ع . وفقها الله لما فيه رضاه ويسر أمرها وأصلح شأنها آمين . سلام عليكم ورحمة الله وبركاته , وبعد : فقد وصلني كتابك المتضمن الإفادة أنك فتاة تبلغين الثالثة والعشرين من العمر وأنك على مذهب الشيعة أتباع داود بوهراوان ممثل مرجع الطائفة المذكورة المقيم في كينيا وأنه يمنع مأذون مدينة ممباسا من عقد قرانك ورغبتك في بيان الحكم الشرعي في ذلك . .
والجواب : لا ريب أن الواجب على المسئولين في جميع الطوائف المنتسبة للإسلام أن يلتزموا حكم الإسلام في جميع الأمور وأن يحذروا ما يخالف ذلك وقد علم من الشريعة الإسلامية أن الواجب على الأولياء تزويج مولياتهم إذا خطبهن الأكفاء لقول الله سبحانه : { وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (2)
ولما روي عن النبي صلى الله عليه وسلم أنه قال : « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض » (3) خرجه الإمام الترمذي وغيره .
وبناء على ذلك فإذا زوجك الأقرب من أوليائك على أحد أكفائك فليس لممثل طائفة البهرة اعتراض عليك ويكون النكاح بذلك صحيحا إذا توافرت
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة العدد الثاني السنة الرابعة شوال عام 1391 هـ .
(2) سورة النور الآية 32
(3) سنن الترمذي النكاح (1084),سنن ابن ماجه النكاح (1967).

(4/437)

شروطه وينبغي أن يكون ذلك بواسطة المحكمة الشرعية في ممباسا حتى لا يتأتى لممثل طائفة البهرة اعتراض على النكاح , وإذا صدر النكاح على الوجه المذكور فإن أولادك يكونون أولادا شرعيين ليس لطائفة البهرة ولا غيرهم حق في إنكار ذلك . وإذا امتنع أقاربك من تزويجك على الكفء إرضاء لممثل طائفة البهرة فإن ولايتهم تبطل بذلك ويكون للقاضي الشرعي إجراء عقد القران لك على من خطبك من الأكفاء , لقول النبي صلى الله عليه وسلم : « السلطان ولي من لا ولي له » (1) .
والقاضي هو نائب السلطان فيقوم مقامه في ذلك . والولي العاضل , حكمه حكم المعدوم .
هذا ونصيحتي لك ولأمثالك ترك الانتساب لمذهب البهرة أو غيره من مذاهب الشيعة لكونها مذاهب مخالفة للطريقة المحمدية الإسلامية من وجوه كثيرة فالواجب تركها والانتقال عنها إلى مذهب أهل السنة والجماعة السائرين على مقتضى الكتاب والسنة ومنهج سلف الأمة من أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان , وأسأل الله أن يهدي هذه الطائفة وغيرها من الطوائف المنحرفة عن طريق الصواب , وأن يأخذ بأيديهم إلى طريق الحق , وأن يوفقنا وإياك وسائر المسلمين لما فيه النجاة والسعادة في الدنيا والآخرة إنه ولي ذلك والقادر عليه , والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن الترمذي النكاح (1102),سنن أبو داود النكاح (2083),سنن ابن ماجه النكاح (1879),مسند أحمد بن حنبل (6/166),سنن الدارمي النكاح (2184).

(4/438)


توضيح عن فرقة الشيعة - مجموع فتاوى ابن باز

توضيح عن فرقة الشيعة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد تلقيت كتابكم الكريم وفهمت ما تضمنه . وأفيدكم بأن الشيعة فرق كثيرة وكل فرقة لديها أنواع من البدع ، وأخطرها فرقة الرافضة الخمينية الاثني عشرية لكثرة الدعاة إليها ولما فيها من الشرك الأكبر كالاستغاثة بأهل البيت واعتقاد أنهم يعلمون الغيب ولا سيما الأئمة الاثني عشر حسب زعمهم ولكونهم يكفرون ويسبون غالب الصحابة كأبي بكر وعمر رضي الله عنهما نسأل الله السلامة مما هم عليه من الباطل .
وهذا لا يمنع دعوتهم إلى الله وإرشادهم إلى طريق الصواب وتحذيرهم مما وقعوا فيه من الباطل على ضوء الأدلة الشرعية من الكتاب والسنة .
وأسأل الله لك ولإخوانك من أهل السنة المزيد من التوفيق لما يرضيه مع الإعانة على كل خير , وأوصيكم بالصبر والصدق والإخلاص والتثبت في الأمور والعناية بالحكمة والأسلوب الحسن في ميدان الدعوة والإكثار من تلاوة القرآن الكريم والتدبر في معانيه ومدارسته ومراجعة كتب أهل السنة فيما أشكل من ذلك كتفسير ابن جرير وابن كثير والبغوي , مع العناية بحفظ ما تيسر من السنة كبلوغ المرام للحافظ ابن حجر وعمدة الأحكام في الحديث للحافظ عبد الغني بن عبد الواحد المقدسي , ولا يخفى أنه يجب على الإنسان أن يسأل عما يشكل عليه في أمر دينه كما قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) وإليكم برفقه بعض الكتب أسأل الله أن ينفعكم بما فيها وأن يعم بنفعكم إخوانكم المسلمين كما أسأله سبحانه أن يثبتنا وإياكم على الحق وأن يجعلنا جميعا من أنصار دينه وحماة شريعته والداعين إليه على بصيرة إنه سبحانه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت الإجابة من مكتب سماحته في 22\ 1\ 1409هـ برقم 136\1 .
(2) سورة النحل الآية 43

(4/439)


ما حكم الخجل من الإنكار على أهل الغيبة والنميمة - مجموع فتاوى ابن باز

ما حكم الخجل من الإنكار على أهل الغيبة والنميمة (1)
س : أنا فتاة أكره الغيبة والنميمة وأكون أحيانا في وسط جماعة يتحدثون عن أحوال الناس ويدخلون في الغيبة والنميمة وأنا في نفسي أكره هذا وأمقته , ولكوني شديدة الخجل فإنني لا أستطيع أن أنهاهم عن ذلك ، وكذلك لا يوجد مكان حتى ابتعد عنهم , ويعلم الله أنني أتمنى أن يخوضوا في حديث غيره , فهل علي إثم في جلوسي معهم ؟
وما الذي يتوجب فعله ؟ وفقكم الله لما فيه خير الإسلام والمسلمين . .
ج : عليك إثم في ذلك إلا أن تنكري المنكر فإن قبلوا منك فالحمد لله , وإلا وجب عليك مفارقتهم وعدم الجلوس معهم ; لقول الله سبحانه وتعالى : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (2) وقوله عز وجل : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (3) وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (4) خرجه الإمام مسلم في صحيحه , والآيات والأحاديث في هذا المعنى كثيرة , والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في باب '' فاسألوا أهل الذكر '' .
(2) سورة الأنعام الآية 68
(3) سورة النساء الآية 140
(4) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(4/440)


إجبار الطالب العسكري على حلق لحيته - مجموع فتاوى ابن باز

إجبار الطالب العسكري على حلق لحيته (1)
سلام عليكم ورحمة الله وبركاته بعده يا محب كتابك الكريم المؤرخ في 9\10\1988 م وصل وصلك الله بهداه وما تضمنه من الإفادة بأنك قد التحقت بالكلية الأكاديمية العربية للنقل البحري في جمهورية مصر العربية وأن النظام لديها يجبر الطالب على حلق لحيته .
وطلبك النصيحة والتوجيه حول الموضوع . إلخ كان معلوما , وعليه نشكرك على حسن عنايتك وسؤالك عما يهمك من أمر دينك , ونسأل الله لنا ولك الفقه في دينه والثبات عليه . ونفيدك بأنه قد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (2) متفق على صحته من حديث ابن عمر رضي الله عنهما , وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (3) , وبناء على ذلك أوصيك بترك الكلية المذكورة والانتقال إلى غيرها إذا أجبرت على حلق لحيتك وسوف يجعل الله لك فرجا ومخرجا لقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (5)
وعليك أن تلتزم التقوى والتوبة من حلق لحيتك وألا تعود إلى ذلك ومن تاب تاب الله عليه , لقوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (6) ونوصيك أيضا بالالتحاق بإحدى الجامعات السعودية كالجامعة الإسلامية بالمدينة المنورة أو جامعة الملك عبد العزيز في جدة أو جامعة أم القرى بمكة . أو غيرها من الجامعات والكليات الأخرى في المملكة .
__________
(1) صدرت الإجابة من مكتب سماحته في 27\ 3\ 1409هـ برقم 872\1
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة طه الآية 82

(4/441)

ونحن مستعدون لمساعدتك في ذلك إذا كتبت إلينا بذلك وأرفقت صورة من مؤهلاتك وتزكية من صاحب الفضيلة رئيس جماعة أنصار السنة المحمدية بالقاهرة الشيخ محمد علي عبد الرحيم .
هذا ونسأل الله لنا ولك وللمسلمين التوفيق لما يرضيه وحسن العاقبة وصلاح النية والعمل إنه سبحانه خير مسئول .

(4/442)


حكم من يساوي لحيته - مجموع فتاوى ابن باز

حكم من يساوي لحيته
س : ما حكم من يساوي لحيته يجعلها متساوية مع بعضها البعض ؟ .
ج : الواجب إعفاء اللحية وتوفيرها وإرخاؤها وعدم التعرض لها بشيء , لما ثبت عنه صلى الله عليه وسلم أنه قال : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق على صحته عن ابن عمر رضي الله عنهما , وروى البخاري في صحيحه رحمة الله عليه عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « قصوا الشوارب ووفروا اللحى خالفوا المشركين » (2) وروى مسلم في صحيحه عن أبي هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (3) .
وهذه الأحاديث كلها تدل على وجوب إعفاء اللحى وتوفيرها وإرخائها وعلى وجوب قص الشوارب , هذا هو المشروع وهذا هو الواجب الذي أرشد إليه النبي عليه الصلاة والسلام وأمر به .
وفي ذلك تأس به صلى الله عليه وسلم وبأصحابه رضي الله عنهم ومخالفة للمشركين وابتعادا عن مشابهتهم وعن مشابهة النساء , وأما ما رواه الترمذي رحمه الله عن النبي صلى الله عليه وسلم « أنه كان يأخذ من لحيته من طولها وعرضها » (4) فهو خبر باطل عند أهل العلم لا يصح عن النبي صلى الله عليه وسلم , وقد تشبث به بعض الناس , وهو خبر لا يصح; لأن في إسناده عمر بن هارون البلخي وهو متهم بالكذب .
فلا يجوز للمؤمن أن يتعلق بهذا الحديث الباطل ولا أن يترخص بما يقوله بعض أهل العلم فإن السنة حاكمة على الجميع والله يقول جل وعلا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (5) ويقول سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (6)
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سنن الترمذي الأدب (2762).
(5) سورة النساء الآية 80
(6) سورة النور الآية 54

(4/443)

ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) والله ولي التوفيق .
__________
(1) سورة النساء الآية 59

(4/444)


صحة الحديث من رآني فقد رآني حقا - مجموع فتاوى ابن باز

صحة الحديث « من رآني فقد رآني حقا » (1)
س : ما مدى صحة الحديث المروي عن رسول الله صلى الله عليه وسلم والذي معناه « من رآني في المنام فقد رآني فإن الشيطان لا يتمثل في صورتي » (2) والحديث الآخر الذي معناه : « من رآني فقد حرمت عليه النار » أرجو إفادتي حول هذين الحديثين . .
جـ : أما الحديث الأول وهو قوله صلى الله عليه وسلم : « من رآني فقد رآني حقا » (3) فهذا حديث صحيح وله ألفاظ منها قوله صلى الله عليه وسلم : « من رآني في المنام فقد رآني فإن الشيطان لا يتمثل في صورتي » (4) ومنها قوله صلى الله عليه وسلم : « من رآني في المنام فقد رأى الحق فإن الشيطان لا يتمثل بي » (5) في عدة ألفاظ وردت عنه عليه الصلاة والسلام , وقد دلت كلها على أن عدو الله الشيطان قد حيل بينه وبين أن يتمثل في صورة النبي صلى الله عليه وسلم فمن رأى النبي في المنام فقد رأى الحقيقة , وقد رآه عليه الصلاة والسلام , إذا رآه في صورته التي هي معروفة عند أهل العلم وهو عليه الصلاة والسلام ربعة من الرجال حسن الصورة أبيض مشرب بحمرة كث اللحية سوداء وفي آخر حياته حصل فيها شعرات قليلة من الشيب عليه الصلاة والسلام , فمن رآه على صورته الحقيقية فقد رآه فإن الشيطان لا يتمثل به عليه الصلاة والسلام .
وأما الحديث الثاني : « من رآني فقد حرمت عليه النار » فهذا لا أصل له وليس بصحيح .
تم - ولله الحمد - الجزء الرابع
من مجموعة فتاوى ومقالات متنوعة
لسماحة الشيخ عبد العزيز بن عبد الله بن عبد الرحمن بن باز .
ويليه - إن شاء الله - الجزء الخامس في التوحيد وما يلحق به
__________
(1) صحيح البخاري التعبير (6593),مسند أحمد بن حنبل (3/269).
(2) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(3) صحيح البخاري التعبير (6593),مسند أحمد بن حنبل (3/269).
(4) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(5) صحيح البخاري العلم (110),سنن ابن ماجه تعبير الرؤيا (3900),مسند أحمد بن حنبل (2/261).

(4/445)


بيان حقيقة العبادة وتوحيدها للخالق سبحانه - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم
بيان حقيقة العبادة وتوحيدها للخالق سبحانه (1)
الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله صفوته من خلقه وأمينه على وحيه نبينا وإمامنا وسيدنا محمد وعلى آله وصحبه , ومن سلك سبيله واهتدى بهديه إلى يوم الدين .
أما بعد :
فإن الله جل وعلا أوجب على عباده أن يعبدوه ويتقوه ويأمروا بالمعروف وينهوا عن المنكر , قال الله عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) فنبه سبحانه أنه خلق الثقلين الجن والإنس ليعبدوه وحده , وعبادته هي طاعة أوامره وترك نواهيه عن إيمان به سبحانه وإيمان برسله وعن إخلاص له في العبادة وعن إيمان بكل ما أخبرت به الرسل عليهم الصلاة والسلام , ومن هذه العبادة التي من أجلها خلق الثقلان أن يعظموا أوامره ونواهيه , وأن يصرفوا العبادة له سبحانه وحده دون كل ما سواه , وأن يطيعوا أوامره وأن ينتهوا عن نواهيه متبعين في ذلك ما دل عليه كتابه وجاءت به سنة نبيه عليه الصلاة والسلام , فقد أمر الله بذلك عباده في آيات كثيرات كما قال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (4) فبين سبحانه أنه خلقهم ليعبدوه ويتقوه فقال : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (5)
__________
(1) أصل موضوع المحاضرة
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة البقرة الآية 22
(5) سورة البقرة الآية 21

(5/5)

أي وحدوه , كما قال ابن عباس وغيره : كل عبادة في القرآن فمعناها التوحيد , ثم أكد سبحانه ذلك بقوله : { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) أي تتقونه جل وعلا بفعل أوامره وترك نواهيه سبحانه وتعالى , ثم بين سبحانه شيئا من الدلائل على استحقاقه للعبادة فقال جل وعلا : { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (2) فهو سبحانه خالق الأرض وما فيها من جبال وأشجار وأنهار وبحار وحيوان وغير ذلك , وجعلها فراشا لعباده ليستعين بذلك عباده على أداء حقه سبحانه وتعالى فهو خلقهم ليعبدوه ويتقوه , وخلق لهم ما في الارض من النعم وأنزل لهم المطر من السماء ليستعينوا بذلك على طاعته كما قال سبحانه : { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } (3) فالأرض مهاد , والسماء سقف محفوظ , وأنزل من السماء المطر وهو الماء الذي أخرج به سبحانه أنواع الثمرات وأنواع الخيرات رزقا للعباد ليستعينوا بذلك على أداء حقه وعلى ترك ما نهى عنه وعلى موالاة أوليائه وعلى معاداة أعدائه سبحانه وتعالى . وقال عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (4)
وقال سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (5) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (6) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا } (7) الآية
__________
(1) سورة البقرة الآية 21
(2) سورة البقرة الآية 22
(3) سورة البقرة الآية 29
(4) سورة النساء الآية 1
(5) سورة الحج الآية 1
(6) سورة آل عمران الآية 102
(7) سورة آل عمران الآية 103

(5/6)

وقال تبارك وتعالى : { يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (1) وقال تعالى : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (3)
وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) الآية , إلى غير ذلك من الآيات الدالة على أنه سبحانه ربهم وإلههم ومعبودهم الحق جل وعلا , والدالة على أن المؤمنين به سبحانه هم أولى الناس بأن يعظموه ويتقوه وينقادوا لأمره سبحانه وتعالى وقد أنزل سبحانه الكتب على أيدي الرسل لبيان هذا الحق العظيم الذي من أجله خلقهم وأمرهم بالتقوى والعبادة , فأنزل الله الكتاب العظيم القرآن على محمد صلى الله عليه وسلم بين فيه حقه على عباده وأوضح فيه تفاصيل ما شرع وأمر نبيه محمدا صلى الله عليه وسلم ببيان ذلك والإرشاد إليه وتفصيل أحكامه كما قال عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (5) فالله أنزل إليه الذكر وهو القرآن ليبين للناس ما أنزل إليهم ويشرح لهم ما قد يشكل عليهم , فقام عليه الصلاة والسلام بالبيان والبلاغ أكمل قيام وأوضح للأمة دينها وشرح لها ما تحتاج إليه , فما من خير إلا دلها عليه , وما من شر إلا حذرها منه , كما صح عنه عليه الصلاة والسلام أنه قال :
__________
(1) سورة فاطر الآية 5
(2) سورة الحجرات الآية 13
(3) سورة لقمان الآية 33
(4) سورة البينة الآية 5
(5) سورة النحل الآية 44

(5/7)

« ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلم لهم وينذرهم شر ما يعلمه لهم » (1) أخرجه مسلم في صحيحه .
فكل الرسل عليهم الصلاة والسلام بعثوا بهذا الأمر ليدلوا الناس على خير ما يعلمون لهم , وينذروهم شر ما يعلمون لهم . ونبينا صلى الله عليه وسلم هو أكمل الأنبياء رسالة , وأكملهم بلاغا , وأعظمهم نصحا , فقد بلغ وأرشد وحذر , ودل على كل خير , وحذر من كل شر عليه الصلاة والسلام ومن ذلك أن الله سبحانه أمر عباده بالاتحاد والتعاون على البر والتقوى وأن يكونوا جسدا واحدا وبناء واحدا ضد أعدائه , وأن يتميزوا عن عدو الله الذي لم ينقد لأمره , ولم يعظم أوامره ونواهيه , ولم يخصه بالعبادة سبحانه وتعالى , حتى يتميز حزب الله من حزب عدوه الشيطان , وحتى يتميز أولياؤه عن أولياء عدوه الشيطان وحتى يتميز المطيعون له سبحانه المتبعون لشرعه المنقادون لأمره والواقفون عند حدوده عن أعدائه الذين خالفوا أمره وتولوا أعداءه وتعدوا حدوده ولم ينقادوا لما جاء به الرسل , فقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) هكذا وصف سبحانه عباده المؤمنين الذين امتثلوا أمره سبحانه وتعالى وحققوا عبادته التي خلقوا لها فقال عنهم { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (3) بينهم المحبة والموالاة والنصح فيما بينهم ليسوا أعداءه ولكنهم أولياؤه كل واحد يحب لأخيه الخير ويكره له الشر وينصحه ويدعوه إلى الخير ويعينه على البر والتقوى ولا يغتابه ولا ينم عليه ولا يكذب عليه ولا يشهد عليه بالزور ولا يخونه في المعاملة ولا يغشه في ذلك بل هو وليه وحبيبه والناصح
__________
(1) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/191).
(2) سورة التوبة الآية 71
(3) سورة التوبة الآية 71

(5/8)

له هكذا المؤمنون والمؤمنات بالله سبحانه وتعالى وصفهم سبحانه بأنهم أولياء ، فالمؤمن ولي أخيه والمؤمنة ولية أختها في الله والمؤمنون والمؤمنات فيما بينهم جميعا أولياء ، رجالا ونساء كلهم أولياء , وهذا يميزهم عن أعدائهم أعظم تمييز لتمسكهم بدينهم وتناصحهم في ذلك وكمال قيامهم بحق مولاهم سبحانه وتعالى كما مدحهم سبحانه في آية أخرى من سورة الأحزاب فقال سبحانه { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (1)
هكذا يصف سبحانه أولياءه من الرجال والنساء بصفات عظيمة وأخلاق كريمة , ويخبر سبحانه أنه أعد لهم مغفرة لذنوبهم وأجرا عظيما منه بدخولهم الجنة ونجاتهم من النار لإسلامهم وإيمانهم وتقواهم وقيامهم بحقه سبحانه وتعالى بخلاف أعدائه سبحانه فقد قال فيهم { وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ } (2) وقال سبحانه { الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ } (3) { وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ } (4) فأعداؤه بعضهم من بعض وبعضهم أولياء بعض في الباطل والفساد أما
__________
(1) سورة الأحزاب الآية 35
(2) سورة الأنفال الآية 73
(3) سورة التوبة الآية 67
(4) سورة التوبة الآية 68

(5/9)

أولياؤه فهم ممتازون عن أعدائه ومنحازون عنهم وهم فيما بينهم أولياء يأمرون بالمعروف وينهون عن المنكر لا يمنعهم من ذلك قرابة ولا صداقة ولا حظ عاجل , ولا يحملهم ما بينهم من المحبة والولاية أن يسكتوا عن المنكر أو الأمر بالمعروف; لأن مقتضى هذه الولاية أن يأمروا بالمعروف وينهوا عن المنكر .
وهكذا النصح لله ولعباده حتى يصلح مجتمعهم وتستقيم أحوالهم وحتى يتميزوا عن أعدائهم , والمعروف ما أمر به الله ورسوله ، والمنكر ما نهى عنه الله ورسوله , فالمؤمنون والمؤمنات فيما بينهم هكذا شأنهم متناصحون متحابون في الله يوالي بعضهم بعضا وينصح بعضهم بعضا ويحب كل واحد لأخيه الخير ويكره له الشر , ومع ذلك هم أيضا يأمرون بالمعروف وينهون عن المنكر , فالولاية شأنها عظيم .
ومن جملة ما توجبه الموالاة في الله الأمر بالمعروف والنهي عن المنكر , لا يرضى من أخيه أن يعمل ما يغضب الله سبحانه عليه ويجره إلى دخوله النار بل يحب له كل خير ويكره له كل شر ويأمر بما يرضي الله ويقربه إليه وينهاه عما يغضب الله عليه ويجره إلى سوء المصير .
ومن صفات المؤمنين والمؤمنات العظيمة أنهم يقيمون الصلاة كما شرع الله يحافظون عليها ويدعون إليها ويؤدونها كما أمر الله عن صدق وإخلاص وعن طمأنينة وخشوع ومداومة عليها وأداء حقها , ليسوا كالمنافقين لا يؤدونها إلا رياء أو لغرض دنيوي . أما المؤمنون والمؤمنات فهم يؤدونها لله يرجون ثوابه ويخشون عقابه ويقيمونها كما أمرهم سبحانه , وهكذا أداؤهم للزكاة كما أمر الله ، ويعلمون أن ذلك حق عليهم وأن ذلك من نعم الله عليهم وقد أحسن إليهم ووسع عليهم وأعطاهم المال وأوجب عليهم الشيء اليسير شكرا له سبحانه ومواساة لإخوانهم ثم قال بعد ذلك { وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) وهذا تمام الإيمان وكمال الاتباع طاعة الله ورسوله في كل شيء فإن المعاصي تنقص الإيمان وتضعفه , فأهل الإيمان الكامل يطيعون الله ورسوله في كل شيء ويبتعدون عن معصية الله ورسوله في كل شيء , وذلك
__________
(1) سورة التوبة الآية 71

(5/10)

من كمال إيمانهم وتقواهم لله سبحانه وتعالى , ومتى زلت القدم وجاءت الغفلة وحصل ما حصل مما يحصل من الإنسان من بعض الزلات بادروا بالتوبة والإصلاح , وكل فرد من المؤمنين والمؤمنات ليس معصوما ما عدا الرسل عليهم الصلاة والسلام , فمتى زلت قدم الإنسان فحصل منه هفوة وزلة من المعاصي بادر بالتوبة والإصلاح بادر بالإنابة إلى الله حتى تزول تلك الهفوة وحتى يزول ذلك الضعف وحتى يعود إلى كمال إيمانه وكمال تقواه لله سبحانه وتعالى .
فإن الإيمان عند أهل السنة والجماعة قول وعمل يزيد وينقص , يزيد بالطاعات وبذكر الله وينقص بالمعاصي والغفلة عن ذكر الله . ومن كمال أولياء الله المؤمنين ومقتضى إيمانهم الموالاة في الله والمعاداة في الله , وهم يتحرزون غاية التحرز من الاختلاط بأعداء الله ويحذرون مغبة ذلك , فإن الاختلاط بأعداء الله وهم الكفار من اليهود والنصارى والشيوعيين والوثنيين وسائر المعتقدات وغيرهم من سائر فرق الكفر خطير جدا وقد حصل بسبب ذلك بلاء عظيم وشر مستطير في العصور المتأخرة على المسلمين إلا من عصمهم الله ورحمهم فسلمهم سبحانه وتعالى من شرهم بسبب إيمانهم وتقواهم , وحذرهم من موالاة أعداء الله والركون إليهم فالخلطة تجر شرا كثيرا وفسادا عظيما وخاصة عند قلة العلم وقلة الغيرة وضعف الإيمان وكثرة المغريات وقلة الناصحين والموجهين فإن المخالط في الغالب يجره عدو الله إلى ما يحصل به له سخط الله وبعده عن أسباب رحمته وإيقاعه له فيما يبعده من دينه ; فتارة بتزيين الشرك له والكفر بالله حتى يسلخه من دينه ، وتارة بتزيين المعاصي والمخالفات حتى يقع فيما ينقص دينه ويضعف إيمانه .
والمعاصي كما قال أهل العلم بريد الكفر ووسيلة لسوء الخاتمة نعوذ بالله من ذلك فأعداء الله لا يفترون عن أسباب تزيين الباطل لأهل الإيمان ودعوتهم إليه وتشكيكهم في دينهم وإدخال الشبهة عليهم حتى يتزعزع إيمانهم وإسلامهم ويبقوا حيارى أو ينتقلوا من

(5/11)

دين الحق إلى دين الباطل كما قال عز وجل في سورة آل عمران : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (1) { هَا أَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ } (2) { إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (3)
والآيات في هذا المعنى كثيرة , ومن ذلك قول الله جل وعلا { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ } (4) يعني بالإقامة بين المشركين { قَالُوا فِيمَ كُنْتُمْ } (5) أي قالت لهم الملائكة . . . { فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (6) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (7) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (8)
فبين في هذه الآية العظيمة خطر المشاركة والإقامة بين المشركين والمخالطة لهم وأن المخالطة تؤدي إلى خطر عظيم , وهذه نزلت في قوم من المسلمين كانوا بمكة فخرجوا مع أعداء الله في بدر وقتل منهم من قتل مع المشركين , والمشهور أنهم كانوا مكرهين ولو خرجوا مقاتلين طائعين كانوا مرتدتين ولكن بسبب
__________
(1) سورة آل عمران الآية 118
(2) سورة آل عمران الآية 119
(3) سورة آل عمران الآية 120
(4) سورة النساء الآية 97
(5) سورة النساء الآية 97
(6) سورة النساء الآية 97
(7) سورة النساء الآية 98
(8) سورة النساء الآية 99

(5/12)

إقامتهم بين المشركين اجترءوا عليهم وساقوهم إلى ما ساقوهم إليه من المشاركة في قتال المسلمين .
وقال بعض السلف : إنهم كفروا بذلك لأنهم ظاهروا المشركين وساعدوهم فصاروا بذلك مثلهم; لأن من ظاهر المشركين وساعدهم على المسلمين صار مرتدا عن دينه لقوله تعالى { وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) فهم بين أمرين : من كان مواليا لهم مساعدا لهم موافقا لهم على قتال أولياء الله كفر , ومن كان مكرها لم يرض بذلك وإنما أكره عليه فقد أساء بإقامته بينهم وعدم بداره بالهجرة فكانت إقامته وسيلة وذريعة إلى أن خرج مقاتلا ومساعدا لأعداء الله , وبهذا يتبين خطر الإقامة بين المشركين والمخالطة لأعداء الله , فهو إن ساعدهم وظاهرهم على المسلمين ارتد عن دينه وكفر بذلك ، وإن سلم من ذلك صارت إقامته وسيلة إلى أن يوافقهم في بعض الباطل أو على ترك بعض الحق , وربما خرج عن دينه بتشكيكهم له ودعوتهم له إلى الباطل وأنواع الكفر , فوجب على المسلم أن يحذر المخالطة لأعداء الله ويتميز عنهم ويبتعد عن مكائدهم حذرا من شرهم , قال الحافظ ابن كثير رحمه الله في تفسير هذه الآية الكريمة : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ } (2) الآية قال ما نصه : " كل من أقام بين ظهراني المشركين وهو قادر على الهجرة وليس متمكنا من إقامة الدين فهو ظالم لنفسه مرتكب حراما بالإجماع " انتهى كلام الحافظ رحمه الله .
لأن المخالطة لهم والإقامة بينهم من المحرمات المعلومة من الدين بالضرورة في حق من لا يظهر دينه , ولهذا قال الحافظ رحمه الله : ارتكب محرما بالإجماع; لأن بقاءه بينهم وسيلة إلى ما لا تحمد عقباه من كفره بالله وموافقته
__________
(1) سورة المائدة الآية 51
(2) سورة النساء الآية 97

(5/13)

لهم على باطلهم . وقد روى أبو داود والترمذي والنسائي بإسناد جيد عن جرير بن عبد الله البجلي أن النبي صلى الله عليه وسلم قال : « أنا بريء من كل مسلم يقيم بين المشركين » (1) وما ذلك إلا لأن إقامته بينهم وسيلة إلى كفره بالله أو إلى نقص دينه وضعف قيامه بحق مولاه سبحانه وتعالى .
وخرج النسائي رحمه الله بإسناد صحيح عن النبي صلى الله عليه وسلم أنه قال « لا يقبل الله من مشرك عملا بعد ما أسلم أو يفارق المشركين » (2) والمعنى : حتى يفارق المشركين .
والأحاديث في هذا المعنى كثيرة , لكن من رزق الإيمان والعلم والبصيرة وخالطهم للدعوة إلى الله وبيان الحق والإرشاد إليه وإنكار الباطل فهذا لا شيء عليه لإظهاره دينه بدعوته لهم إلى الحق والهدى كما دعا الرسل وأولياء الله صنوف الكفار إلى الحق والهدى , فإذا خالطهم لهذا الأمر عن علم وعن بصيرة وعن قصد لإنقاذهم من الباطل وإخراجهم من الظلمات إلى النور فهذا له أجر عظيم لأنه دعا إلى الله وأظهر دينه وتميز عن أعداء الله بانضمامه إلى أولياء الله ودعوته إلى حزب الله واتباع رسوله صلى الله عليه وسلم , فالدعاة إلى الله الذين تأهلوا لذلك وحصلوا من العلم على ما يعينهم على ذلك وتميزوا عن أعداء الله بإظهار الحق والدعوة إليه لهم أجر عظيم ; لأنهم إنما خالطوهم للدعوة إلى الله وبيان الحق لهم , فهولاء على خير عظيم وعلى هدى من الله عز وجل كما فعلت الرسل ومن نصرهم من أولياء الله .
وأما من خالطهم من غير علم ولا توجيه فهو على خطر عظيم من وجوه كثيرة :
خطر من جهة ولايتهم عليه , وخطر من جهة عدم إنكاره الباطل عليهم وخطر من جهة قلة علمه , فقد يظل بسبب ما يلقون عليه من الشبه التي تحيره في دينه أو تسلخه من دينه ولا حول ولا قوة إلا بالله , فالواجب على كل مسلم
__________
(1) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).
(2) سنن النسائي الزكاة (2568).

(5/14)

أن يحذر خلطتهم والتساهل في القرب منهم وأكثر من ذلك وأكبر أن يسافر إلى بلادهم فإن السفر إلى بلادهم مع قلة العلم وقلة البصيرة فيه ضرر كبير وخطر عظيم فإن الشرك بالله بينهم ظاهر والمعاصي بينهم ظاهرة من الزنا وشرب الخمور وغير ذلك , فالسفر إلى بلادهم ولا سيما مع قلة العلم وقلة الرقيب من أعظم الأسباب في الوقوع في الباطل واتباع ما يدعو إليه الشيطان من الشبهات الباطلة والشهوات المحرمة .
وقد سافر كثير إليهم من أجل الدراسة أو السياحة أو العمل أو غير ذلك فرجعوا بشر عظيم وانحراف شديد وربما رجع بعضهم بغير دينه إلا من سلمه الله ورحمه وهم القليل , فالواجب على المسلمين أن يكون عندهم نفور من أعداء الله وحذر من مكائدهم أينما كانوا وأن لا يقربوهم إلا دعاة إلى الحق وموجهين إلى الخير وناصحين حتى يتميز هؤلاء عن هؤلاء وحتى يحذر المؤمن شرهم وشبههم وما يدعون إليه من الباطل , وقد كان الصحابة رضي الله عنهم في مكة مع ضعفهم وخوفهم ومع أذى الكفار لهم يقومون بهذا الأمر ويدعون إلى الله ويوجهون إليه , ومنهم من خاف واستتر بإيمانه حتى يجعل الله له فرجا ومخرجا .
ولا يخفى ما قد حصل في هذا العصر من الاختلاط الكثير , فالواجب على المؤمن أن يهتم بهذا الأمر وأن يحذر ما وقع فيه كثير من الناس من مخالطة أعداء الله والأنس بهم , وأن تكون المخالطة للبيان والإيضاح والدعوة إلى الحق والتوجيه والنصح لا للمودة والصداقة والتساهل بأمر الله عز وجل , فإن هذا فيه شر عظيم وعواقب وخيمة والله المستعان ولا حول ولا قوة إلا بالله العلي العظيم .
وأسأل الله تعالى بأسمائه الحسنى وصفاته العلا أن يوفقنا وجميع المسلمين للعلم النافع والعمل الصالح ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن ينصر دينه ويعلي كلمته ويخذل أعداءه ، وأن يوفق المسلمين في كل مكان للفقه في دين الله والاستقامة عليه وموالاة أوليائه ومعادات أعدائه وأن يوفق قادة المسلمين في كل مكان لما فيه رضاه

(5/15)

وصلاحهم وصلاح شعوبهم وأن ينصر بهم الحق وأن يوفقهم لتحكيم شريعة الله والدعوة إليها والحذر مما يخالفها , وأن يوفق ولاة أمرنا وأن يعينهم على ما فيه رضاه وأن يصلح لهم البطانة وينصر بهم الحق , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله محمد وعلى آله وأصحابه ومن سلك سبيله واهتدى بهديه إلى يوم الدين .

(5/16)


من جوابي لفضيلة الشيخ : أبي الأعلى المودودي فيما يتعلق بالفرق بين العبادة والطاعة - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم
من جوابي لفضيلة الشيخ : أبي الأعلى المودودي فيما يتعلق بالفرق بين العبادة والطاعة
كان أبو الأعلى المودودي قد بعث إلي برسالة رقمها 1526 وتاريخ 2\4\1392 هـ شرح فيها حاله وحال الأستاذ طفيل الذي خلف فضيلته في إمرة الجماعة الإسلامية , وقد أجبته برسالة عندما كنت رئيسا للجامعة الإسلامية بالمدينة المنورة في نفس العام . . ومنها :
قال لي بعض الإخوان المقيمين في البلاد من أهل مليبار عن فضيلتكم إنكم ترون أن العبادة تفسر بالطاعة وأن كل من أطاع أحدا فقد عبده , كما تفسر بالرق والتأله . وكتب إلي الشيخ عمر بن أحمد المليباري ، أي صاحب مجلة السلسبيل في هذا الموضوع جازما بما ذكر عن فضيلتكم وعن الجماعة وأرسل إلي نسخة من استفتاء تعميمي في هذه المسألة أرسل إليكم نسخة منه .
وقد استغربت هذا الأمر وعزمت على الكتابة إليكم فيه من قبل مجيء كتابكم المجاب للاستفسار منكم عن صحة ما نسب إليكم . وبهذه المناسبة فإني أرجو من فضيلتكم الإفادة عما لديكم في هذا الموضوع , والذي يظهر لأخيكم أن الطاعة أوسع من العبادة , فكل عبادة لله موافقة لشريعته تسمى طاعة وليس كل طاعة بالنسبة إلى غير الله تسمى عبادة , بل في ذلك تفصيل; أما بالنسبة إلى الله سبحانه فهي عبادة له لمن أراد بها وجهه , لكن قد تكون صحيحة وقد تكون فاسدة على حسب اشتمالها على الشروط المرعية في العبادة وتخلف بعض الشروط عنها .
فأرجو من فضيلتكم الإفادة المفصلة عما ترونه في هذه المسألة ومما يزيد الأمر وضوحا أن من أطاع الله في بعض الأمور وهو متلبس بالشرك

(5/17)

يستحق أن تنفي عنه العبادة . كما قال الله سبحانه في حق المشركين { وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } (1) فنفى عنهم العبادة من أجل شركهم , ومعلوم أنهم يعبدون الله في الشدة بالتوحيد وبالحج والعمرة وبالصدقات في بعض الأحيان ونحو ذلك .
ولكن لما كانت هذه العبادة مشوبة بالشرك في الرخاء وعدم الإيمان بالآخرة إلى غير ذلك من أنواع الكفر جاز أن تنفى عن أصحابها . ومما يزيد الأمر بيانا أيضا أن من أطاع الأمراء وغيرهم في معاصي الله لا يسمى عابدا لهم إذا لم يعتقد جواز طاعتهم فيما يخالف شرع الله وإنما أطاعهم خوفا من شرهم أو اتباعا للهوى , وهو يعلم أنه عاص لله في ذلك فإن مثل هذا يعتبر عاصيا بهذه الطاعة ولا يعتبر مشركا إذا كانت الطاعة في غير الأمور الشركية , كما لو أطاعهم في ضرب أحد بغير حق أو قتل أحد بغير حق أو أخذ مال بغير حق ونحو ذلك , والأمثلة في هذا الباب كثيرة , وما أظن هذا الأمر يخفى على من دونكم من أهل العلم , لكن لما كان هذا الأمر قد أشاعه عنكم من أشاعه ، وجب علي أن أسألكم عنه وأطلب من فضيلتكم تفصيل القول فيه حتى ننفي عنكم ما يجب نفيه ، وندافع عنكم على بصيرة ونوضح الحق لطالبه فيما يتعلق بالجماعة الإسلامية
وإن كان ما نسب عنكم هو كما نسب تذاكرنا فيه وبحثناه من جميع وجوهه وناقشنا مواضيع الإشكال بالأدلة , والحق هو ضالة الجميع .
فنسأل الله عز وجل أن يوفقنا وإياكم لما يرضيه وأن يمنحنا جميعا الفقه في دينه والثبات عليه وأن يصلح قلوبنا وأعمالنا وأن يجعل الحق ضالتنا أينما كنا إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز .
__________
(1) سورة الكافرون الآية 3

(5/18)


عمل المسلم - مجموع فتاوى ابن باز

عمل المسلم (1)
__________
(1) محاضرة ألقيت بالمؤسسة العامة للصناعات الحربية في حدودعام 1404 هـ

(5/18)

الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وأمينه على وحيه وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله بن عبد المطلب وعلى آله وصحبه ومن سلك سبيله واهتدى بهديه إلى يوم الدين .
أما بعد , فإنني أحمد الله على ما يسره عز وجل من هذا اللقاء من إخوة في الله كرام وأبناء أعزاء في سبيل التعاون على البر والتقوى والتناصح في الحق والدعوة إلى الخير ، وأسأله عز وجل أن يجعله لقاء مباركا ، وأن يصلح قلوبنا وأعمالنا ، وأن يعيذنا من مضلات الفتن ونزغات الشيطان ، وأن ينصر دينه ويعلي كلمته ويخذل الأعداء .
ثم أشكر القائمين على هذه المؤسسة وعلى رأسهم سمو الأمير محمد بن فهد بن فيصل آل سعود على هذه الدعوة وأسأل الله أن يجعل دعوته إلى هذا اللقاء مباركة كما أسأله سبحانه أن يبارك في جهود الجميع وأن يصلح أعمالهم وأقوالهم وأن يمنحهم الفقه في الدين والصدق والصبر والمصابرة والاستقامة على الحق وأن ينفع بجهودهم وأن يعينهم على كل ما فيه صلاح المسلمين وسعادتهم في العاجل والآجل إنه خير مسئول .
أيها الإخوة في الله : أيها الأبناء الكرام : إن الله عز وجل قد بين في كتابه العظيم صفات المسلمين وأخلاق المؤمنين في مواضع كثيرة وحث عليها ورغب

(5/19)

فيها وأمر بها في مواضع وأثنى على أهلها في مواضع ووعدهم على ذلك الخير الكثير والعاقبة الحميدة والفوز بالجنة والكرامة .
ومن ذلك قوله تعالى في آخر سورة آل عمران { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (1) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } (2) الآيات .
هذه الآيات العظيمات كان نبينا محمد صلى الله عليه وسلم يقرؤها إذا أستيقظ من نومه عليه الصلاة والسلام إلى آخر السورة ويمسح النوم عن وجهه بعدها , ويرتل هذه الآيات ويرفع بصره إلى السماء وهو يقرأ هذه الآيات { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (3) والآيات بعدها . وأولوا الألباب هم أولوا العقول الصحيحة , والألباب جمع لب وهو العقل الصحيح النير وهم لصلاح عقولهم وسلامتها وصحتها وصفهم الله بهذه الصفات , وهي أنهم يذكرون الله قياما وقعودا وعلى وجنوبهم ويتفكرون في هذه الآيات التي أوجدها سبحانه .
ومنها خلق السماوات والأرض واختلاف الليل والنهار , فإن آيات الله كثيرة ومن جملتها خلق هذه السماوات في ارتفاعها وسعتها وخلق هذه الأرض في انبساطها وسعتها واستقرارها وما فيهما من الآيات العظيمات الكثيرات .
وهكذا اختلاف الليل والنهار من جملة آياته العظيمة سبحانه وتعالى , فلذا أخبر أن في ذلك آيات لأولي الألباب , ثم ذكر بعض أعمالهم من ذكر الله قائمين وقاعدين وعلى جنوبهم بالقلب واللسان والعمل , فيذكرون الله في قلوبهم محبة وتعظيما وخوفا ورجاء وخشية له سبحانه , وبألسنتهم بالتسبيح والتحميد والتهليل والتكبير والقراءة والدعاء والاستغفار وغير ذلك .
ومن أعمالهم الصلاة ليلا ونهارا والتهجد بالليل والصدقات والأمر
__________
(1) سورة آل عمران الآية 190
(2) سورة آل عمران الآية 191
(3) سورة آل عمران الآية 190

(5/20)

بالمعروف والنهي عن المنكر وغير هذا من أعمالهم الصالحة .
ثم ذكر أنهم يتفكرون في خلق السماوات والأرض وما فيها من العجائب والغرائب والآيات العظيمة قائلين : { رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا } (1) بل لحكمة عظيمة وغايات حميدة ثم يقولون { سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } (2) فأقروا أن الله سبحانه خلق هذا لحكمة أرادها وليس ذلك باطلا ولا عبثا , ثم سألوه أن يقيهم عذاب النار ونزهوه عما لا يليق به سبحانه وتعالى .
وقال جل وعلا في آيات أخرى من أول سورة الأنفال : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (3) { الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (4) { أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } (5) هذه من صفات أهل الإيمان الكمل الخلص . وفي آيات أخرى في سورة التوبة يقول عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (6) وهذه صفات المؤمنين الصادقين من جنود الإسلام وغيرهم .
فالمؤمنون والمؤمنات حقا هذه صفاتهم وهذه أخلاقهم فالواجب على جنود الإسلام أن يهتموا بهذه الصفات ويتخلقوا بها لأنهم قدوة لغيرهم ولأنها من أعظم أسباب النصر على الأعداء ولأنهم معدون للجهاد في سبيل الله والرباط في ثغور البلاد فهم أولى الناس بأن يتخلقوا بهذه الصفات ويستقيموا عليها .
__________
(1) سورة آل عمران الآية 191
(2) سورة آل عمران الآية 191
(3) سورة الأنفال الآية 2
(4) سورة الأنفال الآية 3
(5) سورة الأنفال الآية 4
(6) سورة التوبة الآية 71

(5/21)

وبذلك يحققون نسبتهم إلى الإسلام على خير وجه .
والإسلام هو دين الله الذي بعث به جميع الرسل كما قال عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } (2) وقال سبحانه { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3) سمى سبحانه وتعالى دينه إسلاما لما فيه من الاستسلام لله والخضوع لأمره ونهيه والالتزام بطاعته والوقوف عند حدوده .
يقال في اللغة العربية : أسلم فلان لفلان إذا انقاد له , وأسلم العبد لله إذا انقاد لأمره وخضع لطاعته , فالإسلام خضوع لله وانقياد لأوامره وترك لنواهيه ووقوف عند حدوده سبحانه وتعالى .
وسمي إيمانا; لأن المسلم يفعل ذلك عن إيمانه بالله ورسوله لا عن رياء ولا عن سمعة ولا عن نفاق ولكنه يخضع لله ويسلم لله وينقاد لأوامره سبحانه ويقف عند حدوده عن إيمان وتصديق وطمأنينة ، وعلم فيعلم أن الله واحد لا شريك له وهو رب السماوات والأرض وهو الخلاق العليم وهو مخلص لله معظم لحرمات الله مؤمن به سبحانه ربا وإلها وخالقا ورازقا ومعبودا بالحق كما قال النبي صلى الله عليه وسلم في الحديث الصحيح : « الإيمان بضع وسبعون شعبة فأفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان » (4) .
فديننا يسمى إسلاما لما فيه من الانقياد لله والإخلاص له والذل له
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85
(3) سورة المائدة الآية 3
(4) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).

(5/22)

والتعظيم , ويسمى إيمانا لما يشتمل عليه من التصديق بأخبار الله ووحدانيته وأنه الإله الحق سبحانه وتعالى وأنه المستحق للعبادة دون كل ما سواه مع الإيمان بما أمر به ونهى عنه وما شرع لعباده وما أباح لهم وما حرم عليهم ، كل ذلك داخل في مسمى الإيمان وفي مسمى الإسلام , فيسمى إسلاما للانقياد لله وطاعة أوامره والوقوف عند حدوده , ويسمى إيمانا لما يشتمل عليه قلب المؤمن من التصديق المتضمن الانقياد للعمل الصالح والقول السديد .
ولهذا لما سأل جبرائيل النبي صلى الله عليه وسلم عن الإسلام والإيمان قال : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إلى ذلك سبيلا » (1) ثم قال عن الإيمان : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (2) فذكر له أصول الإيمان التي ينبثق منها الإسلام والدين , وذكر له أصول الإسلام الظاهرة التي بني عليها وهي أركانه الخمسة المذكورة آنفا .
فالإسلام أركانه الظاهرة هذه الخمسة : الشهادتان والصلاة والزكاة والصيام والحج , وهذه أركانه الظاهرة .
أما أركانه الباطنة فهي أصول الإيمان الستة التي ينبني عليها الإسلام في الباطن ، وهي : الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والإيمان بالقدر خيره وشره " ؛ فلا إسلام لمن لا إيمان له ولا إيمان لمن لا إسلام له , فلابد من هذا وهذا .
لابد من الإيمان الذي ينبثق عنه الإسلام والانقياد لله وأداء حقه , ولابد من الإسلام الذي هو تصديق بالأعمال ويدل على الإيمان المستقر في القلب ويشهد له بالصحة حتى يخرج بذلك عن صفات المنافقين وأعمال المنافقين الذين يقولون بالأفواه ما ليس في القلوب ويعملون بالظواهر خلاف ما في القلوب , كما قال عنهم سبحانه في كتابه العظيم في سورة النساء { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (3) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (4)
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/52).
(2) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/28).
(3) سورة النساء الآية 142
(4) سورة النساء الآية 143

(5/23)

فليس لهم ثبات بل هم مذبذبون حائرون تارة مع المؤمنين وتارة مع الكافرين والعياذ بالله .
وقال عنهم جل وعلا في أول سورة البقرة : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (1) { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (2) { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (3) والمعنى : أنهم يقولون باللسان ويعملون في الظاهر ما ليس في القلوب فصاروا كاذبين . وقرئ { بِمَا كَانُوا يَكْذِبُونَ } (4) من التكذيب لأنهم يقرون في الظاهر بشعائر الإسلام ولكنهم في الباطن لا يقرون بذلك بل يكذبون الرسول عليه الصلاة والسلام ويكذبون ما جاء به , فلهذا أخبر الله عنهم أنهم تحت الكفار في النار يوم القيامة , فقال تعالى عنهم : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (5) فأهل الإيمان الصادق والإسلام الصادق هم المؤمنون حقا وهم الذين جمعوا بين الخضوع لله والذل له سبحانه والإسلام له والجهاد في سبيله والإخلاص له مع الإيمان الصادق في القلوب الذي ينتج عنه ويتفرع عنه الأقوال الصادقة والأعمال الصالحة وأعمال القلوب من خوف ورجاء وإخلاص ومحبة وشوق إلى الله وإلى جنته وحذرا من عقابه سبحانه وتعالى .
فالمؤمن الصادق هو المذكور في قوله تعالى { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (6) وفي قوله سبحانه وتعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (7) والآية بعدها .
__________
(1) سورة البقرة الآية 8
(2) سورة البقرة الآية 9
(3) سورة البقرة الآية 10
(4) سورة البقرة الآية 10
(5) سورة النساء الآية 145
(6) سورة التوبة الآية 71
(7) سورة الأنفال الآية 2

(5/24)

فجدير بنا أيها الإخوة أن نحقق هذه الصفات العظيمة وأن نتخلق بها وعلى رأسها الإخلاص لله ، فإن شهادة أن لا إله إلا الله توجب إخلاص العبادة لله وحده , وصرف العبادة له وحده دون كل ما سواه ، وأن يكون القلب معمورا بمحبته والإخلاص له والشوق إليه والأنس بمناجاته والذكر له تعالى كما قال عز وجل { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1) وقال عز وجل { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) وقال سبحانه وتعالى { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (4) وقال تعالى { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (5)
هذا الإخلاص أساس كلمة التوحيد لا إله إلا الله ، أي : لا معبود حق إلا الله , فهي تنفي وتثبت , تنفي العبادة وهي الألوهية عن غير الله وتثبتها له وحده دون ما سواه فلا يستقيم دين ولا يصح ولا يثبت ولا يسمى المرء مسلما ولا مؤمنا إلا بالإخلاص لله عز وجل وتخصيصه بالعبادة سبحانه وتعالى ثم بالإيمان برسول الله صلى الله عليه وسلم والشهادة بأنه رسول الله حقا إلى جميع الثقلين الجن والإنس , وهذه الشهادة لابد لها من ثمرة ونتيجة , وهي متابعة شرعه والاستقامة على دينه والوقوف عند حدوده التي جاء بها عليه الصلاة والسلام .
وهاتان
__________
(1) سورة البينة الآية 5
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة غافر الآية 14
(5) سورة الحج الآية 62

(5/25)

الشهادتان هما أصل الدين وهما أساس الملة شهادة أن لا إله إلا الله وأن محمدا رسول الله , ومتى صدق فيهما العبد وأدى حقهما فإنه يؤدي ما أوجب الله من الأقوال والأعمال وينتهي عما حرم الله من القول والعمل ويقف عند حدود الله ومتى فرط في شيء من ذلك صار نقصا في إيمانه وتوحيده وضعفا في إيمانه وتوحيده , فعلم من ذلك أن هاتين الشهادتين لهما حقوق وهي أداء فرائض الله ، وترك محارم الله ، والوقوف عند حدود الله كما جاء في الحديث الصحيح أن النبي صلى الله عليه وسلم قال : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها » (1) ، وقد احتج أبو بكر رضي الله عنه بهذا الحديث على قتال مانعي الزكاة , وقال : ( إن الزكاة من حق لا إله إلا الله ) , فسلم له الصحابة رضي الله عنهم وتابعوه في جهادهم .
وفي آية براءة بيان تلك الحقوق وهي قوله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) وهؤلاء المؤمنون والمؤمنات هم المصدقون بالله والموحدون له الذين أقروا له بالتوحيد والإخلاص له وحده وصدقوا رسوله صلى الله عليه وسلم بعضهم أولياء بعض ، فهم فيما بينهم أولياء متحابون في الله متناصحون فيه متواصون بالحق والصبر عليه متعاونون على البر والتقوى .
فهذه أوصاف المؤمنين والمؤمنات وهذه أخلاقهم العظيمة لا غل ولا حقد ولا حسد ولا غش ولا خيانة ولا شهادة بالزور ولا كذب فيما بينهم , لا يحسد بعضهم بعضا ولا يغش بعضهم بعضا ولا يشهدون بالزور ولا يظلمون أحدا ولا يخذلون أخاهم في الله ولا يخونون الأمانة بل هم إخوة في الله
__________
(1) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).
(2) سورة التوبة الآية 71

(5/26)

صادقون . هكذا المؤمنون . والمؤمنات الذين عمرت قلوبهم بالإيمان واستقر حب الله في قلوبهم .
فإذا رأيت من نفسك خيانة لأخيك أو رأت المرأة المؤمنة في نفسها خيانة لأختها في الله أو لأخيها في الله فذلك نقص في الإيمان ، ومن ضعف الإيمان ومن ضعف الإخلاص لله عز وجل , إذ لو كان الإيمان كاملا لما وقع هذا النقص الذي هو خيانة أو ظلم أو غير ذلك مما حرم الله عز وجل , فالحسد والخيانة والغش في المعاملة والشهادة بالزور والظلم للعباد كل ذلك نقص في الإيمان وضعف في الإخلاص والإسلام .
وهكذا ما سوى ذلك من سائر المعاصي , وقد يفضي ذلك إلى زوال الإيمان بالكلية كترك الصلاة فإنها كفر أكبر وردة عن الإسلام وإن لم يجحد التارك وجوبها في أصح قولي العلماء , وأما في جحد وجوبها فإنه يكفر بالإجماع من العلماء .
وهكذا لو جحد وجوب الزكاة أو جحد وجوب صيام رمضان أو جحد وجوب الحج إلى بيت الله الحرام مع الاستطاعة أو جحد مشروعية الجهاد في سبيل الله أو جحد شيئا من الأمور الظاهرة الإسلامية المعلومة من الدين بالضرورة فإنه يكون بذلك كافرا ومرتدا بإجماع المسلمين .
وهكذا لو جحد بعض ما حرم الله من المحرمات المعروفة من الدين بالضرورة; كأن يقول إن الزنا حلال أو الخمر حلال أو عقوق الوالدين حلال أو الربا حلال فإن هذا وأمثاله كفر وردة عن الإسلام والعياذ بالله من ذلك .
وبذلك يعلم أن المعاصي والمخالفات منها ما يزيل الإيمان بالكلية ويكون صاحبها مرتدا مفارقا للإسلام كما سمعتم في الأمثلة ; وقد بين ذلك أهل العلم في كل مذهب من المذاهب الأربعة وعقدوا لذلك بابا خاصا سموه باب حكم المرتد وهو باب عظيم تنبغي مراجعته والعناية به .
ومنها ما يضعف الإيمان ويجعل

(5/27)

صاحبه ناقص الإيمان كتعاطي بعض المحرمات من المسكر وعقوق الوالدين أو أحدهما وتعاطي الربا أو الغيبة والنميمة أو الحسد والبغي والظلم من دون استحلال لذلك . فكل ذلك نقص في الإيمان وضعف في الدين . والإيمان يزيد وينقص عند أهل السنة والجماعة يزيد بالطاعات وينقص بالمعاصي .
والضعف يختلف فيعظم بكثرة المعاصي ويقل بقلتها .
ومن ذلك تعاطي ما حرم الله من الإسبال في الملابس وحلق اللحية ، وغير ذلك مما حرم الله وكثير من الناس يتهاون بهذه الأمور ولا يبالي بملابسه ولا بلحيته بل يحلقها أو يقصها ويسبل ثيابه وكل ذلك من المنكرات التي تضعف الإيمان وتنقص الدين كما قال النبي صلى الله عليه وسلم في الحديث الصحيح « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق على صحته , وقال عليه الصلاة والسلام : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) رواه مسلم في صحيحه , والأحاديث في النهي عن التشبه بالكفار والأمر بمخالفتهم كثيرة .
والمقصود أنه صلى الله عليه وسلم بين كل خير ودعا إلى كل خير وحذر من كل شر , وقال عليه السلام : « ما أسفل من الكعبين من الإزار فهو في النار » (3) خرجه البخاري في صحيحه . فالإزار والسراويل والقميص والبشت كلها يجب ألا تنزل عن الكعبين فما نزل عن ذلك ففيه الوعيد المذكور في حق الرجال . أما النساء فعليهن أن يرخين الملابس حتى تستر أقدامهن ; لأنهن عورة ; فلا يجوز للرجل أن يتشبه بالنساء في إرخاء الثياب ولا في غير ذلك .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).

(5/28)

ومما يجب التنبيه عليه أن كثيرا من الناس قد يتساهل بالصلاة وهي عمود الإسلام وأهم الفرائض بعد الشهادتين .
فالواجب العناية بها والمحافظة عليها في أوقاتها وأداء الرجال لها مع إخوانهم في بيوت الله . وكثيرا من الناس قد يصلي في البيت ، وربما صلى وقتا دون وقت , وهذا خطأ عظيم ومنكر خطير , وقد قال

(5/28)

عليه الصلاة والسلام في الحديث الصحيح : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة بن الحصين رضي الله عنه وقال عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) أخرجه مسلم في صحيحه عن جابر رضي الله عنه . وقد هم عليه الصلاة والسلام أن يحرق على من تخلف عن الصلاة في الجماعة بيوتهم ، فقال عليه الصلاة والسلام : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق برجال معهم حزم من حطب إلى رجال لا يشهدون الصلاة فأحرق علهم بيوتهم » (3) متفق عليه .
وهذا يدل على تعين أداء الصلاة بالجماعة في بيوت الله عز وجل وأن من تخلف عنها يستحق العقوبة , ويقول عليه الصلاة والسلام : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (4) أخرجه ابن ماجه والدارقطني والحاكم بإسناد على شرط مسلم .
وسئل ابن عباس عن العذر فقال : خوف أو مرض . وفي صحيح مسلم عن أبي هريرة رضي الله عنه « أن رجلا أعمى قال : يا رسول الله ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم . قال : فأجب » (5) ; فكيف يجوز بعد هذا لمن يخاف الله ويرجوه أن يصلي في بيته ويتشبه بأهل النفاق الذين قال فيهم { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (6) وقال فيهم النبي صلى الله عليه وسلم : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (7) متفق على صحته . . وقال
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/531).
(4) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(5) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(6) سورة النساء الآية 142
(7) صحيح مسلم المساجد ومواضع الصلاة (651),سنن ابن ماجه المساجد والجماعات (797),مسند أحمد بن حنبل (2/531),سنن الدارمي الصلاة (1273).

(5/29)

عبد الله بن مسعود رضي الله عنه : لقد رأيتنا وما يتخلف عنها - يعني الصلاة في الجماعة - إلا منافق معلوم النفاق ولقد كان الرجل يعني من الصحابة يؤتى به يهادى بين الرجلين حتى يقام في الصف أخرجه مسلم في صحيحه .
وقد قال الله عز وجل { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) ويقول سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) ويقول عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3)
ومن أهم الأمور في الصلاة الخشوع فيها والإقبال عليها بالقلب والقالب حتى يؤديها المصلي خاشعا مطمئنا خاضعا لربه محضرا قلبه بين يديه سبحانه وتعالى يرجو رحمته ويخشى عقابه , لا ينقرها كالمنافقين ولا يذهب قلبه ها هنا وها هنا بل يجمع قلبه على الصلاة حتى يفرغ منها ويستحضر أنه بين يدي الله عز وجل يرجو رحمته ويخشى عقابه . يقول الله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (4) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (5) ثم ذكر صفات جليلة للمؤمنين ثم قال في آخرها { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (6) { أُولَئِكَ هُمُ الْوَارِثُونَ } (7) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (8) ولا يجوز للمسلم ولا للمسلمة التشبه بأعداء الله المنافقين في التساهل
__________
(1) سورة التوبة الآية 71
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة المؤمنون الآية 9
(7) سورة المؤمنون الآية 10
(8) سورة المؤمنون الآية 11

(5/30)

بالصلاة والتثاقل عنها وعدم الطمأنينة فيها , بل الواجب العناية بها والمحافظة عليها في الجماعة في أوقاتها كما شرع الله وكما أوجب سبحانه وتأسيا بالنبي صلى الله عليه وسلم وبأصحابه الكرام والتابعين لهم بإحسان .
أما زكاة المال فهي من أعظم الفرائض وهي الركن الثالث من أركان الإسلام . فالواجب العناية بأدائها وصرفها في أهلها المستحقين لها .
وهكذا صوم رمضان تجب العناية به في وقته والمحافظة عليه وهو الركن الرابع من أركان الإسلام الخمسة , وتجب صيانة الصيام عن ما حرم الله حتى يؤديه العبد كما شرع الله ، وحتى تكفر به خطاياه ، كما قال النبي صلى الله عليه وسلم : « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) متفق على صحته .
وهكذا الحج لمن استطاع السبيل إليه . فالواجب على كل مسلم ومسلمة البدار بحج بيت الله الحرام مرة في العمر مع الاستطاعة لقول الله عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) الآية . وهو من أسباب المغفرة وتكفير الذنوب دخول الجنة كما قال النبي صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (3) وقال صلى الله عليه وسلم : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (4) متفق على صحتهما .
ومن أهم الفرائض بعد أركان الإسلام الخمسة الأمر بالمعروف والنهي عن المنكر , وهو من صفات المؤمنين والمؤمنات وأعمالهم العظيمة كما في قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ } (5) الآية . . وقدم سبحانه الأمر بالمعروف والنهي
__________
(1) صحيح البخاري صلاة التراويح (1910),صحيح مسلم صلاة المسافرين وقصرها (760),سنن الترمذي الصوم (683),سنن النسائي الصيام (2202),مسند أحمد بن حنبل (2/241).
(2) سورة آل عمران الآية 97
(3) صحيح البخاري الحج (1683),صحيح مسلم الحج (1349),سنن الترمذي الحج (933),سنن النسائي مناسك الحج (2629),سنن ابن ماجه المناسك (2888),مسند أحمد بن حنبل (2/462),موطأ مالك الحج (776).
(4) صحيح البخاري الحج (1449),صحيح مسلم الحج (1350),سنن النسائي مناسك الحج (2627),سنن ابن ماجه المناسك (2889),مسند أحمد بن حنبل (2/248),سنن الدارمي المناسك (1796).
(5) سورة التوبة الآية 71

(5/31)

عن المنكر على الصلاة في هذه الآية لعظم شأنه وكونه من المصلحة الهامة للمسلمين , كما قدم ذكره على الإيمان في قوله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1)
فالواجب على جميع المؤمنين والمؤمنات التآمر بالمعروف والتناهي عن المنكر والتواصي بالحق والصبر عليه ؛ عملا بهذه الآيات الكريمات وما جاء في معناها من الآيات والأحاديث وعملا بقوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فالواجب على مسلم رأى من أخيه تقصيرا في الصلاة أو ارتكابا لبعض المحرمات أن ينصحه بالرفق والأسلوب الحسن كما قال الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (5) وقال النبي صلى الله عليه وسلم : « إن الله رفيق يحب الرفق في الأمر كله » (6) وقال صلى الله عليه وسلم : « عليكم بالرفق فإن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (7) فإذا رأيت من أخيك تكاسلا وتثاقلا عن الصلاة في الجماعة فانصح له باللين وبالرفق وبالحكمة . وإذا رأيته سيء الخلق مع إخوانه فانصح له حتى يتواضع ويحسن خلقه مع إخوانه , وإذا رأيته يعق والديه أو أحدها أو علمت ذلك من طريق الثقات فانصحه وأمره بتقوى الله وببر والديه , أو رأيته يسيء إلى أقاربه أو إلى زوجته وأهل بيته فانصح له وقل : يا أخي اتق الله خيركم خيركم لأهله , ووضح له أن الواجب النصيحة للأهل وإكرامهم وعدم إيذائهم بالكلام السيئ أو الفعل السيئ وعليه أمرهم بالمعروف ونهيهم عن المنكر بالحكمة
__________
(1) سورة آل عمران الآية 110
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة النحل الآية 125
(6) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6528),سنن الترمذي الاستئذان والآداب (2701),سنن الدارمي الرقاق (2794).
(7) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الجهاد (2478),مسند أحمد بن حنبل (6/125).

(5/32)

والكلام الطيب والأسلوب الحسن كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (1) وقال سبحانه وتعالى لنبيه صلى الله عليه وسلم : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (2)
فالأمر بالمعروف والنهي عن المنكر من أهم الواجبات ومن أعظم الفرائض في حق الرجال والنساء جميعا ، لما دل عليه كتاب الله العزيز وسنة رسوله الكريم مثل قوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (4) رواه مسلم في صحيحه . فهذا هو الواجب بين المؤمنين والمؤمنات .
وإذا تركوا هذا الواجب فشا بينهم المنكر وخشي عليهم من حلول العقوبات العامة ولا حول ولا قوة إلا بالله , لقول المصطفى عليه الصلاة والسلام : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقاب من عنده » (5) خرجه الإمام أحمد بسند صحيح عن أبي بكر الصديق رضي الله عنه , ويقول الله عز وجل في كتابه العظيم عن بني إسرائيل : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (6) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (7) وروي عن النبي صلى الله عليه وسلم أنه لما تلا هذه الآية قال : « كلا والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه وفي رواية
__________
(1) سورة التحريم الآية 6
(2) سورة طه الآية 132
(3) سورة التوبة الآية 71
(4) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(5) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(6) سورة المائدة الآية 78
(7) سورة المائدة الآية 79

(5/33)

الظالم - ولتأطرنه على الحق أطرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم » (1) أخرجه أبو داود فنسأل الله السلامة والعافية من كل شر وفتنة . ولا شك أن الأمر عظيم وجدير بالعناية من المسلمين; لأن التناصح بالحق والأمر بالمعروف والنهي عن المنكر من الواجبات العظيمة ومن أسباب صلاح العامة والخاصة .
وقد قال الله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فبين سبحانه أن هذه الصفات الأربع هي أخلاق الرابحين وهي صفات المؤمنين الناجين من عذاب الله في الدنيا والآخرة . وقد حكم ربنا سبحانه أن غيرهم في خسران وأقسم على هذا بقوله { وَالْعَصْرِ } (5) وهو الصادق سبحانه وإن لم يقسم جل وعلا , ولكنه سبحانه أقسم بالعصر لتأكيد المقام والتحذير من أسباب الخسران , والعصر هو الزمان ; الليل والنهار , ويقال لهما : العصران ، ويقال لآخر النهار : العصر , . والمراد هذا الليل والنهار لأنهما محل أعمال العباد , وهو سبحانه يقسم بما شاء من خلقه كما أقسم بالسماء والطارق وبالسماء ذات البروج وبالشمس وضحاها وبالضحى وبالتين إلى غير ذلك , فهو يقسم سبحانه بما شاء من مخلوقاته الدالة على عظمته وكبريائه واستحقاقه للعبادة سبحانه وتعالى , أما العباد فليس لهم أن يحلفوا إلا بالله وحده سبحانه كما قال النبي صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (6) وقال عليه الصلاة والسلام : « من حلف بغير الله فقد أشرك » (7) فليس لأحد أن يحلف إلا بالله وحده سبحانه وتعالى .
ولا يجوز الحلف بغير الله لا بالأنبياء ولا بالصالحين ولا بالملائكة ولا بالأمانة ولا بغير ذلك بل يجب أن يكون القسم بالله سبحانه وتعالى , أما هو سبحانه فله أن يقسم بما شاء لكونه الحكم العدل المالك لكل
__________
(1) سنن أبو داود الملاحم (4336).
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة العصر الآية 1
(6) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(7) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1535),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3251),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/69),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).

(5/34)

شيء المتصرف في خلقه كيف يشاء ولا أحد يحجر عليه في ملكه , ولأن في إقسامه بما أقسم به من مخلوقاته دلائل على عظمته واستحقاق للعبادة دون كل ما سواه .
وقد أقسم سبحانه بالعصر أن الإنسان لفي خسر , فجميع الناس في خسارة ونقص وعواقب وخيمة { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (1) فهؤلاء هم الرابحون والسعداء . فجدير بنا أيها الإخوة أن نتخلق بهذه الأخلاق الإيمانية الصادقة وأن نتواصى بها ونصبر عليها حتى يستقر حبها والإيمان بها في القلوب .
ومعلوم أن الإيمان قول وعمل يزيد بالطاعة وينقص بالمعصية . ولأهل السنة عبارة أخرى في هذا الباب وهي أن الإيمان قول وعمل واعتقاد يزيد بالطاعات وينقص بالمعاصي , وكلتا العبارتين صحيحة , فهو قول وعمل , يعني قول القلب واللسان وعمل القلب والجوارح وهو قول وعمل واعتقاد ; قول باللسان وعمل بالجوارح واعتقاد بالقلب , فالجهاد في سبيل الله والصلاة والزكاة والصيام والحج وسائر الأعمال المشروعة كلها أعمال خيرية , وهي من شعب الإيمان التي يزيد بها الإيمان وينقص بنقصها عند أهل السنة والجماعة ; وهم أصحاب النبي صلى الله عليه وسلم وأتباعهم بإلاحسان .
فشهادة أن لا إله إلا الله وأن محمدا رسول الله والصلاة والزكاة والصوم والحج والجهاد في سبيل الله وسائر الأعمال المشروعة كلها من شعب الإيمان التي يزيد بها الإيمان وينقص بنقصها . كما قال النبي صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة فأعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان » (2) متفق على صحته .
فلا يربح الناس ولا يسعدون ولا تحصل لهم النجاة في الدنيا والآخرة
__________
(1) سورة العصر الآية 3
(2) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).

(5/35)

إلا بهذه الصفات الأربع : الإيمان الصادق والعمل الصالح وهو من الإيمان وإنما عطفه عليه لمزيد التأكيد والإيضاح ولأنه نتيجته وثمرته , والتواصي بالحق والتواصي بالصبر وكلاهما أيضا من الإيمان , وإنما نبه عليهما سبحانه لعظم شأنهما ولشدة الحاجة إليها , فالرابحون هم الذين آمنوا بالله ورسوله إيمانا صادقا وآمنوا بأن الله معبودهم الحق وآمنوا برسوله محمد صلى الله عليه وسلم وبجميع المرسلين وآمنوا بكتب الله وملائكته ورسله وآمنوا باليوم الآخر وبالقدر خيره وشره وآمنوا بكل ما أخبر الله به ورسوله .
هؤلاء هم الناجون والرابحون , ثم قال بعد هذا وتواصوا بالحق وهذه صفة ثالثة وهي من جملة العمل الصالح ومن جملة الإيمان ولكن الله سبحانه نبه عليه لعظم شأنه ; لأن التواصي معناه التناصح والتعاون على الخير والدعوة إلى الله والأمر بالمعروف والنهي عن المنكر كل هذا من جملة التناصح والتواصي كما قال عليه الصلاة والسلام : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) .
ثم ذكر سبحانه الخصلة الرابعة وهي التواصي بالصبر لشدة الحاجة إليه . فهكذا المؤمنون والرابحون والسعداء من الرجال والنساء يؤمنون بالله وباليوم الآخر إيمانا صادقا مستقرا في القلوب , وقد أخلصوا لله في أعمالهم ووحدوه سبحانه وآمنوا به وبما أخبر به في كتابه وبما أخبر به رسوله عليه الصلاة والسلام وحققوا هذا الإيمان بالعمل الصالح .
فأدوا الصلاة وأدوا الزكاة وصاموا وحجوا واجتهدوا وأمروا بالمعروف ونهوا عن المنكر إلى غير هذا من أعمال الإيمان . ومن جملة ذلك الخصلة الثالثة التواصي بالحق وهو عمل من أعمال الإيمان , لكنه لما كان له شأن عظيم خصه بالذكر كما تقدم ليتناصح الناس وليتآمروا بالمعروف ويتناهوا عن المنكر ويتعاونوا على البر والتقوى ويدعوا إلى الله ويرشدوا إليه , وهكذا الخصلة الرابعة
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(5/36)

وهي التواصي بالصبر نبه عليها سبحانه لعظم شأنها وشدة الضرورة إليها; لأن الأمور كلها لا تحصل إلا بالله سبحانه ثم بالصبر .
فالواجب على أهل الإيمان الصبر على أداء الحق والكف عن الباطل والاستعانة بالله في ذلك وبذلك يفوزون بالربح العظيم والعاقبة الحميدة والفلاح في الدنيا والآخرة كما قال سبحانه وتعالى لنبيه صلى الله عليه وسلم : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) والآيات في هذا المعنى كثيرة .
فالعباد في أشد الحاجة والضرورة إلى الضراعة إلى الله وسؤاله الهداية . فإنه الهادي الموفق سبحانه وتعالى , فمن يهدي الله فهو المهتد ومن يضلل فلا هادي له ولا حول ولا قوة إلا بالله العلي العظيم .
فالمؤمن والمؤمنة يضرعان إلى الله ويسألانه الهداية والتوفيق ويعملان بإيمان صادق وإخلاص تام وتواص بالحق وتواص بالصبر , كما قال الله تعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (3) وقال سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (4) فالمؤمن يتضرع إلى الله والمؤمنة تتضرع إلى الله ويسألانه سبحانه أن يوفقهما وأن يعينهما حتى يؤديا ما أوجب الله عليهما من الحقوق له سبحانه ولعباده .
__________
(1) سورة هود الآية 49
(2) سورة آل عمران الآية 200
(3) سورة غافر الآية 60
(4) سورة البقرة الآية 186

(5/37)

فالإيمان كما تقدم بضع وسبعون شعبة أعلاها وأفضلها شهادة أن لا إله إلا الله وأن محمدا رسول الله وأدناها إماطة الأذى عن الطريق كحجر أو شوك أو نحوهما . والحياء من الإيمان وهو خلق كريم يقوم بالقلب يمنع من سفاسف الأخلاق وسيئ الأعمال ويدعو إلى مكارم الأخلاق ومحاسن الأعمال كما قال صلى الله عليه وسلم : « الحياء لا يأتي إلا بخير » (1) وفي لفظ آخر « الحياء خير كله » (2) خرجهما مسلم في صحيحه . أما ما يدعو إلى الجبن والضعف عن القيام بأمر الله والغيرة لدينه والنصح لعباده فإنه ليس بحياء ولكنه خور وضعف لا يليق بالمؤمن التخلق به .
هذا وأسأل الله عز وجل بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم للعلم النافع والعمل الصالح وأن يرزقنا وإياكم الفقه في دينه والثبات عليه وأن يجعلنا وإياكم من المسارعين إلى مراضيه والمستقيمين على أمره والمتحابين في جلاله والمتواصين بالحق والصبر عليه ، كما أسأله سبحانه أن ينصر دينه وأن يصلح أحوال المسلمين في كل مكان وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم ويعيذهم من شرارهم , كما أسأله عز وجل أن يوفق حكومتنا لكل خير وأن يعينها على كل خير ويصلح لها البطانة وأن يجعلها موفقة في كل أعمالها وأقوالها وسيرتها وأن ينفع بها البلاد والعباد ، وأن يكثر أعوانها في الخير , كما أسأله عز وجل أن يبارك في هذه المؤسسة وينفع بها المسلمين وأن يعين القائمين عليها على كل خير وأن ينفع بهم الأمة إنه جواد كريم وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) صحيح البخاري الأدب (5766),صحيح مسلم الإيمان (37),مسند أحمد بن حنبل (4/427).
(2) صحيح مسلم الإيمان (37),سنن أبو داود الأدب (4796),مسند أحمد بن حنبل (4/440).

(5/38)

أسئلة وأجوبة بعد محاضرة عمل المسلم
س1 : بعض الموظفين والعاملين لا يعطون عملهم الحماسة اللازمة , فتجد بعضهم يمر عليه عام فأكثر وهو لا يأمر بخير ولا ينهي عن شر ويتأخر عن العمل ويقول : أنا مأذون من رئيسي فلا علي شيء . فمن كانت هذه حاله فهل عليه شيء في دينه ما دام على هذه الحال؟ أفتونا جزاكم الله خيرا .
جـ1 : أولا المشروع لكل مسلم ومسلمة التبليغ عن الله سبحانه وتعالى لما سمع من الخير كما دل على ذلك قول الرسول صلى الله عليه وسلم : « نضر الله امرأ سمع مقالتي فوعاها ثم أداها كما سمعها » (1) وقال عليه الصلاة والسلام : « بلغوا عني ولو آية » (2) وكان إذ خطب الناس وذكرهم يقول : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (3) فأنا أوصيكم جميعا أن تبلغوا ما سمعتم من الخير عن بصيرة وتثبت . فكل من سمع علما وحفظه يبلغ أهل بيته وإخوانه ومجالسيه ما يرى فيه الخير من ذلك مع العناية بضبط ذلك وعدم التكلم بشيء لم يحفظه حتى يكون من المتواصين بالحق ومن الدعاة إلى الخير .
أما الموظفون الذين لا يؤدون أعمالهم أو لا ينصحون فيها فقد سمعتم أن من خصال الإيمان أداء الأمانة ورعايتها كما قال الله سبحانه وتعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (4) فالأمانة من أعظم خصال الإيمان والخيانة من أعظم خصال النفاق ، كما قال الله سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (5) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (6)
__________
(1) سنن ابن ماجه المناسك (3056),مسند أحمد بن حنبل (4/80),سنن الدارمي المقدمة (227).
(2) صحيح البخاري أحاديث الأنبياء (3274),سنن الترمذي العلم (2669),مسند أحمد بن حنبل (2/159),سنن الدارمي المقدمة (542).
(3) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).
(4) سورة النساء الآية 58
(5) سورة المؤمنون الآية 8
(6) سورة الأنفال الآية 27

(5/39)

فالواجب على الموظف أن يؤدي الأمانة بصدق وإخلاص وعناية , وحفظا للوقت حتى تبرأ الذمة ويطيب الكسب ويرضي ربه وينصح لدولته في هذا الأمر أو للشركة التي هو فيها أو لأي جهة يعمل فيها , هذا هو الواجب على الموظف أن يتقي الله وأن يؤدي الأمانة بغاية الإتقان وغاية النصح ، يرجو ثواب الله ويخشى عقابه ويعمل بقوله تعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1)
ومن خصال أهل النفاق الخيانة في الأمانات كما قال النبي عليه الصلاة والسلام : « آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا اؤتمن خان » (2) متفق عليه , فلا يجوز للمسلم أن يتشبه بأهل النفاق بل يجب عليه أن يبتعد عن صفاتهم وأن يحافظ على أمانته وأن يؤدي عمله بغاية العناية ويحفظ وقته ولو تساهل رئيسه ولو لم يأمره رئيسه فلا يقعد عن العمل أو يتساهل فيه بل ينبغي أن يجتهد حتى يكون خيرا من رئيسه في أداء العمل والنصح في الأمانة وحتى يكون قدوة حسنة لغيره .
__________
(1) سورة النساء الآية 58
(2) صحيح البخاري الإيمان (33),صحيح مسلم الإيمان (59),سنن الترمذي الإيمان (2631),سنن النسائي الإيمان وشرائعه (5021),مسند أحمد بن حنبل (2/357).

(5/40)

س2 : ما حكم الاختلاط , والاختلاط بالخادمات العاملات في كثير من بيوت المسلمين اليوم , وهل يجوز استقدام خادمة كافرة ؟
جـ2 : الخادمات خطرهن عظيم والبلية بهن كبيرة . فلا يجوز للمسلم أن يخلو بالأجنبية سواء كانت خادمة أو غيرها كزوجة أخيه وزوجة عمه وأخت زوجته وزوجة خاله وغير ذلك , ولا يخلو بامرأة من جيرانه ولا غيرهن من أجنبيات .
يقول النبي صلى الله عليه وسلم : « لا يخلون رجل بامرأة

(5/40)

فإن الشيطان ثالثهما » (1) فليس له أن يخلو بامرأة أجنبية لا خادمة ولا غيرها وليس له أن يستقدم خدما كفارا ولا عمالا كفارا ولا خادمات كافرات في هذه الجزيرة .
فهذه الجزيرة لا يستقدم لها إلا المسلمون من الرجال والنساء لأن الرسول صلى الله عليه وسلم أمر بإخراح الكفار منها وأوصى عند موته بذلك . وأن لا يبقى فيها إلا الإسلام فقط . فهي معقل الإسلام وهي منبع الإسلام فلا يجوز أن يستقدم إليها الكفار , فالجزيرة العربية على طولها وعرضها لا يجوز أن يستقدم إليها الكفرة ولا ينبغي للعاقل أن يغتر بالناس فيما يفعلون من استقدام الكفرة ؛ لأن أكثر الخلق لا يتقيدون بحكم الشرع كما قال الله سبحانه : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ } (2) إلا إذا دعت الضرورة إلى ذلك كحاجة المسلمين إلى طبيب اضطروا إليه أو عامل اضطروا إليه يرى ولي الأمر استقدامه لمصلحة المسلمين بصفة مؤقتة فلا حرج في ذلك ، كما استخدم النبي صلى الله عليه وسلم اليهود في خيبر للضرورة إليهم ثم أجلاهم عمر رضي الله عنه لما استغنى عنهم .
وكذلك إذا قدموا لمصلحة المسلمين بغير إقامة كالوافدين لبيع البضائع ثم يرجعون لمدة معلومة وأيام معدودة , وخلاصة القول : أنه لا يجوز استخدام غير المسلمين إلا عند الضرورة القصوى التي يراها ولي الأمر .
__________
(1) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).
(2) سورة الأنعام الآية 116

(5/41)

س3 : بعض المسلمين يسافرون للدراسة وغيرها إلى الخارج , فهل يجوز له أن يتزوج بنية الطلاق؟ وما الفرق بينه وبين زواج المتعة ؟ أرجو توضيح هذا الأمر وفقكم الله .
جـ3 : الزواج في الخارج فيه ضرر عظيم وخطر كبير , فلا يجوز السفر للخارج إلا بشروط مهمة; لأن السفر للخارج يعرضه للكفر بالله ويعرضه

(5/41)

للمعاصي من شرب الخمر وتعاطي الزنا وغير هذا من الشرور . ولهذا نص العلماء على تحريم السفر إلى بلاد الكفار عملا بقول النبي صلى الله عليه وسلم : « أنا بريء من كل مسلم يقيم بين المشركين » (1) فالإقامة بينهم خطيرة جدا سواء كانت للسياحة أو للدراسة أو للتجارة أو غير ذلك . فهؤلاء المسافرون من الطلبة من الثانوي والمتوسط أو للدراسة الجامعية على خطر عظيم والواجب على الدولة - وفقها الله - أن تؤمن لهم الدراسة في الداخل وليس لها أن تسمح لهم بالسفر إلى الخارج لما فيه من الخطر العظيم .
وقد نشأ عن ذلك شر كثير من الردة والتساهل بالمعاصي من الزنا وشرب الخمور وأعظم من ذلك ترك الصلوات , كما هو معلوم عند من سبر أحوال من يسافر للخارج إلا من رحم الله منهم وهم القليل . فالواجب منعهم من ذلك وأن لا يسافر إلا الرجال المعروفون بالدين والإيمان والعلم والفضل إذا كان ذلك للدعوة إلى الله أو التخصص لأمور تحتاجها الدولة الإسلامية .
وعلى المسافر المعروف بالعلم والفضل والإيمان واجب الاستقامة حتى يدعو إلى الله على بصيرة ويتعلم ما بعث من أجله , وقد يستثنى من ذلك ما يضطر إليه من العلوم وليس له من يدرسه ولا يتيسر استقدام من يدرسه , وأن يكون المبتعث ممن عرف بالدين والإيمان والعلم والفضل كما ذكرنا آنفا .
أما الزواج بنية الطلاق ففيه خلاف بين العلماء , منهم من كره ذلك كالأوزاعي رحمه الله وجماعة وقالوا إنه يشبه المتعة فليس له أن يتزوج بنية الطلاق عندهم . وذهب الأكثرون من أهل العلم كما قال الموفق ابن قدامة رحمه الله في المغني إلى جواز ذلك إذا كانت النية بينه وبين ربه فقط وليس بشرط , كأن يسافر للدارسة أو أعمال أخرى وخاف على نفسه فله أن يتزوج ولو نوى طلاقها إذا انتهت مهمته , وهذا هو الأرجح إذا كان ذلك بينه وبين ربه فقط من دون مشارطة ولا إعلام للزوجة ولا وليها بل بينه وبين الله .
فجمهور أهل العلم يقولون لا بأس بذلك كما تقدم وليس من المتعة في شيء ; لأنه بينه وبين الله , ليس في ذلك مشارطة .
__________
(1) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).

(5/42)

أما المتعة ففيها المشارطة شهرا أو شهرين أو سنة أو سنتين بينه وبين أهل الزوجة أو بينه وبين الزوجة . وهذا النكاح يقال له نكاح متعة وهو حرام بالإجماع ولم يتساهل فيه إلا الرافضة .
وكان مباحا في أول الإسلام ثم نسخ وحرمه الله إلى يوم القيامة كما ثبت ذلك في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم .
أما أن يتزوج في بلاد سافر إليها للدراسة أو لكونه سفيرا أو لأسباب أخرى تسوغ له السفر إلى بلاد الكفار فإنه يجوز له النكاح بنية الطلاق إذا أراد أن يرجع كما تقدم إذا احتاج إلى الزواج خوفا على نفسه . ولكن ترك هذه النية أولى احتياطا للدين وخروجا من خلاف العلماء , ولأنه ليس هناك حاجة إلى هذه النية; لأن الزوج ليس ممنوعا من الطلاق إذا رأى المصلحة في ذلك ولو لم ينوه عند النكاح .

(5/43)

س4 : ما رأيكم في المجلات التي تباع في الأسواق وعليها صور النساء متبرجات فاتنات؟ وهل يجوز بيعها؟
جـ4 : جميع المجلات والصحف يجب أن تمنع إذا كانت تشتمل على صور النساء; لأنها فتنة . ووافقت الدولة والحمد لله على ذلك وكذا وزير الإعلام قد صدر منه الأمر بمنع ذلك . فالواجب على الجميع التعاون لحماية المسلمين من هذه المجلات والصحافة التي تنشر الرذائل والصور الخليعة سواء كانت داخلية أو خارجية; لأن ذلك منكر يجب القضاء عليه بواسطة المسئولين عن ذلك .
والواجب على وزارة الإعلام والمراقبة الدينية متابعة ذلك وعمل ما يلزم للقضاء عليه . سدد الله خطاهم ووفقهم لكل ما فيه صلاح العباد والبلاد إنه سميع قريب .

(5/43)

س5 : توجد امرأة مريضة بمرض نفسي , وقال لها الناس إن المريض إذا أصابه مرض صعب تقرأ سورة الزلزلة في قراية أما شفي أو مات .
وطلبت من يقرأ لها وشربت من القراءة , وبعد فترة حملت وشربت من القراءة فولد الطفل سليما . وبعد فطامه حملت بآخر . وفي الشهر التاسع جاءها المرض مرة أخرى وشربت من القراءة ولكن في نفس اليوم ولدت طفلا ميتا . وبعد فترة حملت بواحد آخر; وعاودها المرض وشربت من نفس القراءة , وفي الشهر الثامن شربت من القراءة وولد الولد ميتا .
وبعد فترة حملت , في شهرها السابع أحست بمرض وشربت منها وفي الليلة التي بعدها ولدت طفلة حية . وقد سمعت من الناس أن سورة الزلزلة تسقط الأطفال وفي القراءة حبة سوداء أو الحبة السوداء تسقط الطفل وهي لا تعلم هذا . فهل يلحقها شيء من الأطفال الذين ماتوا ؟
جـ5 : أولا : ما يقول الناس عن سورة الزلزلة أنها تشفي المريض أو يموت وما قالوه أنها تسقط الولد كله لا أصل له بل هو من خرافات العامة الباطلة .
ثانيا : ليس على المرأة المذكورة فدية ولا كفارة ; لأن عملها ليس سببا لموتهما .

(5/44)

س6 :
ما هي الأشياء التي تستطيع المرأة المسلمة كشفها أمام المرأة الكافرة كالبوذية مثلا وهل صحيح أنه لا يجوز لها إلا كشف وجهها ؟
ج6 : الصحيح أن المرأة تكشف للمرأة سواء كانت مسلمة أو كافرة ما فوق السرة وتحت الركبة . أما ما بين السرة والركبة فهو عورة في حق الجميع لا تراه المرأة من المرأة سواء كانت مسلمة أو غير مسلمة قريبة أو بعيدة كالعورة للرجل مع الرجل .
فللمرأة أن ترى من المرأة صدرها ورأسها

(5/44)

وساقها ونحو ذلك كالرجل يرى من الرجل صدره وساقه ورأسه . وأما قول بعض أهل العلم أن المرأة الكافرة لا تكشف لها المؤمنة فهو قول مرجوح في أصح قولي العلماء لأن اليهوديات كن في عهد النبي صلى الله عليه وسلم وهكذا الوثنيات يدخلن على أزواج النبي صلى الله عليه وسلم لحاجتهن ولم يحفظ أنهن كن يتحجبن منهن وهن أتقي النساء وأفضلهن .

(5/45)

س7 : من تجب تغطية الوجه عنه ؟
جـ7 : تجب تغطية الوجه عن الرجل الأجنبي وهو من ليس محرما للمرأة في أصح قولي العلماء سواء كان الأجنبي ابن عم وابن خال أو من الجيران أو من غيرهم لقوله تعالى يخاطب المسلمين في عهد رسول الله صلى الله عليه وسلم ومن يأتي بعدهم : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1)
وهذا يعم أزواج النبي صلى الله عليه وسلم وغيرهن من المؤمنات كما قال سبحانه : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (2) والجلباب ما يوضع على الرأس والبدن فوق الثياب وهو الذي تغطي به النساء الرأس والوجه والبدن كله وما يوضع على الرأس يقال له خمار . فالمرأة تغطي بالجلباب رأسها ووجهها وجميع بدنها فوق الثياب كما تقدم , وقال الله جل وعلا : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (3) الآية , فقوله { إِلَّا مَا ظَهَرَ مِنْهَا } (4) فسره ابن مسعود رضي الله عنه
__________
(1) سورة الأحزاب الآية 53
(2) سورة الأحزاب الآية 59
(3) سورة النور الآية 31
(4) سورة النور الآية 31

(5/45)

وجماعة بالملابس الظاهرة وفسره قوم بالوجه والكفين , والأول أصح لأنه هو الموافق للأدلة الشرعية وللآيتين السابقتين وحمل بعضهم قول من فسره بالوجه والكفين إن هذا كان قبل وجوب الحجاب ; لأن المرأة كانت في أول الإسلام تبدي وجهها وكفيها للرجال ثم نزلت آية الحجاب فمنعن من ذلك ووجب عليهن ستر الوجه والكفين في جميع الأحوال ثم قال سبحانه : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (1) والخمر جمع خمار وهو ما يستر به الرأس وما حوله , سمي خمارا لأنه يستر ما تحته , كما سميت الخمر خمرا لأنها تستر العقول وتغيرها .
والجيب : الشق الذي يخرج منه الرأس , فإذا ألقت الخمار على وجهها ورأسها فقد سترت الجيب وإذا كان هناك شيء من الصدر سترته أيضا ثم قال تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (2) إلى آخر الآية , والزينة تشمل الوجه والرأس وبقية البدن فيجب على المرأة أن تغطي هذه الزينة حتى لا تفتن ولا تفتن , ويدل على ذلك ما ثبت في الصحيحين عن عائشة رضي الله عنها أنها قالت : لما سمعت صوت صفوان بن معطل فخمرت وجهي وكان قد رآني قبل الحجاب فعلم بذلك أن النساء بعد نزول آية الحجاب مأمورات بستر الوجه وأنه من الحجاب المراد في الآية الكريمة وهي قوله عز وجل : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ } (3) الآية .
وأما ما رواه أبو داود عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال في شأن أسماء « إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه » (4) فهو حديث ضعيف لا يجوز الاحتجاج به لعلل منها :
انقطاعه بين عائشة والراوي عنها , ومنها : ضعف بعض رواته وهو سعيد بن بشير , ومنها : تدليس قتادة رحمه الله وقد عنعن , ومنها : مخالفته للأدلة الشرعية من الآيات والأحاديث الدالة على وجوب تحجب المرأة في وجهها وكفيها وسائر بدنها , ومنها : أنه لو صح وجب حمله على أن ذلك قبل نزول آية الحجاب جميعا بين الأدلة . والله الموفق والهادي إلى سواء السبيل .
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31
(3) سورة الأحزاب الآية 53
(4) سنن أبو داود اللباس (4104).

(5/46)

س8 : ما حكم ما أعلن في مؤتمر عقد في أمريكا ومن ضمن توصياته التنبيه على بعض المنتجات لأنها تحوي لحم الخنزير . ومن تلكم المنتجات صابون ومعجون وجبن . . إلخ مع رجاء التوجيه . وهل لديكم علم عن هذا المؤتمر , وعن تلكم المنتجات؟
جـ8 : قد وجه إلينا أسئلة عن هذه الأشياء التي ذكرها السائل من المنتجات وما حصل في هذا المؤتمر وأحيل إلى الجهات المختصة هنا في المملكة فذكرت أنه لم يرد إلى المملكة شيء من ذلك ولم يثبت لدينا شيء في ذلك يخالف ما ذكرته الجهات المختصة في المملكة مما يدعى أنه من لحم الخنزير أو من شحمه فيما يرد إلى هذه المملكة من طعام أهل الكتاب . والأصل الحل حتى يثبت ما يخالف ذلك لقول الله عز جل : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } (1) والله ولي التوفيق .
__________
(1) سورة البقرة الآية 172

(5/47)


تفسير قوله تعالى إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ - مجموع فتاوى ابن باز

تفسير قوله تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1)
__________
(1) سورة فاطر الآية 28

(5/47)

س : نرجو تفسير قوله تعالى { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1)
جـ : هذه الآية آية عظيمة وهي تدل على أن العلماء بالله وبدينه وبكتابه العظيم وسنة رسوله الكريم هم أشد الناس خشية لله وأكملهم خوفا منه سبحانه , فالمعنى : إنما يخشى الله الخشية الكاملة هم العلماء بالله الذين عرفوا ربهم بأسمائه وصفاته وعظيم حقه وتبصروا في شريعته وعرفوا ما عنده من النعيم لمن اتقاه والعذاب لمن خالفه وعصاه , فهم لكمال علمهم بالله هم أشد الناس خشية لله وأكمل الناس خوفا من الله وعلى رأسهم الرسل والأنبياء عليهم الصلاة والسلام , فهم أكمل الناس خشية لله سبحانه وتعظيما له ثم خلفاؤهم العلماء بالله وبدينه . وهم على مراتب في ذلك متفاوتة , وليس معنى الآية أن غيرهم لا يخشى الله فكل مسلم ومسلمة ومؤمن ومؤمنة يخشى الله عز وجل لكن خشية الله فيهم متفاوتة فكلما كان المؤمن أبصر بالله وأعلم به وبدينه كان خوفه لله أكثر كلما قل العلم وقلت البصيرة قل الخوف من الله وقلت الخشية منه سبحانه , فالناس متفاوتون في هذا الباب تفاوتا عظيما حتى العلماء متفاوتون في خشيتهم لله كما تقدم , فكلما زاد العلم زادت الخشية لله وكلما نقص العلم نقصت الخشية لله ولهذا يقول عز وجل { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ } (2) { جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ } (3) وقال تعالى : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (4)
__________
(1) سورة فاطر الآية 28
(2) سورة البينة الآية 7
(3) سورة البينة الآية 8
(4) سورة الملك الآية 12

(5/48)

والآيات في هذا المعنى كثيرة وبالله التوفيق .

(5/49)


شرح معنى قوله تعالى إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ - مجموع فتاوى ابن باز

شرح معنى قوله تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (1)
س : لقد قال الله تعالى في كتابه العزيز { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (2) ما المقصود بالمنافقين والنفاق في هذه الآية الكريمة وأرجو أن تتفضلوا بإيضاح المعنى .
جـ : المراد بالمنافقين هم الذين يتظاهرون بالإسلام وهم على غير الإسلام يدعون أنهم مسلمون وهم في الباطن يكفرون بالله ويكذبون الرسول عليه الصلاة والسلام , هؤلاء هم المنافقون سموا منافقين; لأنهم أظهروا الإسلام وأبطنوا الكفر كما في قوله عز وجل : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (3) { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (4) { فِي قُلُوبِهِمْ مَرَضٌ } (5) ( أي شك وريب ) { فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (6) والآيات بعدها من سورة البقرة .
هؤلاء هم المنافقون وهم يكفرون بالله ويكذبون رسله في قوله جل وعلا : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى } (7) { يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (8) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (9)
__________
(1) سورة النساء الآية 145
(2) سورة النساء الآية 145
(3) سورة البقرة الآية 8
(4) سورة البقرة الآية 9
(5) سورة البقرة الآية 10
(6) سورة البقرة الآية 10
(7) سورة النساء الآية 142
(8) سورة النساء الآية 142
(9) سورة النساء الآية 143

(5/49)

والمعنى أنهم مترددون بين الكفار والمسلمين تارة مع الكفار إذا ظهر الكفار وانتصروا , وتارة مع المؤمنين إن ظهروا وانتصروا , فليس عندهم ثبات ولا دين مستقيم ولا إيمان ثابت بل هم مذبذبون بين الكفر والإيمان وبين الكفار والمسلمين , وقد صرح الله بكفرهم في قوله تعالى { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (1) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (2) هؤلاء هم المنافقون . نسأل الله العافية والسلامة .
__________
(1) سورة التوبة الآية 54
(2) سورة التوبة الآية 55

(5/50)


إثبات اليد والقدرة جميعا لله سبحانه وتعالى - مجموع فتاوى ابن باز

إثبات اليد والقدرة جميعا لله سبحانه وتعالى

(5/50)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ع . أ . م وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته . بعده :
اطلعت على ما ذكرتم في الرسالة المرفقة من جهة كلام الحافظ ابن حجر على قول عبد الله بن مسعود ; والذي نفسي بيده . . إلخ ; وأن المراد باليد القدرة وفهمته . ولا شك أنه كلام ناقص مخالف لما عليه أهل السنة والجماعة . والصواب : أن ما ورد في هذا من الأحاديث والآثار يراد به إثبات اليد والقدرة جميعا فهي تدل على أن بيده كل شىء سبحانه وله القدرة الكاملة , كما تدل على إثبات اليد له سبحانه على الوجه اللائق به من غير أن يشابه خلقه في شيء من صفاته . وقد دل على هذا المعنى قوله تعالى في سورة المائدة { بَلْ يَدَاهُ مَبْسُوطَتَانِ } (1) الآية , وقوله سبحانه في سورة ( ص ) : { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } (2) وقوله صلى الله عليه وسلم « إن الله يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل » (3) وقوله صلى الله عليه وسلم : « يطوي الله السماوات يوم القيامة ثم يأخذهن بيده اليمنى ثم يقول : أنا الملك أين الجبارون ؟ أين المتكبرون ؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله ثم يقول : أنا الملك أين الجبارون ؟ أين المتكبرون ؟ » (4) والآيات والأحاديث في هذا المعنى كثيرة .
2 - وأما السؤال عن قول الحافظ في الرد على من قال إن حرف ( لا ) في قوله , ( لا أقسم ) أنها زائدة , وتعقب بأنها لا تزاد إلا في أثناء الكلام , وأجيب
__________
(1) سورة المائدة الآية 64
(2) سورة ص الآية 75
(3) صحيح مسلم التوبة (2759),مسند أحمد بن حنبل (4/404).
(4) صحيح مسلم صفة القيامة والجنة والنار (2788),سنن ابن ماجه الزهد (4275).

(5/51)

بأن القرآن كله كالكلام الواحد .
والجواب : أني لا أعلم بأسا في مثل هذا الكلام من جهة أن القرآن كله كلام الله وكله محترم ومعظم وكله يفسر بعضه بعضا ويدل بعضه على بعض , لكن ليس هذا الجواب بسديد , والصواب أنها تزاد حيث وضح المعنى ولو كان ذلك في أول الكلام , كما في قوله تعالى في آخر سورة الحديد { لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ } (1) الآية , وقوله تعالى في سورة الأنعام , { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا } (2) وما أشبه ذلك وهكذا قوله سبحانه { لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ } (3) و { لَا أُقْسِمُ بِهَذَا الْبَلَدِ } (4) المراد بذلك في هاتين الآيتين وأمثالهما نفي ما يقوله المشركون من التعلق على غير الله والتقرب إلى آلهتهم بأنواع العبادة ليشفعوا لهم عند الله وإنكارهم المعاد . ثم أثبت بعد ذلك إقسامه سبحانه بما أقسم به من يوم القيامة والنفس اللوامة في السورة الأولى وبالبلد الأمين وما بعده في السورة الثانية على ما ذكره سبحانه بعد ذلك في السورتين , ويجوز أن يقال : إن هذا الحرف جيء به للافتتاح لا لنفي شيء كما في الحروف المقطعة الأخرى في أول السور نحو ( ألم ) و ( ألر ) و ( حم ) وأشباه ذلك . وهذا هو معنى ما ذكره الإمام ابن جرير والحافظ ابن كثير .
3 - وأما ما رواه الحافظ عمر بن شبة في تاريخ المدينة من قول عمر رضي الله عنه أنه وجد من عبد الله بن عمر ريح شراب . . إلخ
فالصواب : أنه عبيد الله وليس عبد الله المشهور , ولكن وقع في اسمه تصحيف كما يدل على ذلك
__________
(1) سورة الحديد الآية 29
(2) سورة الأنعام الآية 151
(3) سورة القيامة الآية 1
(4) سورة البلد الآية 1

(5/52)

روايات أخرى بينت أنه عبيد الله المصغر , وهو تابعي وليس بصحابي غفر الله للجميع .
والسلام عليكم ورحمة الله وبركاته .

(5/53)


إثبات المجيء والنزول لله سبحانه وتعالى - مجموع فتاوى ابن باز

إثبات المجيء والنزول لله سبحانه وتعالى

(5/53)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ س . خ وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته أما بعد .
فقد وصلني كتابكم الكريم الذي ذكرتهم فيه أنكم أثناء تحقيقكم لكتاب ( فضائل الأوقات ) للبيهقي مر عليكم هذا النص : سمعت أبا عبد الله الحافظ يقول : سمعت أبا محمد أحمد بن عبد الله المزي يقول : حديث النزول قد ثبت عن رسول الله صلى الله عليه وسلم من وجوه صحيحة , وورد في النزول ما يصدقه وهو قوله { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } (1) والنزول والمجيء صفتان منفيتان عن الله من طريق الحركة والانتقال من حال إلى حال , بل هما صفتان من صفات الله بلا تشبيه جل عما يقول المعطلة لصفاته والمشبهة بها علوا كبيرا . أ هـ .
ولا شك أن هذا القول باطل مخالف لما عليه أهل السنة والجماعة , فإن الله سبحانه قد أثبت لنفسه المجيء وكما أخبر عنه رسوله صلى الله عليه وسلم بالنزول ولم يبين لنا سبحانه ولا رسوله صلى الله عليه وسلم كيفية النزول ولا كيفية المجيء فوجب الكف عن ذلك . كما وسع السلف الصالح رضي الله عنهم ذلك , ولم يزيدوا على ما جاء في النصوص .
فالواجب السير على منهاجهم ولزوم طريقهم في إثبات الصفات الواردة في الكتاب العزيز والسنة الصحيحة بلا كيف . مع الإيمان بأنه سبحانه لا كفو له ولا شبيه له ولا مثيل له كما قال عز وجل { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (2)
__________
(1) سورة الفجر الآية 22
(2) سورة الإخلاص الآية 4

(5/54)

{ فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } (1) { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) ومعلوم أن نفي الحركة والانتقال دخول في التكييف بغير علم ونحن ممنوعون من ذلك لعدم علمنا بكيفية صفاته سبحانه , لأنه عز وجل لم يخبرنا بذلك ولا رسوله صلى الله عليه وسلم .
ونسأل الله أن يوفقنا وإياكم للعلم النافع والعمل به والثبات على الحق والسلامة من مضلات الفتن إنه سميع قريب . .
والسلام عليكم ورحمة الله وبركاته . .
__________
(1) سورة النحل الآية 74
(2) سورة الشورى الآية 11

(5/55)


حكم الاحتفال بسيرة الرسول صلى الله عليه وسلم بمناسبة المولد النبوي - مجموع فتاوى ابن باز

حكم الاحتفال بسيرة الرسول صلى الله عليه وسلم بمناسبة المولد النبوي

(5/55)

س : هل يحل للمسلمين أن يحتفلوا في المسجد ليتذكروا السيرة النبوية الشريفة في ليلة 12 ربيع الأول بمناسبة المولد النبوي الشريف بدون أن يعطلوا نهاره كالعيد؟ واختلفنا فيه , قيل : بدعة حسنة , وقيل : بدعة غير حسنة؟
جـ : ليس للمسلمين أن يقيموا احتفالا بمولد النبي صلى الله عليه وسلم في ليلة 12 من ربيع الأول ولا في غيرها , كما أنه ليس لهم أن يقيموا أي احتفال بمولد غيره عليه الصلاة والسلام ; لأن الاحتفال بالموالد من البدع المحدثة في الدين ; لأن النبي صلى الله عليه وسلم لم يحتفل بمولده في حياته صلى الله عليه وسلم وهو المبلغ للدين والمشرع للشرائع عن ربه سبحانه وتعالى ولا أمر بذلك ولم يفعله خلفاؤه الراشدون ولا أصحابه جميعا ولا التابعون لهم بإحسان في القرون المفضلة , فعلم أنه بدعة , وقد قال صلى الله عليه وسلم « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وفي رواية مسلم وعلقها البخاري جازما بها « من عمل عملا ليس عليه أمرنا فهو رد » (2) .
والاحتفال بالموالد ليس عليه أمره صلى الله عليه وسلم بل هو مما أحدثه الناس في دينه في القرون المتأخرة فيكون مردودا , وكان عليه الصلاة والسلام يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) رواه مسلم في صحيحه , وأخرجه النسائي بإسناد جيد وزاد : « وكل ضلالة في النار » (4)
ويغني عن الاحتفال بمولده صلى الله عليه وسلم تدريس سيرته عليه الصلاة والسلام وتاريخ حياته في الجاهلية والإسلام في المدارس والمساجد وغير ذلك , ويدخل في ذلك بيان ما يتعلق بمولده صلى الله عليه وسلم وتاريخ وفاته من غير حاجة إلى إحداث احتفال لم يشرعه الله ولا رسوله صلى الله عليه وسلم ولم يقم عليه دليل شرعي . .
والله المستعان ونسأل الله تعالى لجميع المسلمين الهداية والتوفيق للاكتفاء بالسنة والحذر من البدعة .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(4) سنن النسائي صلاة العيدين (1578).

(5/56)


من أكثر من ذكر الله اطمأن قلبه وارتاح ضميره - مجموع فتاوى ابن باز

من أكثر من ذكر الله اطمأن قلبه وارتاح ضميره (1)
__________
(1) نشر في الدعوة عدد 1318في 2\5 \1410 هـ .

(5/56)

س : عندما كنت في سن المراهقة كنت مرهقا لنفسي بالمعاصي ولكني لم أكن أترك واجبات الإسلام كالصلاة , وأنا الآن تائب إلى الله من جميع المعاصي بشكل عام ولكني فاقد لحلاوة الإيمان وأعيش في حيرة وقلق , فحينما أتشهد أحس أن الشهادة لا تصل إلى قلبي , وأنا خائف من أن الله أن يختم على قلبي وأرجو إرشادي أثابكم الله .
م . ع . ك . الرياض
جـ : نوصيك بحمد الله كثيرا على ما من به عليك من التوبة , وأكثر من الأعمال الصالحات وأحسن ظنك بربك , وأكثر من ذكر الله وقراءة القرآن بالتدبر واصحب الأخيار وابتعد عن الأشرار وأبشر بالخير وحسن العاقبة وستجد إن شاء الله بعد العمل بما ذكرته لك حلاوة الإيمان ولذة الشهادتين وثمرة التوبة النصوح . قال الله عز وجل { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1) وقال سبحانه { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال النبي صلى الله عليه وسلم « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (3) وقال عليه الصلاة والسلام « التائب من الذنب كمن لا ذنب له » (4) .
فمن أكثر من ذكر الله وصدق في التوبة حصل له الفلاح والطمأنينة وراحة الضمير ومحيت عنه سيئاته . ثبتك الله على الهدى ومنحك الاستقامة إنه خير مسئول .
__________
(1) سورة الرعد الآية 28
(2) سورة النور الآية 31
(3) صحيح مسلم الإيمان (121).
(4) سنن ابن ماجه الزهد (4250).

(5/57)


وجوب الأمر بالمعروف والنهي عن المنكر - مجموع فتاوى ابن باز

وجوب الأمر بالمعروف والنهي عن المنكر (1)
__________
(1) أصل الموضرع محاضرة

(5/57)

الحمد لله , وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . . أما بعد :
فإن من أهم المهمات وأفضل القربات التناصح والتوجيه إلى الخير والتواصي بالحق والصبر عليه , والتحذير مما يخالفه ويغضب الله عز وجل , ويباعد من رحمته , وأسأله عز وجل أن يصلح قلوبنا وأعمالنا وسائر المسلمين , وأن يمنحنا الفقه في دينه , والثبات عليه , وأن ينصر دينه ويعلي كلمته , وأن يصلح جميع ولاة أمور المسلمين , ويوفقهم لكل خير , ويصلح لهم البطانة , ويعينهم على كل ما فيه صلاح العباد والبلاد , ويمنحهم الفقه في الدين , ويشرح صدورهم لتحكيم شريعته , والاستقامة عليها إنه ولي ذلك , والقادر عليه .
أيها المسلمون : إن موضوع الأمر بالمعروف والنهي عن المنكر موضوع عظيم , جدير بالعناية; لأن في تحقيقه مصلحة الأمة ونجاتها , وفي إهماله الخطر العظيم والفساد الكبير , واختفاء الفضائل , وظهور الرذائل , وقد أوضح الله جل وعلا في كتابه العظيم منزلته في الإسلام , وبين سبحانه أن منزلته عظيمة , حتى إنه سبحانه في بعض الآيا ت قدمه على الإيمان , الذي هو أصل الدين وأساس الإسلام , كما في قوله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) ولا نعلم السر في هذا
__________
(1) سورة آل عمران الآية 110

(5/58)

التقديم , إلا عظم شأن هذا الواجب , وما يترتب عليه من المصالح العظيمة العامة , ولا سيما في هذا العصر , فإن حاجة المسلمين وضرورتهم إلى الأمر بالمعروف والنهي عن المنكر شديدة ; لظهور المعاصي , وانتشار الشرك والبدع في غالب المعمورة ,
وقد كان المسلمون في عهده صلى الله عليه وسلم وعهد أصحابه وفي عهد السلف الصالح يعظمون هذا الواجب , ويقومون به خير قيام , فالضرورة إليه بعد ذلك أشد وأعظم , لكثرة الجهل وقلة العلم وغفلة الكثير من الناس عن هذا الواجب العظيم .
وفي عصرنا هذا صار الأمر أشد , والخطر أعظم , لانتشار الشرور والفساد , وكثرة دعاة الباطل , وقلة دعاة الخير في غالب البلاد كما تقدم , ومن أجل هذا أمر الله سبحانه وتعالى به , ورغب فيه , وقدمه في آية آل عمران على الإيمان , وهي قوله سبحانه وتعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } (1) الآية , يعني أمة محمد عليه الصلاة والسلام , فهي خير الأمم وأفضلها عند الله , كما في الحديث الصحيح , عن النبي صلى الله عليه وسلم أنه قال : « أنتم توفون سبعين أمة أنتم خيرها وأكرمها على الله عز وجل » (2) .
والأمر بالمعروف , والنهي عن المنكر موجود في الأمم السابقة , بعث الله به الرسل , وأنزل به الكتب .
وأصل المعروف توحيد الله , والإخلاص له , وأصل المنكر الشرك بالله , وعبادة غيره .
وجميع الرسل بعثوا يدعون الناس إلى توحيد الله , الذي هو أعظم المعروف , وينهون الناس عن الشرك بالله , الذي هو أعظم المنكر .
__________
(1) سورة آل عمران الآية 110
(2) سنن الترمذي تفسير القرآن (3001),سنن ابن ماجه الزهد (4288),سنن الدارمي الرقاق (2760).

(5/59)

ولما فرط بنو إسرائيل في ذلك وأضاعوه , قال الله جل وعلا في حقهم : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) ثم فسر هذا العصيان فقال سبحانه { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) فجعل هذا من أكبر عصيانهم واعتدائهم , وجعله التفسير لهذه الآية { ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (3) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ } (4) وما ذلك إلا لعظم الخطر في ترك هذا الواجب .
وأثنى الله جل وعلا على أمة منهم في ذلك فقال سبحانه في سورة آل عمران : { مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } (5) { يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ } (6) { وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (7) هذه طائفة من أهل الكتاب لم يصبها ما أصاب الذين ضيعوه , فأثنى الله عليهم سبحانه وتعالى في ذلك , وفي آية أخرى من كتاب الله عز وجل في سورة التوبة قدم سبحانه الأمر بالمعروف والنهي عن المنكر على إقام الصلاة وإيتاء الزكاة , وما ذلك إلا لعظم شأنه .
والأمر بالمعروف والنهي عن المنكر فرض كفاية , ومع ذلك قدمه في هذه الآية على إقام الصلاة وإيتاء الزكاة , فقال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (8)
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) سورة البقرة الآية 61
(4) سورة المائدة الآية 79
(5) سورة آل عمران الآية 113
(6) سورة آل عمران الآية 114
(7) سورة آل عمران الآية 115
(8) سورة التوبة الآية 71

(5/60)

فقدم هنا الأمر بالمعروف والنهي عن المنكر على إقام الصلاة , مع أن الصلاة عمود الإسلام , وهي أعظم الأركان بعد الشهادتين , فلأي معنى قدم هذا الواجب؟
لا شك أنه قدم لعظم الحاجة إليه وشدة الضرورة إلى القيام به , ولأن بتحقيقه تصلح الأمة , ويكثر فيها الخير وتظهر فيها الفضائل وتختفي منها الرذائل , ويتعاون أفرادها على الخير , ويتناصحون ويجاهدون في سبيل الله , ويأتون كل خير ويذرون كل شر , وبإضاعته والغفلة عنه تكون الكوارث العظيمة , والشرور الكثيرة , وتفترق الأمة , وتقسو القلوب أو تموت , وتظهر الرذائل وتنتشر , وتختفي الفضائل ويهضم الحق , ويظهر صوت الباطل , وهذا أمر واقع في كل مكان وكل دولة وكل بلد وكل قرية لا يؤمر فيها بالمعروف ولا ينهى فيها عن المنكر , فإنه تنتشر فيها الرذائل وتظهر فيها المنكرات ويسود فيها الفساد , ولا حول ولا قوة إلا بالله .
وبين سبحانه أن الآمرين بالمعروف والناهين عن المنكر والمقيمين للصلاة والمؤتين للزكاة والمطيعين لله ولرسوله هم أهل الرحمة , فقال سبحانه وتعالى : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (1) فدل ذلك على أن الرحمة , إنما تنال بطاعة الله واتباع شريعته , ومن أخص ذلك الأمر بالمعروف والنهي عن المنكر , ولا تنال الرحمة بالأماني ولا بالأنساب; ككونه من قريش أو من بني هاشم أو من بني فلان , ولا بالوظائف; ككونه ملكا , أو رئيس جمهورية , أو وزيرا أو غير ذلك من الوظائف , ولا تنال أيضا بالأموال والتجارات , ولا بوجود كثرة المصانع , ولا بغير هذا من شئون الناس , وإنما تنال الرحمة بطاعة الله ورسوله
__________
(1) سورة التوبة الآية 71

(5/61)

واتباع شريعته .
ومن أعظم ذلك الأمر بالمعروف والنهي عن المنكر , وإقام الصلاة , وإيتاء الزكاة , وطاعة الله ورسوله في كل شيء , فهؤلاء هم أهل الرحمة , وهم الذين في الحقيقة يرجون رحمة الله , وهم الذين في الحقيقة يخافون الله ويعظمونه , فما أظلم من أضاع أمره وارتكب نهيه , وإن زعم أنه يخافه ويرجوه , وإنما الذي يعظم الله حقا , ويخافه ويرجوه حقا , من أقام أمره واتبع شريعته , وجاهد في سبيله , وأمر بالمعروف ونهي عن المنكر .
قال سبحانه في سورة البقرة : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ } (1) فجعلهم سبحانه راجين رحمة الله , لما آمنوا وجاهدوا وهاجروا لإيمانهم وهجرتهم وجهادهم , ما قال : إن الذين بنو القصور , أو الذين عظمت تجاراتهم , أو تنوعت أعمالهم , أو الذين ارتفعت أنسابهم هم الذين يرجون رحمة الله , بل قال سبحانه : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2)
فرجاءالرحمة وخوف العذاب , يكونان بطاعة الله ورسوله , ومن ذلك الأمر بالمعروف والنهي عن المنكر .
وفي آية أخرى حصر سبحانه الفلاح في الدعاة إلى الخير , والآمرين بالمعروف والناهين عن المنكر , فقال عز وجل : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) فأبان سبحانه أن هؤلاء الذين هذه صفاتهم وهي : الدعوة إلى الخير , والأمر
__________
(1) سورة البقرة الآية 218
(2) سورة البقرة الآية 218
(3) سورة آل عمران الآية 104

(5/62)

بالمعروف والنهي عن المنكر - هم المفلحون , والمعنى أنهم هم المفلحون على الكمال والتمام , وإن كان غيرهم من المؤمنين مفلحا , إذا تخلى عن بعض هذه الصفات لعذر شرعي , لكن المفلحون على الكمال والتمام هم هؤلاء الذين دعوا إلى الخير , وأمروا بالمعروف وبادروا إليه , ونهوا عن المنكر وابتعدوا عنه .
أما الذين يأمرون بالمعروف وينهون عن المنكر لأغراض أخرى : كرياء وسمعة , أو حظ عاجل أو أسباب أخرى , أو يتخلفون عن فعل المعروف , ويرتكبون المنكر , فهؤلاء من أخبث الناس , ومن أسوئهم عاقبة .
وفي الصحيحين عن أسامة بن زيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه - أي أمعاؤه - فيدور في النار كما يدور الحمار بالرحى فيجتمع عليه أهل النار فيقولون مالك يا فلان؟ ألم تكن تأمر بالمعروف وتنهى عن المنكر ؟ قال فيقول لهم : بلى ؛ ولكني كنت آمركم بالمعروف ولا آتيه ، وأنهاكم عن المنكر وآتيه » (1) .
هذه حال من خالف قوله فعله - نعوذ بالله - تسعر به النار , ويفضح على رءوس الأشهاد , يتفرج عليه أهل النار , ويتعجبون كيف يلقى في النار .
هذا ويدور في النار كما يدور الحمار بالرحى , وتندلق أقتاب بطنه , يسحبها , لماذا ؟! . لأنه كان يأمر بالمعروف ولا يأتيه , وينهى عن المنكر ويأتيه , فعلم بذلك أن المقصود الأمر بالمعروف مع فعله , والنهي عن المنكر مع تركه .
وهذا هو الواجب على كل مسلم , وهذا الواجب العظيم أوضح الله شأنه في كتابه الكريم , ورغب فيه , وحذر من تركه , ولعن من تركه .
__________
(1) صحيح البخاري بدء الخلق (3094),صحيح مسلم الزهد والرقائق (2989),مسند أحمد بن حنبل (5/207).

(5/63)

فالواجب على أهل الإسلام أن يعظموه , وأن يبادروا إليه , وأن يلتزموا به طاعة لربهم عز وجل , وامتثالا لأمره , وحذرا من عقابه سبحانه وتعالى .
وقد جاءت سنة رسول الله صلى الله عليه وسلم تؤيد هذا الأمر , وتبين ذلك أعظم بيان وتشرحه , فيقول المصطفى عليه الصلاة والسلام في الحديث الصحيح : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) خرجه الإمام مسلم في صحيحه .
فبين صلى الله عليه وسلم مراتب الأمر بالمعروف , والنهي عن المنكر الثلاث : -
المرتبة الأولى : الإنكار باليد مع القدرة , وذلك بإراقة أواني الخمر , وكسر آلات اللهو , ومنع من أراد الشر بالناس وظلمهم من تنفيذ مراده إن استطاع ذلك كالسلطان ونحوه من أهل القدرة , وكإلزام الناس بالصلاة , وبحكم الله الواجب اتباعه ممن يقدر على ذلك , إلى غير هذا مما أوجب الله .
وهكذا المؤمن مع أهله وولده , يلزمهم بأمر الله ويمنعهم مما حرم الله باليد إذا لم ينفع فيهم الكلام .
وهكذا من له ولاية من أمير أو محتسب , أو شيخ قبيلة أو غيرهم ممن له ولاية من جهة ولي الأمر , أو من جهة جماعته , حيث ولوه عليهم , عند فقد الولاية العامة يقوم بهذا الواجب حسب طاقته , فإن عجز انتقل إلى :
المرتبة الثانية : وهي اللسان , يأمرهم باللسان وينهاهم كأن يقول : يا قوم اتقوا الله , يا إخواني اتقوا الله , صلوا وأدوا الزكاة , اتركوا هذا المنكر , افعلوا كذا , دعوا ما حرم الله , بروا والديكم , صلوا أرحامكم , إلى غير هذا , يأمرهم بالمعروف وينهاهم عن المنكر باللسان , ويعظهم ويذكرهم , ويتحرى الأشياء التي يفعلونها , حتى ينبههم عليها , ويعاملهم بالأسلوب الحسن , مع الرفق , يقول
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(5/64)

عليه الصلاة والسلام : « إن الله يحب الرفق في الأمر كله » (1) ، ويقول صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) .
« وجاء جماعة من اليهود , فدخلوا عليه صلى الله عليه وسلم فقالوا : السام عليك يا محمد - يعنون الموت - وليس مرادهم السلام . . فسمعتهم عائشة رضي الله عنها , فقالت : ( عليكم السام واللعنة ) . وفي لفظ آخر : ( ولعنكم الله , وغضب عليكم ) , فقال صلى الله عليه وسلم : مهلا يا عائشة إن الله رفيق يحب الرفق في الأمر كله ، قالت : ألم تسمع ما قالوا ؟ قال : ألم تسمعي ما قلت لهم ؟ قلت لهم : وعليكم فإنه يستجاب لنا فيهم ولا يستجاب لهم فينا » (3) هذا وهم يهود رفق بهم صلى الله عليه وسلم , لعلهم يهتدون , ولعلهم ينقادون للحق , ولعلهم يستجيبون لداعي الإيمان .
فهكذا الآمر بالمعروف والناهي عن المنكر الموفق , يتحرى الرفق والعبارات المناسبة , والألفاظ الطيبة عندما يمر على من قصر في ذلك , في المجلس أو في الطريق أو في أي مكان يدعوهم بالرفق والكلام الطيب , حتى ولو جادلوه في شيء خفي عليهم , أو كابروا فيه يجادلهم بالتي هي أحسن , كما قال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وقال سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (5)
من هم أهل الكتاب؟ هم اليهود والنصارى , وهم كفار , ومع ذلك يقول الله عنهم : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (6) والمعنى أن من ظلم منهم وتعدى وأساء الكلام فإنه ينتقل معه
__________
(1) صحيح البخاري الأدب (5678),صحيح مسلم السلام (2165),سنن الترمذي الاستئذان والآداب (2701),سنن الدارمي الرقاق (2794).
(2) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(3) صحيح البخاري الاستئذان (5901),صحيح مسلم السلام (2165),سنن الترمذي الاستئذان والآداب (2701).
(4) سورة النحل الآية 125
(5) سورة العنكبوت الآية 46
(6) سورة العنكبوت الآية 46

(5/65)

إلى علاج آخر غير الجدال بالتي هي أحسن , كما قال تعالى : { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا } (1) الآية وقال سبحانه : { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } (2) الآية .
لكن ما دام المقام مقام تعليم ودعوة وإيضاح للحق , فإنه يكون بالتي هي أحسن لأن هذا أقرب إلى الخير , قال سفيان الثوري رحمه الله : ينبغي للآمر والناهي أن يكون رفيقا فيما يأمر به , رفيقا فيما ينهي عنه , عدلا فيما يأمر به , عدلا فيما ينهي عنه , عالما بما يأمر به , عالما بما ينهي عنه .
وهذا معنى كلام السلف رحمهم الله , تحري الرفق مع العلم والحلم والبصيرة , لا يأمر ولا ينهي إلا عن علم , لا عن جهل . ويكون مع ذلك رفيقا عاملا بما يدعوه إليه تاركا ما ينهي عنه , حتى يقتدى به .
وفي صحيح مسلم عن عبد الله بن مسعود رضى الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون ، فمن جاهدهم بيده فهو مؤمن ، ومن جاهدهم بلسانه فهو مؤمن ، ومن جاهدهم بقلبه فهو مؤمن ، وليس وراء ذلك من الإيمان حبة خردل » (3) .
وهذا الحديث مثل حديث أبي سعيد السابق المتضمن الإنكار باليد , ثم اللسان ثم القلب .
__________
(1) سورة الشورى الآية 40
(2) سورة البقرة الآية 194
(3) صحيح مسلم الإيمان (50),مسند أحمد بن حنبل (1/458).

(5/66)

فالخلوف التي تخلف بعد الأنبياء هذا حكمهم في أممهم , فيؤمرون بالمعروف وينهون عن المنكر ويعلمون أحكام الله , ويجاهدون في ذلك باليد ثم اللسان ثم القلب .
وهكذا في أمة محمد صلى الله عليه وسلم يجب على علمائهم وأمرائهم وأعيانهم وفقهائهم أن يتعهدوهم بالدعوة إلى الله , والأمر بالمعروف والنهي عن المنكر , وتعليم الجاهل , وإرشاد الضال , وإقامة الحدود والتعزيرات الشرعية , حتى يستقيم الناس , ويلزموا الحق , ويقيموا عليهم الحدود الشرعية , ويمنعوهم من ارتكاب ما حرم الله حتى لا يتعدى بعضهم على بعض , أو ينتهكوا محارم الله .
وقد ثبت " عن عثمان بن عفان رضي الله عنه , الخليفة الراشد أنه قال : إن الله يزع بالسلطان ما لا يزع بالقرآن " ويروي عن عمر رضي الله عنه أيضا .
وهذا صحيح , كثير من الناس لو جئته بكل آية , لم يمتثل , لكن إذا جاءه وازع السلطان بالضرب والسجن ونحو ذلك أذعن , وترك باطله . . لماذا ؟! . لأن قلبه مريض , ولأنه ضعيف الإيمان أو معدوم الإيمان . . فلهذا لا يتأثر بالآيات والأحاديث . . لكن إذا خاف من السلطان ارتدع ووقف عند حده , ووازع السلطان له شأن عظيم , ولهذا شرع الله لعباده القصاص والحدود والتعزيرات لأنها تردع عن الباطل , وأنواع الظلم , ولأن الله يقيم بها الحق , فوجب على ولاة الأمور أن يقيموها , وأن يعينوا من يقيمها , وأن يلاحظوا الناس , ويلزموهم بالحق , ويوقفوهم عند حدهم حتى لا يهلكوا , وينقادوا مع تيار الباطل , ويكونوا عونا للشيطان وجنده علينا .
فإذا عجز المؤمن عن الإنكار باليد واللسان انتهي إلى القلب , يكره المنكر بقلبه , ويبغضه ولا يكون جليسا لأهله .

(5/67)

وروي " عن عبد الله بن مسعود رضي الله عنه أنه قال له بعض الناس : هلكت إن لم آمر بالمعروف وأنهي عن المنكر . . فقال له رضي الله عنه : ( هلكت إن لم يعرف قلبك المعروف وينكرالمنكر ) " .
فلابد يا أخي أن تعرف المعروف بالتعلم والتفقه في الدين , ولابد أن تعرف المنكر بذلك , ثم تقوم بالواجب من الأمر بالمعروف والنهي عن المنكر , فالتبصر والتفقه في الدين من علامات السعادة ودلائل أن الله أراد بالعبد خيرا , كما في الصحيحين عن معاوية رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (1) .
فإذا رأيت الرجل يتبع حلقات العلم , ويسأل عن العلم , ويتفقه ويتبصر فيه , فذلك من علامات أن الله أراد به خيرا فليلزم ذلك , وليجتهد ولا يمل ولا يضعف , يقول عليه الصلاة والسلام في الحديث الصحيح : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) رواه الإمام مسلم في صحيحه .
فطلب العلم له شأن عظيم , ومن الجهاد في سبيل الله , ومن أسباب النجاة ومن الدلائل على الخير , ويكون بحضور حلقات العلم , ويكون بمراجعة الكتب المفيدة , إذا كان ممن يفهمها , ويكون بسماع الخطب والمواعظ , ويكون بسؤال أهل العلم . . كل ذلك من الطرق المفيدة , ويكون أيضا بحفظ القرآن الكريم , وهو الأصل في العلم , فالقرآن رأس كل علم , وهو الأساس العظيم , وهو حبل الله المتين , وهو أعظم كتاب وأشرف كتاب , وهو أعظم قائد إلى الخير , وأعظم ناه عن الشر .
فوصيتي لكل مؤمن ولكل مؤمنة العناية بالقرآن والإكثار من تلاوته والحرص على حفظه أو ما تيسر منه , مع التدبر والتعقل , ففيه الهدى والنور
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(5/68)

كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال عز من قائل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) ويقول تبارك وتعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (3)
فعلينا أن نعنى بكتاب الله , تلاوة وحفظا , وتدبرا وتفقها , وعملا وسؤالا عما أشكل , وهكذا سنة الرسول صلى الله عليه وسلم , هي الوحي الثاني , وهي الأصل الثاني , وهي المفسرة لكتاب الله , والدالة عليه , فعلى طالب العلم , وعلى كل مسلم أن يعنى بذلك حسب طاقته , وحسب علمه بالحفظ والمراجعة , كحفظ الأربعين النووية وتكملتها لابن رجب خمسين حديثا , وهي من أجمع الأحاديث وأنفعها , وهي من جوامع الكلم , فينبغي حفظها للرجل والمرأة , ومثل ذلك عمدة الحديث للحافظ عبد الغني المقدسي , كتاب عظيم جمع أربعمائة حديث وزياده يسيرة من أصح الأحاديث في أبواب العلم . . فإذا تيسر حفظها فذلك من نعم الله العظيمة .
وهكذا بلوغ المرام للحافظ ابن حجر , كتاب عظيم مختصر , ومفيد محرر , فإذا تيسر لطالب العلم حفظه فذلك خير عظيم .
ومما يتعلق بكتب العقيدة : كتابان جليلان للشيخ الإمام محمد عبد الوهاب رحمه الله هما : كتاب التوحيد , وكتاب كشف الشبهات .
ومن كتب العقيدة المهمة كتاب العقيدة الواسطية لشيخ الإسلام ابن تيمية
__________
(1) سورة الإسراء الآية 9
(2) سورة الأنعام الآية 155
(3) سورة محمد الآية 24

(5/69)

فهو كتاب جليل مختصر عظيم الفائدة في مجمل عقيدة أهل السنة والجماعة , وكتاب الإيمان لشيخ الإسلام محمد بن عبد الوهاب كتاب عظيم , جمع فيه جملة من الأحاديث المتعلقة بالإيمان , فينبغي لطالب العلم وطالبة العلم أن يحفظا ما تيسر من هذه الكتب المفيدة وأشباهها , مع العناية بالقرآن الكريم والإكثار من تلاوته وحفظه , أو ما تيسر منه كما تقدم , ومع العناية بالمذاكرة مع الزملاء وسؤال المدرسين والعلماء الذين يعتقد فيهم الخير والعلم عما أشكل عليه , ويسأل ربه التوفيق والإعانة , ولا يضعف ولا يكسل ويحفظ وقته ويجعله أجزاء : جزء من يومه وليلته لتلاوة القرآن الكريم وتدبره , وجزء لطلب العلم والتفقه في الدين وحفظ المتون ومراجعة ما أشكل عليه , وجزء لحاجته مع أهله , وجزء لصلاته وعبادته , وأنواع الذكر والدعاء .
ومما يفيد طالب العلم وطالبة العلم فائدة عظيمة الاستماع لبرنامج نور على الدرب , فهو برنامج مفيد لطالب العلم وعامة المسلمين وغيرهم; لأن فيه أسئلة وأجوبة مهمة لجماعة من المشايخ المعروفين بالخير والعلم , فينبغي العناية بهذا البرنامج , واستماع ما فيه من فائدة , وهو يذاع مرتين في كل ليلة , بين المغرب والعشاء من نداء الإسلام , والساعة التاسعة والنصف من إذاعة القرآن الكريم .
ومما يتعلق بموضوعنا - موضوع الأمر بالمعروف والنهي عن المنكر - ما ورد في الحديث أيضا عنه عليه الصلاة والسلام أنه قال : يقول الله عز وجل : « مروا بالمعروف وأنهوا عن المنكر قبل أن تدعوني فلا أستجيب لكم ، وقبل أن تسألوني فلا أعطيكم ، وقبل أن تستنصروني فلا أنصركم » (1) .
وفي لفظ آخر من حديث حذيفة يقول عليه الصلاة والسلام : « والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث
__________
(1) مسند أحمد بن حنبل (6/159).

(5/70)

عليكم عقابا من عنده ثم لتدعنه فلا يستجيب لكم » (1) . رواه الإمام أحمد .
فالأمر بالمعروف والنهي عن المنكر من المهمات العظيمة كما سبق , وفي حديث ابن مسعود عند أحمد وأبي داود والترمذي يقول عليه الصلاة والسلام : « لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا فجالسوهم وآكلوهم وشاربوهم فلما رأى الله ذلك منهم ضرب قلوب بعضهم ببعض ثم لعنهم على لسان أنبيائهم داود وعيسى بن مريم » (3) , وفي لفظ آخر : « إن أول ما دخل النقص على بني إسرائيل أن الرجل كان يلقى الرجل فيقول : يا هذا اتق الله ودع ما تفعل من المعاصي ثم يلقاه في الغد فلا يمنعه ما رآه منه أن يكون أكيله وشريبه وقعيده فلما رأى الله ذلك منهم ضرب قلوب بعضهم على بعض ثم لعنهم » (4) .
فعلينا أن نحذر من أن يصيبنا ما أصاب أولئك , وقد جاء في بعض الأحاديث أن إهمال هذا الواجب وعدم العناية به - أعني واجب الأمر بالمعروف والنهي عن المنكر - من أسباب رد الدعاء وعدم النصر كما تقدم .
ولا شك أن هذه مصيبة عظيمة , من عقوبات ترك هذا الواجب أن يخذل المسلمون وأن يتفرقوا وأن يسلط عليهم أعداؤهم , وأن لا يستجاب دعاؤهم , ولا حول ولا قوة إلا بالله .
وقد يكون هذا الواجب فرض عين على بعض الناس , إذا رأى المنكر , وليس عنده من يزيله غيره , فإنه يجب عليه أن يزيله مع القدرة , لما سبق من قوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن
__________
(1) سنن الترمذي الفتن (2169).
(2) سنن الترمذي تفسير القرآن (3047).
(3) سورة البقرة الآية 61 (2) { ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(4) سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).

(5/71)

لم يستطع فبقلبه وذلك أضعف الإيمان » (1) خرجه مسلم في الصحيح .
أما إن كانوا جماعة فإنه يكون في حقهم فرض كفاية في البلد أو القرية أو القبيلة , فمن أزاله منهم حصل به المقصود وفاز بالأجر . . وإن تركوه جميعا أثموا كسائر فروض الكفايات . وإذا لم يكن في البلد أو القبيلة إلا عالم واحد وجب عليه عينا أن يعلم الناس , ويدعوهم إلى الله , ويأمرهم بالمعروف , وينهاهم عن المنكر حسب طاقته , لما تقدم من الأحاديث , ولقوله سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
ومن وفقه الله للصبر والاحتساب من العلماء والدعاة , والآمرين بالمعروف والناهين عن المنكر , والإخلاص لله , نجح ووفق وهدى ونفع الله به ، كما قال سبحانه وتعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) وقال تبارك وتعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (6) وقال تعالى : { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9)
فالرابحون الناجون في الدنيا والآخرة هم أهل الإيمان والعمل الصالح
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) سورة التغابن الآية 16
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4
(6) سورة محمد الآية 7
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3

(5/72)

والتواصي بالحق والتواصي بالصبر .
ومعلوم أن الأمر بالمعروف والنهي عن المنكر والتواصي بالحق والتواصي بالصبر من جملة التقوى , ولكن الله سبحانه خصها بالذكر لمزيد من الإيضاح والترغيب .
والمقصود أن من أمر بالمعروف ونهى عن المنكر ودعا إلى الله وصبر على ذلك فهو من أهل هذه الصفات العظيمة , الفائزين بالربح الكامل والسعادة الأبدية , إذا مات على ذلك .
ومما يؤكد الالتزام بهذه الصفات العظيمة قوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
وأسأل الله بأسمائه الحسنى , وصفاته العلا أن يوفقنا وجميع المسلمين للعلم النافع , والعمل الصالح , وأن يمنحنا الفقه في دينه , والثبات عليه , وأن يرزقنا جميعا القيام بهذا الواجب حسب الطاقة والإمكان , وأن يوفق ولاة أمور المسلمين للقيام بهذا الواجب والصبر عليه , وأن يوفق من أسند إليه هذا الواجب أن يقوم به على خير ما يرام وأن يعين الجميع على أداء حقه والنصح له , ولعباده إنه تعالى جواد كريم وصلى الله وسلم وبارك على عبده نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان .
__________
(1) سورة المائدة الآية 2

(5/73)

أسئلة مهمة وجوابها تتعلق بالأمر بالمعروف والنهي عن المنكر
س1 : سمعت أن بعض العلماء عد الأمر بالمعروف والنهي عن المنكر ركنا من أركان الإسلام , فهل هذا صحيح ؟ .
جـ1 : نعم قال بذلك بعض أهل العلم , لكن لم يرد نص واضح في ذلك , وإنما هو من أعظم فرائض الإسلام .
و أركان الإسلام التي بينها رسول الله صلى الله عليه وسلم خمسة , قال عليه الصلاة والسلام : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (1) متفق عليه .
هكذا بين النبي صلى الله عليه وسلم أركان الإسلام ودعائمه , فلا تجوز الزيادة عليها إلا بدليل صحيح . لكن الأمر بالمعروف والنهي عن المنكر دعامة من الدعائم , وفرض من الفروض , لكنه لا يقال : إنه ركن سادس , لعدم الدليل على ذلك .
كما أن الجهاد في سبيل الله دعامة من الدعائم . . وهكذا ترك المحارم التي حرمها الله على عباده دعامة من الدعائم لابد منها , ولا يقال : إنهما ركنان من أركان الإسلام لعدم الدليل على ذلك .
مع العلم بأنه يجب علينا أن نستقيم على كل ما أوجب الله , وأن ندع كل ما حرم الله .
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).

(5/74)

س2 : ما كيفية النهي عن المنكر بالقلب ؟
جـ2 : هو أن يكره المنكر , ولا يجلس مع أهله ; لأن جلوسه معهم بغير إنكار يشبه فعل بني إسرائيل , الذي لعنهم الله عليه , في قوله سبحانه

(5/74)

{ لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2)
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79

(5/75)

س3 : نلاحظ كثيرا من الشباب المتحمس لإنكار المنكر , ولكنهم لا يحسنون الإنكار . . فما هي نصيحتكم وتوجيهاتكم لهؤلاء . . وما هي الطريقة المثلى في إنكار المنكر ؟ .
جـ3 : نصيحتي لهم أن يتثبتوا في الأمر , وأن يتعلموا أولا حتى يتيقنوا أن هذا الأمر معروف أو منكر , بالدليل الشرعي , حتى يكون إنكارهم على بصيرة لقول الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1)
مع نصيحتي لهم بأن يكون الإنكار بالرفق والكلام الطيب والأسلوب الحسن , حتى يقبل منهم , وحتى يصلحوا أكثر مما يفسدون , لقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقول الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) وقول النبي صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (4) وقوله صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (5) . . والأحاديث في هذا الباب كثيرة صحيحة .
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159
(4) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(5) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).

(5/75)

ومما ينبغي للداعي إلى الله , والآمر بالمعروف والناهي عن المنكر أن يكون من أسبق الناس إلى ما يأمر به , ومن أبعد الناس عما ينهي عنه , حتى لا يتشبه بالذين ذمهم الله بقوله سبحانه : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (1) وقال سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (2)
وحتى يتأسى به في ذلك , وينتفع الناس بقوله وعمله . . والله ولي التوفيق .
__________
(1) سورة البقرة الآية 44
(2) سورة الصف الآية 2

(5/76)

س4 : تعلمون أن الغالب فيما يبث من أجهزة الإعلام ك التلفاز ونحوه , يغلب عليه الفسق والمجون والشر المحض . . إلا في النادر فهل تنطبق القاعدة الشرعية هنا في أن دفع الشرور مقدم على جلب المصالح أثابكم الله ؟
جـ4 : هذه القاعدة قاعدة عظيمة مستمرة دائما , وهي أن دفع الشرور مقدم على تحصيل المصالح ; لأن درء المفاسد مقدم على جلب المصالح . . وهذه الوسائل يجب فيها النصيحة لولاة الأمور من العلماء والأعيان , وعلى العامة أن يتناصحوا بينهم , ويحذروا ما قد يقع لهم من ذلك في هذه البلاد وفي غيرها .
فيجب أن يحذروا المنكر فلا يفعلوه , ولا يستمعوه . . ويفرحوا بالحق ويستمعوه وهكذا في الصحف يأخذوا حسنها ويتركوا قبيحها , فالمؤمن ينتقي ولا يكون حاطب ليل يأخذ الحية والعود . .

(5/76)

وهكذا وسائل الإعلام المسموعة والمرئية , يأخذ ما فيها من الخير , ويدع ما فيها من الشر , وأهل العلم مع ولاة الأمور لا يزالون بحمد الله على النصيحة والتوجيه , نسأل الله أن ينفع بالأسباب , وأن يوفق ولاة الأمور لكل ما فيه صلاح البلاد والعباد إنه خير مسئول .

(5/77)

س5 : تعلمون ما تقوم به التسجيلات الإسلامية في هذا الوقت من دور هام في توجيه الناس وقد قام أهل الشر بتشويه سمعتهم , وأنهم ماديون . . وغير ذلك . . أرجو من فضيلتكم توضيح الأمر للناس , حتى لا تلتبس الحقيقة على من ليس له بصيرة ؟
جـ5 : لا شك أن الحرص على تسجيل المقالات النافعة , والمواعظ والأحاديث المفيدة , كل ذلك مفيد للأمة , ومن فعل ذلك لنفع الأمة فهو مأجور , وعليه في ذلك الصبر والاحتساب . ولو قيل فيه ما قيل تأسيا بالرسل عليهم الصلاة والسلام , وبالأخيار قبله . . ولا حرج في بيع الأشرطة المشتملة على ذلك مع تحري الأسعار الخفيفة التي لا تثقل على الناس , يستعين بها على مهمته , وينفع الناس بعمله لما في ذلك من نشر العلم , وتعميم الفائدة .
وأنا أنصح ب
اقتناء الأشرطة الطيبة , وأنصح بشرائها والاستفادة منها , إذا كانت صالحة; لأنه ليس كل شريط صالح , وليس كل من تكلم يكون كلامه مفيدا وجديرا بأن يسجل .
ف
الواجب على طالب العلم أن يختار من الأشرطة ما كان صادرا من أهل العلم المعروفين بالعلم والتحقيق , ليستفيد من ذلك , ويسمعه أهله وإخوانه وزملاءه , وعليه أن يحذر من تسجيل ما يضره ولا ينفعه .

(5/77)

س6 : سائلة تقول : نحن عائلة كبيرة , ولدينا سائق يقوم بإيصالنا إلى المدارس والأسواق . . والأقارب فما حكم ركوب نا معه داخل المدينة وخارجها . . علما بأنه لا يوجد معنا رجال في السيارة ؟
جـ6 : لا حرج في ذلك مع السائق إذا كان الموجود ثنتين فأكثر , وليس هناك ريبة , فلا بأس من الخروج معه إلى المدرسة أو غيرها للحاجة على وجه لا ريبة فيه , وإذا تيسر أن يكون معهن رجل فذلك خير وأصلح , ولكن لا يجب ذلك , بل يكفي ما يزيل الخلوة , وهو وجود امرأة ثانية فأكثر . . أو رجل آخر غير السائق مع توافر عدم الريبة; لأن وجود المحرم قد لا يتيسر في كل وقت لكل أحد , أما إذا كانت المسافة تعتبر سفرا فلا يجوز سفرها بدون محرم ; لقول النبي صلى الله عليه وسلم : « لا تسافر امرأة إلا مع ذي محرم » (1) متفق على صحته .
ولابد من الحجاب والبعد عن أسباب الفتنة حتي لا يقع شر بينها وبينه .
__________
(1) صحيح البخاري الجمعة (1036),صحيح مسلم الحج (1338),سنن أبو داود المناسك (1727),مسند أحمد بن حنبل (2/143).

(5/78)

س7 : لي ولد وقد تجاوز العشرين من عمره , ويدرس في الجامعة ودائما يتخاصم مع والدته بحجة أنها ترفع صوتها على إخوانه في المنزل ، فهو الآن لا يسلم عليها , وقد هجرها منذ شهرين , وحتى الآن يدخل البيت ويأكل ويشرب وينام , ولكن لا يسلم عليها أبدا ؟ ما موقفي منه باعتباري والده . . علما بأني نصحته ورفض مرارا وتكرارا ولا زال مصرا على عمياه . أفيدونا جزاكم الله خيرا ؟ .
جـ7 : هذا جاهل مركب , قد ارتكب منكرا عظيما , و عقوق ا كبيرا , نسأل الله لنا وله الهداية . . فالواجب تحذيره من ذلك , ومنعه من هذا العقوق ولو بالضرب , أو منعه من البيت بالكلية , أو بغير ذلك من أنواع التأديب المناسبة , إذا كان ما ينفع فيه الكلام , ولا بأس من رفع أمره

(5/78)

إلى الهيئة أو إلى المحكمة إذا لم يستطع والده علاج الموضوع أصلحه الله وألهمه رشده وكفاه شر نفسه .

(5/79)

س8 : ما رأيكم في المؤسسات التي تستقدم العمال من الكفار ؟
جـ8 : لا يجوز استقدام العمال من الكفرة إلى هذه الجزيرة العربية ؛ لأن الرسول صلى الله عليه وسلم أوصى بإخراح الكفار منها , وقال : « لا يجتمع فيها دينان » , وقد نفذ ذلك عمر رضي الله عنه . وقد نبهنا على هذا غير مرة في برنامج نور على الدرب , وفيما نكتب في الصحف ، ولولاة الأمور وفقهم الله لكل خير . . لأن هذه الجزيرة لا يجوز أن يقيم فيها المشركون لما ذكرنا آنفا ، ولا يجوز السماح لهم بدخولها إلا لحاجة كباعة الحاجات , التي تستورد من بلاد الكفرة إلى هذه الجزيرة , وكالبرد الذين يقدمون من بلاد الكفرة لمقابلة ولي الأمر في هذه الجزيرة , أما أن تكون محل إقامة لهم فلا يجوز ذلك .
وهكذا لا يجوز منحهم الجنسية . . أعني جنسية سكانها لأن ذلك وسيلة إلى الإقامة بها . . لأن الرسول صلى الله عليه وسلم أوصى بإخراج الكفار من هذه الجزيرة كما تقدم , ويجب أن يمنع من كان منهم فيها من إظهار شعائر دينهم .
أما استقدامهم ليكونوا عمالا أو موظفين فيها , وما أشبه ذلك فلا يجوز ذلك , بل يجب الحذر منهم . . وأن يستغنى عنهم بالعمال المسلمين , ويكتفى بهم في العمل بدلا من الكفار , إلا عند الضرورة القصوى التي يراها ولي الأمر لاستقدام بعضهم لأمور لابد منها , ولا يوجد من يقوم بها من المسلمين , أو صنعة لا يجيدها المسلمون , والحاجة ماسة إليها . . أو نحو ذلك , ثم بعد انتهاء الحاجة منهم يردون إلى بلادهم , كما أقر النبي صلى الله عليه وسلم اليهود في خيبر للحاجة ثم أجلاهم عمر رضي الله عنه , لما زالت الحاجة إليهم .

(5/79)

س9 : رسالة المسجد ورسالة المنبر في الإسلام رسالة يكتب عنها كثير من الناس: البعض منهم يقول : لقد انحرف الناس بالمنبر عن رسالته , وآخرون يقولون : لقد حرمنا من أعز بقاع الأرض , وأطهرها بيوت الله فلا نستطيع الجلوس فيها ولا المذاكرة ولا الدراسة , وآخرون أيضا يقولون : لقد استخدمت المنابر لغير الدعوة إلى الله , فهي تدعو إلى يوم كذا , وحزب كذا وهلم جرا .
جـ9 : لا ريب أن المسجد والمنبر هما آلتان قديمتان في توجيه المسلمين خاصة والناس بصفة عامة إلى الخير وتعليم الناس ما ينفعهم , وتبليغ الناس رسالة ربهم سبحانه وتعالى , وقد بعث الله الرسل عليهم الصلاة والسلام يبلغون الناس رسالات الله , ويعلمونهم شريعة الله هكذا بعث الله الرسل من آدم عليه الصلاة والسلام ثم نوح ومن بعده من الرسل , كلهم بعثوا ليبلغوا رسالات الله من طريق المساجد والمنابر , سواء كانت المنابر في المسجد أو في غير المسجد , وسواء كان المنبر مبنيا , أو غير مبني .
فقد يكون المنبر ناقة , أو فرسا أو غير ذلك من الدواب التي تركب , وقد يكون المنبر محلا مرتفعا تبلغ منه رسالات الله .
فالمقصود أن الله جل وعلا شرع لعباده أن يبلغوا رسالات ربهم , وأن يعلموا الناس ما بعث الله به رسله من كل طريق , ولكن المنبر والمسجد هما أهم طريق في تبليغ الرسالة , ونشر الدعوة , تلك الرسالة العظيمة التي يجب على جميع العلماء ومعلمي الناس الخير أن يعنوا بها , وأن يعيدوها إلى حالتها الأولى , وأن يفقهوا الناس أمور دينهم من طريق المسجد ؛ لأنه مجمع المسلمين في الجمع وغيرها .

(5/80)

كما إن عليهم بأن يبلغوا الناس ما يجب عليهم في أمور دينهم ودنياهم في الطرق الأخرى كطريق الإذاعة والتلفاز والصحافة , وطريق الخطابة في المجتمعات , وفي الحفلات المناسبة , ومن طريق التأليف , ومن كل طريق يمكن منه تبليغ شرع الله سبحانه ورسالته . .
هكذا يجب على أتباع الرسل , وخلفائهم من أهل العلم والإيمان أن يبلغوا رسالات الله , وأن يعلموا الناس شريعة الله , حتى يتفقه الكبير والصغير , والرجل والمرأة والموافق والمخالف; وحتى تقوم الحجة وتنقطع المعذرة .
ولا يجوز لولاة الأمور ولا غيرهم أن يحولوا بين الناس وبين هذه المنابر , إلا من علم أنه يدعو إلى باطل , أو أنه ليس أهلا للدعوة , فإنه يمنع أينما كان .
أما من كان يدعو إلى الحق والهدى , وهو أهل لذلك . . فالواجب أن يشجع وأن يعان على مهمته . وأن تسهل له الوسائل التي يبلغ بها أمر الله وشرعه سبحانه وتعالى , كما قال الله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال النبي صلى الله عليه وسلم : « الدين النصيحة قيل لمن يا رسول الله؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) رواه مسلم . . والأدلة في هذا المعنى من الكتاب والسنة كثيرة .
وعلى جميع أهل العلم من حملة الكتاب والسنة في كل مكان أن يقوموا بواجب الدعوة والتعليم والأمر بالمعروف والنهي عن المنكر , حسب الاستطاعة , لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (6)
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(6) سورة التغابن الآية 16

(5/81)

وعليهم أن يبلغوا رسالة الله أينما كانوا في المسجد وفي البيت وفي الطريق وفي السيارة وفي الطائرة وفي القطار وفي كل مكان , ليس للتبليغ محل مخصوص بل التبليغ مطلوب في كل مكان حسب الاستطاعة , لقول الله عز وجل : { فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1)
وقوله سبحانه : { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ } (2) وقول النبي صلى الله عليه وسلم : « بلغوا عني ولو آية » (3) وقوله صلى الله عليه وسلم : « نضر الله امرءا سمع مقالتي فوعاها ثم أداها كما سمعها فرب مبلغ أوعى من سامع » (4) . وكان إذا خطب عليه الصلاة والسلام يقول : « فليبلغ الشاهد الغائب » (5) ولما خطب الناس في عرفات في حجة الوداع في أعظم جمع , قال لهم في آخر خطبته وهو على راحلته : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع ، وقال : وأنتم تسألون عني فما أنتم قائلون ؟ قالوا نشهد أنك قد بلغت وأديت ونصحت ، فجعل يرفع أصبعه إلى السماء ثم ينكبها إلى الناس ويقول : اللهم اشهد اللهم اشهد » (6) خرجه الإمام مسلم في صحيحه .
ولما بعث عليا إلى خيبر لدعوة اليهود وقتالهم إن لم يقبلوا الدعوة قال له : « ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (7) متفق على صحته من حديث سهل بن سعد الأنصاري رضي الله عنه .
وفي صحيح مسلم من حديث أبي مسعود الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من دل على خير فله مثل أجر فاعله » (8) . . والآيات
__________
(1) سورة النحل الآية 35
(2) سورة المائدة الآية 67
(3) صحيح البخاري أحاديث الأنبياء (3274),سنن الترمذي العلم (2669),مسند أحمد بن حنبل (2/159),سنن الدارمي المقدمة (542).
(4) سنن ابن ماجه المقدمة (236),مسند أحمد بن حنبل (3/225).
(5) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).
(6) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).
(7) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).
(8) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(5/82)

والأحاديث في الدعوة إلى الله سبحانه وإرشاد الناس إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر كثيرة جدا .
فعلى جميع أهل العلم والإيمان من ولاة الأمر وغيرهم في جميع الدول الإسلامية وغيرها أن يبلغوا رسالة الله , وأن يعلموا الناس دينهم , وأن يتحروا الحكمة والرفق في ذلك , والأساليب المناسبة التي ترغب الناس في قبول الحق ولا تنفرهم منه , كما قال الله سبحانه وتعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) الآية من سورة النحل , وقال سبحانه وبحمده : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2) الآية من سورة العنكبوت , وقال عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) وقال سبحانه وتعالى مخاطبا نبيه محمدا صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (4)
وقال عز وجل لما بعث موسى وهارون إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (5) وفي الحديث الصحيح عنه صلى الله عليه وسلم أنه قال : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (6) . . وقال عليه الصلاة والسلام : « من يحرم الرفق يحرم الخير كله » (7) . . والآيات والأحاديث في هذا المعنى كثيرة .
فالواجب على جميع المسلمين أن يتفقهوا في دينهم , وأن يسألوا أهل العلم
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46
(3) سورة فصلت الآية 33
(4) سورة آل عمران الآية 159
(5) سورة طه الآية 44
(6) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(7) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).

(5/83)

عما أشكل عليهم; لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته .
وعلى أهل العلم أن يفقهوا الناس ويعلموهم ويبلغوهم ما أعطاهم الله من العلم , وأن يسابقوا إلى هذا الخير , وأن يسارعوا إليه , وأن يتحملوا هذا الواجب بأمانة وإخلاص وصبر , حتى يبلغوا دين الله لعباد الله , وحتى يعلموا الناس ما أوجب الله عليهم وما حرم عليهم من طريق المساجد وحلقات العلم في المساجد وغيرها , وخطب الجمع والأعياد وغير ذلك من المناسبات ; لأنه ليس كل أحد يستطيع أن يتعلم في المدارس والمعاهد والجامعات , وليس كل أحد يجد مدرسة تعلمه دين الله وشرعه المطهر , وتعلمه القرآن الكريم كما أنزل والسنة المطهرة كما جاءت عن رسول الله صلى الله عليه وسلم .
فوجب على أهل العلم والإيمان أن يبلغوا الناس من منابر الإذاعة , ومنابر التلفاز ومنابر الصحافة , ومنابر الجمعة , ومنابر العيد , وفي كل مكان , وبالدروس والحلقات العلمية في المساجد وفي غير المساجد .
فكل طالب علم من الله عليه بالفقه في الدين , وكل عالم فتح الله بصيرته عليه أن يستغل ما أعطاه الله من العلم , وأن يستغل كل فرصة تمكنه من الدعوة , حتى يبلغ أمر الله وحتى يعلم الناس شريعة الله , وحتى يأمرهم بالمعروف ويناهم عن المنكر , ويشرح لهم ما قد يخفى عليهم مما أوجبه الله عليهم أو حرمه عليهم .
هذا هو الواجب على جميع أهل العلم , فهم خلفاء الرسل , وهم ورثة الأنبياء , فعليهم أن يبلغوا رسالات الله , وعليهم أن يعلموا عباد الله شريعة الله , وعليهم أن ينصحوا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم , وأن يصبروا على ذلك , وعلى جميع ولاة الأمور أن يعينوهم ويشجعوهم ويقوموا
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(5/84)

بكل ما يسهل عليهم أداء هذا الواجب; لأن الله سبحانه وتعالى يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ويقول النبي صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (2) متفق على صحته من حديث ابن عمر رضي الله تعالى عنهما , ويقول صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (3) خرجه الإمام مسلم في صحيحه , من حديث أبي هريرة رضي الله تعالى عنه . .
وأسأل الله عز وجل لنا ولجميع إخواننا المسلمين وللعلماء بوجه أخص ولطلاب العلم عامة - التوفيق والهداية والإعانة على أداء الحق , إنه جواد كريم وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).

(5/85)


وجوب التعاون على البر والتقوى - مجموع فتاوى ابن باز

وجوب التعاون على البر والتقوى (1) .
__________
(1) محاضرة ألقاها سماحته في مستشفى الملك فيصل بالطائف في محرم عام 1410 هـ .

(5/85)

الحمد لله والصلاة والسلام على رسول الله محمد وآله وأصحابه ومن اهتدى بهداه أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء لإخوة في الله وأبناء كرام للتعاون على البر والتقوى والتواصي بالحق والتناصح في الله عز وجل . ثم أشكر جامعة الإمام محمد بن سعود الإسلامية على دعوتها لي للمشاركة بهذه المحاضرة . كما أشكر الأخ الكريم الشيخ محمد بن عبد الرزاق الدرويش على دعوته لي لهذا اللقاء , وأسأله عز وجل أن يبارك في جهود الجميع وأن يجعله لقاءا مباركا وأن ينفعنا به جميعا ويجعله عونا لنا على طاعته والتمسك بدينه والنصح له ولعباده إنه خير مسئول .
ثم عنوان الكلمة التي أتحدث إليكم بمضمونها هي كلمة التعاون على البر والتقوى , وإنها كلمة جامعة تجمع الخير كله وأنتم والحمد لله ممن يهتمون ويعملون لتحقيق هذا الهدف , وقد أمر الله سبحانه وتعالى عباده بالتعاون على البر والتقوى ونهاهم عن التعاون على الإثم والعدوان حيث قال سبحانه وتعالى في سورة المائدة { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
فجدير بكل مسلم وكل مسلمة في أنحاء الدنيا أن يحفظوا هذا العمل وأن
__________
(1) سورة المائدة الآية 2

(5/86)

يعنوا به كثيرا; لأن ذلك يترتب عليه بتوفيق الله صلاح المجتمع وتعاونه على الخير وابتعاده عن الشر وإحساسه بالمسئولية ووقوفه عند الحد الذي ينبغي أن يقف عنده , وقد جاء في هذا المعنى نصوص كثيرة منها قوله عز وجل : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فهذه السورة العظيمة القصيرة اشتملت على معان عظيمة من جملتها التواصي بالحق وهو التعاون على البر والتقوى - والرابحون السعداء في كل زمان وفي كل مكان هم الذين حققوا هذه الصفات الأربع التي دلت عليها هذه السورة , وهم الناجون من جميع أنواع الخسران .
فينبغي لكل مسلم أن يحققها وأن يلزمها وأن يدعو إليها وهي الإيمان بالله ورسوله إيمانا صادقا يتضمن الإخلاص لله في العبادة وتصديق أخباره سبحانه , ويتضمن الشهادة له بالوحدانية ولنبيه صلى الله عليه وسلم بالرسالة وتصديق أخباره عليه الصلاة والسلام , كما يتضمن العمل الصالح , فإن الإيمان قول وعمل يزيد بالطاعة وينقص بالمعصية عند أهل السنة والجماعة; فالإيمان الصادق يتضمن قول القلب واللسان وعمل القلب والجوارح , و عمل القلب بمحبة الله والإخلاص له وخوفه ورجاءه والشوق إليه ومحبة الخير للمسلمين مثل دعائهم إليه كما يتضمن العمل الصالح بالجوارح وهو قول وعمل يزيد بالطاعة وينقص بالمعاصي كما تقدم .
ثم يتضمن أمرا ثالثا وهو التواصي بالحق وهو داخل في العمل الصالح وداخل في الإيمان , ولكن نبه الله عليه فأفرده بالذكر بيانا لعظم شأنه , فإن التواصي له شأن عظيم وهو التعاون على البر والتقوى والتناصح في الله وإرشاد العباد إلى ما ينفعهم ونهيهم عما يضرهم , وكذا يدخل في الإيمان أيضا الأمر الرابع وهو التواصي بالصبر . فاشتملت هذه السورة العظيمة على
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(5/87)

جميع أنواع الخير وأصوله وأسباب السعادة .
ف التعاون على البر والتقوى معناه التعاون على تحقيق الإيمان قولا وعملا وعقيدة , فالبر والتقوى عند اقترانهما يدلان على أداء الفرائض وترك المحارم , ف البر هو أداء الفرائض واكتساب الخير والمسارعة إليه وتحقيقه , و التقوى ترك المحارم ونبذ الشر , وعند إفراد أحدهما عن الآخر يشمل الدين كله . فالبر عند الإطلاق هو الدين كله والتقوى عند الإطلاق هي الدين كله كما قال عز وجل { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) إلى قوله تعالى { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (2) وقال تعالى في آيه أخرى { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (3)
و التعاون على البر والتقوى هو تعاون على تحقيق ما أمر الله به ورسوله قولا وعملا وعقيدة وعلى ترك ما حرم الله ورسوله قولا وعملا وعقيدة , وكل إنسان محتاج إلى هذا التعاون أيما كان ذكرا كان أو أنثى , حيث تحصل له السعادة العاجلة والآجلة بهذا التعاون والنجاة في الدنيا والآخرة والسلامة من جميع أنواع الهلاك والفساد , وعلى حسب صدق العبد في ذلك وإخلاصه يكون حظه من هذا الربح , وعلى حسب تساهله في ذلك يكون نصيبه من الخسران , فالكل بالكل والحصة بالحصة , فمن لم يقم بهذه الأمور الأربعة علما وعملا فاته الخير كله ونزل به الخسران كله , ومن فاته شيء من ذلك ناله من الخسران بقدر ما فاته من تحقيق هذه الأمور الأربعة .
ولا ريب أن أهل العلم أولى الناس بتحقيق هذه الأمور وذلك بالتعاون على البر والتقوى عن إيمان وصدق وإخلاص وصبر ومصابرة ; لأن العامة قد لا يستطيعون ذلك لعدم فقههم وعلمهم , ولا يستطيعون إلا الشيء اليسير من
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 177
(3) سورة البقرة الآية 189

(5/88)

ذلك على حسب علمهم , ولكن أهل العلم لهم القدرة على ذلك أكثر من غيرهم وكلما زاد العلم بالله وبرسوله وبدينه زاد الواجب وزادت المسئولية .
وفي هذا المعنى يقول عز وجل { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية , فكون بعضهم أولياء بعض يفتضي التناصح والتعاون على البر والتقوى والتواصي بالحق والصبر عليه والحذر من كل ما يخالف هذه الولاية ويضعفها . فالمؤمن ولي أخيه وولي أخته في الله والمؤمنة كذلك ولية أختها في الله وولية أخيها في الله , وهذا واجب على الجميع , وعلى كل منهم أن يدل أخاه على الخير وينصح له ويحذره من كل شر وبذلك تتحقق الولاية منك لأخيك بالتعاون معه على البر والتقوى والنصيحة له في كل شيء تعلم أنه من الخير وتكره له كل شيء تعلم أنه من الشر ، وتعينه على الخير وعلى ترك الشر وتفرح بحصوله على الخير ويحزنك أن يقع في الشر لأنه أخوك .
ولهذا يقول عليه الصلاة والسلام « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (2) متفق عليه من حديث أنس رضى الله عنه , ويقول عليه الصلاة والسلام « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (3) . متفق عليه , ويقول النبي عليه الصلاة والسلام أيضا « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (4) متفق عليه .
فهذه الأحاديث الثلاثة وما جاء في معناها أصول عظيمة في وجوب محبتك لأخيك كل خير وكراهتك له كل شر ونصيحتك له أينما كان وأنه وليك وأنت وليه كما قال سبحانه { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (5) وفي هذا المعنى أيضا
__________
(1) سورة التوبة الآية 71
(2) صحيح البخاري الإيمان (13),صحيح مسلم الإيمان (45),سنن الترمذي صفة القيامة والرقائق والورع (2515),سنن النسائي الإيمان وشرائعه (5016),سنن ابن ماجه المقدمة (66),مسند أحمد بن حنبل (3/272),سنن الدارمي الرقاق (2740).
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(5) سورة التوبة الآية 71

(5/89)

ما رواه مسلم في صحيحه من حديث تميم الداري رضي الله تعالى عنه عن النبي صلى الله عليه وسلم أنه قال : « الدين النصيحة قيل لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) وفي هذا الحديث العظيم إخبار النبي عليه الصلاة والسلام أن الدين كله النصيحة , و النصح هو الإخلاص في الشيء وعدم الغش والخيانة فيه .
فالمسلم لعظم ولايته لأخيه ومحبته لأخيه ينصح له ويوجهه إلى كل ما ينفعه ويراه خالصا لا شائبة فيه ولا غش فيه .
ومن ذلك قول العرب : ذهب ناصح يعني سليما من الغش ويقال عسل ناصح ، أي : سليم من الغش والشمع . وفي هذا المعنى أيضا ما رواه الشيخان من حديث « جرير بن عبد الله البجلي رضي الله عنه قال : " بايعت النبي صلى الله عليه وسلم على إقامة الصلاة وإيتاء الزكاة والنصح لكل مسلم » (2) .
فالواجب على العلماء وطلبة العلم إدراك هذا المعنى والعمل به بصفة أخص من غيرهم; لعلمهم وفضلهم وكونهم خلفاء الرسل في بيان الحق والدعوة إليه والنصح لله ولعباده فإنه لا يستوي من يعلم ومن لا يعلم كما قال عز وجل { هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (3) وأنصح الناس للناس هم الرسل عليهم الصلاة والسلام والأنبياء ثم بعدهم العلماء , فهم ورثة الأنبياء وهم خلفاؤهم في الخير والنصح والدعوة إلى الله والصبر على الأذى والتحمل .
ومن الولاية والنصح : الأمر بالمعروف والنهي عن المنكر , ولهذا قال الله
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الزكاة (1336),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4174),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(3) سورة الزمر الآية 9

(5/90)

عز وجل في الآية السابقة { وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) ومن ذلك الدعوة إلى الخير والإرشاد إليه وتعليم الجاهل وإرشاد الضال إلى طريق الصواب كما قال عز وجل { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) فليس هناك أحد أحسن قولا ممن دعا إلى الله وقرن ذلك بالعمل الصالح , ويقول عز وجل { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقد بين سبحانه في موضع آخر أنه لا بد من العلم ; لأن الداعي إلى الله لا بد أن يكون على علم حتى لا يضر نفسه ولا يضر الناس , كما قال سبحانه وتعالى { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (4)
فالداعي إلى الله والدال على الخير يجب أن يكون على بصيرة فيما يدعو إليه وفيما ينهي عنه . وقد بين الرسول صلى الله عليه وسلم أن الداعي إلى الله له مثل أجور من هداه الله على يديه , وهذا خير عظيم , يقول عليه الصلاة والسلام : « من دل على خير له مثل أجر فاعله » (5) خرجه مسلم في صحيحه ويقول عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلال كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (6) رواه مسلم أيضا .
وفي الصحيحين عن سهل بن سعد رضي الله تعالى عنه « عن النبي صلى الله عليه وسلم أنه قال لعلي بن أبي طالب أمير المؤمنين رضي الله تعالى عنه لما بعثه إلى خيبر أدعهم إلى الإسلام وأخبرهم بما يجب عليه من حق الله تعالى فيه ، ثم قال له : فوالله لأن يهدي بك رجلا واحدا خير لك من حمر النعم » (7) وهذا
__________
(1) سورة آل عمران الآية 104
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125
(4) سورة يوسف الآية 108
(5) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(6) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(7) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(5/91)

خير عظيم , والمعنى أن ذلك خير من الدنيا كلها , لكن لما كانت العرب تعظم الإبل الحمر وتراها أفضل أموالها مثل بها عليه الصلاة والسلام .
فأنتم أيها الإخوة والأبناء في حاجة شديدة إلى الإخلاص في هذا الأمر والنشاط فيه والصبر عليه لهذه النصوص التي سمعتم وغيرها مع الصدق والتحري في الخير والعناية بالأسلوب الحسن والتواضع واستحضار أن العبد على خطر عظيم , فهو يدعو إلى الله وينشر الخير وينصح ويعين على البر والتقوى مع التواضع وعدم التكبر وعدم العجب , ولا يرى نفسه أبدا إلا على خطر ويحثها على كل خير ويراقبها ويحذر من شرها ولا يعجب بعمله ولا يمن به ولا يتكبر بذلك ولا يفخر على الناس , بل يرى أن المنة لله عليه في ذلك , كما قال سبحانه وتعالى { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ } (1)
ف التعاون على البر والتقوى والتناصح يقتضي الدعوة إلى الخير والإعانة عليه , فهو أيضا يقتضي التحذير من الشر وعدم التعاون مع أهل الشر , فلا تعين أخاك على ما يغضب الله عليه , ولا تعينه على أي معصية بل تنصح له في تركها وتحذره من شرورها , وهذا من البر والتقوى . وإذا أعنته على المعصية وسهلت له سبيلها كنت ممن تعاون معه على الإثم والعدوان , سواء كانت المعصية عملية أو قولية كالتهاون بالصلاة أو بالزكاة أو بالصيام أو حج البيت أو بعقوق الوالدين أو أحدهما أو بقطيعة الرحم أو بحلق اللحى أو بإسبال الثياب أو بالكذب والغيبة والنميمة أو السباب واللعن أو بغير هذا من أنواع المعاصي القولية والفعلية , عملا بقول الله سبحانه { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2)
__________
(1) سورة الحجرات الآية 17
(2) سورة المائدة الآية 2

(5/92)

ويدخل في الإثم جميع المعاصي .
أما العدوان فهو التعدي لحدود الله والتعدي على الناس أو التعدي على ما فرض الله بالزيادة أوالنقص , والبدعة من العدوان لإنها زيادة على ما شرع الله , فيسمى المبتدع متعديا والظالم للناس متعديا والتارك لما أنزل الله آثما متعديا لأمر الله , فاقتراف المعاصي إثم , والتعدي على ما فرض الله والزيادة على ما فرض الله والظلم لعباد الله عدوان منهي عنه وداخل في الإثم , كما قال تعالى { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ثم ختم الله الآية بأمره سبحانه وتعالى بالتقوى والتحذير من شدة العقاب , فقال : { وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) والمعنى احذروا مغبة التعاون على الإثم والعدوان وترك التعاون على البر والتقوى ومن العاقبة في ذلك شدة العقاب لمن خالف أمره وارتكب نهيه وتعدى حدوده .
نسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم وسائر المسلمين للتعاون على البر والتقوى والصدق في ذلك , وأن نبدأ بأنفسنا; لأن الداعي إلى الله قدوة وطالب العلم قدوة ، فعليه أن يحاسب نفسه في كل شيء ويجاهدها في عمل كل خير وترك كل شر حتى يكون ذلك أجدى لدعوته وأنفع لنصحه وأكمل في تلقي الناس لنصيحته والانتفاع بدعوته وإرشاده وأمره بالمعروف ونهيه عن المنكر .
والله ولي التوفيق وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه وأتباعه بإحسان .
__________
(1) سورة المائدة الآية 2
(2) سورة المائدة الآية 2

(5/93)


أسباب سعادة الأمة الإسلامية - مجموع فتاوى ابن باز

أسباب سعادة الأمة الإسلامية

(5/93)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه أما بعد : فيا معشر المسلمين :
مما لا شك فيه لكل ذي عقل سليم أن الأمم لا بد لها من موجه يوجهها , ويدلها على طريق السداد , وأمة محمد هي أفضل الأمم وأخصها بالقيام بالأمر بالمعروف والنهي عن المنكر والدعوة إلى الخير , مقتدية بإمامها ورسولها محمد صلى الله عليه وسلم , وذلك من أسباب سعادتها ونجاتها في الدنيا والآخرة . ف الواجب على كل مسلم بقدر استطاعته وعلى حسب علمه ومقدرته , أن يشمر عن ساعد الجد في النصح والتوجيه والأمر بالمعروف والنهي عن المنكر حتى تبرأ ذمته ويهتدي به غيره . قال تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (1)
ولا ريب أن كل مؤمن بل كل إنسان في حاجة شديدة إلى التذكير بحق الله وحق عباده والترغيب في أداء ذلك , وفي حاجة شديدة إلى التواصي بالحق والصبر عليه . وقد أخبر الله سبحانه في كتابه المبين عن صفة الرابحين وأعمالهم الحميدة وعن صفة الخاسرين وأخلاقهم الذميمة , وذلك في آيات كثيرات من القرآن الكريم , وأجمعها ما ذكره الله سبحانه في سورة العصر حيث قال : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
__________
(1) سورة الذاريات الآية 55
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(5/94)

فأرشد عباده عز وجل في هذه السورة القصيرة العظيمة إلى أن أسباب الربح تنحصر في أربع صفات :
الأولى : الإيمان بالله ورسوله .
والثانية : العمل الصالح .
والثالثة : التواصي بالحق .
والرابعة : التواصي بالصبر .
فمن كمل هذه المقامات الأربعة فاز بأعظم الربح واستحق من ربه الكرامة والفوز بالنعيم المقيم يوم القيامة ومن حاد عن هذه الصفات ولم يتخلق بها باء بأعظم الخسران , وصار إلى الجحيم دار الهوان , وقد شرح الله سبحانه في كتابه الكريم صفات الرابحين ونوعها وكررها في مواضع كثيرة من كتابه ليعرفها طالب النجاة فيتخلق بها ويدعو إليها , وشرح صفات الخاسرين في آيات كثيرة , ليعرفها المؤمن ويبتعد عنها , ومن تدبر كتاب الله وأكثر من تلاوته عرف صفات الرابحين وصفات الخاسرين على التفصيل , كما قال سبحانه ذلك في آيات كثيرة منها ما تقدم , ومنها قوله جل وعلا : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (1)
وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
وصح عن النبي صلى الله عليه وسلم أنه قال : « خيركم من تعلم القرآن وعلمه » (4) وقال
__________
(1) سورة الإسراء الآية 9
(2) سورة ص الآية 29
(3) سورة الأنعام الآية 155
(4) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).

(5/95)

صلى الله عليه وسلم في خطبته في حجة الوداع على رءوس الأشهاد يوم عرفة : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (1) فبين الله سبحانه في هذه الآيات أنه أنزل القرآن ليتدبره العباد ويتذكروا به ويتبعوه ويهتدوا به إلى أسباب السعادة والعزة والنجاة في الدنيا والآخرة , وأرشد الرسول صلى الله عليه وسلم إلى تعلمه وتعليمه , وبين أن خير الناس هم أهل القرآن الذين يتعلمون القرآن ويعلمونه غيرهم للعمل به واتباعه والوقوف عند حدوده , والحكم به والتحاكم إليه .
وأوضح عليه الصلاة والسلام للناس في المجمع العظيم يوم عرفة أنهم لن يضلوا ما داموا معتصمين بكتاب الله سائرين على تعاليمه . ولما استقام السلف الصالح والصدر الأول من هذه الأمة على تعاليم القرآن وسيرة الرسول صلى الله عليه وسلم , أعزهم الله ورفع شأنهم ومكن لهم في الأرض تحقيقا لما وعدهم الله به في قوله سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (2)
وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) وقال تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5)
فيا معشر المسلمين : تدبروا كتاب ربكم
__________
(1) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074).
(2) سورة النور الآية 55
(3) سورة محمد الآية 7
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41

(5/96)

وأكثروا من تلاوته وامتثلوا ما فيه من الأوامر واجتنبوا ما فيه من النواهي واعرفوا الأخلاق والأعمال التي مدحها القرآن فسارعوا إليها , وتخلقوا بها واعرفوا الأخلاق والأعمال التي ذمها القرآن وتوعد أهلها فاحذروها وابتعدوا عنها وتواصوا فيما بينكم بذلك , واصبروا عليه حتى تلقوا ربكم , وبذلك تستحقون الكرامة وتفوزن بالنجاة والسعادة والعزة في الدنيا والآخرة .
و من أهم الواجبات على المسلمين العناية ب سنة الرسول صلى الله عليه وسلم والتفقه فيها والسير على ضوئها ; لأنها الوحي الثاني , وهي المفسرة لكتاب الله والمرشدة إلى ما قد يخفى من معانيه , كما قال سبحانه في كتابه الكريم { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) وقال تعالى { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) وقال تعالى { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (3)
وقال سبحانه وتعالى { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (4) وقال تعالى { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5) والآيات الدالة على وجوب اتباع الرسول صلى الله عليه وسلم وتعظيم سنته والتمسك بها والتحذير من مخالفتها أو التهاون بها كثيرة جدا , يعلمها من تدبر القرآن الكريم وتفقه فيما جاء عن الرسول صلى الله عليه وسلم من الأحاديث الصحيحة
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 89
(3) سورة النحل الآية 64
(4) سورة الأحزاب الآية 21
(5) سورة النور الآية 63

(5/97)

ولا صلاح للعباد ولا سعادة ولا عزة ولا كرامة ولا نجاة في الدنيا والآخرة إلا باتباع القرآن الكريم وسنة الرسول صلى الله عليه وسلم وتعظيمهما والتواصي بهما في جميع الأحوال والصبر على ذلك كما قال الله عز وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ } (1) وقال تعالى : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (2) وقال تعالى : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ } (3)
فأرشد الله سبحانه العباد في هذه الآيات الكريمات إلى أن الحياة الطيبة والراحة والطمأنينة والعزة الكاملة إنما تحصل لمن استجاب لله ولرسوله واستقام على ذلك قولا وعملا , وأما من أعرض عن كتاب الله وسنة رسوله عليه الصلاة والسلام واشتغل عنهما بغيرهما فإنه لا يزال في العذاب والشقاء , في الهموم والغموم والمعيشة الضنك , وإن ملك الدنيا بأسرها , ثم ينقل إلى ما هو أشد وأفظع وهو عذاب النار , عياذا بالله من ذلك , كما قال تعالى : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (4) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (5)
__________
(1) سورة الأنفال الآية 24
(2) سورة النحل الآية 97
(3) سورة المنافقون الآية 8
(4) سورة التوبة الآية 54
(5) سورة التوبة الآية 55

(5/98)

وقال تعالى : { فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى } (1) { وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } (2) وقال عز من قائل : { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ } (3) وقال سبحانه وتعالى : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (4) { وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ } (5)
قال بعض المفسرين : إن هذه الآية تعم أحوال الأبرار والفجار في الدنيا والآخرة , فالمؤمن في نعيم في دنياه وقبره وآخرته , وإن أصابه في الدنيا ما أصابه من أنواع المصائب كالفقر والمرض ونحوها , والفاجر في جحيم في دنياه وقبره وآخرته وان أدرك ما أدرك من نعيم الدنيا , وما ذاك إلا لأن النعيم في الحقيقة هو نعيم القلب وراحته وطمأنينته . فالمؤمن - بإيمانه بالله واعتماده عليه واستغنائه به وقيامه بحقه , وتصديقه بوعده - مطمئن القلب منشرح الصدر , مرتاح الضمير . والفاجر - لمرض قلبه وجهله وشكه وإعراضه عن الله , وتشعب قلبه في مطالب الدنيا وشهواتها - في عذاب وقلق وتعب دائم , ولكن سكرة الهوى والشهوات تعمي العقول عن التفكير في ذلك والإحساس به .
فيا معشر المسلمين : انتبهوا لما خلقتم له من عبادة الله وطاعته وتفقهوا في ذلك واستقيموا عليه حتى تلقوا ربكم عز وجل , فتفوزوا بالنعيم المقيم وتسلموا من عذاب الجحيم .
قال الله تعالى : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (6) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (7) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (8)
__________
(1) سورة طه الآية 123
(2) سورة طه الآية 124
(3) سورة السجدة الآية 21
(4) سورة الانفطار الآية 13
(5) سورة الانفطار الآية 14
(6) سورة فصلت الآية 30
(7) سورة فصلت الآية 31
(8) سورة فصلت الآية 32

(5/99)

وقال عز وجل : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (2)
والله المسئول أن يجعلنا وجميع المسلمين منهم , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا , إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .
__________
(1) سورة الأحقاف الآية 13
(2) سورة الأحقاف الآية 14

(5/100)


أسباب ضعف المسلمين أمام عدوهم ووسائل العلاج لذلك - مجموع فتاوى ابن باز

أسباب ضعف المسلمين أمام عدوهم ووسائل العلاج لذلك (1) .
__________
(1) محاضرة ألقاها سماحة الشيخ في ندوة المسجد الجامع الكبير بالرياض في 29\5\1399 هـ .

(5/100)

الحمد لله رب العالمين والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وأمينه على وحيه وخيرته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله بن عبد المطلب وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد :
فلقد اهتم أرباب الفكر الإسلامي وأصحاب الغرة الإسلامية وأصحاب التفكير الكثير بحال المسلمين وما آل إليه أمرهم .
لقد شغلهم هذا الأمر كثيرا وفكروا كثيرا في أسباب ضعف المسلمين وفي أسباب تأخرهم أمام عدوهم وفي أسباب تفرقهم واختلافهم , وفي أسباب تسليط العدو عليهم حتى أخذ بعض بلادهم .
ثم بعد أن عرفوا الأسباب - وهي واضحة - اهتموا أيضا بأن يعرفوا العلاج لهذه الأسباب التي أوجبت التأخر والضعف وهي معلومة أيضا , ولكن يجب أن تنشر وأن تبين , فإن وصف الداء ثم الدواء من أعظم أسباب الشفاء والعافية .
فإن المريض متى عرف داءه وعرف دواءه فهو جدير بأن يبادر إلى أخذ الدواء ثم يضعه على الداء .

(5/101)

هذه طبيعة الإنسان العاقل الذي يحب الحياة ويحب الخلاص من الأمراض , يهمه أن يعرف الداء وأن يعرف الدواء .
ولكن بعض الناس قد يغلب عليه الداء ويستولي عليه حتى يرضى به ويستلذ وحتى يموت شعوره , فلا يبالي بمن يصف له الدواء لأن الداء صار سجية وطبيعة له يرتاح له ويقنع بالبقاء معه لانحراف مزاجه وضعف بصيرته وغلبة الهوى عليه وعلى عقله وقلبه وتصرفاته كما هو الواقع في أكثر الناس بالنسبة للأدواء الدينية وعلاجها .
فقد استلذ الأكثر وطاب له البقاء على أمراضه وسيئاته التي أضعفته وعطلت حركاته وجعلته لا يحس بالداء في الحقيقة ولا يحس بنتائجه ولا بما يترتب عليه في العاجل والآجل ولا ينشد الدواء ولا يحرص عليه ولو وصف له وبين له ولو كان قريبا منه ; لأنه لا يهم ذلك , وما ذاك إلا لاستحكام الداء وارتياح النفس له وخفاء ضرره عليه وعدم الهمة العالية لتحصيل المطالب العالية .
وقد بين العلماء وأصحاب الفكر النير وأرباب البصيرة النافذة والخبرة بأحوال الأمم في هذا العصر وقبله بعصور أسباب ضعف المسلمين وتأخرهم , كما بينوا وسائل العلاج الناجع ونتائجه وعاقبته إذا أحسن استعمال الدواء .
وترجع أسباب الضعف والتأخر وتسليط الأعداء إلى سبب نشأت عنه أسباب كثيرة وعامل واحد نشأت عنه عوامل كثيرة , وهذا السبب الواحد والعامل الواحد هو : الجهل; الجهل بالله وبدينه وبالعواقب التي استولت على الأكثرية , فصار العلم قليلا والجهل غالبا .
وعن هذا الجهل نشأت أسباب وعوامل منها حب الدنيا وكراهية الموت

(5/102)

ومنها إضاعة الصلوات واتباع الشهوات , ومنها عدم الإعداد للعدو والرضى بأخذ حاجاتهم من عدوهم وعدم الهمة العالية في إنتاج حاجاتهم من بلادهم وثرواتهم , ونشأ عن ذلك أيضا التفرق والاختلاف وعدم جمع الكلمة وعدم الاتحاد وعدم التعاون .
فعن هذه الأسباب الخطيرة وثمراتها وموجباتها حصل ما حصل من الضعف أمام العدو والتأخر في كل شيء إلا ما شاء الله والإقبال على الشهوات المحرمة والشغل بما يصد عن سبيل الله وعن الهدى وعدم الإعداد للعدو لا من جهة الصناعة ولا من جهة السلاح الكافي الذي يخيف العدو ويعين على قتاله وجهاده وأخذ الحق منه وعدم إعداد الأبدان للجهاد وعدم صرف الأموال فيما ينبغي لإعداد العدة للعدو والتحرز من شره والدفاع عن الدين والوطن .
ونشأ عن ذلك المرض الحرص على تحصيل الدنيا بكل وسيلة وعلى جمعها بكل سبب وأصبح كل إنسان لا يهمه إلا نفسه وما يتعلق ببلاده وإن ذهب في ذلك دينه أو أكثره .
هذا هو حال الأكثرية وهذا هو الغالب على الدول المنتسبة للإسلام اليوم ، بل يصح أن نقول : إن هذا هو الواقع ، إلا ما شاء الله جل وعلا ، من بعض الإعداد وبعض التحرز على وجه ليس بالأكمل وليس بالمطلوب من كل الوجوه .
ويدل على أن أعظم الأسباب هو الجهل بالله وبدينه وبالحقائق التي يجب التمسك والأخذ بها - هو قول النبي صلى الله عليه وسلم في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (1) رواه الشيخان البخاري ومسلم في الصحيحين , مع آيات في المعنى وأحاديث كلها تدل على خبث الجهل وخبث عواقبه ونهايته وما يترتب عليه ، بل القرآن الكريم مملوء بالتنديد بالجهل وأهله والتحذير منه
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(5/103)

كما قال الله تعالى : { وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ } (1) وقال سبحانه : { وَأَكْثَرُهُمْ لَا يَعْقِلُونَ } (2) إلى غير ذلك من الآيات التي تدل على ذم الجهل بالله والجهل بدينه والجهل بالعدو وبما يجب إعداده من الأهبة والاتحاد والتعاون ، وعن الجهل نشأت هذه الأشياء التي سبقت من فرقة واختلاف وإقبال على الشهوات وإضاعة لما أوجب الله وعدم إيثار الآخرة وعدم الانتساب إليها بصدق بل لا يهم الأكثرية إلا هذه العاجلة كما جاء في الآية الكريمة من كتاب الله { كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ } (3) { وَتَذَرُونَ الْآخِرَةَ } (4) وكما في قوله جل وعلا { فَأَمَّا مَنْ طَغَى } (5) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (6) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (7) إلخ .
وعن الجهل أيضا نشأت هذه الكوارث وهذه العواقب الرديئة التي هي حب الدنيا وكراهية الموت والإقبال على الشهوات وإضاعة الواجبات والصلوات وإضاعة الإعداد للعدو من كل الوجوه إلا ما شاء الله من ذلك . ومن ذلك التفرق والاختلاف وعدم الاتحاد والتعاون إلى غير ذلك .
فقوله صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (8) يدل على أن من علامات الخير والسعادة للفرد والشعب والدولة أن يتفقهوا في الدين , فإن الإقبال على التفقه في الدين والتعلم والتبصر بما يجب عليهم في العاجل والآجل من أوجب الواجبات , وفي ذلك علامة على أن الله أراد بهم خيرا .
ومن ذلك - مع إعداد للعدو - تأدية فرائض الله والانتهاء عن محارم
__________
(1) سورة الأنعام الآية 111
(2) سورة المائدة الآية 103
(3) سورة القيامة الآية 20
(4) سورة القيامة الآية 21
(5) سورة النازعات الآية 37
(6) سورة النازعات الآية 38
(7) سورة النازعات الآية 39
(8) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(5/104)

الله والوقوف عند حدود الله .
ومن ذلك أيضا أن يوجد في بلاد المسلمين من الصناعة والإعداد والقوة ما يستطيع كل فرد بكل وسيلة , حتى لا تكون حاجاته عند عدوه , وحتى يعلم عدوه ما لديه من الإعداد والاستعداد فيرهبه وينصفه ويعطيه حقوقه ويقف عند حده ، وحتى يحصل إعداد الأبدان وعدم الرفاهية التي تضعف القوى والقلوب عن مفاتلة العدو وحتى تقوى على الجهاد .
والتفقه في الدين أيضا يعطي المعلومات الكافية عن الآخرة وعن الجنة ونعيمها وقصورها وما فيها من خير عظيم ، وعن النار وعذابها وأنكالها وأنواع ما فيها من العذاب فيكسب القلوب نشاطا في طلب الآخرة وزهدا في الدنيا وإعدادا للأعداء وحرصا على الجهاد في سبيل الله والاستشهاد في سبيله سبحانه وتعالى .
كما أن التفقه في الدين يعطي الشعب والوالي النشاط الكامل في كل ما يحبه الله ويرضاه وفي البعد عن كل ما يغضب الله سبحانه وتعالى ، ويعطي القلوب الرغبة الكاملة في الاتحاد مع بقية المسلمين والتعاون معهم ضد العدو وفي إقامة أمر الله وتحكيم شريعته والوقوف عند حدوده , ويحصل بذلك أيضا التعاون على كل ما يجب لله ولعباده , فإن العلم النافع يدعو إلى العمل والتكاتف والتناصح والتعاون على الخير , ويعطيهم أيضا الحرص الكامل على أداء الفرائض والبعد عن المحارم والشوق إلى الآخرة وعدم كراهية الموت في سبيل الحق وفي الجهاد في سبيل الله وفي قتال العدو وأخذ الحقوق منه .
وبالعلم تكون النفوس والأموال رخيصة في جلب رضا الله وفي سبيل إعلاء كلمة الله وفي سبيل إنقاذ المسلمين من سيطرة عدوهم وتخليصهم مما أصابهم من أنواع البلاء وفي سبيل استنقاذ المستضعفين من أيدي أعدائهم وفي

(5/105)

سبيل حفظ كيان المسلمين وحوزتهم وأن لا تنتقص بلادهم وحقوقهم . فإذا كان الجهل فقدت هذه الأشياء وهذه الحقوق وهذه الخيرات وهذه المعلومات وهذا الإيثار وهذا الإرخاص للنفوس والأموال في سبيل الحق , وقد قال الشاعر :
ما يبلغ الأعداء من جاهل ... ما يبلغ الجاهل من نفسه
.
فالجهل داء عضال يميت القلوب والشعور ويضعف الأبدان والقوى ويجعل أهله أشبه بالأنعام لا يهمهم إلا شهوات الفروج والبطون ، وما زاد على ذلك فهو تابع لذلك من شهوات المساكن والملابس . فالجاهل قد ضعف قلبه وضعف شعوره وقلت بصيرته , فليس وراء شهوته الحاضرة وحاجته العاجلة شيء يطمح إليه ويريد أن ينظر إليه . وقد جاء في الحديث الذي رواه أحمد وغيره بإسناد حسن عن ثوبان رضي الله عنه أن النبي صلى الله عليه وسلم قال : « يوشك أن تداعى عليكم الأمم كما تداعى الأكلة على قصعتها ، قيل : يا رسول الله أمن قلة بنا ؟ قال : لا ولكنكم غثاء كغثاء السيل تنزع المهابة من قلوب عدوكم منكم ويوضع في قلوبكم الوهن ، قالوا : يا رسول الله وما الوهن ؟ قال : حب الدنيا وكراهية الموت » (1) .
وهذا الوهن الذي ورد في الحديث إنما نشأ عن الجهل الذي صاروا به غثاء كغثاء السيل , ما عندهم بصيرة بما يجب عليهم بسبب هذا الجهل الذي صاروا به بهذه المثابة .
فقد سيطر الوهن عليهم واستقر في قلوبهم ولا يستطيعون الحراك إلى المقامات العالية والجهاد في سبيل الله وإعلاء كلمته ; لأن حبهم للدنيا وشهواتها من مآكل ومشارب وملابس ومساكن وغير ذلك أقعدهم عن طلب المعالي وعن الجهاد في سبيل الله فيخشون أن تفوتهم هذه الأشياء .
__________
(1) سنن أبو داود الملاحم (4297),مسند أحمد بن حنبل (5/278).

(5/106)

وكذلك أوجب لهم البخل حتى لا تصرف الأموال إلا في هذه الشهوات , وأفقدهم هذا الجهل القيادة الصالحة المؤثرة العظيمة التي لا يهمها إلا إعلاء كلمة الله والجهاد في سبيل الله وسيادة المسلمين وحفظ كيانهم من عدوهم وإعداد العدة بكل طريق وبكل وسيلة لحفظ دين المسلمين وصيانته وإعلائه وحفظ بلاد المسلمين ونفوسهم وذرياتهم عن عدوهم .
فالجهل أضراره عظيمة وعواقبه وخيمة ومن ذلك ما بينه النبي صلى الله عليه وسلم من ذل المسلمين أمام عدوهم ووصفهم بأنهم غثاء كغثاء السيل ، وأن أسباب ذلك نزع المهابة من قلوب أعدائهم منهم ; أي : أن أعداءهم لا يهابونهم ولا يقدرونهم لما عرفوا من جهلهم وتكالبهم على الدنيا والركون إليها .
فالعدو إنما يعظم القوة والنشاط والهمة العالية والتضحية العظيمة في سبيل مبدئه . فإذا رأى العدو أن هذا الخصم المقابل له ليس له هذه الهمة ، وإنما هو يهتم لشهواته وحظه العاجل أعطاه من ذلك حتى يوهن قوته أمامه ويصرفه عن التفكير في قتاله لانشغاله بحب الدنيا والانكباب على الشهوات .
فالوهن أصاب القلوب إلا ما شاء الله ، واستحكم عليها إلا من رحم ربك ، وما أقلهم , فهم في الغالب قد ضعفوا أمام عدوهم ونزعت المهابة من قلوب أعدائهم منهم وصار أعداؤهم لا يهتمون بهم ولا يبالون بهم ولا ينصفونهم ؛ لأنهم عرفوا حالهم وعرفوا أنهم لا قوة ولا غيرة عندهم ولا صبر لهم على القتال ولا قوة أيضا تعينهم على القتال ولم يعدوا لهذا المقام عدته , فلذلك احتقرهم العدو ولم يبال بشأنهم وعاملهم معاملة السيد للمسود والرئيس للمرءوس وهم سادرون في حب الدنيا والبعد عن أسباب الموت إلا من رحم ربك حريصون على تحصيل الشهوات المطلوبة بكل وسيلة , حذرون من الموت حريصون على العلاج والدواء عن كل صغيرة وكبيرة من الأدواء خوف الموت

(5/107)

وحريصون أيضا ألا يتعاطوا أمرا يسبب الموت والانقطاع عن هذه الشهوات .
ومن أراد الآخرة وأراد إعلاء كلمة الله والجهاد في سبيل الله لا تكون حاله هكذا , وفيما جرى لسلفنا الصالح في عهد نبينا عليه الصلاة والسلام وعهد صحابته المرضيين ومن سار على طريقهم بعد ذلك فيما فعلوا من الجهاد وفيما أعدوا من العدة وفيما صبروا عليه من التعب والأذى قدوة لنا وذكرى لنا لإعلاء كلمة الله والجهاد في سبيله وإنقاذ بلادنا وقومنا من أيدي أعدائنا صبرا وتحملا وجهادا وإيثارا للآخرة وبذلا للمال والنفس للجهاد في سبيل الله عز وجل ، وتدربا على الجهاد والقتال وحرصا على الخشونة والصبر والتحمل ، وذكرا للآخرة دائما وعناية بكل ما يعين على جهاد الأعداء وصبرا على ذلك وتعاونا وجمعا للكلمة واتحادا للصف حتى يحصل المراد من إعلاء كلمة الله وإنقاذ المسلمن من كيد عدوهم .
وإذا علمنا الداء وهو بين وواضح ، وهو كما علمنا غلبة الجهل وعدم التعلم والتفقه في الدين والإعراض عن العلم الشرعي ورضا بالعلوم الدنيوية التي تؤهل للوظائف فقط غير العلوم التي توجب الاستغناء عن الأعداء والقيام بأمر الله والبعد عن مساخطه سبحانه , وإنما هي علوم قاصرة ضعيفة قصاراها أن تؤهل لعمل عاجل دنيوي في بلاد الفرد ودولته - إذا علم ذلك فإن الواجب علاجه بالعلم الشرعي , إذ قل من يعنى بالعلم النافع الذي جاء به المصطفى عليه الصلاة والسلام وقل من يعنى بالإعداد للأعداء حتى يتمكن ذلك الشعب وتلك الدولة من إيجاد ما يغني عن الأعداء .
فالداء واضح وبين وهو مكون من عدة أدواء نشأت عن الجهل والإعراض والغفلة حتى صار الموت مرهوبا والدنيا مؤثرة ومرغوب فيها وحتى صار الجهاد شبحا مخيفا لا يقبله إلا القليل من الناس وصار الهدف ليس لإعلاء كلمة الله بل إما لقومية وإما لوطنية وإما لأشياء أخرى غير إعلاء كلمة الله

(5/108)

وإظهار دينه والقضاء على ما خالف ذلك . فالإعداد ضعيف أو معدوم والأهداف منحرفة إلا ما شاء الله . فطريق النجاح وطريق التقدم ضد الأعداء وعدم الضعف أمامهم وطريق الفلاح والنجاح والحصول على المقامات العالية والمطالب الرفيعة والنصر على الأعداء - طريق كل ذلك هو في الاقبال على العلم النافع والتفقه في الدين وإيثار مرضاة الله على مساخطه والعناية بما أوجب الله وترك ما حرم الله والتوبة إلى الله مما وقع من سالف الذنوب ومن التقصير توبة صادقة والتعاون الكامل بين الدولة والشعب على ما يجب من طاعة الله ورسوله والكف عن محارم الله عز وجل وعلى ما يجب أيضا من إعداد العدة كما قال الله سبحانه وتعالى { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) إلخ .
فلا بد من إعداد العدة البدنية والمادية وسائر أنواع العدة من جميع الوجوه حتى نستغني بما أعطانا الله سبحانه عما عند أعدائنا فإن قتال أعدائنا بما في أيديهم من الصعب جدا الحصول عليه , فإذا منع العدو عنك السلاح فبأي شيء تقاتل؟ مع ضعف البصيرة وقلة العلم .
__________
(1) سورة الأنفال الآية 60

(5/109)

فلا بد من إعداد المستطاع , ويكفي المستطاع ما دام المسلمون قاصدين الاستغناء عن عدوهم وجهاد عدوهم واستنقاذ بلادهم قاصدين إقامة أمر الله في بلاد الله قاصدين الآخرة ما استطاعوا لكل ذلك . فإن الله سبحانه وتعالى يقول { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) إلخ , ولم يقل وأعدوا لهم مثل قوتهم ; لأن هذا قد لا يستطاع .
فإذا صدق المسلمون وتكاتفوا وأعدوا لعدوهم ما استطاعوا من العدة ونصروا دين الله ، فالله يعينهم وينصرهم سبحانه وتعالى ويجعلهم أمام العدو وفوق العدو لا تحت العدو , يقول الله وهو الصادق في قوله ووعده :
__________
(1) سورة الأنفال الآية 60

(5/109)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) والله ليس بعاجز ولا في حاجة إلى الناس ، ولكنه يبتلي عباده الأخيار بالأشرار ليعلم صدق الصادقين وكذب الكاذبين وليعلم المجاهد من غيره وليعلم الراغب في النجاة من غيره , وإلا فهو القادر على نصر أوليائه وإهلاك أعدائه من دون حرب ومن دون حاجة إلى جهاد وعدة وغير ذلك , كما قال سبحانه { ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ } (2)
وقال سبحانه في سورة الأنفال في قصة بدر : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ } (3) يعني إمدادهم بالمدد من الملائكة , وقال سبحانه { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (4) وفي آية آل عمران كذلك قال تعالى : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (5) فالنصر من عنده جل وعلا , ولكنه سبحانه جعل المدد بالملائكة , وما يعطي من السلاح والمال وكثرة الجند كل ذلك من أسباب النصر والتبشير والطمأنينة , وليس النصر معلقا بذلك , قال سبحانه { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (6)
وكانوا يوم بدر ثلاثمائة وبضعة عشر , والسلاح قليل والمركوب قليل والمشهور أن الإبل كانت سبعين وكانوا يتعاقبونها وكان السلاح قليلا وليس
__________
(1) سورة محمد الآية 7
(2) سورة محمد الآية 4
(3) سورة الأنفال الآية 10
(4) سورة آل عمران الآية 126
(5) سورة آل عمران الآية 126
(6) سورة البقرة الآية 249

(5/110)

معهم من الخيل في المشهور سوى فرسين , وكان جيش الكفار حوالي الألف , وعندهم القوة العظمية والسلاح الكثير , ولما أراد الله هزيمتهم هزمهم ولم تنفعهم قوتهم ولا جنودهم , وهزم الله الألف وما عندهم من القوة العظيمة بالثلاثمائة وبضعة عشر وما عندهم من القوة الضعيفة , ولكن بتيسير الله ونصره وتأييده غلبوا ونصروا وأسروا من الكفار سبعين وقتلوا سبعين وهزم الباقون لا يلوى أحد على أحد وكل ذلك من آيات الله ونصره .
وفي يوم الأحزاب غزا الكفار المدينة بعشرة آلاف مقاتل من أصناف العرب من قريش وغيرهم وحاصروا المدينة واتخذ النبي صلى الله عليه وسلم الخندق , وذلك من أسباب النصر الحسي , ومكثوا مدة وهم يحاصرون المدينة , ثم أزالهم الله بغير قتال , فأنزل في قلوبهم الرعب وسلط عليهم الرياح وجنودا من عنده حتى لم يقر لهم قرار وانصرفوا خائبين إلى بلادهم , وكل هذا من نصره وتأييده سبحانه وتعالى , ثم خذلوا فلم يغزوا النبي صلى الله عليه وسلم بالمدينة , بل غزاهم هو يوم الحديبية وجرى الصلح المعروف , ثم غزاهم في السنة الثامنة في رمضان وفتح الله عليه مكة , ثم دخل الناس أفواجا في دين الله بعد ذلك .
فالمقصود أن النصر بيد الله سبحانه وتعالى , وهو الناصر لعباده , ولكنه سبحانه أمر بالأسباب , وأعظم الأسباب طاعة الله ورسوله صلى الله عليه وسلم , ومن طاعة الله ورسوله التعلم والتفقه في الدين حتى تعرف حكم الله وشريعته لنفسك وفي نفسك وفي غيرك وفي جهاد عدوك وحتى تعد العدة لعدوك وحتى تكف عن محارم الله وحتى تؤدي فرائض الله وحتى تقف عند حدود الله وحتى تتعاون مع إخوانك المسلمين وحتى تقدم الغالي والنفيس من نفسك ومالك في سبيل الله عز وجل وفي سبيل نصر دين الله وإعلاء كلمته لا في سبيل الوطن الفلاني ولا القومية الفلانية .

(5/111)

فهذا هو الطريق وهذا هو السبيل للنصر على الأعداء بالتعليم الشرعي والتفقه في دين الله من الولاة والرعايا والكبير والصغير , ثم العمل بمقتضى ذلك وترك ما نحن عليه مما حرم الله , قال تعالى : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) فمن أراد من الله النصر والتأييد وإعلاء الكلمة فعليه بتغيير ما هو عليه من المعاصي والسيئات المخالفة لأمر الله , وربك يقول جل وعلا { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (2) ما قال الله : وعد الله الذين ينتسبون إلى قريش أو العرب أو الذين يبنون القصور ويستخرجون البترول . إلخ , بل علق الحكم بالإيمان الصادق والعمل الصالح سواء كانوا عربا أو عجما .
هذه هي أسباب النصر والاستخلاف في الأرض لا العروبة ولا غير العروبة ولكنه إيمان صادق بالله ورسوله وعمل صالح .
هذا هو السبب وهذا هو الشرط وهذا هو المحور الذي عليه المدار , فمن استقام عليه فله التمكين والاستخلاف في الأرض والنصر على الأعداء , ومن تخلف عن ذلك لم يضمن له النصر ولا السلامة ولا العز , بل قد ينصر كافر على كافر , وقد ينصر مجرم على مجرم وقد يعان منافق على منافق ولكن النصر المضمون الذي وعد الله به عباده المؤمنين لهم على عدوهم إنما يحصل بالشروط التي بينها سبحانه وبالصفات التي أوضحها جل وعلا وهو الإيمان الصادق
__________
(1) سورة الرعد الآية 11
(2) سورة النور الآية 55

(5/112)

والعمل الصالح .
ومن ذلك نصر دين الله قال تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (2) هذا هو نصر دين الله فمن أمر بالمعروف ونهى عن المنكر فقد نصر دين الله ; لأن من ضمن ذلك أداء فرائض الله وترك محارم الله . وقال تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3) وقال سبحانه { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (4) فأهل الفلاح والنصر والعاقبة الحميدة هم الذين عملوا الصالحات وأمروا بالمعروف ونهوا عن المنكر وأقاموا الصلاة وآتوا الزكاة ونصروا الله عز وجل . وهم المذكورون في قوله تعالى : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (5) فالدواء واضح والعلاج بين , لكن أين من يريد الدواء وأين من يريد العلاج وأين من يستعمله؟! هذا واجب ولاة الأمور والعلماء والأعيان في كل مكان وفي جميع الدول الإسلامية إذا كانوا صادقين في الدعوة إلى الإسلام; وذلك بإقام الصلاة وإيتاء الزكاة والحفاظ على ذلك والأمر بالمعروف والنهي عن المنكر والتفقه في الدين وإصلاح المناهج في المدارس في جميع المراحل والتعاون أيضا في التكاتف ضد الأعداء والاتحاد مع الإخلاص لله في العمل والصدق فيه ونية الآخرة .
وبذلك يستحقون النصر من الله والتأييد منه سبحانه كما كان الأمر
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة آل عمران الآية 110
(4) سورة آل عمران الآية 104
(5) سورة الروم الآية 47

(5/113)

كذلك عند سلفنا الصالح مما لا يخفى على أهل العلم . وبالأمس القريب الإمام المجدد لمعالم الإسلام في القرن الثاني عشر لما رأى ما رأى من الجهل العظيم وتعطيل أحكام الشريعة وكثرة الجهل في الجزيرة وغيرها وقلة الدعاة إلى الله عز وجل وانقسام أهل هذه الجزيرة إلى دويلات صغيرة على غير هدى وعلى غير علم .
رأى أن من الواجب عليه أن يقوم بالدعوة إلى الله سبحانه وتعالى وأن ينبههم إلى ما وقعوا فيه من الخطر وأن يسعى على جمع كلمتهم على الحق وعلى رئيس واحد يقيم فيهم أمر الله ويجاهدون في سبيل الله , فجد رحمه الله في ذلك ودعا إلى الله واتصل بالأمراء وكتب الرسائل في أمر التوحيد وتحكيم شريعة الله وترك الشرك به , ولم يزل صابرا على ذلك محتسبا بعد ما درس وتفقه في الدين على مشايخ البلاد وغيرهم , ثم جد في الدعوة إلى الله والجهاد في سبيله وجمع الكلمة في حريملاء أولا ثم في العيينة ثم انتقل بعد أمور وشئون إلى الدرعية وبايعه محمد بن سعود رحمه الله على الجهاد في سبيل الله وإقامة أمر الله , فصدقوا جمعيا في ذلك وتكاتفوا في ذلك وجاهدوا على ضعفهم حتى نصرهم الله وأيدهم وأعلنوا التوحيد ودعوا الناس إلى الحق والهدى وحكموا شريعة الله في عباد الله وبسبب الصدق والاستعانة بالله وحسن المقصد أيدهم الله وأعانهم , وأخبارهم لا تخفى على كثير ممن له أدنى بصيرة .
ثم جاء بعد ما جرى من الفتور والانقسام جاء الملك عبد العزيز رحمه الله وجد في هذا الأمر وحرص فيه واستعان بالله سبحانه ثم بأهل العلم والإيمان والبصيرة وأعانه الله وأيده وجمع له الله كلمة المسلمين في هذه الجزيرة على كلمة واحدة وعلى تحكيم شريعة الله وعلى الجهاد في سبيل الله حتى استقام أمره وتوحدت هذه الجزيرة ( من شمالها إلى جنوبها وشرقها وغربها ) على الحق والهدى بأسباب الصدق والجهاد وإعلاء كلمة الله تعالى , فالمقصود أن الأمثلة كثيرة في ذلك .

(5/114)

وهكذا صلاح الدين الأيوبي قصته معروفة ومحمود زنكي كذلك . فالمقصود أن سلفنا الصالح الأوائل لما صدقوا في جهادهم في وقت نبيهم وبعده أعزهم الله وأعلى شأنهم واستولوا على المملكتين العظمتين - مملكة الأكاسرة ومملكة الروم في الشام وما حولها - ثم من بعدهم ممن صدق في دين الله نصرهم الله لما عندهم من الصدق والتكاتف في إعلاء كلمة الله . ثم في أوقات متعددة متغايرة يأتي أناس لهم من الصدق والإخلاص ما لهم فيؤيدون وينصرون على عدوهم على قدر إخلاصهم واجتهادهم وبذلهم .
والذي نصر الأولين ونصر الآخرين سبحانه وتعالى هو الله عز وجل وهو ناصر من نصره وخاذل من خذله كما قال الله تعالى : { أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ } (1) وقال سبحانه { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (2) وقال عز وجل : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (3)
ولكن المصيبة في أنفسنا كما قال عز وجل { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (4) فالمصيبة جاءت من ضعف المسلمين وتكاسلهم وجهلهم وإيثارهم العاجلة وحبهم الدنيا وكراهة الموت وتخلفهم عما أوجب الله وترك الصلوات واتباع الشهوات وإيثار العاجلة والعكوف على المحارم والأغاني الخليعة والفساد للقلوب والأخلاق . إلخ .
__________
(1) سورة الزمر الآية 36
(2) سورة آل عمران الآية 120
(3) سورة البقرة الآية 249
(4) سورة الشورى الآية 30

(5/115)

فمن هذا وأشباهه سلط الله على المسلمين عدوهم كما قال جل وعلا { وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا } (1)
نسأل الله عز وجل أن يمن علينا وعلى جميع المسلمين وولاة أمرهم بالتوبة إليه والاستقامة على أمره والتعاون على البر والتقوى وعلى إعداد العدة لأعدائنا والتفقه في الدين والصبر على مراضيه والبعد عن مساخطه سبحانه , كما نسأله سبحانه أن يعيذنا جميعا من مضلات الفتن ومن أسباب النقم وأن ينصر دينه ويعلي كلمته ويخذل أعداءه وأن يجمع كلمة المسلمين على الحق والهدى وأن يصلح ولاة أمرهم وأن يرزقهم البصيرة إنه سميع قريب . وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم .
__________
(1) سورة الإسراء الآية 16

(5/116)


واجب الشباب - مجموع فتاوى ابن باز

واجب الشباب (1)
.
__________
(1) أصل الموضوع محاضرة

(5/116)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين , أما بعد : - .
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأبناء أعزاء , وأسأله عز وجل أن يجعله لقاء مباركا وأن ينفعنا به جميعا وأن يصلح قلوبنا وأعمالنا إنه جل وعلا جواد كريم . ثم أشكر القائمين على هذا المركز على دعوتهم لي إلى هذا اللقاء وأسأل الله سبحانه أن يضاعف مثوبتهم وأن يجعلنا وإياكم وإياهم من الهداة المهتدين , إنه خير مسئول .
وكلمتي أرجو أن تكون موجزة بعنوان : واجب الشباب .
فمن المعلوم أن الله عز وجل خلق الثقلين ليعبدوه وحده لا شريك له وأرسل الرسل عليهم الصلاة والسلام لدعوة الناس إلى هذا الواجب وتوضيح هذا الأمر العظيم وتبصيرهم في ذلك وتوجيههم إلى الخير وتحذيرهم عما سواه , قال تعالى { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (2) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (3)
فأبان سبحانه وتعالى أنه خلق الثقلين ليعبدوه وحده لا شريك له وأن الرزق عليه سبحانه وتعالى وليس في حاجة إلى أحد من خلقه جل وعلا , بل هو الرزاق سبحانه وتعالى
__________
(1) سورة الذاريات الآية 56
(2) سورة الذاريات الآية 57
(3) سورة الذاريات الآية 58

(5/117)

وإنما خلقوا ليعبدوا ربهم , وعبادته تعظيمه والخضوع له سبحانه وتعالى والذل له بفعل أوامره وترك نواهيه عن محبة خاصة وعن صدق وإخلاص وعن رغبة ورهبة , هكذا تكون العبادة , هي طاعة الرب عز وجل وطاعة الرسول صلى الله عليه وسلم بفعل الأوامر وترك النواهي عن ذل وخضوع ومحبة لله عز وجل ولرسوله عليه الصلاة والسلام وعن رغبة فيما عند الله من الثواب وعن حذر مما عنده من العقاب جل وعلا .
وهذه العبادة إنما تعرف بالتفصيل من طريق الرسل عليهم الصلاة والسلام وهم الذين يشرحونها للناس ويبينونها بما أنزل الله عليهم من الكتاب وبما يوحي إليهم سبحانه من أنواع الوحي فيما يأمرهم وينهاهم عنه سبحانه وتعالى كما قال عز وجل { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (1) الآية ، وقال تعالى { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) وقال سبحانه { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وقال تعالى { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (4) فالواجب على جميع الثقلين من الجن والإنس رجالا ونساء شيبا وشبانا أن يعبدوه وحده بطاعته سبحانه فيما أمر به وترك ما نهى عنه على حسب ما جاء به الرسل عليهم الصلاة والسلام .
ومعلوم أن نصيب هذه الأمة من الرسل عليهم الصلاة والسلام محمد عليه السلام , فإن الله أرسله إلى هذه
__________
(1) سورة الحديد الآية 25
(2) سورة النحل الآية 89
(3) سورة النحل الآية 36
(4) سورة الأنبياء الآية 25

(5/118)

الأمة عامة وجعله خاتم الأنبياء وكانت الرسل قبله كثيرين وكان كل واحد منهم يرسل إلى قومه خاصة , أما نبينا محمد صلى الله عليه وسلم فأرسل إلى الناس عامة كما قال الله تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (1) وقال سبحانه وتعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2) وقال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (3) وتواتر عنه عليه الصلاة والسلام أنه قال : « أنا خاتم النبيين لا نبي بعدي » (4) ، وأجمع أهل العلم على أنه خاتم الأنبياء والرسل وأنه ليس بعده نبي ولا رسول .
ولهذا جعل الله رسالته عامة لجميع الأمة عربها وعجمها وجنها وإنسها ذكورها وإناثها أسودها وأبيضها وأحمرها لا فرق في ذلك كما تقدم في قوله عز وجل { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (5) وفي قوله تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (6)
وفي الصحيحين عنه عليه الصلاة والسلام أنه قال : « كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (7) ، وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (8) وقال سبحانه : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (9) نذير للعالمين كلهم .
فالواجب على جميع الثقلين طاعة هذا الرسول عليه السلام والسير على منهاجه والاستقامة على طريقه قولا وعملا وعقيدة ومحبته محبة خاصة صادقة فوق محبة النفس والأهل والأولاد والناس
__________
(1) سورة سبأ الآية 28
(2) سورة الأعراف الآية 158
(3) سورة الأحزاب الآية 40
(4) سنن الترمذي الفتن (2219),مسند أحمد بن حنبل (5/278).
(5) سورة الأعراف الآية 158
(6) سورة سبأ الآية 28
(7) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(8) سورة الأنبياء الآية 107
(9) سورة الفرقان الآية 1

(5/119)

أجمعين , فبذلك يفلح العبد غاية الفلاح وينجو في الدنيا والآخرة , وتكون له السعادة والعاقبة الحميدة الأبدية كما قال تعالى : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) فمن آمن به واتبع طريقه وانقاد لشرعه فهو المفلح وهو السعيد في الدنيا والآخرة وهو الصادق حقا في محبته لله عز وجل ولرسوله صلى الله عليه وسلم كما قال عز وجل { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) الآية .
وقال تعالى تلك { حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (4) وقال عليه السلام : « كل أمتي يدخلون الجنة إلا من أبى ، قيل : يا رسول الله ومن يأبى ؟ قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (5) خرجه الإمام البخاري في صحيحه .
فالواجب على جميع المكلفين من الرجال والنساء والذكور والإناث والشباب والشيب والجن والإنس والعرب والعجم أن يعبدوا الله وحده ويخصوه بأنواع العبادة وأن يطيعوه سبحانه وتعالى , ويتبعوا شريعته وذلك بإخلاص العبادة له وحده واتباع رسوله صلى الله عليه وسلم في ذلك .
والعبادة حق الله وحده ليس لأحد فيها شركة كما قال تعالى { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (6) وقال سبحانه { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (7) وقال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (8) الآية
__________
(1) سورة الأعراف الآية 157
(2) سورة آل عمران الآية 31
(3) سورة النساء الآية 13
(4) سورة النساء الآية 14
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(6) سورة الفاتحة الآية 5
(7) سورة الإسراء الآية 23
(8) سورة البينة الآية 5

(5/120)

وهذه العبادة هي طاعته واتباع شريعته وتعظيم أمره ونهيه وترك ما نهى عنه عن ذل وخضوع وعن محبة وانقياد وصدق ورهبة ورغبة .
ومن عبد غيره معه فقد أشرك به سبحانه كمن يعبد الشمس أو القمر أو النجوم أو الأصنام أو الجن أو الرسل أو الأنبياء أو الأولياء أو غيرهم من المخلوقين يدعوهم أو يستغيث بهم أو يطلب المدد منهم أو يذبح لهم أو يعتقد فيهم أنهم يتصرفون في الخلق بالنفع أو الضر أو شفاء المرض أو جلب الرزق أو النصر على الأعداء أو نحو ذلك , أو أنهم شركاء لله في ذلك وهذا كله من الشرك الأكبر والكفر البواح الذي يفسد العمل ويحبطه ويوجب دخول النار وتحريم الجنة والمغفرة , كما قال الله تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (1) وقال تعالى { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال تعالى { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) وقال تعالى { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4)
فالشرك هو صرف بعض العبادة لغير الله عز وجل; جعل بعضها لله وبعضها لغيره سبحانه وتعالى من الجن أو الإنس أو الملائكة أو الأصنام أو الأشجار أو الكواكب أو الأحجار
__________
(1) سورة المائدة الآية 72
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة النساء الآية 48

(5/121)

أو غير ذلك من الخلق يستغيث بهم أو ينذر لهم أو يذبح لهم أو يطلب منهم المدد أو نحو ذلك . فمن فعل ذلك فقد أشرك بالله وعبد معه سواه وأبطل بذلك شهادته أن لا إله إلا الله وأن محمدا رسول الله; لأن لا إله إلا الله هي كلمة التوحيد وهي أساس الدين ، قال تعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقال تعالى { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (2) الآية .
فمن أشرك مع الله غيره نقض هذه الكلمة ; لأن معناها : لا معبود حق إلا الله , كما قال تعالى في سورة الحج { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (3) ومن زعم أنه يجوز أن يدعى مع الله غيره ويعبد مع الله سواه من صنم أو شجر أو حجر أو نبي أو ملك أو جني أو غير ذلك فقد أشرك بالله وكفر وأعظم على الله الفرية وإن لم يفعله ما دام يعتقد جواز هذا وأنه لا بأس به , وصار بهذا مشركا كافرا ولو لم يفعله فكيف إذا فعل .
وهكذا من جحد ما أوجب الله عليه من الأمور المعلومة من الدين بالضرورة يكون كافرا مشركا ; كمن جحد وجوب الصلاة أو الزكاة أو جحد وجوب صوم رمضان أو جحد وجوب الحج مع الاستطاعة أو جحد تحريم الزنا ، أو قال : إن الخمر ليس بحرام أو أحل اللواط أو الربا أو عقوق الوالدين أو ما أشبه ذلك مما هو معروف من الدين بالضرورة وجوبه أو تحريمه فإنه يصير بذلك مشركا كافرا مبطلا بذلك قوله لا إله إلا الله ; لأن دين الله يتضمن إخلاص العبادة لله وحده والإيمان بما شرع الله من واجبات ومحرمات , فعلى المسلم أن ينقاد لذلك ويؤمن به ويستقيم عليه .
__________
(1) سورة البقرة الآية 163
(2) سورة محمد الآية 19
(3) سورة الحج الآية 62

(5/122)

والشباب لهم شأن ; لأنهم عصب الأمة وقوتها بعد الله , ويرجى فيهم الخير العظيم والنصر لدين الله في مستقبل الزمان إذا استقاموا وتثقفوا في الدين كما يرجى فيهم النفع للأمة والرفع من شأنها وإعلاء دين الله وجهاد أعدائه . وعلى الشباب واجب كبير في نصر الحق وأهله ومكافحة الباطل والدعاة إليه .
فالواجب على كل شاب مكلف أنه يهتم بدينه وأن يعتني به وأن يتفقه فيه من طريق الكتاب والسنة بواسطة العلماء المعروفين بالعلم والفضل وحسن العقيدة حتى يستقيم على دينه على بصيرة ويدعو إليه على بصيرة وحتى يدع ما حرم الله عليه على بصيرة . وطريق ذلك العناية بالقرآن الكريم حفظا وتدبرا وتعقلا والإكثار من تلاوته; لأنه صراط الله المستقيم وحبله المتين وذكره الحكيم ، ولأنه الهادي إلى كل الخير كما قال سبحانه { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال تعالى { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقال جل وعلا : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3)
وعلى الشباب أيضا وغيرهم من المسلمين أن يعتنوا بسنة رسول الله صلى الله عليه وسلم وهي أحاديثه وسيرته ويتفقهوا فيها ويحفظوا ما تيسر منها ويدعوا الناس إلى ذلك; لأنها الوحي الثاني والأصل الثاني من أصول الشريعة بإحماع أهل العلم كما قال تعالى { وَالنَّجْمِ إِذَا هَوَى } (4) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (5) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (6) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (7) وقال سبحانه :
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة ص الآية 29
(4) سورة النجم الآية 1
(5) سورة النجم الآية 2
(6) سورة النجم الآية 3
(7) سورة النجم الآية 4

(5/123)

{ قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1) وقال عز وجل معظما شأن الكتاب والسنة في آخر سورة الشورى { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) { صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ } (3) فأخبر سبحانه في هذه الآية الكريمة أن القرآن والسنة روح تحصل به الحياة للعباد ونور تحصل به الهداية لمن شاء الله منهم .
فجدير بأهل العلم من الشباب وغيرهم أن يعضوا على كتاب الله وسنة رسوله صلى الله عليه وسلم بالنواجذ وأن يتفقهوا فيهما وأن يهتدوا بهما إلى صراط الله المستقيم الموصل اليه وإلى دار كرامته وجنته وأن يسيروا على ذلك في المدارس والجامعات وفي الحلقات العلمية وغير ذلك من مجالس العلم مع سؤال علماء الحق عما أشكل عليهم في الأحكام , كما قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (4)
وعلى الشباب أن يعتنوا بالكتب التي يوكل إليهم حفظها ودراستها مع عرضها على الكتاب والسنة حتى يكونوا في ذلك على بينة وبصيرة مما يدل عليه كتاب ربهم عز وجل وسنة نبيهم عليه الصلاة والسلام ومما يوضح لهم أهل العلم في المدرسة والجامعة وحلقات العلم ولا يتم هذا إلا بالله سبحانه وتعالى والاستعانة به والتوجه إليه وسؤاله التوفيق والهداية ثم حفظ الوقت والعناية به حتى لا يصرف إلا فيما ينفع ويفيد ويلتحق بذلك العناية بالدروس
__________
(1) سورة النور الآية 54
(2) سورة الشورى الآية 52
(3) سورة الشورى الآية 53
(4) سورة النحل الآية 43

(5/124)

والإقبال عليها وسؤال الأساتذة عما يشكل فيها والمذاكرة مع الزملاء في ذلك حتى يكون الطالب قد حفظ وقته واستعد لما يقوله الأستاذ ويشرح له ولا يجوز له أن يتكبر عن المذاكرة مع زميله والسؤال لأستاذه ، كما لا ينبغي أن يستحي في طلب العلم والسؤال عن المشكلات , قال الله تعالى في سورة الأحزاب { وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ } (1) وقالت أم سليم الأنصارية رضي الله عنها : « يا رسول الله إن الله لا يستحي من الحق فهل على المرأة من غسل إذا هي احتلمت ؟ فقال النبي صلى الله عليه وسلم : نعم إذا هي رأت الماء » (2) متفق عليه . والمراد بالماء : المني , وقال مجاهد بن جبر التابعي الجليل : لا يتعلم العلم مستح ولا مستكبر رواه البخاري في صحيحه معلقا مجزوما به .
ومن الواجب على الشباب وغيرهم العمل بالعلم وذلك بأداء الواجبات والحذر من المحرمات; لأن هذا هو المقصود من العلم ومن أسباب رسوخه وثباته في القلوب ومن أسباب رضاء الله عن العبد وتوفيقه له .
ومن المصائب العظيمة أن بعض الناس يتعلم ولكنه لا يعمل , ولا شك أن ذلك مصيبة كبيرة وتشبه بأعداء الله اليهود وأمثالهم من علماء السوء الذين غضب الله عليهم بسبب عدم عملهم بعلمهم .
يقول بعض السلف رضي الله عنهم : " من عمل بما علم أورثه الله علم ما لم يعلم " ويدل على هذا قوله سبحانه { وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ } (3) وقوله عز وجل { وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى } (4) فمن اهتدى زاده الله هدى وزاده علما وتوفيقا .
قال تعالى في أعظم سورة وهي سورة الفاتحة : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (5) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } (6) وهم أهل العلم والعمل من الرسل وأتباعهم بإحسان . فالمنعم
__________
(1) سورة الأحزاب الآية 53
(2) صحيح البخاري الأدب (5740),صحيح مسلم الحيض (313),سنن الترمذي الطهارة (122),موطأ مالك الطهارة (118).
(3) سورة محمد الآية 17
(4) سورة مريم الآية 76
(5) سورة الفاتحة الآية 6
(6) سورة الفاتحة الآية 7

(5/125)

عليهم هم الذين عرفوا الله وعملوا بطاعته وشرعه وتفقهوا في الدين واستقاموا عليه كما قال الله جل وعلا : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (1) هؤلاء هم المنعم عليهم وهم أهل الصراط المستقيم وهم أهل العلم والعمل وأهل البصيرة . ثم حذر سبحانه من المغضوب عليهم والضالين , فقال سبحانه { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (2) فالمغضوب عليهم هم الذين يعلمون ولا يعملون كاليهود وأشباههم والضالين هم النصارى وأشباههم من الجهلة يتعبدون على الجهالة . فالمؤمن يسأل ربه أن يهديه صراط المنعم عليهم من أهل العلم والعمل وأن يجنبه طريق المغضوب عليهم وطريق الضالين .
فالواجب على الشباب بصفة خاصة وعلى كل مسلم بصفة عامة أن يعتني بهذا الأمر ويكون في دراسته حريصا على العلم والفقه في الدين والعمل بذلك حافظا لوقته معتنيا بالمذاكرة والدراسة والسؤال عما أشكل عليه ناصحا لله ولعباده , يقول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (3) ويقول صلى الله عليه وسلم « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (4) ويقول صلى الله عليه وسلم « سبعة يظلهم الله في ظله يوم لا ظل إلا ظله إمام عادل ، وشاب نشأ في عبادة الله ، ورجل قلبه معلق بالمساجد ، ورجلان تحابا في الله اجتمعا على ذلك وتفرقا عليه ، ورجل دعته امرأة ذات منصب وجمال فقال : إني أخاف الله ، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفقه يمينه ، ورجل ذكر الله خاليا ففاضت عيناه » (5) متفق على صحته .
فالشاب الناشئ في العبادة له شأن عظيم في فقهه وعلمه ونصحه لكونه قد تربى على العلم والفضل والعمل والعبادة والخير فيكون بذلك نافعا لنفسه
__________
(1) سورة النساء الآية 69
(2) سورة الفاتحة الآية 7
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(5) صحيح البخاري الأذان (629),صحيح مسلم الزكاة (1031),سنن الترمذي الزهد (2391),سنن النسائي آداب القضاة (5380),مسند أحمد بن حنبل (2/439),موطأ مالك الجامع (1777).

(5/126)

نافعا لعباد الله من أساس شبابه حتى يلقى ربه .
ومن أهم الأمور بل أهم الأمور بعد الشهادتين : الصلوات الخمس والمحافظة عليها , وهي عماد الدين ( من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع ) . ووصيتي لكم أيها الأخوة المستمعون ولنفسي ولجميع الشباب ولكل مسلم تقوى الله في كل شيء والعناية بوجه خاص بالصلاة والمحافظة عليها في وقتها في الجماعة في المساجد مع المسلمين , وهذا من أهم واجبات الشباب وواجب كل مسلم ومسلمة , فالصلاة هي عمود الإسلام ( من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع ) كما تقدم , وهي أول شيء يسأل عنه العبد يوم القيامة , فإن صحت فقد أفلح وأنجح وإن فسدت فقد خاب وخسر .
يقول صلى الله عليه وسلم « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (1) ، ويقول صلى الله عليه وسلم « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (2) وهي الركن الثاني من أركان الإسلام , ويقول أيضا عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) . ويقول أيضا صلى الله عليه وسلم « بين الرجل وبين الكفر والشرك ترك الصلاة » (4) .
وهكذا تجب العناية بأداء الزكاة لمن عنده مال يبلغ النصاب .
وهكذا تجب العناية بصوم رمضان في وقته والحفاظ على ذلك . وكذلك يجب حج بيت الله الحرام مع الاستطاعة مرة في العمر.
ومن الواجبات العظيمة بر الوالدين والإحسان إليهما وصلة الرحم وإكرام الضيف وصدق الحديث والأمر بالمعروف والنهي عن المنكر وأداء الأمانة والنصح لكل مسلم مع الحذر من جميع ما حرم الله مثل الزنا والسرقة وشرب
__________
(1) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(2) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(5/127)

المسكر وأكل الربا وسائر ما حرم الله من الغيبة وشهادة الزور والكذب وغير هذا مما حرم الله . فالواجب على كل مسلم ومسلمة الحذر من ذلك .
ومن واجب الشباب بصفة خاصة أن ينشأوا على ذلك وأن يوطنوا أنفسهم على الخير وأن يجاهدوها في هذا المقام حتى يؤدوا ما أوجب الله وحتى يبتعدوا عما حرم الله عليهم , ومن ذلك الحذر من المخدرات وسائر المسكرات فإن شرها عظيم وفسادها كبير . فيجب البعد عنها والحذر من مجالسة أهلها; لأن المجالسة تجر إلى أخلاق الجليس .
فالواجب صحبة الأخيار والحذر من صحبة الأشرار . وهكذا العناية ببر الوالدين والإحسان إليهما وعدم عقوقهما فإن حقهما عظيم . ومن الأخلاق الكريمة العناية بالزميل والإخوان وعدم التكبر عليهم والعناية بالجار والإحسان إليه; لأن الله سبحانه وتعالى أوصى بذلك , وهكذا رسول الله صلى الله عليه وسلم . قال الله عز وجل { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ } (1) الآية , وقال صلى الله عليه وسلم : « ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه » (2) إلى غير ذلك من أخلاق المؤمنين . قال صلى الله عليه وسلم « إنما بعثت لأتمم مكارم الأخلاق » (3) .
ومن الأخلاق الكريمة العظيمة العناية بطاعة الله ورسوله في جميع الأوقات والمحافظة على ذلك والحفاظ على الوقت وأن يؤمر بطاعة الله وترك ما نهى عنه والعناية بالأخلاق الكريمة من بر للوالدين وصلة الرحم وإيثار للمسلم وعدم الغيبة والنميمة والحرص على حفظ اللسان عما لا ينبغي والإكثار من ذكر الله والأمر بالمعروف والنهي عن المنكر والدعوة إلى الخير والتحذير من الشر .
__________
(1) سورة النساء الآية 36
(2) صحيح البخاري الأدب (5669),صحيح مسلم البر والصلة والآداب (2625),مسند أحمد بن حنبل (2/85).
(3) مسند أحمد بن حنبل (2/381).

(5/128)

وهكذا المؤمن وهكذا الشاب المتعلم يجب أن يعود نفسه هذه الأخلاق الكريمة ، ويجب أن يتعود البعد عما حرمه الله والحذر عما حرم الله , فإن العبد متى نشأ على شيء في الغالب يتشيب عليه ويموت عليه . في سنة الله على عباده أنه سبحانه إذا وفق العبد في شبابه على الخير والاستقامة فإن الله سبحانه يوفقه للثبات عليه والوفاة عليه . فليحرص المؤمن والشاب الصالح على الثبات على الحق والسير عليه ومصاحبة الأخيار الذين يعينونه على الخير والحذر من صحبة الأشرار والزملاء الذين يعينونه على الشر .
وأسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم للعلم النافع والعمل الصالح وأن يسلك بنا جميعا صراطه المستقيم وأن يعيذنا وإياكم وسائر المسلمين من شرور أنفسنا ومن سيئات أعمالنا , وأن يمنحنا جميعا الفقه في دينه والثبات عليه والدعوة إليه على بصيرة إنه جل وعلا جواد كريم كما أسأله سبحانه أن يوفق ولاة أمرنا إلى كل خير وأن ينصر بهم دينه ويعلي بهم كلمته وأن ييسر لهم البطانة الصالحة وأن يجعلهم هداة مهتدين .
كما أسأله سبحانه أن يوفق جميع ولاة أمر المسلمين وأن يعينهم على تنفيذ الحق والحكم به والحذر ممن يخالفه وأن يصلح الله لهم البطانة وأن يوفقهم لتحكيم شريعة الله في عباده وأن يصلح أحوال المسلمين في كل مكان وأن يولي عليهم خيارهم وأن يفقههم في الدين وأن يكثر بينهم دعاة الهدى , إنه ولي ذلك والقادر عليه وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(5/129)


من أهداف الحج توحيد كلمة المسلمين - مجموع فتاوى ابن باز

من أهداف الحج توحيد كلمة المسلمين (1)
.
الحمد لله الذي جعل البيت مثابة للناس وأمنا , وجعله مباركا وهدى للعالمين , وأمر عبده ورسوله وخليله إبراهيم إمام الحنفاء ووالد الأنبياء من بعد أن يوجه الناس ويؤذن فيهم بالحج بعد ما بوأ له مكان البيت ليأتوا إليه من كل فج عميق ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات; وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين الذي بعث رسله وأنزل كتبه لإقامة الحجة وبيان أنه سبحانه هو الواحد الأحد المستحق أن يعبد والمستحق لأن يجتمع العباد على طاعته واتباع شريعته وترك ما خالف ذلك , وأشهد أن محمدا عبده ورسوله . وخليله الذي أرسله سبحانه رحمة للعالمين وحجة على العباد أجمعين . بعثه بالهدى ودين الحق ليظهره على الدين كله وأمره أن يبلغ الناس مناسكهم ففعل ذلك قولا وعملا عليه من ربه أفضل الصلاة والتسليم .
لقد حج عليه الصلاة والسلام حجة الوداع وبلغ الناس مناسكهم قولا وعملا , وقال للناس « خذوا عني مناسككم فلعلي لا ألقاكم بعد عامي هذا » (2) فشرح لهم أعمال الحج وأقوال الحج وجميع مناسكه بقوله وفعله عليه الصلاة والسلام . فقد بلغ الرسالة وأدى الأمانة وجاهد في الله حق الجهاد حتى أتاه اليقين من ربه عليه الصلاة والسلام , فسار خلفاؤه الراشدون وصحابته
__________
(1) نص محاضرة ألقاها الشيخ عبد العزيز بن عبد الله بن باز في '' نادي مكة الثقافي الأدبي '' مساء السبت 28\11\1409 هـ
(2) سنن النسائي مناسك الحج (3062).

(5/130)

المرضيون رضي الله عنهم جميعا على نهجه القويم وبينوا للناس هذه الرسالة العظيمة بأقوالهم وأعمالهم ونقلوا إلى الناس أقواله وأعماله عليه الصلاة والسلام بغاية الأمانة والصدق رضي الله عنهم وأرضاهم وأحسن مثواهم .
وكان أعظم أهداف هذا الحج توحيد كلمة المسلمين على الحق وإرشادهم إليه حتى يستقيموا على دين الله وحتى يعبدوه وحده وحتى ينقادوا لشرعه ، فمن أجل ذلك رأيت أن تكون كلمتي في هذا المقام بهذا العنوان " من أهداف الحج توحيد كلمة المسلمين على الحق " وللحج أهداف كثيرة يأتي بيان كثير منها إن شاء الله .
أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة لي في الله في نادي مكة الثقافي الأدبي للتناصح والتعاون على الخير وبيان كثير من أهداف هذا المنسك العظيم وهو حج بيت الله الحرام ليكون حجاج بيت الله الحرام على بصيرة وليستفيدوا مما شرع الله لهم ومما قد يجهله كثير منهم .
ثم أشكر القائمين على هذا النادي وعلى رأسهم الأخ الكريم الدكتور \ راشد الراجح رئيس النادي ومدير جامعة أم القرى على دعوتهم لي لهذا اللقاء , وأسأل الله أن يوفق الجميع لما يرضيه وأن يعين القائمين على النادي على كل خير وأن ينفع بجهودهم المسلمين وأن يجعلنا جميعا من الهداة المهتدين ومن أنصار الحق أينما كنا .
أيها الإخوة في الله , إن الله جل وعلا شرع الحج لعباده وجعله الركن الخامس من أركان الإسلام لحكم كثيرة وأسرار عظيمة ومنافع لا تحصى , وقد أشار الله جل وعلا إلى ذلك في كتابه العظيم حيث يقول جل وعلا :

(5/131)

{ قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (1) { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (2) { فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (3)
فبين سبحانه وتعالى أن هذا البيت أول بيت وضع للناس; أي في الأرض للعبادة والتقرب إلى الله بما يرضيه , كما ثبت في الصحيحين في حديث أبي ذر رضي الله عنه قال : « قلت يا رسول الله : أخبرني عن أول مسجد وضع في الأرض ، قال : المسجد الحرام . قلت : ثم أي ؟ قال : المسجد الأقصى ، قلت : وكم بينهما ؟ قال : أربعون عاما ، قلت : ثم أي ؟ قال : ثم حيث أدركتك الصلاة فصل فإنها مسجد » (4) .
فبين عليه الصلاة والسلام أن أول بيت وضع للناس هو المسجد الحرام وهو وضع للعبادة والتقرب إلى الله عز وجل كما قال أهل العلم . وهناك بيوت قبله للسكن ولكن المقصود أنه أول بيت وضع للعبادة والطاعة والتقرب إلى الله عز وجل بما يرضيه من الأقوال والأعمال , ثم بعده المسجد الأقصى بناه حفيد إبراهيم يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والسلام , ثم جدده في آخر الزمان بعد ذلك بمدة طويلة نبي الله سليمان عليه الصلاة والسلام , ثم بعد ذلك كل الأرض مسجد , ثم جاء مسجد النبي عليه الصلاة والسلام , وهو المسجد الثالث في آخر الزمان على يد نبي الساعة محمد عليه الصلاة والسلام , فبناه بعدما هاجر إلى المدينة هو وأصحابه رضي الله عنهم وأخبر عليه الصلاة والسلام أنه أفضل المساجد بعد المسجد الحرام . فالمساجد المفضلة ثلاثة : أعظمها وأفضلها المسجد الحرام ، ثم مسجد النبي عليه الصلاة والسلام ثم
__________
(1) سورة آل عمران الآية 95
(2) سورة آل عمران الآية 96
(3) سورة آل عمران الآية 97
(4) صحيح البخاري أحاديث الأنبياء (3186),صحيح مسلم المساجد ومواضع الصلاة (520),سنن النسائي المساجد (690),سنن ابن ماجه المساجد والجماعات (753),مسند أحمد بن حنبل (5/156).

(5/132)

المسجد الأقصى .
والصلاة في هذه المساجد مضاعفة ; جاء في الحديث الصحيح « أنها في المسجد الحرام بمائة ألف صلاة » (1) , وجاء في مسجده عليه الصلاة والسلام أن « الصلاة في مسجده خير من ألف صلاة فيما سواه , » (2) « وجاء في المسجد الأقصى أنها بخمسمائة صلاة » , وهي المساجد العظيمة المفضلة وهي مساجد الأنبياء عليهم الصلاة والسلام .
وشرع الله جل وعلا الحج لعباده لما في ذلك من المصالح العظيمة . وأخبرنا نبينا صلى الله عليه وسلم أن الحج مفروض على العباد المكلفين المستطيعين السبيل إليه كما دل عليه كتاب الله عز وجل في قوله سبحانه { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (3)
وخطب النبي صلى الله عليه وسلم في الناس فقال : « أيها الناس إن الله كتب عليكم الحج فحجوا . فقيل : يا رسول الله أفي كل عام ؟ فقال : الحج مرة فمن زاد فهو تطوع » (4) فهو فرض مرة في العمر فما زاد على ذلك فهو تطوع على الرجال والنساء المكلفين المستطيعين السبيل إليه , ثم هو بعد ذلك تطوع وقربة عظيمة , كما قال النبي الكريم صلى الله عليه وسلم « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (5) وهذا يعم الفرض والنفل من العمرة والحج .
وقال عليه الصلاة والسلام : « من أتى هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (6) ، وفي اللفظ الآخر : « من حج هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (7) . وهذا يدل على الفضل العظيم للحج والعمرة وأن العمرة إلى العمرة كفارة لما بينهما وأن الحج المبرور ليس له جزاء إلا الجنة .
فجدير بأهل الإيمان أن يبادروا لحج بيت الله وأن يؤدوا هذا الواجب
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1413).
(2) صحيح البخاري الجمعة (1133),صحيح مسلم الحج (1394),سنن الترمذي الصلاة (325),سنن النسائي المساجد (694),سنن ابن ماجه إقامة الصلاة والسنة فيها (1404),مسند أحمد بن حنبل (2/278),موطأ مالك النداء للصلاة (461).
(3) سورة آل عمران الآية 97
(4) صحيح مسلم الحج (1337),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(5) صحيح البخاري الحج (1683),صحيح مسلم الحج (1349),سنن الترمذي الحج (933),سنن النسائي مناسك الحج (2629),سنن ابن ماجه المناسك (2888),مسند أحمد بن حنبل (2/462),موطأ مالك الحج (776).
(6) صحيح مسلم الحج (1350).
(7) صحيح البخاري الحج (1724),سنن النسائي مناسك الحج (2627),سنن ابن ماجه المناسك (2889),مسند أحمد بن حنبل (2/410),سنن الدارمي المناسك (1796).

(5/133)

العظيم أينما كانوا إذا استطاعوا السبيل إلى ذلك . وأما بعد ذلك فهو نافلة وليس بفريضة , ولكن فيه فضل عظيم , كما في الحديث الصحيح : « قيل : يا رسول الله أي العمل أفضل ؟ قال : إيمان بالله ورسوله ، قيل : ثم أي ؟ قال : الجهاد في سبيل الله ، قيل : ثم أي ؟ قال : حج مبرور » (1) متفق عليه .
وقد حج عليه الصلاة والسلام حجة الوداع وشرع للناس المنسك بقوله وفعله وخطب بهم في حجة الوداع في يوم عرفة خطبة عظيمة ذكرهم فيها بحقه سبحانه وتوحيده , وأخبرهم فيها أن أمور الجاهلية موضوعة وأن الربا موضوع وأن دماء الجاهلية موضوعة , وأوصاهم فيها بكتاب الله عز وجل وسنة رسوله والاعتصام بهما وأخبر أنهم لن يضلوا ما اعتصموا بهما , وبين حق الرجل على زوجته وحقها عليه وبين أمورا كثيرة عليه الصلاة والسلام . ثم قال : « وأنتم تسألون عني فما أنت قائلون ؟ قالوا : نشهد أنك قد بلغت وأديت ونصحت ، فجعل يرفع أصبعه إلى السماء ثم ينكبها إلى الأرض ويقول : اللهم اشهد اللهم اشهد » (2) عليه من ربه أفضل الصلاة والسلام .
ولا شك أنه بلغ الرسالة وأدى الأمانة عليه الصلاة والسلام على خير الوجوه وأكملها , ونشهد له بذلك كما شهد له صحابته رضي الله عنهم وأرضاهم . وقد بين عليه الصلاة والسلام مناسك الحج وأعماله بأقواله وأفعاله . وكان خروجه من المدينة في آخر ذي القعدة من عام عشر , محرما بالحج والعمرة قارنا من ذي الحليفة , وساق الهدي عليه الصلاة والسلام , وأتى مكة في صبيحة اليوم الرابع من ذي الحجة ولم يزل يلبي من الميقات من حين أحرم من ذي الحليفة بتلبيته المشهورة : « لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك » (3) بعدما لبى بالحج والعمرة عليه الصلاة والسلام .
وكان قد خير أصحابه في ذي الحليفة بين الأنساك الثلاثة , فمنهم
__________
(1) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي مناسك الحج (2624),مسند أحمد بن حنبل (2/287),سنن الدارمي الجهاد (2393).
(2) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن الدارمي المناسك (1850).
(3) صحيح البخاري الحج (1474),صحيح مسلم الحج (1184),مسند أحمد بن حنبل (2/120).

(5/134)

من لبى بالعمرة ومنهم من لبى بهما , وكان صلى الله عليه وسلم يرفع صوته بالتلبية , وهكذا أصحابه رضي الله عنهم . ولم يزل يلبي حتى وصل إلى بيت الله العتيق , وبين للناس ما يقولونه من الأذكار والدعاء في طوافهم وسعيهم وفي عرفات وفي مزدلفة وفي منى . وبين الله جل وعلا ذلك في كتابه العظيم حيث قال جل وعلا : { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ } (1) { ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2) إلى أن قال سبحانه وتعالى { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ } (3) الآية .
فالذكر من جملة المنافع المذكورة في قوله تعالى { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (4) الآية , وعطفه على المنافع من باب عطف الخاص على العام . وروي عنه عليه الصلاة والسلام أنه قال : « إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله » (5) .
وشرع للناس كما جاء في كتاب الله ذكر الله عند الذبح وشرع لهم ذكر الله عند رمي الجمار . فكل أنواع مناسك الحج ذكر لله قولا وعملا . فالحج بأعماله وأقواله كله ذكر الله عز وجل وكله دعوة إلى توحيده والاستقامة على دينه والثبات على ما بعث به رسوله محمد عليه الصلاة والسلام . فأعظم أهدافه توجيه الناس إلى توحيد الله والإخلاص له والاتباع لرسوله صلى الله عليه وسلم فيما بعث الله به من الحق والهدى في الحج وغيره .
فالتلبية أول ما يأتي به الحاج
__________
(1) سورة البقرة الآية 198
(2) سورة البقرة الآية 199
(3) سورة البقرة الآية 203
(4) سورة الحج الآية 28
(5) سنن الترمذي الحج (902),سنن أبو داود المناسك (1888),مسند أحمد بن حنبل (6/64),سنن الدارمي المناسك (1853).

(5/135)

والمعتمر يقول : ( لبيك اللهم لبيك , لبيك لا شريك لك لبيك ) يعلن توحيده لله وإخلاصه لله وأن الله سبحانه لا شريك له , وهكذا في طوافه لذكر الله ويعظمه ويعبده بالطواف وحده , ويسعى فيعبده بالسعي وحده دون كل من سواه , وهكذا بالتحليق والتقصير وهكذا بذبح الهدايا والضحايا كل ذلك لله وحده , وهكذا بأذكاره التي يقولها في عرفات وفي مزدلفة وفي منى , كلها ذكر الله وتوحيد له ودعوة إلى الحق وإرشاد للعباد وأن الواجب عليهم أن يعبدوا الله وحده وأن يتكاتفوا في ذلك ويتعاونوا وأن يتواصوا بذلك وهم يأتون من كل فج عميق ليشهدوا منافع لهم .
وهذه المنافع كثيرة جدا أجملها الله في الآية وفصلها في مواضع كثيرة , منها الطواف وهو عبادة عظيمة ومن أعظم أسباب تكفير الذنوب وحط الخطايا , وهكذا السعي وما فيهما من ذكر الله عز وجل والدعاء , وهكذا ما في عرفات من ذكر الله والدعاء وما في مزدلفة من ذكر الله والدعاء , وما في ذبح الهدايا من ذكر الله وتكبيره وتعظيمه , وما يقال عند رمي الجمار من تكبير الله عز وجل وتعظيمه , وكل أعمال الحج تذكر بالله وحده وتدعو المسلمين جميعا إلى أن يكونوا جسدا واحدا وبناء واحدا في اتباع الحق والثبات عليه والدعوة إليه والإخلاص لله سبحانه في جميع الأقوال والأعمال , وهم يتلاقون على هذه الأراضي المباركة يريدون التقرب إلى الله وعبادته سبحانه , وطلب غفرانه وعتقه لهم من النار .
ولا شك أن هذا مما يوحد القلوب ويجمعها على طاعة الله والإخلاص له واتباع شريعته وتعظيم أمره ونهيه , ولهذا قال عز وجل { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (1) فأخبر سبحانه أنه مبارك بما يحصل لزواره والحاجين إليه من الخير العظيم من الطواف والسعي وسائر ما شرعه الله من أعمال الحج والعمرة وهو مبارك تحط عنده الخطايا وتضاعف عنده الحسنات وترفع فيه الدرجات , ويرفع الله ذكر أهله المخلصين الصادقين ويغفر لهم ذنوبهم
__________
(1) سورة آل عمران الآية 96

(5/136)

ويدخلهم الجنة فضلا منه وإحسانا إذ أخلصوا له واستقاموا على أمره وتركوا الرفث والفسوق كما قال صلى الله عليه وسلم : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) والرفث هو الجماع قبل التحلل , وما يدعو إلى ذلك من قول وعمل مع النساء كله رفث , والفسوق : جميع المعاصي القولية والفعلية يجب على الحاج تركها والحذر منها , وهكذا الجدال يجب تركه إلا في خير , كما قال جل وعلا : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (2) الحج كله دعوة إلى طاعة الله ورسوله , دعوة إلى تعظيم الله وذكره , دعوة إلى ترك المعاصي والفسوق ، دعوة إلى ترك الجدال الذي يجلب الشحناء والعداوة ويفرق بين المسلمين , أما الجدال بالتي هي أحسن فهذا مأمور به في كل زمان ومكان كما قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وهذا طريق الدعوة في كل زمان ومكان في البيت العتيق وغيره . يدعو إخوانه بالحكمة وهي العلم; قال الله تعالى وقال رسوله , وبالموعظة الحسنة الطيبة اللينة التي ليس فيها عنف ولا إيذاء , ويجادل بالتي هي أحسن عند الحاجة لإزالة الشبهة وإيضاح الحق . فيجادل بالتي هي أحسن بالعبارات الحسنة والأساليب الجيدة المفيدة التي تزيل الشبهة وتوجه إلى الحق دون عنف وشدة .
ف الحجاج في أشد الحاجة إلى الدعوة والتوجيه إلى الخير والإعانة على الحق , فإذا التقى مع إخوانه من سائر أقطار الدنيا وتذاكروا فيما يجب عليهم وما شرع الله لهم كان ذلك من أعظم الأسباب في توحيد كلمتهم واستقامتهم على دين الله وتعارفهم وتعاونهم على البر والتقوى . فالحج فيه منافع
__________
(1) صحيح البخاري الحج (1449),صحيح مسلم الحج (1350),سنن النسائي مناسك الحج (2627),سنن ابن ماجه المناسك (2889),مسند أحمد بن حنبل (2/248),سنن الدارمي المناسك (1796).
(2) سورة البقرة الآية 197
(3) سورة النحل الآية 125

(5/137)

عظيمة , فيه خيرات كثيرة , فيه دعوة إلى الله وتعليم وإرشاد وتعارف وتعاون على البر والتقوى بالقول والفعل المعنوي والمادي , هكذا يشرع لجميع الحجاج والعمار أن يكونوا متعاونين على البر والتقوى , متناصحين حريصين على طاعة الله ورسوله , مجتهدين فيما يقربهم إلى الله , متباعدين عن كل ما حرم الله .
وأعظم ما أوجبه الله توحيده وإخلاص العبادة له في كل مكان وفي كل زمان ولا سيما في هذه البقعة العظيمة المباركة , فإن من الواجب إخلاص العبادة لله وحده في كل مكان وفي كل زمان , وفي هذا المكان أعظم وأوجب , فيخلص لله عملا وقولا من طواف وسعي ودعاء وغير ذلك , وهكذا بقية الأعمال كلها لله وحده جل وعلا مع الحذر من معاصي الله عز وجل , ومع الحذر من ظلم العباد وإيذائهم بقول وعمل , فالمؤمن يحرص كل الحرص على نفع إخوانه والإحسان إليهم وتوجيههم إلى الخير , وبيان ما قد يجلهون من أمر الله وشرعه مع الحذر من إيذائهم وظلمهم في دمائهم وأموالهم وأعراضهم ; فالمسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله بل يحب له كل خير ويكره له كل شر أينما كان ولا سيما في بيت الله العتيق وفي حرمه الأمين وفي بلد رسوله صلى الله عليه وسلم , فإن الله جعل هذا الحرم آمنا , جعله آمنا من كل ما يخافه الناس , فعلى المسلم أن يحرص على أن يكون مع أخيه في غاية من الأمانة ينصحه ويرشده ولا يغشه ولا يخونه ولا يؤذيه لا بقول ولا بعمل , فقد جعل الله هذا الحرم آمنا كما قال تعالى : { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا } (1) وقال جل وعلا : { أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا } (2)
__________
(1) سورة البقرة الآية 125
(2) سورة القصص الآية 57

(5/138)

فالمؤمن يحرص كل الحرص على تحقيق هذا الأمن , وأن يكون بنفسه حريصا على الإحسان لأخيه وإرشاده إلى ما ينفعه ومساعدته دنيا ودينا على كل ما فيه راحة ضميره وإعانته على أداء المناسك , كما أنه يحرص كل الحرص على البعد عن كل ما حرم الله من سائر المعاصي , ومن جملة ذلك إيذاء العباد فإن ذلك من أكبر المحرمات , وإذا كان مع حجاج بيت الله الحرام ومع العمار صار الظلم أكثر إثما , وأشد عقوبة , وأسوأ عاقبة .
فالحج والعمرة نسكان عظيمان من أعظم العبادة التي يترتب عليها خير عظيم , ومنافع جمة , وعواقب حميدة , لسائر المسلمين في سائر أقطار الدنيا .
فالصلوات الخمس يجتمع فيها العباد في كل بلد يتعارفون ويتناصحون ويتعاونون على البر والتقوى , لكن الحج يجتمع فيه العالم كله من كل مكان , فإذا كانت الصلوات هي من الخير العظيم لاجتماعهم عليها في أوقات خمسة , فهكذا الحج في كل عام فيه خير عظيم والأمر فيه أوجب وأعظم من جهة دعوة الناس إلى الخير لأنهم يأتون من كل فج عميق , وقد لا تلقى أخاك الذي تراه في الحج بعد ذلك , وهكذا المرأة عليها أن تحرص وأن تبذل وسعها في إرشاد أخواتها في الله مما علمها الله .
فالرجل يرشد لإخوانه وأخواته في الله من حجاج بيت الله الحرام وزوار مسجد رسوله صلى الله عليه وسلم , والمرأة كذلك ترشد لإخوانها وأخواتها في الله مما تعلم من الحجاج والعمار , هكذا يكون الحج وهكذا تكون العمرة فيهما التعاون والتواصي بالحق والتناصح والإرشاد إلى الخير وبذل المعروف وكف الأذى أينما كان الحجاج والعمار , في المسجد الحرام وفي خارج المسجد , في الطواف وفي السعي وفي رمي الجمار وفي غير ذلك , يحرص كل واحد على كل ما ينفع أخاه ويدرأ عنه الأذى في جميع أرجاء البلد الكريم , وفي جميع مشاعر الحج يرجو من الله المثوبة ويحذر مغبة الظلم والأذى لإخوانه المسلمين , وهذا كله داخل في قوله سبحانه : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (1)
__________
(1) سورة آل عمران الآية 96

(5/139)

وإنما كان مباركا وهدى للعالمين لما يحصل لقاصديه من الخير العظيم في هذا البيت العتيق من الطواف والسعي والتلبية والأذكار العظيمة يهتدون بها إلى توحيد الله وطاعته , ويحصل لهم من التعارف والتلاقي والتواصي والتناصح ما يهتدون به إلى الحق , ولهذا سمى الله بيته مباركا وهدى للعالمين لما يحصل فيه من البركة والخير العظيم من تلبية وأذكار وطاعة عظيمة , تبصر العباد بربهم وتوحيده وتذكرهم بما يجب عليهم نحوه سبحانه , ونحو رسوله عليه الصلاة والسلام , وتذكرهم بما يجب عليهم نحو إخوانهم الحجاج والعمار من تناصح وتعاون وتواص بالحق ومواساة للفقير ونصر للمظلوم وردع للظالم وإعانة على كل وجوه الخير .
هكذا ينبغي لحجاج بيت الله الحرام ولعماره أن يوطنوا أنفسهم لهذا الخير العظيم وأن يستعدوا لكل ما ينفع إخوانهم وأن يحرصوا على بذل المعروف وكف الأذى , كل واحد مسئول عما حمله الله حسب طاقته كما قال سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
أسأل الله تعالى بأسمائه الحسنى وصفاته العلا أن يوفقنا وجميع المسلمين لما فيه رضاه وصلاح عباده , وأن يوفق حجاج بيته العتيق وعماره لما فيه صلاحهم ونجاتهم ولما فيه قبول حجهم وقبول عمرتهم ولكل ما فيه صلاح أمر دينهم ودنياهم , كما أسأله سبحانه أن يرد جميع الحجاج إلى بلادهم سالمين موفقين مسترشدين مستفيدين من حجهم ما يسبب نجاتهم من النار ودخولهم الجنة واستقامتهم على الحق أينما كانوا .
كما أسأل الله أن يوفق ولاة أمرنا في هذه
__________
(1) سورة التغابن الآية 16

(5/140)

البلاد لكل خير , ولكل ما يعين الحجاج على أداء مناسكهم على الوجه الذي يرضيه سبحانه , وقد فعلت الدولة وفقها الله الشيء الكثير من المشاريع والأعمال التي تساعد الحجاج على أداء مناسكهم , وتؤمنهم في رحاب هذا البيت العتيق , فجزاها الله خيرا وضاعف مثوبتها .
ولا شك أن الواجب على الحجاج أن يبتعدوا عن كل ما يسبب الأذى والتشويش من سائر الأعمال كالمظاهرات والهتافات والدعوات المضللة والمسيرات التي تضائق الحجاج وتؤذيهم , إلى غير ذلك من أنواع الأذى التي يجب أن يحذرها الحجاج .
وسبق أن أوضحنا الواجب على الحاج بأن يكون كل واحد منهم حريصا على نفع أخيه وتيسير أدائه مناسكه , وأن لا يؤذيه لا في طريق ولا في غيره , كما أسأله أن يوفق الحكومة وأن يعينها على كل ما فيه نفع الحجيج وتسهيل أداء مناسكهم , وأن يبارك في جهودها وأعمالها , وأن يوفق القائمين على شئون الحج لكل ما فيه تيسير أمور الحجيج ولكل ما فيه إعانتهم على أداء مناسكهم على خير حال .
كما أسأله عز وجل أن يوفق جميع ولاة أمر المسلمين في كل مكان لما فيه رضاه , وأن يصلح قلوبهم وأعمالهم وأن يصلح لهم البطانة , وأن يعينهم على تحكيم شريعة الله في عباد الله , وأن يعيذنا وإياهم من اتباع الهوى ومن مضلات الفتن , إنه جل وعلا جواد كريم وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(5/141)


حكم التحاكم إلى العادات والأعراف القبلية - مجموع فتاوى ابن باز

حكم التحاكم إلى العادات والأعراف القبلية

(5/141)

من عبد العزيز بن باز إلى من يطلع عليه من المسلمين , وفقني الله وإياهم لمعرفة الحق واتباعه آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد .
فالداعي لهذا هو الإجابة عن أمور سأل عنها بعض الإخوة الناصحين في المملكة حيث ذكر أنه يوجد في قبيلته , وفي قبائل أخرى عادات قبلية سيئة ما أنزل الله بها من سلطان منها :
ترك التحاكم إلى كتاب الله , وسنة رسوله صلى الله عليه وسلم , إلى عادات قبلية وأعراف جاهلية .
ومنها كتمان الشهادة , وعدم أدائها حمية وتعصبا , أو الشهادة زورا وبهتانا حمية وعصبية أيضا . إلى غير ذلك من الأسباب التي قد تدعو بعض الناس إلى مخالفة الشرع المطهر .
ولوجوب النصيحة لله ولعباده أقول وبالله التوفيق : يجب على المسلمين أن يتحاكموا إلى كتاب الله , وسنة رسوله صلى الله عليه وسلم في كل شيء لا إلى القوانين الوضعية والأعراف والعادات القبلية . قال الله تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (1)
__________
(1) سورة النساء الآية 60

(5/142)

وقال تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) فيجب على كل مسلم أن لا يقدم حكم غير الله على حكم الله ورسوله كائنا من كان , فكما أن العبادة لله وحده , فكذلك الحكم له وحده , كما قال سبحانه : { إِنِ الْحُكْمُ إِلَّا لِلَّهِ } (2) فالتحاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم من أعظم المنكرات وأقبح السيئات , وفي كفر صاحبه تفصيل , قال تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3)
فلا إيمان لمن لم يحكم الله ورسوله صلى الله عليه وسلم في أصول الدين وفروعه , وفي كل الحقوق , فمن تحاكم إلى غير الله ورسوله , فقد تحاكم إلى الطاغوت.
وعلى هذا يجب على مشايخ القبائل , ألا يحكموا بين الناس بالأعراف التي لا أساس لها في الدين , وما أنزل الله بها من سلطان . بل يجب عليهم أن يردوا ما تنازع فيه قبائلهم إلى المحاكم الشرعية , ولا مانع من الإصلاح بين المتنازعين بما لا يخالف الشرع المطهر بشرط الرضا وعدم الإجبار . لقوله صلى الله عليه وسلم : « الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما » (4) . كما يجب على القبائل جميعا ألا يرضوا إلا بحكم الله ورسوله .
أما الشهادة فيحرم على من علمها أن يكتمها لقوله تعالى : { وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا } (5)
__________
(1) سورة المائدة الآية 50
(2) سورة الأنعام الآية 57
(3) سورة النساء الآية 65
(4) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).
(5) سورة البقرة الآية 282

(5/143)

وقوله تعالى : { وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ } (1)
فأداء الشهادة على وجهها إذا احتيج إلى ذلك واجب ; لأنها وسيلة لإقامة العدل وإحقاق الحق , وكتمها ذنب عظيم , وإثم كبير لما فيه من ضياع الحقوق وإلحاق الضرر بالآخرين , ولما في ذلك من التعاون على الإثم والعدوان .
وكما أن كتمان الشهادة حرام , فكذلك الإتيان بها على غير وجهها الصحيح أو التزوير فيها لأي سبب من الأسباب فهو حرام أيضا , بل ومن الكبائر للذنوب , قال تعالى : { فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ } (2) وقال رسول الله صلى الله عليه وسلم : « ألا أنبئكم بأكبر الكبائر؟ قلنا : بلى يا رسول الله ، قال : الإشراك بالله وعقوق الوالدين ، وكان متكئا فجلس فقال : ألا وقول الزور ألا وشهادة الزور ألا وقول الزور ألا وشهادة الزور » (3) متفق على صحته .
وبهذا يعلم أن كتمان الشهادة حرام , و شهادة الزور حرام أيضا , بل ومن الكبائر , كما دلت على ذلك الآيات القرآنية , والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم .
فليتق الله أولئك الذين تجري بينهم تلك العادات السيئة , ويعتبرونها من العادات الحسنة , وعليهم أن يلتزموا بكتاب الله , وسنة رسوله صلى الله عليه وسلم , وأن يحذروا ما خالف ذلك , وأن يتوبوا إلى الله سبحانه وتعالى , مما سلف منهم من المخالفة لشرع الله , وأن يرفعوا ما تنازعوا فيه إلى المحاكم الشرعية والقضاة في
__________
(1) سورة البقرة الآية 283
(2) سورة الحج الآية 30
(3) صحيح البخاري الأدب (5631),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).

(5/144)

بلدهم , ليحكموا فيهم بحكم الله , ويلزموهم بما تقتضيه شريعة الإسلام , ولا يعدلوا عنه إلى غيره .
وفق الله الجميع لما يحبه ويرضاه , وأعاذنا جميعا من مضلات الفتن ونزغات الشيطان , إنه سميع قريب . وصلى الله وسلم على نبينا وإمامنا محمد وعلى آله وصحبه . والسلام عليكم ورحمة الله وبركاته .

(5/145)


القبيلي والخضيري - مجموع فتاوى ابن باز

القبيلي والخضيري

(5/145)

س : ما معنى قولهم قبيلي وخضيري ؟
ج : هذه مسألة جزئية , وهي معروفة بين الناس . القبيلي هو الذي له قبيلة معروفة ينتمي إليها كقحطاني وسبيعي وتميمي وقرشي وهاشمي وما أشبه ذلك , هذا يسمى قبيلي; لأنه ينتمي إلى قبيلة , ويقال قبلي على القاعدة , مثل أن يقال حنفي وربعي وما أشبه ذلك نسبة إلى القبيلة التي ينتمي إليها .
والخضيري في عرف الناس في نجد خاصة - ولا أعرفها إلا في نجد - هو الذي ليس له قبيلة معروفة ينتمي إليها , أي ليس معروفا بأنه قحطاني أو تميمي أو قرشي لكنه عربي ولسانه عربي ومن العرب وعاش بينهم ولو كانت جماعته معروفة .
و المولى في عرف العرب هو : الذي أصله عبد مملوك ثم أعتق . و العجم هم الذين لا ينتسبون للعرب يقال : عجمي , فهم من أصول عجمية وليسوا من أصول عربية , هؤلاء يقال لهم أعاجم .
والحكم في دين الله أنه لا فضل لأحد منهم على أحد إلا بالتقوى سواء سمي قبليا أو خضيريا أو مولى أو أعجميا كلهم على حد سواء . لا فضل لهذا على هذا ولا هذا على هذا إلا بالتقوى ; كما قال صلى الله عليه وسلم « لا فضل لعربي على عجمي ولا عجمي على عربي إلا بالتقوى ولا فضل لأحمر على أسود ولا أسود على أحمر إلا بالتقوى » (1) ، وكما قال الله سبحانه وتعالى { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (2)
لكن من عادة العرب قديما أنهم يزوجون بناتهم
__________
(1) مسند أحمد بن حنبل (5/411).
(2) سورة الحجرات الآية 13

(5/146)

للقبائل التي يعرفونها ويقف بعضهم عن تزوج من ليس من قبيلة يعرفها , وهذا باق في الناس . وقد يتسامح بعضهم , يزوج الخضيري والمولى والعجمي , كما جرى في عهد النبي صلى الله عليه وسلم , فإن النبي عليه الصلاة والسلام زوج أسامة بن زيد بن حارثة رضي الله عنها وهو مولاه وعتيقه زوجه فاطمة بنت قيس رضي الله عنها وهي قرشية , وكذلك أبو حذيفة بن عتبة بن ربيعة وهو من قريش زوج مولاه سالما بنت أخيه الوليد بن عتبة ولم يبال لكونه مولى عتيقا .
وهذا جاء في الصحابة رضي الله عنهم وبعدهم كثير , ولكن الناس بعد ذلك خصوصا في نجد وفي بعض الأماكن الأخرى قد يقفون عن هذا ويتشددون فيه على حسب ما ورثوه عن آباء وأسلاف , وربما خاف بعضهم من إيذاء بعض قبيلته إذا قالوا له : لم زوجت فلانا , هذا قد يفضي إلى الإخلال بقبيلتنا وتختلط الأنساب وتضيع إلى غير ذلك , قد يعتذرون ببعض الأعذار التي لها وجهها في بعض الأحيان ولا يضر هذا , وأمره سهل .
المهم اختيار من يصلح للمصاهرة لدينه وخلقه , فإذا حصل هذا فهو الذي ينبغي سواء كان عربيا أو عجميا أو مولى أو خضيريا أو غير ذلك , هذا هو الأساس , وإذا رغب بعض الناس أن لا يزوج إلا من قبيلته فلا نعلم حرجا في ذلك . والله ولي التوفيق .

(5/147)


رسالة إلى العلماء المجاهدين في أفغانستان بشأن الفتن التي يثيرها أعداء الله بين صفوف المجاهدين - مجموع فتاوى ابن باز

رسالة إلى العلماء المجاهدين في أفغانستان بشأن الفتن التي يثيرها أعداء الله بين صفوف المجاهدين (1)
.
من عبد العزيز بن عبد الله بن باز إلى عموم إخواننا علماء المجاهدين الأفغان , وفقهم الله لكل خير وأقام بهم الدين .
السلام عليكم ورحمة الله وبركاته
وبعد :
فتعلمون وفقني الله وإياكم أن الله تعالى قد أكرمكم بالعلم , وزينكم به , وأعلى به مقامكم , ورفع به درجاتكم , وجعلكم بذلك شهداء على الناس , وبكم يقتدي الناس , ومنكم يعرفون الأحكام والحلال والحرام , وقد أخذ الله تعالى العهد والميثاق على العلماء الذين هم ورثة الأنبياء أن يبينوا الحق للناس ولا يكتمونه , وذلك عهد واجب الوفاء , وميثاق يتحتم أداؤه وعدم نقضه , ومن أخل به أو تهاون في أدائه فقد عرض نفسه للوعيد الأكيد والعذاب الشديد , وبهذه الخصائص تأكدت الفضيلة وتوحد الواجب بين العلماء رغم تباعد ديارهم واختلاف أقطارهم , وجمع بينهم الإيمان والبحث عن الحق القائم على الدليل من كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم وما عليه أئمة الدين من الهدى والخير.
ولا يخفاكم - أعانني الله وإياكم - أن العلماء هم أهل الذكر , وأن عامة الناس متعلقون بذمة العلماء , والعالم يسأل عن نفسه وعن غيره , وهدي
__________
(1) نشرت في مجلة الفرقان العدد السابع السنة الأولى ــ ذو الحجة 1409 هـ تصدر عن دار الفرقان بقبرص

(5/148)

العالم هدي لغيره وصلاحه صلاح لغيره , إذ العلماء هم أهل البصيرة والحكمة والخشية من الله تعالى , والناس على آثارهم يقتدون , وبأقوالهم وأفعالهم يهتدون , وقد وفقكم الله تعالى لإقامة فريضة الجهاد في سبيل الله ضد أعداء الله , وكنتم بذلك أهلا للعلم الذي أعطاكم الله , وبرره بالميثاق الذي أخذه الله والوقوف معكم , ونحمد الله الذي أكرمنا بأن أفتينا الناس بوجوب الجهاد معكم ومناصرتكم ضد أعداء الدين والقيام بحق الأخوة الإسلامية , فهب المسلمون ولله الحمد من كل مكان يرجون الأجر والثواب ويطلبون الجنة وينصرون إخوانهم المستضعفين , وبذلك أخذ الجهاد صورته الإسلامية العالمية , وتأكدت في نفوس المسلمين جميعا حقيقة الرابطة الدينية والأخوة الإيمانية فأغاظ ذلك الكافرين على اختلاف مللهم , وأحبط خططهم في تفريق وحدة المسلمين وشتات كلمتهم , وكتب الله هزيمة الكافرين ونصر المجاهدين , فلجأ أعداء الدين إلى وسيلة أخرى لإيقاع الفرقة بين المسلمين عن طريق الخلافات المذهبية الموجودة بين الأمة منذ قديم الزمان , فأشعلوا الفتنة وأثاروا العامة , وأرادوا بذلك إيقاع الفساد بين المجاهدين الأفغان وبين إخوانهم المسلمين , وليس لهذه الفتنة من يدرؤها ويحبطها بعد الله إلا أنتم أيها الإخوة العلماء .
وأنتم تعلمون حفظكم الله أن الخلاف المذهبي في أمور الفروع واقع منذ قديم الزمان , ولم يؤد ذلك إلى البغضاء والتشاحن والشقاق ; لأن الأمة الإسلامية متفقة في الأصول والقواعد , وقد وجد الخلاف الفقهي بين الأئمة الأربعة ابتداء بالإمام أبي حنيفة رحمه الله , والإمام مالك رحمه الله , ثم الإمام الشافعي رحمه الله , ثم الإمام أحمد بن حنبل رحمه الله , ولم يحدث بينهم - رغم ذلك - شيء من النفرة والفتنة , بل كانوا رغم اختلافهم في النظر والاجتهاد إخوة متحابين يثني كل واحد منهم على الآخر ويقدمه على نفسه وهذا هو الذي يجب أن يسود بين العلماء وإن اختلفت آراؤهم في مسائل الفروع .

(5/149)

وأنتم أيها الإخوة العلماء المجاهدون الأفغان تعلمون أن المسلمين قد نفروا للجهاد معكم من مختلف البلدان , وهم على مذاهب مختلفة فمنهم الحنفي ومنهم المالكي ومنهم الشافعي ومنهم الحنبلي , وأنتم وفقنا الله وإياكم أولى من يبين للعامة ذلك ويحذرهم من خطر الوقوع في حبائل كيد الكافرين بما يشيعونه بين العامة من أن المجاهدين من العرب خاصة جاءوا لهدم المذهب الحنفي , وأنتم تدركون أن هذا من دس الكافرين للتفريق بين المسلمين وبذر الفتنة بينهم , ولا يخفاكم أن أتباع الأئمة المجتهدين لم يكونوا يفسقون من يخالفهم فضلا عن أن يكفروه , ولم يكونوا يروا اتباع إمام غير إمامهم منكرا تجب محاربته , وهذه هي عقيدة علماء المسلمين جميعا , وواجبكم أيها الإخوة أن تحولوا دون وقوع الفتن بين المسلمين , وذلك ببيان الحق وتبصير العامة ودرء المفسدة والاعتصام بالكتاب والسنة , وبيان أن أتباع الأئمة الأربعة كلهم إخوة في الله يصلي بعضهم خلف بعض ويعرف له حقه وفضله , وإن اختلفوا في بعض المسائل الفرعية , وأتباع الشيخ محمد بن عبد الوهاب رحمه الله كلهم من الحنابلة ويعترفون بفضل الأئمة الأربعة ويعتبرون أتباع المذاهب الأربعة إخوة لهم في الله , فأرجو إيضاح هذا الأمر للناس حتى لا ينجح العدو فيما أراده من التفرقة بين المجاهدين الأفغان وإخوانهم من العرب وغيرهم من أتباع الأئمة الثلاثة ( مالك والشافعي وأحمد ) رحمهم الله .
سدد الله رأيكم , وبارك في جهودكم ونصر بكم الحق , وجعلنا وإياكم من الهداة المهتدين الناصرين لدين الله , والذائدين عن شريعته والدعاة إليه على بصيرة إنه ولي ذلك والقادر عليه .
والسلام عليكم ورحمة الله وبركاته .

(5/150)


سماحة الشيخ عبد العزيز بن عبد الله بن باز في لقاء مع " المجاهد " - مجموع فتاوى ابن باز

سماحة الشيخ عبد العزيز بن عبد الله بن باز في لقاء مع " المجاهد " (1) .
__________
(1) المجاهد ـ السنة الأولى ـ عدد 10 شهر صفر 1410 هـ .

(5/150)

س1 : نرجو من سماحتكم إعطاء كلمة الفصل حول فرضية الجهاد ؟
ج1 : الجهاد الأفغاني جهاد شرعي لدولة كافرة , فالواجب دعمه ومساعدة القائمين به بجميع أنواع الدعم , وهو على إخواننا الأفغان فرض عين للدفاع عن دينهم وإخوانهم ووطنهم , وعلى غيرهم فرض كفاية , لقول الله عز وجل { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) وقوله سبحانه { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ } (2)
والآيات في هذا المعنى كثيرة , وهي تعم إخواننا المجاهدين في أفغانستان وجميع المجاهدين في سبيل الله في فلسطين والفلبين وغيرهم .
وقد ثبت عنه صلى الله عليه وسلم أنه قال « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (3) . ونسأل الله أن يوفق إخواننا المجاهدين في سبيله في بلاد الأفغان وغيرها
__________
(1) سورة التوبة الآية 41
(2) سورة المائدة الآية 35
(3) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).

(5/151)

للنصر المؤزر وأن يعينهم على جهاد أعداء الله ويثبت قلوبهم وأقدامهم ويجمع كلمتهم على الحق ، وأن يخذل أعداء الله أين ما كانوا ويجعل الدائرة عليهم إنه ولي ذلك والقادر عليه .

(5/152)

س2 : هل يتابع سماحتكم أخبار المجاهدين بنفسه , وهل تتصلون بهم شخصيا أم أنكم تكتفون بالتقارير المرسلة إليكم ؟
ج2 : نفعل هذا وهذا , نتابع أخبار الجهاد حسب الإمكان ونقرأ ما تيسر من التقارير عن جهادهم .

(5/152)

س3 : ما هو تقويمكم لمدى انتشار مذهب أهل السنة والجماعة في صفوف المسلمين في جميع أنحاء العالم ؟ .
ج3 : الذي بلغني من طرق كثيرة أن الحركة الإسلامية بحمد الله قوية وواسعة في جميع أنحاء المعمورة ، وأن الداخلين في الإسلام في أول هذا القرن وفي آخر القرن الرابع عشر الماضي كثيرون وذلك يبشر بخير والحمد لله .
وقد علمت من طرق كثيرة أن نشاط الدعاة إلى الله عز وجل قد أثمر ثمارا كثيرة في آسيا وأفريقيا وأمريكا وأوربا وأستراليا , وهذا يبشر بخير والحمد لله ، ويوجب مضاعفة الجهود من جميع الدعاة كما يوجب حسن الظن بالله وسؤاله سبحانه العون والتوفيق حتى تكون الفائدة أكثر والعاقبة أحسن .

(5/152)

س4 : هناك طائفة من المنتسبين للدعوة الإسلامية يرون عدم التحدث عن توحيد الأسماء والصفات بحجة أنه يسبب فرقة بين المسلمين ويشغلهم عن واجبهم وهو الجهاد الإسلامي , ما مدى صحة تلك النظرة ؟ .
ج4 : هذه النظرة خاطئة , فقد أوضح الله سبحانه وتعالى في كتابه الكريم

(5/152)

أسماءه وصفاته ونوه بذلك ليعلمها المؤمنون ويسموه بها ويصفوه بها ويثنوا عليه بها سبحانه وتعالى . قد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم في خطبه وفي أحاديثه مع أصحابه بذكره لأسماء الله وصفاته وثنائه على الله بها وحثه على ذلك عليه الصلاة والسلام .
فالواجب على أهل العلم والإيمان أن ينشروا أسماءه وصفاته وأن يذكروها في خطبهم ومؤلفاتهم ووعظهم وتذكيرهم ; لأن الله سبحانه بها يعرف وبها يعبد , فلا تجوز الغفلة عنها ولا الإعراض عن ذكرها بحجة أن بعض العامة قد يلتبس عليه الأمر أو لأن بعض أهل البدع قد يشوش على العامة في ذلك ، بل يجب كشف هذه الشبهة وإبطالها وبيان أن الواجب إثبات أسماء الله وصفاته على الوجه اللائق بالله جل وعلا من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل حتى يعلم الجاهل الحكم في ذلك وحتى يقف المبتدع عند حده وتقام عليه الحجة .
وقد بين أهل السنة والجماعة في كتبهم أن الواجب على المسلمين ولا سيما أهل العلم إمرار آيات الصفات وأحاديثها كما جاءت , وعدم تأويلها وعدم تكييف صفات الله عز وجل بل يجب أن تمر كما جاءت مع الإيمان بأنها حق وأنها صفات لله وأسماء له سبحانه وأن معانيها حق موصوف بها ربنا عز وجل على الوجه اللائق به كالرحمن والرحيم والعزيز والحكيم والقدير والسميع والبصير إلى غير ذلك .
فيجب أن تمر كما جاءت مع الإيمان بها واعتقاد أنه سبحانه لا مثيل له ولا شبيه له ولا كفو له سبحانه وتعالى ولكن لا نكيفها ; لأنه لا يعلم كيفية صفاته إلا هو , فكما أنه سبحانه له ذات لا تشبه الذوات ولا يجوز تكييفها فكذلك له صفات لا تشبه الصفات ولا يجوز تكييفها . فالقول في الصفات كالقول في الذات يحتذى حذوه ويقاس عليه , هكذا

(5/153)

قال أهل السنة جميعا من أصحاب الرسول صلى الله عليه وسلم ومن بعدهم رضي الله عنهم جميعا , قال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5) وقال عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (6) وقال سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (7) الآية , والآيات في هذا المعنى كثيرة .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11
(6) سورة النحل الآية 74
(7) سورة الأعراف الآية 180

(5/154)

س5 : هل يشرع للمجاهد تأخير البيان عن وقت الحاجة عندما يرى بعض المجاهدين يخالفون بعض أنواع التوحيد ؟ .
ج5 : القاعدة الكلية : أنه لا يجوز تأخير البيان عن وقت الحاجة , فإذا وجد من يجهل الحق وجب أن يعلم ممن يعلم الحق ولا يجوز تأخيره من أجل مراعاة خاطر فلان .
فإذا سمع المؤمن من يشرك بالله أو رأى بدعة تخالف شرع الله أو معصية ظاهرة وجب الإنكار على أهل البدع والمعاصي بالأسلوب الحسن ووجب بيان الحق المتعلق بتوحيد الله أو بإنكار البدعة أو بإنكار المعصية بالأسلوب الذي يرجو فيه النفع مع مراعاة الرفق والحكمة في ذلك كله .
أما السنن فأمرها أوسع , ولو ترك التنبيه على بعضها إذا كان في ذلك مصلحة شرعية فلا بأس , كالجهر بالتأمين ورفع اليدين في الصلاة وما أشبه ذلك من السنن إذا كان تأخير الكلام عنها إلى وقت

(5/154)

آخر أو إلى اجتماع آخر يراه أصلح فالأمر أوسع في ذلك ; لأنها سنن وليست من الفرائض .

(5/155)

س6 : فضيلة الشيخ : كثير من الخلاف الذي ينشأ بين العاملين في حقل الدعوة إلى الله والذي يسبب الفشل وذهاب الريح - كثير منه ناشئ بسبب الجهل بأدب الخلاف . فهل لكم من كلمة توجيهية في هذا الموضوع ؟ .
ج6 : نعم , الذي أوصي به جميع إخواني من أهل العلم والدعوة إلى الله عز وجل هو تحري الأسلوب الحسن والرفق في الدعوة وفي مسائل الخلاف عند المناظرة والمذاكرة في ذلك وأن لا تحمله الغيرة والحدة على أن يقول ما لا ينبغي أن يقول مما يسبب الفرقة والاختلاف والتباغض والتباعد , بل على الداعي إلى الله والمعلم والمرشد أن يتحرى الأساليب النافعة والرفق في كلمته حتى تقبل كلمته وحتى لا تتباعد القلوب عنه , كما قال الله عز وجل لنبيه صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1)
وقال سبحانه لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) والله يقول سبحانه { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) ويقول سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) الآية .
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) سورة النحل الآية 125
(4) سورة العنكبوت الآية 46

(5/155)

ويقول صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (1) ويقول صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (2) .
فعلى الداعي إلى الله والمعلم أن يتحرى الأساليب المفيدة النافعة وأن يحذر الشدة والعنف; لأن ذلك قد يفضي إلى رد الحق وإلى شدة الخلاف والفرقة بين الإخوان , والمقصود هو بيان الحق والحرص على قبوله والاستفادة من الدعوة , وليس المقصود إظهار علمك أو إظهار أنك تدعو إلى الله أو أنك تغار لدين الله , فالله يعلم السر وأخفى , وإنما المقصود أن تبلغ دعوة الله وأن ينتفع الناس بكلمتك . فعليك بأسباب قبولها وعليك الحذر من أسباب ردها وعدم قبولها .
__________
(1) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(2) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).

(5/156)

س7 : من خلال معرفة سماحتكم بتاريخ الرافضة , ما هو موقفكم من مبدأ التقريب بين أهل السنة وبينهم ؟ .
ج7 : التقريب بين الرافضة وبين أهل السنة غير ممكن; لأن العقيدة مختلفة , فعقيدة أهل السنة والجماعة توحيد الله وإخلاص العبادة لله سبحانه وتعالى , وأنه لا يدعى معه أحد لا ملك مقرب ولا نبي مرسل ، وأن الله سبحانه وتعالى هو الذي يعلم الغيب , ومن عقيدة أهل السنة محبة الصحابة رضي الله عنهم جميعا والترضي عنهم والإيمان بأنهم أفضل خلق الله بعد الأنبياء وأن أفضلهم أبو بكر الصديق , ثم عمر , ثم عثمان , ثم علي , رضي الله عن الجميع , والرافضة خلاف ذلك فلا يمكن الجمع بينهما , كما أنه لا يمكن الجمع بين اليهود والنصارى والوثنيين وأهل السنة , فكذلك لا يمكن التقريب بين الرافضة وبين أهل السنة لاختلاف العقيدة التي أوضحناها .

(5/156)

س8 : وهل يمكن التعامل معهم لضرب العدو الخارجي كالشيوعية وغيرها ؟ .
ج8 : لا أرى ذلك ممكنا , بل يجب على أهل السنة أن يتحدوا وأن يكونوا أمة واحدة وجسدا واحدا وأن يدعوا الرافضة أن يلتزموا بما دل عليه كتاب الله وسنة الرسول صلى الله عليه وسلم من الحق , فإذا التزموا بذلك صاروا إخواننا وعلينا أن نتعاون معهم , أما ما داموا مصرين على ما هم عليه من بغض الصحابة وسب الصحابة إلا نفرا قليلا وسب الصديق وعمر وعبادة أهل البيت كعلي - رضي الله عنه - وفاطمة والحسن والحسين , واعتقادهم في الأئمة الاثنتي عشرة أنهم معصومون وأنهم يعلمون الغيب; كل هذا من أبطل الباطل وكل هذا يخالف ما عليه أهل السنة والجماعة .

(5/157)

س9 : ما هو موقف المسلم من الخلافات المذهبية المنتشرة بين الأحزاب والجماعات ؟ .
ج9 : الواجب عليه أن يلزم الحق الذي يدل عليه كتاب الله وسنة الرسول صلى الله عليه وسلم , وأن يوالي على ذلك ويعادي على ذلك , وكل حزب أو مذهب يخالف الحق يجب عليه البراءة منه وعدم الموافقة عليه .
فدين الله واحد , وهو الصراط المستقيم وهو عبادة الله وحده واتباع رسوله محمد عليه الصلاة والسلام .
فالواجب على كل مسلم أن يلزم هذا الحق وأن يستقيم عليه; وهو طاعة الله واتباع شريعته التي جاء بها نبيه محمد عليه الصلاة والسلام مع الإخلاص لله في ذلك وعدم صرف شيء من العبادة لغيره سبحانه وتعالى , فكل مذهب يخالف ذلك وكل حزب لا يدين بهذه العقيدة يجب أن يبتعد عنه وأن يتبرأ منه وأن يدعو أهله إلى الحق بالأدلة

(5/157)

الشرعية مع الرفق وتحري الأسلوب المفيد ويبصرهم بالحق .

(5/158)

س10 : ما حكم الأفغانيين المقيمين بين الشيوعيين ؟ .
ج10 : هذا فيه تفصيل; فإن كانت إقامتهم بين الشيوعيين لعجزهم عن الهجرة فهم معذورون; لقوله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (2) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (3)
وعليهم أن يبادروا بالهجرة من حين يقدرون عليها إلى بلاد يظهرون فيها دينهم ويأمنون فيها على أنفسهم . أما إذا قدر أحد على الهجرة وتساهل فهو آثم , وهو على خطر عظيم; لأن الهجرة واجبة بإجماع المسلمين مع الاستطاعة , كما نص على ذلك غير واحد من أهل العلم , منهم الحافظ ابن كثير رحمه الله تعالى عند تفسير الآيات المذكورة , فقد أوضح رحمه الله أن الهجرة واجبة مع القدرة من كل بلد يظهر فيها الكفر , ولا يستطيع المسلم إظهار دينه فيها .
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98
(3) سورة النساء الآية 99

(5/158)

س11 : يلحظ فضيلتكم وكل أحد , انتشار الصحوة الإسلامية لدى المسلمين وفي صفوف الشباب خاصة . فما رأي فضيلتكم في ترشيد هذه الصحوة , وما هي المحاذير التي تخافونها على هذه الصحوة ؟
ج11 : تقدم في جواب بعض الأسئلة أن الحركة الإسلامية التي نشطت في

(5/158)

أول هذا القرن وفي آخر القرن السابق أنها تبشر بخير وأنها بحمد الله حركة منتشرة في أرجاء المعمورة وأنها - في مزيد وتقدم .
وأن الواجب على المسلمين دعمها ومساندتها والتعاون مع القائمين بها ولا شك أن القائمين بها يجب أن يدعموا ويساعدوا وأن يحذروا من الزيادة والنقص , فإن كل دعوة إسلامية وكل عمل إسلامي , للشيطان فيه نزغتان; إما إلى جفا وإما إلى غلو .
فعلى أهل العلم والبصيرة أن يدعموا هذه الدعوة وأن يوجهوا القائمين بها إلى الاعتدال والحذر من الزيادة حتى لا يقعوا في البدعة والغلو , والحذر من النقص , وحتى لا يقعوا في الجفا والتأخر عن حق الله , وأن تكون دعوتهم وحركتهم إسلامية مستقيمة على دين الله , ملتزمة بالصراط المستقيم الذي هو الإخلاص لله والمتابعة للرسول صلى الله عليه وسلم من غير غلو ولا جفا , وبذلك تستقيم هذه الحركة وتؤدي ثمارها على خير وجه . وعلى قادتها بوجه أخص أن يهتموا بهذا الأمر وأن يعتنوا به غاية العناية حتى لا تزل الأقدام إلى جفا أو غلو . والله ولي التوفيق .

(5/159)

س12 : تسمعون عن جماعة الدعوة إلى القرآن والسنة , فما هي انطباعاتكم نحوها ؟ .
ج12 : الذي بلغنا عنها هو الخير والاستقامة وأن دعوتها بحمد الله مؤثرة ونافعة ومفيدة , وأنها تسير على منهح السلف الصالح فنسأل الله لها وللقائمين عليها المزيد من الخير .

(5/159)

س13 : أثبتت مجلة " المجاهد " بعدم إخراجها للصور الفوتوغرافية وغيرها من الأنواع المحرمة - أنه يمكن الإخراج المتميز بدون اللجوء إلى هذه الأمور المحرمة هل لكل من كلمة تحثون فيها المجلات الإسلامية كي تحذو حذوها في هذا الأمر؟ .
ج13 : لا ريب أن إخراج المجلات والصحف اليومية وغيرها بدون تصوير هو الواجب; لأن الرسول صلى الله عليه وسلم لعن المصورين وأخبر أنهم أشد الناس عذابا يوم القيامة , وهذا يعم التصوير الشمسي والتصوير الذي له ظل , ومن فرق فليس عنده دليل على التفرقة . وإذا كان التصوير للنساء صار الأمر أشد حرمة وأسوأ عاقبة وأكثر فسادا , فالواجب منع الجميع , والذي يجب على محرري الصحف والمجلات هو تقوى الله سبحانه وتعالى , والتقيد بشرعه والحذر مما يخالف أمره والحرص على الوقوف عند حدوده .

(5/160)

س14 : ما هو تقويم سماحتكم للإعلام الإسلامي ؟ هل أدى الدور الملقى عليه تجاه القضية الأفغانية ؟
ج14 : أنا بسبب شغلي الكثير وضيق أوقاتي لست ممن يستمع الأخبار إلا قليلا , فلا أستطيع أن أحكم على وسائل الإعلام في هذا الباب . ولكني أقول إن الواجب على وسائل الإعلام الإسلامية العناية بدور المجاهدين والجهاد في أفغانستان والتشجيع على دعمهم ومساعدتهم والحرص على كل ما من شأنه جمع كلمتهم واستمرارهم في جهاد أعداء الله وأعدائهم .
س15 : ختاما هل من كلمة توجهونها ل أسرة مجلة " المجاهد " ؟
ج15 : نعم , نوصي القائمين عليها بالاستمرار في إصدارها والعناية بنشر

(5/160)

المقالات المفيدة للمسلمين عموما وللمجاهدين خصوصا , وبيان الحق في مسائل الخلاف التي تنتشر بين المجاهدين بأدلته الشرعية حتى يزول الخلاف ويلتزم الجميع بالحق ، وذلك بمراسلة علماء السنة في ذلك ونشر أجوبتهم . وأن يلتزموا بعدم نشر الصور عملا بالأحاديث الصحيحة الواردة في ذلك , كما قد سارت مشكورة على ذلك في أعدادها السابقة .
وأسأل الله لجميع القائمين عليها وعلى رأسهم أخونا المجاهد صاحب الفضيلة الشيخ جميل الرحمن كل توفيق وتسديد إنه سميع قريب وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(5/161)


دعم المجاهدين والمهاجرين الأفغان من أفضل القربات وأعظم الصدقات - مجموع فتاوى ابن باز

دعم المجاهدين والمهاجرين الأفغان من أفضل القربات وأعظم الصدقات (1) .
__________
(1) نشرت في جريدة الرياض يوم الجمعة7\5\1409 هـ .

(5/161)

الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه أجمعين وبعد . فيقول الله تبارك وتعالى { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ } (1) الآية .
ويقول رسول الله صلى الله عليه وسلم « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (2) .
ويقول صلى الله عليه وسلم « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (3) ويقول صلى الله عليه وسلم « من جهز غازيا فقد غزا ومن خلفه في أهله بخير فقد غزا » (4) .
فمساعدة المجاهدين والمهاجرين الأفغانيين من أفضل القربات ومن أعظم الأعمال الصالحات من الزكاة وغيرها , ومن حكمة الزكاة في الإسلام والصدقات أن يشعر المسلم برابطة تجذبه نحو أخيه لأنه يشعر بما يؤلمه ويحس بما يقع عليه من كوارث ومصائب فيرق له قلبه ويعطف عليه ليدفع مما آتاه الله بنفس راضية وقلب مطمئن بالإيمان .
والمجاهدون الأفغان والمهاجرون منهم - وفقهم الله جميعا - يعانون مشكلات في حياتهم عظيمة فيصبرون عليها رغم أن عدوهم وعدو الدين الإسلامي يضربهم بقوته وأسلحته وبكل ما يستطيع من صنوف الدمار وهم
__________
(1) سورة البقرة الآية 261
(2) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) صحيح البخاري الجهاد والسير (2688),صحيح مسلم الإمارة (1895),سنن الترمذي فضائل الجهاد (1628),سنن النسائي الجهاد (3180),سنن أبو داود الجهاد (2509).

(5/162)

بحمد الله صامدون ومصرون على مواصلة الجهاد في سبيل الله , كما تتحدث عنهم الأخبار والصحف ومن شاركهم في الجهاد من الثقات لم يضعفوا ولم تلن شكيمتهم إلا أن مشكلتهم نتجت من الدمار الذي حل بديارهم والتخريب الذي أحدثته أسلحة الروس وطائراتهم والفاقة التي حلت بأهليهم مما تسبب في هجرة جماعية إلى الباكستان وغيرها , فقد ذكرت الأنباء الأخيرة بأن عدد اللاجئين الأفغان قد وصل إلى أكثر من ثلاثة ملايين في الباكستان وحدها كلهم هربوا من ديارهم وأماكن رزقهم وأصبحوا بدون مأوى ولا مصدر رزق إلا ما يسره الله ممن أفاء الله عليه بنعمه ليجود بما يستطيع .
وإنها لدعوة أوجهها لإخواننا المسلمين في كل مكان بأن يقدموا لإخوانهم الأفغان مما آتاهم الله من الرزق , ومن ذلك الزكاة التي فرضها الله في أموالهم حقا لمن حددهم الله جل وعلا في سورة التوبة وهم ثمانية , قد دخل إخواننا المجاهدين والمهاجرون الأفغان في ضمنهم .
والله تبارك وتعالى عندما فرض الحق في مال الغني لأخيه المسلم في آيات كثيرة من كتابه الكريم كقوله تعالى { وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ } (1) { لِلسَّائِلِ وَالْمَحْرُومِ } (2) وقوله سبحانه { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (3)
فإنه يثيب المسلم على ما يقدم لإخوانه ثوابا عاجلا وثوابا أخرويا يجد جزاءه عنده في يوم لا ينفع فيه مال ولا بنون إلا من أتى الله بقلب سليم , كما أنه يدفع عنه في الدنيا بعض المصائب التي لولا الله سبحانه ثم الصدقات والإحسان لحلت به أو بماله أو بولده فدفع الله بلاءها بصدقته الطيبة وعمله
__________
(1) سورة المعارج الآية 24
(2) سورة المعارج الآية 25
(3) سورة الحديد الآية 7

(5/163)

الصالح , يقول الرسول صلى الله عليه وسلم « ما نقص مال من صدقة » (1) ويقول صلوات الله وسلامه عليه : « إن الصدقة تطفئ الخطيئة كما يطفئ الماء النار » (2) . ويقول صلى الله عليه وسلم في الحديث الصحيح « اتقوا النار ولو بشق تمرة » (3) .
وإخوانكم الأفغان أيها المسلمون يقاسون آلام الجوع والغربة والحرب الضروس فهم في أشد الحاجة إلى الكساء والطعام وفي حاجة إلى الدواء , كما أن المجاهدين منهم في أشد الضرورة إلى هذه الأشياء وإلى السلاح الذي يقاتلون به أعداء الله وأعداءهم فجودوا عليهم أيها المسلمون مما أعطاكم الله وأعطفوا عليهم يبارك الله لكم وتأسوا برسول الله صلى الله عليه وسلم في اهتمامه بمن في مثل حالة المهاجرين الأفغان الذين طردوا من ديارهم وبيوتهم كما جاء في الحديث الصحيح عن جرير بن عبد الله البجلي رضي الله عنه قال : « كنا في صدر النهار عند رسول الله صلى الله عليه وسلم فجاءه قوم عراة مجتابي النمار أو العباء متقلدي السيوف عامتهم من مضر ، بل كلهم من مضر فتغير وجه رسول الله صلى الله عليه وسلم لما رأى بهم من الفاقة فدخل ثم خرج فأمر بلالا فأذن وأقام فصلى ثم خطب فقال والآية التي في الحشر
تصدق رجل من ديناره من درهمه من ثوبه من صاع بره من صاع تمره حتى قال : ولو بشق تمرة ، قال : فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها بل قد عجزت قال ثم تتابع الناس حتى رأيت كومين من طعام وثياب حتى رأيت وجه رسول الله صلى الله عليه وسلم تهلل كأنه مذهبة فقال رسول الله صلى الله عليه وسلم من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من بعده
__________
(1) سنن الترمذي الزهد (2325).
(2) سنن الترمذي الإيمان (2616).
(3) صحيح البخاري الزكاة (1351),صحيح مسلم الزكاة (1016),سنن النسائي الزكاة (2552),مسند أحمد بن حنبل (4/256).
(4) صحيح مسلم الزكاة (1017),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359).
(5) سورة النساء الآية 1 (4) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا }

(5/164)

من غير أن ينقص من أجورهم شيء ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينقص من أوزارها شيء » (1) رواه مسلم في صحيحه .
ثم هذه النفقة تؤجرون عليها وتخلف عليكم كما قال الله سبحانه { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2) وقال سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (3) وقال النبي صلى الله عليه وسلم : « يقول الله عز وجل يا ابن آدم أنفق ننفق عليك » (4) .
مع العلم بأن الجهات التي تسلم لها المساعدة هي شركة الراجحي المصرفية للاستثمار ومصرف السبيعي وبنك الرياض والبنك الأهلي .
ونسأل الله عز وجل أن يضاعف أجركم ويتقبل منكم ما تجودون به وأن يعين المجاهدين الأفغان وغيرهم من المجاهدين في سبيله في كل مكان ويثبت أقدامهم في جهادهم وأن ينصرهم على عدو الإسلام وعدوهم إنه سميع قريب . وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة الحشر الآية 18 (5) { اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ }
(2) سورة المزمل الآية 20
(3) سورة سبأ الآية 39
(4) صحيح البخاري النفقات (5037),صحيح مسلم الزكاة (993),مسند أحمد بن حنبل (2/242).

(5/165)


شكر النعمة حقيقته وعلاماته - مجموع فتاوى ابن باز

شكر النعمة حقيقته وعلاماته (1) .
__________
(1) ألقيت المحاضرة بالمسجد الكبير بالرياض في 29 \ صفر \ 1400 هـ .

(5/165)

الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على الصادق الأمين وعلى آله وصحبه أجمعين . أما بعد .
فمن المعلوم أن الله جل وعلا أسبغ علينا نعما كثيرة , ولم يزل يسبغ على عباده النعم الكثيرة , وهو المستحق لأن يشكر على جميع النعم . والشكر قيد النعم , إذا شكرت النعم اتسعت وبارك الله فيها وعظم الانتفاع بها , ومتى كفرت النعم زالت وربما نزلت العقوبات العاجلة قبل الآجلة .
فالنعم أنواع منوعة : نعمة الصحة في البدن والسمع والبصر والعقل وجميع الأعضاء , وأعظم من ذلك وأكبر : نعمة الدين والثبات عليها والعناية بها والتفقه فيها , قال تعالى { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1)
فأعظم النعم نعمة الدين , وقد أرسل الله الرسل وأنزل الكتب حتى أبان لعباده دينه العظيم ووضحه لهم ثم وفقك أيها المسلم وهداك حتى كنت من أهله .
فهذه النعمة العظيمة التي يجب أن نشكر الله عليها غاية الشكر .
وإنما يعرف قدرها وعظمتها من نظر في حال العالم وما نزل بهم من أنواع الكفر والشرك والضلال وما ظهر بين العالم من أنواع الفساد والانحراف وإيثار
__________
(1) سورة المائدة الآية 3

(5/166)

العاجلة والزهد في الآجلة .
وما انتشر أيضا من أضرار الشيوعية والعلمانية وأفكار الدعاة لهما , ومعلوم ما تشتمل عليه هذه الأفكار من الكفر بالله وبجميع الأديان والرسالات والكتب المنزلة من السماء .
وهكذا ما ابتلي به الكثير من الناس من عبادة أصحاب القبور والأوثان والأصنام وصرف خالص حق الله إلى غيره .
وكذلك ما ابتلي به الكثير من البدع والخرافات وأنواع الضلال والمعاصي .
وإنما تعرف النعم وعظم شأنها وما لأهلها من الخير عندما يعرف ضدها في هذه الشرور الكثيرة وما لأهلها من العواقب الوخيمة , فنعمة الإسلام عاقبتها الجنة والكرامة والوصول إلى دار النعيم بجوار الرب الكريم في دار لا يفنى نعيمها ، ولا يبلى شباب أهلها ، ولا تزول صحتهم ولا أمنهم ، بل هم في صحة دائمة وأمن دائم وشباب لا يبلى وخير لا ينفد وجوار للرب الكريم ، كما قال الله سبحانه وتعالى : { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (1) { فِي جَنَّاتٍ وَعُيُونٍ } (2) { يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ } (3) { كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } (4) { يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ } (5) { لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ } (6) { فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (7) والآيات في هذا المعنى كثيرة . وأما أهل الكفر والضلال فمصيرهم إلى دار الهون . إلى عذاب شديد وإلى جحيم وزقوم في دار دائمة لا ينتهي عذابها ولا يموت أهلها , كما قال الله سبحانه { وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (8)
__________
(1) سورة الدخان الآية 51
(2) سورة الدخان الآية 52
(3) سورة الدخان الآية 53
(4) سورة الدخان الآية 54
(5) سورة الدخان الآية 55
(6) سورة الدخان الآية 56
(7) سورة الدخان الآية 57
(8) سورة فاطر الآية 36

(5/167)

فمن فكر في هذا الأمر وعرف نعمة الله عليه فإن الواجب عليه أن يشكر هذه النعمة بالثبات عليها , وسؤال الله سبحانه أن يوفقه للاستمرار عليها حتى الموت والحفاظ عليها بطاعة الله وترك معصيته والتعوذ بالله من أسباب الضلال والفتن ومن أسباب زوال النعم .
وعليه أيضا شكر النعم الأخرى غير نعمة الإسلام مما يحصل للعبد من الصحة والعافية وغير ذلك من نعم الله عز وجل الكثيرة كالأمن في الوطن والأهل والمال .
وقد يكون سوقها إليك أيها العبد من أسباب إسلامك وإيمانك بالله , وقد يكون ذلك ابتلاء وامتحانا مع كفرك وضلالك . قد تمتحن بوجودك في محل آمن وصحة وعافية ومال كثير , وأنت مع ذلك منحرف عن الله وعن طاعته فهذا يكون من الابتلاء والامتحان وإقامة الحجة عليك ليزيد في عذابك يوم القيامة إذا مت على هذه الحالة السيئة ..
ف الشكر حقيقته أن تقابل نعم الله بالإيمان به وبرسله ومحبته عز وجل والاعتراف بإنعامه وشكره على ذلك بالقول الصالح والثناء الحسن والمحبة للمنعم وخوفه ورجائه والشوق إليه والدعوة إلى سبيله والقيام بحقه . ومن الإيمان بالله ورسله الإيمان بأفضلهم وإمامهم نبينا محمد صلى الله عليه وسلم والتمسك بشريعته .
فمن شكر الله أن تؤمن بالله إلها ومعبودا حقا وأنه الخلاق والرزاق العليم وأنه المستحق لأن يعبد وحده وتؤمن بأنه رب العالمين وأنه لا إله غيره ولا معبود بحق سواه , وتؤمن بأسمائه وصفاته عز وجل وأنه كامل في ذاته وأسمائه وصفاته لا شريك له ولا شبيه له ولا يقاس بخلقه جل وعلا كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال تعالى :
__________
(1) سورة الشورى الآية 11

(5/168)

{ قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4)
ومن الإيمان بالله سبحانه أن تؤمن بأنه هو المستحق للعبادة كما تقدم , كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) وقال تعالى { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (6) إلخ , وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (7) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ } (8) إلخ ، وقال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (9) إلخ , وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (10) إلخ , فالله هو المستحق لأن يعبد وحده بدعائنا ورجائنا وخوفنا وصلاتنا ونذورنا وذبحنا وغير ذلك من أنواع العبادة .
وبهذا تعلم أن ما يفعله الجهلة حول القبور من الدعاء والخوف والرجاء والذبح والنذر لأهلها - أن هذا هو الشرك الأكبر وأنه يناقضه قول لا إله إلا الله .
وتعرف أيضا أن من أنكر اليوم الآخر والبعث والنشور والجنة والنار فهو من أكفر خلق الله ولم يؤمن بالله سبحانه وتعالى بل كافر بالله ودينه . إلخ .
والشيوعيون الملحدون قد توافرت فيهم أنواع الكفر والضلال كما توافرت فيمن عبد غير الله وأشرك معه غيره من عباد القبور والأوثان وعباد الأنبياء والصالحين وعباد الأصنام والكواكب والشمس والقمر ونحو ذلك , كما قال تعالى :
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الإسراء الآية 23
(6) سورة الفاتحة الآية 5
(7) سورة غافر الآية 14
(8) سورة البقرة الآية 21
(9) سورة الذاريات الآية 56
(10) سورة البينة الآية 5

(5/169)

{ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا } (2) إلخ ، وقال تعالى { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (3) { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (4) { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (5)
ومن صرف العبادة لغير الله كمن صرفها للجن أو الملائكة أو للبدوي أو للحسين أو غيرهم من الخلق فقد أشرك بالله غيره وعبد مع الله سواه ونقض بذلك قوله ( لا إله إلا الله ) وكفر بنعم الله التي أنعم بها عليه بالصحة والعافية وبالرسل وبرسولنا محمد صلى الله عليه وسلم , وهذا أعظم كفر للنعم { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (6) إلخ .
وهذه العقيدة الصحيحة هي التي جاءت بها الرسل عليهم الصلاة والسلام وجاء بها أكملهم وإمامهم وأفضلهم ونصيبنا منهم محمد صلى الله عليه وسلم جاء يدعو إلى توحيد الله والإخلاص له .
وأرسل رسله إلى القبائل تدعوهم إلى توحيد الله عز وجل وإلى البلدان ، كذلك كما بعث عليا ومعاذا وأبا موسى الأشعري رضي الله عنهم إلى اليمن . وأقام في مكة ثلاث عشرة سنة يدعو إلى توحيد الله عز وجل وأقام في المدينة عشر سنين يدعو إلى توحيد الله واتباع شريعته وإنما بدأ بالدعوة إلى التوحيد
__________
(1) سورة البقرة الآية 21
(2) سورة البقرة الآية 22
(3) سورة الأعراف الآية 54
(4) سورة الأعراف الآية 55
(5) سورة الأعراف الآية 56
(6) سورة الحج الآية 62

(5/170)

لأنه هو الأساس , فهو أساس الإيمان والدين وأساس الشكر لله المنعم , وبه بدأ الرسل كلهم كما قال الله سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) الآية .
فمن فاته توحيد الله والإخلاص له عز وجل فإن جميع أعمالهم كلها باطلة لا تنفعه بشيء , كما قال تعالى { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال تعالى { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3)
و الشكر لله سبحانه على نعمة التوحيد وغيرها من النعم من أعظم الواجبات وأفضل القربات , وهو يكون بقلبك محبة لله وتعظيما له ومحبة فيه وموالاة فيه . شوقا إلى لقائه وجناته , فهو سبحانه العالي فوق خلقه والمستوي على عرشه استواء يليق بجلاله وعظمته , وليس المعنى استولى كما تقول المبتدعة من الجهمية وغيرهم ، بل هو بمعنى : ارتفع فوق عرشه كما قال السلف رحمهم الله بأنه فوق سمواته على عرشه بائن من خلقه سبحانه وتعالى يعلم كل شيء وليس يخفى عليه شيء سبحانه وتعالى .
ومما اشتهر في ذلك قول مالك رحمه الله لما سئل عن قوله : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (4) كيف استوى ؟ " فأجاب رحمه الله بقوله : " الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة " وبقوله قال أهل السنة والجماعة رحمهم الله .
والمراد بقوله : " والسؤال عنه بدعة " - يعني الكيف ; لأنه لا يعلمه إلا الله سبحانه وتعالى , أما الاستواء فمعلوم , وهو العلو والارتفاع , وروي هذا
__________
(1) سورة النحل الآية 36
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة طه الآية 5

(5/171)

المعنى عن أم سلمة رضي الله عنها وعن ربيعة بن أبي عبد الرحمن شيخ مالك رحمة الله عليهما .
ومن الشكر بالقلب لله أيضا محبة المؤمنين والمرسلين وتصديقهم فيما جاءوا به ولا سيما نبينا محمد صلى الله عليه وسلم , وأنهم بلغوا الرسالة وأدوا الأمانة , كما قال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1)
ومن الشكر بالقلب أيضا أن تعتقد جازما أن العبادة حق لله وحده ولا يستحقها أحد سواه .
ومن الشكر لله بالقلب الخوف من الله ورجاؤه ومحبته حبا يحملك على أداء حقه وترك معصيته وأن تدعو إلى سبيله وتستقيم على ذلك .
ومن ذلك الإخلاص له والإكثار من التسبيح والتحميد والتكبير .
ومن الشكر أيضا الثناء باللسان وتكرار النطق بنعم الله والتحدث بها والثناء على الله والأمر بالمعروف والنهي عن المنكر فإن الشكر يكون باللسان والقلب والعمل .
وهكذا شكر ما شرع الله من الأقوال يكون باللسان .
وهناك نوع ثالث وهو الشكر بالعمل . بعمل الجوارح والقلب ; ومن عمل الجوارح أداء الفرائض والمحافظة عليها كالصلاة والصيام والزكاة وحج بيت الله الحرام والجهاد في سبيل الله بالنفس والمال كما قال تعالى { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ } (2) الآية .
ومن الشكر بالقلب الإخلاص لله ومحبته والخوف منه ورجاؤه كما تقدم
__________
(1) سورة النحل الآية 36
(2) سورة التوبة الآية 41

(5/172)

و الشكر لله سبب للمزيد من النعم كما قال سبحانه : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ } (1) ومعنى تأذن : يعني أعلم عباده بذلك وأخبرهم أنهم إن شكروا زادهم وإن كفروا فعذابه شديد , ومن عذابه أن يسلبهم النعمة , ويعاجلهم بالعقوبة فيجعل بعد الصحة المرض وبعد الخصب الجدب وبعد الأمن الخوف وبعد الإسلام الكفر بالله عز وجل وبعد الطاعة المعصية .
فمن شكر الله عز وجل أن تستقيم على أمره وتحافظ على شكره حتى يزيدك من نعمه , فإذا أبيت إلا كفران نعمه ومعصية أمره فإنك تتعرض بذلك لعذابه وغضبه , وعذابه أنواع ; بعضه في الدنيا وبعضه في الآخرة .
ومن عذابه في الدنيا : سلب النعم كما قال تعالى { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } (2) وتسليط الأعداء وعذاب الآخرة أشد وأعظم كما قال سبحانه : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (3) وقال تعالى : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (4) فأخبر سبحانه أن الشاكرين قليلون وأكثر الناس لا يشكرون .
فأكثر الناس يتمتع بنعم الله ويتقلب فيها ولكنهم لا يشكرونها بل هم ساهون لاهون غافلون كما قال تعالى : { وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ } (5) فلا يتم الشكر إلا باللسان واليد والقلب جميعا . وبهذا المعنى يقول الشاعر :
__________
(1) سورة إبراهيم الآية 7
(2) سورة الصف الآية 5
(3) سورة البقرة الآية 152
(4) سورة سبأ الآية 13
(5) سورة محمد الآية 12

(5/173)

أفادتكم النعماء مني ثلاثة ... يدي ولساني والضمير المحجبا
والمؤمن من شأنه أن يكون صبورا شكورا كما قال تعالى { إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ } (1)
فالمؤمن صبور على المصائب شكور على النعم , صبور مع أخذه بالأسباب وتعاطيه الأسباب , فإن الصبر لا يمنع الأسباب , فلا يجزع من المرض ولكن لا مانع من الدواء .
فلا يجزع من قلة المزرعة أو ما يصيبها ولكن يعالج المزرعة بما يزيل من أمراضها , فالصبر لازم وواجب , ولكن لا يمنع العلاج والأخذ بالأسباب .
فالمؤمن يصبر على ما أصابه ويعلم أنه بقدر الله وله فيه الحكمة البالغة ويعلم أن الذنوب شرها عظيم وعواقبها وخيمة فيبادر بالتوبة من الذنوب والمعاصي .
فعليك أيها المسلم أن تتوب إلى الله عز وجل حتى يصلح لك ما كان فاسدا ويرد عليك ما كان غائبا .
وقد صح في الحديث عن رسول الله صلى الله عليه وسلم أنه قال : « إن العبد ليحرم الرزق بالذنب يصيبه » (2) فقد يفعل الإنسان ذنبا يحرم به من نعم كثيرة . قال تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3) وقال جل وعلا { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (4) الآية ، وقال سبحانه { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (5)
__________
(1) سورة إبراهيم الآية 5
(2) سنن ابن ماجه المقدمة (90),مسند أحمد بن حنبل (5/280).
(3) سورة الشورى الآية 30
(4) سورة النساء الآية 79
(5) سورة الروم الآية 41

(5/174)

فالمصائب فيها دعوة للرجوع إلى الله وتنبيه للناس لعلهم يرجعون إليه .
فالعلاج الحقيقي للذنوب يكون بالتوبة إلى الله وترك المعاصي والصدق في ذلك , ومن جملة ذلك العلاج : ما شرع الله من العلاج الحسي فإنه من طاعة الله , كما قال النبي صلى الله عليه وسلم : « عباد الله تداووا ولا تتداووا بحرام » (1) .
فالمؤمن صبور عند البلايا في نفسه وأهله وولده شكور عند النعم بالقيام بحقه والتوبة إليه كما قال النبي صلى الله عليه وسلم : « عجبا لأمر المؤمن فإن أمره كله له خير وليس ذلك لأحد إلا للمؤمن إن أصابته ضراء صبر فكان خيرا له وإن أصابته سراء شكر فكان خيرا له » (2) رواه مسلم في الصحيح من حديث صهيب ابن سنان رضي الله عنه .
ومن الشكر لله عز وجل لزوم السنة والحذر من البدع . فإن كثيرا من الناس قد يبتلى بالبدعة تقليدا وتأسيا بغيره , وأسبابها الجهل .
والبدعة نوع من كفران النعم وعدم الشكر لله سبحانه وتعالى . ومن ذلك ما يفعله كثير من الناس في كثير من البلدان من الاحتفال بمولد النبي صلى الله عليه وسلم في ربيع الأول , ويعتقدون أن ذلك مستحب جهلا منهم وتقليدا لغيرهم , وذلك غلط لا أساس له في الشرع المطهر , بل هو بدعة ما أنزل الله بها من سلطان وقد يقع في هذا الاحتفال أشياء منكرة من شرب الخمور واختلاط النساء بالرجال بل قد يقع فيه قصائد بها شرك أكبر مثل ما قد وقع في البردة للبوصيري وذلك في قوله :
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن في معادي آخذا بيدي ... فضلا وإلا فقل يا زلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
وكما وقع في قصيدة البرعي اليمني وما فيها من الشرك الأكبر في دعاء النبي صلى الله عليه وسلم .
__________
(1) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).
(2) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (6/16),سنن الدارمي الرقاق (2777).

(5/175)

ف الاحتفالات بالموالد سواء كان مولد النبي صلى الله عليه وسلم أو الموالد الأخرى كمولد البدوي أو ابن علوان أو الحسين أو علي رضي الله عنهما - كلها بدعة منكرة أحدثها الناس ولم تكن في عهد النبي صلى الله عليه وسلم ولا في عهد أصحابه ولا في القرون المفضلة .
وأول من أحدثها هم الشيعة الباطنية وهم بنو عبيد القداح المعروفون بالفاطميين الذين ملكوا مصر والمغرب في المائة الرابعة والخامسة , وأحدثوا احتفالات كثيرة بالموالد , كمولد النبي صلى الله عليه وسلم والحسين وغيرهما , ثم تابعهم غيرهم بعد ذلك , وهذا فيه تشبه بالنصارى واليهود في أعيادهم , وفيه إحياء لاجتماعات فيها كثير من المعاصي والشرك بالله , حتى ولو فعلها كثير من الناس , ذلك لأن الحق لا يعرف بالناس وإنما يعرف الحق بالأدلة الشرعية في الكتاب والسنة . وقد نبه كثير من العلماء على ذلك منهم شيخ الإسلام ابن تيمية والشاطبي وآخرون رحمة الله عليهم , ومن استحسنها من بعض المنتسبين للعلم فقد غلط غلطا بينا لا تجوز متابعته عليه .
فإن تعظيم الرسول صلى الله عليه وسلم وإظهار فضله وشأنه لا يكون بالبدع بل باتباع شرعه وتعظيم أمره ونهيه والدعوة إلى سنته وتعليمها الناس في المساجد والمدارس والجامعات لا بإقامة احتفالات مبتدعة باسم المولد; لما تقدم من الأدلة الشرعية , ولما يقع فيها من الغلو والشرور الكثيرة , وربما صار فيها الاختلاط وشرب الخمور , بل قد يقع فيها ما هو أكثر من ذلك من الشرك الأكبر كما سبق التنبيه على ذلك .
وقد وقع في الناس أيضا تقليد لهؤلاء , فقد احتفل الناس بعيد ميلاد أولادهم أو عيد الزواج , فهذا أيضا من المنكرات وتقليد للكفرة . فليس لنا إلا عيدان عيد الفطر وعيد النحر وأيام التشريق وعرفة والجمعة . فمن اخترع عيدا جديدا فقد تشبه بالنصارى واليهود .
قال صلى الله عليه وسلم « من عمل عملا ليس عليه أمرنا فهو رد » (1) وقال : « من أحدث
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(5/176)

في أمرنا هذا ما ليس منه فهو رد » (1) ، وقال عليه الصلاة والسلام : « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) . والأحاديث في هذا المعنى كثيرة .
فالواجب على أهل الإسلام أن يسلكوا طريق النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم وأتباعهم من السلف الصالح وأن يتركوا البدع المحدثة بعدهم .
وهذا كله من شكر الله قولا وعملا وعقيدة . وأسأل الله أن يوفقنا جميعا للعلم النافع والعمل الصالح وأن يرزقنا العمل بالسنة والاستقامة عليها وأن يوفقنا لشكر نعمه قولا وعملا وعقيدة مع الثبات على الحق . كما نسأله سبحانه أن يصلح جميع ولاة أمور المسلمين وأن يوفقهم لكل خير وأن يرزقهم البطانة الصالحة وأن يعينهم على إقامة أمر الله في أرض الله وعلى إقامة حدود الله على عباد الله وأن يولي على جميع أمور المسلمين خيارهم وأن يعيذهم من مضلات الفتن إنه سميع قريب . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) سنن أبو داود السنة (4607).

(5/177)


من برنامج نور على الدرب - مجموع فتاوى ابن باز

من برنامج نور على الدرب

(5/177)

س1 : سؤال من السودان : - يقول مرسله : قسم الشيخ النووي رحمه الله في شرحه موضوع البدعة إلى خمسة أقسام :
( 1 ) بدعة واجبة . ومثالها : نظم أدلة المتكلمين على الملاحدة .
( 2 ) المندوبة . ومثالها : تصنيف كتب العلم .
( 3 ) المباحة . مثالها : التبسط في ألوان الطعام .
( 4 ) ( 5 ) الحرام والمكروه . وهما واضحان .
والسؤال : يقول الرسول صلى الله عليه وسلم : « كل بدعة ضلالة » (1) أرجو توضيح ذلك مع ما يقصده الشيخ النووي رحمه الله . بارك الله فيكم .
ج1 : هذا الذي نقلته عن النووي في تقسيمه البدعة إلى خمسة أقسام قد ذكره جماعة من أهل العلم , وقالوا : إن البدعة تنقسم إلى أقسام خمسة : واجبة ومستحبة , ومباحة , محرمة , مكروهة . وذهب آخرون من أهل العلم إلى أن البدعة كلها ضلالة وليس فيها تقسيم بل كلها كما قال النبي صلى الله عليه وسلم ضلالة , قال عليه الصلاه والسلام « كل بدعة ضلالة » (2) هكذا جاءت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ; ومنها ما رواه مسلم في الصحيح عن جابر بن عبد الله الأنصاري رضي الله عنهما قال : كان النبي صلى الله عليه وسلم يخطب يوم الجمعة ويقول في خطبته : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) وجاء في هذا المعنى عدة أحاديث من حديث عائشة ومن حديث العرباض بن سارية وأحاديث أخرى .
__________
(1) سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42).
(2) سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42).
(3) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(5/178)

وهذا هو الصواب , أنها لا تنقسم إلى هذه الأقسام التي ذكر النووي وغيره بل كلها ضلالة , والبدعة تكون في الدين لا في الأمور المباحة , كالتنوع في الطعام على وجه جديد لا يعرف في الزمن الأول , فهذا لا يسمى بدعة من حيث الشرع المطهر وإن كان بدعة من حيث اللغة , فالبدعة في اللغة هي الشيء المحدث على غير مثال سبق , كما قال عز وجل { بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ } (1) يعني مبتدعها وموجدها على غير مثال سابق , لكن لا يقال في شيء أنه في الشرع المطهر بدعة إلا إذا كان محدثا لم يأت في الكتاب والسنة ما يدل على شرعيته , وهذا هو الحق الذي ارتضاه جماعة من أهل العلم وقرروه وردوا على من خالف ذلك .
أما تأليف الكتب وتنظيم الأدلة في الرد على الملحدين وخصوم الإسلام فلا يسمى بدعة ; لأن ذلك مما أمر به الله ورسوله وليست ذلك بدعة , فالقرآن الكريم جاء بالرد على أعداء الله وكشف شبههم بالآيات الواضحات , وجاءت السنة بذلك أيضا بالرد على خصوم الإسلام , وهكذا المسلمون من عهد الصحابة إلى عهدنا هذا . فهذا كله لا يسمى بدعة بل هو قيام بالواجب وجهاد في سبيل الله وليس ببدعة , وهكذا بناء المدارس والقناطر وغير هذا مما ينفع المسلمين لا يسمى بدعة من حيث الشرع ; لأن الشرع أمر بالتعليم , فالمدارس تعين على التعليم , وكذلك الربط للفقراء; لأن الله أمر بالإحسان إلى الفقراء والمساكن , فإذا بني لهم مساكن وسميت ربطا فهذا مما أمر الله به , وهكذا القناطر على الأنهار , كل هذا مما ينفع الناس وليس ببدعة , بل هو أمر مشروع , وتسميته بدعة إنما يكون من حيث اللغة; كما قال عمر رضي الله عنه في التراويح لما جمع الناس على إمام واحد وقال : ( نعمت البدعة هذه ) , مع أن التراويح سنة مؤكدة فعلها النبي صلى الله عليه وسلم وحث عليها ورغب فيها , فليست بدعة بل هي سنة
__________
(1) سورة البقرة الآية 117

(5/179)

ولكن سماها عمر بدعة من حيث اللغة ; لأنها فعلت على غير مثال سابق; لأنهم كانوا في عهد النبي صلى الله عليه وسلم وبعده يصلون أوزاعا في المسجد ليسوا على إمام واحد , هذا يصلي مع اثنين وهذا يصلي مع ثلاثة , « وصلى بهم النبي عليه السلام ثلاث ليال ثم ترك وقال : إني أخشى أن تفرض عليكم صلاة الليل » (1) فتركها خوفا على أمته أن تفرض عليهم , فلما توفي صلى الله عليه وسلم أمن ذلك , ولذا أمر بها عمر رضي الله عنه .
فالحاصل أن قيام رمضان سنة مؤكدة وليست بدعة من حيث الشرع . وبذلك يعلم أن كل ما أحدثه الناس في الدين مما لم يشرعه الله فإنه يسمى بدعة وهي بدعة ضلالة , ولا يجوز فعلها , ولا يجوز تقسيم البدع إلى واجب وإلى سنة وإلى مباح . إلخ; لأن ذلك خلاف الأدلة الشرعية الثابتة عن النبي صلى الله عليه وسلم كما سبق إيضاح ذلك . والله ولي التوفيق .
س2 : سؤال من السودان أيضا : يقول السائل : قال الله تعالى في كتابه الكريم { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (2) وقد ورد في بعض الأحاديث أن الرسول صلى الله عليه وسلم أخبر بأن والديه في النار . السؤال : ألم يكونا من أهل الفترة وأن القرآن صريح بأنهم ناجون؟ أفيدونا أفادكم الله .
ج2 : أهل الفترة ليس في القرآن ما يدل على أنهم ناجون أو هالكون , إنما قال الله جل وعلا { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (3) فالله جل وعلا من كمال عدله لا يعذب أحدا إلا بعد أن يبعث إليه رسولا , فمن لم تبلغه الدعوة فليس بمعذب حتى تقام عليه الحجة , وقد أخبر سبحانه أنه لا يعذبهم إلا بعد إقامة الحجة , والحجة قد تقوم عليهم يوم القيامة , كما جاءت السنة بأن أهل الفترات يمتحنون ذلك اليوم , فمن أجاب وامتثل نجا
__________
(1) صحيح البخاري الجمعة (882),صحيح مسلم صلاة المسافرين وقصرها (761),سنن أبو داود الصلاة (1373),موطأ مالك النداء للصلاة (250).
(2) سورة الإسراء الآية 15
(3) سورة الإسراء الآية 15

(5/180)

ومن عصى دخل النار , والنبي صلى الله عليه وسلم قال « إن أبي وأباك في النار لما سأله رجل عن أبيه قال : إن أباك في النار فلما رأى ما في وجهه من التغير قال : إن أبي وأباك في النار » (1) خرجه مسلم في صحيحه .
وإنما قال له النبي صلى الله عليه وسلم ذلك ليتسلى به ويعلم أن الحكم ليس خاصا بأبيه , ولعل هذين بلغتهما الحجة; أعني أبا الرجل وأبا النبي صلى الله عليه وسلم , فلهذا قال النبي عليه السلام : « إن أبي وأباك في النار » (2) قالهما عن علم عليه الصلاة والسلام; لأنه لا ينطق عن الهوى , قال الله سبحانه وتعالى : { وَالنَّجْمِ إِذَا هَوَى } (3) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (4) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (5) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (6) فلعل عبد الله بن عبد المطلب والد النبي صلى الله عليه وسلم قد قامت عليه الحجة لما قال في حقه النبي ما قال , عليه الصلاة والسلام , وكان علم ذلك مما عرفته قريش من دين إبراهيم عليه الصلاة والسلام فإنها كانت على ملة إبراهيم حتى أحدث ما أحدث عمرو بن لحي الخزاعي حين تولى مكة وسرى في الناس ما أحدثه عمرو المذكور من بث الأصنام والدعوة إلى عبادتها من دون الله , فلعل عبد الله قد بلغه ما يدل على أن هذا باطل وهو ما سارت عليه قريش من عبادة الأصنام فتابعهم في باطله , فلهذا قامت عليه الحجة , وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « رأيت عمرو بن لحي يجر قصبه في النار لأنه أول من سيب السوائب وغير دين إبراهيم » (7) ومن هذا ما جاء في الحديث أنه صلى الله عليه وسلم « استأذن أن يستغفر لأمه فلم يؤذن له فاستأذن أن يزورها فأذن له » (8) . أخرجه مسلم في صحيحه .
فلعله بلغها ما تقوم به الحجة عليها من بطلان دين قريش كما بلغ زوجها عبد الله , فلهذا نهي صلى الله عليه وسلم عن الاستغفار لها , ويمكن أن يقال : إن أهل الجاهلية يعاملون معاملة الكفرة في الدنيا فلا يدعى لهم ولا يستغفر لهم; لأنهم يعملون أعمال الكفرة فيعاملون معاملتهم وأمرهم
__________
(1) صحيح مسلم الإيمان (203),سنن أبو داود السنة (4718),مسند أحمد بن حنبل (3/119).
(2) صحيح مسلم الإيمان (203),سنن أبو داود السنة (4718),مسند أحمد بن حنبل (3/119).
(3) سورة النجم الآية 1
(4) سورة النجم الآية 2
(5) سورة النجم الآية 3
(6) سورة النجم الآية 4
(7) صحيح البخاري المناقب (3333),صحيح مسلم الجنة وصفة نعيمها وأهلها (2856).
(8) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1572),مسند أحمد بن حنبل (2/441).

(5/181)

إلى الله في الآخرة .
فالذي لم تقم عليه الحجة في الدنيا لا يعذب حتى يمتحن يوم القيامة; لأن الله سبحانه قال : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (1) فكل من كان في فترة لم تبلغهم دعوة نبي فإنهم يمتحنون يوم القيامة , فإن أجابوا صاروا إلى الجنة وإن عصوا صاروا إلى النار , وهكذا الشيخ الهرم الذي ما بلغته الدعوة , والمجانين الذين ما بلغتهم الدعوة وأشباههم كأطفال الكفار; لأن الرسول صلى الله عليه وسلم لما سئل عنهم قال : « الله أعلم بما كانوا عاملين » (2) فأولاد الكفار يمتحنون يوم القيامة كأهل الفترة , فإن أجابوا جوابا صحيحا نجوا وإلا صاروا مع الهالكين . وقال جمع من أهل العلم : إن أطفال الكفار من الناجين; لكونهم ماتوا على الفطرة; ولأن النبي صلى الله عليه وسلم رآهم حين دخل الجنة في روضة مع إبراهيم عليه السلام هم وأطفال المسلمين .
وهذا قول قوي لوضوح دليله . أما أطفال المسلمين فهم من أهل الجنة بإجماع أهل السنة والجماعة . والله أعلم وأحكم .
__________
(1) سورة الإسراء الآية 15
(2) صحيح البخاري الجنائز (1317),صحيح مسلم القدر (2660),سنن النسائي الجنائز (1951),سنن أبو داود السنة (4711),مسند أحمد بن حنبل (1/358).

(5/182)

س3 : له سؤال : وردت الأدلة على حصول الأجر من الله سبحانه في قراءة القرآن الكريم , فهل يحصل الأجر من الله على قراءة الأحاديث النبوية ؟
ج3 : قراءة القرآن تقربا إلى الله سبحانه فيها أجر عظيم , وهكذا قراءة أحاديث رسول الله صلى الله عليه وسلم وتحفظها فيها أجر عظيم; لأن ذلك عبادة لله سبحانه وتعالى وطريق لطلب العلم والتفقه في الدين , وقد دلت الأدلة الشرعية على وجوب التعلم والتفقه في الدين حتى يعبد المسلم ربه على بصيرة , ومن ذلك قول النبي صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (1) وقوله
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).

(5/182)

صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) ، وقال عليه السلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده » (2) .
وجاء في قراءة القرآن أحاديث كثيرة , منها قوله صلى الله عليه وسلم : « اقرءوا القرآن فإنه يأتي شفيعا لأصحابه يوم القيامة » (3) رواه مسلم , وقال ذات يوم عليه الصلاة والسلام : « أيحب أحدكم أن يذهب إلى بطحان [وادي في المدينة ] فيأتي بناقتين عظيمتين في غير إثم ولا قطيعة رحم ؟ فقالوا : كلنا نحب ذلك يا رسول الله . قال : ألا يذهب أحدكم إلى المسجد فيتعلم آيتين من كتاب الله خير له من ناقتين عظيمتين وثلاث خير من ثلاث وأربع خير من أربع ومن أعدادهن من الإبل » (4) أو كما قال عليه الصلاة والسلام , أخرجه مسلم في الصحيح . وهذا يدل على فضل قراءة القرآن وتعلمه .
ومن ذلك حديث ابن مسعود المشهور المخرج في جامع الترمذي بإسناد حسن عن النبي صلى الله عليه وسلم أنه قال : « من قرأ حرفا من القرآن فله حسنة والحسنة بعشر أمثالها » (5) وهكذا السنة إذا تعلمها المؤمن بقراءة الأحاديث ودراستها وتحفظها ومعرفة الصحيح منها من غيره يكون له بذلك أجر عظيم; لأن هذا من تعلم العلم الذي قال فيه النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (6) كما تقدم .
وهذا يدل على أن قراءة الآيات وتدبرها ودراسة الأحاديث وحفظها والمذاكرة فيها رغبة في العلم والتفقه في الدين والعمل بذلك - من أسباب دخول الجنة والنجاة من النار , وهكذا قول الرسول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (7) المتفق على صحته يدل على فضل العلم وطلبه وأن ذلك من علامات الخير كما سبق . فالتفقه في الدين يكون من طريق الكتاب ويكون من طريق السنة , فالتفقه في السنة من الدلائل على أن الله أراد بالعبد خيرا , كما أن التفقه في القرآن
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/255).
(4) صحيح مسلم صلاة المسافرين وقصرها (803),سنن أبو داود الصلاة (1456),مسند أحمد بن حنبل (4/154).
(5) سنن الترمذي فضائل القرآن (2910).
(6) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(7) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(5/183)

يدل على ذلك , والأدلة في هذا كثيرة والحمد لله . اهـ .
س4 : عندنا من المشايخ الصوفية من يهتمون بعمل القباب على الأضرحة والناس يعتقدون فيهم الصلاح والبركة , فإن كان هذا الأمر غير مشروع فما هي نصيحتكم لهم وهم قدوة في نظر السواد الأعظم من الناس . أفيدونا بارك الله فيكم . اهـ .
ج4 : النصيحة للعلماء الصوفية ولغيرهم من أهل العلم أن يأخذوا بما دل عليه كتاب الله وسنة رسوله عليه الصلاة والسلام , وأن يعلموا الناس ذلك وأن يحذروا اتباع من قبلهم فيما يخالف ذلك فليس الدين بتقليد المشايخ ولا غيرهم وإنما الدين ما يؤخذ من كتاب الله وسنة رسوله صلى الله عليه وسلم وما أجمع عليه أهل العلم وعن الصحابة رضي الله عنهم , هكذا يؤخذ الدين لا عن تقليد زيد أو عمرو ولا عن مشايخ الصوفية ولا غيرهم . وقد دلت السنة الصحيحة عن رسول الله عليه الصلاة والسلام على أنه لا يجوز البناء على القبور ، ولا اتخاذ المساجد عليها ، ولا اتخاذ القباب ، ولا أي بناء ؛ كل ذلك محرم بنص الرسول عليه الصلاة والسلام ومن ذلك ما في الصحيحين عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) قالت : رضي الله عنها يحذر ما صنعوا .
وفي الصحيحين عن أم سلمة وأم حبيبة رضي الله تعالى عنهما أنهما « ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في أرض الحبشة وما فيها من الصور فقال صلى الله عليه وسلم : أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2)
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح البخاري الصلاة (417),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).

(5/184)

فأخبر عليه الصلاة والسلام أن الذين يتخذون المساجد على القبور هم شرار الخلق .
وهكذا من يتخذ عليها الصور; لأنها دعاية إلى الشرك ووسيلة له; لأن العامة إذا رأوا هذا عظموا المدفونين واستغاثوا بهم ودعوهم من دون الله وطلبوهم المدد والعون , وهذا هو الشرك الأكبر وفي حديث جندب بن عبد الله البجلي رضي الله عنه المخرج في صحيح مسلم رحمه الله عن النبي صلى الله عليه وسلم أنه قال : « إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ؛ ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) هكذا رواه مسلم في الصحيح .
فدل ذلك على فضل الصديق رضي الله عنه وأنه أفضل الصحابة وخيرهم وأنه لو اتخذ النبي خليلا لاتخذه خليلا رضي الله عنه , ولكن الله جل وعلا منعه من ذلك حتى تتمخض محبته لربه سبحانه وتعالى , وفي الحديث دلالة على تحريم البناء على القبور واتخاذ مساجد عليها وعلى ذم من فعل ذلك من ثلاث جهات : إحداها : ذمه من فعل ذلك , والثانية : قوله : « فلا تتخذوا القبور مساجد » (2) ، والثالثة : قوله : « فإني أنهاكم عن ذلك » (3) . فحذر من البناء على القبور بهذه الجهات الثلاث فوجب على أمته أن يحذروا ما حذرهم منه وأن يبتعدوا عما ذم الله به من قبلهم من اليهود والنصارى ومن تشبه بهم من اتخاذ المساجد على القبور والبناء عليها ، وهذه الأحاديث التي ذكرنا صريحة في ذلك .
والحكمة في ذلك كما قال أهل العلم : الذريعة الموصلة إلى الشرك الأكبر . فعبادة أهل القبور بدعائهم والاستغاثة والنذور والذبائح لهم وطلب المدد والعون منهم كما هو واقع الآن في بلدان كثيرة في السودان ومصر وفي الشام وفي العراق وفي بلدان أخرى - كل ذلك من الشرك الأكبر , يأتي الرجل العامي الجاهل فيقف على صاحب القبر المعروف عندهم فيطلبه المدد والعون كما يقع عند قبر البدوي والحسين وزينب
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).
(2) صحيح مسلم المساجد ومواضع الصلاة (532).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(5/185)

والست نفيسة , وكما يقع في السودان عند قبور كثيرة وكما يقع في بلدان أخرى , وكما يقع في بعض الحجاج الجهال عند قبر النبي صلى الله عليه وسلم في المدينة وعند قبور أهل البقيع وقبور أخرى يقع هذا من الجهال , فهم يحتاجون إلى التعليم والبيان والعناية من أهل العلم حتى يعرفوا دينهم على بصيرة .
فالواجب على أهل العلم جميعا الذين من الله عليهم بمعرفة دينهم على بصيرة سواء كانوا من الصوفية أو غيرهم ، أن يتقوا الله وأن ينصحوا عباد الله وأن يعلموهم دينهم وأن يحذروهم من البناء على القبور واتخاذ المساجد عليها والقباب أو غير ذلك من أنواع البناء ، وأن يحذروهم من الاستغاثة بالموتى ودعائهم فالدعاء عبادة يجب صرفها لله وحده , كما قال الله سبحانه { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال سبحانه : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (2) يعني من المشركين , وقال عليه الصلاة والسلام : « الدعاء هو العبادة » (3) وقال صلى الله عليه وسلم : « إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (4) فالميت قد انقطع عمله وعلمه بالناس وهو في حاجة أن يدعى له ويستغفر له ويترحم عليه لا أن يدعى من دون الله , يقول النبي عليه السلام : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (5) فكيف يدعى من دون الله؟ وهكذا الأصنام وهكذا الأشجار والأحجار والقمر والشمس والكواكب كلها لا تدعى من دون الله ولا يستغاث بها وهكذا أصحاب القبور وإن كانوا أنبياء أو صالحين وهكذا الملائكة والجن لا يدعون مع الله فالله سبحانه يقول : { وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ } (6) فالله لا يأمر باتخاذ
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106
(3) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).
(4) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/303).
(5) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(6) سورة آل عمران الآية 80

(5/186)

الملائكة والنبيين أربابا من دونه; لأن ذلك كفر بنص الآية .
وفي حديث جابر عند مسلم في صحيحه يقول رضي الله عنه : « نهى رسول الله عن تجصيص القبور وعن القعود عليها وعن البناء عليها » (1) وما ذاك إلا لأن تجصيصها والبناء عليها وسيلة إلى الشرك بأهلها والغلو فيهم .
أما القعود عليها فهو امتهان لها , فلا يجوز ذلك , كما لا يجوز البول عليها والتغوط عليها , ونحو ذلك من أنواع الإهانة; لأن المسلم محترم حيا وميتا لا يجوز أن يداس قبره ولا أن تكسر عظامه ولا أن يقعد على قبره ولا أن يبال عليه ولا أن توضع عليه القمائم . كل هذا ممنوع , فالميت لا يمتهن ولا يعظم بالغلو فيه ودعائه مع الله والطواف بقبره ونحو ذلك من أنواع الغلو , وبذلك يعلم أن الشريعة الإسلامية الكاملة جاءت بالأمر الوسط بشأن الأموات فلا يغلى فيهم ويعبدون مع الله ولا يمتهنون بالقعود على قبورهم ونحو ذلك وهي وسط في كل الأمور والحمد لله; لأنها تشريع من حكيم عليم يضع الأمور في مواضعها كما قال عز وجل : { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (2)
ومن هذا ما جاء في الحديث الصحيح يقول صلى الله عليه وسلم : « لا تجلسوا على القبور ولا تصلوا إليها » (3) فجمعت الشريعة الكاملة العظيمة بين الأمرين; بين تحريم الغلو بدعاء أهل القبور والاستغاثة بهم والصلاة إلى قبورهم وبين النهي عن إيذائهم وامتهانهم والجلوس على قبورهم أو الوطء عليها والاتكاء عليها , كل هذا ممنوع فلا هذا ولا هذه .
وبهذا يعلم المؤمن ويعلم طالب الحق أن الشريعة جاءت بالوسط لا بالشرك ولا بالإيذاء . فالميت المسلم يدعى له ويستغفر له ويسلم عليه عند زيارته ، أما أن يدعى من دون الله أو يطاف بقبره أو يصلى إليه فلا , أما الحي الحاضر فلا بأس بالتعاون معه فيما أباح الله ; لأن له قدرة
__________
(1) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2028),سنن أبو داود الجنائز (3225),مسند أحمد بن حنبل (3/339).
(2) سورة الأنعام الآية 83
(3) صحيح مسلم الجنائز (972),سنن الترمذي الجنائز (1050),سنن النسائي القبلة (760),سنن أبو داود الجنائز (3229),مسند أحمد بن حنبل (4/135).

(5/187)

على ذلك , فيجوز شرعا التعاون معه بالأسباب الحسية , وهكذا الإنسان مع إخوانه ومع أقاربه يتعاونون في مزارعهم ، وفي إصلاح بيوتهم ، وفي إصلاح سياراتهم ونحو ذلك ، يتعاونون بالأسباب الحسية المباحة المقدور عليها فلا بأس بذلك , وهكذا مع الغائب الحي عن طريق الهاتف أو عن طريق المكاتبة ونحو ذلك كل هذا تعاون حسي لا بأس به في الأمور المقدورة المباحة . كما أن الإنسان القادر الحي يتصرف بالأسباب الحسية فيعينك بيده ويبني معك أو يعطيك مالا , هدية أو قرضا , فالتعاون مع الأحياء شيء جائز بشروطه المعروفة أما الاستغاثة بالأموات أو بالغائبين بغير الأسباب الحسية فشرك أكبر بإجماع أهل العلم ليس فيه نزاع بين الصحابة ومن بعدهم من أهل العلم والإيمان وأهل البصيرة .
والبناء على القبور واتخاذ المساجد عليها والقباب كذلك منكر معلوم عند أهل العلم , جاءت الشريعة بالنهي عنه لكونه وسيلة إلى الشرك فالواجب على أهل العلم أن يتقوا الله أينما كانوا وأن ينصحوا عباد الله وأن يعلموهم شريعة الله وأن لا يجاملوا زيدا ولا عمرا , فالحق أحق أن يتبع بل عليهم أن يعلموا الأمير والصغير والكبير ويحذر الجميع مما حرم الله عليهم ويرشدوهم إلى ما شرع الله لهم , وهذا هو الواجب على أهل العلم أينما كانوا من طريق الكلام الشفهي ومن طريق الكتابة ومن طريق التأليف أو من طريق الخطابة في الجمعة وغيرها أو من طريق الهاتف أو من أي الطرق التي وجدت الآن والتي تمكن على تبليغ دعوة الله ونصح عباده .
والله ولي التوفيق .

(5/188)


حكم الإسلام في عيد الأم والأسرة - مجموع فتاوى ابن باز

حكم الإسلام في عيد الأم والأسرة

(5/188)

اطلعت على ما نشرته صحيفة ( الندوة ) في عددها الصادر بتاريخ 30 \ 11 \ 1384 هـ تحت عنوان : ( تكريم الأم . وتكريم الأسرة ) فألفيت الكاتب قد حبذ من بعض الوجوه ما ابتدعته الغرب من تخصيص يوم في السنة يحتفل فيه بالأم وأورد عليه شيئا غفل عنه المفكرون في إحداث هذا اليوم وهي ما ينال الأطفال الذين ابتلوا بفقد الأم من الكآبة والحزن حينما يرون زملاءهم يحتفلون بتكريم أمهاتهم ، واقترح أن يكون الاحتفال للأسرة كلها واعتذر عن عدم مجيء الإسلام بهذا العيد ; لأن الشريعة الإسلامية قد أوجبت تكريم الأم وبرها في كل وقت فلم يبق هناك حاجة لتخصيص يوم من العام لتكريم الأم .
ولقد أحسن الكاتب فيما اعتذر به عن الإسلام وفيما أورده من سيئة هذا العيد التي قد غفل عنها من أحدثه , ولكنه لم يشر إلى ما في البدع من مخالفة صريح النصوص الواردة عن رسول الإسلام عليه أفضل الصلاة والسلام ولا إلى ما في ذلك من الأضرار ومشابهة المشركين والكفار فأردت بهذه الكلمة الوجيزة أن أنبه الكاتب وغيره على ما في هذه البدعة وغيرها مما أحدثه أعداء الإسلام والجاهلون به من البدع في الدين حتى شوهوا سمعته ونفروا الناس منه , وحصل بسبب ذلك من اللبس والفرقة ما لا يعلم مدى ضرره وفساده إلا الله سبحانه .
وقد ثبت في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم التحذير من المحدثات في الدين وعن مشابهة أعداء الله من اليهود والنصارى وغيرهم من المشركين مثل قوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق عليه وفي لفظ لمسلم « من عمل عملا ليس عليه أمرنا فهو رد » (2) والمعنى :
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(5/189)

فهو مردود على من أحدثه , وكان صلى الله عليه وسلم يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (1) خرجه مسلم في صحيحه .
ولا ريب أن تخصيص يوم من السنة للاحتفال بتكريم الأم أو الأسرة من محدثات الأمور التي لم يفعلها رسول الله صلى الله عليه وسلم ولا صحابته المرضيون فوجب تركه وتحذير الناس منه والاكتفاء بما شرعه الله ورسوله .
وقد سبق أن الكاتب أشار إلى أن الشريعة الإسلامية قد جاءت بتكريم الأم والتحريض على برها كل وقت , وقد صدق في ذلك , فالواجب على المسلمين أن يكتفوا بما شرعه الله لهم من بر الوالدة وتعظيمها والإحسان إليها والسمع لها في المعروف كل وقت وأن يحذروا من محدثات الأمور التي حذرهم الله منها , والتي تفضي بهم إلى مشابهة أعداء الله والسير في ركابهم واستحسان ما استحسنوه من البدع وليس ذلك خاصا بالأم بل قد شرع الله للمسلمين بر الوالدين جميعا وتكريمهما والإحسان إليهما وصلة جميع القرابة , وحذرهم سبحانه من العقوق والقطيعة وخص الأم بمزيد العناية والبر لأن عنايتها بالولد أكبر وما ينالها من المشقة في حمله وإرضاعه وتربيته أكثر , قال الله سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) وقال تعالى : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (3) وقال تعالى : { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (4) { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } (5) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « ألا أنبئكم بأكبر الكبائر؟ قالوا : بلى يا رسول الله . قال : الإشراك بالله ، وعقوق
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(2) سورة الإسراء الآية 23
(3) سورة لقمان الآية 14
(4) سورة محمد الآية 22
(5) سورة محمد الآية 23

(5/190)

الوالدين ، وكان متكئا فجلس وقال : ألا وقول الزور ألا وشهادة الزور » (1) .
« وسأله صلى الله عليه وسلم رجل ، فقال : يا رسول الله أي الناس أحق بحسن صحابتي ؟ قال : أمك ، قال : ثم من ؟ قال : أمك ، قال : ثم من ؟ قال : أمك ، قال : ثم من ؟ قال : أبوك ثم الأقرب فالأقرب » (2) وقال عليه الصلاة والسلام « لا يدخل الجنة قاطع » (3) يعني قاطع رحم .
وصح عنه صلى الله عليه وسلم أنه قال : « من أحب أن يبسط له في رزقه وينسأ له في أجله فليصل رحمه » (4) والآيات والأحاديث في بر الوالدين وصلة الرحم ، وبيان تأكيد حق الأم كثيرة مشهورة وفيما ذكرنا منها كفاية ودلالة على ما سواه وهي تدل من تأملها دلالة ظاهرة على وجوب إكرام الوالدين جميعا واحترامهما والإحسان إليهما , وإلى سائر الأقارب في جميع الأوقات وترشد إلى أن عقوق الوالدين وقطيعة الرحم من أقبح الصفات والكبائر التي توجب النار وغضب الجبار , نسأل الله العافية من ذلك ، وهذا أبلغ وأعظم مما أحدثه الغرب من تخصيص الأم بالتكريم في يوم من السنة فقط ثم إهمالها في بقية العام مع الإعراض عن حق الأب وسائر الأقارب .
ولا يخفى على اللبيب ما يترتب على هذا الإجراء من الفساد الكبير مع كونه مخالفا لشرع أحكم الحاكمين , وموجبا للوقوع فيما حذر منه رسوله الأمين .
ويلتحق بهذا التخصيص والابتداع ما يفعله كثير من الناس من الاحتفال بالموالد وذكرى استقلال البلاد أو الاعتلاء على عرش الملك وأشباه ذلك ، فإن هذه كلها من المحدثات التي قلد فيها كثير من المسلمين غيرهم من أعداء الله , وغفلوا عما جاء به الشرع المطهر من التحذير من ذلك والنهي عنه , وهذا مصداق الحديث الصحيح عن رسول الله صلى الله عليه وسلم حيث قال : « لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه ، قالوا : يا رسول الله اليهود والنصارى ؟ قال فمن » (5) . وفي لفظ آخر : « لتأخذن أمتي
__________
(1) صحيح البخاري الأدب (5631),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).
(2) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),سنن ابن ماجه الوصايا (2706).
(3) صحيح البخاري الأدب (5638),صحيح مسلم البر والصلة والآداب (2556),سنن الترمذي البر والصلة (1909),سنن أبو داود الزكاة (1696),مسند أحمد بن حنبل (4/83).
(4) صحيح البخاري الأدب (5640),صحيح مسلم البر والصلة والآداب (2557),سنن أبو داود الزكاة (1693),مسند أحمد بن حنبل (3/247).
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6889),صحيح مسلم العلم (2669),مسند أحمد بن حنبل (3/84).

(5/191)

مأخذ الأمم قبلها شبرا بشبر وذراعا بذراع ، قالوا : يا رسول الله فارس والروم ؟ قال فمن » (1) والمعنى فمن المراد إلا أولئك .
فقد وقع ما أخبر به الصادق المصدوق صلى الله عليه وسلم من متابعة هذه الأمة إلا من شاء الله منها لمن كان قبلهم من اليهود والنصارى والمجوس وغيرهم من الكفرة في كثير من أخلاقهم وأعمالهم حتى استحكمت غربة الإسلام وصار هدي الكفار وما هم عليه من الأخلاق والأعمال أحسن عند الكثير من الناس مما جاء به الإسلام , وحتى صار المعروف منكرا والمنكر معروفا , والسنة بدعة والبدعة سنة , عند أكثر الخلق; بسبب الجهل والإعراض عما جاء به الإسلام من الأخلاق الكريمة والأعمال الصالحة المستقيمة فإنا لله وإنا إليه راجعون , ونسأل الله أن يوفق المسلمين للفقه في الدين وأن يصلح أحوالهم ويهدي قادتهم وأن يوفق علماءنا وكتابنا لنشر محاسن ديننا والتحذير من البدع والمحدثات التي تشوه سمعته وتنفر منه , إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه ومن سلك سبيله واتبع سنته إلى يوم الدين .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6888),سنن ابن ماجه الفتن (3994),مسند أحمد بن حنبل (2/325).

(5/192)


الإسلام والمسلمون في جنوب شرق آسيا - مجموع فتاوى ابن باز

الإسلام والمسلمون في جنوب شرق آسيا (1) .
__________
(1) كلمة ألقاها سماحة الشيخ في الندوة الإسلامية العالمية ، الدورة الثانية عشرة ، المنعقدة في 1\12\1410 هـ بمكة المكرمة

(5/192)

الحمد لله رب العالمين والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد .
فإني أشكر الله عز وجل على ما من به من هذا اللقاء المبارك بإخوان لنا في الدين من حجاج بيت الله الحرام وغيرهم , ونسأله سبحانه أن يجعله اجتماعا مباركا نافعا للمسلمين معينا على طاعة الله عز وجل ومعينا على كفاح الدعوات الهدامة والأفكار المنحرفة . كما أشكره سبحانه على ما من به من شرعيته سبحانه حج بيته الحرام الذي يتضمن لقاء المسلمين من أقطار الدنيا { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ } (1) وليعبدوه وحده ويخصوه بأنواع القربات ويرفعوا حوائجهم إليه سبحانه عند بيته العتيق وفي المشاعر المقدسة ويقفوا بين يديه ينادونه بعرفات ، وفي المشعر الحرام ليغفر لهم ويقبل حجهم ويعتقهم وليطوفوا ببيته العتيق وبين الصفا والمروة يرجون رحمته ويخافون عذابه متأسين برسول الله صلى الله عليه وسلم وصحابته الكرام .
وقد جاءوا من كل فج عميق ليؤدوا هذا الواجب العظيم وليستفيدوا من
__________
(1) سورة الحج الآية 28

(5/193)

حجهم أنواعا من طاعة الله عز وجل وتناصحا بينهم وإخوانهم الحجاج والعمار وتعاونا على البر والتقوى ودراسات وافية لكل مشاكلهم وللنظر فيما ينفعهم في الدنيا والآخرة وليتواصوا بالحق ويدعوا إليه .
ولا شك أن منافع الحج لا تحصى . وإن من نعم الله عز وجل أن جعله كل عام ولم يوجبه في العمر إلا مرة واحدة , ولكن الله سبحانه وتعالى شرعه كل عام على سبيل التنفل والتقرب إليه سبحانه وتعالى , أما الوجوب فمرة واحدة في العمر لمن استطاع السبيل إلى ذلك , وجعل هذا المسجد الكريم المسجد الحرام ومسجد نبيه صلى الله عليه وسلم بالمدينة المنورة ملتقى أولياء الله والعلماء من عباده وملتقى المسلمين من جميع أقطار الدنيا ليستفيدوا من حجهم ومن زيارتهم مسجد نبيه صلى الله عليه وسلم وليتقربوا إلى ربهم وليعبدوه وحده سبحانه وتعالى وليستفيدوا من العلماء والدعاة إلى الله عز وجل ومن حلقات العلم في المسجدين الشريفين فإن ذلك من نعم الله عز وجل على الحجاج وغيرهم من زائري المسجد الحرام والمسجد النبوي والمقيمين حولهما .
وإن هذه الندوة المباركة تتعلق بالإسلام والمسلمين في جنوب شرق آسيا . ولا شك أن هذه المنطقة من الدنيا في أشد الحاجة إلى النشاط الإسلامي وتكاتف الدعاة إلى الله عز وجل وإنشاء الجمعيات الإسلامية والمراكز الإسلامية والجامعات الإسلامية والمدارس والمعاهد الإسلامية وتوفر النشاطات الإسلامية من منشآت ومستشفيات وغير ذلك مما يعين المسلمين هناك على معرفة دينهم ويساعدهم على كفاح أعدائهم .
وإن هذه المنطقة مبتلاة بأفكار هدامة وجهود مكثفة من أعداء الله من تنصير ومن دعوة إلى النحلة الشيوعية والبوذية وإلى نحل أخرى هدامة خبيثة يدعو إليها جمع غفير من أعداء الله سبحانه .
وإن الواجب على علماء الإسلام في هذه الدول دول جنوب شرق

(5/194)

آسيا أشد من الواجب على غيرهم; لأنهم يباشرون هذه الحركات الهدامة ويرونها ويسمعونها . فالواجب عليهم الجهاد الصادق بالدعوة والتصدي لهذه الأفكار الهدامة والمذاهب الشيطانية والنحل المنحرفة وبيان بطلانها , وعليهم أن يتكاتفوا ضدها وأن يتعاونوا مخلصين لنشر الإسلام والدعوة إليه وبيان أحكامه ومحاسنه والرد على خصومه , وبيان باطلهم وضلالهم وما ينتهي إليه أمرهم .
وإن على جميع الدول الإسلامية في جميع أقطار الدنيا أن يساعدوا المسلمين في هذه المنطقة التي ابتليت بهذه المذاهب الهدامة من تنصير وشيوعية , وبوذية وإباحية , وغير ذلك . وعلى علماء الإسلام في كل مكان أن يبذلوا الوسع في مساعدة إخوانهم من العلماء والدعاة في هذه المنطقة حتى يكافحوا جميعا هذا الخطر الداهم وحتى يتعاونوا جميعا في محاربته بكل وسيلة من الوسائل الشرعية .
ولا ريب أن تثبيت الإسلام في هذه المنطقة والدعوة إليه ومكافحة خصومه يحتاج إلى جهود عظيمة وعناية مستمرة ونرجو أن يكون له المستقبل فيها وفي غيرها وأن يكلل الله جهود الدعاة إليه والمصلحين والعلماء بكل نجاح وتوفيق .
لكن يجب على العلماء والدعاة إلى الله أينما كانوا أن ينظروا في الأدواء أولا ويجتهدوا في جمع المعلومات عنها في هذه المنطقة التي نحن بصددها وهي منطقة شرق آسيا , على العلماء والدعاة إلى الله المحليين وغيرهم من الدعاة الوافدين إلى هذه الدول أن يعنوا بمعرفة الأدواء ومعرفة أساليب الأعداء في التنصير وغيره حتى يضعوا الدواء على الداء وحتى يتوصلوا إلى العلاج الناجع بإذن الله .
ولا شك أن هذا يحتاج إلى جهود مكثفة وصبر ومصابرة في جميع الدول ولا سيما دولة أندونيسيا فإنها أكبر دولة إسلامية في المنطقة والجهود التنصيرية مكثفة فيها , فالواجب على العلماء في أندونيسيا والواجب على الدعاة إلى الله من أبنائها وغيرهم من الوافدين إليها أن يتكاتفوا ويتعاونوا في وضع الحلول

(5/195)

المناسبة ووصف العلاج المناسب لعلاج هذه الأدواء ومكافحة هذه الشرور وهذه الأفكار والمذاهب الخبيثة لعلهم يوفقون وينجحون . ومتى صدقوا في التعاون ومتى أخلصوا لله العمل ومتى تكاتفوا جادين مخلصين فإن الله ينصرهم ويعينهم ويكفيهم شر أعدائهم ، وهو القائل سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وهو القائل عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) وهو القائل عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (4) وهو القائل سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5)
فهذا كله يبين لنا أن المسلمين إذا تكاتفوا وتعاونوا وصدقوا فإن الله عز وجل قد وعدهم النصر ووعدهم حسن العاقبة .
فعلينا معشر الدعاة إلى الله ومعشر العلماء ومعشر المسلمين جميعا في كل مكان أن لا نيأس وأن نحسن ظننا بمولانا جل وعلا , وأن نرجوه حسن العاقبة والتوفيق في أعمالنا وجهودنا لكن بعد أن نبذل الوسع وبعد أن نصدق فيما بيننا وبين الله وفيما بيننا وبين أنفسنا . ونتخذ الوسائل التي شرعها الله لنا في الدعوة إلى الله ومكافحة أعدائه بالأسلحة التي يستعملونها , وبما هو خير منها : ثقافية واقتصادية واجتماعية
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة الروم الآية 47
(5) سورة النور الآية 55

(5/196)

وسياسية وغير ذلك . فننظر في جهودهم وأعمالهم , وننظر في أساليبهم وأسلحتهم الخبيثة , ونقاومها بضدها مع الصدق والإخلاص لله والتعاون الصادق بيننا جميعا مع سؤال الله عز وجل التوفيق والنجاح في أعمالنا وأقوالنا وسائر أحوالنا , إن أعداءنا لا يفترون وإنهم يتربصون بنا الدوائر .
فعلينا أن نعد العدة دائما وأن نتكاتف ونتعاون في سبيل الحق والدعوة إليه والرد على الباطل وخصومه عملا بقوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وبقوله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) وقوله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وهناك جماعة من الدعاة في أندونيسيا وماليزيا وفي الفلبين وفي سنغافورا وفي تايلاند .
نسأل الله أن ينفع بهم جميعا وأن يرزقهم الصدق في الدعوة إليه وتوجيه الناس إلى الخير ومكافحة أساليب الأعداء وأفكارهم الهدامة .
ولنا مكتبان للدعوة في أندونيسيا وماليزيا , نسأل الله أن ينفع بهما وأن يبارك في الأسباب التي تنشر بها الدعوة وأن يوفق جميع الدعاة من الرئاسة والرابطة وسائر المسلمين ومن الدعاة المحليين للتعاون الصادق والحرص الكامل على أداء الواجب في الدعوة إليه وتشجيع الدعاة إليه , كما نسأله سبحانه , أن يوفق العاملين هناك من أصحاب الجمعيات الإسلامية والمراكز الإسلامية والمدارس والمعاهد وسائر دور العلم للدعوة إلى الله والتعاون على البر والتقوى .
كما نسأله سبحانه أن يوفق القائمين أيضا على المستشفيات الإسلامية
__________
(1) سورة المائدة الآية 2
(2) سورة الأنفال الآية 60
(3) سورة النحل الآية 125

(5/197)

والمستوصفات الإسلامية للقيام بواجبهم . فإن هذه الطرق وهذه الوسائل كلها من أنجح الوسائل ومن أنجح العوامل للدعوة إلى الحق وإحباط أعمال أعداء الله وخصوم الإسلام , والله يقول : { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } (1)
فعلى العاملين أن يعملوا وأن يخلصوا لله نيتهم وأن يتكاتفوا صادقين على النهج الإسلامي على ضوء كتاب الله وسنة رسوله محمد عليه الصلاة والسلام , وعليهم أن يستمروا مع حسن الظن بالله وأن لا ييأسوا من نصر الله ، بل عليهم أن يصبروا أعظم من صبر أعداء الله في باطلهم ويتكاتفوا أكثر من تكاتف أعداء الله في باطلهم وكفرهم وضلالهم وأن يعلموا أن العاقبة للمتقين والنصر لأوليائه المؤمنين كما قال عز وجل : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) وقال عز وجل : { أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (3) وقال سبحانه : { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (4)
ثم لا يفوتني في هذا المقام أن أشكر لحكومتنا وفقها الله وعلى رأسها جلالة الملك فهد بن عبد العزيز حفظه الله على ما تقوم به من دعم كبير لهذه الرابطة والرئاسة العامة للبحوث العلمية والإفتاء والدعوة والإرشاد لجميع قضايا المسلمين في كل مكان وما تبذله من جهود مباركة طيبة في حل مشاكل المسلمين وإصلاح ذات بينهم وما تبذله أيضا في مواساة المسلمين وحل أزماتهم وجبر مصائبهم ونكباتهم .
نسأل الله المزيد من التوفيق والعون على كل خير
__________
(1) سورة التوبة الآية 105
(2) سورة هود الآية 49
(3) سورة المجادلة الآية 22
(4) سورة الصافات الآية 173

(5/198)

كما لا يفوتني أن أشكر الرابطة على جهودها وأعمالها الطيبة وأشكر القائمين عليها على جهودهم وأعمالهم في صالح الإسلام وأهله . ومن جملة ذلك هذه الندوة المباركة وما بعدها من الندوات وعلى رأسهم الأخ الفاضل معالي الأمين العام للرابطة الدكتور عبد الله نصيف زاده الله توفيقا وهدى . كما أشكر إخواني الحضور على مشاركتهم في هذه الليلة للاستفادة .
وأسأل الله أن يجعلنا جميعا من الهداة المهتدين ومن الصالحين المصلحين وأن يصلح قلوبنا وأعمالنا ، وأن يعيذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا . كما أسأله سبحانه أن يوفق جميع المسلمين في كل مكان لما فيه رضاه , وأن يصلح قلوبهم وأعمالهم وأن يولي عليهم خيارهم وأن يكثر بينهم دعاة الهدى .
كما أسأله جل وعلا أن يصلح قادة المسلمين في كل مكان وحكامهم وأن يرزقهم الاستقامة على دينه والتحكيم لشريعته والتحاكم إليها , فإن في تحكيم الشريعة والتحاكم إليها كل النجاح وكل الهدى والصواب وفي تحكيمها والعمل بها السعادة العاجلة والآجلة . وفي ذلك أيضا حل المشاكل والنصر على الأعداء واسترداد كل ما غبر من مجدنا السليب وعزنا الغابر الذي فرطنا فيه بسبب ما وقع منا من تقصير ومعاص . فلا سبيل إلى استرداد الأمجاد السابقة والعز الغابر والانتصار على الأعداء إلا بالله سبحانه . ثم الرجوع إلى الشريعة والاستقامة عليها أعني الشريعة الإسلامية والتحاكم إليها والحكم بها في كل شيء والثبات على ذلك حتى الموت .
نسأل الله للجميع التوفيق والهداية . وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(5/199)


واجب العلماء تجاه الأزمات الكثيرة والنكبات التي حلت بالعالم الإسلامي - مجموع فتاوى ابن باز

واجب العلماء تجاه الأزمات الكثيرة والنكبات التي حلت بالعالم الإسلامي
س1 : ما واجب علماء المسلمين تجاه الأزمات والنكبات التي حلت بالعالم الإسلامي .

(5/199)

ج1 : مما لا شك فيه أن المعاصي والابتعاد عن عقيدة الإسلام الصحيحة قولا وعملا من أهم الأسباب التي حدث بسببها الأزمات والنكبات التي حلت بالمسلمين يقول الله جلت قدرته : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (1) ويقول سبحانه وتعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2) فالله جلت قدرته حليم على عباده غفور رحيم يرسل لهم الآيات والنذر لعلهم يرجعون إليه ليتوب عليهم , وإذا تقرب إليه عبده ذراعا تقرب سبحانه إلى عبده باعا لأنه تعالى يحب من عبده التوبة ويفرح بها وهو جل وعلا غني عن عباده , لا تنفعه طاعة الطائعين ولا تضره معصية العاصين , ولكنه بعباده رءوف رحيم , وهو الموفق لهم لفعل الطاعات وترك المعاصي والأزمات والنكبات ما هي إلا نذر لعباده ليرجعوا إليه , وبلوى يختبرهم بها , قال تعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (3) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (4) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (5)
__________
(1) سورة النساء الآية 79
(2) سورة الشورى الآية 30
(3) سورة البقرة الآية 155
(4) سورة البقرة الآية 156
(5) سورة البقرة الآية 157

(5/200)

وقال سبحانه : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1) وقال تعالى : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (2) وقال سبحانه : { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (3) والآيات في هذا المعنى كثيرة .
فالواجب على قادة المسلمين من العلماء والأمراء وغيرهم الاهتمام بكل مصيبة تحل أو نكبة تقع , وتذكير الناس وبيان ما وقعوا فيه وأن يكون ولاة الأمر من العلماء والحكام هم القدوة الصالحة في العمل الصالح والبحث عن مسببات غضب الله ونقمته , وعلاجها بالتوبة والاستغفار وإصلاح الأوضاع , والأمة تبع لهم ؛ لأن هداية العالم وحكمة الوالي وصلاحهما من أهم المؤثرات في الرعية « فكلكم راع وكل مسئول عن رعيته » (4) .
وإذا استمرأ المسلمون المعاصي ولم ينكرها من بيده الأمر والحل والعقد , يوشك أن يعم الله الأمة بغضب منه , وإذا وقع غضب الله وحلت نقمته فإن ذلك يشمل المحسن والمسيء , عياذا بالله من ذلك , قال تعالى : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً } (5) الآية .
وقال صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك الله أن يعمهم بعقابه » (6) رواه الإمام أحمد في مسنده عن أبي بكر الصديق , وقال الله سبحانه :
__________
(1) سورة الروم الآية 41
(2) سورة الأنبياء الآية 35
(3) سورة الأعراف الآية 168
(4) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2278),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(5) سورة الأنفال الآية 25
(6) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).

(5/201)

{ إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) وعلى العلماء بالذات مسئولية كبيرة أمام الله في تبصير الناس وإرشادهم وبيان الصواب من الخطأ , والنافع من الضار .
نسأل الله أن يوفق المسلمين جميعا لطاعة ربهم والتمسك بهدي نبيهم محمد صلى الله عليه وسلم وأن يوفق قادتهم ويبصر علماءهم بطريق الرشاد حتى يسلكوه ويوجهوا الأمة إليه وأن يهدي ضال المسلمين ويصلح أحوالهم , إنه ولي ذلك والقادر عليه .
__________
(1) سورة الرعد الآية 11

(5/202)

س 2 : ما واجب علماء المسلمين حيال كثرة الجمعيات والجماعات في كثير من الدول الإسلامية وغيرها , واختلافها فيما بينها حتى إن كل جماعة تضلل الأخرى . ألا ترون من المناسب التدخل في مثل هذه المسألة بإيضاح وجه الحق في هذه الخلافات , خشية تفاقمها وعواقبها الوخيمة على المسلمين هناك ؟ .
جـ 2 : إن نبينا محمدا صلى الله عليه وسلم بين لنا دربا واحدا يجب على المسلمين أن يسلكوه وهو صراط الله المستقيم ومنهج دينه القويم , يقول الله تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1)
كما نهى رب العزة والجلال أمة محمد صلى الله عليه وسلم عن التفرق واختلاف الكلمة ; لأن ذلك من أعظم أسباب الفشل وتسلط العدو كما في قوله جل وعلا : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) وقوله تعالى :
__________
(1) سورة الأنعام الآية 153
(2) سورة آل عمران الآية 103

(5/202)

{ شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ } (1)
فهذه دعوة إلهية إلى اتحاد الكلمة وتآلف القلوب . والجمعيات إذا كثرت في أي بلد إسلامي من أجل الخير والمساعدات والتعاون على البر والتقوى بين المسلمين دون أن تختلف أهواء أصحابها فهي خير وبركة وفوائدها عظيمة .
أما إن كانت كل واحدة تضلل الأخرى وتنقد أعمالها فإن الضرر بها حينئذ عظيم والعواقب وخيمة . فالواجب على علماء المسلمين توضيح الحقيقة ومناقشة كل جماعة أو جمعية ونصح الجميع بأن يسيروا في الخط الذي رسمه الله لعباده ودعا إليه نبينا محمد صلى الله عليه وسلم , ومن تجاوز هذا أو استمر في عناده لمصالح شخصية أو لمقاصد لا يعلمها إلا الله- فإن الواجب التشهير به والتحذير منه ممن عرف الحقيقة , حتى يتجنب الناس طريقهم وحتى لا يدخل معهم من لا يعرف حقيقة أمرهم فيضلوه ويصرفوه عن الطريق المستقيم الذي أمرنا الله باتباعه في قوله جل وعلا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (2)
ومما لا شك فيه أن كثرة الفرق والجماعات في المجتمع الإسلامي مما يحرص عليه الشيطان أولا ، وأعداء الإسلام من الإنس ثانيا ؛ لأن اتفاق كلمة المسلمين ووحدتهم وإدراكهم الخطر الذي يهددهم ويستهدف عقيدتهم يجعلهم ينشطون لمكافحة ذلك والعمل في صف واحد من أجل مصلحة المسلمين ودرء الخطر عن دينهم وبلادهم وإخوانهم وهذا مسلك لا يرضاه الأعداء من الإنس والجن , فلذا هم يحرصون على تفريق كلمة المسلمين وتشتيت شملهم وبذر
__________
(1) سورة الشورى الآية 13
(2) سورة الأنعام الآية 153

(5/203)

أسباب العداوة بينهم , نسأل الله أن يجمع كلمة المسلمين على الحق وأن يزيل من مجتمعهم كل فتنة وضلالة , إنه ولي ذلك والقادر عليه .

(5/204)

س 3 : يحرص أعداء الله على التغلغل في ديار الإسلام بشتى الطرق فما المجهود الذي ترون بذله للوقوف أمام هذا التيار الذي يهدد المجتمعات الإسلامية .
جـ 3 : هذا ليس بغريب من الدعاة إلى النصرانية أو اليهودية أو غيرهما من ملل الكفر ومذاهب الهدم ؛ لأن الله سبحانه وبحمده قد أخبرنا عن ذلك بقوله في محكم التنزيل : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1) وقوله سبحانه : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } (2) الآية .
ولهذا فإنهم يبذلون كل ما يستطيعون للنفوذ في ديار الإسلام ولهم طرقهم المختلفة في هذا منها : التشكيك وزعزعة الأفكار وهم دائبون على ذلك بدون كلل أو ملل تحركهم الكنيسة والحقد والبغضاء بالتوجيه والدفع والبذل .
والجهود التي يجب أن تبذل هي التوعية والتوجيه لأبناء المسلمين من القادة والعلماء ومقابلة جهود أعداء الإسلام بجهود معاكسة . فأمة الإسلام أمة قد حملت أمانة هذا الدين وتبليغه . فإذا حرصنا في المجتمعات الإسلامية على تسليح أبناء وبنات المسلمين بالعلم والمعرفة والتفقه في الدين والتعويد على تطبيق ذلك
__________
(1) سورة البقرة الآية 120
(2) سورة البقرة الآية 217

(5/204)

من الصغر فإننا لن نخشى بإذن الله عليهم شيئا ما داموا متمسكين بدين الله معظمين له متبعين شرائعه محاربين لما يخالفه . بل العكس سيخافهم الأعداء لأن الله سبحانه وبحمده يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2) والآيات في هذا المعنى كثيرة , فأهم عامل للوقوف أمام هذا التيار هو تهيئة جيل عارف بحقيقة الإسلام ويتم هذا بالتوجيه والرعاية في البيت والأسرة والمناهج التعليمية ووسائل الإعلام وتنمية المجتمع .
يضاف إلى هذا دور الرعاية والتوجيه من القيادات الإسلامية والدأب على العمل النافع وتذكير الناس دائما بما ينفعهم وينمي العقيدة في نفوسهم : { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (3) ولا ريب أن الغفلة من أسباب نفاذ أعداء الإسلام إلى ديار الإسلام بالثقافة والعلوم التي تباعد المسلمين عن دينهم شيئا فشيئا , وبذلك يكثر الشر بينهم ويتأثرون بأفكار أعدائهم , والله سبحانه وتعالى يأمر الفئة المؤمنة بالصبر والمصابرة والمجاهدة في سبيله بكل وسيلة , في قوله جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقوله سبحانه { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (5) وأسأل الله بأسمائه الحسنى وصفاته العلا , أن
__________
(1) سورة محمد الآية 7
(2) سورة آل عمران الآية 120
(3) سورة الرعد الآية 28
(4) سورة آل عمران الآية 200
(5) سورة العنكبوت الآية 69

(5/205)

يصلح أحوال المسلمين ويفقههم في الدين وأن يجمع كلمة قادتهم على الحق ويصلح لهم البطانة , إنه جواد كريم وصلى الله على سيدنا ونبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا .

(5/206)


بيان جملة من المسائل المهمة التي يخفى حكمها على الكثير من الناس - مجموع فتاوى ابن باز

بيان جملة من المسائل المهمة التي يخفى حكمها على الكثير من الناس (1) .
الحمد لله رب العالمين والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه , ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد :
فهذه كلمة موجزة في بيان بعض المسائل التي قد تخفى على كثير من الناس .
فأقول : من المعلوم أن الله جل وعلا خلق الثقلين الجن والإنس لعبادته , وأرسل الرسل وأنزل الكتب لبيانها والدعوة إليها , وليس ذلك خاصا بالذكور دون الإناث ولا بالإناث دون الذكور , بل الدعوة للجميع . أرسل الرسل وأنزل الكتب لبيان حقه على عباده من الذكور والإناث من الجن والإنس . وهكذا خلقهم لهذا الأمر , خلقهم جميعا ذكورهم وإناثهم جنهم وإنسهم , عربهم وعجمهم أغنياءهم وفقراءهم حكامهم ومحكوميهم خلقوا جميعا ليعبدوا الله وليعملوا بما جاءت به الرسل ونزلت به الكتب , هذا أمر مشترك بين الذكور والإناث والحكام والمحكومين والرؤساء والمرءوسين والجن والإنس والعرب والعجم والأغنياء والفقراء والبادية والحاضرة , فجميع الشعوب وجميع جنس الجن والإنس , كلهم مأمورون بطاعة الله ورسوله , وكلهم ما خلقوا إلا ليعبدوا الله ويعظموه ويطيعوه .
وهذه مسألة عظية هي أعظم المسائل وأهمها وهي أن نعلم يقينا أن الله خلقنا جميعا لنعبده وحده , ونطيع أمره ونهيه , ونقف عند حدوده , ونحذر
__________
(1) محاضرة ألقاها الشيخ في جمعية فتاة ثقيف بالطائف في 18\11\1404 هـ .

(5/207)

ما نهى عنه عز وجل ونهى عنه رسوله صلى الله عليه وسلم , كلنا خلقنا لهذا الأمر , يقول الله عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (2) ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (3) وهكذا يعم الذكور والإناث ويعم الحاكم والمحكوم ويعم الجن والإنس , ويعم العرب والعجم ويعم الأغنياء والفقراء , كلهم مأمورون بهذا الأمر , يقول سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (4) ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5)
ويقول عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (6) ويقول عز من قائل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (7) ويقول سبحانه : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (8)
في أمثال هذه الآيات التي عم فيها سبحانه جميع الناس بالأوامر , ليعلموا
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النساء الآية 1
(4) سورة لقمان الآية 33
(5) سورة البقرة الآية 21
(6) سورة النساء الآية 1
(7) سورة الحج الآية 1
(8) سورة الحجرات الآية 13

(5/208)

جميعا أنهم مأمورون بأن يعبدوا الله الذي خلقهم ويتقوه , وذلك بفعل الأوامر وترك النواهي , وهذه العبادة هي التقوى وهي الإيمان والهدى والبر , وهي الإسلام الذي بعث الله به الرسل وأنزل به الكتب , ومعناها أن نعبده وحده ونخصه بطاعاتنا وعباداتنا على الوجه الذي شرعه لنا سبحانه وتعالى لا نعبد معه سواه , ولا جنا ولا إنسا ولا أصناما ولا كواكب ولا غير ذلك , من المخلوقات بل نعبده وحده ؟ كما قال سبحانه في سورة الفاتحة : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وقال جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (3) الآية ويقول سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) ويقول تبارك وتعالى : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (5) في آيات كثيرة كلها تدل على وجوب إخلاص العبادة لله وحده دون كل ما سواه .
ويقول النبي صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله ألا يعذب من لا يشرك به شيئا » (6) ولما سئل عن الإسلام قال عليه الصلاة والسلام : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا » (7) ولما سئل عن الإيمان قال « الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (8) . ولما سئل عن الإحسان قال : « الإحسان أن تعبد الله كأنك تراه فإن لم
__________
(1) سورة الفاتحة الآية 5
(2) سورة البينة الآية 5
(3) سورة البقرة الآية 21
(4) سورة الإسراء الآية 23
(5) سورة غافر الآية 14
(6) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(7) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/52).
(8) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/27).

(5/209)

تكن تراه فإنه يراك » (1) .
وهذه الأمور مطلوبة من الجميع من الرجال والنساء على السواء عليهم جميعا أن يشهدوا أن لا إله إلا الله صدقا من قلوبهم , ويعتقدوا أنه لا معبود حق إلا الله وحده لا شريك له , سبحانه وتعالى , فيدعوه وحده , ويصلوا له وحده , ويصوموا له وحده , ويخصوه بالعبادات كلها سبحانه وتعالى .
وهكذا " شهادة أن محمدا رسول الله " على الرجل والمرأة أن يشهدا جميعا أن محمد بن عبد الله بن عبد المطلب هو رسول الله حقا , أرسله الله إلى الناس عامة من الجن والإنس والعرب والعجم والذكور والإناث والأغنياء والفقراء والرؤساء والمرؤسين , عليهم جميعا أن يطيعوا هذا الرسول صلى الله عليه وسلم ويصدقوه , وهو محمد بن عبد الله بن عبد المطلب الهاشمي العربي المكي ثم المدني عليه الصلاة والسلام , بعثه الله من أشرف قبيلة ومن أشرف بلاد , وهي مكة المكرمة وبأشرف دين , وهو الإسلام فعلى جميع الثقلين أن يؤمنوا به وينقادوا له عليه الصلاة والسلام , ويؤمنوا بأنه خاتم الأنبياء لا نبي بعده , قال تعالى في كتابه العظيم : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2)
وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (3) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (4) عليه الصلاة والسلام , فهو رحمة لجميع العالمين ورسول لجميع العالمين من الجن والإنس , فعليهم أن يؤمنوا به ويصدقوه وينقادوا لأوامره ونواهيه , ويعملوا بشرعه عليه الصلاة والسلام ويشهدوا أنه خاتم النبيين كما قال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (5)
__________
(1) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (10),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(2) سورة الأعراف الآية 158
(3) سورة سبأ الآية 28
(4) سورة الأنبياء الآية 107
(5) سورة الأحزاب الآية 40

(5/210)

وهكذا على الجميع أن يقيموا الصلوات الخمس الظهر والعصر والمغرب والعشاء والفجر في أوقاتها , رجالا ونساءا عربا وعجما جنا وإنسا , وعليهم أن يؤدوا الزكاة المفروضة في الأموال وأن يصوموا رمضان في كل سنة , وأن يحجوا البيت الحرام مع الاستطاعة مرة في العمر , وأن يؤمنوا بالله وملائكته وكتبه ورسله واليوم الآخر , ومعناه : الإيمان بالبعث بعد الموت والجزاء والحساب والجنة والنار , وعليهم أن يؤمنوا بالقدر خيره وشره , ومعناه : أن الله سبحانه وتعالى قدر الأشياء وعلمها وأحصاها وكتبها فآجالنا وأرزاقنا وأعمالنا كلها مكتوبة قد علمها الله وكتبها وقدرها سبحانه وتعالى , فعلينا أن نعمل بما شرع الله لنا وأن نترك ما نهانا عنه , وكل ميسر لما خلق له .
وكمال الدين أن تعبد الله كأنك تراه , فإن لم تكن تراه فإنه يراك , وهذا هو الإحسان , وهو أن تعبد ربك بصلاتك وغير ذلك كأنك تشاهده , حتى تنصح في العمل وحتى تكمل العمل ، فإن لم تكن تراه ولم تستحضر ذلك فاعلم أنه يراك , أي فاعبده على أنه يراك وأنه يراقبك ويشاهدك ويعلم حالك سبحانه وتعالى . حتى تؤدي حقه عن إخلاص وعن صدق وعن عناية به على الوجه الأكمل . وهذه جمله يجب أن نعلمها جميعا وأن هذا الدين للجميع للرجال والنساء والجن والإنس والعرب والعجم , عليهم جميعا أن يلتزموا به وأن يعبدوا الله وحده , وأن يستقيموا على هذه الأركان : شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان , وحج بيت الله الحرام لمن استطاع إليه سبيلا مع الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خير وشره , وفي الصحيحين عن ابن عمر رضي الله عنهما

(5/211)

عن رسول الله صلى الله عليه وسلم أنه قال : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (1) ومما يوضح هذا الأمر ويبين أنه حق على الجميع قول الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2)
فجعلهم جميعا شركاء المؤمنين والمؤمنات في الولاية فيما بينهم والتحاب في الله وفي الأمر بالمعروف والنهي عن المنكر وإقام الصلاة وإيتاء الزكاة , وفي طاعة الله ورسوله في كل شيء , وقال عز وجل : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (3) فعم سبحانه الرجال والنساء جميعا ليبين سبحانه أن الأمر عام لهم جميعا وقال سبحانه : { لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا } (4) { وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ نَقِيرًا } (5) فبين سبحانه أن من يعمل سوءا يجز به من الذكور والإناث , ومن يعمل من الصالحات من الذكور والإناث عن إيمان وصدق وإخلاص فإن مصيره إلى الجنة والكرامة والسعادة , وقال تعالى : { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (6)
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(2) سورة التوبة الآية 71
(3) سورة النحل الآية 97
(4) سورة النساء الآية 123
(5) سورة النساء الآية 124
(6) سورة الأحزاب الآية 35

(5/212)

فسوى الله سبحانه وتعالى بينهم جميعا رجالا ونساء .
فينبغي أن يعلم هذا عن يقين , وأن يجتهد كل مؤمن وكل مؤمنة في أداء الواجب; لأنه مسئول كما قال سبحانه وتعالى : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } (1) { عَمَّا كَانُوا يَعْمَلُونَ } (2) فكل منا مسئول عن حق الله عليه وعن الحقوق الأخرى التي عليه للآباء والأمهات والأزواج والأولاد والجيران وغير ذلك , فكل منا مسئول عما عليه من الحق لله وللعباد , فعلينا أن نؤدي الواجب ونتفقه في الدين , وأن نتعلم حتى نستفيد ونعلم حكم الله في كل شيء .
وعلينا جميعا أن نتدبر القرآن الكريم لأن القرآن أنزل للجميع , للرجال والنساء والجن والإنس , فعلينا جميعا أن نتدبر القرآن الكريم وأن نعمل به ونتخلق بالأخلاق التي يدعو إليها . ونحذر الأخلاق التي ينهي عنها فهو كتاب الله فيه الهدى والنور أنزله الله علينا لنعمل به ونستقيم على ما فيه , فهو حبل الله المتين وصراطه المستقيم أنزله علينا جل وعلا على يد رسوله صلى الله عليه وسلم للعمل لا لمجرد التلاوة , فالتلاوة وحدها لا تكفي بل لا بد من العمل , قال جل وعلا : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) فجعل الرحمة في اتباع هذا القرآن العظيم , وقال سبحانه وتعالى : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (4) وقال عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) وقال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (6)
__________
(1) سورة الحجر الآية 92
(2) سورة الحجر الآية 93
(3) سورة الأنعام الآية 155
(4) سورة الأعراف الآية 3
(5) سورة ص الآية 29
(6) سورة الإسراء الآية 9

(5/213)

وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (1)
فكتاب الله فيه الهدى والنور وهو صراط الله المستقيم للرجال والنساء والملوك وغيرهم والرؤساء والمرؤسين والأغنياء والفقراء , فيجب على الجميع أن يحكموا كتاب الله وأن يتمسكوا به ويتدبروه ويتعقلوه , قال عز وجل في كتابه العزيز : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (2) وهذا يدل على أن من الواجب تدبره والحذر من الإعراض عنه .
كما يجب علينا جميعا التمسك بسنة الرسول صلى الله عليه وسلم وهي : أحاديثه التي قالها أو عمل بها أو أقرها ، هذه سنته صلى الله عليه وسلم إما قول وإما فعل وإما تقرير لما شاهده أو سمعه من غيره .
فعلى الرجال والنساء جميعا اتباع السنة؛ لأن الله سبحانه وتعالى قال : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3) وطاعة الرسول هي العمل بالسنة التي صحت عنه صلى الله عليه وسلم ، وقال تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (4) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (6) ومعنى الرد إلى الله هو الرد إلى القرآن الكريم ، أما الرد إلى الرسول فمعناه الرد
__________
(1) سورة فصلت الآية 44
(2) سورة محمد الآية 24
(3) سورة آل عمران الآية 132
(4) سورة النساء الآية 80
(5) سورة الحشر الآية 7
(6) سورة النساء الآية 59

(5/214)

إليه في حياته صلى الله عليه وسلم ، وإلى سنته صلى الله عليه وسلم بعد وفاته . وقال عز وجل : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1)
فعلينا جميعا رجالا ونساء وحكاما ومحكومين ، ورؤساء ومرءوسين وأمناء وسفراء وعربا وعجما علينا جميعا أن نعظم سنة الرسول صلى الله عليه وسلم وأن نستقيم عليها ونحكمها ونعمل بها؛ لأنها الأصل الثاني من أصول الشريعة ، ولأنها المفسرة لكتاب الله والموضحة لما قد يخفى منه ، قال تعالى يخاطب النبي صلى الله عليه وسلم في سورة النحل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (2) فأخبر سبحانه وتعالى أنه أنزل الذكر وهو القرآن الكريم على نبيه صلى الله عليه وسلم ليبين للناس أحكام دينهم ، من كتاب الله وسنة رسوله صلى الله عليه وسلم .
فعلينا أن نعظم كتاب ربنا وسنة نبينا عليه الصلاة والسلام ، وأن نعمل بهما جميعا في كل شيء ، ونحذر مخالفتهما كما قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3)
ومن الأمور المهمة أن نعلم جميعا أن أوامر الله سبحانه وتعالى وأوامر رسوله صلى الله عليه وسلم تعم الرجال والنساء في جميع الأحكام ، إلا ما خصه الدليل . وقد دل كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم على أحكام تخص الرجال دون النساء وعلى أحكام تخص النساء دون الرجال لحكم بالغة من ربنا عز وجل ، فعلينا أن نأخذ بها ونسلم لها ، مطمئنين مؤمنين راضين بحكم الله عز وجل فإنه أحكم الحاكمين وهو العالم بأحوال عباده لا معقب لحكمه ، ولا راد لقضائه سبحانه وتعالى ، وهو الأعلم
__________
(1) سورة النور الآية 63
(2) سورة النحل الآية 44
(3) سورة النور الآية 54

(5/215)

سبحانه وتعالى بما يصلح عباده ، فمن ذلك أن الرجل مسئول عن القوامة على المرأة ، فهو المسئول عنها وعليه النفقة على الزوجة وعلى أولاده ، وأن يتولى شئونهما ، كما قال تعالى : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) الآية .
فالواجب على الرجل أن يقوم على المرأة وينفق عليها مع حسن العشرة وطيب الكلام والفعال كما قال تعالى : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) وقال تعالى : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (3) الآية . وهذا مما يخص الرجل- أن له القوامة على المرأة بالإنفاق عليها وأداء حقها وإحسان عشرتها ، والسعي في مصالحها المتعلقة بالزوجية وهي ربة البيت والقائمة على الأولاد وبما يلزم في البيت ، وهو القائم عليها وعلى أولادها بكل ما يلزم من نفقة وحسن معاشرة .
ومن المسائل التي تخص الرجال أن الرجل يجب عليه أن يصلي في المسجد ويجيب النداء ، كما قال صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (4) أما النساء فلا يجب عليهن أن يصلين في المساجد ، بل يصلين في بيوتهن ، وذلك أفضل لهن؛ لأنهن عورة ، والخطر في خروجهن معروف ، فالمشروع لهن الصلاة في بيوتهن ، وليس عليهن أن يحضرن مع الرجال في المساجد ، ولا بأس من حضورهن المساجد مع الستر والحجاب ، وليس لأزواجهن منعهن من ذلك إذا التزمن بالآداب الشرعية ، لكن صلاتهن في بيوتهن أفضل كما تقدم عملا بالسنة الصحيحة في ذلك .
ومن المسائل أيضا التي يختص بها الرجال دون النساء الجهاد بالنفس
__________
(1) سورة النساء الآية 34
(2) سورة النساء الآية 19
(3) سورة البقرة الآية 228
(4) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(5/216)

فالرجل عليه أن يجاهد بنفسه وأن يحمل السلاح ، والمرأة ليس عليها ذلك . « قالت عائشة رضي الله عنها : يا رسول الله : نرى الجهاد أفضل الأعمال أفلا نجاهد؟ فقال عليه الصلاة والسلام : عليكن جهاد لا قتال فيه الحج والعمرة » (1) فليس على المرأة جهاد بالنفس والسلاح؛ لأنها تضعف عن ذلك ، ولأنها فتنة وعورة ، فالجهاد على الرجال لا على المرأة بالنفس ، أما بالمال فعلى الجميع ، على المرأة والرجل الجهاد بالمال في أصح قولي العلماء لعموم الأدلة ، قال سبحانه وتعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ } (2) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) وقال النبي صلى الله عليه وسلم : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (5) والآيات والأحاديث في هذا المعنى كثيرة وهي تعم الرجال والنساء ، فيما عدا الجهاد بالنفس لحديث عائشة السابق .
__________
(1) صحيح البخاري الحج (1448),سنن النسائي مناسك الحج (2628),سنن ابن ماجه المناسك (2901).
(2) سورة التوبة الآية 41
(3) سورة الصف الآية 10
(4) سورة الصف الآية 11
(5) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).

(5/217)

ومن المسائل المختصة بالرجال أن الرجل له أن ينكح أربعا من النساء , والمرأة ليس لها أن تنكح إلا رجلا واحدا , فلا تجمع بين رجلين لحكم ظاهرة بالغة .
ومن ذلك أن الرجل قد تعظم شهوته ولا تعفه المرأة الواحدة , ولأنه محتاج إلى كثرة الأولاد والنسل ولأنه قد يكون له شئون كثيرة يحتاج إلى عدة نساء يساعدنه فيها ، ولأن النساء قد يحتجن إلى الرجل لعدم وجود أولياء لهن , أو لقلة الرجال بسبب الحروب والفتن فأباح الله للرجل أن يجمع بين أربع نساء فأقل , وليس للمرأة أن تجمع بين رجلين لأن في جمع المرأة بين الرجال اختلاط المياه واختلاط الأنساب وفساد الأحوال .
ومن المسائل التي اختلف

(5/217)

فيها حكم الذكر عن الأنثى مسائل المواريث في حق الزوج والزوجة والأولاد والأخوة من الأبوين والأب فإن الزوجة تعطى نصف ما يعطاه الزوج والولد الذكر يعطى ضعف ما تعاطاه الأنثى , وهكذا الأخ من الأبوين أو الأب يعطى ضعف ما تعطاه الأخت لحكم ظاهرة يعرفها أهل العلم وكل من تأملها من ذوي البصيرة في أحوال الرجال والنساء .
والآيات الدالة على ذلك معلومة .
ومن المسائل التي تخص النساء أنه يجب عليهن ترك الصيام والصلاة في حالة الحيض والنفاس , فالصلاة لا تجب عليهن في الحيض والنفاس . لا أداء ولا قضاء .
وأما الصوم فيجب عليهن تركه حال الحيض والنفاس ثم قضاؤه بعد ذلك . والحكمة في ذلك والله أعلم أن الصلاة تتكرر في كل يوم وليلة خمس مرات , فمن رحمة الله جل وعلا أن أسقط عنها قضاء الصلاة في حال الحيض والنفاس لأن قضاءها يكلفها كثيرا فإذا كان حيضها سبعة أيام مثلا يكون عليها خمس وثلاثون صلاة , وإذا كان ثمانية أيام يكون عليها أربعون صلاة , ففي قضائها مشقة فمن رحمة الله سبحانه , أن أسقط عنها القضاء والأداء . وهكذا في النفاس قد تجلس أربعين يوما لا تصلي , فلو قضت الصلوات لكان عليها مائتا صلاة , فمن رحمة الله أن الله أسقط عنها ذلك فليس عليها الصلاة لا قضاء ولا أداء في حال النفاس , رحمة من الله عز وجل , وعليها أن تقضي الصوم الذي فاتها في رمضان , بسبب النفاس .
ومن ذلك أيضا أن المرأة تعدل شهادتها نصف الرجل فشهادة المرأتين بشهادة رجل ؛ لأن الرجال في الغالب أحفظ وأضبط لما يقع , والمرأة دون ذلك في الجملة , وقد يكون بعض النساء أفضل من بعض الرجال بكثير , لكن في الجملة جنس الرجال أضبط وأحفظ وأفضل , وجنس النساء دون ذلك في الضبط والحفظ والفضل , فجعل الله شهادة المرأتين تعدل شهادة رجل واحد , كما قال تعالى :

(5/218)

{ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى } (1) الآية من سورة البقرة .
فتتعاونان وتتساعدان في حفظ الشهادة فإذا قصرت هذه- أو نسيت ساعدتها الأخرى في التذكر حتى يحفظن الشهادة .
ومن المسائل المستثناه أيضا أن المرأة على نصف الرجل في الدية في الثلث فأكثر , أما في القصاص فتقتل المرأة بالرجل والرجل بالمرأة قصاصا ؛ لأنه صح عن النبي صلى الله عليه وسلم أنه قتل الرجل بالمرأة , وفي ذلك حكمة عظيمة منها صيانة الدماء , وحفظ أفراد المجتمع المسلم أن يتعدى بعضهم على بعض , ومن ذلك العقيقة عن المولود الذكر شاتان وعن الأنثى شاة واحدة كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم ، ولله في ما جاءت به الأدلة من التفرقة بين الذكر والأنثى في المسائل المذكورة وغيرها الحكمة البالغة .
والأصل في الأحكام العموم والتساوي كما تقدم . فالواجب على الرجال هو الواجب على النساء , والواجب على النساء هو الواجب على الرجال إلا في ما خصه الدليل كالمسائل المذكورة آنفا .
ووصيتي للرجال والنساء جميعا تقوى الله سبحانه وتعالى والتفقه في الدين في المدارس وغيرها من أماكن العلم , وسؤال أهل العلم عما أشكل على الرجل والمرأة من أحكام الدين , لقول الله عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) وقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (3) ومن أهم ذلك العناية بتلاوة القرآن الكريم وتدبر معانيه , والعناية بسنة رسول الله صلى الله عليه وسلم , والتفقه فيها والاستفادة من كتب أهل السنة وكتب تفسير
__________
(1) سورة البقرة الآية 282
(2) سورة النحل الآية 43
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(5/219)

القرآن الكريم , وشروح الأحاديث النبوية التي ألفها أهل العلم المعروفون بالدراية والديانة وحسن العقيدة . وقد قال صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (1) خرجه الإمام البخاري في صحيحه . وقال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده ومن بطأ به عمله لم يسرع به نسبه » (2) رواه الإمام مسلم في الصحيح .
ومن المعلوم أن تعلم الرجال والنساء لما شرعه الله سبحانه وتعالى لهم وخلقوا من أجله من أهم الفرائض , وأوجب الواجبات , ولقد يسر الله للجميع طرق التعلم بواسطة إذاعة القرآن الكريم وبرنامج نور على الدرب , ونداء الإسلام من الرابطة , وغير ذلك من الندوات والحلقات العلمية التي تقام في المساجد , ودور العلم ووسائل الإعلام . فالواجب الاستفادة منها والعناية بها , أينما كان المؤمن والمؤمنة .
ومما يجب التنبيه عليه الحذر من سماع ما يفسد القلوب والأخلاق من الأغاني الماجنة والأشرطة المنحرفة وآلات اللهو والطرب . فإن هذه تفسد القلوب والأخلاق فالواجب الحذر منها والتواصي بتركها . عملا بقول الله عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (6) خرجه الإمام مسلم في الصحيح .
ومما يجب على المسلمين جميعا الاهتمام به والتواصي به الدعوة إلى الله عز وجل والأمر بالمعروف والنهي عن المنكر لأن ذلك من أعظم الأسباب في صلاح القلوب والمجتمعات . وظهور الفضائل
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(5/220)

واختفاء الرذائل , والأدلة على ذلك كثيرة , منها ما تقدم في سورة " العصر " , وحديث : « الدين النصيحة » (1) ومنها قول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) الآية , وقوله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) وقوله : « من دل على خير فله مثل أجر فاعله » (4) وقوله عليه الصلاة والسلام : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (5) . أخرجهما الإمام مسلم في الصحيح . والآيات والأحاديث في هذا المعنى كثيرة .
ولا شك أن الواجب على المدرسين والمدرسات أكثر من الواجب على غيرهم بالنسبة إلى الطلبة والطالبات , فعلى المدرسين أن يعنوا بالطلبة ويوجهوهم إلى الأخلاق الفاضلة والصفات الحميدة والعمل بما علموا من العلم , وعلى المدرسات أن يتقين الله في البنات , وأن يعلمنهن الأخلاق الدينية الفاضلة والعقيدة الصالحة في الدراسة وفي المذاكرة والوعظ , حتى يوجد جيل صالح من الطلبة والطالبات والمعلمين والمعلمات في المستفبل .
فواجب المدرس والمدرسة عظيم والدعوة إلى الله سبحانه وتعالى واجب عظيم على الجميع . فعلى كل من لديه علم من الرجال أن يعلم أولاده من الذكور والإناث وأهل بيته وغيرهم حسب الطاقة . وعلى كل من لديها علم من النساء أن تعلم بناتها وأبناءها وتعلم أخواتها وتعلم من حولها من النساء وتنتهز الفرصة عند الاجتماع في عرس أو وليمة أو غير ذلك للدعوة إلى الله والأمر بالمعروف
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) سورة المائدة الآية 2
(3) سورة التوبة الآية 71
(4) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(5) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(5/221)

والنهي عن المنكر والتذكير لمن عندها من النساء وتعليمهن وإرشادهن إذا رأت امرأة متبرجة عند الرجال أو في الطريق تنهاها عن ذلك وتحذرها منه , وتحذر عن التكاسل عن الصلاة بنتها وأختها وجارتها وغيرهن , وتأمرهن بالمعروف وتنهاهن عن المنكر , وهذا هو واجب الجميع; لأن الله سبحانه وتعالى قال : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) أولياء : يعني أنهم متحابون في الله فليسوا أعداء . فالمؤمن ولي أخيه وولي أخته في الله , والمؤمنة كذلك ولية أختها في الله وولية أخيها في الله , يتآمرون بالمعروف ويتناهون عن المنكر , ويتناصحون في الله , فالزوج يأمر زوجته بالمعروف وينهاها عن المنكر , والزوجة تأمر زوجها بالمعروف وتنهاه عن المنكر . فإذا رأته مقصرا في الصلاة أو رأته يشرب المسكر أو يدخن أو يحلق لحيته- تنصحه وتقول : اتق الله , هذا لا يجوز لك , وكيف ترضى بهذا الأمر السيء لنفسك؟ وكيف تعصي ربك؟ تقول ذلك بالكلام الطيب وبالأسلوب الحسن , كما أنه يأمرها وينهاها كذلك , هي تأمره بالمعروف وتنهاه عن المنكر , ولا تستحي ولا تخجل ولا تداهن , وهكذا مع أبيها وأخيها وأمها وولدها وجارها وجارتها وصاحباتها وصديقاتها , وهذا هو الواجب على المسلمين والمسلمات مهما كانت مؤهلاتهم وأعمالهم . كل واحد منهم على حسب علمه وقدرته .
أسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وجميع المسلمين لما يرضيه , وأن يسلك بنا جميعا صراطه المستقيم , وأن يرزقنا جميعا الفقه في دينه والثبات عليه , وأن يوفقنا جميعا للقيام بالواجب من طاعة الله ورسوله والنصح لله ولعباده , ثم أوصي الجميع بالدعاء في ظهر الغيب وفي الصلاة وفي آخر الليل لولاة الأمور بالتوفيق والهداية والصلاح والإصلاح . فولاة الأمور في حاجة إلى الدعاء أن يصلحهم الله , ويصلح بهم ويهديهم ويهدي بهم , فهم في
__________
(1) سورة التوبة الآية 71

(5/222)

أشد الحاجة إلى الدعاء . وولاة أمر هذه البلاد وولاة أمور المسلمين جميعا في كل مكان تدعون لهم جميعا بالصلاح والتوفيق والهداية , وتدعون لأولادكم ولأزواجكم ولغيرهم , تدعون لهم بالتوفيق والهداية والصلاح , وبالتوبة النصوح , يقول سبحانه وتعالى : { قُلْ هَذِهِ سَبِيلِي } (1) أي : قل يا محمد هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني . وأتباع النبي صلى الله عليه وسلم من الرجال والنساء يدعون إلى الله على بصيرة ويحذرون الناس من معصية الله , ويرشدونهم إلى الخير . وقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وليس هذا خاص بالرجال دون النساء ولا بالنساء دون الرجال , بل هو واجب على الجميع على حسب العلم والقدرة , كما قال عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)
وعلى العلماء والمدرسين واجب عظيم , وهكذا الرؤساء والأعيان عليهم واجب عظيم أكثر من غيرهم على حسب علمهم وقدرتهم , وعلى كل واحد من المسلمين أن يعرف واجبه ويهتم به , ويراقب الله في كل شيء ويتقيه في ذلك , فنحن في غربة من الإسلام وفي آخر الزمان . فالواجب التكاتف والتعاون على الخير والصدق في ذلك .
ونسأل الله التوفيق لنا , ولجميع المسلمين الهداية والثبات على الإسلام وحسن الختام , وأن يوفقنا جميعا لما يرضيه , وأن يهدينا جميعا صراطه المستقيم إنه سميع قريب . وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) سورة التغابن الآية 16

(5/223)


مشروعية الحجاب - مجموع فتاوى ابن باز

مشروعية الحجاب
الحمد لله رب العالمين , والصلاة والسلام على أشرف الأنبياء والمرسلين , نبينا محمد وعلى آله وصحبه أجمعين . وبعد : فقد اطلعت على ما كتبه المدعو : أحمد بهاء الدين في بعض الصحف وما يدعيه من تحليل لما حرمه الله , وخاصة ما نشره في زاوية ( يوميات ) في جريدة الأهرام في الأعداد 36992 -36993- 36994 و 36996 من تحامله على الحجاب والنقاب , والدعوة إلى السفور , واعتبار الحجاب بدعة من البدع , واعتباره أنه من الزي , والزي مسألة تتعلق بالحرية الشخصية , وأن النساء كن يلبسن النقاب كتقليد متوارث , وأن الإسلام لم يأمر به ولم يشر إليه , وأن النساء كن يجالسن النبي صلى الله عليه وسلم سافرات , ويعملن في التجارة والرعي والحرب سافرات , وأن العهد ظل كذلك طيلة عهد الخلفاء الراشدين , والدولة الأموية والعباسية , وأنه عندما اعتنق الأتراك الإسلام دخلوا بعاداتهم غير الإسلامية الموروثة عن قبائلهم مثل البرقع واليشمك , وفرضوها على العرب المسلمين فرضا . إلى آخر ما كتبه لإباحة السفور وإنكار الحجاب وغير ذلك من الأباطيل والافتراءات وتحريف الأدلة وصرفها عن مدلولها الحقيقي .
ومن المعلوم أن الدعوة إلى سفور المرأة عن وجهها دعوة باطلة ومنكرة شرعا وعقلا ومناهضة للدين الإسلامي ومعادية له .
والمسلم مدعو إلى كل ما من شأنه أن يزيد في حسناته ويقلل من سيئاته سرا وجهرا في كل أقواله وأفعاله وأن يبتعد عن وسائل الفتنة ومزاولة أسبابها

(5/224)

وغاياتها .
والعلماء مدعوون إلى نشر الخير وتعليمه بكل مسمياته , سواء في ذلك العبادات والمعاملات والآداب الشرعية فردية كانت أو جماعية . ودعاة السفور المروجون له يدعون إلى ذلك إما عن جهل وغفلة وعدم معرفة لعواقبه الوخيمة , وإما عن خبث نية وسوء طوية لا يعبأون بالأخلاق الفاضلة ولا يقيمون لها وزنا , وقد يكون عن عداوة وبغضاء كما يفعل العملاء والأجراء من الخونة والأعداء فهم يعملون لهذه المفسدة العظيمة والجائحة الخطيرة , ليلا ونهارا , سرا وجهارا , جماعة وأفرادا , إنهم يدعون إلى تحرير المرأة من الفضيلة والشرف والحياء والعفة إلى الدناءة والخسة والرذيلة وعدم الحياء .
والواجب الابتعاد عن مواقف الشر ومصائد الشيطان عملا وقولا باللسان والجنان .
وعلى المسلم الذي يوجه الناس أن يدعوهم إلى طريق الهدى والرشاد ويقربهم من مواقف العصمة ويبعدهم عن الفتنة ومواقف التهم ليكون بذلك عالما ربانيا . فقد روي عن علي بن أبي طالب رضي الله عنه أنه قال لكميل بن زياد في وصيته له : ( يا كميل : الناس ثلاثة : عالم رباني , ومتعلم على سبيل النجاة , وهمج رعاع لا خير فيهم أتباع كل ناعق يميلون مع كل ريح مرسلة لا يهتدون بنور العلم ولا يلجأون إلى ركن وثيق ) .
والدعوة إلى السفور ورفض الحجاب دعوة لا تعود على المسلمين ذكورهم وإناثهم بخير في دينهم ولا دنياهم , بل تعود عليهم بالشر والفجور وكل ما يكرهه الله ويأباه . فالحكمة والخير للمسلمين جميعا في الحجاب لا السفور في حال من الأحوال . وبما أن أصل الحجاب عبادة لأمر الإسلام ونهيه عن ضده في كتاب الله وسنة رسوله صلى الله عليه وسلم كما سنبينه فيما بعد إن شاء الله

(5/225)

فهو أيضا وقاية لأنه يساعد على غض البصر الذي أمر الله سبحانه وتعالى بغضه ويساعد على قطع أطماع الفسقة الذين في قلوبهم مرض , ويبعد المرأة عن مخالطة الرجال ومداخلتهم كما أنه يساعد على ستر العورات التي تثير في النفوس كوامن الشهوات .
والتبرج ليس تحررا من الحجاب فقط بل هو والعياذ بالله تحرر من الإلتزام بشرع الله وخروج على تعاليمه ودعوة للرذيلة , والحكمة الأساسية في حجاب المرأة هي درأ الفتنة , فإن مباشرة أسباب الفتنة ودواعيها وكل وسيلة توقع فيها من المحرمات الشرعية ومعلوم أن تغطية المرأة لوجهها ومفاتنها أمر واجب دل على وجوبه الكتاب والسنة وإجماع السلف الصالح .
فمن أدلة الحجاب وتحريم السفور من الكتاب قوله سبحانه وتعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1)
فجاء في هذه الآية الكريمة ما يدل على وجوب الحجاب وتحريم السفور في موضعين منها : الأول : قوله تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا } (2) وهذا يدل على النهي عن جميع الإبداء لشيء من الزينة إلا ما استثنى وهو
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31

(5/226)

ملابسها الظاهرة وما خرج بدون قصد ويدل على ذلك التأكيد منه سبحانه وتعالى بتكريره النهي عن إبداء الزينة في نفس الآية .
والثاني : قوله تعالى : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (1) فهو صريح في إدناء الخمار من الرأس إلى الصدر ؛ لأن الوجه من الرأس الذي يجب تخميره عقلا وشرعا وعرفا ولا يوجد أي دليل يدل على إخراج الوجه من مسمى الرأس في لغة العرب , كما لم يأت نص على إخراجه أو استثنائه بمنطوق القرآن والسنة ولا بمفهومهما واستثناء بعضهم له وزعمهم بأنه غير مقصود في عموم التخمير مردود بالمفهوم الشرعي واللغوي ومدفوع بأقوال بقية علماء السلف والخلف , كما هو مردود بقاعدتين أوضحهما علماء الأصول ومصطلح الحديث إحداهما : أن حجة الإثبات مقدمة على حجة النفي . والثانية : أنه إذا تعارض مبيح وحاظر قدم الحاظر على المبيح .
ولما كان الله سبحانه وتعالى يعلم ما في المرأة من وسائل الفتنة المتعددة للرجل أمرها بستر هذه الوسائل حتى لا تكون سببا للفتنة فيطمع بها الذي في قلبه مرض .
والزينة المنهي عن إبدائها : اسم جامع لكل ما يحبه الرجل من المرأة ويدعوه للنظر إليها سواء في ذلك الزينة الأصلية أو المكتسبة التي هي كل شيء تحدثه في بدنها تجملا وتزينا .
وأما الزينة الأصلية : فإنها هي الثابتة كالوجه والشعر وما كان من مواضع الزينة كاليدين والرجلين والنحر وما إلى ذلك . وإذا كان الوجه أصل الزينة وهو بلا نزاع القاعدة الأساسية للفتنة بالمرأة , بل هو المورد والمصدر لشهوة الرجال فإن تحريم إبدائه آكد من تحريم كل زينة تحدثها المرأة في بدنها . قال القرطبي في تفسيره : الزينة على قسمين خلقية ومكتسبة :
__________
(1) سورة النور الآية 31

(5/227)

فالخلقية : وجهها فإنه أصل الزينة وجمال الخلقة ومعنى الحيوانية لما فيه من المنافع وطرق العلوم .
وأما الزينة المكتسبة : فهي ما تحاول المرأة في تحسين خلقتها به كالثياب والحلي والكحل والخضاب . أ هـ .
وقال البيضاوي في تفسيره : { وَلَا يُبْدِينَ زِينَتَهُنَّ } (1) كالحلي والثياب والأصباغ فضلا عن مواضعها لمن لا يحل أن تبدى له . أهـ .
فإذا كان الوجه هو أصل الزينة بلا نزاع في النقل والعقل ، فإن الله جلت قدرته حرم على المرأة إبداء شيء من زينتها وهذا عموم لا مخصص له من الكتاب والسنة ولا يجوز تخصيصه بقول فلان أو فلان ، فأي قول من أقوال الناس يخصص هذا العموم فهو مرفوض لأن عموم القرآن الكريم والسنة المطهرة لا يجوز تخصيصه بأقوال البشر , ولا يجوز تخصيصه عن طريق الاحتمالات الظنية , أو الاجتهادات الفردية , فلا يخصص عموم القرآن إلا بالقرآن الكريم أو بما ثبت من السنة المطهرة أو بإجماع سلف الأمة , ولذلك نقول : كيف يسوغ تحريم الفرع وهو الزينة المكتسبة وإباحة الأصل وهو الوجه الذي هو الزينة الأساسية .
والمراد بقوله جل وعلا : { إِلَّا مَا ظَهَرَ مِنْهَا } (2) كما قال بذلك ابن مسعود رضي الله عنه , وجمع من علماء السلف من المفسرين وغيرهم- " ما لا يمكن اخفاؤه " كالرداء والثوب وما كان يتعاطاه نساء العرب من المقنعة التي تجلل ثيابها , وما يبدو من أسافل الثياب وما قد يظهر من غير قصد كما تقدمت الإشارة لذلك , فالمرأة منهية من أن تبدي شيئا من زينتها ومأمورة بأن تجتهد في الإخفاء لكل ما هو زينة .
وحينما نهى سبحانه وتعالى المرأة عن إبداء شيء من زينتها إلا ما ظهر
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31

(5/228)

منها- علمها سبحانه وتعالى كيف تحيط مواضع الزينة بلف الخمار الذي تضعه على رأسها فقال : { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ } (1) يعني من الرأس وأعالي الوجه { عَلَى جُيُوبِهِنَّ } (2) يعني الصدور حتى تكون بذلك قد حفظت الرأس وما حوى والصدر من تحته وما بين ذلك من الرقبة وما حولها لتضمن المرأة بذلك ستر الزينة الأصلية والفرعية .
وفي قوله تعالى أيضا في آخر هذه الآية : { وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ } (3) الدلالة على تحريمه سبحانه على المرأة ما يدعو إلى الفتنة حتى بالحركة والصوت . وهذا غاية في توجيه المرأة المسلمة , وحث من الله لها على حفظ كرامتها ودفع الشر عنها .
ويشهد أيضا لتحريم خروج الزينة الأصلية أو المكتسبة فعل رسول الله صلى الله عليه وسلم بزوجته صفية , وفعل أمهات المؤمنين , وفعل النساء المؤمنات في عهد رسول الله صلى الله عليه وسلم بعد نزول هذه الآية وآية الأحزاب من الستر الكامل بالخمر والجلابيب , وكانت النساء قبل ذلك يسفرن عن وجوههن وأيديهن حتى نزلت آيات الحجاب . وبذلك يعلم أن ما ورد في بعض الأحاديث من سفور بعض النساء كان قبل نزول آيات الحجاب فلا يجوز أن يستدل به على إباحة ما حرم الله لأن الحجة في الناسخ لا في المنسوخ كما هو معلوم عند أهل العلم والإيمان .
ومن آيات الحجاب الآية السابقة من سورة النور , ومنها قوله تعالى في سورة الأحزاب : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4) قال العلماء : الجلابيب جمع جلباب وهو كل ثوب تشتمل به المرأة فوق
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31
(3) سورة النور الآية 31
(4) سورة الأحزاب الآية 59

(5/229)

الدرع والخمار لستر مواضع الزينة من ثابث ومكتسب . وقوله تعالى : { ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ } (1) يدل على تخصيص الوجه; لأن الوجه عنوان المعرفة , فهو نص على وجوب ستر الوجه , وقوله تعالى : { فَلَا يُؤْذَيْنَ } (2) هذا نص على أن في معرفة محاسن المرأة إيذاء لها ولغيرها بالفتنة والشر , فلذلك حرم الله تعالى عليها أن تخرج من بدنها ما تعرف به محاسنها أيا كانت , ولو لم يكن من الأدلة الشرعية على منع كشف الوجه إلا هذا النص منه سبحانه وتعالى لكان كافيا في وجوب الحجاب وستر مفاتن المرأة , ومن جملتها وجهها , وهو أعظمها; لأن الوجه هو الذي تعرف به وهو الذي يجلب الفتنة .
قالت أم سلمة : ( لما نزلت هذه الآية : { يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (3) خرج نساء الأنصار كأن على رءوسهن الغربان من السكينة وعليهن أكسية سود يلبسنها ) . قال ابن عباس : أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رءوسهن بالجلابيب ويبدين عينا واحدة . وقال محمد بن سيرين : سألت عبيدة السلماني عن قول الله عز وجل : { يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (4) فغطى وجهه ورأسه وأبرز عينه اليسرى . وأقوال المفسرين في الموضوع كثيرة لا يتسع المقام لذكرها .
ومن آيات الحجاب أيضا قوله تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (5) فهذه الآية نص واضح في وجوب تحجب النساء عن الرجال وتسترهن منهم , وقد أوضح الله سبحانه في هذه الآية الحكمة في ذلك ، وهي أن التحجب أطهر لقلوب الرجال والنساء وأبعد عن الفاحشة وأسبابها .
__________
(1) سورة الأحزاب الآية 59
(2) سورة الأحزاب الآية 59
(3) سورة الأحزاب الآية 59
(4) سورة الأحزاب الآية 59
(5) سورة الأحزاب الآية 53

(5/230)

وهذه الآية عامة لأزواج النبي صلى الله عليه وسلم وغيرهن من المؤمنات . قال القرطبي رحمه الله ويدخل في هذه الآية جميع النساء بالمعنى , وبما تضمنته أصول الشريعة من أن المرأة كلها عورة بدنها وصوتها فلا يجوز كشف ذلك إلا لحاجة كالشهادة عليها أو داء يكون ببدنها إلى غير ذلك من الآيات الدالة على وجوب الحجاب , وقول القرطبي رحمه الله : إن صوت المرأة عورة ; يعني إذا كان ذلك مع الخضوع , أما صوتها العادي فليس بعورة , لقول الله سبحانه : { يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا } (1) فنهاهن سبحانه عن الخضوع في القول لئلا يطمع فيهن أصحاب القلوب المريضة بالشهوة , وأذن لهن سبحانه في القول المعروف , وكان النساء في عهد النبي صلى الله عليه وسلم يكلمنه ويسألنه عليه الصلاة والسلام ولم ينكر ذلك عليهن , وهكذا كان النساء في عهد أصحاب النبى صلى الله عليه وسلم يكلمن الصحابة ويستفتينهم فلم ينكروا ذلك عليهن , وهذا أمر معروف ولا شبهة فيه .
وأما الأدلة من السنة فمنها :
ما ثبت في الصحيحين « أن النبي صلى الله عليه وسلم لما أمر بخروج النساء إلى مصلى العيد قلن : يا رسول الله إحدانا لا يكون لها إلا جلباب فقال : لتلبسها أختها من جلبابها » (2) متفق عليه , فدل على أن المعتاد عند نساء الصحابة ألا تخرج المرأة إلا بجلباب , وفي الأمر بلبس الجلباب دليل على أنه لا بد من التستر والحجاب ، وكذا ما ثبت في الصحيحين عن عائشة رضي الله عنها قالت : « كان رسول الله صلى الله عليه وسلم يصلي الفجر فيشهد معه نساء من المؤمنات متلفعات بمروطهن ثم يرجعن إلى بيوتهن ما يعرفهن أحد من الغلس » (3) .
وقد أجمع علماء السلف على وجوب ستر المرأة المسلمة لوجهها وأنه
__________
(1) سورة الأحزاب الآية 32
(2) صحيح البخاري الحج (1569),صحيح مسلم صلاة العيدين (890),سنن الترمذي الجمعة (539),سنن ابن ماجه إقامة الصلاة والسنة فيها (1307),مسند أحمد بن حنبل (5/84),سنن الدارمي الصلاة (1609).
(3) صحيح البخاري مواقيت الصلاة (553),صحيح مسلم المساجد ومواضع الصلاة (645),سنن الترمذي الصلاة (153),سنن النسائي السهو (1362),سنن ابن ماجه الصلاة (669),مسند أحمد بن حنبل (6/37),موطأ مالك وقوت الصلاة (4),سنن الدارمي الصلاة (1216).

(5/231)

عورة يجب عليها ستره إلا من ذي محرم . قال ابن قدامة في المغنى : والمرأة إحرامها في وجهها , فإن احتاجت سدلت على وجهها , وجملته أن المرأة يحرم عليها تغطية وجهها في إحرامها كما يحرم على الرجل تغطية رأسه , إلا ما روي عن أسماء أنها كانت تغطي وجهها وهي محرمة , وقد روى البخارى وغيره أن النبي صلى الله عليه وسلم قال : « لا تنتقب المرأة ولا تلبس القفازين » (1) . فأما إذا احتاجت إلى ستر وجهها لمرور الرجال قريبا منها فإنها تسدل الثوب فوق رأسها على وجهها , لما روي عن عائشة رضي الله عنها قالت : « كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم فإذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفنا » (2) .
وإنما منعت المرأة المحرمة من البرقع والنقاب ونحوهما مما يصنع لستر الوجه خاصة ولم تمنع من الحجاب مطلقا , قال أحمد : إنما لها أن تسدل على وجهها فوق وليس لها أن ترفع الثوب من أسفل . أهـ .
وقال ابن رشد في " البداية " : وأجمعوا على أن إحرام المرأة في وجهها وأن لها أن تغطي , رأسها وتستر شعرها وأن لها أن تسدل ثوبها على وجهها من فوق رأسها سدلا خفيفا تستتر به عن نظر الرجال إليها .
إلى غير ذلك من كلام العلماء . فيؤخذ من هذا ونحوه أن علماء الإسلام قد أجمعوا على كشف المرأة وجهها في الإحرام , وأجمعوا على أنه يجب عليها ستره بحضور الرجال , فحيث كان كشف الوجه في الإحرام واجبا فستره في غيره أوجب .
وكانت أسماء رضي الله عنها تستر وجهها مطلقا , وانتقاب المرأة في الإحرام , لا يجوز لنهيه صلى الله عليه وسلم عن ذلك في الحديث المتقدم وهو من أعظم الأدلة على أن المرأة كانت تستر وجهها في الأحوال العادية ومعنى « لا تنتقب المرأة
__________
(1) صحيح البخاري الحج (1741),سنن الترمذي الحج (833),سنن النسائي مناسك الحج (2681),مسند أحمد بن حنبل (2/119).
(2) سنن أبو داود المناسك (1833),سنن ابن ماجه المناسك (2935),مسند أحمد بن حنبل (6/30).

(5/232)

ولا تلبس القفازين » (1) أي لا تلبس ما فصل وقطع وخيط لأجل الوجه كالنقاب ولأجل اليدين كالقفازين , لا أن المراد أنها لا تغطي وجهها وكفيها كما توهمه البعض فإنه يجب سترهما لكن بغير النقاب والقفازين . هذا ما فسره به الفقهاء والعلماء ومنهم العلامة الصنعاني رحمه الله تعالى . وبهذا يعلم وجوب تحجب المرأة وسترها لوجهها وأنه يحرم عليها إخراج شيء من بدنها وما عليها من أنواع الزينة مطلقا إلا ما ظهر من ذلك كله في حالة الاضطرار أو عن غير قصد كما سلف بيان ذلك , وهذا التحريم جاء لدرء الفتنة . ومن قال بسواه أو دعا إليه فقد غلط وخالف الأدلة الشرعية ولا يجوز لأحد اتباع الهوى أو العادات المخالفة لشرع الله سبحانه وتعالى ؛ لأن الإسلام هو دين الحق والهدى والعدالة في كل شيء , وفيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال والنهي عما يخالفها من مساوئ الأخلاق وسيء الأعمال . والله المسئول أن يوفقنا وجميع المسلمين لما يرضيه وأن يعيذنا من شرور أنفسنا وسيئات أعمالنا إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) صحيح البخاري الحج (1741),سنن الترمذي الحج (833),سنن النسائي مناسك الحج (2681),مسند أحمد بن حنبل (2/119).

(5/233)


الاختلاط في الدراسة - مجموع فتاوى ابن باز

الاختلاط في الدراسة
الحمد لله والصلاة والسلام على رسول الله وبعد :
فقد اطلعت على ما كتبه بعض الكتاب في جريدة الجزيرة بعددها رقم 3754 وتاريخ 15\ 4 \ 1403 هـ الذي اقترح فيه اختلاط الذكور والإناث في الدراسة بالمرحلة الابتدائية . ولما يترتب على اقتراحه من عواقب وخيمة رأيت التنبيه على ذلك فأقول :
إن الاختلاط وسيلة لشر كثير وفساد كبير لا يجوز فعله وقد قال النبي صلى الله عليه وسلم « مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) . وإنما أمر صلى الله عليه وسلم بالتفريق بينهم في المضاجع لأن قرب أحدهما من الآخر في سن العاشرة وما بعدها وسيلة لوقوع الفاحشة بسبب اختلاط البنين والبنات , ولا شك أن اجتماعهم في المرحلة الابتدائية كل يوم وسيلة لذلك كما أنه وسيلة للاختلاط فيما بعد ذلك من المراحل .
وبكل حال فاختلاط البنين والبنات في المراحل الابتدائية منكر لا يجوز فعله لما يترتب عليه من أنواع الشرور . وقد جاءت الشريعة الكاملة بوجوب سد الذرائع المفضية إلى الشرك والمعاصي وقد دل على ذلك دلائل كثيرة من الآيات والأحاديث , ولولا ما في ذلك من الإطالة لذكرت كثيرا منها . وقد ذكر العلامة ابن القيم رحمه الله في كتابه " إعلام الموقعين " منها تسعة وتسعين دليلا . ونصيحتي للكاتب وغيره ألا يقترحوا ما يفتح على المسلمين أبواب شر قد أغلقت . نسأل الله للجميع الهداية والتوفيق .
ويكفي العاقل ما جرى في الدول التي أباحت الاختلاط من الفساد الكبير بسبب الاختلاط . وأما ما يتعلق بالحاجة إلى معرفة الخاطب مخطوبته فقد شرع
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).

(5/234)

النبي صلى الله عليه وسلم في ذلك ما يشفي بقوله صلى الله عليه وسلم : « إذا خطب أحدكم امرأة فإن استطاع أن ينظر منها إلى ما يدعوه إلى نكاحها فليفعل » (1) فيشرع له أن ينظر إليها بدون خلوة قبل عقد النكاح إذا تيسر ذلك , فإن لم يتيسر بعث من يثق به من النساء للنظر إليها ثم إخباره بخلقها وخلقها . وقد درج المسلمون على هذا في القرون الماضية وما ضرهم ذلك بل حصل لهم من النظر إلى المخطوبة أو وصف الخاطبة لها ما يكفي , والنادر خلاف ذلك لا حكم له . والله المسئول أن يوفق المسلمين لما فيه صلاحهم وسعادتهم في العاجل والآجل وأن يحفظ عليهم دينهم وأن يغلق عنهم أبواب الشر ويكفيهم مكائد الأعداء إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سنن أبو داود النكاح (2082),مسند أحمد بن حنبل (3/334).

(5/235)


الاختلاط بين الرجال والنساء - مجموع فتاوى ابن باز

الاختلاط بين الرجال والنساء
من عبد العزيز بن عبد الله بن باز إلى من يراه ويطلع عليه من إخواني المسلمين وفقني الله وإياهم لفعل الطاعات وجنبني وإياهم البدع والمنكرات . السلام عليكم ورحمة الله وبركاته . أما بعد :
فمن واجب النصح والتذكير أن أنبه على أمر لا ينبغي السكوت عليه بل يجب الحذر منه والابتعاد عنه وهو الاختلاط الحاصل من بعض الجهلة في بعض الأماكن والقرى مع غير المحارم لا يرون بذلك بأسا بحجة أن هذا عادة آبائهم وأجدادهم وأن نياتهم طيبة فتجد المرأة مثلا تجلس مع أخي زوجها أو زوج أختها أو مع أبناء عمها ونحوهم من الأقارب بدون تحجب وبدون مبالاة .
ومن المعلوم أن احتجاب المرأة المسلمة عن الرجال الأجانب وتغطية وجهها أمر واجب دل على وجوبه الكتاب والسنة وإجماع السلف الصالح , قال الله سبحانه وتعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (1) وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) الآية , وقال تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) والجلباب هو الرداء فوق
__________
(1) سورة النور الآية 31
(2) سورة الأحزاب الآية 53
(3) سورة الأحزاب الآية 59

(5/236)

الخمار بمنزلة العباءة . قالت أم سلمة رضي الله عنها : ( لما نزلت هذه الآية خرج نساء الأنصار كأن على رءوسهن الغربان من السكينة وعليهن أكسية سود يلبسنها ) .
وفي هذه الآيات الكريمات دليل واضح على أن رأس المرأة وشعرها وعنقها ونحرها ووجهها مما يجب عليها ستره عن كل من ليس بمحرم لها وأن كشفه لغير المحارم حرام . ومن أدلة السنة « أن النبي صلى الله عليه وسلم لما أمر بإخراج النساء إلى مصلى العيد قلن : يا رسول الله إحدانا لا يكون لها جلباب . فقال النبي صلى الله عليه وسلم : لتلبسها أختها من جلبابها » (1) رواه البخاري ومسلم . فهذا الحديث يدل على أن المعتاد عند نساء الصحابة ألا تخرج المرأة إلا بجلباب . فلم يأذن لهن رسول الله صلى الله عليه وسلم بالخروج بغير جلباب .
وقد ثبت في الصحيحين عن عائشة رضي الله عنها ، قالت : « كان رسول الله صلى الله عليه وسلم يصلي الفجر فيشهد معه نساء متلفعات بمروطهن ثم يرجعن إلى بيوتهن ما يعرفهن أحد من الغلس » (2) وقالت : « لو رأى رسول الله صلى الله عليه وسلم من النساء ما رأينا لمنعهن من المساجد كما منعت بنو إسرائيل نساءها » (3) فدل هذا الحديث على أن الحجاب والتستر كان من عادة نساء الصحابة الذين هم خير القرون وأكرمها على الله عز وجل , وأعلاها أخلاقا وآدابا وأكملها إيمانا وأصلحها عملا , فهم القدوة الصالحة لغيرهم .
وعن عائشة رضي الله عنها قالت : « كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم فإذا حاذونا سدلت إحدانا جلبابها على وجهها من رأسها فإذا جاوزونا كشفناه » (4) رواه أحمد وأبو داود وابن ماجه ففي قولها ( فإذا حاذونا ) تعني ( الركبان ) سدلت إحدانا جلبابها على وجهها دليل على وجوب ستر الوجه ; لأن المشروع في الإحرام كشفه فلولا وجود مانع قوي من كشفه حينئذ لوجب بقاؤه مكشوفا .
وإذا تأملنا السفور وكشف المرأة وجهها للرجال الأجانب وجدناه
__________
(1) صحيح البخاري الحج (1569),صحيح مسلم صلاة العيدين (890),سنن الترمذي الجمعة (539),سنن ابن ماجه إقامة الصلاة والسنة فيها (1307),مسند أحمد بن حنبل (5/84),سنن الدارمي الصلاة (1609).
(2) صحيح البخاري مواقيت الصلاة (553),صحيح مسلم المساجد ومواضع الصلاة (645),سنن الترمذي الصلاة (153),سنن النسائي السهو (1362),سنن ابن ماجه الصلاة (669),مسند أحمد بن حنبل (6/37),موطأ مالك وقوت الصلاة (4),سنن الدارمي الصلاة (1216).
(3) صحيح البخاري الأذان (831),صحيح مسلم الصلاة (445),سنن أبو داود الصلاة (569),مسند أحمد بن حنبل (6/91),موطأ مالك النداء للصلاة (467).
(4) سنن أبو داود المناسك (1833),مسند أحمد بن حنبل (6/30).

(5/237)

يشتمل على مفاسد كثيرة منها الفتنة التي تحصل بمظهر وجهها وهي من أكبر دواعي الشر والفساد ومنها زوال الحياء عن المرأة وافتتان الرجال بها . فبهذا يتبين أنه يحرم على المرأة أن تكشف وجهها بحضور الرجال الأجانب ويحرم عليها كشف صدرها أو نحرها أو ذراعيها أو ساقيها ونحو ذلك من جسمها بحضور الرجال الأجانب , وكذا يحرم عليها الخلوة بغير محارمها من الرجال , وكذا الاختلاط بغير المحارم من غير تستر , فإن المرأة إذا رأت نفسها مساوية للرجل في كشف الوجه والتجول سافرة لم يحصل منها حياء ولا خجل من مزاحمة الرجال , وفي ذلك فتنة كبيرة وفساد عظيم .
وقد « خرج النبي صلى الله عليه وسلم ذات يوم من المسجد وقد اختلط النساء مع الرجال في الطريق فقال النبي صلى الله عليه وسلم : استأخرن فإنه ليس لكن أن تحققن الطريق عليكن بحافات الطريق » (1) فكانت المرأة تلصق بالجدار حتى أن ثوبها ليتعلق به من لصوقها . ذكره ابن كثير عند تفسير قوله تعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } (2) فيحرم على المرأة أن تكشف وجهها لغير محارمها بل يجب عليها ستره كما يحرم عليها الخلوة بهم أو الاختلاط بهم أو وضع يدها للسلام في يد غير محرمها وقد بين سبحانه وتعالى من يجوز له النظر إلى زينتها بقوله : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3)
أما أخ الزوج أو زوج الأخت أو أبناء العم وأبناء الخال والخالة ونحوهم
__________
(1) سنن أبو داود الأدب (5272).
(2) سورة النور الآية 31
(3) سورة النور الآية 31

(5/238)

فليسوا من المحارم وليس لهم النظر إلى وجه المرأة ولا يجوز لها أن ترفع جلبابها عندهم لما في ذلك من افتتانهم بها فعن عقبة بن عامر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « إياكم والدخول على النساء . فقال رجل من الأنصار : يا رسول الله أفرأيت الحمو؟ قال الحمو الموت » (1) متفق عليه . والمراد بالحمو أخ الزوج وعمه ونحوهما; وذلك لأنهم يدخلون البيت بدون ريبة ولكنهم ليسوا بمحارم بمجرد قرابتهم لزوجها وعلى ذلك لا يجوز لها أن تكشف لهم عن زينتها ولو كانوا صالحين موثوقا بهم; لأن الله حصر جواز إبداء الزينة في أناس بينهم في الآية السابقة وليس أخ الزوج ولا عمه ولا ابن عمه ونحوهم منهم ، وقال صلى الله عليه وسلم في الحديث المتفق عليه : « لا يخلون رجل بامرأة إلا مع ذي محرم » (2) والمراد بذي المحرم من يحرم عليه نكاحها على التأبيد لنسب أو مصاهرة أو رضاع كالأب والابن والأخ والعم ومن يجرى مجراهم " .
وإنما نهى رسول الله صلى الله عليه وسلم عن ذك لئلا يرخي لهم الشيطان عنان الغواية ويمشي بينهم بالفساد ويوسوس لهم ويزين لهم المعصية . وقد ثبت عنه صلى الله عليه وسلم أنه قال : « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (3) . رواه الإمام أحمد بإسناد صحيح عن عمر بن الخطاب رضي الله عنه .
ومن جرت العادة في بلادهم بخلاف ذلك بحجة أن ذلك عادة أهلهم أو أهل بلدهم فعليهم أن يجاهدوا أنفسهم في إزالة هذه العادة وأن يتعاونوا في القضاء عليها والتخلص من شرها محافظة على الأعراض وتعاونا على البر والتقوى وتنفيذا لأمر الله عز وجل ورسوله صلى الله عليه وسلم , وأن يتوبوا إلى الله سبحانه وتعالى مما سلف منها وأن يجتهدوا في الأمر بالمعروف والنهي عن المنكر ويستمروا عليه ولا تأخذهم في نصرة الحق وإبطال الباطل لومة لائم ولا يردهم عن ذلك سخرية أو استهزاء من بعض الناس فإن الواجب على المسلم اتباع
__________
(1) صحيح البخاري النكاح (4934),صحيح مسلم السلام (2172),سنن الترمذي الرضاع (1171),مسند أحمد بن حنبل (4/149),سنن الدارمي الاستئذان (2642).
(2) صحيح البخاري النكاح (4935),صحيح مسلم الحج (1341),مسند أحمد بن حنبل (1/222).
(3) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).

(5/239)

شرع الله برضا وطواعية ورغبة فيما عند الله وخوف من عقابه , ولو خالفه في ذلك أقرب الناس وأحب الناس إليه . ولا يجوز اتباع الأهواء والعادات التي لم يشرعها الله سبحانه وتعالى ; لأن الإسلام هو دين الحق والهدى والعدالة في كل شيء , وفيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال والنهي عما يخالفها .
والله المسئول أن يوفقنا وسائر المسلمين لما يرضيه وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا إنه جواد كريم . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
والسلام عليكم ورحمة الله وبركاته
.

(5/240)


التحذير من القمار وهو الميسر - مجموع فتاوى ابن باز

التحذير من القمار وهو الميسر

(5/240)

الحمد لله والصلاة والسلام على رسول الله وآله وصحبه . أما بعد : فقد اشتهر قيام بعض المؤسسات والمحلات التجارية بنشر إعلانات في الصحف وغيرها عن تقديم جوائز لمن يشتري من بضائعهم المعروضة , مما يغري بعض الناس على الشراء من هذا المحل دون غيره أو يشتري سلعا ليس له فيها حاجة طمعا في الحصول على إحدى هذه الجوائز التي قد يحصل عليها وقد لا يحصل .
ولما كان هذا النوع من القمار المحرم شرعا والمؤدي إلى أكل أموال الناس بالباطل , ولما فيه من الإغراء والتسبب في ترويج سلعته وإكساد سلع الآخرين المماثلة ممن لم يقامر مثل مقامرته- رأيت تنبيه القراء على أن هذا العمل محرم والجائزة التي تحصل من طريقة محرمة لكونها من الميسر المحرم شرعا وهو القمار . فالواجب على أصحاب التجارة الحذر من هذه المقامرة وليسعهم ما يسع الناس . وقد قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1) { وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } (2)
وهذه المقامرة ليست من التجارة التي تباح بالتراضي بل هي من الميسر الذي حرمه الله لما فيه من الغرر والخداع وأكل المال بالباطل ولما فيه من إيقاع الشحناء والعداوة بين الناس كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (3) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (4)
__________
(1) سورة النساء الآية 29
(2) سورة النساء الآية 30
(3) سورة المائدة الآية 90
(4) سورة المائدة الآية 91

(5/241)

والله المسئول أن يوفقنا وجميع المسلمين لما فيه رضاه وصلاح أمر عباده وأن يعيذنا جميعا من كل عمل يخالف شرعه , إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .

(5/242)


لقاء طلاب متوسطة الفارابي بالرياض مع سماحته بمكتبه - مجموع فتاوى ابن باز

لقاء طلاب متوسطة الفارابي بالرياض مع سماحته بمكتبه
وإجابته على أسئلتهم (1)
.
الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين . أما بعد : فنوصيكم بالجد في طلب العلم وحفظ الوقت عما يضر ويشغل عن طلب العلم النافع والاجتهاد في العمل بالعلم وأن تكونوا من المسارعين إلى الصلوات في الجماعة مع التخلق بالأخلاق الفاضلة والحرص على بر الوالدين والإحسان إلى أهل البيت من الإخوة والأخوات .
ومن أهم المهمات في حق طالب العلم أن يكون حسن الأخلاق طيب السيرة مهتما بدينه حريصا على المحافظة على الصلوات في الجماعة , يحفظ لسانه وجوارحه عن كل ما يخالف شرع الله سبحانه ويحرص على بذل المعروف والخير والكف عن الشر والأذى , هكذا يكون طالب العلم الصادق وهكذا يكون الشاب النجيب يتحرى الأخلاق الفاضلة والسيرة الحميدة ويتباعد عن الأخلاق الذميمة والسيرة السيئة أينما كان في البيت وفي الطريق ومع زملائه وفي كل حال .
ونوصي الأساتذة بالجد في توجيه الطلبة إلى الخير والحرص على تحضير الدروس والعناية بها وتفهيم الطلبة لها , وأن يكون الأستاذ قدوة صالحة لتلاميذه في كل خير . نسأل الله للجميع التوفيق وصلاح النية والعمل إنه خير مسئول .
__________
(1) تم اللقاء مع سماحته بمكتبه في الرئاسة بتاريخ 28\10\1410 هـ .

(5/243)

أما الأسئلة فهذا جوابها :
س1 : كيف يتخلص الإنسان من قسوة القلب وما هي أسبابه ؟
جـ 1 : أسباب قسوة القلب الذنوب والمعاصي وكثرة الغفلة وصحبة الغافلين والفساق ، كل هذه الخلال من أسباب قسوة القلوب ومن لين القلوب وصفائها وطمأنينتها طاعة الله جل وعلا وصحبة الأخيار , وحفظ الوقت بالذكر وقراءة القرآن والاستغفار , ومن حفظ وقته بذكر الله وقراءة القرآن وصحبة الأخيار والبعد عن صحبة الغافلين والأشرار يطيب قلبه ويلين قال تعالى : { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1) .
س 2 : عندما أكون في مجلس يكون فيه غيبة ولا أستطيع القيام منه , فماذا أفعل ؟ .
جـ 2 : تنصحهم وتقول : هذا لا يجوز و
الغيبة محرمة ; لأن الرسول صلى الله عليه وسلم يقول : « من رد عن عرض أخيه بالغيب رد الله عن وجهه النار يوم القيامة » (2) والمؤمن لا يحضر مجالس الشر فإن كنت تستطيع إخبار جلسائك بأن هذا لا يجوز وأن الواجب تركه فافعل ذلك وأخلص لله في العمل , وإن كنت لا تستطيع فقم ولا تحضر الغيبة ولو استنكروا قيامك . وإذا سألوك فقل قمت لأجل هذا لقول الله تعالى : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (3) .
__________
(1) سورة الرعد الآية 28
(2) سنن الترمذي البر والصلة (1931),مسند أحمد بن حنبل (6/449).
(3) سورة الأنعام الآية 68

(5/244)

س 3 : ما حكم الأغاني بجميع أنواعها وما العقاب الذي ينتظر المستمعين والمغنين ؟ .
جـ 3: الأغاني كلها محرمة ولا يجوز الاستماع لها لأنها من لهو الحديث المذكور في قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2)
و لهو الحديث هو الغناء وما يصحبه من آلات الطرب عند أكثر أهل العلم , ولأن ذلك من أسباب مرض القلوب وقسوتها وغفلتها عن الله عز وجل والدار الآخرة ولأنها من أسباب الضلال والإضلال ومن أسباب الاستهزاء بدين الله ومن أسباب الاستكبار عن سماع القرآن والإعراض عنه كما ترشد إلى ذلك كله الآيتان المذكورتان آنفا . فهي لها نتائج خبيثة وعواقب سيئة فينبغي للمؤمن أن لا يستمعها بالكلية لا من الإذاعة ولا من غير الإذاعة ولا من الأشرطة , ولهذا يقول ابن مسعود رضي الله عنه : ( الغناء ينبت النفاق في القلب كما ينبت الماء الزرع ) .
س 4 : ما معنى قوله تعالى { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } (3) وهل الورود في الآية بمعنى الدخول أو المرور على الصراط ؟ .
جـ 4 : الورود المرور كما بينت ذلك الأحاديث الصحيحة عن النبي صلى الله عليه وسلم ثم ينجي الله المتقين ويذر الظالمين فيها جثيا . ولهذا قال سبحانه : { ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا } (4)
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7
(3) سورة مريم الآية 71
(4) سورة مريم الآية 72

(5/245)

فالكفار يساقون إليها والعصاة منهم من ينجو ومنهم من يخدش ويسلم ومنهم من يسقط في النار ولكن لا يخلد فيها بل لعذابهم أمد ينتهون إليه , وإنما يخلد فيها الكفار خلودا أبديا يقول الله عز وجل في سورة البقرة في حق الكفار : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) وقال في سورة المائدة : { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (2) { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) والآيات في هذا المعنى كثيرة نسأل الله العافية والسلامة من حال أهل النار .
س 5 : الرجاء من فضيلتكم توضيح الولاء والبراء لمن يكون وهل يجوز موالاة الكفار ؟ .
جـ 5 : الولاء والبراء معناه محبة المؤمنين وموالاتهم وبغض الكافرين ومعاداتهم والبراءة منهم ومن دينهم هذا هو الولاء والبراء كما قال الله سبحانه في سورة الممتحنة : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (4) الآية . وليس معنى بغضهم وعداوتهم أن تظلمهم أو تتعدى عليهم إذا لم يكونوا محاربين , وإنما معناه أن تبغضهم في قلبك وتعاديهم بقبلك ولا يكونوا أصحابا لك , لكن لا تؤذيهم ولا تضرهم ولا تظلمهم فإذا سلموا ترد عليهم السلام وتنصحهم
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 36
(3) سورة المائدة الآية 37
(4) سورة الممتحنة الآية 4

(5/246)

وتوجههم إلى الخير كما قال الله عز وجل : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1) الآية . وأهل الكتاب هم اليهود والنصارى وهكذا غيرهم من الكفار الذين لهم أمان أو عهد أو ذمة ، لكن من ظلم منهم يجازى على ظلمه , وإلا فالمشروع للمؤمن الجدال بالتي هي أحسن مع المسلمين والكفار مع بغضهم في الله للآية الكريمة السابقة ولقوله سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) فلا يتعدى عليهم ولا يظلمهم مع بغضهم ومعاداتهم في الله ويشرع له أن يدعوهم إلى الله ويعلمهم ويرشدهم إلى الحق لعل الله يهديهم بأسبابه إلى طريق الصواب , ولا مانع من الصدقة عليهم والإحسان إليهم لقول الله عز وجل : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (3) ولما ثبت في الصحيحين « عن النبي صلى الله عليه وسلم أنه أمر أسماء بنت أبي بكر رضي الله عنهما أن تصل أمها ، وهي كافرة ، في حال الهدنة التي وقعت بين النبي صلى الله عليه وسلم وبين أهل مكة على الحديبية »
__________
(1) سورة العنكبوت الآية 46
(2) سورة النحل الآية 125
(3) سورة الممتحنة الآية 8

(5/247)


حادث التفجير بمكة المكرمة إجرام عظيم - مجموع فتاوى ابن باز

حادث التفجير بمكة المكرمة إجرام عظيم (1) .
بسم الله والصلاة والسلام على رسول الله صلى الله عليه وسلم . لقد استنكر العالم الإسلامي ما حدث في مكة المكرمة من تفجير مساء الاثنين 7 \ 12 \ 1409 هـ واعتبروه جريمة عظيمة ومنكرا شنيعا , لما فيه من ترويع لحجاح بيت الله الحرام , وزعزعة للأمن وانتهاك لحرمة البلد الحرام , وظلم لعباد الله , وقد حرم الله سبحانه البلد الحرام إلى يوم القيامة , كما حرم دماء المسلمين وأموالهم وأعراضهم إلى يوم القيامة , وجعل انتهاك هذه الحرمات من أعظم الجرائم , وأكبر الذنوب , وتوعد من هم بشيء من ذلك في البلد الحرام بأن يذيقه العذاب الأليم , كما قال سبحانه : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (2) فإذا كان من أراد الإلحاد في الحرم متوعدا بالعذاب الأليم وإن لم يفعل- فكيف بحال من فعل , فإن جريمته تكون أعظم , ويكون أحق بالعذاب الأليم .
وقد حذر الرسول صلى الله عليه وسلم أمته من الظلم في أحاديث كثيرة , ومن ذلك ما بينه للأمة في حجة الوداع حين قال عليه الصلاة والسلام : « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ألا هل بلغت . فقال الصحابة : نشهد أنك قد بلغت وأديت ونصحت . فجعل يرفع أصبعه إلى السماء وينكبها إلى الأرض ويقول : اللهم اشهد اللهم اشهد » (3) .
__________
(1) نشرت هذه الكلمة الاستنكارية لسماحته في جريدة الرياض وغيرها من الصحف المحلية في 12\12\1409 هـ .
(2) سورة الحج الآية 25
(3) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن الدارمي المناسك (1850).

(5/248)

وهذا الإجرام الشنيع بإيجاد متفجرات قرب بيت الله الحرام من أعظم الجرائم والكبائر , ولا يقدم عليه من يؤمن بالله واليوم الآخر , وإنما يفعله حاقد على الإسلام وأهله , وعلى حجاج بيت الله الحرام . فما أعظم خسارته , وما أكبر جريمته فنسأل الله أن يرد كيده في نحره , وأن يفضحه بين خلقه , وأن يوفق حكومة خادم الحرمين لمعرفة وإقامة حد الله عليه إنه سبحانه ولي ذلك والقادر عليه . وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
الرئيس العام لرابطة العالم الإسلامي
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد
بالمملكة العربية السعودية .

(5/249)

هذه المجلة (1)
لفضيلة نائب رئيس الجامعة الشيخ عبد العزيز بن باز .
الحمد لله وحده والصلاة والسلام على من لا نبي بعده . أما بعد : فهذا هو العدد الأول من مجلة الجامعة الإسلامية في المدينة المنورة , نقدمه إلى القراء الكرام راجين أن يجدوا فيه ما يفيدهم وينفعهم في أمور دينهم ودنياهم وما يزيدهم بصيرة وفقها في كتاب الله وسنة رسوله صلى الله عليه وسلم . كما نرجو أن تكون هذه المجلة نبراسا لحل مشاكلهم وإنارة السبيل لهم .
ولقد تأخر صدور مجلة الجامعة الإسلامية , وكان هناك بعض الآراء يقول بأنه لا ينبغي ذلك بل ينبغي أن تصدر مجلة الجامعة مع افتتاح الجامعة نفسها حتى تكون تلك المجلة لسانا ناطقا للجامعة يشرح أهدافها ومراميها ويوضح سير أمورها إلى غايتها .
إلا أن الرأي الأغلب قد استقر على أن يترك الحديث لأعمال الجامعة في مرحلة تأسيسها لا لأقوالها وأن تكون ثمرتها ملموسة لا موصوفة . وقد أوعزنا إلى المسئولين عن المجلة بأن تكون ميدانا تجري فيه أقلام المنتمين إلى الجامعة الإسلامية وغيرهم من رجال الفكر والعلم في جميع الأقطار لتكون بمثابة نقطة الالتقاء تتجمع حولها تلك الأقلام لاسيما وهي المجلة التي تصدر عن المدينة المنورة عاصمة المسلمين الأولى ومنطلق الغزاة والفاتحين والدعاة المصلحين .
وإن هذه المجلة تستهدف أن تكون ذات مستوى يتمكن من فهمه أغلبية القراء
__________
(1) نشرت بمجلة الجامعة الإسلامية . العدد الأول . السنة الأولى . ربيع الأول عام 1388 هـ .

(5/250)

في البلدان الإسلامية وغيرها فهما يمكنهم من متابعة ما ينشر فيها وهضمه ولن تكون مقصورة على الصفوة من العلماء والفقهاء والباحثين قصرا يمنع سواهم من ذوي الثقافات المتوسطة أو المستويات العلمية المحدودة أن يفهموها وينتفعوا بما ينشر فيها . والشيء الذي ستتجنبه المجلة هو لغو القول , وسفاسف الأمور وكل ما في نشره ضرر للمسلمين أو خطر على وحدتهم وتضامنهم . وستكون- بإذن الله- مجلة إسلامية ثقافية لا مجلة سياسية حزبية , تلك هي خطتها وذلك هو هدفها .
إن الجامعة الإسلامية في المدينة المنورة مؤسسة حديثة التكوين بالنسبة إلى عمر الجامعات والمؤسسات العلمية الكبرى فهي لم تستكمل من عمرها السابعة , ولكنها- بحمد الله- قد قطعت شوطا بل أشواطا طيبة إلى الهدف المقصود من إنشائها , فتخرج منها مئات من الطلاب الذين ينتسبون إلى عشرات من أوطان المسلمين في مختلف أنحاء العالم , وأخذوا أماكنهم في تلك الأوطان وغيرها يعلمون الناس الخير ويرشدونهم إلى الصواب .
ولن أفيض هنا بالتحدث عن هذه الجامعة فذلك له مكان آخر من المجلة . وإنما القصد هنا الإشارة إلى هدف هذه المجلة . وأسأل الله مخلصا أن يأخذ بأيدينا إلى مواقع الحق والصواب , وأن يرزقنا جميعا صادق القول وصالح العمل وأن ينصر دينه ويعلي كلمته إنه سميع قريب . وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(5/251)


أجوبة أسئلة صحيفة الدعوة حول الجامعة الإسلامية - مجموع فتاوى ابن باز

أجوبة أسئلة صحيفة الدعوة حول الجامعة الإسلامية
س 1 : أرجو إعطاءنا شيئا عن طلاب الجامعة الإسلامية ؟ .
جـ 1 : يغلب على الشباب الملتحق بالجامعة الإسلامية التحمس للدعوة الإسلامية والشعور بأن بلادهم في حاجة شديدة إلى دعاة أمناء قد فقهوا الإسلام ودرسوه من منابعه الصافية ( الكتاب العزيز والسنة المطهرة ) , كما يغلب عليهم النشاط في مواصلة التعليم حتى ينهوا مراحله ليتسلحوا بسلاح أكمل لمجابهة الدعوات الهدامة والمبادئ الملحدة وإرساليات التبشير وليفقهوا أبناء بلادهم في الإسلام من منبعه الصافي وأدلته الظاهرة .
س 2 : أرجوا الإفادة عن جهود الجامعة في محاربة التيارات اليهودية والنصرانية وغيرها ؟ .
جـ 2 : الجامعة الإسلامية تعنى بالقارة الإفريقية والطلبة الوافدين منها عناية كبيرة , كما تعنى بغيرهم من الطلبة الوافدين , من سائر الأقطار , وتعد جميع الطلبة لمجابهة ما انتشر في بلادهم من العقائد الباطلة والمذاهب الهدامة إعدادا خاصا , وتقوم بتربيتهم تربية إسلامية نقية من البدع والخرافات وتسلحهم بالسلاح المناسب لمحاربة ما ذكرتم في السؤال من الحركة اليهودية والنصرانية والقاديانية وغيرها من الحركات المخالفة للإسلام في إفريقيا وغيرها , وتزودهم بالكتب والرسائل والردود التي تفيدهم في هذا السبيل حسب الإمكان .

(5/252)

س 3 : يكثر أعداء الحركات الإسلامية فما الوسيلة للتصدي لهم ؟ .
جـ 3 : لا شك أن الحركات الإسلامية في كل مكان لها أعداء وخصوم قد تكاتفوا ضدها . وهناك تنظيم علني وسري يمدهم بأنواع الدعم والتعضيد ورسم الخطط . والذي أرى في هذا المقام هو أنه يجب على الدول الإسلامية وأثرياء المسلمين إمداد تلك الحركات الإسلامية في كل مكان بالدعاة المخلصين المعروفين بالعلم والنشاط الإسلامي والصدق والصبر وحسن العقيدة بالأموال التي تعينهم على القيام بمهمة الدعوة ونشرها والرد على خصوم الإسلام , وبالكتب والرسائل والنشرات المفيدة في هذا المقام على أن تكون بشتى اللغات على حسب الجهات التي فيها الحركات الإسلامية وأن يكون هناك مراقبون لهذه الحركات يزورونها فيما بين وقت وآخر لمعرفة نشاطها وصدقها وحاجتها ولتوجيهها إلى ما ينبغي أن تسير عليه وتسهيل العقبات التي قد تقف في طريقها ومعرفة الأشخاص أو المؤسسات التي تناصر الأعداء وتمدهم في السر أو في العلن لتحذر وتعامل بما يليق لها . ولا شك أن ما ذكرنا يحتاج إلى جهود صادقة ونفوس مؤمنة تريد الله والدار الآخرة فنسأل الله أن يهيئ للحركات الإسلامية وللمسلمين في كل مكان ما يعينهم على الحق ويبصرهم به ويثبتهم عليه إنه خير مسئول .

(5/253)

س 4 : ما هي أسباب انحراف كثير من الشباب عن الدين ونفورهم منه؟ .
جـ 4 : لما ذكرتم من انحراف الكثير من الشباب ونفورهم من كل ما ينسب إلى الدين أسباب كثيرة : أهمها : قلة العلم وجهلهم لحقيقة الإسلام ومحاسنه . وعدم عنايتهم بالقرآن الكريم ، وقلة المربين الذين لديهم العلم والقدرة على شرح حقيقة الإسلام للشباب وبيان محاسنه وإيضاح

(5/253)

أهدافه وما يترتب عليه من الخير في الدنيا والآخرة بالتفصيل , وهناك أسباب أخرى كالبيئة والإذاعة والتلفزيون والأسفار إلى الخارج والاختلاط بالوافدين من ذوي العقائد الباطلة والأخلاق المنحرفة والجهل المركب إلى غير ذلك من العوامل التي تنفرهم من الإسلام وترغبهم في الإلحاد والإباحية ، فاجتمع في هذا المقام للكثير من الشباب خلو قلوبهم من العلوم النافعة والعقيدة الصحيحة ، ووفود طوفان من الشكوك والشبهات والدعايات المضللة والشهوات المغرية فنتج عن ذلك ما ذكرتم في السؤال من الانحراف والنفور من كل ما ينسب إلى الإسلام من الكثير من الشباب وما أحسن ما قيل في هذا المعنى :
أتاني هواها قبل أن أعرف الهوى ... فصادف قلبا خاليا فتمكنا
.
وأبلغ من ذلك وأصدق وأحسن قوله تعالى : { أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا } (1) { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (2) والعلاج فيما أعتقد يتنوع بحسب تنوع الداء ، فأهم ذلك العناية بالقرآن الكريم والسيرة النبوية وبالمدرس الصالح والمدير الصالح والمفتش الصالح والمنهج الصالح ، وإصلاح أجهزة الإعلام في الدول الإسلامية وأن تطهر مما فيها من الدعوة إلى الإباحية والأخلاق غير الإسلامية وأنواع الإلحاد والفساد إذا كان القائمون عليها صادقين في دعوى الإسلام والرغبة في توجيه الشعوب والشباب إليه ، ومن ذلك العناية بإصلاح البيئة وتطهيرها مما وقع فيها من الأوبئة .
ومن العلاج أيضا منع السفر إلى الخارج إلا لضرورة والعناية بالتوعية الإسلامية النقية الهادفة بواسطة جميع الأجهزة الإعلامية والمدرسين والدعاة والخطباء وأسأل الله أن يمن بذلك وأن يصلح قادة المسلمين ويوفقهم للفقه في دينهم والتمسك به ومحاربة ما خالفه بصدق وإخلاص وجهود متواصلة إنه سميع قريب .
__________
(1) سورة الفرقان الآية 43
(2) سورة الفرقان الآية 44

(5/254)


حوار عكاظ مع سماحة الشيخ عبد العزيز بن باز - مجموع فتاوى ابن باز

حوار عكاظ مع سماحة الشيخ عبد العزيز بن باز
س 1 : نود من سماحتكم أن تبينوا لنا حكم الدعوة إلى الله عز وجل وأوجه الفضل فيها ؟ .
جـ 1 : أما حكمها . فقد دلت الأدلة من الكتاب والسنة على وجوب الدعوة إلى الله عز وجل وأنها من الفرائض . والأدلة في ذلك كثيرة منها قوله سبحانه : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) ومنها قوله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) ومنها قوله عز وجل : { وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } (3) ومنها قوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (4) فيبين سبحانه أن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى الله . وهم أهل البصائر والواجب كما هو معلوم هو اتباعه والسير على منهاجه عليه الصلاة والسلام كما قال تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (5)
__________
(1) سورة آل عمران الآية 104
(2) سورة النحل الآية 125
(3) سورة القصص الآية 87
(4) سورة يوسف الآية 108
(5) سورة الأحزاب الآية 21

(5/255)

وصرح العلماء أن الدعوة إلى الله عز وجل فرض كفاية بالنسبة إلى الأقطار التي يقوم فيها الدعاة . فإن كل قطر وكل أقليم يحتاج إلى الدعوة وإلى النشاط فيها , فهي فرض كفاية إذا قام بها من يكفي سقط عن الباقين ذلك الواجب وصارت الدعوة في حق الباقين سنة مؤكدة وعملا صالحا جليلا .
وإذا لم يقم أهل الإقليم أو أهل القطر المعين بالدعوة على التمام صار الإثم عاما وصار الواجب على الجميع وعلى كل إنسان أن يقوم بالدعوة حسب طاقته وإمكانه , أما بالنظر إلى عموم البلاد فالواجب أن يوجد طائفة منتصبة تقوم بالدعوة إلى الله جل وعلا في أرجاء المعمورة تبلغ رسالات الله وتبين أمر الله عز وجل بالطرق الممكنة فإن الرسول صلى الله عليه وسلم قد بعث الدعاة وأرسل الكتب إلى الناس وإلى الملوك والرؤساء ودعاهم إلى الله عز وجل .
س 2 : واقع الدعوة الآن كيف تقيمونه ؟ وما هي المحاور التي يجب التركيز عليها في ظل المستجدات الحالية والتحديات المعاصرة ؟ .
جـ 2 : في وقتنا الحاضر يسر الله عز وجل أمر الدعوة أكثر , بطرق لم تحصل لمن قبلنا فأمور الدعوة اليوم متيسرة أكثر وذلك بواسطة طرق كثيرة , وإقامة الحجة على الناس اليوم ممكنه بطرق متنوعة مثلا عن طريق الإذاعة وعن طريق التلفزة وعن طريق الصحافة وهناك طرق شتى , فالواجب على أهل العلم والإيمان وعلى خلفاء الرسول أن يقوموا بهذا الواجب وأن يتكاتفوا فيه وأن يبلغوا رسالات الله إلى عباد الله ولا يخشون في الله لومة لائم , ولا يحابون في ذلك كبيرا ولا صغيرا ولا غنيا ولا فقيرا بل يبلغون أمر الله إلى عباد الله كما أنزل الله وكما شرع الله , وقد يكون ذلك فرض عين إذا كنت في مكان ليس فيه من يؤدي ذلك سواك , كالأمر بالمعروف والنهي عن المنكر فإنه يكون فرض عين

(5/256)

ويكون فرض كفاية , فإذا كنت في مكان ليس فيه من يقوى على هذا الأمر ويبلغ أمر الله سواك فالواجب عليك أنت أن تقوم بذلك فأما إذا وجد من يقوم بالدعوة والتبليغ والأمر والنهي غيرك فإنه يكون حينئذ في حقك سنة وإذا بادرت إليه وحرصت عليه كنت بذلك منافسا في الخيرات وسابقا إلى الطاعات ، ومما احتج به على أنها فرض كفاية قوله جل وعلا : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ } (1) قال الحافظ ابن كثير عن هذه الآية جماع ما معناه : ولتكن منكم أمة منتصبة لهذا الأمر العظيم تدعو إلى الله وتنشر دينه وتبلغ أمره سبحانه وتعالى ، ومعلوم أيضا أن الرسول عليه الصلاة والسلام دعا إلى الله وقام بأمر الله في مكة حسب طاقته وقام الصحابة كذلك رضي الله عنهم وأرضاهم بذلك حسب طاقتهم ثم لما هاجروا قاموا بالدعوة أكثر وأبلغ , ولما انتشروا في البلاد بعد وفاته عليه الصلاة والسلام قاموا بذلك أيضا رضي الله عنهم وأرضاهم . كل على قدر طاقته وعلى قدر علمه . فعند قلة الدعاة وعند كثرة المنكرات وعند غلبة الجهل كحالنا اليوم تكون الدعوة فرض عين على كل واحد بحسب طاقته وإذا كان في محل محدود كقرية ومدينة ونحو ذلك ووجد فيها من تولى هذا الأمر وقام به وبلغ أمر الله كفى وصار التبليغ في حق غيره سنة لأنه قد أقيمت الحجة على يد غيره ونفذ أمر الله على من سواه .
ولكن بالنسبة إلى بقية أرض الله وإلى بقية الناس يجب على العلماء حسب طاقاتهم وعلى ولاة الأمر حسب طاقتهم أن يبلغوا أمر الله بكل ما يستطيعون , وهذا فرض عين عليهم على حسب الطاقة والقدرة . وبهذا يعلم أن كونها فرض عين وكونها فرض كفاية أمر نسبي يختلف فقد تكون الدعوة فرض عين بالنسبة إلى أقوام وإلى أشخاص , وسنة بالنسبة إلى أشخاص وإلى أقوام ؛ لأنه
__________
(1) سورة آل عمران الآية 104

(5/257)

وجد في محلهم وفي مكانهم من قام بالأمر وكفى عنهم . أما بالنسبة إلى ولاة الأمور ومن لهم القدرة الواسعة فعليهم من الواجب أكثر , وعليهم أن يبلغوا الدعوة إلى ما استطاعوا من الأقطار حسب الإمكان بالطرق الممكنة , وباللغات الحية التي ينطق بها الناس يجب أن يبلغوا أمر الله بتلك اللغات حتى يصل دين الله إلى كل أحد باللغة التي يعرفها , باللغة العربية وبغيرها ، فإن الأمر الآن ممكن وميسور بالطرق التي تقدم بيانها , طرق الإذاعة والتلفزة والصحافة وغير ذلك من الطرق التي تيسرت اليوم , ولم تتيسر في السابق كما أنه يجب على الخطباء في الاحتفالات وفي الجمع وفي غير ذلك أن يبلغوا ما استطاعوا من أمر الله عز وجل , وأن ينشروا دين الله حسب طاقاتهم . وحسب علمهم , ونظرا إلى انتشار الدعوة إلى المبادئ الهدامة وإلى الإلحاد وإنكار رب العباد وإنكار الرسالات وإنكار الآخرة , وانتشار الدعوة النصرانية في الكثير من البلدان , وغير ذلك من الدعوات المضللة , نظرا إلى هذا فإن الدعوة إلى الله عز وجل اليوم أصبحت فرضا عاما . وواجبا على جميع العلماء وعلى جميع الحكام الذين يدينون بالإسلام . فرض عليهم أن يبلغوا دين الله حسب الطاقة والإمكان بالكتابة والخطابة , وبالإذاعة وبكل وسيلة استطاعوا وأن لا يتقاعسوا عن ذلك أو يتكلوا على زيد أو عمرو فإن الحاجة بل الضرورة ماسة اليوم إلى التعاون والاشتراك والتكاتف في هذا الأمر العظيم أكثر مما كان قبل ذلك ؛ لأن أعداء الله قد تكاتفوا وتعاونوا بكل وسيلة , للصد عن سبيل الله والتشكيك في دينه , ودعوة الناس إلى ما يخرجهم من دين الله عز وجل , فوجب على أهل الإسلام أن يقابلوا هذا النشاط الملحد بنشاط إسلامي وبدعوة إسلامية على شتى المستويات , وبجميع الوسائل وبجميع الطرق الممكنة , وهذا من باب أداء ما أوجب الله على عباده من الدعوة إلى سبيله .

(5/258)

س 3 : وكيف تستطيع المجتمعات الإسلامية أن تحارب الغزو الثقافي الغربي والشرقي الذي تواجهه في وقتنا الحاضر ؟ .
جـ 3 : مما لا شك فيه أن أخطر ما تواجهه المجتمعات الإسلامية في الوقت الحاضر هو ما يسمى بالغزو الثقافي بأسلحته المتنوعة من كتب وإذاعات وصحف ومجلات وغير ذلك من الأسلحة الأخرى ذلك أن الاستعمار في العصر الحديث قد غير من أساليبه القديمة لما أدركه من فشلها وعدم فعاليتها ومحاربة الشعوب واستماتتها في الدفاع عن دينها وأوطانها ومقدراتها وتراثها ، حيث إن الأخذ بالقوة وعن طريق العنف والإرهاب مما تأباه الطباع وتنفر منه النفوس لا سيما في الأوقات الحاضرة بعد أن انتشر الوعي بين الناس واتصل الناس بعضهم ببعض وأصبحت هناك هيئات كثيرة تدافع عن حقوق الشعوب وترفض الاستعمار عن طريق القوة وتطالب بحق تقرير المصير لكل شعب وأن لأهل كل قطر حقهم الطبيعي في سيادتهم على أرضهم واستثمار مواردهم وتسيير دفة الحكم في أوطانهم حسب ميولهم ورغباتهم في الحياة وحسب ما تدين به تلك الشعوب من معتقدات ومذاهب وأساليب مختلفة للحكم مما اضطر معه إلى الخروج عن هذه الأقطار بعد قتال عنيف وصدامات مسلحة وحروب كثيرة دامية . ولكن الاستعمار قبل أن يخرج من هذه الأقطار فكر في عدة وسائل واتخذ كثيرا من المخططات بعد دراسة واعية وتفكير طويل وتصور كامل لأبعاد هذه المخططات ومدى فعاليتها وتأثيرها والطرق التي ينبغي أن تتخذ للوصول إلى الغاية التي يريد وأهدافه تتلخص في إيجاد مناهج دراسية على صلة ضعيفة بالدين . مبالغة في الدهاء والمكر والتلبيس ركز فيها على خدمة أهدافه ونشر ثقافته وترسيخ الاعجاب بما حققه في

(5/259)

مجال الصناعات المختلفة والمكاسب المادية في نفوس أغلب الناس حتى إذا ما تشربت بها قلوبهم وأعجبوا بمظاهر بريقها ولمعانها وعظيم ما حققته وأنجزته من المكاسب الدنيوية والاختراعات العجيبة . لا سيما في صفوف الطلاب والمتعلمين الذين لا يزالون في سن المراهقة والشباب .
اختارت جماعة منهم ممن انطلى عليهم سحر هذه الحضارة لإكمال تعليمهم في الخارج في الجامعات الأوروبية والأمريكية وغيرها حيث يواجهون هناك بسلسلة من الشبهات والشهوات على أيدي المستشرقين والملحدين بشكل منظم وخطط مدروسة , وأساليب ملتوية في غاية المكر والدهاء , وحيث يواجهون الحياة الغربية بما فيها من تفسخ وتبذل وخلاعة وتفكك ومجون وإباحية . وهذه الأسلحة وما يصاحبها من إغراء وتشجيع , وعدم وازع من دين أو سلطة , قل من ينجو من شباكها ويسلم من شرورها وهؤلاء بعد إكمال دراستهم وعودتهم إلى بلادهم ممن يطمئن إليهم المستعمر بعد رحيله ويضع الأمانة الخسيسة في أيديهم لينفذوها بكل دقة . بل بوسائل وأساليب أشد عنفا وقسوة من تلك التي سلكها المستعمر , كما وقع ذلك فعلا في كثير من البلاد التي ابتليت بالاستعمار أو كانت على صلة وثيقة به . أما الطريق إلى السلامة من هذا الخطر والبعد عن مساوئه وأضراره فيتلخص في إنشاء الجامعات والكليات والمعاهد المختلفة بكافة اختصاصاتها للحد من الابتعاث إلى الخارج , وتدريس العلوم بكافة أنواعها مع العناية بالمواد الدينية والثقافية الإسلامية في جميع الجامعات والكليات والمعاهد حرصا على سلامة عقيدة الطلبة , وصيانة أخلاقهم وخوفا على مستقبلهم , وحتى يساهموا في بناء مجتمعهم على نور من تعاليم الشريعة الإسلامية وحسب حاجات ومتطلبات هذه الأمة المسلمة , والواجب التضييق من نطاق الابتعاث إلى الخارج وحصره في علوم معينة لا تتوافر في الداخل .

(5/260)

س 4 : كيف ترون سماحتكم الدواء الناجع للعالم الإسلامي للخروج به من الدوامة التي يوجد فيها في الوقت الحاضر ؟
جـ 4 : إن الخروج بالعالم الإسلامي من الدوامة التي هو فيها من مختلف المذاهب والتيارات العقائدية والسياسية والاجتماعية والاقتصادية , إنما يتحقق بالتزامهم بالإسلام , وتحكيمهم شريعة الله في كل شيء , وبذلك تلتئم الصفوف وتتوحد القلوب .
وهذا هو الدواء الناجع للعالم الإسلامي , بل للعالم كله , مما هو فيه من اضطراب واختلاف وقلق وفساد وإفساد كما قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) وقال سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (4) الآية . وقال سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (5) والآيات في هذا المعنى كثيرة .
ولكن ما دام أن القادة إلا من شاء الله منهم يطلبون الهدى والتوجيه من غير كتاب الله وسنة رسوله صلى الله عليه وسلم ويحكمون غير شريعته , ويتحاكمون إلى ما وضعه أعداؤهم لهم , فإنهم لن يجدوا طريقا للخروج مما
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة النور الآية 55
(5) سورة آل عمران الآية 103

(5/261)

هم فيه من التخلف والتناحر فيما بينهم , واحتقار أعدائهم لهم , وعدم إعطائهم حقوقهم { وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ } (1)
فنسأل الله أن يجمعهم على الهدى , وأن يصلح قلوبهم وأعمالهم , وأن يمن عليهم بتحكيم شريعته والثبات عليها , وترك ما خالفها , إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .
س 5 : كيف ترون سماحتكم المدخل لكي يتجنب الشباب الوقوع تحت وطأة مغريات هذا العصر ويتجه الوجهة الصحيحة ؟
جـ 5 : إن الطريق الأمثل ليسلك الشباب الطريق الصحيح في التفقه في دينه والدعوة إليه هو أن يستقيم على المنهج القويم بالتفقه في الدين ودراسته , وأن يعنى بالقرآن الكريم والسنة المطهرة وأنصحه بصحبة الأخيار والزملاء الطيبين من العلماء المعروفين بالاستقامة حتى يستفيد منهم ومن أخلاقهم .
كما أنصحه بالمبادرة بالزواج , وأن يحرص على الزوجة الصالحة لقوله صلى الله عليه وسلم : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (2) .
س 6 : هل تعتقدون سماحتكم أن تقبل المجتمع للدعوة الآن أفضل من السابق بمعنى أنه لا يوجد اليوم ما يسمى ; حائط الاصطدام بين الدعوة والمجتمع ؟ .
جـ 6 : الناس اليوم في أشد الحاجة للدعوة . وعندهم قبول لها بسبب كثرة الدعاة إلى الباطل وبسبب انهيار المذهب الشيوعي وبسبب هذه
__________
(1) سورة آل عمران الآية 117
(2) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(5/262)

الصحوة العظيمة بين المسلمين . فالناس الآن في إقبال على الدخول في الإسلام والتفقه في الإسلام حسب ما بلغنا في سائر الأقطار .
ونصيحتي للعلماء والقائمين بالدعوة أن ينتهزوا هذه الفرصة وأن يبذلوا ما في وسعهم في الدعوة إلى الله وتعليم الناس ما خلقوا له من عبادة الله وطاعته مشافهة وكتابة وغير ذلك بما يستطيعه العالم من خطب الجمعة والخطب الأخرى في الاجتماعات المناسبة , وعن طريق التأليف , وعن طريق وسائل الإعلام المقروءة والمسموعة والمرئية , فالعالم أو الداعي إلى الله جل وعلا ينبغي له أن ينتهز الفرصة في تبليغ الدعوة بكل وسيلة شرعية , وهي كثيرة والحمد لله فلا ينبغي التقاعس عن البلاغ والدعوة والتعليم , والناس الآن متقبلون لما يقال لهم من خير وشر فينبغي لأهل العلم بالله ورسوله أن ينتهزوا الفرصة ويوجهوا الناس للخير والهدى على أساس متين من كتاب الله وسنة رسوله عليه الصلاة والسلام , وأن يحرص كل واحد من الدعاة على أن يكون قد عرف ما يدعو إليه عن طريق الكتاب والسنة , وقد فقه في ذلك حتى لا يدعو على جهل , بل يجب أن تكون دعوته على بصيرة , قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) فمن أهم الشروط أن يكون العالم أو الداعي إلى الله على بصيرة فيما يدعوا إليه , وفيما يحذر منه , والواجب الحذر من التساهل في ذلك; لأن الإنسان قد يتساهل في هذا ويدعو إلى باطل أو ينهي عن حق , فالواجب التثبت في الأمور وأن تكون الدعوة على علم وهدى وبصيرة في جميع الأحوال .
__________
(1) سورة يوسف الآية 108

(5/263)

س 7 : البعض يرى أن الدعوة لا بد أن تكون في المساجد فقط . . . فما رأيكم ؟ وما هي المجالات والأبواب التي يمكن للداعية أن يطرقها؟ .
جـ 7 : الدعوة لا تختص بالمساجد فقط , فهناك مجالات وطرق أخرى . والمساجد لا شك أنها فرصة للدعوة كخطب الجمعة والخطب الأخرى والمواعظ في أوقات الصلوات , وفي حلقات العلم فهي أساس انتشار العلم والدين , ولكن المسجد لا يختص وحده بالدعوة , فالداعي إلى الله يدعو إليه في غير المساجد في الاجتماعات المناسبة أو الاجتماعات العارضة . فينتهزها المؤمن ويدعو إلى الله , وعن طريق وسائل الإعلام المختلفة , وعن طريق التأليف كل ذلك من بين طرق الدعوة .
والحكيم الذي ينتهز الفرصة في كل وقت وكل مكان , فإذا جمعه الله في جماعة في أي مكان وأي زمان وتمكن من الدعوة بذل ما يستطيع للدعوة إلى الله بالحكمة والكلام الطيب والأسلوب الحسن . / 50 س 8 : من واقع خبرتكم الطويلة في هذا المجال . . ما هو الأسلوب الأمثل للدعوة؟
جـ 8 : الأسلوب- مثل ما بينه الله عز وجل- واضح في كتاب الله وسنة نبيه صلى الله عليه وسلم , يقول سبحانه وتعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
ويقول تعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) ويقول عز وجل في قصة موسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) فالداعي إلى الله
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44

(5/264)

يتحرى الأسلوب الحسن والحكمة في ذلك وهي العلم بما قاله الله وورد في الحديث النبوي الشريف , ثم الموعظة الحسنة والكلمات الطيبة التي تحرك القلوب وتذكرها بالآخرة والموت , وبالجنة والنار حتى تقبل القلوب الدعوة وتقبل عليها وتصغي إلى ما يقوله الداعي .
وكذلك إذا كان هناك شبهة يتقدم بها المدعو عالجها بالتي هي أحسن وأزالها لا بالشدة والعنف ولكن بالتي هي أحسن . فيذكر الشبهة ويزيحها بالأدلة , ولا يمل ولا يضعف ولا يغضب غضبا ينفر الداعي بل يتحرى الأسلوب المناسب والبيان المناسب والأدلة المناسبة , ويتحمل ما قد يثير غضبه لعله يؤدي موعظته بطمأنينة ورفق لعل الله يسهل قبولها من المدعو .
س 9 : كيف تفسرون إحجام بعض الدعاة عن التعاون مع وسائل الإعلام . . وكيف يمكن تجاوز تلك الفجوة وإيجاد قناة مفتوحة بين الدعاة ووسائل الإعلام؟
جـ 9 : لا شك أن بعض أهل العلم قد يتساهل في هذا الأمر إما لمشاغل دنيوية تشغله , وإما لضعف في العلم , وإما أمراض تمنعه أو أشياء أخرى يراها وقد أخطأ فيها; كأن يرى أنه ليس أهلا لذلك أو يرى أن غيره قد قام بالواجب وكفاه إلى غير هذا من الأعذار ونصيحتي لطالب العلم أن لا يتقاعس عن الدعوة ويقول هذا لغيري , بل يدعو إلى الله على حسب طاقته وعلى حسب علمه ولا يدخل نفسه في ما لا يتسطيع , بل يدعو إلى الله حسب ما لديه من علم , ويجتهد في أن يقول بالأدلة وألا يقول على الله بغير علم ولا يحقر نفسه ما دام عنده علم وفقه في الدين .
فالواجب عليه أن يشارك في الخير من جميع الطرق في وسائل الإعلام وفي غيرها , ولا يقول هذا لغيري; فإن كل الناس إن تواكلوا بمعنى كل واحد يقول هذه لغيري تعطلت الدعوة وقل الداعون إلى

(5/265)

الله وبقي الجهلة على جهلهم وبقيت الشرور على حالها , وهذا غلط عظيم , بل يجب على أهل العلم أن يشاركوا في الدعوة إلى الله أينما كانوا في المجتمعات الأرضية , والجوية , وفي القطارات والسيارات , وفي المراكب البحرية , فكلما حصلت فرصة انتهزها طالب العلم في الدعوة والتوجيه , فكلما شارك في الدعوة فهو على خير عظيم قال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1)
فالله سبحانه يقول : ليس هناك قول أحسن من هذا , والاستفهام هنا للنفي; أي لا أحد أحسن قولا ممن دعا إلى الله , وهذه فائدة عظيمة ومنقبة كبيرة للدعاة إلى الله عز وجل , والرسول صلى الله عليه وسلم يقول : « من دل على خير فله مثل أجر فاعله » (2) وقال عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه ولا ينقص ذلك من أجورهم شيئا » (3) .
وقال عليه الصلاة والسلام لعلي رضي الله عنه لما بعثه إلى خيبر : « ووالله لئن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) فلا ينبغي للعالم أن يزهد في هذا الخير أو يتقاعس عنه احتجاجا بأن فلانا قد قام بهذا , بل يجب على أهل العلم أن يشاركوا وأن يبذلوا وسعهم في الدعوة إلى الله أينما كانوا , والعالم كله بحاجة إلى الدعوة مسلمه وكافره , فالمسلم يزداد علما والكافر لعل الله يهديه فيدخل في الإسلام .
س 10 : بعض الدعاة يحتجب عن المشاركة في وسائل الإعلام بسبب رفضه لسياسة الصحيفة أو المجلة التي تعتمد على الإثارة في تسويق أعدادها . . . فمما رأي سماحتكم؟ .
جـ 10 : الواجب على أصحاب الصحف أن يتقوا الله وأن يحذروا ما يضر الناس سواء كانت الصحف يومية أو أسبوعية أو شهرية , وهكذا المؤلفون
__________
(1) سورة فصلت الآية 33
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(4) صحيح البخاري المغازي (3973),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).

(5/266)

يجب أن يتقوا الله في مؤلفاتهم , فلا يكتبوا ولا ينشروا بين الناس إلا ما ينفعهم ويدعوهم إلى الخير ويحذرهم عن الشر , أما نشر صور النساء على الغلاف أو في داخل المجلات أو الصحف فهذا منكر عظيم وشر كبير يدعو إلى الفساد والباطل , وهكذا نشر الدعوات العلمانية المضللة أو التي تدعوا إلى بعض المعاصي كالزنا أو السفور أو التبرج أو تدعو إلى الخمر أو تدعو إلى ما حرم الله , فكل هذا منكر عظيم , ويجب على أصحاب الصحف أن يحذروا ذلك ومتى كتبوا هذه الأشياء كان عليهم مثل آثام من تأثر بها , فعلى صاحن الصحيفة الذي نشر هذا المقال السيئ سواء كان رئيس التحرير أو من أمره بذلك عليهم مثل آثام من ضل بهذه الأشياء وتأثر بها , كما أن من نشر الخير ودعا إليه يكون له مثل أجور من تأثر بذلك .
ومن هذا المنطلق يجب على وسائل الإعلام التي يتولاها المسلمون أن ينزهوها عن ما حرم الله , وأن يحذروا البث الذي يضر المجتمع حيث يجب أن تكون هذه الوسائل مركزة على ما ينفع الناس في دينهم ودنياهم وأن يحذروا أن تكون عوامل هدم وأسباب إفساد لما يبث فيها , وكل واحد من المسئولين الإعلاميين مسئول عن هذا الشيء على حسب قدرته . ويجب على الدعاة أن يطرقوا هذا المجال فيما يكتبون وفيما ينشرون ويحذروا من ما حرم الله عز وجل , وهذا واجبهم في خطبهم وفي اجتماعاتهم مع الناس , فكل المجالس مجالس دعوة أينما كان فهو في دعوة سواء في بيته أو في زياراته لإخوانه , أو في مجتمعه مع أي أحد , فالواجب عليه أن يستغل هذه الوسائل- وسائل الإعلام- وينشر فيها الخير ولا يحتجب عنها .

(5/267)

س 11 : ختاما- كيف ترون سماحتكم الداعية الناجح , وما هي المواصفات التي يجب أن تتوفر فيه ويكون من شأنها زيادة فعالية الدعوة والتأثير على المدعوين؟
جـ 11 : الداعية الناجح هو الذي يعتني بالدليل ويصبر على الأذى ويبذل وسعه

(5/267)

في الدعوة إلى الله مهما تنوعت الإغراءات ومهما تلوع من التعب , ولا يضعف من أذى أصابه أو من أجل كلمات يسمعها , بل يجب أن يصبر ويبذل وسعه في الدعوة من جميع الوسائل ولكن مع العناية بالدليل والأسلوب الحسن حتى تكون الدعوة على أساس متين يرضاه الله ورسوله والمؤمنون , وليحذر من التساهل حتى لا يقول على الله بغير علم , فيجب أن تكون لديه العناية الكاملة بالأدلة الشرعية وأن يتحمل في سبيل ذلك المشقة في كونه يدعو إلى الله عن طريق وسائل الإعلام أو عن طريق التعليم , فهذا هو الداعية الناجح والمستحق للثناء الجميل ومنازل عالية عند الله إذا كان ذلك عن إخلاص منه لله .

(5/268)


ينبغي للشباب ألا يتركوا مجالات الإعلام للجهلة والمنحرفين عن الحق - مجموع فتاوى ابن باز

ينبغي للشباب ألا يتركوا مجالات الإعلام للجهلة والمنحرفين عن الحق (1)
__________
(1) لقاء مع سماحة الشيخ أجرته مجلة المجتمع الكويتية بتاريخ 17\7\1410 هـ .

(5/268)

س 1 : فضيلة الشيخ : ما هو تقييمكم لمستوى الإفتاء في العالم الإسلامي؟ هل هو بخير أم لكم وجهة نظر فيه؟
جـ 1 : بسم الله الرحمن الرحيم والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أما بعد :
فلا شك أن المسلمين في كل مكان في أشد الحاجة إلى الإفتاء بما يدل عليه كتاب الله الكريم وسنة نبيه الأمين عليه أفضل الصلوات والتسليم, وهم في أشد الحاجة للفتاوى الشرعية المستنبطة من كتاب الله وسنة نبيه . .
وإن من الواجب على أهل العلم في كل مكان في العالم الإسلامي , وفي كل مكان يقطنه مسلمون الاهتمام بهذا الواجب , والحرص على توضيح أحكام الله وسنة رسوله التي جاء بها للعباد في مسائل التوحيد والإخلاص لله , وبيان ما وقع فيه أكثر الناس من الشرك, وما وقع فيه كثير منهم من الإلحاد , والبدع المضلة, حتى يكون المسلمون على بصيرة, وحتى يعلم غيرهم حقيقة ما بعث الله به نبيه من الهدى ودين الحق .
والعلماء ورثة الأنبياء, فالواجب عليهم عظيم في بيان شرع الله لعباده, وبيان الأحكام والأدلة الشرعية من الكتاب والسنة لا بالآراء المجردة . كما أن على

(5/269)

العلماء أن يبينوا محاسن الإسلام, وما دعا إليه من مكارم الأخلاق؛ حتى يدخل في الإسلام من عرفه, ويشتاق إليه من سمع ما فيه من الخير والأعمال الصالحات , وهذا كله سيعود بالخير على البلاد والعباد .
وإن من أحسن ما حبانا الله به في هذه البلاد برنامجا مفيدا تتولاه جماعة من العلماء المسلمين الذين يجيبون عن كثير من الأسئلة التي يسألها المسلمون من الداخل والخارج , ولهذا أنصح بسماعه والاستفادة منه , وأنصح لجميع العلماء بأن يعنوا بمراجعة الكتب الإسلامية المعروفة حتى يستفيدوا منها , وكتب السنة مثل : " الصحيحين وبقية الكتب الستة, ومسند الإمام أحمد , وموطأ الإمام مالك وغيرها من كتب الحديث المعتمدة وكتب التفسير المعتمدة كتفسير ابن جرير وابن كثير والبغوي ونحوهم من أهل السنة " , كما أوصي بكتب شيخ الإسلام ابن تيمية وابن القيم , وغيرها من كتب علماء السنة , كما أوصي إخواني قبل ذلك كله بقراءة كتاب الله وتدبره فهو أصدق كتاب وأشرف كتاب , كما قال الله سبحانه وتعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وأوصيهم أيضا بسنة النبي؛ لما فيها من الهدى والعلم , وقد صح عن الرسول قوله : « من يرد الله به خيرا يفقه في الدين » (2) . راجيا من الله أن يوفق العلماء في كل مكان لما فيه إظهار الحق وتبيان أحكام الدين .
س 2 : ما رأيكم في المقولة التي تقول : إن أمور العصر تعقدت وأصبحت متشابكة ؛ لذلك لا بد أن تخرج الفتوى من فريق متكامل يضم كافة المختصين بجوانب المشكلة أو الحالة ومن بينهم الفقيه؟
جـ 2 : إن الفتوى ينبغي أن تتركز على الأدلة الشرعية , وإذا صدرت الفتوى عن جماعة كانت أكمل وأفضل للوصول إلى الحق, لكن هذا لا يمنع
__________
(1) سورة الإسراء الآية 9
(2) سنن الترمذي العلم (2645),مسند أحمد بن حنبل (1/306),سنن الدارمي المقدمة (225).

(5/270)

العالم أن يفتي بما يعلمه من الشرع المطهر .
س 3 : يقوم الإنتاج الإعلامي الحالي بتوجيه هذا الجيل كيفما يريد المنتجون . . فما يقدمه التلفزيون والإذاعة من تمثيليات ومسرحيات وبرامج مختلفة إنما يعمل على تكريس قيم وأفكار , ومبادئ يريدها صانعو هذه المصنفات الفنية , فإن تركنا إنتاج هذه المصنفات لغيرنا أفسدوا أبناءنا , وبناتنا , وإن وجهنا أبناءنا وبناتنا لفهم ودراسة هذه الفنون من أجل صياغتها صياغة إسلامية, خافوا على أنفسهم من الوقوع في الخطأ . . فبم تنصحون؟
جـ 3 : إن على المسئولين في الدول الإسلامية أن يتقوا الله في المسلمين, وأن يولوا هذه الأمور لعلماء الخير والهدى والحق , كما أن على علمائنا أن لا يمتنعوا من إيضاح الحقائق بالوسائل الإعلامية , وألا يدعوا هذه الوسائل للجهلة والمتهمين وأهل الإلحاد , بل يتولاها أهل الصلاح والإيمان والبصيرة, وأن يوجهوها على الطريقة الإسلامية؛ حتى لا يكون فيها ما يضر المسلمين شيبا أو شبانا , رجالا أو نساء , كما وأن على العلماء أن يقدموا للناس إجابات وافية حول ما يبثه التلفاز ريثما يتولاها الصالحون , وإن على الدول الإسلامية أن تولي الصالحين؛ حتى يبثوا الخير, ويزرعوا الفضائل , نسأل الله للجميع التوفيق .
س 4 : هل معنى ذلك أنك تنصح أبناءنا المسلمين بدراسة هذه المجالات حتى يحتلوا الأماكن التي يغزوها هؤلاء المفسدون؟
جـ 4 : نعم , ينبغي للعلماء ألا يتركوا هذه الأمور للجهلة, وأن يتولوا بث الخير والفضيلة في كافة المجالات , ولكن هناك مسألة التمثيل , فأنا لا أنصح بممارسة التمثيل , وإنما على العلماء أن يبينوا للناس أحكام الله ورسوله

(5/271)

أما أن يتقمص المرء شخصية فلان واسم فلان فيقول: أنا عمر أو أنا عثمان أو نحو ذلك فهذا كذب لا يجوز فعله .
س5 : كان كعب بن زهير رضي الله عنه يقف أمام رسول الله صلى الله عليه وسلم ويقول : ( بانت سعاد فقلبي اليوم متبول . . ) وهو لم ير سعاد , ولم يحدث له أي شيء مما يذكره في القصيدة عن سعاد مما اعتبر ذلك كذبا , والتمثيل ضرب من هذه الضروب فما رأيك؟
جـ 5 : هذا ليس تقمصا للشخصية , إنما التقمص كقول أحدهم : أنا أبو بكر أنا عمر أنا عائشة فقد كذب , والله أعلم .

(5/272)

س 6 : هل تعتبر قيام جماعات إسلامية في البلدان الإسلامية لاحتضان الشباب وتربيتهم على الإسلام من إيجابيات هذا العصر؟
جـ 6 : وجود هذه الجماعات الإسلامية فيه خير للمسلمين , ولكن عليها أن تجتهد في إيضاح الحق مع دليله, وأن لا تتنافر مع بعضها , وأن تجتهد بالتعاون فيما بينها , وأن تحب إحداهما الأخرى , وتنصح لها وتنشر محاسنها , وتحرص على ترك ما يشوش بينها وبين غيرها , ولا مانع أن تكون هناك جماعات إذا كانت تدعو إلى كتاب الله وسنة رسوله صلى الله عليه وسلم .

(5/272)

س 7 : بم تنصح الشباب داخل هذه الجماعات؟
جـ 7 : أن يترسموا طريق الحق ويطلبوه , وأن يسألوا أهل العلم فيما أشكل عليهم , وأن يتعاونوا مع الجماعات فيما ينفع المسلمين بالأدلة الشرعية , لا بالعنف ولا بالسخرية , ولكن بالكلمة الطيبة والأسلوب الحسن, وأن يكون السلف الصالح قدوتهم , والحق دليلهم , وأن يهتموا بالعقيدة الصحيحة التي سار عليها رسول الله صلى الله عليه وسلم وصحابته رضي الله عنهم .

(5/272)

س 8 : هل الأولوية في الدعوة الإسلامية للعمل الخيري كبناء المساجد, وإغاثة المنكوبين أم لدعوة الحكومات لتطبيق الشريعة الإسلامية ومحاربة كافة أشكال الفساد؟
جـ 8 : الواجب على العلماء البداءة بما بدأ فيه الرسل عليهم الصلاة والسلام فيما يتعلق بالمجامع الكافرة والبلدان غير الإسلامية, وذلك بالدعوة إلى توحيد الله , وترك عبادة ما سواه , والإيمان به وبأسمائه وصفاته , وإثباتها له على الوجه اللائق به عز وجل , مع الإيمان برسوله صلى الله عليه وسلم ومحبته واتباعه , كما أن عليهم دعوة المسلمين في كل مكان إلى التمسك بشريعة الله, والاستقامة عليها, ونصح ولاة الأمور, ومساعدة المحتاجين ومواساتهم .
كما أن على العلماء أن يستمروا في الدعوة إلى الله, والحرص على الأعمال الخيرية, وزيارة ولاة الأمور وتشجيعهم على الأعمال الحسنة, وحثهم على تحكيم الشريعة وإلزام الشعوب بها, عملا بقول الله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وقوله عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) والآيات في هذا المعنى كثيرة .
س 9 : يتحمس بعض الشباب أكثر مما ينبغي وينحو إلى التطرف فما هي نصيحتكم له؟
جـ 9 : يجب على الشباب وغيرهم الحذر من العنف والتطرف والغلو ; لقول
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50

(5/273)

الله سبحانه وتعالى : { يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ } (1) وقوله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) الآية , وقوله عز وجل لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) وقول النبي صلى الله عليه وسلم : « هلك المتنطعون قالها ثلاثا » (4) , رواه مسلم في صحيحه , وقوله صلى الله عليه وسلم : « إياكم والغلو في الدين, فإنما أهلك من كان قبلكم الغلو في الدين » (5) رواه الإمام أحمد وبعض أهل السنن بإسناد حسن .
فلهذا أوصي جميع الدعاة بأن لا يقعوا في الإسراف والغلو , وإنما عليهم التوسط . . وهو السير على نهج الله وعلى حكم كتابه وسنة نبيه صلى الله عليه وسلم .
س 10 : اليوم نعيش ظاهرة سياسية كبيرة هزت العالم وهي انتفاضة الشعب الفلسطيني ضد اليهود فهل لكم كلمة توجهونها إلى الشباب المسلم في فلسطين المحتلة؟
جـ 10 : أنصحهم بتقوى الله, والتعاون على الخير, والاستقامة في العمل, فالله ينصر من ينصره , فقد قال سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (6) وقال سبحانه في مكان آخر من كتابه الكريم : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (7)
__________
(1) سورة النساء الآية 171
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) صحيح مسلم العلم (2670),سنن أبو داود السنة (4608),مسند أحمد بن حنبل (1/386).
(5) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(6) سورة محمد الآية 7
(7) سورة النور الآية 55

(5/274)

إنني أنصح كل إخواني بالتعاون معهم, وأنصح الأغنياء وولاة الأمور بأن يمدوا يد العون لإخوانهم في فلسطين المجاهدة ؛ لاسترداد بلادهم والنصر على الأعداء إن شاء الله .
أيدهم الله بالحق وجزاهم عن المسلمين كل خير , وما عليهم إلا أن يصبروا ويصابروا فإن وعد الله حق, وإن الله ناصر من ينصره , وفقهم الله ونصرهم على عدوهم , ووفق المسلمين لمساعدتهم والوقوف بصفهم حتى ينصرهم الله على عدوهم, وهو سبحانه خير الناصرين .
وصلى الله وسلم على نبينا محمد وآله وصحبه .

(5/275)


حكم سؤال السحرة والمشعوذين - مجموع فتاوى ابن باز

حكم سؤال السحرة والمشعوذين (1)
س : الأخ ص . ع . ب من الرياض يقول في سؤاله : يوجد في بعض جهات اليمن أناس يسمون ( السادة ) وهؤلاء يأتون بأشياء منافية للدين مثل الشعوذة وغيرها , ويدعون أنهم يقدرون على شفاء الناس من الأمراض المستعصية, ويرهنون على ذلك بطعن أنفسهم بالخناجر أو قطع ألسنتهم, ثم إعادتها دون ضرر يلحق بهم , وهؤلاء منهم من يصلي, ومنهم من لا يصلي . وكذلك يحلون لأنفسهم الزواج من غير فصيلتهم, ولا يحلون لأحد الزواج من فصيلتهم وعند دعائهم للمرضى يقولون: ( يا الله يا فلان ) أحد أجدادهم .
وفي القديم كان الناس يكبرونهم ويعتبرونهم أناسا غير عاديين, وأنهم مقربون إلى الله , بل يسمونهم رجال الله , والآن انقسم الناس فيهم : فمنهم من يعارضهم, وهم فئة الشباب وبعض المتعلمين , ومنهم من لا يزال متمسكا بهم, وهم كبار السن وغير المتعلمين . نرجو من فضيلتكم بيان الحقيقة في هذا الموضوع؟
جـ : هؤلاء وأشباههم من جملة المتصوفة الذين لهم أعمال منكرة وتصرفات باطلة, وهم أيضا من جملة العرافين الذين قال فيهم النبي صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما » (2) وذلك بدعواهم علم الغيب وخدمتهم للجن, وعبادتهم إياهم, وتلبيسهم على الناس بما يفعلون من أنواع السحر الذي قال الله فيه في قصة موسى
__________
(1) هذه الأسئلة والأجوبة من برنامج نور على الدرب .
(2) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).

(5/276)

وفرعون { قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (1) فلا يجوز إتيانهم ولا سؤالهم لهذا الحديث الشريف, ولقوله صلى الله عليه وسلم : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) , وفي لفظ آخر : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (3) .
وأما دعاؤهم غير الله واستغاثتهم بغير الله, أو زعمهم أن أباءهم وأسلافهم يتصرفون في الكون, أو يشفون المرضى, أو يجيبون الدعاء مع موتهم أو غيبتهم, فهذا كله من الكفر بالله - عز وجل - ومن الشرك الأكبر , فالواجب الإنكار عليهم, وعدم إتيانهم, وعدم سؤالهم, وعدم تصديقهم; لأنهم قد جمعوا في هذه الأعمال بين عمل الكهنة والعرافين وبين عمل المشركين عباد غير الله, والمستغيثين بغير الله, والمستعينين بغير الله من الجن والأموات وغيرهم ممن ينتسبون إليهم, ويزعمون أنهم آباؤهم وأسلافهم, أو من أناس آخرون يزعمون أن لهم ولاية أو لهم كرامة , بل كل هذا من أعمال الشعوذة, ومن أعمال الكهانة والعرافة المنكرة في الشرع المطهر .
وأما ما يقع منهم من التصرفات المنكرة من طعنهم أنفسهم بالخناجر أو قطعهم ألسنتهم, فكل هذا تمويه على الناس, وكله من أنواع السحر المحرم الذي جاءت النصوص من الكتاب والسنة بتحريمه والتحذير منه كما تقدم , فلا ينبغي للعاقل أن يغتر بذلك, وهذا من جنس ما قاله الله - سبحانه وتعالى - عن سحرة فرعون : { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (4)
فهؤلاء قد جمعوا بين السحر وبين الشعوذة والكهانة والعرافة وبين الشرك الأكبر , والاستعانة بغير الله والاستغاثة بغير الله وبين دعوى علم الغيب والتصرف في علم الكون ,
__________
(1) سورة الأعراف الآية 116
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(4) سورة طه الآية 66

(5/277)

وهذه أنواع كثيرة من الشرك الأكبر والكفر البواح, ومن أعمال الشعوذة التي حرمها الله - عز وجل - ومن دعوى علم الغيب الذي لا يعلمه إلا الله كما قال سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1)
فالواجب على جميع المسلمين العارفين بحالهم الإنكار عليهم, وبيان سوء تصرفاتهم, وأنها منكرة, ورفع أمرهم إلى ولاة الأمور إذا كانوا في بلاد إسلامية حتى يعاقبوهم بما يستحقون شرعا؛ حسما لشرهم, وحماية للمسلمين من أباطيلهم وتلبيسهم .
والله ولي التوفيق .
__________
(1) سورة النمل الآية 65

(5/278)


ذبح الأبقار لغرض الاستسقاء - مجموع فتاوى ابن باز

ذبح الأبقار لغرض الاستسقاء
س : يقوم بعض الناس في منطقتنا قبل أن تنتشر الدعوة من جديد بعد حكم آل سعود بأخذ الأبقار, ويدورون بها حول الجبال وحول الأودية , وبعد ذلك يذبحون واحدة منها وهم بذلك يريدون الاستسقاء , فهل هذا جائز أم لا؟ .
جـ : هذا العمل لا أصل له في الشرع المطهر , وهو بدعة منكرة; لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يفعلوا ذلك , وإنما السنة عند الجدب ما فعله النبي صلى الله عليه وسلم من الاستغاثة في خطبة الجمعة أو غيرها؛ كخطبة العيد أو الخروج للصحراء , أو أداء صلاة الاستسقاء أو سؤال الله والضراعة إليه بطلب الغوث , كما فعل ذلك النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم , ويجب على المسلمين التوبة إلى الله سبحانه من جميع الذنوب; لأن الذنوب سبب كل شر في الدنيا والآخرة , والتوبة إلى الله سبحانه والاستقامة على الحق سبب كل خير في الدنيا والآخرة .
ويشرع للمسلمين أن يواسوا الفقراء ويتصدقوا عليهم; لأن الصدقة يدفع الله بها البلاء , ولأنها رحمة وإحسان, والله يرحم من عباده الرحماء , وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « الراحمون يرحمهم الرحمن, ارحموا من في الأرض يرحمكم من في السماء » (1) , وقال الله عز وجل : { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (2)
__________
(1) سنن الترمذي البر والصلة (1924),سنن أبو داود الأدب (4941).
(2) سورة الأعراف الآية 56

(5/279)

وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) والآيات في هذا المعنى كثيرة .
__________
(1) سورة النور الآية 31

(5/280)

حكم المجاملة
س : في بعض الظروف تقتضي المجاملة بأن لا نقول الحقيقة , فهل يعتبر هذا نوعا من الكذب؟ (1) جـ : هذا فيه تفصيل , فإن كانت المجاملة يترتب عليها جحد حق أو إثبات باطل لم تجز هذه المجاملة . أما إن كانت المجاملة لا يترتب عليها شيء من الباطل, إنما هي كلمات طيبة فيها إجمال, ولا تتضمن شهادة بغير حق لأحد ولا إسقاط حق لأحد, فلا أعلم حرجا في ذلك .
__________
(1) من أسئلة نور على الدرب. .

(5/280)


تعليم الأصم والأبكم - مجموع فتاوى ابن باز

تعليم الأصم والأبكم
س : إذا كان لدي أخ أصم وأبكم فهو لا يسمع ولا يتكلم كما هو معلوم , وطبعا لا يعرف شيئا عن الصلاة ولا الصوم ولا الزكاة, ولا يعرف شيئا عن أحكام الإسلام, ولا يعرف شيئا من القرآن . كيف يكون التوجيه والحالة هذه؟
جـ : هذا لا بد أن يفعل معه ما يعلم به عقله بالإشارة إذا كان بصيرا . وينبغي أن يعلم الصلاة بالفعل; فيصلي عنده وليه أو غيره, ويشار له أن يفعل هذا الفعل , مع بيان الأوقات بالطريقة التي يفهمها, أو بتعليمه الصلاة كل وقت بالفعل بعد أن يعلم أنه عاقل , ويكتب له إن كان يعرف الكتابة حقيقة العقيدة الإسلامية, وأركان الإسلام مع بيان معنى الشهادتين . وهكذا بقية أحكام الشرع توضح له كتابة .
ومن ذلك أحكام الصلاة من الوضوء والغسل ومن الجنابة, وبيان الأوقات, وأركان الصلاة وواجباتها وما يشرع فيها, وبيان السنن الراتبة, وسنة الضحى والوتر إلى غير ذلك مما يحتاجه المكلف لعله يستفيد من الكتابة .
ومتى علم عقله بأي وسيلة , ثبت أنه من المكلفين إذا بلغ الحلم بإحدى علاماته المعلومة, ولزمته أحكام المكلفين حسب علمه وقدرته . أما إن ظهر من حاله أنه لا يعقل فلا حرج عليه , لأنه غير مكلف , كما جاء في الحديث الصحيح : « رفع القلم عن ثلاثة: الصغير حتى يبلغ, والمعتوه حتى يفيق, والنائم حتى يستيقظ » (1) .
__________
(1) سنن الترمذي الحدود (1423),سنن أبو داود الحدود (4399),سنن ابن ماجه الطلاق (2042),مسند أحمد بن حنبل (1/116).

(5/281)


الإحساس بالمعاصي - مجموع فتاوى ابن باز

الإحساس بالمعاصي
س : شاب يقول : إنني في السابعة عشرة أؤدي ولله الحمد ما افترضه الله على عباده من أركان الإسلام وواجباته, وأجاهد نفسي على أن أجعلها في أتم صورة إلا أن في نفسي شعورا أحس من خلاله أنني ارتكب معصية موبقة, وأيضا توقعني في عذاب الله وسخطه, وقد ارتكبتها من حيث لا أشعر , وأحس أنني مثل عبد النبي صلى الله عليه وسلم الذي أصابه سهم من الكفار يوم خيبر فقال المسلمون : هنيئا له الجنة , فقال النبي صلى الله عليه وسلم : « كلا, والذي نفسي بيده إن الشملة التي أخذها من المغانم يوم خيبر لم تصبها القسمة, لتشتعل عليه نارا » (1) . خلاصة الأمر أني في معصية ولا أعرفها . أرجو إجابتي نحو هذا الشعور , هل هو دليل خير وتقوى أم دليل على غير ذلك؟ أرجو التعليق على هذا .
جـ : هذا من الدلائل على شدة خوفك من الله سبحانه, وتعظيم حرماته, فأنت على خير إن شاء الله , وعليك أن تبتعد عن هذا الخوف الذي لا وجه له ؛ لأنه من الشيطان ليتعبك ويغلقك ويضيق عليك حياتك, فاعرف أنه من عدو الله لما رأى منك المحبة للخير والغيرة لله والمبادرة للخيرات , أراد أن يتعبك فاعصه وابتعد عما أراده منك, واطمئن إلى ربك , واعلم أن التوبة كافية وإن كان الذنب أعظم من كل عظيم , فتوبة الله فوق ذلك, وليس هناك ذنب أعظم من الشرك, والمشرك متى تاب تاب الله عليه وغفر له سبحانه , فأنت عليك بالتوبة مما قد علمت أنك فعلته من المعصية , وبعد التوبة ينتهي كل شيء كما قال الله سبحانه :
__________
(1) صحيح البخاري الأيمان والنذور (6329),صحيح مسلم الإيمان (115),سنن النسائي الأيمان والنذور (3827),سنن أبو داود الجهاد (2711),موطأ مالك الجهاد (997).

(5/282)

{ قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) الآية , وقال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) فعلق سبحانه في هاتين الآيتين المغفرة والفلاح بالتوبة , فقال سبحانه وتعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (3)
أجمع العلماء - رحمهم الله - على أن هذه الآية نزلت في التائبين , فالواجب عليك التوبة إلى الله سبحانه من جميع ما تعلم من المعاصي وما لا تعلم, وذلك بالندم على ما مضى منها, والإقلاع منها والعزم الصادق ألا تعود إليها رغبة فيما عند الله, وتعظيما له, وطلبا لمرضاته, وحذرا من عقابه, وأبشر بالخير والعاقبة الحميدة التي وعد الله بها التائبين, واذكر قول الله تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4)
وهناك آية أعظم في المعنى وهي أن العبد متى تاب وأتبع التوبة بالإيمان والعمل الصالح أبدل الله سيئاته حسنات كما قال تعالى في سورة الفرقان : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (5) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (6) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (7) فأخبر سبحانه وتعالى بأنه يبدل سيئاتهم حسنات بسبب توبتهم الصادقة, وإيمانهم وعملهم الصالح, فأنت في ذكرك ذنبك الذي أشرت إليه وتوبتك منه ومتابعة ما جرى منك بالأعمال
__________
(1) سورة الأنفال الآية 38
(2) سورة النور الآية 31
(3) سورة الزمر الآية 53
(4) سورة طه الآية 82
(5) سورة الفرقان الآية 68
(6) سورة الفرقان الآية 69
(7) سورة الفرقان الآية 70

(5/283)

الصالحة والإيمان والتصديق والرغبة فيما عند الله - سبحانه وتعالى - يبدلك بدل السيئة حسنة . وهكذا جميع السيئات التي يتوب منها العبد ويتبعها بالإيمان والعمل الصالح , يبدلها الله له حسنات فضلا منه وإحسانا, ولله الحمد والشكر على ذلك .

(5/284)


طاسة السم - مجموع فتاوى ابن باز

طاسة السم
س : يوجد عند بعض الناس في وادي قدير إناء مصنوع من النحاس, ويسمونه ( طاسة السم ) , وعندما يمرض إنسان فإنه يذهب إلى من توجد عنده هذه الطاسة, ويملؤها بالماء ويشرب ذلك الماء معتقدا أنه يوجد به الشفاء , ولا سيما إذا كان المرض في المعدة . وقد لاحظت وجود صورة محفروة على الإناء وهي للعقرب والحصان والقط والغزال والحمير-" أجلكم الله "- والحية والثعلب والفيل والأسد, وللرجال وبعض صور أخرى لا أعرفها وهي جميعها منقوشة نقشا على هذا الإناء . كما توجد أسماء وكتابات مثل " الشهيد " وهكذا . ويستمر في سرد الوصف لتلك الطاسة, ويرجو توجيه الناس حول هذا الأمر؟؟
جـ : هذه الطاسة التي أشار إليها السائل طاسة منكرة, وفيها منكرات عظيمة, وهي الصور التي ذكرها السائل , ولا نعلم أن أي طاسة من حديد أو نحاس أو ذهب أو فضة أو غير ذلك يحصل بها شفاء أمراض المعدة أو غيرها , وإنما هي دعوى يدعيها صاحب الطاسة كذبا وزورا, أو يكون له اتصال بفسقة الجن وكفارهم ليستعين بهم في هذه الشعوذة بواسطة هذه الطاسة, ويزعم بها أنه يعالج بها حتى يأخذ أموال الناس

(5/284)

بالباطل, ويغرهم بأنه يعالجهم بهذه الطاسة, فالواجب أن تصادر هذه الطاسة بواسطة ولاة الأمر في البلد, وتتلف مع تأديب صاحبها حتى لا يعود إلى مثل هذا العمل , وهذا هو الواجب على المسئولين في البلد : الأمير والقاضي والهيئة , ويجب على من علم هذه الشعوذة أن يرفع الأمر إلى المحكمة والهيئة والإمارة حتى يقوموا بما يجب في هذا الموضوع , ولا يجوز السكوت عن صاحب هذه الطاسة ؛ لأن عمله منكر لا وجه له من الشرع , وعليك أيها السائل أن تقوم بهذا الأمر أنت وإخوانك العارفون بهذا الأمر حتى تخلصوا بلدكم من هذا المنكر, وحتى يقضى على هذه المفسدة وهذا الشر بأسبابكم إن شاء الله .

(5/285)


حكم الإقامة على القبر - مجموع فتاوى ابن باز

حكم الإقامة على القبر
س : يوجد في بلدتنا رجل صالح متوفى قد بني له مقام على قبره, وله عادة عندنا في كل عام , نذهب مع الناس إليه رجالا ونساء ويقيمون عنده ثلاثة أيام بالمدح والتهاليل والأذكار, ويستمر بالأوصاف المعروفة , فنرجو التوجيه والإرشاد .
جـ : هذا العمل لا يجوز , وهو من البدع التي أحدثها الناس , فلا يجوز أن يقام على قبر أحد بناء سواء سمي مقاما أو قبة أو مسجدا أو غير ذلك , وكانت القبور في عصر الرسول صلى الله عليه وسلم وعصر الصحابة في البقيع وغيره مكشوفة ليس عليها بناء, والنبي صلى الله عليه وسلم نهى أن يبنى على القبر أو يجصص وقال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق على صحته . وقال جابر بن عبد الله الأنصاري رضي الله عنه : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر, وأن يقعد عليه, وأن يبنى عليه » (2) رواه الإمام مسلم في صحيحه .
فالبناء على القبور وتجصيصها ووضع
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).

(5/285)

الزينات عليها أو الستور كله منكر ووسيلة إلى الشرك , فلا يجوز وضع القباب أو الستور أو المساجد عليها , وهكذا زيارتها على الوجه الذي ذكره السائل من الجلوس عندها, والتهاليل وأكل الطعام, والتمسح بالقبر, والدعاء عند القبر, والصلاة عنده كل هذا منكر, وكله بدعة لا يجوز إنما المشروع زيارة القبور للذكرى, والدعاء للموتى والترحم عليهم ثم ينصرف .
والمشروع للزائر للقبور أن يقول : ( السلام عليكم أهل الديار من المؤمنين والمسلمين , وإنا إن شاء الله بكم لاحقون , نسأل الله لنا ولكم العافية , يرحم الله المستقدمين منا والمستأخرين ) وما أشبه ذلك من الدعوات فقط . هذا هو المشروع الذي علمه النبي صلى الله عليه وسلم أصحابه رضي الله عنهم .
وروى الترمذي عن ابن عباس رضي الله عنهما قال : مر النبي صلى الله عليه وسلم على قبور المدينة فقال : « السلام عليكم يا أهل القبور يغفر الله لنا ولكم, أنتم سلفنا ونحن بالأثر » (1) , وأما الإقامة عند القبر للأكل والشرب أو للتهاليل أو للصلاة أو قراءة القرآن فكل هذا منكر لا أصل له في الشرع المطهر . وأما دعاء الميت والاستغاثة به وطلب المدد منه فكل ذلك من الشرك الأكبر , وهو من عمل عباد الأوثان في عهد النبي صلى الله عليه وسلم من اللات والعزى ومناة وغيرها من أصنام الجاهلية وأوثانها .
فيجب الحذر من ذلك وتحذير العامة منه وتبصيرهم في دينهم حتى يسلموا من هذا الشرك الوخيم , وهذا هو واجب العلماء الذين من الله عليهم بالفقه في الدين ومعرفة ما بعث الله به المرسلين, كما قال الله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وقال
__________
(1) سنن الترمذي الجنائز (1053).
(2) سورة النحل الآية 125
(3) سورة النحل الآية 36

(5/286)

عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) وقال سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) والآيات في هذا المعنى كثيرة .
« ولما بعث رسول الله صلى الله عليه وسلم معاذا إلى اليمن قال له : إنك تأتي قوما من أهل الكتاب فادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله » (3) , وفي رواية للبخاري رحمه الله : « فادعهم إلى أن يوحدوا الله , فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة , فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم , فإن أجابوك لذلك فإياك وكرائم أموالهم , واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب » (4) متفق على صحته . فأمره أن يبدأهم بالدعوة إلى التوحيد والسلامة من الشرك مع الإيمان بالرسول صلى الله عليه وسلم والشهادة له بالرسالة .
فعلم بذلك أن الدعوة إلى إصلاح العقيدة وسلامتها مقدمة على بقية الأحكام ; لأن العقيدة هي الأساس الذي تبنى عليه الأحكام , كما قال الله عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (5) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (6) والآيات في هذا المعنى كثيرة .
فالواجب على أهل العلم في كل مكان وزمان مضاعفة الجهود في ذلك
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108
(3) صحيح البخاري المغازي (4090),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(4) صحيح البخاري الزكاة (1331),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(5) سورة الأنعام الآية 88
(6) سورة الزمر الآية 65

(5/287)

حتى يبصروا العامة بحقيقة الإسلام, ويبينوا لهم العقيدة الصحيحة التي بعث الله بها الرسل عليهم الصلاة والسلام وعلى رأسهم إمامهم وخاتمهم وسيدهم محمد صلى الله عليه وسلم . وفق الله علماء المسلمين وعامتهم لكل ما فيه رضاه إنه خير مسئول .

(5/288)


الدعاء عند الخوف والخجل - مجموع فتاوى ابن باز

الدعاء عند الخوف والخجل
س : سائل عمره ثمانية عشر سنة يشعر بالخوف والخجل ولا يستطيع مجالسة الناس, ويرجو التوجيه . وهل هناك أدعية تؤثر على هذه الحالة التي تنتابه ويعاني منها كثيرا كما يقول؟
جـ : هذا من الشيطان , فينبغي أن يتعوذ بالله من الشيطان, وأن يستشعر أنه رجل مع الرجال, وأنه لا وجه لهذا الخوف وهذا الخجل , فهو رجل يجلس مع الرجال ويمشي مع الرجال, ويتكلم ويصلي معهم, فلا وجه لهذا الوجل وهذا الخوف . ولكن مما يستعان به في ذلك أن يتعوذ بكلمات الله التامات من شر ما خلق ثلاث مرات صباحا ومساء , وأن يقول : ( بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ) ثلاث مرات صباحا ومساء , فإن هذا من أسباب عافيته من كل شر , كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم .
ومن العلاج قراءته آية الكرسي بعد كل صلاة وقراءة الآيتين من آخر سورة البقرة كل ليلة : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ } (1) إلى آخر السورة وقراءته { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) والمعوذتين بعد كل صلاة مكتوبة؛ مرة بعد الظهر والعصر والعشاء, وثلاث مرات بعد المغرب والفجر, كل ذلك من أسباب السلامة وإزالة المخاوف .
__________
(1) سورة البقرة الآية 285
(2) سورة الإخلاص الآية 1

(5/289)


حكم حلق العارضين والذقن - مجموع فتاوى ابن باز

حكم حلق العارضين والذقن
س : ما حكم حلق العارضين وترك الذقن؟
جـ : اللحية عند أئمة اللغة هي ما نبت على الخدين والذقن . فلا يجوز للمسلم أن يأخذ شعر الخدين بل يجب توفير ذلك مع الذقن؛ لقول النبي صلى الله عليه وسلم : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق عليه , وقوله عليه الصلاة والسلام : « قصوا الشوارب ووفروا اللحى خالفوا المشركين » (2) رواه البخاري في الصحيح . وقال ابن عمر رضي الله عنه إن الرسول عليه الصلاة والسلام « أمرنا بإحفاء الشوارب وإرخاء اللحى » (3) متفق على صحته , وروى مسلم في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (4) .
فيجب على المؤمنين توفير اللحية وقص الشارب كما أمر بذلك نبينا وإمامنا محمد عليه الصلاة والسلام , وفي ذلك خير عظيم وإحياء للسنة مع التأسي بالنبي صلى الله عليه وسلم وامتثال أمره , وفي ذلك ترك مشابهة المشركين والبعد عن مشابهة النساء, والواجب على المؤمن أن لا يغتر بكثرة الحالقين, وألا يتأسى بهم لكونهم قد خالفوا الشرع المطهر وخالفوا أمر الرسول صلى الله عليه وسلم الذي بعثه الله هاديا ومبشرا ونذيرا الذي قال فيه جل وعلا : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5) وقال فيه سبحانه :
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199),موطأ مالك الجامع (1764).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(5) سورة الحشر الآية 7

(5/290)

{ فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) وقال فيه عز وجل : { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (3) في آيات كثيرات يحث فيها سبحانه على طاعته وطاعة رسوله صلى الله عليه وسلم, ويحذر فيها من معصية الله سبحانه ومعصية رسوله . والله الموفق .
__________
(1) سورة النور الآية 63
(2) سورة النساء الآية 13
(3) سورة النساء الآية 14

(5/291)


مضايقة دعاة الباطل لأهل العلم والخير - مجموع فتاوى ابن باز

مضايقة دعاة الباطل لأهل العلم والخير
س : إن مما تفضلتم به وأعتقد أن كثيرا من الإخوة يشاركونني في هذا الفهم أن الذي يجب أن يمنع صاحب الباطل لا الدعاة إلى الحق فلا يمنعون أن يستفيد الناس منهم في مجال الدعوة .
جـ : لا شك أن الواجب هو منع الدعاة إلى الباطل, وهم الذين يضايقون أهل العلم والخير , وربما جر ذلك إلى منعهم من المساجد بأسباب دعاة الباطل فيمنع غيرهم بأسبابهم , فإذا منع أهل الباطل استقام الطريق واتسع المجال لدعاة الحق .
فالواجب على ولاة الأمور أن يأخذوا على يد أهل الباطل, وأن يمنعوهم من نشر باطلهم بكل وسيلة من الوسائل الشرعية, سواء كان صاحب الباطل شيوعيا أو وثنيا أو نصرانيا أو مبتدعا أو جاهلا بأحكام الشرع المطهر, فعلى ولاة الأمور من أهل الإسلام أن يمنعوا من ذكرنا من أصحاب الباطل من أن ينشروا باطلهم, وعليهم أن يعينوا دعاة الحق الذين يدعون الناس إلى كتاب ربهم وسنة رسوله عليه الصلاة والسلام, ويبصرونهم بما أوجبه الله عليهم, وما حرم عليهم عن علم وبصيرة , ويوضحون لهم حق الله وحق عباده وحق ولاة الأمور, وحق كل مسلم على أخيه , هؤلاء هم الذين يعانون , ومن حاد عن الطريق ودعا إلى غير الشرع فهو الذي يمنع أينما كان أ . هـ .

(5/292)


التحرج من التصوير في وسائل الإعلام - مجموع فتاوى ابن باز

التحرج من التصوير في وسائل الإعلام
س : دعوتم إلى الاستفادة من وسائل الإعلام في مجال الدعوة والتوجيه, ومنها تلك التي فيها التصوير , لكن بعض الدعاة إلى الله لا يزالون يتحرجون من تلكم الصورة . ماذا تقولون في ذلك؟
جـ : لا شك أن استغلال وسائل الإعلام في الدعوة إلى الحق ونشر أحكام

(5/292)

الشريعة وبيان الشرك ووسائله والتحذير من ذلك ومن سائر ما نهى الله عنه من أعظم المهمات, بل من أوجب الواجبات , وهي من نعم الله العظيمة في حق من استغلها في الخير, وفي حق من استفاد منها ما ينقصه في دينه ويبصره بحق الله عليه .
ولا شك أن البروز في التلفاز مما قد يتحرج منه بعض أهل العلم من أجل ما ورد من الأحاديث الصحيحة في التشديد في التصوير ولعن المصورين .
ولكن بعض أهل العلم رأى أنه لا حرج في ذلك إذا كان البروز فيه للدعوة إلى الحق, ونشر أحكام الإسلام, والرد على دعاة الباطل عملا بالقاعدة الشرعية وهي : ارتكاب أدنى المفسدتين لتفويت كبراهما إذا لم يتيسر السلامة منهما جميعا , وتحصيل أعلى المصلحتين ولو بتفويت الدنيا منهما إذا لم يتيسر تحصيلهما جميعا .
وهكذا يقال في المفاسد الكثيرة والمصالح الكثيرة . . يجب على ولاة الأمور وعلى العلماء إذا لم تتيسر السلامة من المفاسد كلها أن يجتهدوا في السلامة من أخطرها وأكبرها إثما . وهكذا المصالح يجب عليهم أن يحققوا ما أمكن منها الكبرى, فالكبرى إذا لم يتيسر تحصيلها كلها ولذلك أمثلة كثيرة وأدلة متنوعة من الكتاب والسنة منها قوله تعالى : { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } (1) ومنها الحديث الصحيح أن النبي صلى الله عليه وسلم قال لعائشة رضي الله عنها : « لولا أن قومك حديثوا عهد بكفر لهدمت الكعبة وأقمتها على قواعد إبراهيم » (2) الحديث متفق عليه .
وبهذا يعلم أن الكلام في الظهور في التلفاز للدعوة إلى الله سبحانه ونشر
__________
(1) سورة الأنعام الآية 108
(2) صحيح البخاري الحج (1506),صحيح مسلم الحج (1333),سنن النسائي مناسك الحج (2900),موطأ مالك الحج (813).

(5/293)

الحق يختلف بحسب ما أعطى الله للناس من العلم والإدراك والبصيرة والنظر في العواقب . فمن شرح الله صدره واتسع علمه ورأى أن يظهر في التلفاز لنشر الحق وتبليغ رسالات الله فلا حرج عليه في ذلك, وله أجره وثوابه عند الله سبحانه, ومن اشتبه عليه الأمر ولم ينشرح صدره لذلك فنرجوا أن يكون معذورا لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) , وقوله صلى الله عليه وسلم : « البر ما اطمأنت إليه النفس واطمأن إليه القلب... » (2) الحديث , ولا شك أن ظهور أهل الحق في التلفاز من أعظم الأسباب في نشر دين الله, والرد على أهل الباطل؛ لأنه يشاهده غالب الناس من الرجال والنساء والمسلمين والكفار , ويطمئن أهل الحق إذا رأوا صورة من يعرفونه بالحق, وينتفعون بما يصدر منه , وفي ذلك أيضا محاربة لأهل الباطل وتضييق المجال عليهم, وقد قال الله عز وجل: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3) وقال عز وجل: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وقال سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (5) وقال النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (6) , وقال عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا, ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص من آثامهم شيئا » (7) . أخرجهما مسلم في صحيحه ,
وقال صلى الله عليه وسلم لأمير المؤمنين علي بن أبي طالب رضي الله عنه لما بعثه إلى اليهود في خيبر : « ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه, فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (8) متفق على صحته .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).
(2) مسند أحمد بن حنبل (4/228),سنن الدارمي البيوع (2533).
(3) سورة العنكبوت الآية 69
(4) سورة النحل الآية 125
(5) سورة فصلت الآية 33
(6) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(7) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(8) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).

(5/294)

وهذه الآيات والأحاديث الصحيحة كلها تعم الدعوة إلى الله سبحانه من طريق وسائل الإعلام المعاصرة, ومن جميع الطرق الأخرى كالخطابة والتأليف والرسائل والمكالمات الهاتفية, وغير ذلك من أنواع التبليغ لمن أصلح الله نيته ورزقه العلم النافع والعمل به . وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إنما الأعمال بالنيات وإنما لكل أمرئ ما نوى » (1) متفق على صحته . وقال عليه الصلاة والسلام : « إن الله لا ينظر إلى صوركم ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم » (2) أخرجه مسلم في الصحيح .
وأسأل الله - عز وجل - أن يوفق علماء المسلمين وولاة أمرهم لكل ما فيه صلاح العباد والبلاد إنه ولي ذلك والقادر عليه .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صحيح مسلم البر والصلة والآداب (2564).

(5/295)


توضيح عن العقيدة الصحيحة - مجموع فتاوى ابن باز

توضيح عن العقيدة الصحيحة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع- ز . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته . بعده :
وصلت رسالتك التي تستوضح فيها عن العقيدة الصحيحة . وأفيدك بأن العقيدة الصحيحة قد اشتمل عليها كتاب الله الكريم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم . فأوصيك بالإكثار من قراءة القرآن الكريم, وحفظ ما تيسر منه مع حفظ ما تيسر من الأحاديث الصحيحة كالأربعين النووية وتكملتها لابن رجب , وكعمدة الحديث للحافظ عبد الغني بن عبد الواحد المقدسي , والإكثار من قراءة الصحيحين, أو ما تيسر من ذلك مع الإخوة الطيبين .
ونوصيك بكتب شيخ الإسلام ابن تيمية كالعقيدة الواسطية والحموية والتدمرية, فقد أوضح فيها رحمه الله عقيدة أهل السنة والرد على خصومهم . كما نوصيك بحفظ كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب - رحمه الله - وكشف الشبهات له أيضا وهما كتابان عظيما الفائدة .
ونوصيك أيضا بالضراعة إلى الله وكثرة سؤاله أن يهديك صراطه المستقيم, وأن يمنحك الفقه في الدين, وأن يعيذك من نزغات الشيطان ودعاة الباطل .
وأوصيك أيضا بالإكثار من سؤال الله - عز وجل - أن يشرح صدرك للخير, وأن يعينك على الاستكثار من قراءة كتابه الكريم, وحفظ ما تيسر منه مع حفظ ما تيسر من السنة فهو القائل سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) ونوصيك
__________
(1) سورة غافر الآية 60

(5/296)

بالاستقامة على طاعة الله, والحذر من معاصي الله, ونذكرك بما روي عن الشافعي - رحمه الله - قال :
شكوت إلى وكيع سوء حفظي ... فأرشدني إلى ترك المعاصي
وقال اعلم بأن العلم نور ... ونور الله لا يؤتاه عاصي
أصلح الله لنا ولك النية والعمل إنه خير مسئول .
ونوصيك بالالتحاق بالجامعة الإسلامية بالمدينة المنورة فهي جامعة سلفية تعلم طلابها عقيدة أهل السنة والجماعة . يسر الله أمرك ووفقنا وإياك للعلم النافع والعمل به إنه سميع مجيب الدعاء . والسلام عليكم ورحمة الله وبركاته .

(5/297)


أسئلة وأجوبة تتعلق بالعقيدة - مجموع فتاوى ابن باز

أسئلة وأجوبة تتعلق بالعقيدة
س 1 : إننا نسكن فى صحراء والناس كلهم بدو وهناك النساء يلبسن ثيابا تغطي العورة ولكنها قصيرة , وبعض الأحيان ضيقة فبم تنصحون هؤلاء؟ .
جـ 1 : لا شك أن الواجب على النساء التستر والبعد عن التبرج وإظهار المحاسن لقول الله عز وجل : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) قال علماء التفسير : معنى التبرج : إظهار المحاسن والمفاتن . فالواجب على المرأة أن تكون متسترة متحجبة إذا كانت بحضور رجل أو أكثر من غير محارمها, وبعيدة عن الفتنة كما قال عز وجل في سورة الأحزاب أيضا : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) الآية . فأطهر لقلوب الرجال وقلوب النساء التستر والتحجب من جهة النساء, وعدم التبرج حتى لا تفتن ولا تفتن .
وقال عز وجل : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (3) إلخ الآية من سورة النور . وقال تعالى في سورة الأحزاب : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4)
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 53
(3) سورة النور الآية 31
(4) سورة الأحزاب الآية 59

(5/298)

والجلباب : لباس تضعه المرأة فوق رأسها وعلى جميع بدنها فوق ثيابها العادية لمزيد الستر والبعد عن الفتنة . هكذا ينبغي للمرأة سواء كانت بدوية أو حضرية , الواجب عليها أن تتمسك بحكم الإسلام, وأن تجتهد في ستر عورتها, وأن تكون ثيابها وسطا؛ لا ضيقة تبين حجم العورة, ولا واسعة تبين العورة, ولكن وسط بين ذلك مع ستر الرأس والوجه واليدين عند وجود رجل أجنبي , وإن كان ابن عمها أو ابن خالها أو زوج أختها أو أخا زوجها , وهكذا في صلاتها تستر جميع بدنها ما عدا الوجه , فالسنة كشفه في الصلاة إذا لم يكن حولها رجل ليس من محارمها .
أما الكفان فإن كشفتهما فلا بأس, وإن غطتهما فهو أفضل . وأما القدمان فيجب سترهما في الصلاة عند جمهور أهل العلم ولا يجوز كشفهما , ويكون سترهما بإرخاء القميص أو لبس الجوربين ونحوهما حين أداء الصلاة .

(5/299)

س 2 : إن كثيرا من الرجال والنساء يستمعون الغناء , فما حكم ذلك , نرجوا النصيحة؟ .
جـ 2 : نصيحتي لجميع الرجال والنساء عدم استماع الأغاني , فالأغاني خطرها عظيم . وقد ابتلي الناس بها في الإذاعات وفي التلفاز وفي أشياء كثيرة كالأشرطة , وهذا من البلاء . فالواجب على أهل الإسلام من الرجال والنساء أن يحذروا شرها, وأن يعتاضوا عنها بسماع ما ينفعهم من كلام الله - عز وجل - ومن كلام رسوله صلى الله عليه وسلم , ومن كلام أهل العلم الموثوقين في أحاديثهم الدينية, وندواتهم ومقالاتهم كل ذلك ينفعهم في الدنيا والآخرة .
أما الأغاني فشرها عظيم, وربما سبب للمؤمن انحرافا في

(5/299)

أخلاقه لقول الله عز وجل : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2)
وقد ذهب أكثر أهل العلم إلى تفسير لهو الحديث بالغناء , وإذا كان معه آلات اللهو كالمزمار والعود ونحوهما صار الإثم أكبر; لعظم ما يحصل بذلك من الفساد في القلوب والأخلاق , وقد يجر ذلك إلى الضلال والإضلال, والاستهزاء بالدين, والاستكبار عن سماع القرآن والعياذ بالله من ذلك , كما نبهت الآيات المذكورات على ذلك .
وقد يفضي بأهله إلى النفاق; كما قال ابن مسعود رضي الله عنه : إن الغناء ينبت النفاق في القلب كما ينبت الماء الزرع . س 3 : في الحديث : « استوصوا بالنساء خيرا فإن المرأة خلقت من ضلع أعوج, وإن أعوج ما في الضلع أعلاه ... » (3) إلخ الحديث , والرجاء توضيح معنى الحديث مع توضيح معنى : أعوج ما في الضلع أعلاه .
جـ 3 : هذا حديث صحيح رواه الشيخان في الصحيحين عن النبي صلى الله عليه وسلم من حديث أبي هريرة رضي الله عنه , قال صلى الله عليه وسلم : « استوصوا بالنساء خيرا فإنهن خلقن من ضلع, وإن أعوج شيء في الضلع أعلاه فاستوصوا بالنساء خيرا » (4) انتهى .
هذا أمر للأزواج والآباء والإخوة وغيرهم أن يستوصوا بالنساء خيرا, وأن يحسنوا إليهن وألا يظلموهن, وأن يعطوهن حقوقهن ويوجهوهن إلى الخير ,
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7
(3) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468),سنن الدارمي النكاح (2222).
(4) صحيح البخاري النكاح (4890),صحيح مسلم الرضاع (1468),سنن الترمذي الطلاق (1188),سنن الدارمي النكاح (2222).

(5/300)

وهذا هو الواجب على الجميع؛ لقوله عليه الصلاة والسلام : « استوصوا بالنساء خيرا » (1) , وينبغي ألا يمنع من ذلك كونها قد تسيء في بعض الأحيان إلى زوجها وأقاربها بلسانها أو فعلها؛ لأنهن خلقن من ضلع كما قال النبي صلى الله عليه وسلم, وإن أعوج شيء في الضلع أعلاه . ومعلوم أن أعلاه مما يلي منبت الضلع, فإن الضلع يكون فيه اعوجاج , هذا معروف .
فالمعنى أنه لا بد أن يكون في خلقها شيء من العوج والنقص , ولهذا ورد في الحديث الآخر في الصحيحين : « ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن » (2) والمقصود أن هذا حكم النبي صلى الله عليه وسلم, وهو ثابت في الصحيحين من حديث أبي سعيد الخدري رضي الله عنه , ومعنى نقص العقل كما قال النبي صلى الله عليه وسلم أن شهادة المرأتين تعدل شهادة رجل واحد , وأما نقص الدين فهو كما قال النبي صلى الله عليه وسلم أنها تمكث الأيام والليالي لا تصلي; يعني من أجل الحيض , وهكذا النفاس , وهذا نقص كتبه الله عليها ليس عليها فيه إثم .
فينبغي لها أن تعترف بذلك على الوجه الذي أرشد إليه النبي صلى الله عليه وسلم ولو كانت ذات علم وتقى; لأن النبي صلى الله عليه وسلم لا ينطق عن الهوى, وإنما ذلك منه وحي يوحيه الله إليه فيبلغه الأمة كما قال عز وجل : { وَالنَّجْمِ إِذَا هَوَى } (3) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (4) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (5) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (6) .
س4 : الحشرات التي توجد في البيت مثل النمل والصراصير وما أشبه ذلك , هل يجوز قتلها بالماء أو بالحرق أو ماذا أفعل؟
جـ4 : هذه الحشرات إذا حصل منها الأذى جاز قتلها , لكن بغير التحريق , بل بأنواع المبيدات الأخرى؛ لقول النبي صلى الله عليه وسلم : « خمس من الدواب كلهن فواسق يقتلن في الحل والحرم: الغراب والحدأة والفأرة والعقرب
__________
(1) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468),سنن الدارمي النكاح (2222).
(2) صحيح البخاري الحيض (298),صحيح مسلم الإيمان (80).
(3) سورة النجم الآية 1
(4) سورة النجم الآية 2
(5) سورة النجم الآية 3
(6) سورة النجم الآية 4

(5/301)

والكلب العقور » (1) , وفي لفظ « والحية » (2) .
فهذه أخبر النبي صلى الله عليه وسلم عن أذاها وأنها فواسق يعني مؤذية وأذن في قتلها , وهكذا ما أشبهها من الحشرات يقتلن في الحل والحرم إذا وجد منها الأذى كالنمل والصراصير والبعوض ونحوها مما يؤذي .
__________
(1) صحيح البخاري الحج (1732),صحيح مسلم الحج (1198),سنن الترمذي الحج (837),سنن النسائي مناسك الحج (2887),مسند أحمد بن حنبل (6/87),سنن الدارمي المناسك (1817).
(2) صحيح مسلم الحج (1198),سنن النسائي مناسك الحج (2882),سنن ابن ماجه المناسك (3087),مسند أحمد بن حنبل (6/259).

(5/302)

حكم المصارحة بعدم قبول الدعاء
س عندما لا يتحقق لي أي شيء أغضب وأقول أقوالا في حق نفسي وفي حق الله , مثلا أقول : لماذا يا رب لا تستجيب لي الدعاء , وأقوال أخرى . أرجو توجيهي حول هذا , وإذا شعر الإنسان أن دعاءه لم يستجب فماذا عليه؟
عليك أيها السائل , وعلى كل مسلم ومسلمة , إذا تأخرت الإجابة أن ترجع إلى نفسك , وأن تحاسبها , فإن الله حكيم عليم, قد يؤخر الإجابة لحكمة بالغة ليكثر دعاء العبد لخالقه , وانكساره إليه , وذله لعظمته , وإلحاحه في طلب حاجته , وكثرة تضرعه إليه , وخشوعه بين يديه , ليحصل له بهذا من الخير العظيم , والفوائد الكثيرة , وصلاح القلب , والإقبال على ربه , ما هو أعظم من حاجته , وأنفع له منها .
وقد يؤجلها سبحانه وتعالى لأسباب أخرى , منها ما أنت متلبس به من المعاصي كأكل الحرام وعقوق الوالدين , وغير ذلك من أنواع المعاصي . فيجب على الداعي أن يحاسب نفسه , وأن يبادر إلى التوبة رجاء أن يتقبل الله توبته , ويجيب دعوته .
وقد يؤجلها لحكم أخرى هو أعلم بها سبحانه , كما في الحديث الصحيح : « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث إما أن تعجل له دعوته في الدنيا, وإما أن تدخر له في

(5/303)

الآخرة, وإما أن يصرف عنه من الشر مثل ذلك. قالوا يا رسول الله إذا نكثر؟ قال : الله أكثر » (1) .
فإذا تأجلت الحاجة فلا تلم ربك , ولا تقل: لماذا ... لماذا يارب , بل عليك أن ترجع إلى نفسك , وتحاسبها فإن ربك حكيم عليم .
فارجع إلى نفسك وانظر فلعل عندك شيئا من الذنوب والمعاصي , كانت هي السبب في تأخير الإجابة , ولعل هناك أمرا آخر , تأخرت الإجابة من أجله , يكون خيرا لك .
فلا يجوز أن تتهم ربك بما لا يليق به سبحانه , ولكن عليك أن تتهم نفسك , وتنظر في أعمالك وسيرتك , حتى تصلح من شأنك , وحتى تستقيم على أمر ربك فتنتهي عن نواهيه, وتقف عند حدوده .
وينبغي أن يعلم أنه سبحانه قد يؤخر الإجابة لمدة طويلة , كما أخر إجابة يعقوب في رد ابنه يوسف إليه , وهو نبي كريم عليه الصلاة والسلام , وكما أخر شفاء نبيه أيوب عليه الصلاة والسلام .
وقد يعطي الله السائل خيرا مما سأل , وقد يصرف عنه من الشر أفضل مما سأل , كما جاء في الحديث السابق الذي ذكرنا آنفا عن رسول الله صلى الله عليه وسلم أنه قال : « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث: إما أن تعجل له دعوته في الدنيا, وإما أن تدخر له في الآخرة, وإما أن يصرف عنه في الشر مثل ذلك. قالوا: يارسول الله , إذا نكثر؟! قال : الله أكثر » (2) .
فبين في هذا الحديث عليه الصلاة والسلام أن الله سبحانه قد يؤخر الإجابة إلى الآخرة , وقد يعجلها في الدنيا لحكمة بالغة ؛ لأن ذلك أصلح لعبده , وأنفع له , وقد يصرف عنه شرا عظيما , خيرا له من إجابة دعوته .
فعليك بحسن الظن بالله , وأن تستمر في الدعاء وتلح في ذلك , فإن في
__________
(1) مسند أحمد بن حنبل (3/18).
(2) مسند أحمد بن حنبل (3/18).

(5/304)

الدعاء خيرا كثيرا لك , وعليك أن تتهم نفسك, وأن تنظر في حالك, وأن تستقيم على طاعة ربك , وأن تعلم أن ربك حكيم عليم , قد يؤجل الإجابة لحكمة , وقد يعجلها لحكمة , وقد يعطيك بدلا من دعوتك خيرا منها , لما ذكرنا آنفا ولما في الحديث الصحيح الذي يقول فيه النبي صلى الله عليه وسلم : « يستجاب لأحدكم ما لم يعجل, فيقول: دعوت ودعوت فلم أره يستجاب لي, فيستحسر عند ذلك ويدع الدعاء » (1) .
فلا ينبغي لك أن تستحسر , ولا ينبغي لك أن تدع الدعاء , بل الزم الدعاء واستكثر من الدعاء , وألح على ربك , وحاسب نفسك , واحذر أسباب المنع من المعاصي والسيئات . ويشرع لك أن تتحرى أوقات الإجابة : كآخر الليل , وبين الأذان والإقامة , وفي آخر الصلاة قبل السلام , وفي السجود وعند جلوس الخطيب على المنبر يوم الجمعة إلى أن تقضى الصلاة , وبعد صلاة العصر يوم الجمعة إلى غروب الشمس في حق من جلس متطهرا ينتظر صلاة المغرب , كل هذه من أوقات الإجابة , وعليك بإحضار قلبك عند الدعاء وإحسان الظن بالله; لقول النبي صلى الله عليه وسلم : « يقول الله - عز وجل - : أنا عند ظن عبدي بي, وأنا معه إذا دعاني » (2) خرجه مسلم في صحيحه .. والله ولي التوفيق .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2735),سنن الترمذي الدعوات (3387),سنن ابن ماجه الدعاء (3853),مسند أحمد بن حنبل (2/487),موطأ مالك النداء للصلاة (495).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2675).

(5/305)

أسئلة وأجوبتها " في العقيدة "
س1 : سائل من العراق يقول : عندنا عندما يمرض شخص يذهب إلى السادة, ويكتبون له أوراقا يعلقونها في رءوسهم , فهل يجوز هذا أم لا؟ كذلك الحلف : هناك من يحلف بغير الله , أو يحلف بهؤلاء السادة فما الحكم في ذلك؟ .
جـ1 : تعليق التمائم على الأولاد ؛ خوفا من العين أو من الجن أو من المرض , أمر لا يجوز , وهكذا تعليق التمائم على المرضى, وإن كانوا كبارا لا يجوز; لأن هذا فيه نوع من التعلق على غير الله سبحانه وتعالى , وهو لا يجوز لا مع السادة ولا مع غيرهم من الناس; لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « من تعلق تميمة فلا أتم الله له, ومن تعلق ودعة فلا ودع الله له » (1) .
وفي رواية عنه صلى الله عليه وسلم أنه قال : « من تعلق تميمة فقد أشرك » (2) والتميمة هي ما يعلق على الأولاد أو المرضى أو غيرهم عن العين , أو عن الجن أو المرض , من خرز أو ودع أو عظام ذئب أو طلاسم , أو غير ذلك , ويدخل في ذلك الأوراق المكتوب فيها كتابات حتى ولو كانت من القرآن على الصحيح; لأن الأحاديث عامة ليس فيها استثناء .
فالرسول صلى الله عليه وسلم عمم وأطلق , ولم يستثن شيئا , فدل ذلك على أن التمائمم كلها ممنوعة , ولأن تعليق ما يكتب من القرآن أو الدعوات الطيبة وسيلة لتعليق غيرها من التمائم الأخرى , وقد جاءت الشريعة الكاملة بسد الذرائع المفضية إلى الشرك أو المعاصي .
والمشروع في هذا أن يسأل المسلم ربه العافية , ويتعاطى الأدوية المباحة , ولا بأس أن يرقى من القرآن الكريم والأدعية الطيبة , لقول النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (3) , ولأنه صلى الله عليه وسلم : رقى بعض الصحابة , ورقاه جبرائيل عليه السلام .
__________
(1) مسند أحمد بن حنبل (4/154).
(2) مسند أحمد بن حنبل (4/156).
(3) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).

(5/306)

أما التعليق فلا يجوز لما تقدم من الأحاديث , وهو من الشرك الأصغر , وقد يكون شركا أكبر إذا اعتقد المعلق أن التمائم تدفع عنه , وأنها تكفيه الشرور دون الله عز وجل , أما إن اعتقد أنها من الأسباب , فهذا من الشرك الأصغر .
والواجب قطعها وإزالتها , وكذلك الحلف بغير الله لا يجوز , وهو من الشرك الأصغر أيضا , وقد يكون من الشرك الأكبر إذا اعتقد الحالف بغير الله أن هذا المحلوف به مثل الله , أو يصح أن يدعى من دون الله , أو أنه يتصرف فى الكون من دون الله, فإنه يكون شركا أكبر , نعوذ بالله من ذلك .
والحاصل أن الحلف بغير الله لا يجوز , قال النبي صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (1) , وقال : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد » (2) .
وقال عليه الصلاة والسلام : « من حلف بغير الله فقد كفر أو أشرك » (3) وفى رواية : « من حلف بشيء دون الله فقد أشرك » (4) , وقال عليه السلام : « من حلف بالأمانة فليس منا » (5) , وكلها أحاديث صحيحة عن رسول الله صلى الله عليه وسلم .
وأدرك رسول الله صلى الله عليه وسلم يوما أصحابه بالسفر يحلفون بآبائهم , فقال لهم عليه الصلاة والسلام : « إن الله ينهاكم أن تحلفوا بآبائكم, من كان حالفا فلا يحلف إلا بالله أو ليصمت » (6) .
وقال الإمام أبو عمر ابن عبد البر - رحمه الله - المتوفى سنة 463هـ : إن العلماء أجمعوا على أنه لا يجوز الحلف بغير الله, وهذا يدل على أن الحلف بالأمانة , أو بالنبي صلى الله عليه وسلم , أو بالكعبة أو بحياة فلان , أو بشرف فلان , كله لا يجوز, وإنما يكون الحلف بالله وحده . والله الموفق .
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).
(3) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(4) مسند أحمد بن حنبل (1/47).
(5) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(6) صحيح البخاري الأيمان والنذور (6270),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).

(5/307)

س2 : زوجتي أصيبت بمرض معين , وأصبحت تخاف من كل شيء , ولا تسطيع البقاء وحدها , وآخر يقول أنه يشكو نفس الحالة , وأنه لا يذهب إلى المسجد للصلاة مع الجماعة , ويسأل عن العلاج حتى لا يلجأ إلى الذهاب إلى الكهان والمشعوذين؟ .
جـ2 : إن الله - جل وعلا - ما أنزل داء إلا أنزل له شفاء, علمه من علمه وجهله

(5/307)

من جهله , وإن الله قد جعل فيما نزل على نبيه صلى الله عليه وسلم من الخير والهدى والعلاج لجميع ما يشكو منه الناس من أمراض حسية ومعنوية - ما نفع الله به العباد , وحصل به من الخير ما لا يحصيه إلا الله عز وجل . والإنسان قد تعرض له أمور لها أسباب , فيحصل له من الخوف والذعر ما لا يعرف له سببا بينا .
والله جعل فيما شرعه على لسان نبيه محمد صلى الله عليه وسلم كل من الخير والأمن والشفاء ما لا يحصيه إلا الله سبحانه وتعالى .
فنصيحتي لهذين السائلين وغيرهما أن يستعملا ما شرعه الله تعالى من الأمور الشرعية التي يحصل بها الأمن والطمأنينة , وراحة النفوس والسلامة من مكائد الشيطان , ومن ذلك قراءة آية الكرسي خلف كل صلاة بعد الأذكار الشرعية , وآية الكرسي هي قوله تعالى : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) إلى آخر الآية .
وهي أعظم آية في القرآن , وأفضل آية في كتاب الله عز وجل , لما اشتملت عليه من التوحيد والإخلاص لله سبحانه وتعالى , وبيان عظمته جل وعلا , وأنه الحي القيوم المالك لكل شيء ولا يعجزه شيء جل وعلا .
فإذا قرأ المرء هذه الآية خلف كل صلاة كانت له حرزا من كل شر , وهكذا قراءتها عند النوم , فقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم : أن من قرأها عند النوم لا يزال عليه من الله حافظ, ولا يقربه شيطان حتى يصبح, فليقرأها عند النوم وليطمئن قلبه , وسوف لا يرى ما يسوؤه إن شاء الله , إذا صدق الرسول صلى الله عليه وسلم فيما قال, واطمأن قلبه لذلك , وأن ما قاله صلى الله عليه وسلم هو الحق والصدق , الذي لا ريب فيه .
ومما شرع الله أيضا أن يقرأ المسلم سورة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) والمعوذتين خلف كل صلاة , فهذا أيضا
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1

(5/308)

من أسباب العافية والأمن والشفاء من كل سوء , و { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) تعدل ثلث القرآن , وقراءة هذه السور الثلاث; أعني : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (3) و { أَعُوذُ بِرَبِّ النَّاسِ } (4) بعد الظهر وبعد العصر وبعد العشاء مرة واحدة , أما بعد المغرب والفجر فيقرأهن ثلاث مرات , وهكذا إذا أوى إلى فراشه فليقرأهن ثلاث مرات لصحة الأحاديث عن رسول الله صلى الله عليه وسلم بذلك .
ومما يحصل للمسلم به أيضا الأمن والعافية والطمأنينة والسلامة من الشر كله أن يستعيذ بكلمات الله التامات من شر ما خلق ثلاث مرات صباحا ومساء : « أعوذ بكلمات الله التامات من شر ما خلق » (5) فقد جاءت الأحاديث دالة على أنها من أسباب العافية , والحفظ من كل سوء .
وهكذا : « باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (6) ثلاث مرات صباحا ومساء , فقد أخبر النبي صلى الله عليه وسلم أن من قالها ثلاثا صباحا لم يضره شيء حتى يمسي , ومن قالها ثلاثا مساء لم يضره شيء حتى يصبح , فهذه الأذكار والتعوذات من القرآن والسنة كلها من أسباب الحفظ والسلامة والأمن من كل سوء .
فينبغي لكل مؤمن ومؤمنة الإتيان بها , والمحافظة عليها , وهما على طمأنينة وثقة بربهما سبحانه وتعالى , القائم على كل شيء , ومصرف كل شيء , وبيده العطاء والمنع , والنفع والضرر , وهو المالك لكل شيء سبحانه وتعالى .
والرسول عليه الصلاة والسلام هو أصدق الناس , فهو لا ينطق عن الهوى , إن هو إلا وحي يوحى كما قال الله تعالى : { وَالنَّجْمِ إِذَا هَوَى } (7) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (8) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (9) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (10)
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/409),سنن الدارمي الاستئذان (2680).
(6) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).
(7) سورة النجم الآية 1
(8) سورة النجم الآية 2
(9) سورة النجم الآية 3
(10) سورة النجم الآية 4

(5/309)

عليه من ربه أفضل الصلاة وأزكى التسليم .
س3 : هذا الذكر سلاح تصفونه لكل مؤمن , فهل يشترط شروط أخرى لمن يحمل السلاح؟ .
جـ3 : نعم من أعظم الشروط الثقة بالله , والتصديق برسوله صلى الله عليه وسلم , والإيمان بأن الله جل وعلا هو الحق , ولا يقول إلا الحق مع الإخلاص له سبحانه والمتابعة لرسوله عليه الصلاة والسلام , والإيمان الكامل بأن الرسول صلى الله عليه وسلم هو الصادق فيما يقول , وأن يأتي بذلك عن إيمان وثقة بالله , ورغبة فيما عنده . وأنه سبحانه مدبر الأمور , ومصرف الأشياء , وأنه القادر على كل شيء , لا عن شك ولا عن سوء ظن , بل عن حسن ظن بالله , وثقة به , وأنه متى تخلف المطلوب فلعلة من العلل ...
فالعبد عليه أن يأتي بالأسباب , والله مسبب الأسباب , وهو الحكيم العليم , وقد يحصل الدواء , ولكن لا يزول الداء , لأسباب أخرى يجهلها العبد , ولله فيها حكم وأسرار لا يعلمها سواه سبحانه وتعالى , وهذا يشمل الدواء الحسي والمعنوي : الحسي الذي يقوم به الأطباء من أدوية وعمليات ونحو ذلك , والمعنوي الذي يحصل بالدعاء والقراءة , ونحو ذلك من الأسباب الشرعية .
ومع هذا كله فقد يتخلف المطلوب لأسباب كثيرة , منها الغفلة عن دعاء الله سبحانه , ومنها ارتكاب المعاصي , ولا سيما أكل الحرام وغير ذلك من الأسباب المانعة من حصول المطلوب , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث: إما أن تعجل

(5/310)

له دعوته في الدنيا, وإما أن تدخر له في الآخرة, وإما أن يصرف عنه من الشر مثل ذلك. قالوا: يا رسول الله, إذا نكثر؟ قال الله أكثر » (1) .
__________
(1) مسند أحمد بن حنبل (3/18).

(5/311)

س4 : ما هي الآيات التي تدفع السحر؟ .
جـ4 : من أسباب دفع السحر والسلامة منه المحافظة على الأذكار والأدعية, والتعوذات اللاتي سبق ذكرها في جواب السؤال الذي قبل هذا . ومن أسباب رفع السحر إذا وقع أن يقرأ الفاتحة وآية الكرسي , و { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (1) و { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) والمعوذتين , ويكرر هذه السور الثلاث ثلاثا مع النفث على نفسه , أو في ماء يشرب منه , ويغتسل بباقيه .
ومما ينفع في ذلك أيضا , قراءة آيات السحر من سورة الأعراف ويونس وطه , وذلك كله من أسباب الشفاء . وآيات الأعراف هي قوله تعالى : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (3) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (4) { فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } (5)
وأما الآيات التي في سورة يونس فهي قوله تعالى : { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (6) { فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ } (7) { فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } (8) { وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } (9)
وأما الآيات التي في سورة طه فهي قوله تعالى : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (10) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (11) { فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى } (12) { قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى } (13) { وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (14)
__________
(1) سورة الكافرون الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة الأعراف الآية 117
(4) سورة الأعراف الآية 118
(5) سورة الأعراف الآية 119
(6) سورة يونس الآية 79
(7) سورة يونس الآية 80
(8) سورة يونس الآية 81
(9) سورة يونس الآية 82
(10) سورة طه الآية 65
(11) سورة طه الآية 66
(12) سورة طه الآية 67
(13) سورة طه الآية 68
(14) سورة طه الآية 69

(5/311)

وهذا العلاج أيضا ينفع من حبس الرجل عن امرأته , كما ينفع بإذن الله في رفع السحر والسلامة من شره , فلله الحمد والشكر على ذلك .

(5/312)

س5 : كيف يعامل المسلم زميلته في العمل بصرف النظر عن ديانتها , وقد يجتاج إلى التحدث إليها في شئون العمل أثناء العمل؟ وبالنسبة للمرأة المسلمة المتبرجة هل يجوز إفشاء السلام عليها أو الرد على تحيتها من قبل الرجل المسلم , وكيف تحدد العلاقة بين الرجل والمرأة أثناء الوداع؟
وطبيعة العمل تفرض على الرجل المسلم مخالطة النساء العاملات, ومراجعة بعضهن بخصوص العمل , وأحيانا يلمح منهن ما لا يجوز له أن يراه في المرأة دون قصد, وخصوصا إذا كان لباسهن غير محتشم , فهل يلحقه إثم بذلك؟ وإذا أراد هذا المسلم مخاطبة المرأة فهل ينظر إليها أم ينظر إلى الأرض , وإذا كانت طبيعة العمل تفرض على الرئيس المسلم التحدث إلى الموظفة العاملة انفرادا , فهل يقفل باب المكتب عليهما حتى لا يسمع أحد الحديث ... أم ماذا يعمل . وطبيعة مأمورات الشراء التباحث مع التجار عل انفراد مما يضطرها إلى قفل غرفة الاجتماع على ممثل التاجر ومأمورة الشراء , وأحيانا تكون مأمورة الشراء وحدها مجتمعة مع رجلين أو ثلاثة في غرفة مقفلة فما الحكم في تلك الأمور؟ .
جـ5 : هذه المسائل التي ذكرها السائل كلها مهمة وخطيرة , والواجب قبل

(5/312)

كل شيء ألا يعمل المؤمن وسط النساء , فإذا كان العمل بين النساء فالواجب التخلص من ذلك , وأن يلتمس عملا آخر ليس فيه اختلاط ; لأن هذا المكان مكان فتنة وفيه خطر عظيم; لأن الشيطان حريص على إيقاع الفتنة بين الرجل والمرأة .
فالواجب على المؤمن أينما كان أن لا يرضى بأن يكون عاملا بين العاملات من النساء , وهكذا الطالب في الجامعات والمدارس المختلطة يجب عليه أن يحذر ذلك , وأن يلتمس مدرسة وجامعة غير مختلطة; لأن وجود الشباب بجوار الفتيات وسيلة لشر عظيم , وفساد كبير , والواجب على المؤمن عند الابتلاء بهذه الأمور أن يتقي الله حتى يجعل الله له فرجا ومخرجا , وأن يغض بصره , ويحذر من النظر إليها أو إلى محاسنها ومفاتنها بل يلقي بصره إلى الأرض , ولا ينظر إليها , ومتى صادف شيئا من ذلك غض بصره .
وقد ثبت عن رسول الله صلى الله عليه وسلم أنه « سئل عن نظر الفجأة , فقال للسائل : اصرف بصرك » (1) وفي اللفظ الآخر : « فإن لك الأولى وليست لك الأخرى » (2) , والله سبحانه وتعالى يقول : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ } (3) الآية , وقال تعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ } (4) الآية , فعلى المؤمن أن يغض بصره ويحفظ فرجه , فإن صادف شيئا من غير قصد صرف بصره, ويعفو الله عن الأولى التي صادفها ولم يقصدها لذلك .
وإذا بلي بالمرأة والتحدث إليها في شيء يتعلق بالعمل , فإنه يتحدث إليها من غير أن يقابل وجهها , ولا ينظر إلى محاسنها , بل يعرض عنها , ويلقي بصره إلى الأرض حتى يقضي حاجته وينصرف .
وهذا من الأمور
__________
(1) صحيح مسلم الآداب (2159),سنن الترمذي الأدب (2776),سنن أبو داود النكاح (2148),مسند أحمد بن حنبل (4/361),سنن الدارمي الاستئذان (2643).
(2) سنن الترمذي الأدب (2777),سنن أبو داود النكاح (2149).
(3) سورة النور الآية 30
(4) سورة النور الآية 31

(5/313)

الواجبة التي تجب على المؤمن العناية بها . وكذلك المرأة في حال الشراء أو البيع أو غيرهما , ليس لها أن تخلو بالرجل ولا بالرئيس ولا مع المدير , وليس له أن يخلو بها ولا غيرها أيضا , لما في ذلك من الخطر العظيم , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « لا يخلون رجل بامرأة إلا ومعها ذو محرم » (1) متفق على صحته , وقال صلى الله عليه وسلم : « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (2) خرجه الإمام أحمد بإسناد صحيح من حديث عمر بن الخطاب رضي الله عنه .
والمقصود أن الخلوة بالمرأة فيها خطر عظيم , ولو كانت في حاجات تتعلق بها , أو بوظيفتها . فالواجب الحذر من ذلك , وقد قال الله سبحانه وتعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) الآية , وقال سبحانه وبحمده : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) س6 : كثيرا ما نسمع أن عدم نزول المطر من السماء سببه معاصي العباد , فإذا كان كذلك فهل الذين في الهند وغيرهم , الذين تأتيهم السيول باستمرار , يعبدون الله أكثر مما نحن نعبده , أو أن المسألة دوران فلك ... نرجو توضيح ذلك , حيث بذلك يتحدث الناس؟ .
جـ6 : على كل مسلم أن يعلم أن الله سبحانه وتعالى خلق الخلق وتكفل بأرزاقهم , سواء كانوا كفارا أو مسلمين , قال تعالى : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (6) وقال جل وعلا : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (7) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (8) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (9)
__________
(1) صحيح البخاري الحج (1763),صحيح مسلم الحج (1341),سنن ابن ماجه المناسك (2900),مسند أحمد بن حنبل (1/222).
(2) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4
(6) سورة هود الآية 6
(7) سورة الذاريات الآية 56
(8) سورة الذاريات الآية 57
(9) سورة الذاريات الآية 58

(5/314)

وقال سبحانه : { وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ } (1) فهو سبحانه خلق الخلق من جن وإنس وكفار ومسلمين , وتكفل بأرزاقهم , فهو ينزل الأمطار , ويجري الأنهار في البلاد وغيرها , ويرزق هؤلاء وهؤلاء .
لكنه سبحانه يؤدب عباده المسلمين إذا فعلوا ما يخالف شرعه وعصوا أمره , فيعاقبهم إذا شاء لينتهوا وليحذروا أسباب غضبه , فيمنع سبحانه القطر , كما منع ذلك جل وعلا في عهد النبي صلى الله عليه وسلم , وهو أصلح الناس , وعهده أصلح العهود , وصحابته أصلح العباد بعد الأنبياء , ومع هذا ابتلوا بالقحط والجدب , حتى طلب المسلمون من رسول الله صلى الله عليه وسلم أن يستغيث لهم , « فقالوا : يا رسول الله , هلكت الأموال وانقطعت السبل , فادع الله أن يغيثنا , فاستغاث لهم في خطبة الجمعة , ورفع يديه , وقال : اللهم أغثنا اللهم أغثنا اللهم أغثنا .
فأنزل الله المطر , وهو على المنبر صلى الله عليه وسلم أنشأ الله سبحانه سحابة , ثم اتسعت فأمطرت, فخرج الناس تهمهم نفوسهم من شدة المطر , فلم يزل المطر حتى جاءت الجمعة الأخرى , فجاءوا إليه وقالوا : يا رسول الله هلكت الأموال , وانقطعت السبل , فادع الله أن يمسكه عنا , فضحك عليه الصلاة والسلام , من ضعف بني آدم , فرفع يديه وقال : اللهم حوالينا ولا علينا اللهم على الآكام والضراب وبطون الأودية ومنابت الشجر . قال أنس رضي الله عنه , الراوي لهذا الحديث : فتمزق السحاب في الحال , وصارت المدينة في مثل الجوبة » (2) .
__________
(1) سورة العنكبوت الآية 60
(2) صحيح البخاري الجمعة (968),صحيح مسلم صلاة الاستسقاء (897),سنن النسائي الاستسقاء (1518),مسند أحمد بن حنبل (3/194).

(5/315)

فالمقصود أنه صلى الله عليه وسلم وأصحابه رضي الله عنهم أصيبوا بالجدب واستغاثوا , وهم خير الناس , تعليما من الله سبحانه وتعالى لهم , وتوجيها لهم ولغيرهم إلى الضراعة إليه, وسؤاله عز وجل من فضله, والتوبة إليه من تقصيرهم وذنوبهم؛ لأن تنبيههم بالجدب ونحوه من المصائب توجيه لهم إلى أسباب النجاة , وليضرعوا إليه , وليعلموا أنه هو الرزاق الفعال لما يريد .
فإذا لم يتوبوا , فقد يعاقبهم الله سبحانه بالجدب والقحط وتسلط الأعداء أو غير ذلك من المصائب ؛ حتى ينتهوا ويرجعوا إلى الله , ويتوبوا إليه , ما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال في قصة أحد لما أصابهم ما أصابهم من الهزيمة والقتل والجراح لبعضهم : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } (2)
وفي يوم بدر كان النصر للمسلمين والهزيمة للكفار , وأسر منهم سبعون وقتل سبعون , وفي يوم أحد جرى على المسلمين مصائب بأسباب نفوسهم ؛ لأن الرسول عليه الصلاة والسلام أمر الرماة أن يلزموا الثغر الذي خلف المسلمين , وكانوا خمسين , أمر عليهم عبد الله بن جبير , وقا ل لهم : لا تبرحوا مكانكم ولو رأيتمونا تتخطفنا الطير , سواء نصرنا أم لم ننتصر , لا تبرحوا مكانكم .
فلما نصر الله المسلمين , وانهزم الكفار ظن الرماة أنها الفيصلة , وأن الأمر انتهى وما بقي إلا جمع الغنائم , فانصرفوا من مكانهم , فأمرهم أميرهم أن يبقوا , وذكرهم بكلام الرسول صلى الله عليه وسلم فامتنعوا عليه , وقالوا : إن الأمر انتهى والكفار
__________
(1) سورة الشورى الآية 30
(2) سورة آل عمران الآية 165

(5/316)

انهزموا . فلما فعلوا ذلك جاءت خيل الكفار من خلف المسلمين , ودخلوا من الثغر الذي أهملوه , وصارت المصيبة على المسلمين بأسبابهم .
والمقصود أن المسلمين قد يبتلون بأمور فيها تأديب وتمحيص لهم , وتكفير لذنوبهم, وفيها مصالح كثيرة لهم , منها : أن ينتبهوا , وليعلموا أن النصر بيد الله , وأن كونهم عبدوا الله وحده , وكونهم فيهم رسول الله صلى الله عليه وسلم لا يكفي , بل لا بد من العمل بطاعة الله , والقيام بأمره سبحانه , والصبر على جهاد أعدائه , ولهذا نبههم بقوله سبحانه : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) فإذا كان الرسول وأصحابه تصيبهم عقوبات الذنوب , وبيتلون كما يبتلى غيرهم , فكيف بغيرهم؟
أما أولئك الكفرة فقد فرغ منهم عدو الله الشيطان , وقد أطاعوه وتابعوه فى دول كثيرة من العالم , فإذا أجرى الله عليهم النعم , وأدر عليهم الرزق , وجاءتهم الأمطار , فهو استدراح لهم , والعاقبة وخيمة كما قال تعالى : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (2) وقوله سبحانه : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (3) الآية .
وقد يعجل الله لهم العقوبات في الدنيا , كما نزلت بهم في الحروب العظمى بسبب الكفر والذنوب , وكما يعاقبون بأنواع العقوبات الأخرى , كالأوبئة والأمراض العامة وغيرها لعلهم يرجعون .
__________
(1) سورة آل عمران الآية 165
(2) سورة الأنعام الآية 44
(3) سورة إبراهيم الآية 42

(5/317)

فالله سبحانه قد يملي ولا يهمل لحكمة بالغة , كما قال جل وعلا : { وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ } (1) وقد قال سبحانه وتعالى : { سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ } (2) { وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } (3) فقد يملي الله سبحانه للكفرة , ويتابع عليهم النعم من الأمطار وجري الأنهار وحصول الثمار وغير ذلك من النعم , ثم يأخذهم إذا شاء أخذ عزيز مقتدر , كما أنه سبحانه قد يملي للمسلمين مع معاصيهم الكثيرة , ثم يعاقبهم بما يشاء - كما تقدم - تأديبا لهم , وتنبيها .
فالواجب على المسلمين أن يأخذوا حذرهم , وأن لا يغتروا بإملاء الله وإنظاره لهم ولغيرهم , مع الإقامة على المعاصي , وأن لا يبادروا بالتوبة النصوح قبل حلول العقوبة ... نسأل الله السلامة والعافية من أسباب غضبه وأليم عقابه .
__________
(1) سورة البقرة الآية 144
(2) سورة القلم الآية 44
(3) سورة القلم الآية 45

(5/318)


حكم من يعتقد أن الرسول صلى الله عليه وسلم ليس ببشر - مجموع فتاوى ابن باز

حكم من يعتقد أن الرسول صلى الله عليه وسلم ليس ببشر

(5/318)

إذا مات الشخص وهو يعتقد أن الرسول صلى الله عليه وسلم ليس ببشر, وأنه يعلم الغيب, وأن التوسل بالأولياء والأموات والأحياء قربة إلى الله عز وجل, فهل يدخل النار ويعتبر مشركا؟ علما أنه لا يعلم غير هذا الاعتقاد, وأنه عاش في منطقة علماؤها وأهلها كلهم يقرون بذلك , فما حكمه , وما حكم التصدق عنه والإحسان إليه بعد موته؟
جـ : من مات على هذا الاعتقاد بأن يعتقد أن محمدا ليس ببشر, أي ليس من بني آدم, أو يعتقد أنه يعلم الغيب فهذا اعتقاد كفري يعتبر صاحبه كافر كفرا أكبر , وهكذا إذا كان يدعوه ويستغيث به, أو ينذر له أو لغيره من الأنبياء والصالحين أو الجن أو الملائكة أو الأصنام ؛ لأن هذا من جنس عمل المشركين الأولين كأبي جهل وأشباهه , وهو شرك أكبر , ويسمي بعض الناس هذا النوع من الشرك توسلا , وهو غير الشرك الأكبر .
وهناك نوع ثان من التوسل ليس من الشرك بل هو من البدع ووسائل الشرك , وهو التوسل بجاه الأنبياء والصالحين أو بحق الأنبياء والصالحين أو بذواتهم , فالواجب الحذر من النوعين جميعا .
ومن مات على النوع الأول لا يغسل ولا يصلى عليه ولا يدفن في مقابر المسلمين , ولا يدعى له ولا يتصدق عنه؛ لقول الله عز وجل : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (1)
__________
(1) سورة التوبة الآية 113

(5/319)

وأما التوسل بأسماء الله وصفاته وتوحيده والإيمان به فهو توسل مشروع ومن أسباب الإجابة , لقول الله عز وجل : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) الآية , ولما ثبت عن النبي صلى الله عليه وسلم أنه « سمع من يدعو ويقول: اللهم إني أسألك بأنك أنت الله لا إله إلا أنت الفرد الصمد, الذي لم يلد ولم يولد, ولم يكن له كفوا أحد, فقال لقد سأل الله باسمه الذي إذا سئل به أعطى, وإذا دعي به أجاب . » (2)
وهكذا التوسل بالأعمال الصالحة من بر الوالدين وأداء الأمانة والعفة عما حرم الله ونحو ذلك , كما ورد ذلك في حديث أصحاب الغار المخرج في الصحيحين , وهم « ثلاثة , آواهم المبيت والمطر إلى غار فلما دخلوا فيه انحدرت عليهم صخرة من أعلى جبل فسدت الغار عليهم فلم يستطيعوا الخروج , فقالوا فيما بينهم: إنه لن ينجيكم من هذه الصخرة إلا أن تسألوا الله بصالح أعمالكم , فتوجهوا إلى الله سبحانه فسألوه ببعض أعمالهم الطيبة, فقال أحدهم : اللهم إنه كان لي أبوان شيخان كبيران وكنت لا أغبق قبلهما أهلا ولا مالا, وإني ذات ليلة نأى بي طلب الشجر فلما رحت عليهما بغبوقهما وجدتهما نائمين فلم أوقظهما, وكرهت أن أسقي قبلهما أهلا ومالا , فلم أزل على ذلك حتى طلع الفجر فاستيقظا وشربا غبوقهما , اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه , فانفرجت الصخرة شيئا لا يستطيعون الخروج منه .
أما الثاني فتوسل بعفته عن الزنا حيث كانت له ابنة عم يحبها كثيرا, وأرادها في نفسها فأبت عليه, ثم ألمت بها حاجة شديدة فجاءت إليه تطلب منه المساعدة فأبى عليها إلا أن تمكنه من نفسها, فوافقت على هذا من أجل حاجتها فأعطاها مائة دينار وعشرين دينار, فلما جلس بين رجليها قالت له : يا عبد الله, اتق الله
__________
(1) سورة الأعراف الآية 180
(2) سنن الترمذي الدعوات (3475),سنن ابن ماجه الدعاء (3857).

(5/320)

ولا تفض الخاتم إلا بحقه , فخاف من الله حينئذ , وقام عنها وترك لها الذهب خوفا من الله عز وجل . فقال : اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه , فانفرجت الصخرة شيئا لا يستطيعون الخروج منه .
ثم قال الثالث : اللهم إني استأجرت أجراء فأعطيت كل واحد أجرته إلا واحدا ترك أجرته فنميتها له حتى بلغت إبلا وبقرا وغنما ورقيقا . فجاء يطلب أجرته فقلت له: كل هذا من أجرتك, يعني الإبل والبقر والغنم والرقيق . فقال: يا عبد الله, اتق الله ولا تستهزئ بي , فقلت له : إني لا أستهزئ بك, إنه كله مالك فساقه كله . اللهم إن كنت تعلم إني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه , فانفرجت الصخرة فخرجوا جيعا يمشون . » (1)
وهذا يدل على أن التوسل بالأعمال الصالحة الطيبة أمر مشروع , وأن الله جل وعلا يفرج به الكربات كما جرى لهؤلاء الثلاثة . أما التوسل بجاه فلان وبحق فلان أو بذات فلان فهذا غير مشروع , بل هو من البدع كما تقدم , والله ولي التوفيق .
__________
(1) صحيح البخاري الإجارة (2152),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2743),مسند أحمد بن حنبل (2/116).

(5/321)


ما يشرع في التوسل بالنبي وما لا يشرع - مجموع فتاوى ابن باز

ما يشرع في التوسل بالنبي وما لا يشرع (1)
س : ما حكم التوسل بسيد الأنبياء , وهل هناك أدلة على تحريمه؟ .
ع . ح
جـ : التوسل بالنبي صلى الله عليه وسلم فيه تفصيل , فإن كان ذلك باتباعه ومحبته وطاعة أوامره, وترك نواهيه والإخلاص لله في العبادة, فهذا هو الإسلام وهو دين الله الذي بعث به أنبياءه , وهو الواجب على كل مكلف . وهو الوسيلة للسعادة في الدنيا والآخرة , أما التوسل بدعائه والاستغاثة به, وطلبه النصر على الأعداء والشفاء للمرضى - فهذا هو الشرك الأكبر , وهو دين أبي جهل وأشباهه من عبدة الأوثان , وهكذا فعل ذلك مع غيره من الأنبياء والأولياء أو الجن أو الملائكة أو الأشجار أو الأحجار أو الأصنام .
وهناك نوع ثالث يسمى التوسل وهو التوسل بجاهه صلى الله عليه وسلم أو بحقه أو بذاته مثل أن يقول الإنسان : أسألك يا الله بنبيك أو جاه نبيك, أو حق نبيك, أو جاه الأنبياء, أو حق الأنبياء, أو جاه الأولياء والصالحين, وأمثال ذلك, فهذا بدعة ومن وسائل الشرك ولا يجوز فعله معه صلى الله عليه وسلم, ولا مع غيره; لأن الله سبحانه وتعالى لم يشرع ذلك, والعبادات توقيفية لا يجوز منها إلا ما دل عليه الشرع المطهر , وأما توسل الأعمى به في حياته صلى الله عليه وسلم فهو توسل به صلى الله عليه وسلم ليدعو له ويشفع له إلى الله في إعادة بصره إليه , وليس توسلا بالذات أو الجاه أو الحق كما يعلم ذلك من سياق الحديث, وكما أوضح ذلك علماء السنة في شرح الحديث .
__________
(1) نشر في مجلة الدعوة العدد 1220 في 16 \ 5 \ 1410هـ .

(5/322)

وقد بسط الكلام في ذلك شيخ الإسلام أبو العباس ابن تيمية - رحمه الله - في كتبه الكثيرة المفيدة , ومنها كتابه المسمى : القاعدة الجليلة في التوسل والوسيلة , وهو كتاب مفيد جدير بالاطلاع عليه والاستفادة منه .
وهذا الحكم جائز مع غيره صلى الله عليه وسلم من الأحياء, كأن تقول لأخيك أو أبيك أو من تظن فيه الخير : ادع الله لي أن يشفيني من مرضي أو يرد علي بصري أو يرزقني الذرية الصالحة أو نحو ذلك بإجماع أهل العلم . والله ولي التوفيق .

(5/323)


حكم الذبح عند الأضرحة ودعاء أهلها - مجموع فتاوى ابن باز

حكم الذبح عند الأضرحة ودعاء أهلها
س : ما حكم التقرب بذبح الذبائح في أضرحة الأولياء الصالحين وقول : ( بحق وليك الصالح فلان اشفنا أو ابعد عنا الكرب الفلاني ) ؟ .
جـ : من المعلوم بالأدلة من الكتاب والسنة أن التقرب بالذبح لغير الله من الأولياء أو الجن أو الأصنام أو غير ذلك من المخلوقات - شرك بالله ومن أعمال الجاهلية والمشركين , قال الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) والنسك هو " الذبح " , بين سبحانه في هذه الآية أن الذبح لغير الله شرك بالله كالصلاة لغير الله ... قال تعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) أمر الله سبحانه نبيه في هذه السورة الكريمة أن يصلي لربه وينحر له خلافا لأهل الشرك الذين يسجدون لغير الله ويذبحون لغيره . وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) وقال سبحانه وتعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) والآيات في هذا المعنى كثيرة . والذبح من العبادة فيجب إخلاصه لله وحده . وفي صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (7) .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة الإسراء الآية 23
(6) سورة البينة الآية 5
(7) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(5/323)

وأما قول القائل : أسأل الله بحق أوليائه أو بجاه أوليائه أو بحق النبي أو بجاه النبي - فهذا ليس من الشرك ولكنه بدعة عند جمهور أهل العلم ومن وسائل الشرك; لأن الدعاء عباده وكيفيته من الأمور التوقيفية, ولم يثبت عن نبينا صلى الله عليه وسلم ما يدل على شرعية أو إباحة التوسل بحق أو جاه أحد من الخلق, فلا يجوز لمسلم أن يحدث توسلا لم يشرعه الله سبحانه ؛ لقوله تعالى : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته , وفي رواية لمسلم وعلقها البخاري في صحيحه جازما بها « من عمل عملا ليس عليه أمرنا فهو رد » (3) ومعنى قوله : فهو رد , أي مردود على صاحبه لا يقبل , فالواجب , على أهل الإسلام التقيد بما شرعه الله والحذر مما أحدثه الناس من البدع . أما التوسل المشروع فهو التوسل بأسماء الله وصفاته وبتوحيده, وبالأعمال الصالحات, ومنها الإيمان بالله ورسوله ومحبة الله ورسوله ونحو ذلك من أعمال البر والخير, والأدلة على ذلك كثيرة منها قوله سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (4) ومنها « أنه صلى الله عليه وسلم سمع رجلا يقول: اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد, فقال صلى الله عليه وسلم: لقد سأل الله باسمه الذي إذا سئل به أعطى, وإذا دعي به أجاب » (5) أخرجه أهل السنن الأربع, وصححه ابن حبان . ومنها حديث أصحاب الغار الذين توسلوا إلى الله سبحانه وتعالى بأعمالهم الصالحة, فإن الأول منهم توسل إلى الله سبحانه ببره بوالديه , والثاني توسل إلى الله بعفته عن الزنا بعد قدرته عليه , والثالث توسل إلى الله سبحانه بكونه نمى أجرة
__________
(1) سورة الشورى الآية 21
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) سورة الأعراف الآية 180
(5) سنن الترمذي الدعوات (3475),سنن ابن ماجه الدعاء (3857).

(5/325)

الأجير ثم سلمها له , ففرج الله كربتهم وقبل دعاءهم وأزال عنهم الصخرة التي سدت عليهم باب الغار , والحديث متفق على صحته . والله ولي التوفيق .

(5/326)


حكم الذبح لله وللخضر بالحلم - مجموع فتاوى ابن باز

حكم الذبح لله وللخضر بالحلم
س : هذا سؤال وردنا من سوريا من بلدة الرقة من المرسل ح . س يقول في رسالته : كثيرا ما تحلم بعض النساء أنه جاءها رجل وقال لها : اذبحوا لله وللخضر ذبائح وإلا فيقبل عليكم مرض . ويقولون أيضا : إن الذي لا يذبح تنقص عائلته بالموت . أفيدونا أفادكم الله .
جـ : هذا الحلم وما أشبهه من الشيطان , يدعو به الناس إلى الشرك؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « الرؤيا الصالحة من الله والحلم من الشيطان, فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاث مرات, وليستعذ بالله من الشيطان ومن شر ما رآه ثلاث مرات, ثم ينقلب على جنبه الآخر فإنها لا تضره ولا يخبر بها أحدا » (1) متفق على صحته , فإذا رأى الرجل أو المرأة هذا الحلم أو رأى أنه يضرب أو يهدد بقتل أو نحو ذلك, فإن ذلك من الشيطان فعليه حين يستيقظ أن ينفث عن يساره ثلاث مرات بريق خفيف ويقول : (أعوذ بالله من الشيطان ومن شر ما رأيت) ثلاث مرات, ثم ينقلب على جنبه الآخر فإنها لا تضره ولا يخبر بها أحدا .
ومعلوم أن الذبح لله عبادة في أي وقت كالضحايا والهدايا , أما الذبح للخضر وغيره من الأنبياء والأولياء فمنكر وشرك بالله عز وجل; لأن الذبح لله عبادة له عز وجل, وصرفه لغيره شرك به سبحانه؛ لقول الله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) وقوله سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (4) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (5) ولقول النبي صلى الله عليه وسلم :
__________
(1) صحيح البخاري الطب (5415),صحيح مسلم الرؤيا (2261),سنن الترمذي الرؤيا (2277),سنن أبو داود الأدب (5021),سنن ابن ماجه تعبير الرؤيا (3909),مسند أحمد بن حنبل (5/296),موطأ مالك الجامع (1784),سنن الدارمي الرؤيا (2141).
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) سورة الكوثر الآية 1
(5) سورة الكوثر الآية 2

(5/327)

« لعن الله من ذبح لغير الله » (1) خرجه مسلم في صحيحه من حديث علي رضي الله عنه , فلا يجوز الذبح للخضر ولا للبدوي ولا للحسين ولا لغيرهم من الناس ولا للأصنام ولا للجن , بل الذبح لله وحده, والتقرب بالذبائح يكون لله وحده سبحانه وتعالى؛ كالضحايا والهدايا كما تقدم . أما الخضر عليه السلام وغيره من الناس فلا يجوز الذبح لهم, ولا صرف شيء من العبادة لهم, فالتفرب إليهم بالذبائح ليشفعوا لك أو ليشفوا ولدك كل هذا من الشرك الأكبر والعياذ بالله , وهكذا الذبح للأصنام والجن والكواكب كله شرك أكبر, فيجب الحذر من ذلك كله والتواصي بتركه, والتناصح بذلك حتى يكون الذبح لله وحده كما تجب الصلاة له وحده وسائر العبادات لقوله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقوله سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) وقوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4)
والآيات في هذا المعنى كثيرة . وهكذا الدعاء والاستغاثة فلا يستغاث بالخضر ولا بغيره من الخلق, بل يجب أن تكون الاستغاثة بالله وحده فلا يستغاث بالأنبياء ولا بالملائكة ولا بالأصنام ولا بالكواكب ولا بالأموات, وإنما يستغاث بالله وحده ولا يطلب المدد إلا منه سبحانه؛ لأنه سبحانه هو الذي يملك كل شيء وهو القادر على كل شيء سبحانه وتعالى . أما الحي القادر الحاضر فلا بأس أن يستعان به فيما يقدر عليه, تقول: يا أخي ساعدني على كذا وهو يسمعك أو بالمكاتبة أو من طريق الهاتف, تقول: أعني علي كذا أو أقرضني
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(2) سورة البينة الآية 5
(3) سورة الإسراء الآية 23
(4) سورة الفاتحة الآية 5

(5/328)

كذا فهذا لا بأس به؛ لأنه من الأمور العادية ومن الأسباب الحسية فلا حرج فيها؛ لقوله سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه وتعالى في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (2) وقول النبي صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (3) رواه مسلم في صحيحه .
لكن إذا أتيت إلى الميت وقلت له : يا سيدي البدوي اشف مريضي أو رد غائبي أو المدد المدد, أو يا سيدي الحسين أو يا سيدي يا رسول الله, أو يا سيدي ابن عربي أو ابن علوان أو العيدروس أو يا شيخ عبد القادر أو غيره من الأموات والغائبين , فكل هذا شرك أكبر لا يجوز , فيجب على كل مسلم أن يحذره, وأن ينكر ذلك على من فعله , ويجب على العلماء أن ينصحوا الناس ويعلموهم لقول الله سبحانه : { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (4) ولقوله عز وجل : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (5) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (6)
فسمى دعاءهم لغير الله شركا , وهكذا قوله سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (7) فوصف الداعين لغير الله بأنهم كفار, وأنهم لا يفلحون, فيجب التنبه لهذا الأمر العظيم الذي وقع فيه الكثير من الناس في بلدان كثيرة
__________
(1) سورة المائدة الآية 2
(2) سورة القصص الآية 15
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).
(4) سورة الجن الآية 18
(5) سورة فاطر الآية 13
(6) سورة فاطر الآية 14
(7) سورة المؤمنون الآية 117

(5/329)

ويجب على أهل العلم أن ينصحوا لله ولعباده, وأن يعلموا هؤلاء الجهال حتى يتوبوا إلى الله سبحانه من دعوة أصحاب القبور, والاستغاثة بهم, ويعلموهم أن يدعوا الله وحده سبحانه وتعالى أن يستغيثوا به في حاجاتهم . أما الحي الحاضر القادر فلا بأس بالاستعانة به فيما يقدر عليه كما تقدم, فقد كان الصحابة - رضوان الله عليهم - يطلبون من الرسول صلى الله عليه وسلم الشفاعة والعون وهو حي فيشفع لهم ويعينهم على ما ينفعهم , لكن بعد وفاته صلى الله عليه وسلم لم يكونوا يسألونه شيئا لعلمهم بأن ذلك لا يجوز .
وهكذا يوم القيامة حين يبعثه الله يسأله الناس أن يشفع لهم فيجيبهم إلى ذلك بعد إذن الله له سبحانه; لأنه حي حاضر بين أيديهم . أما بعد ما توفاه الله وقبل يوم القيامة فإنه لا يدعى ولا يستغاث به بإجماع أهل العلم من أهل السنة والجماعة للأدلة السابقة . وهكذا غيره كالخضر أو نوح أو عيسى لا يدعون مع الله, ولا يستغاث بهم, ولا ينذر لهم, ولا يذبح لهم؛ لقول النبي صلى الله عليه وسلم : « من مات وهو يدعو من دون الله ندا دخل النار » (1) رواه البخاري في صحيحه من حديث ابن مسعود رضي الله عنه . والمعنى أن من دعا ميتا أو صالحا أو شجرا أو ملكا أو غيرهم فقد جعله ندا لله واتخذه إلها معه , وذلك من الشرك الأكبر الذي يوجب لمن مات عليه الخلود في النار كما قال الله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2) وقال عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) والآيات في هذا المعنى كثيرة وكلها تدل على ما دل عليه حديث ابن مسعود المذكور فيجب على أهل العلم وعلى كل من عنده
__________
(1) صحيح البخاري تفسير القرآن (4227).
(2) سورة المائدة الآية 72
(3) سورة النساء الآية 48

(5/330)

بصيرة أن يعلموا الناس العقيدة الصحيحة, ويحذروهم من هذا الشرك في كل مكان, وفي كل زمان؛ لقول الله عز وجل: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) وقول النبي عليه السلام : « الدين النصيحة. قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) خرجه الإمام مسلم - رحمه الله - في صحيحه , ولقول النبي عليه السلام : « من دل على خير فله مثل أجر فاعله » (4) , « ولما بعث النبي صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه إلى خيبر ليدعو اليهود إلى الإسلام قال له عليه الصلاة والسلام : ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (5) متفق على صحته . أقسم عليه السلام - وهو الصادق وإن لم يحلف - أن هداية واحد على يد الداعية إلى الله خير له من حمر النعم, يعني خير من جميع النوق الحمر , والمعنى خير من الدنيا وما عليها , فدل ذلك على وجوب التناصح والدعوة إلى الله, وبيان حق الله على عباده, وتحذيرهم من الشرك حتى يكون الناس على بينة وعلى بصيرة, كما يدل على أن المقصود من الجهاد هو هداية الكفار وإخراجهم من الظلمات إلى النور لا قتالهم ولا سبي نساءهم وأموالهم, وإنما يلجأ المسلمون إلى القتال عند امتناع الكفار من الدخول في الإسلام, ومن بذل الجزية إذا كانوا من أهلها .
والله المسئول أن يوفقنا وجميع المسلمين للفقه في دينه والثبات عليه, وأن ينصر دينه ويعلي كلمته, وأن يصلح أحوال المسلمين في كل مكان إنه سميع مجيب . وصلى الله على نبينا محمد وآله وصحبه أجمعين .
__________
(1) سورة النحل الآية 125
(2) سورة فصلت الآية 33
(3) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(4) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(5) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(5/331)


حكم زيارة النساء للقبور - مجموع فتاوى ابن باز

حكم زيارة النساء للقبور
س : هل تشرع زيارة القبور للنساء؟
جـ : ثبت عن رسول الله عليه الصلاة والسلام أنه لعن زائرات القبور من حديث ابن عباس , ومن حديث أبي هريرة , ومن حديث حسان بن ثابت الأنصاري رضي الله عنهم جميعا , وأخذ العلماء من ذلك أن الزيارة للنساء محرمة ؛ لأن اللعن لا يكون إلا على محرم , بل يدل على أنه من الكبائر ؛ لأن العلماء ذكروا أن المعصية التي يكون فيها اللعن أو فيها وعيد تعتبر من الكبائر .
فالصواب أن الزيارة من النساء للقبور محرمة لا مكروهة فقط . والسبب في ذلك - والله أعلم - أنهن في الغالب قليلات الصبر , فقد يحصل منهن من النياحة ونحوها ما ينافي الصبر الواجب وهن فتنة , فزيارتهن للقبور واتباعهن للجنائز قد يفتتن بهن الرجال, وقد يفتتن بالرجال , والشريعة الإسلامية الكاملة جاءت بسد الذرائع المفضية إلى الفساد والفتن , وذلك من رحمة الله بعباده , وقد صح عن رسول الله عليه الصلاة والسلام أنه قال : « ما تركت بعدي فتنة أضر على الرجال من النساء » (1) متفق على صحته . فوجب بذلك سد الذرائع المفضية إلى الفتنة المذكورة ... ومن ذلك ما جاءت به الشريعة المطهرة من تحريم تبرج النساء, وخضوعهن بالقول للرجال وخلوة المرأة بالرجل غير المحرم, وسفرها بلا محرم وكل ذلك من باب سد الذرائع المفضية إلى الفتنة بهن , وقول بعض الفقهاء : إنه استثني من ذلك قبر النبي صلى الله عليه وسلم وقبر صاحبيه رضي الله عنهما - قول بلا دليل , والصواب أن المنع يعم الجميع , يعم جميع القبور حتى قبر النبي صلى الله عليه وسلم , وحتى قبر صاحبيه رضي الله عنهما . وهذا هو المعتمد من حيث الدليل .
وأما الرجال فيستحب لهم زيارة القبور وزيارة قبر النبي
__________
(1) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).

(5/332)

عليه الصلاة والسلام وقبر صاحبيه , لكن بدون شد الرحل; لقوله صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) رواه مسلم في صحيحه . وأما شد الرحال لزيارة القبور فلا يجوز , وإنما يشرع لزيارة المساجد الثلاثة خاصة ؛ لقوله صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى » (2) متفق على صحته , وإذا زار المسلم مسجد النبي صلى الله عليه وسلم دخل في ذلك على سبيل التبعية زيارة قبره صلى الله عليه وسلم وقبر صاحبيه, وقبور الشهداء وأهل البقيع , وزيارة مسجد قباء من دون شد الرحل , فلا يسافر لأجل الزيارة ولكن إذا كان في المدينة شرع له زيارة قبر النبي صلى الله عليه وسلم وقبر صاحبيه , وزيارة البقيع والشهداء ومسجد قباء , أما شد الرحال من بعيد لأجل الزيارة فقط فهذا لا يجوز على الصحيح من قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام , ومسجدي هذا, والمسجد الأقصى » (3) , أما إذا شد الرحل إلى المسجد النبوي فإن الزيارة للقبر الشريف والقبور الأخرى تكون تبعا لذلك , فإذا وصل المسجد صلى فيه ما تيسر ثم زار قبر النبي صلى الله عليه وسلم, وزار قبر صاحبيه وصلى وسلم عليه . عليه الصلاة والسلام ودعا له ثم سلم على الصديق رضي الله عنه ودعا له, ثم على الفاروق ودعا له , هكذا السنة , وهكذا القبور الأخرى لو زار مثلا دمشق أو القاهرة أو الرياض أو أي بلد يستحب له زيارة القبور لما فيها من العظة والذكرى والإحسان إلى الموتى بالدعاء لهم والترحم عليهم إذا كانوا مسلمين , فالنبي عليه السلام قال : « زوروا القبور فإنها تذكركم الآخرة » (4) , وكان يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين, وإنا إن شاء الله بكم لاحقون, نسأل الله لنا ولكم العافية, يرحم الله المستقدمين منا ومنكم والمستأخرين » (5) هذه هي السنة من دون شد الرحل , ولكن لا يزورهم لدعائهم من دون الله; لأن
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).
(3) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).
(4) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(5) سنن النسائي الجنائز (2037).

(5/333)

هذا شرك بالله - عز وجل - وعبادة لغيره, وقد حرم الله ذلك على عباده في قوله سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3) فبين سبحانه أن دعاء العباد للموتى ونحوهم شرك به سبحانه وعبادة لغيره, وهكذا قوله سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (4) فسمى الدعاء لغير الله كفرا , فوجب على المسلم أن يحذر هذا , ووجب على العلماء أن يبينوا للناس هذه الأمور حتى يحذروا الشرك بالله , فكثير من العامة إذا مر بقبور من يعظمهم استغاث بهم وقال : المدد المدد يا فلان أغثني انصرني اشف مريضي , وهذا هو الشرك الأكبر والعياذ بالله , وهذه الأمور تطلب من الله - عز وجل - لا من الموتى ولا من غيرهم من المخلوقين .
أما الحي فيطلب منه ما يقدر عليه; إذا كان حاضرا يسمع كلامك أو من طريق الكتابة أو من طريق الهاتف وما أشبه ذلك من الأمور الحسية, تطلب منه ما يقدر عليه; تبرق له أو تكتب له أو تكلمه في الهاتف, تقول ساعدني على عمارة بيتي أو على إصلاح مزرعتي ؛ لأن بينك وبينه شيئا من المعرفة أو التعاون , وهذا لا بأس به , كما قال الله - عز وجل - في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (5) الآية .
__________
(1) سورة الجن الآية 18
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة المؤمنون الآية 117
(5) سورة القصص الآية 15

(5/334)

أما أن تطلب من الميت أو الغائب أو الجماد كالأصنام شفاء مريض أو النصر على الأعداء أو نحو ذلك فهذا من الشرك الأكبر, وهكذا طلبك من الحي الحاضر ما لا يقدر عليه إلا الله سبحانه وتعالى, يعتبر شركا به سبحانه وتعالى; لأن دعاء الغائب بدون الآلات الحسية معناه اعتقاد أنه يعلم الغيب أو أنه يسمع دعاءك وإن بعد , وهذا اعتقاد باطل يوجب كفر من اعتقده , يقول الله جل وعلا : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) أو تعتفد أنه له سرا يتصرف به في الكون فيعطي من يشاء ويمنع من يشاء كما يعتقده بعض الجهلة في بعض من يسمونهم بالأولياء , وهذا شرك في الربوبية أعظم من شرك عباد الأوثان , فالزيارة الشرعية للموتى زيارة إحسان وترحم عليهم, وذكر للآخرة والاستعداد لها , فتذكر أنك ميت مثل ما ماتوا فتستعد للآخرة وتدعو لإخوانك المسلمين الميتين, وتترحم عليهم وتستغفر لهم , وهذه هي الحكمة في شرعية الزيارة للقبور, والله ولي التوفيق .
__________
(1) سورة النمل الآية 65

(5/335)


هل الذنوب تسبب محق البركة - مجموع فتاوى ابن باز

هل الذنوب تسبب محق البركة
س : الأخت التي رمزت لاسمها بـ أ - ع من الرياض تقول في سؤالها : قرأت أن من نتائج الذنوب العقوبة من الله ومحق البركة فأبكي خوفا من ذلك , أرشدوني جزاكم الله خيرا؟
جـ : لا شك أن اقتراف الذنوب من أسباب غضب الله - عز وجل - ومن أسباب محق البركة, وحبس الغيث, وتسليط الأعداء كما قال الله سبحانه : { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (1) وقال سبحانه : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (2) والآيات في هذا المعنى كثيرة . وصح عن النبي صلى الله عليه وسلم أنه قال : « إن العبد ليحرم الرزق بالذنب يصيبه » (3) .
فالواجب على كل مسلم ومسلمة الحذر من الذنوب والتوبة مما سلف منهما مع حسن الظن بالله ورجائه سبحانه المغفرة, والخوف من غضبه وعقابه كما قال سبحانه وتعالى في كتابه الكريم عن عباده الصالحين: { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (4) وقال
__________
(1) سورة الأعراف الآية 130
(2) سورة العنكبوت الآية 40
(3) سنن ابن ماجه المقدمة (90),مسند أحمد بن حنبل (5/280).
(4) سورة الأنبياء الآية 90

(5/336)

سبحانه : { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا } (1) وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2)
ويشرع للمؤمن والمؤمنة مع ذلك الأخذ بالأسباب التي أباح الله عز وجل , وبذلك يجمع بين الخوف والرجاء والعمل بالأسباب متوكلا على الله سبحانه معتمدا عليه في حصول المطلوب والسلامة من المرهوب, والله سبحانه هو الجواد الكريم القائل عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) والقائل سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) وهو القائل سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (6)
فالواجب عليك أيتها الأخت في الله التوبة إلى الله سبحانه مما سلف من الذنوب, والاستقامة على طاعته مع حسن الظن به عز وجل, والحذر من أسباب غضبه, وأبشري بالخير الكثير والعاقبة الحميدة . والله ولي التوفيق .
__________
(1) سورة الإسراء الآية 57
(2) سورة التوبة الآية 71
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4
(6) سورة النور الآية 31

(5/337)


الكبائر تؤثر في إسلام العبد - مجموع فتاوى ابن باز

الكبائر تؤثر في إسلام العبد
س : ما حكم ارتكاب بعض المعاصي لا سيما الكبائر؟ وهل يؤثر ذلك في تمسك العبد بالإسلام؟
جـ : نعم يؤثر ذلك, فإن ارتكاب الكبائر كالزنا وشرب الخمر وقتل النفس بغير حق وأكل الربا والغيبة والنميمة وغير ذلك من المعاصي يؤثر في توحيد الله والإيمان به ويضعفه , ولكن لا يكفر المسلم بشيء من ذلك ما لم يستحله خلافا للخوارج , فإنهم يكفرون المسلم بفعل المعصية كالزنا والسرقة وعقوق الوالدين وغير ذلك من كبائر الذنوب ولو لم يستحلها , وهذا غلط عظيم من الخوارج , فأهل السنة والجماعة لا يكفرونه بذلك ولا يخلدونه في النار, ولكنهم يقولون: هو ناقص الإيمان والتوحيد, لكن لا يكفر كفرا أكبر بل يكون في إيمانه نقص وضعف ؛ ولهذا شرع الله في حق الزاني الحد بالجلد إذا كان بكرا يجلد مائة جلدة ويغرب عاما . وهكذا شارب السكر يجلد ولا يقتل . وهكذا السارق تقطع يده ولا يقتل . فلو كان الزنا وشرب السكر والسرقة توجب الكفر الأكبر لقتلوا لقول النبي صلى الله عليه وسلم : من بدل دينه فاقتلوه رواه الإمام البخاري - رحمه الله - في صحيحه .
فدل ذلك على أن هذه المعاصي ليست ردة, ولكنها تضعف الإيمان وتنقصه, فلهذا شرع الله تأديبهم بهذه الحدود؛ ليتوبوا ويرجعوا إلى ربهم, ويرتدعوا عما حرم عليهم ربهم سبحانه . وقالت المعتزلة أن العاصي في منزلة بين منزلتين ولكنه

(5/338)

يخلد في النار إذا مات عليها , فخالفوا أهل السنة ووافقوا الخوارج في ذلك , وكلتا الطائفئين قد ضلت عن السبيل .
والصواب هو القول الأول , وهو قول أهل السنة والجماعة , وهو أنه يكون عاصيا ضعيف الإيمان, وعلى خطر عظيم من غضب الله وعقابه, ولكنه ليس بكافر الكفر الأكبر الذي هو الردة عن الإسلام , ولا يخلد في النار أيضا خلود الكفار إذا مات على شيء منها, بل يكون تحت مشيئة الله إن شاء غفر له وإن شاء عذبه على قدر المعاصي التي مات عليها, ثم يخرجه من النار ولا يخلد فيها أبد الآباد إلا الكفار , ثم بعد مضي ما حكم الله عليه من العذاب يخرجه الله من النار إلى الجنة, وهذا قول أهل الحق, وهذا هو الذي تواترت به الأخبار عن رسول الله صلى الله عليه وسلم خلافا للخوارج والمعتزلة , والله يقول : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فعلق سبحانه ما دون الشرك على مشيئته عز وجل .
أما من مات على الشرك الأكبر فإنه يخلد في النار والجنة عليه حرام ؛ لقول الله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2) وقال سبحانه : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (3) والآيات في هذا المعنى كثيرة .
أما العاصي إذا دخل النار فيبقى فيها إلى ما يشاء الله, ولا يخلد خلود الكفار, ولكن قد تطول مدته, ويكون هذا خلودا خاصا مؤقتا ليس مثل خلود الكفار , كما قال سبحانه في آية الفرقان لما ذكر المشرك والقاتل والزاني
__________
(1) سورة النساء الآية 48
(2) سورة المائدة الآية 72
(3) سورة التوبة الآية 17

(5/339)

قال سبحانه : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) فهو خلود مؤقت له نهاية . أما المشرك فخلوده دائم أبد الآباد , ولهذا قال عز وجل في حق المشركين في سورة البقرة : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (3) وقال سبحانه في سورة المائدة في حق الكفرة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (4)
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة البقرة الآية 167
(4) سورة المائدة الآية 37

(5/340)


وجوب التصديق مع الشهادتين - مجموع فتاوى ابن باز

وجوب التصديق مع الشهادتين
س : النطق بالشهادة لا شك أنه لا بد معه من التصديق , فما هو؟
جـ : أولا لا بد من النطق بالشهادتين , فلو أمكنه النطق ولكنه امتنع من النطق لم يدخل في الإسلام حتى ينطق بالشهادتين , وهذا محل إجماع من أهل العلم , ثم مع النطق لا بد من اعتقاد معنى الشهادتين والصدق في ذلك , وذلك بأن يعتقد بأنه لا معبود حق إلا الله, ولو قالها كاذبا كالمنافقين يقولونها وهم يعتقدون أن مع الله آلهة أخرى لم تنفعهم هذه الكلمة ولم يدخلوا في الإسلام باطنا , كما قال تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (1) وقال عز وجل : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (2) فلا بد من التصديق بالقلب واليقين بأنه لا معبود حق إلا الله , فإن استكبر عن الانقياد لشرع الله كفر ولم ينفعه النطق بالشهادتين . قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (3)
__________
(1) سورة النساء الآية 145
(2) سورة البقرة الآية 8
(3) سورة الحج الآية 62

(5/340)

وقال سبحانه : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) وهكذا لو استكبر عن الشهادة بأن محمدا رسول الله, أو قالها كاذبا فإنه يكون كافرا حتى يؤمن بأن محمدا رسول الله, وينقاد لشرعه, وهذا أمر مجمع عليه بين أهل العلم . والله المستعان .
__________
(1) سورة غافر الآية 60

(5/341)


لا يجوز بدء الكفار بالسلام - مجموع فتاوى ابن باز

لا يجوز بدء الكفار بالسلام
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ش ع . ج سلمه الله .
سلام عليكم ورحمة الله وبركاته . وبعد :
فأشير إلى استفتائك المفيد بإدارة البحوث العلمية والإفتاء برقم 1841 وتاريخ 1 \ 5 \ 1408 الذي تسأل فيه عن عدد من الأسئلة , وأفيدك أن الكفار لا يجوز بدؤهم بالسلام , أما المسلمون فالسنة أن يسلم عليهم ولو كانوا مرتكبين لبعض المعاصي , مع بذل النصح لهم وأمرهم بالمعروف ونهيهم عن المنكر , فإذا أصروا على معاصيهم الظاهرة ولم يقبلوا النصح استحقوا الهجر بترك بداءتهم بالسلام وعدم الرد عليهم, إلا إذا اقتضت المصلحة الشرعية بداءتهم بالسلام أو الرد عليهم . وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى فيما سألت عنه فنرفق لك نسخا منها وفيها الكفاية إن شاء الله .
وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .

(5/342)


طريقة النصيحة لمن يجاهر بالمعاصي - مجموع فتاوى ابن باز

طريقة النصيحة لمن يجاهر بالمعاصي
س : رسالة وصلت من الكويت باعثها يشكو من أخ له ويقول: إنه يقترف بعض المعاصي, وقد نصحه كثيرا إلا أن الأمر آل به إلى المجاهرة, ويرجو التوجيه في هذا الموضوع؟
جـ : الواجب على المسلمين فيما بينهم التناصح والتعاون على البر والتقوى, والتواصي بالحق والصبر عليه كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال النبي الكريم عليه الصلاة والسلام : « الدين النصيحة, قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) خرجه الإمام مسلم في صحيحه . هاتان الآيتان مع الحديث الشريف كلها تدل على وجوب التناصح والتعاون على الخير والتواصي بالحق . فإذا رأى المسلم من أخيه تكاسلا عما أوجب الله عليه, أو ارتكابا لما حرم الله عليه وجب نصحه وأمره بالمعروف, ونهيه عن المنكر حتى يصلح المجتمع, ويظهر الخير ويختفي الشر كما قال الله سبحانه وتعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (6)
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(6) سورة التوبة الآية 71

(5/343)

وقال النبي الكريم عليه الصلاة والسلام : « من رأى منكم منكرا فليغيره بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه, وذلك أضعف الإيمان » (1) خرجه الإمام مسلم في صحيحه . فأنت أيها السائل ما دمت نصحته ووجهته إلى الخير ولكنه ما زاده ذلك إلا إظهارا للمعصية, فينبغي لك هجره وعدم اتخاذه صاحبا . وينبغي لك أن تشجع غيرك من الذين قد يؤثرون عليه وقد يحترمهم أكثر على نصيحته ودعوته إلى الله لعل الله ينفع بذلك , وإن رأيت أن الهجر يزيده شرا وأن اتصالك به أنفع له في دينه وأقل لشره فلا تهجره ؛ لأن الهجر يقصد منه العلاج فهو دواء , فإذا كان لا ينفع بل يزيد الداء داءا فأنت تعمل ما هو الأصلح من الاتصال به وتكرار النصيحة, والأمر بالمعروف والنهي عن المنكر من غير اتخاذه صاحبا ولا خليلا لعل الله ينفع بذلك, وهذا هو أحسن ما قيل في هذا من كلام أهل العلم رحمهم الله .
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(5/344)


حكم إقامة مراسم العزاء - مجموع فتاوى ابن باز

حكم إقامة مراسم العزاء
س : تقام مراسم العزاء , يتجمع الناس عند بيت المتوفى خارج المنزل , توضع بعض المصابيح الكهربائية ( تشبه تلك التي في الأفراح ) ويصطف أهل المتوفى, ويمر الذين يريدون تعزيتهم يمرون عليهم واحدا بعد الآخر, ويضع كل منهم يده على صدر كل فرد من أهل المتوفى ويقول له: ( عظم الله أجرك ) فهل هذا الاجتماع وهذا الفعل مطابق للسنة؟ وإذا لم يوافق السنة فما هي السنة في ذلك؟ أفيدونا جزاكم الله خيرا .
جـ هذا العمل ليس مطابقا للسنة, ولا نعلم له أصلا في الشرع المطهر , وإنما السنة التعزية لأهل المصاب من غير كيفية معينة ولا اجتماع معين كهذا الاجتماع , وإنما يشرع لكل مسلم أن يعزي أخاه بعد خروج الروح في البيت أو في الطريق أو في المسجد أو في المقبرة, سواء كانت التعزية قبل الصلاة أو بعدها , وإذا قابله شرع له مصافحته والدعاء له بالدعاء المناسب مثل ( أعظم الله أجرك وأحسن عزاءك وجبر مصيبتك ) . وإذا كان الميت مسلما دعا له بالمغفرة والرحمة , وهكذا النساء فيما بينهن يعزي بعضهن بعضا , ويعزي الرجل المرأة والمرأة الرجل , لكن من دون خلوة ولا مصافحة إذا كانت المرأة ليست محرما له .. وفق الله المسلمين جميعا للفقه في دينه والثبات عليه, إنه خير مسئول .

(5/345)

حكم قراءة الفاتحة على قبور الأولياء
س : ما حكم من يزور القبور ثم يقرأ الفاتحة وخاصة على قبور الأولياء كما يسمونهم في بعض البلاد العربية المجاورة . بالرغم أن بعضهم يقول: لا أريد الشرك ولكن إذا لم أقم بزيارة هذا الولي فإنه يأتي إلي في المنام ويقول لي : لماذا لم تزرني؟ فما حكم ذلك جزاكم الله خيرا؟
جـ : يسن للرجال من المسلمين زيارة القبور كما شرعه الله سبحانه لقول

(5/345)

النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) خرجه الإمام مسلم في صحيحه , وروى مسلم في صحيحه أيضا عن بريدة بن الحصيب رضي الله عنه قال : « كان النبي يعلم أصحابه إذا زاروا القبور أن يقولوا: السلام عليكم أهل الديار من المؤمنين والمسلمين, وإنا إن شاء الله بكم لاحقون, نسأل الله لنا ولكم العافية » (2) .
وصح عنه صلى الله عليه وسلم من حديث عائشة رضي الله عنها أنه كان إذا زار القبور يقول : « السلام عليكم دار قوم مؤمنين, وإنا إن شاء الله بكم لاحقون, يرحم الله المستقدمين منا والمستأخرين, اللهم اغفر لأهل بقيع الغرقد » (3) ولم يكن حال الزيارة عليه الصلاة والسلام يقرأ سورة الفاتحة ولا غيرها من القرآن , فقراءتها وقت الزيارة بدعة , وهكذا قراءة غيرها من القرآن؛ لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته , وفي رواية مسلم - رحمه الله - يقول صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (5) , وفي صحيح مسلم عن جابر بن عبد الله الأنصاري رضي الله عنهما عن النبي صلى الله عليه وسلم أنه كان يقول في خطبته يوم الجمعة: « أما بعد فإن خير الحديث كتاب الله, وخير الهدي هدي محمد صلى الله عليه وسلم, وشر الأمور محدثاتها, وكل بدعة ضلالة » (6) , وأخرجه النسائي وزاد « كل ضلالة في النار . » (7)
فالواجب على المسلمين التقيد بالشرع المطهر والحذر من البدع في زيارة القبور وغيرها . والزيارة مشروعة لقبور المسلمين جميعا سواء سموا أولياء أم لم يسموا أولياء, وكل مؤمن وكل مؤمنة من أولياء الله كما قال الله عز وجل : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (8) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (9) وقال سبحانه في سورة الأنفال : { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (10)
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) صحيح مسلم الجنائز (975),سنن النسائي الجنائز (2040),سنن ابن ماجه ما جاء في الجنائز (1547),مسند أحمد بن حنبل (5/353).
(3) صحيح مسلم الجنائز (974),سنن النسائي الجنائز (2039).
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(5) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(6) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(7) سنن النسائي صلاة العيدين (1578).
(8) سورة يونس الآية 62
(9) سورة يونس الآية 63
(10) سورة الأنفال الآية 34

(5/346)

ولا يجوز للزائر ولا لغيره دعاء الأموات أو الاستغاثة بهم, أو النذر لهم , أو الذبح لهم عند قبورهم أو في أي مكان يتقرب بذلك إليهم؛ ليشفعوا له أو يشفوا مريضه أو ينصروه على عدوه أو لغير ذلك من الحاجات; لأن هذه الأمور من العبادة , والعبادة كلها لله وحده, كما قال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) وقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) والمعنى : أمر ووصى , وقال عز وجل : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (5) وقال عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (6) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (7) والآيات في هذا المعنى كثيرة , وصح عن رسول الله صلى الله عليه وسلم أنه قال : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (8) متفق على صحته من حديث معاذ رضي الله عنه , وهذا يشمل جميع العبادات من صلاة وصوم وركوع وسجود وحج ودعاء وذبح ونذر وغير ذلك من أنواع العبادة, كما أن الآيات السابقات تشمل ذلك كله, وفي صحيح مسلم عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : لعن الله من ذبح لغير الله وفي صحيح البخاري عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا تطروني كما أطرت
__________
(1) سورة البينة الآية 5
(2) سورة الذاريات الآية 56
(3) سورة الجن الآية 18
(4) سورة الإسراء الآية 23
(5) سورة غافر الآية 14
(6) سورة الأنعام الآية 162
(7) سورة الأنعام الآية 163
(8) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).

(5/347)

النصارى ابن مريم, إنما أنا عبد فقولوا عبد الله ورسوله » (1) والأحاديث في الأمر بعبادة الله وحده, والنهي عن الإشراك به وعن وسائل ذلك كثيرة معلومة . أما النساء فليس لهن زيارة القبور ؛ لأن رسول الله صلى الله عليه وسلم « لعن زائرات القبور » والحكمة في ذلك - والله أعلم - أن زيارتهن قد تحصل بها الفتنة لهن ولغيرهن من الرجال . وقد كانت الزيارة للقبور في أول الإسلام ممنوعة حسما لمادة الشرك . فلما فشى الإسلام وانتشر التوحيد أذن صلى الله عليه وسلم الزيارة للجميع, ثم خص النساء بالمنع حسما لمادة الفتنة بهن .
أما قبور الكفار فلا مانع من زيارتها للذكرى والاعتبار , ولكن لا يدعى لهم ولا يستغفر لهم , لما ثبت في صحيح مسلم عن النبي صلى الله عليه وسلم أنه استأذن ربه أن يستغفر لأمه فلم يأذن له, واستأذنه أن يزور قبرها فأذن له , وذلك أنها ماتت في الجاهلية على دين قومها .
وأسأل الله أن يوفق المسلمين رجالا ونساء للفقه في الدين, والاستقامة عليه قولا وعملا وعقيدة, وأن يعيذهم جميعا من كل ما يخالف شرعه المطهر, إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(5/348)


حكم قيام الطالبات للمدرسة - مجموع فتاوى ابن باز

حكم قيام الطالبات للمدرسة
س : ما حكم قيام الطالبات للمدرسة احتراما لها؟
جـ : إن قيام البنات للمدرسة والبنين للمدرس أمر لا ينبغي, وأقل ما فيه الكراهة الشديدة؛ لقول أنس رضي الله عنه : ( « لم يكن أحد أحب إليهم يعني الصحابة رضي الله عنهم من رسول الله صلى الله عليه وسلم, ولم يكونوا يقومون له إذا دخل عليهم؛ لما يعلمون من كراهته لذلك » , ولقول النبي صلى الله عليه وسلم : « من أحب أن يتمثل له الرجال قياما فليتبوأ مقعده من النار » (1) .
وحكم النساء حكم الرجال في هذا الأمر . وفق الله الجميع لما يرضيه وجنبنا جميعا مساخطه ومناهيه, ومنح الجميع العلم النافع والعمل به إنه جواد كريم .
__________
(1) سنن الترمذي الأدب (2755),سنن أبو داود الأدب (5229).

(5/349)


أجوبة مفيدة تتعلق بالرؤيا والصوم عن الميت - مجموع فتاوى ابن باز

أجوبة مفيدة تتعلق بالرؤيا والصوم عن الميت .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ن . هـ . ع وفقه الله آمين .
السلام عليكم ورحمة الله وبركاته . بعده : -
وصلني كتابكم الكريم وصلك الله بهداه وما تضمنه من الأسئلة الخمسة كان معلوما . وإليك جوابها (1) : الأول : رأت أمك رؤيا متكررة بأنها تجمع غنما وكلما جمعت قسما انفلت منها قسم آخر وتعبت من ذلك .
الجواب : مثل هذه الرؤيا تعتبر رؤيا مكروهة , والمشروع في ذلك لمن رآى مثل هذه الرؤيا أن ينفث عن يساره ثلاثا إذا استيقظ, ويتعوذ بالله من الشيطان ومن شر ما رأى ثلاث مرات, ثم ينقلب على جنبه الآخر فإنها لا تضره ولا يخبر بها أحدا ؛ لقول النبي صلى الله عليه وسلم : « الرؤيا الصالحة من الله والحلم من الشيطان, فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاث مرات وليستعذ بالله من الشيطان, ومن شر ما رأى ثلاث مرات ثم ينقلب على جنبه الآخر فإنها لا تضره, ولا يخبر بها أحدا » (2) متفق على صحته .
وأما التيس الذي أخذته أمك من الغنم التي اختلطت بغنمها ولم تخبر به صاحبه ثم ذبحوه وأكلوه - فإن عليها التوبة من ذلك, وعليها قيمته لصاحبه ذلك الوقت , فإن لم تعرف صاحبه تصدقت به عنه على بعض الفقراء . نسأل الله أن يعفو عنا وعنها وعن كل مسلم .
الثاني : ترى أمك أمها مرات كثيرة وهي مريضة في حياتها وبعد موتها ... إلخ .
الجواب عن هذا السؤال كالذي قبله; لأنها رؤيا مكروهة وهي من الشيطان,
__________
(1) جواب السؤالين الرابع والخامس لم يذكرا هنا لعدم تعلقهما بالعقيدة .
(2) صحيح البخاري بدء الخلق (3118),صحيح مسلم الرؤيا (2261),سنن الترمذي الرؤيا (2277),سنن أبو داود الأدب (5021),سنن ابن ماجه تعبير الرؤيا (3909),مسند أحمد بن حنبل (5/300),موطأ مالك الجامع (1784),سنن الدارمي الرؤيا (2142).

(5/350)

والمشروع في ذلك لمن رأى رؤيا مكروهة هو ما ذكرنا في جواب السؤال الأول .
الثالث : كانت جدتك أم أمك مريضة مرضا شبه مستمر, وكانت تفطر في رمضان وتقضي, وكانت أمك تساعدها في القضاء بالصوم عنها .. إلخ؟
والجواب : لا يجزئ صوم الإنسان عن غيره إذا كان المصوم عنه حيا . وقد ماتت جدتك رحمها الله , فيشرع للوالدة أن تصوم عنها الأيام التي صامت عنها في حياتها; لأن صومها عنها في حياتها غير مجزئ, فإن لم يتيسر لها الصوم فالمشروع لها أن تتصدق عنها عن كل يوم بنصف صاع من التمر أو غيره من قوت البلد , ومقداره ( كيلو ونصف ) تقريبا مع الدعاء لها بالمغفرة والرحمة .

(5/351)


لا حرج من الرحلة للتفقه في القرآن واستماعه من حسن الصوت به - مجموع فتاوى ابن باز

لا حرج من الرحلة للتفقه في القرآن واستماعه من حسن الصوت به (1)
س : يوجد في مدينتنا قارئ جيد يخشع في صلاته, ويأتي إليه الناس من مدن بعيدة كالرياض والمنطقة الشرقية والباحة وغيرها , فما الحكم في مجيء هؤلاء , وهل صحيح أنهم وقعوا في النهي الوارد في الحديث : « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام , ومسجد الرسول صلى الله عليه وسلم, والمسجد الأقصى » (2) ؟ نرجو الإفادة والتوجيه . جزاكم الله خيرا .
أ . ب . ف - القصيم .
جـ لا نعلم حرجا في ذلك , بل ذلك داخل في الرحلة لطلب العلم والتفقه في القرآن الكريم واستماعه من حسن الصوت به , وليس السفر لذلك من شد الرحال المنهي عنه . وقد ارتحل موسى عليه الصلاة والسلام رحلة عظيمة إلى الخضر عليه السلام في مجمع البحرين لطلب العلم , ولم يزل أهل العلم من الصحابة ومن بعدهم يرتحلون من إقليم إلى إقليم, ومن بلاد إلى بلاد لطلب العلم , وقد قال النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) خرجه الإمام مسلم - رحمه الله - في صحيحه .
__________
(1) الدعوة . العدد 1227 تاريخ 6\7\1410 هـ .
(2) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(5/352)


حكم أخذ الكتب من المكتبات المدرسية - مجموع فتاوى ابن باز

حكم أخذ الكتب من المكتبات المدرسية
س : الأخت التي رمزت لاسمها بـ : فـ - س - ز من عنيزة في المملكة العربية السعودية تقول في سؤالها : في سنوات دراستي الماضية كان لدينا في مدرستنا مكتبة تضم عددا من الكتب والمجلات, وكانت لا تلقى أي اهتمام من الطالبات , وقد كنت أحب القراءة واقتناء الكتب, وأعجبني بعض الكتب الدينية التي كانت فيها وكذلك الكتب الطبية والقصصية, وهي حوالي أربعة كتب, وقد أخذتها من مكتبة المدرسة حتى أقرأها وأعيدها, وفي زحمة الدراسة نسيت أن أعيدها إلى المكتبة, وبعد أن تخرجت من المدرسة بحوالي ثلاث سنوات قالت لي إحدى الأخوات : إن أخذ هذه الكتب وعدم إرجاعها حرام ومحاسبون عليه يوم القيامة , مع العلم أنني عندما أخذتها لم أكن أعلم بحكم أخذها , وكذلك لم يكن للمكتبة أي اهتمام من المدرسات أو الطالبات, وأنا قد استفدت منها وخاصة الدينية , ولا أود أن أعيدها؛ لأن فيها أحكاما أفادتني . فما الحكم في ذلك جزاكم الله خيرا؟
جـ : الواجب عليك ردها إلى المكتبة؛ لأنها في حكم الوقف على المكتبة , ولا يجوز لأحد أن يأخذ من المكتبات العامة ولا من المكتبات المدرسية شيئا إلا بإذن المسئول عنها على وجه العارية لمدة محدودة , وعليك مع ذلك التوبة إلى الله مما فعلت, ونسأل الله أن يتوب عليك ويغفر لك إنه خير مسئول .

(5/353)


طاعة الوالد بالمعروف - مجموع فتاوى ابن باز

طاعة الوالد بالمعروف
س : يسأل الأخ ر . أ . م من جمهورية مصر العربية بعد السلام على سماحتكم عما يصدر من والده من أعمال تخالف الشريعة وآدابها, وماذا يجب عليه نحو والده في هذه الحالة؟
جـ : وعليكم السلام ورحمة الله وبركاته :
بعده : نسأل الله لوالدك الهداية, وأن يمن عليه بالتوبة , ونوصيك بالرفق به, ونصيحته بالأسلوب الحسن, وعدم اليأس من هدايته؛ لقول الله سبحانه : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (2) الآية , فأوصى سبحانه بشكر الوالدين مع شكره , وأمر الولد أن يصاحبهما في الدنيا معروفا, وإن جاهداه على الكفر بالله , وبذلك تعلم أن المشروع لك أن تصحب والدك بالمعروف, وأن تحسن إليه وإن أساء إليك, وأن تجتهد في دعوته إلى الحق لعل الله يهديه بأسبابك . ولا يجوز لك أن تطيعه في معصية , ونوصيك أيضا بأن تستعين على هدايته بالله عز وجل, ثم بأهل الخير من أقاربك كأعمامك وغيرهم ممن يقدرهم ويحترمهم أبوك لعله يقبل نصيحتهم . نسأل الله لنا ولك وله الهداية والتوفيق للتوبة النصوح إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(5/354)


أسئلة متفرقة وأجوبتها - مجموع فتاوى ابن باز

أسئلة متفرقة وأجوبتها
س 1 : كثير من المسلمين يتساهلون في الحكم بغير شريعة الله , والبعض يعتقد أن ذلك التساهل لا يؤثر في تمسكه بالإسلام, والبعض الآخر يستحل الحكم بغير ما أنزل الله ولا يبالي بما يترتب على ذلك , فما هو الحق في ذلك؟
جـ 1 : هذا فيه تفصيل وهو أن يقال: من حكم بغير ما أنزل وهو يعلم أنه يجب عليه الحكم بما أنزل الله, وأنه خالف الشرع ولكن استباح هذا الأمر, ورأى أنه لا حرج عليه في ذلك, وأنه يجوز له أن يحكم بغير شريعة الله فهو كافر كفرا أكبر عند جميع العلماء؛ كالحكم بالقوانين الوضعية التي وضعها الرجال من النصارى أو اليهود أو غيرهم ممن زعم أنه يجوز الحكم بها, أو زعم أنها أفضل من حكم الله, أو زعم أنها تساوي حكم الله, وأن الإنسان مخير إن شاء حكم بالقرآن والسنة, وإن شاء حكم بالقوانين الوضعية ... من اعتقد هذا كفر بإجماع العلماء كما تقدم . أما من حكم بغير ما أنزل الله لهوى أو لحظ عاجل وهو يعلم أنه عاص لله ولرسوله, وأنه فعل منكرا عظيما, وأن الواجب عليه الحكم بشرع الله فإنه لا يكفر بذلك الكفر الأكبر, لكنه قد أتى منكرا عظيما ومعصية كبيرة وكفرا أصغر, كما قال ذلك ابن عباس ومجاهد وغيرهما من أهل العلم , وقد ارتكب بذلك كفرا دون كفر, وظلما دون ظلم, وفسقا دون فسق, وليس هو الكفر الأكبر, وهذا قول

(5/355)

أهل السنة والجماعة , وقد قال الله سبحانه : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1) وقال تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4) وقال عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (5) وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ } (6) { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (7) فحكم الله هو أحسن الأحكام وهو الواجب الاتباع وبه صلاح الأمة وسعادتها في العاجل والآجل وصلاح العالم كله, ولكن أكثر الخلق في غفلة عن هذا . والله المستعان ولا حول ولا قوة إلا بالله العلي العظيم .
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47
(5) سورة النساء الآية 65
(6) سورة المائدة الآية 50
(7) سورة المائدة الآية 50

(5/356)

س2 : هل يكفي النطق بالركن الأول شهادة أن لا إله إلا الله وأن محمدا رسول الله أم لا بد من أشياء أخرى حتى يكتمل إسلام المرء؟
جـ 2 : إذا شهد الكافر أن لا إله إلا الله وأن محمدا رسول الله عن صدق بذلك ويقين, وعلم بما دلت عليه, وعمل بذلك دخل في الإسلام, ثم يطالب بالصلاة وباقي الأحكام , ولهذا لما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن قال له : « ادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله, فإذا فعلوا ذلك فأعلمهم أن الله افترض عليهم خمس صلوات في

(5/356)

اليوم والليلة, فإن أطاعوك لذلك فأعلمهم أن الله فرض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد إلى فقرائهم » (1) , فلم يأمرهم بالصلاة والزكاة إلا بعد التوحيد والإيمان بالرسول صلى الله عليه وسلم , فإذا فعل الكافر ذلك صار له حكم المسلمين , ثم يطالب بالصلاة وبقية أمور الدين , فإذا امتنع عن ذلك صارت له أحكام أخرى , فإن ترك الصلاة استتابه ولي الأمر, فإن تاب وإلا قتل وهكذا بقية الأحكام يعامل فيها بما يستحق .
__________
(1) صحيح البخاري الزكاة (1331),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).

(5/357)

س3 : سمعنا عن قوم يأجوج ومأجوج في القرآن الكريم فما موقفهم الحالي في عالمنا المعاصر وما دورهم فيه؟
جـ3 : هم من بني آدم , ويخرجون في آخر الزمان , وهم في جهة الشرق , وكان الترك منهم فتركوا دون السد وبقي يأجوج ومأجوج وراء السد , والأتراك كانوا خارج السد , ويأجوج ومأجوح من الشعوب الشرقية ( الشرق الأقصى ) , وهم يخرجون في آخر الزمان من الصين الشعبية وما حولها بعد خروج الدجال ونزول عيسى بن مريم عليه الصلاة والسلام؛ لأنهم تركوا هناك حين بنى ذو القرنين السد وصاروا من ورائه من الداخل وصار الأتراك والتتر من الخارج , والله جل وعلا إذا شاء خروجهم على الناس خرجوا من محلهم وانتشروا في الأرض, وعثوا فيها فسادا, ثم يرسل الله عليهم نغفا في رقابهم فيموتون موتة نفس واحدة في الحال , كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم, ويتحصن منهم نبي الله عيسى بن مريم صلى الله عليه وسلم والمسلمون; لأن خروجهم في وقت عيسى بعد خروج الدجال .

(5/357)

س4 : أنا مسلمة والحمد لله, وأعمل كل ما يرضي الله وملتزمة بالحجاب الشرعي, ولكن والدتي سامحها الله لا تريد مني أن التزم بالحجاب , وتأمرني أن أشاهد السينما والفيديو ... إلخ, وتقول لي : إذا لم تتمتعي وتنشرحي تكونين عجوزا ويبيض شعرك؟
جـ4 : الواجب عليك أن ترفقي بالوالدة, وأن تحسني إليها, وأن تخاطبيها بالتي هي أحسن ؛ لأن الوالدة حقها عظيم , ولكن ليس لك طاعتها في غير المعروف؛ لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (1) , وقوله عليه الصلاة والسلام : « لا طاعة لمخلوق في معصية الخالق » (2) , وهكذا الأب والزوج وغيرهما لا يطاعون في معاصي الله للحديث المذكور , ولكن ينبغي للزوجة والولد ونحوهما أن يستعملوا الرفق والأسلوب الحسن في حل المشاكل, وذلك ببيان الأدلة الشرعية ووجوب طاعة الله ورسوله, والحذر من معصية الله ورسوله مع الثبات على الحق وعدم طاعة من أمر بمخالفته من زوج أو أب أو أم أو غيرهم , ولا مانع من مشاهدة ما لا منكر فيه من التلفاز والفيديو, وسماع الندوات العلمية والدروس المفيدة, والحذر من مشاهدة ما يعرض فيهما من المنكر , كما لا يجوز مشاهدة السينما لما فيها من أنواع الباطل .
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(2) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(5/358)

س5 : نسمع أن هناك أناسا سموا أبناءهم عبد الرسول وعبد النبي وعبد الحسن فما التوجيه ؟
جـ5 : التعبيد لا يجوز إلا لله سبحانه , قال أبو محمد بن حزم الإمام المشهور : اتفقوا ( العلماء ) على تحريم كل اسم معبد لغير الله كعبد عمرو وعبد الكعبة وما أشبه ذلك , حاشى عبد المطلب . (انتهى) . ولا يجوز التسمية بالتعبيد لغير الله كعبد النبي وعبد الكعبة وعبد علي وعبد الحسن

(5/358)

وعبد الحسين ونحو ذلك , أما عبد المحسن فلا بأس به؛ لأن المحسن من أسماء الله سبحانه وتعالى .
وأحب الأسماء إلى الله عبد الله وعبد الرحمن , وأصدقها حارث وهمام; كما روى عن ابن عمر مرفوعا : « أحب الأسماء إلى الله تعالى عبد الله وعبد الرحمن » (1) رواه مسلم وأبو داود والترمذي , وفي رواية الطبراني عن ابن مسعود قال « أحب الأسماء إلى الله ما تعبد له وأصدق الأسماء همام وحارث » .
__________
(1) صحيح مسلم الآداب (2132),سنن الترمذي الأدب (2833),سنن أبو داود الأدب (4949),سنن ابن ماجه الأدب (3728),مسند أحمد بن حنبل (2/24),سنن الدارمي الاستئذان (2695).

(5/359)

س6 : عندما استمعت لهذا البرنامج - أعني نور على الدرب - استفدت الكثير وخاصة عندما عرفت أن الأولياء والموتى لا يفيدون الإنسان , وعندما أخبرت أهلي بذلك اتهموني بأني كافرة , وأن الأولياء سيضرونني , وأنهم يرونني في المنام بأن هؤلاء الصالحين يلومونني . فبماذا تنصحون مثل هؤلاء الذين تشبعت عقولهم بالخرافات والبدع التي تكاد تنتشر في البلاد العربية؟
جـ6 : ننصح الجميع بأن يتقوا الله - عز وجل - ويعلموا أن السعادة والنجاة في الدنيا والآخرة في عبادة الله وحده, واتباع النبي صلى الله عليه وسلم, والسير على منهاجه فهو سيد الأولياء وأفضل الأولياء . فالرسل والأنبياء هم أفضل الناس, وهم أفضل الأولياء والصالحين , ثم يليهم بعد ذلك في الفضل أصحاب الأنبياء رضي الله عنهم ومن بعدهم , وأفضل هذه الأمة أصحاب نبينا صلى الله عليه وسلم , ثم من بعدهم سائر المؤمنين على اختلاف درجاتهم ومراتهم في التقوى .
فالأولياء هم أهل الصلاح والاستقامة على طاعة الله ورسوله , وعلى رأس الأنبياء نبينا محمد بن عبد الله عليه الصلاة والسلام , ثم أصحابه رضي الله عنهم , ثم الأمثل فالأمثل في التقوى والإيمان كما تقدم . وحبهم في الله والتأسي بهم في الخير وعمل الصالحات

(5/359)

أمر مطلوب ولكن لا يجوز التعلق بهم وعبادتهم من دون الله, ولا دعاؤهم مع الله, ولا أن يستعان بهم أو يطلب منهم المدد; كأن يقول : يا رسول الله أغثني, أو يا علي أغثني, أو يالحسن أغثني أو انصرني أو يا سيدي الحسين, أو يا شيخ عبد القادر أو غيرهم , كل ذلك لا يجوز; لأن العبادة حق الله وحده , كما قال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) وقال تعالى : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) الآية . وقال سبحانه : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (4) وقال عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (5) فسماهم كفرة بدعائهم غير الله, وقال سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (6) وقال تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (7) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (8)
فبين سبحانه أن مدعويهم من دون الله من الرسل أو الأولياء أو غيرهم لا يسمعون; لأنهم ما بين ميت أو مشغول بطاعة ربه كالملائكة أو غائب لا يسمع دعاءهم, أو جماد لا يسمع ولا يعي , ثم أخبر سبحانه أنهم لو سمعوا لم يستجيبوا لدعائهم, وأنهم يوم القيامة يكفرون
__________
(1) سورة البقرة الآية 21
(2) سورة غافر الآية 60
(3) سورة البينة الآية 5
(4) سورة النمل الآية 62
(5) سورة المؤمنون الآية 117
(6) سورة الجن الآية 18
(7) سورة فاطر الآية 13
(8) سورة فاطر الآية 14

(5/360)

بشركهم فعلم بذلك أن الله عز وجل هو الذي يسمع الدعاء, ويجيب الداعي إذا شاء , وهو النافع الضار المالك لكل شيء والقادر على كل شيء .
فالواجب الحذر من عبادة غيره والتعلق بغيره من الأموات والغائبين والجماد وغيرهم من المخلوقات التي لا تسمع الداعي ولا تستطيع نفعه أو ضره , أما الحي الحاضر القادر فلا بأس أن يستعان به فيما يقدر عليه كما قال عز وجل في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) الآية , وكما يستعين المسلم في الجهاد وقتال الأعداء بإخوانه المجاهدين ... والله ولي التوفيق .
__________
(1) سورة القصص الآية 15

(5/361)

س7 : هل يجوز أن أختم القرآن الكريم لوالدي علما أنهما أميان لا يقرءان ولا يكتبان؟ وهل يجوز أن أختم القرآن لشخص يعرف القراءة والكتابة, ولكن أريد إهداءه هذه الختمة؟ وهل يجوز لي أن أختم القرآن لأكثر من شخص ؟
جـ7 : لم يرد في الكتاب العزيز ولا في السنة المطهرة عن رسول الله صلى الله عليه وسلم ولا عن صحابته الكرام ما يدل على شرعية إهداء تلاوة القرآن الكريم للوالدين ولا لغيرهما , وإنما شرع الله قراءة القرآن للانتفاع به والاستقادة منه, وتدبر معانيه والعمل بذلك قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وقال تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3) وقال نبينا عليه الصلاة والسلام :
__________
(1) سورة ص الآية 29
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44

(5/361)

« اقرأوا القرآن فإنه يأتي شفيعا لأصحابه يوم القيامة » (1) , ويقول صلى الله عليه وسلم : « إنه يؤتى بالقرآن يوم القيامة وأهله الذين يعملون به تقدمه سورة البقرة وآل عمران تحاجان عن أصحابهما » (2) المقصود أنه أنزل للعمل به وتدبره والتعبد بتلاوته والإكثار من قراءته, لا لإهدائه للأموات أو غيرهم , ولا أعلم في إهدائه للوالدين أو غيرهم أصل يعتمد عليه , وقد قال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) .
وقد ذهب بعض أهل العلم إلى جواز ذلك وقالوا : لا مانع من إهداء ثواب القرآن وغيره من الأعمال الصالحات , وقاسوا ذلك على الصدقة والدعاء للأموات وغيرهم , ولكن الصواب هو القول الأول للحديث المذكور وما جاء في معناه, ولو كان إهداء التلاوة مشروعا لفعله السلف الصالح . والعبادة لا يجوز فيها القياس; لأنها توقيفية لا تثبت إلا بالنص من كلام الله عز وجل أو من سنة رسوله صلى الله عليه وسلم؛ للحديث السابق وما جاء في معناه . أما الصدقة عن الأموات وغيرهم والدعاء لهم, والحج عن الغير ممن قد حج عن نفسه, وهكذا العمرة عن الغير ممن قد اعتمر عن نفسه, وهكذا قضاء الصوم عمن مات وعليه صيام فكل هذه العبادات قد صحت بها الأحاديث عن رسول الله صلى الله عليه وسلم . والله ولي التوفيق .
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/255).
(2) صحيح مسلم صلاة المسافرين وقصرها (805),سنن الترمذي فضائل القرآن (2883),مسند أحمد بن حنبل (4/183).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(5/362)

س8 : أرجو شرح قوله تعالى : { فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ } (1) { خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } (2) { وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ } (3) هل يفهم من هذا أن من دخل الجنة يخرج منها إذا شاء الله؟ وهل نسخت هاتان الآيتان بشيء من القرآن إذ أنهما وردتا في سورة مكية ؟
جـ8 : الآيتان ليستا منسوختين بل محكمتان , وقوله عز وجل : { إِلَّا مَا شَاءَ رَبُّكَ } (4) اختلف أهل العلم في معنى ذلك مع إجماعهم على أن نعيم
__________
(1) سورة هود الآية 106
(2) سورة هود الآية 107
(3) سورة هود الآية 108
(4) سورة هود الآية 107

(5/362)

الجنة دائم أبدا لا ينقضي ولا يزول ولا يخرجون منها ولهذا قال تعالى : { عَطَاءً غَيْرَ مَجْذُوذٍ } (1) لإزالة بعض ما قد يتوهم بعض الناس أن هناك خروجا , فهم خالدون فيها أبدا , ولهذا قال سبحانه : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (2) { ادْخُلُوهَا بِسَلَامٍ آمِنِينَ } (3) يعني آمنين من الموت, وآمنين من الخروج, وآمنين من الأمراض, ولهذا قال عز وجل بعد ذلك : { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } (4) { لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ } (5) فهم فيها دائمون ولا يخرجون ولا يموتون, وقال تعالى : { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (6) { فِي جَنَّاتٍ وَعُيُونٍ } (7) { يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ } (8) { كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } (9) { يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ } (10) { لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ } (11) { فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (12) فأخبر سبحانه أن أهل الجنة في مقام أمين لا يعتريه خراب ولا زوال, وأنهم آمنون أيضا لا خطر عليهم من موت ولا مرض ولا خروج, ولا يموتون أبدا .
فقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (13) قال بعض أهل العلم : معناه : مدة مقامهم في القبور ليسوا في الجنة, وإن كان المؤمن في روضة من رياض الجنة لكنها ليست هي الجنة ولكنه شيء منها , فإنه يفتح للمؤمن وهو في قبره باب إلى الجنة يأتيه من ريحها وطيبها ونعيمها, وينقل بعد ذلك إلى الجنة فوق السماوات في أعلى شيء .
وقال بعضهم : { إِلَّا مَا شَاءَ رَبُّكَ } (14) يعني مدة إقامتهم في موقف القيامة للحساب والجزاء وذلك بعد خروجهم من القبور , فإنهم بعد ذلك ينقلون إلى الجنة , وقال بعضهم : مجموع الأمرين مدة بقائهم في القبور, ومدة بقائهم في الموقف, ومرورهم على الصراط ... في كل هذه الأماكن ليسوا في الجنة لكنهم ينقلون منها إلى الجنة .
ومن هذا يعلم أن المقام مقام واضح ليس فيه شبهة ولا
__________
(1) سورة هود الآية 108
(2) سورة الحجر الآية 45
(3) سورة الحجر الآية 46
(4) سورة الحجر الآية 47
(5) سورة الحجر الآية 48
(6) سورة الدخان الآية 51
(7) سورة الدخان الآية 52
(8) سورة الدخان الآية 53
(9) سورة الدخان الآية 54
(10) سورة الدخان الآية 55
(11) سورة الدخان الآية 56
(12) سورة الدخان الآية 57
(13) سورة هود الآية 107
(14) سورة هود الآية 107

(5/363)

شك فأهل الجنة في الجنة أبد الآباد, ولا موت ولا مرض ولا خروج ولا كدر ولا حزن ولا حيض ولا نفاس بل في نعيم دائم وخير دائم , وهكذا أهل النار يخلدون فيها أبد الآباد, ولا يخرجون منها كما قال عز وجل في حقهم : { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (1) والآيات في هذا المعنى كثيرة . أما قوله عز وجل في حقهم : { إِلَّا مَا شَاءَ رَبُّكَ } (2) فقيل : إن المراد بذلك مقامهم في القبور , وقيل: مقامهم في الموقف , وهم بعد ذلك يساقون إلى النار ويخلدون فيها أبد الآباد , كما قال تعالى في حقهم في سورة البقرة : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (3) وقال سبحانه في سورة المائدة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (4) والله ولي التوفيق .
__________
(1) سورة فاطر الآية 36
(2) سورة هود الآية 107
(3) سورة البقرة الآية 167
(4) سورة المائدة الآية 37

(5/364)

س9 : متى يكون الأعجمي أفضل من العربي ؟
جـ9 : الحكم في ذلك كما نبه الله سبحانه عليه في قوله تعالى : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (1) فإذا كان العجمي أتقى لله فهو أفضل , وهكذا إذا كان العربي أتقى لله فهو أفضل , فالفضل والكرم والمنزلة بالتقوى , فمن كان أتقى لله فهو أفضل سواء كان عجميا أو عربيا .
__________
(1) سورة الحجرات الآية 13

(5/364)

س10 : ما حكم أخذ الأجرة على تحفيظ القرآن الكريم حيث أن لدينا إماما في قريتنا يأخذ أجرا على تحفيظ القرآن للصبيان؟
جـ10 : لا حرج في أخذ الأجرة على تعليم القرآن وتعليم العلم ؛ لأن الناس في حاجة إلى التعليم, ولأن المعلم قد يشق عليه ذلك ويعطله التعليم عن الكسب , فإذا أخذ أجرة على تعليم القرآن وتحفيظه وتعليم العلم

(5/364)

فالصحيح أنه لا حرج في ذلك , وقد ثبت عن النبي صلى الله عليه وسلم « أن جماعة من الصحابة نزلوا ببعض العرب فلدغ سيدهم - يعني رئيسهم - وأنهم عالجوه بكل شيء, ولم ينفعه ذلك وطلبوا منهم أن يرقوه, فتقدم أحد الصحابة فرقاه بفاتحة الكتاب فشفاه الله وعافاه, وكانوا قد اشترطوا عليهم قطيعا من الغنم فأوفوا لهم بشرطهم, فتوقفوا عن قسمه بينهم حتى سألوا النبي صلى الله عليه وسلم فقال عليه الصلاة والسلام: أحسنتم واضربوا لي معكم بسهم » (1) , رواه البخاري في صحيحه , ولم ينكر عليهم ذلك, وقال صلى الله عليه وسلم : « إن أحق ما أخذتم عليه أجرا كتاب الله » (2) رواه البخاري في الصحيح أيضا, فهذا يدل على أنه لا بأس بأخذ الأجرة على التعليم كما جاز أخذها على الرقية .
__________
(1) صحيح البخاري الطب (5417),صحيح مسلم السلام (2201),سنن الترمذي الطب (2063),سنن أبو داود البيوع (3418),سنن ابن ماجه التجارات (2156),مسند أحمد بن حنبل (3/10).
(2) صحيح البخاري الطب (5405).

(5/365)

س11 : ما هي العبارات التي تطلق في حق الأموات , فنحن نسمع عن فلان ( المغفور له ) أو ( المرحوم ) فهل هذه العبارات صحيحة؟ وما التوجيه في ذلك؟
جـ1 : المشروع في هذا أن يقال : ( غفر الله له ) أو ( رحمه الله ) ونحو ذلك إذا كان مسلما , ولا يجوز أن يقال: ( المغفور له ) أو ( المرحوم )؛ لأنه لا تجوز الشهادة لمعين بجنة أو نار أو نحو ذلك , إلا لمن شهد الله له بذلك في كتابه الكريم أو شهد له رسوله عليه الصلاة والسلام , وهذا هو الذي ذكره أهل العلم من أهل السنة , فمن شهد الله له في كتابه العزيز بالنار كأبي لهب وزوجته , وهكذا من شهد له الرسول صلى الله عليه وسلم بالجنة كأبي بكر الصديق وعمر بن الخطاب وعثمان وعلي وبقية العشرة رضي الله عنهم, وغيرهم ممن شهد له الرسول عليه الصلاة والسلام بالجنة؛ كعبد الله بن سلام وعكاشة بن محصن رضي الله عنهما, أو بالنار كعمه أبي طالب وعمرو بن لحي الخزاعي وغيرهما ممن شهد له الرسول صلى الله عليه وسلم بالنار

(5/365)

- نعوذ بالله من ذلك - نشهد له بذلك .
أما من لم يشهد له الله سبحانه ولا رسوله بجنة ولا نار فإنا لا نشهد له بذلك على التعيين , وهكذا لا نشهد لأحد معين بمغفرة أو رحمة إلا بنص من كتاب الله وسنة رسوله صلى الله عليه وسلم , ولكن أهل السنة يرجون للمحسن, ويخافون على المسيء, ويشهدون لأهل الإيمان عموما بالجنة, وللكفار عموما بالنار, كما أوضح ذلك سبحانه في كتابه المبين, قال تعالى : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا } (1) الآية , من سورة التوبة , وقال تعالى فيها أيضا: { وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ } (2) الآية , وذهب بعض أهل العلم إلى جواز الشهادة بالجنة أو النار لمن شهد له عدلان أو أكثر بالخير أو الشر؛ لأحاديث صحيحة وردت في ذلك .
__________
(1) سورة التوبة الآية 72
(2) سورة التوبة الآية 68

(5/366)

س12 : ما معنى قوله تعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) هل المقصود في الآية أن مرتكب الكبائر الثلاث يخلد في النار, أم المقصود إحداها فقط؟
جـ12 : هذه الآية العظيمة فيها التحذير من الشرك والقتل والزنا , وأن أصحاب هذه الجرائم متوعدون بقوله سبحانه : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) قيل : إنه واد في جهنم, وقيل: أراد به إثما عظيما فسره بقوله : { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) وهذا جزاء من اقترف هذه
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69

(5/366)

الجرائم الثلاث أو إحداها أن يضاعف له العذاب, ويخلد في العذاب مهانا, وهذه الجرائم الثلاث مختلفة في المراتب .
فجريمة الشرك هي أعظم الجرائم وأعظم الذنوب, وصاحبها مخلد في النار أبد الآباد, ولا يخرج من النار أبدا كما قال تعالى في سورة التوبة : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (1) وقال سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال عز وجل : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) وقال تعالى في حقهم : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (4) والآيات في هذا المعنى كثيرة .
فالمشرك إذا مات ولم يتب فإنه يخلد في النار والجنة عليه حرام والمغفرة عليه حرام بإجماع المسلمين , قال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (5) وقال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (6) جعل المغفرة حراما على المشرك , أما ما دون الشرك فهو تحت المشيئة . ومن أنواع الشرك بالله التي يخلد صاحبها في النار إذا مات عليها إذا كانت قد بلغته الرسالة - دعاء الأموات من الأنبياء والأولياء وغيرهم, ودعاء الملائكة والجن والأصنام والأحجار
__________
(1) سورة التوبة الآية 17
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة المائدة الآية 37
(5) سورة المائدة الآية 72
(6) سورة النساء الآية 48

(5/367)

والكواكب وغير ذلك من المخلوقات ; كقول بعضهم : يا سيدي أنا في جوارك , أنا في حسبك , انصرني , اشف مريضي , المدد المدد ... ونحو ذلك, وهكذا الذبح لهم والنذر لهم, وغير ذلك من العبادات التي يجب صرفها لله وحده, ولا يجوز صرفها إلى غيره من جميع الخلق؛ لقوله عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (2) وقوله عز وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقوله تعالى في سورة الفاتحة : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) والآيات في هذا المعنى كثيرة .
أما الجريمة الثانية وهي القتل , والثالثة وهي الزنا , - وهاتان الجريمتان دون الشرك إذا كان من تعاطاهما لم يستحلهما, ويعلم أنهما محرمتان, ولكن حمله الشيطان على الإقدام على القتل بغير حق بسبب البغضاء والعداوة أو أسباب أخرى, وحمله الهوى والشيطان على الزنا, وهو يعتقد أن القتل محرم بغير حق, وأن الزنا محرم - فهاتان الجريمتان توجبان النار والخلود فيها خلودا مؤقتا إلا أن يعفو الله عن صاحبها لأعمال صالحة, أو توبة قبل الموت, أو بشفاعة الشفعاء أو بدعاء المسلمين , إلى غير ذلك من الأسباب التي جعلها الله سببا لغفران الذنوب , وقد يعذب صاحبها حسب مشيئة الله وحكمته , وهذا واقع لكثير من الناس , يعذبون على معاصيهم , ثم يخرجهم الله من النار برحمته سبحانه , إما بشفاعة الشفعاء أو بشفاعة النبي صلى الله عليه وسلم خاصة, أو بشفاعة الملائكة أو الأفراط أو المؤمنين, فيخرجهم الله من النار بشفاعة هؤلاء بعد أن يمضوا فيها ما كتب الله عليهم من العذاب, ويبقى في النار أقوام من أهل التوحيد لم تشملهم شفاعة
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الجن الآية 18
(4) سورة الفاتحة الآية 5

(5/368)

الشفعاء فيخرجهم الله سبحانه وتعالى برحمته بدون شفاعة أحد؛ لأنهم ماتوا على التوحيد والإيمان, لكنهم لهم أعمال خبيثة ومعاص دخلوا بها النار , فإذا طهروا منها ومضت المدة التي كتب الله عليهم البقاء فيها أخرجهم سبحانه من النار رحمة منه عز وجل , ويلقون في نهر الحياة من أنهار الجنة فينبتون فيه كما تنبت الحبة في حميل السيل, فإذا تم خلقهم أدخلهم الله الجنة كما صحت بذلك الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم .
ومن هذا يعلم أن العاصي كالقاتل, والزاني لا يخلد في النار خلود الكفار بل خلودا خاصا له نهاية ؛ لقوله سبحانه وتعالى : { وَيَخْلُدْ فِيهِ مُهَانًا } (1) وهذا خلود مؤقت ليس كخلود المشركين , ومثل ذلك ما ورد في وعيد القاتل لنفسه . نسأل الله السلامة من ذلك .
__________
(1) سورة الفرقان الآية 69

(5/369)

س13 : في قريتنا إمام يصلي بنا وهو يتعاطى أمرا كثيرا مما حيرنا في ذلك أنه عندما يتزوج أحد بالقرية لم يجعله يتم الزواج كاملا , حيث أن العروسين يحصل بينهما غضب شديد , ويقال : اذهبوا إلى هذا الشيخ لكي يعمل لهم ورقة , وهم عند ذلك يرضون على بعض , وعندما يحضر الشيخ يأتي بكتب من الإنس والجن, ويقرأ فيها, ويمسح على رأس العروسين بزيت, ويحضر معه حبرا أحمر, ويقول : هذا الحبر ينقعه في الماء ويشربه , وبعد ذلك يقول : ائتوني بدجاجة , فيذبحها ويأخذ دمها ويضعه على رأس العروسين , وبعد ذلك ينصرف الغضب . فما حكم ذلك؟
جـ12 : هذا العمل منكر وخطأ وغلط وتلبيس على الناس لا وجه له ولا أساس له من الصحة, بل الواجب على من أحس بشيء من غضب أن يتعوذ بالله من الشيطان حتى يهدأ غضبه, ويشرع له الوضوء كما أمر بذلك النبي صلى الله عليه وسلم; لأن الشيطان خلق من النار والنار تطفأ بالماء , والغضب

(5/369)

من الشيطان فالمؤمن يفعل الأشياء الشرعية من التعوذ بالله من الشيطان الرجيم ويتوضأ . كذلك من أسباب إطفاء الغضب أن يجلس إن كان قائما أو يضطجع إن كان قاعدا, أو يخرج من المحل حتى يهدأ الغضب .
أما ما يعمله هذا الشيخ من تلطيخ رءوسهم بالزيت أو بالدم أو بدم الدجاجة إلخ, فهذا لا أصل له, وكله غلط وتلبيس وخداع , وإن كان قصده بذبح الدجاجة التقرب للجن فذلك شرك أكبر , ففي الحديث الصحيح : « لعن الله من ذبح لغير الله » (1) , والله يقول سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي } (2) ( يعني ذبحي ) { وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (3) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4) ويقول تعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (5) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (6) والنحر هو الذبح .
فالواجب أن يعرضوا عن هذا الرجل, ويبتعدوا عنه وينصحوه , فإن لم ينتصح ويتب إلى الله سبحانه وتعالى رفع أمره إلى المحكمة الشرعية , أو إلى هيئة الأمر بالمعروف والنهي عن المنكر , أو إلى الجهة المختصة إن لم يكن في البلد محكمة شرعية أو هيئة أمر بالمعروف ليحضروه ويخبروه بخطئه, ويمنعوه من العلاج المخالف للشرع المطهر .
أما الإمامة فلا ينبغي أن يبقى فيها , بل يجب عزله ؛ لأنه متهم بالشرك , مع ما يتعاطاه من الأعمال التي لا أساس لها في الشرع المطهر . أما العروسان فيعالجان بالطرق الشرعية كما تقدم... والله ولي التوفيق .
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163
(5) سورة الكوثر الآية 1
(6) سورة الكوثر الآية 2

(5/370)

س14 : إذا حلف الرجل ليتم أمرا وهو في حالة قد لا يملك شعوره , هل يلزمه التكفير وما هو؟
جـ 14 : إذا حلف الإنسان على شيء يفعله فلم يفعله لزمته كفارة اليمين , مثل أن يقول : ( والله لأكلمن فلانا ) أو ( والله لأزورنه ) أو ( والله لأصلين كذا

(5/370)

وكذا ) وما أشبه ذلك, فلم يفعل ما حلف عليه, فإنه يلزمه كفارة اليمين إذا كان عاقلا يعلم ما يقول , أما إذا كان قد اشتد به الغضب وليس في وعيه فاليمين لا تنعقد ؛ لأن الوعي لما يقول لا بد منه , فإذا اشتد به الغضب حتى جعله لا يعقل ما يقول ولا يضبط ما يقول, فمثل هذا لا كفارة عليه كالمجنون والمعتوه والنائم .

(5/371)

س15 : من كفارة اليمين إطعام عشرة مساكين , فهل يجوز إطعام واحد منهم الآن والآخر بعد أسبوع ; لأنه قد لا يوجد عشرة مساكين دفعة واحدة ؟ وهل إذا أطعمت واحدا عشر مرات أكون أطعمت عشرة مساكين؟
جـ 15 : يجب التماس العشرة , فإذا أطعمت واحدا وكررت ذلك لا يكفي , فلا بد من عشرة كما قال الله عز وجل في كتابه الكريم في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ } (1) الآية . فلا بد من التماس العشرة ولو تعددت الأيام , لكن تجب المبادرة حسب الإمكان , ولو كان إطعامهم متفرقا في أيام فلا بأس , ولكن عليك أن تجتهد وتلتمس عشرة وتبادر باخراج الكفارة, أو تكسوهم كسوة تجزؤهم في الصلاة , تغديهم أو تعشيهم , فإن هذا يكفي للآية السابقة .
__________
(1) سورة المائدة الآية 89

(5/371)

س16 : طالب يسأل ويقول : ما هو الحق في تفسير قوله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ } (1) ؟
__________
(1) سورة القلم الآية 42

(5/371)

جـ 16 : الرسول صلى الله عليه وسلم فسرها بأن المراد يوم يجيء الرب يوم القيامة, ويكشف لعباده المؤمنين عن ساقه , وهي العلامة التي بينه وبينهم سبحانه وتعالى , فإذا كشف عن ساقه عرفوه وتبعوه , وإن كانت الحرب يقال لها: كشفت عن ساق إذا استشرت , وهذا معروف لغويا , قاله أئمة اللغة . ولكن في الآية الكريمة يجب أن يفسر بما جاء في الحديث الشريف, وهو كشف الرب عن ساقه سبحانه وتعالى .
وهذه من الصفات التي تليق بالله لا يشابهه فيها أحد جل وعلا , وهكذا سائر الصفات كالوجه واليدين والقدم والعين وغير ذلك من الصفات الثابتة بالنصوص , ومن ذلك الغضب والمحبة والكراهة وسائر ما وصف به نفسه سبحانه في الكتاب العزيز, وفي ما أخبر به عنه النبي صلى الله عليه وسلم كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وهذا هو قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم ومن تبعهم بإحسان من أئمة العلم والهدى , والله ولي التوفيق .
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4

(5/372)

س17 : أخ يسأل ويقول : ما حكم التأويل في الصفات؟
ج 17 : التأويل منكر , لا يجوز تأويل الصفات بل يجب إمرارها كما جاءت على ظاهرها اللائق بالله سبحانه وتعالى بغير تحريف ولا تعطيل ولا تكييف ولا تمثيل , فالله جل وعلا أخبرنا عن صفاته وعن أسمائه وقال :

(5/372)

{ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) فعلينا أن نمرها كما جاءت . وهكذا قال أهل السنة والجماعة , أمروها كما جاءت بلا كيف أي أقروها كما جاءت بغير تحريف لها ولا تأويل ولا تكييف, بل تقر على ظاهرها على الوجه الذي يليق بالله من دون تكييف ولا تمثيل . فيقال في قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) وأمثالها من الآيات إنه استواء يليق بجلال الله وعظمته لا يشبه استواء المخلوق , ومعناه عند أهل الحق : العلو والارتفاع . وهكذا يقال في العين والسمع والبصر واليد والقدم , وغير ذلك من الصفات الواردة في النصوص , وكلها صفات تليق بالله لا يشابهه فيها الخلق جل وعلا .
وعلى هذا سار أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من أئمة السنة كالأوزاعي والثوري ومالك وأبي حنيفة وأحمد وإسحاق وغيرهم من أئمة المسلمين رحمهم الله جميعا . ومن ذلك قوله تعالى في قصة نوح : { وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ } (3) { تَجْرِي بِأَعْيُنِنَا } (4) الآية , وقوله سبحانه وتعالى في قصة موسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } (5) فسرهما أهل السنة بأن المراد بقوله سبحانه وتعالى: { تَجْرِي بِأَعْيُنِنَا } (6) أنه سبحانه سيرها برعايته سبحانه حتى استوت على الجودي , وهكذا قوله سبحانه في قصة موسى : { وَلِتُصْنَعَ عَلَى عَيْنِي } (7) أي: على رعايته سبحانه وتوفيقه للقائمين على تربيته
__________
(1) سورة الشورى الآية 11
(2) سورة طه الآية 5
(3) سورة القمر الآية 13
(4) سورة القمر الآية 14
(5) سورة طه الآية 39
(6) سورة القمر الآية 14
(7) سورة طه الآية 39

(5/373)

عليه الصلاة والسلام , وهكذا قوله سبحانه للنبي صلى الله عليه وسلم : { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } (1) أي إنك تحت كلاءتنا وعنايتنا وحفظنا , وليس هذا كله من التأويل بل ذلك من التفسير المعروف في لغة العرب وأساليبها... ومن ذلك الحديث القدسي وهو قول الله سبحانه : « من تقرب إلي شبرا تقربت إليه ذراعا, ومن تقرب إلي ذراعا تقربت إليه باعا, ومن أتاني يمشي أتيته هرولة » (2) يمر كما جاء عن الله سبحانه وتعالى من غير تكييف ولا تحريف ولا تمثيل بل على الوجه الذي أراده الله سبحانه وتعالى , وهكذا نزوله سبحانه فى آخر الليل , وهكذا السمع والبصر والغضب والرضا والضحك والفرح وغير ذلك من الصفات الثابتة كلها تمر كما جاءت على الوجه الذي يليق بالله من غير تكييف ولا تحريف ولا تعطيل ولا تمثيل عملا بقوله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وما جاء في معناها من الآيات .
أما التأويل للصفات وصرفها عن ظاهرها فهو مذهب أهل البدع من الجهمية والمعتزلة ومن سار في ركابهم , وهو مذهب باطل أنكره أهل السنة وتبرءوا منه وحذروا من أهله . والله ولي التوفيق .
__________
(1) سورة الطور الآية 48
(2) صحيح البخاري التوحيد (6970),صحيح مسلم التوبة (2675),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/535).
(3) سورة الشورى الآية 11

(5/374)

س18 : عن قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } (1) , فما هو معنى الآية؟ وما هو المراد بالشرك في الآية الكريمة؟
جـ18 : قد أوضح العلماء معناها كابن عباس وغيره , وإن معناها أن المشركين
__________
(1) سورة يوسف الآية 106

(5/374)

إذا سئلوا عمن خلق السماوات والأرض ومن خلقهم يقولون الله , وهم مع هذا يعبدون الأصنام والأوثان كاللات والعزى ونحوهما ويستغيثون بها وينذرون ويذبحون لها . فإيمانهم هذا هو توحيد الربوبية , ويبطل ويفسد بشركهم بالله تعالى ولا ينفعهم . فأبو جهل وأشباهه يؤمنون بأن الله خالقهم ورازقهم وخالق السماوات والأرض ولكن لم ينفعهم هذا؛ لأنهم أشركوا بالله بعبادة الأصنام والأوثان . هذا هو معنى الآية عن أهل العلم .

(5/375)

س19 : ما حكم تصوير المحاضرات بجهاز الفيديو للاستفادة منها في أماكن أخرى لتعم الفائدة؟
جـ 19 : هذا محل نظر , وتسجيلها بالأشرطة أمر مطلوب ولا يحتاج معها إلى الصورة , ولكن الصورة قد يحتاج إليها بعض الأحيان حتى يعرف ويتحقق أن المتكلم فلان , فالصورة توضح المتكلم , وقد يكون ذلك لأسباب أخرى , فأنا عندي في هذا توقف , من أجل ما ورد من الأحاديث في حكم التصوير لذوات الأرواح وشدة الوعيد في ذلك . وإن كان جماعة من إخواني أهل العلم رأوا أنه لا بأس بذلك للمصلحة العامة . ولكن أنا عندي بعض التوقف في مثل هذا لعظم الخطر في التصوير ولما جاء فيه من الأحاديث الثابتة في الصحيحين وغيرهما في بيان أن « أشد الناس عذابا يوم القيامة المصورون » (1) , وأحاديث لعن المصورين إلى غير ذلك من الأحاديث . والله ولي التوفيق .
__________
(1) صحيح البخاري اللباس (5606),صحيح مسلم اللباس والزينة (2109),سنن النسائي الزينة (5364),مسند أحمد بن حنبل (1/375).

(5/375)

س20 : أخ يسأل ويقول : إن كثيرا من طلبة العلم اليوم يعرفون كثيرا من فضائل الأعمال وأجرها ومنها قيام الليل ولا يطيقون هذا , حيث إنهم يعلمون ولا يعملون .
جـ20 : الأعمال التي جاءت النصوص ببيان فضلها قسمان : قسم واجب ,

(5/375)

فعلى المرء المسلم سواء كان عالما أو غير عالم أن يعتني به, وأن يتقي الله في ذلك, وأن يحافظ عليه كالصلوات الخمس وأداء الزكاة وغيرهما من الفرائض . وقسم مستحب كالتهجد بالليل وصلاة الضحى ونحو ذلك . فالمشروع للمؤمن أن يجتهد في ذلك ويحرص عليه , ولا سيما أهل العلم؛ لأنهم قدوة , ولو شغل عن ذلك أو تركه بعض الأحيان لم يضره ذلك؛ لأنه نافلة , لكن من صفات أهل العلم والأخيار العناية بهذا الأمر والمحافظة عليه كالتهجد بالليل وصلاة الضحى والرواتب إلى غير هذا من وجوه الخير .

(5/376)


حكم بيع واقتناء الحيوانات المحنطة - مجموع فتاوى ابن باز

حكم بيع واقتناء الحيوانات المحنطة
س : سائل من عنيزة والأخ الذي رمز لاسمه بـ : م . ن . ص من تبوك في المملكة العربية السعودية يقولان في سؤالهما : نأمل من سماحتكم إفتاءنا عن حكم اقتناء الحيوانات والطيور المحنطة؟ وما حكم بيع ما ذكر؟ وهل هناك فرق بين ما يحرم اقتناؤه حيا وما يجوز اقتناؤه حيا في حالة التحنيط؟ وما الذي ينبغي على المحتسب حيال تلك الظاهرة؟

(5/376)

. جـ: اقتناء الطيور والحيوانات المحنطة سواء ما يحرم اقتناؤه حيا أو ما جاز اقتناؤه حيا - فيه إضاعة للمال وإسراف وتبذير في نفقات التحنيط , وقد نهى الله عن الإسراف والتبذير, ونهى النبي صلى الله عليه وسلم عن إضاعة المال, ولأن ذلك وسيلة إلى تصوير الطيور وغيرها من ذوات الأرواح , وتعليقها ونصبها في البيوت والمكاتب وغيرها, وذلك محرم فلا يجوز بيعها ولا اقتناؤها .
وعلى المحتسب أن يبين للناس أنها محرمة, وأن يمنع ظاهرة تداولها في الأسواق, وقد وقع الشرك في قوم نوح بسبب تصوير ود وسواع ويغوث ويعوق ونسر , وكانوا رجالا صالحين في قوم نوح, ماتوا في زمن متقارب فزين الشيطان لقومهم أن يصوروا صورهم وينصبوها في مجالسهم ففعلوا, فوقع الشرك في قوم نوح بسبب ذلك , كما ذكر ذلك البخارى رحمه الله في صحيحه عن ابن عباس رضي الله عنهما, وذكر ذلك غيره من المفسرين والمحدثين والمؤرخين . والله المستعان ولا حول ولا قوة إلا بالله العلي العظيم .

(5/377)


هل الوصية واجبة وما نصها الشرعي - مجموع فتاوى ابن باز

هل الوصية واجبة وما نصها الشرعي

(5/377)

س : الأخت التي رمزت لاسمها بـ : نوره . م . من الرياض تقول في سؤالها : هل كتابة الوصية واجبة , وهل يلزم لها شهود؟ وحيث أنني لا أعرف النص الشرعي أرجو إرشادي إليه جزاكم الله خيرا؟
جـ : تكتب الوصية حسب الصيغة التالية : أنا فلان بن فلان أو فلانة بنت فلان أوصي بأنني أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله, وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه, وأن الجنة حق والنار حق, وأن الساعة آتية لا ريب فيها, وأن الله يبعث من في القبور , وأوصي من تركت من أهلي وذريتي وسائر أقاربي بتقوى الله وإصلاح ذات البين وطاعة الله ورسوله والتواصي بالحق والصبر عليه , وأوصيهم بمثل ما أوصى به إبراهيم عليه السلام بنيه ويعقوب : { يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1) ثم يذكر ما يرغب أن يوصي به من ثلث ماله أو أقل من ذلك أو مال معين لا يزيد على الثلث, ويبين مصارفه الشرعية, ويذكر الوكيل على ذلك .
والوصية ليست واجبة بل مستحبة إذا أحب أن يوصي بشيء؛ لما ثبت في الصحيحين عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « ما حق امرئ مسلم له شيء يريد أن يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده » (2) , لكن إذا كانت
__________
(1) سورة البقرة الآية 132
(2) صحيح البخاري الوصايا (2587),صحيح مسلم الوصية (1627),سنن الترمذي الجنائز (974),سنن النسائي الوصايا (3616),سنن أبو داود الوصايا (2862),سنن ابن ماجه الوصايا (2699),مسند أحمد بن حنبل (2/50),موطأ مالك الأقضية (1492).

(5/378)

عليه ديون أو حقوق ليس عليها وثائق تثبتها لأهلها وجب عليه أن يوصي بها حتى لا تضيع حقوق الناس, وينبغي أن يشهد على وصيته شاهدين عدلين, وأن يحررها لدى من يوثق بتحريره من أهل العلم حتى يعتمد عليها, ولا ينبغي أن يكتفي بخطه فقط؛ لأنه قد يشتبه خطه على الناس, وقد لا يتيسر من يعرفه من الثقات . والله ولي التوفيق .

(5/379)


حكم الإسبال إذا كان عادة وليس خيلاء - مجموع فتاوى ابن باز

حكم الإسبال إذا كان عادة وليس خيلاء

(5/379)

س: الأخ الذي رمز لاسمه ( أبو محمد ) من الزلفي من المملكة العربية السعودية يقول في سؤاله : في الحديث أن الرسول صلى الله عليه وسلم قال في حديث ما معناه : أن الذي يسبل ثيابه في النار , فنحن ثيابنا تحت الكعبين وليس قصدنا التكبر ولا الافتخار وإنما هي عادة اعتدنا عليها , فهل فعلنا هذا حرام؟ وهل الذي يسبل ثيابه وهو مؤمن بالله يكون في النار؟ أرجو الإفادة جزاكم الله خيرا؟
جـ : لفد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « ما أسفل من الكعبين من الإزار فهو في النار » (1) رواه الإمام البخاري في صحيحه , وقال عليه الصلاة والسلام : « ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم: المسبل إزاره, والمنان في ما أعطى, والمنفق سلعته بالحلف الكاذب » (2) أخرجه الإمام مسلم في صحيحه , والأحاديث فى هذا المعنى كثيرة , وهي تدل على تحريم الإسبال مطلقا , ولو زعم صاحبه أنه لم يرد التكبر والخيلاء; لأن ذلك وسيلة للتكبر , ولما في ذلك من الإسراف وتعريض الملابس للنجاسات والأوساخ , أما إن قصد بذلك التكبر فالأمر أشد والإثم أكبر؛ لقول النبي صلى الله عليه وسلم : « من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة » (3) والحد في ذلك هو الكعبان, فلا يجوز للمسلم الذكر أن تنزل ملابسه عن الكعبين للأحاديث المذكورة , أما الأنثى فيشرع لها أن تكون ملابسها ضافية تغطي قدميها .
وأما ما ثبت « عن الصديق رضي الله عنه أنه قال للنبي صلى الله عليه وسلم : إن إزاري يسترخي
__________
(1) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).
(2) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي البيوع (4458),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/158),سنن الدارمي البيوع (2605).
(3) صحيح البخاري المناقب (3465),صحيح مسلم اللباس والزينة (2085),سنن الترمذي اللباس (1731),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),سنن ابن ماجه اللباس (3569),مسند أحمد بن حنبل (2/67),موطأ مالك الجامع (1696).

(5/380)

إلا أن أتعاهده, فقال له النبي صلى الله عليه وسلم: إنك لست ممن يفعله خيلاء » (1) فالمراد بذلك أن من استرخى إزاره بغير قصد وتعاهده وحرص على رفعه لم يدخل في الوعيد؛ لكونه لم يتعمد ذلك, ولم يقصد الخيلاء, ولم يترك ذلك بل تعاهد رفعه وكفه .
وهذا بخلاف من تعمد إرخاءه فإنه متهم بقصد الخيلاء وعمله وسيلة إلى ذلك والله سبحانه هو الذي يعلم ما في القلوب , والنبي صلى الله عليه وسلم أطلق الأحاديث في التحذير من الإسبال, وشدد في ذلك ولم يقل فيها إلا من أرخاها بغير خيلاء, فالواجب على المسلم أن يحذر ما حرم الله عليه, وأن يبتعد عن أسباب غضب الله , وأن يقف عند حدود الله يرجو ثوابه ويخشى عقابه عملا بقول الله سبحانه وتعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقوله عز وجل : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (4) وفق الله المسلمين لكل ما فيه رضاه وصلاح أمرهم في دينهم ودنياهم إنه خير مسئول .
__________
(1) صحيح البخاري اللباس (5447),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085).
(2) سورة الحشر الآية 7
(3) سورة النساء الآية 13
(4) سورة النساء الآية 14

(5/381)


سؤالان في العطور - مجموع فتاوى ابن باز

سؤالان في العطور

(5/381)

س1 : ما حكم استعمال بعض العطور التي تحوي على شيء من الكحول؟
جـ1 : الأصل حل العطور والأطياب التي بين الناس إلا ما علم أن به ما يمنع استعماله؛ لكونه مسكرا أو يسكر كثيره, أو به نجاسة ونحو ذلك , وإلا فالأصل حل العطور التي بين الناس كالعود والعنبر والمسك ... إلخ .
فإذا علم الإنسان أن هناك عطرا فيه ما يمنع استعماله من مسكر أو نجاسة ترك ذلك , ومن ذلك الكلونيا , فإنه ثبت عندنا بشهادة الأطباء أنها لا تخلو من المسكر , ففيها شيء كبير من الإسبيرتو وهو مسكر , فالواجب تركها إلا إذا وجد منها أنواع سليمة , وفيما أحل الله من الأطياب ما يغني عنها والحمد لله , وهكذا كل شراب أو طعام فيه مسكر يجب تركه , والقاعدة أن ما أسكر كثيره فقليله حرام كما قال الرسول صلى الله عليه وسلم : « ما أسكر كثيره فقليله حرام » (1) والله ولي التوفيق .
__________
(1) سنن الترمذي الأشربة (1865),سنن أبو داود الأشربة (3681),سنن ابن ماجه الأشربة (3393),مسند أحمد بن حنبل (3/343).

(5/382)

س2 : المسك ودهن العود أو الورد ونحو ذلك من أنواع الطيب إذا استخدمته المرأة وكانت رائحتها واضحة فما حكم استعمالها , خاصة إذا خرجت المرأة من منزلها؟ وهل يعتبر تكريم الزائرات بتبخيرهن وتعطيرهن في حكم ذلك؟
جـ 2 : خروج المرأة بالطيب إلى الأسواق أمر ممنوع وليس لها أن تخرج بذلك, ولا أن تعين الزائرات والضيوف بذلك , بل عليها أن تنصح وأن تقول : نود أن نطيبكم ولكن خروج المرأة بالطيب إلى الأسواق أمر ممنوع, وبذلك تجمع بين النصيحة وترك ما حرم الله فعله .

(5/382)


من برنامج نور على الدرب - مجموع فتاوى ابن باز

من برنامج نور على الدرب

(5/382)

س : من سوداني مقيم في الأنبار يقول : في بلدنا طوائف متفرقة كل طائفة تتبع شيخا يرشدها ويعلمها أشياء , ويعتقدون أنهم يشفعون لهم عند الله يوم القيامة , ومن لم يتبع هؤلاء المشايخ يعتبر ضائعا في الدنيا والآخرة , فهل علينا اتباع هؤلاء أم نخالفهم؟ أفيدونا بارك الله فيكم .
جـ : الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد : فيذكر السائل أن لديهم مشايخ يتبعونهم, وأن من ليس له شيخ فهو ضائع في الدنيا والآخرة إذا لم يطع هذا الشيخ . والجواب عن هذا : أن هذا غلط ومنكر لا يجوز اتخاذه ولا اعتقاده , وهذا واقع فيه كثير من الصوفية , يرون أن مشايخهم هم القادة, وأن الواجب اتباعهم مطلقا , وهذا غلط عظيم وجهل كبير, وليس في الدنيا أحد يجب اتباعه والأخذ بقوله سوى رسول الله عليه الصلاة والسلام فهو المتبع عليه الصلاة والسلام .
أما العلماء فكل واحد يخطئ ويصيب , فلا يجوز اتباع قول أحد من الناس كائنا من كان إلا إذا وافق شريعة الله , وإن كان عالما كبيرا , فقوله: لا يجب اتباعه إلا إذا كان موافقا لشرع الله الذي جاء به محمد عليه الصلاة والسلام , لا الصوفية ولا غير الصوفية , واعتقاد الصوفية في هؤلاء المشايخ أمر باطل وغلط , فالواجب عليهم التوبة إلى الله من ذلك, وأن يتبعوا محمدا صلى الله عليه وسلم فيما جاء به من الهدى قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) المعنى : قل يا أيها
__________
(1) سورة آل عمران الآية 31

(5/383)

الرسول للناس إن كنتم تحبون الله فاتبعوني يحببكم الله ... والمراد هو محمد صلى الله عليه وسلم , والمعنى قل يا محمد لهؤلاء الناس المدعين لمحبة الله : إن كنتم تحبون الله فاتبعوني يحببكم الله . وقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2)
فالطاعة الواجبة هي طاعة الله ورسوله , ولا يجوز طاعة أحد من الناس بعد الرسول صلى الله عليه وسلم إلا إذا وافق قوله شريعة الله, فكل واحد يخطئ ويصيب ما عدا رسول الله صلى الله عليه وسلم , فإن الله عصمه وحفظه فيما ييلغه للناس من شرع الله عز وجل, قال تعالى : { وَالنَّجْمِ إِذَا هَوَى } (3) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (4) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (5) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (6) فعلينا جميعا أن نتبع ما جاء به عليه الصلاة والسلام, وأن نعتصم بدين الله ونحافظ عليه, وأن لا نغتر بقول الرجال, وأن لا نأخذ بأخطائهم , بل يجب أن تعرض أقوال الناس وآراؤهم على كتاب الله وسنة رسوله, فما وافق الكتاب والسنة أو أحدهما قبل وإلا فلا, قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (7) وقال تعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (8) وقال عز وجل : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (9) فتقليد المشايخ واتباع آرائهم بغير علم وبصيرة
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 56
(3) سورة النجم الآية 1
(4) سورة النجم الآية 2
(5) سورة النجم الآية 3
(6) سورة النجم الآية 4
(7) سورة النساء الآية 59
(8) سورة الشورى الآية 10
(9) سورة الأنعام الآية 153

(5/384)

ذلك أمر لا يجوز عند جميع العلماء بل منكر بإجماع أهل السنة والجماعة , لكن ما وافق الحق من أقوال العلماء أخذ به; لأنه وافق الحق , لا لأنه قول فلان وما خالف الحق من أقوال العلماء أو مشايخ الصوفية أو غيرهم وجب رده , وعدم الأخذ به؛ لكونه خالف الحق لا لكونه قول فلان أو فلان .

(5/385)


لا يجوز للإنسان أن يأخذ بثأره من قاتله بغير الطرق الشرعية - مجموع فتاوى ابن باز

لا يجوز للإنسان أن يأخذ بثأره من قاتله بغير الطرق الشرعية

(5/385)

س : هذه رسالة من السودان يقول : لماذا حرم الإسلام أن يأخذ الإنسان بثأره من قاتله أو قاتل قريبه . أفيدونا أفادكم الله ؟
جـ : الإسلام شرع الله فيه القصاص من القاتل, والمعنى أن من قتل غيره بغير حق فلورثته القصاص من القاتل بشروطه المعتبرة شرعا, من طريق ولاة الأمور , وللورثة أن يعفو عن القصاص إلى الدية إذا كانوا مكلفين مرشدين , ولهم أن يعفو عن القصاص والدية جميعا ؛ لقول الله عز وجل : { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ } (1) ولقول النبي صلى الله عليه وسلم : « من قتل في قتيل فأهله بين خيرتين إما أن يقتلوا, وإما أن يأخذوا الدية » (2) , ولقول الله عز وجل : { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ } (3)
أما أن يتعدى هذا على هذا أو هذا على هذا بغير الطرق الشرعية فذلك لا يجوز; لأنه يفضي إلى الفساد والفتن, وسفك الدماء بغير حق, وإنما يطلب القصاص بالطرق الشرعية بشروطه المعتبرة شرعا .
__________
(1) سورة البقرة الآية 179
(2) سنن الترمذي الديات (1406),سنن أبو داود الديات (4504).
(3) سورة الشورى الآية 40

(5/386)


لا يجوز الكف عن تدريس القرآن خشية الثناء أو المدح - مجموع فتاوى ابن باز

لا يجوز الكف عن تدريس القرآن خشية الثناء أو المدح
س : سؤال من مصري يعمل في المنطقة الشرقية يقول في رسالته : أنا أقوم

(5/386)

بتعليم قراءة القرآن الكريم لوجه الله تعالى بعد صلاة العشاء من كل يوم, وذلك لأجناس مسلمة غير عربية من باكستانيين وهنود وصومالية وغير ذلك في موقع السكن , حيث إننا نسكن في مجمع سكني يوجد به مسجدا أقامه أهل الخير بارك الله فيهم , وقد قمت منذ وصولي بتدريس القرآن لهؤلاء الناس وبدءوا معي بداية طيبة . والآن أصبحوا يقرءون, وكثير منهم استغنى عني ولا زلت أواصل عليها , ولكن المشكلة إنهم يشكرونني ويبالغون في الثناء علي وفي مدحي , وأنا أخشى من حديث الرسول صلى الله عليه وسلم عن أبي هريرة رضي الله عنه في الثلاثة الذين يدخلون النار , ومنهم قارئ القرآن حيث يقول الله له : « قرأت ليقال عنك قارئ وقد قيل » (1) . وأنا في الحقيقة استنكر فعلهم هذا وأردهم عنه لكن ما ذنبي في أنهم يقولونه , هل علي ذنب أن أوقف القراءة أم ماذا أفعل؟
ج : أنت على كل حال مشكور على هذا العمل الطيب, وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح : « خيركم من تعلم القرآن وعلمه » (2) فأنت مشكور على عملك, وأنت على أجر عظيم ولا حرج عليك ما دمت مخلصا لله في عملك هذا , ولا يضرك ثناؤهم عليك , وعليك أن تنصحهم وتوصيهم بعدم المبالغة في الثناء, أو يكفي الدعاء لك بدلا من الثناء . زادك الله من النشاط والتوفيق .
أما الوعيد الوارد في الحديث فهو لمن قرأ ليقال: هو قارئ , وتعلم ليقال: عالم , أما من علم الناس يريد ثواب الله, ويطلب الأجر منه سبحانه وتعالى فإنه لا يضره ثناء الناس ما دام مخلصا لله سبحانه في عمله والله الموفق .
__________
(1) صحيح مسلم الإمارة (1905),سنن الترمذي الزهد (2382),سنن النسائي الجهاد (3137),مسند أحمد بن حنبل (2/322).
(2) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).

(5/387)


الذبح عند انتصاف البناء أو اكتماله - مجموع فتاوى ابن باز

الذبح عند انتصاف البناء أو اكتماله

(5/387)

س : سؤال من أحد الإخوة السودانيين يقول فيه : (1) توجد في بلدنا عادة وهي أن المرء إذا شرع في بناء منزل له يذبح ذبيحة إذا وصل البناء إلى النصف, أو تؤجل هذه الذبيحة حتى اكتمال البنيان وإرادة السكن في المنزل, فيدعى لهذه الذبيحة الأقارب والجيران , فما رأي فضيلتكم لهذا العمل؟ وهل هناك عمل مشروع يستحب عمله قبل السكن في المنزل الجديد؟ أفيدونا جزاكم الله خير الجزاء .
جـ : الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فهذا التصرف فيه تفصيل, فإن كان المقصود من الذبيحة اتقاء الجن أو مقصدا آخر يقصد به صاحب البيت أن هذا الذبح يحصل به كذا وكذا كسلامته وسلامة ساكنيه - فهذا لا يجوز , فهو من البدع . وإن كان للجن فهو شرك أكبر; لأنه عبادة لغير الله .
أما إن كان من باب الشكر على ما أنعم به عليه من الوصول إلى السقف أو عند إكمال البيت فيجمع أقاربه وجيرانه ويدعوهم لهذه الوليمة فهذه لا بأس بها , وهذا يفعله كثير من الناس من باب الشكر لنعم الله؛ حيث من عليهم بتعمير البيت والسكن فيه بدلا من الاستئجار , ومثل ذلك ما يفعله بعض الناس عند القدوم من السفر يدعو أقاربه وجيرانه شكرا لله على السلامة فإن النبي صلى الله عليه وسلم كان إذا قدم من سفر نحر جزورا ودعا الناس لذلك عليه الصلاة والسلام .
__________
(1) نور على الدرب شريط رقم 837 .

(5/388)


حكم الصلاة في مسجد فيه قبر - مجموع فتاوى ابن باز

حكم الصلاة في مسجد فيه قبر
س : الأخ م . أ . ن من ميت طريف - دقهلية - بمصر يقول في سؤاله : هل تصح الصلاة في المساجد التي يوجد فيها قبور؟ .
جـ : المساجد التي فيها قبور لا يصلى فيها , ويجب أن تنبش القبور وينقل

(5/388)

رفاتها إلى المقابر العامة , كل قبر في حفرة خاصة كسائر القبور , ولا يجوز أن يبقى فيها قبور لا قبر ولي ولا غيره; لأن الرسول صلى الله عليه وسلم نهى وحذر من ذلك , ولعن اليهود والنصارى على عملهم ذلك . فقد ثبت عنه أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) , قالت عائشة رضي الله عنها: ( يحذر ما صنعوا ) . متفق عليه . « وقال عليه الصلاة والسلام لما أخبرته أم سلمة وأم حبيبة بكنيسة في الحبشة فيها تصاوير فقال : أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور, أولئك شرار الخلق عند الله » (2) متفق على صحته , وقال عليه الصلاة والسلام : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3) خرجه مسلم في صحيحه عن جندب بن عبد الله البجلي . فنهى عن اتخاذ القبور مساجد عليه الصلاة والسلام, ولعن من فعل ذلك وأخبر أنهم شرار الخلق . فالواجب الحذر من ذلك .
ومعلوم أن من صلى عند قبر فقد اتخذه مسجدا , ومن بنى عليه مسجدا فقد اتخذه مسجدا , فالواجب أن تبعد القبور عن المساجد , ولا يجعل فيها قبور , امتثالا لأمر الرسول صلى الله عليه وسلم وحذرا من اللعنة التي صدرت من ربنا عز وجل لمن بنى المساجد على القبور; لأنه إذا صلى في مسجد فيه قبور قد يزين له الشيطان دعوة الميت أو الاستغاثة به أو الصلاة له أو السجود له فيقع الشرك الأكبر , ولأن هذا من عمل اليهود والنصارى , فوجب أن نخالفهم, وأن نبتعد عن طريقهم وعن عملهم السيئ .
لكن لو كانت القبور هي القديمة ثم بني عليها المسجد فالواجب هدمه وإزالته ؛ لأنه هو المحدث , كما نص على ذلك أهل العلم حسما لأسباب الشرك وسدا لذرائعه . والله ولي التوفيق .
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح البخاري الصلاة (417),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(5/389)


السفر إلى بلاد الكفر - مجموع فتاوى ابن باز

السفر إلى بلاد الكفر

(5/389)

س : سائل يسأل ويقول : أحسن الله إليكم , من الملاحظ أنه في المدة الأخيرة يكثر سفر الكثير من الشباب إلى بلاد الكفر إما للدراسة أو لغيرها , وبعضهم يكون حديث عهد بالإسلام , فهل ترون أنهم بحاجة إلى إدارة وهيئة خاصة تقوم بمتابعتهم وتوجيههم إلى الوجهة الصحيحة ورعاية شئونهم, فتكون هذه الإدارة إما مرتبطة بالرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد أو بالرابطة الإسلامية؟
جـ : لا شك أن سفر الطلبة فيه خطر عظيم سواء كانوا من أبناء المسلمين من الأساس أو من المسلمين الجدد , لا شك أن هذا أمر خطير يجب العناية به , والحذر من عاقبته الوخيمة , وقد كتبنا وحذرنا غير مرة من السفر إلى الخارج, وبينا أخطار ذلك , وإذا كان لا بد من السفر فليكونوا من الكبار الذين قد حصلوا على العلم الكثير وتبصروا في دينهم, وأن يكون معهم من يلاحظهم ويراقبهم ويلاحظ سلوكهم حتى لا يذهبوا مذاهب تضرهم , وهذا يجب أن يعتنى به ويجب أن يتابع حتى يتم الأمر فيه; لأن الخطر كبير .
وإذا ذهب طالب العلم من الثانوي أو المتوسط أو من كان في حكم ذلك أو في أثناء الدراسة العليا فإن الخطر كبير في مثل هذا , فيجب أن يكون هناك تخصص في الداخل يغني عن السفر إلى الخارج , وإذا كان لا بد من السفر إلى الخارج فليكن من أناس يختارون , يعرف فيهم الفضل والعلم ورجاحة العقل

(5/390)

والاستقامة في الدين , ويكون هناك من يشرف عليهم ويتابع خطاهم ويعتني بهم حتى يرجعوا , بشرط أن يكون ذلك للتخصص الذي لا بد منه , ولا يوجد في الداخل ما يغني عنه .
ونسأل الله أن يوفق ولاة الأمور لكل خير, وأن يعين أهل العلم على أداء واجبهم .

(5/391)


المرأة والطبيب - مجموع فتاوى ابن باز

المرأة والطبيب

(5/391)

س : ما رأي فضيلة الشيخ في قضية كثيرا ما يسأل عنها وهي محرجة للمسلمين; القضية هي قضية المرأة والطبيب . وبم تنصحون الأخوات المسلمات حول هذا , وكذلك أولياء الأمور؟
جـ : لا ريب أن قضية المرأة والطبيب قضية مهمة , وفي الحقيقة إنها متعبة كثيرا , ولكن إذا رزق الله المرأة التقوى والبصيرة فإنها تحتاط لنفسها وتعتني بهذا الأمر . فليس لها أن تخلو بالطبيب, وليس للطبيب أن يخلو بها . وقد صدرت الأوامر والتعليمات في منع ذلك من ولاة الأمور . فعلى المرأة أن تعتني بهذا الأمر, وأن تتحرى التماس الطبيبات الكافيات , فإذا وجدن فالحمد لله ولا حاجة إلى الطبيب .
فإذا دعت الحاجة إلى الطبيب لعدم وجود الطبيبات فلا مانع عند الحاجة إلى الكشف والعلاج , وهذه من الأمور التي تباح عند الحاجة, لكن لا يكون الكشف مع الخلوة بل يكون مع وجود محرمها أو زوجها إن كان الكشف في أمر ظاهر كالرأس واليد والرجل أو نحو ذلك . وإن كان الكشف في عورات فيكون معها زوجها إن كان لها زوج أو امرأة , وهذا أحسن وأحوط , أو ممرضة أو ممرضتان تحضران , ولكن إذا وجد غير الممرضة امرأة تكون معها يكون ذلك أولى وأحوط وأبعد عن الريبة , وأما الخلوة فلا تجوز .

(5/392)


قراءة القرآن سرا - مجموع فتاوى ابن باز

قراءة القرآن سرا

(5/392)

س : أنا الحمد لله أقرأ القرآن جيدا بدرجة أقرب للحفظ رأسا , ولكن مشكلتي إذا جهرت في القراءة بدون مصحف كثيرا ما أغلط فهل قراءة السر فيها حرج أو عدم ثواب؟
جـ : السر أفضل , للحديث الذي رواه الجماعة بإسناد حسن عن النبي عليه الصلاة والسلام قال : « الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة » (1) . وهذا يدل على أن السر أفضل كما أن الصدقة في السر أفضل , إلا إذا دعت الحاجة والمصلحة إلى الجهر , كالإمام الذي يصلي بالناس والخطيب الذي يخطب بالناس والذي يستمع له فإنه يجهر ليستمع الناس ويستفيدوا .
فإذا كان السر أنفع لك وأعون لك على حفظ القرآن بل وعلى القراءة الحسنة فالسر لك أفضل , إلا إذا احتاج إليك إخوانك لكي تسمعهم فاسمعهم من المصحف حتى لا يكون عليك غلط, أو يكون معك مصحف إذا غلطت تنظر إليه, أو يوجد فيهم من يحفظ فيفتح عليك فلا بأس .
والمقصود إذا كان هناك مصلحة في الجهر فهو أفضل , فإن لم يكن هناك داع للجهر فالسر لك أفضل حتى تستطيع أن تقرأ قراءة جيدة .
__________
(1) سنن الترمذي فضائل القرآن (2919),سنن النسائي الزكاة (2561),سنن أبو داود الصلاة (1333),مسند أحمد بن حنبل (4/151).

(5/393)


هواية رسم الأشياء - مجموع فتاوى ابن باز

هواية رسم الأشياء

(5/393)

س : عندي أخت هوايتها الرسم , وبعد إكمالها دراستها في الثانوية والتحاقها في الجامعة نمت هذه الهواية واستمرت معها , وكانت ترسم الأشياء على حقيقتها المطابقة لها إلى حد كبير , وعندما نصحتها بترك هذا الشيء , وذكرتها بأحاديث الرسول صلى الله عليه وسلم في هذا تقول : إنها هواية ولا أستطيع التخلي عنها , ومع ذلك فهي شابة خلوقة متمسكة بأوامر دينها . فأرجو أن تشرحوا في هذا شرحا وافيا لعل الله يدلها إلى الطريق الصحيح .
جـ : الواجب على كل مسلم ومسلمة أن يتحرى أوامر الله, وأن يطيع أمره وأمر رسوله صلى الله عليه وسلم , وألا يحتج على هذا بالهواية , فطاعة الله ورسوله مقدمة على الهواية . فمن كانت هوايته المسكرات هل يشرب المسكرات؟ !! أو كانت هوايته ترك الصلاة والنوم عنها هل يترك الصلاة؟ !! كل هذا غلط . فالواجب تحكيم الشريعة في كل شيء في الهوايات وغير الهوايات والآراء . فإذا كانت هوايتها التصوير فتصور الشجر والجبل والسيارة وما لا روح فيه . أما ذوات الأرواح فلا , وعليها أن تدع هوايتها من أجل طاعة الله ورسوله . وفق الله الجميع لما يرضيه . 50

(5/394)


وجوب رضا الأولاد بقسمة أبيهم العادلة - مجموع فتاوى ابن باز

وجوب رضا الأولاد بقسمة أبيهم العادلة

(5/394)

صاحب الفضيلة الشيخ عبد العزيز بن باز المحترم السلام عليكم ورحمة الله وبركاته . أعرض لفضيلتكم مشكلتي التي أسأل الله أن يوفقكم على إيجاد حلها , وهي أننا ثلاثة أخوات وأخوين ولسنا من أم واحدة حيث أنني من أم ثانية, ووالدنا جزاه الله خيرا أراد أن يهدينا في حياته لكل منا أرض . وإنني أكبر أخواتي وإخواني المذكورين فأتاني أولا وأخبرني أن لديه أرض بالعمرة , وأنه سوف يهديني نصفها , ونصفها يقيم عليه مسجدا, فتقبلت منه هي بالشكر والدعاء . وعاد إلي ثانية وقال لي : إن جهة الاختصاص الحكومية لم توافق على تجزئة الأرض, وإنه سيهديها لأخواتي حيث أنهما شقيقتين وسيتفقان في بيعها سوية أو بنائها سوية, أو تتنازل إحداهما للأخرى بنصفها مقابل مبلغ تدفعه لأختها , حيث إنهما موظفتان ولديهما الإمكانية بأن تدفع إحداها لأخراها ولو بالتقسيط من رواتبهما . وأرضية بالرياض أهداها لأخوتي وثالثة لأمهما التي ليست على ذمته . وعرض علي أن أختار بين أرضين في الخبر وثلاث في الخفجي أو بين أرضين في الطائف إحداها في الهدا أو في بحره, وترك لي فرصة أفكر في إحداهما وعاد لي فأجبته أنني اخترت التي في بحره, ولكنني لم أراها, وبطلبي أفرغ لي هي وسلمني صكها . والآن وبعد ذلك أرى أنني مغبونة . فهل لي الحق أن أطالبه بتبديلها لي بأخرى . أرجو الإجابة بذيل كلامي هذا . أثابكم الله .
س . ص .
وعليكم السلام ورحمة الله وبركاته وبعد :
لا أرى لك حقا في طلب الزيادة ؛ لأن الموضوع موضوع تعديل بينك وبين إخوتك من والدكم جزاه الله خيرا ... وقد اخترت ما قسم الله لك , وليس الموضوع موضوع بيع وشراء , ولكن موضوع تحر للعدل بينكم , وقد صدر منك الرضا بالأرض المذكورة فلا وجه للرجوع عن ذلك .. نسأل الله أن يبارك لك وأن يصلح حال الجميع . والسلام عليكم ورحمة الله وبركاته .

(5/395)


الحساب عن لبس الثوب - مجموع فتاوى ابن باز

الحساب عن لبس الثوب (1)
. س : هل صحيح أن الإنسان يحاسب يوم القيامة عن الثوب الذي يلبسه؟
جـ : نعم يسأل عن ماله من أين اكتسبه وفيم أنفقه . كما جاء في الحديث الشريف .
__________
(1) من فتاوى سماحة الشيخ ضمن الزاوية الثابتة بالمجلة العربية : ( فاسألوا أهل الذكر )

(5/396)


حكم أكل ذبائح النصارى - مجموع فتاوى ابن باز

حكم أكل ذبائح النصارى (1)
س : هل يجوز أكل ذبائح النصارى في زمننا الحاضر . علما بتعدد طرق الذبح لديهم كاستخدام الماكينات والمواد المخدرة في عملية الذبح؟
جـ : يجوز أكل ذبائحهم ما لم يعلم أنها ذبحت بغير الوجه الشرعي ؛ لأن الأصل حلها كذبيحة المسلم لقول الله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2)
__________
(1) نشرت بالمجلة العربية في باب ( فاسألوا أهل الذكر ) .
(2) سورة المائدة الآية 5

(5/396)


تعدد القراءات في القرآن - مجموع فتاوى ابن باز

تعدد القراءات في القرآن

(5/396)

س : يقولون أن تعدد القراءات في القرآن معناه اختلاف في القرآن حيث يؤدي إلى معان ثانية , مثل آية الإسراء { وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا } (1) عند يلقاه منشورا .
جـ : ثبت عن النبي صلى الله عليه وسلم أن القرآن نزل من عند الله على سبعة أحرف أي لغات من لغات العرب ولهجاتها تيسيرا لتلاوته عليهم , ورحمة من الله بهم , ونقل ذلك نقلا متواترا , وصدق ذلك واقع القرآن , وما وجد فيه من القراءات فهي كلها تنزيل من حكيم حميد .
ليس تعددها من تحريف أو تبديل ولا لبس في معانيها, ولا تناقض في مقاصدها ولا اضطراب , بل بعضها يصدق بعضا ويبين مغزاه , وقد تتنوع معاني بعض القراءات فيفيد كل منها حكما يحقق مقصدا من مقاصد الشرع, ومصلحة من مصالح العباد مع اتساق معانيها وائتلاف مراسيها وانتظامها في وحدة تشريع محكمة كاملة لا تعارض بينها ولا تضارب فيها .
فمن ذلك ما ورد من القراءات في الآية التي ذكرها السائل وهي قوله تعالى: { وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا } (2) فقد قرئ ونخرج بضم النون وكسر الراء , وقرئ يلقاه بفتح الياء والقاف مخففة , والمعنى : ونحن نخرج للإنسان يوم القيامة كتابا هو
__________
(1) سورة الإسراء الآية 13
(2) سورة الإسراء الآية 13

(5/397)

صحيفة عمله , يصل إليه حال كونه مفتوحا فيأخذه بيمينه إن كان سعيدا أو بشماله إن كان شقيا , وقرئ يلقاه منشورا بضم الياء وتشديد القاف . والمعنى : ونحن نخرج للإنسان يوم القيامة كتابا - هو صحيفة عمله - يعطى الإنسان ذلك الكتاب حال كونه مفتوحا فمعنى كل من القراءتين يتفق في النهاية مع الآخر, فإن من يلقى إليه الكتاب فقد وصل إليه, ومن وصل إليه الكتاب فقد ألقي إليه .
ومن ذلك قوله تعالى : { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (1) قرئ يكذبون بفتح الياء وسكون الكاف وكسر الذال , بمعنى : يخبرون بالأخبار الكاذبة عن الله والمؤمنين , وقرئ يكذبون بضم الياء وفتح الكاف وتشديد الذال المكسورة , بمعنى : يكذبون الرسل فيما جاءوا به من عند الله من الوحي . فمعنى كل من القراءتين لا يعارض الآخر ولا يناقضه بل كل منهما ذكر وصفا من أوصاف المنافقين , وصفتهم الأولى بالكذب في الخبر عن الله ورسله وعن الناس , ووصفتهم الثانية بتكذيبهم رسل الله فيما أوحي إليهم من التشريع وكل حق, فإن المنافقين جمعوا بين الكذب والتكذيب .
ومن ذلك يتبين أن تعدد القراءات كان بوحي من الله لحكمة , لا عن تحريف وتبديل, وأنه لا يترتب عليه أمور شائنة ولا تناقض أو اضطراب بل معانيها ومقاصدها متففة . والله الموفق .
__________
(1) سورة البقرة الآية 10

(5/398)


هجر أصحاب الكبائر - مجموع فتاوى ابن باز

هجر أصحاب الكبائر

(5/398)

الأخ / م . م من الجزائر بعث إلينا سؤالا يقول فيه : س : ما القول في معاملة أصحاب الكبائر كاللواط والزنا وغيرها من الذنوب التي جاءت النصوص بالوعيد الشديد لمن يقترفها . هل يجوز الكلام مع أصحاب هذه الجرائم ؟ وهل يجوز إلقاء السلام عليهم ... وهل تجوز مصاحبتهم بقصد تذكيرهم بوعيد الله وأليم عقابه إذا كان فيهم بوادر التوبة ... ؟
جـ : من يتهم بهذه المعاصي تجب نصيحته وتحذيره منها ومن عواقبها السيئة, وأنها من أسباب مرض القلوب وقسوتها وموتها , أما من أظهرها وجاهر بها فالواجب أن يقام عليه حدها, وأن يرفع أمره إلى ولاة الأمور , ولا تجوز صحبتهم ولا مجالستهم, بل يجب هجرهم لعل الله يهديهم ويمن عليهم بالتوبة إلا أن يكون الهجر يزيدهم شرا , فالواجب الإنكار عليهم دائما بالأسلوب الحسن والنصائح المستمرة حتى يهديهم الله . ولا يجوز اتخاذهم أصحابا , بل يجب أن يستمر في الإنكار عليهم وتحذيرهم من أعمالهم القبيحة , ويجب على ولاة الأمور في البلاد الإسلامية أن يأخذوا على أيديهم, وأن يقيموا عليهم الحدود الشرعية , ويجب على من يعرف أحوالهم أن يساعد الدولة في ذلك؛ لقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله عز وجل :
__________
(1) سورة المائدة الآية 2

(5/399)

{ وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية .
وقوله سبحانه وتعالى : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (5) رواه الإمام مسلم في صحيحه , وقوله صلى الله عليه وسلم : « الدين النصيحة. قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (6) أخرجه مسلم أيضا . والآيات والأحاديث في هذا المعنى كثيرة .
نسأل الله أن يصلح أحوال المسلمين, وأن يمنحهم الفقه في الدين, وأن يوفقهم للتواصي بالحق والصبر عليه , وأن يجمع كلمتهم على الهدى, ويصلح ولاة أمرهم إنه خير مسئول.
__________
(1) سورة التوبة الآية 71
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(6) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(5/400)


هجر المغتاب - مجموع فتاوى ابن باز

هجر المغتاب

(5/400)

القارئ : م . أ . من حائل أرسل إلينا يقول : - س : لي صديق كثيرا ما يتحدث في أعراض الناس , وقد نصحته ولكن دون جدوى , ويبدو أنها أصبحت عادة عنده , وأحيانا يكون كلامه في الناس عن حسن نية . فهل يجوز هجره؟
جـ : الكلام في أعراض المسلمين بما يكرهون منكر عظيم, ومن الغيبة المحرمة بل من كبائر الذنوب؛ لقول الله سبحانه : { وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } (1)
ولما روى مسلم في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « أتدرون ما الغيبة ؟ فقالوا: الله ورسوله أعلم, فقال: ذكرك أخاك بما يكره. قيل: يا رسول الله إن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته, وإن لم يكن فيه فقد بهته » (2) , « وصح عنه صلى الله عليه وسلم أنه لما عرج به مر على قوم لهم أظفار من نحاس يخمشون بها وجوههم وصدورهم , فقال : يا جبريل من هؤلاء؟ فقال: هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم » (3) أخرجه أحمد وأبو داود بإسناد جيد عن أنس رضي الله عنه , وقال العلامة ابن مفلح : إسناده صحيح , قال : وخرج أبو داود بإسناد حسن
__________
(1) سورة الحجرات الآية 12
(2) صحيح مسلم البر والصلة والآداب (2589),سنن الترمذي البر والصلة (1934),سنن أبو داود الأدب (4874),مسند أحمد بن حنبل (2/458),سنن الدارمي الرقاق (2714).
(3) سنن أبو داود الأدب (4878).

(5/401)

عن أبي هريرة مرفوعا : « أن من الكبائر استطالة المرء في عرض رجل مسلم بغير حق » (1) .
والواجب عليك وعلى غيرك من المسلمين عدم مجالسة من يغتاب المسلمين مع نصيحته والإنكار عليه ؛ لقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) . رواه مسلم في صحيحه . فإن لم يمتثل فاترك مجالسته ؛ لأن ذلك من تمام الإنكار عليه .
أصلح الله حال المسلمين ووفقهم لما فيه سعادتهم ونجاتهم في الدنيا والآخرة .
__________
(1) سنن أبو داود الأدب (4877).
(2) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(5/402)


هل يجوز قول المرأة في الدعاء: " أنا عبدك " - مجموع فتاوى ابن باز

هل يجوز قول المرأة في الدعاء: " أنا عبدك "

(5/402)

س : في بعض الأحاديث عن النبي صلى الله عليه وسلم : « ما أصاب عبدا هم ولا حزن ثم قال : اللهم إني عبدك وابن عبدك, ناصيتي بيدك, ماض في حكمك, عدل في قضاؤك » (1) . إلخ , هل المرأة تقول : عبدك أو أمتك , وفي بعض الأدعية المشابهة لهذا؟
جـ: الأمر في هذا واسع إن شاء الله , والأحسن أن تقول: اللهم إني أمتك وابنة عبدك وابنة أمتك ... إلخ , وهذا يكون أنسب وألصق بها , ولو دعت باللفظ الذي جاء في الحديث لم يضر إن شاء الله؛ لأنها وإن كانت أمة فهي عبد أيضا من عباد الله .
__________
(1) مسند أحمد بن حنبل (1/391).

(5/403)

هل يجوز قول ( إن شاء الله ) على عمل قد تم .
س : سمعت بعض الناس يقول : إذا فعلت عملا كالصلاة أو الصوم أو أي عمل في الدين أو الدنيا وسئلت : هل صليت أو صمت لا تقل: إن شاء الله بل قل: نعم؛ لأنك عملت فعلا . فما رأيكم؟
جـ : هذا فيه تفصيل , أما في العبادات فلا مانع أن يقول: إن شاء الله صليت, إن شاء الله صمت؛ لأنه لا يدري هل كملها وقبلت منه أم لا . وكان المؤمنون يستثنون في إيمانهم وفي صومهم; لأنهم لا يدرون هل كملوا أم لا , فيقول الواحد منهم : صمت إن شاء الله , ويقول: أنا مؤمن إن شاء الله .
أما الشيء الذي لا يحتاج إلى ذكر المشيئة مثل أن يقول : بعت

(5/403)

إن شاء الله- فهذا لا يحتاج إلى ذلك , أو يقول : تغديت أو تعشيت إن شاء الله , فهذا لا يحتاج أن يقول كلمة: إن شاء الله؛ لأن هذه الأمور لا تحتاج إلى المشيئة في الخبر عنها, لأنها أمور عادية قد فعلها وانتهى منها , بخلاف أمور العبادات التي لا يدري هل وفاها أم بخسها حقها , فإذا قال: إن شاء الله فهو للتبرك باسمه سبحانه والحذر من دعوى شيء لم يكن قد أكمله ولا أداه حقه .

(5/404)

أسماء بعض الكتب المفيدة
س : أرجو أن تدلوني على الكتب المفيدة النافعة في الدنيا والدين ؟
جـ : الكتب النافعة كثيرة , أعظمها وأهمها كتاب الله سبحانه وتعالى فيه الهدى والنور, وفيه الدعوة إلى كل خير, وبيان مكارم الأخلاق ومحاسن الأعمال, وبيان ما أوجب الله وما أعد لأهل طاعته من الخير, بيان ما حرم الله وما أعد لأهل معصيته في العقوبة . فأعظم كتاب وأشرف كتاب وأنفع كتاب هو كتاب الله العظيم القرآن , ثم كتاب السنة الصحيحة , كالبخاري ومسلم وغيرهما من كتب السنة المعروفة كأبي داود والترمذي والنسائي وابن ماجه وسنن الدارمي ومسند أحمد بن حنبل وموطأ مالك رحمة الله على الجميع , وهذه من أنفع الكتب .
لكن بالنسبة إلى الطلبة الذين لم يتمكنوا من العلم وهكذا الطالبات اللاتي لم يتمكن من العلم- فهؤلاء ننصحهم جميعا بحفظ كتاب الله الكريم , مع حفظ المؤلفات المختصرة في العقيدة والحديث الشريف ؛ مثل : كتاب ( التوحيد ) للإمام الشيخ محمد بن عبد الوهاب , و ( ثلاثة الأصول ) له أيضا , و ( كشف الشبهات ) له أيضا , و ( العقيدة الواسطية ) لشيخ الإسلام ابن تيمية رحمه الله , و ( بلوغ المرام ) للحافظ ابن حجر , ( وعمدة الحديث ) للحافظ عبد الغني المقدسي , و ( الأربعين النووية ) وتكملتها للحافظ ابن رجب , و ( آداب المشي إلى الصلاة ) للشيخ محمد

(5/404)

ابن عبد الوهاب رحمه الله , ومطالعة الكتب الآتية : ( فتح المجيد ) و ( رياض الصالحين ) و ( الوابل الصيب ) و ( زاد المعاد ) و ( جامع العلوم والحكم ) للحافظ ابن رجب ... وأشباهها من الكتب المفيدة المختصرة .

(5/405)


حكم مس ترجمة معاني القرآن - مجموع فتاوى ابن باز

حكم مس ترجمة معاني القرآن
س : يوجد لدي ترجمة لمعاني القرآن الكريم باللغة الإنجليزية , فهل يجوز أن يمسها الكافر؟
جـ : لا حرج أن يمس الكافر ترجمة معاني القرآن الكريم باللغة الإنجليزية أو غيرها من اللغات ؛ لأن الترجمة تفسير لمعاني القرآن , فإذا مسها الكافر أو من ليس على طهارة فلا حرج في ذلك ؛ لأن الترجمة ليس لها حكم القرآن وإنما لها حكم التفسير , وكتب التفسير لا حرج أن يمسها الكافر ومن ليس على طهارة , وهكذا كتب الحديث والفقه واللغة العربية . والله ولي التوفيق .

(5/405)


السلام على الكافر - مجموع فتاوى ابن باز

السلام على الكافر

(5/405)

س : في هذه الأيام ونتيجة للاحتكاك مع الغرب والشرق وغالبهم من الكفار على اختلاف مللهم نراهم يرددون تحية الإسلام علينا حينما نقابلهم في أي مكان فماذا يجب علينا تجاههم؟ علي . ح . الرياض .
ج : ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « لا تبدءوا اليهود ولا النصارى بالسلام, وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه » (1) رواه الإمام مسلم في صحيحه .
وقال صلى الله عليه وسلم : « إذا سلم عليكم أهل الكتاب فقولوا: وعليكم » (2) متفق عليه ... وأهل الكتاب هم اليهود والنصارى , وحكم بقية الكفار حكم اليهود والنصارى في هذا الأمر ؛ لعدم الدليل على الفرق فيما نعلم .
فلا يبدأ الكافر بالسلام مطلقا , ومتى بدأ هو بالسلام وجب الرد عليه بقولنا : وعليكم , امتثالا لأمر الرسول صلى الله عليه وسلم, ولا مانع من أن يقال له بعد ذلك : كيف حالك وكيف أولادك , كما أجاز ذلك بعض أهل العلم, ومنهم شيخ الإسلام ابن تيمية رحمه الله , ولا سيما إذا اقتضت المصلحة الإسلامية ذلك كترغيبه في الإسلام وإيناسه بذلك ليقبل الدعوة ويصغي لها؛ لقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقوله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) الآية.
__________
(1) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700).
(2) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).
(3) سورة النحل الآية 125
(4) سورة العنكبوت الآية 46

(5/406)


لا يشرع غرس الشجر على القبر - مجموع فتاوى ابن باز

لا يشرع غرس الشجر على القبر

(5/406)

س : بعد دفن الميت يقرأ بعض الناس من المصحف سورة ( يس ) عند القبر , ويضعون غرسا على القبر مثل الصبار , ويزرع سطح القبر بالشعير أو القمح بحجة أن الرسول صلى الله عليه وسلم وضع ذلك على قبرين من أصحابه , ما حكم ذلك؟ ح . ع الدمام .
جـ : لا تشرع قراءة سورة ( يس ) ولا غيرها من القرآن على القبر بعد الدفن ولا عند الدفن , ولا تشرع القراءة في القبور ؛ لأن النبي صلى الله عليه وسلم لم يفعل ذلك ولا خلفاؤه الراشدون , كما لا يشرع الأذان ولا الإقامة في القبر , بل كل ذلك بدعة , وقد صح عن رسول الله صلى الله عليه وسلم أن قال : « من عمل عملا ليس عليه أمرنا فهو رد » (1) أخرجه الإمام مسلم في صحيحه .
وهكذا لا يشرع غرس الشجر على القبور , لا الصبار ولا غيره , ولا زرعها بشعير أو حنطة أو غير ذلك؛ لأن الرسول صلى الله عليه وسلم لم يفعل ذلك في القبور ولا خلفاؤه الراشدون رضي الله عنهم . أما ما فعله مع القبرين اللذين أطلعه الله على عذابهما من غرس الجريدة فهذا خاص به صلى الله عليه وسلم وبالقبرين؛ لأنه لم يفعل ذلك مع غيرهما , وليس للمسلمين أن يحدثوا شيئا من القربات لم يشرعه الله للحديث المذكور , ولقول الله سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) الآية وبالله التوفيق .
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(2) سورة الشورى الآية 21

(5/407)


ذكر الله في القلب مشروع في كل زمان ومكان - مجموع فتاوى ابن باز

ذكر الله في القلب مشروع في كل زمان ومكان

(5/407)

س : مطلوب من الإنسان ذكر الله في كل وقت وعلى كل حال إلا في أماكن نهي عن ذكر الله فيها كالحمام مثلا , فهل يقطع الإنسان ذكر الله في الحمام بتاتا حتى ولو في قلبه؟ ع . ن الرياض .
جـ : الذكر بالقلب مشروع في كل زمان ومكان في الحمام وغيره , وإنما المكروه في الحمام ونحوه ذكر الله باللسان؛ تعظيما لله سبحانه إلا التسمية عند الوضوء , فإنه يأتي بها إذا لم يتيسر الوضوء خارج الحمام؛ لأنها واجبة عند بعض أهل العلم, وسنة مؤكدة عند الجمهور .

(5/408)


آية منسوخة - مجموع فتاوى ابن باز

آية منسوخة
س : يقول الله تعالى : { لَا إِكْرَاهَ فِي الدِّينِ } (1) هل هذه الآية خاصة باليهود والنصارى أم أنها عامة؟ ع . ع . الحوطة .
ج : للعلماء في الآية الكريمة قولان : أحدهما : أنها وأمثالها منسوخات بآية السيف وهي قوله تعالى : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ } (2) الآية , وما جاء في معناها مثل قوله تعالى : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (3)
__________
(1) سورة البقرة الآية 256
(2) سورة التوبة الآية 5
(3) سورة الأنفال الآية 39

(5/408)

والقول الثاني : أنها في أهل الكتاب ومن في حكمهم كالمجوس إذا سلموا الجزية فإنهم لا يكرهون على الدخول في الإسلام؛ لقول الله عز وجل : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) ولأن النبي صلى الله عليه وسلم « أخذ الجزية من مجوس هجر » (2) . وبذلك يعلم أنه ليس فيها حجة لمن زعم عدم وجوب الجهاد في سبيل الله .
ويدل على هذا المعنى أيضا حديث بريدة بن الحصيب المخرج في صحيح مسلم , وفيه أن النبي صلى الله عليه وسلم « كان إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله وبمن معه من المسلمين خيرا وفي آخره قال : فإن هم أبوا- أي الكفار- الدخول في الإسلام فاسألهم الجزية, فإن أجابوك فاقبل منهم وكف عنهم, فإن أبوا فاستعن بالله وقاتلهم » (3) . وهذا محمول على أهل الكتاب ومن في حكمهم كالمجوس عند جمهور أهل العلم جمعا بين هذا الحديث وبين آية التوبة المتقدم ذكرها وما في معناها .
__________
(1) سورة التوبة الآية 29
(2) صحيح البخاري الجزية (2987),سنن الترمذي السير (1586),سنن أبو داود الخراج والإمارة والفيء (3043),مسند أحمد بن حنبل (1/191),سنن الدارمي السير (2501).
(3) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358).

(5/409)


حكم من ارتكب جريمة بنية التوبة - مجموع فتاوى ابن باز

حكم من ارتكب جريمة بنية التوبة (1)
__________
(1) الدعوة العدد 970 بتاريخ 25\ 3\ 1405 هـ .

(5/409)

قارئ رمز لاسمه بالحروف ( ث . ك . ت . ) بعث إلينا يقول : لقد أغواني الشيطان وفعلت جريمة الزنا وأنا أعلم أنها جريمة بشعة وأريد أن أتوب إلى الله عز وجل فهل يتوب الله علي . علما أنني كنت أقول : سوف أفعلها ثم أتوب . فهل لي توبة؟
جـ : التوبة بابها مفتوح إلى أن تطلع الشمس من مغربها , فمن تاب إلى الله توبة نصوحا من الشرك فما دونه تاب الله عليه .
والتوبة النصوح هي المشتملة على الإقلاع عن الذنوب والندم على ما فات منها, والعزم الصادق على ألا يعود فيها؛ خوفا من الله سبحانه وتعظيما له ورجاء لعفوه ومغفرته, كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال عز وجل : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (3) وقد أجمع العلماء على أن هذه الآية نزلت في التائبين .
ويزاد على الشروط الثلاثة المذكورة في صحة التوبة شرط رابع فيما إذا كانت الحقوق لآدميين : وهو أن يؤدي إليهم حقوقهم من مال أو غيره أو يستحلهم منها؛ لقول النبي صلى الله عليه وسلم : « من كان عنده لأخيه مظلمة من عرض أو شيء فليتحلله اليوم قبل ألا يكون
__________
(1) سورة التحريم الآية 8
(2) سورة النور الآية 31
(3) سورة الزمر الآية 53

(5/410)

دينار ولا درهم, إن كان له عمل صالح أخذ من حسناته بقدر مظلمته, فإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه » (1) . أخرجه البخاري في صحيحه .
والواجب على المسلم أن يحذر الشرك ووسائله وجميع المعاصي ؛ لأنه قد يبتلى بشيء من ذلك ثم لا يوفق للتوبة فتعين عليه أن يحذر كل ما حرم الله عليه, وأن يسأل ربه العافية من ذلك, وألا يتساهل مع الشيطان فيقدم على المعاصي بنية التوبة منها , ولا شك أن ذلك خداع من الشيطان وتزيين منه للوقوع في المعاصي بدعوى أنه سيتوب منها , وقد يعاقب العبد فيحال بينه وبين ذلك فيندم غاية الندامة, وتعظم حسرته حين لا ينفعه الندم .
وقد قال سبحانه : { وَإِيَّايَ فَارْهَبُونِ } (2) وقال سبحانه : { وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } (3) وقال عز وجل : { يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (4) { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (5) والآيات في هذا المعنى كثيرة . وقاك الله شر نفسك وأعاذك من نزغات الشيطان .
__________
(1) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/506).
(2) سورة البقرة الآية 40
(3) سورة آل عمران الآية 28
(4) سورة فاطر الآية 5
(5) سورة فاطر الآية 6

(5/411)


الطاعة في المعروف - مجموع فتاوى ابن باز

الطاعة في المعروف (1)
__________
(1) نشر في الدعوة بعددها 1097 في 3\ 11\1407 هـ .

(5/411)

القارئ م . أ . س من الرياض بعث إلينا السؤال التالي :
س : إنني أشتغل منذ عدة سنوات بتحفيظ القرآن الكريم في مكان بعيد عن المدينة التي يسكن فيها والداي, ولذا فهما يطلبان مني أن أترك التدريس وأعمل مع أحد إخواني الذين يسكنون عندهما, وأنا متردد في هذا الأمر؛ لأني أخشى أن أترك التدريس فيضيع الطلاب وينسوا ما حفظوه من القرآن الكريم . فما تنصحونني جزاكم الله خيرا؟
جـ : ننصحك بالاستمرار في تحفيظ القرآن الكريم؛ لقول النبي صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (1) أخرجه الإمام البخاري في صحيحه , ولما في ذلك من المصلحة العامة للمسلمين , ولا تلزمك طاعة والديك في ترك ذلك؛ لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (2) ويشرع لك الاعتذار إليهما بالكلام الطيب والأسلوب الحسن . وبالله التوفيق .
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(5/412)


سبب تقديم المال على الأولاد في القرآن - مجموع فتاوى ابن باز

سبب تقديم المال على الأولاد في القرآن (1)
__________
(1) نشرت في المجلة العربية في باب ( فاسألوا أهل الذكر ) .

(5/412)

س : دائما يرد ذكر المال مقدم على الأولاد في القرآن الكريم رغم أن الأولاد أغلى لدى الأب من ماله . فما هي الحكمة من ذلك؟
جـ : الفتنة بالمال أكثر؛ لأنه يعين على تحصيل الشهوات المحرمة بخلاف الأولاد , فإن الإنسان قد يفتن بهم ويعصي الله من أجلهم , ولكن الفتنة بالمال أكثر وأشد , ولهذا بدأ سبحانه بالأموال قبل الأولاد كما في قوله تعالى : { وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى } (1) الآية , وقوله سبحانه: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (2) الآية , وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } (3)
__________
(1) سورة سبأ الآية 37
(2) سورة التغابن الآية 15
(3) سورة المنافقون الآية 9

(5/413)


هذا الكلام من الكفر البواح - مجموع فتاوى ابن باز

هذا الكلام من الكفر البواح (1)
__________
(1) الدعوة العدد 1083 يوم الاثنين 16\7\1407 هـ .

(5/413)

القارئ خ . ع أرسل إلينا السؤال التالي : س : لقد ورد في صحيفة محلية خبر جاء فيه : ( منصور ... البالغ من العمر 13 ربيعا مزدهرا برحيق الصبا... كان على موعد مع الحزن والأسى ولعبة القدر العمياء ) ثم ... ( ولكن القدر المترصد لمنصور لم يحكم لعبته الأزلية ... إلخ ) , وفي نفس الصحيفة ورد خبر عن فتاة سحقتها سيارة وعندما علمت أمها ( فحضرت على التو لتشهد الحادث الأليم الذي أطاح بأسرتها وأحال حياتها إلى جحيم لا ينتهي ) فما حكم الشرع في مثل هذا الكلام؟ جزاكم الله خيرا .
ج : المشروع للمسلم عند وقوع المصائب المؤلمة الصبر والاحتساب, وأن يقول: إنا لله وإنا إليه راجعون, قدر الله وما شاء فعل, وأن يتحمل الصبر, ويحذر الجزع والأقوال المنكرة؛ لقول الله سبحانه : { وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (3) وقول النبي صلى الله عليه وسلم: « احرص على ما ينفعك واستعن بالله ولا تعجز, فإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا, ولكن قل: قدر الله وما شاء فعل, فإن لو تفتح عمل الشيطان » (4) خرجه الإمام مسلم
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157
(4) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).

(5/414)

في صحيحه ، وثبت عن النبي صلى الله عليه وسلم أنه قال : « ما من عبد يصاب بمصيبة فيقول: إنا لله وإنا إليه راجعون, اللهم أجرني في مصيبتي واخلف لي خيرا منها, إلا أجره الله في مصيبته وأخلف له خيرا منها » (1) , ولا يجوز الجزع وإظهار السخط أو الكلام المنكر مثلما ذكر في السؤال ( لعبة القدر العمياء ) وهكذا قوله: ( ولكن القدر المترصد لمنصور لم يحكم لعبته الأزلية ) .
هذا الكلام وأشباهه من المنكرات العظيمة بل من الكفر البواح؛ لكونه اعتراضا على الله سبحانه, وسبا لما سبق به علمه واستهزاء بذلك , فعلى من قال ذلك أن يتوب إلى الله سبحانه توبة صادقة, وقد صح عن رسول الله أنه قال : « ليس منا من ضرب الخدود أو شق الجيوب أو دعا بدعوى الجاهلية » (2) متفق على صحته من حديث ابن مسعود رضي الله عنه , وقال صلى الله عليه وسلم : « أنا بريء من الصالقة والحالقة والشاقة » (3) متفق على صحته من حديث أبي موسى الأشعري رضي الله عنه . والصالقة : هي التي ترفع صوتها عند المصيبة . والحالقة : هي التي تحلق شعرها عند المصيبة . والشاقة : هي التي تشق ثوبها عند المصيبة , وبالله التوفيق .
__________
(1) صحيح مسلم الجنائز (918),سنن أبو داود الجنائز (3119),مسند أحمد بن حنبل (6/309),موطأ مالك الجنائز (558).
(2) صحيح البخاري الجنائز (1235),صحيح مسلم الإيمان (103),سنن الترمذي الجنائز (999),سنن النسائي الجنائز (1860),سنن ابن ماجه ما جاء في الجنائز (1584),مسند أحمد بن حنبل (1/465).
(3) صحيح مسلم الإيمان (104),سنن ابن ماجه ما جاء في الجنائز (1586),مسند أحمد بن حنبل (4/397).

(5/415)


الفرق بين كلمة نصراني ومسيحي - مجموع فتاوى ابن باز

الفرق بين كلمة نصراني ومسيحي (1)
.
__________
(1) نشرت في المجلة العربية ضمن الإجابات في باب : ( فاسألوا أهل الذكر ) .

(5/415)

س : شاع منذ زمن استخدام كلمة مسيحي , فهل الصحيح -يا سماحة الشيخ- أن يقال: مسيحي أو نصراني؟ أفيدونا أثابكم الله .
جـ : معنى مسيحي نسبة إلى المسيح بن مريم عليه السلام , وهم يزعمون أنهم ينتسبون إليه وهو بريء منهم , وقد كذبوا فإنه لم يقل لهم إنه ابن الله ولكن قال عبد الله ورسوله . فالأولى أن يقال لهم: نصارى كما سماهم الله سبحانه وتعالى , قال تعالى : { وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ } (1) الآية .
__________
(1) سورة البقرة الآية 113

(5/416)


رؤية الرسول صلى الله عليه وسلم في المنام - مجموع فتاوى ابن باز

رؤية الرسول صلى الله عليه وسلم في المنام

(5/416)

قارئ من الدمام بعث إلي رسالة تتضمن سؤالا يقول فيه : س : ( رأيت ذات ليلة وكأني نازل في بيت جديد ورأيت رسول الله صلى الله عليه وسلم عن يميني, فتذكرت أنه صلى الله عليه وسلم غفر له ما تقدم من ذنبه وما تأخر, وتذكرت مكر الله سبحانه وكيف أتقيه, وسألت الرسول صلى الله عليه وسلم ذلك السؤال ... لكنني استيقظت .
سؤالي : هل الذي رأيته هو الرسول صلى الله عليه وسلم حقا؟ وكيف يتقي الإنسان مكر الله؟ أرجو توضيح ذلك جزاكم الله خيرا .
ج : إذا كنت رأيته صلى الله عليه وسلم على صورته المعروفة الواردة في الأحاديث الصحيحة فقد رأيته ؛ لقول صلى الله عليه وسلم : « من رآني في المنام فقد رآني, فإن الشيطان لا يتمثل في صورتي » (1) . متفق على صحته , ونسأل الله أن يجعلنا وإياك من أتباعه على بصيرة .
أما اتقاء مكر الله فيكون بطاعة أوامره وترك نواهيه, والوقوف عند حدوده, وملازمة التوبة مما يقع من الذنوب مع الاستكثار من الأعمال الصالحات والذكر والاستغفار وقراءة القرآن الكريم, وسؤاله سبحانه كثيرا أن يثبتك على الحق, وأن لا يزيغ قلبك عن الهدى, وقد قال الله سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4)
__________
(1) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(2) سورة غافر الآية 60
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3

(5/417)

وقال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (1) وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (2) وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) والآيات في هذا المعنى كثيرة . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الطلاق الآية 5
(2) سورة الحجر الآية 45
(3) سورة النور الآية 31

(5/418)


العلاج عند طبيب شعبي يستخدم الجن - مجموع فتاوى ابن باز

العلاج عند طبيب شعبي يستخدم الجن

(5/418)

س : هناك فئة من الناس يعالجون بالطب الشعبي على حسب كلامهم, وحينما أتيت إلى أحدهم قال لي : اكتب اسمك واسم والدتك ثم راجعنا غدا وحينما يراجعهم الشخص يقولون له : إنك مصاب بكذا وكذا وعلاجك كذا وكذا... ويقول أحدهم : إنه يستعمل كلام الله في العلاج , فما رأيكم في مثل هؤلاء؟ وما حكم الذهاب إليهم؟ س . ع . غ . - حائل .
جـ : من كان يعمل هذا الأمر في علاجه فهو دليل على أنه يستخدم الجن , ويدعي علم المغيبات , فلا يجوز العلاج عنده, كما لا يجوز المجيء إليه ولا سؤاله؛ لقول النبي صلى الله عليه وسلم في هذا الجنس من الناس : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) . أخرجه مسلم في صحيحه .
وثبت عنه في عدة أحاديث النهي عن إتيان الكهان والعرافين والسحرة , والنهي عن سؤالهم وتصديقهم , وقال صلى الله عليه وسلم : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) وكل من يدعي علم الغيب باستعمال ضرب الحصى أو الودع أو التخطيط في الأرض أو سؤال المريض عن اسمه واسم أمه أو اسم أقاربه فكل ذلك دليل على أنه من العرافين والكهان الذين نهى النبي صلى الله عليه وسلم عن سؤالهم وتصديقهم .
فالواجب الحذر منهم ومن سؤالهم ومن العلاج عندهم وإن زعموا أنهم
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(5/419)

يعالجون بالقرآن؛ لأن من عادة أهل الباطل التدليس والخداع, فلا يجوز تصديقهم فيما يقولون, والواجب على من عرف أحدا منهم أن يرفع أمره إلى ولاة الأمر من القضاة والأمراء ومراكز الهيئات في كل بلد حتى يحكم عليهم بحكم الله, وحتى يسلم المسلمون من شرهم وفسادهم وأكلهم أموال الناس بالباطل . والله المستعان ولا حول ولا قوة إلا بالله .

(5/420)


الغيبة من أسباب الشحناء والعداوة - مجموع فتاوى ابن باز

الغيبة من أسباب الشحناء والعداوة

(5/420)

س : بعض الناس -هداهم الله- لا يرون الغيبة أمرا منكرا أو حراما , والبعض يقول : إذا كان في الإنسان ما تقول فغيبته ليست حراما متجاهلين أحاديث المصطفى, أرجو من سماحة الشيخ توضيح ذلك جزاه الله خيرا . ض . ش- حائل .
جـ : الغيبة محرمة بإجماع المسلمين, وهي من الكبائر سواء كان العيب موجودا في الشخص أم غير موجود ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال لما « سئل عن الغيبة قال : ذكرك أخاك بما يكره. قيل: يا رسول الله إن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته, وإن لم يكن فيه فقد بهته » (1) , وثبت عنه أنه « رأى ليلة أسري به قوما لهم أظفار من نحاس يخمشون بها وجوههم وصدورهم, فسأل عنهم فقيل له: هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم » (2) .
وقد قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } (3) فالواجب على كل مسلم ومسلمة الحذر من الغيبة والتواصي بتركها؛ طاعة لله سبحانه ولرسوله صلى الله عليه وسلم, وحرصا من المسلم على ستر إخوانه وعدم إظهار عوراتهم, ولأن الغيبة من أسباب الشحناء والعداوة وتفريق المجتمع وفق الله المسلمين لكل خير .
__________
(1) صحيح مسلم البر والصلة والآداب (2589),سنن الترمذي البر والصلة (1934),سنن أبو داود الأدب (4874),مسند أحمد بن حنبل (2/458),سنن الدارمي الرقاق (2714).
(2) سنن أبو داود الأدب (4878).
(3) سورة الحجرات الآية 12

(5/421)


العلاج الشرعي لمن ابتلي بالمعاصي - مجموع فتاوى ابن باز

العلاج الشرعي لمن ابتلي بالمعاصي

(5/421)

السلام عليكم ورحمة الله وبركاته : أنا شاب في 21 سنة من العمر قد ابتليت باللواط " شذوذ جنسي " منذ كان عمري 8 سنوات حيث كان أبي مشغولا عن تربيتي . وإني الآن أعيش الحسرة والندم على فعلي هذا إلى درجة أنني أفكر في الانتحار والعياذ بالله , والذي يزيد على هذا ألما وعذابا أن أهلي يريدون مني أن أتزوج . فأرجو من سماحتكم أن ترشدني إلى الطريق الصحيح والعلاج الناجح لمشكلتي حتى أتخلص من حياة العذاب التي أحياها وجزاكم الله عني كل خير . س . م . هـ .
جـ: وعليكم السلام ورحمة الله وبركاته . بعده : أسأل الله أن يمن عليك بالعافية مما ذكرت , ولا شك أن ما ذكرته جريمة عظيمة , ولكن دواؤها ميسر بحمد الله؛ وهو البدار بالتوبة النصوح , وذلك بالندم على ما مضى والإقلاع من هذه الجريمة, والعزم الصادق على عدم العودة إليها مع صحبة الأخيار, والبعد عن الأشرار والمبادرة بالزواج , وأبشر بالخير والفلاح والعاقبة الحميدة إذا صدقت في التوبة ؛ لقول الله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله عز وجل في سورة التحريم : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2)
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8

(5/422)

الآية , وقول النبي صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها » , وقوله عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (1) .
وفقك الله وأصلح قلبك وعملك ومنحك التوبة النصوح وصحبة الأخيار . والسلام عليكم ورحمة الله وبركاته . (2)
__________
(1) سنن ابن ماجه الزهد (4250).
(2) رد على خطاب من شاب .

(5/423)


حكم التفكير في الحرام دون عمل - مجموع فتاوى ابن باز

حكم التفكير في الحرام دون عمل

(5/423)

س : ما حكم التفكير بفعل الأشياء المحرمة ... كأن يفكر شخص أن يسرق مثلا أو يفكر أن يزني وهو يعلم من ذات حاله أنه لن يفعل ذلك لو تيسرت له السبل؟
ج : ما يقع في نفس الإنسان من الأفكار السيئة كأن يفكر في الزنا أو السرقة أو شرب المسكر أو نحو ذلك , ولا يفعل شيئا من ذلك فإنه يعفى عنه ولا يلحقه بذلك ذنب؛ لقول النبي صلى الله عليه وسلم : « إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1) متفق على صحته , وقوله : صلى الله عليه وسلم : « من هم بسيئة فلم يفعلها لم تكتب عليه , وفي لفظ : كتبت حسنة؛ لأنه تركها من جرائي » متفق عليه من حديث ابن عباس رضي الله عنهما .
والمعنى أنه من ترك السيئة التي هم بها من أجل الله كتبها الله له حسنة , وإن تركها لأسباب أخرى لم تكتب عليه سيئة, ولم تكتب له حسنة , وهذا فضل من الله سبحانه ورحمة لعباده , فله الحمد والشكر لا إله غيره ولا رب سواه .
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3435),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/393).

(5/424)


هل هناك حرف غير شريفة مع الدليل - مجموع فتاوى ابن باز

هل هناك حرف غير شريفة مع الدليل

(5/424)

س : يعتقد بعض الناس أن هناك حرفا غير شريفة ويوبخون من يعمل فيها , كالطباخة والحلاقة وصناعة الأحذية والعمل في النظافة وغيرها . فهل هناك دليل شرعي يثبت صحة هذا الاعتقاد؟ وهل مثل هذه الحرف ترفضها العادات والطبائع العربية؟ أفيدونا جزاكم الله خيرا .
جـ : لا نعلم حرجا في هذه الحرف وأشباهها من الحرف المباحة إذا اتقى صاحبها ربه ونصح ولم يغش معامليه؛ لعموم الأدلة الشرعية في ذلك , مثل قوله صلى الله عليه وسلم لما « سئل أي الكسب أطيب قال : عمل الرجل بيده وكل بيع مبرور » (1) رواه البزار وصححه الحاكم , وقوله صلى الله عليه وسلم : « ما أكل أحد طعاما قط خيرا من أن يأكل من عمل يده, وكان نبي الله داود يأكل من عمل يده » (2) رواه البخاري في صحيحه , ولأن الناس في حاجة إلى هذه الحرف وأشباهها فتعطيلها والتنزه عنها يضر المسلمين ويحوجهم إلى أن يقوم بها أعداؤهم .
وعلى من يعمل في النظافة أن يجتهد في سلامة بدنه وثيابه من النجاسة, والعناية بتطير ما أصابه منها . والله ولي التوفيق .
__________
(1) مسند أحمد بن حنبل (4/141).
(2) صحيح البخاري البيوع (1966).

(5/425)


حكم إمامة المخالف لأهل السنة كالأشعري ونحوه - مجموع فتاوى ابن باز

حكم إمامة المخالف لأهل السنة كالأشعري ونحوه

(5/425)

س : هل تجوز الصلاة خلف صاحب عقيدة مخالفة لأهل السنة والجماعة كالأشعري مثلا؟
جـ : الأقرب - والله أعلم - أن كل من نحكم بإسلامه يصح أن نصلي خلفه ومن لا فلا , وهذا قول جماعة من أهل العلم وهو الأصوب . وأما من قال: إنها لا تصح خلف العاصي, فقوله هذا مرجوح , بدليل أن النبي صلى الله عليه وسلم رخص في الصلاة خلف الأمراء , والأمراء منهم الكثير من العصاة , وابن عمر وأنس وجماعة صلوا خلف الحجاج وهو من أظلم الناس .
والحاصل أن الصلاة تصح خلف مبتدع بدعة لا تخرجه عن الإسلام , أو فاسق فسقا ظاهرا لا يخرجه من الإسلام . لكن ينبغي أن يولي صاحب السنة , وهكذا الجماعة إذا كانوا مجتمعين في محل يقدمون أفضلهم .

(5/426)


كتابة البسملة على البطاقات مشروعة - مجموع فتاوى ابن باز

كتابة البسملة على البطاقات مشروعة

(5/426)

س : القارئ ع . ح . ب من الدلم بعث إلينا سؤالا يقول فيه : هل يجوز كتابة البسملة على بطاقات الزواج؟ نظرا لأنها ترمى بعد ذلك في الشوارع أو في سلال المهملات .
ج : يشرع كتابة البسملة في البطاقات وغيرها من الرسائل؛ لما روي عن النبي صلى الله عليه وسلم أنه قال : « كل أمر ذي بال لا يبدأ فيه بباسم الله فهو أبتر » (1) ولأنه صلى الله عليه وسلم « كان يبدأ رسائله بالتسمية » , ولا يجوز لمن يتسلم البطاقة التي فيها ذكر الله أو آية من القرآن أن يلقيها في المزابل أو القمامات أو يجعلها في محل يرغب عنه , وهكذا الجرائد وأشباهها , لا يجوز امتهانها ولا إلقاؤها في القمامات, ولا جعلها سفرة للطعام, ولا ملفا للحاجات؛ لما يكون فيها من ذكر الله عز وجل , والإثم على من فعل ذلك أما الكاتب فليس عليه إثم .
__________
(1) مسند أحمد بن حنبل (2/359).

(5/427)


التوبة كافية - مجموع فتاوى ابن باز

التوبة كافية

(5/427)

س : عمري الآن 29 سنة وقد بدأت أصلي منذ سن الرابعة والعشرين, وما زلت ولله الحمد وأشكره على أن هداني . ولقد بادرت بقضاء ما علي من صلوات منذ أن كان عمري خمسة عشر عاما حسب طاقتي , ولكن اختلف رأي الناس فمنهم من يقول : لا يلزمك القضاء والتوبة كافية , ومنهم من يقول : يلزمك القضاء . أرجو بيان الصواب؟
ط . ب- الجزائر .
ج : الصواب أنه لا يلزمك القضاء والتوبة النصوح كافية في ذلك؛ وهي المشتملة على الندم على ما وقع منك والاستقامة على الصلاة والعزم الصادق ألا تعود إلى تركها؛ لقول الله عز وجل : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) الآية , وقوله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) وقول النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (4) , وقوله عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (5) والآيات
__________
(1) سورة الأنفال الآية 38
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8
(4) صحيح مسلم الإيمان (121).
(5) سنن ابن ماجه الزهد (4250).

(5/428)

والأحاديث في هذا المعنى كثيرة .
ونسأل الله عز وجل أن يمنحك الفقه في الدين والثبات على الحق, ونوصيك بصحبة الأخيار, والحذر من صحبة الأشرار . تقبل الله توبتك وأحسن لنا ولك الختام .

(5/429)


الأصم الأبكم هل هو مكلف؟ - مجموع فتاوى ابن باز

الأصم الأبكم هل هو مكلف؟

(5/429)

س : الولد الأصم الأبكم , هل يعتبر مكلفا شرعا بالعبادات كالصلاة أم هو معذور؟
جـ : الولد الأبكم الأصم إذا كان قد بلغ الحلم يعتبر مكلفا بأنواع التكليف من الصلاة وغيرها , ويعلم ما يلزمه بالكتابة والإشارة؛ لعموم الأدلة الشرعية الدالة على وجوب التكاليف على من يبلغ الحلم وهو عاقل .
والبلوغ يحصل بإكمال خمسة عشر عاما أو بإنزال عن شهوة في الاحتلام أو غيره وبإنبات الشعر الخشن حول الفرج , وتزيد المرأة أمرا رابعا وهو الحيض , وعلى وليه أن يؤدي عنه ما يلزمه من زكاة وغيرها من الحقوق المالية , وعليه أن يعلمه ما يخفى عليه بالطرق الممكنة حتى يفهم ما أوجب الله عليه وما حرم عليه . والله سبحانه يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ويقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) .
فالمكلف الذي لا يسمع أو لا ينطق أو قد أصيب بالصمم والبكم جميعا عليه أن يتقي الله ما استطاع بفعل الواجبات وترك المحرمات, وعليه أن يتفقه في الدين حسب قدرته بالمشاهدة والكتابة والإشارة حتى يفهم المطلوب . والله ولي التوفيق .
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(5/420)


ليس لأحد الاعتراض على الأحكام التي شرعها الله لعباده - مجموع فتاوى ابن باز

ليس لأحد الاعتراض على الأحكام التي شرعها الله لعباده

(5/420)

س : رجل يقول: إن بعض الأحكام الشرعية تحتاج إلى إعادة نظر, وأنها بحاجة إلى تعديل؛ لكونها لا تناسب تطور هذا العصر . مثال ذلك : في الميراث للذكر مثل حظ الأنثين . فما حكم الشرع في مثل من يقول هذا الكلام؟ س . ف . القاهرة .
جـ : الأحكام التي شرعها الله لعباده وبينها في كتابه الكريم أو على لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم, كأحكام المواريث والصلوات الخمس والزكاة والصيام ونحو ذلك مما أوضحه الله لعباده وأجمعت عليه الأمة ليس لأحد الاعتراض عليه ولا تغييره ؛ لأنه تشريع محكم للأمة في زمان النبي وبعده إلى قيام الساعة , ومن ذك تفضيل الذكر على الأنثى من الأولاد وأولاد البنين والأخوة للأبوين وللأب؛ لأن الله سبحانه قد أوضحه في كتابه الكريم, وأجمع عليه علماء المسلمين .
فالواجب العمل بذلك عن اعتقاد وإيمان, ومن زعم أن الأصلح خلافه فهو كافر . وهكذا من أجاز مخالفته يعتبر كافرا ؛ لأنه معترض على الله سبحانه وعلى رسوله صلى الله عليه وسلم وعلى إجماع الأمة .
وعلى ولي الأمر أن يستتيبه إن كان مسلما, فإن تاب وإلا وجب قتله كافرا مرتدا عن الإسلام؛ لقول النبي صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (1) .
نسأل الله لنا ولجميع المسلمين العافية من مضلات الفتن ومن مخالفة الشرع المطهر .
__________
(1) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).

(5/431)


من أصر على المعصية لا يجالس - مجموع فتاوى ابن باز

من أصر على المعصية لا يجالس (1)
__________
(1) الدعوة, العدد 1196 تاريخ 19\11\1409 هـ .

(5/431)

س : إنني شاب - ولله الحمد - محافظ على الصلوات الخمس, وأحب تأديتها في المسجد , ولكن مشكلتي أنه يوجد لدي صديق , هو محافظ على الصلاة , لكنه يستمع الأغاني , وثوبه أسفل من الكعبين , وتوجد صور مكبرة ومعلقة في بيته , وعندما قلت له : إن كل هذا حرام , قال : إن الله يغفر إلا الإشراك به سبحانه وتعالى . فماذا علي أن أعمل معه؟ رغم أنه يعلم أنها حرام , وقرأ الكتب التي تثبت ذلك . وما حكم من رأى منكرا ولم ينصح صاحبه؟ أرجو الإفادة جزاكم الله خيرا .
ح\ القنفذة .
جـ : مثل هذا الرجل لا تنبغي مجالسته لإصراره على المعاصي وإعلانه لها , وليس له حجة في قوله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فإنه ليس للعبد أن يقدم على المعاصي احتجاجا بهذه الآية , فقد يكون ممن لا يشاء الله المغفرة له , وقد يعاقب بحرمانه المغفرة وبالطبع على قلبه ؛ لإصراره وعدوانه وتهاونه وعصيانه أمر ربه الذي أمره بترك المعاصي وأداء الواجب .
وعلى المسلم نصيحة أخيه إذا رأى منه منكرا ولو كان يعلم منه
__________
(1) سورة النساء الآية 48

(5/432)

أنه يعلم أنه منكر , عملا بقول الله سبحانه وتعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله عز وجل: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) الآية, وقول النبي صلى الله عليه وسلم: « الدين النصيحة. قيل: لمن يا رسول الله ؟ قال: لله ولكتابه ورسوله ولأئمة المسلمين وعامتهم » (3) , وقوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (4) . رواه مسلم في صحيحه . وبالله التوفيق .
تم - بحمد الله -
الجزء الخامس من مجموع فتاوى
ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن عبد الرحمن بن باز
,
ويليه إن شاء الله
الجزء السادس
في التوحيد وما يلحق به
__________
(1) سورة المائدة الآية 2
(2) سورة التوبة الآية 71
(3) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(4) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5009),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/54).

(5/433)


وجوب عبادة الله وتقواه - مجموع فتاوى ابن باز

وجوب عبادة الله وتقواه (1)
الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله ، وصفوته من خلقه ، وأمينه على وحيه ، نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإنني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأخوات في الله للتواصي بالحق والتعاون على البر والتقوى ، والتناصح في الله ، وبيان ما خلقنا سبحانه وتعالى لأجله ، وما أرسل الرسل من أجله ؛ حتى نكون على بينة وبصيرة مما خلقنا له مما يجب علينا في هذه الحياة حتى نلقى ربنا عز وجل ، وأسأله سبحانه أن يجعله لقاء مباركا ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يمنحنا الفقه في الدين والثبات عليه ، وأن ينصر دينه ويعلي كلمته ، وأن يوفق ولاة أمرنا لكل ما فيه صلاح العباد والبلاد وسعادة الدنيا والآخرة .
ثم أشكر أخي سعادة مدير مستشفى الملك فيصل بالطائف الدكتور طه الخطيب على دعوته لي لهذا اللقاء ، وأسأل الله أن يبارك فيه والعاملين معه وأن يعين الجميع على ما فيه صلاح أمر الدين والدنيا ، وعلى كل ما فيه نفع إخواننا المرضى من الرجال والنساء ، وأن ينفع بجهود الجميع ويكللها بالنجاح .
ثم أقول : إن عنوان كلمتي : وجوب عبادة الله وتقواه وتفاصيل هذا الواجب من جهة الأوامر والنواهي . يقول الله عز وجل في كتابه العظيم : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (3)
__________
(1) محاضرة ألقاها سماحة الشيخ في مسشفى الملك فيصل بالطائف في محرم عام 1410 هـ .
(2) سورة البقرة الآية 21
(3) سورة النساء الآية 1

(6/5)

ويقول عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (2) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (3) ويقول سبحانه وتعالى { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (4) ويقول سبحانه وتعالى : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (5) والآيات في هذا المعنى كثيرة في كتاب الله عز وجل ، وقد أرسل سبحانه الرسل عليهم الصلاة والسلام من أولهم نوح إلى آخرهم وخاتمهم نبينا محمد عليهم الصلاة والسلام ، أرسلهم جميعا ليدعوا الناس إلى توحيد الله وطاعته وتقواه ، ولينذروهم الشرك به وعبادة غيره ومعصية أوامره ، كما قال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (6) ويقول سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (7)
فالله سبحانه خلقنا جميعا رجالا ونساء جنا وإنسا حكاما ومحكومين عربا وعجما ؛ لنعبد الله وحده ونتقيه سبحانه فيما نأتي ونذر ، ونحاسب أنفسنا في ذلك حتى نستقيم على توحيد الله وطاعته ، والمسارعة إلى ما أوجب علينا ، وترك ما نهانا عنه سبحانه وتعالى ، فالواجب على كل ذكر وأنثى من المكلفين أن يعبد الله ويتقيه سبحانه وتعالى أينما كان .
لأنه خلق لهذا الأمر وأمر به من جهة الله سبحانه في كتبه ثم من جهة الرسل عليهم الصلاة والسلام ، فعلى جميع المكلفين من ذكور وإناث وعرب وعجم وجن وإنس أن يعبدوا الله ويتقوه ويلتزموا بالإسلام .
كما أن على المسلمين الذين من الله عليهم بالإسلام أن يستقيموا على دينهم وأن يثبتوا عليه وأن يتفقهوا فيه حتى يؤدوا ما أوجب الله عليهم على بصيرة وحتى يتركوا ما حرم الله عليهم على بصيرة ، وعلى أهل العلم أينما كانوا أن يدعوا إلى الله وأن
__________
(1) سورة الذاريات الآية 56
(2) سورة الذاريات الآية 57
(3) سورة الذاريات الآية 58
(4) سورة الحج الآية 1
(5) سورة الحجرات الآية 13
(6) سورة النحل الآية 36
(7) سورة الأنبياء الآية 25

(6/6)

يفقهوا الناس في دين الله .
لأنهم خلفاء الرسل عليهم الصلاة والسلام ، والرسل بعثوا ليعلموا الناس ويرشدوهم ويدعوهم إلى الحق وينذروهم من الشرك بالله ومن سائر المعاصي ، وعلى علماء الإسلام أينما كانوا في جميع أقطار الأرض عليهم أن يعلموا الناس ، وأن يبلغوا الناس دينهم ، وأن يشرحوا لهم ما قد يخفى عليهم ؛ طاعة لله ولرسوله ، وأداء لواجب النصيحة ، وتبليغا لرسالة الله التي بعث بها نبيه محمدا عليه الصلاة والسلام .
وعلى المدعوين المبلغين أن يستجيبوا لأمر الله ورسوله وأن يتفقهوا في دينهم ويسألوا عما أشكل عليهم وأن يعبدوا الله وحده بالإخلاص له سبحانه وتعالى كما قال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (3) ويقول سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) فالجميع خلقوا لهذا الأمر وأمروا به من جهة الله ومن جهة الرسول عليه الصلاة والسلام .
فإن الرسول صلى الله عليه وسلم لما بعثه الله بلغ الناس وقال : « يا أيها الناس قولوا لا إله إلا الله تفلحوا » (5) ودعا قومه قبل كل أحد ودعاهم إلى أن يعبدوا الله وأن يدعوا الشرك الذي كانوا عليه من عبادة الأصنام والأشجار والأحجار والأموات والكواكب وغير ذلك ، وأن يخصوا الله بالعبادة بدعائهم واستغاثتهم ونذرهم وذبحهم وصلاتهم وصومهم وغير هذا من عباداتهم ، كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (6) وقال سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (7) وقال عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (8) وقال جل وعلا : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (9) وقال سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (10)
__________
(1) سورة البينة الآية 5
(2) سورة البقرة الآية 21
(3) سورة النساء الآية 1
(4) سورة الذاريات الآية 56
(5) مسند أحمد بن حنبل (3/492).
(6) سورة الإسراء الآية 23
(7) سورة الجن الآية 18
(8) سورة المؤمنون الآية 117
(9) سورة غافر الآية 60
(10) سورة البقرة الآية 186

(6/7)

فالواجب على جميع المكلفين من الرجال والنساء من الجن والإنس من الحكام والمحكومين من العرب والعجم أن يعبدوا الله وحده وأن يستقيموا على معنى شهادة أن لا إله إلا الله فإن معناها : لا معبود حق إلا الله ، وهو معنى قوله جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) وقوله : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) هذا هو الواجب على جميع المكلفين في سائر الأرض من جن وإنس من الرجال والنساء أن يعبدوا الله وحده وهذا هو أصل دين الإسلام .
لأن أصل دين الإسلام هو الاستسلام لله بالتوحيد والإخلاص وترك الشرك والانقياد له بالطاعة وذلك بفعل الأوامر وترك النواهي هذا هو معنى الإسلام .
قال الله سبحانه : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4) ويقول جل وعلا : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (5) نزلت هذه الآية يوم عرفة والنبي واقف بعرفة عليه الصلاة والسلام في حجة الوداع بين الله سبحانه فيها أنه أكمل الدين وأتم النعمة ، وأنه رضي لعباده الإسلام ، وهو توحيد الله ، والإخلاص له ، والذل بين يديه ، والانقياد لأوامره ، وترك مناهيه سبحانه وتعالى ، وعلى رأس ذلك إخلاص العبادة لله وحده وترك الإشراك به ، كما هو معنى لا إله إلا الله كما تقدم ؛ إذ معناها لا معبود حق إلا الله ، وهو معنى قوله سبحانه : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } (6) وهو معنى قوله سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (7) وقوله سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (8) وقوله عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (9) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (10) وهو معنى قوله عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (11)
__________
(1) سورة البينة الآية 5
(2) سورة الفاتحة الآية 5
(3) سورة آل عمران الآية 19
(4) سورة آل عمران الآية 85
(5) سورة المائدة الآية 3
(6) سورة البقرة الآية 256
(7) سورة الإسراء الآية 23
(8) سورة النساء الآية 36
(9) سورة الزمر الآية 2
(10) سورة الزمر الآية 3
(11) سورة الحج الآية 62

(6/8)

ولا بد من الالتزام بهذا الأصل ، وهو توحيد الله والإخلاص له وترك الإشراك به مع استقامة العبد على فعل بقية الأوامر وترك النواهي .
ومن ذلك الالتزام ببقية أركان الإسلام من الصلاة والزكاة والصوم والحج فإن الإسلام بني على خمسة أركان أولها : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، فيشهد العبد أنه لا معبود حق إلا الله ، ويلتزم بذلك ، فيعبد الله وحده دون كل ما سواه ، ويدع الإشراك به ، ويلتزم باتباع محمد عليه الصلاة والسلام والإيمان به ، والشهادة بأنه رسول الله أرسله الله إلى الثقلين الجن والإنس ، وأنه خاتم الأنبياء ، وأنه تجب محبته فوق محبة النفس وفوق محبة كل أحد من الخلق ، وتجب طاعته واتباع شريعته ، والالتزام بذلك ، كما قال الله عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1) وقال سبحانه : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) قل يا أيها الرسول للناس إن كنتم تحبون الله صادقين فاتبعوني يحببكم الله ، فمن أحب الله صادقا ، وأحب رسوله صادقا ، فالواجب عليه اتباع محمد صلى الله عليه وسلم فيما جاء به من فعل الأوامر وترك النواهي وعلى رأسها توحيد الله والإخلاص له ، وترك الإشراك به ، ثم إقام الصلوات الخمس ، والمحافظة عليها في أوقاتها ، الرجل يؤديها في الجماعة ، والمرأة تؤديها في بيتها كما أمر الله بذلك ، بخشوع واستقامة وطمأنينة ، في قيامها وركوعها وسجودها ، وبين السجدتين ، وحين الارتفاع من الركوع ، يؤديها المؤمن والمؤمنة كما أمر الله .
__________
(1) سورة الأعراف الآية 158
(2) سورة آل عمران الآية 31

(6/9)

وفي الصحيحين : « أن رجلا دخل المسجد - مسجد الرسول صلى الله عليه وسلم في المدينة والنبي صلى الله عليه وسلم جالس في أصحابه فصلى ولم يتم صلاته ، ثم جاء فسلم على النبي صلى الله عليه وسلم فرد عليه السلام عليه الصلاة والسلام ، وقال له عليه الصلاة والسلام ارجع فصل فإنك لم تصل فرجع فصلى كما صلى ، فعلها ثلاث مرات كلما جاء سلم ورد عليه النبي السلام وقال له ارجع فصل فإنك لم تصل فقال الرجل في الثالثة : والذي بعثك بالحق نبيا ما أحسن غير هذا فعلمني ، فقال له النبي صلى الله عليه وسلم : إذا قمت إلى الصلاة فأسبغ الوضوء ، ثم استقبل القبلة فكبر ، ثم اقرأ ما تيسر معك من القرآن » (1) . وفي اللفظ الآخر : « ثم اقرأ بأم القرآن وبما شاء الله ، ثم اركع حتى تطمئن راكعا ، ثم ارفع حتى تعتدل قائما ، ثم اسجد حتى تطمئن ساجدا ، ثم ارفع حتى تطمئن جالسا ، ثم اسجد حتى تطمئن ساجدا ، ثم افعل ذلك في صلاتك كلها » (2) فبين صلى الله عليه وسلم لهذا الرجل المسيء صلاته كيفية الصلاة التي شرعها الله لعباده ، وأمره أن يلتزم بذلك .
وفي هذا الحديث العظيم بيان أن الطمأنينة في الصلاة لا بد منها ، وأن من لم يطمئن فلا صلاة له ، ولا فرق في ذلك بين صلاة الفرض والنفل ، لكن صلاة الفرض أهم وأعظم .
فالواجب على جميع المسلمين من الرجال والنساء أن يصلوا كما أمر الله ورسوله ، والله سبحانه يقول : وأقيموا الصلاة يعني أدوها قائمة تامة ، وأن يؤدوا الزكاة كما أمر الله في قوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (3) وعلى الجميع أن يتفقهوا في ذلك ، ويسألوا أهل العلم عما أشكل عليهم ، وعلى الجميع صوم رمضان كل سنة ، وهو ركن من أركان الإسلام الخمسة ، وعلى الجميع أيضا حج بيت الله الحرام مرة في العمر من الرجال والنساء إذا استطاعوا ذلك لقول الله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (4)
وعلى جميع المكلفين أيضا القيام بأوامر الله الأخرى من بر الوالدين وصلة الرحم
__________
(1) صحيح البخاري الاستئذان (5897),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (303),سنن النسائي الافتتاح (884),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (2/437).
(2) صحيح البخاري الاستئذان (5897),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (303),سنن النسائي الافتتاح (884),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (2/437).
(3) سورة البقرة الآية 43
(4) سورة آل عمران الآية 97

(6/10)

وصدق الحديث وأداء الأمانة وترك ما حرم الله من سائر المعاصي من الزنا وشرب المسكرات وعقوق الوالدين وقطيعة الرحم وأكل الربا والخيانة في الأمانة وشهادة الزور ، وغير هذا مما نهى الله عنه ورسوله .
وعلى جميع المكلفين أن يلتزموا بأركان الإسلام التي أعظمها توحيد الله والإخلاص له وترك الإشراك به ، وعليهم جميعا أن يلتزموا بأوامر الله وترك نواهيه سبحانه وتعالى . ومن ذلك التزام المؤمنات بالحجاب الشرعي عن الرجال وعدم الاختلاط بهم ، بل يجب أن يكون الرجال من الأطباء والممرضين للرجال وأن تكون الطبيبات والممرضات من النساء للنساء ، هكذا يجب الطبيبات للمرضى من النساء ، والأطباء من الرجال للمرضى من الرجال ، والكتاب من الرجال للرجال ، والكاتبات من النساء للنساء ، حتى لا يختلط هؤلاء بهؤلاء ولا هؤلاء بهؤلاء ؛ لما في الاختلاط من الفتنة والخطر العظيم ، يقول النبي الكريم عليه الصلاة والسلام في الحديث الصحيح : « ما تركت بعدي فتنة أضر على الرجال من النساء » (1) يعني عند الاختلاط وعدم الحذر ، ويقول عليه الصلاة والسلام : « إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فينظر كيف تعملون ، فاتقوا الدنيا واتقوا النساء ، فإن أول فتنة بني إسرائيل كانت في النساء » (2) .
فالمرأة عند بروزها للرجال متزينة متكحلة قد تعاطت ما يسبب الفتنة فيكون في ذلك خطر عظيم عليها وعلى الرجل عند اختلاطه بالنساء ، فالمريضة من النساء تعالجها المرأة ، والمريض يعالجه الرجل ، وهكذا يجب ، وقد صدر في هذا تعليمات من ولي الأمر ، فالواجب الالتزام بذلك إلا عند الضرورة القصوى إذا وجد مرض لا يفهمه إلا رجل جاز عند الضرورة أن يعالج المرأة ، أو مرض لا يفهمه إلا المرأة ولم يوجد رجل يفهمه فإن المرأة تعالجه عند الضرورة مع العناية بالحشمة وعدم الخلوة ، والمقصود أن هذا أمر يتعلق بالمستشفيات جميعا . .
ووصيتي لهذا المستشفى والقائمين عليه من الأطباء والطبيبات ، ومن العاملين والعاملات ، وعلى رأس الجميع المدير ، وصيتي للجميع : الالتزام بأمر الله ورسوله صلى الله عليه وسلم ، والتعاون على البر والتقوى ، وأن يختص الرجال بالرجال والنساء بالنساء في الطب
__________
(1) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/61).

(6/11)

والتمريض والأعمال الكتابية وغير ذلك حتى يتميز هؤلاء عن هؤلاء ، وحتى يبتعد الجميع عن أسباب الفتنة والخلوة المحرمة إلى غير ذلك ، مما قد يقع من الفتن بأسباب الاختلاط ، ثم فوق ذلك كله العناية بأمر الله الذي خلقنا له فقد عرفتم جميعا أننا خلقنا لأمر عظيم ؛ وهو القيام بعبادة الله وتقواه ، فلم نخلق للأكل والشرب والجماع والتلذذ بمباهج الحياة ، ولكن خلقنا لنعبد الله وحده ، ونتقيه سبحانه وتعالى ، بفعل الأوامر وترك النواهي ، عن إيمان به سبحانه وإخلاص له .
وخلق لنا سبحانه هذه الأشياء التي بين أيدينا نستمتع بها من الملابس والمساكن والمراكب والمآكل والمشارب وغير ذلك ، لا لنشغل بها عن طاعة الله ، ولكن لنستعين بها على طاعة الله وتقواه ، كما قال جل وعلا : { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } (1) خلق لنا ما في الأرض جميعا من مآكل ومشارب ومراكب ومساكن إلى غير ذلك من النعم وقال الله سبحانه وتعالى : { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا } (2) سخر لنا سبحانه وتعالى ما في السماوات والأرض من الأمطار والنجوم والشمس والقمر ، وما في الأرض من النعم ، وما ينزله علينا جل وعلا من السماء من رزق ، كل ذلك من رحمته لنا وإحسانه إلينا جل وعلا .
فالواجب علينا أن نشكره سبحانه ، والشكر يكون بطاعة الأوامر وترك النواهي ، لا بمجرد الكلام ؛ لأن الشكر يكون بالكلام وبالفعل وبالقلب ، قال تعالى : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا } (3) وقال سبحانه : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (4) وقال سبحانه : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (5) فالشكر يكون بالقلب واللسان والعمل كما قال الشاعر :
أفادتكم النعماء مني ثلاثة ... يدي ولساني والضمير المحجب
فالنعمة تشكر باليد وباللسان وبالقلب ، يشكر الله بمحبته وتعظيمه والإخلاص له في جميع العبادات وفي جميع الطاعات له سبحانه وتعالى فلا نعبد معه
__________
(1) سورة البقرة الآية 29
(2) سورة الجاثية الآية 13
(3) سورة سبأ الآية 13
(4) سورة البقرة الآية 152
(5) سورة إبراهيم الآية 7

(6/12)

سواه جل وعلا ، ونشكره بالكلام : بحمده ، والثناء عليه ، والدعوة إلى سبيله ، والأمر بالمعروف ، والنهي عن المنكر ، وسائر ما شرع الله من الكلام . ونشكره بالفعل : بأداء الواجبات من صلاة وزكاة وصوم وحج وغير ذلك ، وترك ما نهى عنه من المحرمات القولية والفعلية . هكذا يكون الشكر منا لربنا سبحانه وتعالى .
فوصيتي لنفسي وللحاضرين جميعا من أطباء وطبيبات ، وممرضين وممرضات ، ومرضى ، وإخواني الحضور ، وجميع المسئولين ، وصيتي للجميع : أن نتقي الله في السر والعلن ؛ لأنه القائل سبحانه : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (1) وهو القائل عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2) وهو القائل عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (3) وهو القائل سبحانه { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (5)
فعلينا أن نتقيه سبحانه ، وتقواه سبحانه هي عبادته بفعل الأوامر وترك النواهي ، عن خوف من الله ، وعن رغبة فيما عنده ، وعن خشية له سبحانه ، وعن تعظيم لحرماته ، وعن محبة صادقة له سبحانه ، ولرسوله محمد صلى الله عليه وسلم ، ولجميع المرسلين والمؤمنين ، فعلينا أن نحب الله بكل قلوبنا فوق محبة كل أحد ، وأن نحب رسوله صلى الله عليه وسلم محبة صادقة فوق محبة أنفسنا وآبائنا وأمهاتنا وأولادنا وغيرهم وأن نحب الرسل عليهم الصلاة والسلام ، ونحب إخواننا في الله والمؤمنين ، فالمحبة من أفضل الواجبات ، ومن أهم الواجبات المحبة لله ، وفي الله عز وجل ، ثم هذه المحبة لله ولرسوله توجب طاعة الأوامر وترك النواهي ، كما قال سبحانه : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (6) فالمحبة الصادقة لله ولرسوله وللمؤمنين تقتضي العمل بطاعة الله وإخلاص العبادة له وترك معصيته ، كما تقتضي طاعة رسوله صلى الله عليه وسلم
__________
(1) سورة البقرة الآية 197
(2) سورة الحشر الآية 18
(3) سورة آل عمران الآية 102
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71
(6) سورة آل عمران الآية 31

(6/13)

واتباع ما جاء به ، والحذر مما نهى عنه ، والوقوف عند الحدود التي حدها مع تقديم سننه وشرعه على أهوائنا ، وتوجب أيضا محبة المؤمنين وإعانتهم على الخير ، وأمرهم بالمعروف ونهيهم عن المنكر ، ومحبة الخير لهم وأداء الأمانة . .
ومما يجب على المسئولين عن الناس في المستشفيات وغيرها أداء الأمانة ، فالطبيب والعامل والمسئول عن الإدارة وغيرهم ، كلهم مسئولون عن أداء الأمانة التي وكلت إليهم ، في العلاج ، وفي الدواء ، وفي الرفق بالمريض ، وفي غير هذا من شئون التطبيب ، ويجب على الجميع أن يؤدوا الأمانة بكل صدق وعناية ، وأن يحرصوا على العناية بالدواء النافع والوقت المناسب ، وأن يكونوا على بينة في وضع الدواء على الداء ، وأن يحذروا التساهل في ذلك ، وأن يرفقوا بالمريض ، وأن يسمع منك اللطف في الكلام وطيب الحديث ؛ لأن هذا يعين على زوال المرض بإذن الله ، وعلى الشفاء من المرض .
وهكذا الطبيبة تعنى بهذا الأمر فتكون رفيقة حكيمة كالرجل ، كل منهم يكون رفيقا حكيما ، طيب الكلام ، يشعر منه المريض بالحنو ، والعطف ، والمحبة ، والحرص على شفائه ، ويعتني مع ذلك بالدواء المناسب ، وبالوقت المناسب ، وبالمقدار المناسب من الدواء ؛ حتى لا يزيد فيضر المريض ، وحتى لا ينقص فلا يحصل به المقصود .
كل من المسئولين عليه أن يعمل من الخير بقدر ما يستطيع ، وكل عليه أن يؤدي النصيحة : فالطبيب يؤدي الواجب ، والممرض يؤدي الواجب ، والمدير يؤدي الواجب ، وهكذا الطبيبة والممرضة كلتاهما تؤديان الواجب ، وهكذا بقية العاملين ، كل يتقي الله ، ويؤدي الأمانة التي وكلت إليه ، بإخلاص لله ، وتعظيم له سبحانه ، وحذر من غضبه جل وعلا ، وعناية بالمريض ، ونصحا له ، ورفقا به ؛ رجاء أن يشفيه الله على يدك أيها الطبيب وعلى يديك أيتها الطبيبة ، وكل من المسئولين بالمستشفى عليه تقوى الله وأن يبذل الوسع والمستطاع فيما ينفع المريض ، ويخفف عليه المرض ، ويخفف عليه الآلام التي يجدها ويحس بها ، ولا شك أن الكلام الطيب والأسلوب الحسن والعناية التامة ؛ كل ذلك مما يخفف عن المريض آلامه ومما يشرح له صدره ومما يعين على زوال المرض بتوفيق الله وهدايته ورحمته ، وإحسانه سبحانه وتعالى . وأسأل الله

(6/14)

عز وجل بأسمائه الحسنى وصفاته العلا : أن يوفقنا وإياكم جميعا لما يرضيه ، وأن يمنحنا الفقه في دينه ، وأن يصلح قلوبنا وأعمالنا ، وأن يوفق القائمين على هذا المستشفى ؛ وعلى رأسهم الأخ الكريم الدكتور طه الخطيب ، وكذلك أسأله لجميع القائمين على مستشفيات المملكة في كل مكان ، أسأل الله أن يوفقهم جميعا لما يرضيه ، وأن يعينهم على أداء الواجب ، وعلى أداء الأمانة ، وأن يبارك في جهودهم ، وينفع بها المسلمين جميعا ، وأن ينفع جميع المعالجين في المستشفيات ، وأن يصلح قلوب الجميع وأعمال الجميع ، كما أسأله سبحانه أن يصلح أحوال المسلمين في كل مكان ، وأن يولي عليهم خيارهم ، ويصلح قيادتهم ، ويمنح الجميع الفقه في الدين ، والتمسك بشريعة الله ، والتحاكم إليها ، والحذر مما يخالفها ، إنه سبحانه ولي ذلك والقادر عليه .
ولا يفوتني هنا أن أنبه أنه يشرع عند سماع الإنسان ما يسره من خطبة أن يقول : الله أكبر أو سبحان الله ، أما التصفيق الذي يفعله بعض الناس فليس من شرع الله سبحانه وتعالى بل هو منكر ، ومن أعمال الجاهلية التي كانوا يفعلونها ، ولكن المشروع عند سماع الإنسان في الخطبة أو ما يقوله مديره أو غيره من كلمات طيبة أن يقول : الله أكبر أو سبحان الله ، وكذلك عندما يسمع ما يستنكر يقول : سبحان الله أو : الله أكبر ، هكذا كان النبي عليه الصلاة والسلام ، يسبح الله ، ويعظمه ، ويكبره ؛ إن سمع خيرا أو سمع ما يسوء كبر الله وعظمه ، وقال : سبحان الله ، عليه الصلاة والسلام ؛ إنكارا للمنكر وفرحا بالطيب ، فنكبر الله عند سماع ما يسر ، ونشكره ، ونسبحه عند سماع ما يسر ، وكذلك ننكر المنكر عند سماعه بقولنا : سبحان الله ، أو الله أكبر ، أو ما أشبه ذلك من الكلمات الطيبة التي كان يتعاطاها عليه الصلاة والسلام . ولما قال بعض الصحابة للنبي عليه الصلاة والسلام : « اجعل لنا ذات أنواط كما لهم ذات أنواط » (1) لما رأوا بعض المشركين يتعلقون بالأشجار وينوطون عليها السلاح قال : « الله أكبر قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى : اجعل لنا إلها كما لهم آلهة » (2) .
ولما قال له رجل : نستشفع بالله عليك قال : « سبحان الله سبحان الله إنه لا يستشفع بالله على أحد من خلقه » (3) ; والمقصود أن سننه صلى الله عليه وسلم التكبير والتسبيح وذكر الله عند سماعه أو رؤيته ما يسر ، وهكذا عند سماعه أو رؤيته ما ينكر فنقتدي به في
__________
(1) سنن الترمذي الفتن (2180),مسند أحمد بن حنبل (5/218).
(2) سنن الترمذي الفتن (2180),مسند أحمد بن حنبل (5/218).
(3) سنن أبو داود السنة (4726).

(6/15)

ذلك عليه الصلاة والسلام ، ومما ينبغي التنبيه عليه أنه يجب على المريض أن يؤدي الصلاة في وقتها على حسب استطاعته : إن قدر قائما فقائما ، وإن لم يستطع صلى قاعدا ، وإن لم يستطع صلى على جنبه ، فإن لم يستطع فمستلقيا ، ولا يجوز له تأخير الصلاة إلى وقت آخر كما يفعل بعض المرضى ويؤخرها لعله يشفى ليصليها على وجه أكمل ، بل يجب على المريض أن يصلي في الوقت على حسب حاله ، يقول النبي صلى الله عليه وسلم لبعض الصحابة لما كان مريضا : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (1) رواه البخاري في الصحيح ، زاد النسائي : « فإن لم تستطع فمستلقيا » فبين النبي صلى الله عليه وسلم في الحديث أن الواجب على المريض أن يصلي على حسب استطاعته : قائما إذا استطاع ، فإن عجز الرجل أو المرأة صلى قاعدا على أي صفة كان : متربعا أو محتبيا وغير ذلك ، على أي حال كان من القعود على حسب حاله ، والأفضل التربع إذا تيسر ذلك ؛ لحديث عائشة رضي الله عنها الوارد في ذلك ، فإن عجز عن القعود صلى على جنبه ، والأفضل على جنبه الأيمن إذا تيسر ، فإن لم يتيسر الأيمن فالأيسر ، فإن عجز صلى مستلقيا على ظهره ورجلاه إلى القبلة ، ثم لا بد من الوضوء مع القدرة ، فإن لم يستطع فيتيمم بالتراب يكون عند سريره شيء من التراب في إناء أو في كيس يتيمم به عند عجزه عن الماء ، والواجب على المسئولين في المستشفيات أن يضعوا تحت أسرة المرضى ما يتيممون به إذا عجزوا عن الماء ؛ لقول النبي صلى الله عليه وسلم : « أعطيت خمسا لم يعطهن أحد قبلي : نصرت بالرعب مسيرة شهر ، وجعلت لي الأرض مسجدا وطهورا ، فأيما رجل من أمتي أدركته الصلاة فعنده مسجده وطهوره » (2) وفي اللفظ الآخر : « وجعلت تربتها لنا طهورا إذا لم نجد الماء » (3) .
والله يقول في كتابه العزيز : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (4) والصعيد هو وجه الأرض وترابها ، فالواجب على المسئولين في كل مستشفى ، وفي هذا المستشفى أن يعنوا بهذا الأمر ، وعلى الأطباء والطبيبات أن يعنوا بهذا الأمر حتى
__________
(1) صحيح البخاري الجمعة (1066),سنن أبو داود الصلاة (952).
(2) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(3) صحيح مسلم المساجد ومواضع الصلاة (522),مسند أحمد بن حنبل (5/383).
(4) سورة المائدة الآية 6

(6/16)

لا ينسى المريض بل يعلم ويوجه لأن يصلي على حاله : قاعدا أو قائما أو على جنبه على حسب طاقته ، ويعلم المريض أن عليه التيمم عند عدم قدرته على الماء ، وأن يصلي في الوقت ، ولا بأس أن يجمع بين الظهر والعصر في وقت إحداهما جمع تقديم أو جمع تأخير ، وهكذا لا بأس أن يجمع بين المغرب والعشاء في وقت إحداهما جمع تأخير أو جمع تقديم .
وفق الله الجميع لما يرضيه ، وأصلح حالنا جميعا ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(6/17)

أسئلة وأجوبة تابعة للمحاضرة (1)
س1 : يوجد لدينا بالمستشفى ، وكذلك في جميع المستشفيات بعض الأدوية التي تستعمل لعلاج الآلام بعد العمليات ، وكذلك لعلاج الآلام المختلفة ، وهذه الأدوية تحتوي على مواد مخدرة ، وأخرى كحولية بنسب متفاوتة ، فهل من حرج في استخدامها؟ إذا كان هنالك حرج شرعي في استخدامها فهل هنالك من خطورة إيجابية للنظر فيها وعرضها على الجهات المسئولة لوقف تداولها؟
ج : الأدوية التي يحصل بها راحة للمريض وتخفيف للآلام عنه لا حرج فيها ولا بأس بها قبل العملية وبعد العملية إلا إذا علم أنها من شيء يسكر كثيره فلا تستعمل ؛ لقوله صلى الله عليه وسلم : « ما أسكر كثيره فقليله حرام » (2) أما إذا كانت لا تسكر ولا يسكر كثيرها ولكن يحصل بها بعض التخفيف والتخدير لتخفيف الآلام فلا حرج في ذلك .
__________
(1) هذه الأسئلة تابعة لمحاضرة سماحته بعنوان : ( وجوب عبادة الله وتقواه ) ألقيت بمستشفى الملك فيصل بالطائف في محرم عام 1410 هـ .
(2) سنن الترمذي الأشربة (1865),سنن أبو داود الأشربة (3681),سنن ابن ماجه الأشربة (3393),مسند أحمد بن حنبل (3/343).

(6/18)

س2 : أرجو من سماحتكم أن تبينوا لنا طريقة التيمم الصحيحة .
ج : التيمم الصحيح مثل ما قال الله عز وجل : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1) المشروع ضربة واحدة للوجه والكفين ، وصفة ذلك : أنه يضرب التراب بيديه ضربة واحدة ثم يمسح بهما وجهه وكفيه ، كما في الصحيحين : أن النبي صلى الله عليه وسلم قال لعمار بن ياسر رضي الله عنه : « إنما يكفيك أن تقول بيديك هكذا ثم ضرب بيديه الأرض ومسح بهما وجهه وكفيه » (2) ويشترط أن يكون التراب طاهرا . ولا يشرع مسح الذراعين بل يكفي مسح الوجه والكفين للحديث المذكور .
ويقوم التيمم مقام الماء في رفع الحدث على الصحيح فإذا تيمم صلى بهذا التيمم النافلة والفريضة الحاضرة والمستقبلة ما دام على طهارة حتى يحدث أو يجد
__________
(1) سورة المائدة الآية 6
(2) صحيح البخاري التيمم (331),صحيح مسلم الحيض (368),سنن النسائي الطهارة (319),سنن أبو داود الطهارة (321),سنن ابن ماجه الطهارة وسننها (569),مسند أحمد بن حنبل (4/320).

(6/18)

الماء إن كان عادما له ، أو حتى يستطيع استعماله إذا كان عاجزا عن استعماله ، فالتيمم طهور يقوم مقام الماء ، كما سماه النبي صلى الله عليه وسلم طهورا .

(6/19)

س3 : أفطرت في إحدى السنوات الأيام التي تأتي فيها الدورة الشهرية ولم أتمكن من الصيام حتى الآن ، وقد مضى علي سنوات كثيرة ، وأود أن أقضي ما علي من دين الصيام ، ولكن لا أعرف كم عدد الأيام التي علي فماذا أفعل؟
ج : عليك ثلاثة أمور :
الأمر الأول : التوبة إلى الله من هذا التأخير ، والندم على ما مضى من التساهل ، والعزم على ألا تعودي لمثل هذا ؛ لأن الله يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وهذا التأخير معصية ، والتوبة إلى الله من ذلك واجبة .
الأمر الثاني : البدار بالصوم على حسب الظن ، { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) فالذي تظنين أنك تركتيه من أيام عليك أن تقضيه ، فإذا ظننت أنها عشرة فصومي عشرة أيام ، وإذا ظننت أنها أكثر أو أقل فصومي على مقتضى ظنك ؛ لقول الله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) وقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4)
الأمر الثالث : إطعام مسكين عن كل يوم إذا كنت تقدرين على ذلك ، يصرف كله ولو لمسكين واحد ، فإن كنت فقيرة لا تستطيعين الإطعام فلا شيء عليك في ذلك سوى الصوم والتوبة .
والإطعام الواجب عن كل يوم نصف صاع من قوت البلد ومقداره كيلو ونصف .
__________
(1) سورة النور الآية 31
(2) سورة البقرة الآية 286
(3) سورة البقرة الآية 286
(4) سورة التغابن الآية 16

(6/19)

س4 : هنالك مجموعة أيضا من الأسئلة تدور حول الحجاب فبعض هذه الأسئلة تبين صفة الحجاب القائم عند بعض النساء في بعض هذه المستشفيات ، نأمل من سماحتكم بيان صفة الحجاب الشرعي الذي يجب ، وخاصة في مثل هذا الحجاب .

(6/19)

ج : الحجاب الشرعي هو أن تحجب المرأة كل بدنها عن الرجال : الرأس والوجه والصدر والرجل واليد ؛ لأنها كلها عورة بالنسبة للرجل غير المحرم ؛ لقول الله جل وعلا : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) الآية ، وقوله : { وَإِذَا سَأَلْتُمُوهُنَّ } (2) المراد بذلك أزواج النبي صلى الله عليه وسلم ، والنساء وغيرهن كذلك في الحكم ، وبين سبحانه أن التحجب أطهر لقلوب الرجال والنساء ، وأبعد عن الفتنة ، وقال سبحانه : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ } (3) الآية .
والوجه من أعظم الزينة والشعر كذلك واليد كذلك ، ويمكن أن تحجب المرأة وجهها بالنقاب وهو الذي تبدو منه العينان أو إحداهما ويكون الوجه مستورا ؛ لأنها تحتاج إلى بروز عينها لمعرفة الطريق ، ويمكنها أن تحتجب بحجاب غير النقاب كالخمار لا يمنعها من النظر إلى طريقها لكن تخفي زينتها وتستر رأسها وجميع بدنها ، وعلى المرأة أن تجتنب استعمال الطيب عند خروجها للسوق أو المسجد أو محل العمل إن كانت موظفة ; لأن ذلك من أسباب الفتنة بها . .
__________
(1) سورة الأحزاب الآية 53
(2) سورة الأحزاب الآية 53
(3) سورة النور الآية 31

(6/20)

س5 : ما رأي سماحتكم في أن عمل الطبيب يتطلب في بعض الأحيان رؤية عورة المريض أو مسها للفحص ؟ وفي بعض الأحيان أثناء العمليات يعمل الطبيب الجراح في وسط مليء بالدم والبول فهل إعادة الوضوء واجبة في هذه الحالات أم أنه من باب الأفضلية؟
ج : لا حرج أن يمس الطبيب عورة الرجل للحاجة ، وينظر إليها للعلاج ، سواء العورة الدبر أو القبل ، فله النظر والمس للحاجة والضرورة ، ولا بأس أن يلمس الدم إذا دعت الحاجة للمسه في الجرح لإزالته أو لمعرفة حال الجرح ، ويغسل يده بعد ذلك عما أصابه ، ولا ينتقض الوضوء بلمس الدم أو البول ، لكن إذا مس العورة انتقض وضوءه ؛ قبلا كانت أو دبرا ، أما مس الدم أو البول أو غيرهما من النجاسات فلا ينقض الوضوء ولكن يغسل ما أصابه لكن من مس الفرج من دون حائل يعني

(6/20)

مس اللحم اللحم فإنه ينتقض وضوءه ؛ لقول النبي صلى الله عليه وسلم : « من أفضى بيده إلى فرجه ليس دونهما ستر فقد وجب عليه الوضوء » (1) وهكذا الطبيبة إذا مست فرج المرأة للحاجة فإنه ينتقض وضوءها بذلك إذا كانت على طهارة كالرجل .
__________
(1) مسند أحمد بن حنبل (2/333).

(6/21)

س 6 : ما هو الحكم في التداوي قبل وقوع الداء كالتطعيم؟
ج : لا بأس بالتداوي إذا خشي وقوع الداء لوجود وباء أو أسباب أخرى يخشى من وقوع الداء بسببها فلا بأس بتعاطي الدواء لدفع البلاء الذي يخشى منه لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « من تصبح بسبع تمرات من تمر المدينة لم يضره سحر ولا سم » (1) وهذا من باب دفع البلاء قبل وقوعه فهكذا إذا خشي من مرض وطعم ضد الوباء الواقع في البلد أو في أي مكان لا بأس بذلك من باب الدفاع ، كما يعالج المرض النازل ، يعالج بالدواء المرض الذي يخشى منه ، لكن لا يجوز تعليق التمائم والحجب ضد المرض أو الجن أو العين لنهي النبي صلى الله عليه وسلم عن ذلك . وقد أوضح عليه الصلاة والسلام أن ذلك من الشرك الأصغر فالواجب الحذر من ذلك .
__________
(1) صحيح البخاري الطب (5435),مسند أحمد بن حنبل (1/181).

(6/21)

س 7 : كيف نوفق بين الحديثين الشريفين : « لا عدوى ولا طيرة » (1) و « فر من المجذوم فرارك من الأسد » (2) ؟
ج : لا منافاة عند أهل العلم بين هذا وهذا ، وكلاهما قاله النبي صلى الله عليه وسلم حيث قال : « لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ولا غول » (3) وذلك نفي لما يعتقده أهل الجاهلية من أن الأمراض كالجرب تعدي بطبعها وأن من خالط المريض أصابه ما أصاب المريض ، وهذا باطل بل ذلك بقدر الله ومشيئته وقد يخالط الصحيح المريض المجذوم ولا يصيبه شيء ، كما هو واقع ومعروف ، ولهذا قال النبي صلى الله عليه وسلم لمن سأله عن الإبل الصحيحة يخالطها البعير الأجرب فتجرب كلها ؟ قال له عليه الصلاة والسلام : « فمن أعدى الأول » (4) . وأما قوله صلى الله عليه وسلم : « فر من المجذوم فرارك من الأسد » (5) وقوله صلى الله عليه وسلم في الحديث الآخر : « لا يورد ممرض على مصح » (6) فالجواب عن ذلك : أنه لا يجوز أن يعتقد العدوى ولكن
__________
(1) صحيح البخاري الطب (5421),صحيح مسلم السلام (2225),سنن ابن ماجه الطب (3540).
(2) مسند أحمد بن حنبل (2/443).
(3) صحيح البخاري الطب (5421),صحيح مسلم السلام (2225),سنن ابن ماجه الطب (3540).
(4) صحيح البخاري الطب (5387),صحيح مسلم السلام (2220),سنن أبو داود الطب (3911),مسند أحمد بن حنبل (2/434).
(5) مسند أحمد بن حنبل (2/443).
(6) صحيح مسلم السلام (2221).

(6/21)

يشرع له أن يتعاطى الأسباب الواقية من وقوع الشر ، وذلك بالبعد عمن أصيب بمرض يخشى انتقاله منه إلى الصحيح بإذن الله عز وجل كالجرب والجذام ، ومن ذلك عدم إيراد الإبل الصحيحة على الإبل المريضة بالجرب ونحوه توقيا لأسباب الشر ، وحذرا من وساوس الشيطان الذي قد يملي عليه أنما أصابه أو أصاب إبله هو بسبب العدوى .

(6/22)

س8 : ما حكم مصافحة النساء ؟
ج : مصافحة النساء فيها تفصيل : فإن كانت النساء من محارم المصافح كأمه وابنته وأخته وخالته وعمته وزوجته فلا بأس بها .
وإن كانت لغير المحارم فلا تجوز لأن امرأة مدت للنبي صلى الله عليه وسلم يدها لتصافحه فقال : « إنني لا أصافح النساء » (1) وقالت عائشة رضي الله عنها : « والله ما مست يد رسول الله يد امرأة قط ما كان يبايعهن إلا بالكلام » (2) عليه الصلاة والسلام فلا يجوز للمرأة أن تصافح الرجال من غير محارمها ولا يجوز للرجل أن يصافح النساء من غير محارمه للحديثين المذكورين ولأن ذلك لا تؤمن معه الفتنة .
__________
(1) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(2) صحيح البخاري تفسير القرآن (4609),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).

(6/22)

س9 : أمرتني والدتي بعدم طبخ نوع معين من الأعشاب وأردفت قائلة : إذا طبخت هذه الأعشاب ممكن تسبب لي الوفاة لعدم قدرتي على رائحتها علما أن هذه الأعشاب مشروعة ومباحة . وبالفعل بعد أن تعشيت أنا ووالدتي من تلك الأعشاب توفيت والدتي بعدها بعدة ساعات فهل أنا آثمة في ذلك ؟ وهل لي يد في وفاتها؟ وهل علي ذنب في ذلك ؟ أفيدوني أفادكم الله .
ج : إذا كان الواقع هو ما ذكرت في السؤال فقد أثمت ؛ لأن ذلك من العقوق والإساءة إليها ، وعليك ذنب في ذلك ما دمت تعلمين أن أمك تتأذى به ، وأنها نصحتك ونهتك ، فأنت مجرمة في هذا العمل ، عاصية قاطعة للرحم ، عاقة لوالدتك ، وعليك الدية ؛ لأن هذا العمل الذي فعلت يعتبر من القتل شبه العمد ، وعليك أيضا الكفارة ؛ وهي عتق رقبة مؤمنة ، فإن عجزت فصومي شهرين متتابعين ستين يوما مع التوبة إلى الله عز وجل .

(6/22)

نسأل الله لنا ولك قبول التوبة والتوفيق لكل خير .

(6/23)

س10 : تقام في المستشفى عدة جماعات للصلاة والمساجد قريبة فهل يلزم من بقربها الذهاب للمسجد أم نكتفي بهذه الجماعات داخل المستشفى؟
ج : هذا فيه تفصيل ، فالذي لا بد من وجوده في المستشفى كالحارس ونحوه أو المريض الذي لا يستطيع الوصول إلى المسجد فإنه لا يجب عليه الخروج إلى المسجد بل يصلي في محله مع الجماعة التي يستطيع الصلاة معها .
أما من يستطيع الوصول إلى المسجد فإنه يجب عليه ذلك عملا بالأدلة الشرعية ، ومنها قوله صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر ، قيل لابن عباس رضي الله عنهما ما هو العذر ؟ قال : خوف أو مرض » (1) رواه ابن ماجه والدارقطني وصححه ابن حبان والحاكم وإسناده صحيح .
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(6/23)

س11 : إذا ادخر المسلم مبلغا من المال فكيف يكون حساب زكاته في نهاية العام؟
ج : يزكي المسلم كل شيء ملكه من النقود أو عروض التجارة إذا تم حوله ، فالذي ملكه في رمضان يزكيه في رمضان ، والذي ملكه في شعبان من راتبه أو غيره من النقود أو عروض التجارة يزكيه في شعبان ، والذي ملكه في شوال يزكيه في شوال ، والذي ملكه في ذي الحجة يزكيه في ذي الحجة ، وهكذا كل مال من الأموال المذكورة تتم سنته يزكيه على رأس الحول . وإذا أحب أن يعجل الزكاة قبل تمام الحول لمصلحة شرعية فلا بأس وله في ذلك أجر عظيم ، أما اللزوم فلا يلزمه الإخراج إلا بعد تمام الحول .

(6/23)

س12 : ما وجهة من يقول بأن الدخان محرم في شرع الله تعالى ؟
ج : وجهته أنه مضر ومخدر في بعض الأحيان ومسكر في بعض الأحيان ، والأصل فيه عموم الضرر والنبي صلى الله عليه وسلم قال : « لا ضرر ولا ضرار » (1) فالمعنى : كل شيء يضر بالشخص في دينه أو دنياه محرم عليه تعاطيه من سم أو دخان أو غيرهما مما
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(6/23)

يضره لقول الله سبحانه وتعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) وقوله صلى الله عليه وسلم : « لا ضرر ولا ضرار » (2) فمن أجل هذا حرم أهل التحقيق من أهل العلم التدخين لما فيه من المضار العظيمة التي يعرفها المدخن نفسه ويعرفها الأطباء ويعرفها كل من خالط المدخنين .
وقد يسبب موت الفجاءة وأمراضا أخرى ، ويسبب السعال الكثير والمرض الدائم اللازم ، كل هذا قد عرفناه ، وأخبرنا به جم غفير لا نحصيه ممن قد تعاطى شرب الدخان أو الشيشة أو غير ذلك من أنواع التدخين ، فكله مضر وكله يجب منعه ، ويجب على الأطباء النصيحة لمن يتعاطاه ، ويجب على الطبيب والمدرس أن يحذرا ذلك ؛ لأنه يقتدى بهما .
__________
(1) سورة البقرة الآية 195
(2) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(6/24)


واجب المسلمين تجاه دينهم ودنياهم - مجموع فتاوى ابن باز

واجب المسلمين تجاه دينهم ودنياهم
الحمد لله نحمده ونستعينه ونستغفره . ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا . من يهده الله فلا مضل له ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1) (2) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (5) أما بعد :
فأسأل الله جل وعلا بأسمائه الحسنى وصفاته العليا أن يوفقنا وإياكم لما يرضيه ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأشكره سبحانه على ما من به من هذا اللقاء في سبيل الله وفي طاعته جل وعلا ، والتواصي بالحق ، وأسأله جل وعلا أن يجعله لقاء مباركا ، وأن يعيننا جميعا على ما فيه رضاه ، ويعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا .
ثم أشكر أخي صاحب هذا المسجد الأخ سليمان الراجحي على دعوته لي لهذا اللقاء ، وأسأل الله أن يبارك فيه وفي أخيه صالح وفي ذريتهما ، وأن يعينهم على كل خير ، وأن يبارك في جهودهم ، ويجعلنا وإياهم من الهداة المهتدين ، ثم أشكر أخي الشيخ عائض بن عبد الله القرني على كلمته ، وعلى قصيدته المباركة ، وأسأل الله أن يجزيه عن ذلك خيرا .
أما ما ذكره عن الفتاوى واستنباطها من كتاب الله ومن سنة رسول الله صلى الله عليه وسلم ؛ فأقول : إن هذا هو الواجب على أهل العلم وهو الذي نفعله ونهدف إليه ونحرص
__________
(1) سورة آل عمران الآية 102
(2) محاضرة ألقاها سماحة الشيخ في مسجد الراجحي بالرياض مساء يوم 14\11\1411 هـ .
(3) سورة النساء الآية 1
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71

(6/25)

على تطبيق فتاوانا عليه . ولكنني لست معصوما فقد يقع الخطأ مني ومن غيري من أهل العلم ، ولكني لا آلو جهدا في تطبيق ما يصدر مني على كتاب الله وسنة رسوله صلى الله عليه وسلم ، ولا آلو جهدا في استنباط ما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم في كل ما يصدر مني من قليل أو كثير ، هذا هو جهدي . وأسأل الله أن يجعل ذلك موفقا ومصيبا للحق .
وأما ما يتعلق بسؤال أهل العلم والاستفتاء منهم فهذا أمر معلوم قد شرعه الله لعباده ، فإن الله جل وعلا أمر بسؤال أهل العلم ، وأسأل الله أن يجعلنا وإياكم من أهل العلم النافع والعمل الصالح - فقال سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وروي عنه صلى الله عليه وسلم أنه قال في قوم أفتوا بغير علم : « ألا سألوا إذ لم يعلموا إنما شفاء العي السؤال » (2) .
فالواجب على طالب العلم وعلى كل مسلم أشكل عليه أمر من أمور دينه أن يسأل عنه ذوي الاختصاص من أهل العلم وأن يتبصر وأن لا يقدم على أي عمل بجهل يقوده إلى الضلال .
فعلى المسلمين أن يسألوا وعلى أهل العلم أن يبينوا ، فالعلماء هم ورثة الأنبياء ، وهم خلفاء الرسل في بيان الحق والدعوة إليه والإفتاء به ، وعلى جميع المسلمين أن يسألوا عما أشكل عليهم ، وأن يستفتوا أهل العلم .
وأهل العلم هم علماء الكتاب والسنة ، وهم الذين يرجعون في فتاواهم إلى كتاب الله وسنة رسوله صلى الله عليه وسلم ، وهؤلاء هم أهل العلم ، وليس أهل العلم من يقلد الرجال ولا يبالي بالكتاب والسنة ، إنما العلماء هم الذين يعظمون كتاب الله وسنة رسوله عليه الصلاة والسلام ، ويرجعون إليهما في كل شيء هؤلاء هم أهل العلم .
وعلى طالب العلم أن يتأسى بهم ويجتهد في سلوك طريقهم ، وعلى عامة المسلمين أن يسألوهم عما أشكل عليهم في أمر دينهم ودنياهم ؛ لأن الله جل وعلا بعث
__________
(1) سورة النحل الآية 43
(2) سنن أبو داود الطهارة (336).

(6/26)

الرسل لإصلاح أمر الدين والدنيا جميعا ، ولا سيما خاتمهم وإمامهم وأفضلهم نبينا محمد عليه الصلاة والسلام ، فإن الله بعثه للناس عامة للجن والإنس ، وجعل رسالته عامة ، وفيها صلاح أمر الدنيا والآخرة ، فيها صلاح العباد والبلاد في كل شيء ، فيها خلاصهم من كل شر ، وفيها صلاحهم فيما يتعلق بدنياهم وأمر معاشهم ، وفيها صلاحهم فيما يتعلق بطاعة ربهم وعبادته وأداء حقه وترك ما نهى عنه ، وفيها صلاحهم في كل ما يقربهم من الله ويباعد من غضبه سبحانه وتعالى ، وفيها صلاحهم بتوجيه العباد وإرشادهم إلى ما ينفعهم ، ويهديهم إلى الطريق السوي ، ويبعدهم عن طريق النار وطريق الهلاك والدمار .
وعنوان الكلمة : واجب المسلمين تجاه دينهم ودنياهم. فالمسلمون عليهم واجبات تتعلق بدينهم وبالاستقامة عليه ، كما شرع الله ، وكما أمرهم الله ، فإن الله خلقهم ليعبدوه ، وأرسل الرسل بذلك ، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وهذه هي العبادة التي أمرهم الله بها في قوله سبحانه وتعالى :
{ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وفي قوله سبحانه وبحمده : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (3) وفي قوله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (4) وفي قوله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5) وفي قوله عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (6)
والله بعث رسوله محمدا صلى الله عليه وسلم كما بعث الرسل قبله بالدعوة إلى هذه العبادة ، والدعوة إلى هذا الدين ، بعثه إلى الثقلين الجن والإنس رحمة للعالمين ، كما قال سبحانه وبحمده : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (7) بعثه معلما ومرشدا
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النساء الآية 36
(4) سورة البينة الآية 5
(5) سورة النحل الآية 36
(6) سورة الأنبياء الآية 25
(7) سورة الأنبياء الآية 107

(6/27)

وهاديا إلى طريق النجاة ، معلما لهم كل ما فيه صلاحهم ونجاتهم وسعادتهم في الدنيا والآخرة ، وجعله خاتم الأنبياء ليس بعده نبي ولا رسول ، ومن ادعى النبوة بعده فهو كاذب كافر بإجماع أهل العلم والإيمان .
فمن ادعى أنه نبي أو أوحي إليه بشيء كالقاديانية فهو كافر بالله ضال مضل مرتد عن دين الإسلام ، إذا كان يدعي الإسلام فهو صلى الله عليه وسلم خاتم الأنبياء والمرسلين ، كما قال جل وعلا : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1)
وقد تواترت عنه عليه الصلاة والسلام الأحاديث الصحيحة بأنه خاتم الأنبياء لا نبي بعده ، فالواجب على جميع الثقلين اتباعه ، والاستقامة على دينه والتفقه في ذلك والسير على ذلك حتى الموت وهذه العبادة التي خلقوا لها لا بد أن يتفقهوا فيها ولا بد أن يعرفوها بالأدلة من الكتاب والسنة فهم خلقوا ليعبدوا الله ، وتفسير هذه العبادة يؤخذ عن الله وعن رسوله صلى الله عليه وسلم .
وقد فسرها الله في كتابه العظيم وفسرها نبيه عليه الصلاة والسلام فأصلها توحيد الله والإخلاص له كما قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2)
هذا أصل هذه العبادة ، فأصلها توحيد الله وتخصيصه بالعبادة قال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) وبهذا أنزلت الكتب جميعها من الله سبحانه وتعالى لبيان هذه العبادة ، كما قال تعالى : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (4) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ } (5)
فالكتب المنزلة من السماء وآخرها القرآن كلها تدعو إلى توحيد الله والإخلاص له ، وطاعة أوامره وترك نواهيه .
والرسل كلهم جميعا كذلك يدعون إلى توحيد الله وطاعة أوامره وترك نواهيه
__________
(1) سورة الأحزاب الآية 40
(2) سورة البينة الآية 5
(3) سورة الأنبياء الآية 25
(4) سورة هود الآية 1
(5) سورة فصلت الآية 14

(6/28)

واتباع شريعته والحذر مما نهى عنه سبحانه وتعالى .
فعلى جميع المكلفين من إنس وجن وعرب وعجم ورجال ونساء ، عليهم جميعا أن يعبدوا الله وحده ، وأن ينقادوا لما جاء به نبيه محمد صلى الله عليه وسلم ، قولا وعملا , فعلا وتركا ، فأصل الدين وأساسه هو شهادة أن لا إله إلا الله وأن محمدا رسول الله .
وهذا هو أصل هذه العبادة وأساسها أن يعبد الله وحده دون كل ما سواه : بالدعاء والرجاء والخوف والنذر والذبح وسائر العبادات ، كما قال سبحانه وتعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وقال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (3) وقال سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) وقال سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (6) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (7)
فالعبادة حق الله ، لا تصلح لا لملك مقرب ، ولا لنبي مرسل ، ولا لصنم ، ولا لجن ، ولا لوثن ، ولا غير ذلك ، بل هي حق الله ، عليك أن تعبده وحده ، بدعائك ، ورجائك ، وخوفك ، وذبحك ، ونذرك ، وصلاتك ، وصومك ، وحجك ، وصدقاتك ، وغير ذلك ؛ لأنه سبحانه هو المعبود بالحق وما سواه معبود بالباطل قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (8)
وكان العرب وغيرهم من الأمم إلا من رحم الله - وهم قليل - حين بعثة محمد صلى الله عليه وسلم كانوا على الشرك بالله ، منهم من يعبد الملائكة ، ومنهم من يعبد الأنبياء ، ومنهم من يعبد الأصنام المنحوتة على صورة فلان وفلان ، ومنهم من يعبد الأشجار والأحجار ، ومنهم من يعبد القبور ، ومنهم من يعبد النجوم ، ويستغيث بها ، وينذر لها ، إلى غير ذلك ، فبعث الله هذا النبي العظيم محمدا صلى الله عليه وسلم يدعوهم إلى توحيد الله ، وينذرهم من هذا الشرك الوخيم ، فقام بذلك
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة البينة الآية 5
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) سورة الكوثر الآية 1
(7) سورة الكوثر الآية 2
(8) سورة الحج الآية 62

(6/29)

أكمل قيام عليه الصلاة والسلام ، ودعا إلى الله ، وأرشد إلى دينه جل وعلا ، الذي رضيه للناس ، وعلم الناس توحيد الله .
مكث صلى الله عليه وسلم في مكة ثلاث عشرة سنة يدعو فيها إلى توحيد الله والإخلاص لله ، وترك عبادة ما سواه جل وعلا . وبعد مضي عشر سنين فرض الله عليه الصلوات الخمس قبل أن يهاجر ، أسري به إلى بيت المقدس ، ثم عرج به إلى السماء ، وتجاوز السماوات السبع جميعا ، ورفع إلى مستوى فوق ذلك ، عليه الصلاة والسلام ، وكلمه الله جل وعلا ، وأوحى إليه الصلوات الخمس ، فنزل بها عليه الصلاة والسلام ، وعلمها الناس ، وقام بها المسلمون في مكة ، ثم هاجر عليه الصلاة والسلام إلى المدينة ، وفرض الله عليه بقية أمور الدين من زكاة وصيام وحج وغير ذلك .

(6/30)

فالواجب على جميع المكلفين من الجن والإنس ، والعرب والعجم ، والذكور والإناث ، والحكام والمحكومين ، والأغنياء والفقراء ، الواجب عليهم جميعا في وقته صلى الله عليه وسلم وبعد وقته وفي وقتنا هذا إلى يوم القيامة الواجب على الجميع أن يعبدوا الله وحده وأن ينقادوا لشرعه وأن يتبعوا ما جاء به نبيه محمد صلى الله عليه وسلم قولا وعملا وعقيدة .
هذا واجب الجميع نحو دينهم ، يجب عليهم أن يعبدوا الله ويطيعوا أوامره ويتركوا نواهيه ، فالعبادة هي : طاعة الأوامر إخلاصا لله ومحبة له وتعظيما له ، من صلاة وزكاة وحج وبر بالوالدين وصلة للرحم ، وجهاد في سبيل الله بالنفس والمال ، وصدق في الحديث ، وغير هذا ، مع ترك كل ما حرم الله من الشرك بالله ؛ وهو أعظم الذنوب ، فالشرك الذي هو : صرف العبادة أو بعضها لغير الله أعظم الذنوب ، وهو الشرك الأكبر : كدعاء الملائكة أو الأنبياء أو الجن أو أصحاب القبور فيستغيث بهم أو ينذر لهم أو يذبح لهم ، وهذا ينافي قول لا إله إلا الله ، فإن قول لا إله إلا الله معناها لا معبود حق إلا الله ، وهي كلمة التوحيد ، وهي أصل الدين وأساس الملة ، فدعاء الأموات والأصنام وغيرهم ، والاستغاثة بهم ، والنذر لهم ينقض هذه الكلمة وينافيها ، وهو الشرك الأكبر ، والذي يأتي الأموات ، ويدعوهم ، ويستغيث بهم ، وينذر لهم

(6/30)

ويسألهم النصر على الأعداء أو شفاء المرضى أو يدعو الملائكة أو الرسل أو يدعو الجن ويستغيث بهم أو ينذر لهم ويذبح لهم ، كل هذا من الشرك بالله ، وكل هذا يناقض قول : لا إله إلا الله ، ويخالف قوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) ويناقض قوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وبهذا يعلم كل مسلم أن ما يفعله بعض الجهال عند بعض القبور فيأتي إلى القبر ويقول : يا سيدي فلان اشف مريضي أو انصرني على عدوي . أو أنت تعلم ما نحن فيه انصرنا أو ما أشبه ذلك . هذا من الشرك الأكبر وهذا هو دين الجاهلية ، نسأل الله السلامة والعافية .
ولا بد أيضا مع توحيد الله والإخلاص له ، والحذر من الكفر به ، لا بد من الشهادة بأن محمدا رسول الله . هاتان الشهادتان هما أصل الدين وأساس الملة ، فعلى كل مكلف أن يؤمن بأن محمدا رسول الله هو عبده ورسوله إلى الثقلين الإنس والجن ، وهو محمد بن عبد الله بن عبد المطلب الهاشمي العربي المكي ثم المدني ، أرسله الله حقا إلى جميع الثقلين . يجب الإيمان به بالقلب واللسان والعمل ، فيؤمن المكلف بأن محمد بن عبد الله بن عبد المطلب الهاشمي هو رسول الله حقا إلى جميع الناس ، وهو خاتم الأنبياء إيمانا صادقا لا نفاق فيه . ويحققه بالعمل بطاعة الأوامر وترك النواهي ، بطاعة أوامر الله : من صلاة ، وزكاة ، وصوم ، وحج ، وغير ذلك . وترك محارم الله : من الشرك بالله ، والزنا ، والسرقة ، وشرب المسكرات ، وعقوق الوالدين ، وقطيعة الرحم ، وأكل الربا ، وأكل مال اليتيم ، إلى غير ذلك مما حرم الله .
تحقق هاتين الشهادتين يا عبد الله : بطاعة الأوامر وترك النواهي ، هذا حق الله عليك أيها العبد ، وحق الرسول عليك .
فعليك أن تعبد الله وحده بطاعة الأوامر وترك النواهي ، والإيمان بأنه ربك وإلهك الحق ، وأنه إله الجميع ، وأنه سبحانه خالق الكون ، ومصرف أحوال الجميع ، وأنه ذو الأسماء الحسنى ، والصفات العلا ، كل هذا داخل في الإيمان بالله وحده فهو
__________
(1) سورة الفاتحة الآية 5
(2) سورة البينة الآية 5

(6/31)

سبحانه رب الجميع وخالقهم ومصرف أحوال العباد ، فهو سبحانه الخلاق الرزاق ، مدبر الأمور ، مصرف الأشياء ، ليس للعباد خالق سواه ، ولا مدبر سواه ، فهو النافع الضار ، المانع المعطي ، الخالق لكل شيء ، القادر على كل شيء ، الرزاق للعباد ، بيده تصريف الأمور كلها ، سبحانه وتعالى .
وهذا ما يسمى توحيد الربوبية ، وهو وحده لا يدخل في الإسلام بل لا بد مع ذلك من الإيمان بأنه هو المستحق للعبادة ، فلا يستحقها سواه ، وهذا معنى لا إله إلا الله . أي لا معبود حق إلا الله ، وهذا هو توحيد العبادة ، وهو تخصيصه سبحانه بالعبادة وإفراده بها : من دعاء وخوف ورجاء وتوكل وصلاة وصوم وغير ذلك ، مع الإيمان بتوحيد الأسماء والصفات ، وهو الإيمان بأنه سبحانه هو الكامل في ذاته وأسمائه وصفاته وأفعاله ، له الكمال المطلق في ذاته وأسمائه وصفاته لا شريك له ولا شبيه له ولا كفو له سبحانه وتعالى . وهذا هو توحيد الأسماء والصفات كما تقدم . قال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5)
فعلى جميع المكلفين من الثقلين الإيمان بأسماء الله وصفاته الواردة في القرآن الكريم : كالعزيز ، والحكيم ، والسميع ، والبصير ، والخلاق ، والرزاق ، والرحمن الرحيم ، إلى غير ذلك من أسمائه وصفاته سبحانه وتعالى ، وعلى الجميع أيضا الإيمان بما ثبت في السنة سنة النبى صلى الله عليه وسلم من أسماء الله وصفاته ثم إمرارها ، كما جاءت من غير تحريف ولا تعطيل ولا تمثيل ولا تأويل ولا زيادة ولا نقصان ، بل نؤمن بها ، ونقرها ، ونمرها كما جاءت لا نحرف ولا نغير ، ولا نزيد ولا ننقص ، ولا نؤول شيئا من صفات الله بل هي حق كلها يجب إثباتها لله على الوجه اللائق بالله مع الإيمان القطعي بأنه سبحانه لا يشبه خلقه في شيء من صفاته جل وعلا .
كما أنه لا يشبههم في ذاته ، وهذا هو قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان وهو الذي
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11

(6/32)

أجمعت عليه الرسل ، ونزلت به الكتب ، التي أعظمها وأكملها القرآن الكريم ، وهو الحق الذي لا ريب فيه ، فعليك يا عبد الله أن تؤمن به وأن تعض عليه بالنواجذ . ولا بد مع هذا كله من الإيمان بالرسول محمد صلى الله عليه وسلم واتباعه ، مع الإيمان بجميع المرسلين ، ولا بد أن تؤمن بكل ما أخبر الله به ورسوله من الملائكة والكتب ، وأمر الجنة والنار ، والبعث والنشور ، والحساب والجزاء ، وعذاب القبر ونعيمه ، والإيمان بالقدر خيره وشره .
لا بد من الإيمان بهذا كله من جميع المكلفين ، من الرجال والنساء ، والأحرار والعبيد ، والعرب والعجم ، والأغنياء والفقراء ، والحكام والمحكومين ، والجن والإنس ، على الجميع الإيمان بكل ما أخبر الله به ورسوله . هذا واجبهم نحو دينهم ، وواجب عليهم جميعا أن يؤمنوا بكل ما أخبر الله به ورسوله مما كان في الدنيا من الرسل الماضين ؛ من آدم ومن بعده من الرسل ، وما جاءوا به من الهدى ، وأن الله جل وعلا بعثهم لدعوة الناس إلى الخير والهدى والتوحيد ، وأنهم بلغوا الرسالة وأدوا الأمانة ، عليهم الصلاة والسلام ، ولا بد من الإيمان أيضا بكل ما مضى من أخبار الماضين مما جرى على قوم نوح وعاد وثمود وغيرهم ممن قص الله علينا أخبارهم .
فعليك يا عبد الله أن تؤمن بكل ما أخبر الله به ورسوله في كتابه العزيز وفيما جاءت به سنة رسوله صلى الله عليه وسلم الصحيحة ، لا بد من هذا الإيمان ، ومن ذلك : الإيمان بعذاب القبر ونعيمه كما تقدم ؛ فإن القبر إما روضة من رياض الجنة للمؤمن أو حفرة من حفر النار للكافر .
أما العاصي فهو على خطر ، وقد يناله في قبره ما شاء الله من العذاب إلا من رحم الله . وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم « أنه مر على قبرين فقال : إنهما ليعذبان ، وما يعذبان في كبير ، ثم قال : بلى أما أحدهما فكان يمشي بالنميمة وأما الآخر فكان لا يستتر من البول » (1) الحديث . ومعنى : « لا يستتر من البول » (2) ; أي لا يتنزه ، كما جاء ذلك في رواية أخرى « فعذبا في قبريهما بهاتين المعصيتين » وهذا عذاب معجل .
__________
(1) صحيح البخاري الوضوء (213),صحيح مسلم الطهارة (292),سنن الترمذي الطهارة (70),سنن النسائي الجنائز (2069),سنن أبو داود الطهارة (20),سنن ابن ماجه الطهارة وسننها (347),مسند أحمد بن حنبل (1/225),سنن الدارمي الطهارة (739).
(2) صحيح البخاري الوضوء (215),صحيح مسلم الطهارة (292),سنن الترمذي الطهارة (70),سنن النسائي الجنائز (2068).

(6/33)

وهذا الحديث يبين لنا أن أمر المعاصي خطير ، وأن الواجب على المؤمن أن يستقيم على دين الله ، قولا وعملا وعقيدة ، وأن يحافظ على ما أوجب الله عليه ، وأن يحذر ما نهى الله عنه سبحانه وتعالى ، وأن يؤمن بكل ما أخبر الله به رسوله صلى الله عليه وسلم ، ومن ذلك ما يتعلق بأحوال القبر وأحوال الناس في قبورهم ، فالقبر إما روضة من رياض الجنة وإما حفرة من حفر النار . والميت أول ما يوضع في قبره يسأله ملكان عن ربه وعن دينه وعن نبيه . فالمؤمن يثبته الله فيقول : ربي الله والإسلام ديني ومحمد صلى الله عليه وسلم نبيي ؛ لأنه كان ثابتا في الدنيا على الحق قبل أن يموت ، فكان بصيرا بدينه ، ثابتا عليه ، فلهذا يثبته الله في القبر .
وأما الكافر والمنافق إذا سئل فإنه يقول : هاه هاه لا أدري سمعت الناس يقولون شيئا فقلته ، فيضرب بمرزبة من حديد ، فيصيح صيحة يسمعه كل شيء إلا الإنسان ، ولو سمعه الإنسان لصعق . وهكذا يحاسبهم الله ويجازيهم بأعمالهم ، فالناس يبعثون ويجازون بأعمالهم بعد قيام الساعة ، وقد دل الكتاب والسنة على أن إسرافيل عليه السلام ينفخ في الصور فيموت الناس الموجودون ، ثم ينفخ فيه نفخة أخرى بعد ذلك ، فيبعثهم الله ، ويقومون من قبورهم ، ومن كل مكان من البحار وغيرها ، ويجمعهم الله ، ويجازيهم بأعمالهم ، إن خيرا فخير وإن شرا فشر ، هذا حق لا ريب فيه ، فلا بد من الإيمان بهذا كله ، والإعداد له العدة الصالحة ؛ لتوحيد الله وطاعته واتباع شريعته ، والحذر من معصيته سبحانه وتعالى ، ثم بعد هذا المحشر والقيام بين يدي رب العالمين ، ومجازاة الناس بأعمالهم ؛ جنهم وإنسهم ، ينصب الله الموازين ، ويزن بها أعمال العباد ، فهذا يرجح ميزانه وهو السعيد ، وهذا يخف ميزانه وهو الهالك ، وهذا يعطى كتابه بيمينه وهو السعيد ، وهذا يعطى كتابه بشماله وهو الشقي ، نسأل الله السلامة والعافية .
فهذا المقام العظيم وهذا الأمر الجلل لا بد من أن نستحضره وأن نعد له عدته ، فيوم القيامة يوم عظيم ، وهو يوم الأهوال والشدائد ، ومقداره خمسون ألف سنة ، كما قال في كتابه الكريم : { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } (1) { فَاصْبِرْ صَبْرًا جَمِيلًا } (2) { إِنَّهُمْ يَرَوْنَهُ بَعِيدًا } (3) { وَنَرَاهُ قَرِيبًا } (4)
__________
(1) سورة المعارج الآية 4
(2) سورة المعارج الآية 5
(3) سورة المعارج الآية 6
(4) سورة المعارج الآية 7

(6/34)

فلا بد من الإعداد لهذا اليوم والإيمان بأنه حق . فعليك يا عبد الله أن تعد له العدة الصالحة بتوحيد الله وطاعته واتباع شريعته وتعظيم أمره واجتناب نهيه ، والتعاون على البر والتقوى مع إخوانك المسلمين ، والتواصي بالحق والصبر عليه ، والأمر بالمعروف والنهي عن المنكر ، وإرشاد الضال وتعليم الجاهل ، إلى غير ذلك من وجوه الخير والنصح .
فعليك يا عبد الله وعليك يا أمة الله العناية بهذا الأمر والإعداد له ، وعلى الجميع أن يتقوا الله ويطيعوا أمره ، ويتواصوا بالحق والصبر عليه ، وأن يعلموا الجاهل ، ويرشدوا الضال ، وينصحوا لله ولعباده ، وأن يأمروا بالمعروف ، وينهوا عن المنكر ، كما قال تعالى في كتابه العظيم : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) ويقول سبحانه وبحمده : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) ويقول سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (5)
__________
(1) سورة التوبة الآية 71
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة المائدة الآية 2

(6/35)

والمؤمنون يرون ربهم يوم القيامة رؤية حقيقية ، يكلمهم سبحانه ويريهم وجهه الكريم ، هذه عقيدة أهل السنة والجماعة . أجمع أهل السنة والجماعة على أن الله سبحانه يراه المؤمنون يوم القيامة ، يريهم وجهه الكريم جل وعلا ، ويحجب عنه الكفار ، كما قال سبحانه وتعالى : { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (1)
فالمؤمنون يرونه سبحانه ، والكفار محجوبون عنه هذه الرؤية العظيمة ، آمن بها أهل السنة والجماعة ، وأجمعوا عليها ، وهكذا في الجنة يراه المؤمنون ، وذلك أعلى نعيمهم
__________
(1) سورة المطففين الآية 15

(6/35)

كما قال عز وجل : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (1) فالحسنى الجنة والزيادة النظر إلى وجه الله عز وجل مع ما يزيدهم الله به من الخير والنعيم المقيم الذي فوق ما يخطر ببالهم . وقال عز وجل : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (2) { عَلَى الْأَرَائِكِ يَنْظُرُونَ } (3) { تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ } (4) وقال سبحانه وتعالى : { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } (5) { إِلَى رَبِّهَا نَاظِرَةٌ } (6)
فالمؤمنون يرون الله سبحانه في القيامة وفي الجنة رؤية عظيمة حقيقية لكن من دون إحاطة ؛ لأنه سبحانه أجل وأعظم من أن تحيط به الأبصار من خلقه كما قال تعالى : { لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } (7) والمعنى أنها لا تحيط به ؛ لأن الإدراك أخص والرؤية أعم ، كما قال تعالى في قصة موسى وفرعون : { فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ } (8) فأوضح سبحانه أن التراءي غير الإدراك . وقال جمع من السلف في تفسير الآية المذكورة - منهم عائشة رضي الله عنها - : إن المراد أنهم لا يرونه في الدنيا .
وعلى كلا القولين فليس فيها حجة لمن أنكر الرؤية من أهل البدع ؛ لأن الآيات القرآنية الأخرى التي سبق بيانها مع الأحاديث الصحيحة المتواترة كلها قد دلت على إثبات رؤية المؤمنين لربهم يوم القيامة وفي الجنة . وأجمع على ذلك الصحابة رضي الله عنهم وأتباعهم من أهل السنة ، وشذت الجهمية والمعتزلة والإباضية فأنكروها ، وقولهم من أبطل الباطل ومن أضل الضلال . نسأل الله العافية والسلامة مما ابتلاهم به ، ونسأل الله لنا وللموجودين منهم الهداية والرجوع إلى الحق .
__________
(1) سورة يونس الآية 26
(2) سورة المطففين الآية 22
(3) سورة المطففين الآية 23
(4) سورة المطففين الآية 24
(5) سورة القيامة الآية 22
(6) سورة القيامة الآية 23
(7) سورة الأنعام الآية 103
(8) سورة الشعراء الآية 61

(6/36)

وصح عن النبي صلى الله عليه وسلم أنه يقول : « يقول الله جل وعلا يوم القيامة لأهل الجنة هل تريدون شيئا أزيدكم ؟ قالوا : يا ربنا ألم تبيض وجوهنا ، ألم تثقل موازيننا ، ألم تدخلنا الجنة ، ألم تنجنا من النار ؟! فيقول سبحانه : إن لكم عند الله موعدا يريد أن ينجزكموه ، فيكشف لهم الحجاب عن وجهه الكريم » (1) فيرونه سبحانه وتعالى رؤية حقيقية وذلك أعلا نعيمهم وأحب شيء إليهم ، جعلنا الله وإياكم منهم .
وقد أجمع أهل الحق من أهل السنة والجماعة على هذه الرؤية كما تقدم . وقد حكى ذلك عنهم أبو الحسن الأشعري في كتابه : "مقالات الإسلاميين" وحكى ذلك شيخ الإسلام ابن تيمية رحمه الله ، وذكر إجماع أهل السنة على ذلك ، وذكر أن جمهور أهل السنة يكفرون من أنكر هذه الرؤية .
فجمهور أهل السنة والجماعة يرون أن من أنكر هذه الرؤية فهو كافر نسأل الله السلامة والعافية .
أما في الدنيا فإنه سبحانه لا يرى فيها . فالرؤية نعيم عظيم ، والدنيا ليست دار نعيم ، ولكنها دار ابتلاء وامتحان ودار عمل ، فلهذا ادخر الله سبحانه رؤيته ، ادخرها لعباده في الدار الآخرة حتى النبي صلى الله عليه وسلم لم ير ربه في الدنيا عند جمهور العلماء كما سئل عن ذلك فقال : « رأيت نورا » (2) فلم ير عليه الصلاة والسلام ربه يقظة .
وقال عليه الصلاة والسلام : « اعلموا أنه لن يرى أحد منكم ربه حتى يموت » (3) أخرجه مسلم في صحيحه فليس أحد يرى ربه في الدنيا أبدا لا الأنبياء ولا غيرهم وإنما يرى في الآخرة سبحانه وتعالى .
فعلى المسلم أن يؤمن بهذا ، وبكل ما جاء به النبي صلى الله عليه وسلم ، وأن الجنة حق ، والنار حق ، وأن أهل الإيمان يدخلون الجنة ، ويرون ربهم سبحانه في القيامة ، وفي الجنة كما يشاء سبحانه وأن الكفار يصيرون إلى النار مخلدين فيها نعوذ بالله من ذلك ، وأنهم عن ربهم محجوبون لا يرونه سبحانه وتعالى لا في القيامة ولا في غيرها ، بل هم عن الله محجوبون لكفرهم وضلالهم
وأما العاصي فهو على خطر لكن مآله إلى الجنة ، وإن دخل النار بسبب معصيته فإنه لا يخلد فيها ، بل يخرح منها فيصير إلى الجنة ، كما تواترت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم ، وأجمع عليه أهل السنة خلافا للخوارج ومن تابعهم .
__________
(1) صحيح مسلم الإيمان (181),سنن الترمذي صفة الجنة (2552),سنن ابن ماجه المقدمة (187),مسند أحمد بن حنبل (4/332).
(2) صحيح مسلم الإيمان (178).
(3) صحيح البخاري الفتن (6705),صحيح مسلم الفتن وأشراط الساعة (169),سنن الترمذي الفتن (2235),مسند أحمد بن حنبل (2/135).

(6/37)

وأما المسلم الموحد العاصي فهو على خطر من دخول النار بمعاصيه ومن تعذيبه في القبر بمعاصيه كما تقدم ، ولكن مصيره إلى الجنة بعد ذلك وإن دخل النار وإن جرى عليه بعض العذاب .
فأهل السنة والجماعة مجمعون على أن العصاة لا يخلدون في النار خلافا للخوارج والمعتزلة ومن سار على نهجهم ، فأهل السنة والجماعة مجمعون على أن العاصي الموحد المؤمن لا يخلد في النار بل هو تحت مشيئة الله ، كما قال الله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فإن شاء الله عفى عنه ودخل مع إخوانه في الجنة من أول وهلة ، وإن لم يعف عنه صار إلى النار وعذب فيها على قدر معاصيه ، ثم بعد التعذيب والتطهير يصير إلى الجنة ، كما تواترت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم .
هكذا قال أهل السنة والجماعة وقد يعذب العاصي في قبره وقد يعذب في النار ؛ لأنه مات على الزنا أو على شرب الخمر أو على عقوق الوالدين أو على الربا أو على غير ذلك من الكبائر إن لم يعف الله عنه ، وقد أخبر الله سبحانه في الآية السابقة أن الشرك لا يغفر لمن مات عليه ، كما أخبر الله سبحانه في آية أخرى أن من مات عليه فله النار - والعياذ بالله - مخلدا فيها لا يغفر له ، كما قال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال سبحانه : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (3)
وأما العاصي فهو تحت مشيئة الله ، إن شاء ربنا غفر له وعفا عنه ، فضلا منه وجودا وكرما ، بسبب أعماله الصالحة ، أو بشفاعة الشفعاء ، أو بمجرد فضله وإحسانه بدون شفاعة أحد ، أو بأسباب أخرى من أعمال صالحة تكون سببا لعفو الله ، إلى غير ذلك من الأسباب ، هذا إذا لم يتب . أما من تاب فإن الله جل وعلا يلحقه بإخوانه المؤمنين من أول وهلة فضلا منه وإحسانا . .
ومن تمام حق الله عليك يا عبد الله في هذه الدار
__________
(1) سورة النساء الآية 48
(2) سورة الأنعام الآية 88
(3) سورة التوبة الآية 17

(6/38)

أن تعتني بصلاتك وتحافظ عليها في جماعة مع إخوانك المسلمين ، وأن تبتعد عن مشابهة المنافقين المتكاسلين عنها ، الذين ذمهم الله في قوله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1)
ومن حق الله عليك أن تؤدي الزكاة زكاة مالك بكل عناية ، طيبة بها نفسك ، وأن تصوم رمضان كما أمرك الله ، وأن تحج البيت مرة واحدة في العمر ؛ لأن الله سبحانه أوجب عليك ذلك مع الاستطاعة ، وأن تؤدي ما أوجب الله عليك : من بر والديك ، وصلة أرحامك ، وصدق الحديث ، وأداء الأمانة ، والجهاد في سبيل الله ، إذا تيسر ذلك بالنفس وبالمال وباللسان .
وأنتم الآن عندكم جهاد , جهاد إخوانكم الأفغان للشرك بالله والشيوعية ، هؤلاء الإخوان المجاهدون لهم حق عليكم أن تساعدوهم بالنفس والمال واللسان ، فهم مجاهدون للشرك والإلحاد والشيوعية ، فنوصيكم جميعا بمساعدتهم بالنفس والمال واللسان ، ومن قال : إنه لا يساعد إلا فلانا منهم أو فلانا فقد غلط وأخطأ ، بل الواجب أن يساعد الجميع حتى يفتح الله عليهم ويمكنهم من عدوهم ، ومن جملتهم الشيخ جميل الرحمن وفقهم الله جميعا ونصرهم على عدوهم فكلهم مستحقون للمساعدة ، كلهم يجب أن يساعد ، وكلهم بحمد الله على جهاد شرعي وجهاد إسلامي ، وما قد يقع من بعضهم من الخطأ والغلط يعالج بالتي هي أحسن ، فكل بني آدم خطاء ، فإذا وقع الخطأ والغلط من بعض القادة أو غيرهم ينبه إلى خطئه ، وليس أحد منهم معصوما ، بل يجب أن يبين له ما قد أخطأ فيه ، ويوجه إلى الخير ، ويجب أن يعان الجميع على البر والتقوى ، وأن يجاهد مع الجميع بالنفس والمال واللسان ؛ لأن جهادهم جهاد عظيم وجهاد شرعي لأكفر دولة وأخبثها . ومكاتب هيئة استقبال التبرعات موجودة في الرياض وغيرها ، وهكذا محل الراجحي ، ومحل السبيعي ، كلها تستقبل المساعدة للمجاهدين بأمر خادم الحرمين الشريفين ، وفقه الله .
__________
(1) سورة النساء الآية 142

(6/39)

وهكذا إخواننا في فلسطين لهم حق على جميع الدول الإسلامية وأغنياء المسلمين أن يساعدوهم في جهادهم ، وأن يقوموا معهم حتى يتخلصوا من عدو الله اليهود .
فاليهود شرهم عظيم وبلاؤهم كبير ، وقد آذوا إخواننا المسلمين في فلسطين فالواجب على الدول الإسلامية ، وعلى جميع المسلمين القادرين أن يساعدوهم في جهاد أعداء الله من اليهود حتى يحكم الله بينهم وبين المسلمين وهو خير الحاكمين ، وذلك بنصر الله لهم على اليهود وإخراجهم من بلاد المسلمين ، أو الصلح بينهم وبين دولة فلسطين صلحا ينفع المسلمين ويحصل به للفلسطينيين إقامة دولتهم وقرارهم في بلادهم ، وسلامتهم من الأذى والظلم ، فيجب على الدول الإسلامية ، أن تقوم بهذا الأمر حسب الطاقة والإمكان .
وأما بقاؤهم في حرب مع اليهود ، وفي أذى عظيم وضرر كبير على رجالهم ونسائهم وأطفالهم ، فهذا لا يسوغ شرعا ، بل يجب على الدول الإسلامية والأغنياء والمسئولين من المسلمين أن يبذلوا جهودهم ووسعهم في جهاد أعداء الله اليهود أو فيما يتيسر من الصلح - إن لم يتيسر الجهاد - صلحا عادلا يحصل به للفلسطينيين إقامة دولتهم على أرضهم وسلامتهم من الأذى من عدو الله اليهود ، مثلما صالح النبي صلى الله عليه وسلم أهل مكة . وأهل مكة ذلك الوقت أكثر من اليهود ؛ لأن المشركين الوثنيين أكفر من أهل الكتاب ، فقد أباح الله طعام أهل الكتاب والمحصنات من نسائهم ولم يبح طعام الكفار من المشركين ولا نساءهم ، وصالحهم النبي صلى الله عليه وسلم على وضع الحرب عشر سنين يأمن فيها الناس ويكف بعضهم عن بعض ، وكان في هذا الصلح خير عظيم للمسلمين ، وإن كان فيه غضاضة عليهم بعض الشيء لكن رضيه النبي صلى الله عليه وسلم للمصلحة العامة .
فإذا لم يتيسر الاستيلاء على الكفرة والقضاء عليهم فالصلح جائز لمصلحة المسلمين وأمنهم وإعطائهم بعض حقوقهم .

(6/40)

وهذا أمر مطلوب وقد علم في الأصول المعتبرة أن ما لا يدرك كله لا يترك كله ، ولهذا صالحهم صلى الله عليه وسلم عشر سنين على وضع الحرب ، وصبر على بعض الغضاضة في ذلك لمصلحة المسلمين وأمنهم حتى يتصلوا بالنبي صلى الله عليه وسلم وحتى يسمعوا القرآن .
ولهذا كان صلحا عظيما وفتحا مبينا نفع الله به ، وصار الناس يتصلون بالنبي صلى الله عليه وسلم وبالصحابة ، ودخل بسبب هذا الصلح جم غفير وأمم كثيرة في الإسلام ، دخلوا في دين الله وتركوا الكفر بالله عز وجل ، فعلى جميع المسلمين أيضا أن يتعاونوا على البر والتقوى ، ويتواصوا بالحق والصبر عليه ، ويتعلموا دينهم ، ويتفقهوا فيه ؛ حتى يكونوا على بصيرة بجهادهم وسلمهم وصلحهم وحربهم .

(6/41)

هكذا يجب على المسلمين أن يتعلموا فالإنسان ما خلق عالما ، بل خلق جاهلا ، قال تعالى : { وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ } (1) فالواجب على الجميع من الرجال والنساء التعلم والتفقه في الدين ، من طريق المكاتبة ، ومن طريق سماع المقالات العلمية في إذاعة القرآن الكريم وغيرها ، ومن برنامج نور على الدرب ، فهو برنامج مفيد عظيم ، وهو يذاع كل ليلة مرتين ؛ في نداء الإسلام وفي إذاعة القرآن الكريم ، وهذا البرنامج له فائدته العظيمة ، وكذلك سماع المواعظ والمحاضرات التي تذاع في إذاعة القرآن الكريم وغيرها . وكذا العناية بخطب الجمعة والاستفادة منها ومن المحاضرات والندوات التي يقوم بها العلماء وحضور حلقات العلم والاستفادة منها .
وهذا واجب على الجميع على الرجال والنساء أن يتعلموا ويتفقهوا في دينهم لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « خيركم من تعلم القرآن وعلمه » (2) فخيار الناس أهل القرآن الذين يتعلمونه ويعلمونه الناس ويعملون به .
وقال صلى الله عليه وسلم في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (3) وهذا يدل على أن الذي لا يتفقه في الدين ما أراد الله به خيرا نسأل الله العافية .
__________
(1) سورة النحل الآية 78
(2) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(6/41)

فالواجب التعلم والتفقه في الدين على الرجال والنساء ، قال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) .
فأوصيكم جميعا أيها الأخوة من الرجال والنساء ، وأوصي جميع من تبلغه هذه الكلمة أن يتقي الله ، وأن يتعلم ويتفقه في الدين ، وأن يعتني بكتاب الله القرآن الكريم ، وأن يكثر من تلاوته ويحفظ ما تيسر منه ، فإنه كتاب الله فيه الهدى والنور ، كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3) ويقول سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (4) ويقول جل وعلا : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (5) ويقول سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (6) فالوصية للجميع العناية بالقرآن الكريم والإكثار من تلاوته وتدبر معانيه ، والسؤال عما أشكل عليك إذا كنت طالب علم ، وهكذا المرأة إذا كانت طالبة علم ، فعلى كل منهما أن يعالج ويراجع كتب التفسير فيما أشكل عليه ؛ كتفسير ابن كثير والبغوي وغيرهما من كتب التفسير المعروفة التي تذكر الأدلة .
فعلى طالب العلم من الرجال والنساء أن يتأمل ويتدبر ويتفقه ويتعلم ، وهكذا العامة عليهم أن يسألوا ، ويسمعوا خطب الجمعة والمحاضرات والندوات و "نور على الدرب" الذي يسره الله في كل ليلة ففيه سؤالات وأجوبة مهمة تفيد من يسمعها إذا قصد الفائدة .
أما التهاون والإعراض فهذا من عمل الكفار ، قال الله تعالى : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (7) وقال سبحانه : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ } (8) فالواجب التعلم والتفقه في الدين وسؤال أهل
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44
(4) سورة الأنعام الآية 155
(5) سورة النحل الآية 89
(6) سورة ص الآية 29
(7) سورة الأحقاف الآية 3
(8) سورة الكهف الآية 57

(6/42)

العلم عما أشكل . وهذا كتاب الله بين أيدينا فيه الهدى والنور . وهكذا سنة الرسول صلى الله عليه وسلم بين أيدينا تدل على الحق وترشد إليه ، وتبين ما قد يخفى من كتاب الله عز وجل ، كما قال سبحانه : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1)
والعلماء موجودون بحمد الله ، نسأل الله أن يبارك فيهم ، ويعينهم على أداء الواجب ، ويكثرهم ، ويمنحهم التوفيق ، ويوفقهم لكل خير ، ويعينهم على ما ينفع الأمة في دينها ودنياها إنه جواد كريم .
وقد أخذ الله الميثاق بذلك على الناس أن يتعلموا ويتبصروا ويسألوا ولا يستحيوا من طلب العلم ، فإن الله لا يستحي من الحق ، فأم سليم امرأة أبي طلحة رضي الله عنها قالت - والناس يسمعون - : « يا رسول الله : إن الله لا يستحي من الحق ؛ فهل على المرآة من غسل إذا هي احتلمت ؟ فقال النبي صلى الله عليه وسلم : نعم إذا هي رأت الماء » (2) يعني المني .
فإذا احتلم الرجل أو المرأة في النوم في الليل أو النهار فعليهما الغسل إذا رأيا المني ، فإذا لم يريا المني فلا غسل عليهما . وهكذا إذا قبل زوجته أو نظر إليها أو تفكر وأنزل المني عليه الغسل ، وهكذا المرأة إذا قبلت زوجها أو نظرت إليه أو تفكرت ثم أنزلت المني فعليها الغسل . .
فالتعلم والتفقه في الدين من أهم الواجبات ، ولا سيما في عصرنا هذا عصر الغربة قلة العلم والعلماء . فالواجب التعلم والتفقه في الدين ؛ لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (3) متفق على صحته .
ومما يبشر بالخير أن في كل مكان بحمد الله يقظة عظيمة وصحوة ظاهرة ورغبة في التعلم والتففه في الدين في هذه البلاد وفي أوروبا وفي أمريكا وفي آسيا وفي
__________
(1) سورة النحل الآية 44
(2) صحيح البخاري العلم (130),صحيح مسلم الحيض (313),سنن الترمذي الطهارة (122),سنن النسائي الطهارة (197),سنن ابن ماجه الطهارة وسننها (600),مسند أحمد بن حنبل (6/292),موطأ مالك الطهارة (118).
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(6/43)

إفريقيا . ففي كل بلد بحمد الله حركة إسلامية ونشاط إسلامي ، نسأل الله أن يسدد رأيهم ، وأن يعينهم على كل خير ، ونسأل الله أن يصلح القائمين على كل نشاط إسلامي ، كما نسأله تعالى أن يمنحهم القادة الصالحين ، والعلماء الموفقين ؛ حتى يقودوا هذه الحركات الطيبة إلى الهدى وإلى الأمام ، على الوجه الذي يرضي الله سبحانه وتعالى .
وعلى كل منا أن يعتني بهذا الأمر ، ويساهم فيه بقدر طاقته في تعليم الناس وتوجيههم إلى الخير بالرفق والحكمة والأسلوب الحسن والإخلاص لله سبحانه وتعالى ، وعلى كل منا أن ينصح لله ولعباده عملا بقول النبي صلى الله عليه وسلم : « الدين النصيحة لما قيل لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) رواه مسلم في صحيحه .
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(6/44)

فكل واحد منا من الرجال والنساء عليه النصيحة لله ولعباده .
ومن النصيحة لله وللعباد : تعليم الجاهل وإرشاد الضال ، والأمر بالمعروف والنهي عن المنكر بالحكمة والكلام الطيب والأسلوب الحسن لا بالعنف والشدة ، إلا من ظلم كما قال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1)
والظالم المعتدي له شأن آخر من جهة ولاة الأمور ، لكن أنت أيها الناصح تدعو إلى الله بالتي هي أحسن ، فتعلم وتوجه وتأمر بالمعروف وتنهى عن المنكر بالحكمة والكلام الطيب وبالأسلوب الحسن ، عملا بالآية السابقة ، وبقوله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقوله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) الآية .
ومن النصيحة لله ولعباده الدعاء لولاة أمور المسلمين وحكامهم بالتوفيق والهداية
__________
(1) سورة العنكبوت الآية 46
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159

(6/44)

والصلاح في النية والعمل ، وأن يمنحهم الله البطانة الصالحة التي تعينهم على الخير وتذكرهم به .
وهذا حق على كل مسلم في كل مكان في هذه البلاد ، وفي غيرها الدعوة لولاة الأمر بالتوفيق والهداية وحسن الاستقامة وصلاح البطانة ، وأن يعينهم الله على كل خير ، وأن يسدد خطاهم ، ويمنحهم التوفيق لما فيه صلاح العباد والبلاد .
فكل مسلم يدعو الله لولاة أمور المسلمين بأن يصلحهم الله ، وأن يردهم للصواب ، وأن يهديهم لما يرضيه سبحانه ، هكذا يجب عليك يا عبد الله أن تدعو لولاة الأمور بأن يهديهم الله ويردهم للصواب ، إذا كانوا على غير هدى تدعو الله لهم بالهداية والصلاح حتى يستقيموا على أمر الله وحتى يحكموا شريعة الله ، ففي تحكيم شريعة الله صلاح للجميع في كل مكان ، وفي تحكيم شريعة الله واتباع كتاب الله وسنة رسوله صلى الله عليه وسلم صلاح الدنيا والآخرة ؛ لأن الله إذا عرف من عبده نية صالحة وعزيمة صادقة سدد رأيه وأعانه على كل عمل يرضيه في أي مكان ؛ لأن في اتباع الشريعة وتعظيم أمر الله ورسوله صلاح أمر الدنيا والآخرة .
فكل مسلم في دولته عليه أن يسأل الله لها التوفيق والهداية ، وينصح لها ، ويعينها على الخير ، ويسأل الله لها التوفيق والسداد ، ولا يسأم ولا يضعف ، وعليه أن يستعمل الحكمة والأسلوب الحسن والكلام الطيب ، لعل الله يجعله مباركا في دعوته ونصيحته ، فيكون سببا لهداية من أراد الله له الهداية من أمير أو حاكم أو غيرهما ممن له شأن في الأمة ؛ لأن هداية المسئول وهداية من له شأن في الأمة ينفع الله بها العباد والبلاد ، ويقتدي به الكثير من الأمة ، يقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (1) وصح عنه صلى الله عليه وسلم أنه قال لعلي رضي الله عنه لما بعثه إلى خيبر ليدعو اليهود : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (2) .
وهذه نعمة عظيمة لا تتم إلا بالصدق والإخلاص والصبر ، والحذر من الأسلوب الشديد العنيف الذي ينفر الناس من الحق ، ويسبب الفتن والشرور ، بل على الداعي إلى الله والناصح لدين الله أن يتحرى الأساليب المناسبة التي تعين على قبول الحق
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(2) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(6/45)

وعلى الرضا به وتنفيذه ، وعلى المسلم أيضا أن يجتهد فيما يصلح دنياه ، كما يجتهد في صلاح دينه وصلاح أهل بيته ، فأهل البيت لهم حق عليك كبير بأن تجتهد في إصلاحهم وتوجيههم إلى الخير ؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (1)
فعليك أن تجتهد في إصلاح أهل بيتك . وهم زوجتك وأولادك الذكور والإناث ، وإخوانك ، فجميع أهل البيت تجتهد في تعليمهم وتوجيههم وإرشادهم ، وتحذيرهم مما حرم الله ؛ لأنك مسئول عنهم لقول النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته فالإمام راع ومسئول عن رعيته ، والرجل راع في أهل بيته ومسئول عن رعيته ، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها ، والخادم راع في مال سيده ومسئول عن رعيته » (2) ، ثم قال صلى الله عليه وسلم : « ألا فكلكم راع وكلكم مسئول عن رعيته » (3) .
فعلينا أن نجتهد في صلاحهم من جهة الإخلاص لله في جميع الأعمال والصدق في متابعة رسول الله لى الله عليه وسلم والإيمان به ، ومن جهة الصلاة وغيرها مما أمر الله به سبحانه ، ومن جهة البعد عن محارم الله .
فعلى كل واحد من الرجال والنساء النصح في أداء ما يجب عليه ، فالمرأة عليها أن تجتهد والرجل كذلك . إذ صلاح البيوت من أهم الأمور ، قال الله لنبيه محمد صلى الله عليه وسلم : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (4) وقال سبحانه عن نبيه إسماعيل : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (5) وكان { يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (6)
فينبغي التأسي بالأنبياء والأخيار ، والعناية بأهل البيت لا تغفل عنهم يا عبد الله من زوجة أو أم أو أب أو جد أو جدة أو إخوة أو أولاد ، عليك أن تجتهد في صلاحهم ، وأن تأمر بنيك وبناتك بالصلاة لسبع ، وتضربهم عليها لعشر ضربا
__________
(1) سورة التحريم الآية 6
(2) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(3) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2278),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(4) سورة طه الآية 132
(5) سورة مريم الآية 54
(6) سورة مريم الآية 55

(6/46)

خفيفا يعينهم على طاعة الله ويعودهم أداء الصلاة في وقتها حتى يستقيموا على دين الله ويعرفوا الحق ، كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم .
فكل واحد منا عليه ذلك الدور ، وكل امرأة عليها ذلك فعلى المرأة والرجل التعاون على البر والتقوى في صلاح البيوت وتحذير الأولاد مما يضرهم ، فيعلمون ما أوجب الله عليهم ذكورا وإناثا ، وينهون عما حرم الله عليهم كالتخلف عن الصلوات وشرب المسكر وتعاطي المخدرات والتدخين وحلق اللحى أو تقصيرها وإسبال الثياب والنميمة والغيبة وسماع الأغاني والملاهي وغير ذلك من المعاصي ، هذا مما يجب عليك نحو ولدك وأختك وغيرهما من أهل البيت .
فالتعاون واجب على البر والتقوى ؛ لأن الله يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ويقول سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
هؤلاء هم الرابحون من الرجال والنساء في سابق الزمان وفي الزمان الحاضر ، وفيما يأتي من الزمان وهم الذين آمنوا بالله ورسوله إيمانا صادقا ثم نفذوا الإيمان وحققوه بالأعمال الصالحة بفعل ما أوجب الله وترك ما حرم الله ، ثم تواصوا بالحق فدعوا إلى الله وعلموا الناس وأرشدوهم وتواصوا بالصبر .
هؤلاء هم الناجون وهم الرابحون وهم السعداء في الدنيا والآخرة ، وهكذا قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (5) يعني أنهم أحبة فيما بينهم لا يغتاب بعضهم بعضا ولا ينم بعضهم على بعض ولا يخونه في الأمانة ولا يؤذيه ولا يظلمه ولا يشهد عليه بالزور إلى غير ذلك من الأعمال والأقوال التي تنافي الولاية والمحبة . فهم إخوة أحباب متعاونون على كل خير ، ثم قال سبحانه وبحمده : { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (6) والمعنى أنهم لا يسكتون عن إنكار
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة التوبة الآية 71
(6) سورة التوبة الآية 71

(6/47)

المنكر ولا يداهنون بل كل منهم يأمر أخاه بالمعروف وينهاه عن المنكر بالكلام الطيب والأسلوب الحسن .
ثم قال سبحانه : { وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) هكذا المؤمنون الصادقون والمؤمنات الصادقات ، هذا شأنهم ، يستقيمون على دين الله ، ويتباعدون عن محارم الله ، ويقفون عند حدود الله ، ويرشدون الناس إلى الخير ، وينصحونهم بعبارات حسنة وأسلوب جيد ، مع الإخلاص لله ، والصبر والمصابرة .
وهكذا المؤمن يسعى في أمور دنياه لا يكون كلا على الناس ، يكتسب الكسب الحلال ، ويبيع ويشتري ، ويفعل كل ما يصلح أمر دنياه ، فيتخذ المزرعة كما كان الأنصار رضي الله عنهم ، ويبيع ويشتري ، كما كان المهاجرون رضي الله عنهم ، لا يكون عالة على الآخرين ، يسألهم ويشق عليهم ، بل يجتهد في أن يغنيه الله عن الناس ، يتعاطى الأسباب المشروعة والكسب الحلال ، ويجتهد في طلب الرزق بالطرق المباحة والشرعية . من بيع وشراء ، وزراعة ، وحرفة أخرى مباحة ؛ كالحدادة والنجارة والخرازة والخياطة ، أو يشتغل عند الناس في مزارعهم وفي بنائهم وفي غير ذلك من الأعمال المباحة ، فيستخدم هذا الجسم الذي أنعم الله عليه به في طاعة الله ورسوله ، وفي كسب الحلال الذي يغنيه الله به عن الناس ، ويشرع له أن يتعاطى الأدوية المباحة التي يعينه الله بها على بقاء صحته وسلامة جوارحه .
والخلاصة : أن المشروع للمسلم أن يفعل الأسباب المباحة التي تنفعه في دنياه وأخراه ، وفي صحة بدنه ، وفي كسب الحلال وترك الحرام ، وفي الاستغناء عن الناس ؛ لقول النبي صلى الله عليه وسلم : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير » (2) . ثم قال صلى الله عليه وسلم : « احرص على ما ينفعك واستعن بالله ولا تعجزن فإن أصابك شيء فلا تقل : لو أني فعلت كذا لكان كذا وكذا ، ولكن قل : قدر الله وما شاء فعل ، فإن لو تفتح عمل الشيطان » (3) رواه الإمام مسلم في صحيحه .
__________
(1) سورة التوبة الآية 71
(2) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).
(3) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79).

(6/48)

وقال صلى الله عليه وسلم : « ما أكل أحد طعاما خيرا من أن يأكل من عمل يده وإن نبي الله داود كان يأكل من عمل يده » (1) رواه البخاري في الصحيح « وسئل صلى الله عليه وسلم : أي الكسب أطيب ؟ قال عمل الرجل بيده وكل بيع مبرور » (2) أخرجه البزار وصححه الحاكم .
فأنت يا عبد الله اجتهد في طلب الرزق واكتسب الحلال واستغن عن الحاجة إلى الناس وسؤالهم ، وعليك بالكسب الحلال الطيب البعيد عن الغش والخيانة والكذب ، واكتسب المباح بالصدق وأداء الأمانة ، سواء كان ذلك في بيع وشراء أو تجارة أو حدادة أو خرازة أو كتابة أو بناء أو غير ذلك من الأعمال المباحة ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما » (3) متفق على صحته .
أسأل الله بأسمائه الحسنى أن يوفقنا وإياكم وسائر المسلمين لما يرضيه ، وأن يرزق الجميع الاستقامة على الحق ، وأن ينصر دينه ، ويعلي كلمته ، وأن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يولي عليهم خيارهم ، وأن يوفق ولاة أمر المسلمين لكل ما فيه رضاه ولكل ما فيه صلاح العباد والبلاد ، وأن يعينهم على كل خير ، وأن يصلح لهم البطانة ، ويجعلهم هداة مهتدين ، صالحين مصلحين ، وأن يوفقهم لتحكيم شريعة الله في عباده ، وإلزام الشعوب بها ، وأن يعيذهم من نزغات الشيطان ومضلات الفتن ، إنه ولي ذلك والقادر عليه ، وأن يوفق المسلمين في كل مكان للفقه في الدين ، والاستقامة عليه ، والتعاون على البر والتقوى ، وأن يعيننا وإياكم على كل ما فيه رضاه ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) صحيح البخاري البيوع (1966).
(2) مسند أحمد بن حنبل (4/141).
(3) صحيح البخاري البيوع (1973),صحيح مسلم البيوع (1532),سنن الترمذي البيوع (1246),سنن النسائي البيوع (4464),سنن أبو داود البيوع (3459),مسند أحمد بن حنبل (3/402),سنن الدارمي البيوع (2547).

(6/49)

أسئلة مهمة والإجابة عليها بعد المحاضرة (1)
س1 : نال بعض العلمانيين من الدعاة ومن بعض طلبة العلم ، وتكلموا في مسائل الشريعة ، وهم ليسوا من أهلها ، وقد انتشر هذا الأمر بين عامة المسلمين فاختلط عليهم الأمر ، ونريد من سماحتكم تبيين ما في هذه القضية ، والله يرعاكم .
ج : يجب على المسلم أن يحتاط لدينه وأن لا يأخذ الفتوى ممن هب ودب لا مكتوبة ولا مذاعة ولا من أي طريق لا يتثبت منه ، سواء كان القائل علمانيا أو غير علماني ، لا بد من التثبت في الفتوى ؛ لأنه ليس كل من أفتى يكون أهلا للفتوى فلا بد من التثبت . والمقصود أن المؤمن يحتاط لدينه فلا يعجل في الأمور ، ولا يأخذ الفتوى من غير أهلها ، بل يتثبت حتى يقف على الصواب ، ويسأل أهل العلم المعروفين بالاستقامة وفضل العلم حتى يحتاط لدينه . قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) وأهل الذكر هم أهل العلم بالكتاب والسنة فلا يسأل من يتهم في دينه أو لا يعرف علمه أو يعرف بأنه منحرف عن جادة أهل السنة .
__________
(1) هذه الأسئلة ضمن ما طرح على سماحة الشيخ بعد محاضرته بمسجد الراحجي بالرياض يوم 14\11\1411 هـ بعنوان : ( واجب المسلمين تجاه دينهم ودنياهم ) .
(2) سورة النحل الآية 43

(6/50)

س 2 : هل يغير المنكر باليد ، ولمن يكون التغيير باليد ، مع ذكر الأدلة حفظكم الله ؟
ج : الله جل جلاله وصف المؤمنين بإنكار المنكر والأمر بالمعروف قال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقال تعالى : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) قال تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) والآيات في الأمر بالمعروف والنهي عن المنكر كثيرة جدا ، وما ذاك إلا
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 104
(3) سورة آل عمران الآية 110

(6/50)

لأهميته وشدة الحاجة إليه .
وفي الحديث الصحيح يقول صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » (1) رواه مسلم في الصحيح . فالإنكار يكون باليد في حق من استطاع ذلك كولاة الأمور ، والهيئة المختصة بذلك فيما جعل إليها ، وأهل الحسبة فيما جعل إليهم ، والأمير فيما جعل إليه ، والقاضي فيما جعل إليه ، والإنسان في بيته مع أولاده وأهل بيته فيما يستطيع .
أما من لا يستطيع ذلك أو إذا غيره بيده يترتب عليه الفتنة والنزاع والمضاربات فإنه لا يغير بيده بل ينكر بلسانه ، ويكفيه ذلك لئلا يقع بإنكاره باليد ما هو أنكر من المنكر الذي أنكره ، كما نص على ذلك أهل العلم . أما هو فحسبه أن ينكر بلسانه . فيقول يا أخي : اتق الله هذا لا يجوز ، هذا يجب تركه ، هذا يجب فعله ، ونحو ذلك من الألفاظ الطيبة والأسلوب الحسن . ثم بعد اللسان القلب يعني يكره بقلبه المنكر ، ويظهر كراهته ، ولا يجلس مع أهله ، فهذا من إنكاره بالقلب ، والله ولي التوفيق .
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(6/51)

س 3 : بعض الناس يحاولون النيل من شباب الصحوة بحجة أن فيهم تطرفا وتزمتا فما تعليق سماحتكم على ذلك ؟
ج : الواجب تشجيع الشباب على الخير وشكرهم على نشاطهم في الخير مع توجيههم إلى الرفق والحكمة وعدم العجلة في الأمور ؛ لأن الشباب وغير الشباب يكون عندهم زيادة غيرة فيقعون فيما لا ينبغي . فالواجب توجيه الشيخ والشاب إلى أن يتثبت في الأمور وأن يتحرى الحق في كل أعماله حتى تقع الأمور منه في موقعها . وقد رأى رجل في عهد النبي صلى الله عليه وسلم بعض المنكرات فحملته الغيرة لله على أن قال لصاحب المنكر : والله لا يغفر الله لك فقال الله عز وجل : « من ذا الذي يتألى علي ألا أغفر لفلان ، إني قد غفرت له وأحبطت عملك » (1) رواه الإمام مسلم في صحيحه . وما ذلك إلا لأنه تجاوز الحد الشرعي بجزمه بأن الله لا يغفر لصاحب هذا المنكر وذلك
__________
(1) صحيح مسلم البر والصلة والآداب (2621).

(6/51)

يوجب على المؤمن التثبت والحذر من خطر اللسان وشدة الغيرة .
والمقصود أن الشاب والشيخ وغيرهما كلهم عليهم واجب إنكار المنكر لكن بالرفق والحكمة والتقيد بنصوص الشرع ، فلا يزيدون على الحد الشرعي فيكونون غلاة كالخوارج والمعتزلة ومن سلك سبيلهم ولا ينقصون فيكونون جفاة متساهلين بأمر الله . ولكن يتحرون الوسط في كلامهم وإنكارهم وتحريهم للأسباب التي تجعل قولهم مقبولا ومؤثرا ، ويبتعدون عن الوسائل التي قد تنفر من قبول قولهم ولا ينتفع بهم المجتمع ؛ لقول الله عز وجل : { وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) الآية . وقول النبي صلى الله عليه وسلم في الحديث الصحيح « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) .
وقوله صلى الله عليه وسلم : « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، ومن ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (3) . رواه مسلم في صحيحه من حديث عائشة رضي الله عنها .
__________
(1) سورة آل عمران الآية 159
(2) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(3) صحيح مسلم الإمارة (1828),مسند أحمد بن حنبل (6/93).

(6/52)

س 4 : إن هداية الناس ثمرة لانتشار العلم الشرعي بين الناس ، ولكن من الملاحظ أن الباطل أكثر انتشارا عبر الصحافة وكافة وسائل الإعلام ومناهج التدريس . فما موقف الدعاة والعلماء من هذا ؟
ج : هذه واقعة منتشرة في الزمان كله ، وحكمة أرادها الله سبحانه ، كما قال تعالى : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (1) ويقول سبحانه : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (2)
لكن هذا يختلف ففي بلاد يكثر وفي بلاد يقل ، وفي قبيلة يكثر وفي قبيلة يقل . وأما بالنسبة إلى الدنيا فأكثر الخلق على غير الهدى ، ولكن هذا يتفاوت بالنسبة إلى بعض الدول وفي بعض البلاد وبعض القرى وبعض القبائل .
__________
(1) سورة يوسف الآية 103
(2) سورة الأنعام الآية 116

(6/52)

فالواجب على أهل العلم أن ينشطوا وأن لا يكون أهل الباطل أنشط منهم . بل يجب أن يكونوا أنشط من أهل الباطل في إظهار الحق والدعوة إليه أينما كانوا : في الطريق وفي السيارة وفي الطائرة وفي المركبة الفضائية وفي بيته وفي أي مكان ، عليهم أن ينكروا المنكر بالتي هي أحسن ، ويعلموا بالتي هي أحسن ، بالأسلوب الطيب والرفق واللين . يقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) ويقول سبحانه { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) ويقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (3) ويقول صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (4) .
فلا يجوز لأهل العلم السكوت وترك الكلام للفاجر والمبتدع والجاهل فإن هذا غلط عظيم ، ومن أسباب انتشار الشر والبدع واختفاء الخير وقلته وخفاء السنة . فالواجب على أهل العلم أن يتكلموا بالحق ويدعوا إليه وأن ينكروا الباطل ويحذروا منه ، ويجب أن يكون ذلك عن علم وبصيرة ، كما قال الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (5) وذلك بعد العناية بأسباب تحصيل العلم من الدراسة على أهل العلم وسؤالهم عما أشكل وحضور حلقات العلم ، والإكثار من تلاوة القرآن الكريم وتدبره ، ومراجعة الأحاديث الصحيحة حتى تستفيد وتنشر العلم كما أخذته عن أهله بالدليل مع الإخلاص والنية الصالحة والتواضع ، ويجب أن تحرص على نشر العلم بكل نشاط وقوة ، وألا يكون أهل الباطل أنشط في باطلهم ، وأن تحرص على نفع المسلمين في دينهم ودنياهم .
وهذا واجب العلماء شيوخا وشبابا أينما كانوا بأن ينشروا الحق بالأدلة الشرعية ، ويرغبوا الناس فيه ، وينفروهم من الباطل ، ويحذروهم منه ؛ عملا بقوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (6) وقوله سبحانه : { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9)
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(4) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(5) سورة يوسف الآية 108
(6) سورة المائدة الآية 2
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3

(6/53)

هكذا يكون أهل العلم أينما كانوا ، يدعون إلى الله ويرشدون إلى الخير ، وينصحون لله ولعباده بالرفق فيما يأمرون به وفيما ينهون عنه وفيما يدعون إليه ، حتى تنجح دعوتهم ، ويفوز الجميع بالعاقبة الحميدة والسلامة من كيد الأعداء . والله المستعان .

(6/54)

س5 : أريد من سماحتكم تفسير قوله تعالى : { اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ } (1) .
ج : معنى الآية الكريمة عند العلماء أن الله سبحانه منورها ، فجميع النور الذي في السماوات والأرض ويوم القيامة كل من نوره سبحانه .
والنور نوران : نور مخلوق وهو ما يوجد في الدنيا والآخرة وفي الجنة وبين الناس الآن من نور القمر والشمس والنجوم . وهكذا نور الكهرباء والنار كله مخلوق وهو من خلقه سبحانه وتعالى .
أما النور الثاني : فهو غير مخلوق بل هو من صفاته سبحانه وتعالى . والله سبحانه وبحمده بجميع صفاته هو الخالق وما سواه مخلوق ، فنور وجهه عز وجل ، ونور ذاته سبحانه وتعالى ، كلاهما غير مخلوق ، بل هما صفة من صفاته جل وعلا .
وهذا النور العظيم وصف له سبحانه وليس مخلوقا بل هو صفة من صفاته كسمعه وبصره ويده وقدمه وغير ذلك من صفاته العظيمة سبحانه وتعالى . وهذا هو الحق الذي درج عليه أهل السنة والجماعة .
__________
(1) سورة النور الآية 35

(6/54)

س 6 : ما تفسير قوله سبحانه وتعالى: { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ } (1) من هو المستثنى هنا ؟
ج : الله أعلم . وقال بعض أهل العلم : إنهم الملائكة وقال بعضهم : إنهم الشهداء . والله سبحانه وتعالى هو أعلم بمراده بذلك .
__________
(1) سورة الزمر الآية 68

(6/54)

س7 : أنا أحب الدعوة إلى الله ، ومتحمس لها ، ولكن ليس عندي أسلوب حسن ، فهل يكفي في ذلك اختياري لشريط لأحد العلماء والدعاة وأهديه لأقاربي والمسلمين عامة؟

(6/54)

ج : نعم . الشريط إذا كان من عالم معروف بحسن العقيدة وسعة العلم إذا أهديته إلى إخوانك فقد أحسنت ، ولك مثل أجره ؛ لقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (1) رواه الإمام مسلم في صحيحه .
أما أنت فلا مانع من أن تتكلم بما تعلم من الحق بالأسلوب الحسن . مثل حث الناس على الصلاة في الجماعة وأداء الزكاة وتحذيرهم الغيبة والنميمة وعقوق الوالدين وقطيعة الرحم وما حرم الله من الفواحش ؛ لأن هذه الأمور وأمثالها معلومة للمسلمين من العلماء وغيرهم .
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(6/55)

س 8 : نريد من سماحتكم تشجيع الدعاة وطلبة العلم على إقامة الدروس والمحاضرات في كافة أنحاء البلاد حيث لوحظ الجفاء في بعض المناطق وقلة الدعاة وتكاسل طلبة العلم وإحجامهم عن الدروس والمحاضرات ، مما يسبب انتشار الجهل وعدم العلم بالسنة وانتشار الشركيات والبدع ، حفظكم الله .
ج : لا شك أن الواجب على العلماء أينما كانوا أن ينشروا الحق ، وينشروا السنة ، ويعلموا الناس ، وأن لا يتقاعسوا عن ذلك ، بل يجب على أهل العلم أن ينشروا الحق بالدروس في المساجد التي حولهم ، وإن كانوا غير أئمة فيها .
وفي خطب الجمعة من أئمة الجوامع يجب على كل واحد أن يعتني بخطبة الجمعة ويتحرى حاجة الناس ، وهكذا المحاضرات والندوات يجب على القائمين بها أن يتحروا حاجة الناس ، ويبينوا لهم ما قد يخفى عليهم من أمور دينهم ، وما يلزم نحو إخوانهم من الجيران وغيرهم من الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله وتعليم الجاهل بالرفق والحكمة . ومتى سكت العلماء ولم ينصحوا ولم يرشدوا الناس تكلم الجهال فضلوا وأضلوا ، وقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الرجال ، ولكن يقبض العلم بموت العلماء ، حتى إذا لم يبق عالم اتخذ الناس رؤساء جهالا ، فسئلوا فأفتوا بغير علم ، فضلوا وأضلوا » (1) رواه الإمام البخاري في صحيحه .
فنسأل الله السلامة من كل سوء ، لنا ، ولإخواننا المسلمين .
__________
(1) صحيح البخاري العلم (100),صحيح مسلم العلم (2673),سنن الترمذي العلم (2652),سنن ابن ماجه المقدمة (52),مسند أحمد بن حنبل (2/162),سنن الدارمي المقدمة (239).

(6/55)

وبما ذكرنا يعلم أن الواجب على أهل العلم أينما كانوا في القرى والمدن وفي القبائل وفي هذه البلاد وفي كل مكان أن يعلموا الناس وأن يرشدوهم بما قال الله عز وجل ورسوله صلى الله عليه وسلم ، وما أشكل عليهم في ذلك وجب عليهم أن يراجعوا الكتاب والسنة ، ويراجعوا كلام أهل العلم .
فالعالم يتعلم إلى أن يموت ، ويتعلم ليعلم ما أشكل عليه ، ويراجع كلام أهل العلم بالأدلة حتى يفتي الناس ويعلمهم على بصيرة ، وحتى يدعو إلى الله على بصيرة .
فالإنسان في حاجة إلى العلم إلى أن يموت ولو كان من الصحابة رضي الله عنهم ، فكل إنسان محتاج إلى طلب العلم والتفقه في الدين ؛ ليعلم ويتعلم ، فيراجع القرآن الكريم ، ويتدبره ، ويراجع الأحاديث الصحيحة وشروحها ، ويراجع كلام أهل العلم ؛ حتى يستفيد ، ويتضح له ما أشكل عليه ، ويعلم للناس مما علمه الله ، سواء كان في بيته أو في المدرسة أو في المعهد أو في الجامعة أو في المساجد التى حوله أو في السيارة أو في الطائرة أو في أي مكان أو في المقبرة إذا حضر عند الدفن ولم ينقض القبر بأن جلسوا ينتظرون ، يذكرهم بالله كما كان النبي صلى الله عليه وسلم يفعل .
والمقصود أن العالم ينتهز الفرصة في كل مكان مناسب واجتماع مناسب ، ولا يضيع الفرصة ، بل ينتهزها ليذكر ، ويعلم بالكلام الطيب والأسلوب الحسن ، والتثبت والحذر من القول على الله بغير علم . والله ولي التوفيق .

(6/56)


القضاء والقدر - مجموع فتاوى ابن باز

القضاء والقدر
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم (.......... ) ; سلمه الله وتولاه آمين .
السلام عليكم ورحمة الله وبركاته . أما بعد :
فقد وصلني كتابكم الكريم المؤرخ (بدون) وصلكم الله بحبل الهدى والتوفيق . وما تضمنه من الإفادة عن عزمكم على تأليف كتاب مختصر يتضمن بيان مذهب السلف الصالح في مسألة القضاء والقدر التي قد غلط فيها كثير من الناس ، ورغبتكم في أن نكتب إليكم في الموضوع رسالة مختصرة تشتمل على بيان الحق في هذا الأمر الجليل كان معلوما .
وإني بهذه المناسبة أسأل المولى عز وجل أن يسدد خطاكم ويمنحكم التوفيق لإصابة الحق فيما تكتبون ، وإنها لهمة عالية وعزم مبارك ، أرجو أن يحقق الله لكم بذلك ما تريدون من إيضاح الحق بدليله ، وكشف اللبس وإزاحة الشبهة ، إنه جواد كريم .
ويسرني أن أساهم في هذا العمل الجليل بما أشرتم إليه فأقول :
قد دل الكتاب العزيز والسنة الصحيحة وإجماع سلف الأمة على وجوب الإيمان بالقدر خيره وشره ، وأنه من أصول الإيمان الستة التي لا يتم إسلام العبد ولا إيمانه إلا بها ، كما دل على ذلك آيات من القرآن الكريم وأحاديث صحيحة مستفيضة بل متواترة عن الرسول الأمين ، عليه من ربه أفضل الصلاة والتسليم ، ومن ذلك قوله عز وجل : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (1) وقوله تعالى : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) وقال تعالى { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (3) وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم لما
__________
(1) سورة الحج الآية 70
(2) سورة الحديد الآية 22
(3) سورة القمر الآية 49

(6/57)

سأله جبرائيل عن الإيمان قال عليه الصلاة والسلام : « أن تؤمن بالله وملائكته وكتابه ولقائه ورسله وتؤمن بالبعث وتؤمن بالقدر كله ، قال : صدقت » (1) الحديث ، وهذا لفظ مسلم . وخرج مسلم في صحيحه من حديث أمير المؤمنين عمر بن الخطاب رضي الله عنه أن جبرائيل عليه السلام سأل النبي صلى الله عليه وسلم عن الإيمان فأجابه بقوله : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره فقال له جبرائيل صدقت » (2) والأحاديث في هذا المعنى كثيرة .
وقد ذكر العلماء رحمهم الله أن الإيمان بالقدر يجمع أربعة أمور :
الأمر الأول : الإيمان بأن الله سبحانه علم الأشياء كلها قبل وجودها بعلمه الأزلي وعلم مقاديرها وأزمانها وآجال العباد وأرزاقهم وغير ذلك ، كما قال سبحانه وتعالى : { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (3) وقال تعالى : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4) وقال تعالى : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ } (5) والآيات في هذا المعنى كثيرة .
الثاني : من مراتب الإيمان بالقدر : كتابته سبحانه لجميع الأشياء من خير وشر ، وطاعة ومعصية ، وآجال وأرزاق ، وغير ذلك ، كما قال سبحانه : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (6) في آيات كثيرة سبق بعضها آنفا . وفي الصحيحين من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار "، فقالوا : يا رسول الله أفلا نتكل على كتابنا وندع العمل ؟ فقال صلى الله عليه وسلم : اعملوا فكل ميسر لما خلق له ، أما أهل السعادة فييسرون لعمل أهل السعادة ، وأما أهل الشقاوة فييسرون
__________
(1) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(2) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/28).
(3) سورة الأنفال الآية 75
(4) سورة الطلاق الآية 12
(5) سورة الأنعام الآية 59
(6) سورة الحج الآية 70

(6/58)

لعمل أهل الشقاوة » (1) ثم قرأ رسول الله عليه الصلاة والسلام قوله تعالى : { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى } (2) { وَصَدَّقَ بِالْحُسْنَى } (3) الآيتين ، وفي هذا المعنى أحاديث كثيرة ، ومنها حديث عبد الله بن مسعود المخرج في الصحيحين في ذكر خلق الجنين وأنه يكتب رزقه وأجله وعمله وشقي أو سعيد .
الأمر الثالث : من مراتب الإيمان بالقدر : أنه سبحانه وتعالى لا يوجد في ملكه ما لا يريد ولا يقع شيء في السماء والأرض إلا بمشيئته . كما قال تعالى : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (4) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (5) وقال تعالى : { فَمَنْ شَاءَ ذَكَرَهُ } (6) { وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } (7) وقال تعالى : { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (8) وقال تعالى : { مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ } (9) وقال عز وجل : { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لَا يُؤْمِنُونَ } (10) والآيات في هذا المعنى كثيرة جدا ، معلومة من كتاب الله ، والإرادة في هذه الآية بمعنى المشيئة ، وهي إرادة كونية قدرية ، بخلاف الإرادة في قوله تعالى : { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (11) { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا } (12) { يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنْسَانُ ضَعِيفًا } (13) فالإرادة في هذه الآيات الثلاث إرادة شرعية أو دينية ، بمعنى المحبة ، والفرق بين الإرادتين: الأولى : لا يتخلف مرادها أبدا بل ما أراده الله كونا فلا بد من وقوعه كما قال تعالى : { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (14)
أما الإرادة الشرعية فقد يوجد مرادها من بعض الناس وقد يتخلف . وإيضاح ذلك أن الله سبحانه أخبر أنه يريد البيان للناس والهداية والتوبة ، ومع ذلك أكثر
__________
(1) صحيح البخاري تفسير القرآن (4666),صحيح مسلم القدر (2647),سنن الترمذي القدر (2136),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/140).
(2) سورة الليل الآية 5
(3) سورة الليل الآية 6
(4) سورة التكوير الآية 28
(5) سورة التكوير الآية 29
(6) سورة المدثر الآية 55
(7) سورة المدثر الآية 56
(8) سورة الأنعام الآية 112
(9) سورة الأنعام الآية 39
(10) سورة الأنعام الآية 125
(11) سورة النساء الآية 26
(12) سورة النساء الآية 27
(13) سورة النساء الآية 28
(14) سورة يس الآية 82

(6/59)

الخلق لم يهتد ولم يوفق للتوبة ولم يتبصر في الحق ؛ لأنه سبحانه وتعالى قد أوضح الحجة والدليل ، وبين السبيل وشرع أسباب التوبة وبينها ، ولكنه لم يشأ لبعض الناس أن يهتدي أو يتوب أو يتبصر ، فذلك لم يقع منه ما أراده الله شرعا ؛ لما قد سبق في علم الله وإرادته الكونية من أن هذا الشخص المعين لا يكون من المهتدين ولا ممن يوفق للتوبة .
وهذا بحث عظيم ينبغي تفهمه وتعقله والتبصر في أدلته ليسلم المؤمن من إشكالات كثيرة وشبهات مضلة حار فيها الكثير من الناس لعدم تحقيقهم للفرق بين الإرادتين ، ومما يزيد المقام بيانا أن الإرادتين تجتمعان في حق المؤمن فهو إنما آمن بمشيئة الله وإرادته الكونية وهو في نفس الوقت قد وافق بإيمانه وعمله الإرادة الشرعية وفعل ما أراده الله منه شرعا وأحبه منه ، وتنفرد الإرادة الكونية في حق الكافر والعاصي فهو إنما كفر وعصى بمشيئة الله وإرادته الكونية وقد تخلفت عنه الإرادة الشرعية لكونه لم يأت بمرادها وهو الإسلام والطاعة فتنبه وتأمل والله الموفق .
الأمر الرابع من مراتب الإيمان بالقدر : أن الله سبحانه وتعالى هو الخالق الموجد لجميع الأشياء من ذوات وصفات وأفعال ، فالجميع خلق الله سبحانه ، وكل ذلك واقع بمشيئته وقدرته ، فالعباد وأرزاقهم وطاعاتهم ومعاصيهم كلها خلق الله وأفعالهم ، تنسب إليهم فيستحقون الثواب على طيبها والعقاب على خبيثها ، والعبد فاعل حقيقة ، وله مشيئة ، وله قدرة قد أعطاه الله إياها ، والله سبحانه هو خالقه وخالق أفعاله وقدرته ومشيئته ، كما قال تعالى : { إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) وقال تعالى : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (2) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ } (3) فلا يخرج شيء من أفعال العباد ولا غيرهم عن قدرة الله ولا عن مشيئته ، فعلم الله شامل ، ومشيئته نافذة ، وقدرته كاملة ، لا يعجزه سبحانه شيء ، ولا يفوته أحد كما قال عز وجل : { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4)
__________
(1) سورة البقرة الآية 20
(2) سورة التكوير الآية 28
(3) سورة التكوير الآية 29
(4) سورة الطلاق الآية 12

(6/60)

والعرش وما دونه من سماوات وأرضين وملائكة وبحار وأنهار وحيوان ، وغير ذلك من الموجودات كلها وجدت بمشيئة الله وقدرته ، لا خالق غيره ، ولا رب سواه ، ولا شريك له في ذلك كله ، كما أنه لا شريك له في عبادته ولا في أسمائه وصفاته ، كما قال تعالى : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (1) وقال تعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) وقال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { اللَّهُ الصَّمَدُ } (4) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (5) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (6) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (7) فالله سبحانه هو الخالق وما سواه مخلوق ، وصفاته كذاته ليست مخلوقة ، وكلامه من صفاته والقرآن الكريم من كلامه المنزل على رسوله صلى الله عليه وسلم ، فهو كلام الله عز وجل منزل غير مخلوق بإجماع أهل السنة ، وهم أصحاب رسول الله صلى الله عليه وسلم ومن سلك سبيلهم إلى يوم القيامة .
وبما ذكرنا يتضح لطالب الحق أن مراتب القدر أربع من آمن بها وأحصاها فقد آمن بالقدر خيره وشره .
وقد ذكر العلماء هذه المراتب في كتب العقائد ، وأوضحوها بأدلتها ، وممن ذكر ذلك باختصار شيخ الإسلام ابن تيمية رحمه الله في كتابه : (العقيدة الواسطية) وذكرها وأوسع فيها الكلام تلميذه المحقق العلامة الكبير أبو عبد الله ابن القيم في كتابه : (شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل) وهو كتاب نفيس عظيم الفائدة نادر المثل أو معدومه ننصح بقراءته والاستفادة منه .
والله أسأل سبحانه أن يوفقنا جميعا للفقه في دينه والاستقامة عليه ، وأن يهدينا وسائر المسلمين صراطه المستقيم . إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الزمر الآية 62
(2) سورة البقرة الآية 163
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 2
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة الشورى الآية 11

(6/61)


نصيحة لحكام المسلمين وعلمائهم - مجموع فتاوى ابن باز

نصيحة لحكام المسلمين وعلمائهم
س : ما هي النصيحة الغالية لحكام وعلماء المسلمين وأنتم تمارسون الدعوة الإسلامية في أشرف أرض وفي أوسع نطاق ؟

(6/61)

ج : نصيحتي لحكام المسلمين أن يتمسكوا بكتاب الله وسنة نبيه صلى الله عليه وسلم وأن يحكموها في الشعوب التي يتولون مسئوليتها تنفيذا لقوله تعالى : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (1) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقوله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) والآيات القرآنية في ذلك كثيرة .
وبذلك تتحقق سعادة الشعوب الإسلامية وتستقر الأوضاع المتقلبة في العالم الإسلامي ويجد الحاكم والمحكوم بغيته من السعادة والطمأنينة والأمن ويفوز الجميع بالسعادة والنجاة في الدنيا والآخرة .
أما نصيحتي لعلماء المسلمين فهي أن يبينوا للناس الحق بأقوالهم وأعمالهم ، وأن يدعوا الناس إلى الله بإخلاص وشجاعة وأن لا يخافوا في ذلك لومة لائم ؛ لأن عليهم مسئولية عظيمة ، ولأنهم يعلمون ما لا يعلمه غيرهم .
أسأل الله تعالى أن ينصر دينه ويعلي كلمته ويجمع قلوب المسلمين قادة وشعوبا على ما يرضيه ، وأن يعيذهم جميعا من شرور وسيئات أعمالهم وأن يهديهم صراطه المستقيم ، إنه ولي ذلك والقادر عليه .
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 65

(6/62)


نصيحة لقادة الدول العربية - مجموع فتاوى ابن باز

نصيحة لقادة الدول العربية
(1)
__________
(1) بعث بها سماحته في شهر جمادى الأولى من عام 1387 هـ أيام كان يشغل منصب نائب رئيس الجامعة الإسلامية بالمدينة المنورة .

(6/62)

حضرات أصحاب الجلالة والفخامة من قادة الدول العربية ، وفقهم الله لما فيه رضاه وصلاح أمر عباده آمين . سلام عليكم ورحمة الله وبركاته :
أما بعد : فبمناسبة هذا الاجتماع العظيم الذي تعلق عليه الشعوب العربية والأمة الإسلامية الآمال الكبيرة لإزالة آثار العدوان اليهودي ، والقضاء على عصابات الصهاينة ، واسترجاع الأرض السليبة من أيديهم ، رأيت أنه من الحق علي نصحا لله ولكتابه ولرسوله صلى الله عليه وسلم ، ولكم أيها القادة ، وإسهاما في الإصلاح العام ، ومعذرة إلى الله عز وجل أن أبعث إلى حضراتكم من الجامعة الإسلامية في بلد المصطفى صلى الله عليه وسلم الوصايا التالية : - .
أولا : تقوى الله عز وجل في جميع الأمور والتواصي بالاستقامة على دينه ، وتحكيم شريعته ، والتحاكم إليها ، ومحاربة ما خالفها من المبادئ والأعمال ؛ لأنكم قادة العرب والمسلمين وبصلاحكم واجتماع كلمتكم على الهدى يصلح الله شعوبكم وسائر المسلمين إن شاء الله ، وتعلمون جميعا أنه لا عزة لكم ولا منعة ولا هيبة ولا انتصارا محققا ومضمونا على الأعداء إلا بالتمسك بالإسلام وتحكيمه ، والتحاكم إليه ، كما جرى على ذلك سلفكم الصالح ، فأيدهم الله ، ونصرهم كما وعدهم سبحانه في قوله : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وفي الإسلام حل لجميع المشاكل وإصلاح لجميع الشئون ، وتحقيق العدالة بين الجميع بأكمل معانيها إذا صلح القصد وبذلت الجهود ووسدت الأمور إلى أهلها .
ثانيا : التسامح وصفاء القلوب وتوحيد الصف واتفاق الكلمة على هدف
__________
(1) سورة محمد الآية 7

(6/63)

واحد وهو اتباع الشريعة وترك ما خالفها والعمل على إزالة أثر العدوان اليهودي ، والقضاء على ما يسمى بدولة إسرائيل نهائيا ، وتكاتف جميع الجهود والقوى لهذا الغرض النبيل ، مع الاستعانة بالله والاستنصار به في ذلك ؛ عملا بقول الله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وما جاء في هذا المعنى من الآيات والأحاديث .
ثالثا : تكوين جيش مشترك قوي موحد مجهز بأكمل الأسلحة الممكنة تحت قيادة موحدة أمينة مرضية من الجميع ، تستند إلى مجلس شورى مكون من وزراء الدفاع وأركان الجيش في جميع الدول العربية ، ومن أحب أن ينضم إليها من الدول الإسلامية ليسير المجلس في جميع شئونه على قواعد ثابتة وأسس مدروسة من الجميع ؛ رجاء بأن يحقق الغرض المطلوب ، ولا يخفي على حضراتكم ما في هذا المجلس من الخير العظيم والحيطة والسير على هدي الشريعة وتعاليمها الحكيمة ، والعمل بقول الله عز وجل لنبيه صلى الله عليه وسلم : { وَشَاوِرْهُمْ فِي الْأَمْرِ } (3) وقوله سبحانه في وصف المؤمنين : { وَأَمْرُهُمْ شُورَى بَيْنَهُمْ } (4)
رابعا : الحياد التام وعدم الانحياز إلى كتلة شرقية أو غربية وبذل الجهود على أن تكونوا كتلة مستقلة تستفيد من خبرات غيرها وسلاحه ، من غير انحياز أو تدخل من الغير في شئونها الداخلية أو الخارجية ، ولا يخفى أن هذا الحياد أقرب إلى السلامة في الدين والدنيا ، وأكمل في العزة والكرامة والهيبة ، وأسلم من تدخل الأعداء في شئونكم ، والاطلاع على أسراركم ، وقد صح « عن رسول الله صلى الله عليه وسلم أنه قال لرجل أراد أن يغزو معه يوم بدر : هل أسلمت ؟ قال : لا ، قال : ارجع ؛ فلن نستعين بمشرك » (5) مع أنه صلى الله عليه وسلم استأجر دليلا مشركا في طريق الهجرة واستعار من بعض المشركين دروعا يوم حنين ، فدل ذلك على أن الاستعانة بسلاح الأعداء والاستفادة من خبرتهم لا مانع منهما وليستا بداخلتين في الاستعانة التي نفاها النبي صلى الله عليه وسلم في الحديث السابق إذا لم يكن لهم
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71
(3) سورة آل عمران الآية 159
(4) سورة الشورى الآية 38
(5) سنن الترمذي السير (1558),مسند أحمد بن حنبل (6/149).

(6/64)

دخل في شئوننا ولا مشاركة في الجيش .
هذا ما بدا لي عرضه على حضراتكم على سبيل الإشارة والإيجاز ، والله المسئول أن يصلح قلوبكم وأعمالكم ، ويسدد خطاكم ، ويجمع كلمتكم على ما فيه سعادتكم وسعادة المسلمين جميعا ، وانتصاركم على عدوكم ، إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(6/65)


نصيحة عامة - مجموع فتاوى ابن باز

نصيحة عامة
(1) الحمد لله رب العالمين والصلاة والسلام على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين .
أما بعد : فهذه نصيحة أقدمها لإخواني في الله للتذكر بحقه والدعوة إلى طاعته عملا بقوله تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2) وقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) وقوله سبحانه : { وَالْعَصْرِ } (4) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (5) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (6) وقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (7) . رواه مسلم .
وأعظم ما أوصيكم به ونفسي تقوى الله سبحانه في جميع الأحوال ، وهي وصية الله ووصية رسوله صلى الله عليه وسلم قال الله تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (8) وقال النبي صلى الله عليه وسلم لأصحابه في خطب كثيرة : « أوصيكم بتقوى الله والسمع والطاعة » (9) وحقيقة التقوى فعل ما أوجب الله من الطاعة واجتناب ما حرم الله من المعصية ، وقد أمر الله بالتقوى ووعد أهلها بتفريج الكروب وتيسير الأمور وغفران السيئات وإعظام الأجر والرزق ، من حيث لا يحتسبون ، قال الله تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (10) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (11) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (12) وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (13) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (14) وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (15)
__________
(1) وجه سماحته هذه النصيحة في عام 1371 هـ حينما كان قاضيا في منطقة الخرج .
(2) سورة الذاريات الآية 55
(3) سورة المائدة الآية 2
(4) سورة العصر الآية 1
(5) سورة العصر الآية 2
(6) سورة العصر الآية 3
(7) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(8) سورة النساء الآية 131
(9) سنن الترمذي العلم (2676),سنن ابن ماجه المقدمة (42),سنن الدارمي المقدمة (95).
(10) سورة الحج الآية 1
(11) سورة الأحزاب الآية 70
(12) سورة الأحزاب الآية 71
(13) سورة الطلاق الآية 2
(14) سورة الطلاق الآية 3
(15) سورة الطلاق الآية 5

(6/66)

وقال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) والآيات في الأمر بالتقوى والحث عليها وبيان ما أعد لأهلها من الخير الكثير كثيرة معلومة .
فالواجب علينا وعليكم أيها الإخوة في الله تقوى الله سبحانه وتعالى في السر والعلانية والشدة والرخاء ، وذلك بفعل ما أوجب الله عليكم من الصلاة والزكاة وغير ذلك من الطاعات ، وترك ما حرم الله عليكم من جميع الذنوب والمنكرات ، فمن فعل ما أوجب الله عليه ، واجتنب ما نهاه الله عنه ؛ رغبة في ثواب الله وحذرا من عقابه ، فهو من المتقين الموعودين بالنجاة والسعادة في الدنيا والآخرة . وأعظم ما يجب على العبد إخلاص العبادة لله وحده وترك الشرك كله ، كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (4) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (5) وهذا معنى لا إله إلا الله ؛ لأن معناها بإجماع أهل العلم لا معبود حق إلا الله ، كما قال سبحانه في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (6) فمن صلى لغير الله أو صام لغير الله أو سجد لغير الله أو دعا غير الله كالأموات والأشجار والأحجار ونحو ذلك ، فقد أشرك بالله وأبطل قول لا إله إلا الله ، كذلك من ذبح لغير الله كالذين يذبحون للأولياء والجن والزيران تقربا إليهم أو خوفا من شرهم ، فكل هذا من الشرك الذي حرمه الله وتوعد أهله بالنار ، كما قال تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (7) { لَا شَرِيكَ لَهُ } (8) والنسك هو الذبح ، قال تعالى : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (9) وقال تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (10) وقال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (11)
__________
(1) سورة التغابن الآية 16
(2) سورة الإسراء الآية 23
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة البينة الآية 5
(6) سورة الحج الآية 62
(7) سورة الأنعام الآية 162
(8) سورة الأنعام الآية 163
(9) سورة الكوثر الآية 2
(10) سورة النساء الآية 48
(11) سورة المائدة الآية 72

(6/67)

وقال النبي صلى الله عليه وسلم : « من لقي الله لا يشرك به شيئا دخل الجنة ، ومن لقيه يشرك به شيئا دخل النار » (1) وقال النبي صلى الله عليه وسلم « من مات وهو يدعو لله ندا دخل النار » (2) وقال النبي صلى الله عليه وسلم « لعن الله من ذبح لغير الله » (3) و من الشرك الأصغر الرياء والحلف بغير الله كالحلف بالكعبة ، والحلف بالنبي صلى الله عليه وسلم ، والحلف بالأمانة وغير ذلك من المخلوقات ؛ لقول النبي صلى الله عليه وسلم : « أخوف ما أخاف عليكم الشرك الأصغر قالوا يا رسول الله ما هو ؟ قال : الرياء » (4) وقال النبي صلى الله عليه وسلم « من كان حالفا فليحلف بالله أو ليصمت » (5) متفق عليه وقال عليه الصلاة والسلام « من حلف بغير الله فقد كفر أو أشرك » (6) رواه أبو داود والترمذي ، وحديث ابن عمر رضي الله عنهما بإسناد صحيح ، وروى الإمام أحمد عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من حلف بشيء دون الله فقد أشرك » (7) وقال صلى الله عليه وسلم : « من حلف بالأمانة فليس منا » (8) . والأحاديث في النهي عن الحلف بغير الله والترهيب في ذلك كثيرة فالواجب على جميع المسلمين الحذر والتحذير من ذلك وتخصيص الله سبحانه بالحلف مع تحري الصدق في ذلك ; لأن الحلف تعظيم للمحلوف به ، والله سبحانه هو المستحق لكل تعظيم وإجلال . ومن أنواع الشرك الأصغر : قول : (ما شاء الله وشئت يا فلان) ، (وهذا من الله ومنك) ، (لولا الله وأنت) ، (ولولا الله وفلان) ، وهذا كله من الشرك الأصغر ؛ لقول النبي صلى الله عليه وسلم : « لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان » (9) وقال ابن عباس في قول الرجل لصاحبه : (ما شاء الله وشئت) ، (ولولا الله وفلان) : هذا كله بالله شرك « وقال رجل للنبي صلى الله عليه وسلم : ما شاء الله وشئت ، قال : أجعلتني لله ندا ؟ ما شاء الله وحده » (10) فالواجب على كل مسلم أن يتفقه في دينه ، وأن يحذر الشرك كله قليله وكثيره وصغيره وكبيره ، وأن يتفقه في الدين ، ويسأل عما أشكل عليه ؛ لقول الله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (11)
__________
(1) صحيح البخاري العلم (129),صحيح مسلم الإيمان (32),مسند أحمد بن حنبل (3/157).
(2) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(3) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(4) مسند أحمد بن حنبل (5/428).
(5) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(6) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(7) مسند أحمد بن حنبل (1/47).
(8) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(9) سنن أبو داود الأدب (4980),مسند أحمد بن حنبل (5/399).
(10) مسند أحمد بن حنبل (1/214).
(11) سورة النحل الآية 43

(6/68)

وقال تعالى : { وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) وقال النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (2) . ومن المنكرات الشركية أيضا : السحر والكهانة والتطير وتعليق التمائم ، سواء كانت من القرآن أو غيره ، والرقى التي فيها شرك ، والتي لا يعرف معناها . وقد ثبت في الحديث عن النبي صلى الله عليه وسلم أنه قال : « اجتنبوا السبع الموبقات قلنا : وما هن يا رسول الله ؟ قال : الشرك بالله والسحر وقتل النفس التى حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات » (3) وروى النسائي عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من عقد عقدة ثم نفث فيها فقد سحر ، ومن سحر فقد أشرك ، ومن تعلق شيئا وكل إليه » (4) وقال صلى الله عليه وسلم : « ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له ، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (5) صلى الله عليه وسلم ، وروى مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال : « من أتى عرافا فسأله عن شيء لم تقبل صلاته أربعين ليلة » (6) وقال صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (7) وقال النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (8) رواه مسلم . والرقى التي لا يعرف معناها يجب تركها والنهي عنها مخافة أن يكون فيها شرك ، وروى الإمام أحمد رحمه الله عن عقبة بن عامر أن النبي صلى الله عليه وسلم قال : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (9) وفي رواية له : « ومن تعلق تميمة فقد أشرك » (10) وقال ابن مسعود رضي الله عنه : قال رسول الله صلى الله عليه وسلم : « الطيرة شرك الطيرة شرك » (11) وفي المسند عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من ردته الطيرة عن حاجته فقد أشرك ، قالوا فما كفارة ذلك يا رسول الله ؟ قال أن تقول : اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك » (12) والأحاديث في التحذير من الكهانة والسحر والطيرة والترهيب من سؤال الكهان والسحرة وتصديقهم كثيرة ، فالواجب على المسلم الحذر من هذه المنكرات
__________
(1) سورة البقرة الآية 282
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(3) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).
(4) سنن النسائي تحريم الدم (4079).
(5) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(6) صحيح مسلم السلام (2230).
(7) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).
(8) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).
(9) مسند أحمد بن حنبل (4/154).
(10) مسند أحمد بن حنبل (4/156).
(11) سنن الترمذي السير (1614),سنن أبو داود الطب (3910),سنن ابن ماجه الطب (3538),مسند أحمد بن حنبل (1/440).
(12) مسند أحمد بن حنبل (2/220).

(6/69)

وإنكارها على من تعاطاها ؛ حذرا من عقاب الله وطلبا لثوابه وامتثالا لأوامر رسوله صلى الله عليه وسلم . ومن أعظم المنكرات التي يجب تركها والتحذير منها : ترك الصلاة والتهاون بها وعدم أدائها في الجماعة ، وقد قال الله تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (1) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وصح عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) وقال عليه السلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) وفي الصحيحين عن ابن عمر قال : قال رسول الله صلى الله عليه وسلم : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (5) . ومن أهم واجبات الصلاة وإظهار شعائر الإسلام : أداء الصلاة في المساجد في الجماعات كما كان النبي صلى الله عليه وسلم وأصحابه يفعلون ذلك ، وصح عنه صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق برجال معهم حزم من الحطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم » (6) وقال عليه السلام : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (7) وقال ابن مسعود رضي الله عنه : ( من سر أن يلقى الله غدا مسلما فليحافط على هؤلاء الصلوات حيث ينادى بهن ، فإن الله شرع لنبيه صلى الله عليه وسلم سنن الهدى ، وإنهن من سنن الهدى ، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ، ولو تركتم سنة نبيكم لضللتم ، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة خطاها حسنة ويرفعه بها درجة ويحط بها عنه سيئة ، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف ) رواه مسلم .
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(5) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(6) صحيح البخاري الخصومات (2288),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),مسند أحمد بن حنبل (2/531),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1212).
(7) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(6/70)

وقد أخبر الله سبحانه في كتابه العظيم أن التكاسل عن الصلوات من صفات أهل النفاق قال الله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) وقال تعالى في شأن المنافقين : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (2) وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (3) . فالواجب علينا وعليكم أيها المسلمون المحافظة على الصلوات الخمس في المساجد ، والتناصح في ذلك ، والإنكار على من تخلف عنها وهجره وترك مجالسته ؛ حتى يتوب اقتداء بالنبي صلى الله عليه وسلم وأصحابه وتباعدا عن مشابهة المنافقين الذين توعدهم الله بالدرك الأسفل من النار .
نسأل الله لنا ولكم السلامة والعافية والتوفيق لما يرضيه ، وأن يصلح قلوبنا وأعمالنا ، وأن يمن علينا بخشيته ومراقبته ، وأن ينصر دينه ويخذل أعداءه ، وأن يوفق ولاة أمرنا وسائر أمراء المسلمين لما يرضيه ، ويصلح بطانتهم ، وأن يعيذ الجميع من مضلات الفتن آمين . وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا
.
__________
(1) سورة النساء الآية 142
(2) سورة التوبة الآية 54
(3) صحيح مسلم المساجد ومواضع الصلاة (651),سنن ابن ماجه المساجد والجماعات (797),مسند أحمد بن حنبل (2/531),سنن الدارمي الصلاة (1273).

(6/71)


نصيحة موجهة إلى الملك فيصل بن عبد العزيز للدعوة إلى الله - مجموع فتاوى ابن باز

نصيحة موجهة إلى الملك فيصل بن عبد العزيز للدعوة إلى الله
من عبد العزيز بن عبد الله بن باز إلى حضرة جلالة الملك المعظم فيصل بن عبد العزيز وفقه الله لكل خير وبارك في حياته آمين .
سلام عليكم ورحمة الله وبركاته :- .
بعده : حفظكم الله لا يخفي على جلالتكم مركزكم العظيم الذي هو محط آمال المسلمين بعد الله عز وجل ، وذلك بسبب ولايتكم لقبلة المسلمين ومهاجر الرسول الأعظم صلى الله عليه وسلم . فمن هذه البقاع المباركة شع نور الرسالة ، فأضاء الكون ، ومزق أستار الظلام ، ومن هذه البقاع المقدسة حمل الرعيل الأول مشعل الهداية إلى العالم ، وجاهدوا بأموالهم وأنفسهم في سبيل الله فدان لهم سكان الأرض وساد الإسلام .
أقول : إنه بحكم ولايتكم لهذه البقاع المقدسة وميراثكم لتراث الأسلاف الكرام فإنه يتحتم عليكم ولا شك حمل راية الدعوة إلى هذا الدين القويم وراية الجهاد في سبيل الله حيث أمكن ، وقد فعلتم ذلك مشكورين ، فالحمد لله على توفيقكم لذلك .
قال الله تعالى وهو أصدق القائلين تحذيرا للأمة من كتمان الحق وتشجيعا على الجهاد والدعوة : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (1) وقال تعالى : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) وقال جل وتقدس : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ } (3) وقال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (4) وقال النبي صلى الله عليه وسلم في خطبته يوم الحج الأكبر : « ألا فليبلغ الشاهد الغائب » (5)
__________
(1) سورة آل عمران الآية 187
(2) سورة العنكبوت الآية 69
(3) سورة الأحزاب الآية 21
(4) سورة فصلت الآية 33
(5) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).

(6/72)

وقال عليه الصلاة والسلام : « بلغوا عني ولو آية » (1) . وقد هيأ الله في هذا العصر من أسباب الاتصال بجميع العالم ما هو معلوم ، الأمر الذي يجعل الدعوة إلى الله متيسرة ، وجلالتكم في هذا العصر هو المسئول الأول عن إبلاغ أمر الله إلى عباده ، ولا شك أنها مسئولية خطيرة تحتاج منكم إلى جهود عظيمة وصبر ومصابرة .
وبمناسبة قرب زمن الاحتفال بالذكرى الخامسة والعشرين لقيام هيئة الأمم في شهر يونيو القادم ، ودعوة ملوك ورؤساء الدول الأعضاء في المنظمة إلى إلقاء كلمات في الجلسة التذكارية لها ، لذلك فإني أهيب بهمة جلالتكم أن تشمروا عن ساعد الجد ، وتنتهزوا هذه الفرصة الثمينة بالدعوة إلى الإسلام ، وتحكيم شريعته في هذا الاجتماع الذي سوف يضم أكثر رؤساء دول العالم الإسلامي وغيرهم ، وأن تبينوا لهم محاسن الإسلام ، وأنه دين الحق ، وأنه الدين الكامل الصالح لكل عصر وأوان ، والمشتمل على مصالح الدنيا والآخرة ، وأنه دين السعادة والفلاح ، وأنه السبيل الوحيد لإنقاذ البشرية الحائرة التائهة في خضم أمواج الظلم والطغيان ودياجر الجهل والضلال إلى شاطئ السلامة والأمان ، وهو السبيل الوحيد لحل مشاكلها وإفهام الجميع بأن رسالة محمد صلى الله عليه وسلم عامة للناس جميعا ، وأن من أجابه دخل الجنة ومن أبى دخل النار . وفي ذلك إقامة الحجة عليهم وبراءة للذمة من تبعة السكوت عن البلاغ .
وإني لأرجو لجلالتكم بذلك الرفعة والعزة والسؤدد في الدنيا ، والفوز ورفع الدرجات في الجنة .
ولمحبة الخير لكم وللمسلمين وغيرهم والمناصحة في الحق والتعاون على البر والتقوى والرغبة في انتشار الدعوة الإسلامية وإبلاغها لعموم الناس - رأيت أن أذكركم بهذا الأمر العظيم وجلالتكم من أعلم الناس بالواقع وما أصاب العالم اليوم من فساد وانحلال وحيرة وقلق وإلحاد وانحراف .
فأرجو أن يكون هذا الأمر موضع الاهتمام والتنفيذ وأسأل الله أن يصلحكم ويصلح بكم ويهديكم ويهدي بكم ، وأن يعلي ذكركم في الدنيا والآخرة ، وأن ينفع بكم
__________
(1) صحيح البخاري أحاديث الأنبياء (3274),سنن الترمذي العلم (2669),مسند أحمد بن حنبل (2/159),سنن الدارمي المقدمة (542).

(6/73)

العباد ، وينقذهم بدعوتكم من الكفر والضلال إلى الهدى والاستقامة على الحق إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته (1) .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
.
__________
(1) رسالة بعثها سماحته لجلالة الملك فيصل رحمه الله عندما كان سماحته نائبا للجامعة الإسلامية بالمدينة المنورة .

(6/74)


موقف الشريعة الإسلامية من الغزو العراقي للكويت - مجموع فتاوى ابن باز

موقف الشريعة الإسلامية من الغزو العراقي للكويت
(1)
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والعاقبة للمتقين ولا عدوان إلا على الظالمين ، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ، ومن سلك سبيله ، واهتدى بهداه .
أما بعد : أيها الإخوان المسلمون في كل مكان ؛ نظرا لما جرى من حوادث في اليوم الحادي عشر من هذا الشهر من شهر الله المحرم عام 1411 هـ من العدوان الأثيم والظلم العظيم من رئيس دولة العراق على دولة الكويت ، وذلك باجتياحه بلاد الكويت بجيوشه مزودة بأنواع الأسلحة المدمرة ، وما حصل بسبب ذلك من الفساد العظيم ، وسفك الدماء ونهب الأموال ، وهتك الأعراض وتشريد الآمنين .
بسبب هذا كله كثر السؤال عن هذا الحادث ، وعما ينبغي نحوه ، ورأيت أنه من الواجب إخبار المسلمين فيما يتعلق بهذا الحادث ، وما يجب على المسلم نحوه فأقول :
لا شك أن هذا الحادث من رئيس دولة العراق حادث أليم وعدوان كبير على دولة مجاورة آمنة ، يجب على جميع الدول الإسلامية وغيرها ، وعلى جميع المسلمين إنكار ذلك وشجبه ، وبيان أنه عدوان أثيم وظلم كبير .
يجب على رئيس دولة العراق أن يبادر بسحب جيشه من دولة الكويت ، وأن يحذر مغبة ذلك في الدنيا والآخرة والظلم عاقبته وخيمة ، والله عز وجل يقول في كتابه المبين : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (2) ويقول سبحانه وتعالى : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (3) ويقول النبي صلى الله عليه وسلم : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة » (4)
__________
(1) نشرت في جريدة البلاد بتاريخ 29\1\1411 هـ وغيرها من الصحف المحلية .
(2) سورة الشورى الآية 8
(3) سورة الفرقان الآية 19
(4) صحيح مسلم البر والصلة والآداب (2578),مسند أحمد بن حنبل (3/323).

(6/75)

ويقول الله عز وجل فيما رواه عنه نبيه صلى الله عليه وسلم : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (1) .
لا شك أن هذا العدوان من أقبح الظلم ولا شك أيضا أنه مخالف للتعاليم الإسلامية والمواثيق الدولية حري صاحبه بالعقوبة العادلة العاجلة . والمشاكل بين الجيران وبين القبائل وبين الدول لا تحل بالظلم والعدوان ، ولكن تحل بالطرق السلمية والصلح أو بالحكم الشرعي ، أما حلها بالظلم والعدوان والسلاح وقتل الأبرياء ونهب الأموال وغير هذا من أنواع الفساد ، فهذا لا تقره شريعة إسلامية ، ولا يقره ميثاق دولي ، ولا عرف بين الناس ، بل مخالف للأعراف ومخالف للمواثيق الدولية ، كما أنه مخالف لشرع الله المطهر .
والواجب على الدول الإسلامية وغيرها ، والعربية وغيرها ، إنكاره ، وقد وقع ذلك وأجمع العالم على إنكاره ، ولا شك أنه جدير بالإنكار ، فالواجب على دولة العراق أن تسحب جيوشها من دولة الكويت ، وأن تبادر بذلك ، وأن تلغي هذه المشكلة الخطيرة ، وأن تحل المشكلة بينها وبين الكويت بالطرق السلمية التي أوضحها الإسلام ، ودرج عليها المسلمون ، ودرج عليها كل من له أدنى بصيرة وأدنى رغبة في الحق والعدل والإنصاف .
وهذه المسألة كغيرها من المسائل التي تقع بين الناس ، سواء كان ذلك بين دول وقبائل أو غير ذلك ، يجب أن تحل بالطرق الشرعية ، ويحرم حلها بالظلم والعدوان ، والصلح جائز بين المسلمين كما قال جل وعلا : { وَالصُّلْحُ خَيْرٌ } (2) وفي الحديث الشريف يقول عليه الصلاة والسلام : « الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما » (3) فإذا تيسر الصلح الذي لا يخالف شرع الله بل يتحرى فيه العدل والإنصاف والقسط فذلك جائز ، فإن لم يتيسر وجب الرجوع إلى حكم الله ، كما قال عز وجل في كتابه المبين : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4)
__________
(1) صحيح مسلم البر والصلة والآداب (2577).
(2) سورة النساء الآية 128
(3) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).
(4) سورة النساء الآية 59

(6/76)

فقد أجمع العلماء على أن الرد إلى الله سبحانه هو الرد إلى كتابه العظيم القرآن ، وأن الرد إلى الرسول صلى الله عليه وسلم هو الرد إليه في حياته عليه الصلاة والسلام والرد إلى سنته الثابتة بعد وفاته صلى الله عليه وسلم وعلى آله وصحبه ، وهذا هو خير للمسلمين ، وفيه العاقبة الحميدة ، وهو الواجب على كل من آمن بالله واليوم الآخر ، وقال الله عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) وهذا عام في جميع المسائل بين الدول والشعوب وغير ذلك ، وقال سبحانه وتعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } (2) يعني النبي صلى الله عليه وسلم ويقول سبحانه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) فالواجب على جميع الدول وجميع الجماعات وجميع القبائل وجميع المسلمين في كل مكان أن يرجعوا إلى حكم الله فيما يتنازعون فيه ويختلفون فيه ، وأن يحذروا العدوان والظلم ، وأن تحل المشاكل بينهم بالطرق السلمية والوسائط العاقلة الطيبة ، فإن لم يتيسر ذلك وجب الحل بالحكم الشرعي لا بالعدوان والظلم . وهذه المسألة التي بين الكويت والعراق يجب أن تحل بمحكمة شرعية من العلماء المعروفين بالعلم والفضل والاستقامة ليحلوها على ضوء كتاب الله وسنة رسوله صلى الله عليه وسلم إذا لم يتيسر الصلح . وهكذا جميع المشاكل التي تعم وتعرض بالدول الإسلامية أو العربية في كل مكان تحل بهذه الطريقة . بالصلح إن تيسر لا بالعدوان والظلم . ولا شك أن كل ما يجري بين الناس من الفساد والشرور والظلم ، كل ذلك بأسباب الذنوب والمعاصي ، كما قال الله عز وجل في كتابه العظيم : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (4)
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50
(4) سورة الشورى الآية 30

(6/77)

وقال سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (1) وقال جل وعلا : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2)
فالواجب على جميع المسلمين التوبة إلى الله من جميع الذنوب وذلك بالندم على الماضي منها والإقلاع عنها والعزم الصادق على عدم العودة فيها ، وهذه هي التوبة النصوح ، وإذا كان الذنب يتعلق بحق المخلوق فلا بد من التحلل من المخلوق وسماحه إذا كان مرشدا أو رد مظلمته إليه وإعطائه حقه ، ولا تتم التوبة إلا بذلك ، والله سبحانه وتعالى يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) ففي التوبة الفلاح والظفر بكل خير والسلامة من كل شر في الدنيا والآخرة وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4) والنبي صلى الله عليه وسلم يقول : « التائب من الذنب كمن لا ذنب له » (5) .
فعلى جميع المسلمين في كل مكان أن يراقبوا الله ، وأن يستقيموا على دينه ، وأن يسارعوا إلى ما أوجب عليهم وإلى ترك ما حرم الله عليهم ، وأن يتناصحوا فيما بينهم ، ويتعاونوا على البر والتقوى ، ويتواصوا بالحق والصبر عليه ؛ عملا بقول الله عز وجل : { وَالْعَصْرِ } (6) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (7) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (8) وقوله صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (9) . وقوله صلى الله عليه وسلم « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (10)
__________
(1) سورة النساء الآية 79
(2) سورة الروم الآية 41
(3) سورة النور الآية 31
(4) سورة التحريم الآية 8
(5) سنن ابن ماجه الزهد (4250).
(6) سورة العصر الآية 1
(7) سورة العصر الآية 2
(8) سورة العصر الآية 3
(9) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(10) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).

(6/78)

فالتناصح في الله والتواصي بالحق من أهم المهمات وأعظم الواجبات في حق الأفراد والجماعات والشعوب .
ويجب على رئيس دولة العراق أن يتوب إلى الله وأن يبادر بالرجوع إليه والتوبة بما وقع منه من ظلم والمسارعة إلى إخراج جيشه من الكويت حتى تهدأ الفتنة ، وحتى تعود الأمور إلى نصابها ، ويحصل التقارب في حل المشكلة بالطريقة التي ذكرتها . وهذا قول جميع أهل العلم ليس في هذا نزاع ، وهو أن جميع المشاكل بين الدول والجماعات والقبائل والأفراد يجب أن تحل بالطريق الشرعي إذا لم يحسن حلها بالطرق السلمية والصلح الشرعي الذي لا يخالف شرع الله .
وأما ما حصل من الحكومة السعودية لأسباب هذه الحوادث المرتبة على الظلم الصادر من رئيس دولة العراق لدولة الكويت من استعانتها بجملة من الجيوش التي حصلت من جنسيات متعددة من المسلمين وغيرهم لصد العدوان وللدفاع عن البلاد - فذلك أمر جائز بل تحتمه وتوجبه الضرورة وأن على المملكة أن تقوم بهذا الواجب ؛ لأن الدفاع عن الإسلام والمسلمين وعن حرمة البلاد وأهلها أمر لازم بل متحتم فهي معذورة في ذلك ومشكورة على مبادرتها لهذا الاحتياط والحرص على حماية البلاد من الشر وأهله والدفاع عنها من عدوان متوقع قد يقوم به رئيس دولة العراق ؛ لأنه لا يؤمن بسبب ما حدث منه مع دولة الكويت فخيانته متوقعة .
فلذلك دعت الضرورة إلى الأخذ بالاحتياط والاستعانة بالجيوش المتعددة الأجناس حماية للبلاد وأهلها وحفظا للأمن وحرصا على سلامة البلاد وأهلها من كل شر .
ونسأل الله أن يثيبها على ذلك ويوفقها لكل خير وأن ينفع بالأسباب ويحسن العاقبة وأن يكبت كل ذي شر ويشغله في نفسه وأن يجعل كيد أعداء الله في نحورهم ويكفي المسلمين شرهم إنه جل وعلا خير مسئول . وأسأل الله عز وجل أن يصلح أحوال المسلمين وأن يهديهم الصراط المستقيم وأن يكبت كل عدو للإسلام والمسلمين وأن يشغله في نفسه وأن يعيذ المسلمين

(6/79)

من شره وأن يجعل فيما أجرته الحكومة السعودية الخير للمسلمين والعاقبة الحميدة وأن يبارك في جهودها ويسدد خطاها وأن يحسن العاقبة لها ولجميع المسلمين ، إنه جل وعلا جواد كريم ، وصلى الله على سيدنا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(6/80)


موقف المؤمن من الفتن - مجموع فتاوى ابن باز

موقف المؤمن من الفتن (1)
الحمد لله رب العالمين والعاقبة للمتقين وصلى الله على محمد عبده ورسوله وعلى أزواجه وذريته ، كما صلى على إبراهيم وعلى آل إبراهيم ، ونسأله عز وجل أن يبارك على محمد ، وعلى أزواجه وذريته كما بارك على إبراهيم وعلى آل إبراهيم إنه سبحانه حميد مجيد . أما بعد .
فإني أشكر الله عز وجل على ما من به في هذا اللقاء لإخوة في الله كرام وأبناء أعزاء ، وأسأله جل وعلا أن يجعله لقاء مباركا ، وأن ينفعنا جميعا بما علمنا ، وأن يصلح قلوبنا وأعمالنا ، وأن يعيذنا من شرور أنفسنا وسيئات أعمالنا ، وأن ينصر دينه ويعلي كلمته ، وأن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يولي عليهم خيارهم ويعيذهم من شرارهم إنه جواد كريم .
ثم أشكر القائمين على جامعة الإمام محمد بن سعود رحمه الله على دعوتهم لهذا اللقاء ، وأسأله سبحانه أن يضاعف مثوبتهم وأن يوفقنا جميعا لكل ما فيه صلاح ديننا ودنيانا ولكل ما فيه صلاح الأمة جميعا إنه جل وعلا جواد كريم .
ثم أيها الإخوة في الله أيها الأبناء : عنوان الكلمة : ( موقف المؤمن من الفتن ) الفتن - نعوذ بالله من شرها - بين النبي صلى الله عليه وسلم خطرها وشرح ما يجب حولها عليه من ربه الصلاة والتسليم .
ما الفتنة ؟
الفتنة كلمة مشتركة تقع على معان كثيرة ، تقع على الشرك وهو أعظم الفتن كما قال الله عز وجل : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) أي
__________
(1) محاضرة ألقاها سماحة الشيخ عبد العزيز بن عبد الله بن باز في جامعة الإمام محمد بن سعود الإسلامية بتاريخ 14\5 \1411 هـ ونشرت في الصحف المحلية .
(2) سورة الأنفال الآية 39

(6/81)

حتى لا يكون شرك وقال جل وعلا : { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ } (1) وتقع الفتنة أيضا على التعذيب والتحريق كما قال جل وعلا : { ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ } (2) وقال جل وعلا : { إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ } (3) والمراد هنا العذاب والتحريق فتنوهم يعني عذبوهم . وتطلق الفتنة أيضا على الاختبار والامتحان ، كما قال جل وعلا : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً } (4) يعني اختبارا وامتحانا ، وقال جل وعلا : { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (5) يعني اختبارا وامتحانا حتى يتبين من يستعين بالأموال والأولاد في طاعة الله ، ومن يقوم بحق الله ، ويتجنب محارم الله ، ويقف عند حدود الله ممن ينحرف عن ذلك ، ويتبع هواه . وتقع أيضا على المصائب والعقوبات كما قال تعالى : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً } (6) يعني : بل تعم .
جاء عن الزبير بن العوام رضي الله عنه وجماعة من السلف في هذه الفتنة أنهم قالوا : (ما كنا نظن أنها فينا حتى وقعت) وكانت بسبب مقتل عثمان رضي الله عنه ، فإن قوما جهلة وظلمة ، وفيهم من هو متأول خفي عليه الحق واشتبهت عليه الأمور ، فتابعهم حتى قتلوا عثمان رضي الله عنه بالشبه الباطلة والتأويلات الفاسدة ، ثم عمت هذه الفتنة وعظمت وأصابت قوما ليس لهم بها صلة ، وليسوا في زمرة الظالمين ، وجرى بسببها ما جرى بين علي رضي الله عنه ومعاوية رضي الله عنه ، وما حصل يوم الجمل ويوم صفين كلها بأسباب الفتنة التي وقعت بسبب ما فعله جماعة من الظلمة بعثمان رضي الله عنه ، فقام قوم وعلى رأسهم معاوية بالمطالبة بدم القتيل عثمان رضي الله عنه ، وطلبوا من علي رضي الله عنه وقد بايعه المسلمون خليفة
__________
(1) سورة البقرة الآية 217
(2) سورة الذاريات الآية 14
(3) سورة البروج الآية 10
(4) سورة الأنبياء الآية 35
(5) سورة التغابن الآية 15
(6) سورة الأنفال الآية 25

(6/82)

رابعا وخليفة راشدا ، تسليمهم القتلة ، وعلي رضي الله عنه أخبرهم أن المقام لا يتمكن معه من تسليم القتلة ووعدهم خيرا ، وأن النظر في هذا الأمر سيتم بعد ذلك ، وأنه لا يتمكن من قتلهم الآن ، وجرى من الفتنة والحرب يوم الجمل ويوم صفين ما هو معلوم ، حتى قال جمع من السلف رضي الله عنهم منهم الزبير رضي الله عنه : إن الآية نزلت في ذلك ؛ لأنها تعم هذا المعنى ، وهذه أول فتنة دخلت في الآية في هذه الأمة { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) فأصابت جما غفيرا من الصحابة وغير الصحابة ، وقتل فيها عمار بن ياسر وطلحة بن عبيد الله وهو من العشرة المبشرين بالجنة والزبير وهو من العشرة أيضا وقتل فيها جمع غفير من الصحابة وغيرهم في الجمل وفي صفين بأسباب هذه الفتنة .
وتقع الفتنة أيضا بأسباب الشبهات والشهوات ، فكم فتن كثير من الناس بشبهات لا أساس لها ، كما جرى للجهمية والمعتزلة والشيعة والمرجئة وغيرهم من طوائف أهل البدع فتنوا بشبهات أضلتهم عن السبيل ، وخرجوا عن طريق أهل السنة والجماعة بأسبابها وصارت فتنة لهم ولغيرهم إلا من رحم الله . .
وطريق النجاة من صنوف الفتن هو التمسك بكتاب الله وبسنة رسوله عليه الصلاة والسلام ، كما روي ذلك عن علي مرفوعا : « تكون فتن . قيل : ما المخرج منها يا رسول الله؟ قال : كتاب الله ؛ فيه نبأ ما قبلكم وخبر ما بعدكم وفصل ما بينكم ... » (2) الحديث . والمقصود أن الفتن : فتن الشهوات والشبهات والقتال ، وفتن البدع ، كل أنواع الفتن - لا تخلص منها ولا النجاة منها إلا بالتفقه في كتاب الله وسنة رسوله صلى الله عليه وسلم ومعرفة منهج سلف الأمة من الصحابة رضي الله عنهم ومن سلك سبيلهم من أئمة الإسلام ودعاة الهدى .
وجميع ما يقول الناس وما يتشبث به الناس وما يتعلق به الناس في سلمهم وحربهم وفي جميع أمورهم - يجب أن يعرض على كتاب الله وعلى سنة رسوله عليه الصلاة والسلام ، قال جل وعلا في كتابه الكريم : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3)
__________
(1) سورة الأنفال الآية 25
(2) سنن الترمذي فضائل القرآن (2906),سنن الدارمي فضائل القرآن (3331).
(3) سورة النساء الآية 59

(6/83)

يعني أحسن عاقبة ، هذا هو الطريق وهذا هو السبيل ، فالرد إلى كتاب الله هو الرد إلى القرآن الكريم ، والرد إلى الرسول هو الرد إليه في حياته عليه الصلاة والسلام وإلى سنته الصحيحة بعد وفاته عليه الصلاة والسلام .
وهكذا يقول جل وعلا : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وتحكيم الرسول هو تحكيم الكتاب والسنة قال تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) فما عدا حكم الله فهو من حكم الجاهلية قال جل وعلا : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (5)
فالمخلص من الفتن والمنجي منها بتوفيق الله هو بتحكيم كتاب الله وسنة رسوله صلى الله عليه وسلم ، وذلك بالرجوع إلى أهل السنة وعلماء السنة ، الذين حصل لهم الفقه بكتاب الله والفقه بسنة رسوله صلى الله عليه وسلم ، ودرسوها غاية الدراسة ، وعرفوا أحكامها ، وساروا عليها ، فجميع الأمة من إنس ومن جن وعجم وعرب ومن رجال ونساء ، يجب عليهم أن يحكموا بكتاب الله وسنة رسوله عليه الصلاة والسلام ، وأن يسيروا على نهج سلف الأمة من الصحابة رضي الله عنهم وأتباعهم بإحسان ، في السلم والحرب ، في العبادات والمعاملات ، فيما افترق فيه الناس في أسماء الله وصفاته في أمر البعث والنشور ، في الجنة والنار ، وفي كل شيء ، ومن ذلك الحروب التي يثيرها بعض الناس يجب أن يحكم فيها شرع الله .
وهكذا الإعداد للحرب ومن يستعان به في الحرب ومن لا يستعان به كله يجب أن يعرض على كتاب الله وسنة رسوله عليه الصلاة والسلام .
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50
(3) سورة المائدة الآية 44
(4) سورة المائدة الآية 45
(5) سورة المائدة الآية 47

(6/84)

ومن ذلك ما وقع في هذا العام في الحادي عشر من المحرم من فتنة حاكم العراق - عامله الله بما يستحق - في عدوانه على دولة الكويت واجتياحه لها وما حصل من تهديده لهذه البلاد ودول الخليج هذه من الفتن أيضا التي يجب أن يحكم فيها كتاب الله وسنة رسوله عليه الصلاة والسلام .
ولا ريب عند أهل العلم والإيمان أن هذا الرجل الفاجر قد أتى منكرا وإثما عظيما وعدوانا سافرا لا مبرر له . ولو كان من دعاة الإسلام ومحكمي الشريعة لم يجز له أن يغزو طائفة من الناس لا الكويت ولا غيرها إلا بعد الدعوة وبعد النظر في الشبه التي يدعيها عليهم ومدى تحكيمه لشرع الله في ذلك . أما أن يغزو بلادا أو يقتل وينهب ويسبي ولا يبالي كيف يفعل هذا ؟ ما يفعل هذا من له أدنى عقل أو أدنى دين أو أدنى مروءة أو أدنى حياء ، ثم بعد ذلك يلبس لباس الإسلام وينافق ، ويدعي أنه يطلب الجهاد ، وأنه يحمي الحرمين ، هكذا يكون النفاق والكفر البواح والتلبيس .
ومعلوم عن حزب البعث والشيوعية وجميع النحل الملحدة المنابذة للإسلام كالعلمانية وغيرها كلها ضد الإسلام وأهلها أكفر من اليهود والنصارى ؛ لأن اليهود والنصارى تباح ذبائحهم ويباح طعامهم ونساؤهم المحصنات ، والملاحدة لا يحل طعامهم ولا نساؤهم ، وهكذا عباد الأوثان من جنسهم لا تباح نساؤهم ، ولا يباح طعامهم . فكل ملحد لا يؤمن بالإسلام هو شر من اليهود والنصارى . فالبعثيون والعلمانيون الذين ينبذون الإسلام وراء الظهر ويريدون غير الإسلام ، وهكذا من يسمون بالشيوعيين ويسمون بالاشتراكيين كل النحل الملحدة التي لا تؤمن بالله ولا باليوم الآخر يكون كفرهم وشرهم أكفر من اليهود والنصارى ، وهكذا عباد الأوثان وعباد القبور وعباد الأشجار والأحجار أكفر من اليهود والنصارى ، ولهذا ميز الله أحكامهم ، وإن اجتمعوا في الكفر والضلال ومصيرهم النار جميعا لكنهم متفاوتون في الكفر والضلال ، وإن جمعهم الكفر والضلال فمصيرهم إلى النار إذا ماتوا على ذلك .
لكنهم أقسام متفاوتون : فإذا أراد البعثي أن يدعي الإسلام فلينبذ البعثية أو الاشتراكية والشيوعية ويتبرأ منها ويتوب إلى الله من كل ما يخالف الإسلام

(6/85)

حتى يعلم صدقه ثم إذا كان هذا العدو الفاجر الخبيث صدام حاكم العراق : إذا أراد أن يسلم ويتوب فلينبذ ما هو عليه من البعثية ، ويتبرأ منها ، ويعلن الإسلام ، ويرد البلاد إلى أهلها ، ويرد المظالم إلى أهلها ، ويتوب إلى الله من ذلك ، ويعلن ذلك ، ويسحب جيشه من الكويت ، ويعلن توبته إلى الله ، ويحكم الشريعة في بلاده حتى يعلم الناس صدقه .
والمقصود أن جهاده من أهم الجهاد وهو جهاد لعدو مبين حتى ينتقم منه وترد الحقوق إلى أهلها ، وحتى تهدأ هذه الفتنة التي أثارها وبعثها وسبب قيامها ، فجهاده من الدول الإسلامية متعين ، وهذه الدولة الإسلامية المملكة العربية السعودية ومن ساعدها جهادهم له جهاد شرعي ، والمجاهد فيها يرجى له إذا صلحت نيته الشهادة إن قتل والأجر العظيم إن سلم إذا كان مسلما . أما ما يتعلق بالاستعانة بغير المسلمين فهذا حكمه معروف عند أهل العلم ، والأدلة فيه كثيرة ، والصواب ما تضمنه قرار هيئة كبار العلماء في المملكة العربية السعودية : أنه يجوز الاستعانة بغير المسلمين للضرورة إذا دعت إلى ذلك لرد العدو الغاشم والقضاء عليه وحماية البلاد من شر ، إذا كانت القوة المسلمة لا تكفي لردعه جاز الاستعانة بمن يظن فيهم أنهم يعينون ويساعدون على كف شره وردع عدوانه ، سواء كان المستعان به يهوديا أو نصرانيا أو وثنيا أو غير ذلك إذا رأت الدولة الإسلامية أن عنده نجدة ومساعدة لصد عدوان العدو المشترك . وقد وقع من النبي صلى الله عليه وسلم هذا ، وهذا في مكة استعان بمطعم بن عدي لما رجع من الطائف وخاف من أهل مكة بعد موت عمه أبي طالب فاستجار بغيره فلم يستجيبوا فاستجار بالمطعم وهو من كبارهم في الكفر وحماه لما دعت الضرورة إلى ذلك ، وكان يعرض نفسه عليه الصلاة والسلام على المشركين في منازلهم في منى يطلب منهم أن يجيروه حتى يبلغ رسالة ربه عليه الصلاة والسلام على تنوع كفرهم ، واستعان بعبد الله بن أريقط في سفره وهجرته إلى المدينة - وهو كافر - لما عرف أنه صالح لهذا الشيء وأن لا خطر منه في الدلالة ، وقال يوم بدر : « لا أستعين بمشرك » (1) ولم يقل لا تستعينوا بل قال : لا أستعين ؛ لأنه ذلك الوقت غير محتاج لهم والحمد لله معه جماعة
__________
(1) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732),سنن ابن ماجه الجهاد (2832),سنن الدارمي السير (2496).

(6/86)

مسلمون ، وكان ذلك من أسباب هداية الذي رده حتى أسلم . « وفي يوم الفتح استعان بدروع من صفوان بن أمية وكان على دين قومه فقال : أغصبا يا محمد فقال : لا ولكن عارية مضمونة » (1) واستعان باليهود في خيبر لما شغل المسلمون عن الحرث بالجهاد ، وتعاقد معهم على النصف في خيبر حتى يقوموا على نخيلها وزروعها بالنصف للمسلمين والنصف لهم ، وهم يهود لما رأى المصلحة في ذلك . فاستعان بهم لذلك ، وأقرهم في خيبر حتى تفرغ المسلمون لأموالهم في خيبر في عهد عمر فأجلاهم عمر رضي الله عنه . ثم القاعدة المعروفة يقول الله جل وعلا : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2)
والمسلمون إذا اضطروا لعدو شره دون العدو الآخر ، وأمكن الاستعانة به على عدو آخر أشر منه فلا بأس . ومعلوم أن الملاحدة والبعثيين وأشباههم أشر من اليهود والنصارى , والملاحدة كلهم أشر من أهل الكتاب ، وشرهم أعظم فالاستعانة العارضة بطوائف من المشركين لصد عدوان العدو الأشر والأخبث لدفع عدوانه والقضاء عليه وحماية المسلمين من شره أمر جائز شرعا حسب الأدلة والقواعد الشرعية .
أما ما جاء عن النبي صلى الله عليه وسلم في الفتن والقعود عنها فمعروف عند أهل العلم ، وتفصيل ذلك فيما يلي :
يقول النبي صلى الله عليه وسلم : « إنها ستكون فتن القاعد فيها خير من القائم والقائم خير من الماشي والماشي خير من الساعي ، من يستشرف لها تستشرفه فمن استطاع أن يعوذ بملجأ أو معاذ فليفعل » (3) هذه الفتنة هي الفتن التي لا يظهر وجهها ولا يعلم طريق الحق فيها بل هي ملتبسة ، فهذه يجتنبها المؤمن ويبتعد عنها بأي ملجأ ، ومن هذا الباب قوله صلى الله عليه وسلم : « يوشك أن يكون خير مال المرء المسلم غنم يتبع بها شعف الجبال ومواقع القطر ، يفر بدينه من الفتن » (4) أخرجه البخاري في الصحيح ومن هذا قوله صلى الله عليه وسلم لما سئل : « أي الناس أفضل ؟ قال : مؤمن مجاهد في سبيل الله ، قيل: ثم ؟ قال : مؤمن في شعب من الشعاب يعبد الله ويدع الناس من شره » (5) فالمقصود أن هذا عند خفاء الأمور وعند خوف المؤمن على نفسه يجتنبها ، أما إذا ظهر له الظالم من
__________
(1) سنن أبو داود البيوع (3562),مسند أحمد بن حنبل (6/465).
(2) سورة الأنعام الآية 119
(3) صحيح البخاري المناقب (3407),صحيح مسلم الفتن وأشراط الساعة (2886),مسند أحمد بن حنبل (2/282).
(4) صحيح البخاري الإيمان (19),سنن النسائي الإيمان وشرائعه (5036),سنن أبو داود الفتن والملاحم (4267),سنن ابن ماجه الفتن (3980),مسند أحمد بن حنبل (3/43).
(5) صحيح البخاري الجهاد والسير (2634),صحيح مسلم الإمارة (1888),سنن الترمذي فضائل الجهاد (1660),سنن النسائي الجهاد (3105),سنن أبو داود الجهاد (2485),سنن ابن ماجه الفتن (3978),مسند أحمد بن حنبل (3/88).

(6/87)

المظلوم والمبطل من المحق فالواجب أن يكون مع المحق ومع المظلوم ضد الظالم وضد المبطل ، كما قال صلى الله عليه وسلم : « انصر أخاك ظالما أو مظلوما قيل يا رسول الله كيف أنصره ظالما ؟ قال تحجزه عن الظلم فذلك نصره » (1) أي منعه من الظلم هو النصر .
ولما وقعت الفتنة في عهد الصحابة رضي الله عنهم اشتبهت على بعض الناس وتأخر عن المشاركة فيها بعض الصحابة ؛ من أجل أحاديث الفتن ، كسعد بن أبي وقاص ، ومحمد بن مسلمة ، وجماعة رضي الله عنهم ، ولكن فقهاء الصحابة الذين كان لهم من العلم ما هو أكمل قاتلوا مع علي ؛ لأنه أولى الطائفتين بالحق ، وناصروه ضد الخوارج ، وضد البغاة الذين هم من أهل الشام ؛ لما عرفوا الحق ، وأن عليا مظلوم ، وأن الواجب أن ينصر ، وأنه هو الإمام الذي يجب أن يتبع ، وأن معاوية ومن معه بغوا عليه بشبهة قتل عثمان . والله جل وعلا يقول في كتابه العظيم : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي } (2) ما قال فاعتزلوا ؛ قال : { فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (3) فإذا عرف الظالم وجب أن يساعد المظلوم لقوله سبحانه : { فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (4) والباغون في عهد الصحابة معاوية وأصحابه والمعتدلة علي وأصحابه فبهذا نصرهم أعيان الصحابة نصروا عليا وصاروا معه كما هو معلوم . وقال في هذا المعنى صلى الله عليه وسلم في الحديث الصحيح في قصة الخوارج : « تمرق مارقة عند فرقة من المسلمين تقتلهم أولى الطائفتين بالحق » (5) فقتلهم علي وأصحابه وهم أولى الطائفتين بالحق . وقال صلى الله عليه وسلم في حديث عمار : « تقتل عمارا الفئة الباغية » (6) فقتله معاوية وأصحابه في وقعة صفين .
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) سورة الحجرات الآية 9
(3) سورة الحجرات الآية 9
(4) سورة الحجرات الآية 9
(5) صحيح مسلم الزكاة (1065),مسند أحمد بن حنبل (3/32).
(6) صحيح مسلم الفتن وأشراط الساعة (2916),مسند أحمد بن حنبل (6/289).

(6/88)

فمعاوية وأصحابه بغاة لكن مجتهدون ظنوا أنهم مصيبون في المطالبة بدم عثمان ، كما ظن طلحة والزبير يوم الجمل ومعهم عائشة رضي الله عنها لكن لم يصيبوا ، فلهم أجر الاجتهاد وفاتهم أجر الصواب . وعلي له أجر الاجتهاد وأجر الصواب جميعا وهذه هي القاعدة الشرعية في حق المجتهدين من أهل العلم أن من اجتهد في طلب الحق ونظر في أدلته من قاض أو مصلح أو محارب فله أجران إن أصاب الحق وأجر واحد إن أخطأ الحق أجر الاجتهاد كما قال صلى الله عليه وسلم : « إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فاجتهد وأخطأ فله أجر » (1) متفق على صحته فكل فتنة تقع على يد أي إنسان من المسلمين أو من المبتدعة أو من الكفار ينظر فيها فيكون المؤمن مع المحق ومع المظلوم ضد الظالم وضد المبطل ، وبهذا ينصر الحق وتستقيم أمور المسلمين ، وبذلك يرتدع الظالم عن ظلمه ، ويعلم طالب الحق أن الواجب التعاون على البر والتقوى وعدم التعاون على الإثم والعدوان ؛ عملا بقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) فقتال الباغي وقتال الكافر الذي قام ضد المسلمين وقتال من يتعدى على المسلمين لظلمه وكفره حق وبر ونصر للمظلوم وردع للظالم ، فقتال المسلمين لصدام وأشباهه من البر ومن الهدى ، ويجب أن يبذلوا كل ما يستطيعونه في قتاله ، وأن يستعينوا بأي جهة يرون أنها تنفع وتعين في ردع الظالم وكبح جماحه والقضاء عليه وتخليص المسلمين من شره ، ولا يجوز للمسلمين أيضا أن يتخلوا عن المظلومين ويدعوهم للظالم يلعب بهم بأي وجه من الوجوه بل يجب أن يردع الظالم وأن ينصر المظلوم في القليل والكثير .
فالواجب على جميع المسلمين أن يتفقهوا في الدين وأن يكونوا على بصيرة فيما يأتون وفيما يذرون وأن يحكموا كتاب الله العظيم وسنة نبيه الكريم في كل شيء وأن يدرسوهما دراسة الطالب للحق ، المريد وجه الله والدار الآخرة ، الذي يريد أن ينفذ
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6919),صحيح مسلم الأقضية (1716),سنن أبو داود الأقضية (3574),سنن ابن ماجه الأحكام (2314),مسند أحمد بن حنبل (4/204).
(2) سورة المائدة الآية 2

(6/89)

حكم الله في عباد الله ، وأن يحذروا الهوى فإن الهوى يهوي بأهله إلى النار ، قال تعالى : { وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ } (1) وقال جل وعلا : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (2) وما يظن العاقل ذو البصيرة لو أن صداما ترك له المجال فعاث في الجزيرة فسادا ، وساعده من مالأهم على المساعدة من الجنوب والشمال على باطله ، ماذا يترتب على ذلك من الكوارث العظيمة والفساد الكبير والشر الكثير لو تمكن من تنفيذ خططه الخبيثة ، ولكن من نصر الله جل وعلا ورحمته وفضله وإحسانه أن تنبه ولاة الأمور في المملكة العربية السعودية لخبثه وشره وما انطوى عليه من الباطل وما أسسه من الشر والفساد ، فاستعانوا بالقوات المتعددة الجنسيات على حربه والدفاع عن الدين والبلاد حتى أبطل الله كيده وصده عن نيل ما أراد .
ونسأل الله أن يحسن العاقبة ، وأن يكفينا شره وشر غيره ، وأن ينصر جيوشنا الإسلامية ومن ساعدهم على حاكم العراق حتى ينزع من ظلمه ، ويسحب جيشه من الكويت ، ويوقف عند حده ، كما نسأله سبحانه أن يوفق جيوشنا جميعا للفقه في الدين ، وأن يكفينا شر ذنوبنا وشر تقصيرنا ، وأن يكفينا شر جميع الكفرة من جميع الأجناس ، وأن يردهم إلى بلادهم ونحن سالمون من شرهم ، وأن يهدي منهم من سبقت له السعادة إلى الإسلام ، وأن ينقذهم مما هم فيه من الكفر .
نسأل الله أن يهديهم جميعا ، وأن يردهم إلى الحق والهدى ، وأن يكفينا شرهم جميعا من بعثيين ونصارى وغيرهم ، نسأل الله أن يهديهم للإسلام ويكفينا شرهم ، ويبعد من بقي على الكفر منهم إلى بلاده بعد سلامة المسلمين ، وبعد القضاء على عدو الله حاكم العراق وجيشه المساعد له ، وأن يختار للعراق رجلا صالحا يحكم فيهم شرع الله ، كما نسأله أن يولي على جميع المسلمين من يحكم فيهم شرع الله ويقودهم بكتاب الله وسنة رسوله عليه الصلاة والسلام ، وأن يكفي المسلمين شر ولاتهم الذين يخالفون شرع
__________
(1) سورة ص الآية 26
(2) سورة القصص الآية 50

(6/90)

الله وأن يصلح ولاة المسلمين وقادتهم ، ويهديهم صراطه المستقيم ، وأن يولي على المسلمين جميعا في كل مكان خيارهم ، وأن يصلح أحوالهم في كل مكان ، وأن يكفيهم شر الأعداء أينما كانوا ، وأن يبطل كيد الأعداء ، ويكفينا شرهم ، وأن يكفينا شر ذنوبنا جميعا ، وأن يمن علينا بالتوبة النصوح ، وأن يجعل ما نزل بالكويت وما حصل من المحنة العظيمة والفتنة الكبيرة هذه الأيام موعظة للجميع ، وسببا لعلاج الجميع ويقظتهم ، وأن يوفق حكومتنا لكل خير ، وأن يعينها على طاعة الله ورسوله ، وعلى إعداد الجيش الكافي الذي يغنيها عن جميع أعداء الله .
ونسأل الله أن يهدي جيراننا جميعا للتمسك بكتاب الله ، وأن يجمعهم على الحق والهدى ، وأن يعينهم على طاعة الله ورسوله ، وأن يعيذهم ممن بينهم من الأعداء والمنافقين المحاربين لله ورسوله ، الذين يدعون إلى ضد كتاب الله وإلى ضد سنة رسوله عليه الصلاة والسلام .
نسأل الله أن يبطل كيد أعداء الله ويفرق شملهم ويوفق دعاة الحق لما فيه رضاه ، وأن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يجمع كلمتنا جميعا معشر المسلمين على الحق والهدى أينما كنا ، وأن يكفينا شر أعدائنا أينما كانوا ، إنه جواد كريم ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(6/91)


محاضرة مهمة بسبب اجتياح حاكم العراق للكويت - مجموع فتاوى ابن باز

محاضرة مهمة بسبب اجتياح حاكم العراق للكويت (1)
الحمد لله ، وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . أما بعد :
فإن الله جل وعلا - وله الحكمة البالغة والحجة الدامغة - يبتلي عباده بالسراء والضراء والشدة والرخاء ؛ حتى يميز الخبيث من الطيب ، وحتى يتضح أهل الإيمان والتقوى من أهل النفاق والزيغ والكفر والضلال ، وحتى يتبين الصابرون المجاهدون من غيرهم ، وحتى يظهر للناس من يريد الحق ويطلب إقامته ممن يريد خلاف ذلك . قال الله جل وعلا في كتابه العظيم : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (2) ومعنى الفتنة هنا : الاختبار والامتحان ليتبين بعد الامتحان الصادقون من الكاذبين والأبرار من الفجار والأخيار من الأشرار ، وطالب الحق من طالب غيره ، ويرجع من أراد الله له السعادة إلى ما عرفه من الحق ، ويستمر من سبقت له الشقاوة في باطله وضلاله , وقال جل وعلا : { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (3) ومعنى بلوناهم : اختبرناهم بالحسنات بالنعم من العز والظهور في الأرض والمال والثروة وغير هذا مما يعتبر من النعم , والسيئات : يعني المصائب التي تصيب الناس من فقر وحاجة وخوف وحروب وغير ذلك . لعلهم يرجعون المعنى ليرجعوا إلى الحق والصواب ويستقيموا على الهدى ، وقال جل وعلا : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) يعني اتقوها بالعمل الصالح والاستقامة على طاعة الله والجهاد في سبيله ولزوم الحق .
__________
(1) ألقيت في جامع الملك خالد بأم الحمام بالرياض الخميس 16 من رجب عام 1411 هـ الموافق 31\1\1991 .
(2) سورة الأنبياء الآية 35
(3) سورة الأعراف الآية 168
(4) سورة الأنفال الآية 25

(6/92)

والفتنة يدخل فيها الحروب ويدخل فيها الشبهات التي يزيغ بها كثير عن الحق ويدخل فيها الشهوات المحرمة إلى أنواع أخرى من الفتن .
فأهل الإيمان يتقونها بطاعة الله ورسوله والفقه في الدين والإعداد لها قبل وقوعها حتى إذا وقعت فإذا هم على بينة وبصيرة وعلى عدة ويقول جل وعلا : { وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) المعنى أنه شديد العقاب لمن خالف أمره وارتكب نهيه ولم ينقد لشرعه سبحانه ، وقال سبحانه وتعالى : { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (2) فالإنسان يفتن بالمال والولد ويمتحن ، فإن اتقى الله في المال والولد فله السعادة ، وإن مال مع المال إلى الشهوات المحرمة وإيثار العاجلة هلك ، وهكذا إن مال مع الولد إلى ما حرم الله وإلى متابعة الهوى هلك مع من هلك .
وقال سبحانه وتعالى : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (3) ومعنى ولنبلونكم : لنختبرنكم حتى نعلم المجاهدين منكم والصابرين { وَنَبْلُوَ أَخْبَارَكُمْ } (4) حتى نعلم علما ظاهرا ، والله سبحانه يعلم كل شيء ولا يخفى عليه شيء ، وقد سبق علمه بكل شيء كما قال تعالى : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (5)
وقال سبحانه : إن الله بكل شيء عليم فهو سبحانه وتعالى عليم بكل شيء ، ولكنه يبلوهم حتى يعلم المجاهدين منهم والصابرين علما ظاهرا يشاهده الناس ، ويعلمه هو سبحانه علما ظاهرا موجودا بعدما كان في الغيب ، يعلمه ظاهرا موجودا في الوجود ، وهذا معنى قوله سبحانه: { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ } (6) حتى نعلمه علما ظاهرا موجودا في العالم .
وفي هذه الأيام جرى ما جرى من الفتنة في الحادي عشر من المحرم من السنة
__________
(1) سورة الأنفال الآية 25
(2) سورة التغابن الآية 15
(3) سورة محمد الآية 31
(4) سورة محمد الآية 31
(5) سورة الطلاق الآية 12
(6) سورة محمد الآية 31

(6/93)

الهجرية 1411 هـ الثاني من أغسطس من الشهور الميلادية 1990 م جرى ما جرى من عدوان حاكم العراق على دولة الكويت المجاورة له ، واجتاحها بجيوشه المدمرة الظالمة ، واستحل الدماء والأموال ، وانتهك الأعراض ، وشرد أهل البلاد ، وجرت فتنة عظيمة بسبب هذا الظلم والعدوان ، واستنكر العالم هذا البلاء وهذا الحدث الظالم ، وحشد الجيوش على الحدود السعودية ، وبذل الناس الجهود الكبيرة : من رؤساء الدول ومن مجلس الأمن ومن غيرهم لحاكم العراق ليخرج من هذا الظلم ويسحب جيشه من هذه البلاد التي احتلها ظلما ، فلم يستجب ، وأصر على ظلمه وعدوانه ؛ لحكمة بالغة : إن ربك حكيم عليم له سبحانه الحكمة البالغة في كل شيء ، قد سبق في علمه جل وعلا أنه لا بد من حرب ، وأن هذا البلاء الذي وقع لا يتخلص منه بمجرد الحلول السلمية ، وهو القائل سبحانه في كتابه العظيم : { فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } (1) ويقول سبحانه : { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2) ونرجو أن يكون فيما وقع الخير وأن يكون في ذلك الخير لنا وللمسلمين جميعا والشر على أعداء الإسلام ؛ لأنه سبحانه أعلم وأحكم ، ونرجو أن يكون فيما حدث عظة لنا ولغيرنا في الرجوع إلى الله والاستقامة على دينه وحساب النفوس وجهادها لله والإعداد الكامل لأعدائنا أعداء الإسلام .
فالامتحان يفيد المؤمنين والعقلاء ، ويوجب حساب النفس وجهادها ، ويوجب على كل مسلم أن يحاسب نفسه ويجاهدها لله ، وأن يستقيم على أمره ، وأن يتباعد عن نهيه ، ويوجب على الدول الإسلامية أن تحاسب أنفسها أيضا ، وأن تستقيم على دين الله ، ومتى استقام العباد على الحق وأصلحوا أنفسهم وجاهدوها لله وبذلوا المستطاع في نصر الحق يسر الله أمورهم ونصرهم على عدوهم ، كما قال جل وعلا :
__________
(1) سورة النساء الآية 19
(2) سورة البقرة الآية 216

(6/94)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول سبحانه وتعالى { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) ويقول سبحانه وبحمده : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) ويقول سبحانه وتعالى : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5) يعني بسبب إيمانهم الصادق وعملهم الصالح يستخلفون في الأرض ، ويمكن الله لهم دينهم ، ويبدلهم من بعد خوفهم أمنا .
فالواجب هو الاستقامة على أمر الله ، وعلاج الفتن بما أمر الله به من التقوى ، والاستقامة والجهاد الصادق والإخلاص لله والصبر والمصابرة . هكذا يجب . وقد بين الله لعباده أسباب النجاة ووسائل النصر ، فقال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (6) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (7) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (8)
فأمرهم سبحانه عند لقاء الأعداء وعند وجود العدوان وعند مباشرة الجهاد بصفات عظيمة :
أولها : الثبات على الحق والاستقامة عليه ، فقال سبحانه { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا } (9) فالثبات على الحق لا بد منه ، والصبر عليه كما في الآية
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة النور الآية 55
(6) سورة الأنفال الآية 45
(7) سورة الأنفال الآية 46
(8) سورة الأنفال الآية 47
(9) سورة الأنفال الآية 45

(6/95)

الأخرى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وأهل الأيمان لا تشغلهم الشدائد عن الحق بل يلزمون الحق في الشدة والرخاء .
والثاني : ذكر الله جل وعلا : ذكر الله بالقلب واللسان والعمل بالقلب ؛ تعظيما له سبحانه ومحبة له وخوفا منه , وثقة به وإخلاصا له . واعتمادا عليه سبحانه وتعالى , وإيمانا بأنه الناصر والنصر من عنده , كما قال سبحانه : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (2) وإنما الأسباب تعين على ذلك , فما شرع الله من إعداد وسلاح وغير ذلك من الأسباب كلها تعين على ذلك , وهي بشرى من عند الله , كما قال الله عندما أمد رسوله صلى الله عليه وسلم بالملائكة : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) وفي آية آل عمران : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (4)
فالمؤمن عند الشدائد يذكر الله ويعظمه ، ويعلم أنه الناصر ، وأنه الضار النافع , وأن بيده كل شيء , فبيده سبحانه الضر والنفع , وبيده سبحانه العز والنصر ، وبيده جل وعلا تصريف الأمور ، لا يغيب عن علمه شيء ، ولا يعجزه شيء سبحانه وتعالى . وعلق على ذلك الفلاح فقال عز من قائل : { وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (5) فبذكر الله بالقلب واللسان والعمل : الفلاح والظفر والخير كله . فالمؤمنون في الشدة والرخاء يلزمون ذكر الله وتعظيمه , والإخلاص له , وإقامة حقه , وترك معصيته , فيذكرون الله بإقامة الصلوات , والمحافظة عليها , وحفظ الجوارح عما حرم اللهو وحفظ اللسان عما حرم الله , وذلك بأداء الحقوق والكف عما حرم الله ، إلى غير ذلك مما يرضيه سبحانه ويباعد عن غضبه .
__________
(1) سورة آل عمران الآية 200
(2) سورة الأنفال الآية 10
(3) سورة الأنفال الآية 10
(4) سورة آل عمران الآية 126
(5) سورة الأنفال الآية 45

(6/96)

وذكر الله سبحانه يكون بالقلب واللسان والعمل كما تقدم , وفي ذلك الفلاح والفوز والسعادة والظفر , ثم قال سبحانه : { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ } (1) هذه هي الصفة الثالثة ، وطاعة الله ورسوله هي من ذكر الله جل وعلا , ولكن نص عليها لعظمها , وذلك بفعل الأوامر وترك النواهي , في الجهاد وغيره .
ثم ذكر جل وعلا الصفة الرابعة : وهي الالتفاف والاجتماع والتعاون وعدم الفشل , فقال سبحانه : { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } (2) فالواجب على المسلمين التعاون والاتفاق والصدق في جهاد الأعداء , وإخراج الظلمة مما وقعوا فيه , لا بد من الاتفاق والصبر , وذكر الله والتعاون ضد العدو .
والعدو قد يكون مسلما , وقد يكون كافرا , وقد يكون مسلما باغيا , وقد أمر الله بقتال الباغي حتى يفيء إلى أمر الله , كما قال جل وعلا : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (3) هذا إن كان مؤمنا فكيف إذا كان كافرا بعثيا ظالما .
ومعنى حتى تفيء إلى أمر الله : حتى ترجع إلى الحق , وترد ما ظلمت , وتستقيم مع العدالة . ثم قال سبحانه : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (4) وهذه صفة خامسة . فلا بد من الصبر في جهاد الأعداء وقتالهم , وبذل المستطاع في ذلك , وقال سبحانه في آية البقرة في صفة المؤمنين : { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ } (5) يعني حين القتال , ثم قال سبحانه : { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (6) وقال سبحانه لنبيه صلى الله عليه وسلم : { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } (7)
__________
(1) سورة الأنفال الآية 46
(2) سورة الأنفال الآية 46
(3) سورة الحجرات الآية 9
(4) سورة الأنفال الآية 46
(5) سورة البقرة الآية 177
(6) سورة البقرة الآية 177
(7) سورة النحل الآية 127

(6/97)

والصبر أنواع ثلاثة :
- صبر على طاعة الله بالجهاد وأداء الحقوق .
- وصبر عن معاصي الله , بالكف عما حرم الله قولا وعملا .
- ونوع ثالث هو الصبر على قضاء الله وقدره مما يصيب الناس من جراح أو قتل أو مرض أو غير ذلك . لا بد من الصبر وتعاطي أسباب النصر . وأسباب العافية .
ثم ذكر سبحانه صفة سادسة وسابعة فقال : { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ } (1) أي لا تكونوا في جهادكم متكبرين ولا مرائين , بل يجب على المؤمنين في جهادهم لعدوهم الإخلاص لله , والصدق والتواضع لله , وسؤاله النصر جل وعلا . وقد ذكر الله أمرا ثامنا وحذر منه , وهو الصد عن سبيل الله , وهو من صفة أعداء الله , فهم يصدون عن سبيل الله ويبغونها عوجا . أما المؤمنون فيجاهدون في تواضع لله , مخلصين له سبحانه , لا متكبرين ولا مرائين , يدعون إلى سبيل الله من صد عنه , يدعون الناس إلى الحق والهدى وإلى طاعة الله ورسوله . هكذا المؤمنون الصادقون أينما كانوا . وهذه الفتنة - أعني عدوان حاكم العراق على الكويت - قد اشتبه فيها الأمر على بعض الناس , إذ ظن بعض الناس أن الأولى فيها الاعتزال وعدم القتال مع هؤلاء أو هؤلاء , وهذا قد جرى في أول فتنة وقعت بعد رسول الله صلى الله عليه وسلم , وهي الفتنة التي وقعت بين أهل الشام وأهل العراق , بسبب مقتل عثمان رضي الله عنه الذي قتل ظلما من فئة بغت عليه وتعدت , والتبست عليها الأمور , ودخل فيها من هو حاقد على الإسلام , والتبست الأمور على بعض الناس حتى اشتبهت الأمور , وبقتل عثمان رضي الله عنه ظلما وعدوانا حصل بسبب ذلك فتنة عظيمة , فبايع الناس عليا رضي الله عنه
__________
(1) سورة الأنفال الآية 47

(6/98)

بالخلافة , وقام معاوية رضي الله عنه وجماعة يطالبون بدم عثمان , وبايعه كثير من الناس على ذلك , وعظمت الفتنة واشتدت البلية , وانقسم المسلمون قسمين بسبب هذه الفتنة : طائفة انحازوا إلى معاوية رضي الله عنه وأهل الشام , يطالبون عليا رضي الله عنه بتسليم القتلة .
وطائفة أخرى هم علي رضي الله عنه وأصحابه , طلبوا معاوية وأصحابه الهدوء والصبر , وبعد تمام الأمر واستقرار الخلافة ينظر في أمر القتلة .
واشتد الأمر وجرى ما جرى من حرب الجمل وصفين , وظن بعض الناس في ذلك الوقت أن الأولى عدم الدخول في هذه الفتنة , واعتزل بعض الصحابة ذلك , فلم يكونوا مع علي ولا مع معاوية .
والفتنة اليوم كذلك , حصل فيها اشتباه; لأن وقوع الفتن يسبب اشتباها كثيرا على الناس , وليس كل إنسان عنده العلم الكافي بما ينبغي أن يفعل , فقد يقع له شبه تحول بينه وبين فهم الصواب . وهذه الفتنة التي وقعت الآن ليست مما يعتزل فيها; لأن الحق فيها واضح , والقاعدة أن الفتنة التي ينبغي عدم الدخول فيها هي : المشتبهة التي لا يتضح فيها الحق من الباطل , والتي قال فيها رسول الله صلى الله عليه وسلم : « ستكون فتن القاعد فيها خير من القائم والقائم خير من الماشي والماشي فيها خير من الساعي من تشرف لها تستشرفه ، فمن وجد ملجأ أو معاذا فليعذ به » (1) رواه البخاري ومسلم في صحيحيهما عن أبي هريرة رضي الله عنه . ويقول صلى الله عليه وسلم : « إن بين يدي الساعة فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا فالقاعد فيها خير من القائم والقائم فيها خير من الماشي والماشي فيها خير من الساعي ، فكسروا قسيكم وقطعوا أوتاركم واضربوا بسيوفكم الحجارة ، فإن دخل على أحدكم فليكن كخير ابني آدم » (2) رواه ابن ماجه وأبو داود , فهذه الفتنة التي تشتبه ولا يتضح للمؤمن فيها الحق من الباطل , هي التي يشرع البعد عنها وعدم الدخول فيها .
__________
(1) صحيح البخاري الفتن (6670),صحيح مسلم الفتن وأشراط الساعة (2886),مسند أحمد بن حنبل (2/282).
(2) سنن أبو داود الفتن والملاحم (4259),سنن ابن ماجه الفتن (3961).

(6/99)

أما ما ظهر فيه الحق ، وعرف المحق من المبطل والظالم من المظلوم ، فالواجب أن ينصر المظلوم ويردع الظالم ، ويردع الباغي عن بغيه ، وينصر المبغي عليه ، ويجاهد الكافر المعتدي ، وينصر المظلوم المعتدى عليه ، وفي هذا المعنى يقول الله سبحانه وتعالى: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1)
ويقول سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) ثم شرحها للناس بقوله سبحانه: { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5)
فهذا وعده سبحانه لمن جاهد في سبيله ونصر الحق في هذه الآيات الكريمات ، وفي قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (6) وصفها بهذا الوصف العظيم أنها تجارة ، وأنها تنجي من عذاب أليم ، ثم فسرها بقوله : { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ } (7) ومعلوم أن الجهاد من الإيمان ، ولكن خصه بالذكر لعظم شأنه ومسيس الحاجة إلى بيان فضله ، فقال سبحانه وتعالى: { وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ } (8) بدأ بالأموال لعظم شأنها ، وعموم نفعها في شراء السلاح وتجهيز المجاهدين وإطعامهم ، ولذلك بدأ بالمال قبل النفس في أكثر الآيات ؛ لأن نفعه أوسع ، ثم قال سبحانه وبحمده : { ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (9) ثم فسر بعد ذلك الخير المذكور بقوله تعالى:
__________
(1) سورة التوبة الآية 41
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) سورة الصف الآية 10
(7) سورة الصف الآية 11
(8) سورة الصف الآية 11
(9) سورة الصف الآية 11

(6/100)

{ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (2) كل هذا من ثواب الجهاد , ثم قال جل وعلا : { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (3) وقال الله جل وعلا : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (4) وقال سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (5) يعني حتى ترجع للحق { فَإِنْ فَاءَتْ } (6) أي رجعت للحق { فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (7)
هذا بالنسبة للمؤمنين ، كما جرى يوم الجمل وصفين فى القتال بين المؤمنين , فقد أمر الله المؤمنين أن يقاتلوا الطائفة الباغية حتى ترجع إلى الحق , وبعد الرجوع إلى الحق ينظر في المسائل المشكلة , وتحل بالصلح والعدل الذي شرعه الله فى قوله تعالى : { فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا } (8) أي بالطرق الحكيمة المشروعة التي جعلها الله وسيلة لحل النزاع { وَأَقْسِطُوا } (9) يعني : اعدلوا { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (10) هذا في المؤمنين , تقاتل الفئة الباغية , وهي مؤمنة حتى ترجع , فكيف إذا كانت الطائفة الباغية ظالمة كافرة , كما هو الحال في حاكم العراق , فهو بعثي ملحد , ليس من المؤمنين , وليس ممن يدعو للإيمان والحق بل يدعو إلى مبادئ الكفر والضلال , وبدأ يتمسح بالإسلام لما جرى ما جرى , فأراد أن يلبس على الناس ويدعو إلى الجهاد كذبا وزورا ونفاقا . ولو كان صادقا لترك الظلم , وترك البلاد لأهلها , وأعلن توبته إلى الله من مبادئه
__________
(1) سورة الصف الآية 12
(2) سورة الصف الآية 13
(3) سورة الصف الآية 13
(4) سورة التوبة الآية 111
(5) سورة الحجرات الآية 9
(6) سورة الحجرات الآية 9
(7) سورة الحجرات الآية 9
(8) سورة الحجرات الآية 9
(9) سورة الحجرات الآية 9
(10) سورة الحجرات الآية 9

(6/101)

الإلحادية وطريقته التي يمقتها الإسلام , ومصدر التشريع فيه كتاب الله وسنة نبيه - صلى الله عليه وسلم - وحينئذ تحل المشكلات بالطرق السلمية بعد ذلك .
أما أن يدعو إلى الجهاد وهو مقيم على الظلم والعدوان والتهديد لجيرانه , فكيف يكون هذا الجهاد الظالم؟ وهذا الجهاد الكاذب , والنفاق الذى يريد به التلبيس . وقد قال رسول الله- صلى الله عليه وسلم- في الحديث الصحيح : « انصر أخاك ظالما أو مظلوما قالوا يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : أن تحجزه عن الظلم فذلك نصرك إياه » (1) وذكر البراء رضي الله عنه نصر المظلوم في الحديث الصحيح المتفق عليه , وهو قوله رضي الله عنه : « أمرنا رسول الله- صلى الله عليه وسلم- بسبع وذكر منها : نصر المظلوم » (2) , فنصر المظلوم واجب متعين على كل من استطاع ذلك فإذا كان الظلم عظيما , كان الواجب أشد . وإذا كان الظلم لفئات كثيرة وأمة عظيمة ويخشى من ورائه ظلم آخر وشر آخر صار الواجب أشد وأعظم فى نصر المظلوم وفي جهاد الظالم , حتى لا تنتشر الفتنة التي قام بها وحتى لا يعظم الضرر به , باجتياحه بلادا أخرى , ولو فعل ذلك لكان الأمر أشد وأخطر , ولكانت الفتنة به أعظم وأسوأ عاقبة , ولربما جرت أمور أخرى لا يعلم خطرها إلا الله .
ولعظم الأمر وخطورته اضطرت المملكة العربية السعودية إلى الاستنصار بالجنسيات المتعددة من الدول الإسلامية وغيرها , لعظم الخطر , ووجوب الدفاع عن البلاد وأهلها , واتقاء شر هذا الظالم المجرم الملحد , وقد وفقها الله فى ذلك والحمد لله على ما حصل , ونسأل الله أن يجعل العاقبة حميدة , وأن يخذل الظالم ويسلط عليه من يكف ضرره ، وأن يدير عليه دائرة السوء , وأن يهزم جمعه ويشتت شمله , ويقينا شره وشر أمثاله , وأن ينفع بهذه الجهود , وان يدير دائرة السوء على المعاندين والظالمين , وأن يكتب النصر لأوليائه المؤمنين , وأن يرد هذه الجنود التي تجمعت لردع هذا الظالم إلى بلادها , ويقينا شرها , فهي جاءت لأمر واحد وهو الدفاع عن هذه
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) صحيح البخاري الأشربة (5312),صحيح مسلم اللباس والزينة (2066),سنن الترمذي الأدب (2809),مسند أحمد بن حنبل (4/284).

(6/102)

البلاد , وإخراج هذا الجيش الظالم من الكويت , لما فى التساهل في هذا الأمر وعدم المبادرة من الخطر العظيم ؛ لأن الظالم لديه جيش كثير مدرب , حارب به ثمان سنين لجارته إيران , وتجمع لديه جيش كثيف , ولديه نية سيئة وخبث عظيم , وقد يسر الله برحمته اجتماع جيوش عظيمة , لحربه ورده عن ظلمه , ولتنصر المظلوم , وتعيد الحق إلى أصحابه .
وأسأل الله جل وعلا أن ينفع بالأسباب , ويحسن العاقبة للمظلومين ويجعلها للجميع عظة وذكرى . والله جل وعلا يقول : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) فالحكومة السعودية مضطرة , ودول الخليج كذلك إلى الاستعانة بالقوات الإسلامية والأجنبية لردع الظالم , والقضاء عليه , وإخراجه بالقوة من هذه البلاد التي احتلها لما أبى وعاند , ولم ينقد لدعاء الحق وخروجه سلما من البلاد التي احتلها , وانسحابه عن الحدود السعودية , لم تكن المفاوضة بعد ذلك في مطالبه من جيرانه , فلما أبى واستكبر وعاند وركب رأسه , ولم يراع حق الجوار , ولا حق الإسلام , ولا حق الإحسان , وجب أن يقاتل وأن يجاهد , ووجب على الدولة أن تفعل ما تستطيع من الأسباب التي تعينها على قتاله وجهاده .
ونسأل الله أن ينفع بهذه الأسباب ، وأن ينصر الحق وحزبه , ويخذل الباطل وأهله , وأن يرد المظلومين إلى بلادهم موفقين ومهديين , وأن يخذل الظالم وأن يدير عليه دائرة السوء , وأن يهزم جمعه ويشتت شمله , وأن يقينا شر هذه الفتنة , وأن يجعلها موعظة للمؤمنين جميعا .
ونسأل الله أن يجعلها سببا للرجوع إلى الله والاستقامة على دينه , وإعداد العدة الكافية لجهاد أعدائه .
فالمسلمون يستفيدون من الفتن والمحن الفوائد المطلوبة , ومن ذلك أن يحاسب كل واحد منا نفسه , وأن يجاهدها لله حتى تستقيم على الحق , وحتى يدع ما حرم الله عليه , فإن الطاعات من الجيش المجاهد من أسباب النصر , والمعاصي من أسباب الخذلان .
__________
(1) سورة الأنعام الآية 119

(6/103)

فعلى المجاهدين وعلى المظلومين أن يصبروا ويصابروا وأن يتقوا الله , وأن يستقيموا على دينه , وأن يحافظوا على حقه , وأن يتواصوا بالحق والصبر عليه , وبذلك يوفقون , ويجعل لهم النصر المؤزر , قال تعالى فى كتابه العظيم : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1)
فمتى صبر المسلمون واتقوا ربهم فإنه لا يضرهم كيد الأعداء , وإن جرت عليهم المحن , وإن قتل بعضهم , وإن جرح بعضهم , وإن أصابتهم شدة فلا بد أن تكون لهم العاقبة الحميدة بوعد الله الصادق , وفضله العظيم , كما قال سبحانه وتعالى : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) وقال تعالى : { وَالْعَاقِبَةُ لِلتَّقْوَى } (3) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5) وقال سبحانه وبحمده : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (6) فيجب علينا جميعا رجالا ونساء فى هذه البلاد وغيرها , وعلى جميع المسلمين في كل مكان أن يستقيموا على دينه , وأن يحافظوا على أوامره وينتهوا عن نواهيه , وأن يصدقوا في جهاد الأعداء , ومنها جهاد هذا العدو الظالم حاكم العراق وجنده الظالم , وأن يكونوا يدا واحدة ضد هذا العدو الغاشم الكافر وحزبه الملحد . ومن أسباب النصر تطبيق شريعة الله وتحكيمها في كل شيء ، فالواجب على الدول الإسلامية والمنتسبة للإسلام أن تحاسب أنفسها ، وأن تجاهد في الله جهاد الصادقين , وأن تحكم شريعة الله في جميع شئونها , فهي سفينة النجاة , كما أن سفينة نوح جعلها الله سفينة النجاة لأهل الأرض كلهم من الغرق , كذلك شريعة الله التي جاء بها سيدنا محمد - صلى الله عليه وسلم - وهي الشريعة الإسلامية : هي سفينة النجاة لأهل الأرض كلهم أيضا , من استقام عليها وحافظ عليها كتبت له النجاة فى الدنيا والآخرة . وإن أصابه بعض ما قدره الله عليه مما يكره من شدة أو حرب أو غير ذلك , فإن له النجاة والعاقبة الحميدة في الدنيا والآخرة .
__________
(1) سورة آل عمران الآية 120
(2) سورة هود الآية 49
(3) سورة طه الآية 132
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الطلاق الآية 4

(6/104)

فالمؤمنون من قوم نوح عليه السلام عندما أصابتهم الشدة أمرهم الله سبحانه بركوب السفينة ، ونجاهم الله بسبب إيمانهم , واتباعهم لنوح عليه السلام . فهكذا المؤمنون فى كل زمان , لا بد لهم من صبر على الشدائد , واستقامة على الحق حتى يأتيهم الفرج من الله سبحانه , كما قال تعالى فى سورة فصلت : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (2) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (3) وقال سبحانه في سورة الأحقاف : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (5)
فالواجب على جميع المسلمين في الجزيرة العربية وفي غيرها تقوى الله سبحانه وتعالى , رجالا ونساء , حكاما ومحكومين , وأن يستقيموا على دينه , وأن يحاسبوا أنفسهم من أين أصيبوا , فما أصابنا شيء مما نكره إلا بسبب معصية اقترفناها , كما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (6)
وهذا الذي وقع بسبب تقصيرنا وسيئاتنا , فيجب علينا أن نرجع إلى الله , وأن نحاسب أنفسنا ، وأن نجاهد لله , وأن نستقيم على حقه , وأن نحذر معصيته , وأن نتواصى بالحق وبالصبر عليه , حتى ينصرنا الله , ويكفينا شر أنفسنا , وشر أعدائنا , كما قال عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (7) وقال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (8) وقال سبحانه وبحمده : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (9)
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة فصلت الآية 32
(4) سورة الأحقاف الآية 13
(5) سورة الأحقاف الآية 14
(6) سورة الشورى الآية 30
(7) سورة آل عمران الآية 120
(8) سورة المائدة الآية 2
(9) سورة محمد الآية 7

(6/105)

وقال عز من قائل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) وقال سبحانه وتعالى : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) فهؤلاء هم الرابحون في كل مكان , وفي كل عصر , بإيمانهم العظيم وعملهم الصالح , وتواصيهم بالحق , والصبر عليه .
وهذه الفتنة , هذا هو علاجها- كما هو علاج كل فتنة- بالصبر على الحق والجهاد والثبات عليه بشتى الوسائل الممكنة . بالسلاح الممكن , والنصيحة الممكنة , وبكل طريقة أباحها الله , وشرعها لحل المشكلات , وردع الظالم وإحقاق الحق .
وإذا خاف المظلوم من أن يغلب , واستعان بمن يأمنهم فى هذا الأمر , وعرف منهم النصرة فلا مانع من الاستنصار ببعض الأعداء الذين هم في صفنا ضد عدونا , ولقد استعان النبي - صلى الله عليه وسلم - وهو أفضل الخلق بالمطعم بن عدي لما مات أبو طالب عم النبي صلى الله عليه وسلم وكان كافرا ، وحماه من قومه , لما كان له من شهرة وقوة وشعبية , فلما توفي أبو طالب وخرح النبي - صلى الله عليه وسلم - إلى الطائف يدعوهم إلى الله لم يستطع الرجوع إلى مكة خوفا من أهل مكة , إلا بجوار المطعم بن عدي ، وهو من رءوس الكفار , واستنصر به في تبليغ دعوة الله , واستجار به فأجاره , ودخل فى جواره , وهكذا عندما احتاج إلى دليل يدله على طريق المدينة استأجر شخصا من الوثنيين ليدله إلى المدينة لما أمنه على هذا الأمر .
ولما احتاج إلى اليهود بعد فتح خيبر ولاهم نخيلها وزروعها بالنصف , يزرعونها للمسلمين , والمسلمون مشغولون بالجهاد لمصلحة المسلمين , ومعلوم عداوة اليهود للمسلمين , فلما احتاج إليهم عليه الصلاة والسلام وأمنهم ولاهم على نخيل خيبر وزروعها .
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(6/106)

فالعدو إذا كان في مصلحتنا وضد عدونا فلا حرج علينا أن نستعين به ضد عدونا , وفي مصلحتنا , حتى يخلصنا الله من عدونا ثم يرجع عدونا إلى بلاده . ومن عرف هذه الحقيقة وعرف حال الظالم وغشمه وما يخشى منه من خطر عظيم وعرف الأدلة الشرعية اتضح له الأمر .
ولهذا درس هيئة كبار العلماء هذا الحادث , وتأملوه من جميع الوجوه وقرروا أنه لا حرج فيما فعلت الدولة من هذا الاستنصار للضرورة إليه , وشدة الحاجة إلى إعانتهم للمسلمين , وللخطر العظيم الذي يهدد البلاد لو استمر هذا الظالم في غشمه واجتياحه للبلاد , وربما ساعده قوم آخرون وتمالئوا معه على الباطل .
فالأمر في هذا جلل وعظيم , ولا يفطن إليه إلا من نور الله بصيرته , وعرف الحقائق على ما هي عليه , وعرف غشم الظالم , وما عنده من القوة التي نسأل الله أن يجعلها ضده , وأن يهلكه ويكبته , وأن يكفينا شره وشر كل الأعداء , وأن يولي على العراق رجلا صالحا يحكم فيه بشرع الله , وينفذ في شعبه أمر الله , كما نسأله سبحانه أن يقيهم شر هذا الحاكم الظالم العنيد الذي عذبهم وآذاهم وعذب المسلمين وأحدث هذه الفتنة , وجر المسلمين إلى خطر عظيم .
نسأل الله أن يعامله بعدله , وأن يقضي عليه , وأن يريح المسلمين من فتنته , وأن يجعل العاقبة الحميدة لعباده المسلمين , وأن يرد المظلومين إلى بلادهم , وأن يصلح حالهم , وأن يقيم فيهم أمر الله , وأن يقينا وإياهم الفتن ما ظهر منها وما بطن .
وقد رأيت أن أبسط القول في هذه المسألة لإيضاح الحق , وبيان ما يجب أن يعتقد فى هذا المقام , وبيان صحة موقف الدولة فيما فعلت ؛ لأن أناسا كثيرين التبس عليهم الأمر في هذه الحالة , وشكوا في حكم الواقع وجوازه بسبب الضرورة والحاجة الشديدة ؛ لأنهم لم يعرفوا الواقع كما ينبغي , ولعظم خطر هذا الظالم الملحد - أعني حاكم العراق - صدام حسين .
ولهذا اشتبه عليهم هذا الأمر , وظنوا واعتقدوا صحة ما فعله لجهلهم , ولالتباس

(6/107)

الأمر عليهم , وظنهم أنه مسلم يدعو إلى الإسلام بسبب نفاقه وكذبه . وربما كان بعضهم مأجورا من حاكم العراق , فتكلم بالباطل والحقد ؛ لأنه شريك له فى الظلم , وبعضهم جهل الأمر وجهل الحقيقة وتكلم بما تكلم به أولئك الظالمون , جهلا منه بالحقيقة , والتبست عليه الأمور .
هذا هو الواقع , وهو أن هذا الظالم اعتدى وظلم , وأصر على عدوانه ولم يفئ إلى ترك الظلم . والله سبحانه قد أمرنا أن نقاتل الفئة الظالمة ولو كانت مؤمنة , حتى تفيء إلى أمر الله , فكيف إذا كانت الفئة الباغية كافرة ملحدة , فهي أولى بالقتال , وكفها عن الظلم ونصر الفئة المظلومة المبغي عليها بما يستطيعه المسلمون من أسباب النصر والردع للظالم . وقد حاول معه الناس ستة أشهر , وطلبوا منه أن يراجع نفسه ويخرج من الكويت , ويرجع عن ظلمه وبغيه , فأبى , فلم يبق إلا الحرب , ودعت الضرورة إلى الاستعانة بمن هو أقوى من المبغي عليه , على حرب هذا العدو الغاشم حتى تجتمع القوى في حربه وإخراجه .
نسأل الله أن يقضي عليه , ويرد كيده في نحره , وأن يدير عليه دائرة السوء , وأن يكفي المسلمين شره وشر غيره , وأن ينصرهم على أعدائهم وأن يصلح حالهم , وأن يمنحهم الاستقامة على دينه إنه سميع قريب .
ومن الواجب على الجميع الاتعاظ بهذه الفتن والاستفادة منها فى إصلاح أحوالنا , والاستقامة على طاعة الله ورسوله , وأن نحاسب أنفسنا حتى نستقيم على الحق , وندع ما سواه , فالله سبحانه يجعل البلايا عظة وعبرة لمن يشاء , كما قال جل وعلا : { فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } (1) وقال سبحانه : { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2) كما نسأل الله سبحانه أن يجعل في هذه الحرب خيرا لنا , وأن يجعل عاقبتها حميدة .
__________
(1) سورة النساء الآية 19
(2) سورة البقرة الآية 216

(6/108)

ويجب أن لا ننسى ما حدث للنبي - صلى الله عليه وسلم - والصحابة يوم الأحزاب وهم خير أناس , فقد تجمعت عليهم الأحزاب الكافرة , وجاءتهم من فوقهم ومن أسفل منهم بقوة قوامها عشرة آلاف مقاتل , وحاصروا المدينة , وقال أهل النفاق : { مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (1) هكذا ذكر الله عنهم سبحانه فى سورة الأحزاب في قوله عز وجل : { وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (2) حتى نصر الله نبيه , وأرسل الرياح التي أكفأت قدورهم , وقلعت خيامهم , وشردتهم كل مشرد , فرجعوا خائبين , والحمد لله بعد الشدة العظيمة التي وقعت على رسول الله - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم - .
وهكذا يوم أحد حين تجمع الكفار , وأغاروا على المدينة , وحاصروها , وجرى ما جرى من جرح وقتل من قتل من الصحابة حتى أنزل الله نصره وتأييده , وسلم الله المسلمين وأدار على أعدائه دائرة السوء , ورجعوا إلى مكة صاغرين , وأنجى الله نبيه بعدما قتل سبعون من الصحابة , وجرح النبي وجماعة كثيرة من أصحابه , واجتهد المشركون في قتله فوقاه الله شرهم .
ولما استنكر المسلمون هذا الحدث , قال الله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا } (3) يعني ( يوم بدر ) { قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } (4) ذلك أن النبي - صلى الله عليه وسلم - هو والمسلمون أصابهم ما أصابهم يوم أحد بسبب أمر فعله الرماة الذين أمرهم النبي - صلى الله عليه وسلم - أن يمسكوا ثغرا , وهو جبل الرماة , ولا يتركوه حتى لا يدخل منه جيش العدو , فلما رأى الرماة أن العدو قد انكشف وانهزم ظنوا أنها الفيصلة , فتركوا الثغر وصاروا يجمعون الغنيمة , وتركوا أمر النبي - صلى الله عليه وسلم- فدخل العدو من ذلك الثغر , وحصل ما حصل من الهزيمة والمصيبة العظيمة على المسلمين , فأنزل الله قوله : { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ } (5) يعني تقتلونهم
__________
(1) سورة الأحزاب الآية 12
(2) سورة الأحزاب الآية 12
(3) سورة آل عمران الآية 165
(4) سورة آل عمران الآية 165
(5) سورة آل عمران الآية 152

(6/109)

{ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (1) أي من الهزيمة للعدو , يعني بذلك الرماة , فشلوا , وتنازعوا , وتركوا أمر النبي - صلى الله عليه وسلم- فلم يصبروا ، وعندما وقع منهم هذا سلط الله عليهم العدو , قال تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) فإذا كان النبي - صلى الله عليه وسلم - وأصحابه يصيبهم مثل هذه الهزيمة والقتل والجراح بسبب ما وقع من بعضهم من الذنوب فكيف بحالنا ؟
فالواجب على أهل الإسلام أينما كانوا أن يحاسبوا أنفسهم , وأن يجاهدوها في الله ويتفقدوا عيوبهم , ويتوبوا إلى الله منها , كما قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ } (3) والمعنى : انظروا ما قدمتم للآخرة , فإن كنتم قدمتم أعمالا خيرة فاحمدوا الله عليها واسألوه الثبات , وإن كنتم قدمتم أعمالا سيئة فتوبوا إلى الله منها , وارجعوا إلى الحق والصواب. فالواجب على أهل الإيمان أينما كانوا أن يتقوا الله دائما , ويحاسبوا أنفسهم دائما , ولا سيما وقت الشدائد وعند المحن , كحالنا اليوم , يجب الرجوع إلى الله , والتوبة إليه وحساب النفس وجهادها لله , وما سلط علينا هذا العدو إلا بذنوبنا , فلا بد من جهاد النفس , ولا بد من الضراعة إلى الله , وسؤال الله سبحانه وتعالى أن ينصرنا على عدونا , وأن يذل عدونا , وأن يكفينا شره وشر أنفسنا وشر الشيطان . لا بد من الضراعة إلى الله , وسؤاله التأييد , كما قال تعالى : { فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا } (4) فلا بد من العودة إلى الله , وسؤاله جل وعلا النصر . والنبي - صلى الله عليه وسلم - يوم بدر ليلة الواقعة قام يناجي ربه , ويدعوه ويبكي , ويسأل ربه
__________
(1) سورة آل عمران الآية 152
(2) سورة آل عمران الآية 165
(3) سورة الحشر الآية 18
(4) سورة الأنعام الآية 43

(6/110)

النصر , حتى جاءه الصديق رضي الله عنه بعدما سقط رداؤه وقال : ( حسبك يا رسول الله إن الله ناصرك إن الله مؤيدك ) , فإذا كان رسول الله - صلى الله عليه وسلم - وهو أفضل الناس وسيد ولد آدم يتضرع إلى الله فكيف بحالنا ونحن في أشد الضرورة إلى التوبة إلى الله , وإلى البكاء من خشيته , وإلى طلب النصر منه سبحانه وتعالى فى ليلنا ونهارنا . فالغفلة شرها عظيم , والمعاصي خطرها كبير , فالواجب الإقلاع عنها والتوبة إلى الله سبحانه , فالذي عنده تساهل في الصلاة يجب أن يحافظ عليها ويبادر إليها ويصلي في الجماعة , والذي يتعامل بالربا يجب أن يترك ذلك , وأن يتوب إلى الله منه , والذي عنده عقوق لوالديه يتقي الله ويبر والديه , والقاطع لأرحامه يتقي الله ويصل أرحامه , والذي يشرب المسكر يتقي الله ويقلع عن ذلك , ويتوب إلى الله , والذي يغتاب الناس يحذر ذلك ويحفظ لسانه ويتقي الله .
وهكذا يحاسب كل إنسان نفسه في كل عيوبه ويتقي الله . وهكذا الموظف المقصر في وظيفته وفي أمانته يتقي الله , ويؤدي حق الله وحق عباده , وهكذا الرؤساء كل واحد منهم ، سواء كان ملكا أو رئيس جمهورية أو وزيرا ، كل واحد منهم عليه أن يحاسب نفسه لله , ويجاهدها لله , ويتوب إلى الله سبحانه من سيئ عمله . وهكذا كل موظف , وكل جندي , عليه أن يجاهد نفسه ويطيع الله ورسوله , ويطيع رئيسه في المعروف , ويتوب إلى الله من سيئات عمله وتقصيره .
وهذا كله من أسباب النصر والعاقبة الحميدة , فلا بد من الصدق مع الله وجهاد النفس والتوبة الصادقة من سائر الذنوب من الرؤساء والمرءوسين . ولا بد من الدعاء والضراعة إلى الله وطلبه النصر والتأييد والعون على العدو , وسؤال الله أن يخذل العدو ويرد كيده فى نحرة , ولا بد مع ذلك من الأسباب الحسية , من قوة وجيش وسلاح كما قال سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1)
__________
(1) سورة الأنفال الآية 60

(6/111)

وقال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) فيجب على أهل الإيمان أن يعدوا العدة المناسبة لجهاد الأعداء بكل ما يستطيعون , والله سبحانه وتعالى يقول : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) فعلى المسلمين أن يعدوا ما استطاعوا من القوة : من السلاح والرجال والتدريب , فإذا فعلوا ذلك كفاهم الله شر عدوهم وجاءهم النصر من الله , يقول الله سبحانه : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (3) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (4) ويقول سبحانه وبحمده : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (5) كما يجب على المسلم أن يلح فى الدعاء ، ويسأل ربه من خيري الدنيا والآخرة كما قال سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (6) وقال جل وعلا : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (7) وقال سبحانه : { وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ } (8) فعلينا أن نلح في الدعاء , ولا نستبطئ الإجابة , ولهذا جاء فى الحديث الصحيح , يقول - صلى الله عليه وسلم - « يستجاب لأحدكم ما لم يعجل يقول دعوت ودعوت فلم أره يستجاب لي فيستحسر عند ذلك ويدع الدعاء » (9) . فلا ينبغي للمؤمن أن يدع الدعاء وإن تأخرت الإجابة , فالله حكيم عليم , في تأخير الإجابة يؤخرها سبحانه لحكم بالغة , حتى يتفطن الإنسان لأسباب التأخير , ويحاسب نفسه , ويجتهد في أسباب القبول . من التوبة النصوح والعناية بالمكسب الحلال , وإقبال القلب على الله وجمعه عليه سبحانه حين الدعاء , إلى غير ذلك من الفوائد العظيمة والنتائج المفيدة .
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) سورة البقرة الآية 249
(4) سورة محمد الآية 7
(5) سورة آل عمران الآية 120
(6) سورة غافر الآية 60
(7) سورة البقرة الآية 186
(8) سورة النساء الآية 32
(9) صحيح البخاري الدعوات (5981),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2735),سنن الترمذي الدعوات (3387),سنن أبو داود الصلاة (1484),سنن ابن ماجه الدعاء (3853),مسند أحمد بن حنبل (2/487),موطأ مالك النداء للصلاة (495).

(6/112)

فلو أن كل إنسان يعطى الإجابة في الحال لفاتت هذه المصالح العظيمة .
ومما يوضح ما ذكرت أن نبي الله يعقوب عليه الصلاة والسلام طلب من ربه أن يجمع بينه وبين ولده يوسف , فتأخرت الإجابة مدة طويلة , ومكث يوسف في السجن بضع سنين , والداعي نبي كريم , هو يعقوب بن إسحاق بن إبراهيم الخليل عليهم الصلاة والسلام ، فعلم بذلك أن الله سبحانه له حكم عظيمة في تأخير الإجابة وتعجيلها . وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث إما أن تعجل له دعوته فى الدنيا وإما أن تدخر له في الآخرة وإما أن يصرف عنه من الشر مثلها ، فقال الصحابة رضي الله عنهم يا رسول الله إذا نكثر ، قال : الله أكثر » (1) رواه الإمام أحمد فى مسنده .
والمقصود أن المشروع للمسلم عندما تتأخر الإجابة أن يتأمل , ما هي الأسباب , لماذا تأخرت الإجابة؟ لماذا سلط علينا العدو؟ لماذا هذا البلاء؟
يتأمل ويحاسب نفسه ويجاهدها حتى تحصل له البصيرة بعيوب نفسه , وحتى يعالجها بالعلاج الشرعي . والدولة تعالج نقصها , والشخص يعالح نقصه ويداويه , كل داء له دواء , كما قال ذلك النبي - صلى الله عليه وسلم- ودواء الذنوب التوبة إلى الله سبحانه , والاستقامة على طاعته ، هذا هو دواء الذنوب .
فالواجب على كل إنسان أن يعالج ذنبه ومعصيته بالتوبة النصوح ويحاسب نفسه , ويعلم أن ربه سبحانه ليس بظلام للعبيد . فالله سبحانه لم يظلمك بل أنت الظالم لنفسك , تأمل وحاسب نفسك , وجاهدها , وهذا الحاكم الظالم , أعني حاكم العراق صدام حسين يرمي السعودية بالصواريخ , فماذا فعلت معه السعودية ؟ لقد ساعدته مساعدة عظيمة على عدوه , ساعدته بالمساعدات التي ذكرها صدام في كتابه لخادم الحرمين الشريفين .
وذكر
__________
(1) مسند أحمد بن حنبل (3/18).

(6/113)

أشياء كثيرة من المساعدات وأخفى الكثير ، والمطلوب منه الآن الخروج من الكويت وسحب جيشه منها , وبعد ذلك يحصل التفاوض في بقية المشاكل , فهل هذا هو جزاء الإحسان للكويت بأن يخرجهم من ديارهم وقد أحسنوا إليه كثيرا؟ وهل جزاء ما عملت السعودية أن يضربها بالصواريخ ويحشد جيوشه على حدودها؟ هذا هو جزاء المحسن عند صدام حسين ، والله يقول سبحانه : { هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ } (1) لقد أحسنت إليه السعودية عند الملمات , وواسته عند الشدائد , والكويت كذلك , ودول الخليح كذلك , كلهم ساعدوه ومدوه بما يستطيعون , ثم كانت هذه هي العاقبة من اللئيم الغشوم , لقد طلبوا منه أن يخرج من الكويت , وأن يسحب جيوشه منها , ثم يكون بعد ذلك التفاوض والنظر في المشاكل التي بينه وبين الكويت , وحلها بالوسائل السلمية ولكنه من خبثه وظلمه يحث أنصاره وأذنابه على أن يؤذوا الناس في البلدان الأخرى , ثم من تدليسه ونفاقه وخبثه يضرب اليهود الآن حتى يفرق الجمع الموجود وحتى يرفع عنه الحصار الآن الذي وقع .
لماذا ترك اليهود قبل الكويت , ويضربها الآن , كان ينبغي له أن يضرب اليهود ؛ لأنهم هم العدو , بدل أن يضرب جيرانه ومن أحسن إليه . لكن خبثه وظلمه وغشمه ونفاقه ومكره- حمله على أن يضرب اليهود الآن , حتى يفرق هؤلاء المجتمعين لحربه , وحتى يخرج من هذا الحصار المحيط به , ولكنها لم ترد عليه , حتى يظل هذا الحصار , وحتى يقضي الله فيه أمره سبحانه وتعالى , وحتى يخيب الله آماله , ويرد كيده في نحره , بحوله وقوته سبحانه .
نسأل الله أن يرد كيده في نحره , وأن يستجيب دعوات المسلمين ضده , فهو ظالم ملبس مخادع منافق , يجمع كل شر وكل حيلة , وكل بلاء للخداع والظلم وا لعدوان .
__________
(1) سورة الرحمن الآية 60

(6/114)

ولكن نسأل الله بأسمائه الحسنى , وصفاته العلا , أن يقضي عليه , وأن يدير عليه دائرة السوء , وأن يخذل الله أنصاره وأعوانه , وأن يرد من هو حائر في أمره إلى البصيرة والهدى , وأن يقضي على أنصاره الظالمين المعتدين , وأن يهلكهم معه , ويسلط عليهم جندا من عنده إنه جواد كريم . كما نسأله سبحانه أن ينصر المسلمين عليه وحزبه , وأن ينصر من نصر المسلمين عليه وعلى أعوانه حتى يقضي الله على هذا الظالم , وحتى يخرجه من الكويت صاغرا ذليلا . كما نسأل الله سبحانه أن يولي على العراق رجلا صالحا يخلف الله ويراقبه ويحكم في العراقيين شريعة الله , ويبسط فيهم العدل والإحسان .
وعلينا أيها الإخوة , وعلى كل مسلم في كل مكان , أن نتقي الله سبحانه , وأن نستقيم على دينه , وأن نجاهد أنفسنا في ذلك , مع سؤاله سبحانه النصر المعجل لأولياله وأهل طاعته المظلومين , وأن يكبت هذا المعتدي , وأن يسلط عليه جندا من عنده , وأن يقضي عليه , وأن يولي على العراق من يخلف الله فيهم , ويحسن إليهم ويحكم فيهم بشرع الله , إنه جل وعلا جواد كريم , ولا حول ولا قوة إلا بل لله . وصلى الله وسلم على نبينا محمد عبد الله ورسوله وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين .

(6/115)

أسئلة وأجوبة بعد المحاضرة
س1 يقول بعض الناس الذين يشككون في فتوى هيئة كبار العلماء بشأن الاستعانة بغير المسلمين في الدفاع عن بلاد المسلمين وقتال حاكم العراق - بعدم وجود الأدلة القوية التي تدعمها . فما تعليق سماحتكم على ذلك؟
جـ : قد بينا ذلك فيما سبق وفي مقالات عديدة , وبينا أن الرب جل وعلا أوضح فى كتابه العظيم : أنه سبحانه أباح لعباده المؤمنين إذا اضطروا إلى ما حرم عليهم أن يفعلوه , كما قال تعالى : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) ولما حرم الميتة والدم والخنزير والمنخنفة والموقوذة وغيرها قال في آخر الآية : { فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2)
والمقصود أن الدولة في هذه الحالة قد اضطرت إلى أن تستعين ببعض الدول الكافرة على هذا الظالم الغاشم ؛ لأن خطره كبير , ولأن له أعوانا آخرين , لو انتصر لظهروا وعظم شرهم , فلهذا رأت الحكومة السعودية وبقية دول الخليج أنه لا بد من دول قوية تقابل هذا العدو الملحد الظالم , وتعين على صده وكف شره وإزالة ظلمه .
وهيئة كبار العلماء في المملكة العربية السعودية لما تأملوا هذا ونظروا فيه , وعرفوا الحال بينوا أن هذا أمر سائغ , وأن الواجب استعمال ما يدفع الضرر , ولا يجوز التأخر في ذلك , بل يجب فورا استعمال ما يدفع الضرر عن المسلمين , ولو بالاستعانة بطائفة من المشركين فيما يتعلق بصد العدوان وإزالة الظلم , وهم جاءوا لذلك وما جاءوا ليستحلوا البلاد ، ولا ليأخذوها , بل جاءوا لصد العدوان وإزالة الظلم ثم يرجعون إلى بلادهم , وهم الآن يتحرون المواضع التي يستعين بها العدو , وما يتعمدون قتل الأبرياء , ولا قتل المدنيين , وإنما يريدون قتل الظالمين المعتدين وإفساد مخططهم والقضاء على سبل إمدادهم وقوتهم في الحرب .
__________
(1) سورة الأنعام الآية 119
(2) سورة المائدة الآية 3

(6/116)

ولكن بعض المرجفين المغرضين يكذب على الناس , ويقول : إنهم حاصروا الحرمين , وأنهم فعلوا , وأنهم تركوا , كل هذا من ترويج الباطل والتشويش على الناس لحقد في قلوب بعض الناس , أو لجهل من بعضهم وعدم بصيرة , أو لأنه مستأجر من حاكم العراق ليشوش على الناس .
والناس أقسام : منهم من جهل الحقائق والتبست عليه الأمور , ومنهم من هو جاهل لا يعرف الأحكام الشرعية , ومنهم من هو مستأجر من الطغاة الظلمة ليشوش على الناس , ويلبس عليهم الحق , والله المستعان . .

(6/117)

س 2 : تقوم بعض الجهات المختصة , بتوجيه الناس لفعل بعض الأمور لتلافي أخطار الغازات السامة , والغازات الجوية الضارة , فهل على المسلم من حرج فى اتباع تلك التعليمات؟
جـ : المسلم مأمور بأخذ الحذر واتباع التعليمات التي تقي الشر، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) فالمؤمن إذا أخذ بالأسباب النافعة والواقية بإذن الله من الشر , لا بأس عليه , كأن يستعمل الكمامات التي تمنع من وصول الغازات السامة إليه , وغيرها من أسباب الوقاية عند الحاجة إلى ذلك , وكحمل السلاح إذا صال عليه صائل ليصد هذا الصائل , وكما يقتل الحية والعقرب في الصلاة وغيرها لدفع شرهما .
فالإنسان مأمور بالأسباب النافعة , كما قال تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) وكما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (3) وكما في آية صلاة الخوف من الأمر بالتهيؤ بالسلاح . وهو قوله تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ } (4) الآية من سورة النساء .
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) سورة النساء الآية 71
(4) سورة النساء الآية 102

(6/117)

س 3 : معلوم أن هناك جيوشا غير إسلامية تقاتل حاكم العراق معنا , فهل قتالنا

(6/117)

معهم تحت راية واحدة يعتبر جهادا؟ ومن قتل منا هل يعتبر شهيدا؟
جـ : المجاهد فى هذا السبيل إن أصلح الله نيته وهو يجاهد لدفع الظلم ونفع المسلمين فهو مجاهد في سبيل الله , وهو شهيد إن قتل . وهذه الجيوش ليست تحت راية الكفرة , بل كل جيش تحت قيادة قائده . فالجيوش السعودية تحت قائدها خالد بن سلطان , وتحت القائد الأعلى خادم الحرمين الشريفين , والجيوش المصرية تحت قائدها المصري , والجيوش السورية تحت قائدها السوري , والجيوش الإنجليزية تحت قائدها الإنجليزي , وهكذا , ولكن بينهم اتفاق على التنظيم , لا بد منه , والله تعالى يقول : { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } (1) فلا بد من التنظيم والتعاون بين الجميع حتى لا يحدث الفشل , وحتى لا يطمع العدو .
والنبي - صلى الله عليه وسلم- جاءه رجل وسأله قائلا « إذا جاءني رجل يريد مالي؟ قال : لا تعطه مالك ، قال : فإن قاتلني؟ قال : قاتله ، قال : فإن قتلني؟ قال : فأنت شهيد قال : فإن قتلته؟ قال : هو في النار » (2) أخرجه مسلم في صحيحه . فإذا كان هذا في إنسان يدافع عن ماله , فكيف فيمن يدافع عن دينه وعن إخوانه المسلمين وعن حرماته , والرسول - صلى الله عليه وسلم- يقول : « من قتل دون دينه فهو شهيد ومن قتل دون دمه فهو شهيد ومن قتل دون أهله فهو شهيد ومن قتل دون ماله فهو شهيد » (3) .
وأنت أيها المسلم المجاهد في هذه الحرب , إن أصلح الله نيتك , تقاتل عن دين الإسلام وعن نفوس المسلمين وأموالهم وبلادهم , وعن عامة المسلمين وحرماتهم , وتصد عنهم عدوا ملحدا , أكفر من اليهود والنصارى , وتجاهد لإزالة ظلمه ودفع شره ، فالأمر عظيم , والجهاد من أهم الواجبات في هذا السبيل , والمقاتل مع صدام متوعد بالنار ؛ لأنه أعانه على الظلم والعدوان , ويخشى أن يكون كافرا إذا وافقه على بعثيته وإلحاده , أو استحل قتل المسلمين , فالمقصود أنه شريك له فى الظلم
__________
(1) سورة الأنفال الآية 46
(2) صحيح مسلم الإيمان (140).
(3) سنن الترمذي الديات (1421).

(6/118)

والعدوان ، وفي كفره تفصيل , وهو متوعد بالنار حتى لو كان من المسلمين لقتاله مع الظالمين لإخوانه المسلمين وإخوانه المظلومين .
أما المقاتل المسلم الذي هو ضد الظالم فهو على خير عظيم , إن قتل فهو شهيد , وإن أسر أو جرح فهو مأجور . وبكل حال فله أجر المجاهدين سلم أو قتل , إذا أصلح الله نيته .

(6/119)

س4 : يشكك كثير من الناس في أن القتال ضد صدام من الجهاد في سبيل الله , بل هو من أجل المصالح المادية من نفط وأرض , ولو أن المسلمين قاموا بقتل اليهود لما وقفت معهم دول التحالف . فاليهود قد ظلموا واعتدوا على أرض المسلمين كما فعل حاكم العراق أهلكه الله , ومع هذا لم يسترد الحق إلى أهله منذ أربعين سنة وحتى الآن . نرجو من سماحتكم توضيح هذا الأمر .
جـ : اليهود لهم حالة أخرى : اعتدوا على أرض فلسطين ، والواجب على المسلمين جهادهم حتى يخرجوهم من بلاد المسلمين , وحتى ينتصر إخواننا الفلسطينيون عليهم , ويقيموا دولتهم الإسلامية على أرضهم , وهذا لا شك في وجوبه على الدول الإسلامية حسب الطاقة , ولكن لا يجوز إقحام هذا في هذا , فعدم قيام الدول الإسلامية بجهاد اليهود في الوقت الحاضر جهادا مباشرا لا يبيح لصدام قتال المسلمين في الجزيرة العربية ولا في الكويت ولا غيرها , ولا يبيح لأحد من المسلمين أن يعينه على ذلك , ولا يجوز للدول الإسلامية أن تمكنه من عدوانه وظلمه , بل يجب صده وكف عدوانه وإزالة ظلمه عن المسلمين بكل ما يستطاع من القوة عملا بقول الله تعالى : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (1) وقوله سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (2) الآية .
__________
(1) سورة الأنفال الآية 39
(2) سورة الحجرات الآية 9

(6/119)

فإذا كانت الفئة الباغية المؤمنة يجب قتالها حتى تفيء إلى أمر الله وترجع عن ظلمها ، فقتال الفئة الكافرة الباغية مثل صدام وأتباعه البعثيين وغيرهم أولى بالقتال حتى يفيئوا إلى الحق ، ويرجعوا عن الظلم ، وبما ذكرنا يعلم أن اليهود لهم شأن آخر , وقتالهم واجب مستقل . وعدوان هذا الظالم على الكويت عدوان مستقل يجب أن يصد ويقاتل أولا , ويتخلص منه .
ولا يجوز أن يكون تقصير المسلمين في الجهاد مع الفلسطينيين ضد اليهود مسوغا لخذلانهم في جهاد عدو الله صدام الذي هو أكفر من اليهود والنصارى , وأضل منهم . وقد اعتدى على شعب آمن ثم عزم على الاعتداء على بقية دول الخليج , ونواياه الخبيثة معلومة , وشر معلوم , وقتاله متعين . فإذا صدقت العزائم , وهدى الله الجميع وأعانهم سبحانه على قتال صدام وجنده , وصدوهم عن عدوانهم واستنقذوا الكويت من أيديهم , ففي إمكانهم إن شاء الله أن يجاهدوا اليهود ويستنقذوا القدس من أيديهم ، وذلك جهاد آخر وواجب آخر ، كما أنه يجب على المسلمين أن يجاهدوا غير اليهود من الكفرة , إذا استطاعوا ذلك حتى يدخلوا في دين الله أفواجا , أو يؤدوا الجزية إن كانوا من أهلها , كما قال الله عز وجل : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (1) وقال سبحانه : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2) فالمسلمون عليهم أن يقاتلوا الكفرة جميعا , حتى يكون الدين كله لله , إلا من أدى الجزية من أهل الجزية , فإذا عجزوا عن ذلك فإنهم لا يلامون إذا قاتلوا من تعدى عليهم دون غيرهم ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)
__________
(1) سورة البقرة الآية 193
(2) سورة التوبة الآية 29
(3) سورة التغابن الآية 16

(6/120)

فاليهود قد تعدوا على فلسطين فعلى المسلمين أن يقاتلوا مع الفلسطينيين ضدهم , وتعدي صدام على الكويت وحشد الجيوش على السعودية بعدوان جديد من ظالم عنيد ملحد , أكفر من اليهود والنصارى والعياذ بالله , فيجب صده وقتاله ؛ لأن الشيوعيين والبعثيين أكفر من أهل الكتاب . كفى الله المسلمين شرهم جميعا .

(6/121)

س ه : هل يتعين على جميع المسلمين الوقوف مع المملكة ومقاتلة هذا الظالم الباغي؟
جـ: هذا اعتقادنا , فكما يجب عليهم أن يقاتلوا اليهود حسب الطاقة ، فكذلك يجب عليهم أن يقاتلوا صدام حسب الطاقة من باب أولى , وأن يكونوا مع الحق ضد الظالم في كل زمان ومكان . هذا واجبهم جميعا حسب الطاقة والقدرة .
لأن في ذلك نصرا للمظلوم وردعا للظالم , والله جل وعلا أمر بذلك وأذن فيه فى قوله عز وجل : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا } (1) كما سبق وفي قوله جل وعلا : { وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ } (2) { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } (3) والرسول - صلى الله عليه وسلم- أمر بذلك فى قوله- صلى الله عليه وسلم- : « انصر أخاك ظالما أو مظلوما ، قيل : يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : تحجزه عن الظلم ، فذلك نصرك إياه » (4) فإذا كان المسلم الظالم يجب أن يردع عن ظلمه , فالكافر الظالم أولى بذلك بكفره وظلمه مثل حاكم العراق وأشباهه من الملاحدة الظلمة .
__________
(1) سورة الحجرات الآية 9
(2) سورة الشورى الآية 41
(3) سورة الشورى الآية 42
(4) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(6/121)

س6 : هل يجوز لعن العراق ؟ لأن بعض الناس يقولون : إنه ما دام ينطق بالشهادتين نتوقف في لعنه , وهل يجزم بأنه كافر؟ وما رأي سماحتكم في رأي من يقول بأنه كافر؟
جـ: هو كافر وإن قال : لا إله إلا الله , حتى ولو صلى وصام , ما دام لم يتبرأ من

(6/121)

مبادئ البعثية الإلحادية , ويعلن أنه تاب إلى الله منها وما تدعو إليه , ذلك أن البعثية كفر وضلال , فما لم يعلن هذا فهو كافر . كما أن عبد الله بن أبي كافر وهو يصلي مع النبي - صلى الله عليه وسلم- ويقول : لا إله إلا الله ويشهد أن محمدا رسول الله ، وهو من أكفر الناس ، وما نفعه ذلك لكفره ونفاقه ، فالذين يقولون لا إله إلا الله من أصحاب المعتقدات الكفرية كالبعثيين والشيوعيين وغيرهم ويصلون لمقاصد دنيوية , فهذا ما يخلصهم من كفرهم . لأنه نفاق منهم , ومعلوم عقاب المنافقين الشديد كما جاء فى كتاب الله : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (1) وصدام بدعواه الإسلام ودعواه الجهاد أو قوله أنا مؤمن , كل هذا لا يغني عنه شيئا ولا يخرجه من النفاق , ولكي يعتبر من يدعي الإسلام مؤمنا حقيقيا فلا بد من التصريح بالتوبة مما كان يعتقده سابقا , ويؤكد هذا بالعمل , لقول الله تعالى : { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا } (2) فالتوبة الكلامية , والإصلاح الفعلي , لا بد معه من بيان , وإلا فلا يكون المدعي صادقا , فإذا كان صادقا في التوبة فليتبرأ من البعثية وليخرج من الكويت ويرد المظالم على أهلها , ويعلن توبته من البعثية وأن مبادئها كفر وضلال , وأن على البعثيين أن يرجعوا إلى الله ويتوبوا إليه ، ويعتنقوا الإسلام ، ويتمسكوا بمبادئه قولا وعملا ظاهرا وباطنا , ويستقيموا على دين الله , ويؤمنوا بالله ورسوله , ويؤمنوا بالآخرة إن كانوا صادقين .
أما البهرج والنفاق فلا يصلح عند الله ولا عند المؤمنين . يقول سبحانه وتعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (3) ويقول جل وعلا : { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (4) { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (5) { وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ } (6) { أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ } (7) { وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ } (8)
__________
(1) سورة النساء الآية 145
(2) سورة البقرة الآية 160
(3) سورة النساء الآية 145
(4) سورة البقرة الآية 9
(5) سورة البقرة الآية 10
(6) سورة البقرة الآية 11
(7) سورة البقرة الآية 12
(8) سورة البقرة الآية 13

(6/122)

هذه حال صدام وأشباهه ممن يعلن الإسلام نفاقا وخداعا ، وهو يذيق المسلمين أنواع الأذى والظلم ، ويقيم على عقيدته الإلحادية البعثية .

(6/123)

س 7 : هل يعتبر عمل المتطوعين في التعاون مع رجال الأمن من الرباط , أم لا؟
ج : عمل المتطوعين في كل بلد ضد الفساد مع رجال الأمن يعتبر من الجهاد في سبيل الله لمن أصلح الله نيته , وهو من الرباط فى سبيل الله ؛ لأن الرباط هو لزوم الثغور ضد الأعداء , وإذا كان العدو قد يكون في الباطن واحتاج المسلمون أن يتكاتفوا مع رجال الأمن ضد العدو الذي يخشى أن يكون في الباطن , يرجى لهم أن يكونوا مرابطين , ولهم أجر المرابط لحماية البلاد من مكائد الأعداء الداخليين , وهكذا التعاون مع رجال الهيئة الآمرين بالمعروف والناهين عن المنكر يعتبر من الجهاد في سبيل الله في حق من صلحت نيته ؛ لقول الله سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1)
وقول النبي- صلى الله عليه وسلم - « ما بعث الله من نبي في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل » (2) رواه الإمام مسلم فى صحيحه من حديث عبد الله بن مسعود - رضي الله عنه- .
__________
(1) سورة العنكبوت الآية 69
(2) صحيح مسلم الإيمان (50),مسند أحمد بن حنبل (1/458).

(6/123)

س 8 : يسأل بعض الأطباء والعاملين في النفط , هل إذا أخلصوا النية , وأنهم يقومون بعملهم من أجل الله تعالى , وحدث أن قتلوا بالصواريخ التي يطلقها حاكم العراق , هل يعتبروا من الشهداء؟
جـ8: إذا كانوا مسلمين فهم شهداء إذا ضربوا بالصواريخ أو غيرها مما يقتلهم , حكمهم حكم الشهداء , وهكذا كل مسلم يقتل مظلوما في أي مكان ؛ لقول النبي - صلى الله عليه وسلم- : « من قتل دون دينه فهو شهيد ، ومن قتل دون ماله فهو شهيد ، ومن قتل دون دمه فهو شهيد ، ومن قتل دون أهله فهو شهيد » (1)
__________
(1) سنن الترمذي الديات (1421).

(6/123)

ولما ثبت في صحيح مسلم عن النبي - صلى الله عليه وسلم- : أنه أتاه رجل فقال « يا رسول الله يأتيني الرجل يريد مالي فقال - صلى الله عليه وسلم - لا تعطه مالك ، فقال الرجل يا رسول الله فإن قاتلني؟ فقال النبي - صلى الله عليه وسلم- قاتله ، فقال الرجل يا رسول الله فإن قتلني؟ قال فأنت شهيد لما قال الرجل فإن قتلته؟ قال- صلى الله عليه وسلم - هو فى النار » (1) .
وهذا حديث عظيم يدل على أن من قتل من المسلمين مظلوما فهو شهيد . فلله الحمد والمنة على ذلك .
__________
(1) صحيح مسلم الإيمان (140).

(6/124)

س 9 : هل رفع اليدين في الدعاء مشروع , وخاصة فى السفر بالطائرة أو السيارة أو القطار وغيرهما؟
جـ: رفع الأيدي في الدعاء من أسباب الإجابة في أي مكان , يقول - صلى الله عليه وسلم - : « إن ربكم حيي ستير يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا » (1) . ويقول - صلى الله عليه وسلم - : « إن الله تعالى طيب لا يقبل إلا طيبا ، وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى وقال سبحانه ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ، ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب له » (4) ؟ رواه مسلم في صحيحه .
فجعل من أسباب الإجابة رفع اليدين . ومن أسباب المنع , وعدم الإجابة أكل الحرام والتغذي بالحرام . فدل على أن رفع اليدين من أسباب الإجابة , سواء في الطائرة أو في القطار أو في السيارة أو في المراكب الفضائية , أو في غير ذلك , إذا دعا ورفع يديه . فهذا من أسباب الإجابة إلا في المواضع التي لم يرفع فيها النبي - صلى الله عليه وسلم - فلا نرفع فيها , مثل خطبة الجمعة , فلم يرفع فيها يديه , إلا إذا استسقى فهو يرفع يديه فيها . كذلك بين السجدتين وقبل السلام في آخر التشهد لم يكن يرفع يديه - صلى الله عليه وسلم - فلا نرفع أيدينا في هذه المواطن التي لم يرفع فيها - صلى الله عليه وسلم - ؛ لأن فعله حجة وتركه حجة
__________
(1) سنن الترمذي الدعوات (3556),سنن أبو داود الصلاة (1488),سنن ابن ماجه الدعاء (3865),مسند أحمد بن حنبل (5/438).
(2) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).
(3) سورة البقرة الآية 172 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ }
(4) سورة المؤمنون الآية 51 (3) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }

(6/124)

وهكذا بعد السلام من الصلوات الخمس . كان يأتي بالأذكار الشرعية ولا يرفع يديه , فلا نرفع في ذلك أيدينا اقتداء به - صلى الله عليه وسلم - أما المواضع التي رفع - صلى الله عليه وسلم - فيها يديه فالسنة فيها رفع اليدين تأسيا به - صلى الله عليه وسلم - ولأن ذلك من أسباب الإجابة , وهكذا المواضع التي يدعو فيها المسلم ربه ولم يرد فيها عن النبي مرفع ولا ترك فإنا نرفع فيها للأحاديث الدالة على أن الرفع من أسباب الإجابة كما تقدم .

(6/125)

س 10 : آخر ساعة من عصر الجمعة هل هي ساعة الإجابة , وهل يلزم المسلم أن يكون في المسجد في هذه الساعة , وكذلك النساء في المنازل؟
جـ10 : أرجح الأقوال في ساعة الإجابة يوم الجمعة قولان : أحدهما : أنها بعد العصر إلى غروب الشمس في حق من جلس ينتظر صلاة المغرب , سواء كان في المسجد أو في بيته يدعو ربه ، وسواء كان رجلا أو امرأة , فهو حري بالإجابة , لكن ليس للرجل أن يصلي في البيت صلاة المغرب ولا غيرها إلا بعذر شرعي , كما هو معلوم من الأدلة الشرعية .
الثاني : أنها من حين يجلس الإمام على المنبر للخطبة يوم الجمعة , إلى أن تقضى الصلاة , فالدعاء في هذين الوقتين حري بالإجابة . وهذان الوقتان هما أحرى ساعات الإجابة يوم الجمعة لما ورد فيهما من الأحاديث الصحيحة الدالة على ذلك , وترجى هذه الساعة في بقية ساعات اليوم , وفضل الله واسع سبحانه وتعالى .
ومن أوقات الإجابة في جميع الصلوات فرضها ونفلها : حال السجود . لقوله - صلى الله عليه وسلم - : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) خرجه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه , وروى مسلم رحمه الله في صحيحه عن ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال : « أما الركوع فعظم فيه الرب وأما السجود فاجتهدوا فى الدعاء فقمن أن يستجاب لكم » (2) ومعنى قوله - صلى الله عليه وسلم - : فقمن أن يستجاب لكم أي حري .
__________
(1) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(2) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1120),سنن أبو داود الصلاة (876),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).

(6/125)

س11 : ورد في حديث : « إن لله ملائكة سيارة تسير في الأرض تحف الجماعة الذين يذكرون الله » (1)
__________
(1) صحيح البخاري الدعوات (6045),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2689),سنن الترمذي الدعوات (3600),مسند أحمد بن حنبل (2/252).

(6/125)

ويقال إن بعض الصوفية يستدلون بهذا الحديث على بعض أعمالهم , فكيف ترد عليهم .
جـ11 هذا الحديث صحيح وهو قوله - صلى الله عليه وسلم - : « إن لله ملائكة سياحين يلتمسون مجالس الذكر فإذا وجدوها تنادوا هلموا إلى حاجتكم » (1) ، فيحيطون بهم إلى عنان السماء ، ويسمعون منهم أذكارهم وأعمالهم الطيبة ، ثم إذا عرجوا سألهم الله عما وجدوا - وهو أعلم سبحانه وتعالى - فيخبرونه بما شاهدوا ولا حجة في هذا للصوفية , فالصوفية مبتدعة , عليهم أن يلتزموا بالشريعة ويستقيموا عليها ويذكروا الله بما شرع , وإذا ذكروا الله بما شرع فهذا طيب , ولهم أجر ذلك عند الله سبحانه إذا استقاموا على التوحيد , ومن ذكر الله تعليم القرآن الكريم والسنة المطهرة وأنواع العلم النافع الذي ينفع العباد في دينهم ودنياهم ، مع الإخلاص لله في ذلك وطلب الثواب منه سبحانه .
وبذلك يعلم أن وجود الملائكة في مجالس الذكر لا حجة للصوفية فيه , ولا في اختراعهم البدع التي ما أنزل الله بها من سلطان وعبادات ما شرعها الله لعباده , كعبادة بعضهم لأهل القبور بالاستغاثة بهم والنذر لهم والطواف بقبورهم وغير ذلك من أنواع العبادات , وكإحداثهم أذكارا وعبادات ما أنزل الله بها من سلطان , وغير ذلك مما اخترعوه من الطرق الباطلة . نسأل الله لنا ولهم الهداية , والله ولي التوفيق .
__________
(1) صحيح البخاري الدعوات (6045),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2689),سنن الترمذي الدعوات (3600),مسند أحمد بن حنبل (2/252).

(6/126)

س 12 : إذا أمرني والداي بأن أترك أصحابا طيبين وزملاء أخيارا , وألا أسافر معهم لأقضي عمرة , مع العلم بأني في طريقي إلى الالترام . فهل تجب علي طاعتهم في هذه الحالة؟
جـ : ليس عليك طاعتهم في معصية الله , ولا فيما يضرك ؛ لقول النبي - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (1) وقوله - صلى الله عليه وسلم - : « لا طاعة لمخلوق فى معصية الخالق » (2) فالذي ينهاك عن صحبة الأخيار لا تطعه , لا الوالدان ولا غيرهما , ولا تطع أحدا في
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(2) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(6/126)

مصاحبة الأشرار أيضا , لكن تخاطب والديك بالكلام الطيب , وبالتي هي أحسن , كأن تقول : يا والدي كذا , ويا أمي كذا , هؤلاء طيبون , وهؤلاء أستفيد منهم , وأنتفع بهم , ويلين قلبي معهم , وأتعلم العلم وأستفيد , فترد عليهم بالكلام الطيب والأسلوب الحسن لا بالعنف والشدة , وإذا منعوك فلا تخبرهم بأنك تتبع الأخيار وتتصل بهم , ولا تخبرهم بأنك ذهبت مع أولئك إذا كانوا لا يرضون بذلك . ولكن عليك أن لا تطيعهم إلا في الطاعة والمعروف .
وإذا أمروك بمصاحبة الأشرار , أو أمروك بالتدخين أو بشرب الخمر أو الزنا أو بغير ذلك من المعاصي فلا تطعهم ولا غيرهم في ذلك , للحديثين المذكورين آنفا ، وبالله التوفيق .

(6/127)

س 13 : إن في المسجد عندنا جهازا للإنذار والعاملون عليه من الدفاع المدني يرابطون أربعا وعشرين ساعة , ويدخنون في غرفة تابعة للمسجد , ويريد السائل توجيه النصيحة إليهم أثابكم الله .
جـ13 : لا يجوز التدخين في المسجد ولا في الغرف التابعة له ؛ لأن التدخين محرم , وهو في المسجد أشد تحريما , وقد نهى النبي من أكل ثوما أو بصلا عن دخول المسجد , فكيف بالتدخين فيه . ومعلوم أن البصل والثوم طعامان مباحان لكن لهما رائحة كريهة , فلذا نهى النبي - صلى الله عليه وسلم - من أكلهما عن دخول المسجد حتى تذهب الرائحة .
فإذا كان الذي يأكل البصل والثوم لا يدخل المسجد , فكيف بالدخان الذي هو محرم وخبيث وضار بأهله وغيرهم ممن يشم رائحته . فيجب عليهم أن يحذروا ذلك وألا يدخنوا في الحجرة التابعة للمسجد , وأن يحذروا الدخان ويبتعدوا عنه في كل مكان وزمان لتحريمه وخبثه ؛ ولأنه ضرر عليهم في دينهم ودنياهم وصحتهم واقتصادهم وشر محض . نسأل الله للجميع الهداية .

(6/127)

س 14 : أفادكم الله : نرجو إخبارنا عن غزوة الخندق , وهل هي مشابهة لما نحن فيه الآن؟
جـ14 : غزوة الخندق محنة عظيمة امتحن الله بها المسلمين وأقام بها الحجة على الكافرين , ونصر بها رسوله - صلى الله عليه وسلم - وعباده المؤمنين , فقد اجتمع فيها أحزاب الكفار وغزوا المدينة , ولذلك تسمى غزوة الأحزاب , والرسول - صلى الله عليه وسلم - حفر خندقا حول المدينة ، وأشار عليه بهذا سلمان الفارسي رضي الله عنه . وصار هذا الخندق بينه وبين الأعداء , ونفع الله به كثيرا , وبقي الكفار محاصرين المدينة نحو شهرين ، وفي هذه الغزوة أنزل الله تعالى قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا } (1) { إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا } (2) { هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالًا شَدِيدًا } (3) { وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (4) هكذا ظهر النفاق والعياذ بالله , فالمشركون تجمعوا لمحاربة رسول الله , ويقال لها غزوة الأحزاب لأن قريشا جمعت أحزابا كثيرة من غطفان وغير غطفان ومن الأحابيش وغيرهم , حتى قال أصحاب السير إنهم عشرة آلاف قصدوا المدينة للقضاء على النبي - صلى الله عليه وسلم - وأصحابه , ولكن الله خيب ظنهم , وردهم خائبين خاسئين , والحمد لله , وأنزل الله عليهم جنودا لم يروهم من الملائكة , وأرسل عليهم ريحا زلزلهم الله جل وعلا بها , وشتت شملهم , وردهم خائبين , سبحانه وتعالى . وقد بلغت الشدة مع المسلمين أمرا عظيما , وظهر النفاق , وقال المنافقون : { مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (5) يعني : ما وعدنا الله من النصر إلا غرورا .
هذا ظن الكافرين والمنافقين أعاذنا الله من شرهم , وليست غزوة الخندق مشابهة لحوادث الساعة من كل الوجوه , بل هي أعظم وأشد بالنسبة إلى غير أهل الكويت , أما
__________
(1) سورة الأحزاب الآية 9
(2) سورة الأحزاب الآية 10
(3) سورة الأحزاب الآية 11
(4) سورة الأحزاب الآية 12
(5) سورة الأحزاب الآية 12

(6/128)

مصيبة الكويت فهي أشد ؛ لكونهم أخرجوا من بلادهم ونهبت أموالهم وسفكت دماء الكثير منهم ، عامل الله من ظلمهم بما يستحق , وأدار عليه دائرة السوء إنه سميع قريب .

(6/129)

س 15 : إنني أحب الجهاد وقد امتزج حبه في قلبي . ولا أستطيع أن أصبر عنه , وقد استأذنت والدتي فلم توافق , ولذا تأثرت كثيرا ولا أستطيع أن أبتعد عن الجهاد .
سماحة الشيخ : إن أمنيتي في الحياة هي الجهاد في سبيل الله وأن أقتل في سبيله وأمي لا توافق . دلني جزاك الله خيرا على الطريق المناسب .
جـ : جهادك في أمك جهاد عظيم , الزم أمك وأحسن إليها , إلا إذا أمرك ولي الأمر بالجهاد فبادر ؛ لقول النبي - صلى الله عليه وسلم - : « وإذا استنفرتم فانفروا » (1) . وما دام ولي الأمر لم يأمرك فأحسن إلى أمك , وارحمها , واعلم أن برها من الجهاد العظيم , قدمه النبي - صلى الله عليه وسلم - على الجهاد في سبيل الله , كما جاء بذلك الحديث الصحيح عن رسول الله - صلى الله عليه وسلم - فإنه قيل له : « يا رسول الله أي العمل أفضل؟ قال إيمان بالله ورسوله قيل ثم أي ؟ قال بر الوالدين قيل ثم أي ؟ قال الجهاد في سبيل الله » (2) متفق على صحته فقدم برهما على الجهاد , وجاء رجل يستأذنه قال : « يا رسول الله أحب أن أجاهد معك فقال له - صلى الله عليه وسلم - أحي والداك ؟ قال : نعم ، قال ففيهما فجاهد » (3) . متفق على صحته .
وفي رواية أخرى قال - صلى الله عليه وسلم - . « ارجع فاستأذنهما فإن أذنا لك وإلا فبرهما » (4) فهذه الوالدة ارحمها وأحسن إليها حتى تسمح لك , وهذا كله في جهاد الطلب , وفيم إذا لم يأمرك ولي الأمر بالنفير , وأما إذا نزل البلاء بك فدافع عن نفسك وعن إخوانك في الله , ولا حول ولا قوة إلا بالله , وهكذا إذا أمرك ولي الأمر بالنفير فانفر ولو بغير رضاها ؛ لقول الله تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآخِرَةِ إِلَّا قَلِيلٌ } (5) { إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (6)
وقال النبي - صلى الله عليه وسلم - : « وإذا استنفرتم فانفروا » (7) متفق على صحته ، وفق الله الجميع لما يحب ويرضى .
__________
(1) صحيح البخاري الحج (1737),صحيح مسلم الحج (1353),سنن الترمذي السير (1590),سنن أبو داود الجهاد (2480),سنن ابن ماجه الجهاد (2773),مسند أحمد بن حنبل (1/316).
(2) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي مناسك الحج (2624),سنن الدارمي الجهاد (2393).
(3) صحيح البخاري الجهاد والسير (2842),سنن الترمذي الجهاد (1671),سنن النسائي الجهاد (3103),سنن أبو داود الجهاد (2529),مسند أحمد بن حنبل (2/193).
(4) سنن أبو داود الجهاد (2530),مسند أحمد بن حنبل (3/76).
(5) سورة التوبة الآية 38
(6) سورة التوبة الآية 39
(7) صحيح البخاري الحج (1737),صحيح مسلم الحج (1353),سنن الترمذي السير (1590),سنن أبو داود الجهاد (2480),سنن ابن ماجه الجهاد (2773),مسند أحمد بن حنبل (1/316).

(6/129)


واجب المسلمين تجاه عدوان العراق على دولة الكويت - مجموع فتاوى ابن باز

واجب المسلمين تجاه عدوان العراق على دولة الكويت
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين ، سلك الله بي وبهم سبيل عباده المؤمنين ، وأعاذني وإياهم من أخلاق المغضوب عليهم والضالين . آمين.
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد قال الله عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (3)
وقال عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (4) وقال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (5) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (6) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (7) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (8) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (9)
وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (10) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (11) { لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } (12)
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النساء الآية 1
(4) سورة لقمان الآية 33
(5) سورة البينة الآية 5
(6) سورة آل عمران الآية 102
(7) سورة آل عمران الآية 103
(8) سورة الأحزاب الآية 70
(9) سورة الأحزاب الآية 71
(10) سورة الحشر الآية 18
(11) سورة الحشر الآية 19
(12) سورة الحشر الآية 20

(6/130)

وقال عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) وقال سبحانه : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (4)
وقال سبحانه : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (5) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (6) والآيات في الأمر بالتقوى وطاعة الله ورسوله وبيان عاقب المتقين كثيرة جدا .
وقد أوضح الله سبحانه فيما ذكرنا من الآيات أنه عز وجل خلق الثقلين لعبادته وأمرهم بها , كما ذكر سبحانه أنه أمر جميع الناس بعبادته وتقواه , وهكذا أمر المؤمنين بوجه خاص بتقواه والقيام بحقه , كما أمرهم سبحانه بالاعتصام بحبله والتمسك بشرعه , وأمرهم أن يقوا أنفسهم وأهليهم عذاب الله عز وجل , وأمرهم عز وجل أن يتقوا فتنا لا تصيبن الذين ظلموا منهم خاصة , بل تعم الجميع , وأوضح سبحانه أن من أسباب محبة الله العباد ، ومن علامات الصدق في محبة العبد ربه ومحبة الله له أن يتبع الرسول - صلى الله عليه وسلم - فيما جاء به .
ويتمسك بشرعه في قوله وعمله وعقيدته , كما أوضح سبحانه أن من صفات المؤمنين وأخلاقهم العظيمة أنهم أولياء فيما بينهم , وأنهم يأمرون بالمعروف وينهون عن المنكر ، فالواجب على جميع المسلمين في كل مكان أن يعبدوا الله وحده , وأن يتقوه بفعل
__________
(1) سورة آل عمران الآية 31
(2) سورة الأنفال الآية 25
(3) سورة التوبة الآية 71
(4) سورة الحجر الآية 45
(5) سورة القلم الآية 34
(6) سورة التحريم الآية 6

(6/131)

أوامره واجتناب نواهيه , وأن يتحابوا فى الله , وأن يأمروا بالمعروف وينهوا عن المنكر ؛ لأن في ذلك سعادتهم ونجاتهم فى الدنيا والآخرة .
ولأن ذلك أيضا من أسباب نصرهم على أعدائهم وحمايتهم من مكائدهم وشرهم , كما قال الله عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) والتقوى هي طاعة الله ورسوله , والاستقامة على دينه , وإخلاص العبادة لله وحده والتمسك بشريعة رسوله- صلى الله عليه وسلم - قولا وعملا وعقيدة , وهي الإيمان والعمل الصالح , وهي الإسلام الذى بعث الله به رسله , وأنزل به كتبه , كما قال عز وجل : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (4)
وقال عز وجل : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (5) وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (6) وقال عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (7) الآية .
وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (8) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (9) وقال سبحانه موصيا لعباده المؤمنين بالصبر والتقوى والحذر من أعداء الله : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (10) والآيات في هذا المعنى كثيرة .
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة محمد الآية 7
(4) سورة لقمان الآية 8
(5) سورة النحل الآية 97
(6) سورة النور الآية 55
(7) سورة آل عمران الآية 19
(8) سورة المائدة الآية 3
(9) سورة آل عمران الآية 85
(10) سورة آل عمران الآية 120

(6/132)

ولا يخفى ما وقع في هذه الأيام من عدوان دولة العراق على دولة الكويت واجتياحها بالجيوش والأسلحة المدمرة ، وما ترتب على ذلك من سفك الدماء ونهب الأموال وهتك الأعراض وتشريد أهل البلاد وحشد الجيوش على الحدود السعودية الكويتية , ولا شك أن هذا من دولة العراق عدوان عظيم وجريمة شنيعة , يجب على الدول العربية والإسلامية إنكارها ، وقد أنكرها العالم واستبشعها لمخالفتها للشرع المطهر والمواثيق المؤكدة بين الدول العربية والدول الإسلامية وغيرهم إلا من شذ عن ذلك ممن لا يلتفت إلى خلافه , ولا شك أن ما حصل بأسباب الذنوب والمعاصي وظهور المنكرات وقلة الوازع الإيماني والسلطاني .
فالواجب على جميع المسلمين أن ينكروا هذا المنكر ، وأن يناصروا الدولة المظلومة ، وأن يتوبوا إلى الله من ذنوبهم وسيئاتهم وأن يحاسبوا أنفسهم في ذلك ، وأن يتعاونواعلى البر والتقوى أينما كانوا ويتناصحوا ويتواصوا بالحق والصبر عليه فى جهاد أنفسهم وفى جهاد عدوهم ومن اعتدى عليهم , وأن يعتصموا بحبل الله جميعا وأن يكونوا صفا واحدا وجسدا واحدا وبناء واحدا ضد العدو وضد الظالم , سواء كان مسلما أو غير مسلم . كما قال عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
وقال سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) ثم قال عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) وقال النبي عليه الصلاة والسلام : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (6) وقال - صلى الله عليه وسلم - : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (7) والآيات والأحاديث في هذا المعنى كثيرة .
والواجب على رئيس دولة العراق أن يتقي الله ويتوب إليه , وأن يبادر بسحب
__________
(1) سورة المائدة الآية 2
(2) سورة آل عمران الآية 103
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(7) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).

(6/133)

جيشه من دولة الكويت , ثم يحل المشكلة التي بينه وبين دولة الكويت بالحلول السلمية والصلح العادل والتفاهم المنصف . فإن لم يتيسر ذلك فالواجب تحكيم الشرع المطهر بتكوين محكمة شرعية مكونة من جماعة من العلماء المعروفين بالعلم والفضل والعدالة للحكم بينهم , كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية .
وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4) أقسم سبحانه في هذه الآية الكريمة أن الناس لا يؤمنون حتى يحكموا نبيه محمدا - صلى الله عليه وسلم - فيما شجر بينهم .
ونسأل الله لجميع قادة المسلمين من العرب وغيرهم التوفيق والهداية لما فيه سعادة الجميع وصلاح قلوبهم وأعمالهم واستتباب الأمن بينهم , كما نسأله أن يعيذ الجميع من طاعة الهوى والشيطان إنه سميع قريب .
وأما ما اضطرت إليه الحكومة السعودية من الأخذ بالأسباب الواقية من الشر والاستعانة بقوات متعددة الأجناس من المسلمين وغيرهم للدفاع عن البلاد وحرمات المسلمين وصد ما قد يقع من العدوان من رئيس دولة العراق فهو إجراء مسدد وموفق وجائز شرعا , وقد صدر من مجلس هيئة كبار العلماء- وأنا واحد منهم- بيان بتأييد ما اتخذته الحكومة السعودية في ذلك , وأنها قد أصابت فيما فعلته , عملا بقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (5) وقوله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (6) ولا شك أن الاستعانة بغير المسلمين في الدفاع عن المسلمين
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة المائدة الآية 50
(4) سورة النساء الآية 65
(5) سورة النساء الآية 71
(6) سورة الأنفال الآية 60

(6/134)

وعن بلادهم وحمايتها من كيد الأعداء أمر جائز شرعا بل واجب متحتم عند الضرورة إلى ذلك لما في ذلك من إعانة للمسلمين وحمايتهم من كيد اعدائهم وصد العدوان المتوقع عنهم , وقد استعان النبي - صلى الله عليه وسلم - بدروع استعارها من صفوان بن أمية يوم حنين وكان كافرا لم يسلم ذلك الوقت , وكانت خزاعة مسلمها وكافرها في جيش النبي - صلى الله عليه وسلم - في غزوة الفتح ضد كفار أهل مكة .
وقد صح عن النبي - صلى الله عليه وسلم - أنه قال : « إنكم تصالحون الروم صلحا آمنا وتغزون أنتم وهم عدوا من ورائكم فتنصرون وتغنمون » (1) أخرجه الإمام أحمد وأبو داود بإسناد صحيح .
ونصيحتي لأهل الكويت وغيرهم من المسلمين في كل مكان ولرئيس دولة العراق وجيشه أن يجددوا توبة نصوحا وأن يندموا على ما سلف من الذنوب , وأن يقلعوا منها , وأن يعزموا عزما صادقا على عدم العودة فيها ؛ لأن الأدلة الكثيرة من الكتاب والسنة قد دلت على أن كل شر في الدنيا والآخرة وكل بلاء وفتنة فأسبابه المعاصي , وما كسبته أيدي العباد من المخالفة لشرع الله كما قال سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2) وقال عز وجل : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (3) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (4)
ولما وقعت الهزيمة يوم أحد على المسلمين وأصابهم ما أصابهم من القتل والجراح بأسباب إخلال الرماة بموقفهم وتنازعهم وفشلهم وعصيانهم أمر الرسول - صلى الله عليه وسلم - لهم بلزوم الموقف وإن رأوا المسلمين قد انتصروا , واستنكر المسلمون ذلك وعظم عليهم الأمر , أنزل الله قوله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا } (5) يعني يوم بدر { قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (6)
وقد أخبر سبحانه فى كتابه العظيم أن التوبة سبب للفلاح وتكفير السيئات ,
__________
(1) سنن أبو داود الجهاد (2767),سنن ابن ماجه الفتن (4089),مسند أحمد بن حنبل (4/91).
(2) سورة الشورى الآية 30
(3) سورة النساء الآية 79
(4) سورة الروم الآية 41
(5) سورة آل عمران الآية 165
(6) سورة آل عمران الآية 165

(6/135)

والفوز بالجنة والكرامة , فقال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (3) الآية .
ومن أعظم مظاهر التوبة وأوجبها الإخلاص لله وحده فى جميع الأعمال , والحذر من الشرك كله دقيقه وجليله , وصغيره وكبيره , والعناية بالصلوات الخمس وإقامتها في أوقاتها من الرجال والنساء , والمحافظة عليها من الرجال في المساجد التي أذن الله أن ترفع ويذكر فيها اسمه , والعناية بالزكاة والصيام وحج البيت , والأمر بالمعروف والنهي عن المنكر , والتناصح والتعاون على البر والتقوى , والتواصي بالحق والصبر عليه .
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين في كل مكان , ويصلح قلوبهم وأعمالهم , ويمنحهم الفقه في الدين , وأن يصلح قادتهم جميعا ويوفقهم لتحكيم شريعته , والتحاكم إليها , والرضا بها , وترك ما يخالفها , وأن يصلح لهم البطانة ويعينهم على كل خير ويهديهم جميعا صراطه المستقيم , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا وإمامنا وسيدنا إمام المتقين وقدوة المجاهدين وخير عباد الله أجمعين , محمد بن عبد الله , وعلى آله وأصحابه وأتباعه بإحسان .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة النور الآية 31
(2) سورة طه الآية 82
(3) سورة التحريم الآية 8

(6/136)


وصية لجميع المسلمين بمناسبة غزو العراق للكويت - مجموع فتاوى ابن باز

وصية لجميع المسلمين بمناسبة غزو العراق للكويت
س : سماحة الشيخ عبد العزيز بن باز هناك هلع وفزع أصاب بعض المسلمين في هذا البلد من جراء قرب توقع الحرب , حيث بادر الكثير بشراء السلع والمواد الغذائية بكميات كبيرة بغية تخزينها إضافة إلى قيام البعض الآخر بالاستعداد لمغادرة مدينة الرياض خوفا من نشوب الحرب , فهل هناك من كلمة توجهونها لهم بهذا الشأن؟
جـ: بسم الله الرحمن الرحيم , الحمد لله رب العالمين , وصلى الله وسلم على رسوله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد : فإن وصيتي لجميع المسلمين في المملكة العربية السعودية , وفي دول الخليج , وفي كل مكان , أن يتقوا الله عز وجل وأن يستقيموا على دينه في جميع الأوقات , ولا سيما في مثل هذه الظروف التي لا تخفى على الجميع , وهي ما جرى من الأحداث في الخليج بأسباب عدوان حاكم العراق على دولة الكويت . والواجب على المسلمين دائما أن يتقوا الله سبحانه وتعالى , وأن يستقيموا على دينه , وأن يحذروا ما حرم الله عليهم من قول وعمل ؛ لأن الطاعات هي سبب الخير في الدنيا والاخرة , وهي سبب الأمن والسعادة وإطفاء الفتن .
أما المعاصي فهي أسباب الشر في الدنيا والآخرة . وكل خير في الدنيا والآخرة فسببه طاعة الله واتباع شريعته , وكل شر في الدنيا والآخرة فسببه معصية الله والكفر به والانحراف عن دينه .
وهذه الأحداث التي وقعت في الخليج أسبابها ما قدمته أيدي العباد من مخالفة لأمر الله وانتهاك لمحارم الله , كما قال الله سبحانه وتعالى في كتابه الكريم : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1)
__________
(1) سورة الشورى الآية 30

(6/137)

وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1) وقال سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2) الآية .
فالواجب على كل مسلم أن يحاسب نفسه , وأن يراقب ربه , وذلك بفعل الأوامر وترك النواهي , والمبادرة بالتوبة الصادقة من جميع الذنوب , كما قال الله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3)
وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (4) والتوبة النصوح هي مشتملة على الندم على ما مضى من المعاصي , وعلى الإقلاع منها وتركها , والحذر منها , وعلى العزم الصادق على عدم العودة إليها طاعة لله وتعظيما له وإخلاصا له ورغبة فيما عنده وحذرا من عقابه سبحانه وتعالى .
وبهذا تدفع الشرور ويحصل الأمن , ويشتت الله الأعداء ويذلهم ويجعل دائرة السوء عليهم , كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5)
ومن نصر الله الاستقامة على طاعته والتوبة إليه من جميع المعاصي والإعداد لجهاد الأعداء والصبر والمصابرة في جهادهم , وبذلك يحصل النصر والتأييد لأولياء الله وأهل طاعته . ويحصل الإذلال والهزيمة على أعداء الله .
يقول الله سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (6) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (7) فوصيتي للجميع التوبة إلى الله والضراعة إليه , وطلب النصر والتأييد على أعداء الله , والمبادرة بكل ما يرضي الله ويقرب إليه ظاهرا وباطنا .
__________
(1) سورة الروم الآية 41
(2) سورة النساء الآية 79
(3) سورة النور الآية 31
(4) سورة التحريم الآية 8
(5) سورة محمد الآية 7
(6) سورة الحج الآية 40
(7) سورة الحج الآية 41

(6/138)

والإيمان بأنه سبحانه هو الذي بيده النصر كما قال سبحانه : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ } (1) ليس النصر بالأسباب , وإنما هي أسباب , وليس النصر بالجيوش وإنما هي أسباب , قال جل وعلا في كتابه العظيم: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (2) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) فالنصر من عنده عز وجل , ولكنه سبحانه أمر بالأسباب , وأمر بالإعداد للعدو وأخذ الحذر , وأمر بإعداد الجيوش والسلاح المناسب , كما قال سبحانه وتعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (4) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (5) هكذا يجب على المسلمين أن يعدوا العدة وأن يجاهدوا عدوهم بكل ما يستطيعون من أنواع السلاح والمصابرة , وأبشر إخواني جميعا أن الله سينصر دينه , وسينصر حزبه , وسيهزم عدوه .
ولا شك أن حاكم العراق تعدى وظلم وبغى على جيرانه , وأحدث فتنة عظيمة سوف يجد عقابها وجزاءها إلا أن يتوب إلى الله توبة صادقة ويؤدي الحق لأهله . والواجب جهاده حتى يخرج من الكويت ويرجع إلى الحق والصواب , والمجاهدون لهذا الطاغية على خير عظيم , فمن أخلص لله في جهاده فهو إن عاش عاش حميدا مأجورا عظيم الأجر , وإن قتل قتل شهيدا لكونه جاهد في سبيل الله لإنقاذ وطن مسلم ولنصر مظلومين ولردع ظالم تعدى وبغى وظلم مع كفره وخبث عقيدته الإلحادية .
ووصيتي للمسلمين جميعا أن يحسنوا ظنهم بالله وأن يطمئنوا لنصره عز وجل , فهو سبحانه الناصر لأوليائه وأهل طاعته , وهو الذي يقول جل وعلا : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (6) فالعاقبة لأهل الإيمان المتقين لله , قال تعالى : { إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ } (7)
__________
(1) سورة آل عمران الآية 126
(2) سورة الأنفال الآية 9
(3) سورة الأنفال الآية 10
(4) سورة الأنفال الآية 60
(5) سورة النساء الآية 71
(6) سورة هود الآية 49
(7) سورة الحج الآية 38

(6/139)

وقد خان الأمانة هذا الطاغية- طاغية العراق - وكفر النعمة وأساء إلى جيرانه بعدما أحسنوا إليه وساعدوه في أوقاته الحرجة , ولكنه كفر النعمة وأساء الجوار وظلم وتعدى , وسوف يجد العاقبة الوخيمة .
يقول النبي- صلى الله عليه وسلم - : « ما من ذنب أجدر من أن يعجل الله به العقوبة من البغي وقطيعة الرحم » (1) وهذا قد بغى وظلم , والله جل وعلا يقول : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (2) ويقول سبحانه : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (3) ولا مانع من أخذ الأسباب وقت الحرب , ولا مانع من كون المسلمين يتخذوا الأسباب التي تنفعهم في وقت الحرب , فهم مأمورون بأخذ الأسباب في جميع الأمور , كما أنهم مأمورون بأخذ السلاح والإعداد للعدو , فهم مأمورون أيضا بالأسباب الأخرى كحاجتهم وحاجات بيوتهم من الطعام والزاد وغير ذلك .
كل ذلك مأمورون به ولا حرج فيه , لكن مع حسن ظنهم بالله ومع الاستقامة على دينه ومع التوبة إليه سبحانه من جميع الذنوب , هذا هو الواجب على الجميع , والأسباب هم مأمورون بها وهي حق ولكنها من التوكل , والتوكل على الله واجب في جميع الأمور , وهو يشمل أمرين : - .
أحدهما : الثقة بالله والاعتماد عليه , والإيمان بأنه الناصر , وأنه مصرف الأمور , وأن بيده كل شيء سبحانه وتعالى .
والأمر الثاني : الأخذ بالأسباب من جميع الوجوه ؛ لأن الله أمر بها , قال سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (4) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (5) وقال تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ } (6) الآية , وقد لبس النبي - صلى الله عليه وسلم - يوم أحد درعين , وأخذ بالأسباب يوم الخندق , وهكذا يوم الفتح , كل هذا من باب
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2511),سنن أبو داود الأدب (4902),سنن ابن ماجه الزهد (4211),مسند أحمد بن حنبل (5/36).
(2) سورة الفرقان الآية 19
(3) سورة الشورى الآية 8
(4) سورة الأنفال الآية 60
(5) سورة النساء الآية 71
(6) سورة النساء الآية 102

(6/140)

الأسباب , فالإعداد للعدو , وهكذا بقية الأسباب من توقي شر الحروب وإعداد ما يحتاجه العوائل والبيوت , كل ذلك أمر مطلوب وليس فيه مخالفة لأمر الله , وليس فيه أيضا إخلال بالتوكل , بل التوكل يشمل الأمرين : الثقة بالله والاعتماد عليه , والإيمان بأنه الناصر جل وعلا مع الأخذ بالأسباب , هذا ما يجب على المسلمين .
ونسأل الله أن ينصر دينه ويعلي كلمته , وأن يهزم حاكم العراق ويشتت شمله , وأن يدير عليه دائرة السوء , وينصر المسلمين عليه ويعينهم على كل خير , وأن ينصر المظلومين ويعيد إليهم بلادهم , وأن يهديهم وجميع المسلمين سواء السبيل .
ونسأل الله أن يجعل العاقبة حميدة للجميع , وأن يجعل هذه الحوادث عظة للمؤمنين وسببا لاستقامتهم على دينهم , وسببا لتوبة الجميع من كل ذنب إنه جل وعلا جواد كريم , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .

(6/141)


الغزو العراقي جريمة عظيمة - مجموع فتاوى ابن باز

الغزو العراقي جريمة عظيمة (1)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فبمناسبة ما جرى من الحوادث هذه الأيام بسبب احتلال الرئيس العراقي دولة الكويت واجتياحه لها بالقوات المسلحة المتنوعة ، وما جرى بسبب ذلك من الفساد العظيم وسفك الدماء ونهب الأموال وانتهاك الأعراض ، رأيت أن أبين لإخواني المسلمين في هذا الحديث ما يجب حول هذا الحادث فأقول : -
لا شك أن هذا الحادث حادث مؤلم , ويحزن كل مسلم , ولا شك أنه جريمة عظيمة وعدوان شديد من الزعيم العراقي على دولة مجاورة مسلمة , فالواجب عليه التوبة إلى الله سبحانه من ذلك ، وسحب جميع جيوشه من دولة الكويت , وحل المشاكل بالطرق السلمية التي شرعها الله لعباده , كما قال جل وعلا : { وَالصُّلْحُ خَيْرٌ } (2) وقال في الفئة الباغية : { فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (3)
ف المشاكل التي تقع بين الدولتين أو الدول والقبيلتين أو الأفراد يجب أن تحل بالوسائل الشرعية لا بالقوة والعدوان والظلم , يقول الله سبحانه في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4) قال العلماء : الرد إلى الله تعالى : الرد إلى كتابه العظيم القرآن الكريم . والرد إلى
__________
(1) نشرت في مجلة الدعوة في 10\2\1411 هـ بعددها 1255 .
(2) سورة النساء الآية 128
(3) سورة الحجرات الآية 9
(4) سورة النساء الآية 59

(6/142)

الرسول - صلى الله عليه وسلم - : الرد إليه في حياته عليه الصلاة والسلام , وبعد وفاته : الرد إلى سنته .
وقال عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) فالواجب على المتنازعين , سواء كانا دولتين أو قبيلتين أو جماعتين أو فردين رد النزاع والمشاكل إلى حكم الله إلا أن يتيسر الصلح فالصلح خير .
والواجب على الرئيس العراقي حل الخلاف بالصلح والمفاوضة السلمية وتوسيط الأخيار , فإن لم يتيسر الصلح وجب الرد إلى الكتاب والسنة عن طريق محكمة شرعية يتولاها علماء الحق , تعرض عليهم المشكلة ويحكمون فيها بشرع الله كما أمر سبحانه , هذا هو الواجب على كل دولة منتسبة إلى الإسلام ؛ لأن الله جل وعلا يقول : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2) ويقول جل وعلا : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) فالذي ننصح به رئيس العراق أن يتقي الله وأن يسحب جيوشه من دولة الكويت وينهي هذه المشكلة , وأن يرضى بحكم الله في ذلك إذا لم يتيسر الصلح .
ولا شك أن الرجوع إلى الحق خير وفضيلة , ويشكر صاحبه عليه , وهو خير له من التمادي في الخطأ والباطل , وننصح الجميع بالاستقامة على دين الله , والحكم بشريعته والتواصي بطاعته وترك معصيته , وعدم تحكيم القوانين الوضعية وآراء الرجال , وهذا هو طريق العزة وطريق العدالة وطريق السعادة والكرامة . ولا شك أن كل بلاء يحصل للمسلمين وكل شر ومصيبة فأسبابها الذنوب والمعاصي , كما قال الله تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (4) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (5) وقال سبحانه :
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50
(4) سورة الشورى الآية 30
(5) سورة الروم الآية 41

(6/143)

{ مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (1) فالواجب على الجميع التوبة إلى الله والرجوع إليه والاستقامة على دينه والندم على ما مضى من السيئات والمخالفات والعدوان .
هذا هو الواجب على جميع الدول الإسلامية والعربية وعلى جميع المسلمين , وعلى الجميع أن يتقوا الله وأن يعظموا شرعه , وأن يتوبوا إليه من تقصيرهم وذنوبهم , وأن يعلموا أن ما أصابهم فهو بسبب ذنوبهم وسيئاتهم , فالتوبة إلى الله فيها الخير العظيم والسعادة في الدنيا والآخرة , والله جل وعلا قد يملي للظالم ولا يأخذه بسرعة , بل يملي ولا يغفل سبحانه وتعالى , كما قال عز وجل : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (2) وقال النبي - صلى الله عليه وسلم - : « إن الله ليملي للظالم حتى إذا أخذه لم يفلته , ثم تلا قوله سبحانه : » (4) .
فنصيحتي لنفسي ولجميع المسلمين في كل مكان , أن يتقوا الله ويتوبوا إليه , ويستقيموا على دينه , وأن يخلصوا له العبادة , وأن يحذروا ما حرم عليهم سبحانه , ولا شك أن الرجوع إلى الحق والحرص على تحكيم الشرع والحذر مما يخالفه هو طريق أهل الإيمان وسبيلهم , وهو طريق العزة والكرامة , وهو طريق الإنصاف والحكمة , وهو الواجب على كل المسلمين دولا وشعوبا وأفرادا وجماعات , وأما ما وقع من الحكومة السعودية من طلب الاستعانة من دول شتى للدفاع وحماية أقطار المسلمين لأن عدوهم لا يؤمن هجومه عليهم , كما هجم على دولة الكويت - فهذا لا بأس به , وقد صدر من هيئة كبار العلماء- وأنا واحد منهم- بيان بذلك أذيع في الإذاعة ونشر في الصحف , وهذا لا شك في جوازه , إذ لا بأس أن يستعين المسلمون بغيرهم للدفاع عن بلاد المسلمين وحمايتهم وصد العدوان عنهم ,
__________
(1) سورة النساء الآية 79
(2) سورة إبراهيم الآية 42
(3) صحيح البخاري تفسير القرآن (4409),صحيح مسلم البر والصلة والآداب (2583),سنن الترمذي تفسير القرآن (3110),سنن ابن ماجه الفتن (4018).
(4) سورة هود الآية 102 (3) { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ }

(6/144)

وليس هذا من نصر الكفار على المسلمين الذي ذكره العلماء في باب حكم المرتد , فذاك أن ينصر المسلم الكافر على إخوانه المسلمين , فهذا هو الذي لا يجوز , أما أن يستعين المسلم بكافر ليدفع شر كافر آخر أو مسلم معتد , أو يخشى عدوانه فهذا لا بأس به وقد ثبت عنه - صلى الله عليه وسلم - أنه استعان بدروع أخذها من صفوان بن أمية استعارها منه - وكان صفوان كافرا - في قتال له لثقيف يوم حنين , وكانت خزاعة مسلمها وكافرها مع النبي - صلى الله عليه وسلم - في قتاله لكفار قريش يوم الفتح , وصح عنه - صلى الله عليه وسلم - أنه قال : « إنكم تصالحون الروم صلحا آمنا ثم تقاتلون أنتم وهم عدوا من ورائكم » (1) فهذا معناه الاستعانة بهم على قتال العدو الذي من ورائنا .
والمقصود أن الدفاع عن المسلمين وعن بلادهم يجوز أن يكون ذلك بقوة مسلمة , وبمساعدة من نصارى أو غيرهم عن طريق السلاح , وعن طريق الجيش الذي يعين المسلمين على صد العدوان عنهم , وعلى حماية بلادهم من شر أعدائهم ومكائدهم .
والله جل وعلا يقول في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) فأمرنا بأخذ الحذر من أعدائنا وقال عز وجل : { مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) وهكذا من يعتدي علينا ولو كان مسلما أو ينتسب إلى الإسلام , فإذا خشي المسلمون عدوانه جاز لهم أيضا أن يستعينوا بمن يستطيعون الاستعانة به لصد عدوان الكافر ولصد عدوان المعتدي وظلمه عن بلاد المسلمين وعن حرماتهم , والواجب على المسلمين التكاتف والتعاون على البر والتقوى ضد أعدائهم , وإذا احتاجوا فيما بينهم لمن يساعدهم على عدوهم أو على من يريد الكيد لهم والعدوان عليهم ممن ينتسب للإسلام , فإن لهم أن يستعينوا بمن يعينهم على صد العدوان وحماية أوطان المسلمين وبلادهم كما تقدم .
__________
(1) سنن أبو داود الملاحم (4292),سنن ابن ماجه الفتن (4089),مسند أحمد بن حنبل (4/91).
(2) سورة النساء الآية 71
(3) سورة الأنفال الآية 60

(6/145)

وأكرر نصيحتي لجميع زعماء المسلمين ولجميع الدول العربية والإسلامية أن يتقوا الله ويحكموا شريعته في كل شيء , وأن يحذروا ما يخالف شرعه , وأن يبتعدوا عن الظلم مهما كان نوعه , هذا هو طريق النجاة وهذا هو طريق السعادة والسلامة .
رزق الله الجميع التوفيق والهداية , ووفق جميع المسلمين للاستقامة على دينه , والتوبة إليه من جميع الذنوب , وأصلح أحوالنا جميعا , ووفق قادة المسلمين جميعا وعامة المسلمين لكل ما فيه رضاه , ولكل ما فيه صلاح الدنيا والآخرة إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه بإحسان
.

(6/146)


هذه الواقعة عبرة وعظة وذكرى لنا جميعا - مجموع فتاوى ابن باز

هذه الواقعة عبرة وعظة وذكرى لنا جميعا (1)
( في اختتام المؤتمر الإسلامي العالمي لمناقشة الأوضاع الحاضرة في الخليج والذي نظمته رابطة العالم الإسلامي بمكة المكرمة , وجه سماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس المجلس التأسيسي لرابطة العالم الإسلامي والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد الكلمة التالية ) :
الحمد لله تعالى , إن الدين النصيحة ، وعلى علماء المسلمين أينما كانوا أن يناصروا الله وأن يبينوا للحاكم ما يجب عليه , وما يحرم عليه حتى يكون على بينة وعلى بصيرة , وأن يكون ذلك بالأسلوب المناسب وبالأسلوب الطيب الذي يدعو للقبول والرضا وعدم النفرة .
كذلك يجب التناصح بين العلماء في بيان الدعوة إلى الله وتوجيه الناس إلى الخير في المساجد والمجتمعات ، وتشجيع من يقوم بواجبه في الدعوة إلى الله عز وجل ، وهكذا تشجيع الخطباء في تحري الخطب المناسبة التي تنفع الناس على مقتضى الكتاب والسنة , وألا يتكلم إلا عن علم وبصيرة بما يحل ويحرم . فالمسلمون أشد حاجة إلى الدعوة والنصيحة , وغيرهم في حاجة إلى الدعوة والبلاغ والبيان لعلهم يهتدون .
وهذه الواقعة التي وقعت من حاكم العراق على دولة الكويت وما جاء بعدها فيها عبرة وعظة وفيها ذكرى لنا جميعا ، نسأل الله أن ينفعنا بذلك وأن يهدينا إلى صراطه المستقيم , وأن يوفقنا إلى ما فيه صلاح قلوبنا وصلاح أعمالنا , وأن يهدينا جميعا لما يرضيه ، ويقربنا إليه .
و الواجب على كل مسلم ومسلمة الجهاد بالنفس والحساب لها , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2) ويقول جل وعلا : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3)
__________
(1) نشرت هذه الكلمة في مجلة الدعوة في 1\3\1411 هـ بعددها 1258 .
(2) سورة الحشر الآية 18
(3) سورة العنكبوت الآية 69

(6/147)

والواجب على الأمير والحاكم والقاضي وكل مسئول أن يتقي الله ويحاسب نفسه ويجاهدها في الله , وأن يستقيم على دين الله وأن يحذر محارم الله , وأن يقدم التوبة النصوح من كل ما سلف .
وهكذا كل مؤمن وكل مؤمنة , والواجب على الجميع جهاد النفس لعلها تستقيم وتبتعد عن طاعة الهوى والشيطان لعلها تلزم الحق . والواجب شكر الله عند السراء والصبر عند البلاء , مع التوبة من التقصير والذنوب .
هذا هو الواجب على جميع المسلمين , كما قال النبي - صلى الله عليه وسلم - : « عجبا لأمر المؤمن إن أمره كله له خير وليس ذلك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له » (1) رواه مسلم فالمؤمن يشكر عند الرخاء والنعمة , ويصبر عند البلاء يجاهدها ويتوب إلى الله , ويستقيم على دين الله , ويبتعد عن محارم الله , يناصر إخوانه , يدعوهم إلى الخير , يحاسب أهل بيته , ويدعوهم إلى الخير , ويأمر بالمعروف وينهاهم عن المنكر .
وهكذا مع إخوانه ومع زملائه وجيرانه , ينصحهم لله ويدعوهم إلى الحق بالأسلوب الحسن والطيب , ويحذرهم من مغبة المعاصي والشرور لعلهم يتوبون ويرجعون .
ونسأل الله أن يوفقنا جميعا والمسلمين لكل ما فيه رضاه وصلاح العباد , وأن يوفق شعب العراق , وأن يعينهم على إبدال هذا الرئيس الفاجر الخبيث بأصلح منه , ينفعهم في الدنيا والآخرة , وأن يعينهم على طاعة الله ، نسأل الله أن يبدلهم بخير منه , من يرحم العباد ويحكم فيهم شرع الله ويعينهم على طاعة الله .
ونسأل الله أن يوفق شعب العراق بإمام صالح , وبحاكم صالح , ويعينهم على
__________
(1) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (6/16),سنن الدارمي الرقاق (2777).

(6/148)

طاعة الله , ويرحم صغيرهم , ويواسي كبيرهم , ويعينهم على كل خير ، ويحكم شرع الله عز وجل فيهم .
ونسأل الله أن يزيل الحاكم صدام حسين , وأن يدير عليه دائرة السوء , وأن ينزل في قلبه من الرعب والخوف ما يحمله على سحب جيوشه من الكويت ومن الحدود , إنه جل وعلا جواد كريم .
وأشكركم مرة أخرى على جهودكم وأعمالكم ، ونسأل الله أن يتقبل من الجميع إنه جواد كريم ، وصلى الله وسلم على سيدنا محمد وعلى آله وأصحابه وأتباعه .

(6/149)


عمل صدام عدوان أثيم - مجموع فتاوى ابن باز

عمل صدام عدوان أثيم (1)
فلا شك أن عمل الزعيم العراقي من اجتياحه الدولة الكويتية وما ترتب على ذلك من سفك الدماء ونهب الأموال وانتهاك الأعراض , لا شك أن هذا عدوان أثيم وجريمة عظيمة ومنكر شنيع يجب عليه التوبة إلى الله من ذلك والبدار بإخراح جيشه من الدولة الكويتية ؛ لأن هذا الإقدام والاجتياح أمر منكر بل مخالف للشرع ولجميع القوانين العرفية ، ولما تم عليه التعاهد بينه وبين قادة العرب في جامعتهم العربية .
والواجب عليه حل المشاكل بالطرق السلمية والمفاوضات , وإذا لم تنجح المفاوضات والطرق السلمية وجب رد الأمر إلى محكمة شرعية - لا قانونية- ويجب أن ترد جميع المنازعات بين الدول والأفراد والقبائل إلى الحكم الشرعي , بأن تشكل محكمة شرعية من علماء أهل الحق والسنة حتى يحكموا بما تنازع عليه المسلمون من دولتين أو قبيلتين أو أفراد . وإن هذا العمل الذي قام به صدام ضد الكويت هو عمل إجرامي يجب التوبة منه وعدم التمادي , والرجوع إلى الحق فضيلة وحق , خير من التمادي في الرذيلة والخطأ . وقد صدر بيان من مجلس هيئة كبار العلماء في المملكة العربية السعودية يبين خطأ هذا العمل , وأنه عدوان وجريمة وخيانة . ووضح في بيان العلماء- والذي أنا أحد أعضائه- أنه لا مانع من الاستعانة ببعض الكفار للجيوش الإسلامية والعربية ولا بأس من الاستعانة لصد عدوان المعتدي والدفاع عن البلاد وعن حرمة الإسلام والمسلمين .
أما الإشاعات حول الحرمين الشريفين فإنهما بحمد الله بمنأى عن الزعيم العراقي
__________
(1) نشر في الجزيرة بتاريخ 26\1\1411 هـ الموافق 17\8\1990م (صفحة المحيط الدولي ) .

(6/150)

وغيره ، وهما آمنان بحمد الله .
وكل ما في الأمر أن الدولة السعودية احتاجت إلى الاستعانة ببعض الجيوش من جنسيات متعددة ، ومن جملتهم الولايات المتحدة ، وإنما ذلك للدفاع المشترك مع القوات السعودية عن البلاد والإسلام وأهله ، ولا حرج في ذلك ؛ لأنه استعانة لدفع الظلم وحفظ البلاد وحمايتها من شر الأشرار وظلم الظالمين وعدوان المعتدين ، فلا حرج كما قرره أهل العلم وبينوه . وأما ما أشاعته بعض الأقليات الإسلامية التي صدقت أقوال صدام وأكاذيبه حول تدخل الإمبريالية في شئون المسلمين ومقدساتهم وغيرها من الإشاعات الباطلة , فإن هذا خطأ كبير ، والذي أشاعه هو حزب صدام وهو حزب قومي وليس حزبا إسلاميا , وحتى لو كانوا مسلمين إذا تعدوا وجب ردعهم ولو بالاستعانة ببعض الكفرة , وعلى طريقة سلمية كما هي يدفع بها الشر وتحمى بها البلاد , والرسول - صلى الله عليه وسلم - استعان بصفوان بن أمية يوم حنين لحرب أهل الطائف . وبذلك فإن الاستعانة بالكفار على من تعدى وظلم يجوز على الكفار أو على أي متعد وظالم ، والذي لا يجوز هو أن ينصر كفار على مسلمين , أما هذا الوضع فهو يحمي المسلمين وأراضيهم من المجرمين والمعتدين والكافرين , وفرق بين الاثنين , بين إنسان ينصر الكفار على المسلمين ويعينهم على المسلمين وهذه هي الردة ، لا تجوز ، وهذا منكر . أما كما هو الحال بالمملكة من الاستعانة بالكفار لردع المعتدي وصده ، سواء كان كافرا أو مسلما عن بلاد الإسلام والمقدسات فهذا أمر مطلوب ولازم ؛ لأنه لحماية المسلمين ورد الأذى عنهم ، سواء كان كافرا أو مسلما . والواجب على الزعيم العراقي أن يتوب إلى الله ويرجع عما هو عليه من الباطل , ويترك حزب الشيطان , وعليه أن يلتزم بالإسلام , وأن يسود الرعية ويحكم فيهم بالإسلام وندعو له بالهداية .
وأكد سماحته في إجابته على سؤال للجزيرة حول إمكانية إيجاد محكمة دولية شرعية لحل المنازعات بين الدول فقال :

(6/151)

يجب على جميع الدول الإسلامية والعربية حل منازعاتهم بالطرق الشرعية بمحكمات شرعية في كل بلد محكمة أخرى تكون دولية تحكم بين الدول . وفي البلدان الإسلامية يجب أن يكون هناك محكمة شرعية لأن الله سبحانه وتعالى يقول : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) ويقول جل وعلا : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (2) ويقول سبحانه وتعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) فإذا تنازعت دولتان أو أكثر وجب أن يحكم بينهما علماء الإسلام بحكم الشريعة فيما تنازعوا به على ضوء الكتاب والسنة , لا بقوانين في البلدان أو بآراء الرجال بل بشرع الله .
ووجه سماحته النصح للجيش العراقي وعدم التمادي في الأعمال المنكرة ، والواجب على الجنود العراقيين وعلى كل مسلم أن يحترم مال المسلم ودمه وعرضه وأهله , ولا يجوز التعدي على أي مسلم لا في الكويت ولا في غيره , لا في ماله ولا في عرضه , ولا في دمه . قال عليه الصلاة والسلام : « كل المسلم على المسلم حرام دمه وماله وعرضه » (4) .
وهذا العدوان من العراق لا يبرر للجنود وأفراد الجيش أن يتعدوا على الكويتيين أو غيرهم , ويأخذوا أموالهم , أو يضربوا أجسادهم , أو يقتلوهم أو يقتلوا صبيانهم , أو يتعدوا على نسائهم , كل ذلك منكر وحرام لا يجوز , والواجب أن يتقوا الله وأن يحذروا ما حرم الله وأن لا يقدموا على أمر يغضب الله عليهم ويسبب دخولهم النار والبعد عن رحمته ورضوانه .
وأوصى سماحته الأشقاء الكويتيين في تصريحه لـ ( الجزيرة ) بالاستعانة بالصبر وتقوى الله فقال :
أوصي شعب الكويت المظلوم بتقوى الله , وأن يستقيموا على دينه , وأن يتوبوا
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59
(3) سورة النساء الآية 65
(4) صحيح مسلم البر والصلة والآداب (2564),سنن ابن ماجه الفتن (3933).

(6/152)

إليه عن سالف ذنوبهم , وأن يسألوا الله النصر على العدو , وأن يعيدهم إلى بلادهم سالمين ، وسوف يعوضهم الله خيرا مما أخذ منهم بالتوبة النصوح , يعطيهم الله ما فاتهم ويعوضهم خيرا منه سبحانه وتعالى ، كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2)
ونسأل الله أن يمن علينا وعليهم بالتوبة , وكل منا على خطر , وكل مسلم فى أي مكان في السعودية أو الكويت أو الشام أو اليمن , وفي كل مكان , عليه محاسبة النفس ومجاهدتها في الله , ويعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه .
لذلك فإن على جميع إخواننا بالكويت وعلى جميع المسلمين بالمملكة العربية السعودية وكل مكان عليهم تقوى الله , وأن يجاهدوا أنفسهم في طاعة الله وأن يصبروا على ما أصابهم من مصائب , كما أن عليهم الاستقامة على الحق والتواصي به , والتناصح في الله ، أصلح الله لهم ما كان فاسدا , ورد عليهم ما كان شاردا , وعوضهم خيرا مما أصابهم , وجعل لهم العاقبة الحميدة سبحانه وتعالى , قال عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3) وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (4) ومن يتق الله يوفقه الله ويعوضه خيرا مما أخذ منه , ويسأله الرحمة العامة والشاملة التي تعم أمر دينه ودنياه وآخرته .
وفي ختام تصريح سماحته قال :
كلمتي نصيحة عامة للمسلمين جميعا : أن يتقوا الله وأن يلتزموا بشرع الله , وأن يتدبروا القرآن العظيم ويعتنوا بالسنة المطهرة , وأن ينظموا أعمالهم على ضوء الكتاب والسنة , وأن تكون أعمالهم وأقوالهم وخلافاتهم كلها ترجع إلى الكتاب والسنة لا إلى القوانين الوضعية , بل يجب أن تكون كلها محكومة بكتاب الله وسنة رسوله ، وأن
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) سورة العنكبوت الآية 69
(4) سورة آل عمران الآية 120

(6/153)

يلتزموا بهذا أفرادا وجماعات ودولا , وهذا هو الواجب على المسلمين أن يتحاكموا إلى شرع الله , وأن يستقيموا على دين الله , وأن يعملوا بما أمر دين الله , ويدعوا ما حرم الله ؛ لأن الله يقول : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (1) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (2) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (3)
فمأمورون بتقوى الله جميعا والحفاظ على دينه ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (5) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (6) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (7) { لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } (8)
وهذا هو الواجب على الناس جميعا أن يتقوا الله ويعبدوه وحده ويحكموا شريعته وينقادوا لأمره ويحذروا نهيه سبحانه , وأن يقفوا عند حدوده , وأن يتواصوا بهذا ويتناصحوا كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (9) ويقول سبحانه : { وَالْعَصْرِ } (10) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (11) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (12) ويقول- صلى الله عليه وسلم - : « الدين النصيحه الدين النصيحة الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (13) ، ويقول جرير بن عبد الله البجلي : « بايعت النبي - صلى الله عليه وسلم - على إقامة الصلاة وعلى إيتاء الزكاة والنصح لكل مسلم » (14) .
__________
(1) سورة النساء الآية 1
(2) سورة النساء الآية 1
(3) سورة الحج الآية 1
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71
(6) سورة الحشر الآية 18
(7) سورة الحشر الآية 19
(8) سورة الحشر الآية 20
(9) سورة المائدة الآية 2
(10) سورة العصر الآية 1
(11) سورة العصر الآية 2
(12) سورة العصر الآية 3
(13) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(14) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4174),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).

(6/154)

وهذا هو الواجب على مستوى الشعوب ورؤساء الدول الإسلامية , أن يتناصحوا وأن يتواصوا بالحق , وأن يحكموا بشرع الله لا بالقوانين التي يضعونها بأنفسهم .
ودعا سماحته في ختام تصريحه الله عز وجل بالهداية للجميع والتوفيق للمسلمين , وأن يصلح قادتهم ويولي عليهم خيارهم وأن يعيذهم من شر الأشرار .
ونسأل الله أن يكفينا شر كل ذي شر , وأن يرد كيد كل عدو في نحره , وأن يكشف شره أينما كان . والله ولي التوفيق .

(6/155)


تحرير دولة الكويت من أيدي المعتدين الظالمين نعمة من الله عظيمة ونصر عزيز - مجموع فتاوى ابن باز

تحرير دولة الكويت من أيدي المعتدين الظالمين نعمة من الله عظيمة ونصر عزيز
ضد الظلم والعدوان والإلحاد (1)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده محمد بن عبد الله وعلى آله وصحبه أما بعد : -
فإن ما من الله به على المسلمين المجاهدين في سبيله من تحرير الكويت من أيدي الغاصبين الظالمين والمعتدين الملحدين من أعظم نعم الله سبحانه على أهل الكويت وغيرهم من المسلمين وغيرهم من محبي الحق والعدل , فجدير بجميع المسلمين في المملكة العربية السعودية والكويت وسائر دول الخليج وغيرهم أن يشكروا الله على ذلك , وأن يستقيموا على دينه , وأن يحذروا أسباب غضبه لما من الله به سبحانه عليهم من هزيمة المعتدين , ونصر المظلومين , وإجابة دعاء المسلمين , وقد وعد الله سبحانه عباده بالنصر والعاقبة الحميدة إذا نصروا دينه واستقاموا عليه واستنصروا به سبحانه وأعدوا العدة لعدوهم وأخذوا حذرهم من مكائده , كما قال عز وجل في كتابه المبين : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (2) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) وقال سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (6) وقال سبحانه :
__________
(1) نشرت في صحيفة الرياض في 12\9\1411 هـ .
(2) سورة الأنفال الآية 9
(3) سورة الأنفال الآية 10
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41
(6) سورة محمد الآية 7

(6/156)

{ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1)
والآيات في هذا المعنى كثيرة ، وكلها تدل على وجوب الالتجاء إلى الله سبحانه في جميع الأمور والاستعانة به وحده والاستنصار به والاستقامة على دينه والحذر من أسباب غضبه سبحانه , كما تدل على أنه عز وجل هو الذي بيده النصر لا بيد غيره ، كما قال سبحانه : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (2) وقال عز وجل : { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (3) وقال سبحانه : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (4) ولكنه سبحانه مع ما وعد به عباده من النصر أمرهم بالإعداد لعدوهم ، وأخذ الحذر منه فقال عز وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (5) وقال سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (6) وعلق نصرهم سبحانه على أسباب عظيمة وهي نصر دينه بإقام الصلاة وإيتاء الزكاة , والأمر بالمعروف والنهي عن المنكر , والاستقامة على الإيمان والعمل الصالح .
فالواجب على جميع المسلمين في الكويت وغيرها أن يأخذوا بهذه الأسباب وأن يستقيموا عليها , وأن يتواصوا بها أينما كانوا ؛ لأن الأخذ بها والاستقامة عليها من أعظم الأسباب للنصر في الدنيا , والأمن ورغد العيش والسعادة في الدنيا والآخرة والفوز بالجنة , والكرامة وحسن العاقبة في جميع الأمور كما أوضح ذلك سبحانه في الآية الكريمة السابقة من سورة النور وهي قوله عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا } (7) الآية , وكما أوضح ذلك أيضا سبحانه في قوله عز وجل في سورة
__________
(1) سورة النور الآية 55
(2) سورة آل عمران الآية 126
(3) سورة آل عمران الآية 160
(4) سورة البقرة الآية 249
(5) سورة الأنفال الآية 60
(6) سورة النساء الآية 71
(7) سورة النور الآية 55

(6/157)

الصف : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4) في هذه الآيات الكريمات , أوضح سبحانه أن الإيمان بالله ورسوله وهو يشمل أداء ما أوجب الله من الطاعات , وترك ما حرم الله من المعاصي مع الجهاد في سبيله , وهو شعبة من الإيمان- هما سبب المغفرة لجميع الذنوب , والفوز بالجنة والمساكن الطيبة فيها , كما أنهما هما السبب في حصول النظر والفتح القريب .
فجدير بأهل الإسلام أينما كانوا أن يأخذوا بهذه الأسباب ويتواصوا بها ويستقيموا عليها أينما كانوا ؛ لأنها هي سبب عزهم ونصرهم وأمنهم في الدنيا , وهي سبب فوزهم ونجاتهم في الآخرة , وهي أيضا سبب الربح والفوز بأنواع الكرامة وأنواع السعادة في هذه الدنيا وفي الآخرة , كما قال الله عز وجل : { وَالْعَصْرِ } (5) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (6) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (7) وأصل الإيمان وأساسه توحيد الله والإخلاص له وترك الإشراك به , كما قال عز وجل في كتابه العظيم : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (8) والمعنى أمر وأوصى , وقال تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (9) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (10) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (11)
ولما بعث النبي - صلى الله عليه وسلم - معاذ بن جبل رضي الله عنه إلى أهل اليمن أمره أن يدعوهم أولا إلى توحيد الله والإخلاص له والإيمان برسوله محمد- صلى الله عليه وسلم - ثم بإقام الصلاة وإيتاء الزكاة . وما ذاك إلا لأن هذه الأصول الثلالة هي أصول الدين العظمى ، من استقام عليها وأدى حقها استقام على بقية أمور الدين من الصيام والحج وسائر ما أمر الله به ورسوله , وعلى ترك كل ما نهى الله عنه ورسوله ,
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13
(5) سورة العصر الآية 1
(6) سورة العصر الآية 2
(7) سورة العصر الآية 3
(8) سورة الإسراء الآية 23
(9) سورة الزمر الآية 2
(10) سورة الزمر الآية 3
(11) سورة البينة الآية 5

(6/158)

ومن أعظم شعب الإيمان ومن تحقيق شهادة ألا إله إلا الله وأن محمدا رسول الله , تحكيم شرع الله بين عباده في كل شئونهم ، كما قال الله عز وجل لنبيه " - صلى الله عليه وسلم - في سورة المائدة : { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ } (1) الآية ، ثم قال بعد ذلك سبحانه : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ } (2) إلى أن قال سبحانه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال عز وجل في سورة المائدة : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (6) وقال سبحانه في سورة النساء : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (7)
فأوضح سبحانه في هذه الآيات الكريمات أن الواجب على الرسول - صلى الله عليه وسلم - وعلى جميع الأمة في كل زمان ومكان أن يحكموا شرع الله في جميع ما شجر بينهم وفي جميع شئونهم الدينية والدنيوية , وحذر سبحانه من اتباع الهوى وطاعة أعداء الله في عدم تحكيم شريعته , وأخبر سبحانه أن حكمه هو أحسن الأحكام , وأن جميع الأحكام المخالفة لحكمه كلها من أحكام الجاهلية , وأخبر سبحانه أن الحكم بغير ما أنزل كفر وظلم وفسق , وبين سبحانه أنه لا إيمان لمن لم يحكم رسوله - صلى الله عليه وسلم - في جميع الأمور وينشرح صدره لذلك ويسلم له تسليما , فالواجب على جميع حكام المسلمين أن يلتزموا بحكمه سبحانه , وأن يحكموا شرعه بين عباده وألا يكون في أنفسهم حرج من ذلك , وأن يحذروا اتباع الهوى المخالف لشرعه , وألا يطيعوا من دعاهم إلى تحكيم أي قانون أو نظام يخالف ما دل عليه كتاب الله أو سنة رسوله- صلى الله عليه وسلم - وبين سبحانه أنه لا إيمان لأهل الإسلام إلا بذلك , فكل من زعم أن تحكيم القوانين
__________
(1) سورة المائدة الآية 48
(2) سورة المائدة الآية 49
(3) سورة المائدة الآية 50
(4) سورة المائدة الآية 44
(5) سورة المائدة الآية 45
(6) سورة المائدة الآية 47
(7) سورة النساء الآية 65

(6/159)

الوضعية المخالفة لشرع الله أمر جائز أو أنه أنسب للناس من تحكيم شرع الله , أو أنه لا فرق بين تحكيم شرع الله وتحكيم القوانن التي وضعها البشر المخالفة لشرع الله عز وجل ، فهو مرتد عن الإسلام كافر بعد الإيمان إن كان مسلما قبل أن يقول هذا القول أو يعتقد هذا الاعتقاد , وكما صرح بذلك أهل العلم والإيمان من علماء التفسير وفقهاء المسلمين في باب حكم المرتد , ومن أشكل عليه شيء مما ذكرنا فليراجع ما ذكره العلماء في تفسير الآيات السابقات كالإمام ابن جرير , والإمام البغوي والحافظ ابن كثير , وغيرهم من علماء التفسير , وليراجع ما ذكره العلماء في باب حكم المرتد وهو المسلم يكفر بعد إسلامه حتى يتضح له الحق وتزول عنه الشبهة , أما من حكم بغير ما أنزل الله وهو يعلم ذلك لرشوة دفعت إليه من المحكوم له أو لعداوة بينه وبين المحكوم عليه , أو لأسباب أخرى فإنه قد أتى منكرا عظيما وكبيرة من الكبائر , كما أنه قد أتى نوعا من الكفر والظلم والفسق لكنه لا يخرجه عمل ذلك من ملة الإسلام , ولكنه يكون بذلك قد أتى معصية عظيمة وتعرض لعذاب الله وعقابه وهو على خطر عظيم من انتكاس القلب والردة عن الإسلام , نعوذ بالله من ذلك , وقد يطلق بعض العلماء أنه أتى بذلك كفرا أصغر وظلما أصغر وفسقا أصغر كما روي ذلك عن ابن عباس رضي الله عنهما وعطاء وجماعة من السلف رحمهم الله . والله المسئول أن يصلح أحوال المسلمين ويمنحهم الفقه في دينه , ويوزعهم شكر نعمه , وأن يصلح قادتهم ويولي عليهم خيارهم , وأن ينصر دينه ويعلي كلمته , ويخذل أعداء الإسلام أينما كانوا , وأن يعيذنا والمسلمين جميعا من مضلات الفتن وأسباب النقم ، إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد وآله وصحبه.

(6/160)


حوار فيما يتعلق بالأمة الإسلامية بعد حرب الخليج - مجموع فتاوى ابن باز

حوار فيما يتعلق بالأمة الإسلامية بعد حرب الخليج (1)
( في ظل الأحداث الجسام التي تمر بها أمتنا الإسلامية في الوقت الراهن ، والتي تكاد تعصف بمقدراتها ومصالح شعوبها وتهدد دينها وعقيدتها في الصميم , وفي ظل التجارب المريرة التي خاضتها الأمة خلال القرن الحالي والتي أدت إلى تصدع البنيان وانهيار العديد من أركانه , ورغم ذلك فقد كان الأمل يحدونا مع تصاعد الصحوة الإسلامية في كافة أرجاء العالم الإسلامي , أن نفيق من سباتنا العميق , وأن ننفض عن كواهلنا غبار الزمن بكل ما يحمله من مخلفات تذكي عوامل الفرقة والشقاق , حتى جاء طاغية العراق ليقتل هذا الأمل في النفوس بعدوانه الغاشم على دولة الكويت ومحاولاته المستمرة لتوسيع وتذكية عوامل الشقة والخلاف بين أبناء الأمة ليعيدها بذلك سنوات عديدة للوراء . في ظل ذلك كله ، وفي ظل التحديات العديدة التي تواجهها الأمة يكتسب الحديث مع سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإشاد أهمية بالغة لأنه يأتي معبرا عن رؤية واحد من أبرز علماء الأمة خلال القرن الحالي لواقعها , راصدا إياه ومحددا لأسباب وعوامل الضعف والانهيار الذي تعانيه , وواصفا العلاج الناجع للخلاص من تلك الأثقال والهموم التي تكبل مسيرة الأمة وتعيق انطلاقها وتقدمها ، ولتسليط الضوء على كل هذه النقاط وغيرها مما يهم الأمة الإسلامية ويشغل أذهان المسلمين في الوقت الراهن , كان لعكاظ هذا الحوار الشامل مع سماحته : )
س 1 : من خلال اهتمام سماحتكم بالعمل الإسلامي والدعوة إلى الله . ما هي
__________
(1) حوار أجراه مع سماحته فهد البكران نشر في جريدة عكاظ بعددها 909 الصادر في 3\9\1411 هـ .

(6/161)

رؤيتكم ل واقع الأمة الإسلامية؟ وما هو السبيل لانتشالها مما هي فيه من تشتت وانقسام ؟
ج : لا ريب أنه لا سبيل إلى صلاح الأمة ونجاتها وجمع كلمتها إلا باتحادها على كتاب الله وسنة الرسول عليه الصلاة والسلام , والتعاون في ذلك ، كما قال تعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وقال سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2)
وفي أحداث الخليج عظة وذكرى لكل مسلم , فالواجب على المسلمين فى مشارق الأرض ومغاربها أن يتعاونوا على البر والتقوى , وأن يتواصوا بالحق والصبر عليه , وأن يعتصموا بكتاب الله وسنة نبيه عليه الصلاة والسلام في جميع الأمور , فهذا هو طريق النجاة وطريق السعادة وطريق العزة والكرامة والنصر على الأعداء . ففى هذا الطريق وهذا السبيل كل خير في الدنيا والآخرة .
نسأل الله أن يوفق المسلمين لما فيه رضاه وأن يجمع كلمتهم على الهدى .
س 2 : البعض يلقي اللوم على المنظمات الإسلامية والعربية بعدم قيامها بما هو مطلوب منها , فكيف يمكن لها أن تقوم بدورها في خدمة الإسلام والمسلمين؟
لا ريب أن المنظمات الإسلامية مسئولة عن واجبها نحو الدعوة إلى الله سبحانه ونحو جمع كلمة المسلمين .
فالواجب على كل منظمة أن تبذل وسعها بالدعوة إلى الله وتوجيه الناس إلى الخير , وإرسال الدعاة إلى المناطق التي تستطيع إرسالهم إليها للدعوة إلى الله حسب طاقتها , فكل منظمة عليها واجبها بقدر طاقتها ؛ لأن الله يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (4) فعليها أن تدعو إلى الله عن طريق الكتاب والسنة؟ كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (5) ويقول سبحانه :
__________
(1) سورة آل عمران الآية 103
(2) سورة المائدة الآية 2
(3) سورة التغابن الآية 16
(4) سورة البقرة الآية 286
(5) سورة يوسف الآية 108

(6/162)

{ وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) فعلى كل طالب علم وكل عالم أن يدعو إلى الله حسب طاقته على الطريقة التي رسمها الله لعباده بقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
والحكمة معناها : العلم بما قال الله وقال رسوله , والموعظة الحسنة المقصود بها الترغيب والترهيب والتوجيه إلى الخير وذكر ما للمتقي من الخير والعاقبة الحميدة , وما للكافر والعاصي من العاقبة الوخيمة , أما الجدال فهو الجدال بالأدلة الشرعية بالأسلوب الحسن دون عنف ولا شدة , بل بالأدلة الشرعية والبيان الواضح اللين حتى تزول الشبهة إن كان عند المجادلة شبهة , وإذا قامت المنظمة بهذا الواجب فهي على خير عظيم , ومن هداه الله على يد منظمة أو على يد أي إنسان كان له مثل أجره ؛ لقول النبي - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (3) . .
س3 : ما هي الدروس المستفادة من حرب الخليج لصالح الأمة الإسلامية ؟
ج : حرب الخليج فيها عظات وذكرى لمن تعقلها : فإنها قسمت العرب وغير العرب ما بين ناصر للحق وداع للحق , وما بين ناصر للظلم وداع لمناصرة الظلم , وقد أبان الله جل وعلا الطريق السوي لعباده , وأن الطريق السوي هو سلوك الصراط المستقيم الذي بعث الله به نبيه محمدا - صلى الله عليه وسلم - حيث قال جل وعلا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ } (4) وهي الطرق المخالفة للشرع { فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } (5) أي تحيد بكم عن سبيله إلى سبيل أخرى , وهي سبيل الشيطان .
وقد ظهر من هذه الحوادث ما يبين للعاقل وجوب نصر المظلوم وردع الظالم والاستقامة على الحق , وهذا هو الواجب على كل مسلم وعلى كل عاقل , حتى ولو
__________
(1) سورة فصلت الآية 33
(2) سورة النحل الآية 125
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(4) سورة الأنعام الآية 153
(5) سورة الأنعام الآية 153

(6/163)

كان غير مسلم , فعلى كل عاقل وعلى كل ذي إنصاف أن ينصر الحق وأن يرد الظلم وأن ينصر المظلوم , هذا هو الواجب على كل إنسان , سواء كان مسلما أو غير مسلم , ولكن الواجب على المسلم أكبر وأعظم .
لأن الله أوجب عليه ذلك بأن ينصر المظلوم وأن يردع الظالم حسب طاقته , وأن يكون في صف الحق لا في صف الباطل , هذا هو الواجب على بني الإسلام وعلى كل ذي عقل سليم , وفي هذا الصدد يقول الرسول - صلى الله عليه وسلم - في الحديث الصحيح : « انصر أخاك ظالما أو مظلوما ، قيل : يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : تحجزه عن الظلم فذلك نصرك إياه » (1) فالظالم منعه من الظلم وتوبيخه على الظلم , هذا نصره , والمظلوم يعان على رد الظالم وعلى تسليم حقه ورده إليه , وإذا كان الظالم كافرا كان ردعه أوجب كأمثال صدام وأشباهه . .
س4 : لا شك أن حرب الخليج أحدثت تصدعا في صفوف المسلمين كيف ترون سماحتكم الحل المناسب للتوفيق بينهم ؟
ج : التصدع له دواء , فكل داء له دواء , ودواء التصدع هو الرجوع إلى الله والتوبة إليه والالتزام بالحق من جميع الدول ومن جميع المسئولين , فعلى كل واحد أن يتوب إلى الله من خطئه ومن غلطه , ويرجع إلى الصواب ويطلب من أخيه المسامحة عما جرى منه على أخيه من الخطأ , والله جل وعلا يتوب على التائبين , يقول سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) والنبي - صلى الله عليه وسلم - يقول : « التائب من الذنب كمن لا ذنب له » (4) .
فعلى الدول الإسلامية والعربية جميعا التعاون على البر والتقوى والتواصي بالحق والصبر عليه , والرجوع عن الباطل والتوبة إلى الله منه واستسماح أخيه الذي ظلمه وتعدى عليه يستسمحه فيقول : يا أخي سامحني ,
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8
(4) سنن ابن ماجه الزهد (4250).

(6/164)

جرى مني كذا وأخطأت في كذا , وأنا أطلب المسامحة والعذر .
والتواصي بالحق مطلوب , والتسامح مطلوب , فالتواصي بالحق يتطلب أن يوصي كل واحد أخاه بالحق , والتسامح يعني أن يطلب كل واحد من أخيه أن يسمح عما جرى من التقصير بحقه , وإذا تسامحوا وتصالحوا وتبرأ الظالم من خطئه وزلته وتاب إلى الله من ذلك حصل المطلوب وزال المحظور .
س5 : لا شك أن أعداء الأمة الإسلامية يتحينون الفرصة المناسبة للقضاء عليها فما هي السبل لمنع وقوع ذلك؟
ج: الواجب على الدول الإسلامية أن تستعد لأعداء الله وتحذر مكائدهم , وأن تستقيم على دين الله , وأن تلزم الحق وأن تعد العدة دائما , لا تغفل ولا تأمن مكر العدو , يقول الله جل وعلا في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) ويقول جل وعلا : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ } (2)
فالواجب على كل دولة إسلامية عربية أو غير عربية أن تعد العدة وأن تستقيم على دين الله وعلى شريعته , وأعظم العدة الاستقامة على الحق والثبات عليه وطاعة الله ورسوله في كل شيء وتحكيم شريعته , هذه هي العدة , ثم العدة الحسية من الجيش الطيب والسلاح المناسب في الوقت الحاضر حسب طاقتهم , فالله أمرهم بما يستطيعون ، حيث يقول تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) فكل دولة تجتهد في اقتناء السلاح المناسب فى الوقت الحاضر , والحرص على صنعته إذا أمكن أو شرائه , والحرص على إيجاد الجندي الطيب المسلم في وقت الرخاء , حتى إذا جاءت الشدائد تكون عندها القوة الكافية , وهذا واجب الجميع ,
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) سورة الأنفال الآية 60

(6/165)

وأعظم شيء وأهمه إصلاح النفوس بتقوى الله , والاستقامة على دينه , وترك معصيته سبحانه وتعالى , والإخلاص لله بالعبادة , والنهي عن الشرك بالله , ومن ذلك التعلق بالأموات والاستغاثة بهم والنذر لهم ونحو ذلك , فهذا من الشرك بالله , فالتعلق بالأموات وسؤالهم النصر على الأعداء أو شفاء المرضى يعتبر من الشرك الأكبر.
فالواجب على كل دولة أن تعتني بهذا الأمر , وأن توجه رعيتها إلى توحيد الله والإخلاص له وترك الشرك به جل وعلا , وأن يستقيم الجميع على دين الله , وأن يحذروا معصيته سبحانه وتعالى , وأن يرجعوا إلى كتاب الله وسنة نبيه صلى الله عليه وسلم في كل شيء ، كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) أوجب سبحانه على المؤمنين عند التنارع رد ما تنازعوا فيه إلى الله ورسوله أي إلى الكتاب العزيز وهو القرآن وإلى سنة الرسول - صلى الله عليه وسلم - فما دل عليه الكتاب والسنة الصحيحة وجب الأخذ به .
وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) وأوجب عليهم طاعة ولي الأمر يعني في المعروف لقول النبي - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (3) فيجب على الدول فيما - صلى الله عليه وسلم - إذا تنازعت أن ترد نزاعها إلى الله ورسوله وحكم الشرع , وعليها في نفسها أن تستقيم على دين الله وأن توجه جيشها وشعبها إلى الاستقامة على دين الله , وهذا هو طريق النصر وطريق السعادة وطريق العزة والكرامة وطريق الحماية من الأعداء أينما كانوا , وكيفما كانوا .
نسأل الله لجميع المسلمين التوفيق والهداية , ونسأل الله لولاة الأمور أن يصلحهم , وأن يعينهم على كل خير , وأن يمنحهم الفقه في الدين والثبات عليه .
س 6 : هناك من يسعى لاستغلال الدين لتحقيق مآربه الخاصة خلال أحداث الخليج . فما هي كلمة سماحتكم في ذلك؟
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(6/166)

ج : الواجب على كل مسلم أن يتقي الله وأن يخلص لله , وأن لا يعمل عمل المنافق , فيستغل الدين لأهوائه , فالمنافق هكذا عمله , يرجع إلى الدين عند حاجته إليه نفاقا , فهذا منكر لا يجوز , والمنافقون شر من الكفار , ولذا قال تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (1) فالواجب الالتزام بالدين من أجل الدين ومن أجل طاعة الله ورسوله لا من أجل أعراض دنيوية , فالمنافق من شأنه الالتزام بالدين وإظهاره لمصلحته الدنيوية وحاجته , وإذا خلا رجع إلى الكفر بالله والضلال وإلى مناصرة الكفار , وإذا انتهت حاجته رفض الدين , فهذا ليس من الدين في شيء ؛ لأنه منافق , والمنافق شر من الكافر والعياذ بالله , كما قال تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (2)
ومن صفاتهم ما ذكر الله في كتابه العظيم في قوله سبحانه : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (3) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (4) فالمذبذب هو الحائر , مرة مع المسلمين ومرة مع الكفار , فهذا المذبذب يكون مع الكفار إذا نصروا ورأى عندهم الفائدة , وتارة مع المسلمين إذا نصروا وصار عندهم الفائدة .
إذا هو مذبذب , ليس عنده ثبات وليس عنده بصيرة , بل هو مع من نصر ومع من رأى فيه المصلحة , فإن رأى المصلحة مع الكفار صار معهم , وإن رأى المصلحة مع المسلمين صار مع المسلمين , ليس عنده هدف صالح وليس عنده عقيدة ثابتة , هذه حال المنافقين نسأل الله العافية . .
س 7 : هل من كلمة توجيهية لأبناء الشعب الكويتي بعد تحرير بلادهم من يد طاغية العراقي؟
ج : وصيتي للشعب الكويتي ولكل مسلم تقوى الله سبحانه وتعالى , هذه وصيتي للكويتي وللسعودي ولكل مسلم في الخليج والمسلمين جميعا , فأوصي
__________
(1) سورة النساء الآية 145
(2) سورة النساء الآية 145
(3) سورة النساء الآية 142
(4) سورة النساء الآية 143

(6/167)

الجميع بتقوى الله جل وعلا ، وأن يستقيموا على دينه ، وأن يشكروا الله على نعمة النصر ونعمة العافية ونعمة ردع الظالم .
والشكر لله يكون بالطاعة لله ولرسوله والاستقامة على دين الله والمحافظة على الصلوات الخمس في أوقاتها وفي أداء الزكاة وصوم رمضان وحج البيت لمن لم يحج مرة واحدة في العمر , وكذلك طاعة الله ورسوله في كل شيء من بر الوالدين وصلة الرحم والدعوة إلى الله والأمر بالمعروف والنهي عن المنكر إلى غير هذا من وجوه الخير , مع ترك المعاصي كلها , هذا كله من شكر الله , فوصيتي للجميع أن يشكروا الله بفعل ما أمر وترك ما نهى عنه والصبر عليه ، كما قال سبحانه : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
ويقول سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (4) وهذا واجب الجميع أن يتعاونوا على البر والتقوى والتناصح في الله وترك معصيته وألا يتعاونوا على الإثم والعدوان من الشرك وشرب الخمر والزنا والمقامرة وغير ذلك مما نهى الله عنه ورسوله , وعليهم بأن يتواصوا بالحق والصبر عليه ، وأن يتناهوا عن الإثم والعدوان بأن ينهى كل واحد أخاه عن المنكر ويأمره بالخير , هذا كله من شكر الله سبحانه وتعالى ، قال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (5) هذه أوصاف المؤمنين وهذه أخلاقهم , وعدهم الله عليها الرحمة بالنصر في الدنيا والسعادة والنجاة في الآخرة .
نسأل الله للجميع التوفيق والاستقامة والهداية .
س 8 : ختاما ما هي كلمتكم لأسر الشهداء ؟
ج : أسأل الله أن يجبر مصيبتهم ، وأن يحسن عزاءهم ، وأن يعوضهم خيرا مما فاتهم في الدنيا والآخرة ، وأن يغفر للشهداء , وأن يتجاوز عن سيئاتهم ويدخلهم الجنة
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2
(5) سورة التوبة الآية 71

(6/168)

وينجيهم من النار , والشهداء يرجى لهم الخير العظيم , فنوصي أسرهم بالدعاء لهم والرحمة وعلو المنزلة في الجنة , ونوصي أسرهم أيضا بالصبر والاحتساب ؛ لأن الشهادة في سبيل الله نعمة عظيمة , فعلى الأسر أن يصبروا ويحتسبوا والله يعوضهم خيرا ويجبر مصيبتهم سبحانه وتعالى متى صبروا واحتسبوا . رزق الله الجميع التوفيق لما يرضيه .

(6/169)


لقاء جريدة المسلمون مع سماحته - مجموع فتاوى ابن باز

لقاء جريدة المسلمون مع سماحته (1)
س1 : الآن بعد أن هدأ غبار الحرب كيف السبيل- في رأي سماحتكم- إلى إزالة غبار الفتنة التي نشأت عن أزمة الخليج ؟
ج : بسم الله الرحمن الرحيم , الحمد لله وصلى الله وسلم على رسول الله وعلى آله وصحبه ومن والاه , أما بعد :
فلا شك أن الفتنة التي فجر أسبابها حاكم العراق فتنة عظيمة وترتب عليها شرور كثيرة , والحمد لله الذي من بالقضاء عليها وتحرير دولة الكويت ودحر الظالم والقضاء عليه وعلى عدوانه , ولا شك أن ذلك من نعم الله العظيمة , فنشكر الله على ذلك ، ونسأله سبحانه أن يصلح أحوال المسلمين ، وأن يوفقهم لما يرضيه , والواجب على المسلمين في مقابل هذه النعمة أن يشكروا الله عز وجل كثيرا وأن يستقيموا على دينه , وأن يحذروا أسباب غضبه , وأن يجتهدوا في رأب الصدع ولم الشمل على طاعة الله ورسوله واتباع كتاب الله وسنة رسوله عليه الصلاة والسلام , والتواصي بالحق والصبر عليه .
هذا هو الطريق لإزالة غبار هذه الفتنة والسلامة من شرها ومكائدها ومكائد من دعا إليها , والله يقول في كتابه العظيم : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) ويقول : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3) ويقول عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4) وهذا هو السبيل لإزالة غبار هذه الفتنة وآثارها السيئة .
__________
(1) حوار مع سماحة الشيخ : عبد العزيز بن عبد الله بن باز أجراه الدكتور : عبد القادر طاش . لجريدة المسلمون ونشر هذا الحوار في22 شعبان 1411 هـ بعدد رقم 318 .
(2) سورة آل عمران الآية 103
(3) سورة الشورى الآية 10
(4) سورة النساء الآية 59

(6/170)

إن السبيل الوحيد هو جمع الكلمة على طاعة الله ورسوله , والتواصي بالحق والصبر عليه من الرؤساء والأعيان والعلماء والعامة حتى يستقيم الجميع على طاعة الله ورسوله , وحتى تكون محبتهم في الله وبغضهم في الله , وموالاتهم في الله , ومعاداتهم في الله.
فنسأل الله أن يسلك بنا وبهم صراطه المستقيم , وأن يهدينا وإياهم لكل ما فيه رضا , وأن يعيذنا وكافة المسلمين في كل مكان من أسباب غضبه , وأسباب النزاع الذي يؤدي بالناس إلى ما لا تحمد عقباه .

(6/171)

س 2 : ما هو أبرز درس من الدروس المستفادة من هذه المحنة العظيمة التي أصابت الأمة ؟
ج : إن أبرز درس : أن الفتن والحوادث تبين للناس العدو من الصديق , وتقسمهم إلى محق ومبطل , وحاسد وراغب في الخير , ومنصف وجائر , فالواجب على المؤمن عند وجود المحن أن يكون مع الحق لا مع هواه ولا مع الباطل , بل يجب أن يكون مع الحق يدور معه أينما دار , ومن كان مع الحق دعا إليه ونصره , ومن كان مع الظلم والشرك والبدعة خالفه ودعا إلى تركه وعدم التعاون معه , ففي هذه الفتنة معلوم أن حاكم العراق ظالم معتد على دولة آمنة مسلمة , بغى عليها واعتدى ظلما وعدوانا , وهو بعثي ملحد .
إن واجب المسلمين جميعا أن يكونوا مع الحق ضد الظالم والمعتدي , ومن المؤسف أن تكون جماعة من الفئة الكافرة تنصر المحق وتردع الظالم , بينما دول تنتسب إلى الإسلام تقف مع المبطل والظالم , إن هذا لمن العجائب والغرائب , فالواجب على من ينتسب للإسلام ومن يدعي الإسلام أن يكون مع الإسلام حقيقة , وأن يكون مع طالب الحق ومع ناصر الحق لا مع الظالم والمعتدي ولو كان قريبه أو أخاه , فالواجب نصر المحق وردع الظالم والقضاء على ظلمه بالطرق المناسبة التي يحصل بها المطلوب , كما قال المصطفى صلى الله عليه وسلم : « انصر أخاك ظالما أو مظلوما ، قيل يا رسول الله انصره مظلوما فكيف أنصره ظالما؟ قال : تحجزه عن الظلم فذلك نصرك إياه » (1) .
وهذا الحديث العظيم من جوامع الكلم , فالواجب على أهل الإسلام أن يطبقوه وأن يلتزموا به مع القريب والبعيد .
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(6/171)

س 3 : أدت الفتنة إلى اندفاع بعض القيادات والجماعات الإسلامية إلى تأييد الباغي , فماذا تقولون لهم الآن بعد أن انتهت الحرب؟
ج : نقول لهم : إن باب التوبة مفتوح , فالواجب على من حاد عن الصواب أن يرجع إلى الصواب , وأن يتوب إلى الله وأن يندم على ما فرط فيه من الخطأ , وأن يعود إلى الرشد والهدى والحق , والله يمحو بالتوبة ما قبلها من الخطأ والضلال , كما قال عز وجل { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) وقال النبي صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (3) .
والتوبة النصوح تشمل أمورا ثلاثة : الأمر الأول : الندم على الخطأ والزلل والظلم والعدوان . والثاني : الإقلاع عن الذنب وتركه والحذر منه رغبة فيما عند الله وتعظيما له سبحانه . والثالث : العزم الصادق على عدم العودة إليه إخلاصا لله ومحبة وتعظيما له . وهناك شرط رابع لا بد منه أيضا : فيما يتعلق بحق المخلوقين فلا بد أن يتخلص من الظلم المالي والدموي والعرضي , لا بد من توبة بأن ترد المظلمة أو تستبيح المظلومين .
وإذا استوفى الإنسان هذه الشروط رغبة فيما عند الله وتعظيما له سبحانه - تاب الله عليه ومحا عنه سيئاته ، كما قال تعالى في حق الكفرة : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (4) وقال سبحانه في حق الجميع : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (5) أجمع أهل العلم أن المراد بهذه الآية التائبون . .
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) سنن ابن ماجه الزهد (4250).
(4) سورة الأنفال الآية 38
(5) سورة الزمر الآية 53

(6/172)

س 4 : هناك من يقول إن بعض الدول والجماعات في العالم العربي والإسلامي تخلوا عنا ووقفوا ضدنا وناصروا طاغية العراق , لذلك ينبغي أن نعيد النظر في علاقتنا بهم ونوقف مساعداتنا لهم وننصرف إلى شئوننا الذاتية ونقتصر على أنفسنا , فما رأيكم في مثل هذا القول؟

(6/172)

ج : الواجب على الدول الإسلامية وعلى رؤسائها التعاون على البر والتقوى , ومن أراد الخير وندم على ما فرط منه من الظلم - فالمشروع أن يتعاون معه على البر والتقوى : { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } (1) وإذا أساء إليك بعض الناس فمن الأحسن لك أن تقابل إساءته بالإحسان والصفح والعفو إذا لم يستمر على الإساءة واستقام على الحق ولم يعتد , فإن الرجوع إلى الحق ليس عيبا ولا ينبغي أن تطغى الحزازات والعداوات على المصلحة العامة للمسلمين , فإن عاقبة ذلك وخيمة , ولكن ينبغي السير في إزالتها بالعفو والصفح والإصلاح , وعلى من أساء أن يظهر التوبة والاعتذار عما جرى منه وأن يبدل سيئاته حسنات , فالحسنة تمحو السيئة إذا صدق صاحبها , أما إذا استمر المعتدي على عدوانه ولم يرغب في الصلح والتعاون - فالواجب حينئذ عدم التعاون معه إذا كان التعاون معه يضر الدعوة الإسلامية أو يضر المجتمع الإسلامي أو يفضي إلى فساد الأخلاق .
__________
(1) سورة الشورى الآية 40

(6/173)

س 5 : انساقت بعض الجماهير , ومنهم بعض شباب الصحوة الإسلامية في بعض البلدان وراء بعض القيادات التي رفعت شعارات تناصر النظام العراقي العلماني مما يدل على أن هناك قصورا أو خللا في منهج الدعوة وقلة العلم الشرعي الذي تربى عليه هؤلاء الشباب , فكيف يمكن أن نعالج مثل هذا الخلل وما هو دور العلماء في ذلك؟
ج : لا شك أن هذا واقع , وأن نقص العلم يسبب وقوع المجتمع في أخطاء كثيرة , والواجب على العلماء في كل مكان بذل الدعوة وبذل النصيحة ونشر العلم بين الناس ولا سيما بين الشباب الذين يرغبون في العلم ويدعون إلى الله عز وجل , وعلى طالب العلم أن يقبل العلم ويسعى إلى أن يتبصر ولا يعجل , و الواجب على الشباب وعلى غيرهم ممن ليس عندهم العلم الكافي ألا يعجلوا في الأمور وأن يتفقهوا في الدين ويستمعوا لتوجيه العلماء مما يقال ويكتب حتى يكونوا على بينة , وعليهم

(6/173)

أن يتدبروا ما يطلعون عليه أو يقال لهم أو يسمعونه في إذاعة أو غيرها , ويعرضوه على الأدلة الشرعية , وأن يسألوا أهل العلم عما أشكل عليهم وممن يوثق فيهم , حتى يكونوا على بينة , ويتحروا أهل العلم الذين يعرفون بنشر الحق والعناية به وإقامة الأدلة عليه ويستفيدوا من علمهم .
أما الاندفاع مع الشعارات التي يروج لها فلان أو فلان أو يؤيدها فلان أو فلان فهذا لا ينبغي لعاقل , وإن كثرة الكلام والبلاغة ليست دليلا على الحق , بل الدليل على الحق هو ما قال الله سبحانه وما قال رسوله صلى الله عليه وسلم , مع العناية بدراسة القواعد الشرعية والأسس المرعية التي دل عليها قول الله وقول رسول الله صلى الله عليه وسلم , فهي المعيار الذي يستنبط منه ويؤخذ عن طريقه الحق عند عدم وجود النص من الكتاب أو السنة , أما قول فلان : ما أذاعته الإذاعة الفلانية فهذا لا ينبغي لعاقل أن يغتر به , بل ينبغي للعاقل أن يكون الكتاب السنة والقواعد الشرعية هي التي يبني عليها ما يختاره وما يرده , وينبغي أيضا ألا يستقل بنفسه في بعض المسائل التي تخفى عليه , بل ينبغي أن يستفيد من إخوانه , وأن يسأل من يثق به من أهل العلم , وألا يعجل في الأمور حتى يطمئن إلى أن هذا هو الحق , لا لأنه قاله فلان أو الحاكم الفلاني أو الرئيس الفلاني أو الزعيم الفلاني .

(6/174)

س 6 : كان من أبرز الأسباب التي أدت إلى طغيان حاكم العراق , فهل من كلمة توجهونها عبر جريدة " المسلمون " لقادة المسلمين وأعيانهم في هذا المجال؟
ج : الشورى من أهم المهمات في الدول الإسلامية والجماعات الإسلامية , لذلك ينبغي العناية بالشورى الإسلامية , وهي من صفات المؤمنين كما قال جل وعلا : { وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ } (1) وقال جل وعلا : { وَشَاوِرْهُمْ فِي الْأَمْرِ } (2) فالتشاور في الأمور التي ليس فيها دليل واضح
__________
(1) سورة الشورى الآية 38
(2) سورة آل عمران الآية 159

(6/174)

من أهم المهمات , أما إذا كان النص صريحا من كتاب الله ومن سنة رسوله صلى الله عليه وسلم فلا تشاور .
إنما الشورى تكون فيما قد يخفى من المسائل التي تبدو للحاكم أو للجماعة أو للمركز الإسلامي ومن فيه أو لغير ذلك , هذا محل الشورى , والشورى تكون في معرفة الحق , أو في كيفية تنفيذه والدعوة إليه , أو في معرفة الباطل وفي أدلته وكيفية القضاء عليه ودفعه ومحاربته .
وهناك أمر ينبغي أن يلاحظ وهو أن الشورى محكومة من أهل العلم والبصيرة , وأعيان الناس العارفين بأحوال المجتمع , يتشاورون ويتعاونون , لا من هب ودب , ولا من الناس الملاحدة أو من الناس المعروفين بالعقائد الزائفة , بل من الناس المعروفين بالعقل الراجح والعلم والفضل والتبصر في أحوال الناس إن كانوا من أعيان المجتمع حتى يحصل التعاون معهم في معرفة الحق فيما قد يخفى دليله أو في الأمور التي تحتاج إلى نظر وعناية في كيفية تنفيذ الحق أو كيفية ردع الباطل والقضاء عليه .

(6/175)

س 7 : وماذا عن إهمال تطبيق الشريعة ؟
ج : إن الواجب أن تحكم الدول المنتسبة للإسلام شريعة الله , وأن تدع القوانين الوضعية التي وضعها الرجال , فإن الله جل وعلا أوجب على المسلمين أن يحكموا شرع الله , فقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1)
فالواجب على جميع المسلمين أن يحكموا شرع الله وأن يتركوا التحاكم إلى القوانين الوضعية التي وضعها الشرق أو الغرب , ففي شرع الله ما يكفي والحمد لله , ولهذا قال الله عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) نعم إذا وجد نظام أو قانون يوافق الشرع في أية مسألة من مسائل القانون فلا بأس . ويمكن أن تضع الدول قوانين يعرفها الناس ويستفيدون منها
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50

(6/175)

بشرط موافقتها للشرع .
وهذا ليس من تحكيم القوانين بل هذا عمل بالشرع , ومثلما وضع العلماء أبوابا يوضحون فيها الأحكام الشرعية , فإذا وضعت الدولة قانونا يعرفه الناس في مجال التجارة , أو في مجال البيوع , أو فيما يتعلق بالأوقاف , أو النكاح , إذا وضعت شيئا واضحا في أبواب معينة يسير عليها الناس على هدي كتاب الله وسنة رسول الله صلى الله عليه وسلم - فهذا لا يسمى قوانين , بل هي مثلما وضع الفقهاء في كتبهم أبوابا يوضحون فيها أحكام الله , فإذا وضعت الدولة شيئا يوضح حكم الله في مسألة من المسائل وبينت الشروط فليس هذا ببدع من القول ولا يضر إذا لم يكن مخالفا لشرع الله .

(6/176)

س 8 : هناك مطالبات - سماحة الشيخ - بإحداث بعض التغييرات في المجتمع بعد هذه الأزمة , إذ كشفت الأزمة عن بعض الأمور , فما رأيكم في هذا ؟ و ما هي المجالات التي ترونها بحاجة إلى تغيير , سواء في مجتمعنا أو في المجتمعات الإسلامية بشكل عام ؟
ج : هذا المقام مقام عظيم , من ذلك أنه يجب على الذين ينتخبون الرؤساء والأعيان أن يتحروا في المنتخب أن يكون من أهل الدين والاستقامة والعقل الراجح والعقيدة الصالحة , ومحبة الخير للمسلمين , وألا ينتخبوا من هب ودب , كما ينبغي أن يكون المنتخب صالحا لقيادة المجتمع إلى طريق النجاة والسعادة , ثم أيضا هناك مسألة الولايات الأخرى الصغيرة , مثل ولاية إمارة في بلدة أو قرية أو رئاسة جمعية أو إدارة مدرسة إلى غير ذلك , فيجب أن ينتبه لذلك , وأن يختار لكل أمر من يناسبه , وألا يكون للمنتخب هوى فيختاره ؛ لأنه قريبه أو لأنه صديقه أو لأنه أعطاه مالا أو رشوة .
إن هذا من أعظم الخيانة , فيجب على أفراد المجتمع أن تكون عنايتهم بالاختيار , بأن يكون المختار من أهل الكفاية وأهل الاستقامة وأهل الأمانة وأهل المعرفة , الذين إذا اختيروا ينفعون الأمة في دينهم ودنياهم .
وكذلك ينبغي العناية بإيجاد المدارس الإسلامية التي تخرج الشباب الصالح , فيجب على ولاة الأمور وعلى المسئولين أن تكون لهم عناية بإيجاد المدارس الصالحة

(6/176)

والمديرين الطيبين الصالحين , وهكذا في جميع القيادات يجب على المسئولين أن يختاروا المرء الصالح الذي يعرف منه الخير , وممن يتسم بالالتزام بالإسلام , وبالالتزا م بالأمانة وترك الخيانة .

(6/177)

س 9 : هناك يا سماحة الشيخ بعض الأبواق التي تدعو الآن إلى مقاطعة أو تعطيل فريضة الحج لهذا العام بزعم وجود القوات الأجنبية , فما ردكم على هؤلاء ؟
ج : هذه دعوى باطلة مغرضة , أو أن صاحبها مغرور مخدوع ليس عنده بصيرة , إن الحرمين والحمد لله ليس فيهما كفار ولا قادة للكفار ولا دول كافرة , الحرمان في صيانة والحمد لله , وفي أيد أمينة , وقوات الدول التي ساعدت في حرب حاكم العراق في محلها بعيدة عن مكة بمسافة طويلة .
إن الدول التي ساعدت وساهمت مشكورة على نصر الحق وعلى ردع الظالم ليس لها تعلق بالحرمين وليست في الحرمين , لقد جاءوا بطلب , ولمساعدة المنكوبين والمظلومين ضد الظالم والمعتدي , وما جاءوا لحرب المسلمين , وما جاءوا للاستيلاء على الحرمين , إنما جاءوا بدعوة من خادم الحرمين الشريفين من أجل نصر المظلوم وردع الظالم , والحمد لله الذي نفع بذلك , وصار في هذه الدول المشركة خير عظيم للمسلمين حتى ردع الله بهم الظالم وأنقذ بهم حق المظلوم , إن الذي يقول إن الحرمين الآن محصوران من دول كافرة إما مخدوع وإما مغالط أو مغرض . وليس لأحد أن يدعو إلى ترك فريضة الحج , بل يجب على المسلمين أن يتعاونوا في أداء فريضة الحج , ولكن يعذر من وجد مخاوف في الطريق أو كان الحرمان - لا سمح الله - فيهما خطر .
فإذا كان الطريق غير آمن أو الحرمان ليسا آمنين صار ذلك عذرا في أن يؤخر الحج إلى عام آخر , ولكن والحمد لله الحرمان آمنان والطريق آمن وليس هناك خطر .

(6/177)

س10 : في أثناء الأزمة حصل شيء من الاختلاف بين طلبة العلم والخطباء وإن كان محدودا والحمد لله , فماذا تقولون في ذلك؟
ج : لا شك أنه وقع بعض الاختلاف في بعض المسائل من بعض المحاضرين

(6/177)

وبعض الخطباء وفي بعض الندوات عن حسن ظن أو عن جهل من بعض إخواننا ، والواجب على الجميع الرجوع إلى كتاب الله وإلى سنة رسوله صلى الله عليه وسلم , كما أن الواجب على الخطيب وعلى المحاضر في الندوات أن يتثبت في الأمور ، وألا يتعجل حتى يطمئن أنه على الحق والهدى بالأدلة الشرعية , فلا ينبغي أن يعجل في فتوى أو إصدار أحكام على غير بصيرة .
وعلى كل طالب علم , وعلى كل من يشارك في الندوات , أو يلقي المحاضرات , أو يقوم بخطب الجمعة , أو غيرها أن يتثبت في الأمور وألا يحكم على أي شيء بأنه حرام أو واجب أو مستحب أو مباح أو مكروه إلا على بصيرة حتى لا يضل الناس بسببه .
وأما مسألة الاستعانة بالدول الأجنبية فإن بعض إخواننا ظن أن هذا لا يجوز , وأن ما أقدمت عليه الدولة السعودية من الاستعانة ببعض الدول الأجنبية غلط , فهذا غلط من قائله , فالدولة السعودية كانت محتاجة إلى هذا الشيء , بل مضطرة لما عند حاكم العراق من قوة كبيرة , ولأنه باغت دولة الكويت واجتاحها ظلما وعدوانا , فاضطرت الدولة السعودية إلى الاستعانة ببعض المسلمين وبعض الدول الأجنبية ; لأن الواقع خطير والمدة ضيقة ليس فيها متسع للتساهل .
فهي في هذا الأمر قد أحسنت ، وفعلت ما ينبغي لردع الظالم وحصره حتى لا يقدم على ضرر أكبر وحتى يسحب جيشه من الدولة المظلومة .
والمقصود أن الاستعانة بالمشرك أو بدولة كافرة عند الحاجة الشديدة أو الضرورة وفي الأوقات التي لا يتيسر فيها من يقوم بالواجب ويحصل به المطلوب من المسلمين - أمر لازم لردع الشر الذي هو أخطر وأعظم , فإن قاعدة الشرع المطهر هي دفع أكبر الضررين بأدناهما وتحصيل كبرى المصلحتين , أما أن يتساهل الحاكم أو الرئيس أو ولي الأمر أو غيرهم من المسئولين حتى يقع الخطر وتقع المصيبة فذلك لا يجوز بل يجب أن يتخذ لكل شيء عدته وأن تنتهز الفرص لردع الظلم والقضاء عليه وحماية المسلمين من الأخطار التي لو وقعت لكان شرها أخطر وأكبر .
وقد درس مجلس هيئة كبار العلماء هذه المسألة وهي الاستعانة بغير المسلمين عند الضرورة في قتال المشركين والملاحدة وأفتى بجواز ذلك عند الضرورة إليه , للأسباب

(6/178)

التي ذكرنا آنفا . والله المستعان .

(6/179)

س 11 : السؤال الأخير يتعلق بوسائل الإعلام , فقد ظهر في الأزمة حاليا أن لوسائل الإعلام دورا خطيرا ؛ إذ يتابع الناس عن طريقها الأحداث ويستقون الأخبار ويكونون الآراء , فهل من كلمة حول ذلك ؟ وما دور العلماء وطلبة العلم في التعاون مع وسائل الإعلام ؟
ج : لا شك أن وسائل الإعلام لها دور عظيم , ولا شك أنها سلاح ذو حدين , فالواجب على القائمين عليها أن يتقوا الله ويتحروا الحق فيما ينشرون , سواء كان ذلك عن طريق الوسيلة المرئية أو المسموعة أو المقروءة , والواجب أن ينشروا ويذيعوا عن أهل العلم والإيمان والبصيرة ما ينفع الناس ويبصرهم بالحق , أما المقالات الضارة والمقالات الملحدة فالواجب الحذر منها وعدم نشرها , وعليهم أن يؤدوا الأمانة في ذلك فلا ينشروا إلا ما يقود الناس إلى الحق ويبعدهم عن الباطل .
والواجب على المسئولين في وسائل الإعلام ألا يولوا في الإعلام إلا الثقات الذين عندهم علم وبصيرة وأمانة .
إن وسائل الإعلام تحتاج إلى رجال يخافون الله ويتقونه ويعظمونه ويتحرون نفع المسلمين والمجتمع كله فيما ينشرون حتى لا يضل الناس بسببهم , ومعلوم أن من نشر قولا يضر الناس يكون عليه مثل آثام من ضل به , كما أن من نشر ما ينفع الناس يكون له مثل أجور من انتفع بذلك , ونسأل الله تعالى أن يهديهم ويوفقهم ويصلح أحوالهم .

(6/179)

س 21 : ماذا بالنسبة لتعاون العلماء وطلبة العلم مع وسائل الإعلام؟
ج : هذا واجب , فيجب على العلماء وطلبة العلم أن يتعاونوا مع هذه الوسائل حتى يرشدوا الناس ويفقهوهم ويعلموهم ؛ لأن هذه الوسائل يستفيد منها الملايين من الناس إذا استقامت ووجهت الوجهة الصالحة , لذلك ينبغي على العلماء والأخيار أن يتعاونوا مع وسائل الإعلام فيما ينفع الناس في دينهم ودنياهم .

(6/179)


رسائل الشيخ ابن باز إلى هؤلاء - مجموع فتاوى ابن باز

رسائل الشيخ ابن باز إلى هؤلاء
الشعب الكويتي :
نحمد الله لكم أن يسر لكم تحرير بلادكم ، ونشكر الله على ذلك , ونسأله سبحانه أن يضاعف الأجر لإخوانكم المسلمين الذين ساهموا في هذا الأمر العظيم وأن يجزيهم خيرا ، وأن يوفق المسلمين جميعا لكل ما فيه رضاه ، وأن يكونوا أبدا متعاونين على البر والتقوى وعلى ردع الظلم .
إن عليكم أيها الإخوة في الكويت أن تشكروا الله على النعمة العظيمة بتحرير بلادكم من الظالم المعتدي , وعليكم أن تستقيموا على دين الله وأن تتوبوا إلى الله من جميع الذنوب ، وأن تتناصحوا ، وتتعاونوا على البر والتقوى حتى تستمر النعمة ويكفيكم الله شر الأعداء .

(6/180)

أهالي الشهداء :
إلى أولياء وأهالي الشهداء الذين قتلوا في سبيل الله وفي نصر المظلوم وردع الظالم وإقامة الحق , إنهم في هذا الأمر على خير عظيم ونرجو لهم الشهادة , والنجاة من النار , والسعادة , ونعزي ذويهم وأقاربهم وأصحابهم , ونسأل الله أن يرحمهم ويغفر لهم , وأن يجبر مصيبة ذويهم ويحسن عزاءهم ويعوضهم عنهم خيرا , وأن يرزقهم الصبر والاحتساب , وأن يغفر للميتين ، ويصلح أحوال الأحياء إنه جواد كريم , وفي الحقيقة إنها نعمة من الله , فالقتل في سبيل الحق وإنقاذ المسلمين من الشر وردع الظالمين ونصر دين الله والقضاء على الفساد من نعم الله العظيمة , ومن الجهاد في سبيل الله , فينبغي أن يهنأ أولياؤهم بهذا الخير العظيم الذي رزقهم الله وهو الشهادة .

(6/180)

الشعب العراقي :
أوصيكم أيها الشعب بتقوى الله والتوبة إليه مما سلف منكم من شر وخطأ وظلم

(6/180)

وعدوان , وأن تجتهدوا في اختيار الحاكم الصالح الذي يحكم فيكم شرع الله ويقودكم إلى الجنة والكرامة , وأن تحذروا شر صدام وأمثاله , وأن تحرصوا على عدم بقائه في الحكم , وأن تجتهدوا في كل ما يقرب إلى الله ويبعد عن غضبه , ومن أسباب ذلك اختيار الحاكم الصالح الذي يحكم شرع الله , ويدعو إلى دين الله , ويحارب البدع والأهواء , ويبتعد عن الإلحاد والدعوة إليه , وينبغي لكم أن تختاروا الحاكم من أهل السنة لا من البعثيين ولا من غيرهم ممن يخالف شرع الله حتى يقودكم إلى طاعة الله ويباعدكم عن أسباب غضبه وانتقامه .

(6/181)

شباب الصحوة :
أوجه رسالتي هذه إلى جميع الشباب الذين وفقهم الله إلى التمسك بالدين والدعوة إليه والتفقه فيه في جميع بلاد الله , وأوصيهم بتقوى الله والتثبت في الأمور وعدم العجلة , كما أوصيهم بالعناية بالقرآن الكريم تلاوة وتدبرا وحفظا ومراجعة ومدارسة , وأوصيهم بسنة رسول الله صلى الله عليه وسلم حفظا لها وعناية بها ومذاكرة فيها , وأوصيهم بالدعوة إلى الله والأمر بالمعروف والنهي عن المنكر بالحكمة والأسلوب الحسن والكلام الطيب , لا بالعنف والشدة وإنما باللين والتبصر , كما قال عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وأوصيهم بعدم العجلة في كل الأمور والتثبت والتشاور والتعاون على الخير حتى يفقهوا الدين كما ينبغي , يقول الرسول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (2) فالعجلة قد تفضي إلى شر عظيم , فالواجب التثبت والعناية بالأدلة الشرعية , والحرص على حلقات العلم عند أهل العلم المعروفين بالاستقامة وحسن العقيدة .
__________
(1) سورة النحل الآية 125
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(6/181)

العلماء وطلبة العلم :
أوصي العلماء جميعا وطلبة العلم بتقوى الله , والعناية بتحقيق العلم بالأدلة

(6/181)

الشرعية , لا بتقليد فلان أو فلان , كما أوصيهم جميعا بالعناية بكتاب الله وسنة رسوله صلى الله عليه وسلم , ومراجعة كلام العلماء حتى يعرفوا الحق بالدليل لا بقول فلان وتقليد فلان , كما أوصي طلبة العلم أن يتفقهوا في الدين وأن يأخذوا العلم من أدلته الشرعية , ويتعاونوا على البر والتقوى ويتواصوا بالحق والصبر عليه , وينشروا العلم بين الناس في المساجد وفي غير المساجد , وفي الخطب والندوات وحلقات العلم في المدارس والجامعات وأينما كانوا .
وأسأل الله للجميع التوفيق .

(6/182)


حكم الاستعانة بالكفار في قتال الكفار - مجموع فتاوى ابن باز

حكم الاستعانة بالكفار في قتال الكفار
الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين وإمام المتقين وقائد المجاهدين نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين . أما بعد :
فقد اختلف العلماء رحمهم الله في حكم الاستعانة بالكفار في قتال الكفار على قولين :
أحدهما : المنع من ذلك , واحتجوا على ذلك بما يلي :
أولا : ما رواه مسلم في صحيحه عن عائشة رضي الله عنها « أن رجلا من المشركين كان معروفا بالجرأة والنجدة أدرك النبي صلى الله عليه وسلم في مسيره إلى بدر في حرة الوبرة ، فقال : جئت لأتبعك وأصيب معك ، فقال له النبي صلى الله عليه وسلم : تؤمن بالله ورسوله ؟ قال : لا ، قال : ارجع فلن أستعين بمشرك . قالت : ثم مضى حتى إذا كنا في الشجرة أدركه الرجل فقال له : كما قال له أول مرة فقال : تؤمن بالله ورسوله ؟ قال : لا ، قال : ارجع فلن أستعين بمشرك ، ثم لحقه في البيداء فقال مثل قوله ، فقال له : تؤمن بالله ورسوله ؟ قال : نعم ، قال : فانطلق » (1) ا . هـ .
واحتجوا أيضا بما رواه الحاكم في صحيحه من حديث يزيد بن هارون أنبأنا مستلم بن سعيد الواسطي عن خبيب بن عبد الرحمن بن خبيب عن أبيه عن جده « خبيب بن يساف قال : أتيت أنا ورجل من قومي رسول الله صلى الله عليه وسلم وهو يريد غزوا فقلت : يا رسول الله إنا نستحي أن يشهد قومنا مشهدا لا نشهده معهم ، فقال : أسلما ، فقلنا : لا ، قال : فإنا لا نستعين بالمشركين ، قال : فأسلمنا وشهدنا معه » (2) . الحديث , قال الحاكم : حديث صحيح الإسناد , ولم يخرجاه , وخبيب صحابي معروف . ا . هـ . ذكره الحافظ الزيلعي في نصب الراية 423 ثم قال : ورواه أحمد , وابن أبي شيبة , وإسحاق بن راهويه في مسانيدهم , والطبراني في معجمه من طريق
__________
(1) صحيح مسلم الجهاد والسير (1817),مسند أحمد بن حنبل (6/149).
(2) مسند أحمد بن حنبل (3/454).

(6/183)

ابن أبي شيبة .
قال في التنقيح : ومستلم ثقة , وخبيب بن عبد الرحمن أحد الثقات الأثبات . والله أعلم .
ثم قال الزيلعي : حديث آخر : روى إسحاق بن راهويه في مسنده أخبرنا الفضل بن موسى عن محمد بن عمرو بن علقمة عن سعيد بن المنذر عن أبي حميد الساعدي قال : « خرج رسول الله صلى الله عليه وسلم يوم أحد حتى إذا خلف ثنية الوداع نظر وراءه فإذا كتيبة حسناء ، فقال : من هؤلاء ؟ قالوا : هذا عبد الله بن أبي ابن سلول ومواليه من اليهود وهم رهط عبد الله بن سلام ، فقال : هل أسلموا ؟ قالوا : لا إنهم على دينهم ، قال : قولوا لهم فليرجعوا فإنا لا نستعين بالمشركين على المشركين » انتهى .
ورواه الواقدي في كتاب المغازي , ولفظه فقال : « من هؤلاء ؟ قالوا : يا رسول الله هؤلاء حلفاء ابن أبي من يهود فقال عليه السلام : لا ننتصر بأهل الشرك على أهل الشرك » انتهى .
قال الحازمي في كتاب الناسخ والمنسوخ : وقد اختلف أهل العلم في هذه المسألة فذهب جماعة إلى منع الاستعانة بالمشركين , ومنهم أحمد مطلقا , وتمسكوا بحديث عائشة المتقدم ، وقالوا : إن ما يعارضه لا يوازيه في الصحة , فتعذر ادعاء النسخ .
وذهبت طائفة إلى أن للإمام أن يأذن للمشركين أن يغزوا معه ويستعين بهم بشرطين :
أحدهما : أن يكون بالمسلمين قلة بحيث تدعو الحاجة إلى ذلك .
والثاني : أن يكونوا ممن يوثق بهم في أمر المسلمين , ثم أسند إلى الشافعي أن قال : الذي روى مالك أن النبي صلى الله عليه وسلم رد مشركا أو مشركين وأبى أن يستعين بمشرك كان في غزوة بدر . ثم إنه عليه السلام : استعان في غزوة خيبر بعد بدر بسنتين بيهود من بني قينقاع واستعان في غزوة حنين سنة ثمان بصفوان بن أمية وهو مشرك فالرد الذي في حديث مالك إن كان لأجل أنه مخير في ذلك بين أن يستعين به وبين أن يرده ، كما له رد المسلم لمعنى يخافه فليس واحد من الحديثين مخالفا للآخر , وإن كان لأجل أنه مشرك فقد نسخه ما بعده من استعانته بالمشركين .
ولا بأس أن يستعان بالمشركين على

(6/184)

قتال المشركين إذا خرجوا طوعا ويرضخ لهم ولا يسهم لهم , ولا يثبت عن النبي صلى الله عليه وسلم أنه أسهم لهم , قال الشافعي : ولعله عليه السلام إنما رد المشرك الذي رده في غزوة بدر رجاء إسلامه قال : وذلك واسع للإمام أن يرد المشرك ويأذن له انتهى , وكلام الشافعي كله نقله البيهقي عنه . ا . هـ .
وقال النووي رحمه الله في شرحه لصحيح مسلم 198 199 ج 12 ما نصه : قوله : عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم خرج قبل بدر فلما كان بحرة الوبرة , هكذا ضبطناه بفتح الباء وكذا نقله القاضي عن جميع رواة مسلم قال : وضبطه بعضهم بإسكانها وهو موضع على نحو من أربعة أميال من المدينة , قوله صلى الله عليه وسلم : « فارجع فلن أستعين بمشرك » (1) , وقد جاء في الحديث الآخر أن النبي صلى الله عليه وسلم استعان بصفوان بن أمية قبل إسلامه فأخذ طائفة من العلماء بالحديث الأول على إطلاقه .
وقال الشافعي وآخرون : إن كان الكافر حسن الرأي في المسلمين ودعت الحاجة إلى الاستعانة به أستعين به وإلا فيكره , وحمل الحديثين على هذين الحالين , وإذا حضر الكافر بالإذن رضخ له ولا يسهم والله أعلم . ا . هـ .
وقال الوزير ابن هبيرة في كتابه الإفصاح عن معاني الصحاح جـ 2 ص 286 ما نصه : واختلفوا : هل يستعان بالمشركين على قتال أهل الحرب أو يعاونون على عدوهم : فقال مالك وأحمد : لا يستعان بهم ولا يعاونون على الإطلاق , واستثنى مالك : إلا أن يكونوا خدما للمسلمين فيجوز , وقال أبو حنيفة : يستعان بهم ويعاونون على الإطلاق , ومتى كان حكم الإسلام هو الغالب الجاري عليهم , فإن كان حكم الشرك هو الغالب كره .
وقال الشافعي : يجوز ذلك بشرطين : أحدهما : أن يكون بالمسلمين قلة وبالمشركين كثرة , والثاني : أن يعلم من المشركين حسن رأي في الإسلام وميل إليه , فإن أستعين بهم رضخ لهم ولم يسهم لهم , إلا أن أحمد قال في إحدى روايتيه : يسهم لهم , وقال الشافعي : إن استؤجروا أعطوا من مال لا مالك له بعينه , وقال في موضع آخر : ويرضخ لهم من الغنيمة , قال الوزير : وأرى ذلك مثل الجزية والخراج . ا . هـ .
__________
(1) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732).

(6/185)

القول الثاني : جواز الاستعانة بالمشركين في قتال المشركين عند الحاجة أو الضرورة ، واحتجوا على ذلك بأدلة منها قوله جل وعلا في سورة الأنعام : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) الآية , واحتجوا أيضا بما نقله الحازمي عن الشافعي رحمه الله فيما ذكرنا آنفا في حجة أصحاب القول الأول , وسبق قول الحازمي رحمه الله نقلا عن طائفة من أهل العلم أنهم أجازوا ذلك بشرطين :
أحدهما : أن يكون في المسلمين قلة بحيث تدعو الحاجة إلى ذلك .
الثاني : أن يكونوا ممن يوثق بهم في أمر المسلمين , وتقدم نقل النووي عن الشافعي أنه أجاز الاستعانة بالمشركين بالشرطين المذكورين وإلا كره . ونقل ذلك أيضا عن الشافعي الوزير ابن هبيرة كما تقدم .
واحتج القائلون بالجواز أيضا بما رواه أحمد وأبو داود عن ذي مخمر قال : سمعت رسول الله صلى الله عليه وسلم يقول « ستصالحون الروم صلحا آمنا وتغزون أنتم وهم عدوا من ورائكم فتنصرون وتغنمون » (2) الحديث . ولم يذمهم على ذلك ، فدل على الجواز , وهو محمول على الحاجة أو الضرورة كما تقدم .
وقال المجد ابن تيمية في المحرر في الفقه ص171 ج2 ما نصه : ولا يستعين بالمشركين إلا لضرورة , وعنه إن قوي جيشه عليهم وعلى العدو ولو كانوا معه ولهم حسن رأي في الإسلام جاز وإلا فلا " انتهى .
وقال : الموفق في المقنع ج1 ص492 ما نصه : ولا يستعين بمشرك إلا عند الحاجة .
وقال في المغني ج8 ص 414 415 فصل : ولا يستعان بمشرك , وبهذا قال ابن المنذر والجوزجاني وجماعة من أهل العلم , وعن أحمد ما يدل على جواز الاستعانة به , وكلام الخرقي يدل عليه أيضا عند الحاجة , وهو مذهب الشافعي لحديث الزهري الذي ذكرناه , وخبر صفوان بن أمية , ويشترط أن يكون من يستعان به حسن الرأي في المسلمين فإن كان غير مأمون عليهم لم تجز الاستعانة به ؛ لأننا إذا منعنا الاستعانة بمن لا يؤمن من المسلمين مثل المخذل والمرجف فالكافر أولى .
__________
(1) سورة الأنعام الآية 119
(2) سنن أبو داود الملاحم (4292),سنن ابن ماجه الفتن (4089),مسند أحمد بن حنبل (5/409).

(6/186)

ووجه الأول ما روت عائشة رضي الله عنها قالت : « خرج رسول الله صلى الله عليه وسلم إلى بدر حتى إذا كان بحرة الوبرة أدركه رجل من المشركين كان يذكر منه جرأة ونجدة فسر المسلمون به فقال يا رسول الله جئت لأتبعك وأصيب معك فقال له رسول الله صلى الله عليه وسلم تؤمن بالله ورسوله ؟ قال لا قال فارجع فلن أستعين بمشرك قالت ثم مضى رسول الله صلى الله عليه وسلم حتى إذا كان بالبيداء أدركه ذلك الرجل فقال له رسول الله صلى الله عليه وسلم تؤمن بالله ورسوله ؟ قال نعم قال فانطلق » (1) . متفق عليه , ورواه الجوزجاني .
وروى الإمام أحمد بإسناده عن « عبد الرحمن بن خبيب قال : أتيت رسول الله صلى الله عليه وسلم وهو يريد غزوة أنا ورجل من قومي ولم نسلم فقلنا : إنا لنستحي أن يشهد قومنا مشهدا لا نشهده معهم قال : فأسلمتما ؟ قلنا : لا ، قال فإنا لا نستعين بالمشركين على المشركين » (2) قال ابن المنذر : والذي ذكر أنه استعان بهم غير ثابت . ا . هـ .
وقال الحافظ في التلخيص بعدما ذكر الأحاديث الواردة في جواز الاستعانة بالمشركين والأحاديث المانعة من ذلك ما نصه : ويجمع بينه يعني حديث عائشة وبين الذي قبله يعني حديث صفوان بن أمية ومرسل الزهري بأوجه ذكرها المصنف منها وذكره البيهقي عن نص الشافعي : أن النبي صلى الله عليه وسلم تفرس فيه الرغبة في الإسلام فرده رجاء أن يسلم فصدق ظنه . وفيه نظر من جهة التنكر في سياق النفي ومنها : أن الأمر فيه إلى رأي الإمام , وفيه النظر بعينه , ومنها : أن الاستعانة كانت ممنوعة ثم رخص فيها وهذا أقربها وعليه نص الشافعي .
وقال في الفروع ج6 ص 49 - 50 ما نصه : ويكره أن يستعين بكافر إلا لضرورة , وذكر جماعة : لحاجة , وعنه يجوز مع رأي فينا , زاد جماعة وجزم به في المحرر : وقوته بهم (بالعدو) .
وقال الصنعاني رحمه الله في سبل السلام ج4 ص 49 / - 50 على شرحه لحديث عائشة رضي الله عنها : « ارجع فلن أستعين بمشرك » (3) ما نصه : والحديث من أدلة من قال : لا يجوز الاستعانة بالمشرك القتال , وهو قول طائفة من أهل العلم , وذهب
__________
(1) صحيح مسلم الجهاد والسير (1817).
(2) مسند أحمد بن حنبل (3/454).
(3) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732),مسند أحمد بن حنبل (6/149).

(6/187)

الهادوية وأبو حنيفة وأصحابه إلى جواز ذلك , قالوا : لأنه استعان بصفوان بن أمية يوم حنين , واستعان بيهود بني قينقاع ورضخ لهم , أخرجه أبو داود والترمذي عن الزهري مرسلا , ومراسيل الزهري ضعيفة , قال الذهبي : لأنه كان خطاء , ففي إرساله شبهة تدليس . وصحح البيهقي من حديث أبي حميد الساعدي أنه ردهم .
قال المصنف : ويجمع بين الروايات بأن الذي رده يوم بدر تفرس فيه الرغبة في الإسلام فرده رجاء أن يسلم فصدق ظنه , أو أن الاستعانة كانت ممنوعة فرخص فيها , وهذا أقرب . وقد استعان يوم حنين بجماعة من المشركين تألفهم بالغنائم . وقد اشترط الهادوية أن يكون معه مسلمون يستقل بهم في إمضاء الأحكام , وفي شرح مسلم : أن الشافعي قال : إن كان الكافر حسن الرأي في المسلمين ودعت الحاجة إلى الاستعانة أستعين به وإلا فيكره .
ويجوز الاستعانة بالمنافق إجماعا لاستعانته صلى الله عليه وسلم بعبد الله بن أبي وأصحابه .
وهذا آخر ما تيسر نقله من كلام أهل العلم , والله ولي التوفيق ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه . عبد العزيز بن عبد الله بن باز
رئيس المجلس التأسيسي لرابطة العالم الإسلامي
والرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(6/188)


شرح معنى قوله تعالى : ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله واستغفر لهم الرسول - مجموع فتاوى ابن باز

شرح معنى قوله تعالى : ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله واستغفر لهم الرسول (1)
س : قال الله تعالى : { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } (2) { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3)
والسؤال هو : أن بعض المسلمين يأخذون بهذه الآية أنه لا حرج على المسلم أن يذهب ويشد الرحال إلى قبر الرسول صلى الله عليه وسلم يسأله أن يستغفر له رسول الله وهو في قبره , فهل هذا العمل صحيح كما قال تعالى . وهل معنى جاءوك باللغة أنه : جاءوك في حياتك أم في موتك؟ وهل يرتد المسلم عن الإسلام إذا لم يحكم سنة رسول الله ؟ وهل التشاجر على الدنيا أم على الدين؟
ج : هذه الآية الكريمة فيها حث الأمة على المجيء إليه إذا ظلموا أنفسهم بشيء من المعاصي , أو وقعوا فيما هو أكبر من ذلك من الشرك أن يجيئوا إليه تائبين نادمين حتى يستغفر لهم عليه الصلاة والسلام , والمراد بهذا المجيء : المجيء إليه في حياته صلى الله عليه وسلم وهو يدعو المنافقين وغيرهم إلى أن يأتوا إليه ليعلنوا توبتهم ورجوعهم إلى الله , ويطلبوا منه عليه الصلاة والسلام أن يسأل الله أن يقبل توبتهم وأن يصلح أحوالهم ، ولهذا قال : { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ } (4) فطاعة الرسول إنما تكون بإذن الله . يعني الإذن الكوني القدري , فمن أذن الله له وأراد هدايته اهتدى , ومن لم يأذن الله في هدايته لم يهتد , فالأمر بيده سبحانه , ما شاء الله كان وما لم يشأ لم يكن { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (5)
أما الإذن الشرعي فقد أذن سبحانه لجميع الثقلين أن يهتدوا ، وأراد منهم ذلك شرعا وأمرهم به , كما قال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (6) وقال سبحانه : { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (7)
__________
(1) من برنامج نور على الدرب
(2) سورة النساء الآية 64
(3) سورة النساء الآية 65
(4) سورة النساء الآية 64
(5) سورة التكوير الآية 29
(6) سورة البقرة الآية 21
(7) سورة النساء الآية 26

(6/189)

ثم قال : { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ } (1) أي تائبين نادمين لا مجرد قول , { وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ } (2) أي : دعا لهم بالمغفرة , { لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } (3) فهو حث لهم أي للعباد على أن يأتوا للرسول صلى الله عليه وسلم ليعلنوا عنده توبتهم وليسأل الله لهم ؟ وليس المراد بعد وفاته صلى الله عليه وسلم كما يظنه بعض الجهال , فالمجيء إليه بعد موته لهذا الغرض غير مشروع وإنما يؤتى للسلام عليه لمن كان في المدينة أو وصل إليها من خارجها لقصد الصلاة بالمسجد والقراءة فيه ونحو ذلك , فإذا أتى المسجد سلم على الرسول صلى الله عليه وسلم وعلى صاحبيه , لكن لا يشد الرحل من أجل زيارة القبر فقط , بل من أجل المسجد وتكون الزيارة لقبره صلى الله عليه وسلم , وقبر الصديق , وعمر رضي الله عنهما تابعة لزيارة المسجد لقوله صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى » (4) متفق على صحته , فالقبور لا تشد إليها الرحال , ولكن متى وصل إلى المسجد النبوي فإنه يشرع له أن يسلم عليه صلى الله عليه وسلم , ويسلم على صاحبيه رضي الله عنهما , لكن لا يشد الرحال من أجل الزيارة فقط للحديث المتقدم .
وأما ما يتعلق بالاستغفار : فهذا يكون في حياته لا بعد وفاته , والدليل على هذا أن الصحابة لم يفعلوا ذلك , وهم أعلم الناس بالنبي صلى الله عليه وسلم , وأفقه الناس في دينه , ولأنه عليه السلام لا يملك ذلك بعد وفاته , عليه السلام , كما قال صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (5) .
وأما ما أخبر به عليه الصلاة والسلام أن من صلى عليه تعرض صلاته عليه فذلك شيء خاص يتعلق بالصلاة عليه , ومن صلى عليه صلى الله عليه بها عشرا , وقال عليه الصلاة والسلام : « أكثروا علي من الصلاة يوم الجمعة فإن صلاتكم معروضة علي قيل يا رسول الله كيف وقد أرمت أي بليت قال إن الله حرم على الأرض أن تأكل أجساد الأنبياء » (6) فهذا حكم خاص بالصلاة عليه . وفي الحديث الآخر عنه صلى الله عليه وسلم أنه قال : « إن لله ملائكة سياحين يبلغوني عن أمتي السلام » (7)
__________
(1) سورة النساء الآية 64
(2) سورة النساء الآية 64
(3) سورة النساء الآية 64
(4) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).
(5) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(6) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1047),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).
(7) سنن النسائي السهو (1282),مسند أحمد بن حنبل (1/441),سنن الدارمي الرقاق (2774).

(6/190)

فهذا شيء خاص للرسول صلى الله عليه وسلم , وأنه يبلغ ذلك .
وأما أن يأتي من ظلم نفسه ليتوب عند القبر ويستغفر عند القبر فهذا لا أصل له , بل هو منكر ولا يجوز وهو وسيلة للشرك , مثل أن يأتي فيسأله الشفاعة أو شفاء المريض أو النصر على الأعداء أو نحو ذلك , أو يسأله أن يدعو له فهذا لا يجوز ؛ لأن هذا ليس من خصائصه صلى الله عليه وسلم بعد وفاته ولا من خصائص غيره , فكل من مات لا يدعى ولا يطلب منه الشفاعة لا النبي ولا غيره وإنما الشفاعة تطلب منه في حياته , فيقال : يا رسول الله اشفع لي أن يغفر الله لي اشفع لي أن يشفي الله مريضي وأن يرد غائبي وأن يعطيني كذا وكذا , وهكذا يوم القيامة بعد البعث والنشور , فإن المؤمنين يأتون آدم ليشفع لهم إلى الله حتى يقضي بينهم فيعتذر ويحيلهم إلى نوح فيأتونه فيعتذر ثم يحيلهم نوح إلى إبراهيم فيعتذر فيحيلهم إبراهيم إلى موسى فيعتذر ثم يحيلهم موسى إلى عيسى فيعتذر عليهم جميعا الصلاة والسلام ثم يحيلهم عيسى إلى محمد صلى الله عليه وسلم فيأتونه فيقول عليه الصلاة والسلام : أنا لها أنا لها فيتقدم ويسجد تحت العرش ويحمد ربه بمحامد عظيمة يفتحها الله عليه ، ثم يقال له : ارفع رأسك وقل تسمع وسل تعط واشفع تشفع ، فيشفع صلى الله عليه وسلم في أهل الموقف حتى يقضى بينهم , وهكذا يشفع في أهل الجنة حتى يدخلوا الجنة ؛ لأنه صلى الله عليه وسلم موجود , أما في البرزخ بعد وفاته صلى الله عليه وسلم فلا يسأل الشفاعة ولا يسأل شفاء المريض ولا رد الغائب ولا غير ذلك من الأمور , وهكذا بقية الأموات لا يسألون شيئا من هذه الأمور , بل يدعى لهم ويستغفر لهم إذا كانوا مسلمين , وإنما تطلب هذه الأمور من الله سبحانه , مثل أن يقول المسلم : اللهم شفع في نبيك عليه الصلاة والسلام , اللهم اشف مريضي , اللهم انصرني على عدوي , ونحو ذلك ؛ لأنه سبحانه يقول : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) ويقول عز وجل : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (2) الآية .
أما قوله تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } (3) الآية ، فهي عامة على ظاهرها , فلا يجوز للمسلمين أن يخرجوا عن
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186
(3) سورة النساء الآية 65

(6/191)

شريعة الله , بل يجب عليهم أن يحكموا شرع الله في كل شيء , فيما يتعلق بالعبادات وفيما يتعلق بالمعاملات , وفي جميع الشئون الدينية والدنيوية ؛ لكونها تعم الجميع , ولأن الله سبحانه يقول : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) ويقول : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4) فهذه الآيات عامة لجميع الشئون التي يتنازع فيها الناس ويختلفون فيها , ولهذا قال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ } (5) يعني الناس من المسلمين وغيرهم { حَتَّى يُحَكِّمُوكَ } (6) يعني محمدا صلى الله عليه وسلم , وذلك بتحكيمه صلى الله عليه وسلم حال حياته وتحكيم سنته بعد وفاته , فالتحكيم لسنته هو التحكيم لما أنزل من القرآن والسنة : { فِيمَا شَجَرَ بَيْنَهُمْ } (7) أي فيما تنازعوا فيه , هذا هو الواجب عليهم أن يحكموا القرآن الكريم , والرسول صلى الله عليه وسلم , في حياته وبعد وفاته باتباع سنته التي هي بيان القرآن الكريم وتفسير له ودلالة على معانيه .
أما قوله سبحانه { ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (8) فمعناه أنه يجب أن تنشرح صدورهم لحكمه , وألا يبقى في صدروهم حرج مما قضى بحكمه عليه الصلاة والسلام ؛ لأن حكمه هو الحق الذي لا ريب فيه وهو حكم الله عز وجل , فالواجب التسليم له وانشراح الصدر بذلك وعدم الحرج , بل عليهم أن يسلموا لذلك تسليما كاملا رضا بحكم الله واطمئنانا إليه , هذا هو الواجب على جميع المسلمين فيما شجر بينهم من دعاوى وخصومات , سواء كانت متعلقة بالعبادات أو بالأموال أو بالأنكحة أو الطلاق أو بغيرها من شئونهم . .
وهذا الإيمان المنفي هو أصل الإيمان بالله ورسوله بالنسبة إلى تحكيم الشريعة والرضا بها والإيمان بأنها الحكم بين الناس , فلا بد من هذا , فقد زعم أنه يجوز الحكم بغيرها أو قال إنه يجوز أن يتحاكم الناس إلى الآباء أو إلى الأجداد أو إلى القوانين الوضعية التي وضعها الرجال ، سواء كانت شرقية أو غربية - فمن زعم أن
__________
(1) سورة المائدة الآية 50
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47
(5) سورة النساء الآية 65
(6) سورة النساء الآية 65
(7) سورة النساء الآية 65
(8) سورة النساء الآية 65

(6/192)

هذا يجوز فإن الإيمان منتف عنه ويكون بذلك كافرا كفرا أكبر , فمن رأى أن شرع الله لا يجب تحكيمه ولكن لو حكم كان أفضل , أو رأى أن القانون أفضل , أو رأى أن القانون يساوي حكم الله فهو مرتد عن الإسلام . وهي ثلاثة أنواع : .
النوع الأول : أن يقول : إن الشرع أفضل ولكن لا مانع من تحكيم غير الشرع .
النوع الثاني : أن يقول : إن الشرع والقانون سواء ولا فرق .
النوع الثالث : أن يقول إن القانون أفضل وأولى من الشرع . وهذا أقبح الثلاثة , وكلها كفر وردة عن الإسلام .
أما الذي يرى أن الواجب تحكيم شرع الله , وأنه لا يجوز تحكيم القوانين ولا غيرها مما يخالف شرع الله ولكنه قد يحكم بغير ما أنزل الله لهوى في نفسه ضد المحكوم عليه , أو لرشوة , أو لأمور سياسية , أو ما أشبه ذلك من الأسباب وهو يعلم أنه ظالم ومخطئ ومخالف للشرع - فهذا يكون ناقص الإيمان , وقد انتفى في حقه كمال الإيمان الواجب , وهو بذلك يكون كافرا كفرا أصغر وظالما ظلما أصغر وفاسقا فسقا أصغر , كما صح معنى ذلك عن ابن عباس رضي الله عنهما ومجاهد وجماعة من السلف رحمهم الله , وهو قول أهل السنة والجماعة خلافا للخوارج والمعتزلة ومن سلك سبيلهم .
والله المستعان .

(6/193)


معنى قوله تعالى : لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ - مجموع فتاوى ابن باز

معنى قوله تعالى : { لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ } (1) (2)
س : قال الله تعالى : { لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ } (3) هل معنى هذا أن الله أمر رسوله صلى الله عليه وسلم بأن يحكم بكتاب الله ولا يجتهد رأيه فيما لم ينزل عليه كتاب ؟ وهل اجتهد رسول الله صلى الله عليه وسلم ؟
ج : الله جل وعلا أمر رسوله صلى الله عليه وسلم بأن يحكم بين الناس بما أنزل الله عليه , قال سبحانه : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (4) فكان يحكم بما أنزل الله , فإذا لم يكن هناك نص عنده اجتهد عليه الصلاة والسلام وحكم بما عنده من الأدلة الشرعية ، كما قال في الحديث الصحيح : « إنكم تختصمون إلي فلعل بعضكم أن يكون ألحن بحجته من بعض فمن قضيت له بحق أخيه فإنما أقطع له قطعة من النار فليحملها أو يذرها » (5) متفق على صحته من حديث أم سلمة رضي الله عنها , ومعنى هذا أنه قد يجتهد في الحكم حسب القواعد الشرعية ؛ لأنه لم ينزل عليه فيه شيء , فمن عرف أن الحكم ليس بمطابق وأن الشهود زور فقد أخذ قطعة من النار , فليحذر ذلك وليتق الله في نفسه , ولو كان الرسول هو الحاكم عليه .
لأن الحاكم ليس له إلا الظاهر من ثقة الشهود وعدالتهم , أو يمين المدعى عليه , فذا كان المدعي أحضر شهودا يعلم أنهم قد غلطوا ولو كانوا تقاة وأن الحق ليس له , أو يعلم أنهم شهود زور ولكن القاضي اعتبرهم عدولا ; لأنهم عدلوا عنده وزكوا لديه , فإن هذا المال الذي يحكم به له أو القصاص كله باطل بالنسبة إليه لعلمه ببطلانه , وهو قد تعدى حدود الله وظلم , وإن حكم له القاضي ؛ لأن القاضي ليس له إلا الظاهر , ولهذا قال صلى الله عليه وسلم : « فمن قطعت له من حق أخيه شيئا فإنما أقطع له قطعة من النار » (6) والنبى صلى الله عليه وسلم يحكم بما أنزل الله فيما أوصاه الله إليه , وما لم يكن فيه نص اجتهد فيه عليه الصلاة والسلام حتى تتأسى به الأمة , وهو في ذلك كله يعتبر حاكما بما أنزل الله لكونه حكم
__________
(1) سورة النساء الآية 105
(2) نور على الدرب شريط 33
(3) سورة النساء الآية 105
(4) سورة المائدة الآية 49
(5) صحيح البخاري الأحكام (6748),صحيح مسلم الأقضية (1713),سنن الترمذي الأحكام (1339),سنن النسائي آداب القضاة (5422),سنن أبو داود الأقضية (3583),سنن ابن ماجه الأحكام (2317),مسند أحمد بن حنبل (6/203),موطأ مالك الأقضية (1424).
(6) صحيح البخاري المظالم والغصب (2326),صحيح مسلم الأقضية (1713),سنن الترمذي الأحكام (1339),سنن النسائي آداب القضاة (5422),سنن أبو داود الأقضية (3583),سنن ابن ماجه الأحكام (2317),مسند أحمد بن حنبل (6/320),موطأ مالك الأقضية (1424).

(6/194)

بالقواعد الشرعية التي أمر الله أن يحكم بها , ولهذا قال للزبير بن العوام رضي الله عنه لما ادعى على شخص في أرض : « شاهداك أو يمينه ، فقال الزبير : إذا يحلف يا رسول الله ولا يبالي ، فقال له النبي صلى الله عليه وسلم : ليس لك إلا ذلك » (1) متفق عليه .
« ولما بعث معاذا وفدا إلى اليمن قال له : إن عرض لك قضاء فبم تحكم ؟ قال أحكم بكتاب الله قال : فإن لم تجد ؟ قال : فسنة رسول الله صلى الله عليه وسلم ، قال : فإن لم تجد قال : أجتهد رأي ولا آلو ، فضربه صلى الله عليه وسلم في صدره وقال : الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله » (2) رواه الإمام أحمد وجماعة بإسناد حسن .
__________
(1) صحيح البخاري الشهادات (2525).
(2) سنن الترمذي الأحكام (1327),سنن أبو داود الأقضية (3592),مسند أحمد بن حنبل (5/230),سنن الدارمي المقدمة (168).

(6/195)


تفسير قوله تعالى : وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا - مجموع فتاوى ابن باز

تفسير قوله تعالى : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (1)
س : الأخ : إبراهيم ع . ز . من بانياس الساحل في سوريا يقول في سؤاله : قال الله تعالى : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (2) وهذا يعني أنه سبحانه ألزم نفسه بنفسه إطعام كل ما يدب على هذه الأرض من إنسان أو حيوان أو حشرات ... إلخ , فبماذا نفسر المجاعة التي تجتاح بلدان قارة أفريقيا ؟
ج : الآية على ظاهرها , وما يقدر الله سبحانه من الكوارث والمجاعات لا تضر إلا من تم أجله وانقطع رزقه , أما من كان قد بقي له حياة أو رزق فإن الله يسوق له رزقه من طرق كثيرة قد يعلمها وقد لا يعلمها ؛ لقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) وقوله : { وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ } (5) وقول النبي صلى الله عليه وسلم : « لا تموت نفس حتى تستكمل رزقها وأجلها » .
وقد يعاقب الإنسان بالفقر وحرمان الرزق لأسباب فعلها من كسل وتعطيل للأسباب التي يقدر عليها , أو لفعله المعاصي التي نهاه الله عنها , كما قال الله سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (6) الآية . وقال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (7) الآية , وصح عن النبي صلى الله عليه وسلم أنه قال : « إن العبد ليحرم الرزق بالذنب يصيبه » (8) رواه الإمام أحمد والنسائي وابن ماجه بإسناد جيد .
وقد يبتلى العبد بالفقر والمرض وغيرهما من المصائب لاختبار شكره وصبره لقول الله سبحانه : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (9) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (10)
__________
(1) سورة هود الآية 6
(2) سورة هود الآية 6
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة العنكبوت الآية 60
(6) سورة النساء الآية 79
(7) سورة الشورى الآية 30
(8) سنن ابن ماجه المقدمة (90),مسند أحمد بن حنبل (5/280).
(9) سورة البقرة الآية 155
(10) سورة البقرة الآية 156

(6/196)

وقوله عز وجل : { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (1) والمراد بالحسنات فى هذه الآية النعم ، وبالسيئات المصائب . وقول النبي صلى الله عليه وسلم : « عجبا لأمر المؤمن إن أمره كله له خير إن أصابته ضراء صبر فكان خيرا له وإن أصابته سراء شكر فكان خيرا له وليس ذلك لأحد إلا للمؤمن » (2) أخرجه الإمام مسلم في صحيحه .
والآيات والأحاديث في هذا المعنى كثيرة . وبالله التوفيق .
__________
(1) سورة الأعراف الآية 168
(2) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (6/16),سنن الدارمي الرقاق (2777).

(6/197)


أصحاب الكهف وأصحاب الصخرة - مجموع فتاوى ابن باز

أصحاب الكهف وأصحاب الصخرة (1)
__________
(1) ضمن أسئلة برنامج نور على الدرب بالإذاعة .

(6/197)

س : هذا سؤال من المستمعة ف . ر . أ من بور سودان أن تقول : ما هو القول الصحيح في عدد أهل الكهف ؟ وهل هم أصحاب الصخرة ؟ أم أنهم غيرهم ؟ فإن كان كذلك فمن هم إذن أصحاب الصخرة وما هي قصتهم؟
ج : أهل الكهف بينهم الله في كتابه العظيم , والأقرب ما قاله جماعة من أهل العلم : أنهم سبعة وثامنهم كلبهم , هذا هو الأقرب والأظهر , وهم أناس مؤمنون , فتية آمنوا بربهم وزادهم الله هدى , فلما أيقظهم الله بعد أن ناموا المدة الطويلة , توفاهم الله بعد ذلك على دينهم الحق , هؤلاء هم أهل الكهف كما بينهم الله في كتابه الكريم , فتية آمنوا بربهم فزادهم الله هدى وناموا النومة الطويلة بإذن الله , ثم ماتوا بعد ذلك وبنى عليهم بعض أهل الغلبة هناك من الأمراء والرؤساء مسجدا , وقد أخطئوا وغلطوا في ذلك ؛ لأن القبور لا يجوز أن تبنى عليها المساجد , وقد نهى رسول الله صلى الله عليه وسلم عن ذلك , ولعن من فعله فقال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) وحذر من البناء على القبور وتجصيصها واتخاذ المساجد عليها , كل هذا نهى عنه النبي صلى الله عليه وسلم ولعن من فعله .
فلا يجوز للمسلمين أن يبنوا على القبور مساجد , ولا قبابا ولا غير ذلك , بل تكون القبور ضاحية مكشوفة غير مرفوعة ليس عليها بناء , لا قبة ولا مسجد ولا غير ذلك , هكذا كانت قبور المسلمين في عهد النبي صلى الله عليه وسلم , وفي عهد الخلفاء الراشدين حتى غير الناس بعد ذلك وبنوا على القبور , وهذا من الجهل والغلط ومن وسائل الشرك , قال النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت عائشة رضي الله عنها يحذر ما صنعوا » (2) وقال عليه الصلاة والسلام « لما أخبرته أم حبيبة وأم سلمة أن في أرض الحبشة عدة كنائس فيها تصاوير قال : أولئك إذا مات فيهم الرجل الصالح بنوا
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(6/198)

على قبره مسجدا وصوروا فيه تلك الصور ثم قال أولئك شرار الخلق عند الله » (1) متفق على صحته , فأخبر أنهم شرار الخلق بسبب بنائهم على القبور واتخاذهم الصور عليها , أسأل الله السلامة .
وقال عليه الصلاة والسلام فيما رواه عنه جندب بن عبد الله البجلي رضي الله عنه : « إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (2) أخرجه مسلم في صحيحه , فنهى صلى الله عليه وسلم في هذا الحديث العظيم عن اتخاذ القبور مساجد وحذر من هذا , وبين أنه عمل من كان قبلنا من المغضوب عليهم والضالين وهو عمل مذموم , وما ذاك إلا لأنه من وسائل الشرك والغلو في الأنبياء والصالحين , فلا يجوز للمسلمين أن يتخذوا قبابا ولا مساجد على قبور أمواتهم , بل هذا منكر ومن وسائل الشرك .
وهكذا لا يجوز تجصيص القبور والبناء عليها والقعود عليها . لما ثبت في صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم نهى عن ذلك , كما نهى رسول الله صلى الله عليه وسلم عن الكتابة عليها أو إسراجها في أحاديث أخرى , وكل ذلك من باب سد الذرائع المفضية إلى الشرك والغلو , والله المستعان ولما في القعود عليها من الإهانة لأهلها .
أما أصحاب الصخرة فكما جاء في الحديث عن عبد الله بن عمر رضي الله عنهما أنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « انطلق ثلاثة رهط ممن كان قبلكم حتى أووا المبيت إلى غار فدخلوه فانحدرت صخرة من الجبل فسدت عليهم الغار فقالوا إنه لا ينجيكم من هذه الصخرة إلا أن تدعو الله بصالح أعمالكم ، فقال رجل منهم : اللهم كان لي أبوان شيخان كبيران وكنت لا أغبق قبلهما أهلا ولا مالا ، فنأى بي في طلب شيء يوما فلم أرح عليهما حتى ناما فحلبت لهما غبوقهما فوجدتهما نائمين وكرهت أن أغبق قبلهما أهلا أو مالا ، فلبثت والقدح على يدي أنتظر استيقاظهما حتى برق الفجر فاستيقظا فشربا غبوقهما ، اللهم إن كنت فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه من هذه الصخرة فانفرجت شيئا لا يستطيعون الخروج قال
__________
(1) صحيح البخاري الصلاة (417),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(2) صحيح مسلم المساجد ومواضع الصلاة (532).

(6/199)

النبي صلى الله عليه وسلم : وقال الآخر : اللهم كانت لي بنت عم كانت أحب الناس إلي فأردتها عن نفسها فامتنعت مني حتى ألمت بها سنة من السنين فجاءتني فأعطيتها عشرين ومائة دينار على أن تخلي بيني وبين نفسها ففعلت حتى إذا قدرت عليها قالت : لا أحل لك أن تفض الخاتم إلا بحقه فتحرجت من الوقوع عليها فانصرفت عنها وهي أحب الناس إلي ، وتركت الذهب الذي أعطيتها ، اللهم إن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه ، فانفرجت الصخرة غير أنهم لا يستطيعون الخروج منها . قال النبي صلى الله عليه وسلم : قال الثالث : اللهم إني استأجرت أجراء فأعطيتهم أجرهم غير رجل واحد ترك الذي له وذهب فثمرت أجره حتى كثرت منه الأموال فجاءني بعد حين فقال : يا عبد الله أد إلي أجري فقلت له : كل ما ترى من أجرك من الإبل والبقر والغنم والرقيق ، فقال : يا عبد الله لاتستهزئ بي ، فقلت : إني لا أستهزئ بك ، فأخذه كله فاستاقه فلم يترك منه شيئا ، اللهم فإن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه فانفرجت الصخرة ، فخرجوا يمشون » (1) . (2)
في هذا الحديث موعظة وذكرى ودلالة على أن الله سبحانه على كل شيء قدير , وأنه سبحانه يبتلي عباده في السراء والضراء والشدة والرخاء ليمتحن صبرهم وشكرهم ويبين آياته لعباده وقدرته العظيمة , وهذا حديث صحيح , رواه مسلم والبخاري في الصحيحين عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم , وفيه عبرة وإرشاد إلى الضراعة إلى الله وإلى سؤاله عند الكرب والشدة , وأنه سبحانه قريب مجيب يسمع دعاء الداعي ، ويجيب دعوته إذا شاء سبحانه وتعالى , وفيه دلالة على أن الأعمال الصالحات من أسباب تيسير الأمور وإزالة الشدائد وتفريج الكروب , وفيه دليل على أنه ينبغي للمؤمن إذا وقع في الشدة أن يضرع إلى الله ويفزع إليه ، ويسأله ، ويتوسل بأعماله الصالحة كإيمانه بالله ورسوله وتوحيده وإخلاص العبادة له , وكبر الوالدين وأداء الأمانة والعفة عن الفواحش .
__________
(1) صحيح البخاري الإجارة (2152),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2743),مسند أحمد بن حنبل (2/116).
(2) اللفظ للبخاري، كتاب الإجارة 12 .

(6/200)

هذه وأمثالها هي الأسباب والوسائل الشرعية , والله سبحانه من فضله وإحسانه يجيب دعوة المضطر , ويرحم عبده المؤمن ويجيب سؤاله , كما قال سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (1) وقال سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقال سبحانه : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (3)
وهؤلاء الثلاثة مضطرون نزل بهم أمر عظيم وكربة شديدة فسألوا الله بصالح الأعمال , فأجاب الله دعاءهم وفرج كربتهم . وفيه من الفوائد بيان فضل بر الوالدين ، وهو من أفضل القربات ، ومن أسباب تيسير الأمور , وهكذا العفة عن الزنا , والحذر منه من جملة الأعمال الصالحات ومن أسباب النجاة من كل سوء , وهكذا أداء الأمانة والنصح فيها من أعظم الأسباب في تيسير الكروب ومن أفضل الأعمال الصالحات , ولعظم فائدة هذا الحديث أخبر النبي أمته ليستفيدوا ويعتبروا ويتأسوا بمن قبلهم في الأعمال الصالحة . والله المستعان .
__________
(1) سورة البقرة الآية 186
(2) سورة غافر الآية 60
(3) سورة النمل الآية 62

(6/201)


حول رغبة التقليل في مستويات حفظ القرآن الكريم - مجموع فتاوى ابن باز

حول رغبة التقليل في مستويات حفظ القرآن الكريم
س : سماحة الشيخ الوالد عبد العزيز بن عبد الله بن باز ، حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد .
نرفع لسماحتكم موضوعنا في رغبتنا في التقليل من مستويات حفظ القرآن الكريم بجامعة أم القرى , ليس كراهية لحفظ القرآن الكريم ، إنما هذا يرجع إلى سببين :
أولا : لما روي عن أبي موسى رضي الله عنه أن النبي قال : « تعاهدوا هذا القرآن فوالذي نفس محمد بيده لهو أشد تفلتا من الإبل في عقلها » (1) متفق عليه , فكلما زاد المحفوظ فإن ظروف الحياة قد تؤدي إلى مراجعة البعض وذهاب الباقي نهبا للنسيان , والمؤمن حريص على وقاية نفسه من ذاك العذاب الذي قد توعد به رب العالمين من يحفظ آياته ثم ينساها .
ثانيا : قد تكالبت على الإنسان في هذه الحياة الهموم وزادت أعباء الحياة وأن حفظ القرآن بحاجة إلى صفاء في الذهن قد لا تيسرها هذه الأعباء والهموم .
لذا نرجو من سماحتكم أن تقفوا بجانب أبنائكم طلاب الجامعة لتحقيق رغبتهم في تقليل المستويات من حفظ القرآن , كأن يكتفى بجزأين من القرآن واستبدال الساعتين الأخيرتين بمادة أصول الفقه أو السيرة النبوية , وجزاكم الله عنا خيرا .
ونسأله تعالى أن يحفظكم ويمد في عمركم مقدمه ع . ع . ا . م .
ج : وعليكم السلام ورحمة الله وبركاته :
بعده :
نشكر لكم غيرتكم الطيبة على كتاب الله , ولكن لا نرى الموافقة على ما ذكرتم , ونرجو أن يكون فيما تراه الجامعة الكفاية والبركة إن شاء الله وحسن العاقبة ,
__________
(1) صحيح البخاري فضائل القرآن (4746),صحيح مسلم صلاة المسافرين وقصرها (791),مسند أحمد بن حنبل (4/397).

(6/202)

أما الوعيد الذي أشرتم إليه فليس المقصود منه نسيان الآيات من جهة الذاكرة , وإنما المقصود نسيان العمل وتركه , أما النسيان للمحفوظ من جهة التفلت وعدم الذكر فلا أحد يسلم من ذلك حتى النبي صلى الله عليه وسلم , فقد قال في بعض الأحاديث : « رحم الله فلانا لقد أذكرني آية كذا كنت أنسيتها » (1) ، وقال عليه الصلاة والسلام : « إنما أنا بشر مثلكم أنسى كما تنسون » (2) وقد نسي في الصلاة عدة مرات .
وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) صحيح البخاري فضائل القرآن (4751),صحيح مسلم صلاة المسافرين وقصرها (788),مسند أحمد بن حنبل (6/138).
(2) صحيح البخاري الصلاة (392),صحيح مسلم المساجد ومواضع الصلاة (572),سنن النسائي السهو (1244),سنن أبو داود الصلاة (1020),سنن ابن ماجه إقامة الصلاة والسنة فيها (1211),مسند أحمد بن حنبل (1/379).

(6/203)


هل الدعوة والصدقة ترد القضاء والقدر - مجموع فتاوى ابن باز

هل الدعوة والصدقة ترد القضاء والقدر
من عبد العزيز بن عبد الله بن باز إلى حضرة الابن المكرم صاحب السمو الملكي الأمير المكرم عبد العزيز بن فهد بن عبد العزيز ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته :
فقد وصلني كتابكم الكريم المؤرخ في 24 \ 8 \ 1411 هـ ، وصلكم الله بهداه ، وما تضمنه من الأسئلة كان معلوما . وهذا نصها وجوابها (1) :
س ا : هل الدعاء والصدقة ترد القضاء والقدر؟
ج 1 : قدر الله عز وجل ماض في عباده ، كما قال الله سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) وقال عز وجل : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3) وقال سبحانه : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (4)
وثبت عن النبي أنه قال لجبريل عليه السلام لما سأله عن الإيمان : « الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (5) وقال : « إن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة » (6) قال : « وعرشه على الماء » (7) رواه الإمام مسلم في صحيحه , وقال عليه الصلاة والسلام : « كل شيء بقدر حتى العجز والكيس » (8) رواه مسلم أيضا .
والآيات والأحاديث في هذا المعنى كثيرة , وقد ثبت عنه ما يدل على أن الحوادث معلقة بأسبابها , كما في قوله : « إن العبد ليحرم الرزق بالذنب يصيبه ، وإن البر يزيد العمر ولا يرد القدر إلا الدعاء » (9) ومراده أن القدر المعلق بالدعاء يرده الدعاء
__________
(1) تاريخه 29 8 1411هـ
(2) سورة الحديد الآية 22
(3) سورة الحج الآية 70
(4) سورة القمر الآية 49
(5) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/27).
(6) صحيح مسلم القدر (2653),سنن الترمذي القدر (2156),مسند أحمد بن حنبل (2/169).
(7) صحيح البخاري التوحيد (6983),صحيح مسلم الزكاة (993),سنن الترمذي تفسير القرآن (3045),مسند أحمد بن حنبل (2/313).
(8) صحيح مسلم القدر (2655),مسند أحمد بن حنبل (2/110),موطأ مالك الجامع (1663).
(9) سنن ابن ماجه المقدمة (90),مسند أحمد بن حنبل (5/280).

(6/204)

وهكذا قوله : « من أحب أن يبسط له في رزقه وأن ينسأ له في أجله فليصل رحمه » (1) .
فالأقدار تردها الأقدار التي جعلها الله سبحانه مانعة لها , والأقدار المعلقة على وجود أشياء كالبر والصلة والصدقة توجد عند وجودها , وكل ذلك داخل في القدر العام المذكور في قوله سبحانه : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (2) وقوله : « وتؤمن بالقدرخيره وشره » (3) ومن هذا قوله : « الصدقة تطفئ الخطيئة كما يطفئ الماء النار » (4) وروي عنه أنه قال : « إن صدقة السر تطفئ غضب الله وتدفع ميتة السوء » وجميع الآيات والأحاديث الواردة في هذا الباب تدعو إلى إيمان العبد بأنه لن يصيبه إلا ما كتب الله له , وأن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه , كما تدعوه إلى أن يسارع في الخيرات وينافس في الطاعات , ويحرص على أسباب الخير ويبتعد عن أسباب الشر , ويسأل ربه التوفيق والإعانة على كل ما فيه رضا الله سبحانه والسلامة من كل سوء .
وفي الصحيحين عن « النبي أنه قال لأصحابه ذات يوم : ما منكم من أحد إلا وقد علم مقعده من الجنة ومقعده من النار ، فقالوا : يا رسول الله أفلا نتكل على كتابنا وندع العمل؟ فقال لهم : اعملوا فكل ميسر لما خلق له أما أهل السعادة فييسرون لعمل أهل السعادة وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة ، ثم تلا قوله سبحانه : » (11) والله الموفق .
__________
(1) صحيح البخاري الأدب (5639).
(2) سورة القمر الآية 49
(3) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/27).
(4) سنن الترمذي الإيمان (2616).
(5) صحيح البخاري تفسير القرآن (4666),صحيح مسلم القدر (2647),سنن الترمذي القدر (2136),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/157).
(6) سورة الليل الآية 5 (5) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }
(7) سورة الليل الآية 6 (6) { وَصَدَّقَ بِالْحُسْنَى }
(8) سورة الليل الآية 7 (7) { فَسَنُيَسِّرُهُ لِلْيُسْرَى }
(9) سورة الليل الآية 8 (8) { وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى }
(10) سورة الليل الآية 9 (9) { وَكَذَّبَ بِالْحُسْنَى }
(11) سورة الليل الآية 10 (10) { فَسَنُيَسِّرُهُ لِلْعُسْرَى }

(6/205)


العناية بالتراث الإسلامي - مجموع فتاوى ابن باز

العناية بالتراث الإسلامي (1)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأبناء كرام في جامعة أم القرى فى رحاب البيت العتيق , للتناصح والتواصي بالحق والتذكير بما ينفعنا جميعا إن شاء الله , وأسأل الله عز وجل أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يمنحنا الفقه في دينه والثبات عليه , وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا , وأن ينصر دينه ويعلي كلمته ويوفق ولاة أمرنا وسائر ولاة المسلمين لكل ما فيه صلاح العباد والبلاد إنه خير مسئول .
ثم أشكر القائمين على شئون جامعة أم القرى وعلى رأسهم الأخ الكريم معالي مدير الجامعة الدكتور : راشد الراجح على دعوتهم لهذا اللقاء , وأسأل الله أن يبارك فى جهودهم وأن يعينهم على كل خير وأن ينفع بهم العباد والبلاد , وأن يهيئ على أيديهم لهذه الجامعة وأبنائها كل خير وهدى وصلاح .
أيها الإخوة في الله . أيها الأبناء الكرام . أيها المستمعون : - .
إن عنوان الكلمة هو كما سمعتم : ( العناية بالتراث الإسلامي ) لا شك أن التراث الإسلامي أمره مهم والعناية به واجبة , وعلى رأس هذا التراث كتاب الله عز وجل , وسنة رسوله محمد عليه الصلاة والسلام , فهما أعظم تراث وأفضل تراث وأنفع تراث , وهما أصل دين الإسلام وأساسه , خلفهما لنا رسولنا ونبينا وإمامنا محمد بن عبد الله عليه من ربه أفضل الصلاة والتسليم , والله يقول في كتابه العظيم :
__________
(1) محاضرة ألقاها سماحة الشيخ بتاريخ 26\7\1411 هـ في جامعة أم القرى بمكة المكرمة .

(6/206)

{ ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا } (1) وعلى رأس المصطفين رسوله الكريم عليه أفضل الصلاة والسلام ثم صحابته الكرام ثم أتباعهم بإحسان جعلنا الله وإياكم من أتباعهم بإحسان .
فكتاب الله فيه الهدى والنور , وهو أعظم التراث وأفضل التراث وأصدقه , فيه الهدى والنور , فيه الدلالة على كل خير والتحذير من كل شر , فيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال والتحذير من سيئ الأخلاق وسيئ الأعمال , يقول الله عز وجل فى وصف نبيه عليه أفضل الصلاة والسلام في سورة القلم : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (2) وصف نبيه بأنه على { خُلُقٍ عَظِيمٍ } (3) وهذا الخلق العظيم وصفته السيدة عائشة رضي الله عنها بقولها : « كان خلقه القرآن » لما سئلت عن ذلك , والأمر كما قال الله عنه , فإن خلقه هو القرآن ممتثلا لأوامره , وينتهي عن نواهيه , ويدعو إليه , ويعمل بالصفات التي أثنى على أهلها القرآن , ويبتعد عن الصفات التى ذم أهلها القرآن , هكذا كان عليه الصلاة والسلام , على هذا الخلق العظيم , من امتثال أوامر الله واجتناب نواهيه والدعوة إلى سبيله , كان مثلا أعلى فى الأخلاق الفاضلة والأعمال الصالحة والصفات الحميدة , فهو خير الناس وأفضلهم وأكملهم علما وسيرة وخلقا وأصدقهم قيلا وأحسنهم عملا , عليه الصلاة والسلام , وهو يدعو إلى ما يدعو إليه القرآن العظيم في قوله تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (4)
ويقول سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (5) ويقول : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً } (6) فهو تبيان لكل شيء , أوضح الله فيه كل شيء إجمالا وتفصيلا , وجعله هدى وشفاء , جعله الله سبحانه هدى وشفاء للناس , شفاء لما فى الصدور من أمراض الشرك والكفر والحسد والكبر والنفاق , وشفاء للأبدان من أمراض كثيرة
__________
(1) سورة فاطر الآية 32
(2) سورة القلم الآية 4
(3) سورة القلم الآية 4
(4) سورة الإسراء الآية 9
(5) سورة فصلت الآية 44
(6) سورة النحل الآية 89

(6/207)

تستعصي على الأطباء ويشفيها القرآن , يقول جل وعلا : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (1) ويقول جل وعلا : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا } (2)
فالواجب على أهل الإسلام العناية بهذا الكتاب العظيم وحفظه والمذاكرة فيه وتدبر معانيه ونقل ألفاظه ومعانيه للناس كما أنزل ; لأن فيه الهدى والنور , فيه الدلالة على كل خير , فيه الدعوة لكل ما ينفع العباد والبلاد وفيه الترهيب من كل سوء . ولهذا أوصى عليه الصلاة والسلام في خطبة حجة الوداع بهذا الكتاب العظيم فيما رواه مسلم في الصحيح من حديث جابر رضي الله عنه : أنه خطب الناس يوم عرفة وقال فى خطبته : « وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله » (3) وفي رواية الحاكم وغيره « كتاب الله وسنتي » .
فالاعتصام بكتاب الله وسنة رسوله هو السبيل الوحيد للنجاة , وهو الصراط المستقيم , فالواجب على أهل الإسلام بل على جميع المكلفين أن يدخلوا في دين الله , وأن يلتزموا بدين الله , وأن يعتصموا بهذا الكتاب العظيم والسنة المطهرة , وذلك فرض على جميع المكلفين من الجن والإنس , من العرب والعجم , من الذكور والإناث , والأغنياء والفقراء والحكام والمحكومين , فرض عليهبم جميعا أن يدخلوا في دين الله , وهو الإسلام , كما قال الله سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (4) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (5) فرض عليهم أن يدخلوا في دين الله , وأن يعتصموا بكتابه وهو القرآن , وبسنة الرسول الصحيحة الثابتة عنه عليه الصلاة والسلام , وليس لهم أن يحيدوا عن ذلك .
فالواجب على اليهود والنصارى وعلى جميع المشركين وعلى جميع أصناف الكفرة - الواجب على الجميع أن يدخلوا في دين الله , وأن يلتزموا به , وهذا هو التراث الذي
__________
(1) سورة يونس الآية 57
(2) سورة الإسراء الآية 82
(3) صحيح مسلم الحج (1218).
(4) سورة البقرة الآية 21
(5) سورة النساء الآية 1

(6/208)

فيه سعادتهم إذا عقلوا ، وعلى أهل الإسلام الذين من الله عليهم بالإسلام أن يحمدوا الله على ذلك ويشكروه وأن يستقيموا على دينهم , وأن يحفظوا تراثهم العظيم , ويتواصوا به كثيرا ويتدبروه ويتعقلوه ويعملوا به ، كما قال عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1)
وقال سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (2) وقال عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) فالواجب على جميع المكلفين أن يدخلوا في دين الله ( الإسلام ) وأن يلتزموا به , وأن يخضعوا لأوامر الله وينتهوا عن نواهيه , ويلتزموا بهذا الكتاب العظيم فيدينوا به , ويؤمنوا به , ويعملوا به مع سنة الرسول , فإنها الوحي الثاني .
وهذا التراث هو أعظم تراث , ولا نجاة للعالم ولا سعادة للعالم إلا بحفظ هذا التراث والتفقه فيه , والاستقامة عليه , والدعوة إليه علما وعملا وعقيدة , خلقا وسيرة .
فكتاب الله فيه الهدى والنور وفي سنة رسوله بيان ما قد يخفى , مع بيان أحكام جاءت بها السنة لم تذكر في كتاب الله , وأحكام فصلتها السنة لم تفصل في كتاب الله , قال تعالى : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (4) وقال جل وعلا : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (5)
فالله أنزل الكتاب عليه تبيانا لكل شيء , وأمره سبحانه أن يبين للناس وأن يشرح لهم ما قد يخفى عليهم , وأن يوضح لهم ما قد يختلفون فيه , حتى يرجعوا إلى الصواب , وحتى يستقيموا على الهدى , وقد بلغ البلاغ المبين عليه الصلاة والسلام , وأدى الأمانة ونصح الأمة , حتى قال لهم يوم عرفة بعدما خطبهم وبين لهم ما يجب عليهم في حجهم , وبين لهم أمورا أخرى تهمهم وتهم المسلمين جميعا فيما يتعلق
__________
(1) سورة ص الآية 29
(2) سورة محمد الآية 24
(3) سورة الأنعام الآية 155
(4) سورة النحل الآية 44
(5) سورة النحل الآية 64

(6/209)

بالربا , وأمور الجاهلية وبتحريم الدماء والأموال والأعراض , وما يتعلق بالنساء , والوصية بهن خيرا وبيان حقوقهن على أزواجهن وحق أزواجهن عليهن- قال بعد ذلك وبعد ما أوصاهم بالقرآن : « وأنتم تسألون عني فما أنتم قائلون ؟ قالوا : نشهد أنك قد بلغت وأديت ونصحت ، فرفع أصبعه إلى السماء فقال : اللهم اشهد اللهم اشهد اللهم اشهد » (1) يستشهد ربه وهو فوق العرش وفوق جميع المخلوقات , سبحانه وتعالى , يستشهده عليهم , وكل عالم يشهد , وكل مسلم يشهد بأنه بلغ الرسالة , وكل مسلم عرف دين الله يشهد لهذا النبي الكريم أنه أدى الرسالة وأدى الأمانة وبلغ البلاغ المبين عليه الصلاة والسلام . .
فعلينا جميعا معشر المسلمين , ومعشر طلاب العلم , ومعشر العلماء , على الجميع أن يعظموا هذا التراث العظيم , وأن يحببوه إلى الناس ويذكروهم بهذا التراث ، ويتمسكوا به ويعضوا عليه بالنواجذ , ويعملوا به مع سنة رسول الله , فإنها الوحي الثاني الموضح لكتاب الله والدال على أحكام أخرى أوحاها الله لنبيه عليه الصلاة والسلام .
وهذا التراث العظيم , كتاب الله وسنة رسوله عليه الصلاة والسلام هما أعظم التراث , وهما أهم التراث , والواجب العناية بهما , والوصية بهما والتمسك بهما قولا وعملا وعقيدة , في السر والجهر , في الشدة والرخاء , فى الصحة والمرض , في السفر والإقامة , من الذكور والإناث , من العرب والعجم , من الجن والإنس , من الحكام والمحكومين , من الأغنياء والفقراء , على هؤلاء جميعا أن يعملوا بهذا القرآن وسنة رسول الله المطهرة , وأن يحفظوا هذا التراث حفظا يتضمن العمل والنصيحة , والدعوة إلى هذا التراث والاستقامة على معناه , والحرص على تبليغه لجميع العالم وبكل الطرق وبجميع الوسائل المرئية والمسموعة والمقروءة .
يقول سبحانه وتعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) ويقول عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3)
__________
(1) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074),سنن الدارمي المناسك (1850).
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125

(6/210)

ويقول جل وعلا : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) ويقول النبي في الحديث الصحيح : « من دل على خير فله مثل أجر فاعله » (2) ويقول : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) ويقول لما بعث عليا إلى خيبر وأمره أن يدعو أهلها وهم اليهود إلى الإسلام قال عليه الصلاة والسلام : « فوالله لئن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) متفق على صحته .
فسيرته وأقواله وأعماله وتقريراته كلها من التراث وكلها من السنة , فالواجب العناية بذلك والحرص على كتب السنة , فكتب السنة من أعظم التراث .
وإن السنة التي جاءت عن الرسول صلى الله عليه وسلم من قوله وعمله وتقريراته وغزواته وغير ذلك- يجب على أهل الإسلام ؛ والعلماء على الوجه الأخص ، والحكام وطلبة العلم ، العناية بها تفسيرا , ومن ذلك الكتب الإسلامية المشتملة على تفسير كتاب الله وبيان معناه , والمشتملة على أحاديث الرسول وسيرته ومغازيه وغير ذلك كالصحيحين والسنن الأربع وموطأ مالك ومسند أحمد وكتب الحديث , فإنها أعظم التراث وأفضل التراث وأهم التراث بعد كتاب الله , وإنها الحافظة للسنة والمبلغة لها , وهي الوحي الثاني , فالواجب على أهل الإسلام العناية بها وبأصولها ومخطوطاتها الصحيحة ; لأنها مرجع يرجع إليها عند الحاجة , عند الاختلاف .
ومن أعظم العناية بالتراث العناية بالمخطوطات الحديثية والمخطوطات التفسيرية والمخطوطات الفقهية لأئمة الإسلام المعروفين المحتج بهم والمعمول بأقوالهم , فالعناية بها من أهم العناية , وهكذا كتب اللغة العربية والقواعد العربية وكتب التاريخ الإسلامي والسيرة النبوية , كلها تجب العناية بها حتى تنقل سليمة صافية , سليمة من عبث العابثين وكذب الكذابين , وقد عني علماء الإسلام بذلك , وبينوا ما أدخله
__________
(1) سورة يوسف الآية 108
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(4) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(6/211)

الكذابون في أحاديث الرسول وما وضعه الواضعون من الكتب الباطلة , فقد عني أهل العلم بذلك .
فعلينا أيضا أن نسير على نهجهم , وعلينا أن نعنى بهذا التراث العظيم ونبين الحق من الباطل ونبين الصالح من الزائف , ونحرص على العناية بالكتب السليمة المفيدة من كتب الحديث والتفسير والفقه الإسلامي والقواعد العربية وغيرها من الكتب النافعة , حتى الكتب الأخرى التي تنفع المسلمين فى أمور دنياهم والمتلقاة عن أهل الثقة والبصيرة فى شئونهم ; لأن الناس في حاجة إلى أن يعرفوا شئون دنياهم ويستعينوا بها على طاعة الله وكل شيء ينفع المسلمين ويعينهم على حفظ دينهم وحفظ كتاب ربهم وسنة نبيهم عليه الصلاة والسلام , ويعينهم على الإعداد للأعداء فهو مهم , ومن التراث الذى يجب أن يحفظ ويعتنى به , والله يقول سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1)
فالكتب التي ألفها الأقدمون من المسلمين , أو ألفها غير المسلمين وتنفع المسلمين وتعينهم على الإعداد للعدو , وهم في شتى العلوم الدنيوية يعتنى بها أيضا , إن كانت تنفع المسلمين وتعينهم على إعداد القوة والاجتهاد فيما ينفعهم في دينهم ويقوي جندهم وجهادهم ضد عدوهم , ومن أعظم ذلك العناية أيضا بأخلاق النبي وسيرة أصحابه وسيرة أهل العلم حتى يقتدى بهم في الخير ؛ لأن العلم المقصود منه العمل , علينا أن نعنى بالسلف الأخيار وعلى رأسهم نبينا عليه الصلاة والسلام , في أخلاقه وسيرته وقيامه وصلاته وغير ذلك, وسيرة أصحابه وأعمالهم الطيبة وغزواتهم وجهادهم وتعليمهم وإرشادهم وما كانوا عليه من بث العلم ونشره , وحلقات العلم في المساجد , وما كان عليه أهل العلم من النشاط في ذلك , والعناية بذلك , حتى يتأسى الآخر بالأول , وحتى يلحق الآخر بالأول بالعمل الصالح والعلم النافع والسيرة الحميدة والبلاغ للحق وإيثاره على ما سواه , وكل أمر سلكه الأخيار والقدامى مما ينفع المسلمين ويعينهم على تنفيذ أمر الله
__________
(1) سورة الأنفال الآية 60

(6/212)

والوقوف عند حدوده يعتني به .
أما ما ألصقه الجهلة أو الأعداء بالإسلام فيجب التنبيه عليه , حتى يتبين براءة الإسلام منه وحتى لا يلصق بالتراث الإسلامي ما ليس منه , كما فعل الجهلة والمشركون من إحداث الأبنية على القبور واتخاذ المساجد على القبور , فهذا ليس من شأن الإسلام , والإسلام يحارب هذا . يحارب البناء على القبور واتخاذ المساجد عليها لأنها من وسائل الشرك كما فعلت اليهود والنصارى وتابعهم كثير من هذه الأمة , من الجهلة والمبتدعة حتى بنوا على القبور , واتخذوا عليها المساجد والقباب , وحصل الشرك بسبب ذلك , فيجب أن ينبه على أنها ليست من الإسلام وليست من التراث الإسلامي , ويجب إنكار ذلك والقضاء عليه , وهكذا الصلاة عند القبور والدعاء عندها وتحري القراءة عندها من وسائل الشرك , يجب أن ينبه على هذا ويبين أنها ليست من التراث الإسلامي , بل هي مما أحدثه الجهلة وأنكره الإسلام , وهكذا ما أحدثه بعض الناس من الاحتفال بالموالد ويزعمون أنه من التراث , وهذا غلط , ليس من التراث الإسلامي , وإن فعله كثير من المسلمين في أمصار كثيرة , جهلا وتقليدا , فالاحتفال بالموالد من البدع المحدثة في الدين بعد القرون المفضلة , وليس من التراث الإسلامي , وهو من التراث المبتدع .
وهكذا الاحتفال بجميع الآثار التي يدعو إليها دعاة الشرك , سواء كانت صخرة أو شجرة , أو غير ذلك مما يعظمه الجهال أو يتبركون به , كل هذا مما ينافي الإسلام وهو ضد الإسلام , ولما بلغ عمر رضي الله عنه أن أناسا يقصدون الشجرة التي بويع تحتها الرسول عليه الصلاة والسلام ويصلون عندها خاف عليهم وأمر بقطعها سدا لذرائع الشرك , ولما بلغه أن جثة في فارس تنسب إلى دانيال نبي الله , وأن هناك من يغلو فيها من الأعاجم , وبلغه جيشه ذلك , أمر بأن يحفر بالليل بضعة عشر قبرا ثم يدفن فى أحدهما ثم تسوى ليلا , حتى لا يعرف , وحتى لا يغلى فيه ولا يعبد .
والمقصود أن الغلو في القبور بالبناء عليها والصلاة عندها والعكوف عليها واتخاذ المساجد عليها ليس من التراث الإسلامي , بل هو من التراث الذى نهى عنه الإسلام وأنكره وحذر منه , وهو من وسائل الشرك , وهكذا فقد توجد أصنام في بعض البلدان أو بعض الدول تنسب إلى الأنبياء أو تنسب إلى الإسلام يجب أن يعلم أنها خطأ وضلال , وأن

(6/213)

جميع الأنبياء وجميع الرسل كلهم عليهم الصلاة والسلام دعواإلى توحيد الله , وإلى الإسلام , الذي هو إخلاص العبادة لله وحده , وكلهم يحاربون الأصنام , وأولهم نوح عليه الصلاة والسلام حارب ما يعبد من غير الله ونهى قومه عن ذلك ، وحذر من عبادة : ود , وسواع , ويغوث , ويعوق , ونسر , لما وقع الشرك بهم بسبب الغلو , فيجب التنبه لهذا الأمر , ويجب على طلاب العلم وأهله النهي عن ذلك حتى لا يدخل في الإسلام ما ليس منه .
ويجب أن يعرف التراث الإسلامي , وأنه ما ثبت بكتاب الله , أو سنة رسوله , وبما شرعه الله لعباده , أو أجمع عليه المسلمون , هذا هو التراث الإسلامي , أما ما ابتدعه المبتدعون وأحدثه المحدثون من عبادات أو أماكن تعظم , أو أشجار وغير ذلك- فهذه لا يجوز أن تنسب إلى الإسلام ويقال إنها تراث إسلامي , بل يبين أنها بدع وأنه من الواجب الحذر منها كما قال عليه الصلاة والسلام في الحديث الصحيح : « من أحدث فى أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه .
والخلاصة : أن المقصود من التراث الإسلامي هو ما بعث به نبينا عليه الصلاة والسلام من الهدى ودين الحق , والكتب التي ألفت في ذلك مما ينفعنا والمخطوطات الموجودة في ذلك , وهكذا كل ما نريده ونأخذ به ونستعين به على طاعة الله وعلى الإعداد لأعداء الله .
أما ما يخالف ديننا فهو ليس من الإسلام في شيء , بل يجب أن يحارب ويبتعد عنه ويحذر منه على حسب ما تقتضيه الأدلة الشرعية من الكتاب والسنة ومن إجماع أهل العلم .
وأسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن يمنحنا وإياكم الفقه في الدين والثبات عليه , وأن يصلح أحوالنا جميعا , وأن يوفق جميع المسلمين في كل مكان للفقه في الدين والثبات عليه , وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يوفق جميع ولاة الأمر من المسلمن إلى الأخذ بشريعته والتحاكم إليها وإنكار ما خالفها , إنه جل وعلا جواد كريم .
وصلى الله وسلم وبارك على عبده ورسوله سيدنا محمد وعلى آله وأصحابه وأتباعهم بإحسان .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(6/214)


أسئلة مهمة والإجابة عليها - مجموع فتاوى ابن باز

أسئلة مهمة والإجابة عليها
تقسيم التوحيد إلى ثلاثة أقسام
س : سؤال يتعلق بتقسيم التوحيد إلى ثلاثة أقسام وهل هناك دليل على ذلك؟
جـ : هذا مأخوذ من الاستقراء ؛ لأن العلماء لما استقرءوا ما جاءت به النصوص من كتاب الله وسنة رسوله ظهر لهم هذا , وزاد بعضهم نوعا رابعا هو توحيد المتابعة , وهذا كله بالاستقراء .
فلا شك أن من تدبر القرآن الكريم وجد فيه آيات تأمر بإخلاص العبادة لله وحده , وهذا هو توحيد الألوهية , ووجد آيات تدل على أن الله هو الخلاق وأنه الرزاق وأنه مدبر الأمور , وهذا هو توحيد الربوبية الذي أقر به المشركون ولم يدخلهم في الإسلام , كما يجد آيات أخرى تدل على أن له الأسماء الحسنى والصفات العلى , وأنه لا شبيه له ولا كفو له , وهذا هو توحيد الأسماء والصفات الذي أنكره المبتدعة من الجهمية والمعتزلة والمشبهة , ومن سلك سبيلهم .
ويجد آيات تدل على وجوب اتباع الرسول ورفض ما خالف شرعه , وهذا هو توحيد المتابعة , فهذا التقسيم قد علم بالاستقراء وتتبع الآيات ودراسة السنة , ومن ذلك قول الله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وقوله عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقوله عز وجل : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (3) وقوله سبحانه : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (4) وقوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (6) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (7) وقوله
__________
(1) سورة الفاتحة الآية 5
(2) سورة البقرة الآية 21
(3) سورة البقرة الآية 163
(4) سورة آل عمران الآية 18
(5) سورة الذاريات الآية 56
(6) سورة الذاريات الآية 57
(7) سورة الذاريات الآية 58

(6/215)

سبحانه : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (1) وقوله سبحانه : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (2) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وقال عز وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) { اللَّهُ الصَّمَدُ } (5) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (6) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (7) وقال سبحانه : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (8) وقال سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (9) والآيات فيما ذكر من التقسيم كثيرة .
ومن الأحاديث : قول النبي في حديث معاذ رضي الله عنه المتفق على صحته : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (10) وقوله : « من مات وهو يدعو لله ندا دخل النار » (11) رواه البخاري في صحيحه , وقوله لجبريل لما سأله عن الإسلام قال : « أن تعبد الله ولا تشرك به شيئا وتقيم الصلاة المكتوبة وتؤدي الزكاة المفروضة » (12) الحديث , متفق عليه , وقوله : « من أطاعني فقد أطاع الله ومن عصاني فقد عصا الله » (13) متفق على صحته , وقوله : « كل أمتي يدخلون الجنة إلا من أبى قيل يا رسول الله ومن يأبى؟ قال من أطاعني دخل الجنة ومن عصاني فقد أبى » (14) رواه البخاري في صحيحه .
والأحاديث في هذا الباب كثيرة . قال شيخ الإسلام ابن تيمية رحمه الله : الإله هو المعبود المطاع فإن الإله هو المألوه , والمألوه هو الذي يستحق أن يعبد , وكونه
__________
(1) سورة الأعراف الآية 54
(2) سورة يونس الآية 31
(3) سورة الشورى الآية 11
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 2
(6) سورة الإخلاص الآية 3
(7) سورة الإخلاص الآية 4
(8) سورة آل عمران الآية 31
(9) سورة النور الآية 54
(10) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(11) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(12) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (9),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(13) صحيح البخاري الجهاد والسير (2797),صحيح مسلم الإمارة (1835),سنن النسائي الاستعاذة (5510),سنن ابن ماجه الجهاد (2859),مسند أحمد بن حنبل (2/387).
(14) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(6/216)

يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب المخضوع له غاية الخضوع ) . وقال : ( فإن الإله هو المحبوب المعبود الذي تألهه القلوب بحبها وتخضع له وتذله وتخافه وترجوه وتنيب إليه في شدائدها وتدعوه في مهماتها وتتوكل عليه في مصالحها وتلجأ إليه وتطمئن بذكره وتسكن إلى حبه , وليس ذلك إلا لله وحده , ولهذا كانت لا إله إلا الله أصدق الكلام , وكان أهلها أهل الله وحزبه , والمنكرون لها أعداءه وأهل غضبه ونقمته , فإذا صحت صح بها كل مسألة وحال وذوق , وإذا لم يصححها العبد فالفساد لازم له في علومه وأعماله ) (1) .
ونسأل الله أن يوفق المسلمين جميعا من حكام ومحكومين للفقه في دينه والثبات عليه والنصح لله ولعباده , والحذر مما يخالف ذلك , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .
__________
(1) فتح المجيد شرح كتاب التوحيد ، باب فضل التوحيد

(6/217)

اختلاف مدلولات الإيمان والتوحيد والعقيدة
س : الإيمان والتوحيد والعقيدة أسماء لمسميات هل تختلف في مدلولاتها؟
جـ : نعم , تختلف بعض الاختلاف , ولكنها ترجع إلى شيء واحد . التوحيد هو إفراد الله بالعبادة , والإيمان هو الإيمان بأنه مستحق للعبادة , والإيمان بكل ما أخبر به سبحانه , فهو أشمل من كلمة التوحيد , التي هي مصدر وحد يوحد , يعني أفرد الله بالعبادة وخصه بها ; لإيمانه بأنه سبحانه هو المستحق لها ; لأنه الخلاق ; لأنه الرزاق ; ولأنه الكامل في أسمائه وصفاته وأفعاله ; ولأنه مدبر الأمور والمتصرف فيها , فهو المستحق للعبادة , فالتوحيد هو إفراده بالعبادة ونفيها عما سواه , والإيمان أوسع من ذلك يدخل فيه توحيده والإخلاص له , ويدخل فيه تصديقه في كل ما أخبر به

(6/217)

رسوله عليه الصلاة والسلام , والعقيدة تشمل الأمرين , فالعقيدة تشمل التوحيد , وتشمل الإيمان بالله وبما أخبر به سبحانه أو أخبر به رسوله , والإيمان بأسمائه وصفاته .
والعقيدة : هي ما يعتقده الإنسان بقلبه ويراه عقيدة يدين الله بها ويتعبده بها , فيدخل فيها كل ما يعتقده من توحيد الله والإيمان بأنه الخلاق الرزاق وبأنه له الأسماء الحسنى والصفات العلى , والإيمان بأنه لا يصلح للعبادة سواه , والإيمان بأنه حرم كذا وأوجب كذا وشرع كذا ونهى عن كذا , فهي أشمل .

(6/218)

التعريف بالطريقة الظاهرية
س : نسمع بالطريقة الظاهرية لم تدعو ؟ وهل هي مصادقة للسنة؟
جـ : الطريقة الظاهرية معروفة , وهي التي يسير عليها داود بن علي الظاهري , وأبو محمد ابن حزم , ومن يقول بقولهما , ومعناها : الأخذ بظاهر النصوص وعدم النظر في التعليل والقياس , فلا قياس عندهم ولا تعليل , بل يقولون بظاهر الأوامر والنواهي , ولا ينظرون إلى العلل والمعاني , فسموا ظاهرية لهذا المعنى ; لأنهم أخذوا بالظاهر ولم ينظروا في العلل والحكم والأقيسة الشرعية التي دل عليها الكتاب والسنة , ولكن قولهم في الجملة أحسن من قول أهل الرأي المجرد الذين يحكمون الآراء والأقيسة , ويعرضون عن العناية بالأدلة الشرعية من الكتاب والسنة , لكن عليهم نقص ومؤاخذات في جمودهم على الظاهر , وعدم رعايتهم للعلل والحكم والأسرار التى نبه عليها الشارع وقصدها , ولهذا غلطوا في مسائل كثيرة دل عليها الكتاب والسنة .
والله ولي التوفيق .

(6/218)

لا إكراه في قبول الإسلام
س : يقول بعض الزملاء : من لم يدخل الإسلام يعتبر حرا لا يكره على الإسلام ، ويستدل بقوله تعالى : { أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ } (1) وقوله تعالى : { لَا إِكْرَاهَ فِي الدِّينِ } (2) فما رأي سماحتكم في هذا؟
جـ : هاتان الآيتان الكريمتان والآيات الأخرى التي في معناهما بين العلماء أنها في حق من تؤخذ منهم الجزية كاليهود والنصارى والمجوس , لا يكرهون , بل يخيرون بين الإسلام وبين بذل الجزية . وقال آخرون من أهل العلم : إنها كانت في أول الأمر ثم نسخت بأمر الله سبحانه بالقتال والجهاد , فمن أبى الدخول في الإسلام وجب جهاده مع القدرة حتى يدخل في الإسلام أو يؤدي الجزية إن كان من أهلها , فالواجب إلزام الكفار بالإسلام إذا كانوا لا تؤخذ منهم الجزية ; لأن إسلامهم فيه سعادتهم ونجاتهم في الدنيا والآخرة , فإلزام الإنسان بالحق الذي فيه الهدى والسعادة خير له من الباطل , كما يلزم الإنسان بالحق الذي عليه لبني آدم ولو بالسجن أو بالضرب .
فإلزام الكفار بتوحيد الله والدخول في دين الإسلام أولى وأوجب ; لأن فيه سعادتهم في العاجل والآجل إلا إذا كانوا من أهل الكتاب كاليهود والنصارى أو المجوس , فهذه الطوائف الثلاث جاء الشرع بأنهم يخيرون . فإما أن يدخلوا في الإسلام وإما أن يبذلوا الجزية عن يد وهم صاغرون .
وذهب بعض أهل العلم إلى إلحاق غيرهم بهم في التخيير بين الإسلام والجزية , والأرجح أنه لا يلحق بهم غيرهم , بل هؤلاء الطوائف الثلاث هم الذين يخيرون ; لأن الرسول قاتل الكفار في الجزيرة ولم يقبل منهم إلا الإسلام , قال تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3) ولم يقل : أو أدوا الجزية , فاليهود
__________
(1) سورة يونس الآية 99
(2) سورة البقرة الآية 256
(3) سورة التوبة الآية 5

(6/218)

والنصارى والمجوس يطالبون بالإسلام , فإن أبوا فالجزية , فإن أبوا وجب على أهل الإسلام قتالهم , إن استطاعوا ذلك , يقول عز وجل : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1)
ولما « ثبت عن النبي صلى الله عليه وسلم أنه أخذ الجزية من المجوس » (2) , ولم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنهم أخذوا الجزية من غير الطوائف الثلاث المذكورة , والأصل في هذا قوله تعالى : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (3) وقوله سبحانه { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (4) وهذه الآية تسمى آية السيف .
وهي وأمثالها هي الناسخة للآيات التي فيها عدم الإكراه على الإسلام . والله الموفق
.
__________
(1) سورة التوبة الآية 29
(2) صحيح البخاري الجزية (2987),سنن الترمذي السير (1587),سنن أبو داود الخراج والإمارة والفيء (3043),مسند أحمد بن حنبل (1/191),موطأ مالك الزكاة (617),سنن الدارمي السير (2501).
(3) سورة الأنفال الآية 39
(4) سورة التوبة الآية 5

(6/220)

معنى كلمة اسمه تعالى " الظاهر "
س : ما رأي سماحتكم في من قال في معنى اسم الله "الظاهر " أي الظاهر في كل شيء هل يدخل هذا في القول بالحلول أم لا ؟
جـ : هذا باطل ; لأنه خلاف ما فسر به النبي الآية الكريمة . فقد ثبت عنه أنه قال : « اللهم أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء فاقض عني الدين وأغنني من الفقر » (1) أخرجه الإمام مسلم في صحيحه , فالظاهر معناها : العالي
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2713),سنن الترمذي الدعوات (3481),سنن أبو داود الأدب (5051),سنن ابن ماجه الدعاء (3831),مسند أحمد بن حنبل (2/404).

(6/220)

فوق جميع الخلق , ولكن آياته ودلائل وجوده وملكه وعلمه موجودة في كل شيء وأنه رب العالمين وخالقهم ورازقهم , فأنت أيها الإنسان الذي أعطاك الله السمع والبصر والعقل , وأعطاك هذا البدن والأدوات التي تبطش بها وتمشي بها من جملة الآيات الدالة على أنه رب العالمين , وهكذا السماء والأرض والليل والنهار والمعادن والحيوانات وكل شيء , كلها آيات له سبحانه وتعالى تدل على وجوده وقدرته وعلمه وحكمته , وأنه المستحق للعبادة , كما قال الشاعر :
فواعجبا كيف يعصى الإلـ ... ـه أم كيف يجحده الجاحد
وفي كل شيء له آية ... تدل على أنه واحد
والله يقول جل وعلا : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) ثم قال بعدها : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2) فأوضح سبحانه في هذه الآية أنواعا من مخلوقاته الدالة على أنه سبحانه هو الإله الحق الذي لا تجوز العبادة لغيره سبحانه وتعالى , فكل شيء له فيه آية ، ودليلنا على أنه رب العالمين , وأنه موجود وأنه الخلاق وأنه الرزاق وأنه المستحق لأن يعبد سبحانه وتعالى , وأما معنى الظاهر فهو العالي فوق جميع الخلق , كما تقدم ذلك في الحديث الصحيح عن رسول الله .
__________
(1) سورة البقرة الآية 163
(2) سورة البقرة الآية 164

(6/221)

معنى المثل الأعلى
س : قوله سبحانه : { وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ } (1) أهل المثل يعني الشبيه؟
__________
(1) سورة الروم الآية 27

(6/221)

جـ : يعني المثل : الوصف الأعلى من كل الوجوه , فهو سبحانه الموصوف بالكمال المطلق من كل الوجوه , كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) والله ولي التوفيق .
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4

(6/222)

الفرق بين الأسماء والصفات
س : ما الفرق بين الأسماء والصفات؟
جـ : كل أسماء الله سبحانه مشتملة على صفات له سبحانه تليق به وتناسب كماله , ولا يشبهه فيها شيء , فأسماؤه سبحانه أعلام عليه ونعوت له عز وجل , ومنها : الرحمن , الرحيم , العزيز , الحكيم , الملك , القدوس , السلام , المؤمن , المهيمن . إلى غير ذلك من أسمائه سبحانه الواردة في كتابه الكريم وفي سنة رسوله الأمين , فالواجب إثباتها له سبحانه على الوجه اللائق بجلاله من غير تحريف ولا تعطيل , ومن غير تكييف ولا تمثيل , وهذا هو معنى قول أئمة السلف كمالك والثوري والأوزاعي وغيرهم : أمروها كما جاءت بلا كيف .
والمعنى أن الواجب إثباتها لله سبحانه على الوجه اللائق به سبحانه .
أما كيفيتها فلا يعلمها إلا الله سبحانه , ولما سئل مالك رحمه الله عن قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) كيف استوى؟ أجاب رحمه الله بقوله : الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة , يعني بذلك رحمه الله : السؤال عن الكيفية , وقد روى هذا المعنى عن شيخه ربيعة بن أبي عبد الرحمن , وعن أم سلمة رضي الله عنها , وهو قول أئمة السلف جميعا . كما نقله عنهم غير واحد من أهل العلم , ومنهم شيخ الإسلام
__________
(1) سورة طه الآية 5

(6/222)

ابن تيمية رحمه الله في : " العقيدة الواسطية " وفي : " الحموية " و " التدمرية " وفي غيرها من كتبه رحمه الله . هكذا نقله عنهم العلامة ابن القيم رحمه الله في كتبه المشهورة , ونقله عنهم قبل ذلك أبو الحسن الأشعري رحمه الله .

(6/223)

هل الإسلام انتشر بالسيف
س : لمزيد من الفائدة ما رأيكم في قول من قال : إن الإسلام انتشر بالسيف , ونريد أن نرد عليهم ردا منطقيا؟
جـ : هذا القول على إطلاقه باطل , فالإسلام انتشر بالدعوة إلى الله سبحانه وتعالى وأيد بالسيف , فالنبي صلى الله عليه وسلم بلغه بالدعوة بمكة ثلاثة عشر عاما , ثم في المدينة قبل أن يؤمر بالقتال , والصحابة والمسلمون انتشروا في الأرض ودعوا إلى الله , ومن أبى جاهدوه ; لأن السيف منفذ , قال تعالى : { وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ } (1) وقال تعالى : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) فمن أبى قاتلوه لمصلحته ونجاته , كما يجب إلزام من عليه حق لمخلوق بأداء الحق الذي عليه ولو بالسجن أو الضرب , ولا يعتبر مظلوما فكيف يستنكر أو يستغرب إلزام من عليه حق لله بأداء حقه ، فكيف بأعظم الحقوق وأوجبها وهو توحيد الله سبحانه وترك الإشراك به , ومن رحمة الله سبحانه أن شرع الجهاد للمشركين وقتالهم حتى يعبدوا الله وحده ويتركوا عبادة ما سواه , وفي ذلك سعادتهم ونجاتهم في الدنيا والآخرة والله الموفق .
__________
(1) سورة الحديد الآية 25
(2) سورة الأنفال الآية 39

(6/223)

الأهداف الأساسية الجديرة بالأولوية في الحياة
س : ما هي الأهداف الأساسية الجديرة بإعطائها الأولوية وحق الأسبقية حتى نفوز بالسعادة والنجاة والنصر على الأعداء إن شاء الله؟
جـ : إن الأهداف الأساسية التي يجب أن نعطيها الأولوية حتى نفوز بالنجاة والسعادة ونستحق النصر من عند الله هي أن نتفقه في ديننا ونعمل به في أنفسنا ومع غيرها , وأن ننصر الله عز وجل , ونصره إنما هو بنصر دينه وذلك بالامتثال بأوامره والانتهاء عن نواهيه في جميع نواحي الحياة , والأمر بالمعروف والنهي عن المنكر والجهاد في سبيل الله والدعوة إلى الحق , فإذا حققنا ذلك وعملنا على مقتضى الشريعة الإسلامية وحكمناها في مختلف شئون حياتنا فإن النصر من عند الله سيكون مضمونا لنا ; لأن الله وعدنا بذلك وهو الصادق في وعده كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال تعالى : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (3) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5)
ثم إن الإسلام يأمر بالأخذ بالأسباب المادية من توحيد الصفوف وأخذ الحذر وإعداد القوة لمواجهة العدو كما في قوله تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ } (6) وقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (7) الآية , وقوله عز وجل { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (8) الآية , والآيات في هذا المعنى كثيرة .
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة النحل الآية 128
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41
(6) سورة الأنفال الآية 60
(7) سورة النساء الآية 71
(8) سورة آل عمران الآية 103

(6/224)


نصيحة بالقيام على الدعوة إلى الله والصبر عليها - مجموع فتاوى ابن باز

نصيحة بالقيام على الدعوة إلى الله والصبر عليها (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ : م . أ . م . م وفقه الله وزاده علما وتوفيقا آمين .
سلام عليكم ورحمة الله وبركاته .
أما بعد : فقد وصلني كتابكم الكريم المؤرخ في 19 \ 12 \ 73 م , وسرني ما تضمنه من الإفادة عن نشاطكم ضد المبادئ الهدامة وما جرى عليكم بسبب ذلك , وهكذا الرسل وأتباعهم يبتلون ثم تكون لهم العاقبة الحميدة , فاصبروا وصابروا وأبشروا , وقد اطلعت على المحاضر المرفقة بعنوان : " أين نحن من منهج الإسلام " فألفيتها في الجملة محاضرة جيدة كثيرة الفائدة , إلا أن فيها بعض المواضع الغامضة المعنى . مثال قولكم في صفحة "3" : ولهذا يعتبرالإسلام كل من يخرج عن هذا الوضع ويشكل طبقة جديدة أو يكون مراكز قوى يعتبره الإسلام كافرا بالإسلام ... إلخ , فنوصيكم بالعناية بالتفصيل والإيضاح دائما في المحاضرات وغيرها .
أما ما ذكرتم من الرغبة في العمل في السعودية فلا يخفى عليكم أن السنة الدراسية مضى منها جزء كبير والغالب أن وزارة المعارف قد أمنت حاجتها من المدرسين . والذي أرى أن تعملوا في الوعظ والإرشاد في الكويت , ولا حرح عليكم في أخذ الراتب على ذلك , كما تأخذونه على التدريس , فكلا الأمرين دعوة إلى الله وتعليم وتوجيه , وأمر بمعروف ونهي عن المنكر , وليس هناك بأس أن يأخذ المسلم من بيت المال ما يعينه على التدريس , أو الوعظ والإرشاد , أو الإمامة والأذان , أو نحوها من جهات البر , وإنما الخلاف في أخذ الأجرة على التعليم أو الإمامة إذا كان ذلك من غير بيت المال , وقد أخذ أصحاب الرسول عليه الصلاة والسلام في زمنه وزمن
__________
(1) صدر الخطاب من مكتب سماحته في 20\1\1394 هـ برقم 1264\1\1 .

(6/225)

خلفائه الراشدين من بيت المال ما يعينهم على طاعة الله والجهاد في سبيله , وهم أورع الناس , وأخشاهم لله , وأعلمهم بشرعه بعد الأنبياء رضي الله عنهم وأرضاهم , فلنا ولكم وللمسلمين فيهم أسوة حسنة . وفق الله الجميع لما يرضيه , ومنحنا وإياكم وسائر إخواننا الفقه في دينه والثبات عليه إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .

(6/226)


مرئيات حول مستقبل الإسلام - مجموع فتاوى ابن باز

مرئيات حول مستقبل الإسلام
س : سماحة الشيخ : كيف ترون مستقبل الإسلام أمام التيارات والأيدولوجيات والمذاهب المختلفة التي تناصبه العداء .
جـ : أرى أن الإسلام سوف ينتصر بإذن الله على تلك التيارات والنحل الزائفة التي ابتلي بها العالم في عصرنا الحاضر , وأن كل ما يوجه إلى الإسلام من عداء ماكر للنيل منه وإزاحته عن قيادة العالم سوف يعود في النهاية بإذن الله تعالى على نحور أصحابه , وذلك أن الله جل شأنه قد تكفل بحفظ القرآن الكريم الذي هو الأساس العظيم للإسلام , حيث يقول سبحانه : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1)
وقد هيأ الله سبحانه وله الحمد والمنة لدينه أنصارا , كما قال النبي صلى الله عليه وسلم « لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله » (2) وفي رواية أخرى : « لا يضرهم من خالفهم حتى تقوم الساعة » (3) ومما يبشر بما ذكرنا ما انتشر في العالم الإسلامي وغيره من الحركات التي توصي باتباع الكتاب والسنة والسير عليهما . ثم إن تلك المبادئ والمذاهب المختلفة من شيوعية ورأسمالية غربية وغيرها من المذاهب التي يروج لها اليوم أصحابها قد ثبت بالتجربة زيفها وفشلها , وأنها لا تسعد البشرية بل تضرها في دينها وأخلاقها واقتصادها , حيث إنها
__________
(1) سورة الحجر الآية 9
(2) صحيح مسلم الإمارة (1920),سنن الترمذي الفتن (2229),سنن ابن ماجه الفتن (3952),مسند أحمد بن حنبل (5/279).
(3) صحيح البخاري العلم (71).

(6/226)

من صنع البشر الذي طبيعته القصور والجهل والهوى , كما قال تعالى { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } (1)
وقد بدأت البشرية تتلفت يمنة ويسرة علها تجد منهجا صالحا ينقذها من الهاوية التي تردت فيها جميع شئون حياتها , والإسلام وحده هو القادر على إنقاذ البشرية من تلك المهالك , وستكتشف البشرية بإذن الله تلك الحقيقة إن عاجلا أو آجلا , كما قال الله تعالى : { فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ } (2) وكلامنا هذا هو في الإسلام النقي من شوائب الشرك والبدع الذي أخذ به النبي صلى الله عليه وسلم وأصحابه والسلف الصالح من بعده فأفلحوا ونجحوا وفتحوا البلاد وقادوا العباد إلى سبيل الرشاد وشاطئ السلامة . والله الموفق .
__________
(1) سورة النساء الآية 82
(2) سورة الرعد الآية 17

(6/227)


رسالة إلى بعض أمراء الخليج - مجموع فتاوى ابن باز

رسالة إلى بعض أمراء الخليج
من عبد العزيز بن عبد الله بن باز إلى حضرة الأمير المكرم . ) وفقه الله ونصر به الحق آمين .
سلام عليكم ورحمة الله وبركاته .
وبعد : فقد كتب إلي بعض الناصحين عن قبر يوجد في بلدكم , وذكر أنه يعبد من دون الله , ونرفق لكم نسخة من رسالته ومعها صورتان للقبر المذكور , فأرجو من سموكم التكرم بالأمر على من يلزم بهدم هذ القبر , ومنع الناس من الغلو فيه , والذبح لصاحبه ; لأن الغلو في القبور من أعمال الجاهلية الأولى , والتقرب إلى أهلها بالذبح أو بالنذور , أو بالاستغاثة وطلب المدد- كله شرك بالله عز وجل , وكله من أعمال الجاهلية الأولى , فالواجب على حكام المسلمين منع ذلك والقضاء عليه .
وينبغي أن ينقل رفات القبر إلى المقبرة العامة , على أن يحفر له عدة قبور ويوضع الرفات في أحدها ثم يسوى الجميع على صفة القبور حتى يخفى على الناس وحتى لا يعرف خشية الغلو فيه مرة ثانية , وقد روي أن عمر بن الخطاب رضي الله عنه فعل هذا العمل في قبر دانيال الذي كانت الفرس تغلو فيه , فأمر أن يحفر له ثلاثة عشر قبرا نهارا ثم يدفن في أحدها ليلا ثم تسوى القبور حتى يخفى أمره على الناس . جعلكم الله مباركين أينما كنتم ونصر بكم دينه ووفقكم لما يحبه ويرضاه وحمى بكم حمى الشريعة المطهرة من كل ما يخالفها إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(6/228)


وصية لبعض الأمراء بمناسبة تعيينه أميرا على بعض المناطق بالمملكة - مجموع فتاوى ابن باز

وصية لبعض الأمراء بمناسبة تعيينه أميرا على بعض المناطق بالمملكة (1)
من عبد العزيز بن عبد الله بن باز إلى حفرة صاحب السمو الملكي الأمير المكرم (..........) وفقه الله للخير آمين .
سلام عليكم ورحمة الله وبركاته .
بعده :
حفظكم الله , علمت بإسناد جلالة الملك حفظه الله إلى سموكم الإمارة بمنطقة (.........) وبهذه المناسبة فإني أهنئ سموكم بهذه الثقة الملكية؟ وأسأل الله سبحانه أن يجعلكم عند حسن ظن جلالته وأن يزيدكم من التوفيق , وأن يمنحكم إصابة الحق في القول والعمل , ولا يخفى على سموكم أن الولاية شأنها عظيم وخطرها كبير كما قال النبي صلى الله عليه وسلم : « إنها أمانة وإنها يوم القيامة خزي وندامة إلا من أخذها بحقها وأدى الذي عليه فيها » (2) .
وعليه فإني أوصي سموكم ونفسي بتقوى الله والمحافظة على دينه , وأن تكونوا قدوة في كل خير , وأن تهتموا بشئون المسلمين أعظم اهتمام , وأن تعطوا الأمور الدينية أكبر قسط من العمل والعناية , وأن تساندوا هيئات الأمر بالمعروف والنهي عن المنكر وتشجعوهم ; لأن صلاح العباد والبلاد بالله سبحانه ثم بقيام الأمر بالمعروف والنهي عن المنكر , ولا يخفى أن قوة الهيئة ونشاطها بالله سبحانه ثم بتعضيد ولاة الأمور ووقوفهم في صفهم , مع حثهم على التثبت في الأمور والرفق في كل شيء .
ومن الأمور المهمة المبادرة بتنفيذ الأحكام الشرعية بكل حزم وقوة , والتأكيد على الجهات المختصة بذلك حتى يصل الحق إلى مستحقه بدون تعب ولامشقة .
__________
(1) صدر من مكتب سماحته في 27\5\1406 هـ برقم 548\خ
(2) صحيح مسلم الإمارة (1825),مسند أحمد بن حنبل (5/173).

(6/229)

ومن المهمات أيضا المحافظة على الصلاة في الجماعة والتأكيد على الموظفين والخدام بذلك حتى يكون الجميع قدوة في الخير .
ومن الأمور المهمة أيضا حفظ الوقت والحرص على الإسراف بأنفسكم على حاجات المسلمين التي ترفع إليكم لإيلائها ما تستحق من العناية .
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقكم لكل خير , وأن يعينكم على أداء ما يجب عليكم , وأن يمنحكم البطانة الصالحة وأن ينصر بكم الحق وأهله , ويخذل بكم الباطل وأهله , وأن يجعلنا وإياكم من الهداة المهتدين , إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(6/230)


كلمة بمناسبة عقد المؤتمر بالجامعة الإسلامية دار العلوم بديوبند في الهند - مجموع فتاوى ابن باز

كلمة بمناسبة عقد المؤتمر بالجامعة الإسلامية دار العلوم بديوبند في الهند (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة إخواني المؤتمرين وفقهم الله لما فيه رضاه ونصر بهم دينه آمين .
سلام عليكم ورحمة الله وبركاته .
أما بعد : فيسرني إفادة إخواني المؤتمرين بأنه يسعدني كثيرا إجابة دعوة القائمين على هذه الجامعة للمشاركة في هذا المؤتمر الكريم الذي سيحضره الكثير من رجال العلم والمعرفة , بغية مشاركة إخوانهم في هذا الاحتفال بمرور قرن ونصف على تأسيس هذه الجامعة , إلا أنه بسبب مشاغلي الكثيرة لم أتمكن من الإجابة بنفسي , وقد أنبت في ذلك الأخوين الكريمين : فضيلة الشيخ محمد بن إبراهيم بن قعود مدير إدارة الدعوة في الخارج , وفضيلة الابن الشيخ عبد العزيز بن ناصر الباز مدير مكتبي ليمثلا الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في المملكة العربية السعودية في هذا الاجتماع المبارك إن شاء الله , سائلا المولى سبحانه أن يكلل جهود المؤتمرين بالنجاح والفلاح وأن يهديهم سواء السبيل ، وأن ينفع بجهودهم العباد والبلاد .
وبهذه المناسبة أرى من الواجب علي أن أتقدم إلى إخواني المؤتمرين بكلمة مختصرة تناسب المقام فأقول :
الحمد لله والصلاة والسلام على رسوله وعلى آله وصحبه .
أما بعد : فإن من نعم الله على عباده المؤمنين في كل مكان أن يوجد بينهم من
__________
(1) عقد هذا المؤتمر في ديوبند بالهند في شهر جمادى الأولى سنة 1400 هـ وناب عن سماحته الشيخان المذكوران وألقى الكلمة الشيخ عبد العزيز بن ناصر بن باز نيابة عن سماحته

(6/231)

يهتم بإخوانهم القائمين على دور العلم خاصة , وشأن الدعوة الإسلامية عامة في جميع الأصقاع من العالم , يجندون لذلك إمكاناتهم ويبذلون الجهود العظيمة في سبيل ذلك ويستسهلون الصعاب من أجل إعلاء كلمة الله ورفع راية الإسلام .
أيها الإخوة الكرام : إنه من دواعي السرور والغبطة أن يجتمع نخبة من المؤمنين في أي مكان ولا سيما أهل العلم للنظر في مشكلات المسلمين وتبادل الرأي فيما يصلح شئونهم ويحل مشكلاتهم ويرفع من شأن العلم وأهله ويؤيد المؤسسات العلمية ويدعمها ويوجهها الوجهة الصالحة , ويسهل أسباب وصول العلم للراغبين فيه , وعليه فالذي أوصيكم به ونفسي تقوى الله سبحانه في جميع الأحوال والإخلاص له في جميع الأعمال والصبر والمصابرة في سبيل نشر العلم ودعوة الحق , عملا بقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (1) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وإن أهم العلوم علم العقيدة الصحيحة وتبصير الطلبة بها وتحذيرهم مما يخالفهما , وهي عقيدة أهل السنة والجماعة المستقاة من كتاب الله العزيز وسنة رسوله الأمين , وأن توضح لهم أدلتها وأنها هي العقيدة التي نزل بها القرآن وصحت بها السنة ودرج عليها أصحاب رسول الله وأتباعهم بإحسان , وهي توحيد الله في عبادته وربوبيته وأسمائه وصفاته , وأنه سبحانه هو المستحق للعبادة دون كل ما سواه , وأنه ذو الأسماء الحسنى والصفات العلى , لا شبيه له , ولا كفء له , ولا ند له , ولا يشابه خلقه في شيء من صفاته , كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) فينبغي أن يوضح لطلبة العلم هذا الأمر بغاية البيان , وأن ما سلكه بعض الفرق المنتسبة للإسلام من تأويل آيات الصفات وأحاديثها عن ظاهرها مسلك لايجوز الأخذ به ولا الإقرار عليه , بل يجب التنبيه على فساده وأنه مخالف لنصوص الكتاب
__________
(1) سورة التوبة الآية 119
(2) سورة آل عمران الآية 200
(3) سورة الشورى الآية 11

(6/232)

والسنة وإجماع سلف الأمة , وهكذا ما وقع في كثير من البلدان الإسلامية من الغلو في الأموات والاستغاثة بهم والنذر لهم ودعائهم من دون الله وطلب شفاعتهم وشفاء المرضى منهم - كل ذلك ونحوه مناقض لقول لا إله إلا الله , ولما دعى إليه رسول الله من إخلاص العبادة لله وحده وترك عبادة ما سواه , كما قال الله عز وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) والآيات في هذا المعنى كثيرة .
ومن ذلك قوله سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (4) وقوله عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (5) وقال النبي صلى الله عليه وسلم: « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (6) وقال عليه الصلاة والسلام : « من مات وهو يدعو لله ندا دخل النار » (7) والأحاديث في هذا المعنى كثيرة معلومة , وإنما القصد التذكير بهذا الأمر العظيم والتواصي به والتعاون الكامل على تبصير الناس به وتفقيههم فيه وتحذيرهم من أنواع الشرك الذي حرمه الله , ويلي ذلك وصية المسلمين ولا سيما طلبة العلم بلزوم السنة والحذر من البدعة كما قال عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (8) وقال الله سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (9) الآية .
وقال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (10) متفق على صحته , وكان يقول صلى الله عليه وسلم في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة » (11) والآيات والأحاديث في هذه المسألة كثيرة معلومة , وكل ذلك داخل في تحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله .
__________
(1) سورة الجن الآية 18
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) سورة غافر الآية 14
(5) سورة الحج الآية 62
(6) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(7) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(8) سورة آل عمران الآية 31
(9) سورة التوبة الآية 100
(10) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(11) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(6/233)

ومن أهم المهمات أيضا- وهو من تحقيق الشهادتين- مناصحة ولاة أمر المسلمين في جميع الدول الإسلامية ومطالبتهم بتحكيم كتاب الله وسنة رسوله الكريم في كل شيء , والرضا بحكمهما والانزجار عما يخالفهما عملا بقوله سبحانه : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3)
وقوله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4)
ومما يجدر التنبيه عليه أنه يحسن من هذا المؤتمر العظيم أن يحذر المسلمين مما وقع في بلادهم وغيرها من المذاهب الهدامة , والأفكار الزائفة من شيوعية وبهائية وقاديانية وغيرها , مما يخالف العقيدة الصحيحة والشرع المطهر , وقد يغتر بها من لا علم عنده ويقع في حبائل الدعاة إليها والمروجين لها , فالواجب على أهل العلم أن يشرحوها للناس وينذروهم منها نصحا لله ولعباده وبراءة للذمة وأداء للأمانة . والله المسئول أن يكتب لمؤتمركم هذا التوفيق والنجاح في كل قراراته وتوصياته , وأن ينفع به المسلمين وأن يضاعف مثوبتكم , كما أسأله سبحانه أن يصلح قادة المسلمين وعلماءهم في كل مكان , وأن يوفقهم لتحكيم شريعته والتحاكم إليها والحذر من كل ما يخالفها إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 45
(3) سورة المائدة الآية 47
(4) سورة النساء الآية 65

(6/234)


نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا - مجموع فتاوى ابن باز

نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا
وشرح مسألة تتعلق
بمسح المرأة على الخمار وغسل الرأس بعد الجنابة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الأستاذ : ح . ع . ب وفقه الله لما يرضيه آمين .
سلام عليكم ورحمة الله وبركاته .
بعده :
كتابكم الكريم المؤرخ بدون , وصل , وصلكم الله بهداه , وسرنا منه علم صحتكم واستمراركم في الطلب والتحصيل لخدمة أمتكم ووطنكم , فالحمد لله على ذلك , نسأل الله لكم التوفيق والنجاح .
ولقد سررنا كثيرا بما ذكرتم من قيامكم بالدعوة إلى نشر الإسلام وبيان فضائله والرد على خصومه , وطلبكم إرسال بعض الدعاة من الجامعة الإسلامية لوجود الكثيرين ممن يتقبلون الإسلام عندما يتبين لهم حقيقته ويتضح لهم سمو تشريعاته وعدالة نظمه , فالحمد لله أن وفقكم للقيام بهذه المهمة الشريفة والهدف النبيل ، نسأل الله أن يزيدكم من الخير والهدى وأن ينفع بكم ويجعلنا وإياكم من الهداة المهتدين إنه جواد كريم .
أما ما أشرتم إليه من طلب إرسال بعثة إلى أمريكا للدعوة والتبليغ , فنفيدكم أننا مهتمون بذلك كثيرا ونحن نقدر لكم هذه البادرة الكريمة ، وسوف نرسل إن شاء الله من يقوم بذلك عندما يتيسر من يصلح لهذه المهمة ممن يجيد اللغة الإنجليزية ; لأن اللغة هي التي تحول كثيرا بيننا وبين ما نريد , حقق الله لنا ولكم كل ما نصبو إليه من عزة الإسلام وصلاح أمر المسلمين .

(6/235)

وقد أرسلنا بعثات كثيرة إلى أفريقيا بجميع أقطارها للدعوة والإرشاد , وكتابة تقارير عن حالة المسلمين هناك , ودراسة مشاكلهم والتعرف على الجمعيات الإسلامية وبذل المساعدات التي يمكن تقديمها لهم واختيار الطلبة الذين يحسن ابتعاثهم إلى الجامعة الإسلامية بالمدينة , وقد نجحت هذه البعثات بحمد الله نجاحا كبيرا وحققت خيرا كثيرا ، نشكر الله على ذلك ، ونسأله عز وجل أن يوفقنا وإياكم وسائر المسلمين للفقه في الدين والثبات عليه وبذل الجهود في الدعوة إليه ونشر محاسنه وتعاليمه وأن يوفق ولاة أمرنا لما فيه صلاح أمر المسلمين وسلامة دينهم وجمع كلمتهم إنه ولي ذلك والقادر عليه .
أما ما تضمنه خطابكم من السؤال عن حكم مسح المرأة على الخمار عند غسلها من الجنابة , وأن التزام المرأة الأمريكية بغسل الرأس بعد الجنابة كل مرة قد يقف حجر عثرة في طريق إسلامها لكونها تتخذ شكلا لرأسها يغيره الماء . إلخ- فقد فهمته .
والجواب : أن المعلوم من الشرع المطهر ومن كلام أهل العلم أن المسح على الحوائل من خف وعمامة وخمار لا يجوز في الجنابة بالإجماع , وإنما يجوز في الوضوء خاصة لحديث صفوان بن عسال رضي الله عنه قال : « أمرنا رسول الله إذا كنا مسافرين أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ولكن من غائط وبول ونوم » (1) . ,
ولا ريب أن الشريعة الإسلامية هي شريعة السماحة والتيسير , ولكن ليس في غسل الرأس من الجنابة حرج شديد ; لأن الرسول لما سألته أم سلمة عن الغسل من الجنابة والحيض قائلة : « يا رسول الله إني أشد شعر رأسي , أفأنقضه لغسل الجنابة والحيضة قال لها عليه الصلاة والسلام : إنما يكفيك أن تحثي على رأسك ثلاث حثيات ثم تفيضين عليك الماء فتطهرين » (2) أخرجه مسلم في صحيحه , فعليه ؛ يرشد النساء اللاتي يتحرجن من غسل رءوسهن في الجنابة بأنه يكفيهن أن يحثين على رءوسهن ثلاث حثيات من الماء حتى يعمه الماء من غير حاجة إلى نقض ولا تغيير شيء من الزي الذي يشق عليهن تغييره , مع بيان ما لهن عند الله من الأجر العظيم والعاقبة الحميدة والحياة الطيبة الكريمة الدائمة في دار الكرامة إذا صبرن على أحكام
__________
(1) سنن الترمذي الطهارة (96),سنن ابن ماجه الطهارة وسننها (478).
(2) صحيح مسلم الحيض (330),سنن الترمذي الطهارة (105),سنن النسائي الطهارة (241),سنن أبو داود الطهارة (251),سنن ابن ماجه الطهارة وسننها (603),مسند أحمد بن حنبل (6/315),سنن الدارمي الطهارة (1157).

(6/236)

الشريعة وتمسكن بها , لكن الحوائل الضرورية التي يحتاجها الإنسان لعروض كسر أو جرح لا بأس بالمسح عليها في الطهارة الكبرى والصغرى , من أجل الضرورة من غير توقيت , ما دامت الحاجة ماسة إلى ذلك , لحديث جابر « في الرجل الذي شج في رأسه فأمر النبي صلى الله عليه وسلم أن يعصب على جرحه خرقة ويمسح عليها ثم يغسل سائر جسده » (1) , أخرجه أبو داود في سننه .
ومما يحسن التنبيه عليه للراغبين والراغبات في الإسلام عند التوقف في بعض المسائل أو التحرح في بعض الأحكام أن يقال لهم إن الجنة حفت بالمكاره والنار حفت بالشهوات , وأن الله سبحانه أمر عباده بما أمرهم به ليبلوهم أيهم أحسن عملا , فليس الحصول على رضى الرب ودخول جنته والفوز بكرامته بالأمر السهل من كل الوجوه الذي يناله الإنسان بدون أي مشقة , ليس الأمر هكذا , بل لا بد من صبر وجهاد للنفس , وتحمل للكثير من المشاق في سبيل مرضات الرب جل وعلا , ونيل كرامته والسلامة من غضبه وعقابه , كما قال الله عز وجل : { إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا } (2) وقال تعالى : { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (3) وقال تعالى : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (4) والآيات كثيرة في هذا المعنى . والله المسئول أن يجعلنا وإياكم من دعاة الهدى , وأن يصلح أحوال المسلمين وأن يمن على الجميع بالبصيرة فيما خلقوا له , وأن يكثر بينهم دعاة الحق إنه على كل شيء قدير . والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) سنن أبو داود الطهارة (336).
(2) سورة الكهف الآية 7
(3) سورة الملك الآية 2
(4) سورة محمد الآية 31

(6/237)


نصيحة موجهة إلى الطلبة المسلمين بباكستان - مجموع فتاوى ابن باز

نصيحة موجهة إلى الطلبة المسلمين بباكستان
إخواني ؛ رئيس وأعضاء جمعية الطلبة المسلمين بباكستان حفظهم الله تعالى . سلام عليكم ورحمة الله وبركاته .
أما بعد : فإني أحمد إليكم الله الذي لا إله إلا هو , وأسأله عز وجل أن يجعل عملكم من أسباب إعلاء كلمة الله وإعزاز دينه ونصر شريعته واتباع سنة رسول الله محمد صلى الله عليه وسلم , التي بها عز الدنيا وسعادة الآخرة , ولا خلاص للإنسانية المضطربة إلا بسلوك سبيل هذا الرسول العظيم والنبي الكريم صلى الله عليه وسلم, ولا شك أن مثل هذا المؤتمر من أمثالكم شباب المسلمين إذا أخلصت فيه النيات لله عز وجل وبذلت فيه الجهود الصادقة يكون له الآثار العظيمة , والنتائج الحسنة , والثمار الطيبة إن شاء الله ; لأن الطلاب - وهم قادة المستقبل- إذا وجهوا توجيها إسلاميا صحيحا , ونمت فيهم روح الإسلام وشبت معهم الأخلاق التي رسمها رسول الله للمسلمين- فإنهم يكونون من أعظم أسباب سعادة أمتهم والسير بها إلى أحسن المناهج , وتجنيبها ويلات المذاهب الهدامة والمبادئ المدمرة والعقائد المنحرفة التي تفتك بالأمم وتقتل الشعوب .
وإن الله تبارك وتعالى قد من على المسلمين بهذا الدين العظيم المشتمل على أعظم المناهج وأحسن الأنظمة وأعدل القوانين , وقد تكفل الله عز وجل لمن يطبق شريعته أن يهديه الصراط المستقيم , وفي ذلك يقول عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) كما بين سبحانه أن الإسلام هو سبب حياة القلوب والأمم , وأنه روح تحيا بها النفوس ونور يمشي في ضوئه المسلمون , حيث يقول عز وجل : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (2) وكما قال عز وجل
__________
(1) سورة العنكبوت الآية 69
(2) سورة الأنعام الآية 122

(6/238)

{ وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (1) وقد جرب الناس المذاهب الجديدة المنحرفة فكانت سببا لشقوة الشعوب وتدمير الحياة وإفلاس النفوس وجلب الخراب والدمار على أتباعها والمبتلين بها , بخلاف شريعة الإسلام التي جربت في مئات السنين فكانت بلسما شافيا ودواء ناجعا لكل أمراض الإنسانية , كما كانت -ولا تزال - شريعة الإسلام أعظم رابطة تجمع شمل المسلمين بقطع النظر عن أوطانهم أو ألوانهم أو لغاتهم , فالمسلم أخو المسلم دون فرق بين جيل وجيل أو قبيلة وقبيلة أو لغة ولغة , ولن يستشعر المسلم حلاوة الإسلام إلا إذا كان مع أخيه المسلم كالبنيان يشد بعضه بعضا , ولذلك كان الإسلام أمتن القواعد لإقامة المجتمع المثالي .
وإنا لنرجو الله تبارك وتعالى أن يوفقكم إلى العمل لرفع راية الإسلام , وإعزاز كلمته وأن يمنحكم الفقه في دينه والمحافظة عليه والصدق في الدعوة إلى التمسك به والحذر مما يخالفه إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
أخوكم
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز
__________
(1) سورة الشورى الآية 52

(6/239)


نصيحة موجهة إلى طلبة الجامعة الإسلامية بالمدينة المنورة - مجموع فتاوى ابن باز

نصيحة موجهة إلى طلبة الجامعة الإسلامية بالمدينة المنورة
بمناسبة إصدار مجلة " صوت الطلبة " (1)
من عبد العزيز بن عبد الله بن باز إلى الأبناء الكرام طلبة الجامعة الإسلامية زادهم الله من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته :
أما بعد : فبمناسبة عزمكم على إصدار العدد الأول من مجلة ( صوت الطلبة ) يسرني أن أكتب إليكم هذه الكلمة لنشرها في المجلة .
فأقول : إن من أهم المهمات الإخلاص في طلب العلم بأن يكون طلبه لله لا لغرض آخر ; لأن ذلك هو سبيل الانتفاع به , وسبب التوفيق لبلوغ المراتب العالية في الدنيا والآخرة , وقد جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال : « من تعلم علما مما يبتغى به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة يوم القيامة - يعني ريحها- » (2) أخرجه أبو داود بإسناد صحيح , وأخرح الترمذي عنه أنه قال : « من طلب العلم ليجاري به العلماء أو ليماري به السفهاء أو ليصرف به وجوه الناس إليه أدخله الله النار » (3) .
فأوصيكم جميعا وأوصي كل مسلم يطلع على هذه المجلة بالإخلاص لله في جميع الأعمال , عملا بقول الله سبحانه وتعالى : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (4) وفي صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال : « يقول الله عز وجل : أنا أغنى الشركاء عن الشرك من عمل عملا أشرك معي فيه غيري تركته وشركه » (5) كما أوصيكم جميعا وأوصي كل مسلم بخشية الله سبحانه
__________
(1) صدرت من مكتب سماحته 23\11\1388 هـ .
(2) سنن أبو داود العلم (3664),سنن ابن ماجه المقدمة (252),مسند أحمد بن حنبل (2/338).
(3) سنن الترمذي العلم (2654).
(4) سورة الكهف الآية 110
(5) صحيح مسلم الزهد والرقائق (2985),سنن ابن ماجه الزهد (4202),مسند أحمد بن حنبل (2/301).

(6/240)

ومراقبته في جميع الأمور عملا بقوله عز وجل : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (1) وقوله سبحانه : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (2) وقال النبي صلى الله عليه وسلم لأصحابه : « أما والله إني لأخشاكم لله وأتقاكم له » (3) وقال عبد الله بن مسعود رضي الله عنه : « كفى بخشية الله علما وكفى بالاغترار به جهلا » . ,
وقال بعض السلف : "رأس العلم خشية الله" , وقال بعض السلف : " من كان بالله أعرف كان منه أخوف " , فكلما قوي علم العبد بالله كان ذلك سببا لكمال خشيته وتقواه وإخلاصه ووقوفه عند الحدود وحذره من المحارم , ولهذا قال الله سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (4) يعني الخشية الكاملة , فالعلماء بالله وبدينه من أخشى الناس لله وأتقاهم له وأقومهم بدينه , وعلى رأسهم الرسل والأنبياء ثم أتباعهم بإحسان , ولهذا أخبر النبي صلى الله عليه وسلم أن من علامات السعادة أن يفقه العبد في دين الله , فقال عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (5) أخرجاه في الصحيحين من حديث معاوية رضي الله عنه , وما ذاك إلا لأن الفقه في الدين يحفز العبد إلى القيام بأمر الله وخشيته وأداء فرائضه والحذر من مساخطه ويدعوه إلى مكارم الأخلاق ومحاسن الأعمال والنصح لله ولعباده .
فأسأل الله عز وجل أن يمنحنا وإياكم وسائر المسلمين الفقه في دينه والاستقامة عليه وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا , إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
.
__________
(1) سورة الملك الآية 12
(2) سورة الرحمن الآية 46
(3) صحيح البخاري النكاح (4776).
(4) سورة فاطر الآية 28
(5) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(6/241)

وصية لطلاب الجامعة الإسلامية بالمدينة المنورة (1)
الحمد لله وكفى وسلام على عباده الذين اصطفى .
أما بعد : فالذي أوصي به أبنائي طلاب الجامعة الإسلامية هو تقوى الله سبحانه وتعالى في جميع الأحوال , والحرص على طلب العلم والعناية بالمقررات الدراسية والمذاكرة فيما بينهم فيما قد يخفى من مسائلها , والإصغاء للمدرسين والسؤال عن كل ما يشكل في الدرس بالأسلوب الحسن .
ومن أهم أسباب التحصيل : إصلاح النية وحفظ الوقت والعمل بما علم , وقد جاء في بعض الآثار : (من عمل بما علم أورثه الله علم ما لم يعلم ) وشاهد هذا في كتاب الله سبحانه قوله تعالى : { وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ } (2) وقوله سبحانه : { وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى } (3) ومن أهم الأسباب أيضا الاستقامة على تقوى الله والحذر من المعاصي , قال الله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5)
والمخرج من الجهل من أهم المخارج المطلوبة كما أن العلم من أفضل الرزق الذي ينتج عن التقوى , وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } (6) الآية , وأحسن ما قيل في تفسيرالفرقان أنه ما يحصل للعبد من نور العلم الذي يفرق به بين الحق والباطل .
أما أثر المعاصي في الحرمان من العلم النافع فمعلوم بالنص والواقع كما قال الله سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (7) ولا ريب أن حرمان العلم النافع من أعظم المصائب , وفي الحديث عن النبي صلى الله عليه وسلم أنه
__________
(1) صدرت من مكتب سماحته في18\10\1388 هـ .
(2) سورة محمد الآية 17
(3) سورة مريم الآية 76
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الأنفال الآية 29
(7) سورة الشورى الآية 30

(6/242)

قال : « إن العبد ليحرم الرزق بالذنب يصيبه » (1) ولما جلس الشافعي بين يدي مالك رحمة الله عليهما قال مالك للشافعي : (إني أرى الله قد ألقى عليك من نوره فلا تطفئه بالمعاصي ) أو كما قال رحمه الله .
وقال الشافعي رحمه الله :
شكوت إلى وكيع سوء حفظي ... فأرشدني إلى ترك المعاصي
وقال اعلم بأن العلم نور ... ونور الله لا يؤتاه عاصي0
وأسأل الله أن يمنحكم التوفيق للعلم النافع والعمل الصالح ، وأن ينفع بكم عباده إنه خير مسئول .
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز
/50.
__________
(1) سنن ابن ماجه المقدمة (90),مسند أحمد بن حنبل (5/280).

(6/243)


دعوة إلى القيام بالمحاضرات في الجامعة لمن يصلح لها - مجموع فتاوى ابن باز

دعوة إلى القيام بالمحاضرات في الجامعة لمن يصلح لها (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي وزير التعليم العالي الشيخ : حسن بن عبد الله آل الشيخ .
حفظه الله تعالى .
سلام عليكم ورحمة الله وبركاته .
وبعد " لا يخفي على معاليكم أن التعليم الجامعي مناهج مختلفة من دينية ودنيوية , والأساتذة القائمون على التعليم كثير , منهم جاء من بلدان لا تخفى عليكم حالها , وقد نشأ من ذلك تأثير بعض الأفكار على بعض تأثيرا ليس بمحمود , والطلبة هم الذين ترد عليهم المؤثرات فيتأثرون بها وليس لدى كثير منهم من البصيرة ما يجلو الشبه , وقد قمت بزيارة بعض الجامعات لإلقاء بعض المحاضرات بناء على الدعوة التي وجهت إلي , فأدركت أن الطلبة في أمس الحاجة إلى العناية بهم وأنتم المسئولون عنهم أمام الله سبحانه .
وبناء على ذلك فإنني أرى أن تعتني بهذه الناحية عناية خاصة , وذلك بتعميم المحاضرات في جميع الجامعات , ويتولى إلقاءها من يصلح لذلك ويختار لكل جامعة من أهل البلد التي هي فيه , وإذا دعت الحاجة إلى أشخاص من النوادر يقومون بزيارة الجامعات التي ليست في بلدهم فينبغي أن تيسر لهم سبل ذلك , ويمكن معاليكم التنسيق بينكم وبين الجهات الدينية للقيام بهذه المهمة , والتأكيد على مديري الجامعات باختيار من يقوم بذلك من الأساتذة وغيرهم , وأسأل الله أن يبارك في جهودكم وأن ينفع بكم عباده وأن يوفقنا جميعا لكل ما فيه رضاه وصلاح أمر عباده . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدر من مكتب سماحته في 9\6\1400 هـ .

(6/244)


بعض الانطباعات عن المعاهد العلمية - مجموع فتاوى ابن باز

بعض الانطباعات عن المعاهد العلمية (1)
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين .
وبعد : فإن الله سبحانه وتعالى قد بين فضل العلم وحث عليه في كتابه الكريم , قال تعالى : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (2) وقال تعالى : { هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (3) وقال تعالى : { وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ } (4)
والمقصود بالعلم : هو العلم الشرعي الموصل إلى معرفة الله سبحانه وتعالى بأسمائه وصفاته , وأنه الإله الحق الذي لا يستحق أحد أن يعبد سواه , وأنه الرب الخالق الرازق والمتصرف بهذا الكون والمنعم على جميع العالمين , والموصل أيضا إلى معرفة رسول الله محمد , وأنه الرسول الخاتم المبلغ عن الله شرعه ووحيه , والموصل إلى معرفة هذا الدين الذي جاء به محمد صلى الله عليه وسلم عن الله وبلغنا به في كتاب الله وسنة رسوله صلى الله عليه وسلم بما يشمل جميع نواحي حياتنا في الاعتقاد والسياسة والاجتماع وفي القضاء والتشريع والاقتصاد وجميع ما يحتاجه المسلمون في أمور حياتهم ومعادهم .
فهذا العلم هو العلم الحقيقي الذي أثنى الله على حملته ورفع قدرهم وجعلهم من الشهداء على وحدانيته قال تعالى : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (5) ووصفهم سبحانه بأنهم أخشى الناس لله سبحانه فقال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ } (6) والمعنى : الخشية الكاملة , وعلى رأسهم الرسل والأنبياء عليهم الصلاة والسلام .
__________
(1) جواب لخطاب معالي مدير جامعة الإمام محمد بن سعود الإسلامية حول تدوين بعض الانطباعات عن المعاهد العلمية ، وذلك لنشرها في إصدار عن المعاهد العلمية .
(2) سورة المجادلة الآية 11
(3) سورة الزمر الآية 9
(4) سورة العنكبوت الآية 43
(5) سورة آل عمران الآية 18
(6) سورة فاطر الآية 28

(6/245)

وقد أمر الله سبحانه وتعالى عباده المؤمنين بأن تنفر طائفة منهم للتعلم والتفقه في هذا الدين , ليكونوا على بصيرة ونور من الله , وليعلموا أحكامه وشرائعه ويبلغوا أقوامهم ويوجهوهم إلى الصراط المستقيم بسلوك هذا الدين والالتزام به , قال تعالى : { فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } (1)
ومن نعم الله العظيمة على المسلمين في هذه المملكة - أعني المملكة العربية السعودية , وفي جميع بلاد المسلمين- أن قيض لهم من يقوم بهذا الدين كلما خبا نوره وتزاحمت عليه قوى الكفر وخيم على المسلمين الجهل , فيبعث الله من القادة الصالحين والعلماء والأفاضل والحكام المخلصين من يقوم بنصر هذا الدين وإحياء ما أماته الجهلاء من رسومه , ونشر العلم وتعليمه , وتحكيم شريعة الله وكبت الباطل وأهله .
ومن فضل الله على هذه الجزيرة أن قام فيها الإمام الشيخ محمد بن عبد الوهاب , والإمام محمد بن سعود رحمة الله عليهما , وتعاهدا على نصرة هذا الدين , وصدقا في ذلك , فنصرهما الله ومكن لهم في الأرض وقامت بذلك حلق العلم بالمساجد , وانتشر التدريس فيها , وأخذ العلماء أماكنهم في توعية الناس بدينهم وتعليمهم أحكامه وشرائعه , واستمرت على ذلك حتى انتشر العلم في أرجاء هذه البلاد والبلدان المجاورة وفتحت المدارس والمعاهد العلمية وانتشرت في عدة قرى ومدن في هذه الجزيرة العربية , وكذا الكليات وغيرها من وسائل نشر العلم .
ولقد كان للمعاهد العلمية التابعة لجامعة الإمام محمد بن سعود الإسلامية الأثر العظيم في نشر علوم العقيدة والشريعة , وتربية الأجيال الناشئة على فهم كتاب الله وفقهه ومعرفة علوم اللغة العربية , لغة القرآن والسنة .
__________
(1) سورة التوبة الآية 122

(6/246)

وإن ثمار هذه المعاهد وما حصل بها من الخير العظيم والنفع العميم لتظهر واضحة جلية على ناشئة شباب هذه البلاد وغيرها من البلاد التي فتحت فيها معاهد تابعة لهذه الجامعة . فنسأل الله أن يوفق القائمين عليها للزيادة من كل خير وأن يعينهم وأن يضاعف من جهودهم في الإكثار منها والحرص عليها .
كما أن من فضل الله أن وفق ولاة الأمر للأمر بفتح بعض هذه المعاهد خارج المملكة العربية للسعودية لتقوم بإبلاغ الحق والخير ونشر العقيدة الصحيحة الصافية الخالية من شوائب الشرك والوثنية وتعليم أحكام الشريعة الغراء , ونرجو الله سبحانه وتعالى أن يوفقهم للإكثار منها في جميع البلدان , وأن يوفق القائمين عليها لاختيار الأشخاص الأتقياء والدعاة المخلصين لإدارة هذه المعاهد والتعليم فيها , كما هو الواقع الآن . وهذا هو سبيل نبينا محمد صلى الله عليه وسلم, وأتباعه بإحسان , كما قال الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) وقال : « ومن سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) رواه مسلم , وفي الحديث المتفق عليه عن معاوية رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (3) .
فنحمد الله سبحانه وتعالى أن يسر هذه الأماكن لنشر العلم وهيأ أسبابها , ونسأله أن يوفق القائمين عليها , وأن يكلل جهودهم بالتوفيق والنجاح . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه إلى يوم الدين .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة يوسف الآية 108
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(6/247)


نصيحة لحضرات المشائخ مقادمة بيت القرزات - مجموع فتاوى ابن باز

نصيحة لحضرات المشائخ مقادمة بيت القرزات
من عبد العزيز بن عبد الله بن باز إلى حضرات المشايخ المكرمين مقادمة بيت القرزات , الشيخ عبود بن سعيد , والشيخ سالم بن سعيد , والمنصب الشيخ سالم باحميد , والشيخ عبود بن محمد الدلخ , وفقهم الله لما فيه رضاه وأصلح لي ولهم أمر الدنيا والآخرة آمين .
سلام عليكم ورحمة الله وبركاته .
وبعد :
بلغني أن بعض الإخوة في الله قد سجن بطرفكم بأسباب قيامه بالدعوة الإسلامية والتحذير من عبادة الأولياء والاستغاثة بهم والنذر لهم ونحو ذلك , والدعوة إلى هدم القباب والأبنية التي على الأضرحة لكونها من أسباب الفتنة بالمقبورين والغلو فيهم , وقد كدرني ذلك وكدر من بلغه ذلك من المسلمين , وما ذاك إلا لأن الله سبحانه أنزل القرآن الكريم وبعث الرسول العظيم محمد بن عبد الله لدعوة الناس إلى عبادة الله وحده وتحذيرهم من عبادة المخلوقين من الأنبياء والملائكة والأولياء وغيرهم , وقد صدع الرسول بذلك وأنذر الناس من الشرك وأمر بإخلاص العبادة لله وحده , كما قال الله سبحانه وتعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقال عز وجل : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5) وقال تعالى
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الجن الآية 18
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14

(6/248)

{ وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (1) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (2) وقال تعالى لنبيه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (3) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4)
والنسك : هو الذبح , ومعنى قوله { وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) أي من هذه الأمة ; لأن إسلام كل نبي يكون قبل أمته , وقال النبي صلى الله عليه وسلم في الحديث الصحيح : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله أن لا يعذب من لا يشرك به شيئا » (6) وقال : « من مات وهو يدعو من دون الله ندا دخل النار » (7) وقال عليه الصلاة والسلام : « لعن الله من ذبح لغير الله » (8) وقال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (9) .
وفي صحيح مسلم عن جابر رضي الله عنه قال : « نهى رسول الله أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (10) فهذه الآيات والأحاديث - أيها المشايخ - تدل على وجوب إخلاص العبادة لله وحده , وأنه سبحانه هو المستحق لجميع العبادات من الدعاء والاستغاثة والذبح والنذر والصلاة والصوم وغير ذلك من العبادات , وأن صرف ذلك أو شيء منه لغير الله شرك بالله وعبادة لغيره , وتدل الأحاديث المذكورة أنه لا يجوز اتخاذ المساجد على القبور ولا البناء عليها ولا تجصيصها , وما ذاك إلا لأن هذه الأعمال وسيلة إلى الغلو في الأموات وعبادتهم من دون الله , كما قد وقع ذلك من بعض جهال الناس . إذا علمتم ذلك فالواجب عليكم مساعدة الدعاة إلى الله والقيام معهم وحمايتهم ممن يريد التعدي عليهم ; لأن ذلك من نصر دين الله , والجهاد في سبيله , والله سبحانه وتعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (11) وقال تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (12) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (13)
__________
(1) سورة الأحقاف الآية 5
(2) سورة الأحقاف الآية 6
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163
(5) سورة الأنعام الآية 163
(6) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(7) صحيح البخاري تفسير القرآن (4227).
(8) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(9) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(10) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(11) سورة محمد الآية 7
(12) سورة الحج الآية 40
(13) سورة الحج الآية 41

(6/249)

وقال النبي صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) وأعظم المنكرات هو الشرك بالله سبحانه ووسائله وذرائعه , ثم البدع والمعاصي , فالواجب عليكم أن تنكروا ما أنكره الله ونهى عنه , وأن تأمروا بما أمر الله به ورسوله , وذلك هو طريق السعادة والنجاة والعزة والكرامة في الدنيا والآخرة , أسأل الله أن يجعلنا وإياكم من أنصار الحق ودعاة الهدى , ومن الهداة المهتدين إنه سميع قريب .
والذي أرجوه منكم هو البدار بالشفاعة لدى المسئولين في إطلاق سراح المسجونين من الدعاة , إن كان ما بلغني عن سجنهم صحيحا , وبذل الوسع في مساعدة الإخوان القائمين بالدعوة إلى الإسلام الصحيح السليم من الشوائب , والتحذير من الشرك والخرافات والبدع التي جاء الإسلام بالنهي عنها ومحاربتها , وإذا كان قد أشكل عليكم شيء من كلام بعضهم فأفيدونا عن ذلك حتى نوضح لكم إن شاء الله الإشكال , بالأدلة من القرآن الكريم وأحاديث الرسول الأمين عليه من ربه أفضل الصلاة والتسليم , مع بيان خطأ من أخطأ منهم ; لأن المقصود هو إظهار الحق الذي بعث الله به محمدا والدعوة إليه , وبيان الباطل والتحذير منه , عملا بقول الله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (3) والله المسئول أن يصلح قلوبنا جميعا وأن يعمرها بخشيته ومحبته ومحبة رسوله ومحبة عباده المؤمنين , المحبة البريئة من الشرك والخرافات , وأن يهدينا وإياكم صراطه المستقيم , إنه على كل شيء قدير .
والسلام عليكم ورحمة الله وبركاته ، وصلى الله وسلم على عبده ورسوله إمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه أجمعين .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) سورة النحل الآية 125
(3) سورة يوسف الآية 108

(6/250)


التخلق بأخلاق الله - مجموع فتاوى ابن باز

التخلق بأخلاق الله
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ : ع . س ح . سلمه الله وتولاه .
سلام عليكم ورحمة الله وبركاته .
وبعد :
كتابكم الكريم المؤرخ في 23 \ 3 \ 1386 هـ وصل ، وصلكم الله بهداه ، وما تضمنه من السؤال عما قاله بعض الخطباء في خطبة الجمعة من الحث على الاتصاف بصفات الله والتخلق بأخلاقه هل لها محمل وهل سبق أن قالها أحد ... إلخ - كان معلوما .
والجواب : هذا التعبير غير لائق , ولكن له محمل صحيح وهو الحث على التخلق بمقتضى صفات الله وأسمائه وموجبها , وذلك بالنظر إلى الصفات التي يحسن من المخلوق أن يتصف بمقتضاها , بخلاف الصفات المختصة بالله كالخلاق والرزاق والإله ونحو ذلك . فإن هذا شيء لا يمكن أن يتصف به المخلوق , ولا يجوز أن يدعيه , وهكذا ما أشبه هذه الأسماء , وإنما المقصود : الصفات التي يحب الله من عباده أن يتصفوا بمقتضاها كالعلم والقوة والرحمة والحلم والكرم والجود والعفو . وأشباه ذلك , فهو سبحانه عليم يحب العلماء , قوي يحب المؤمن القوي أكثر من حبه للمؤمن الضعيف , كريم يحب الكرماء , رحيم يحب الرحماء , عفو يحب العفو ... إلخ , لكن الذي لله سبحانه من هذه الصفات وغيرها أكمل وأعظم من الذي للمخلوق , بالمقاربة بينهما ; لأنه سبحانه ليس كمثله شيء في صفاته وأفعاله , كما أنه لا مثل له في ذاته , وإنما حسب المخلوق أن يكون له نصيب من معاني هذه الصفات يليق به ويناسبه على الحد الشرعي , فلو تجاوز الكرم الحد صار مسرفا , ولو تجاوز في الرحمة الحد عطل الحدود والتعزيرات الشرعية , وهكذا لو زاد في العفو على الحد الشرعي وضعه في غير موضعه , وهذه الأمثلة تدل على سواها , وقد نص العلامة ابن القيم رحمه الله على هذا المعنى في كتابيه : ( عدة الصابرين ) ( والوابل الصيب ) , ولعله نص على ذلك في غيرهما كالمدارج وزاد المعاد وغيرهما ,

(6/251)

وإليك نص كلامه في العدة والوابل .
قال في العدة صفحة 310 : ولما كان سبحانه هو الشكور على الحقيقة كان أحب خلقه إليه من اتصف بصفة الشكر , كما أن أبغض خلقه إليه من عطلها أو اتصف بضدها , وهذا شأن أسمائه الحسنى , أحب خلقه إليه من اتصف بموجبها , وأبغضهم إليه من اتصف بضدها , ولهذا يبغض الكفور والظالم والجاهل والقاسي القلب , والبخيل والجبان والمهين واللئيم , وهو سبحانه جميل يحب الجمال , عليم يحب العلماء , رحيم يحب الراحمين , محسن يحب المحسنين , ستير يحب أهل الستر , قادر يلوم على العجز , والمؤمن القوي أحب إليه من المؤمن الضعيف , عفو يحب العفو , وتر يحب الوتر , و كل ما يحبه من آثار أسمائه وصفاته وموجبها , وكل ما يبغضه فهو مما يضادها وينافيها ) ا . هـ .
وقال في الوابل الصيب صفحة 543 من مجموعة الحديث : ( والجود من صفات الرب جل جلاله , فإنه يعطي ولا يأخذ , ويطعم ولا يطعم , وهو أجود الأجودين , وأكرم الأكرمين , وأحب الخلق إليه من اتصف بمقتضيات صفاته , فإنه كريم يحب الكرماء من عباده , وعالم يحب العلماء , وقادر يحب الشجعان , وجميل يحب الجمال ) . انتهى .
وأرجو أن يكون فيما ذكرناه كفاية , وحصول للفائدة , وأسأل الله سبحانه أن يوفقنا جميعا للفقه في دينه والقيام بحقه إنه سميع قريب , والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية

(6/252)


حكم من استهزأ بالرسول العظيم عليه الصلاة والسلام - مجموع فتاوى ابن باز

حكم من استهزأ بالرسول العظيم عليه الصلاة والسلام
أو سبه أو تنقصه أو استحل شيئا مما حرمه (1)
__________
(1) نداء من الجامعة الإسلامية إلى العالم الإسلامي .

(6/252)

بسم الله والصلاة والسلام على رسول الله .
لقد اطلعت على ما نشرته صحيفة صوت الإسلام بالقاهرة نقلا عن صحيفة المساء المصرية الصادرة في 29 يناير الماضي من الجرأة على الجناب الرفيع والمقام العظيم مقام سيدنا وإمامنا : محمد بن عبد الله صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا بتمثيله بحيوان من أدنى الحيوانات , وهو الديك , لا يشك مسلم أن هذا التمثيل كفر بواح , وإلحاد سافر واستهزاء صريح بمقام سيد الأولين والآخرين ورسول رب العالمين وقائد الغر المحجلين , إنها لجرأة تحزن كل مسلم , وتدمي قلب كل مؤمن , وتوجب اللعنة والعار والخلود في النار , وغضب العزيز الجبار , والخروح من دائرة الإسلام والإيمان إلى حيز الشرك والنفاق والكفران لمن قالها أو رضي بها , ولقد نطق كتاب الله الكريم بكفر من استهزأ بالرسول العظيم , أو بشيء من كتاب الله المبين , وشرعه الحكيم , قال الله عز وجل : { أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية , فهذه الآية الكريمة نص ظاهر وبرهان قاطع على كفر من استهزأ بالله العظيم أو رسوله الكريم أو كتابه المبين .
وقد أجمع علماء الإسلام في جميع الأعصار والأمصار على كفر من استهزأ بالله أو رسوله أو كتابه أو شيء من الدين , وأجمعوا على أن من استهزأ بشيء من ذلك وهو مسلم أنه يكون بذلك كافرا مرتدا عن الإسلام يجب قتله . لقول الرسول : « من بدل دينه فاقتلوه » (3) .
ومن الأدلة القاطعة على كفر من استهزأ بالله أو رسوله أو كتابه- أن الاستهزاء تنقص واحتقار للمستهزأ به والله سبحانه له صفة الكمال , وكتابه من كلامه , وكلامه من صفات كماله عز وجل , ورسوله محمد صلى الله عليه وسلم هو أكمل الخلق وسيدهم
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).

(6/253)

وخاتم المرسلين وخليل رب العالمين , فمن استهزأ بالله أو رسوله أو كتابه أو شيء من دينه فقد تنقصه واحتقره , واحتقار شيء من ذلك وتنقصه كفر ظاهر ونفاق سافر وعداء لرب العالمين وكفر برسوله الأمين .
وقد نقل غير واحد من أهل العلم إجماع العلماء على كفر من سب الرسول الكريم أو تنقصه , وعلى وجوب قتله .
قال الإمام أبو بكر بن المنذر رحمه الله : أجمع عوام أهل العلم على أن حد من سب النبي صلى الله عليه وسلم القتل , وممن قاله مالك والليث وأحمد وإسحاق , وهو مذهب الشافعي . انتهى .
وقوله : (عوام ) : جمع عامة , والعامة هنا بمعنى الجماعة , فمراده رحمه الله أن جماعات العلماء أجمعوا على وجوب قتل من سب النبي صلى الله عليه وسلم .
ولا شك أن السب يتنوع أنواعا كثيرة , ولا ريب أن الاستهزاء به عليه الصلاة والسلام وتنقصه وتمثيله بحيوان حقير من أقبح السب وأعظم التنقص , فيكون فاعل ذلك كافرا حلال الدم والمال .
وقال القاضي عياض رحمه الله : أجمعت الأمة على قتل متنقصه من المسلمين وسابه . انتهى .
وقال محمد بن سحنون من أئمة المالكية : أجمع العلماء على أن شاتم النبي صلى الله عليه وسلم والمتنقص له كافر , والوعيد جاء عليه بعذاب الله له , وحكمه عند الأمة القتل , ومن شك في كفره وعذابه كفر . انتهى .
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله بعدما نقل أقوال العلماء في شاتم الرسول ومتنقصه في كتابه : ( الصارم المسلول على شاتم الرسول ) ما نصه : وتحرير القول فيه : أن الساب إن كان مسلما أنه يكفر ويقتل بغير خلاف , وهو مذهب الأئمة الأربعة وغيرهم , وقال حنبل : سمعت أبا عبد الله يقول : من شتم الرسول أو انتقصه مسلما كان أو كافرا فعليه القتل , وأرى أن يقتل ولا يستتاب . انتهى .

(6/254)

وكلام العلماء في هذا الباب كثير , وفيما نقلنا عنهم كفاية لطالب الحق . .
ولقد وفقت صحيفة صوت الإسلام القاهرية في ردها على جريدة المساء المصرية ما اقترفته من المحاربة للإسلام ومن الجرم الفظيع والمنكر الشنيع في حق المصطفى وشريعته بقلم رئيس التحرير الشيخ محمد عطية خميس , ولقد أحسن فضيلته إحسانا عظيما حيث أنكر ما فعلته هذه الصحيفة من الكفر الصريح والاستهزاء السافر بسيد عباد الله وأفضل رسول , واحتج على حكام مصر وطالبهم بوضع حد لهذه الفتنة .
وإلى القراء بعض كلمته , قال وفقه الله بعد كلام سبق في رد مقالات شنيعة كتبتها بعض الصحف المأجورة ما نصه :
فلا عجب بعد كل هذا أن يجترئ صحفي من صحفيي جريدة المساء ليعرض برسول الله صلى الله عليه وسلم في صورة كاريكاتورية في عددها الصادر في 29 يناير الماضي فيرسم شخصا له جسم الديك ويقول تحت هذه الصورة " ( أهوه ده يا سيدي محمد أفندي اللي متجوز تسع ) " بمثل هذا الخبيث تنشر مثل هذه الصورة التي تعرض برسول الله وبشريعة الإسلام .
من الذي تزوج تسعا غير رسول الله ؟ أيصل الأمر إلى أن ينشر مثل هذا الرسم في جريدة يومية يشرف عليها الاتحاد القومي , وتصل السخرية والتريقة على شخص رسول الله وأن يقال عنه : ( محمد أفندي ) ويرمز إليه بمثل هذا الرمز , لماذا اختار المحرر أو الرسام محمد أفندي بالذات ولم يختر علي أفندي أو سعيد أفندي أو أي اسم آخر؟ ولماذا حدد العدد بتسع بالذات ؟ ولم يحدد بسبع أو عشر أو اثني عشر ؟ إن خبث الرسام ظاهر واضح ولا يحتاح إلى تأويل والتماس عذر له .
إن مثل هذا الرسم لو نشر في أية صحيفة إنجليزية أو أمريكية أو فرنسية أو حتى إسرائيلية لقامت الدنيا وقعدت , ولاتخذت سلاحا بتارا للدعاية والتشهير , أما أن ينشر في جريدة من جرائد هذه الأمة فتغمض عنها الأعين وتمر بها مرورا عابرا , ومن المؤسف المؤلم أن يحدث هذا في صحافتنا في الوقت الذي يعمل فيه الأعداء أكثر من حساب

(6/255)

لمشاعرنا نحن المسلمين , فأمريكا وإيطاليا يريدان إنتاج فيلم عن رسول الله صلى الله عليه وسلم فإذا بهم يلجئون إلى مشيخة الأزهر والجامعة العربية ليأخذوا رأيها وموافقتها في كل ما يتعلق بهذا الفيلم من حوار وسيناريو وخلافه , وكان باستطاعة هاتين الدولتين أن تخرجا الفيلم كما تشاءان وعلى النحو الذي يتفق مع روحهما العدائية لنا , هذا ما يحدث من أعدائنا , وهذا ما يحدث من أبناء أمتنا .
إلى متى يسكت المسئولون عن هذه الصحافة؟ وإلى متى نسكت نحن أبناء هذه الأمة؟ هل ننتظر إلى أن يلجأ هؤلاء الخونة والمفسدون إلى التصريح بدلا من التلميح؟ أننتظر إلى أن يسخر من إسلامنا في الشوارع والطرقات؟ والله إنها لفتنة سوداء يوقدها هؤلاء الجهلاء المأجورون تنذر بالخطر الفادح إن لم يوضع لها حد , فإننا لن نستطيع أن نسكت بعد هذا على هذا التمادي في محاربة الإسلام والأخلاق وفي التعريض برسول الله وشريعته , فالأمة لا تزال معتزة بدينها غيورة على رسولها , فإن أرادت هذه الصحافة الماجنة أن تعلنها حربا فلتعلنها كما تريد , ولكن لن نقف مكتوفي الأيدي . وكفى ! .
فإسلامنا هو وطننا ولا وطن لنا غيره , وإسلامنا هو روحنا ولا حياة لنا بسواه , وإسلامنا هو رزقنا ولا قيمة للطعام والشراب عندنا بدونه , وإسلامنا هو كل شيء في الوجود بالنسبة لنا , وأقول هذا باسم أكثر من عشرين مليون مسلم من أبناء هذا الشعب العزيز , ونحن في انتظار بيان رسمي من الاتحاد القومي وما صنعه مع جريدة المساء ورسامها والمسئولين عنها , ومع صحافتنا على العموم حتى نطمئن إلى مستقبل ديننا , والله أكبر والعزة لله ولرسوله وللمؤمنين .
انتهى كلام الشيخ محمد عطية خميس . ولقد أجاد وأفاد , وصدع بالحق , فجزاه الله عن ذلك خيرا وزاده من الهدى والتوفيق وكثر في المسلمين من أمثاله من الصادعين بالحق بين الظلمة اللئام , والحمد لله الذي أوجد في مصر من ينطق بالحق ويصدع بالرد على من حاد عنه , وإن دل ذلك على شيء فإنما يدل على أن بالزوايا خبايا , وأن في الرجال بقايا , ولا شك أن ذلك من حفظ الله لدينه وحمايته لخاتم أنبيائه وسيد أصفيائه محمد , ولقد أخبر الله سبحانه في كتابه المجيد عن أعدائه من الكفار والمنافقين أنهم يسخرون بالمرسلين

(6/256)

والمؤمنين , ويضحكون منهم , فلا غرابة أن سلك القائمون على صحيفة المساء مسلك أئمتهم من المشركين والمنافقين وساروا على منهاجهم الوخيم وطريقهم الذميم ، { أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ } (1) قال الله عز وجل : { إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ } (2) { وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ } (3) الآيات , وقال سبحانه وتعالى : { إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ } (4) { فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ } (5) { إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ } (6) وقال جل وعلا عن رسوله نوح وقومه : { وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ } (7) { فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ } (8) وقال تعالى : { الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (9)
ففي هذه الآيات المحكمات والبراهين البينات دلالة ظاهرة وحجج قاهرة على أن الاستهزاء بالمرسلين والمؤمنين من صفات الكفار والمنافقين والمشركين , ومن عدائهم السافر وكفرهم الظاهر .
ولقد تخلق بعض القائمين على صحف القاهرة في هذا العصر بأخلاقهم وساروا سيرتهم ونهجوا نهجهم فلهم حكمهم في الدنيا والآخرة ، وقد ثبت عن المصطفى صلى الله عليه وسلم أنه قال : « من تشبه بقوم فهو منهم » (10) فليس من شك عند كل من له أدنى مسكة من علم وهدى أن من شبه الرسول صلى الله عليه وسلم بشيء من الحيوانات الحقيرة فقد تنقصه واحتقره ، ومن فعل ذلك أو رضيه من حاكم أو صحفي أو غيرهما فهو كافر ملحد حلال الدم والمال .
__________
(1) سورة الذاريات الآية 53
(2) سورة المطففين الآية 29
(3) سورة المطففين الآية 30
(4) سورة المؤمنون الآية 109
(5) سورة المؤمنون الآية 110
(6) سورة المؤمنون الآية 111
(7) سورة هود الآية 38
(8) سورة هود الآية 39
(9) سورة التوبة الآية 79
(10) سنن أبو داود اللباس (4031).

(6/257)

وهنا أمر عظيم ينبغي التنبيه له ، وهو أن يقال : ما السر في تشبيه صحيفة المساء القاهرية للرسول صلى الله عليه وسلم بالديك دون بقية الحيوانات ، إنه ظاهر لمن تأمله ، إلا أنه الجحود لنبوته والإنكار لرسالته ورميه بأنه ثائر شهواني ليس له هم إلا إشباع نهمته من النساء ، وهذا إمعان في الكفر ، وإيغال في الاستهزاء والاحتقار للجناب العظيم والمقام الرفيع ، لعن الله من تنقصه أو رماه بما هو براء منه ، وقاتل الله صحيفة المساء القاهرية والقائمين عليها الراضين بهذا الاستهزاء ، فما أعظم ما اجترؤا عليه من الباطل ، وما أقبح ما وقعوا فيه من الإسفاف والاستهزاء ، ولقد صان الله رسوله صلى الله عليه وسلم وحماه مما قاله المبطلون ورماه به المفترون ، فقد كان أعف الناس وأنصحهم لله ولعباده وأرفعهم قدرا وأشرفهم نفسا وأشدهم صبرا وأقومهم بحق الله وتبليغ رسالته ، وأخشاهم لله وأتقاهم له ، وأزهدهم في كل ما يلوث مقامه العظيم ، أو يعوقه عن مهمته في الجهاد والنصح والتبليغ ، وإنما تزوج النساء كسنة من قبله من المرسلين ، كما قال الله سبحانه : { وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً } (1)
وفي تزوجه صلى الله عليه وسلم بتسع من النساء حكم كثيرة وأسرار بديعة ومصالح عظيمة ، منها : إعفافهن والإحسان إليهن ، ومنها : أن يتعلمن منه صلى الله عليه وسلم أصول الشريعة وأحكامها ويعلمنها الناس بعده كما قد وقع ، فقد كان بيت كل واحدة منهن مدرسة للمسلمين والمسلمات ، يردونها للتعلم ويشربون من معينها الصافي عللا بعد نهل ، ويسألون أمهات المؤمنين عن حياته صلى الله عليه وسلم وشمائله وأخلاقه وأعماله داخل بيوته وخارجها ، ومن ذلك ما في تعددهن من مصلحة التأليف والتعاون على البر والتقوى ، وتبليغ القرآن والسنة بواسطة أصهاره ومن يتصل بهم لأن أزواجه كن من قبائل شتى ، وذلك أبلغ في مقام الدعوة والتأليف وأنفع للأمة وأكمل من جهة التبليغ والتعليم ، ومن ذلك ما في تعددهن من راحته صلى الله عليه وسلم وأنسه ، فإن الله سبحانه قد حبب إليه النساء والطيب ، وجعل قرة عينه في الصلاة ، وقد صح عنه صلى الله عليه وسلم أنه قال : « الدنيا متاع وخير متاعها الزوجة الصالحة » (2) وقد جبل الله الرجال على حب النساء والميل إليهن ، وجعلهن سكنا للرجال ، كما قال عز وجل :
__________
(1) سورة الرعد الآية 38
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/61).

(6/258)

{ وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ } (1) وأعطى نبيه صلى الله عليه وسلم في ذلك من كمال الرجولة والقوة على القيام بأمر الزوجات وحقوقهن ما لم يعطه الكثير ممن قبله ، وليس هذا بمستنكر في الأنبياء عليهم الصلاة والسلام ، فإنهم أكمل الرجال رجولة ، وأعفهم فرجا ، وأقومهم بحق الله وحق عباده .
وقد كان لنبي الله داود زوجات كثيرة ، ولابنه نبي الله سليمان بن داود كذلك ، وقد قواهما الله على الطواف عليهن والقيام بحقهن ، فكيف يستغرب على من هو أفضل منهما وأرفع عند الله منزلة ، وهو محمد صلى الله عليه وسلم ، أن يبيح الله له تسعا من النساء مع ما في ذلك من المصالح الكثيرة التي تقدم بعضها ، وكلها تعود على الأمة بالخير والإحسان والنفع العام ، وقد خص الله نبيه صلى الله عليه وسلم بخصائص عظيمة وحباه بصفات كريمة ، فبعثه إلى الناس عامة ، وجعله رحمة للعالمين ، واتخذه خليلا كما اتخذ إبراهيم خليلا ، ورفع منزلته في أعلى الجنة وهي الوسيلة ، وجعله سيد أولاد آدم كلهم ، وأعطاه المقام المحمود والشفاعة العظمى يوم القيامة ، ونصره بالرعب مسيرة شهر ، وشرح له صدره وغفر له ذنبه ووضع عنه وزره ورفع له ذكره ، فلا يذكر سبحانه إلا ذكر معه ، كما في الخطب والتشهد والإقامة والتأذين .
وخصائصه وشمائله صلى الله عليه وسلم كثيرة جدا ، فكيف بعد هذا كله تجرأ صحيفة المساء المصرية والقائمون عليها على الاستهزاء به والحط من قدره وتمثيله بحيوان من أحقر الحيوانات وأدناها ، إمعانا في الاحتقار ومبالغة في الاستهزاء ، سبحان الله ما أعظم شأنه ، والله أكبر ما أوسع حلمه : { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ } (2) وليس هذا الكفر الظاهر والنفاق السافر والاستهزاء الصريح بأشرف عباد الله ومن أخرج الله به العباد من الظلمات إلى النور - بغريب من صحف الخلاعة والمجون وأبواق الكفر والإلحاد ومنابر الظلم والعدوان ومحاربة الفضائل والدعوة إلى الرذائل ، ليس ذلك بغريب على بعض القائمين على صحف القاهرة ، الذين باعوا أنفسهم للشيطان ، وأعرضوا عما جاءت به الرسل ونزل به القرآن ، واهتموا بالفراعنة
__________
(1) سورة الروم الآية 21
(2) سورة الروم الآية 59

(6/259)

والملاحدة وعباد الصلبان ، وجندوا بعض صحفهم لمحاربة الإسلام وطمس شعائره العظام والتضليل والتلبيس على خفافيش الأبصار وسفهاء الأحلام .
ثم أقول : ليس هذا وحده جرم صحف القاهرة ، فكم لهم من جرائم وكم لهم من مخاز ، وكم لهم من مكفرات ونواقض للإسلام ، أليسوا هم الذين أعلنوا في كثير من صحفهم الدعوة إلى الاشتراكية الكافرة والشيوعية الحمراء المشتملة على الظلم للعباد ، وزعموا تلبيسا وتضليلا أنها من الإسلام ، والإسلام براء من ذلك ، الإسلام حرم على الناس دماءهم وأموالهم وأعراضهم ، الإسلام يحترم مال الفرد والجماعة ويحرسه ويحميه بقطع يد السارق ، وقتل المحارب إذا قتل ، وقطع يده ورجله من خلاف إذا أخذ المال فقط ، ويقول الرسول العظيم صلى الله عليه وسلم في حجة الوداع يوم النحر : « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا » (1) متفق على صحته ، ويقول صلى الله عليه وسلم : « من ظلم شبرا من الأرض طوقه الله إياه يوم القيامة من سبع أرضين » (2) متفق على صحته ، ويقول عليه الصلاة والسلام : « من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له النار وحرم عليه الجنة ، قالوا وإن كان شيئا يسيرا يا رسول الله ؟ قال : وإن كان قضيبا من أراك » (3) خرجه الإمام مسلم في صحيحه ، ويقول الله في كتابه الكريم : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (4) الآية ، وقال تعالى : { وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ } (5) وقال سيد الخلق صلى الله عليه وسلم فيما يرويه عن ربه عز وجل أنه قال : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (6) وقال عليه الصلاة والسلام أيضا : « لا يحل مال امرئ مسلم إلا عن طيبة من نفسه » (7) والآيات والأحاديث في هذا المعنى كثيرة ، وقد أجمعت الرسل عليهم الصلاة والسلام في شرائعهم المتنوعة على عصمة مال المسلم وتحريم دمه وماله وعرضه إلا بحق ، وأجمع علماء المسلمين على ذلك ، ومع هذا كله فدعاة الاشتراكية والشيوعية
__________
(1) صحيح البخاري التمني (6803),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074),سنن الدارمي المناسك (1850).
(2) صحيح البخاري المظالم والغصب (2321),صحيح مسلم المساقاة (1612),مسند أحمد بن حنبل (6/259).
(3) صحيح مسلم الإيمان (137),سنن النسائي آداب القضاة (5419),سنن ابن ماجه الأحكام (2324),مسند أحمد بن حنبل (5/260),موطأ مالك الأقضية (1435),سنن الدارمي البيوع (2603).
(4) سورة النساء الآية 29
(5) سورة البقرة الآية 188
(6) صحيح مسلم البر والصلة والآداب (2577).
(7) مسند أحمد بن حنبل (5/113).

(6/260)

وأعوانهم على الظلم والعدوان استباحوا أموال الناس ودماءهم بغير حق ، ونبذوا كتاب الله وسنة رسوله صلى الله عليه وسلم وراءهم ظهريا ، ولو أنهم قالوا : قد عرفنا أنه ظلم وعدوان وأقدمنا عليه ، لكان أسهل عند الله وعند المؤمنين ، ولكن بعضهم مع الظلم السافر والكفر الظاهر يزعمون أن أعمالهم الماركسية وتصرفاتهم الشيوعية وسيرتهم الكفرية والإلحادية من الإسلام ، ويزعم لهم أذنابهم وعبيدهم تلبيسا وتضليلا أن الإسلام جاء بذلك ، والله سبحانه ورسوله ودينه براء من ذلك كله { كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا } (1) { صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ } (2) ولقد صدق الله سبحانه حيث يقول وهو أصدق القائلين : { أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا } (3) { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (4) ومن زعم أن ما يفعله دعاة الاشتراكية والشيوعية من الظلم والاستبداد والتعدي على حرمات المسلمين من الإسلام فهو كافر ضال كاذب على الله ورسوله وعلى شرعه ، كما أن من أنكر الحدود كحد السرقة أو غيره وزعم أنها ليست من شرع الله ، كما ينعق بذلك دعاة الإلحاد من الشيوعيين وغيرهم فهو كافر مكابر مكذب لقول الله سبحانه : { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ } (5) ومن زعم أن الاشتراكية الماركسية مباحة ، وأنها من الإسلام ، أو أنها خير من الإسلام وأرحم من الإسلام ، فهو من أكفر عباد الله وأضلهم عن سواء السبيل ؛ لأنه لا شيء أحسن من الإسلام ولا حكم أعدل من حكمه ، ومن جعل الظلم منه ونسبه إليه فقد تنقصه وكذب عليه ، قال الله عز وجل : { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ } (6) وقال تعالى : { وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ } (7) { مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ } (8) والله سبحانه قسم بين الناس معيشتهم ، ورفع بعضهم فوق
__________
(1) سورة الكهف الآية 5
(2) سورة البقرة الآية 171
(3) سورة الفرقان الآية 43
(4) سورة الفرقان الآية 44
(5) سورة المائدة الآية 38
(6) سورة النحل الآية 105
(7) سورة النحل الآية 116
(8) سورة النحل الآية 117

(6/261)

بعض درجات ، لتنتظم أمورهم ويستعين بعضهم ببعض ، فتكمل مصالحهم ، وتظهر مواهبهم ، ويتميز غنيهم من فقيرهم ، وشاكرهم من كافرهم ، وناصحهم من خائنهم ، وطيبهم من خبيثهم ، إلى غير ذلك من الحكم والأسرار الكامنة في حكمة التفاوت بينهم في المعيشة والأسباب والأخلاق والعقول ، كما قال تعالى منكرا على المشركين الأولين : { أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ } (1) وقال تعالى : { وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ } (2) الآية ، وقال تعالى : { وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ } (3) الآية ، فلو سوى بينهم سبحانه في المعيشة والأخلاق والعقول والأسباب لتعطلت مصالحهم ولم تظهر هذه الحكم والأسرار التي رتب عليها الثواب والعقاب في الدنيا والآخرة ، ولم يعرف العباد معاني أسمائه الحسنى وصفاته العلى ، ولم يخضع أحد لأحد ولم يعرف أحد قدر نعمة الله عليه ، ولم يؤد ما يجب عليه من الشكر إلى غير ذلك من الأسرار والمعاني الشريفة والحكم الرفيعة التي لايدركها ولايوفق لها إلا أهل الإيمان بالله واليوم الآخر وأرباب العلم النافع والبصائر .
والاشتراكية استوردها أربابها ليغنوا بها الفقراء بزعمهم ، وإنما جلبوها في الحقيقة ليفقروا بها الأغنياء ، ويسلبوا بها أموال الناس بالباطل باسم رحمة الفقراء ويصرفوها في مطامعهم الأشعبية ، وأغراضهم الدنيئة ، وشهواتهم البهيمية ، ويخمدوا بها جذوة الحركة والعمل ، ويصدوا بها الناس عن التفكير في : حق رب العالمين ، والتنافس في مصالح الحياة ، والثورة على الكفرة والطغاة الملحدين . هذه حال الاشتراكية وأهلها ، حسدوا الناس على ما آتاهم الله من فضله ، وتجرءوا على شرعه وظلموا العباد واستبدوا بالأموال والعتاد وحاربوا الله في أرضه واستكبروا عن طاعته وحقه ، تبا لهم ما أخسر
__________
(1) سورة الزخرف الآية 32
(2) سورة النحل الآية 71
(3) سورة الأنعام الآية 165

(6/262)

صفقتهم ، وأخس مروءتهم ، وأسوأ عاقبتهم ، فالحذر الحذر أيها المسلمون من أرباب هذه الفتنة العمياء ، والبدعة النكراء ، والكفر الصريح ، والمعادات لله ولرسوله وشرعه لعلكم تفلحون ، وقد شرع الله في الإسلام ما يغني عن هذا المذهب الهدام ، ويبطل كيد مخترعيه الكفرة اللئام ، فأوجب سبحانه في أموال الأغنياء من الزكاة وصنوف النفقات ، وشرع لعباده عز وجل من أن الكفارات والصدقات وسبل الإحسان ما تشد به حاجات الفقراء ويستغنى به عن ظلم العباد والتحايل على سلب أموالهم ، بل جعل سبحانه وتعالى أداء الزكاة أحد أركان الإسلام ومبانيه العظام ، وتوعد من بخل بها بأنواع العذاب والآلام ، ووعد من بذلها كما شرع الله بالطهرة والزكاة لهم ولأموالهم ومضاعفة الأجور وعظيم الخلف ، كما قال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقال تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (2) وقال عز وجل : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (3) وقال وهو أصدق القائلين : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (4) وقال سبحانه وتعالى : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (5)
والآيات في هذا المعنى كثيرة ، فالواجب على المسلمين جميعا أن يؤدوا ما أوجب الله عليهم لإخوانهم الفقراء وأن يطيبوا نفسا بذلك ، وأن يرحموهم ويعطفوا عليهم ، أداء لما أوجب الله ورجاء الرحمة من الله ، وحذرا من غضب الله ، وسدا لأبواب الفتن والفساد ، وإغلاقا لسبل الكفر والإلحاد ، وشكرا لله على إنعامه ، وطمعا في المزيد من فضله وكرمه ، وإرغاما لأنوف الكفار والملحدين الذين قد ساءت ظنونهم بالإسلام واعتقدوا أنه قد أهمل جانب الفقراء ، ولم يعطهم حقهم ، ولقد أخطأ ظنهم وخسرت صفقتهم وكذبوا على الله وحادوا عن الحق الواضح .
__________
(1) سورة النور الآية 56
(2) سورة التوبة الآية 60
(3) سورة التوبة الآية 103
(4) سورة سبأ الآية 39
(5) سورة البقرة الآية 195

(6/263)

فاتقوا الله أيها المسلمون ، ومثلوا الإسلام في أعمالكم وأقوالكم وارحموا فقراءكم ، وأدوا ما أوجب الله عليكم من الزكاة وغيرها ؛ لتفوزوا بالسعادة والنجاة ، وتسلموا من غضب الله وأليم عقابه في الدنيا والآخرة ، والله المسئول أن يصلح أحوال المسلمين جميعا ، وأن يمنحهم الفقه في دينه ، وأن يهدي زعماءهم وقادتهم لصراطه المستقيم ، وأن يقيم علم الجهاد ويكبت أهل الشرك والكفر والإلحاد ، إنه ولي ذلك والقادر عليه . وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(6/264)


نصيحة لمن تعرض لسوء الكلام والتحريض على المعاصي - مجموع فتاوى ابن باز

نصيحة لمن تعرض لسوء الكلام والتحريض على المعاصي (1)
من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم : م . ع . أ . خ وفقه الله . سلام عليكم ورحمة الله وبركاته ، وبعد .
فقد وصلني كتابك المتضمن الإفادة عما تلاقيه من سوء الكلام من بعض الناس لحسن هيئتك وجمال وجهك ، وأنك تتوب من المعاصي والمحرمات ثم تعود إليها بتحريض من بعض أصدقاء السوء ، وقد طلبت مني النصيحة والموعظة بما يصلح حالك ويمنعك من الرجوع إلى المعاصي والمحرمات ، وعليه أقول : إن الواجب عليك الثبات على الحق والمبادرة بالزواج حيث أمكن ، والإنكار بالكلام على من يخاطبك بما أشرت إليه في رسالتك ، واذكر قول الله تعالى : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) وقوله تعالى عن وصية لقمان لابنه : { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (3) وإن عليك الحذر من جميع المحارم والاستعانة بالله على ذلك وسؤاله التوفيق والهداية في ذلك والاستقامة على التوبة ، ولاتيأس .
ونوصيك بصحبة الأخيار و الحذر من صحبة الأشرار ، يقول النبي صلى الله عليه وسلم : « المرء على دين خليله فلينظر أحدكم من يخالل » (4) وقال صلى الله عليه وسلم : « إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير ، فحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا منتنة » (5) متفق عليه . وأسأل الله سبحانه للجميع التوفيق للعلم النافع والعمل به والثبات على الحق إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته . .
__________
(1) نصيحة صدرت من سماحته برقم 1769 \ 1 في 14 \ 7 \ 1411 هـ .
(2) سورة الأنفال الآية 46
(3) سورة لقمان الآية 17
(4) سنن الترمذي الزهد (2378),سنن أبو داود الأدب (4833),مسند أحمد بن حنبل (2/334).
(5) صحيح البخاري الذبائح والصيد (5214),صحيح مسلم البر والصلة والآداب (2628).

(6/265)


نصيحة للصبر على الاستهزاء والتمسك بالآداب الإسلامية - مجموع فتاوى ابن باز

نصيحة للصبر على الاستهزاء والتمسك بالآداب الإسلامية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : ع . ف . م . م وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته . وبعد : -
فأفيدكم بوصول رسالتكم المؤرخة بدون وصلكم الله بهداه ، وما تضمنته من بيان ما لحقكم من الأذى والمعاداة والاستهزاء والسخرية بسبب التزامكم وتمسككم بالآداب الشرعية من إعفاء اللحى وتقصير الثياب ، ولبس الفتيات للنقاب وتحجبهن إلى آخر ما ذكرت في رسالتك - كان معلوما .
وأوصيك ومن معك بلزوم الآداب الشرعية من إعفاء اللحية وتوفيرها ، وترك الإسبال ، وتحجب النساء والصبر على ذلك ؛ لأن ذلك من طاعة الله ورسوله ، ولايضرنكم انتقاد المنتقدين واستهزاء المستهزئين ، ولكم أسوة في الرسل عليهم الصلاة والسلام ، فقد صبروا على الأذى وبلغوا رسالات ربهم .
أما ما ذكرتم حول إبراقي للرئيس حسني مبارك بالتهنئة والمبايعة ، فلا أذكر أنه صدر مني شيء في ذلك ، مع دعائي له بالتوفيق والإعانة على كل خير ، وتحكيم الشريعة الإسلامية وحث الشعب المصري على التمسك بالإسلام والاستقامة عليه وإخلاص العبادة لله وحده ، وهكذا غيره من حكام المسلمين ندعوا لهم جميعا بالتوفيق والإعانة على كل خير ، وأن ينفع الله بهم عباده ، ويكفي المسلمين شرهم ، وفقكم الله لكل ما فيه رضاه وبارك فيكم ، وأعانكم على كل خير ، وثبتكم على الحق إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .

(6/266)


عليكن بالأمر بالمعروف ولو غضب من تأمرونه - مجموع فتاوى ابن باز

عليكن بالأمر بالمعروف ولو غضب من تأمرونه (1)
س : الأخوات اللاتي رمزن لأسمائهن بـ أ أ أ - ع - م م م من المجمعة في المملكة العربية السعودية يقلن في سؤالهن : إذا حاولنا منع النميمة والغيبة بين الناس ، فإن من نأمره بالمعروف وننهاه عن المنكر يقوم بسبنا ، ويغضب علينا ، فهل علينا إثم بسبب غضبه ، حتى لو كان أحد الوالدين ؟ وهل نمنعهم أم ندع ما لا يعنينا في هذا الأمر الهام ، أفيدونا أفادكم الله ؟
جـ : من أهم الفرائض الأمر بالمعروف والنهي عن المنكر ، كما قال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2)
فأوضح سبحانه في هذه الآية أن من صفات المؤمنين والمؤمنات الواجبة الأمر بالمعروف والنهي عن المنكر ، وقال عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3) الآية ، وقال النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » (4) رواه مسلم في صحيحه ، والآيات والأحاديث في وجوب الأمر بالمعروف والنهي عن المنكر وذم من ترك ذلك كثيرة ، فالواجب عليكن وعلى كل مؤمن ومؤمنة الأمر بالمعروف والنهي عن المنكر ، ولو غضب من أنكرتم عليه ولو سبكن ، فلا بد من الصبر تأسيا بالرسل عليهم الصلاة والسلام وأتباعهم بإحسان ، كما قال الله عز وجل يخاطب نبيه صلى الله عليه وسلم : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ } (5) الآية ، وقال عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (6) وقال سبحانه عن لقمان الحكيم
__________
(1) نشر في المجلة العربية في باب : '' فاسألوا أهل الذكر '' .
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 110
(4) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(5) سورة الأحقاف الآية 35
(6) سورة الأنفال الآية 46

(6/267)

أنه قال لابنه : { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (1) ولاشك أن صلاح المجتمع واستقامته إنما يكون بالله سبحانه ثم بالأمر بالمعروف والنهي عن المنكر ، وأن فساده وتمزقه وتعرضه للعقوبة العامة من أعظم أسبابه ترك الأمر بالمعروف والنهي عن المنكر كما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (2) وقد حذر الله سبحانه عباده من سيرة الكفار من بني إسرائيل في قوله عز وجل : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (3) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (4) فنسأل الله أن يوفق جميع المسلمين حكاما ومحكومين للقيام بهذا الواجب على خير وجه ، وأن يصلح أحوالهم ، وأن يعيذ الجميع من أسباب غضبه وانتقامه إنه سميع مجيب .
__________
(1) سورة لقمان الآية 17
(2) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(3) سورة المائدة الآية 78
(4) سورة المائدة الآية 79

(6/268)


كلمة بمناسبة الأعاصير والفيضانات في بنجلاديش - مجموع فتاوى ابن باز

كلمة بمناسبة الأعاصير والفيضانات في بنجلاديش (1)
من عبد العزيز بن عبد الله بن باز إلى من يبلغه هذا الكتاب من المسلمين وفقني الله وإياهم لفعل الخيرات وجعلني وإياهم من المسارعين إلى النفقة في سبيله والإحسان إلى عباده في جميع الأوقات آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فمما لا يخفى على كل من له أدنى معرفة بأخبار العالم ما جرى على المسلمين في جمهورية بنجلاديش من الأعاصير والفيضانات المدمرة ، وما حصل على المسلمين هناك بأسباب ذلك من موت عشرات الألوف والخراب والدمار لكثير من المساكن وجلاء الملايين من الناس عن مساكنهم ، ولا شك أن هذه مصيبة عظيمة وكارثة كبيرة توجب على المسلمين في جميع أوطانهم المسارعة إلى نجدة إخوانهم في بنجلاديش ومساعدتهم ورحمة حالهم والعطف عليهم بأنواع المساعدة من النقود والطعام واللباس والخيام وغير ذلك من أنواع المساعدات المالية ، عملا بما ورد في القرآن الكريم والسنة المطهرة من الأمر بالإنفاق في سبيل الله ومساعدة المحاويج والمساكين والتعاون على الخير مثل قوله تعالى : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (2) وقوله عز وجل : { وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلَّا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ } (3) وقوله سبحانه : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4)
__________
(1) كلمة وجهها سماحته لبثها عن طريق وسائل الإعلام المرئية والمسموعة والمقروءة في 4 \ 11 \ 1411 هـ .
(2) سورة الحديد الآية 7
(3) سورة البقرة الآية 272
(4) سورة البقرة الآية 274

(6/269)

وقوله عز وجل : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } (1) { الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ } (2) الآية ، والآيات في هذا المعنى كثيرة ، وثبت عن رسول الله صلى الله عليه وسلم أنه قال : « من فرج عن مسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ، ومن ستر مسلما ستره الله في الدنيا والآخره ، والله في عون العبد ما كان العبد في عون أخيه » (3) وقال صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (4) وقال صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (5) وقال صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (6) والأحاديث في هذا المعنى كثيرة ، وبناء على ما دلت عليه هذه الآيات الكريمة والأحاديث النبوية الصحيحة من الأمر بالإنفاق في سبيل الله ومساعدة المحاويج والتعاون بين المسلمين ، فإني أهيب بجميع المسلمين في كل مكان إلى المبادرة بمساعدة إخوانهم في بنجلاديش والوقوف في صفهم ودعمهم بما يجبر مصيبتهم ويخفف من آلامهم ويسد بعض حاجتهم من أنواع المال والدعم والمساعدة من الزكاة وغيرها - طاعة لله سبحانه ولرسوله صلى الله عليه وسلم ومسارعة إلى مواساة إخوانهم في الكربة وإعانتهم طلبا للأجر من الله سبحانه رغبة فيما عنده من جزيل الثواب ، ورحمة لإخوانهم في بنجلاديش ، وجبرا لهم وتعاطفا معهم ، وقد وعد الله المنفقين في سبيله بالخلف الجزيل والأجر العظيم ، كما قال الله عز وجل : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (7) وقال سبحانه : { لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (8) وقال سبحانه : { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً } (9) وقال النبي صلى الله عليه وسلم : « ما من عبد يتصدق بعدل تمرة من كسب طيب ، ولا يقبل الله إلا الطيب ، إلا تقبلها الله بيمينه فيربيها لصاحبها حتى تكون مثل الجبل » (10) والآيات
__________
(1) سورة آل عمران الآية 133
(2) سورة آل عمران الآية 134
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).
(4) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).
(5) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(6) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(7) سورة سبأ الآية 39
(8) سورة المزمل الآية 20
(9) سورة البقرة الآية 245
(10) صحيح البخاري الزكاة (1344),صحيح مسلم الزكاة (1014),سنن الترمذي الزكاة (661),سنن النسائي الزكاة (2525),مسند أحمد بن حنبل (2/331),موطأ مالك الجامع (1874),سنن الدارمي الزكاة (1675).

(6/270)

والأحاديث في ذلك كثيرة ، وهناك لجان من الحكومة السعودية تتعاون مع المسئولين في بنجلاديش على صرف المساعدات في وجهها وصرف الزكاة في أهلها ، والله المسئول بأسمائه الحسنى وصفاته العلى أن يلطف بإخواننا في بنجلاديش ، ويرحم حال المنكوبين جميعا ويحسن لهم العاقبة ويخلف عليهم ما فقدوا بخير منه ، وأن يصلح أحوالهم ويجبر مصيبتهم ويمنحهم الفقه في الدين ويعينهم على كل خير ، وأن يوفق المسلمين في كل مكان حكومات وشعوبا لمواساتهم وعونهم والوقوف في صفهم بكل أنواع المساعدة ، وأن يجزي خادم الحرمين الشريفين عن دعمه لإخوانه في بنجلاديش والوقوف في صفهم والتشجيع على دعمهم - أفضل الجزاء وأحسنه ، وأن يضاعف له المثوبة ، وأن يوفقه وحكومته وجميع المسلمين في كل مكان لكل خير إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(6/271)


أسئلة مهمة وأجوبتها - مجموع فتاوى ابن باز

أسئلة مهمة وأجوبتها
س ا : التعاون بالجهر أفضل أم بالسر ؟
جـ : التعاون يكون بالسر ويكون بالجهر ، والأصل أنه بالجهر ، حتى يعلم السامع ما يقال ويستفيد ، فالتعاون والإرشاد نصيحة جهرية للمجتمع هذا هو الأصل إلا إذا اقتضت المصلحة الشرعية عدم الجهر خوفا من الشر من بعض الناس ؛ لأنه لو نصح أو وجه جهرا قد لا يقبل وقد يتكبر ، فالنصيحة سرا مطلوبة حينئذ . والناصح والموجه والمرشد يتحرى ما هو الأصلح ، فإذا كانت النصيحة والدعوة والإعانة على الخير جهرا تنفع الحاضرين وتعم بها المصلحة - فعل ذلك ، وإذا كانت المصلحة تقتضي أن يكون التناصح في حالة السر - فعل ذلك ؛ لأن المقصود حصول الخير والنفع للمنصوح وللمجتمع ، فالوسيلة المؤدية إلى ذلك هي المطلوبة سواء كانت سرية أو جهرية ، والناصح والداعي إلى الله كالطبيب يتحرى الوقت المناسب والكمية والكيفية المناسبة . فهكذا يكون الداعي إلى الله والناصح لعباده يتحرى ما هو الأنسب وما هو الأصلح وما هو الأقرب للنفع .

(6/272)

س2 : كيف يكون التعاون على البر والتقوى في البيت إذا كان الأب والأخ الأكبر لا يصلون في المسجد ؟
جـ : هذا من أهم التناصح ومن أوجب التعاون ، إذا كان الوالد أو الأخ أو غيرهما من أهل البيت يتعاطى شيئا من المنكر فإنه يجب التناصح والتعاون والتواصي بالحق على قدر المستطاع بالأسلوب الحسن وتحري الوقت المناسب حتى يزول المنكر ، كما قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) فالوالد له شأن ، والوالدة لها شأن ، والأخ سواء كان كبيرا أو صغيرا له شأن ، وكل يعامل بالأسلوب الحسن واللين والرفق بقدر المستطاع حتى يحصل المقصود ويزول المحذور .
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(6/272)

وعلى الناصح والداعي إلى الله أن يتحرى الأوقات المناسبة والأسلوب المناسب لاسيما مع الوالدين ؛ لأنهما ليسا مثل بقية الأقارب ، فلهما شأن عظيم وبرهما متعين حسب الطاقة قال الله جل وعلا : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (2) الآية ، هذا وهما كافران ، فكيف بالوالدين المسلمين ، فإذا كان الوالدان الكافران يصحبهما الولد بالمعروف ويحسن إليهما ؛ لعله يهديهما بأسبابه . فالمسلمان أولى وأحق بذلك . فإذا كان الوالد يتكاسل عن الصلاة في المسجد ، أو يتعاطى شيئا من المعاصي الأخرى كالتدخين أو حلق اللحية أو الإسبال أو غير ذلك من المعاصي التي يقع فيها فإن الواجب على الولد أن ينصح بالحسنى ، ويستعين على ذلك بمن يرى من خيار أهل البيت ، وهكذا مع الوالدة والأخ الكبير وغيرهما من أهل البيت حتى يحصل المطلوب .
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(6/273)

س 3 : ما العلاج لمن يعصي ويتوب ثم يرجع إلى المعصية ؟
جـ : لابد من جهاد النفس في لزوم الحق والثبات على التوبة ؛ لأن النفس تحتاج إلى جهاد ، يقول الله عز وجل : { وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ } (1) ويقول عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) ومعنى قوله سبحانه وتعالى { جَاهَدُوا فِينَا } (3) أي جاهدوا أنفسهم وجاهدوا الكفار وجاهدوا المنافقين وجاهدوا العصاة وجاهدوا الشيطان ، فالآية عامة تشمل أنواع الجهاد ، ومن ذلك جهاد النفس ؛ لأنه سبحانه حذف المفعول ولم ينص عليه في الآية ، حتى تعم جميع أنواع الجهاد ، فالنفس تحتاج إلى تربية وعناية وصبر وجهاد ، كما يقول الشاعر :
__________
(1) سورة العنكبوت الآية 6
(2) سورة العنكبوت الآية 69
(3) سورة العنكبوت الآية 69

(6/273)

وما النفس إلا حيث يجعلها الفتى ... فإن أطمعت تاقت وإلا تسلت
ويقول الآخر :
والنفس راغبة إذا رغبتها ... وإذا ترد إلى قليل تقنع
وقال الآخر :
والنفس كالطفل إن تهمله شب على ... حب الرضاع وإن تفطمه ينفطم
هذه ثلاثة أبيات جيدة مطابقة لأحوال النفس ، فالمؤمن الحازم هو الذي يجاهد نفسه لله حتى تستقيم على الطريق وتقف عند الحدود ، وبذلك يهديه الله سبيله القويم وصراطه المستقيم ، ويكون المؤمن بذلك من المحسنين ، الذين قال فيهم سبحانه : { وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال فيهم عز وجل : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (2)
والله ولي التوفيق .
__________
(1) سورة العنكبوت الآية 69
(2) سورة النحل الآية 128

(6/274)

س 4 : « إن الله خلق آدم على صورته » (1) ، هل معنى ذلك أن جميع ما لآدم من صفات تكون لله ؟
جـ : هذا ثبت عن الرسول صلى الله عليه وسلم ، في الصحيحين أنه قال عليه الصلاة والسلام : « إن الله خلق آدم على صورته » (2) وجاء في رواية أحمد وجماعة من أهل الحديث « على صورة الرحمن » فالضمير في الحديث الأول يعود إلى الله ، قال أهل العلم كأحمد رحمه الله وإسحاق بن راهويه وأئمة السلف : يجب أن نمره كما جاء على الوجه الذي يليق بالله من غير تشبيه ولا تمثيل ولا تعطيل ، ولا يلزم من ذلك أن تكون صورته سبحانه مثل صورة الآدمي ، كما أنه لا يلزم من إثبات الوجه لله سبحانه واليد والأصابع والقدم والرجل والغضب وغير ذلك من صفاته أن تكون مثل صفات بني آدم ، فهو سبحانه موصوف بما أخبر به عن نفسه أو أخبر به رسوله صلى الله عليه وسلم على الوجه
__________
(1) صحيح مسلم البر والصلة والآداب (2612),مسند أحمد بن حنبل (2/251).
(2) صحيح مسلم البر والصلة والآداب (2612),مسند أحمد بن حنبل (2/251).

(6/274)

اللائق به من دون أن يشابه خلقه في شيء في ذلك كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) فعلينا أن نمره كما جاء على الوجه الذي أراده الرسول من غير تكييف ولا تمثيل ، والمعنى والله أعلم أنه خلق آدم على صورته ذا وجه وسمع وبصر يسمع ويتكلم ويبصر ويفعل ما يشاء ، ولا يلزم أن تكون الصورة كالصورة وهذه قاعدة كلية في هذا الباب عند أهل السنة والجماعة ، وهي إمرار آيات الصفات وأحاديثها على ظاهرها من غير تحريف ولا تكييف ولا تمثيل ولا تعطيل بل يثبتون أسماءه وصفاته إثباتا بلا تمثيل وينزهونه سبحانه عن مشابهة خلقه تنزيها بلا تعطيل ، خلافا لأهل البدع من المعطلة والمشبهة ، فليس سمع المخلوق ولا بصر المخلوق ولا علم المخلوق مثل علم الله عز وجل وإن اتفقا في جنس العلم والسمع والبصر لكن ما يختص به الله لا يشابهه أحد من خلقه سبحانه وتعالى ، وليس كمثله شيء ؛ لأن صفاته كاملة لا يعتريها نقص بوجه من الوجوه أما أوصاف المخلوقين فيعتريها النقص والزوال في العلم وفي السمع والبصر وفي كل شيء .
والله ولي التوفيق .
__________
(1) سورة الشورى الآية 11

(6/275)


حول توظيف النساء في الدوائر الحكومية - مجموع فتاوى ابن باز

حول توظيف النساء في الدوائر الحكومية
الحمد لله رب العالمين والسلام على عبده ورسوله محمد صلى الله عليه وعلى آله وصحبه ومن تبعهم واقتفى آثارهم إلى يوم الدين .
أما بعد :
فقد اطلعت على ما نشر في الصحف المحلية في الأول من شهر رمضان عام 1400 هـ من اعتزام فرع ديوان الخدمة المدنية بالمنطقة الشرقية على توظيف النساء في الدوائر الحكومية للقيام بأعمال النسخ والترجمة والأعمال الكتابية الأخرى ، ثم قرأت ما كتبه الأخ الناصح محمد أحمد حساني في صحيفة الندوة في عددها الصادر في 8 \ 9 \ 1400 هـ تعقيبا على ذلك الخبر ، و كان صادقا وناصحا للأمة في تعقيبه ، فشكر الله له وأثابه ، ذلك أن من المعلوم أن نزول المرأة للعمل في ميدان الرجال يؤدي إلى الاختلاط ، وذلك أمر خطير جدا ، له تبعاته الخطيرة وثمراته المرة وعواقبه الوخيمة ، وهو مصادم للنصوص الشرعية التي تأمر المرأة بالقرار في بيتها والقيام بالأعمال التي تخصها في بيتها ونحوه ، مما تكون فيه بعيدة عن مخالطة الرجال ، والأدلة الصريحة الصحيحة الدالة على تحريم الخلوة بالأجنبية وتحريم النظر إليها وتحريم الوسائل الموصلة إلى الوقوع فيما حرم الله - أدلة كثيرة محكمة قاضية بتحريم الاختلاط المؤدي إلى مالا تحمد عقباه .
منها قوله تعالى : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } (1) { وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا } (2) وقال تعالى { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3) وقال تعالى :
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 34
(3) سورة الأحزاب الآية 53

(6/276)

{ يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (1) وقال الله جل وعلا : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (2) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (3) إلى أن قال سبحانه : { وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقال : « إياكم والدخول على النساء - يعني الأجنبيات - قال رجال من الأنصار أفرأيت الحمو ؟ قال : الحمو الموت » (5) ونهى الإسلام عن الخلوة بالمرأة الأجنبية على الإطلاق إلا مع ذي محرم وعن السفر إلا مع ذي محرم ، سدا لذريعة الفساد وإغلاقا لباب الإثم ، وحسما لأسباب الشر وحماية للنوعين من مكائد الشيطان ، ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما تركت بعدي فتنة أضر على الرجال من النساء » (6) وصح عنه صلى الله عليه وسلم أنه قال : « اتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء » (7) وقال صلى الله عليه وسلم : « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (8) وهذه الآيات والأحاديث صريحة الدلالة في وجوب القرار في البيت والابتعاد عن الاختلاط المؤدي إلى الفساد ، وتقويض الأسر وخراب المجتمعات فما الذي يلجئنا إلى مخالفتها والوقوع فيما يغضب الله ويحل بالأمة بأسه وعقابه ، ألا نعتبر فيما وقع في المجتمعات التي سبقت إلى هذا الأمر الخطير وصارت تتحسر على ما فعلت ، وتتمنى أن تعود إلى حالنا التي نحن عليها الآن . لماذا لا ننظر إلى وضع المرأة في بعض البلدان الإسلامية المجاورة كيف أصبحت مهانة مبتذلة بسبب إخراجها من بيتها ، وجعلها تعمل في غير وظيفتها ، لقد نادى العقلاء هناك وفي البلدان الغربية بوجوب إعادة المرأة إلى وضعها الطبيعي الذي هيأها الله له وركبها عليه جسميا ونفسيا وعقليا ، ولكن بعد ما فات الأوان .
__________
(1) سورة الأحزاب الآية 59
(2) سورة النور الآية 30
(3) سورة النور الآية 31
(4) سورة النور الآية 31
(5) صحيح البخاري النكاح (4934),صحيح مسلم السلام (2172),سنن الترمذي الرضاع (1171),مسند أحمد بن حنبل (4/149),سنن الدارمي الاستئذان (2642).
(6) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).
(7) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/22).
(8) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).

(6/277)

ألا فليتق الله المسئولون في ديوان الخدمة المدنية والرئاسة العامة لتعليم البنات ، وليراقبوه سبحانه فلا يفتحوا على الأمة بابا عظيما من أبواب الشر ، إذا فتح كان من الصعب إغلاقه ، وليعلموا أن النصح لهذا البلد حكومة وشعبا هو العمل على ما يبقيه مجتمعا متماسكا قويا سائرا على نهج الكتاب والسنة ، وسد أبواب الضعف والوهن ومنافذ الشرور والفتن ، ولا سيما ونحن في عصر تكالب الأعداء فيه على المسلمين وأصبحنا أشد ما نكون حاجة إلى عون الله ودفعه عنا شرور أعدائنا ومكائدهم ، فلا يجوز لنا أن نفتح أبوابا من الشر مغلقة .
ولعل في كلمتي هذه ما يذكر المسئولين في ديوان الخدمة المدنية والرئاسة العامة لتعليم البنات بما يجب عليهم من مراعاة أمر الله ورسوله والنظر فيما تمليه المصلحة العامة لهذه الأمة ، والاستفادة مما قاله الأخ محمد أحمد حساني من أن عملية نقص الموظفين لا تعالج بالدعوة إلى إشراك النساء في وظائف الرجال ؛ سدا للذريعة وقفلا لباب المحاذير ، بل إن العلاج الصحيح يكون بإيجاد الحوافز لآلاف الشبان الذين لا يجدون في العمل الحكومي ما يشجع للالتحاق به فيتجهون إلى العمل الحر أو إلى المؤسسات والشركات ، ومن هنا منطلق العلاج الصحيح وهو تبسيط إجراءات تعيين الموظفين وعدم التعقيد في الطلبات ، وإعطاء الموظف ما يستحق مقابل جهده ، وعندها سوف يكون لدى كل إدارة فائض من الموظفين ، هذا وإنني مطمئن إن شاء الله إلى أن المسئولين بعد قراءتهم لهذه الكلمة سيرجعون عما فكروا فيه من تشغيل المرأة بأعمال الرجال إذا علموا أن ذلك محرم بالكتاب والسنة ، ومصادم للفطرة السليمة ، ومن أقوى الأسباب في تخلخل المجتمع وتداعي بنيانه ، وهو مع ذلك أمنية غالية لأعداء المسلمين ، يعملون لها منذ عشرات السنين ، وينفقون لتحقيقها الأموال الطائلة ، ويبذلون لذلك الجهود المضنية ، ونرجو أن لا يكون أبناؤنا وإخواننا معينين لهم أو محققين لأغراضهم .
أسأل الله أن يحفظ بلادنا وبلاد المسلمين من مكايد الأعداء ومخططاتهم المدمرة وأن يوفق المسئولين فيها إلى حمل الناس على ما يصلح شئونهم في الدنيا والآخرة ،

(6/278)

تنفيذا لأمر ربهم وخالقهم والعالم بمصالحهم ، وأن يوفق المسئولين في ديوان الخدمة المدنية والرئاسة العامة لتعليم البنات لكل ما فيه صلاح العباد والبلاد في أمر المعاش والمعاد ، وأن يعيذنا وإياهم وسائر المسلمين من مضلات الفتن وأسباب النقم ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعهم بإحسان .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز .

(6/279)


حكم مصافحة النساء من وراء حائل - مجموع فتاوى ابن باز

حكم مصافحة النساء من وراء حائل (1)
س : الأخ الذي رمز لاسمه : ر . ع . ق . أ من المعهد العلمي بحوطة بني تميم بالمملكة العربية السعودية يسأل عن حكم مصافحة المرأة الأجنبية إذا كانت عجوزا وكذلك يسأل عن الحكم إذا كانت تضع على يدها حاجزا من ثوب ونحوه ؟
جـ : لاتجوز مصافحة النساء غير المحارم مطلقا سواء كن شابات أم عجائز ، وسواء كان المصافح شابا أم شيخا كبيرا لما في ذلك من خطر الفتنة لكل منهما ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إني لا أصافح النساء » (2) وقالت عائشة رضي الله عنها : « ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط ما كان يبايعهن إلا بالكلام » (3) ولا فرق بين كونها تصافحه بحائل أو بغير حائل لعموم الأدلة ، ولسد الذرائع المفضية إلى الفتنة والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية .
(2) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(3) صحيح البخاري تفسير القرآن (4609),صحيح مسلم الإمارة (1866),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).

(6/280)


التحذير من مكائد الأعداء - مجموع فتاوى ابن باز

التحذير من مكائد الأعداء (1)
الحمد لله وحده والصلاة والسلام على عبده ورسوله محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين أما بعد :
فقد اطلعت على الخطاب المفتوح الموجه من بعض المسلمات في سويسرا إلى شيخ الأزهر ووزير الإعلام في مصر ، المنشور في مجلة الدعوة المصرية في عددها السابع والأربعين الصادر في شهر جمادى الأولى عام 1400 هـ وقد جاء في هذا الخطاب أن العالم الغربي قد بدأ يتحدث عن الإسلام ويهتم به ، وأن بعض جهات الإعلام استغلت هذا الوضع وأخذت تشوه الإسلام وتعرف به على غير حقيقته ، ويضربن مثلا على ذلك بما قام به التلفزيون السويسري حينما عرض فيلما عن الإسلام والمسلمين في مصر يشتمل على مشاهد ليست من الإسلام ، إذ عرض ما يجري عند الأضرحة وفي حفلات المزار ومولد البدوي وغيرها من الأمور المبتدعة ، وقد ذكرت الأخوات في خطابهن ما نصه :
( وأكثر ما آلم المسلمين من كل الجنسيات هو عرض لفتاة تدعى نهال رزق قيل إنها مسلمة ، و كانت هي محور الحلقة على أساس أنها مثل للمرأة المتحضرة ؛ لأنه لا يمكن تطبيق قوانين جاءت منذ 14 قرنا كما ، قال مقدم البرنامج ، ونذكر لكم لقطتين فقط من جملة الفيلم عنها والحديث معها ، اللقطة الأولى لهذه الفتاة في حمام سباحة نادي الجزيرة - وطبعا كانت بالمايوه أمام الرجال وبعدها لقاء معها في منزلها ، ولقطة لها وهي تصلي وتلبس الطرحة وقالت : إنها تصلي وتصوم وسيأتي اليوم الذي تحج فيه للبيت الحرام ، و كانت آخر لقطاتهم معها في كازينو وهي تراقص صديقها وقالت : إنه مسموح لها بالرقص مع صديقها والسهر معه حتى الواحدة صباحا ، كما ذكر الأخوات أن التلفزيون السويسري أعد هذا الفيلم عندما قام فريق من المشرفين عليه
__________
(1) نشرت في مجلة الدعوة بعددها 817 في ذي الحجة 1401 هـ .

(6/281)

بزيارة معلنة للقاهرة ، سجل خلالها تلك المشاهد وأجرى أثناء لقاءات مع شيخ الأزهر ومفتي الجمهورية والشيخ السطوحي ، ليوهم أن هؤلاء موافقون على ما يعرض في الفيلم ، وتساءلن بقولهن من المسئول عن هذه المهزلة ، ومن الذي قدم هذه الفتاة لتكون مثالا للفتاة المسلمة في مصر ، أو لم يجد المسئولون في مصر مثالا يليق بعرض الإسلام والمرأة المسلمة للأوربيين سوى هذه الفتاة وهذه الصور . انتهى كلامهن .
وإنني أشكر للأخوات المسلمات في سويسرا غيرتهن ونصحهن ، وأسأل الله أن يثبتهن على ذلك وأحب أن يعلمن هن وغيرهن أن ما فعله التلفزيون السويسري وغيره إنما هو جزء من الحرب الدائرة المستمرة بين المسلمين والكافرين ، وقد أخبر الله عن ذلك في كتابه الكريم حيث قال : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } (1) وقال تعالى : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } (2) وعندما يعمل التلفزيون السويسري النصراني هذا العمل إنما يريد به الصد عن دين الله ، ومنع الناس من الدخول فيه أو الاستماع إلى من يدعوهم إليه ، ولكنهم بإذن الله خائبون خاسرون ، قال تعالى : { يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وليس العجب من جرأة أعداء الإسلام على النيل منه وتزوير الحقائق وتضليل الناس ، فتلك طبيعة الأعداء في حربهم للمسلمين ومحاولتهم لمنع دخول الناس في الإسلام ، ولكن العجب من المسلمين وولاتهم الذين يستقبلونهم في بلدانهم ويهيئون لهم من الوسائل ما يعينهم على تحقيق مآربهم وتنفيذ مخططاتهم ، ولعل ما حصل من بعض المسئولين في القاهرة كشيخ الأزهر والمفتي وغيرهما إنما ظنا منهم أن أولئك سيعرفون بالإسلام حقيقة ، وسيقتصرون على نشر اللقاءات التي تمت معهم دون غيرها ، ومع ذلك فإنني أنصح ولاة أمور المسلمين عامة وأهل الحل والعقد فيهم خاصة من الرؤساء والأمراء والعلماء وغيرهم أن يكونوا على حذر في معاملتهم مع أعداء الإسلام الذين يتسللون إلى
__________
(1) سورة البقرة الآية 217
(2) سورة البقرة الآية 120
(3) سورة الصف الآية 8

(6/282)

صفوف المسلمين باسم الصحافة أو الاستشراق أو غيرهما ، وأن يكونوا متيقظين لكل مؤامراتهم ومكائدهم ، وأن لايسهلوا لهم القيام بمهماتهم في بلاد المسلمين أو يتعاونوا معهم لإنجاحها ، فكثيرا ما يرى النصارى وغيرهم يحملون آلات التصوير ويقصدون المناظر القديمة والمشوهة في بلاد المسلمين فيصورونها ويعلقون عليها مايشاءون وينشرونها في بلدانهم زاعمين أن هذا حال المسلمين وأن الإسلام يجعل أهله على تلك الصورة .
ولهذا ينبغي أن لا تستجاب طلبات أولئك إلا بعد دراستها دراسة وافية ، ومعرفة أبعادها ونتائجها والتأكد من خلوها مما يلحق الضرر بالإسلام والمسلمين . وأسأل الله سبحانه أن يوفق المسلمين ورؤساءهم وأهل الحل والعقد فيهم ؛ ليكونوا دعاة إلى الله وحماة لدينه على بصيرة ، وأن يعلي كلمته وأن يخذل أعداءه ويبطل كيدهم ، إنه سميع مجيب . وصلى الله على نبينا محمد وآله وصحبه وسلم .

(6/283)


معاملة المسلم لغير المسلم - مجموع فتاوى ابن باز

معاملة المسلم لغير المسلم (1)
س : ماهو الواجب على المسلم تجاه غير المسلم ، سواء كان ذميا في بلاد المسلمين أو كان في بلاده ، أو المسلم يسكن في بلاد ذلك الشخص غير المسلم . والواجب الذي أريد توضيحه هو المعاملات بكل أنواعها ، ابتداء من إلقاء السلام وانتهاء بالاحتفال مع غير المسلم في أعياده ، وهل يجوز اتخاذ صديق عمل فقط أفيدونا أثابكم الله ؟
__________
(1) من برنامج نور على الدرب شريط 110 .

(6/283)

جـ : إن من المشروع للمسلم بالنسبة إلى غير المسلم أمورا متعددة ، منها الدعوة إلى الله عز وجل بأن يدعوه إلى الله ويبين له حقيقة الإسلام ، حيث أمكنه ذلك وحيث كانت لديه البصيرة ؛ لأن هذا هو أعظم الإحسان ، وأهم الإحسان ، الذي يهديه المسلم إلى مواطنه وإلى من اجتمع به من اليهود والنصارى أو غيرهم من المشركين لقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (1) رواه الإمام مسلم في صحيحه ، « وقوله عليه الصلاة والسلام لعلي رضي الله عنه لما بعثه إلى خيبر وأمره أن يدعو إلى الإسلام قال فوالله لأن يهدي الله بك رجلا خير لك من حمر النعم » (2) متفق على صحته . وقال عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثال آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) رواه مسلم في صحيحه ، فدعوته إلى الله وتبليغه الإسلام ونصيحته في ذلك من أهم المهمات ومن أفضل القربات .
ثانيا : لا يجوز أن يظلمه في نفس ولا في مال ولا في عرض إذا كان ذميا أو مستأمنا أو معاهدا فإنه يؤدي إليه الحق فلا يظلمه في ماله لا بالسرقة ولا بالخيانة ولا بالغش ، ولا يظلمه في بدنه لا بضرب ولا بغيره ؛ لأن كونه معاهدا أو ذميا في البلد أو مستأمنا يعصمه .
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(2) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(3) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(6/284)

ثالثا : لا مانع من معاملته في البيع والشراء والتأجير ونحو ذلك ، فقد صح عن رسول الله عليه الصلاة والسلام أنه اشترى من الكفار عباد الأوثان ، واشترى من اليهود وهذه معاملة وقد توفي عليه الصلاة والسلام ، ودرعه مرهونة عند يهودي فى طعام اشتراه لأهله .
رابعا : في السلام ، لا يبدأه بالسلام ؛ لقول النبي صلى الله عليه وسلم : « لا تبدءوا اليهود ولا النصارى بالسلام » (1) خرجه مسلم في صحيحه وقال : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (2) فالمسلم لايبدأ الكافر بالسلام ، ولكن يرد عليه بقوله : ( وعليكم ) لقول النبي عليه الصلاة والسلام : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (3) متفق على صحته ، هذا من الحقوق المتعلقة بين المسلم والكافر ، ومن ذلك أيضا حسن الجوار إذا كان جارا تحسن إليه ولا تؤذيه في جواره ، وتتصدق عليه إذا كان فقيرا تهدي إليه وتنصح له فيما ينفعه ؛ لأن هذا مما يسبب رغبته في الإسلام ودخوله فيه ؛ ولأن الجار له حق ، قال النبي صلى الله عليه وسلم : « مازال جبريل يوصيني بالجار حتى طننت أنه سيورثه » (4) متفق على صحته وإذا كان الجار كافرا كان له حق الجوار ، وإذا كان قريبا وهو كافر صار له حقان : حق الجوار وحق القرابة ، ومن المشروع للمسلم أن يتصدق على جاره الكافر وغيره من الكفار غير المحاربين من غير الزكاة . لقول الله تعالى : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (5) وللحديث الصحيح « عن أسماء بنت أبي بكر رضي الله عنهما أن أمها وفدت عليها بالمدينة في صلح الحديبية وهي مشركة تريد المساعدة ، فاستأذنت أسماء النبي صلى الله عليه وسلم في ذلك هل تصلها ؟ فقال : صليها » (6) اهـ .
أما الزكاة فلا مانع من دفعها للمؤلفة قلوبهم من الكفار لقوله عز وجل : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ } (7) الآية ، أما مشاركة الكفار في احتفالاتهم بأعيادهم فليس للمسلم أن يشاركهم في ذلك .
__________
(1) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700).
(2) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).
(3) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).
(4) سنن ابن ماجه الأدب (3674),مسند أحمد بن حنبل (2/445).
(5) سورة الممتحنة الآية 8
(6) صحيح البخاري الهبة وفضلها والتحريض عليها (2477),صحيح مسلم الزكاة (1003),سنن أبو داود الزكاة (1668),مسند أحمد بن حنبل (6/355).
(7) سورة التوبة الآية 60

(6/285)


حكم السلام على المتحدث بالهاتف إذا كان لا يعرف هل هو مسلم أم كافر - مجموع فتاوى ابن باز

حكم السلام على المتحدث بالهاتف إذا كان لا يعرف هل هو مسلم أم كافر
س : ما حكم إلقاء السلام على الشخص المتحدث بالهاتف إذا كان لايعرف هل هو مسلم أم لا ؟ (1)
جـ : حكمه حكم اللقاء إذا عرفت أنه كافر فلا تبدأه بالسلام ، أما إذا كنت لا تعرف فليس في ذلك محظور . .
وبالله التوفيق .
__________
(1) نشرت بالمجلة العربية في باب : فاسألوا أهل الذكر .

(6/286)


شكر المحسن والدعاء له - مجموع فتاوى ابن باز

شكر المحسن والدعاء له
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ م - ت مدير مدرسة التهذيب بساحل العاج .
زاده الله من العلم والإيمان . . آمين
سلام عليكم ورحمة الله وبركاته .
أما بعد : فقد وصلني كتابك الكريم المؤرخ 4 \ 8 \ 1394 هـ وصلك الله بهداه وما تضمنه من الأسئلة كان معلوما ، وهذا نصها وجوابها :
س 1 : أيجوز أن يقال للمحسن شكرا أو بارك . . إلى آخره ؟
جـ : لاحرح أن يقول الإنسان لأخيه إذا أحسن إليه شكرا لك أو شكر الله عملك أو أنت مشكور أو ما أشبه هذه الألفاظ ؛ لقول الله سبحانه : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) فأمر سبحانه الولد أن يشكر ربه ويشكر والديه ، فدل ذلك على مشروعية شكر الله سبحانه وشكر المحسن من الناس ، وثبت عن النبي أنه
__________
(1) سورة لقمان الآية 14

(6/286)

قال : « من لم يشكر الناس لم يشكر الله » (1) وفي لفظ : « لا يشكر الله من لا يشكر الناس » (2) وصح عنه عليه السلام أنه قال : « من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئوه فادعوا له حتى تروا أنكم قد كافأتموه » (3) أخرجه أبو داود والنسائي بإسناد جيد ، وشكر المحسن من جنس الدعاء .
أما قولك : ( أو بارك ) فلم يتضح لي مرادك منها ، فإن كان المراد الدعاء له بالبركة فلا بأس ، أما إن كان المراد معنى آخر فأرجو الإفادة عنه حتى نجيبك على ذلك .
2 : من عادتنا إذا انتهينا من الأكل نقول : ( بعد أن حمدنا الله ) لآبائنا وأمهاتنا وكبرائنا : بارك أو شكر لك يا فلان ، نتداوله بيننا ، أيجوز ذلك . . . . إلى آخره ؟
جـ : الجواب عن هذا السؤال يتضح من جواب الذي قبله ، وهو أنه لا حرج في شكر المحسن والدعاء له بالبركة ، بل ذلك مشروع لما تقدم من الأدلة ، وفي صحيح مسلم « أن النبي زار بعض أصحابه فأكل عندهم طعاما فلما أراد الخروج قالت زوجة صاحب البيت : يا رسول الله : ادع لنا ، فقال عليه الصلاة والسلام : اللهم بارك لهم فيما رزقتهم واغفر لهم وارحمهم » .
والله يحفظكم والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن الترمذي البر والصلة (1955),مسند أحمد بن حنبل (3/32).
(2) سنن الترمذي البر والصلة (1954),سنن أبو داود الأدب (4811),مسند أحمد بن حنبل (2/303).
(3) سنن النسائي الزكاة (2567),سنن أبو داود الزكاة (1672),مسند أحمد بن حنبل (2/99).

(6/287)


الدواء الشرعي للسحر - مجموع فتاوى ابن باز

الدواء الشرعي للسحر (1)
س : سمعت من أحد العلماء قوله : إن من يظن أنه عمل له سحر عليه أن يأخذ سبع ورقات من السدر ثم يضعها في سطل ماء ويقرأ عليها سورتي المعوذات وآية الكرسي وسورة { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (2) وقوله تعالى : { وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ } (3) وسورة الفاتحة ، فما صحة هذا ؟ وماذا يفعل من يظن أنه قد سحر . . ؟ أفيدونا أفادكم الله .
جـ : لا شك أن السحر موجود ، وبعضه تخييل ، وأنه يقع ويؤثر بإذن الله عز وجل ، كما قال الله سبحانه وتعالى في حق السحرة : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ } (4) يعني الملكين { حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (5) فالسحر له تأثير ، ولكنه بإذن الله الكوني القدري ، إذ ما في الوجود من شيء إلا بقضاء الله وقدره سبحانه وتعالى ، ولكن هذا السحر له علاج وله دواء ، وقد وقع على النبي صلى الله عليه وسلم فخلصه الله منه وأنجاه من شره ، ووجدوا ما فعله الساحر ، فأخذ وأتلف ، فأبرأ الله نبيه من ذلك عليه الصلاة والسلام ، وهكذا إذا وجد ما فعله الساحر من تعقيد الخيوط أو ربط المسامير بعضها ببعض أو غير ذلك فإن ذلك يتلف ؛ لأن السحرة من شأنهم أن ينفثوا في العقد ويضربوا عليها لمقاصدهم الخبيثة ، فقد يتم ما أرادوا بإذن الله ، وقد يبطل ، فربنا على كل شيء قدير ، سبحانه وتعالى ، وتارة يعالج السحر بالقراءة سواء كان ذلك بقراءة المسحور نفسه ، إذا كان عقله سليما ، وتارة بقراءة غيره عليه ، فينفث عليه في صدره أو في أي عضو من أعضائه ويقرأ عليه الفاتحة ، وآية الكرسي ، و { قُلْ هُوَ اللَّهُ أَحَدٌ } (6)
__________
(1) من برنامج نور على الدرب الشريط 53 .
(2) سورة الكافرون الآية 1
(3) سورة البقرة الآية 102
(4) سورة البقرة الآية 102
(5) سورة البقرة الآية 102
(6) سورة الإخلاص الآية 1

(6/288)

والمعوذتين ، وآيات السحر المعروفة من سورة الأعراف ، وسورة يونس ، وسورة طه ، من سورة الأعراف قوله تعالى : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (1) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (2) { فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } (3) ومن سورة يونس قوله سبحانه : { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (4) { فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ } (5) { فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } (6) { وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } (7) ومن سورة طه قوله سبحانه : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (8) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (9) { فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى } (10) { قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى } (11) { وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (12) ويقرأ أيضا سورة { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (13) إلى آخرها ، وسورة { قُلْ هُوَ اللَّهُ أَحَدٌ } (14) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (15) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (16) والأولى أن يكرر سورة { قُلْ هُوَ اللَّهُ أَحَدٌ } (17) والمعوذتين ثلاث مرات ، ثم يدعو له بالشفاء اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاءك شفاءا لايغادر سقما ، ويكرر هذا ثلاثا ، وهكذا يرقيه بقوله : بسم الله أرقيك من كل شيء يؤذيك ، ومن شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك ، ويكررها ثلاثا ويدعو له بالشفاء والعافية وإن قال في رقيته : أعيذك بكلمات الله التامات من شر ماخلق وكررها ثلاثا فحسن ، كل هذا من الدواء المفيد ، وإن قرأ هذه الرقية والدعاء في ماء ثم شرب منه المسحور واغتسل بباقيه كان هذا من أسباب الشفاء والعافية بإذن الله ، وإن جعل في الماء سبع ورقات من السدر الأخضر بعد دقها كان هذا أيضا من أسباب الشفاء ، وقد جرب هذا كثيرا ونفع الله به ، وقد فعلناه مع كثير من الناس فنفعهم الله بذلك . فهذا دواء مفيد ونافع للمسحورين وهكذا ينفع هذا الدواء لمن حبس عن زوجته ؛
__________
(1) سورة الأعراف الآية 117
(2) سورة الأعراف الآية 118
(3) سورة الأعراف الآية 119
(4) سورة يونس الآية 79
(5) سورة يونس الآية 80
(6) سورة يونس الآية 81
(7) سورة يونس الآية 82
(8) سورة طه الآية 65
(9) سورة طه الآية 66
(10) سورة طه الآية 67
(11) سورة طه الآية 68
(12) سورة طه الآية 69
(13) سورة الكافرون الآية 1
(14) سورة الإخلاص الآية 1
(15) سورة الفلق الآية 1
(16) سورة الناس الآية 1
(17) سورة الإخلاص الآية 1

(6/289)

لأن بعض الناس قد يحبس عن زوجته فلا يستطيع جماعها ، فإذا استعمل هذه الرقية وهذا الدعاء نفعه بإذن الله ، سواء قرأه على نفسه أو قرأه عليه غيره أو قرأه في ماء ثم شرب منه واغتسل بالباقي - كل هذا نافع بإذن الله للمسحور والمحبوس عن زوجته ، وهذه من الأسباب ، والله سبحانه وتعالى هو الشافي وحده ، وهو على كل شيء قدير ، بيده جل وعلا الدواء والداء ، وكل شيء بقضائه وقدره سبحانه ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما أنزل داء إلا وأنزل له شفاء علمه من علمه وجهله من جهله » (1) وهذا فضل منه سبحانه وتعالى . والله الموفق والهادي إلى سواء السبيل .
__________
(1) مسند أحمد بن حنبل (1/377).

(6/290)


الأنبياء معصومون فيما يبلغونه - مجموع فتاوى ابن باز

الأنبياء معصومون فيما يبلغونه
س : سمعت من عالم إسلامي يقول إن الرسول صلى الله عليه وسلم يخطئ , فهل هذا صحيح ؟ وقد سمعت أيضا أن الإمام مالك يقول : كل منا راد ومردود عليه إلا صاحب هذا القبر , مع بيان حديث الذباب بعد أن تجرأ على تكذيبه بعض الناس ؟
جـ : قد أجمع المسلمون قاطبة على أن الأنبياء عليهم الصلاة والسلام ولاسيما خاتمهم محمد صلى الله عليه وسلم معصمون من الخطأ فيما يبلغونه عن الله عز وجل من أحكام . كما قال عز وجل : { وَالنَّجْمِ إِذَا هَوَى } (1) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (2) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (3) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (4) { عَلَّمَهُ شَدِيدُ الْقُوَى } (5) فنبينا محمد صلى الله عليه وسلم معصوم في كل ما يبلغ عن الله من الشرائع قولا وعملا وتقريرا , هذا لا نزاع فيه بين أهل العلم , وقد ذهب جمهور أهل العلم أيضا إلى أنه معصوم من المعاصي الكبائر دون الصغائر , وقد تقع منه الصغيرة لكن لا يقر عليها , بل ينبه عليها فيتركها , أما من أمور الدنيا فقد يقع الخطأ ثم ينبه على ذلك ؛ كما وقع من النبي صلى الله عليه وسلم « لما مر على جماعة يلقحون النخل
__________
(1) سورة النجم الآية 1
(2) سورة النجم الآية 2
(3) سورة النجم الآية 3
(4) سورة النجم الآية 4
(5) سورة النجم الآية 5

(6/290)

فقال ما أظنه يضره لو تركتموه فلما تركوه صار شيصا , فأخبروه صلى الله عليه وسلم فقال عليه الصلاة والسلام : إنما قلت ذلك ظنا مني وأنتم أعلم بأمر دنياكم ، أما ما أخبركم به عن الله عز وجل فإني لم أكذب على الله » (1) رواه مسلم في الصحيح , فبين عليه الصلاة والسلام أن الناس أعلم بأمور دنياهم كيف يلقحون النخل وكيف يغرسون وكيف يبذرون ويحصدون .
أما ما يخبر به الأنبياء عن الله سبحانه وتعالى فإنهم معصومون من ذلك .
فقول من قال : إن النبي صلى الله عليه وسلم يخطئ فهذا قول باطل , ولا بد من التفصيل كما ذكرنا , وقول مالك رحمه الله : ما منا إلا راد ومردود عليه إلا صاحب هذا القبر - قول صحيح تلقاه العلماء بالقبول , ومالك رحمه الله من أفضل علماء المسلمين , وهو إمام دار الهجرة في زمانه في القرن الثاني , وكلامه هذا كلام صحيح تلقاه العلماء بالقبول , فكل واحد من أفراد العلماء يرد ويرد عليه , أما الرسول صلى الله عليه وسلم فهو لا يقول إلا الحق , فليس يرد عليه , بل كلامه كله حق فيما يبلغ عن الله تعالى , وفيما يخبر به جازما به أو يأمر به أو يدعو إليه .
أما حديث الذباب فهو حديث صحيح رواه البخاري في صحيحه , وقد أخبر به النبي صلى الله عليه وسلم جازما به , فقال عليه الصلاة والسلام : « إذا وقع الذباب في شراب أحدكم فليغمسه ثم لينزعه فإن في أحد جناحيه داء وفي الآخر شفاء » (2) وله شواهد من حديث أبي سعيد الخدري وحديث أنس بن مالك , وكلها صحيحة , وقد تلقتها الأمة بالقبول ومن طعن فيها فهو غالط وجاهل لا يجوز أن يعول عليه في ذلك , ومن قال إنه من أمور الدنيا وتعلق بحديث « أنتم أعلم بشئون دنياكم » (3) . . - فقد غلط ; لأن الرسول صلى الله عليه وسلم جزم بهذا ورتب عليه حكما شرعيا ولا قال أظن , بل جزم وأمر , وهذا فيه تشريع من الرسول ; لأنه قال « إذا وقع الذباب في شراب أحدكم فليغمسه ثم لينزعه » (4) فهذا أمر من الرسول صلى الله عليه وسلم وتشريع للأمة , وهو لاينطق عن الهوى إن هو إلا وحي يوحى .
والله ولي التوفيق .
__________
(1) صحيح مسلم الفضائل (2363),سنن ابن ماجه المناسك (2471),مسند أحمد بن حنبل (6/123).
(2) صحيح البخاري الطب (5445),سنن أبو داود الأطعمة (3844),سنن ابن ماجه الطب (3505),مسند أحمد بن حنبل (2/340),سنن الدارمي الأطعمة (2038).
(3) صحيح مسلم الفضائل (2363),سنن ابن ماجه الأحكام (2471),مسند أحمد بن حنبل (6/123).
(4) صحيح البخاري الطب (5445),سنن أبو داود الأطعمة (3844),سنن ابن ماجه الطب (3505),مسند أحمد بن حنبل (2/340),سنن الدارمي الأطعمة (2038).

(6/291)


فضل حفظ القرآن - مجموع فتاوى ابن باز

فضل حفظ القرآن
س : إنني كثيرا ما أحفظ آيات من القرآن الكريم ، ولكن بعد فترة أنساها ، وكذلك عندما أقرأ آية لا أعلم هل قراءتي صحيحة أم لا ؟ ثم أكتشف بعد ذلك أنني كنت مخطئا ، دلوني لو تكرمتم .

(6/291)

جـ : المشروع لك يا أخي أن تجتهد في حفظ ما تيسر من كتاب الله ، وأن تقرأ على بعض الإخوة الطيبين في المدارس أو في المساجد أو في البيت ، وتحرص على ذلك ، حتى يصححوا لك قراءتك ، لقول النبي صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (1) رواه البخاري رحمه الله في صحيحه ، فخيار الناس هم أهل القرآن الذين تعلموه وعلموه الناس ، وعملوا به .
ولقول النبي صلى الله عليه وسلم لبعض أصحابه : « أيحب أحدكم أن يذهب إلى بطحان فيأتي بناقتين عظيمتين في غير إثم ولا قطيعة رحم » (2) فقالوا : يا رسول الله : كلنا يحب ذلك ، فقال عليه الصلاة والسلام : « لأن يغدو أحدكم إلى المسجد فيتعلم آيتين من كتاب الله خير له من ناقتين عظيمتين وثلاث خير من ثلاث وأربع خير من أربع ومن أعدادهن من الإبل » (3) أو كما قال عليه الصلاة والسلام .
وهذا يبين لنا فضل تعلم القرآن الكريم ، فأنت يا أخي عليك بتعلم القرآن على الإخوان المعروفين بإجادة قراءة القرآن حتى تستفيد وتقرأ قراءة صحيحة .
أما ما يعرض لك من النسيان فلا حرج عليك في ذلك ، فكل إنسان ينسى ، كما قال عليه الصلاة والسلام : « إنما أنا بشر مثلكم أنسى كما تنسون » (4) وسمع مرة قارئا يقرأ فقال : « رحم الله فلان لقد أذكرني آية كذا كنت أسقطتها » (5) أي أنسيتها ، والمقصود أن الإنسان قد ينسى بعض الآيات ثم يذكر ، أو يذكره غيره ، والأفضل أن يقول ( نسيت ) بضم النون وتشديد السين ، أو : أنسيت ، لما ورد أنه صلى الله عليه وسلم قال : « لا يقولن أحدكم نسيت آية كذا بل هو نسي » (6) يعني أنساه الشيطان ، أما حديث :
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) صحيح مسلم صلاة المسافرين وقصرها (803),سنن أبو داود الصلاة (1456),مسند أحمد بن حنبل (4/154).
(3) صحيح مسلم صلاة المسافرين وقصرها (803),سنن أبو داود الصلاة (1456),مسند أحمد بن حنبل (4/154).
(4) صحيح البخاري الصلاة (392),صحيح مسلم المساجد ومواضع الصلاة (572),سنن النسائي السهو (1244),سنن أبو داود الصلاة (1020),سنن ابن ماجه إقامة الصلاة والسنة فيها (1211),مسند أحمد بن حنبل (1/379).
(5) صحيح البخاري الشهادات (2512),صحيح مسلم صلاة المسافرين وقصرها (788),سنن أبو داود الصلاة (1331).
(6) صحيح البخاري فضائل القرآن (4752),صحيح مسلم صلاة المسافرين وقصرها (790),سنن الترمذي القراءات (2942),سنن النسائي الافتتاح (943),مسند أحمد بن حنبل (1/417),سنن الدارمي الرقاق (2745).

(6/292)

« من حفظ القرآن ثم نسيه لقي الله وهو أجذم » (1) فهو حديث ضعيف عند أهل العلم لا يثبت عن النبي صلى الله عليه وسلم ، والنسيان ليس باختيار الإنسان وليس في طوقه السلامة منه ، والمقصود أن المشروع لك حفظ ما تيسر من كتاب الله عز وجل ، وتعاهد ذلك ، وقراءته على من يجيد القراءة حتى يصحح لك أخطاءك .
وفقك الله ويسر أمرك .
__________
(1) مسند أحمد بن حنبل (5/328).

(6/293)


طريقة حفظ القرآن - مجموع فتاوى ابن باز

طريقة حفظ القرآن
س : أرشدوني إلى الطريقة التي تعينني على حفظ كتاب الله .
جـ : نوصيك بالعناية بالحفظ والإقبال على ذلك واختيار الأوقات المناسبة للحفظ كآخر الليل أو بعد صلاة الفجر أو في أثناء الليل أو في بقية الأوقات التي تكون فيها مرتاح النفس حتى تستطيع الحفظ ، ونوصيك باختيار الزميل الطيب الذي يساعدك ويعينك على الحفظ والمذاكرة ، مع سؤال الله التوفيق والإعانة والتضرع إليه أن يعينك ، وأن يوفقك ، وأن يعيذك من أسباب التعويق ومن استعان بالله صادقا أعانه الله ويسر أمره .

(6/293)


حكم الاجتماع في دعاء ختم القرآن الكريم - مجموع فتاوى ابن باز

حكم الاجتماع في دعاء ختم القرآن الكريم
س : ما حكم الاجتماع في دعاء ختم القرآن العظيم ، وذلك بأن يختم الإنسان القرآن الكريم ثم يدعو بقية أهله أو غيرهم إلى الدعاء معه دعاء جماعيا لختم القرآن العظيم حتى ينالهم ثواب ختم القرآن الكريم الوارد عن شيخ الإسلام أحمد ابن تيمية رحمه الله ، أو غيره من الأدعية المكتوبة في نهاية المصاحف المسماة بدعاء ختم القرآن العظيم ، فهل يجوز الاجتماع على دعاء ختم القرآن العظيم سواء كان ذلك في نهاية شهر رمضان المبارك أو غيره من المناسبات فهل يعتبر هذا الاجتماع بدعة أم لا ؟ وهل ورد عن رسول الله صلى الله عليه وسلم دعاء مخصص لختم القرآن العظيم ؟ نرجو توضيح ذلك مع ذكر الدليل .
جـ : لم يرد دليل على تعيين دعاء معين فيما نعلم ، ولذلك يجوز للإنسان أن يدعو بما شاء ، ويتخير من الأدعية النافعة ، كطلب المغفرة من الذنوب والفوز بالجنة والنجاة من النار ، والاستعاذة من الفتن ، وطلب التوفيق لفهم القرآن الكريم على الوجه الذي يرضي الله سبحانه وتعالى والعمل به وحفظه ونحو ذلك ؛ لأنه ثبت عن أنس رضي الله عنه أنه كان يجمع أهله عند ختم القرآن ويدعو ، أما النبي صلى الله عليه وسلم فلم يرد عنه شيء في ذلك فيما أعلم .
أما الدعاء المنسوب لشيخ الإسلام ابن تيمية رحمه الله فلا أعلم صحة هذه النسبة إليه ، ولكنها مشهورة بين مشائخنا وغيرهم ، لكنني لم أقف على ذلك في شيء من كتبه والله أعلم .

(6/294)


أسئلة وأجوبتها تتعلق بالتوبة - مجموع فتاوى ابن باز

أسئلة وأجوبتها تتعلق بالتوبة
وجوب التوبة والتحلل من مظلمة الناس
س : كنت جاهلا ولقد من الله علي بالإسلام ، وكنت قبل ذلك قد ارتكبت بعض المظالم والأخطاء ، وسمعت حديثا عن الرسول صلى الله عليه وسلم الذي يقول : « من كانت عنده مظلمة لأخيه في عرض أو في أي شيء فليتحلله منه اليوم قبل أن لا يكون دينار ولا درهم » (1) إلخ . كيف تنصحونني والحالة هذه ؟
جـ : لقد شرع الله لعباده التوبة من جميع الذنوب ، قال الله تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) وقال جل وعلا : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وقال صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (5) فمن اقترف شيئا من المعاصي فعليه أن يبادر بالتوبة والندم والإقلاع والحذر والعزم الصادق ألا يعود في ذلك ؛ تعظيما لله سبحانه ، وإخلاصا له ، وحذرا من عقابه والله يتوب على التائبين ، فمن صدق في التوجه إلى الله عز وجل ، وندم على ما مضى ، وعزم عزما صادقا أن لا يعود ، وأقلع منها تعظيما لله وخوفا منه ، فإن الله يتوب عليه ويمحو عنه ما مضى من الذنوب ، فضلا منه وإحسانا سبحانه وتعالى ، ولكن إذ كانت المعصية ظلما للعباد فهذا يحتاج إلى أداء الحق ، فعليه التوبة مما وقع بالندم ، والإقلاع ، والعزم أن لا يعود ، وعليه مع ذلك أداء الحق لمستحقيه أو بتحلله من ذلك ، كأن يقول لصاحب الحق سامحني يا أخي أو اعف عني ، أو يعطيه حقه ، للحديث الذي أشرت إليه ، وهو قول النبي صلى الله عليه وسلم : « من كانت عنده لأخيه مظلمة فليتحلله اليوم قبل أن لا يكون دينار ولا درهم إن كان له عمل صالح أخذ من حسناته بقدر مظلمته فإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه » (6) رواه البخاري في صحيحه .
__________
(1) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/435).
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8
(4) سورة طه الآية 82
(5) سنن ابن ماجه الزهد (4250).
(6) صحيح البخاري المظالم والغصب (2317),مسند أحمد بن حنبل (2/506).

(6/295)

فالواجب على المؤمن أن يحرص على البراءة والسلامة من حق أخيه ، بأن يرد إليه أو يتحلله منه ، وإن كان عرضا فلا بد من تحلله منه أيضا إن استطاع ، فإن لم يستطع أو خاف من مغبة ذلك كأن يترتب على إخباره شر أكثر - فإنه يستغفر له ويدعو له ويذكره بالمحاسن التي يعرفها عنه بدلا مما ذكره عنه من السوء في المجالس التي اغتابه فيها ليغسل السيئات الأولى بالحسنات الآخرة ضد السيئات التي نشرها سابقا ويستغفر له ويدعو له . والله ولي التوفيق .

(6/296)

امرأة تسببت في قتل نفسها
لكنها تابت قبل أن تموت
س : لي أخت متزوجة ولديها ثلاثة أطفال وهي على خلاف دائم مع زوجها وكانت أيضا على خلاف مع والدها ، والسبب زوجها الذي كان يعاملها معاملة قاسية جدا مما اضطرها إلى ترك البيت وذهبت إلى بيت أمها المطلقة والمتزوجة من إنسان آخر ، وزوج أمها يعاملها هو الآخر معاملة سيئة .
فقمت أنا - أخوها - وأخذت لها شقة لتسكن فيها معي وكانت كثيرا ما تذهب إلى أمها ومرة أجبرها زوج أمها أن تذهب وترمي أولادها عند زوجها ، ففعلت ذلك إرضاء لأمها .
وفي أحد الأيام حصل خلاف بينها وبين زوج أمها وخرجت إلى شقتها متأثرة جدا بما مر بها من مصائب وأبعد أولادها عنها ، فقامت وأخذت حبوبا من الثلاجة وأكلتها جميعا تريد أن تقضي على حياتها - فأخذتها إلى المستشفى وأعطيت العلاج اللازم ، وقبل وفاتها أحست أنها في أيامها الأخيرة ، فتابت وأخذت تستغفر كثيرا عما فعلته وكانت تطلب منا أن ندعو لها بالمغفرة . وأراد الله وتوفيت ، فماذا يكون حالها بعد ذلك ؟
وهل يجوز لي أن أقوم بالصدقة والحج عنها ؟ علما أنني نذرت أن أقوم بهذه الأعمال طيلة حياتي إن شاء الله . أفيدوني على صفحات مجلة : ( الدعوة )

(6/296)

جـ : ما دامت أختك المذكورة قد تابت إلى الله سبحانه وندمت على ما فعلته من أسباب الانتحار فإنه يرجى لها المغفرة ، والتوبة تجب ما قبلها ، والتائب من الذنب كمن لا ذنب له ، كما صحت بذلك الأحاديث عن النبي صلى الله عليه وسلم ، وإذا تصدقت عنها أو استغفرت لها ودعوت لها يكون ذلك حسنا ، وذلك ينفعها وتؤجر عليه أنت . وما نذرته من الطاعات فعليك أن توفي به ؛ لأن الله سبحانه مدح الموفين بالنذور في قوله عز وجل في مدح الأبرار : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1) وقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) رواه الإمام البخاري في صحيحه .
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(6/297)

طريقة التوبة من المعاصي
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم ( . . . . . . . . . . ) أعاذه الله من وساوس الشيطان ووفقه لما فيه صلاح أمر دينه ودنياه .
سلام عليكم ورحمة الله وبركاته . وبعد :
وصلني كتابك المتضمن بيان أشياء وقعت منك وأشكل عليك أمرها وخفت من عاقبتها ، وقد سبق أن أجبناك في 12 \ 7 \ 1390 هـ بطلب حضورك فلم يتيسر ذلك ، ونحن الآن نجيبك إن شاء الله على ما في خطابك :
س : ذكرت أنك تصلي في بعض الأوقات وتدع الصلاة في أوقات أخرى ، ويحصل منك العزم على التوبة في بعض الأوقات ثم ترجع عن ذلك ، وربما أفضى بك ذلك التساهل إلى ترك بقية الأركان ، وقد عزمت على التوبة الصادقة والإقلاع التام فهل تقبل توبتك أم تكون من الذين قال الله فيهم : { إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ } (1) الآية ، وهل يشترط في التوبة النطق بالشهادتين بمسمع عالم ؟ وهل لا بد من الغسل وصلاة ركعتين إلى آخره . .
جـ : قد بين الله في كتابه العظيم أنه سبحانه يقبل التوبة من عباده مهما تنوعت ذنوبهم وكثرت ، كما قال تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) أجمع العلماء أن هذه الآية في التائبين ، وقد أخبر فيها سبحانه أنه يغفر الذنوب جميعا لهم إذا صدقوا في التوبة إليه بالندم والإقلاع عن الذنوب والعزم على أن لا يعودوا فيها ، فهذه هي التوبة.
ونهاهم سبحانه عن القنوط من رحمته وهو اليأس مهما عظمت الذنوب وكثرت ، فرحمة الله أوسع وعفوه أعظم ، قال تعالى :
__________
(1) سورة النساء الآية 137
(2) سورة الزمر الآية 53

(6/298)

{ وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (1) وقال في حق النصارى { أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2) وقال النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (3) والآيات والأحاديث في هذا المعنى كثيرة .
فالواجب عليك الإقلاع عن جميع الذنوب والحذر منها والعزم على عدم العودة فيها مع الندم على ما سلف منها إخلاصا لله وتعظيما له وحذرا من عقابه ، مع إحسان الظن به سبحانه ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « يقول الله تعالى أنا عند ظن عبدي بي وأنا معه إذا دعاني » (4) وقال عليه الصلاة والسلام في الحديث الآخر : « لا يموتن أحدكم إلا وهو يحسن الظن بالله » (5) فاتق الله يا حمد ، وأحسن ظنك بربك وتب إليه توبة صادقة إرضاء له سبحانه وإرغاما للشيطان ، وأبشر بأنه سبحانه سيتوب عليك ويكفر سيئاتك الماضية إذا صدقت في التوبة ، وهو سبحانه الصادق في وعده الرحيم بعباده .
أما الشهادة على مسمع عالم فليس ذلك بشرط ، وإنما التوبة تكون بالإقرار بما جحدته ، وبعملك ما تركت ، فإذا كان الكفر بترك الصلاة فإن التوبة تكون بفعل الصلاة مستقبلا والندم على ما سلف والعزيمة على عدم العودة وليس عليك قضاء ما تركته من الصلوات ؛ لأن التوبة تهدم ما كان قبلها . أما إن كنت تركت الشهادتين أو شككت فيهما فإن التوبة من ذلك تكون بالإتيان بهما ولو وحدك فتقول : ( أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله ) عن إيمان وصدق بأن الله معبودك الحق لا شريك له وأن محمدا صلى الله عليه وسلم هو عبد الله ورسوله إلى جميع الثقلين من أطاعه دخل الجنة ومن عصاه دخل النار .
أما الغسل فهو مشروع وقد أوجبه بعض العلماء على من أسلم بعد كفره الأصلي أو الردة ، فينبغي لك أن تغتسل وذلك بصب الماء على جميع بدنك بنية الدخول في الإسلام والتوبة مما سلف من الكفر .
أما صلاة ركعتين بعد الغسل فلا تجب ، ولكن يستحب لكل مسلم إذا تطهر الطهارة الشرعية أن يصلي ركعتين لأحاديث وردت في ذلك ، وتسمى سنة الوضوء .
وأما قوله سبحانه : { إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا } (6) فليس
__________
(1) سورة الشورى الآية 25
(2) سورة المائدة الآية 74
(3) صحيح مسلم الإيمان (121).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2675).
(5) صحيح مسلم الجنة وصفة نعيمها وأهلها (2877),سنن أبو داود الجنائز (3113),سنن ابن ماجه الزهد (4167),مسند أحمد بن حنبل (3/334).
(6) سورة النساء الآية 137

(6/299)

معناها أن من زاد كفره أو تكرر لا يتوب الله عليه ، وإنما معناها عند أهل العلم استمراره على الكفر حتى يموت ، كما قال الله سبحانه في الآية الأخرى في سورة البقرة : { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ } (1) { خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ } (2) وقال تعالى في سورة آل عمران : { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الْأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ } (3) وقال أيضا في سورة البقرة : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (4) فقد أوضح الله سبحانه في هذه الآيات الثلاث أن حصول العذاب واللعنة وعدم القبول وحبوط الأعمال كل ذلك مقيد بالموت على الكفر ، وقد أجمع العلماء رحمهم الله على أن الكافر مهما تنوع كفره ومهما تكررت ردته فإنه مقبول التوبة عند الله إذا تاب توبة نصوحا ، وهي المشتملة على الإقلاع عن الكفر والعزيمة على عدم العودة فيه والندم على ما مضى ، وإنما اختلفوا في حكم من تكررت ردته في حكم الشرع في الدنيا هل يقبل منه ويسلم من القتل أم لا تقبل منه ويقتل هذا محل الخلاف . أما فيما بينه وبين الله سبحانه فليس في قبولها خلاف إذا كانت توبته نصوحا كما تقدم .
وأرجو أن يكون فيما ذكرناه مقنع لكم وكفاية ، والواجب عليكم البدار بالتوبة الصادقة والضراعة إلى الله سبحانه والإلحاح في الدعاء أن يتقبل منكم وأن يثبتكم على الحق ويعيذكم من نزعات الشيطان ووساوسه ، فإنه العدو اللدود الذي يريد إهلاكك وإهلاك غيرك كما قال الله سبحانه : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (5) فبادر إلى إرغامه بالتوبة الصادقة وأبشر بالخير والعاقبة الحميدة والنجاة من النار وقبول التوبة إذا صدقت في ذلك .
وأوصيك بالإكثار من ذكر الله وتسبيحه وتحميده وكثرة الاستغفار والصلاة
__________
(1) سورة البقرة الآية 161
(2) سورة البقرة الآية 162
(3) سورة آل عمران الآية 91
(4) سورة البقرة الآية 217
(5) سورة فاطر الآية 6

(6/300)

والسلام على رسول الله صلى الله عليه وسلم ومن أفضل ذلك أن تكثر من كلمة التوحيد ( لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ) ، ومن الكلمات الآتية : سبحان الله والحمد لله ولا إله إلا الله والله أكبر ، ولا حول ولا قوة إلا بالله ، سبحان الله وبحمده سبحان الله العظيم ، أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ، لا إله إلا أنت سبحانك إني كنت من الظالمين ، اللهم إني ظلمت نفسي ظلما كثيرا ، ولا يغفر الذنوب إلا أنت ، فاغفر لي مغفرة من عندك وارحمني ، إنك أنت الغفور الرحيم .
كما نوصيك أيضا بالإكثار من تلاوة القرآن الكريم والتدبر لآياته ، فإن فيه الهداية لكل خير والتحذير من كل شر ، ونوصيك أيضا بمطالعة ما تيسر من كتب الحديث المعروفة مثل : ( رياض الصالحين ) و ( بلوغ المرام ) فإن فيها ما ينفعك ويعينك على الخير إن شاء الله ، أما صوم النافلة كالإثنين والخميس ، وصيام ثلاثة أيام من كل شهر فهو قربة وطاعة وفيه أجر عظيم ، وتكفير للسيئات ، ولكن إذا كانت أمك لا ترضى بذلك فلا تكدرها فإن الوالدة حقها عظيم ، وبرها من أهم الواجبات ، ولعلها تخاف عليك من الكسل إذا صمت ، وعدم القيام بالواجب في طلب الرزق والقيام بحاجات البيت ، ومعلوم أن طلب الرزق الحلال لإعاشة العيال وأهل البيت من أفضل القربات بل من أهم الواجبات ، وهو أفضل من التفرغ لصوم التطوع وصلاة التطوع ، وبكل حال فالذي أنصحك به هو أن تسمع لقولها وتطيعها في مثل هذا ، وإذا رأيت مجالا في المستقبل لطلبها الإذن فاستأذنها في الصوم ، إذا كان الصوم لا يعطلك ولا يضعفك عن المهمات المذكورة آنفا .
والله المسئول أن يمنحك الفقه في الدين ويهديك صراطه المستقيم ، ويمن علينا وعليك بالتوبة النصوح ، ويعيذنا وإياك وسائر المسلمين من نزغات الشيطان ، وشر النفس ، وسيئات العمل ، إنه جواد كريم .
وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة .

(6/301)

طريقة التوبة عن اقتراف المعاصي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ( . . . . . . . . . . . . . ) وفقه الله .
سلام عليكم ورحمة الله وبركاته .أما بعد :
فأفيدكم بوصول كتابكم الكريم المؤرخ بدون . وصلكم الله بهداه . وما تضمنه من بيان اقترافك لبعض المحرمات وأنك نادم على ما فعلت ، وتطلب دلالتك إلى طريق الصواب إلى آخر ما ذكرتم - كان معلوما .
ونخبرك بأننا نوصيك بلزوم التوبة والندم على ما بدر منك والعزم الصادق ألا تعود في ذلك مع كثرة الاستغفار والعمل الصالح ، وأبشر بالخير وحسن العاقبة ، كما قال الله سبحانه وتعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وفقنا الله وإياك لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة طه الآية 82

(6/302)

نصيحة بلزوم التوبة
والتعوذ بالله من الشيطان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ( . . . . . . . . . . . . . .) وفقه الله .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فإشارة إلى رسالتك الكريمة رقم وتاريخ بدون ، لقد سرني ما تضمنته من التوبة إلى الله مما بدر منك والحمد لله على ذلك ، ونوصيك بلزوم التوبة والاستقامة عليها وجهاد النفس في طاعة الله وأبشر بالخير والعاقبة الحميدة كما قال الله عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) كما نوصيك بالإكثار من قراءة القرآن الكريم وتدبر معانيه ، ففيه الهداية والنور ، كما قال الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (4) الآية . ونوصيك أيضا بالتعوذ بالله من الشيطان الرجيم عند وجود الوساوس ، وإذا كانت في الله أو في رسوله صلى الله عليه وسلم أو في الآخرة فقل : آمنت بالله ورسله ، مع الاستعاذة بالله من الشيطان الرجيم .
وإليك نسخة من مجموع فتاوينا ، ومن العقيدة الواسطية ، وبلوغ المرام ، وفتح المجيد ، وثلاثة الأصول ، وأسأل الله أن يوفقنا وإياكم لما فيه رضاه إنه جواد كريم . . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة العنكبوت الآية 69
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الإسراء الآية 9

(6/303)

نصيحة لمن ابتلي بالمعاصي ثم ندم (1)
س : أنا طالب بالمرحلة الثانوية كنت ملتزما ، ومحبا للقرآن الكريم ، وشغوفا بالعلم ، ثم تغير أمري ، حيث اجتمعت حولي فئة سوء ، وبدأت أفعل العادة السرية وأفحش في أمور كثيرة كاللواط ، والعبث ببنات الناس ، والتطلع إلى عورات الجيران ، وفي الظاهر أتحدث مع زملائي عن الدين وأمور الجماعات الإسلامية في المدرسة والمسجد والمنزل .
لقد حاولت مرارا الإقلاع عن الذنوب ولم أستطع ، أريد دواء شافيا أمر به الله ورسوله ، ولن تتم راحتي حتى أسمع وأقرأ من سماحتكم ، أبقاكم الله للإسلام ومتعكم بالصحة والعافية والسلام عليكم ورحمة الله وبركاته .
عبد من عباد الله
جـ : وعليك السلام ورحمة الله وبركاته ، بعده :
أسأل الله بأسمائه الحسنى وصفاته العلا أن يمن عليكم بالتوبة النصوح ، وأن يشرح صدركم للحق ، وأن يوفقكم لصحبة الأخيار ويعيذكم من صحبة الأشرار إنه خير مسئول ، وأوصيكم بالتوبة النصوح وهي تشمل ثلاثة أمور :
1 - الندم على الماضي من جميع المعاصي .
2 - الإقلاع منها كلها خوفا من الله وتعظيما له .
3 - العزم الصادق ألا تعود فيها إخلاصا لله ورغبة فيما عنده .
ومتى تم ذلك منك فأبشر بالمغفرة وحسن العاقبة ، وفقنا الله وإياك لما يرضيه ، وأعاذنا وإياك من نزغات الشيطان ومن شر النفس وسيئات العمل إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر الجواب على السؤال من مكتب سماحته برقم 526 \ أ . ش ، في 18 \ 7 \ 1411 هـ .

(6/304)

شاب يتوب ثم يعود إلى
المعاصي فكيف العمل (1)
س : أنا شاب في التاسعة عشرة من عمري ، وقد أسرفت على نفسي في المعاصي كثيرا ، حتى أنني لا أصلي في المسجد ولم أصم رمضان كاملا في حياتي ، وأعمل أعمالا قبيحة أخرى ، وكثيرا ما عاهدت نفسي على التوبة ولكني أعود للمعصية ، وأنا أصاحب شبابا في حارتنا ليسوا مستقيمين تماما ، كما أن أصدقاء إخواني كثيرا ما يأتوننا في البيت وهم أيضا ليسوا صالحين ، ويعلم الله أنني أسرفت على نفسي كثيرا في المعاصي وعملت أعمالا شنيعة ، ولكنني كلما عزمت على التوبة أعود مرة ثانية كما كنت . أرجو أن تدلوني على طريق يقربني إلى ربي ويبعدني عن هذه الأعمال السيئة .
جـ : يقول الله عز وجل : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) أجمع العلماء أن هذه الآية الكريمة نزلت في شأن التائبين ، فمن تاب من ذنوبه توبة نصوحا غفر الله له ذنوبه جميعا لهذه الآية الكريمة ، ولقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (3) فعلق سبحانه تكفير السيئات ودخول الجنات في هذه الآية بالتوبة النصوح ، وهي التي اشتملت على ترك الذنوب والحذر منها ، والندم على ما سلف منها ، والعزم الصادق على ألا يعود فيها تعظيما لله سبحانه ورغبة في ثوابه وحذرا من عقابه .
ومن شرائط التوبة النصوح رد المظالم إلى أهلها أو تحللهم منها إذا كانت المعصية مظلمة في دم أو
__________
(1) نشر في كتاب الدعوة جـ 1 ص 252 .
(2) سورة الزمر الآية 53
(3) سورة التحريم الآية 8

(6/305)

مال أو عرض ، وإذا لم يتيسر استحلال أخيه من عرضه دعا له كثيرا وذكره بأحسن أعماله التي يعلمها عنه في المواضع التي اغتابه فيها ، فإن الحسنات تكفر السيئات ، وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) فعلق عز وجل في هذه الآية الفلاح بالتوبة ، فدل ذلك على أن التائب مفلح سعيد ، وإذا أتبع التائب توبته بالإيمان والعمل الصالح محا الله سيئاته وأبدلها حسنات ، كما قال سبحانه في سورة الفرقان لما ذكر الشرك والقتل بغير حق والزنا : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4)
ومن أسباب التوبة الضراعة إلى الله سبحانه وسؤاله الهداية والتوفيق ، وأن يمن عليك بالتوبة ، وهو القائل سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (5) وهو القائل عز وجل : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (6) الآية ، ومن أسباب التوبة أيضا والاستقامة عليها صحبة الأخيار والتأسي بهم في أعمالهم الصالحة والبعد عن صحبة الأشرار ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « المرء على دين خليله فلينظر أحدكم من يخالل » (7) وقال عليه الصلاة والسلام : « مثل الجليس الصالح كصاحب المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ومثل الجليس السوء كنافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثة » (8) .
__________
(1) سورة النور الآية 31
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70
(5) سورة غافر الآية 60
(6) سورة البقرة الآية 186
(7) سنن الترمذي الزهد (2378),سنن أبو داود الأدب (4833),مسند أحمد بن حنبل (2/334).
(8) صحيح البخاري الذبائح والصيد (5214),صحيح مسلم البر والصلة والآداب (2628).

(6/306)

فضل التوبة ووجوب تكرارها إذا لزم الأمر
س : عاهدت الله أكثر من مرة أن لا آتي العمل الفلاني ولكني لم أوف بهذا العهد ، أرجو نصيحتي ومن ماثلني .
جـ : هذا فيه تفصيل ، فإن كانت المعاهدة على أمر حرم الله عليك فعله وعاهدت الله أن لا تعود إليه ولا تقربنه ؛ فالواجب عليك التوبة إلى الله ورجوعك إليه ومن تاب تاب الله عليه .
والتوبة تشتمل على أمور ثلاثة : الندم على الماضي من المعصية ، والإقلاع عنها ، والعزم الصادق ألا يعود إليها تعظيما لله وإخلاصا له سبحانه ، فإذا فعل المسلم ذلك تاب الله عليه سبحانه وتعالى ، ومن تمام التوبة اتباعها بالعمل الصالح والاستقامة ، كما قال جل وعلا : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقال تعالى لما ذكر الشرك والقتل والزنا في سورة الفرقان : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ } (4) فأخبر عز وجل أن من تاب وأتبع توبته بالإيمان الصادق والعمل الصالح فإنه سبحانه يبدل سيئاته حسنات وهذا يتضمن قبول التوبة ثم زاده سبحانه مع ذلك بأن جعل مكان كل سيئة حسنة ، وهذا من فضله وكرمه وجوده سبحانه .
وإن كان في المعصية حق للمخلوقين من سرقة أو عدوان على بعض أموال الناس أو دمائهم أو أعراضهم فلا بد من التحلل من صاحب الحق أو إعطائه حقه ، فإذا سامحه سقط حقه .
وهكذا في العدوان على العرض إذا استحل صاحبه فعفى إلا أن يخاف مفسدة بسبب إخباره بالغيبة ؛ فإنه لا يخبره ولكن يدعو له ويستغفر له ويذكره بالخير الذي يعلمه منه في المجالس التي ذكره فيها بالسوء أو يثني عليه بالأشياء الطيبة التي يعلمها عنه ، حتى يقابل عمله السيء بعمل صالح .
__________
(1) سورة طه الآية 82
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70

(6/307)


العاصي لا يخلد في النار - مجموع فتاوى ابن باز

العاصي لا يخلد في النار (1)
س : يقول تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) ويقول أيضا : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) هل بين هاتين الآيتين تعارض وما المراد بقوله : { مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) ؟
ع - أ - ز - جدة
جـ : ليس بينهما تعارض ، فالآية الأولى في حق من مات على الشرك ولم يتب ، فإنه لا يغفر له ومأواه النار ، كما قال الله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (5) وقال عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (6) والآيات في هذا المعنى كثيرة . أما الآية الثانية وهي قوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (7) فهي في حق التائبين ، وهكذا قوله سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (8) أجمع العلماء على أن هذه الآية في التائبين ، وأما قوله سبحانه : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (9) فهي في حق من مات على ما دون الشرك من المعاصي غير تائب ، فإن أمره إلى الله إن شاء غفر له وإن شاء عذبه ، وإن عذبه فإنه لا يخلد في النار خلود الكفار ، كما تقول الخوارج والمعتزلة ومن سلك سبيلهما ، بل لا بد أن يخرج من النار بعد التطهير والتمحيص كما دلت على ذلك الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم وأجمع عليه سلف الأمة . والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة عدد 1290 في 25 \ 10 \ 1411 هـ .
(2) سورة النساء الآية 48
(3) سورة طه الآية 82
(4) سورة النساء الآية 48
(5) سورة المائدة الآية 72
(6) سورة الأنعام الآية 88
(7) سورة طه الآية 82
(8) سورة الزمر الآية 53
(9) سورة النساء الآية 48

(6/308)


ربنا في السماء - مجموع فتاوى ابن باز

ربنا في السماء (1)
س : ذكرت قصة في إحدى الإذاعات ، تقول : إن ولدا سأل أباه عن الله فأجاب الأب بأن الله موجود في كل مكان . السؤال : ما الحكم الشرعي في مثل هذا الجواب ؟
عبد الله م - الرياض
جـ : هذا الجواب باطل وهو من كلام أهل البدع من الجهمية والمعتزلة ومن سار في ركابهما ، والصواب الذي عليه أهل السنة والجماعة أن الله سبحانه في السماء فوق العرش فوق جميع خلقه كما دلت عليه الآيات القرآنية والأحاديث النبوية وإجماع سلف الأمة ، كما قال عز وجل : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (2) وكرر ذلك سبحانه في ست آيات أخرى من كتابه العظيم .
ومعنى الاستواء عند أهل السنة هو : العلو والارتفاع فوق العرش على الوجه الذي يليق بجلال الله سبحانه ، لا يعلم كيفيته سواه كما قال مالك رحمه الله لما سئل عن ذلك : الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب ، والسؤال عنه بدعة ، ومراده رحمه الله السؤال عن كيفيته .
هذا المعنى جاء عن شيخه ربيعة بن أبي عبد الرحمن ، وهو مروي عن أم سلمة رضي الله عنها ، وهو قول جميع أهل السنة من الصحابة رضي الله عنهم ومن بعدهم من أئمة الإسلام ، وقد أخبر الله سبحانه في آيات أخر أنه في السماء وأنه في العلو ، كما قال سبحانه : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (3) وقال عز وجل : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (4) وقال سبحانه : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (5) وقال عز وجل : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ } (6) { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } (7)
__________
(1) نشر في مجلة الدعوة 11 \ 10 \ 1411 هـ .
(2) سورة الأعراف الآية 54
(3) سورة غافر الآية 12
(4) سورة فاطر الآية 10
(5) سورة البقرة الآية 255
(6) سورة الملك الآية 16
(7) سورة الملك الآية 17

(6/309)

ففي هذه الآيات ، وفي آيات كثيرة من كتاب الله الكريم صرح سبحانه أنه في السماء وأنه في العلو وذلك موافق لما دلت عليه آيات الاستواء ، وبذلك يعلم أن قول أهل البدع بأن الله سبحانه موجود في كل مكان من أبطل الباطل ، وهو مذهب الحلولية المبتدعة الضالة ، بل هو كفر وضلال وتكذيب لله سبحانه ، وتكذيب لرسوله صلى الله عليه وسلم فيما صح عنه من كون ربه في السماء ، مثل قوله صلى الله عليه وسلم : « ألا تأمنوني وأنا أمين من في السماء » (1) وكما جاء في أحاديث الإسراء والمعراج وغيرها .
والله ولي التوفيق .
__________
(1) صحيح البخاري المغازي (4094),صحيح مسلم الزكاة (1064),سنن أبو داود السنة (4764),مسند أحمد بن حنبل (3/5).

(6/310)


ظلم الخدام حرام - مجموع فتاوى ابن باز

ظلم الخدام حرام (1)
س : ما مدى طاعة الوالدين ؟ وهل تجب في كل الأحوال ؟ وهل وجود الخادمة البوذية في المنزل حرام أم لا ؟ خاصة إذا كان بطلب من الوالدة ، وهل يجوز عصيان الوالدة في هذه الحالة ؟ وهل يجوز لي أن أوذي الخادمة حتى تمل وتطلب العودة إلى بلادها ؟
أرشدوني بارك الله فيكم .
م . ص - الرياض .
جـ : يجب على الولد بر والديه والإحسان إليهما وطاعتهما في المعروف ؛ لأن الله عز وجل أمر بذلك في كتابه الكريم في آيات كثيرة ، وهكذا رسوله صلى الله عليه وسلم أمر ببر الوالدين ، وجعل عقوقهما من أكبر الكبائر .
ولكن لا تجوز طاعتهما ولا غيرهما في المعصية لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (2) وقوله عليه الصلاة والسلام : « لا طاعة للمخلوق في معصية الخالق » (3) .
__________
(1) نشر في الدعوة بعددها 1168 في 19 \ 4 \ 1409 هـ .
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(3) سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/131).

(6/310)

أما استخدام الخادمات الكافرات سواء كن بوذيات أو نصارى أو غيرهما من أنواع الكفرة فلا يجوز في هذه الجزيرة ، أعني الجزيرة العربية ؛ لأن النبي صلى الله عليه وسلم منع من ذلك ، وأوصى بإخراج الكفار من هذه الجزيرة ؛ لأنها مهد الإسلام ومطلع شمس الرسالة ، فلا يجوز أن يجتمع فيها دينان ، ولا يجوز أن يستقدم إليها كافر إلا لضرورة يراها ولي الأمر ثم يعاد إلى بلاده .
والواجب عليك وعلى والدتك إعادتها إلى بلادها ، ولا يجوز لك ولا لأمك أذاها ، بل الواجب استخدامها بإحسان حتى ترد إلى بلادها ، لأن الله عز وجل حرم الظلم على عباده مع الكفار والمسلمين ، لقوله صلى الله عليه وسلم : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة » (1) ولقوله عليه الصلاة والسلام عن الله عز وجل أنه قال : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (2) . وفق الله الجميع .
__________
(1) صحيح مسلم البر والصلة والآداب (2578),مسند أحمد بن حنبل (3/323).
(2) صحيح مسلم البر والصلة والآداب (2577).

(6/311)


حكم معاشرة الزوج الذي لا يصلي ولا يصوم - مجموع فتاوى ابن باز

حكم معاشرة الزوج الذي لا يصلي ولا يصوم إلخ . . .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله و . س . ح . ف . وفقها الله لما فيه رضاه ومنحها الفقه في الإسلام والثبات عليه ، آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك الذي شرحت فيه حال زوجك ، وذلك في يوم الاثنين 14 \ 6 \ 1411 هـ الموافق 31 \ 12 \ 1990 م وفهمت ما شرحت فيه من حال زوجك وأنه ادعى الإسلام ، ومن أجل ذلك وافقت على الزواج عليه ، ولك منه ولدان ، ولكنه اتضح لك من سيرته أنه يستهزئ بالإسلام ويسبه ، ويقول : إن الأديان خرافة ، ولا يصلي ، ولا يصوم ، ولا يزكي ، ولا يحج ، ويشرب الخمر ، ويأكل الخنزير .
وإذا كنت صادقة فيما ذكرت فالمذكور ليس بمسلم ولا نصراني

(6/311)

بل هو كافر ملحد لا دين له ، نسأل الله لك العافية والسلامة منه ، ولا يجوز لك البقاء معه ، بل يجب عليك أن تطلبي منه صك الطلاق ، وسوف يعوضك الله خيرا منه إن شاء الله ، لقول الله سبحانه في سورة الطلاق : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وأنت أحق بولديك منه ، لأنه كافر وأنت مسلمة ، والولد الصغير يتبع خير الأبوين دينا ، ودين الإسلام هو الدين الحق ، وما سواه من الأديان باطل لقول الله عز وجل في سورة آل عمران : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وقوله سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5) وقوله عز وجل في سورة المائدة : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (6)
وأسأل الله عز وجل أن يثبتنا وإياك على الإسلام ، وأن يجعل لك من كل هم فرجا ، ومن كل ضيق مخرجا ، وأن يعوضك عن هذا الزوج زوجا مسلما صالحا خيرا منه . كما أسأله سبحانه أن يهدي زوجك هذا للإسلام ، وأن يرده إلى الحق ، وأن يعيذه من شر نفسه وشر الشيطان وشر جلساء السوء ، إنه جل وعلا جواد كريم وعلى كل شيء قدير .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة آل عمران الآية 19
(5) سورة آل عمران الآية 85
(6) سورة المائدة الآية 3

(6/312)


المؤمن والخوف من الموت - مجموع فتاوى ابن باز

المؤمن والخوف من الموت
س : الأخت التي رمزت لاسمها بـ : أ . ع . من الرياض تقول في سؤالها هل يجب على المؤمن عدم الخوف من الموت ؟ وإذا حدث هذا فهل معناه عدم الرغبة في لقاء الله ؟
جـ : يجب على المؤمن والمؤمنة أن يخافا الله سبحانه ويرجواه ؛ لأن الله سبحانه قال في كتابه العظيم : { فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) وقال عز وجل : { فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ } (2) وقال سبحانه : { وَإِيَّايَ فَارْهَبُونِ } (3) وقال عز وجل : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ } (4) وقال عز وجل : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (5) في آيات كثيرة ولا يجوز للمؤمن ولا للمؤمنة اليأس من رحمة الله ، ولا الأمن من مكره ، قال الله سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (6) وقال تعالى : { وَلَا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ } (7) وقال عز وجل : { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } (8)
ويجب على جميع المسلمين من الذكور والإناث الإعداد للموت والحذر من الغفلة عنه ، للآيات السابقات ، ولما روي عنه صلى الله عليه وسلم أنه قال : « أكثروا من ذكر هادم اللذات - الموت » (9) ولأن الغفلة عنه وعدم الإعداد له من أسباب سوء الخاتمة ، وقد ثبت عن عائشة رضي الله عنها أنها قالت : قال رسول الله صلى الله عليه وسلم :
__________
(1) سورة آل عمران الآية 175
(2) سورة المائدة الآية 44
(3) سورة البقرة الآية 40
(4) سورة البقرة الآية 218
(5) سورة الكهف الآية 110
(6) سورة الزمر الآية 53
(7) سورة يوسف الآية 87
(8) سورة الأعراف الآية 99
(9) سنن الترمذي الزهد (2307),سنن النسائي الجنائز (1824),سنن ابن ماجه الزهد (4258),مسند أحمد بن حنبل (2/293).

(6/313)

« من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه فقلت : يا نبي الله : أكراهية الموت فكلنا نكره الموت ، قال : ليس كذلك ولكن المؤمن إذا بشر برحمة الله ورضوانه وجنته أحب لقاء الله فأحب الله لقاءه وإن الكافر إذا بشر بعذاب الله وسخطه كره لقاء الله فكره الله لقاءه » (1) متفق عليه ، وهذا الحديث يدل على أن كراهة الموت والخوف منه لا حرج فيه ، ولا يدل ذلك على عدم الرغبة في لقاء الله . لأن المؤمن حين يكره الموت أو يخاف قدومه يرغب في المزيد من طاعة الله والإعداد للقائه ، وهكذا المؤمنة حين تخاف من الموت وتكره قدومه إليها إنما تفعل ذلك رجاء المزيد من الطاعات والاستعداد للقاء ربها .
ولا حرج على المسلم أن يخاف من المؤذيات طبعا كالسباع والحيات ونحو ذلك فيتحرز منها بالأسباب الواقية ، كما أنه لا حرج على المسلمين في الخوف من عدوهم حتى يعدوا له العدة الشرعية ، كما قال الله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) - أي الأعداء - مع الاعتماد على الله والاتكال عليه والإيمان بأن النصر من عنده ، وإنما يأخذ المؤمن بالأسباب ويعدها ؛ لأن الله سبحانه أمره بها لا من أجل الاعتماد عليها ، كما قال الله سبحانه : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (3) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
وإنما الخوف الذي نهى الله عنه هو الخوف من المخلوق على وجه يحمل صاحبه على ترك الواجب أو فعل المعصية ، وفي ذلك نزل قوله سبحانه : { فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } (5) وهكذا الخوف من غير الله على وجه العبادة لغيره ، واعتقاد أنه يعلم الغيب أو يتصرف في الكون أو يضر وينفع بغير مشيئة الله كما يفعل المشركون مع آلهتهم .
وبالله التوفيق .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (157),سنن الترمذي الجنائز (1067),سنن النسائي الجنائز (1838),سنن ابن ماجه الزهد (4264).
(2) سورة الأنفال الآية 60
(3) سورة الأنفال الآية 9
(4) سورة الأنفال الآية 10
(5) سورة آل عمران الآية 175

(6/314)


العلاج الشرعي لحالة ضيق النفس والشكوك - مجموع فتاوى ابن باز

العلاج الشرعي لحالة ضيق النفس والشكوك
س : يقول سائل في رسالة طويلة ما ملخصها : إني أعيش الآن في حالة بؤس وشقاء ، وقد عشت بفضل من الله قبل أربع سنوات في سعادة وطمأنينة ، كنت مقبلا على الله محتسبا كل شيء لله ، قائما صائما داعيا إلى الله .كان قلبي يتقطع غيرة على المسلمين وأوضاعهم حتى شاركت في الجهاد الأفغاني ، وعاهدت الله هناك على أن لا أعود حتى يتم النصر ولكن ضعفت وعدت في شهرين بعد إصرار والدي على رجوعي ، ثم تغيرت حياتي حتى أصبت بشكوك في وجود الله وصحة القرآن والرسول ، دافعت ذلك وبحثت في أشرطة وكتب للشيخ الزنداني وظهر لي الحق كالشمس ، ولكن مع ذلك تتعاودني وساوس وشكوك ، والداهية الكبرى أن خشية ربي لم أعد أجد لها في قلبي موضعا ، وأنا أستغفر الله وهذه الحالة معي حوالي سنة ونصف أعانيها ، وما تركت شيئا يوصلني لليقين وطرد تلك الشكوك ، ولكن دون جدوى ولو استقر الحق في قلبي قليلا فلا ألبث إلا عدت إلى ما كنت عليه ، كنت أصوم أيام البيض وأتهجد ولا زلت إلى الآن ، ولكن لا أشعر بلذة .
وقد بعت سيارتي وتبرعت بقيمتها في سبيل الله لعل الله أن يردني إليه ردا جميلا وكل يوم أجد نفسي أردى من اليوم السابق ، اتجهت إلى القرآن أقرأ كل يوم جزءا بتدبر ، ولكن لا أجد يقينا ولا تأثيرا في قلبي إلا قليلا ، وأجد قسوة رهيبة في قلبي وحجابا وغشاوة عن الحق ، وأخشى من غضب الله علي فيما ارتكبت ، ولا أنسى أن أذكر أني منذ فترة أتبرع بحوالي ربع راتبي في سبيل الله وأكفل أيتاما ولازلت ، ولا أتعظ بالمواعظ مثل السابق ، وأتهم نفسي بالفسق والفجور ، وأحيانا بالكفر ، وإني ما تركت وسيلة ولا موعظة إلا حاولت فيها ، ولكن الشكوك والريب والوساوس تمحقني ولم أستطع التخلص منها .

(6/315)

فيا شيخي وحبيبي : أنت الأمل الوحيد بعد الله سبحانه في هذه الدنيا ، وسوف لا أشكو حالي إلى أحد بعدك مهما بلغ ، هل لي حل وعلاج لما أعانيه مما ذكرت ؟ وسوف أستعين بالله سبحانه وأنفذ أمرك إن شاء الله وأرجو أن تدعو لي في ظلام الليل أن يدركني ربي برحمته ويردني إليه ردا جميلا ، وجزاكم الله خير الجزاء .
والسلام عليكم ورحمة الله وبركاته .
ابنك المعذب - من خميس مشيط
جـ : بسم الله والصلاة والسلام على رسول الله ، وعليكم السلام ورحمة الله وبركاته . أما بعد : -
فقد قرأت جميع رسالتك ، وكدرني كثيرا ما أصابك من الشك والوساوس وأسأل الله عز وجل أن يمنحك الهداية والرجوع إلى الحق ، وأن يعم قلبك بالإيمان الصحيح ، وأن يمن عليك بالتوبة النصوح ، ويعيذك من نزغات الشيطان ، إنه جواد كريم .
وقد وقع لبعض الصحابة مثل ما وقع لك من الشك ، في بعض ما يتعلق بالله سبحانه ، فأوصاهم النبي صلى الله عليه وسلم أن يقول من أحس بشيء من ذلك : « آمنت بالله ورسله » وأن يستعيذ بالله وينتهي ، فأنا أوصيك بما أوصى به النبي صلى الله عليه وسلم أصحابه وأن تقول هذه الكلمات عند خطرة أي شك : آمنت بالله ورسله أعوذ بالله من الشيطان الرجيم . . .
وأوصيك بالثبات على ذلك وتكراره عند كل خاطر سيء ، كما أوصيك بعدم اليأس من رحمة الله وعدم القنوط ، وعليك بالإكثار من قراءة القرآن الكريم وتدبر معانيه والضراعة إلى الله بصدق ورغبة ورهبة أن يهديك للحق ، وأن يكشف عنك هذه الوساوس .
وأكثر من ذلك في السجود ، وفي آخر الليل ، وبين الأذان والإقامة ، وأحسن ظنك بالله فهو القائل سبحانه فيما رواه عنه نبيه محمد صلى الله عليه وسلم : « أنا عند ظن عبدي بي وأنا معه إذا دعاني » (1) وفي اللفظ الآخر : « إذا ذكرني » وعليك بصحبة الأخيار ، واحذر صحبة الأشرار .
وفقنا الله وإياك لما يرضه ، وسلك بنا وبك صراطه المستقيم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري التوحيد (6970),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/251).

(6/316)


معنى البدعة وإطلاقها في أبواب العبادات - مجموع فتاوى ابن باز

معنى البدعة وإطلاقها في أبواب العبادات (1)
س : متى يوصف العمل بأنه بدعة في الشرع المطهر ؟ وهل إطلاق البدعة يكون في أبواب العبادات فقط ، أم يشمل العبادات والمعاملات ؟
جـ : البدعة في الشرع المطهر هي كل عبادة أحدثها الناس ليس لها أصل في الكتاب ولا في السنة ، ولا في عمل الخلفاء الأربعة الراشدين ، لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) أخرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم في حديث العرباض بن سارية رضي الله عنه . « فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة وكل بدعة ضلالة » (4) رواه الإمام أحمد وأبو داود والترمذي وابن ماجه بسند صحيح ، والأحاديث في هذا المعنى كثيرة .
وتطلق البدعة في اللغة العربية على كل محدث على غير مثال سابق ، لكن لا يتعلق بها حكم المنع إذا لم تكن من البدع في الدين ، أما في المعاملات فما وافق الشرع منها فهو عقد شرعي ، وما خالفه فهو عقد فاسد ، ولا يسمى بدعة في الشرع . لأنه ليس من العبادة .
__________
(1) نشر في مجلة الدعوة العدد 1243 في 10 \ 7 \ 1410 هـ .
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (44),مسند أحمد بن حنبل (4/127),سنن الدارمي المقدمة (95).

(6/317)


حكم الاحتفال بالمولد النبوي وغيره من الموالد - مجموع فتاوى ابن باز

حكم الاحتفال بالمولد النبوي وغيره من الموالد (1)
الحمد لله وحده والصلاة والسلام على رسول الله وآله وصحبه . في يوم الخميس الموافق 18 \ 3 \ 78 هـ اطلعت على مقال محمد أمين يحيى نشرته صحيفة الأضواء في عددها الصادر يوم الثلاثاء الموافق 16 \ 3 \ 1378 هـ ، ذكر فيه الكاتب المذكور أن المسلمين في كافة أقطار الأرض يحتفلون بيوم المولد النبوي على صاحبه أفضل الصلاة وأكمل التسليم بشتى
__________
(1) تعقيب على ما نشر في الموضوع بصحيفة الأضواء .

(6/317)

أنواع الاحتفالات وأنه يجب علينا قبل غيرنا أفرادا وجماعات أن نحتفل به احتفالا عظيما ، وعلى الصحف أن تهتم به وتدبج به المقالات ، وعلى الإذاعة أن تهتم بذلك وتعد البرامج الخاصة لهذه المناسبة الذكرى الخالدة ، هذا ملخص المقال المذكور .
وقد عجبت كثيرا من جرأة هذا الكاتب على الدعاية - بهذا المقال الصريح - إلى بدعة منكرة تخالف ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه الكرام والسلف الصالح التابعون لهم بإحسان في بلاد إسلامية تحكم شرع الله وتحارب البدع ، ولواجب النصح لله ولكتابه ولرسوله وللمسلمين رأيت أن أكتب كلمة على هذا المقال تنبيها للكاتب وغيره ، على ما تقتضيه الشريعة الكاملة حول الاحتفال بمولد النبي صلى الله عليه وسلم فأقول :
لا ريب أن الله سبحانه بعث محمدا صلى الله عليه وسلم بالهدى ودين الحق ، وهما العلم النافع والعمل الصالح ، ولم يقبضه إليه حتى أكمل له ولأمته الدين ، وأتم عليهم النعمة كما قال سبحانه وتعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) فأبان سبحانه بهذه الآية الكريمة أن الدين قد كمل والنعمة قد أتمت ، فمن رام أن يحدث حدثا يزعم أنه مشروع وأنه ينبغي للناس أن يهتموا به ويعملوا به فلازم قوله إن الدين ليس بكامل بل هو محتاج إلى مزيد وتكميل ، ولا شك أن ذلك باطل ، بل من أعظم الفرية على الله سبحانه والمصادمة لهذه الآية الكريمة .
ولو كان الاحتفال بيوم المولد النبوي مشروعا لبينه الرسول صلى الله عليه وسلم لأمته ؛ لأنه أنصح الناس ، وليس بعده نبي يبين ما سكت عنه من حقه ؛ لأنه صلى الله عليه وسلم خاتم النبيين ، وقد أبان للناس ما يجب له من الحق كمحبته واتباع شريعته ، والصلاة والسلام عليه وغير ذلك من حقوقه الموضحة في الكتاب والسنة ، ولم يذكر لأمته أن الاحتفال بيوم مولده أمر مشروع حتى يعملوا بذلك ، ولم يفعله صلى الله عليه وسلم طيلة حياته ، ثم الصحابة رضي الله عنهم أحب الناس له وأعلمهم بحقوقه لم يحتفلوا بهذا اليوم ، لا الخلفاء الراشدون ولا
__________
(1) سورة المائدة الآية 3

(6/318)

غيرهم ، ثم التابعون لهم بإحسان في القرون الثلاثة المفضلة لم يحتفلوا بهذا اليوم . أفتظن أن هؤلاء كلهم جهلوا حقه أو قصروا فيه حتى جاء المتأخرون فأبانوا هذا النقص وكملوا هذا الحق ؟ لا والله ، ولن يقول هذا عاقل يعرف حال الصحابة وأتباعهم بإحسان . وإذا علمت أيها القاريء الكريم أن الاحتفال بيوم المولد النبوي لم يكن موجودا في عهده صلى الله عليه وسلم ولا في عهد أصحابه الكرام ، ولا في عهد أتباعهم في الصدر الأول ، ولا كان معروفا عندهم - علمت أنه بدعة محدثة في الدين ، لا يجوز فعلها ولا إقرارها ولا الدعوة إليها ، بل يجب إنكارها والتحذير منها عملا بقوله صلى الله عليه وسلم في خطبته يوم الجمعة : « خير الكلام كلام الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (1) وقوله صلى الله عليه وسلم : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) وقوله عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) وفي لفظ : « من عمل عملا ليس عليه أمرنا فهو رد » (4) والأحاديث في هذا المعنى كثيرة .
ومعلوم عند كل من له أدنى مسكة من علم وبصيرة أن تعظيم النبي صلى الله عليه وسلم لا يكون بالبدع كالاحتفال بيوم المولد ، وإنما يكون بمحبته واتباع شريعته وتعظيمها والدعوة إليها ومحاربة ما خالفها من البدع والأهواء ، كما قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (5) وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (6) وفي الحديث الصحيح عنه صلى الله عليه وسلم أنه قال : « كل أمتي يدخلون الجنة إلا من أبى قيل : يا رسول الله : ومن يأبى ؟ قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (7) خرجه البخاري في صحيحه .
وتعظيمه صلى الله عليه وسلم لا ينبغي أن يكون في وقت دون آخر ، ولا في السنة مرة واحدة ، بل هذا العمل نوع من الهجران ، وإنما الواجب
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/371).
(2) سنن أبو داود السنة (4607),مسند أحمد بن حنبل (4/127),سنن الدارمي المقدمة (95).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) سورة آل عمران الآية 31
(6) سورة الحشر الآية 7
(7) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(6/319)

أن يعظم صلى الله عليه وسلم كل وقت بتعظيم سنته والعمل بها والدعوة إليها والتحذير من خلافها ، وببيان ما كان عليه صلى الله عليه وسلم من الأعمال الصالحة والأخلاق الزاكية والنصح لله ولعباده ، وبالإكثار من الصلاة والسلام عليه وترغيب الناس في ذلك وتحريضهم عليه ، فهذا هو التعظيم الذي شرعه الله ورسوله صلى الله عليه وسلم للأمة ووعدهم الله عليه الخير الكثير والأجر الجزيل والعزة في الدنيا والسعادة الأبدية في الآخرة .
وليس ما ذكرته هنا خاصا بمولد النبي صلى الله عليه وسلم ، بل الحكم عام في سائر الموالد التي أحدثها الناس ، وقد قامت الأدلة على أن الاحتفال بمولده صلى الله عليه وسلم بدعة منكرة ، ولا يجوز إقرارها فغيره من الناس أولى بأن يكون الاحتفال بمولده بدعة ، فالواجب على العلماء وولاة أمر المسلمين في سائر الأقطار الإسلامية أن يوضحوا للناس هذه البدعة وغيرها من البدع ، وأن ينكروها على من فعلها ، وأن يمنعوا من إقامتها نصحا لله ولعباده ، وأن يبينوا لمن تحت أيديهم من المسلمين أن تعظيم الرسول صلى الله عليه وسلم وغيره من الأنبياء والصالحين إنما يكون باتباع سبيلهم ، والسير على منهاجهم الصالح ، ودعوة الناس إلى ما شرعه الله ورسوله ، وتحذيرهم مما خالف ذلك ، وقد نص العلماء المعروفون بالتحقيق والتعظيم للسنة على إنكار هذه الموالد والتحذير منها ، وصرحوا بأنها بدع منكرة لا أصل لها في الشرع المطهر ولا يجوز إقرارها .
فالواجب على من نصح نفسه أن يتقي الله سبحانه في كل أموره ، وأن يحاسب نفسه فيما يأتي ويذر ، وأن يقف عند حدود الله التي حدها لعباده ، وأن لا يحدث في دينه ما لم يأذن به الله . فقد أكمل الله الدين وأتم النعمة ، وتوفي الرسول صلى الله عليه وسلم وقد ترك أمته على المحجة البيضاء التي لا يزيغ عنها إلا هالك .
والله المسئول أن يهدينا وسائر المسلمين صراطه المستقيم ، وأن يعصمنا وإياهم من البدع والأهواء ، وأن يمن على الجميع بالتمسك بالسنة وتعظيمها والعمل بها والدعوة إليها والتحذير مما خالفها ، وأن يوفق ولاة أمر المسلمين وعلماءهم لأداء ما يجب عليهم من نصر الحق وإزالة أسباب الشر وإنكار البدع والقضاء عليها ، إنه ولي ذلك والقادر عليه وصلى الله على نبينا محمد وآله وصحبه وسلم .

(6/320)


زيارة المسجد النبوي سنة - مجموع فتاوى ابن باز

زيارة المسجد النبوي سنة (1)
س : يعتقد بعض الحجاج أنه إذا لم يتمكن الحاج من زيارة المسجد النبوي فإن حجه ينقص ، فهل هذا صحيح ؟
ع . م . من الدرعية
جـ : الزيارة للمسجد النبوي سنة وليست واجبة ، وليس لها تعلق بالحج ، بل السنة أن يزار المسجد النبوي في جميع السنة ، ولا يختص ذلك بوقت الحج لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (2) متفق عليه ، ولقوله صلى الله عليه وسلم : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام » (3) متفق عليه .
وإذا زار المسجد النبوي شرع له أن يصلي في الروضة ركعتين ثم يسلم على النبي صلى الله عليه وسلم ، وعلى صاحبيه أبي بكر وعمر رضي الله عنهما ، كما يشرع زيارة البقيع والشهداء للسلام على المدفونين هناك من الصحابة وغيرهم ، والدعاء لهم والترحم عليهم ، كما كان النبي صلى الله عليه وسلم يزورهم ، وكان يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (4) .
وفي رواية عنه صلى الله عليه وسلم أنه كان يقول إذ زار البقيع : « يرحم الله المستقدمين منا والمستأخرين اللهم اغفر لأهل بقيع الغرقد » (5) .
ويشرع أيضا لمن زار المسجد النبوي أن يزور مسجد قباء ويصلي فيه ركعتين ، لأن النبي صلى الله عليه وسلم كان يزوره كل سبت ويصلي فيه ركعتين ، وقال عليه الصلاة والسلام : « من تطهر في بيته فأحسن الطهور ثم أتى مسجد قباء فصلى فيه كان كعمرة » (6) .
هذه هي المواضع التي تزار في المدينة المنورة ، أما المساجد السبعة ومسجد القبلتين وغيرها من المواضع التي يذكر بعض المؤلفين في المناسك زيارتها فلا أصل لذلك ولا دليل عليه ، والمشروع للمؤمن دائما هو الاتباع دون الابتداع . والله ولي التوفيق .
__________
(1) نشر بمجلة الدعوة في العدد 1246 في 28 \ 11 \ 1410 هـ .
(2) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).
(3) صحيح البخاري الجمعة (1133),صحيح مسلم الحج (1394),سنن الترمذي الصلاة (325),سنن ابن ماجه إقامة الصلاة والسنة فيها (1404),موطأ مالك النداء للصلاة (461).
(4) سنن النسائي الجنائز (2037).
(5) صحيح مسلم الجنائز (974),سنن النسائي الجنائز (2039),مسند أحمد بن حنبل (6/221).
(6) سنن ابن ماجه إقامة الصلاة والسنة فيها (1412).

(6/321)


تعليق على محاولة لإعادة بناء القبة على بئر الخاتم بالمدينة المنورة - مجموع فتاوى ابن باز

تعليق على محاولة لإعادة بناء القبة على بئر الخاتم بالمدينة المنورة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة سماحة الوالد شيخنا الشيخ محمد بن إبراهيم آل الشيخ . وفقه الله ونصر به دينه آمين ، سلام عليكم ورحمة الله وبركاته :
أما بعد : ففي هذه الأيام بلغني أن هناك حركة في بلدية المدينة المنورة لإعادة بناء القبة على بئر الخاتم المعروفة غربي مسجد قباء ، ثم ثبت عندي صحة ذلك من طرق يوثق بها ، فاتصلت بسمو أمير المدينة وأخبرته أن هذا لا يجوز ، وأن الواجب بقاؤها على حالها أو دفنها ومواساتها بالأرض سعة للميدان الذي هي في وسطه وهو موقف للسيارات التكاسي وغيرها .
ثم اتصلت بفضيلة الشيخ عبد العزيز بن صالح وأخبرته بما بلغني فتكدر لذلك ، وكتب لسمو أمير منطقة المدينة في الموضوع ، وإلى سماحتكم صورة ما كتبه . وإذا رأى سماحتكم الاتصال بجلالة الملك والمشورة عليه بأن الواجب دفنها سعة للميدان ، وحسما لمادة التبرك بها من أهل الجهل فهو مناسب وفيما يراه سماحتكم إن شاء الله كفاية .
سدد الله رأيكم وبارك في جهودكم ونصر بكم دينه وحمى بكم شريعته . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر من مكتب سماحته بتاريخ 18 \ 11 \ 1388 هـ برقم 9412 \ 1 \ م .

(6/322)


ليس في الدين قشور - مجموع فتاوى ابن باز

ليس في الدين قشور (1)
س : ما حكم الشرع فيمن يقول إن حلق اللحية وتقصير الثوب قشور وليست أصولا في الدين أو فيمن يضحك ممن فعل هذه الأمور ؟
جـ : هذا الكلام خطير ومنكر عظيم ، وليس في الدين قشور بل كله لب وصلاح وإصلاح ، وينقسم إلى أصول وفروع ، ومسألة اللحية وتقصير الثياب من الفروع لا من الأصول . لكن لا يجوز أن يسمى شيء من أمور الدين قشورا ، ويخشى على من قال مثل هذا الكلام متنقصا ومستهزئا أن يرتد بذلك عن دينه لقول الله سبحانه : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (2) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (3) الآية .
والرسول صلى الله عليه وسلم هو الذي أمر بإعفاء اللحية وإرخائها وتوفيرها وقص الشوارب وإحفائها ، فالواجب طاعته وتعظيم أمره ونهيه في جميع الأمور .
وقد ذكر أبو محمد بن حزم إجماع العلماء على أن إعفاء اللحية وقص الشارب أمر مفترض ولا شك أن السعادة والنجاة والعزة والكرامة والعاقبة الحميدة في طاعة الله ورسوله ، وأن الهلاك والخسران وسوء العاقبة في معصية الله ورسوله ، وهكذا رفع الملابس فوق الكعبين أمر مفترض لقول النبي صلى الله عليه وسلم : « ما أسفل من الكعبين من الإزار فهو في النار » (4) رواه البخاري في صحيحه ، وقوله صلى الله عليه وسلم : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم المسبل إزاره ، والمنان فيما أعطى ، والمنفق سلعته بالحلف الكاذب » (5) رواه مسلم في صحيحه .
وقال صلى الله عليه وسلم : « لا ينظر الله إلى من جر ثوبه خيلاء » (6) متفق عليه . فالواجب على الرجل المسلم أن يتقي الله وأن يرفع ملابسه سواء كانت قميصا أو إزارا أو سراويل أو
__________
(1) نشر في مجلة الدعوة في 11 \ 11 \ 1411 هـ عدد 1251 .
(2) سورة التوبة الآية 65
(3) سورة التوبة الآية 66
(4) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).
(5) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي الزكاة (2563),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/162),سنن الدارمي البيوع (2605).
(6) صحيح البخاري اللباس (5446),صحيح مسلم اللباس والزينة (2085),سنن الترمذي اللباس (1731),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),سنن ابن ماجه اللباس (3569),مسند أحمد بن حنبل (2/147),موطأ مالك الجامع (1696).

(6/323)

بشتا وألا تنزل عن الكعبين ، والأفضل أن تكون ما بين نصف الساق إلى الكعب ، وإذا كان الإسبال عن خيلاء كان الإثم أكبر ، وإذا كان عن تساهل لاعن كبر فهو منكر وصاحبه آثم في أصح قولي العلماء ، لكن إثمه دون إثم المتكبر ، ولا شك أن الإسبال وسيلة إلى الكبر وإن زعم صاحبه أنه لم يفعل ذلك تكبرا ، ولأن الوعيد في الأحاديث عام فلا يجوز التساهل بالأمر .
وأما قصة الصديق رضي الله عنه وقوله للنبي صلى الله عليه وسلم : « إن إزاري يسترخي إلا أن أتعاهده فقال له النبي عليه الصلاة والسلام : إنك لست ممن يفعله خيلاء » (1) فهذا في حق من كانت حاله مثل حال الصديق في استرخاء الإزار من غير كبر ، وهو مع ذلك يتعاهده ويحرص على ضبطه فأما من أرخى ملابسه متعمدا فهذا يعمه الوعيد وليس مثل الصديق .
وفي إسبال الملابس مع ما تقدم من الوعيد إسراف وتعريض لها للأوساخ والنجاسة ، وتشبه بالنساء وكل ذلك يجب على المسلم أن يصون نفسه عنه . والله ولي التوفيق والهادي إلى سواء السبيل .
__________
(1) صحيح البخاري اللباس (5447),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085).

(6/324)


حكم التعلق بالأولياء - مجموع فتاوى ابن باز

حكم التعلق بالأولياء
س : نرجو توضيح حكم التعلق بالأولياء وعبادتهم والتحذير منها والتنبيه عليها .
جـ : الأولياء هم المؤمنون وهم الرسل عليهم الصلاة والسلام وأتباعهم بإحسان ، وهم أهل التقوى والإيمان ، وهم المطيعون لله ولرسوله ، فكل هؤلاء هم الأولياء سواء كانوا عربا أو عجما بيضا أو سودا أغنياء أو فقراء حكاما أو محكومين رجالا أو نساء لقول الله سبحانه وتعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (2) فهؤلاء هم أولياء الله الذين أطاعوا الله ورسوله ، واتقوا غضبه فأدوا حقه وابتعدوا عما نهوا عنه ، فهؤلاء هم الأولياء وهم المذكورون في قول الله تعالى : { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ } (3) الآية .
وليسوا أهل الشعوذة ودعوى الخوارق الشيطانية والكرامات المكذوبة ، وإنما هم المؤمنون بالله ورسوله ، المطيعون لأمر الله ورسوله كما تقدم سواء حصلوا على كرامة أو لم يحصلوا عليها .
وأصحاب الرسول صلى الله عليه وسلم هم أتقى الناس وهم أفضل الناس بعد الأنبياء ، ولم يحصل لأكثرهم الخوارق التي يسمونها كرامات لما عندهم من الإيمان والتقوى والعلم بالله وبدينه ، لذا أغناهم الله بذلك عن الكرامات .
وقد قال سبحانه في حق الملائكة : { لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } (4) { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (5) فلا يجوز لأحد أن يعبد الرسل أو الملائكة أو غيرهم من الأولياء ، ولا ينذر لهم ولا يذبح لهم ولا يسألهم شفاء المرضى أو
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63
(3) سورة الأنفال الآية 34
(4) سورة الأنبياء الآية 27
(5) سورة الأنبياء الآية 28

(6/325)

النصر على الأعداء أو غير ذلك من أنواع العبادة لقول الله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقوله سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) والمعنى أمر ووصى ، وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) الآية ، والآيات في هذا المعنى كثيرة
وهكذا لا يجوز الطواف بقبور الأولياء ولا غيرهم ؛ لأن الطواف يختص بالكعبة المشرفة ، ولا يجوز الطواف بغيرها ، ومن طاف بالقبور يتقرب إلى أهلها بذلك فقد أشرك كما لو صلى لهم أو استغاث بهم أو ذبح لهم ، لقول الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5)
أما سؤال المخلوق الحي القادر الحاضر للاستعانة به فيما يقدر عليه فليس من الشرك ، بل ذلك جائز كقول الله عز وجل في قصة موسى عليه الصلاة والسلام : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (6) ولعموم قوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (7) وقول النبي صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (8) والآيات والأحاديث في هذا المعنى كثيرة ، وهو أمر مجمع عليه بين المسلمين . والله ولي التوفيق .
__________
(1) سورة الجن الآية 18
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) سورة القصص الآية 15
(7) سورة المائدة الآية 2
(8) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).

(6/326)


منع الدعاء عند القبور - مجموع فتاوى ابن باز

منع الدعاء عند القبور (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : ع . م . ع . وفقه الله آمين سلام عليكم ورحمة الله وبركاته .
بعده : كتابكم الكريم المؤرخ في 3 \ 3 \ 1974 م وصل وصلكم الله بهداه وما تضمنه كان معلوما ، ونبارك لكم في الزواج جعله الله زواجا مباركا ، وقد ذكرتم في كتابكم أن ندعو لكم عند قبر الرسول عليه الصلاة والسلام .
ونفيدكم أن الدعاء عند القبور غير مشروع سواء كان القبر قبر النبي صلى الله عليه وسلم أو غيره ، وليست محلا للإجابة ، وإنما المشروع زيارتها ، والسلام على الموتى ، والدعاء لهم ، وذكر الآخرة والموت ، أحببنا تنبيهك على هذا حتى تكون على بصيرة ، وفي إمكانك أن تراجع أحاديث الزيارة في آخر كتاب الجنائز من بلوغ المرام حتى تعلم ذلك ، وفقنا الله وإياكم لاتباع السنة والعمل بما يرضي الله سبحانه ويقرب لدينه .
والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) صدر من مكتب سماحته في 25 \ 2 \ 1394 هـ برقم 3456 \ 1 \ 1 .

(6/327)


الطريقة السمانية الصوفية وضم الذكر بضرب الدف وغيره - مجموع فتاوى ابن باز

الطريقة السمانية الصوفية وضم الذكر بضرب الدف وغيره
س : عندنا في السودان شيخ له أتباع كثيرون يتفانون في خدمته وطاعته والسفر إليه ، معتقدين أنه من أولياء الله ، فيأخذون منه الطريقة السمانية الصوفية ، وتوجد عنده قبة كبيرة لوالده يتبرك بها هؤلاء الأتباع ويضعون فيها ما تجود به أنفسهم من النذور ، ويضمون الذكر بضرب الدفوف والطبول والأشعار ، وفي هذا العام أمرهم شيخهم بزيارة قبر شيخ آخر فسافروا رجالا ونساء في مائة سيارة فكيف توجهونهم ؟
جـ : هذا منكر عظيم وشر كبير ، فإن السفر إلى زيارة القبور منكر ، قال رسول الله صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1) ثم إن التقرب لأصحاب القبور بالنذور أو الذبائح أو الصلوات أو بالدعاء والاستغاثة بهم كله شرك بالله عز وجل ، فلا يجوز لمسلم أن يدعو صاحب قبر ولو كان عظيما كالرسل عليهم الصلاة والسلام ، ولا يجوز أن يستغاث بهم كما لا يجوز أن يستغاث بالأصنام ولا بالأشجار ولا بالكواكب .
أما لعبهم بالدفوف والطبول وتقربهم بذلك إلى الله سبحانه فهو من البدع المنكرة ، وكثير من الصوفية يتعبدون بذلك فكله منكر وبدعة ، وليس مما شرعه الله ، وإنما يشرع الدف للنساء في العرس خاصة إظهارا للنكاح وليعلم أنه نكاح وليس بسفاح .
كذلك من البدع ووسائل الشرك البناء على القبور واتخاذها مساجد ، لأن النبي صلى الله عليه وسلم نهى عن تجصيص القبور والبناء عليها والقعود عليها ، كما روى الإمام مسلم في الصحيح عن جابر بن عبد الله رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر ، وأن يقعد عليه ، وأن يبنى عليه » (2) وقال عليه الصلاة والسلام : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) فيجب أن تكون القبور ضاحية مكشوفة ليس عليها بناء ، ولا يجوز التبرك بها ولا التمسح بها ، كما لا يجوز دعاء أهلها والاستغاثة بهم ولا النذر لهم ولا الذبح لهم ، فكل هذا من عمل الجاهلية ، فالواجب
__________
(1) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(3) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(6/328)

على أهل الإسلام الحذر من ذلك ، والواجب على أهل العلم أن ينصحوا هذا الشيخ ، وأن يعلموه أن هذا العمل عمل باطل ومنكر ، وأن ترغيبه للناس في الاستغاثة بالأموات ودعوتهم من دون الله أن هذا من الشرك الأكبر والعياذ بالله ، ويجب على المسلمين أن لا يقلدوه ولا يتبعوه ولا يغتروا به ، فالعبادة حق الله وحده وهو الذي يدعى ويرجى قال الله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2) فسماهم كفرة بدعوتهم غير الله من الجن والملائكة وأصحاب القبور والكواكب أو الأصنام ، كل هؤلاء دعوتهم مع الله شرك أكبر يقول الله تعالى : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (3) يعني المشركين ، وعلى جميع من يستطيع إنكار هذا المنكر أن يساهم في ذلك ، وعلى الدولة إن كانت مسلمة أن تمنع ذلك ، وأن تعلم الناس ما شرع الله لهم وأوجبه عليهم من أمر الدين حتى يزول هذا الشرك وهذا المنكر . نسأل الله الهداية للجميع .
__________
(1) سورة الجن الآية 18
(2) سورة المؤمنون الآية 117
(3) سورة يونس الآية 106

(6/329)


الطريقة التيجانية - مجموع فتاوى ابن باز

الطريقة التيجانية
س : عندنا ناس كثيرون متمسكون بالطريقة التيجانية ، وأنا سمعت في برنامجكم نور على الدرب أن هذه الطريقة مبتدعة ولا يجوز اتباعها ، لكن أهلي عندهم ورد الشيخ أحمد التيجاني وهي صلاة الفاتح ، ويقولون : إن صلاة الفاتح هي الصلاة على النبي صلى الله عليه وسلم فهل صلاة الفاتح هذه هي الصلاة على النبي محمد صلى الله عليه وسلم أم لا ؟ حيث يقولون إن من كان يقرأ صلاة الفاتح وتركها يعتبر كافرا ، ويقولون إذا ما كنت تتحمل هذا وتركتها فما عليك شيء ، وإذا تحملتها وتركتها تعتبر كافرا ، وقد قلت لوالدي : إن هذا لا يجوز . فقالا لي : أنت وهابي ، وشتماني . فنرجو التوجيه .
جـ : الطريقة التيجانية لا شك أنها طريقة مبتدعة ، ولا يجوز لأهل الإسلام أن يتبعوا الطرق المبتدعة لا التيجانية ولا غيرها ، بل الواجب الاتباع والتمسك بما جاء به الرسول صلى الله عليه وسلم ، لأن الله يقول : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) يعني قل يا محمد للناس : إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم ، ويقول عز وجل : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (2) ويقول تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) ويقول تبارك وتعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } (4) والسبل : هي الطرق المحدثة من البدع والأهواء والشبهات والشهوات المحرمة ، فالله أوجب علينا أن نتبع صراطه المستقيم وهو ما دل عليه القرآن الكريم ، وما دلت عليه سنة رسوله عليه الصلاة والسلام الصحيحة الثابتة ، هذا هو الطريق الذي يجب اتباعه ، أما الطريقة التيجانية أو الشاذلية أو القادرية أو غيرها من الطرق التي أحدثها الناس فلا يجوز اتباعها إلا ما وافق شرع الله منها أو غيرها فيعمل به ، لأنه وافق الشرع المطهر لا لأنه من الطريقة الفلانية أو غيرها للآيات السابقة ولقوله تعالى :
__________
(1) سورة آل عمران الآية 31
(2) سورة الأعراف الآية 3
(3) سورة الحشر الآية 7
(4) سورة الأنعام الآية 153

(6/330)

{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) وقوله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) ولقول الرسول صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق على صحته من حديث عائشة رضي الله عنها ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (4) أخرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم في خطبة الجمعة : « أما بعد فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها وكل بدعة ضلالة » (5) أخرجه مسلم في صحيحه من حديث جابر بن عبد الله رضي الله عنهما ، والأحاديث في هذا المعنى كثيرة ، وصلاة الفاتح هي الصلاة على النبي صلى الله عليه وسلم كما ذكروا ولكن صيغة لفظها لم ترو عن النبي صلى الله عليه وسلم حيث قالوا فيها : اللهم صل وسلم على سيدنا ونبينا محمد الفاتح لما أغلق ، والخاتم لما سبق ، والناصر الحق بالحق . وهذا اللفظ لم ترد به الأحاديث الصحيحة التي يبين فيها النبي صلى الله عليه وسلم صفة الصلاة عليه لما سأله الصحابة عن ذلك ، فالمشروع للأمة الإسلامية أن يصلوا عليه - عليه الصلاة والسلام - بالصيغة التي شرعها لهم وعلمهم إياها دون ما أحدثوه .
ومن ذلك ما ثبت في الصحيحين عن كعب بن عجرة رضي الله عنه أن الصحابة رضي الله عنهم قالوا : « يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك ؟ فقال عليه الصلاة والسلام : قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وآل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وآل إبراهيم إنك حميد مجيد » (6) ومن ذلك ما ثبت في صحيح البخاري ومسلم أيضا من حديث أبي حميد الساعدي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال :
« قولوا اللهم صل على محمد وعلى أزواجه وذريته كما صليت على آل إبراهيم ، وبارك على محمد وعلى أزواجه وذريته كما باركت على إبراهيم وآل
__________
(1) سورة الأحزاب الآية 21
(2) سورة التوبة الآية 100
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(6) صحيح البخاري الدعوات (5996),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1289),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).

(6/331)

إبراهيم إنك حميد مجيد » (1) وفي حديث ثالث رواه مسلم في صحيحه من حديث أبي مسعود الأنصاري رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال :
« قولوا اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم ، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد » (2) فهذه الأحاديث وما جاء في معناها قد أوضحت صفة الصلاة عليه التي رضيها لأمته وأمرهم بها .
أما صلاة الفاتح وإن صح معناها في الجملة فلا ينبغي الأخذ بها والعدول عما صح عن النبي صلى الله عليه وسلم في بيان صفة الصلاة عليه المأمور بها مع أن كلمة الفاتح لما أغلق فيها إجمال قد يفسر من بعض أهل الأهواء بمعنى غير صحيح . والله ولي التوفيق .
__________
(1) صحيح البخاري أحاديث الأنبياء (3189),صحيح مسلم الصلاة (407),سنن النسائي السهو (1294),سنن أبو داود الصلاة (979),سنن ابن ماجه إقامة الصلاة والسنة فيها (905),مسند أحمد بن حنبل (5/424),موطأ مالك النداء للصلاة (397).
(2) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),مسند أحمد بن حنبل (4/119),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).

(6/332)


حكم أخذ العلاج عند المتصوفة - مجموع فتاوى ابن باز

حكم أخذ العلاج عند المتصوفة
س : بعض الناس يصيبهم الجنون ويذهب بهم إلى شيوخ المتصوفة ويعالجونهم بالبخور والمحو والحجاب وبعد ذلك يصيرون بحالة متحسنة فما رأي الشرع في ذلك ؟
جـ : من أصابه جنون لا يذهب به إلى الخرافيين ، بل يذهب به إلى أهل الخير من القراء الطيبين والعارفين بعلاج هذه الأشياء ليقرءوا عليه وينفثوا عليه ويستعملوا في القراءة ما يرجى من الله سبحانه أن يكون سببا في خروج الجن منه ، والله جعل لكل شيء سببا ولكل داء دواء ، والغالب أن المؤمن التقي والعالم المعروف بالاستقامة وحسن العقيدة إذا قرأ ونفث عليه وتعاهده بالقراءة والوعيد للجني وتحذيره فإنه يخرج بإذن الله ، وبكل حال فليس للمسلم أن يذهب إلى الصوفية المخرفين المعروفين ببدعهم وضلالهم وخرافاتهم ، ليس له أن يذهب إليهم ولا يتعالج عندهم لئلا يضروه ويجروه إلى البدع والخرافات ، فإن الصوفية في الغالب طريقتهم هي البدع والخرافات ، وكثير منهم يعبد شيخه من دون الله ويستغيث به وينذر له ويطلب منه المدد حيا وميتا ، وأحوالهم خطيرة والناجي منهم قليل ولا حول ولا قوة إلا بالله .
نسأل الله لنا ولهم الهداية والبصيرة والتوفيق للطريقة السليمة ، التي هي طريقة أتباع الكتاب والسنة ، وهم أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان ، وهي الصراط المستقيم ، وهي دين الله الذي بعث به رسوله صلى الله عليه وسلم ، ولا يجوز أيضا أن يعالج مجنون أو غيره من المرضى عند السحرة والمشعوذين والكهنة الذين يدعون علم الغيب ويعبدون غير الله سبحانه ويعالجون المرضى بغير ما أباح الله سبحانه وتعالى .

(6/333)


الذبح لغير الله - مجموع فتاوى ابن باز

الذبح لغير الله
س : هل الذبح لغير الله يجوز ؛ لأن عندنا ناسا يذبحون لرجل اسمه ( مجلى ) وعندما نقول من هو مجلى ؟ يقولون إنه نبي من أنبياء الله . أفيدونا في ذلك بارك الله فيكم .
جـ : الذبح لغير الله منكر عظيم وشرك أكبر سواء كان ذلك لنبي أو ولي أو كوكب أو جني أو صنم أو غير ذلك ؛ لأن الله سبحانه يقول : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) فأخبر سبحانه أن الذبح لله كما أن الصلاة لله ، فلو ذبح لغير الله فهو كمن صلى لغير الله يكون شركا بالله عز وجل ، وهكذا يقول الله عز وجل لنبيه صلى الله عليه وسلم : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) فالصلاة والنحر عبادتان عظيمتان .
فمن صرف الذبح لأصحاب القبور أو للأنبياء أو للكواكب أو للأصنام أو للجن أو للملائكة فقد أشرك بالله ، كما لو صلى لهم أو استغاث بهم أو نذر لهم كل هذا شرك بالله عز وجل ، والله يقول سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (5) ويقول عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (6) ويقول سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (7)
فالعبادة حق الله ، والذبح من العبادة وهكذا الاستغاثة من العبادة ، وهكذا الصلاة من العبادة ، وثبت عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله من ذبح لغير الله » (8) رواه مسلم في صحيحه من حديث علي رضي الله عنه ، فعليكم أن تنكروا على هؤلاء ، وأن تعلموهم بأن هذا شرك أكبر ، وأن الواجب عليهم ترك ذلك فليس لهم أن يذبحوا لغير الله ، كما أنهم ليس لهم أن يصلوا لغير الله ، وهذا من باب التعاون على البر والتقوى ، ومن باب إنكار المنكر ، ومن باب الدعوة إلى الله وإخلاص العبادة له
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة الجن الآية 18
(6) سورة الذاريات الآية 56
(7) سورة الإسراء الآية 23
(8) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(6/334)

ومن التوحيد الذي يجب أن يكون لله وحده سبحانه وتعالى ، وهذا هو واجب أهل العلم وواجب طلبة العلم وواجب أئمة المسلمين أن يتعاونوا على البر والتقوى ، وأن ينكر الشرك على من فعله حتى يظهر التوحيد ، وحتى يقضى على أسباب الشرك ، نسأل الله للجميع التوفيق والهداية .

(6/335)

حكم ذبح الأبقار أو الأغنام عند انتهاء بناء المسجد
من عبد العزيز بن عبد الله بن باز إلى حضرة الابن المكرم : أ . ب . ج .
وفقه الله لكل خير آمين
السلام عليكم ورحمة الله وبركاته . أما بعد :
فقد اطلعت على كتابكم الكريم وفهمت ما تضمنه من الأسئلة الواردة إليكم من أحد أصدقائكم في - سيراليون - وطلبكم الإجابة عليها ، وإليكم نصها وجوابها :
الأول : أنه إذا انتهى بناء المسجد يزعم بعض الناس أنه لا يجوز إلقاء خطبة الجمعة ولا الصلاة المفروضة فيه حتى يشتري أبقار أو أغنام ثم يدعى الناس وتذبح ويطعم المجتمعون . وبدون هذا يزعمون أن إمام المسجد يموت قبل أجله إذا صلى فيه .
جـ : هذا كله لا أصل له ، واعتقاده خطأ محض ، وينبغي الإنكار على من يعتقد لك أو يفعله ؛ لأن هذا بدعة في الدين ، وكل بدعة ضلالة ، كما قال النبي صلى الله عليه وسلم في الحديث الصحيح : « من عمل عملا ليس عليه أمرنا فهو رد » (1) رواه الإمام مسلم في صحيحه .
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(6/335)

السؤال الثاني : عن جواز ترجمة خطبة الجمعة بغير العربية .
الجواب : لا بأس بذلك وقد كتبنا جوابا لمن سأل مثل هذا السؤال أوضحنا فيه الأدلة على ذلك ، وإليكم برفقه نسخة منه .
السؤال الثالث : عن الأشخاص الذين يجتمعون عند الصدقة التي يراد تفريقها عليهم ويضعون أيديهم عليها ، ويدعو أحدهم للمتصدق ويؤمن الباقون بأصوات مرتفعة .
والجواب : لا تنبغي هذه الكيفية ، لأنها بدعة ، أما الدعاء للمتصدق من غير وضع الأيدي على المال المتصدق به ، ومن دون اجتماع على رفع الأصوات على الكيفية المذكورة فهو مشروع لقول النبي صلى الله عليه وسلم : « من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئوه فادعوا له حتى تروا أنكم قد كافأتموه » (1) رواه أبو داود والنسائي بإسناد صحيح .
وأسأل الله أن يمنح الجميع الفقه في دينه ، والثبات عليه واجتناب ما خالفه إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن النسائي الزكاة (2567),سنن أبو داود الزكاة (1672),مسند أحمد بن حنبل (2/99).

(6/336)


حكم نقل حجارة مسجد إلى البيت والتبرك بها - مجموع فتاوى ابن باز

حكم نقل حجارة مسجد إلى البيت والتبرك بها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : ح . م . ر .
وفقه الله لكل خير
السلام عليكم ورحمة الله وبركاته . وبعده :
كتابكم الكريم المؤرخ في 17 \ 10 \ 1392 هـ وصل - وصلكم الله بهداه - وما تضمنه من السؤال عن حكم نقل حجارة مسجد قديم جدا ومع استمرار الزمان قد كبسته السيول ، ويحتمل أن يكون فيه قبر ، فهل يصح لأحد من المسلمين نقل حجارته إلى بيته ويتخذها ملكا ؟

(6/336)

والجواب : إذا خرب المسجد ونحوه بأسباب سيل أو غيره شرع لأهل المحلة التي فيها المسجد أن يعمروه ويقيموا الصلاة فيه ؛ لقول النبي صلى الله عليه وسلم : « من بنى لله مسجدا بنى الله له بيتا في الجنة » (1) ولقول عائشة رضي الله عنها : « أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور وأن تنظف وتطيب » (2) أخرجه أحمد وأبو داود وابن ماجه بإسناد حسن .
والمراد بالدور القبائل والحارات ونحوها ، والأحاديث في فضل تعمير المساجد كثيرة ، فإن كان في المحلة مسجد يغني عنه صرفت حجارته وأنقاضه في مسجد آخر في محلة أخرى أو بلدة أخرى محتاجة إلى ذلك ، وعلى ولي الأمر في البلد التي فيها المسجد المذكور من قاض أو أمير أو شيخ قبيلة ونحوهم العناية بذلك ، ونقل هذه الأنقاض إلى تعمير المساجد المحتاجة إليها أو بيعها وصرفها في مصالح المسلمين ، وليس لأحد من أهل البلد أن يأخذ شيئا منها إلا بإذن ولي الأمر ، وإذا كان في المسجد قبر وجب أن ينبش وينقل ما فيه من عظام - إن وجدت - إلى مقبرة البلد فيحفر لها وتدفن في المقبرة ؛ لأنه لا يجوز شرعا وضع قبور في المساجد ولا بناء المساجد عليها ؛ لأن ذلك من وسائل الشرك والفتنة بالمقبور ، كما قد وقع ذلك في أكثر بلاد المسلمين من أزمان طويلة ، بأسباب الغلو في أصحاب القبور ، وقد ثبت أن النبي صلى الله عليه وسلم أمر بنبش القبور التي كانت في محل مسجده عليه الصلاة والسلام ، وثبت في الصحيحين عنه صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) وفي صحيح مسلم عن أبي مرثد الغنوي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا تصلوا إلى القبور ولا تجلسوا عليها » (4) وفي صحيح مسلم أيضا عن جندب بن عبد الله البجلي رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (5) وفي الصحيحين عن أم سلمة وأم حبيبة رضي الله عنهما أنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في الحبشة وما فيها من الصور فقال : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (6) وفي صحيح مسلم عن جابر بن عبد الله الأنصاري رضي الله
__________
(1) مسند أحمد بن حنبل (1/241).
(2) سنن الترمذي الجمعة (594),سنن أبو داود الصلاة (455),سنن ابن ماجه المساجد والجماعات (759).
(3) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(4) صحيح مسلم الجنائز (972),سنن الترمذي الجنائز (1050),سنن النسائي القبلة (760),سنن أبو داود الجنائز (3229),مسند أحمد بن حنبل (4/135).
(5) صحيح مسلم المساجد ومواضع الصلاة (532).
(6) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).

(6/337)

عنهما قال : « نهى رسول صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (1) زاد الترمذي رحمه الله في روايته بإسناد صحيح : ( « وأن يكتب عليه » ، فهذه الأحاديث وما جاء في معناها كلها تدل على تحريم البناء على القبور ، واتخاذ المساجد عليها ، والصلاة فيها وإليها وتجصيصها ونحو ذلك من أسباب الشرك بأربابها ، ويلحق بذلك وضع الستور عليها والكتابة عليها وإراقة الأطياب عليها وتبخيرها ووضع الزهور عليها ؛ لأن هذا كله من وسائل الغلو فيها والشرك بأهلها ، فالواجب على جميع المسلمين الحذر من ذلك ، والتحذير منه ، ولاسيما ولاة الأمر ، فإن الواجب عليهم أكبر ومسئوليتهم أعظم ؛ لأنهم أقدر من غيرهم على إزالة هذه المنكرات وغيرها ، وبسبب تساهلهم وسكوت الكثيرين من المنسوبين إلى العلم كثرت هذه الشرور ، وانتشرت في أغلب البلاد الإسلامية ، ووقع بسببها الشرك والوقوع فيما وقعت فيه أهل الجاهلية الذين عبدوا اللات والعزى ومناة وغيرها ، وقالوا كما ذكر الله عنهم في كتابه العظيم : { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (3) وذكر أهل العلم أن القبر إذا وضع في مسجد وجب نبشه وإبعاده عن المسجد ، وإن كان المسجد هو الذي حدث أخيرا بعد وجود القبر وجب هدم المسجد وإزالته ؛ لأنه هو الذي حصل ببنائه المنكر ؛ لأن الرسول صلى الله عليه وسلم حذر من بناء المساجد على القبور ولعن اليهود والنصارى على ذلك ، ونهى أمته عن مشابهتهم ، وقال لعلي رضي الله عنه : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (4) والله المسئول أن يصلح أحوال المسلمين جميعا ويمنحهم الفقه في دينهم ويصلح قادتهم ويجمع كلمتهم على التقوى ، ويوفقهم للحكم بشريعته والحذر مما خالفها إنه جواد كريم . وصلى الله على نبينا محمد وآله وصحبه ومن سلك سبيله إلى يوم الدين .
__________
(1) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027).
(2) سورة يونس الآية 18
(3) سورة الزمر الآية 3
(4) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(6/338)


من ليس له شيخ - مجموع فتاوى ابن باز

من ليس له شيخ (1)
س : شائع لدى بعض الناس أن الذي ليس له شيخ شيخه الشيطان ، فبماذا توجهونهم سماحة الشيخ ؟
جـ : هذا غلط عامي وجهل من بعض الصوفية ؛ ليرغبوا الناس في الاتصال بهم وتقليدهم في بدعهم وضلالاتهم ، فإن الإنسان إذا تفقه في دينه بحضوره الحلقات العلمية الدينية ، أو تدبر القرآن أو السنة واستفاد من ذلك فلا يقال شيخه الشيطان ، وإنما يقال قد اجتهد في طلب العلم وحصل له خير كثير .
وينبغي لطالب العلم الاتصال بالعلماء المعروفين بحسن العقيدة والسيرة ، يسألهم عما أشكل عليه ؛ لأنه إذا كان لا يسأل أهل العلم قد يغلط كثيرا وتلتبس عليه الأمور . أما إذا حضر الحلقات العلمية وسمع الوعظ من أهل العلم فإنه بذلك يحصل له خير كثير وفوائد جمة ، وإن لم يكن له شيخ معين ، ولا شك أن الذي يحضر حلقات العلم ويسمع خطب الجمعة وخطب الأعياد والمحاضرات التي تعرض في المساجد - شيوخه كثيرون ، وإن لم ينتسب إلى واحد معين يقلده ويتبع رأيه .
__________
(1) من برنامج نور على الدرب شريط رقم 831 .

(6/339)


هذا منكر عظيم - مجموع فتاوى ابن باز

هذا منكر عظيم
س : قال شيخ لمريده الذي يريد أن يدرس في أوربا وهو يودعه : يا بني إذا سولت لك نفسك بالمعصية هناك فتذكر شيخك يصرف الله عنك هذا السوء وهذه الفاحشة ، فهل هذا شرك بالله ؟
جـ : هذا منكر عظيم وشرك بالله جل وعلا ؛ لأنه فزع إلى الشيخ لينقذه من هذا الشيء ، والواجب أن يقول : فاذكر الله واسأل ربك العون والتوفيق واعتصم به ، وأما أن يوصيه بأن يذكر شيخه فهذا من أخطاء غلاة الصوفية ، يوجهون مريديهم وتلاميذهم إلى أن يعبدوهم من دون الله ، ويلجئوا إليهم ويتوكلوا عليهم في قضاء الحاجات وتفريج الكروب ، وهذا من الشرك الأكبر ، نعوذ بالله من ذلك .
فالواجب على هذا الشخص أن يتقي الله ، وأن يفزع إليه سبحانه فيما يهمه ، ويسأله العون والتوفيق ، لا إلى شيخه الذي علمه أن يفزع إليه ، والله المستعان .

(6/340)


الخوارج ليسوا من أنصار علي - مجموع فتاوى ابن باز

الخوارج ليسوا من أنصار علي (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : ع . ح . ع . وفقه الله
سلام عليكم ورحمة الله وبركاته . وبعد : -
فقد وصلني كتابك المتضمن إفادتك عن كتاب لأحد الشيوخ الإباضيين في الجزائر بعنوان ( الخوارج هم أنصار علي كرم الله وجهه ) بما جعلك تشك في كثير من الحقائق التي كنت تؤمن فيها من قبل .
وعليه أفيدك بأن الخوارج ليسوا أنصار علي ، بل هم خصماؤه ، وقد قاتلهم وقتل منهم جما غفيرا ، وقد كفروه واستحلوا دمه رضي الله عنه حتى قتله ابن ملجم وهو منهم . والخوارج طائفة خبيثة يكفرون المسلم بالمعصية ، ويرون خلود العصاة من المسلمين في النار ، وأنهم لا يخرجون منها كالكفار ، وقد حذر منهم صلى الله عليه وسلم وأخبر أنهم يمرقون من الإسلام مروق السهم من الرمية .
أما أبو هريرة رضي الله عنه فهو عدل ثقة عند أهل السنة والجماعة كبقية الصحابة رضي الله عنهم ، وهو من أحفظ الصحابة لأحاديث رسول الله صلى الله عليه وسلم ولم يكذبه عمر ولا غيره من الصحابة ، بل احتجوا بأحاديثه وعملوا بها .
ومن ذلك تعلم أن صاحب الكتاب المذكور قد أخطأ خطأ عظيما وكذب على الصحابة رضي الله عنهم ، فلا يعول عليه ولا يعتمد على كتابه ، بل يجب إتلافه إذا كان الواقع كما قلت أنت .
أما فضيلة الشيخ عبد القادر شيبة الحمد فهو ثقة معروف لدينا وهو من علماء أهل السنة والجماعة . وأسأل الله سبحانه أن يوفق الجميع لما يرضيه . إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر من مكتب سماحته في 19 \ 2 \ 1411 برقم 516 \ 1 .

(6/341)


تعليق على ما أذيع في البرنامج الإذاعي حول وجود الله سبحانه - مجموع فتاوى ابن باز

تعليق على ما أذيع في البرنامج الإذاعي حول وجود الله سبحانه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سعادة وكيل وزارة الإعلام المساعد لشئون الإذاعة .
وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فأشفع لكم مذكرة من الأخ في الله ع - م . ذكر فيها أنه سمع في يوم الاثنين 28 \ 6 \ 1411 هـ الساعة 7.20 إلى 7.25 شخصا يسأل أباه عن الله سبحانه فأجابه أبوه بأن الله سبحانه موجود في كل زمان ومكان . لا شك أن هذا الجواب باطل وهو من كلام أهل البدع من الجهمية والمعتزلة ومن سار في ركابهما .
والصواب الذي عليه أهل السنة والجماعة أن الله سبحانه فوق العرش ، فوق جميع خلقه ، كما دلت عليه الآيات القرآنية والأحاديث النبوية وإجماع سلف الأمة ، كما قال عز وجل : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (1) وكرر ذلك سبحانه في ست آيات أخرى من كتابه العظيم ، ومعنى الاستواء عند أهل السنة هو : العلو والارتفاع فوق العرش على الوجه الذي يليق بجلال الله سبحانه ، لا يعلم كيفيته سواه ، كما قال مالك رحمه الله لما سئل عن ذلك :
الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب ، والسؤال عنه بدعة ، ومراده رحمه الله : السؤال عن كيفيته ، وهذا المعنى جاء عن شيخه ربيعة بن أبي عبد الرحمن ، وهو مروي عن أم سلمة رضي الله عنها ، وهو قول جميع أهل السنة من الصحابة رضي الله عنهم ومن بعدهم من أئمة الإسلام ، وقد أخبر الله سبحانه في آيات أخرى أنه العلي كما قال سبحانه : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (2) وقال عز
__________
(1) سورة الأعراف الآية 54
(2) سورة غافر الآية 12

(6/342)

وجل : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (1) وقال سبحانه : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) في آيات كثيرة من كتاب الله الكريم ، صرح فيها سبحانه في العلو وذلك موافق لما دلت عليه آيات الاستواء ، وبذلك يعلم أن قول أهل البدع إن الله سبحانه موجود في كل مكان - من أبطل الباطل ، وهو مذهب الحلولية المبتدعة الضالة ، بل هو كفر وضلال وتكذيب لله سبحانه ، وتكذيب لرسوله صلى الله عليه وسلم فيما صح عنه من كون ربه في السماء ، مثل قوله صلى الله عليه وسلم : « ألا تأمنوني وأنا أمين من في السماء » (3) وكما جاء في أحاديث الإسراء والمعراج .
فأرجو إذاعة هذه الرسالة في البرنامج الإذاعي في الوقت المذكور وفي أوقات أخرى ، حتى يعلم ذلك من سمع المقال المشار إليه .
شكر الله سعيكم وبارك في جهودكم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة فاطر الآية 10
(2) سورة البقرة الآية 255
(3) صحيح البخاري المغازي (4094),صحيح مسلم الزكاة (1064),سنن أبو داود السنة (4764),مسند أحمد بن حنبل (3/5).

(6/343)


عن مخالطة من لا يتمسكون بشعائر الإسلام - مجموع فتاوى ابن باز

عن مخالطة من لا يتمسكون بشعائر الإسلام (1)
هذه رسالة وردتنا من السائل : س . أ . ع من العراق محافظة ديالي ، وهي رسالة طويلة ، قد ضمنها مشكلة يقع فيها كثير من الناس ، يقول : أنا شاب مسلم أعبد الله وأريد أن أعمل بكتاب الله وسنة رسوله صلى الله عليه وسلم ، ولكن المشكلة أنني أعيش في وسط قوم أكثرهم لا يصلون ولا يصومون ولا يتصدقون ، ويعملون بالبدع ومحدثات الأمور ، ويحلفون بغير الله ، وينذرون لغير الله ، وبعض الناس يكفر بالله ورسوله باللفظ ، وأنا شاب أدرس في المرحلة المتوسطة ، وأكثر طلابها سيئوا الأخلاق ، لا يفعلون أوامر الله ، وتوجد معنا فتيات غير محجبات ، والمدرسات كذلك ، حتى أصبح فعل الشر سهلا وارتكاب المحرم ميسورا ، وأمورا يطول شرحها ، لكن والدي لا يسمح لي أن أترك الدراسة وأنا أرغب أن أترك هذه المدرسة ، وأبتعد عن هذا الجو ، وأعمل في الزراعة وأعبد الله بعيدا عن شر الناس ، لكن والدي لا يسمح لي بذلك ، وأريد أن أسأل هل يجوز لي أن أترك المدرسة ؟ وهل يجوز لي السفر من هذه البلاد إلى بلاد أخرى ، ولو لم يرض والدي ؟ أفيدوني أفادكم الله .
جـ : إذا كان الحال ما ذكره السائل فالواجب عليك ترك هذه المدرسة والحذر من شرها والبعد عنها وعن أهلها ، حفاظا على دينك وحذرا على عقيدتك وأخلاقك من هؤلاء السيئين من طلبة وطالبات ومجتمع سيئ ، عليك أن تبذل وسعك في الانتقال إلى مدرسة سليمة أو إلى بلدة سليمة أو إلى مزرعة أو إلى ما تكون فيه بعيدا عن الخطر على دينك وعلى أخلاقك ، هذا هو الواجب عليك ، ولو لم يرض والدك ؛ لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (2) ولقوله صلى الله عليه وسلم أيضا : « لا طاعة لمخلوق في معصية الخالق » (3) فالجلوس بين أهل الشر وأهل الشرك وتاركي الصلوات وبين الفتيات المتبرجات والسافرات فيه خطر عظيم على العقيدة والأخلاق ، فلا يجوز
__________
(1) من برنامج نور على الدرب شريط رقم 52 .
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(3) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(6/344)

للمسلم البقاء على هذه الحال ، بل يجب عليه أن يحذر هذا المجتمع ويبتعد عنه إلى مجتمع أصلح وأسلم لدينه ولو بالسفر من بلد إلى بلد آخر كمكة والمدينة للدراسة في المسجد الحرام والمسجد النبوي ، لوجود مدرسين فيهما من أهل العلم والفضل والعقيدة السلفية ، سواء رضيا والداه أم لم يرضيا ؛ لأن الطاعة لهما إنما تكون في المعروف لا في المعاصي ، كما تقدم ، والله المستعان .

(6/345)


سؤال عائشة رضي الله عنها لدخول الكعبة والجواب عنه - مجموع فتاوى ابن باز

سؤال عائشة رضي الله عنها لدخول الكعبة والجواب عنه
س : لعل سماحتكم يذكر المسلمين بما قاله رسول الله صلى الله عليه وسلم لعائشة في شأن الكعبة .
جـ : ثبت عن النبي صلى الله عليه وسلم أنه قال لعائشة رضي الله عنها : « لولا أن قومك حديثو عهد بكفر لنقضت الكعبة وبنيتها على قواعد إبراهيم وجعلت لها بابين بابا للدخول وبابا للخروج » فترك صلى الله عليه وسلم نقض الكعبة وإدخال حجر إسماعيل فيها خشية الفتنة ، وهذا يدل على وجوب مراعاة المصالح العامة وتقديم المصلحة العليا ، وهي تأليف القلوب وتثبيتها على الإسلام على المصلحة التي هي أدنى منها وهي إعادة الكعبة على قواعد إبراهيم .
وثبت عنه عليه الصلاة والسلام أنه قال لعائشة رضي الله عنها لما طلبت دخول الكعبة : « صلي في الحجر فإنه من البيت » (1) .
__________
(1) سنن النسائي مناسك الحج (2911).

(6/345)


معنى ( وهب المسيئين منا للمحسنين ) - مجموع فتاوى ابن باز

معنى ( وهب المسيئين منا للمحسنين )
س : الأخت التي رمزت لاسمها : ف . س . ص . من عنيزة في المملكة العربية السعودية تقول في سؤالها : ما معنى هذا الدعاء : ( وهب المسيئين منا للمحسنين ) ؟
جـ : معناه الطلب من الله سبحانه وتعالى أن يعفو عن المسيئين من المسلمين بأسباب المحسنين منهم ، ولا حرج في ذلك ؛ لأن صحبة الأخيار ومجالستهم من أسباب العفو عن المسيء المسلم ، فهم القوم لا يشقى بهم جليسهم ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « مثل الجليس الصالح كحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ، ومثل جليس السوء كنافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثة » (1) ولكن لا يجوز للمسلم أن يعتمد على مثل هذه الأمور لتكفير سيئاته ، بل يجب عليه أن يلزم التوبة دائما من سائر الذنوب وأن يحاسب نفسه ويجاهدها في الله ، حتى يؤدي ما أوجب الله عليه ويحذر ما حرم الله عليه ، ويرجو مع ذلك من الله سبحانه العفو والغفران ، وأن لا يكله إلى نفسه ولا إلى عمله ، ولهذا صح عن رسول صلى الله عليه وسلم أنه قال : « سددوا وقاربوا وأبشروا واعلموا أنه لن يدخل الجنة أحد منكم بعمله . قالوا : ولا أنت يا رسول الله ؟ قال : ولا أنا إلا أن يتغمدني الله برحمة منه وفضل » (2) .
وبالله التوفيق .
__________
(1) صحيح البخاري الذبائح والصيد (5214),صحيح مسلم البر والصلة والآداب (2628).
(2) صحيح مسلم صفة القيامة والجنة والنار (2818),مسند أحمد بن حنبل (6/125).

(6/346)


حديث السبعة وهل هو خاص بالرجال - مجموع فتاوى ابن باز

حديث السبعة وهل هو خاص بالرجال
س : الأخ الذي رمز لاسمه : ب . ع . ق . ا . من المعهد العلمي في حوطة بني تميم بالمملكة العربية السعودية ، يقول في سؤاله هل حديث السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله خاص بالذكور ؟ أم من عمل عمل هؤلاء من النساء يحصل على الأجر المذكور في الحديث ؟
جـ : ليس هذا الفضل المذكور في هذا الحديث خاصا بالرجال بل يعم الرجال والنساء ، فالشابة التي نشأت في عبادة الله داخلة في ذلك ، وهكذا المتحابات في الله من النساء داخلات في ذلك ، وهكذا كل امرأة دعاها ذو منصب وجمال إلى الفاحشة فقالت : ( إني أخاف الله ) داخلة في ذلك ، وهكذا من تصدقت بصدقة من كسب طيب لا تعلم شمالها ما تنفق يمينها داخلة في ذلك ، وهكذا من ذكر الله خاليا من النساء داخل في ذلك كالرجال ، أما الإمامة فهي من خصائص الرجال وهكذا صلاة الجماعة في المساجد تختص بالرجال ، وصلاة المرأة في بيتها أفضل لها كما جاءت بذلك الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم .
والله ولي التوفيق .

(6/347)


حكم استعمال الجرائد سفرة للأكل - مجموع فتاوى ابن باز

حكم استعمال الجرائد سفرة للأكل (1)
س : هل يجوز استخدام الجرائد كسفرة للأكل عليها ؟ وإذا كان لا يجوز فما العمل فيها بعد قراءتها ؟
جـ : لا يجوز استعمال الجرائد سفرة للأكل عليها ، ولا جعلها ملفا للحوائج ، ولا امتهانها بسائر أنواع الامتهان إذا كان فيها شيء من الآيات القرآنية أو من ذكر الله عز وجل ، والواجب إذا كان الحال ما ذكرنا حفظها في محل مناسب أو إحراقها أو دفنها في أرض طيبة .
__________
(1) نشر في كتاب الدعوة جـ 1 ص241 ، 242 .

(6/347)


حكم لبس الذهب المحلق للنساء - مجموع فتاوى ابن باز

حكم لبس الذهب المحلق للنساء (1)
س : إن بعض النسوة عندنا تشككن وارتبن من فتوى العلامة : محمد ناصر الدين الألباني محدث الديار الشامية في كتابه : ( آداب الزفاف ) نحو تحريم لبس الذهب المحلق عموما ، هناك نسوة امتنعن بالفعل عن لبسه ، فوصفن النساء اللابسات له بالضلال والإضلال . فما قول سماحتكم في حكم لبس الذهب المحلق خصوصا وذلك لحاجتنا الماسة إلى دليلكم وفتواكم بعد ما استفحل الأمر وزاد ، وغفر الله لكم وزادكم بسطة في العلم .
خ . أ . ع . شبيبة . الدوحة
جـ : يحل لبس النساء للذهب محلقا وغير محلق ، لعموم قوله تعالى : { أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ } (2) حيث ذكر سبحانه أن الحلية من صفات النساء وهي عامة في الذهب وغيره . ولما رواه أحمد وأبو داود والنسائي بسند جيد عن أمير المؤمنين علي بن أبي طالب رضي الله عنه « إن هذين حرام على ذكور أمتي » (3) زاد ابن ماجه في روايته : « وحل لإناثهم » (4) .
ولما رواه أحمد والنسائي والترمذي وصححه وأخرجه أبو داود والحاكم ، وصححه وأخرجه الطبراني ، وصححه ابن حزم عن أبي موسى الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم قال : « أحل الذهب والحرير للإناث من أمتي وحرم على ذكورها » (5) وقد أعل بالانقطاع بين سعيد بن أبي هند وأبي موسى ، ولا دليل على ذلك يطمأن إليه ، وقد ذكرنا آنفا من صححه ، وعلى فرض صحة العلة المذكورة فهو منجبر بالأحاديث الأخرى الصحيحة كما هي القاعدة المعروفة عند أئمة الحديث .
وعلى هذا درج علماء
__________
(1) هذه الأسئلة والأجوبة نشرت في كتاب الدعوة الجزء الأول ص 242 ، 247 .
(2) سورة الزخرف الآية 18
(3) سنن النسائي الزينة (5144),سنن أبو داود اللباس (4057),سنن ابن ماجه اللباس (3595).
(4) سنن الترمذي اللباس (1720),مسند أحمد بن حنبل (4/394).
(5) سنن النسائي الزينة (5148),مسند أحمد بن حنبل (4/392).

(6/348)

السلف ، ونقل غير واحد الإجماع على جواز لبس المرأة الذهب ، فنذكر أقوال بعضهم زيادة في الإيضاح : -
قال الجصاص في تفسيره : 3 ص 388 في كلامه عن الذهب : ( والأخبار الواردة في إباحته للنساء عن النبي صلى الله عليه وسلم والصحابة أظهر وأشهر من أخبار الحظر ، ودلالة الآية [ يقصد بذلك الآية التي ذكرناها آنفا ] أيضا ظاهرة في إباحته للنساء ، وقد استفاض لبس الحلي للنساء منذ قرن النبي صلى الله عليه وسلم والصحابة إلى يومنا هذا من غير نكير من أحد عليهن ، ومثل ذلك لا يعترض عليه بأخبار الآحاد ) ا . هـ .
وقال الكيا الهراسي في تفسير القرآن ج 4 ص 391 عند تفسيره لقوله تعالى : { أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ } (1) ( فيه دليل على إباحة الحلي للنساء : والإجماع منعقد عليه ، والأخبار في ذلك لا تحصى ) .
وقال البيهقي في السنن الكبرى ج 4 ص 142 لما ذكر بعض الأحاديث الدالة على حل الذهب والحرير للنساء من غير تفصيل ما نصه : ( فهذه الأخبار وما في معناها تدل على إباحة التحلي بالذهب للنساء ، واستدللنا بحصول الإجماع على إباحته لهن على نسخ الأخبار الدالة على تحريمه فيهن خاصة ) ا . هـ .
وقال النووي في المجموع ج 4 ص 442 : ( ويجوز للنساء لبس الحرير والتحلي بالفضة وبالذهب بالإجماع للأحاديث الصحيحة ) ا . هـ .
وقال أيضا ج 6 ص 40 : ( أجمع المسلمون على أنه يجوز للنساء لبس أنواع الحلي من الفضة والذهب جميعا كالطوق والعقد والخاتم والسوار والخلخال والدمالج والقلائد والمخانق وكل ما يتخذ في العنق وغيره وكل ما يعتدن لبسه ، ولا خلاف في شيء من هذا ) ا . هـ .
وقال في شرح صحيح مسلم في باب تحريم خاتم الذهب على الرجال ونسخ ما كان من إباحته في أول الإسلام : ( أجمع المسلمون على إباحة خاتم الذهب للنساء ) ا . هـ .
__________
(1) سورة الزخرف الآية 18

(6/349)

وقال الحافظ ابن حجر رحمه الله في شرح حديث البراء : « ونهانا النبي صلى الله عليه وسلم عن سبع ، نهى عن خاتم الذهب » (1) . . . الحديث قال ج 10 ص 317 ( نهى النبي صلى الله عليه وسلم عن خاتم الذهب أو التختم به مختص بالرجال دون النساء ، فقد نقل الإجماع على إباحته للنساء ) ا . هـ .
ويدل أيضا على حل الذهب للنساء مطلقا محلقا وغير محلق مع الحديثين السابقين ، ومع ما ذكره الأئمة المذكورون آنفا من إجماع أهل العلم على ذلك الأحاديث الآتية :
1 - ما رواه أبو داود والنسائي عن عمرو بن شعيب عن أبيه عن جده « أن امرأة أتت النبي صلى الله عليه وسلم ومعها ابنة لها وفي يد ابنتها مسكتان غليظتان من ذهب فقال لها أتعطين زكاة هذا ؟ قالت : لا ، قال : أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار ؟ فخلعتهما فألقتهما إلى النبي صلى الله عليه وسلم ، وقالت : هما لله ولرسوله » (2) . فأوضح لها النبي صلى الله عليه وسلم وجوب الزكاة في المسكتين المذكورتين ، ولم ينكر عليها لبس ابنتها لهما ، فدل على حل ذلك وهما محلقتان ، والحديث صحيح وإسناده جيد ، كما نبه عليه الحافظ في البلوغ .
2 - ما جاء في سنن أبي داود بإسناد صحيح عن عائشة رضي الله عنها قالت : « قدمت على النبي صلى الله عليه وسلم حلية من عند النجاشي أهداها له فيها خاتم من ذهب به فص حبشي ، قالت : فأخذه رسول الله صلى الله عليه وسلم بعود معرضا عنه ، أو ببعض أصابعه ثم دعا أمامة ابنة أبي العاص ابنة ابنته زينب فقال : تحلي بهذه يا بنية » (3) ، فقد أعطى صلى الله عليه وسلم أمامة خاتما ، وهو حلقة من الذهب ، وقال : تحلي بها ، فدل على حل الذهب المحلق نصا .
3 - ما رواه أبو داود والدارقطني وصححه الحاكم كما في بلوغ المرام « عن أم سلمة رضي الله عنها أنها كانت تلبس أوضاحا من ذهب ، فقالت : يا رسول الله أكنز هو ؟ قال : إذا أديت زكاته فليس بكنز » (4) ا . هـ .
وأما الأحاديث التي ظاهرها النهي عن لبس الذهب للنساء فهي شاذة ، مخالفة لما هو أصح منها وأثبت ، وقد قرر أئمة الحديث أن ما جاء من الأحاديث بأسانيد جيدة
__________
(1) صحيح البخاري الأدب (5868),سنن الترمذي الأدب (2809),سنن النسائي الجنائز (1939).
(2) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563).
(3) سنن أبو داود الخاتم (4235),سنن ابن ماجه اللباس (3644),مسند أحمد بن حنبل (6/119).
(4) سنن أبو داود الزكاة (1564).

(6/350)

لكنها مخالفة لأحاديث أصح منها ، ولم يمكن الجمع ولم يعرف التاريخ ، فإنها تعتبر شاذة لا يعول عليها ولا يعمل بها . قال الحافظ العراقي رحمه الله في الألفية :
وذو الشذوذ ما يخالف الثقة ... فيه الملا فالشافعي حققه
وقال الحافظ ابن حجر في النخبة ما نصه : فإن خولف بأرجح فالراحج المحفوظ ومقابله الشاذ . اهـ .
كما ذكروا من شرط الحديث الصحيح الذي يعمل به ألا يكون شاذا ، ولا شك أن الأحاديث المروية في تحريم الذهب على النساء على تسليم سلامة أسانيدها من العلل لا يمكن الجمع بينها وبين الأحاديث الصحيحة الدالة على حل الذهب للإناث ، ولم يعرف التاريخ ، فوجب الحكم عليها بالشذوذ وعدم الصحة عملا بهذه القاعدة الشرعية المعتبرة عند أهل العلم .
وما ذكره أخونا في الله العلامة الشيخ : محمد ناصر الدين الألباني في كتابه : ( آداب الزفاف ) من الجمع بينها وبين أحاديث الحل بحمل أحاديث التحريم على المحلق وأحاديث الحل على غيره غير صحيح وغير مطابق لما جاءت به الأحاديث الصحيحة الدالة على الحل ؛ لأن فيها حل الخاتم وهو محلق وحل الأسورة وهي محلقة ، فاتضح بذلك ما ذكرن ؛ ولأن الأحاديث الدالة على الحل مطلقة غير مقيدة ، فوجب الأخذ بها لإطلاقها وصحة أسانيدها ، وقد تأيدت بما حكاه جماعة من أهل العلم من الإجماع على نسخ الأحاديث الدالة على التحريم كما نقلنا أقوالهم آنفا ، وهذا هو الحق بلا ريب . وبذلك تزول الشبهة ويتضح الحكم الشرعي الذي لا ريب فيه بحل الذهب لإناث الأمة ، وتحريمه على الذكور . والله ولي التوفيق والحمد لله رب العالمين ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(6/351)


حكم السلام بالإشارة باليد - مجموع فتاوى ابن باز

حكم السلام بالإشارة باليد
سؤال : ما حكم السلام بالإشارة باليد؟
الجواب : لا يجوز السلام بالإشارة ، وإنما السنة السلام بالكلام بدءا وردا . أما السلام بالإشارة فلا يجوز ؛ لأنه تشبه ببعض الكفرة في ذلك ؛ ولأنه خلاف ما شرعه الله ، لكن لو أشار بيده إلى المسلم عليه ليفهمه السلام لبعده مع تكلمه بالسلام فلا حرج في ذلك ؛ لأنه قد ورد ما يدل عليه ، وهكذا لو كان المسلم عليه مشغولا بالصلاة فإنه يرد بالإشارة ، كما صحت بذلك السنة عن النبي صلى الله عليه وسلم .

(6/352)


حكم البول واقفا - مجموع فتاوى ابن باز

حكم البول واقفا
سؤال : هل يجوز أن يبول الإنسان واقفا ، علما أنه لا يأتي الجسم والثوب شيء من ذلك ؟
الجواب : لا حرج في البول قائما ، ولاسيما عند الحاجة إليه ، إذا كان المكان مستورا لا يرى فيه أحد عورة البائل ، ولا يناله شيء من رشاش البول ، لما ثبت عن حذيفة رضي الله عنه « أن النبي صلى الله عليه وسلم أتى سباطة قوم فبال قائما » (1) متفق على صحته ، ولكن الأفضل البول عن جلوس ؛ لأن هذا هو الغالب من فعل النبي صلى الله عليه وسلم ، وأستر للعورة ، وأبعد عن الإصابة بشيء من رشاش البول .
__________
(1) صحيح البخاري الوضوء (222),صحيح مسلم الطهارة (273),سنن الترمذي الطهارة (13),سنن النسائي الطهارة (18),سنن أبو داود الطهارة (23),سنن ابن ماجه الطهارة وسننها (305),مسند أحمد بن حنبل (5/402),سنن الدارمي الطهارة (668).

(6/352)


رجل مسلم أسعف رجلا غير مسلم هل يصبح أخا له ؟ - مجموع فتاوى ابن باز

رجل مسلم أسعف رجلا غير مسلم هل يصبح أخا له ؟
س : هل يصبح رجل مسلم أسعف رجلا غير مسلم أخا له ؟
جـ : إسعاف المسلم لغيره من المسلمين والكفار غير الحربيين لا يكون بذلك أخا له ، ولا محرما لها ؛ إن كان المسعف امرأة ، ولكنه يؤجر على ذلك ، لما فيه من الإحسان ، ولو كان المسعف كافرا لقول الله عز وجل : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (1) وقوله عز وجل { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) ولقول النبي صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (3) وقوله : « من كان في حاجة أخيه كان الله في حاجته » (4) وهذان الحديثان في حق المسلم ، وفي الصحيحين عن أسماء بنت أبي بكر رضي الله عنهما أن النبي صلى الله عليه وسلم أذن لها أن تصل أمها وكانت كافرة ، وذلك في وقت الهدنة التي وقعت بين النبي صلى الله عليه وسلم وأهل مكة ، أما الكفار الحربيون فلا تجوز مساعدتهم بشيء ، بل مساعدتهم على المسلمين من نواقض الإسلام . لقول الله عز وجل : { وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ } (5)
__________
(1) سورة البقرة الآية 195
(2) سورة الممتحنة الآية 8
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).
(4) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).
(5) سورة المائدة الآية 51

(6/353)


حكم لبس المعاطف الجلدية - مجموع فتاوى ابن باز

حكم لبس المعاطف الجلدية
س : تعرضنا في الآونة الأخيرة إلى نقاش حاد في قضية لبس المعاطف الجلدية . ومن الإخوان من يرى أن هذه المعاطف تصنع - عادة - من جلود الخنازير . وإذا كانت كذلك فما رأيكم في لبسها ؟ وهل يجوز لنا ذلك دينيا ؟ علما أن بعض الكتب الدينية كالحلال والحرام للقرضاوي ، والدين على المذاهب الأربعة قد تطرقا إلى هذه القضية ، إلا أن إشارتهما كانت عرضية إلى المشكلة ، ولم يوضحا ذلك بجلاء .
جـ : قد ثبت عن النبي صلى الله عليه وسلم أنه قال : « إذا دبغ الجلد فقد طهر » (1) وقال : « دباغ جلود الميتة طهورها » (2) واختلف العلماء في ذلك ، هل يعم هذا الحديث جميع الجلود أم يختص بجلود الميتة التي تحل بالذكاة ، ولا شك أن ما دبغ من جلود الميتة التي تحل بالذكاة كالإبل والبقر والغنم طهور يجوز استعماله في كل شيء في أصح أقوال أهل العلم .
أما جلد الخنزير والكلب ونحوهما مما لا يحل بالذكاة ففي طهارته بالدباغ خلاف بين أهل العلم ؛ والأحوط ترك استعماله ، عملا بقول النبي صلى الله عليه وسلم : « ومن اتقى الشبهات فقد استبرأ لدينه وعرضه » (3) وقوله عليه الصلاة والسلام « دع ما يريبك إلى ما لا يريبك » (4) .
__________
(1) صحيح مسلم الحيض (366),سنن الترمذي اللباس (1728),سنن النسائي الفرع والعتيرة (4241),سنن أبو داود اللباس (4123),سنن ابن ماجه اللباس (3609),مسند أحمد بن حنبل (1/270),موطأ مالك الصيد (1079),سنن الدارمي الأضاحي (1985).
(2) سنن النسائي الفرع والعتيرة (4244).
(3) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن النسائي البيوع (4453),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270).
(4) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(6/354)


شرح معنى « مائلات مميلات » - مجموع فتاوى ابن باز

شرح معنى « مائلات مميلات » (1)
س : ما معنى قول الرسول عليه الصلاة والسلام في الحديث « مائلات مميلات » (2) " ؟
جـ : هذا حديث صحيح ، رواه مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال : « صنفان من أهل النار لم أرهما : رجال بأيديهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات رءوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها » (3) وهذا وعيد عظيم يجب الحذر مما دل عليه .
فالرجال الذين في أيديهم سياط كأذناب البقر هم من يتولى ضرب الناس بغير حق من شرط أو من غيرهم ، سواء كان ذلك بأمر الدولة أو بغير أمر الدولة . فالدولة إنما تطاع في المعروف ، قال صلى الله عليه وسلم : « إنما الطاعة في المعروف » (4) وقال عليه الصلاة والسلام : « لا طاعة لمخلوق في معصية الخالق » (5) وأما قوله صلى الله عليه وسلم : « نساء كاسيات عاريات مائلات مميلات » (6) فقد فسر ذلك أهل العلم بأن معنى " كاسيات " يعني من نعم الله " عاريات " يعني من شكرها ، لم يقمن بطاعة الله ، ولم يتركن المعاصي والسيئات مع إنعام الله عليهن بالمال وغيره ، وفسر الحديث أيضا بمعنى آخر وهو أنهن كاسيات كسوة لا تسترهن إما لرقتها أو لقصورها ، فلا يحصل بها المقصود ، ولهذا قال : " عاريات " .
لأن الكسوة التي عليهن لم تستر عوراتهن . " مائلات " يعني : عن العفة والاستقامة . أي عندهن معاصي وسيئات كاللائي يتعاطين الفاحشة ، أو يقصرن في أداء الفرائض ، من الصلوات وغيرها . " مميلات " : يعني : مميلات لغيرهن ، أي يدعين إلى الشر والفساد ، فهن بأفعالهن وأقوالهن يملن غيرهن إلى الفساد والمعاصي ، ويتعاطين الفواحش ؛ لعدم إيمانهن أو لضعفه وقلته ، والمقصود من هذا الحديث الصحيح هو التحذير من الظلم وأنواع الفساد من الرجال والنساء ، وقوله صلى الله عليه وسلم : « رءوسهن كأسنمة البخت المائلة » (7)
قال بعض أهل العلم : إنهن يعظمن الرءوس بما يجعلن عليها من شعر ولفائف وغير ذلك ، حتى تكون مثل أسنمة البخت المائلة ، والبخت نوع من الإبل لها سنامان ، بينهما شيء من الإنخفاض والميلان ، هذا
__________
(1) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/356),موطأ مالك الجامع (1694).
(2) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/356),موطأ مالك الجامع (1694).
(3) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/356).
(4) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(5) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(6) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/356),موطأ مالك الجامع (1694).
(7) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).

(6/355)

مائل إلى جهة وهذا مائل إلى جهة ، فهؤلاء النسوة لما عظمن رءوسهن وكبرن رءوسهن بما جعلن عليها أشبهن هذه الأسنمة .
أما قوله صلى الله عليه وسلم : « لا يدخلن الجنة ولا يجدن ريحها » (1) فهذا وعيد شديد ، ولا يلزم من ذلك كفرهن ولا خلودهن في النار كسائر المعاصي ، إذا متن على الإسلام ، بل هن وغيرهن من أهل المعاصي كلهم متوعدون بالنار على معاصيهم ، ولكنهم تحت مشيئة الله إن شاء سبحانه عفا عنهم وغفر لهم وإن شاء عذبهم ، كما قال عز وجل في سورة النساء في موضعين : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2)
ومن دخل النار من أهل المعاصي فإنه لا يخلد فيها خلود الكفار بل من يخلد منهم كالقاتل والزاني ، والقاتل نفسه لا يكون خلوده مثل خلود الكفار بل هو خلود له نهاية عند أهل السنة والجماعة ، خلافا للخوارج والمعتزلة ومن سار على نهجهم من أهل البدع ؛ لأن الأحاديث الصحيحة قد تواترت عن رسول الله صلى الله عليه وسلم دالة على شفاعته صلى الله عليه وسلم في أهل المعاصي من أمته ، وأن الله عز وجل يقبلها منه صلى الله عليه وسلم عدة مرات ، في كل مرة يحد له حدا فيخرجهم من النار ، وهكذا بقية الرسل والمؤمنون والملائكة والأفراط كلهم يشفعون بإذنه سبحانه ، ويشفعهم عز وجل فيمن يشاء من أهل التوحيد الذين دخلوا النار بمعاصيهم وهم مسلمون ، ويبقى في النار بقية من أهل المعاصي لا تشملهم شفاعة الشفعاء ، فيخرجهم الله سبحانه برحمته وإحسانه ، ولا يبقى في النار إلا الكفار فيخلدون فيها أبد الآباد كما قال عز وجل في حق الكفرة : { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } (3) وقال تعالى : { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (4) وقال سبحانه في الكفرة من عباد الأوثان : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (5) وقال تعالى : { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (6) { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (7) والآيات في هذا المعنى كثيرة . نسأل الله العافية والسلامة من حالهم .
__________
(1) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(2) سورة النساء الآية 48
(3) سورة الإسراء الآية 97
(4) سورة النبأ الآية 30
(5) سورة البقرة الآية 167
(6) سورة المائدة الآية 36
(7) سورة المائدة الآية 37

(6/356)


هذا الحديث مكذوب عليه صلى الله عليه وسلم - مجموع فتاوى ابن باز

هذا الحديث مكذوب عليه صلى الله عليه وسلم
س : بعض المصلين بحي دار النعيم ببور سودان يقولون : ذات يوم في مسجدنا خطب علينا أحد مدعي العلم بعد أن صلى بنا صلاة الظهر ، حدثنا فقال : إن رسول الله صلى الله عليه وسلم حينما توفيت زوجته خديجة ذبح عليها ناقة وأقام عليها العزاء لمدة ثلاثة أيام وقال : إن ذلك جاء في حديث قتادة .
ثم ساق حديثا آخر رفض أن يبين راويه فقال : قال رسول الله صلى الله عليه وسلم : أنا شجرة وعلي ساقها وفاطمة فروعها والحسن والحسين ثمارها .
ثم أورد حديثا ثالثا قال فيه : إن رسول الله صلى الله عليه وسلم صادفه يوما بأحد جبال مكة رجل يهودي ، فقال له : ألم تؤمن بي ؟ قال اليهودي : لا أومن بك ، فقال له : أدع تلك الشجرة ، فقال لها : إن محمدا يدعوك فجاءت إليه تضلله بأغصانها وتجر جذورها ، فقال لها : من أنا قالت : إنك محمد رسول الله ، فنطق اليهودي بالشهادتين بعد ذلك ثم صعدت الشجرة إلى السماوات وطافت حول العرش والكرسي واللوح والقلم ، وطلبت من الله الإذن لها بالصلاة على النبي صلى الله عليه وسلم ، وقال : أيها اليهودي : قبل كفي وقدمي رسول الله صلى الله عليه وسلم ، ثم ساق قصة أخرى فقال : إن عثمان بن عفان رضي الله عنه وجد رجلا يطوف بالكعبة ، فقال له إنك زان ، فقال له : كيف عرفت ذلك ؟ قال : عرفته في عينيك ، فقال الرجل : أنا لم أزن ولكني نظرت إلى يهودية ، فقال الرجل لعثمان رضي الله عنه : وهل عرفت ذلك بالوحي ؟ قال : لا ، ولكنها فراسة المؤمن ، ولما طولب بالأدلة كاد أنصاره أن يفتكوا بنا نرجو معرفة رأي الشرع في ذلك ؟
جـ : هذه الأخبار التي ذكرها هذا الواعظ كلها باطلة ومكذوبة على النبي صلى الله عليه وسلم ولا أصل لها ، فلم يفعل عزاء عند موت خديجة رضي الله عنها ، ولم يذبح ناقة ، ولم يدع الناس إلى عزاء ، كما يفعل بعض الناس اليوم . وكان عليه الصلاة والسلام يدعو لخديجة رضي الله عنها كثيرا ، وفي بعض الأحيان يذبح الشاة ويوزعها على خليلاتها وصديقاتها من باب الهدية والإحسان ، ويدعو لها ويحسن إليها بالدعاء .

(6/357)

وهكذا ما قاله عن الشجرة كل هذا باطل ولا أصل له ، وكذلك ما قال عن اليهودي ، كل هذا كذب من كذب المفترين المجرمين . وكذلك ما روي عن عثمان رضي الله عنه مع الرجل ، وقتادة ليس بصحابي بل هو تابعي .
فالمقصود أن هذه الأخبار الأربعة كلها باطلة ولا صحة لها ، لكن صح عن النبي صلى الله عليه وسلم في أحاديث أخرى أنه دعا بعض الشجر فانقاد له ، وذلك من علامات النبوة ، والقصة ثابتة في صحيح مسلم وذلك أنه في بعض أسفاره أراد أن يقضي حاجته فدعا شجرتين فالتأمتا وجلس بينهما حتى قضى حاجته ، ثم رجعت كل شجرة إلى مقرها ، وذلك من آيات الله سبحانه ومن دلائل قدرته العظيمة ، وأنه يقول للشيء كن فيكون ، وذلك أيضا من دلائل صدق رسول الله وأنه رسول الله حقا وهذا غير الخبر الذي ذكره هذا المفتري .
فينبغي التحذير من هؤلاء الكذابين ، وينبغي للواعظ أن يتقي الله سبحانه إذا وعظ الناس ، وأن يذكرهم بما ينفعهم في دينهم ودنياهم من الآيات القرآنية والأحاديث الصحيحة النبوية وفيها الكفاية والشفاء ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من حدث عني بحديث وهو يرى أنه كذب فهو أحد الكاذبين » (1) رواه مسلم في صحيحه ، وقال عليه الصلاة والسلام : « من قال علي ما لم أقل فليتبوأ مقعده من النار » (2) متفق على صحته . والأحاديث في هذا المعنى كثيرة .
__________
(1) صحيح مسلم مقدمة (1),سنن الترمذي العلم (2662),سنن ابن ماجه المقدمة (41),مسند أحمد بن حنبل (4/252).
(2) مسند أحمد بن حنبل (1/65).

(6/358)


شرح معنى القاسطين والمقسطين في القرآن الكريم - مجموع فتاوى ابن باز

شرح معنى القاسطين والمقسطين في القرآن الكريم
س : أرجو أن تتفضلوا بالإجابة عما يلي : ما الفرق بين الآيات الكريمة الآتية في الآية الخامسة عشرة من سورة الجن ، قال تعالى : { وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } (1) وفي الآية الثامنة من سورة الممتحنة : { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) وفي الآية الثانية والأربعين من سورة المائدة : { فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (3)
جـ : القسط الذي أمر الله بالحكم به هو العدل ، والمقسطون هم أهل العدل في حكمهم وفي أهليهم وفيما ولاهم الله عليهم ، وأقسط أي عدل في الحكم وأدى الحق ولم يجر ، أما القاسط فهو الجائز الظالم ، يقال : قسط يقسط قسطا فهو قاسط إذا جار وظلم ، ولهذا قال تعالى : { وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } (4) يعني الظالمين الجائرين المعتدين المتعدين لحدود الله ، وهم الذين توعدهم الله بأن يكونوا حطبا لجهنم ، أما المقسطون بالميم من أقسطوا من الرباعي فهؤلاء هم : أهل العدل الموفقون المهديون الذين يعدلون في حكمهم وفي أهليهم ، وفيمن ولاهم الله عليهم ، ولهذا قال تعالى : { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (5) يعني يحب أهل العدل والاستقامة والإنصاف ، ولهذا جاء في الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال : « المقسطون على منابر من نور يوم القيامة الذين يعدلون في حكمهم وأهليهم وما ولوا » (6) .
__________
(1) سورة الجن الآية 15
(2) سورة الممتحنة الآية 8
(3) سورة المائدة الآية 42
(4) سورة الجن الآية 15
(5) سورة المائدة الآية 42
(6) صحيح مسلم الإمارة (1827),سنن النسائي آداب القضاة (5379),مسند أحمد بن حنبل (2/160).

(6/359)


حكم مس الحائض للقرآن الكريم - مجموع فتاوى ابن باز

حكم مس الحائض للقرآن الكريم
س : إننا طالبات ندرس في مدرسة بنات ، وفي حصة القرآن الكريم يأمرنا الأستاذ بقراءة القرآن ونكون في حالة العذر ، ونستحي أن نخبر الأستاذ فنقرأ مراعاة لذلك ، فهل يجوز هذا ؟ وإن كان لا يجوز فكيف نعمل أيام الامتحان إذا صادفتنا ونحن في حال الدورة الشهرية ؟
جـ : اختلف العلماء رحمة الله عليهم في قراءة الحائض والنفساء للقرآن الكريم : فذهب جماعة من أهل العلم إلى تحريم ذلك وألحقوهما بالجنب ، وقالوا : ثبت عن النبي صلى الله عليه وسلم أن الجنب لا يقرأ القرآن ، لأن الجنابة حدث أكبر ، والحيض مثل ذلك ، والنفاس مثل ذلك فقالوا : لا تقرأ الحائض ولا النفساء حتى تطهرا ، واحتجوا أيضا بحديث رواه الترمذي عن ابن عمر رضي الله عنهما قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (1) .
وذهب آخرون من أهل العلم إلى أنه يجوز للحائض والنفساء قراءة القرآن عن ظهر قلب ؛ لأن مدتهما تطول أياما كثيرة فلا يصح قياسهما على الجنب ؛ لأن مدته قصيرة ؛ لأن في إمكانه إذا فرغ من حاجته أن يغتسل ويقرأ ، أما الحائض والنفساء فليس في إمكانها ذلك ، وقالوا في الحديث السابق الذي احتج به المانعون إنه حديث ضعيف ، ضعفه أهل العلم لكونه من رواية إسماعيل بن عياش عن الحجازيين وروايته عنهم ضعيفة ، وهذا القول هو الصواب .
فيجوز للحائض والنفساء قراءة القرآن عن ظهر قلب ، لأن مدتهما تطول فقياسهما على الجنب غير صحيح ، فعلى هذا لا بأس أن تقرأ الطالبة القرآن ، وهكذا المدرسة في الامتحان وغير الامتحان عن ظهر قلب لا من المصحف . أما إن احتاجت إحداهن إلى القراءة من المصحف فلا حرج عليها بشرط أن يكون ذلك من وراء حائل
__________
(1) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).

(6/360)

كالقفازين ونحوهما .

(6/361)


حكم التحجب عن الخادمة المسيحية - مجموع فتاوى ابن باز

حكم التحجب عن الخادمة المسيحية
س : يوجد لدينا خادمة مسيحية فهل يجب علينا التحجب عنها ؟
جـ : أولا : يجب أن يعلم أنه لا يجوز استقدام الكفرة إلى هذه الجزيرة لا من النصارى ولا من غير النصارى ، لأن الرسول صلى الله عليه وسلم أمر بإخراج الكفرة من هذه الجزيرة وأوصى عند موته صلى الله عليه وسلم بإخراجهم من هذه الجزيرة ، وهي المملكة العربية السعودية واليمن ودول الخليج ، كل هذه الدول داخلة في الجزيرة العربية فالواجب ألا يقر فيها الكفرة من اليهود ، والنصارى ، والبوذيين ، والشيوعيين ، والوثنيين ، وجميع من يحكم الإسلام بأنه كافر لا يجوز بقاؤه ولا إقراره في هذه الجزيرة ولا استقدامه إليها إلا عند الضرورة القصوى التي يراها ولي الأمر كالضرورة لأمر عارض ثم يرجع إلى بلده ممن تدعو الضرورة إلى مجيئه أو الحاجة الشديدة إلى هذه المملكة وشبهها كاليمن ودول الخليج .
أما استقدامهم ليقيموا بها فلا يجوز بل يجب أن يكتفي بالمسلمين في كل مكان ، وأن تكون المادة التي تصرف لهؤلاء الكفار تصرف للمسلمين ، وأن ينتقى من المسلمين من يعرف بالاستقامة والقوة على القيام بالأعمال حسب الطاقة والإمكان ، وأن يختار أيضا من المسلمين من هم أبعد عن البدع والمعاصي الظاهرة ، وأن لا يستخدم إلا من هو طيب ينفع البلاد ولا يضرها ، هذا هو الواجب ، لكن من ابتلي باستقدام أحد من هؤلاء الكفرة كالنصارى وغيرهم فإن عليه أن يبادر بالتخلص منهم وردهم إلى بلادهم بأسرع وقت ، ولا يجب على المرأة المسلمة أن تتحجب عن المرأة الكافرة في أصح قولي العلماء ، وذهب بعض أهل العلم إلى وجوب احتجاب المرأة المسلمة عن المرأة الكافرة مستدلين بقوله سبحانه في سورة النور لما نهى الله سبحانه المؤمنات عن إبداء الزينة إلا لبعولتهن ، قال تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ } (1) إلى أن قال تعالى : { أَوْ أَبْنَائِهِنَّ } (2) قال بعض أهل العلم : يعني بنسائهن المؤمنات ، فإذا كانت
__________
(1) سورة النور الآية 31
(2) سورة النور الآية 31

(6/361)

النساء كافرات فإن المؤمنة لا تبدي زينتها لهن ، وقال آخرون : بنسائهن جنس النساء مؤمنات أو غير مؤمنات ، وهذا هو الأصح فليس على المرأة المؤمنة أن تحتجب عن المرأة الكافرة لما ثبت أن اليهوديات في عهد النبي صلى الله عليه وسلم في المدينة وهكذا الوثنيات يدخلن على أزواج النبي صلى الله عليه وسلم ولم يذكر أنهن كن يحتجبن عنهن ، ولو كان هذا واقعا من أزواج النبي صلى الله عليه وسلم أو من غيرهن لنقل ؛ لأن الصحابة لم يتركوا شيئا إلا نقلوه رضي الله عنهم وهذا هو المختار والأرجح .

(6/362)


حكم شرب الدخان وبيعه والاتجار به - مجموع فتاوى ابن باز

حكم شرب الدخان وبيعه والاتجار به
س : ما حكم شرب الدخان ؟ وهل هو حرام أم مكروه ؟ وما حكم بيعه والاتجار فيه ؟
ع . ح . ع . ح .
جـ : الدخان محرم لكونه خبيثا ومشتملا على أضرار كثيرة والله سبحانه وتعالى إنما أباح لعباده الطيبات من المطاعم والمشارب وغيرها وحرم عليهم الخبائث .
قال الله سبحانه وتعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (1) وقال سبحانه في وصف نبيه محمد صلى الله عليه وسلم في سورة الأعراف : { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) والدخان بأنواعه كلها ليس من الطيبات ، بل هو من الخبائث وهكذا جميع المسكرات كلها من الخبائث ، والدخان لا يجوز شربه ولا بيعه ولا التجارة فيه لما في ذلك من المضار العظيمة والعواقب الوخيمة .
والواجب على من كان يشربه أو يتجر فيه البدار بالتوبة والإنابة إلى الله سبحانه وتعالى والندم على ما مضى والعزم على ألا يعود في ذلك ، ومن تاب صادقا تاب الله عليه كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وقال النبي صلى الله عليه وسلم : « التوبة تجب ما كان قبلها » وقال عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (5) .
ونسأل الله أن يصلح حال المسلمين وأن يعيذهم من كل ما يخالف شرعه إنه سميع مجيب .
__________
(1) سورة المائدة الآية 4
(2) سورة الأعراف الآية 157
(3) سورة النور الآية 31
(4) سورة طه الآية 82
(5) سنن ابن ماجه الزهد (4250).

(6/362)


إنكار على وضع لائحات تدعو إلى الدخان والتشجيع عليه - مجموع فتاوى ابن باز

إنكار على وضع لائحات تدعو إلى الدخان والتشجيع عليه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سمو الأمير عبد المحسن بن عبد العزيز أمير منطقة المدينة المنورة . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته . . .
بعده حفظكم الله لا يخفى على سموكم أن الحكومة وفقها الله قد منعت الإعلان عن الدخان في الصحف ، وحذرت من التشجيع عليه وشددت في ذلك ، وقد علمت هذه الأيام أن كثيرا من أهل البقالات وغيرهم يضعون لائحات تدعو إلى الدخان وتشجع عليه ، كما علمت أن كثيرا من الصبيان وغيرهم يطوفون بالدخان على أبواب المسجد النبوي عند خروج الناس من الصلاة يدعون الناس إلى شراء الدخان ويشجعون على استعماله .
فأرجو من سموكم الكريم التأكيد على الجهات المختصة بمنع هذا وأمثاله والتشديد في ذلك ، وفرض عقوبة على من يخالف الأوامر حماية للمسلمين من شر هذه الشجرة الخبيثة ، وحفظا لدينهم وصحتهم وأموالهم من ذلك وتنفيذا لأوامر الحكومة المشددة في هذا الأمر . شكر الله سعيكم ونصر بكم دينه وبارك في جهودكم إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .

(6/363)


أسئلة وأجوبتها - مجموع فتاوى ابن باز

أسئلة وأجوبتها (1)
السؤال الأول : هل يجوز للمرأة أن تقرأ القرآن الكريم في أيام عذرها ؟ وهل لها أن تقرأ القرآن الكريم إذا أوت إلى النوم وتقرأ آية الكرسي بدون أن تلمس المصحف ؟ نرجو من سماحة الشيخ أن يتفضل بإشباع هذا الموضوع حتى نكون فيه على بصيرة .
ج : الحمد لله وصلى الله وسلم على رسول الله ، أما بعد : فقد سبق أن تكلمت في هذا الموضوع غير مرة وبينت أنه لا بأس ولا حرج أن تقرأ المرأة وهي حائض أو نفساء ما تيسر من القرآن عن ظهر قلب ؛ لأن الأدلة الشرعية دلت على ذلك وقد اختلف العلماء رحمة الله عليهم في هذا :
فمن أهل العلم من قال : إنها لا تقرأ كالجنب واحتجوا بحديث ضعيف رواه أبو داود عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم أنه قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (2) وهذا الحديث ضعيف عند أهل العلم ، لأنه من رواية إسماعيل بن عياش عن الحجازيين ، وروايته عنهم ضعيفة .
وبعض أهل العلم قاسها على الجنب قال : كما أن الجنب لا يقرأ فهي كذلك . لأن عليها حدثا أكبر يوجب الغسل ، فهي مثل الجنب .
والجواب عن هذا أن هذا قياس غير صحيح ، لأن حالة الحائض والنفساء غير حالة الجنب ، الحائض والنفساء مدتهما تطول وربما شق عليهما ذلك وربما نسيتا الكثير من حفظهما للقرآن الكريم ، أما الجنب فمدته يسيرة متى فرغ من حاجته اغتسل وقرأ ، فلا يجوز قياس الحائض والنفساء عليه ، والصواب من قولي العلماء أنه لا حرج على الحائض والنفساء أن تقرأ ما تحفظان من القرآن ، ولا حرج أن تقرأ الحائض والنفساء آية الكرسي عند النوم ، ولا حرج أن تقرأ ما تيسر من القرآن في جميع الأوقات عن ظهر قلب ، هذا هو الصواب ، وهذا هو الأصل ، ولهذا أمر النبي صلى الله عليه وسلم عائشة لما حاضت في حجة الوداع قال لها : « افعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري » (3) ولم ينهها عن
__________
(1) من برنامج نور على الدرب رقم الشريط 32 .
(2) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).
(3) صحيح البخاري الحيض (299),صحيح مسلم الحج (1211),مسند أحمد بن حنبل (6/273),موطأ مالك الحج (941),سنن الدارمي المناسك (1846).

(6/364)

قراءة القرآن .
ومعلوم أن المحرم يقرأ القرآن . فيدل ذلك على أنه لا حرج عليها في قراءته ؛ لأنه صلى الله عليه وسلم إنما منعها من الطواف ؛ لأن الطواف كالصلاة وهي لا تصلي وسكت عن القراءة ، فدل ذلك على أنها غير ممنوعة من القراءة ولو كانت القراءة ممنوعة لبينها لعائشة ولغيرها من النساء في حجة الوداع وفي غير حجة الوداع .
ومعلوم أن كل بيت في الغالب لا يخلو من الحائض والنفساء ، فلو كانت لا تقرأ القرآن لبينه صلى الله عليه وسلم للناس بيانا عاما واضحا حتى لا يخفى على أحد ، أما الجنب فإنه لا يقرأ القرآن بالنص ومدته يسيرة متى فرغ تطهر وقرأ ، فقد كان النبي صلى الله عليه وسلم يذكر الله في كل أحيانه إلا إذا كان جنبا انحبس عن القرآن حتى يغتسل عليه الصلاة والسلام كما قال علي رضي الله عنه : « كان عليه الصلاة والسلام لا يحجبه شيء عن القرآن سوى الجنابة » . وثبت عنه عليه الصلاة والسلام أنه قرأ بعدما خرج من محل الحاجة ، فقد قرأ وقال : هذا لمن ليس جنبا أما الجنب فلا ولا آية فدل ذلك على أن الجنب لا يقرأ حتى يغتسل .

(6/365)

السؤال الثاني : لي أخت في العقد الخامس من عمرها ولها ابن من شدة حبها له تتغاضى كثيرا عن مخالفاته لأمر دينه ولأمور تتعلق بالأخلاق ، وتقول إن هذا شأن كثير من الوالدات وبعض الآباء . أرجو التوجيه في هذا لو تكرمتم وجزاكم الله خيرا .
الجواب : الواجب على المسلم أن يتقي الله في نفسه وفي أهل بيته وفي جيرانه وفي كل شئونه ومع كل المسلمين ؛ وذلك بدعوتهم إلى الله وأمرهم بالمعروف ونهيهم عن المنكر ، وألا تأخذه في الله لومة لائم ، هذا هو الواجب على كل مسلم ، فلا يدع الأمر بالمعروف والنهي عن المنكر من أجل قرابة قريب أو محبة شخص ، بل من حبه لقريبه ومن صلته له الصلة الحقيقية التي يؤجر عليها أن يأمره بالمعروف وينهاه عن المنكر كما قال عز وجل : { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى } (1) فالواجب على كل مؤمن ومؤمنة أن يتقي الله ، وأن يؤدي الحق الذي عليه مع القريب والبعيد يقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ } (2) الآية ،
__________
(1) سورة الأنعام الآية 152
(2) سورة النساء الآية 135

(6/365)

ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (1) فالواجب على المؤمن والمؤمنة أن ينصح كل منهما قريبه وغيره ، وأن ينكر المنكر ، وأن يأمر بالمعروف مع الأقرباء وغيرهم ، فإن من أهم المهمات أن ينصح قريبه وأن يوجهه إلى الخير وهذا أعظم من صلته بالمال إن كان يصله بالمال ويؤجر على صلة الرحم ، فكونه يصله بتوجيهه للخير أو تعليمه الخير وأمره بالمعروف ونهيه عن المنكر أهم من صلته بالمال ، لأن توجيهه إلى الخير ينفعه في الدنيا والآخرة ، فليس لأختك ولا لغيرها أن تدع الأمر بالمعروف والنهي عن المنكر لحبها لولدها أو لأخيها أو لأختها أو غيرهم ، بل يجب عليها أن تأمر بالمعروف وتنهى عن المنكر بالطرق التي تراها مفيدة مجدية ، وبالأساليب الحسنة حتى تنجح إن شاء الله في عملها وتبرأ ذمتها .
__________
(1) سورة التحريم الآية 6

(6/366)

السؤال الثالث : يقول السائل كثر كلام الناس واختلف حول قبر سيدنا الحسين أين مكانه ؟ وهل يستفيد المسلمون من معرفة مكانه بالتحديد ؟
الجواب : بالواقع قد اختلف الناس في ذلك ، فقيل : إنه دفن في الشام ، وقيل : في العراق ، والله أعلم بالواقع . أما رأسه فاختلف فيه ؛ فقيل : في الشام ، وقيل : في العراق ، وقيل : في مصر ، والصواب أن الذي في مصر ليس قبرا له ، بل هو غلط وليس به رأس الحسين ، وقد ألف في ذلك بعض أهل العلم ، وبينوا أنه لا أصل لوجود رأسه في مصر ولا وجه لذلك ، وإنما الأغلب أنه في الشام ؛ لأنه نقل إلى يزيد بن معاوية وهو في الشام ، فلا وجه للقول بأنه نقل إلى مصر ، فهو إما حفظ في الشام في مخازن الشام ، وإما أعيد إلى جسده في العراق .
وبكل حال فليس للناس حاجة في أن يعرفوا أين دفن وأين كان ، وإنما المشروع الدعاء له بالمغفرة والرحمة ، غفر الله له ورضي عنه ، فقد قتل مظلوما فيدعى له بالمغفرة والرحمة ، ويرجى له خير كثير ، وهو وأخوه الحسن سيدا شباب أهل الجنة ، كما قال ذلك النبي صلى الله عليه وسلم ، رضي الله عنهما وأرضاهما ، ومن عرف قبره وسلم عليه ودعا له فلا بأس ، كما تزار القبور الأخرى ، من

(6/366)

غير غلو فيه ولا عبادة له ، ولا يجوز أن تطلب منه الشفاعة ولا غيرها كسائر الأموات ؛ لأن الميت لا يطلب منه شيء وإنما يدعى له ويترحم عليه إذا كان مسلما ، لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) .
فمن زار قبر الحسين أو الحسن أو غيرهما من المسلمين للدعاء لهم والترحم عليهم والاستغفار لهم كما يفعل مع بقية قبور المسلمين - فهذا سنة ، أما زيارة القبور لدعاء أهلها أو الاستعانة بهم أو طلبهم الشفاعة - فهذا من المنكرات ، بل من الشرك الأكبر ، ولا يجوز أن يبنى عليها مسجد ولا قبة ولا غير ذلك ؛ لأن الرسول صلى الله عليه وسلم قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته ، ولما رواه جابر بن عبد الله رضي الله عنهما في الصحيح عن النبي صلى الله عليه وسلم « أنه نهى عن تجصيص القبور وعن القعود عليها وعن البناء عليها » (3) ، فلا يجوز أن يجصص القبر أو يطيب أو توضع عليه الستور أو يبنى عليه ، فكل هذا ممنوع ومن وسائل الشرك ، ولا يصلى عنده لقول النبي عليه الصلاة والسلام : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (4) خرجه مسلم في صحيحه عن جندب بن عبد الله البجلي رضي الله عنه ، وهذا الحديث يدل على أنه لا تجوز الصلاة عند القبور ولا اتخاذها مساجد ؛ ولأن ذلك وسيلة للشرك وأن يعبدوا من دون الله بدعائهم والاستغاثة بهم والنذر لهم والتمسح بقبورهم طلبا لبركتهم ، فلهذا حذر النبي عليه الصلاة والسلام من ذلك ، وإنما تزار القبور زيارة شرعية فقط ، للسلام عليهم والدعاء لهم والترحم عليهم من دون شد رحل لذلك . والله هو الموفق والهادي إلى سواء السبيل .
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2029),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1562),مسند أحمد بن حنبل (3/332).
(4) صحيح مسلم المساجد ومواضع الصلاة (532).

(6/367)

السؤال الخامس (1) : ما حكم من يدعي أنه قد رأى رب العزة في المنام ؟ وهل كما يزعم البعض أن الإمام أحمد بن حنبل قد رأى رب العزة والجلال في المنام أكثر من مائة مرة ؟
ج : ذكر شيخ الإسلام ابن تيمية رحمه الله وآخرون أنه يمكن أنه يرى الإنسان ربه في المنام ، ولكن يكون ما رآه ليس هو الحقيقة ؛ لأن الله لا يشبهه شيء سبحانه وتعالى ، قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) فليس يشبهه
__________
(1) السؤال الرابع والجواب عليه نقل إلى باب النكاح .
(2) سورة الشورى الآية 11

(6/367)

شيء من مخلوقاته ، لكن قد يرى في النوم أنه يكلمه ربه ، ومهما رأى من الصور فليست هي الله جل وعلا ؛ لأن الله لا يشبهه شيء سبحانه وتعالى ، فلا شبيه له ولا كفو له .
وذكر الشيخ تقي الدين رحمه الله في هذا أن الأحوال تختلف بحسب حال العبد الرائي ، وكل ما كان الرائي من أصلح الناس وأقربهم إلى الخير كانت رؤيته أقرب إلى الصواب والصحة ، لكن على غير الكيفية التي يراها ، أو الصفة التي يراها ؛ لأن الأصل الأصيل أن الله لا يشبهه شيء سبحانه وتعالى .
ويمكن أن يسمع صوتا ويقال له كذا وافعل كذا ، ولكن ليس هناك صورة مشخصة يراها تشبه شيئا من المخلوقات ؛ لأنه سبحانه ليس له شبيه ولا مثيل سبحانه وتعالى ، وقد روي عن النبي صلى الله عليه وسلم أنه رأى ربه في المنام ، من حديث معاذ رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه رأى ربه ، وجاء في عدة طرق أنه رأى ربه ، وأنه سبحانه وتعالى وضع يده بين كتفيه حتى وجد بردها بين ثدييه ، وقد ألف في ذلك الحافظ ابن رجب رسالة سماها : " اختيار الأولى في شرح حديث اختصام الملأ الأعلى " وهذا يدل على أن الأنبياء قد يرون ربهم في النوم ، فأما رؤية الرب في الدنيا بالعيان فلا .
وقد أخبر النبي صلى الله عليه وسلم أنه لن يرى أحد ربه حتى يموت ، أخرجه مسلم في صحيحه . ولما سئل رسول الله صلى الله عليه وسلم هل رأيت ربك قال : « رأيت نورا » (1) وفي لفظ « نور أنى أراه » (2) رواهما مسلم من حديث أبي ذر رضي الله عنه ، وقد سئلت عائشة رضي الله عنها عن ذلك فأخبرت أنه لا يراه أحد في الدنيا ؛ لأن رؤية الله في الجنة هي أعلى نعيم المؤمنين ، فهي لا تحصل إلا لأهل الجنة ولأهل الإيمان في الدار الآخرة ، وهكذا المؤمنون في موقف يوم القيامة ، والدنيا دار الابتلاء والامتحان ودار الخبيثين والطيبين ، فهي مشتركة فليست محلا للرؤية ؛ لأن الرؤية أعظم نعيم للرائي فادخرها الله لعباده المؤمنين في دار الكرامة وفي يوم القيامة ، وأما الرؤيا في النوم التي يدعيها الكثير من الناس فهي تختلف بحسب الرائي - كما قال شيخ الإسلام رحمه الله - بحسب صلاحهم وتقواهم ؛ وقد يخيل لبعض الناس أنه رأى ربه وليس كذلك ، فإن الشيطان قد يخيل لهم ويوهمهم أنه ربهم ، كما روي أنه تخيل لعبد القادر الجيلاني على
__________
(1) صحيح مسلم الإيمان (178).
(2) صحيح مسلم الإيمان (178),سنن الترمذي تفسير القرآن (3282),مسند أحمد بن حنبل (5/175).

(6/368)

عرش فوق الماء ، وقال أنا ربك وقد وضعت عنك التكاليف ، فقال الشيخ عبد القادر : إخسأ يا عدو الله لست بربي ؛ لأن أوامر ربي لا تسقط عن المكلفين ، أو كما قال رحمه الله ، والمقصود أن رؤية الله عز وجل يقظة لا تحصل في الدنيا لأحد من الناس حتى الأنبياء عليهم الصلاة والسلام كما تقدم في حديث أبي ذر ، وكما دل على ذلك قوله سبحانه لموسى عليه الصلاة والسلام لما سأل ربه الرؤية . قال له : { لَنْ تَرَانِي } (1) الآية ، لكن قد تحصل الرؤية في المنام للأنبياء وبعض الصالحين على وجه لا يشبه فيها سبحانه الخلق ، كما تقدم في حديث معاذ رضي الله عنه ، وإذا أمره بشيء يخالف الشرع فهذا علامة أنه لم ير ربه وإنما رأى شيطانا ، فلو رآه وقال له : لا تصل قد أسقطت عنك التكاليف ، أو قال : ما عليك زكاة أو ما عليك صوم رمضان أو ما عليك بر والديك أو قال لا حرج عليك في أن تأكل الربا . . . فهذه كلها وأشباهها علامات على أنه رأى شيطانا وليس ربه . أما عن رؤية الإمام أحمد لربه لا أعرف صحتها ، وقد قيل : إنه رأى ربه ، ولكني لا أعلم صحة ذلك .
__________
(1) سورة الأعراف الآية 143

(6/369)

أسئلة والأجوبة عليها (1)
س 1 : قرأت حديثا فما مدى صحته ؟ وهو : من كان اسمه محمدا فلا تضربه ولا تشتمه .
ج : هذا الحديث مكذوب وموضوع على الرسول صلى الله عليه وسلم ، وليس لذلك أصل في السنة المطهرة ، وهكذا قول من قال : من سمى محمدا فإنه له ذمة من محمد ويوشك أن يدخله بذلك الجنة وهكذا من قال : من كان اسمه محمدا فإن بيته يكون لهم كذا وكذا فكل هذه الأخبار لا أساس لها من الصحة ، فالاعتبار باتباع محمد ، وليس باسمه صلى الله عليه وسلم ، فكم ممن سمي محمدا وهو خبيث ؛ لأنه لم يتبع محمدا ولم ينقد لشريعته ، فالأسماء لا تطهر الناس ، وإنما تطهرهم أعمالهم الصالحة وتقواهم لله جل وعلا ، فمن تسمى بأحمد أو بمحمد أو بأبي القاسم وهو كافر أو فاسق لم ينفعه ذلك ، بل الواجب على العبد أن يتقي الله ويعمل بطاعة الله ويلتزم بشريعة الله التي بعث بها نبيه محمدا ، فهذا هو الذي ينفعه ، وهو طريق النجاة والسلامة ، أما مجرد الأسماء من دون عمل بالشرع المطهر فلا يتعلق به نجاة ولا عقاب . ولقد أخطأ البوصيري في بردته حيث قال :
فإن لي ذمة منه بتسميتي ... محمدا وهو أوفى الخلق بالذمم
وأخطأ خطأ أكبر من ذلك بقوله :
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن في معادي آخذا بيدي ... فضلا وإلا فقل يا زلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
فجعل هذا المسكين لياذه في الآخرة بالرسول صلى الله عليه وسلم دون الله عز وجل ، وذكر أنه
__________
(1) من برنامج نور على الدرب .

(6/370)

هالك إن لم يأخذ بيده ، ونسي الله سبحانه الذي بيده الضر والنفع والعطاء والمنع وهو الذي ينجي أولياءه وأهل طاعته ، وجعل الرسول صلى الله عليه وسلم هو مالك الدنيا والآخرة ، وأنها بعض جوده ، وجعله يعلم الغيب ، وأن من علومه علم ما في اللوح والقلم ، وهذا كفر صريح وغلو ليس فوقه غلو ، نسأل الله العافية والسلامة .
فإن كان مات على ذلك ولم يتب فقد مات على أقبح الكفر والضلال ، فالواجب على كل مسلم أن يحذر هذا الغلو ، وألا يغتر بالبردة وصاحبها . والله المستعان ولا حول ولا قوة إلا بالله .

(6/371)

س2 : ما صحة حديث سمعته عن النبي صلى الله عليه وسلم : تعلموا السحر ولا تعملوا به ؟
جـ : هذا الحديث باطل لا أصل له ، ولا يجوز تعلم السحر ولا العمل به وذلك منكر بل كفر وضلال ، وقد بين الله إنكاره للسحر في كتابه الكريم في قوله تعالى : واتبعوا ما تتلو الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ولبئس ما شروا به أنفسهم لو كانوا يعلمون ولو أنهم آمنوا واتقوا لمثوبة من عند الله خير لو كانوا يعلمون ، فأوضح سبحانه في هذه الآيات أن السحر كفر وأنه من تعليم الشياطين ، وقد ذمهم الله على ذلك وهم أعداؤنا ، ثم بين أن تعليم السحر كفر ، وأنه يضر ولا ينفع ، فالواجب الحذر منه ؛ لأن تعلم السحر كله كفر ، ولهذا أخبر عن الملكين أنهما لا يعلمان الناس حتى يقولا للمتعلم إنما نحن فتنة فلا تكفر ، ثم قال : { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1) فعلم أنه كفر وضلال وأن السحرة لا يضرون أحدا إلا بإذن الله ، والمراد بذلك إذنه سبحانه الكوني القدري لا الشرعي الديني ؛ لأنه سبحانه لم يشرعه ولم يأذن فيه
__________
(1) سورة البقرة الآية 102

(6/371)

شرعا بل حرمه ونهى عنه ، وبين أنه كفر ومن تعليم الشياطين كما أوضح سبحانه أن من اشتراه أي اعتاضه وتعلمه ليس له في الآخرة من خلاق ؛ أي من حظ ولا نصيب ، وهذا وعيد عظيم ، ثم قال سبحانه : { وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (1) والمعنى باعوا أنفسهم للشيطان بهذا السحر ، ثم قال سبحانه : { وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ } (2) فدل ذلك على أن تعلم السحر والعمل به ضد الإيمان والتقوى ومناف لهما ، ولا حول ولا قوة إلا بالله .
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 103

(6/372)

س3 : إذا توفي واحد عندنا في السودان بعد أربعين يوما تقوم الأسرة بزيارة القبر النساء والأولاد يفتحون القبر ومعهم حبوب ذرة ينشرونها على الميت ويرمون فيما أعتقد حجارة على الميت ، وهل الحريم يزرن القبر ؟
جـ : هذا بدعة لا أصل له في الشرع ، فرمي الحبوب والطيب والملابس كله منكر لا أصل له ، فالقبر لا يفتح إلا لحاجة كأن ينسى العمال أدواتهم كالمسحاة فيفتح لأجل ذلك أو يسقط لأحدهم شيء له أهمية فيفتح القبر لذلك ، أما أن يفتح للحبوب أو ملابسه أو نحو ذلك فلا يجوز ، وليس للنساء زيارة القبر ، لأن النبي صلى الله عليه وسلم لعن زائرات القبور ، وروي ذلك عن أبي هريرة وابن عباس وحسان بن ثابت رضي الله عنهم ، فلا يجوز لهن زيارتها ، لكنها مشروعة للرجال ، لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) رواه مسلم في صحيحه .
والحكمة - والله أعلم - في نهي النساء عن ذلك هي أنهن فتنة وقليلات الصبر .
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).

(6/372)

س 4 : لو طلب مني رجل مسيحي مصحفا هل أعطيه أو لا ؟
ج : ليس لك أن تعطيه ، ولكن تقرأ عليه القرآن ، وتسمعه القرآن ، وتدعوه إلى الله وتدعو له بالهداية ؛ لقوله تعالى في كتابه العزيز : { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ } (1) وقوله صلى الله عليه وسلم : « لا تسافروا
__________
(1) سورة التوبة الآية 6

(6/372)

بالقرآن إلى أرض العدو لئلا تناله أيديهم » (1) فدل ذلك على أنه لا يعطى الكافر المصحف خشية أن يهينه أو يعبث به ، ولكن يعلم ويقرأ عليه القرآن ويوجه ويدعى له ، فإذا أسلم سلم له المصحف ، ولا مانع أن يعطى بعض كتب التفسير أو بعض كتب الحديث إذا رجي انتفاعه بذلك أو بعض تراجم معاني القرآن الكريم .
__________
(1) مسند أحمد بن حنبل (2/6).

(6/373)

س5 : حدثونا لو تكرمتم عما وعد الله به الصابرين في الدنيا والآخرة ، والعاملين في الآخرة ، وسبق أن سأل عما يجب على الإنسان أن يفعله تجاه هذه الدنيا وحبها ومتاعها ؟
جـ : نعم إن الله خلق الخلق لعبادته ، أي ليعبدوه وحده لا شريك له ، ليعبدوه وحده بأن يطيعوا أوامره وينتهوا عن نواهيه ، ويكثروا من ذكره ، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وعبادته هي توحيده سبحانه بدعائه وبخوفه ورجائه والصلاة والصيام وغير ذلك وطاعة أوامره واجتناب نواهيه ، ووعدهم في الدنيا الخير الكثير والعاقبة الحميدة ووعدهم في الآخرة بالجنة والكرامة ، قال تعالى { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) وقال : { وَبَشِّرِ الصَّابِرِينَ } (3) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (4) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (5) وقوله صلى الله عليه وسلم : « ما أعطي أحد عطاء خيرا وأوسع من الصبر » (6) ، فالصابر له العاقبة الحميدة في الدنيا والآخرة ، أو له العاقبة الحميدة في الآخرة إذا صبر على تقوى الله سبحانه وطاعته وصبر على ما ابتلي به من شظف العيش والفاقة أو الفقر والمرض وتسديد بعض العازات ، والصبر عاقبته حميدة ، قال تعالى في حق بعض المؤمنين وعدوهم : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (7)
الصبر له عواقب حميدة إذا صبر على طاعة الله وعلى مصائب الدنيا ، وإذا استقام على أمر الله فإن له النعيم في الآخرة ، فالصابر مرتاح الضمير والقلب ، جاهد
__________
(1) سورة الذاريات الآية 56
(2) سورة هود الآية 49
(3) سورة البقرة الآية 155
(4) سورة البقرة الآية 156
(5) سورة البقرة الآية 157
(6) صحيح البخاري الزكاة (1400),صحيح مسلم الزكاة (1053),سنن الترمذي البر والصلة (2024),سنن النسائي الزكاة (2588),سنن أبو داود الزكاة (1644),مسند أحمد بن حنبل (3/94),موطأ مالك الجامع (1880),سنن الدارمي الزكاة (1646).
(7) سورة آل عمران الآية 120

(6/373)

نفسه بالله وصبر على ما ابتلي به من الفقر والأعمال الشاقة ، وفي الآخرة في دار النعيم مع الإيمان والتقوى . والله أعلم .

(6/374)


نصيحة لمن يدعو لحلق الذقن - مجموع فتاوى ابن باز

نصيحة لمن يدعو لحلق الذقن (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس تحرير جريدة عكاظ حفظه الله
سلام عليكم ورحمة الله وبركاته . وبعده
فقد نشر في العدد الصادر بتاريخ 18 شعبان سنة 1393 هـ من جريدتكم في صفحة : ( مجتمعنا ) كلمة قصيرة بعنوان : ( الإهمال تدمير للحياة الزوجية ) وقد جاء فيها : ( وبالمثل قد يصيب الإهمال الرجل الزوج فلا يحلق ذقنه يوم العطلة فيبدو رثا مهلهلا مكتئبا ) وبما أن هذا قول منكر ، ودعوة إلى مخالفة السنة النبوية تنشر علنا في صحيفتكم رأيت أن من الواجب الكتابة لكم نصحا لكم وللمسلمين ، وحذرا من العقوبة .
ومعلوم لكل عاقل ذي بصيرة أن خير القرون قرن الرسول صلى الله عليه وسلم ، ولم يكن في ذلك القرن من يحلق ذقنه من الصحابة الكرام رضي الله عنهم اقتداء برسول الله صلى الله عليه وسلم وامتثالا لأمره حيث قال : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) خرجه مسلم في صحيحه ، وقوله عليه الصلاة والسلام : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (3) متفق على صحته ، وحذرا من الوقوع في مخالفته صلى الله عليه وسلم ولن يصلح آخر هذه الأمة إلا بما صلح به أولها ، ولكنه التقليد الأعمى لأعداء الله والزهد في تعاليم الشريعة السمحة جعل الكثير من الناس يقع في استبدال الذي هو شر بالذي
__________
(1) صدر الخطاب في 7 \ 1 \ 1394 برقم 532 \ 1 \ 1 .
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(6/374)

هو خير ، ولم يقتصر ذلك على وقوعه في المحذور بمفرده بل تعدى ذلك إلى نشر الدعوة إليه كما جاء في جريدتكم ، وقد قال صلى الله عليه وسلم في الحديث الصحيح : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (1)
فالواجب عليكم الحذر من نشر كل ما لا تقره الشريعة ، والحرص على نشر هديها وتعاليمها ، وأن تكون جريدتكم مفتاح هدى ودليل رشد ، ولم أعلم بما ذكر إلا في 5 \ 1 \ 1394 هـ ولهذا تأخر التنبيه .
وفقنا الله وإياكم لما يرضيه وهدانا جميعا صراطه المستقيم وأعاذنا من شرور أنفسنا وسيئات أعمالنا .
والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة .
__________
(1) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(6/375)


حول إعفاء اللحى وحلقها - مجموع فتاوى ابن باز

الإجابة الصريحة على المناقشة حول إعفاء اللحى وحلقها (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . د . ع . د ، زاده الله من العلم والإيمان وجعله مباركا أينما كان آمين .
سلام عليكم ورحمة الله وبركاته .
أما بعد فقد وصلني كتابكم الكريم المؤرخ في 13 \ 10 \ 1394 هـ وصلكم الله بحبل الهدى والتوفيق ، وما تضمنه من الإفادة من أنه جرى بينك وبين بعض المدرسين من خريجي الأزهر مذاكرة في حكم إعفاء اللحى وحلقها وتقصيرها ولم
__________
(1) صدر الخطاب من مكتب سماحته في 29 \ 10 \ 1394 هـ برقم 3097 \ 1 خ .

(6/375)

يقتنع كل منكما بقول الآخر ، ورغبتكم في الإجابة الصريحة الشافية في هذا الموضوع - كان معلوما ؟
والجواب : قد ثبت عن رسول الله صلى الله عليه وسلم الأمر بإعفاء اللحى وإرخائها من حديث ابن عمر في الصحيحين ومن حديث أبي هريرة في صحيح مسلم ، وورد في ذلك أحاديث أخرى في غير الصحيحين وكلها تدل على وجوب إعفاء اللحى وإرخائها وتوفيرها كما تدل على تحريم حلقها وتقصيرها ؛ لأن الأصل في الأوامر الوجوب والأصل في النهي التحريم ، ولا يجوز لأحد أن يصرف النصوص عن أصلها وظاهرها إلا بحجة صحيحة يحسن الاعتماد عليها ولا حجة لمن أخرج هذه الأحاديث عن أصلها وظاهرها وقال : إنها لا تدل على الوجوب أو لا تدل على تحريم الحلق والتقصير .
أما الحديث الذي رواه الترمذي عن أبي هريرة رضي الله عنه « أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من طولها وعرضها » (1) فهو حديث باطل عند أهل العلم ؛ لأن في إسناده عمر بن هارون البلخي وهو من المتهمين بالكذب عند أكثر أئمة الحديث ونقاده كما ذكر ذلك الحافظ ابن حجر في ( تهذيب التهذيب ) وتقريبه ، وكما ذكر ذلك الذهبي في ( الميزان ) .
وقد جمع أخونا العلامة الشيخ عبد الرحمن بن قاسم العاصمي رحمه الله رسالة في هذه المسألة نشفع لكم نسختين منها ، وأرجو أن يكون فيها وفيما ذكرنا الكفاية والجواب الشافي لسؤالكم ، وأسأل الله أن يمنحنا وإياكم وسائر إخواننا الفقه في دينه ، والثبات عليه ، وأن يعيذنا جميعا من مضلات الفتن إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) سنن الترمذي الأدب (2762).

(6/376)


العدل بين الأولاد - مجموع فتاوى ابن باز

العدل بين الأولاد (1)
ورد في الحديث : « اتقوا الله واعدلوا بين أولادكم » (2) فهل المقصود المساواة المطلقة أم للذكر مثل حظ الأنثيين أسوة في الميراث ، فالحديث على ما أظن يقول أكلهم أعطيتهم مثل ذلك فكلمة " مثل " إن صحت توحي بالمساواة المطلقة اللهم إلا إن كان يتكلم عن الذكور فقط ، أفيدونا أفادكم الله .
جـ : الحديث صحيح رواه الشيخان عن النعمان بن بشير رضي الله عنه أن « أباه أعطاه غلاما ، فقالت أمه : لا أرضى حتى يشهد رسول الله عليه الصلاة والسلام فذهب بشير بن سعد إلى النبي صلى الله عليه وسلم وأخبره بما فعل فقال : أكل ولدك أعطيته مثل ما أعطيت النعمان . فقال : لا ، فقال الرسول : اتقوا الله واعدلوا بين أولادكم » (3)
فدل ذلك على أنه لا يجوز تفضيل بعض الأولاد على بعض في العطايا أو تخصيص بعضهم بها فكلهم ولده ، وكلهم يرجى بره ، فلا يجوز أن يخص بعضهم بالعطية دون بعض ، واختلف العلماء رحمة الله عليهم هل يسوى بينهم ويكون الذكر كالأنثى أم يفضل الذكر على الأنثى كالميراث على قولين لأهل العلم ، والأرجح أن تكون العطية كالميراث ، وأن التسوية تكون بجعل الذكر كالأنثيين ، فإن هذا هو الذي جعله الله لهم في الميراث ، وهو سبحانه الحكم العدل ، فيكون المؤمن في عطيته لأولاده كذلك كما لو خلفه لهم بعد موته للذكر مثل حظ الأنثيين ، وهكذا إذا أعطاهم في حال حياته يعطي الذكر مثل حظ الأنثيين ، هذا هو العدل بالنسبة إليهم وبالنسبة إلى أمهم وأبيهم ، وهذا هو الواجب على الأب والأم أن يعطوا الأولاد ، وهكذا للذكر مثل حظ الأنثيين ، وبذلك يحصل العدل والتسوية كما جعل الله ذلك عدلا في إرثهم من أبيهم وأمهم .
__________
(1) من برنامج نور على الدرب شريط رقم 53 .
(2) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),سنن النسائي النحل (3681),سنن ابن ماجه الأحكام (2375),مسند أحمد بن حنبل (4/270),موطأ مالك الأقضية (1473).
(3) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),صحيح مسلم الهبات (1623),سنن النسائي النحل (3681),سنن ابن ماجه الأحكام (2375),مسند أحمد بن حنبل (4/270),موطأ مالك الأقضية (1473).

(6/377)


تحريم آنية الذهب والفضة - مجموع فتاوى ابن باز

تحريم آنية الذهب والفضة (1)
س : هذه رسالة وردتنا من عبد الرحمن : ف . ع من الرياض ، يقول انتشر في هذه الأيام استعمال آنية الذهب والفضة وخاصة بين الموسرين من الناس ، بل وصل الأمر عند بعضهم إلى أن يشتري أطقما من المواد الصحية كخلاطات الحمامات أو المسابح أو مواسير المياه أو مساكاتها كلها من الذهب الخالص ولا يزكون هذا الذهب ولا ينظرون إلى قيمته ، والمعلوم أن هذا ممنوع ما رأي سماحتكم في ذلك ؟ وهل يمكن التوجيه بمنع بيع مثل هذه الأجهزة للمسلمين الذين يجهلون حكمها بارك الله فيكم ؟
جـ : الأواني من الذهب والفضة محرمة بالنص والإجماع وقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال : « لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها فإنها لهم في الدنيا ولكم في الآخرة » (2) متفق على صحته من حديث حذيفة رضي الله عنه ، وثبت أيضا عنه صلى الله عليه وسلم أنه قال : « الذي يأكل ويشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم » (3) متفق على صحته من حديث أم سلمة رضي الله عنها وهذا لفظ مسلم .
فالذهب والفضة لا يجوز اتخاذهما أواني ، ولا الأكل ولا الشرب فيها ، وهكذا الوضوء والغسل ، هذا كله محرم بنص الحديث عن رسول الله عليه الصلاة والسلام .
والواجب منع بيعها حتى لا يستعملها المسلم ، وقد حرم الله عليه استعمالها فلا تستعمل في الشراب ولا في الأكل ولا في غيرهما ، ولا يجوز أن يتخذ منها ملاعق ولا أكواب للقهوة أو الشاي كل هذا ممنوع ؛ لأنها نوع من الأواني .
فالواجب على المسلم الحذر مما حرم الله عليه وأن يبتعد عن الإسراف والتبذير والتلاعب بالأموال ، وإذا كان عنده سعة من الأموال فعنده الفقراء يتصدق عليهم ، عنده المجاهدون في سبيل الله يعطيهم في سبيل الله يتصدق لا يلعب بالمال ، المال له
__________
(1) من أسئلة نور على الدرب الإذاعي .
(2) صحيح البخاري الأطعمة (5110),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/397),سنن الدارمي الأشربة (2130).
(3) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).

(6/378)

حاجة وله من هو محتاج ، ف الواجب على المؤمن أن يصرف المال في جهته الخيرية كمواساة الفقراء والمحاويج وفي تعمير المساجد والمدارس وفي إصلاح الطرقات ، وفي إصلاح القناطر ، وفي مساعدة المجاهدين والمهاجرين الفقراء ، وفي غير ذلك من وجوه الخير كقضاء دين المدينين العاجزين ، وتزويج من لا يستطيع الزواج كل هذه طرق خيرية يشرع الإنفاق فيها .
أما التلاعب بها في أواني الذهب والفضة أو ملاعق أو أكواب منها أو مواسير وأشباه ذلك كل هذا منكر يجب تركه والحذر منه ، ويجب على من له شأن في البلاد التي فيها هذا العمل من العلماء والأمراء إنكار ذلك وأن يحولوا بين المسرفين وبين هذا التلاعب والله المستعان .

(6/379)


حكم استعمال أشرطة الأفلام الخليعة وآلات التصوير بعد التوبة - مجموع فتاوى ابن باز

حكم استعمال أشرطة الأفلام الخليعة وآلات التصوير بعد التوبة
س 1 : رجل تاب إلى الله عز وجل وعنده فيديو وأشرطة وأفلام خليعة فهل يجوز له بيعها ؟ وإذا كان لا يجوز بيعها فماذا يعمل بها ؟ وهل يجوز أن يسجل فيها الخطب والبرامج والمشاهد المفيدة ؟
جـ : نعم له أن يسجل فيها ما ينفعه ويمسح ما فيها من الباطل فيسجل فيها الطيب ويمحو الخبيث ، أما بيعها فلا يجوز وهي على حالتها الرديئة ؛ لأن ذلك يعتبر من التعاون على الإثم والعدوان .
س 2 : رجل عنده استديو وكان فيه آلات التصوير ، وعلم أن التصوير حرام فكيف يتصرف فيها ، بحيث يمكنه السلامة من الخسارة ؟ وإذا باعها على مسلم أليس يكون ذلك مساعدة على نشر المعصية ؟ وما حكم ما يأتيه من كسب ذلك من المال هل يجوز صرفه عليه وعلى أهله ؟

(6/379)

جـ : هذا فيه تفصيل : فإن الأستوديو يصور الجائز والممنوع ، فإذا صور فيه ما هو جائز من السيارات والطائرات والجبال وغيرها مما ليس فيه روح فلا بأس أن يبيع ذلك ويصور هذه الأشياء التي قد يحتاج إليها الناس وليس فيها روح ، أما تصوير ذوات الأرواح من بني الإنسان أو الدواب والطيور فلا يجوز إلا للضرورة كما لو صور شيئا مما يضطر إليه الناس كالتابعية التي يحتاجها الناس وتسمى حفيظة النفوس فلا بأس ، وهكذا جواز السفر والشهادة العلمية التي لا تحصل إلا بالصورة ، وهكذا تصوير المجرمين ليعرفوا ويتحرز من شرهم وهكذا أشباه ذلك مما تدعو إليه الضرورة لقول الله عز وجل في كتابه الكريم : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) والمقصود أنه لا يستعمل فيه إلا الشيء الجائز وإذا باعه على الناس فلا بأس ببيعه ؛ لأنه يستخدم في الطيب والخبيث ، مثل بيع الإنسان السيف والسكين وأشباههما مما يستعمل في الخير والشر ، والإثم على من استعملها في الشر لكن من علم أن المشتري للسكين أو السيف أو نحوهما يستعملها في الشر حرم بيعها عليه .
__________
(1) سورة الأنعام الآية 119

(6/380)

س 3 : رجل تشارك مع آخر في دكان لآلات التصوير وقد تاب فكيف ينهي شراكته فيه بحيث لا يخسر ؟ وما حكم ما يأتيه من كسب هذا الدكان ؟
جـ : ينهي الشراكة بالتقويم ويصطلح هو وإياه على القيمة التي يرضاها الشخصان جميعا وما دخل عليه من ذلك فهو مباح له إلا إذا كان شيء من ذلك قيمة لتصوير ذوات الأرواح أو شيء من المحرمات الأخرى فلا يجوز له أكل ذلك بل عليه أن يتصدق به أو يصرفه في مشروع خيري .

(6/380)


الجمع بين حديثين متعلقين بالرقى والتمائم والتولة - مجموع فتاوى ابن باز

الجمع بين حديثين متعلقين بالرقى والتمائم والتولة (1)
س : عن عبد الله بن مسعود رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إن الرقى والتمائم والتولة شرك » (2) وعن جابر رضي الله عنه قال : ( « كان لي خال يرقي من العقرب فنهى رسول الله صلى الله عليه وسلم عن الرقى ، قال فأتاه فقال : يا رسول الله إنك نهيت عن الرقى وأنا أرقي من العقرب فقال : من استطاع منكم أن ينفع أخاه فليفعل » (3) ، ما هو الجمع بين أحاديث المنع والجواز في موضوع الرقى ؟ وما حكم تعليق الرقى من القرآن على صدر المبتلى ؟ ع . س . ف من الرياض
الجواب : الرقى المنهي عنها هي الرقى التي فيها شرك ، أو توسل بغير الله ، أو ألفاظ مجهولة لا يعرف معناها ، أما الرقى السليمة من ذلك فهي مشروعة ومن أعظم أسباب الشفاء ، لقول النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (4) وقوله صلى الله عليه وسلم : « من استطاع أن ينفع أخاه فلينفعه » (5) خرجهما مسلم في صحيحه ، وقال صلى الله عليه وسلم : « لا رقية إلا من عين أو حمة » (6) ومعناه ، لا رقية أولى وأشفى من الرقية من هذين الأمرين وقد رقى النبي صلى الله عليه وسلم ورقي .
أما تعليق الرقى على المرضى أو الأطفال فذلك لا يجوز ، وتسمى الرقى المعلقة : ( التمائم ) وتسمى الحروز والجوامع ؛ والصواب فيها أنها محرمة ومن أنواع الشرك ، لقول النبي صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (7) وقوله صلى الله عليه وسلم : « من تعلق تميمة فقد أشرك » (8) وقوله صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (9) .
واختلف العلماء في التمائم إذا كانت من القرآن أو من الدعوات المباحة هل هي محرمة أم لا ؟ والصواب تحريمها لوجهين :
__________
(1) نشر في كتاب الدعوة جـ 1 ص 20 - 21 .
(2) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).
(3) صحيح مسلم السلام (2199),سنن ابن ماجه الطب (3515).
(4) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).
(5) صحيح مسلم السلام (2199).
(6) صحيح البخاري الطب (5378),صحيح مسلم الإيمان (220).
(7) مسند أحمد بن حنبل (4/154).
(8) مسند أحمد بن حنبل (4/156).
(9) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).

(6/381)

أحدهما : عموم الأحاديث المذكورة ، فإنها تعم التمائم من القرآن وغير القرآن . والوجه الثاني : سد ذريعة الشرك فإنها إذا أبيحت التمائم من القرآن اختلطت بالتمائم الأخرى واشتبه الأمر وانفتح باب الشرك بتعليق التمائم كلها ، ومعلوم أن سد الذرائع المفضية إلى الشرك والمعاصي من أعظم القواعد الشرعية .
والله ولي التوفيق .

(6/382)


أسئلة متفرقة والأجوبة عليها - مجموع فتاوى ابن باز

أسئلة متفرقة والأجوبة عليها حكم إطالة الثوب سواء كان للخيلاء أو بحكم العادة
س : ما حكم إطالة الثوب إن كان للخيلاء أو لغير الخيلاء ؟ وما الحكم إذا اضطر الإنسان إلى ذلك سواء إجبارا من أهله إن كان صغيرا أو جرت العادة على ذلك ؟
الجواب : حكمه التحريم في حق الرجال ، لقول النبي صلى الله عليه وسلم : « ما أسفل من الكعبين من الإزار فهو في النار » (1) رواه البخاري في صحيحه ، وروى مسلم في الصحيح عن أبي ذر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم : المسبل إزاره ، والمنان فيما أعطى ، والمنفق سلعته بالحلف الكاذب » (2)
وهذان الحديثان وما في معناهما يعمان من أسبل ثيابه تكبرا أو لغير ذلك من الأسباب ، لأنه صلى الله عليه وسلم عمم وأطلق ولم يقيد ، وإذا كان الإسبال من أجل الخيلاء صار الإثم أكبر والوعيد أشد لقوله صلى الله عليه وسلم : « ومن جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة » (3) ولا يجوز أن يظن أن المنع من الإسبال مقيد بقصد الخيلاء ؛ لأن الرسول لم يقيد ذلك عليه الصلاة
__________
(1) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).
(2) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي الزكاة (2563),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/162),سنن الدارمي البيوع (2605).
(3) صحيح البخاري المناقب (3465),صحيح مسلم اللباس والزينة (2085),سنن الترمذي اللباس (1731),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),سنن ابن ماجه اللباس (3569),مسند أحمد بن حنبل (2/67),موطأ مالك الجامع (1696).

(6/382)

والسلام في الحديثين المذكورين آنفا ، كما أنه لم يقيد ذلك في الحديث الآخر وهو قوله لبعض أصحابه « وإياك والإسبال فإنه من المخيلة » (1) ، فجعل الإسبال كله من المخيلة ، لأنه في الغالب لا يكون إلا كذلك ، ومن لم يسبل للخيلاء فعمله وسيلة لذلك ، والوسائل لها حكم الغايات ، ولأن ذلك إسراف وتعريض لملابسه للنجاسة والوسخ ، ولهذا ثبت عن عمر رضي الله عنه أنه لما رأى شابا يمس ثوبه الأرض قال له : ارفع ثوبك فإنه أتقى لربك وأنقى لثوبك .
أما قوله لأبي بكر الصديق رضي الله عنه لما قال : « يا رسول الله إن إزاري يسترخي إلا أن أتعاهده فقال له صلى الله عليه وسلم : إنك لست ممن يفعله خيلاء » (2) فمراده صلى الله عليه وسلم أن من يتعاهد ملابسه إذا استرخت حتى يرفعها لا يعد ممن يجر ثيابه خيلاء لكونه لم يسبلها ، وإنما قد تسترخي عليه فيرفعها ويتعاهدها ولا شك أن هذا معذور ، أما من يتعمد إرخاءها سواء كانت بشتا أو سراويل أو إزارا أو قميصا فهو داخل في الوعيد وليس معذورا في إسباله ملابسه ، لأن الأحاديث الصحيحة المانعة من الإسبال نعمة بمنطوقها وبمعناها ومقاصدها فالواجب على كل مسلم أن يحذر الإسبال وأن يتقي الله في ذلك ، وألا تنزل ملابسه عن كعبه عملا بهذا الحديث الصحيح ، وحذرا من غضب الله وعقابه . والله ولي التوفيق .
__________
(1) سنن أبو داود اللباس (4084),مسند أحمد بن حنبل (3/483).
(2) صحيح البخاري اللباس (5447),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),مسند أحمد بن حنبل (2/147).

(6/383)

حكم من يقصر ثوبه ويطول سرواله
س : بعض الناس يقومون بتقصير ثيابهم إلى ما فوق الكعب ولكن السراويل تبقى طويلة فما حكم ذلك ؟
ج : الإسبال حرام ومنكر سواء كان ذلك في القميص أو الإزار أو السراويل أو البشت وهو ما تجاوز الكعبين لقول النبي صلى الله عليه وسلم : « وما أسفل من الكعبين من الإزار فهو في النار » (1) . رواه البخاري .
وقال صلى الله عليه وسلم « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم
__________
(1) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).

(6/383)

القيامة ولا يزكيهم ولهم عذاب أليم المسبل إزاره والمنان فيما أعطى والمنفق سلعته بالحلف الكاذب » (1) خرجه مسلم في صحيحه ، وقال صلى الله عليه وسلم لبعض أصحابه : « إياك والإسبال فإنه من المخيلة » وهذه الأحاديث تدل على أن الإسبال من كبائر الذنوب ، ولو زعم فاعله أنه لم يرد الخيلاء ؛ لعمومها وإطلاقها ، أما من أراد الخيلاء بذلك فإثمه أكبر وذنبه أعظم . لقول النبي صلى الله عليه وسلم : « ومن جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة » (2) ولأنه بذلك جمع بين الإسبال والكبر نسأل الله العافية من ذلك .
وأما قول النبي صلى الله عليه وسلم لأبي بكر لما قال له : « يا رسول الله إن إزاري يرتخي إلا أن أتعاهده فقال له النبي صلى الله عليه وسلم : إنك لست ممن يفعله خيلاء » (3) فهذا الحديث لا يدل على أن الإسبال جائز لمن لم يرد به الخيلاء وإنما يدل على أن من ارتخى عليه إزاره أو سراويله من غير قصد الخيلاء فتعهد ذلك وأصلحه فإنه لا إثم عليه . وأما ما يفعله بعض الناس من إرخاء السراويل تحت الكعب فهذا لا يجوز ، والسنة أن يكون القميص ونحوه ما بين نصف الساق إلى الكعب عملا بالأحاديث كلها .
والله ولي التوفيق .
__________
(1) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي الزكاة (2563),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/162),سنن الدارمي البيوع (2605).
(2) صحيح البخاري المناقب (3465),صحيح مسلم اللباس والزينة (2085),سنن الترمذي اللباس (1731),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),سنن ابن ماجه اللباس (3569),مسند أحمد بن حنبل (2/67),موطأ مالك الجامع (1696).
(3) صحيح البخاري اللباس (5447),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),مسند أحمد بن حنبل (2/147),موطأ مالك الجامع (1696).

(6/384)

دفع الرشوة للموظفين
س : سؤال من بلجرشي في المملكة العربية السعودية يقول السائل هل يجوز أن أدفع رشوة لأحد الموظفين أو المسئولين الذين يحكمون في القضايا مثل القضاة أو رؤساء اللجان التي تقوم بالكشف على أراضي أم ذلك حرام في حالة إذا لم يثبت حق الشخص إلا بتلك الرشوة ، وإذا لم يدفعها فإنه يضيع حقه ، وإذا دفعها فإنه يحصل على حقه من غير ظلم لشخص آخر ، فهل يجوز هذا الأمر ؟ وأين نذهب من حديث الرسول صلى الله عليه وسلم الذي قال فيه : « لعن الله الراشي والمرتشي والرائش » (1) ؟
جـ : لا يجوز دفع الرشوة لأحد من المسئولين سواء كانوا قضاة أو أمراء أو لجانا تفصل بين الناس ، ولا شك أن ذلك حرام ، وأنه من كبائر الذنوب ؛ للحديث المذكور . ولأن ذلك وسيلة إلى ظلم وإضاعة حق من لم يدفع الرشوة .
__________
(1) مسند أحمد بن حنبل (5/279).

(6/384)

الرجل الأخضر
س : أنا أومن بالله وحده لا شريك له ، ولكنني سمعت بعض الناس يقولون يوجد رجل شديد البياض والثياب ، ولا يرى عليه أثر السفر ، هذا الرجل يدعى الرجل الأخضر وإذا أعطاك هذا الرجل شيئا تزيد بركة مالك ، وإذا نزل في متجر زاد ربحه أفيدونا هل هذه الأمور معقولة أم هي من البدع ؟
جـ : هذا القول قول باطل لا أساس له وهذا الرجل لا وجود له ، ويدعي بعض الناس أن الخضر هو المقصود بهذا الرجل وهذا شيء لا صحة له ، فالخضر قد مات قبل بعث النبي صلى الله عليه وسلم بمدة على الصحيح من أقوال أهل العلم . وهذه الخرافة التي ذكرتها كلها من وضع الشيطان لا أساس لها ؛ فينبغي أن تعلم ذلك ولا تغتر بأقوال هؤلاء المشعوذين .

(6/385)

من يذبح لأبيه وجده كل سنة
س : يوجد لي ابن عم يذبح لأبيه وجده بعد مضي كل حول ، ونصحته أكثر من مرة ويقول لي إني سألت وقالوا ليس في ذلك إثم ، أفيدونا هل هذا الكلام صحيح أم لا ؟
جـ : إذا ذبح وقصد أضحية في يوم العيد وأيام النحر عن أبيه أو جده أو غيرهما فلا بأس ، أو ذبح وقصد الصدقة عنهما على الفقراء في أي وقت فلا بأس ؛ لأن الصدقة تنفع الميت والحي باللحوم وغير اللحوم من النقود والطعام وغير ذلك ، كل ذلك ينفع الميت والحي ، فقد ثبت عن رسول الله صلى الله عليه وسلم أنه « سئل عن الرجل يتصدق لأمه بعد وفاتها أفلها أجر ؟ فقال : نعم » (1) وفي صحيح مسلم رحمه الله عن النبي صلى الله عليه وسلم أنه قال : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (2)
والخلاصة أن الصدقة للميت نافعة له بإجماع المسلمين ، وهكذا الدعاء له فإذا أراد بهذه الذبيحة الصدقة بها عن أبيه أو جده أو غيرهما ، أو ذبحها أضحية عنه في أيام النحر تقربا إلى الله سبحانه وتعالى - لكن ليس
__________
(1) صحيح البخاري الجنائز (1322),صحيح مسلم الزكاة (1004),سنن النسائي الوصايا (3649),سنن أبو داود الوصايا (2881),سنن ابن ماجه الوصايا (2717),مسند أحمد بن حنبل (6/51),موطأ مالك الأقضية (1490).
(2) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).

(6/385)

له أن يخص يوما معينا أو شهرا معينا بالذبح غير أيام النحر إلا إذا تحرى الأوقات الفاضلة كرمضان وتسع ذي الحجة - فلا بأس ، وله أجر وللميت أجر ، على حسب إخلاصه لله وكسبه الطيب ، أما إذا أراد التقرب إليه كما يتقرب الذين يذبحون لأصحاب القبور أو الشمس أو القمر أو الجن فهذا شرك أكبر ؛ لأنه لا يجوز لأحد أن يتقرب إلى أحد بذبح أو نذر أو غيرهما من العبادات سوى الله سبحانه وتعالى لقول الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) ولقوله سبحانه وتعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) ولقوله عليه الصلاة والسلام : « لعن الله من ذبح لغير الله » (5) رواه مسلم في الصحيح ، ف الذبح للجن أو لأصحاب القبور أو غيرهما من المخلوقات كالأصنام والكواكب ونحوها يرجو الذابح شفاعتهم ، أو أنهم ينفعوا به أو يدفعون عنه مرضا أو غيره منكر وشرك ، وهكذا من ذبح لجده أو لأبيه يعتقد فيه أنه ينفعه أو يشفي مريضه أو يقربه إلى الله بهذا الذبح فهو مثل من يذبح للشمس أو للقمر والنجوم كل ذلك شرك نسأل الله السلامة .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(6/386)

دعوة الوالد على الولد
س : رجل له ثلاثة أولاد لا يقصرون في طاعته وبره وهو يدعو عليهم ، هل يضرهم دعاءه ؟
جـ : لا ينبغي للمرء أن يدعو على أولاده بل ينبغي له أن يحذر ذلك ؛ لأنه قد يوافق ساعة الإجابة فينبغي له ألا يدعو عليهم ، وإذا كانوا صالحين كان الأمر أشد في تحريم الدعاء عليهم ، أما إذا كانوا مقصرين فينبغي أيضا ألا يدعو عليهم ، بل يدعو لهم بالهداية والصلاح والتوفيق ، هكذا ينبغي أن يكون المؤمن ، وجاءت النصوص عن النبي صلى الله عليه وسلم تحذر المسلم من الدعاء على ولده أو على أهله أو على ماله لئلا يصادف ساعة الإجابة فيضر نفسه أو يضر أهله أو يضر ولده فينبغي لك أيها

(6/386)

السائل أن تحفظ لسانك ، وأن تؤكد على من تعلمه يتعاطى هذا الأمر بأن يحفظ لسانه ، وأن يتقي الله في ذلك حتى لا يدعو على ولده ولا على غيره من المسلمين ، بل يدعو لهم بالخير والسداد والاستقامة .

(6/387)

حكم من سب الدين أو الرب
س : ما حكم سب الدين أو الرب ؟ - أستغفر الله رب العالمين - هل من سب الدين يعتبر كافرا أو مرتدا وما هي العقوبة المقررة عليه في الدين الإسلامي الحنيف ؟ حتى نكون على بينة من أمر شرائع الدين وهذه الظاهرة منتشرة بين بعض الناس في بلادنا أفيدونا أفادكم الله .
جـ : سب الدين من أعظم الكبائر ومن أعظم المنكرات وهكذا سب الرب عز وجل ، وهذان الأمران من أعظم نواقض الإسلام ، و من أسباب الردة عن الإسلام ، فإذا كان من سب الرب سبحانه أو سب الدين ينتسب للإسلام فإنه يكون مرتدا بذلك عن الإسلام ، ويكون كافرا يستتاب فإن تاب وإلا قتل من جهة ولي أمر البلد بواسطة المحكمة الشرعية ، وقال بعض أهل العلم إنه لا يستتاب بل يقتل ؛ لأن جريمته عظيمة ، ولكن الأرجح أنه يستتاب لعل الله يمن عليه بالهداية فيلزم الحق ، ولكن ينبغي أن يعزر بالجلد والسجن حتى لا يعود لمثل هذه الجريمة العظيمة ، وهكذا لو سب القرآن أو سب الرسول صلى الله عليه وسلم أو غيره من الأنبياء فإنه يستتاب فإن تاب وإلا قتل ، فإن سب الدين أو سب الرسول أو سب الرب عز وجل من نواقض الإسلام ، وهكذا الاستهزاء بالله أو برسوله أو بالجنة أو بالنار أو بأوامر الله كالصلاة والزكاة ، فالاستهزاء بشيء من هذه الأمور من نواقض الإسلام ، قال الله سبحانه : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) نسأل الله العافية .
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(6/387)

ن لعب الورق ( البلوت )
والفائز منا يحصل على مائتي
ريال فهل هذا حرام
س : كثيرا ما نلعب مع بعض ذوي الأموال الكثيرة الورق ( البلوت ) والفائز منا يعطيه هؤلاء 200 ريال فهل هذا حرام ومن القمار ؟ م - ع - أ
جـ : هذه اللعبة على الوجه المذكور حرام ، ومن القمار ، والقمار هو الميسر المذكور في قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2)
فالواجب على كل مسلم أن يتقي الله ويحذر هذه اللعبة وغيرها من أنواع القمار . ليفوز بالفلاح وحسن العاقبة ، والسلامة مما يترتب على هذه اللعبة من الشرور الكثيرة المذكورة في الآيتين .
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(6/388)

حكم الاستماع إلى الراديو ونحوه
س : ما حكم السماع إلى الراديو ونحوه إذا كان ما تسمعه أو تشاهده ليس فيه أمر محرم ؟ ع - ع - أ - القصيم .
الجواب : لا حرج في سماع ما يذاع من الراديو من القرآن الكريم ، أو الأحاديث المفيدة ، أو الأخبار المهمة ، وهكذا لا حرج فيما يسجل من القرآن الكريم ، أو الأحاديث المفيدة والنصائح ونحو ذلك .
وأنصح بالعناية بسماع إذاعة القرآن وبرنامج نور على الدرب لما في ذلك من الفوائد العظيمة .

(6/389)

حكم استماع بعض البرامج المفيدة التي تتخللها الموسيقى
س : ما حكم استماع بعض البرامج المفيدة كأقوال الصحف ونحوها التي تتخللها الموسيقى ؟ ل - ع - م - الرياض .
الجواب : لا حرج في استماعها والاستفادة منها مع قفل المذياع عند بدء الموسيقى حتى تنتهي ، لأن الموسيقى من جملة آلات اللهو يسر الله تركها والعافية من شرها .

(6/389)

مشاهدة برامج التلفزيون
س : هل سماع ومشاهدة الأغاني بالراديو أو التلفزيون حرام في الإسلام في بعض الأوقات من ليل أو نهار أفيدونا أفادكم الله ؟
جـ : نعم سماع الأغاني والملاهي حرام في الإسلام كما قال الله عز وجل : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1) الآية ، ولهو الحديث قال أكثر العلماء : إنه الغناء ، ويضاف إليه أيضا أصوات الملاهي كالطنبور والعود والكمان وشبه ذلك ، فهذه كلها تصد عن سبيل الله وتقسي القلوب وتنفرها من سماع القرآن الكريم ، وقد أخبرنا الرب عز وجل أن ذلك من أسباب الضلال والإضلال ، ومن أسباب الاستكبار والبعد عن سماع كتاب الله ، فالقلب إذا اعتاد سماع الأغاني ومشاهدة المغنيين فإنه يقسو بذلك ، وتصده عن الحق إلا من رحم الله ، كما أنها تشغله عن طاعة الله ورسوله وعن سماع القرآن والمواعظ حتى قال عبد الله بن مسعود رضي الله عنه : إن الغناء ينبت النفاق في القلب كما ينبت الماء الزرع . وقال النبي صلى الله عليه وسلم : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » رواه البخاري في صحيحه معلقا مجزوما به ، فأخبر أنه يكون في آخر الزمان قوم يستحلون المعازف وهي محرمة ، والمعازف : الأغاني وآلات اللهو . والله المستعان .
__________
(1) سورة لقمان الآية 6

(6/390)

الفرق بين خمر الدنيا والآخرة (1)
س : كلنا نعلم تحريم الخمر في الدنيا وأنه يسكر ، وأنه يخامر العقل ، ولهذا فهو رجس من عمل الشيطان ، وأنه أم الخبائث كما قال النبي صلى الله عليه وسلم ، والسؤال يا سماحة الشيخ : لماذا الخمر في الدنيا حرام وفي الآخرة حلال ؟
ج : خمر الآخرة طيب ليس فيه إسكار ولا مضرة ولا أذى ، أما خمر الدنيا ففيه المضرة والإسكار والأذى ، أي أن خمر الآخرة ليس فيه غول ولا ينزف صاحبه ، وليس فيه ما يغتال العقول ولا ما يضر الأبدان ، أما خمر الدنيا فيضر العقول والأبدان جميعا ، فكل الأضرار التي في خمر الدنيا منتفية عن خمر الآخرة . وبالله التوفيق .
__________
(1) نشرت بالمجلة العربية في باب : فاسألوا أهل الذكر .

(6/391)

حكم النكت في الإسلام (1)
س : ما حكم النكت في ديننا الإسلامي ، وهل هي من لهو الحديث علما بأنها ليست استهزاء بالدين أفتونا مأجورين ؟
ج : التفكه بالكلام والتنكيت إذا كان بحق وصدق فلا بأس به ولا سيما مع عدم الإكثار من ذلك ، وقد كان النبي صلى الله عليه وسلم يمزح ولا يقول إلا حقا صلى الله عليه وسلم ، أما ما كان بالكذب فلا يجوز لقول النبي صلى الله عليه وسلم : « ويل للذي يحدث فيكذب ليضحك به القوم ويل له ثم ويل له » (2) أخرجه أبو داود والترمذي والنسائي بإسناد جيد .
والله ولي التوفيق .
__________
(1) نشرت بالمجلة العربية في باب : فاسألوا أهل الذكر .
(2) سنن أبو داود الأدب (4990),مسند أحمد بن حنبل (5/7),سنن الدارمي الاستئذان (2702).

(6/391)


الجيران والتفضيل بينهم - مجموع فتاوى ابن باز

الجيران والتفضيل بينهم (1)
س : هل للجار من بني جنسي التفضيل على الجار المسلم الملاصق لداري ؟ وهل لبني جنسي التفضيل وهم يسكنون بعيدين عنا على غيرهم من المسلمين في نفس الحي الذي نسكن فيه ؟
جـ : التفضيل بالقرابة والإسلام والجوار ثلاثة أنواع :
جار له ثلاثة حقوق وهو الجار المسلم ذو الرحم ، فله حق الإسلام وحق الجوار وحق القرابة .
وجار له حقان وهو الجار المسلم ، أو القريب وليس مسلما ، فله حق الإسلام وحق الجوار ، أو حق الجوار والقرابة إن كان غير مسلم .
وجار له حق واحد وهو الجار الكافر فله حق الجوار فقط .
والله ولي التوفيق .
__________
(1) نشرت بالمجلة العربية في باب فاسألوا أهل الذكر .

(6/392)


الكافر ليس أخا للمسلم - مجموع فتاوى ابن باز

الكافر ليس أخا للمسلم
س : يقول يسكن معي واحد مسيحي ويقول لي أخي ونحن أخوة ويأكل معنا ويشرب هل يجوز هذا العمل أم لا ؟
ج : الكافر ليس أخا للمسلم والله سبحانه يقول : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (1) ويقول النبي صلى الله عليه وسلم : « المسلم أخو المسلم » (2) فليس الكافر : يهوديا أو نصرانيا أو وثنيا أو
__________
(1) سورة الحجرات الآية 10
(2) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/68).

(6/392)

مجوسيا أو شيوعيا أو غيرهم - أخا للمسلم ، ولا يجوز اتخاذه صاحبا وصديقا ، لكن إذا أكل معه بعض الأحيان من غير أن يتخذه صاحبا أو صديقا إنما قد يقع ذلك في وليمة عامة أو وليمة عارضة ، فلا حرج في ذلك ، أما اتخاذه صاحبا وجليسا وأكيلا فلا يجوز ، لأن الله قطع بين المسلمين وبين الكفار الموالاة والمحبة ، قال سبحانه في كتابه العظيم : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وقال سبحانه : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (2) الآية
فالواجب على المسلم البراءة من أهل الشرك وبغضهم في الله ، ولكن لا يؤذيهم ولا يضرهم ولا يتعدى عليهم بغير حق إذا لم يكونوا حربا لنا ، لكن لا يتخذهم أصحابا ولا إخوانا ومتى صادف أنه أكل معهم في وليمة عامة أو طعام عارض من غير صحبة ولا موالاة ولا مودة فلا بأس .
ويجب على المسلم أن يعامل الكفار إذا لم يكونوا حربا للمسلمين معاملة إسلامية بأداء الأمانة ، وعدم الغش والخيانة والكذب ، وإذا جرى بينه وبينهم نزاع جادلهم بالتي هي أحسن وأنصفهم في الخصومة عملا بقوله تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) ويشرع للمسلم دعوتهم إلى الخير ونصيحتهم والصبر على ذلك مع حسن الجوار وطيب الكلام لقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وقوله سبحانه : { وَقُولُوا لِلنَّاسِ حُسْنًا } (5) وقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (6) والآيات والأحاديث في هذا المعنى كثيرة .
__________
(1) سورة الممتحنة الآية 4
(2) سورة المجادلة الآية 22
(3) سورة العنكبوت الآية 46
(4) سورة النحل الآية 125
(5) سورة البقرة الآية 83
(6) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(6/393)


هذا العمل منكر - مجموع فتاوى ابن باز

هذا العمل منكر
س : ظاهرة منتشرة عند بعض الناس في المغرب العربي تتمثل في أن الأم تقوم بجرح أعلى ركبة ابنتها بموس الحلاقة ثلاثة خطوط متجاورة وتضع على الدم النازف قطعة سكر ، وتأمر ابنتها بأكلها وقول بعض الكلمات مدعية هذه الأم أن هذه الفعلة تحفظ لابنتها بكارتها وتمنع وصول أي معتد إليها ( وهناك طرق أخرى لهذه الفعلة ) فما حكم الشريعة الإسلامية في هذا العمل ؟
جـ : هذا العمل منكر ، وهو خرافة لا أصل لها ، ولا يجوز فعلها ، بل يجب تركها والحذر منها ، والقول بأنها تحفظ على البنت بكارتها أمر باطل من وحي الشيطان لا أساس له في الشرع المطهر ، فيجب التواصي بتركه والحذر من فعله ، ويجب على أهل العلم بيان ذلك والتحذير منه ؛ لأنهم المبلغون عن الله سبحانه وعن رسوله صلى الله عليه وسلم .
والله المستعان .

(6/394)


حكم الأوراق التي فيها ذكر الله - مجموع فتاوى ابن باز

حكم الأوراق التي فيها ذكر الله (1)
س : تقع تحت يدي بحكم عملي أوراق ومعاملات فيها ذكر الله فما الواجب عمله نحو تلك الأوراق ؟
جـ : هذه الأوراق التي فيها ذكر الله يجب الاحتفاظ بها وصيانتها عن الابتذال والامتهان حتى يفرغ منهل ، فإذا فرغ منها ولم يبق لها حاجة وجب دفنها في محل طاهر أو إحراقها أو حفظها في محل يصونها عن الابتذال كالدواليب والرفوف ونحو ذلك .
والله المستعان .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب فاسألوا أهل الذكر .

(6/394)


الترحم على الفاسق جائز - مجموع فتاوى ابن باز

الترحم على الفاسق جائز
س : عندما يموت شخص مسلم ولكنه فاسق في حياته فهل يجوز الترحم عليه ؟
جـ : نعم يجوز الترحم عليه ، والدعاء له بالعفو والمغفرة ، كما يصلى عليه صلاة الجنازة إذا كان فاسقا لا كافرا .
والله المستعان .

(6/395)


من علامات الساعة أن تلد الأمة ربتها - مجموع فتاوى ابن باز

من علامات الساعة أن تلد الأمة ربتها (1)
س : جاء في حديث عن رسول الله صلى الله عليه وسلم رواه عمر بن الخطاب رضي الله عنه : " أن « من أشراط الساعة أن تلد الأمة ربتها » (2) أرجو من سماحتكم شرح وبيان معنى أن تلد الأمة ربتها ؟
جـ : المعنى : أن من أشراط الساعة أن تكثر السراري بين الناس حتى تلد المملوكة سيدتها أي تحمل من سيدها وتلد سيدتها ؛ لأن بنت السيد سيدة وابن السيد سيد .
والله المستعان .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب فاسألوا أهل الذكر .
(2) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/52).

(6/395)


حكم وضع المساحيق على الوجه - مجموع فتاوى ابن باز

حكم وضع المساحيق على الوجه (1)
س : ما حكم المساحيق التي يضعها النساء على وجوههن للزينة ؟
ج : المساحيق فيها تفصيل : إن كان يحصل بها الجمال وهي لا تضر الوجه ، ولا تسبب فيه شيئا فلا بأس بها ولا حرج ، أما إن كانت تسبب فيه شيئا كبقع سوداء أو تحدث فيه أضرارا أخرى فإنها تمنع من أجل الضرر .
والله المستعان .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب فاسألوا أهل الذكر .

(6/395)


استعمال الروائح العطرية المسماة بالكولونيا - مجموع فتاوى ابن باز

استعمال الروائح العطرية المسماة بالكولونيا
س : هل يجوز استعمال الروائح العطرية المسماة ( بالكولونيا ) المشتملة على مادة الكحول ؟
جـ : استعمال الروائح العطرية المسماة ( بالكولونيا ) المشتملة على مادة الكحول لا يجوز ، لأنه ثبت لدينا بقول أهل الخبرة من الأطباء أنها مسكرة لما فيها من مادة السبيرتو المعروفة ، وبذلك يحرم استعمالها على الرجال والنساء .
أما الوضوء فلا ينتقض بها ، وأما الصلاة ففي صحتها نظر ؛ لأن الجمهور يرون نجاسة المسكر ويرون أن من صلى متلبسا بالنجاسة ذاكرا عامدا لم تصح صلاته ، وذهب بعض أهل العلم إلى عدم تنجيس المسكر ، وبذلك يعلم أن من صلى وهي في ثيابه أو بعض بدنه ناسيا أو جاهلا حكمها أو معتقدا طهارتها فصلاته صحيحة ، والأحوط غسل ما أصاب البدن والثوب منها خروجا من خلاف العلماء فإن وجد من الكولونيا نوع لا يسكر لم يحرم استعماله ؛ لأن الحكم يدور مع علته وجودا وعدما .
والله ولي التوفيق .

(6/396)


حكم ذهاب المرأة للسوق بدون محرم - مجموع فتاوى ابن باز

حكم ذهاب المرأة للسوق بدون محرم (1)
س : هل يجوز الاختلاء بزوجة العم والخال والأخ وغيرهم من الأقارب ؟ وهل يجوز الذهاب بهن إلى السوق وغيره ؟
جـ : لا تجوز الخلوة بزوجة الأخ ولا بزوجة الخال ولا العم ولا غيرهن من غير محارمه لقول الرسول صلى الله عليه وسلم : « لا يخلون رجل بامرأة إلا ومعها ذو محرم » (2) متفق على صحته ونهى عن الخلوة بالمرأة وقال : إن الشيطان ثالثهما فلا يجوز الخلوة بالأجنبية مطلقا وزوجة الأخ والخال والعم تعتبر أجنبية ، والذهاب إلى السوق إذا كان يتضمن الخلوة لا يجوز أما إذا كان معها غيرها على وجه لا ريب فيه فلا بأس . والله ولي التوفيق .
__________
(1) نشر بالمجلة العربية ضمن الإجابات في باب فاسألوا أهل الذكر .
(2) صحيح البخاري الحج (1763),صحيح مسلم الحج (1341),سنن ابن ماجه المناسك (2900),مسند أحمد بن حنبل (1/222).

(6/396)


حكم الغش في الامتحانات - مجموع فتاوى ابن باز

حكم الغش في الامتحانات (1)
س : الغش في الاختبارات الدراسية إذا كان المدرس على علم بذلك ؟
جـ : الغش محرم في الاختبارات ، كما أنه محرم في المعاملات ، فليس لأحد أن يغش في الاختبارات في أي مادة ، وإذا رضي الأستاذ بذلك فهو شريكه في الإثم والخيانة .
والله المستعان .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب فاسألوا أهل الذكر .

(6/397)


حكم لبس خاتم الذهب للرجال - مجموع فتاوى ابن باز

حكم لبس خاتم الذهب للرجال (1)
س : ما حكم لبس خاتم الذهب للرجال وهو ما يسمى بخاتم الزواج ؟
جـ : لا يجوز لبس الرجل للخاتم من الذهب لا قبل الزواج ولا بعده ؛ لأن الرسول صلى الله عليه وسلم « نهى عن التختم بالذهب » (2) في الأحاديث الصحيحة ، ولما « رأى خاتما من ذهب في يد رجل نزعه وطرحه وقال : يعمد أحدكم إلى جمرة من النار فيضعها في يده » (3) رواه مسلم في الصحيح ، فهذا يدل على تحريم التختم بالذهب للرجال وأنه لا يجوز مطلقا ولو كان للزواج .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب : فاسألوا أهل الذكر .
(2) صحيح مسلم اللباس والزينة (2078),سنن الترمذي اللباس (1737),سنن النسائي الزينة (5178),سنن ابن ماجه اللباس (3642),مسند أحمد بن حنبل (1/114),موطأ مالك النداء للصلاة (177).
(3) صحيح مسلم اللباس والزينة (2090).

(6/397)


حكم لبس الكعب العالي - مجموع فتاوى ابن باز

حكم لبس الكعب العالي (1)
س : ما حكم الإسلام في لبس الحذاء ذي الكعب العالي ؟
جـ : أقل أحواله الكراهة ؛ لأن فيه أولا تلبيسا حيث تبدو المرأة طويلة وهي ليست كذلك ، وثانيا فيه خطر على المرأة من السقوط ، وثالثا ضار صحيا كما قرر ذلك الأطباء .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب : فاسألوا أهل الذكر .

(6/397)


حكم لقطة الحرم - مجموع فتاوى ابن باز

حكم لقطة الحرم (1)
س : ما حكم لقطة الحرم ؟ وهل يجوز أن يعطيها للفقراء ؟ أو ينفقها في بناء مسجد مثلا ؟ جـ : الواجب على من وجد لقطة في الحرم أن لا يتبرع بها لمسجد ، ولا يعطيها الفقراء ولا غيرهم ، بل يعرفها دائما في الحرم في مجامع الناس قائلا : من له الدراهم من له الذهب ، من له كذا ، لقول النبي صلى الله عليه وسلم : لا تحل ساقطتها إلا لمعرف وفي رواية إلا لمنشد وهو الذي ينادي عليها ، وكذلك حرم المدينة ، وإن تركها في مكانها فلا بأس وإن سلمها للجنة الرسمية التي قد وكلت لها الدولة حفظ اللقطة برئت ذمته .
__________
(1) نشرت بالمجلة العربية ضمن الإجابات في باب : فاسألوا أهل الذكر .

(6/398)


رؤية ليلة القدر - مجموع فتاوى ابن باز

رؤية ليلة القدر
س : هل ترى ليلة القدر عيانا أي أنها ترى بالعين البشرية المجردة ؟ حيث أن بعض الناس يقولون إن الإنسان إذا استطاع رؤية ليلة القدر يرى نورا في السماء ونحو هذا ، وكيف رآها رسول الله صلى الله عليه وسلم والصحابة رضوان الله عليهم أجمعين ؟ وكيف يعرف المرء أنه قد رأى ليلة القدر ؟ وهل ينال الإنسان ثوابها وأجرها وإن كانت في تلك الليلة التي لم يستطع أن يراها فيها ؟ نرجو توضيح ذلك مع ذكر الدليل .
جـ : قد ترى ليلة القدر بالعين لمن وفقه الله سبحانه وذلك برؤية أماراتها ، وكان الصحابة رضي الله عنهم يستدلون عليهما بعلامات ، ولكن عدم رؤيتها لا يمنع حصول فضلها لمن قامها إيمانا واحتسابا ، فالمسلم ينبغي له أن يجتهد في تحريها في العشر الأواخر من رمضان كما أمر النبي صلى الله عليه وسلم طلبا للأجر والثواب فإذا صادف قيامه إيمانا واحتسابا هذه الليلة نال أجرها وإن لم يعلمها قال صلى الله عليه وسلم : « من قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) وفي رواية أخرى : « من قامها ابتغاءها ثم وقعت له غفر له ما تقدم من ذنبه وما تأخر » (2) . (3)
__________
(1) صحيح البخاري الصوم (1802),صحيح مسلم صلاة المسافرين وقصرها (760),سنن الترمذي الصوم (683),سنن النسائي الصيام (2202),سنن أبو داود الصلاة (1372),مسند أحمد بن حنبل (2/241),سنن الدارمي الصوم (1776).
(2) مسند أحمد بن حنبل (5/318).
(3) البخاري 4 \ 221 ، مسلم 760 .

(6/398)

وقد ثبت عن النبي صلى الله عليه وسلم ما يدل على أن من علاماتها طلوع الشمس صبيحتها لا شعاع لها ، وكان أبي بن كعب يقسم على أنها ليلة سبع وعشرين ويستدل بهذه العلامة ، والراجح أنها متنقلة في ليالي العشر كلها ، وأوتارها أحرى ، وليلة سبع وعشرين آكد الأوتار في ذلك ، ومن اجتهد في العشر كلها في الصلاة والقرآن والدعاء وغير ذلك من وجوه الخير أدرك ليلة القدر بلا شك وفاز بما وعد الله به من قامها إذا فعل ذلك إيمانا واحتسابا .
والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .

(6/399)


إطلاق كلمة عليه السلام لغير الرسول - مجموع فتاوى ابن باز

إطلاق كلمة عليه السلام لغير الرسول
س : أثناء اطلاعي على موضوعات كتاب : ( عقد الدرر في أخبار المنتظر ) ، في بعض الروايات المنقولة عن علي بن أبي طالب أجدها على النحو التالي : عن علي بن أبي طالب ( عليه السلام ) قال : قال رسول الله صلى الله عليه وسلم : « يخرج رجل من أهل بيتي في تسع رايات » ما حكم النطق بهذا اللفظ أعني ( عليه السلام ) ، أو ما يشابهه لغير الرسول صلى الله عليه وسلم ؟
جـ : لا ينبغي تخصيص علي رضي الله عنه بهذا اللفظ بل المشروع أن يقال في حقه وحق غيره من الصحابة ( رضي الله عنه ) أو رحمهم الله لعدم الدليل على تخصيصه بذلك ، وهكذا قول بعضهم كرم الله وجهه فإن ذلك لا دليل عليه ولا وجه لتخصيصه بذلك ، والأفضل أن يعامل كغيره من الخلفاء الراشدين ولا يخص بشيء دونهم من الألفاظ التي لا دليل عليها .

(6/399)


الإجابة على أسئلة مختلفة - مجموع فتاوى ابن باز

الإجابة على أسئلة مختلفة
س 1 : ما حكم الصلاة خلف العاصي كحالق اللحية وشارب الدخان ؟
جـ : اختلف العلماء في هذه المسألة فذهب بعضهم إلى عدم صحة الصلاة خلف العاصي لضعف إيمانه وأمانته ، وذهب جمع كبير من أهل العلم إلى صحتها ، ولكن لا ينبغي لولاة الأمر أن يجعلوا العصاة أئمة للناس مع وجود غيرهم وهذا هو الصواب ؛ لأنه مسلم يعلم أن الصلاة واجبة عليه ويؤديها على هذا الأساس فصحت صلاة من خلفه ، والحجة في ذلك ما ثبت في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال في الصلاة خلف الأمراء الفسقة : « يصلون لكم فإن أحسنوا فلكم ولهم وإن أساءوا فلكم وعليهم » (1) وجاء عنه عليه الصلاة والسلام أحاديث أخرى ترشد إلى هذا المعنى ، وصلى بعض الصحابة خلف الحجاج وهو من أفسق الناس ، ولأن الجماعة مطلوبة في الصلاة فينبغي للمؤمن أن يحرص عليها وأن يحافظ عليها ولو كان الإمام فاسقا ، لكن إذا أمكنه أن يصلي خلف إمام عدل فهو أولى وأفضل وأحوط للدين .
__________
(1) صحيح البخاري الأذان (662),مسند أحمد بن حنبل (2/355).

(6/400)

س 2 : ما حكم بيع ريالات الفضة بريالات الورق متفاضلا ؟
جـ : في هذه المسألة إشكال وقد جزم بعض علماء العصر بجواز ذلك ؛ لأن الورق غير الفضة ، وقال آخرون بتحريم ذلك ، لأن الورق عملة دارجة بين الناس وقد أقيمت مقام الفضة فألحقت بها في الحكم ، أما أنا فإلى حين التاريخ لم يطمئن قلبي إلى واحد من القولين وأرى أن الأحوط ترك ذلك لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) وقوله عليه الصلاة والسلام : « من اتقى الشبهات استبرأ لدينه وعرضه » (2) وقال عليه الصلاة والسلام : « البر حسن الخلق ، والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس » (3) .
وعليه فالأحوط في مثل هذا أن يبيع الفضة بجنس آخر كالذهب أو غيره ثم يشتري بذلك الورق ، وإن كان الذي بيده الورق يريد الفضة باع الورق بذهب أو غيره ثم اشترى بذلك الفضة المطلوبة .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).
(2) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن الترمذي البيوع (1205),سنن النسائي البيوع (4453),سنن أبو داود البيوع (3329),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/271),سنن الدارمي البيوع (2531).
(3) صحيح مسلم البر والصلة والآداب (2553),سنن الترمذي الزهد (2389),مسند أحمد بن حنبل (4/182),سنن الدارمي الرقاق (2789).

(6/400)

س 3 : إذا كان من حقوق الموظف عند تعيينه بدل ترحيل عائلته من بلدته إلى مقر عمله ولم يرحل عائلته حقيقة بل زيف سندات واستلم المبلغ فهل ذلك جائزا أم لا ؟
جـ : هذا العمل لا يجوز في الشرع المطهر ؛ لأنه اكتساب للمال من طريق الكذب والتدليس ، وما كان بهذه المثابة فهو محرم يجب إنكاره والتحذير منه رزق الله الجميع العافية من ذلك .

(6/401)

س 4 : إذا كان إنسان له مورد من المال يحصل له شيئا بعد شيء كالموظف والتاجر ونحوهما وينفق من ذلك ولا يعرف الذي حال عليه الحول فكيف يصنع بالزكاة ؟
جـ : على مثل هذا أن يحفظ أوقات دخول المال ، وأن يقيدها حتى يعرف حول الزكاة ، ويجعل للنفقة مالا مخصوصا ، كلما نفد جعل مكانه غيره حتى لا يشتبه عليه أمر الزكاة ، إلا أن تسمح نفسه بإخراج الزكاة عن المال المجتمع عنده كل سنة اعتبارا بأول المال الذي وصل إليه فلا بأس عليه ، ولا حاجة إلى أن يحفظ أوقات الوارد ؛ لأنه إذا زكى الجميع برأت ذمته براءة كاملة وما زاد على الزكاة فهو صدقة تطوع ، وأجر الصدقة معروف وعظيم ، جعلنا الله وإياكم من المتصدقين .

(6/401)

س 5 : إذا كان إنسان يرغب العمل بوظيفة وهو يستطيع القيام بعملها والنجاح في المسابقة ، ولكن ليس لديه شهادة تخوله الدخول فيها فهل يجوز له تزييف شهادة الدخول في المسابقة ؟ وإذا نجح فهل يجوز له الراتب أم لا ؟
جـ : الذي يظهر لي من الشرع المطهر وأهدافه السامية عدم جواز مثل هذا العمل ؛ لأنه توصل إلى الوظائف من طريق الكذب والتلبيس وذلك من المحرمات المنكرة ومما يفتح أبوابا من الشر وطرقا من التلبيس ، ولا شك أن الواجب على من يسند إليهم أمر التوظيف أن يتحروا الأكفاء والأمناء حسب الإمكان .

(6/401)

س 6 : ما حكم من ترك الأمر بالمعروف والنهي عن المنكر وهو يستطيع ذلك ؟
جـ : حكمه أنه عاص لله ولرسوله ضعيف الإيمان وعليه خطر عظيم من أمراض القلوب وعقوبتها العاجلة والآجلة كما قال الله سبحانه : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2)
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79

(6/401)

وصح عن النبي صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) وقال عليه الصلاة والسلام : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (2) رواه الإمام أحمد بإسناد صحيح عن أبي بكر الصديق رضي الله عنه , والأحاديث في هذا المعنى كثيرة نسأل الله أن يوفق المسلمين جميعا للقيام بهذا الواجب العظيم على الوجه الذي يرضيه .
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).

(6/402)

س 7 : إذا دخل مسابقة الوظائف صديقان قد توفرت فيهما شروط القبول واختبر أحدهما عن الآخر فهل يحل ذلك إذا كان يستطيع القيام بالعمل ؟ وهل يباح له الراتب ؟
جـ : لا يجوز مثل هذا العمل لما فيه من الكذب والتدليس , وفتح أبواب تجرؤ غير الأكفاء على الأعمال بوسائل الكذب والاحتيال على ما لا يباح له .

(6/402)

إزالة الشعر النابت في وجه المرأة
س : ما حكم إزالة الشعر الذي ينبت في وجه المرأة ؟
جـ : هذا فيه تفصيل : إن كان شعرا عاديا فلا يجوز أخذه لحديث : « لعن رسول الله صلى الله عليه وسلم النامصة والمتنمصة » (1) الحديث والنمص هو أخذ الشعر من الوجه والحاجبين , أما إن كان شيئا زائدا يعتبر مثله تشويها للخلقة كالشارب واللحية فلا بأس بأخذه ولا حرج ؛ لأنه يشوه خلقتها ويضرها .
__________
(1) صحيح مسلم اللباس والزينة (2123),سنن النسائي الزينة (5101),مسند أحمد بن حنبل (6/228).

(6/402)

ضرب الطالبات لغرض التعليم
س : ما حكم ضرب الطالبات لغرض التعليم , والحث على أداء الواجبات المطلوبة منهن لتعويدهن على عدم التهاون فيها ؟
جـ : لا بأس في ذلك فالمعلم والمعلمة والوالد كل منهم عليه أن يلاحظ الأولاد , وأن يؤدب من يستحق التأديب إذا قصر في واجبه حتى يعتاد الأخلاق الفاضلة وحتى يستقيم على ما ينبغي من العمل الصالح , ولهذا ثبت عن النبي صلى الله عليه وسلم أنه قال : « مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) فالذكر يضرب والأنثى كذلك إذا بلغ كل منهم العشر وقصر في الصلاة ويؤدب حتى يستقيم على الصلاة , وهكذا الواجبات الأخرى في التعليم وشئون البيت وغير ذلك , فالواجب على أولياء الصغار من الذكور والإناث أن يعتنوا بتوجيههم وتأديبهم ، لكن يكون الضرب خفيفا لا خطر فيه ولكن يحصل به المقصود .
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).

(6/403)

الخوف من الرياء في النصح
س : امرأة تسأل فتقول : إني أخاف من الرياء وأحذره لدرجة أنني لا أستطيع أن أنصح بعض الناس أو أنهاهم عن أمور معينة مثل الغيبة والنميمة ونحو ذلك , فأخشى أن يكون ذلك رياء مني وأخشى أن يظن الناس في ذلك ويعدوه رياء ، فلا أنصحهم بشيء , كما أني أقول في نفسي إنهم أناس متعلمون وليسوا في حاجة إلى نصح فما هو توجيهكم ؟
جـ : هذا من مكائد الشيطان , يخذل بها الناس عن الدعوة إلى الله وعن الأمر بالمعروف والنهي عن المنكر , ومن ذلك أن يوهمهم أن هذا من الرياء , أو أن هذا يخشى أن يعده الناس رياء فلا ينبغي لك أيتها الأخت في الله أن تلتفتي إلى هذا , بل الواجب عليك أن تنصحي لأخواتك في الله وإخوانك إذا رأيت منهم التقصير في الواجب ، أو ارتكاب المحرم كالغيبة والنميمة وعدم التستر عند الرجال ولا تخافي

(6/403)

الرياء , ولكن اخلصي لله واصدقي معه وأبشري بالخير , واتركي خداع الشيطان ووساوسه والله يعلم ما في قلبك من القصد والإخلاص لله تعالى والنصح لعباده , ولا شك أن الرياء شرك ولا يجوز فعله , لكن لا يجوز للمؤمن ولا للمؤمنة أن يدع ما أوجب الله عليه من الدعوة والأمر بالمعروف والنهي عن المنكر خوفا من الرياء , فعليه الحذر من ذلك , وعليه القيام بالواجب في أوساط الرجال والنساء , والرجل والمرأة في ذلك سواء وقد بين الله ذلك في كتابه العزيز حيث يقول سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
__________
(1) سورة التوبة الآية 71

(6/404)

مسألة الشلوخ في الوجه تمييزا لكل قبيلة
س : أرجو أن تفيدونا عن مسألة الشلوخ ، وهي علامة تعمل بالموس على الوجه تمييزا لكل قبيلة عن الأخرى فهل هذا حلال أم حرام ؟
جـ : هذا يسمى في لغة العرب ( الوشم ) وقد نهى عنه النبي صلى الله عليه وسلم ، ولعن من فعله وقد صح عنه صلى الله عليه وسلم أنه لعن آكل الربا وموكله , ولعن الواشمة , ولعن المستوشمة , ولا فرق بين الوشم في الوجه أو في اليد أو في غيرهما , أما ما مضى عن جهل فالتوبة تكفي في ذلك والحمد لله , وإذا أمكن إزالته بدون مضرة وجب ذلك , أما المستقبل بعدما يعلم المسلم حكم الله فالواجب عليه الحذر مما حرم الله , وهذا يعم الرجال والنساء .

(6/404)

مشاركة النصارى في أعيادهم
س : بعض المسلمين يشاركون النصارى في أعيادهم فما توجيهكم ؟
جـ : لا يجوز للمسلم ولا المسلمة مشاركة النصارى أو اليهود أو غيرهم من الكفرة في أعيادهم بل يجب ترك ذلك ; لأن من تشبه بقوم فهو منهم , والرسول عليه الصلاة والسلام حذرنا من مشابهتهم والتخلق بأخلاقهم .
فعلى المؤمن وعلى المؤمنة الحذر من ذلك , ولا تجوز لهما المساعدة في ذلك بأي شيء ؛ لأنها أعياد مخالفة للشرع فلا يجوز الاشتراك فيها ، ولا التعاون مع أهلها ، ولا مساعدتهم بأي شيء لا بالشاي ولا بالقهوة ولا بغير ذلك كالأواني وغيرها , ولأن الله سبحانه يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) فالمشاركة مع الكفرة في أعيادهم نوع من التعاون على الإثم والعدوان .
__________
(1) سورة المائدة الآية 2

(6/405)

كتابة البسملة على البطاقات مشروعة (1)
س : هل يجوز كتابة البسملة على بطاقات الزواج نظرا لأنها ترمى بعد ذلك في الشوارع أو في سلال المهملات ؟ جـ : يشرع كتابة البسملة في البطاقات وغيرها من الرسائل لما روي عن النبي صلى الله عليه وسلم أنه قال : « كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر » (2) ولأنه صلى الله عليه وسلم كان يبدأ رسائله بالتسمية .
ولا يجوز لمن يتسلم البطاقة التي فيها ذكر الله أو آية من القرآن أن يلقيها في المزابل أو القمامات أو يجعلها في محل يرغب عنه , وهكذا الجرائد وأشباهها لا يجوز امتهانها ولا إلقاؤها في القمامات ولا جعلها سفرة للطعام ولا ملفا للحاجات - لما يكون فيها من ذكر الله عز وجل , والإثم على من فعل ذلك أما الكاتب فليس عليه إثم .
__________
(1) مجلة الدعوة العدد 993 .
(2) سنن أبو داود الأدب (4840),سنن ابن ماجه النكاح (1894),مسند أحمد بن حنبل (2/359).

(6/405)


ظهور المرأة أمام الرجال - مجموع فتاوى ابن باز

ظهور المرأة أمام الرجال
س : كثير من الرجال في بعض الأسر يسمح لزوجته أو ابنته أو أخته بالظهور أمام الرجال غير المحارم كجماعته وأصدقائه وزملائه والجلوس معهم والتحدث إليهم كما لو كانوا محرما لها , وإذا نصحناهم قالوا إن هذه عاداتهم وعادات آبائهم , كما أنهم يزعمون أن قلوبهم نظيفة , ومنهم المكابر والمعاند وهو يفهم الحكم , ومنهم من يجهله فما نصيحتكم لهم ؟
جـ : الواجب على كل مسلم أن لا يعتمد على العادات بل يجب عرضها على الشرع المطهر ، فما أقره منها جاز فعله وما لا فلا , وليس اعتياد الناس للشيء دليلا على حله فجميع العادات التي اعتادها الناس في بلادهم أو في قبائلهم يجب عرضها على كتاب الله وسنة رسوله عليه الصلاة والسلام فما أباح الله ورسوله فهو مباح , وما نهى الله عنه وجب تركه وإن كان عادة للناس , فإذا اعتاد الناس التساهل بالخلوة بالأجنبية أو بكشف وجهها لغير محارمها فهذه عادات باطلة ، يجب أن تترك ، كما لو اعتاد الناس الزنا أو اللواط أو شرب المسكر فإن الواجب عليهم تركها ، وليست العادة حجة لهم في ذلك , بل الشرع فوق الجميع فعلى من هداه الله للإسلام أن يبتعد عما حرم الله عليه من خمر وزنا وسرقة وعقوق وقطيعة الرحم وسائر ما حرم الله عز وجل , وأن يلتزم بما أوجب الله عليه .
وهكذا الأسرة يجب عليها أن تحترم أمر الله ورسوله وأن تبتعد عما حرم الله ورسوله ، فإذا كان من عاداتهم كشف نسائهم لغير المحارم أو الخلوة بغير المحارم وجب عليهم ترك ذلك .
فليس للمرأة أن تكشف وجهها أو غيره لابن عمها ، ولا لزوج أختها ، ولا لإخوان زوجها ، ولا لأعمامه ، ولا لأخواله , بل يجب عليها الاحتجاب وستر وجهها ورأسها وجميع بدنها عن غير محارمها , أما الكلام فلا بأس به كرد السلام والبداءة به مع الحجاب والبعد عن الخلوة لقول الله سبحانه : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) وقوله عز وجل :
__________
(1) سورة الأحزاب الآية 53

(6/406)

{ يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا } (1) فنهى الله سبحانه وتعالى نساء النبي صلى الله عليه وسلم أن يخضعن بالقول وهو تليينه وتكسيره حتى يطمع من كان في قلبه مرض أي مرض الشهوة ويظن أنها مواتية ولا مانع عندها , بل تقول قولا وسطا ليس فيه عنف ولا خضوع , وأخبر سبحانه أن الحجاب أطهر لقلوب الجميع .
وقال تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) والجلباب ثوب يطرح على الرأس والبدن تطرحه المرأة على رأسها وتغطي به بدنها فوق ثيابها , وقال عز وجل : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ } (3) الآية فهؤلاء المذكورون في الآية لا حرج في إبداء المرأة زينتها لهم .
والواجب على جميع النساء المسلمات تقوى الله سبحانه وتعالى , والحذر مما حرم الله عليهن من إبداء الزينة لغير من أباح الله إبداءها له .
__________
(1) سورة الأحزاب الآية 32
(2) سورة الأحزاب الآية 59
(3) سورة النور الآية 31

(6/407)


كتاب درة الناصحين - مجموع فتاوى ابن باز

كتاب درة الناصحين
س : قرأت في كتاب درة الناصحين في الوعظ والإرشاد ولعالم من علماء القرن التاسع الهجري اسمه : عثمان بن حسن بن أحمد الخوبري قرأت ما نصه : عن جعفر بن محمد عن أبيه عن جده أنه قال : إن الله تعالى نظر إلى جوهرة فصارت حمراء , ثم نظر إليها ثانية فذابت وارتعدت من هيبة ربها , ثم نظر إليها ثالثة فصارت ماء , ثم نظر إليها رابعة فجمد نصفها فخلق من النصف العرش ومن النصف الماء , ثم تركه على حاله ومن ثم يرتعد إلى يوم القيامة .

(6/407)

وعن علي رضي الله عنه أن الذين يحملون العرش أربعة ملائكة ، لكل ملك أربعة وجوه ، أقدامهم في الصخرة التي تحت الأرض السابعة مسيرة خمسمائة عام . أرجو الإفادة ؟
جـ : هذا الكتاب لا يعتمد عليه , وهو يشتمل على أحاديث موضوعة وأحاديث ضعيفة لا يعتمد عليها ، ومنها هذان الحديثان فإنهما لا أصل لهما , بل هما حديثان موضوعان مكذوبان على النبي صلى الله عليه وسلم فلا ينبغي أن يعتمد على هذا الكتاب وما أشبهه من الكتب التي تجمع الغث والسمين والموضوع والضعيف , فإن أحاديث الرسول عليه الصلاة والسلام قد خدمها العلماء من أئمة السنة وبينوا صحيحها من سقيمها , فينبغي للمؤمن أن يقتني الكتب الجيدة المفيدة مثل الصحيحين , وكتب السنن الأربع , ومنتقى الأخبار لابن تيمية , ورياض الصالحين للنووي , وبلوغ المرام للحافظ ابن حجر , وعمدة الحديث للحافظ عبد الغني بن عبد الواحد المقدسي , وأمثالها من الكتب المفيدة المعتمدة عند أهل العلم .

(6/408)


قراء الكف - مجموع فتاوى ابن باز

قراء الكف
س : هناك بعض الناس يذكر أن الخطوط التي في كف الإنسان أنها على شكل رقمين 18 في اليد اليمنى ، و 81 في اليد اليسرى والمجموع 99 ويقول أنها بعدد أسماء الله فهل هذا صحيح ؟
جـ : هذا الذي قاله بعض الناس لا أصل له ولم يبلغنا عن أحد من أهل العلم أنه قاله ، فلا ينبغي التعويل عليه .

(6/408)


كرامات زائفة - مجموع فتاوى ابن باز

كرامات زائفة
س : يقال إن هناك رجالا من رجال الحظوة وهم يحجون بدون وسيلة مواصلات ، ويقال إنهم يحضرون الجنازة في مكة وهم أصلا موجودون في منطقة بعيدة جدا ، فهل سخرت لهم الريح مثلا في تنقلاتهم ؟ نرجو التوجيه .

(6/408)

جـ : هذه الأمور لا أصل لها في الشرع المطهر وهي من خرافات بعض الناس الباطلة , وقد يدعيها بعض الصوفية الذين يزعمون أن لهم كرامات يستطيعون بها أن يصلوا إلى مكة من دون سيارات ولا طائرات ولا غير ذلك ، وهذا من خرافاتهم وكذبهم , وقد يكون لبعضهم اتصال بالجن وعبادة الجن فتحمله الجن إلى مكة وغيرها , كما ذكر ذلك شيخ الإسلام أبو العباس ابن تيمية رحمه الله وغيره من أهل العلم , فالخلاصة أن هذه الأخبار إما أن تكون من قبيل الخرافات التي يقولها بعض الصوفية وأشباههم من الذين يزعمون أنهم أولياء ولهم كرامات وهم كاذبون في ذلك , وإما أن يكون من أولياء الشيطان فتحمله الشياطين وتنقله من مكان إلى مكان ؛ لأنه عبدها وأطاعها فلما خدمها وعبدها خدمته في النقل من مكان إلى مكان .

(6/409)


الدعوة إلى الله وأسلوبها المشروع - مجموع فتاوى ابن باز

الدعوة إلى الله وأسلوبها المشروع
بسم الله الرحمن الرحيم ، والحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله قائد الغر المحجلين وإمام الدعاة إلى رب العالمين ، نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد , فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأبناء كرام في هذا المكان المبارك في مكة المكرمة وفي رحاب البيت العتيق للتناصح والتواصي بالدعوة إلى الله عز وجل وبيان ثمراتها وفوائدها وأسلوبها , أسأل الله جل وعلا أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا , وأن ينصر دينه ويعلي كلمته , وأن يمنحنا جميعا الفقه في دينه والثبات عليه , وأن يصلح أحوال المسلمين في كل مكان , وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يرزقهم جميعا الفقه في الدين والاستقامة عليه إنه جل وعلا جواد كريم , ثم أشكر القائمين على جامعة أم القرى وعلى رأسهم الأخ الكريم معالي الدكتور : راشد بن راجح مدير هذه الجامعة على دعوته لي لهذا اللقاء , وأسأل الله أن يوفق الجميع لما يرضيه , وأن يبارك في جهود الجميع ويكللها بالصلاح والنجاح , وأن يعيذنا جميعا من مضلات الفتن وطوارق المحن إنه سميع قريب .
أيها الإخوة في الله عنوان هذه المحاضرة : الدعوة إلى الله سبحانه وأسلوبها المشروع . الدعوة إلى الله شأنها عظيم , وهي من أهم الفروض والواجبات على المسلمين عموما وعلى العلماء بصفة خاصة , وهي منهج الرسل عليهم الصلاة والسلام , وهم الأئمة فيها عليهم الصلاة والسلام , فالدعوة إلى الله طريق الرسل وطريق أتباعهم إلى يوم القيامة , والحاجة إليها بل الضرورة معلومة , فالأمة كلها من أولها إلى آخرها بحاجة شديدة , بل في ضرورة إلى الدعوة إلى الله , والتبصير في دين الله , والترغيب في التفقه فيه والاستقامة عليه , والتحذير مما يضاده أو يضاد كماله الواجب أو ينقص ثواب أهله ويضعف إيمانهم .

(6/410)

فالواجب على أهل العلم بشريعة الله أينما كانوا أن يقوموا بمهمة الدعوة ; لأن الناس في أشد الضرورة إلى ذلك في مشارق الأرض ومغاربها , ونحن في غربة من الإسلام وقلة من علماء الحق , وكثرة من أهل الجهل والباطل والشر والفساد , فالواجب على أهل العلم بالله وبدينه أن يشمروا عن ساعد الجد , وأن يستقيموا على الدعوة وأن يصبروا عليها يرجون ما عند الله من المثوبة ويخشون مغبة التأخر عن ذلك والتكاسل عنه , والله سبحانه وتعالى أوجب على العلماء أن يبينوا , وأوجب على العامة أن يقبلوا الحق وأن يستفيدوا من العلماء وأن يقبلوا النصيحة , يقول الله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1)
فأحسن الناس قولا من دعا إلى الله وأرشد إليه وعلم العباد دينهم وفقههم فيه ، وصبر على ذلك وعمل بدعوته ، ولم يخالف قوله فعله ولا فعله قوله , هؤلاء هم أحسن الناس قولا ، وهم أصلح الناس وأنفع الناس للناس وهم الرسل الكرام والأنبياء وأتباعهم من علماء الحق .
فالواجب على كل عالم وطالب علم أن يقوم بهذا العمل حسب طاقته وعلمه وقد يتعين عليه إذا لم يكن في البلد أو في القبيلة أو في المكان الذي وقع فيه المنكر غيره فإنه يجب عليه عينا أن يقول الحق وأن يدعو إليه , وعند وجود غيره يكون فرض كفاية إذا قام به البعض كفى وإن سكتوا عنه أثموا جميعا ، فالواجب على أهل العلم بالله وبدينه أن ينصحوا لله ولعباده ، وأن يقوموا بواجب الدعوة في بيوتهم ومع أهليهم وفي مساجدهم وفي طرقاتهم وفي بقية أنحاء قريتهم وبلادهم وفي مراكبهم من طائرة أو سيارة أو قطار أو غير ذلك .
فالدعوة مطلوبة في كل مكان أينما كنت والحاجة ماسة إليها أينما كنت , فالناس في الطائرة محتاجون , وفي السيارة محتاجون , وفي القطار محتاجون , وفي السفينة محتاجون إلى غير ذلك , وأهلك كذلك يلزمك أن تعنى بهم أولا كما قال الله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2) وقال عز
__________
(1) سورة فصلت الآية 33
(2) سورة التحريم الآية 6

(6/411)

وجل لنبيه وخليله محمد عليه الصلاة والسلام : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (1) وقال سبحانه : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (2) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (3) فالواجب على طالب العلم أن يعنى بأهله ووالديه وأولاده وإخوانه إلى غير ذلك يعلمهم ويرشدهم ويدعوهم إلى الله ويأمرهم بالمعروف وينهاهم عن المنكر كما قال عز وجل : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (4) ثم قال سبحانه : { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) يعني من كان بهذه الصفة فهو المفلح على الحقيقة على الكمال , وقد أمر الله بالدعوة في آيات ورغب فيها سبحانه كما في قوله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ } (6) الآية , وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (7) وأخبر سبحانه أن الدعوة إلى الله على بصيرة هي سبيل النبي صلى الله عليه وسلم ، وهي سبيل أتباعه من أهل العلم كما قال الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (8)
فالواجب علينا جميعا أن نعنى بهذه المهمة أينما كنا , والواجب على أهل العلم كما تقدم أن يعنوا بها غاية العناية ، ولا سيما عند شدة الضرورة إليها في هذا العصر فإن عصرنا يعتبر عصر غربة للإسلام لقلة العلم والعلماء بالسنة والكتاب ولغلبة الجهل , وكثرة الشرور والمعاصي وأنواع الكفر والضلال والإلحاد , فالواجب حينئذ يتأكد على العلماء في الدعوة إلى الله وإرشاد الناس إلى ما خلقوا له من توحيد الله وطاعته وأداء واجبه وترك معصيته .
يقول سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (9)
__________
(1) سورة طه الآية 132
(2) سورة مريم الآية 54
(3) سورة مريم الآية 55
(4) سورة آل عمران الآية 104
(5) سورة آل عمران الآية 104
(6) سورة فصلت الآية 33
(7) سورة النحل الآية 125
(8) سورة يوسف الآية 108
(9) سورة الذاريات الآية 56

(6/412)

ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) ويقول عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وهذه العبادة تحتاج إلى بيان , وهذه العبادة هي التي خلقنا لها ، وأمرنا بها ، وبعثت الرسل عليهم الصلاة والسلام لبيانها وللدعوة إليها ، فلا بد من بيانها للناس من أهل العلم , وهي الإسلام والهدى وهي الإيمان والبر والتقوى , هذه هي العبادة التي خلقنا لها أن نطيع الله ونطيع رسوله صلى الله عليه وسلم في الأوامر والنواهي , وأن نخصه بالعبادة دون كل ما سواه , وهذه الطاعة تسمى عبادة ؛ لأنك تؤديها بذل وخضوع لله , والعبادة ذل وخضوع لله عز وجل وانكسار بين يديه بطاعة أوامره وترك نواهيه , وأصلها وأساسها توحيده ، والإخلاص له ، وتخصيصه بالعبادة وحده دون كل ما سواه , والإيمان برسله عليهم الصلاة والسلام وعلى رأسهم خاتمهم وإمامهم نبينا محمد عليه الصلاة والسلام , ثم فعل ما أوجب الله من بقية الأوامر وترك ما نهى الله عنه , هذه هي العبادة , وهذه هي التقوى , وهذه هي الإسلام الذي قال الله فيه : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) وهي الإيمان أيضا الذي قال الله فيه جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (4) وقال فيه النبي صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة » (5) الحديث , « أفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق » (6) .
وهذا هو الإيمان وهو الهدى وهو الإسلام وهو العبادة التي خلقنا لها وهو البر , فهي ألفاظ متقاربة المعنى , معناها طاعة الله ورسوله والاستقامة على دين الله , فمن استقام على دين الله فقد اتقى , ومن استقام على دين الله فقد آمن به , ومن استقام على دين الله فقد أخذ بالإسلام , وأخذ بالهدى كما قال تعالى :
__________
(1) سورة البقرة الآية 21
(2) سورة النحل الآية 36
(3) سورة آل عمران الآية 19
(4) سورة النساء الآية 136
(5) صحيح البخاري الإيمان (9),صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).
(6) صحيح البخاري الإيمان (9),صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/379).

(6/413)

{ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (1) ومن استقام على دين الله فهو على البر الذي قال فيه سبحانه : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (2) الآية , وقال تعالى : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (3) وقال سبحانه : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (4) فالدعوة إليه سبحانه هي دعوة إلى البر وإلى التقى وإلى الإيمان وإلى الإسلام وإلى الهدى .
فعليك أيها العالم بالله وبدينه أن تنبه إلى هذا الأمر ، وأن تشرحه للناس ، وتوضح لهم حقيقة دينهم , ما هو الإسلام ؟ ما هو الإيمان ؟ ما هو البر ؟ ما هو التقوى ؟ هو طاعة الله ورسوله ، هو العبادة التي خلقنا لها , سماها الله إسلاما وسماها إيمانا وسماها هدى في قوله : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (5) وسماها برا في قوله : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (6) { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (7) { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (8) إلى غير ذلك . وسماها الله إسلاما في قوله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (9) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (10)
فالدعوة إلى الله جل وعلا دعوة إلى هذا الأمر , دعوة إلى عبادة الله التي خلقنا لها , دعوة إلى الاستقامة على ذلك , دعوة إلى طاعة الله ورسوله , دعوة إلى الإسلام , دعوة إلى البر , دعوة إلى الإيمان , والمعنى أنك تدعو الناس إلى توحيد الله , وإخلاص العبادة له , وطاعة أوامره وترك نواهيه , وهذا الذي تدعو إليه يسمى إسلاما ويسمى عبادة , ويسمى تقوى , ويسمى طاعة الله ورسوله , ويسمى برا ويسمى هدى ويسمى صلاحا وإصلاحا كلها أسماء متقاربة المعنى .
فعلى الدعاة إلى الله وهم العلماء أن يبسطوا للناس هذا الأمر ، وأن يشرحوه ، وأن يوضحوه ، أينما كانوا مشافهة ; في خطب الجمعة وفي الدروس , وفي المواعظ العامة , وفي المناسبات التي تحصل بينهم , يبينون للناس هذه الأمور ويوضحونها للناس ,
__________
(1) سورة النجم الآية 23
(2) سورة البقرة الآية 177
(3) سورة البقرة الآية 189
(4) سورة الانفطار الآية 13
(5) سورة النجم الآية 23
(6) سورة البقرة الآية 189
(7) سورة البقرة الآية 177
(8) سورة الانفطار الآية 13
(9) سورة آل عمران الآية 19
(10) سورة آل عمران الآية 85

(6/414)

وينتهزون الفرص في كل مناسبة ; لأن الضرورة تدعو إلى ذلك والحاجة الشديدة تدعو إلى ذلك لقلة العلم والعلماء وكثرة الحاجة والضرورة إلى البيان , وهكذا يكون التعليم والتوجيه من طريق المكاتبات , ومن طريق المؤلفات , ومن طريق الإذاعة ووسائل الإعلام , ومن طريق المكالمات الهاتفية , لا يتأخر العالم عن أي طريق يبلغ فيه العلم تارة بالكتب , وتارة بالخطب في الجمع وفي الأعياد وغيرها , وتارة بتأليف الرسائل التي تنفع الناس .
فالواجب أن يكون وقت العالم معمورا بالدعوة والخير وأن لا يشغله شاغل عن دعوة الناس وتعريفهم بدين الله , أن تكون أوقاته معمورة بطاعة الله , والدعوة إلى سبيله والصبر على ذلك كما صبر الرسل عليهم الصلاة والسلام , قال الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فمن أراد من أهل العلم أن يكون من أتباعه على الحقيقة فعليه بالدعوة إلى الله على بصيرة حتى يكون من أتباعه على الحقيقة ، ينفع الناس وينفع نفسه ، ثم له بذلك مثل أجورهم ولو كانوا ملايين , هذه نعمة عظيمة وفائدة كبيرة , لك يا عبد الله الداعي إلى الله ، لك مثل أجور من هداه على يديك ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح الذي رواه مسلم : « من دل على خير فله مثل أجر فاعله » (2) وهذا أمر عظيم من دعا إلى خير فله مثل أجر فاعله , دعوت كافرا فأسلم يكون لك مثل أجره , دعوت مبتدعا فترك البدعة يكون لك مثل أجره , دعوت إنسانا يتعامل بالربا فأطاعك يكون لك مثل أجره , دعوت إنسانا يتعاطى المسكر فأجابك يكون لك مثل أجره , دعوت إنسانا عاقا لوالديه فأطاعك وبر والديه يكون لك مثل أجره , دعوت إنسانا يغتاب الناس فترك الغيبة يكون لك مثل أجره , وهكذا . . هذا خير عظيم « من دل على خير فله مثل أجر فاعله » (3) . والحديث الآخر يقول صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (4) وهذا الحديث من أصح الأحاديث , وقد رواه مسلم من حديث أبي هريرة رضي الله عنه .
__________
(1) سورة يوسف الآية 108
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(4) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(6/415)

فأنت يا عبد الله إن دعوت إلى خير فلك مثل أجور المهتدين على يديك , وإن دعوت إلى شر فعليك مثل أوزارهم وآثامهم , نسأل الله العافية , وفي الصحيحين عن سهل بن سعد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال لعلي لما بعثه لخيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) وهذه الفائدة العظيمة , واحد من اليهود يهديه الله على يده خير له من حمر النعم , وأنت كذلك ذهبت إلى قرية من القرى أو مدينة من المدن أو قبيلة من القبائل فدعوتهم إلى الله , وهدى الله على يديك واحدا خير لك من حمر النعم , والمقصود خير من الدنيا وما عليها , وهكذا لو كنت في بلاد فيها كفار فدعوتهم وهداهم الله على يديك لك مثل أجورهم ، ولك بكل واحد خير من حمر النعم , وهنا كفار يوجدون من العمال فإذا تيسر للعالم الذهاب إليهم ودعوتهم فهداهم الله على يديه أو هدى بعضهم يكون له مثل أجورهم ، فالدعوة إلى الله في كل مكان لها ثمراتها العظيمة مع الكفار ومع العصاة ومع غيرهم , قد يكون غير عاص لكن عنده كسل ، وعدم نشاط فإذا سمع دعوتك زاد نشاطه في الخير ومسابقته إلى الطاعات فيكون لك مثل أجره .
أما أسلوب الدعوة فبينه الرب جل وعلا وهو الدعوة بالحكمة أي بالعلم والبصيرة , بالرفق واللين لا بالشدة والغلظة هذا هو الأسلوب الشرعي في الدعوة إلا من ظلم , فمن ظلم يعامل بما يستحق لكن من يتقبل الدعوة ويصغي إليها ، أو ترجو أن يتقبلها لأنه لم يعارضك ولم يظلمك فارفق به . يقول جل وعلا في كتابه العظيم : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) فالحكمة هي العلم , قال الله قال رسوله , والموعظة الحسنة الترغيب والترهيب تبين ما في طاعة الله من الخير العظيم ، وما في الدخول في الإسلام من الخير العظيم وما عليه إذا استكبر ولم يقبل الحق إلى غير ذلك , أما الجدال بالتي هي أحسن فمعناه بيان الأدلة من غير عنف عند وجود الشبهة لإزالتها وكشفها , فعند المجادلة تجادل بالتي هي أحسن وتصبر وتتحمل كما في الآية الأخرى يقول سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3)
__________
(1) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(2) سورة النحل الآية 125
(3) سورة العنكبوت الآية 46

(6/416)

فالظالمون لهم شأن آخر , لكن ما دمت تستطيع الجدال بالتي هي أحسن وهو يتقبل أو ينصت أو يتكلم بأمر لا يعد فيه ظالما ولا معتديا فاصبر وتحمل بالموعظة والأدلة الشرعية والجدال الحسن , يقول الله سبحانه : { وَقُولُوا لِلنَّاسِ حُسْنًا } (1) وقول النبي صلى الله عليه وسلم : « البر حسن الخلق » (2) .
وقد أثنى الله على النبي صلى الله عليه وسلم في أمر الدعوة فقال جل وعلا : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) ونبينا أكمل الناس في دعوته ، وأكمل الناس في إيمانه ، لو كان فظا غليظ القلب لانفض الناس من حوله وتركوه فكيف أنت , فعليك أن تصبر وعليك أن تتحمل ولا تعجل بسب أو كلام سيئ أو غلظة , وعليك باللين والرحمة والرفق . ولما بعث الله موسى وهارون لفرعون ماذا قال لهما , قال سبحانه : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (4) فأنت كذلك لعل صاحبك يتذكر أو يخشى ، وفي الصحيح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (5) وهذا وعد عظيم في الرفق ووعيد عظيم في المشقة ، ويقول عليه الصلاة والسلام : « من يحرم الرفق يحرم الخير كله » (6) ويقول صلى الله عليه وسلم : « عليكم بالرفق فإنه لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (7) .
فالواجب على الداعي إلى الله أن يتحمل ، وأن يستعمل الأسلوب الحسن الرفيق اللين في دعوته للمسلمين والكفار جميعا , لا بد من الرفق مع المسلم ومع الكافر ومع الأمير وغيره ولا سيما الأمراء والرؤساء والأعيان ، فإنهم يحتاجون إلى المزيد من الرفق والأسلوب الحسن لعلهم يقبلون الحق ويؤثرونه على ما سواه , وهكذا من تأصلت في نفسه البدعة أو المعصية ومضى عليه فيها السنون يحتاج إلى صبر حتى تقتلع البدعة
__________
(1) سورة البقرة الآية 83
(2) صحيح مسلم البر والصلة والآداب (2553),سنن الترمذي الزهد (2389),مسند أحمد بن حنبل (4/182),سنن الدارمي الرقاق (2789).
(3) سورة آل عمران الآية 159
(4) سورة طه الآية 44
(5) صحيح مسلم الإمارة (1828),مسند أحمد بن حنبل (6/93).
(6) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(7) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الجهاد (2478),مسند أحمد بن حنبل (6/125).

(6/417)

وحتى تزال بالأدلة , وحتى يتبين له شر المعصية وعواقبها الوخيمة ، فيقبل منك الحق ويدع المعصية .
فالأسلوب الحسن من أعظم الوسائل لقبول الحق , والأسلوب السيئ العنيف من أخطر الوسائل في رد الحق وعدم قبوله وإثارة القلاقل والظلم والعدوان والمضاربات .
ويلحق بهذا الباب ما قد يفعله بعض الناس من المظاهرات التي قد تسبب شرا عظيما على الدعاة ، فالمسيرات في الشوارع والهتافات والمظاهرات ليست هي الطريق للإصلاح والدعوة , فالطريق الصحيح بالزيارة والمكاتبة التي هي أحسن , فتنصح الرئيس والأمير وشيخ القبيلة بهذا الطريق لا بالعنف والمظاهرة , فالنبي صلى الله عليه وسلم مكث في مكة ثلاث عشرة سنة لم يستعمل المظاهرات ولا المسيرات ولم يهدد الناس بتخريب أموالهم واغتيالهم .
ولا شك أن هذا الأسلوب يضر الدعوة والدعاة ، ويمنع انتشارها ويحمل الرؤساء والكبار على معاداتها ومضادتها بكل ممكن فهم يريدون الخير بهذا الأسلوب لكن يحصل به ضده , فكون الداعي إلى الله يسلك مسلك الرسل وأتباعهم ولو طالت المدة أولى به من عمل يضر الدعوة ويضايقها ، أو يقضي عليها ولا حول ولا قوة إلا بالله , فالنصيحة مني لكل داع إلى الله أن يستعمل الرفق في كلامه ، وفي خطبته ، وفي مكاتباته ، وفي جميع تصرفاته حول الدعوة , يحرص على الرفق مع كل أحد إلا من ظلم , وليس هناك طريق أصلح للدعوة من طريق الرسل فهم القدوة ، وهم الأئمة ، وقد صبروا , صبر نوح على قومه ألف سنة إلا خمسين عاما , وصبر هود , وصبر صالح , وصبر شعيب , وصبر إبراهيم , وصبر لوط , وهكذا غيرهم من الرسل ثم أهلك الله أقوامهم بذنوبهم وأنجى الله الأنبياء وأتباعهم .
فلك أيها الداعية أسوة في هؤلاء الأنبياء والأخيار , ولك أسوة بالنبي محمد صلى الله عليه وسلم الذي صبر في مكة وصبر في المدينة على وجود اليهود عنده والمنافقين ومن لم يسلم من الأوس والخزرج حتى هداهم الله ، وحتى يسر الله إخراج اليهود ، وحتى مات المنافقون بغيظهم , فأنت لك أسوة بهؤلاء الأخيار فاصبر وصابر واستعمل الرفق ودع عنك العنف ، ودع كل سبب يضيق على الدعوة ويضرها ويضر أهلها . واذكر قوله تعالى

(6/418)

يخاطب نبيه محمدا صلى الله عليه وسلم : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ } (1) الآية .
وأسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم وسائر المسلمين للعلم النافع والعمل الصالح وحسن الدعوة إليه , وأن يوفق علماءنا جميعا في كل مكان ، ودعاة الحق في كل مكان للعلم النافع والبصيرة , والسير على المنهج الذي سار عليه رسول الله عليه الصلاة والسلام في الدعوة إليه وإبلاغ الناس دينه , إنه جل وعلا جواد كريم , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة الأحقاف الآية 35

(6/419)


نداء عام لمساعدة المسلمين في البوسنة والهرسك - مجموع فتاوى ابن باز

نداء عام لمساعدة المسلمين في البوسنة والهرسك
من عبد العزيز بن عبد الله بن باز إلى من تبلغه هذه الرسالة من المسلمين حكومات وشعوبا . . . . . وفقهم الله لما فيه رضاه ونصر بهم الحق آمين .
سلام عليكم ورحمة الله وبركاته أما بعد :
فإن إخوانكم من المسلمين في جمهورية البوسنة والهرسك يعذبون من أعداء الله ويقتلون ويعاملون بأنواع العذاب والظلم ، فالواجب عليكم جميعا مساعدتهم بأنواع المساعدات بالمال والجاه والدعاء ، عملا بقول الله عز وجل { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (1) وقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقول النبي صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (3) وشبك بين أصابعه , وقوله صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (4) متفق على صحتهما .
__________
(1) سورة الحجرات الآية 10
(2) سورة المائدة الآية 2
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).

(6/419)

ولما ثبت عنه صلى الله عليه وسلم من الأمر بنصر المظلوم في قوله صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (1) متفق على صحته .
ولما أوجب الله من نصر المسلمين ضد أعداء الله فإن إخوانكم من المسلمين في جمهورية البوسنة والهرسك في صراع مع أعداء الله من الصرب وأنصارهم , فالواجب على جميع المسلمين أن يساعدوهم بالمستطاع للأدلة المذكورة من الآيات والأحاديث , ولقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقوله صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم » (3) وهم من أحق الناس بالمساعدة من الزكاة وغيرها دعما لنضالهم وسدا لحاجتهم وإعانة لهم على الصمود أمام أعداء الله سبحانه وتعالى .
ونوصي جميع لجان الإغاثة في المملكة العربية السعودية وغيرها بالعناية بشأنهم وجمع التبرعات لهم من الزكاة وغيرها .
والله المسئول أن يوفق المسلمين حكومات وشعوبا لكل خير , وأن ينصر بهم دينه ويخذل بهم أعداءه , وأن يعينهم على نصر إخوانهم المظلومين في كل مكان , وأن يوفق إخواننا المسلمين في جمهورية البوسنة والهرسك وغيرهما لكل ما فيه رضاه , وأن يمنحهم الفقه في الدين , وأن يجمعهم على الحق وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يكتب لهم النصر على أعدائه سبحانه ، إنه ولي ذلك والقادر عليه .
والسلام عليكم ورحمة الله وبركاته .
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
،
والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
في المملكة العربية السعودية .
__________
(1) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(6/420)

تنويه :
يلاحظ القارئ أن الأجزاء المتعلقة بالعقيدة وما يلحق بها من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ : عبد العزيز بن عبد الله بن باز - أمد الله - في عمره يدخل فيها أسئلة وأجوبة عن موضوعات ليست في العقيدة .
ومن باب التنويه ، فإن الأسئلة كانت جزءا من محاضرات تداولها الناس على الأشرطة ، ومن المصلحة أن ترد كاملة . وبتوجيه من سماحة الشيخ فإن كل سؤال وجوابه سوف يوضع في مكانه من أبواب الفقه عندما يصل إليها الكتاب ، وينبه على مكانه السابق من الكتاب .

(6/421)


أسباب نصر الله للمؤمنين على أعدائهم - مجموع فتاوى ابن باز

أسباب نصر الله للمؤمنين على أعدائهم (1)
الحمد لله رب العالمين والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإنني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله في أشرف بقعة من بقاع الدنيا وهي : مكة المكرمة للتواصي بالحق والتعاون على البر والتقوى وبيان أسباب انتصار المسلمين على أعدائهم وبيان ضد ذلك , وأسأل الله جل وعلا أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا , وأن ينصر دينه ويعلي كلمته , وأن يصلح ولاة أمر المسلمين جميعا , ويمنحهم الفقه في الدين , وأن يوفقهم لتحكيم شريعته بين عباده , كما أسأله سبحانه أن يوفق ولاة أمرنا في هذه البلاد لكل خير , وأن يعينهم على كل ما فيه صلاح العباد والبلاد وأن يصلح لهم البطانة، وأن ينصر بهم الحق، ويخذل بهم الباطل، ويجعلهم من الهداة المهتدين إنه خير مسئول , ثم إني أشكر إخواني القائمين على هذا النادي
__________
(1) محاضرة ألقاها سماحة الشيخ في نادي مكة الأدبي في 29\11\1412 هـ

(7/5)

وعلى رأسهم معالي الأخ الدكتور \ راشد بن راجح مدير جامعة أم القرى , ورئيس النادي على دعوتهم لي لهذا اللقاء , وأسأل الله أن يبارك في الجميع , وأن يصلح أحوالنا جميعا ويجعلنا من دعاة الهدى وأنصار الحق إنه سميع قريب .
أيها الإخوة في الله ذكر معالي الدكتور : راشد حفظه الله في المقدمة أنني رئيس هيئة كبار العلماء , وأحب التصحيح فإن الرئاسة للهيئة محصورة في خمسة من كبار السن من الأعضاء تدور بينهم الرئاسة كل واحد في السنة الخامسة يأتيه الدور وأنا واحد منهم , ولست رئيس الهيئة ولكني واحد من رؤساء الهيئة , أما ما يتعلق بموضوع المحاضرة وهي " أسباب نصر الله للمؤمنين " .
فالله جل وعلا جعل للنصر أسبابا وجعل للخذلان أسبابا , فالواجب على أهل الإيمان في جهادهم وفي سائر شئونهم أن يأخذوا بأسباب النصر ويستمسكوا بها في كل مكان في المسجد وفي البيت وفي الطريق وفي لقاء الأعداء وفي جميع الأحوال, فعلى المؤمنين أن يلتزموا بأمر الله, وأن ينصحوا لله ولعباده, وأن يحذروا المعاصي التي هي من أسباب الخذلان, ومن المعاصي التفريط في أسباب النصر الأسباب الحسية التي جعلها الله أسبابا لا بد منها, كما أنه لا بد من الأسباب الدينية, فالتفريط في هذا أو هذا سبب الخذلان والله جل وعلا يقول في كتابه العظيم وهو أصدق القائلين : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1)
__________
(1) سورة محمد الآية 7

(7/6)

هذه الآية العظيمة خطاب لجميع المؤمنين أوضح فيها سبحانه أنهم إذا نصروا الله نصرهم سبحانه وتعالى .
ونصر الله من المؤمنين هو : اتباع شريعته ونصر دينه والقيام بحقه , وليس هو سبحانه في حاجة إلى عباده بل هم المحتاجون إليه كما قال عز وجل : { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (1) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (2) { وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } (3) فالناس كلهم جنهم وإنسهم ملوكهم وعامتهم كلهم في حاجة إلى ربهم وكلهم فقراء إلى الله والله سبحانه هو الغني الحميد , فنصره سبحانه هو نصر شريعته وهو نصر دينه هذا هو نصره , نصر ما بعث به رسوله وأنزل به كتابه الكريم , فإذا قام المسلمون بنصر دينه والقيام بحقه ونصر أوليائه نصرهم الله على عدوهم ويسر أمورهم وجعل لهم العاقبة الحميدة كما قال تعالى : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (4) وقال سبحانه : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (5) والصبر والتقوى يكونان : بنصر الله , والقيام بدينه سبحانه , والتواصي بذلك في السر والجهر في الشدة والرخاء في حال الجهاد وما قبله وما بعده وفي جميع الأحوال .
ولما حذر سبحانه من اتخاذ البطانة من دون المؤمنين في قوله جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (6)
__________
(1) سورة فاطر الآية 15
(2) سورة فاطر الآية 16
(3) سورة فاطر الآية 17
(4) سورة هود الآية 49
(5) سورة آل عمران الآية 120
(6) سورة آل عمران الآية 118

(7/7)

بين سبحانه في آخر الآيات أنهم إذا صبروا واتقوا لم يضرهم أعداؤهم فقال : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) وفي الآية الأخرى يقول جل وعلا : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (2) وفي الأخرى : { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } (3) ويقول سبحانه : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (4)
فنصر الله جل وعلا باتباع شريعته والصبر على ذلك كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5) وهذا مثل قوله صلى الله عليه وسلم لابن عباس : « احفظ الله يحفظك، احفظ الله تجده تجاهك » (6) فمن حفظ الله بحفظ دينه والاستقامة عليه والتواصي بحقه والصبر عليه نصره الله وأيده على عدوه وحفظه من مكائده , وقال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (7) والمؤمنون هم الذين استقاموا على دين الله وحافظوا على حقه وابتعدوا عن مناهيه كما قال تعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (8) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (9) فالمؤمنون هم المتقون وهم أولياء الله , وهم أنصار دين الله ينصرهم الله ويحميهم من كيد أعدائهم
__________
(1) سورة آل عمران الآية 120
(2) سورة آل عمران الآية 186
(3) سورة يوسف الآية 90
(4) سورة الأنفال الآية 46
(5) سورة محمد الآية 7
(6) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).
(7) سورة الروم الآية 47
(8) سورة يونس الآية 62
(9) سورة يونس الآية 63

(7/8)

ويجعل لهم العاقبة سبحانه وتعالى , ويقول سبحانه في كتابه الكريم : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) هؤلاء هم المنصورون وهم الموعودون بالعاقبة الحميدة .
ثم أوضح سبحانه صفات الناصرين له فقال : { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ } (3) أي : أقدرناهم { أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ } (4) يعني : حافظوا على هذه وهذه كما أمر الله , فأقاموا الصلاة كما أمر الله بأركانها وواجباتها وغير ذلك من شئونها , وأدوا الزكاة طيبة بها نفوسهم كما شرع الله , وأمروا بالمعروف ونهوا عن المنكر , وهذا يعم جميع الأوامر والنواهي فيدخل في المعروف : الصيام والحج والجهاد وبر الوالدين وغير ذلك مما أمر الله به ورسوله , ويدخل في المنكر كل ما نهى الله عنه من أنواع الشرك وسائر المعاصي , فالمؤمنون يوحدون الله ويؤمنون به إيمانا صادقا , ويلتزمون بتوحيده والإخلاص له وتصديق أخباره وأخبار رسوله عليه الصلاة والسلام وبالقيام بحقه كما أمر , ومع ذلك يحذرون ما نهى عنه ويبتعدون عما حرمه عليهم رغبة فيما عنده وطلبا لمرضاته جل وعلا وحذرا من عقابه سبحانه وتعالى , فهؤلاء هم المؤمنون حقا وهم المتقون المذكورون في قوله تعالى في سورة الأنفال : { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (5)
فربنا ينوع العبارات في صفات المؤمنين وترجع إلى شيء واحد كما قال
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة الحج الآية 41
(4) سورة الحج الآية 41
(5) سورة الأنفال الآية 34

(7/9)

تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا } (1) فيدخل في هذا الصلاة والزكاة والأمر بالمعروف والنهي عن المنكر وسائر ما أمر الله به ورسوله , كما يدخل في ذلك من باب أولى توحيد الله والإيمان به والإيمان برسوله عليه الصلاة والسلام , وتصديق أخبار الله ورسوله كلها داخلة في قوله تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا } (2) كما أنها داخلة في قوله تعالى : { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (3) فالصبر والتقوى يشتمل على فعل جميع الأوامر وترك النواهي .
وهكذا قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (4) يشمل فعل الأوامر وترك النواهي , فإن هذا هو النصر لله بفعل أوامره وترك نواهيه عن إيمان وعن إخلاص لله وتوحيد له سبحانه وإيمان برسوله صلى الله عليه وسلم , لا عن مجرد شجاعة وحمية , ولا ليقال إنه كذا وكذا , ولا لمقصد آخر غير اتباع الشرع , فالنصر لدين الله يكون بطاعة الله وتعظيمه والإخلاص له والرغبة فيما عنده سبحانه وتعالى والعمل بشريعته يريد ثوابه وإقامة دينه , فمن كان بهذه الصفة فهو من المؤمنين الذين قال الله فيهم : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5) ويقول فيهم جل وعلا : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (6) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (7) يعني بذلك العاقبة الوخيمة وهي اللعنة وسوء الدار , فالعاقبة الوخيمة هي النار والطرد من رحمة الله؛ لأنهم لم ينصروا الله ولم ينصروا دينه , فالظالمون لا تنفعهم المعاذير
__________
(1) سورة آل عمران الآية 120
(2) سورة آل عمران الآية 120
(3) سورة الحج الآية 41
(4) سورة محمد الآية 7
(5) سورة محمد الآية 7
(6) سورة غافر الآية 51
(7) سورة غافر الآية 52

(7/10)

ولهم اللعنة ولهم سوء الدار يوم القيامة .
بخلاف من نصر دين الله واستقام عليه فلهم الرضا والكرامة والعاقبة الحميدة وذلك بالنصر في الدنيا والفوز في الآخرة بدخول الجنة والنجاة من النار , نسأل الله أن يجعلنا وإياكم منهم .
فالرسل وأتباعهم وهم المؤمنون لهم النصر في الدنيا بإظهارهم على عدوهم وتمكينهم من عدوهم وجعل العاقبة الحميدة لهم ضد عدوهم , وفي الآخرة لهم النصر بدخول الجنة والنجاة من النار والسلامة من هول اليوم العظيم , ويقول عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) هؤلاء هم أنصار الله الذين آمنوا وعملوا الصالحات , وهم الذين أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر , وهم الذين نصروا دين الله واستقاموا عليه , فالآيات والأحاديث يفسر بعضها بعضا ويدل بعضها على معنى بعض , فأنصار الله هم المؤمنون , وهم المتقون , وهم الصابرون الصادقون , وهم الأبرار , وهم الذين إذا مكنوا في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر , وهم الذين آمنوا وعملوا الصالحات المذكورون في هذه الآية من سورة النور , وهم الذين قاموا بهذين الأمرين , آمنوا بالله ورسوله , آمنوا بأن الله ربهم وهو معبودهم الحق خصوه بالعبادة وآمنوا بأسمائه وصفاته واستقاموا على دينه قولا وعملا وعقيدة , هؤلاء هم المؤمنون , هم
__________
(1) سورة النور الآية 55

(7/11)

أنصار الله , هم أنصار دينه , وهم المتقون , وهم الذين قال فيهم : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (1) وهم المؤمنون الذين ذكروا في قوله : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وهم المذكورون في قوله جل وعلا : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ } (4) الآية , وفي قوله عز وجل : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (5) وهم الموعودون بالاستخلاف في الأرض والتمكين لدينهم وإبدالهم بعد الخوف أمنا وبعد الذل عزا .
فعليك يا عبد الله أن تعرف هذا المعنى جيدا وأن تعمل به حتى تكون من أنصار الله , وحتى تحصل لك العاقبة الحميدة التي وعد الله بها أنصاره , فالله وعد أنصاره بالنصر والعاقبة الحميدة والتمكين في الأرض وأن يبدلهم بخوفهم أمنا لما أخافوا أعداءه من أجله , وصبروا على دينه , وجاهدوا في الله وقدموا أنفسهم في سبيله سبحانه رخيصة يرجون رحمته ويخافون عقابه , قد باعوها لله وسلموها لله عملا بقوله سبحانه : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ } (6) الآية , فهؤلاء هم أنصار الله الذين ثبتوا على دينه واستقاموا عليه قولا وعملا في الأمن والخوف في الشدة والرخاء ، جاهدوا لله وصبروا فجعل الله لهم العاقبة الحميدة كما قال سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (7) وعدهم بالهداية وأنهم هم المحسنون المنصورون , ولما توافرت هذه الأسباب في الرسول صلى الله عليه وسلم وأصحابه رضوان الله
__________
(1) سورة آل عمران الآية 120
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة غافر الآية 51
(6) سورة التوبة الآية 111
(7) سورة العنكبوت الآية 69

(7/12)

عليهم في يوم بدر نصروا على الكفار وهم أضعافهم , أضعافهم في القوة والعدد ومع ذلك نصروا عليهم بأنهم حققوا هذه الصفات , نصروا دين الله بالقول والعمل , وصبروا في لقاء الأعداء وصدقوا , فمكنهم الله وهزم عدوهم وجعل لهم العاقبة الحميدة , وهكذا في يوم الأحزاب صدقوا وصبروا وصابروا صبرا عظيما مع كون الكفار أضعاف المسلمين .
فصبر المسلمون وهم محاصرون حتى نصرهم الله بأمر من عنده على عدوهم بجنود لم يروها حتى زلزلهم وردهم خائبين لم ينالوا خيرا بسبب صبر الصحابة ونبيهم صلى الله عليه وسلم على طاعته وجهاد أعدائه , وهكذا في يوم الفتح نصر الله المسلمين على عدوهم وفتحوا مكة وهزموا الشرك وأعوانه وجيش هوازن فضلا منه سبحانه وتأييدا لأوليائه , وهكذا حصل للصحابة في قتالهم للروم وفارس وغيرهما صبروا وجاهدوا فأفلحوا ونصروا وجعل الله لهم العاقبة الحميدة , فصاروا قادة الناس وملوك الأرض , وسنة الله سبحانه هذه سائرة في عباده إلى يوم القيامة , من نصره نصره , ومن حاد عن دينه خذله , ولما جرى ما جرى يوم أحد من الخلل أصيب المسلمون وهم أفضل خلق الله في أرض الله , فيهم نبيهم صلى الله عليه وسلم أفضل الخلق , وهم بعده وبعد الأنبياء أفضل الخلق , وفيهم الصديق رضي الله عنه أفضل الأمة بعد الرسول صلى الله عليه وسلم , وفيهم عمر أفضل الأمة بعد النبي وبعد الصديق , وفيهم بقية الأخيار .
أصيب المسلمون بسبب الخلل الذي حصل من الرماة لما أخلوا بما أوجب الله عليهم من الصبر لأعداء الله ولزوم الثغر الذي

(7/13)

يخشى منه فدخل العدو عليهم , وكان الرسول عليه الصلاة والسلام قد أمر الرماة أن يلزموا موقعهم وأن لا يبرحوه وإن رأوا العدو يتخطف المسلمين وإن رأوا المسلمين نصروا لا هذا ولا هذا , فعليهم أن يلزموا مكانهم .
فلما انهزم العدو يوم أحد ورآهم الرماة انهزموا ظنوا أنها الفاصلة فأخلوا بمواقعهم , وحاول أميرهم أن يثنيهم عن ذلك فخالفوه ظنا منهم أن الكفار لا عودة لهم وأنهم قد انهزموا انهزاما كاملا فدخل العدو على المسلمين وصارت النكبة على المسلمين والقتل والجراحات والهزيمة حتى حاولوا قتله صلى الله عليه وسلم فأنجاه الله من شرهم وأصابه جراحات وكسروا رباعيته عليه الصلاة والسلام إلى غير هذا مما أصابه عليه الصلاة والسلام , وقتل سبعون من الصحابة وأصاب بعض من بقي جراحات , وأنزل الله فيهم سبحانه وتعالى : { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ } (1) أي : يقتلونهم بإذن الله { حَتَّى إِذَا فَشِلْتُمْ } (2) يعني بذلك الرماة { وَتَنَازَعْتُمْ فِي الْأَمْرِ } (3) تنازعوا في الأمر واختلفوا { وَعَصَيْتُمْ } (4) بترك الموقع الذي أمركم الرسول صلى الله عليه وسلم بلزومه { مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (5) من هزيمة العدو , والجواب محذوف تقديره سلط العدو عليكم . { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ } (6) الآية .
المقصود أنهم أصيبوا بسبب الخلل الذي وقع منهم في موقف عظيم لا بد منه في سياسة الجهاد من حفظ الثغور وحفظ المنافذ التي ينفذ منها العدو , فحفظ الثغور التي يدخل منها العدو على المسلمين وحفظ المنافذ التي يدخل منها العدو على الجيش
__________
(1) سورة آل عمران الآية 152
(2) سورة آل عمران الآية 152
(3) سورة آل عمران الآية 152
(4) سورة آل عمران الآية 152
(5) سورة آل عمران الآية 152
(6) سورة آل عمران الآية 152

(7/14)

وقت اللقاء لا بد فيه للجيش بأن يكون عنده عناية بذلك وعنده حذر وعنده حرص على سد كل ثغر يمكن أن ينفذ منها العدو على المسلمين ليضرهم أو يأتيهم من خلفهم , ولما استنكر المسلمون هذا الأمر وهذا الحدث المؤلم من الجراح والقتل وقالوا لماذا أصبنا ؟ ولماذا جرى هذا ؟ وفيهم رسول الله صلى الله عليه وسلم , وفيهم خيرة الله من عباده بعد الأنبياء أنزل الله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا } (1) قد أصبتم مثليها يعني يوم بدر قتلوا سبعين من الكفار وأسروا سبعين وحصلت جراحات في الكفار كثيرة { قُلْتُمْ أَنَّى هَذَا } (2) يعني استنكرتم من أين أصبنا ؟ قال تعالى : { قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } (3) وهذا يفيد أن معصية بعض الجيش وإخلال بعض الجيش بالأسباب مصيبة للجميع فأصيبوا بسبب بعضهم , وهكذا الناس إذا رأوا المنكرات وشاعت ولم تغير عمت العقوبات , قال النبي صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (4) أخرجه الإمام أحمد رحمه الله بإسناد صحيح عن الصديق رضي الله عنه .
والمقصود أن الواجب على الأمة التآمر بالمعروف , والتناهي عن المنكر , والتعاون على البر والتقوى والصدق في ذلك في كل بلد وفي كل قرية وفي كل قبيلة عليهم أن يتناصحوا ويتواصوا بالحق والصبر عليه ويتعاونوا على البر والتقوى ويأمروا بالمعروف وينهوا عن المنكر حتى لا تصيبهم كارثة بسبب ذنوبهم وأعمالهم , يقول سبحانه : { وَالْعَصْرِ } (5) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (6) أي : جنس الإنسان { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (7) هؤلاء هم الرابحون وهم المنصورون فلا بد من
__________
(1) سورة آل عمران الآية 165
(2) سورة آل عمران الآية 165
(3) سورة آل عمران الآية 165
(4) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(5) سورة العصر الآية 1
(6) سورة العصر الآية 2
(7) سورة العصر الآية 3

(7/15)

هذه الصفات الأربع : الإيمان الصادق , والعمل الصالح , والتواصي بالحق , والتواصي بالصبر في الجهاد وغيره .
وفي المدن والقرى وفي القبائل لا بد من هذه الخصال الأربع , فمن أراد نصر الله والسلامة لدينه وأراد حسن العاقبة فليتق الله وليصبر على طاعة الله وليحذر محارم الله أينما كان , هذا هو سبب نصر الله له وهو من أسباب نجاته في الدنيا والآخرة , فالرجل في بيته وفي المسجد وفي الطريق وفي السيارة والطائرة والقطار وفي محل البيع والشراء وفي الجهاد وفي كل مكان , يجب عليه أن يتقي الله وأن ينصر دين الله بقوله وعمله وفي جهاده وفي جميع شئونه , وهكذا المرأة في بيتها وفي كل مكان عليها أن تتقي الله وأن تنصر دين الله بقولها وعملها حسب الطاقة لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقول النبي صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم » (3) متفق على صحته .
فالمرأة تبذل النصيحة مع الزوج ومع الأولاد ومع من في البيت من أقارب وخدم ومع الجيران ومع الزميلات ومع الجليسات ترجو بذلك ما عند الله من المثوبة , وأن ينفع بها عباده , وكل واحد من الرجال عليه أن يتقي الله وينصر دينه في قوله وعمله ويأمر بالمعروف وينهى عن المنكر عن صدق وإخلاص ورغبة ورهبة كما قال سبحانه في سورة الأنبياء عن عباده الصالحين :
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(7/16)

{ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (1) وقال في سورة المؤمنون : { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ } (2) { وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ } (3) { وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ } (4) { وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ } (5) { أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ } (6) فهذه أسباب النصر , هذه أسباب حماية الله لعباده من كل سوء وأسباب نصره لهم , وهي من أعظم الأسباب في دخول الجنة والنجاة من النار .
ولا بد مع هذا كله من الحرص على الأسباب الدينية والحسية التي يعلم أنها من أسباب النصر لقوله تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ } (7) ويقول سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (8) الآية , ويقول عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (9)
وهذا هو الواجب على المؤمنين أن يأخذوا حذرهم من عدوهم عند القتال , وأن يعدوا له ما استطاعوا من قوة من السلاح والعدد , والحرس الجيد , وتكون الملاحظات جيدة , والثغرات مسدودة , والسلاح محمول عند الحاجة
__________
(1) سورة الأنبياء الآية 90
(2) سورة المؤمنون الآية 57
(3) سورة المؤمنون الآية 58
(4) سورة المؤمنون الآية 59
(5) سورة المؤمنون الآية 60
(6) سورة المؤمنون الآية 61
(7) سورة النساء الآية 102
(8) سورة الأنفال الآية 60
(9) سورة النساء الآية 71

(7/17)

حتى ولو كانوا في الصلاة , فلا يجوز أن يقول المجاهد أنا مؤمن ويكفي , بل لا بد من الأسباب الحسية المعنوية , فالرسول صلى الله عليه وسلم وهو أفضل المؤمنين وأكمل المتوكلين , والصحابة أفضل المؤمنين بعد الأنبياء , ومع هذا كله أصابهم ما أصابهم يوم أحد لما أخل الرماة بالشيء الذي يجب عليهم وأخلوا بالموقف الذي أمروا بلزومه .
فالمعاصي من أسباب الخذلان , كما أن معصية الرماة سبب الهزيمة يوم أحد , وهكذا المعاصي كلها في كل وقت من أسباب الخذلان إذا ظهرت ولم تنكر تكون من أسباب الخذلان وتسليط الأعداء , وحصول الكثير من المصائب , كما أنها من أسباب قسوة القلب وانتكاسه نعوذ بالله من ذلك ، قال الله تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال تعالى : { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } (2)
فالمعصية إذا ظهرت ضرت العامة إذا لم تنكر ولم تغير . فالمؤمنون مأمورون بالاستقامة على تقوى الله والجهاد لأعداء الله , وأن يصبروا على التقوى والعمل الصالح أينما كانوا مع الإيمان بأن الله سبحانه سوف ينصرهم ويمكنهم من عدوهم , ويجعلهم بعد خوفهم في أمن وعافية وبعد القلق في استقرار وراحة بسبب إيثارهم حقه ونصرهم دينه وتعاونهم على البر والتقوى وصدقهم في ذلك ونصحهم لله ولعباده , ومتى أخلوا بشيء فليعلموا أنه خطر عليهم ,
__________
(1) سورة الشورى الآية 30
(2) سورة الحديد الآية 16

(7/18)

وأنه متى أصابهم مصيبة بسبب الخلل فمن عند أنفسهم كما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) ويقول سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2) وهو القائل سبحانه في سورة آل عمران بعد ما ذكر كيد الكفار : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (3) وهو القائل سبحانه في سورة النور : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (4) الآية , وفي سورة محمد يقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5) وأعظم العدو الشيطان , فهو أعظم العدو للإنسان فإنه يجري منه مجرى الدم , فعليك أن تجاهده بتقوى الله وترك معصيته , وأن تحذر مكائده ووساوسه , وأن تكثر من الاستعاذة بالله منه مع الإكثار من الحسنات والحذر من السيئات في جميع الأوقات , فهذا هو طريق السلامة من شره ومكائده بتوفيق الله وإعانته .
ولا بد مع ذلك من جهاد النفس , والإكثار من ذكر الله , والاستقامة على دينه , والحفاظ على حدوده . والحذر من مكائد عدو الله في كل زمان ومكان .
يقول الله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (6) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (7)
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79
(3) سورة آل عمران الآية 120
(4) سورة النور الآية 55
(5) سورة محمد الآية 7
(6) سورة الطلاق الآية 2
(7) سورة الطلاق الآية 3

(7/19)

ويقول تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) ويقول عز وجل : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (2) ويقول سبحانه عن زوجة العزيز : { وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ } (3) يقول عز وجل في سورة النازعات : { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (4) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (5) فهذه أسباب النصر , وهذه أسباب النجاة من الأعداء , وهذه أسباب السلامة من مكائد الأعداء جنهم وإنسهم , حضرهم وبدوهم , قريبهم وبعيدهم , وهي أسباب النصر عليهم , والسلامة من مكائدهم وهي أن تتقي الله في جميع الأحوال , وأن تحافظ على دينه , وأن تحذر معصيته أينما كنت في الجهاد وغيره , هذه أسباب حفظ الله لك , وحفظ الله لدينه بك , ونصر الله لك على عدوك وخذلان عدوك .
ومتى فرط المؤمنون في هذه الأمور فهم في الحقيقة ساعون في تأييد عدوهم في نصره عليهم , والمعنى أن معاصي الجيش عون لعدوهم عليهم كما جرى يوم أحد فعلى المؤمنين جميعا في أي مكان أن يتقوا الله , وأن ينصروا دينه , وأن يحافظوا على شرعه , وأن يحذروا من كل ما يغضبه في أنفسهم , وفيمن تحت أيديهم وفي مجتمعهم كل على حسب طاقته كما قال الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (6)
__________
(1) سورة الطلاق الآية 4
(2) سورة فاطر الآية 6
(3) سورة يوسف الآية 53
(4) سورة النازعات الآية 40
(5) سورة النازعات الآية 41
(6) سورة التغابن الآية 16

(7/20)

فنسأل الله عز وجل أن يوفقنا وإياكم وجميع المسلمين لما فيه رضاه , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يجعلنا من الهداة المهتدين , وأن يعيننا على حفظ أنفسنا من شر جميع أعدائنا , وأن يعيننا على ذكره , وشكره , وحسن عبادته , وأن يوفق ولاة أمر المسلمين جميعا لما يرضيه ولما يمكنهم من عدوهم ويعينهم عليه , وأن ينصر بهم الحق ويخذل بهم الباطل , وأن يجمع كلمتهم على التقوى , وأن يصلح جميع الشعوب الإسلامية وقادتهم , كما أسأله سبحانه أن يوفق ولاة أمرنا في هذه البلاد لكل خير , وأن يعينهم على كل ما فيه رضاه , وأن ينصر بهم الحق ويخذل بهم الباطل , وأن يجعلهم من الهداة المهتدين إنه جل وعلا جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين .

(7/21)


على الحكومات الإسلامية العودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم - مجموع فتاوى ابن باز

على الحكومات الإسلامية العودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم (1)
الحمد لله رب العالمين والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوتي في الله أعضاء المجلس التأسيسي للرابطة وسائر ضيوفنا الكرام في هذا المجلس في رحاب بيت الله العتيق للنظر في شئون المسلمين والنصيحة لهم ودعوتهم إلى كل ما فيه سعادتهم ونجاحهم .
وإني بهذه المناسبة أرحب بإخواني أجمل ترحيب , وأسأل الله أن يوفقنا جميعا لما فيه صلاح البلاد والعباد , وأن يجعلنا جميعا من الهداة المهتدين , وأن يصلح أحوال المسلمين جميعا في كل مكان , وأن يمنحهم الفقه في الدين , وأن يولي عليهم خيارهم ويصلح قادتهم إنه جل وعلا جواد كريم .
__________
(1) كلمة ألقاها سماحته في الدورة الثانية والثلاثين للمجلس التأسيسي لرابطة العالم الإسلامي بقاعة المؤتمرات بمقر الأمانة العامة للرابطة في مكة المكرمة 16 \ 7 \ 1413 هـ ، ونشرته الجرائد المحلية في 17 \ 7 \ 1413 هـ .

(7/22)

ثم إنه من المعلوم لدى الجميع ما ابتلي به المسلمون اليوم في أنحاء كثيرة في فلسطين , وفي البوسنة والهرسك , وفي الصومال , وفي الفلبين , وفي مواطن كثيرة ابتلوا بشر كثير من أعدائهم , فهم في أشد الحاجة إلى الدعم والمساعدة والمساندة ضد أعداء الله , وسمعنا في كلمة خادم الحرمين الشريفين ما يشفي ويكفي من الدعوة إلى مناصرتهم ودعمهم والعناية بشئونهم من جميع المسلمين فجزاه الله خيرا وأجزل مثوبته على كلمته فهي كلمة مهمة نافعة ومفيدة .
وإني أؤيد ما تضمنته كلمته وفقه الله من وجوب التضامن بين المسلمين والتعاون على البر والتقوى والتناصح ضد الأعداء والتواصي بكتاب الله وسنة رسوله عليه الصلاة والسلام والثبات عليها , ودعوة جميع الحكومات الإسلامية إلى تحكيم الشريعة والتحاكم إليها في جميع الشئون والاستقامة عليها , فهي الطريق الوحيد للنصر على الأعداء وجمع الكلمة والتعاون على البر والتقوى .
فقد استقام عليها سلفنا الصالح مع نبيهم صلى الله عليه وسلم وبعده فنصرهم الله على عدوهم فكسروا كسرى , وكسروا قيصر وسادوا في البلاد وحكموا العباد وقادوهم إلى الخير وحكموا فيهم بشرع الله , وبسبب ذلك نصروا من ربهم عز وجل .
ولا سبيل إلى هذا النصر وإلى هذا الجمع الصحيح والاتفاق الصحيح , لا سبيل إلى ذلك إلا بالعودة إلى ما كانوا عليه بالاستقامة على دين الله والنصر لدينه والحكم بشريعة الله , هذا هو الطريق الذي سلكه سلفنا الصالح , ويجب على الحكومات الإسلامية ويجب

(7/23)

على العلماء التواصي بهذا الأمر والنصيحة لله ولعباده , وأن يحكم الولاة شرع الله في عباد الله , وأن يلزموا المسلمين بالاستقامة على دين الله قولا وعملا وعقيدة وأن يجتمعوا على الحق والهدى وأن ينصروا إخوانهم أينما كانوا , ويجب على الدول الإسلامية وأولياء المسلمين وعلى كل مسلم حسب طاقته أن ينصر إخوانه بكل ما يستطيع في فلسطين والبوسنة والهرسك والصومال والهند والفلبين وفي كل مكان , ويجب التعاون على البر والتقوى , يجب على المسلمين جميعا ولا سيما الحكومات الإسلامية والرؤساء يجب عليهم أن يبذلوا وسعهم في تحكيم شريعة الله وفي مساعدة إخوانهم في الله حتى ينتصروا على عدوهم وحتى يجتمع شملهم وحتى يأخذوا حقوقهم وافية كاملة , المسلمون شيء واحد وجسد واحد فالمؤمنون إخوة يجب الإصلاح بينهم ويجب دعمهم ومساعدتهم ضد عدوهم , ويجب التعاون على البر والتقوى في كل شأن , يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (1) ، ويقول الرسول عليه الصلاة والسلام : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (2) ، ويقول : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (3) معنى لا يسلمه: لا يخذله بل ينصره ويعينه على الحق وعلى عدوه الذي ظلمه .
ونصيحتي لكل المسلمين في كل مكان ولجميع الدول الإسلامية ولرؤسائهم وقادتهم والنصيحة للجميع أن يتقوا الله، وأن ينصروا دين الله، وأن يحكموا شرع الله فيما بينهم , وأن يلزموا
__________
(1) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(2) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(3) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).

(7/24)

الشعوب بذلك فهذا هو طريق العزة وطريق الكرامة وطريق الاجتماع على الحق وطريق النصر على الأعداء , ونصيحتي لهم أيضا أن يتقوا الله في مناصرة إخوانهم في كل مكان بالمال والسلاح والرجال في فلسطين والبوسنة والهرسك والصومال والفلبين والهند وفي كل مكان , ويجب على من كان حول المسلمين في كل مكان أن يعينهم بما يستطيع , فاتقوا الله ما استطعتم في نصرهم وإعانتهم وإنصافهم من عدوهم .
وأسأل الله أن يوفق المسلمين جميعا إلى رضاه ويصلح أحوالهم وأعمالهم وقلوبهم , وأن ينصر دينه ويعلي كلمته , وأن يوفق حكام المسلمين جميعا للاستقامة على الحق وتحكيم شريعة الله والتحاكم إليها والثبات عليها والدعوة إليها بصدق وإخلاص , وأن يصلح أحوال المسلمين ويفقههم في الدين , وأن يوفق ولاة أمرنا وعلى رأسهم خادم الحرمين الشريفين . . نسأل الله أن يوفقهم جميعا لما فيه رضاه، وأن ينصر بهم الحق، وأن يصلح لهم البطانة، وأن يعينهم على كل خير إنه جل وعلا جواد كريم , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(7/25)


إن الدين عند الله الإسلام - مجموع فتاوى ابن باز

إن الدين عند الله الإسلام
الحمد لله وحده وبعد :
فقد وردت إلينا الرسالة التالية :
سماحة الشيخ \ وعبد العزيز بن عبد الله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
س : ظهرت في العصر الحديث فرقة انتشرت في أوربا وأمريكا انضم إليها عدد من المثقفين والمفكرين والمؤلفين المنتسبين إلى الإسلام . وتتلخص عقيدة هذه الفرقة بأن الديانات الكبرى كاليهودية والنصرانية والهندوكية والبوذية وغيرها هي أديان صحيحة ومقبولة عند الله سبحانه وتعالى . وأن المخلصين من أتباعها يصلون إلى الحق وينجون من النار ويدخلون الجنة دون حاجة في كل هذا إلى الدخول إلى الإسلام . .
أرجو من سماحتكم الرد على هذا الزعم .
والجواب : الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فهذا الزعم المذكور باطل بالنصوص من الكتاب والسنة وإجماع العلماء .
أما الكتاب فقوله جل وعلا : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقوله سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2)
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85

(7/26)

وقوله عز وجل في سورة المائدة : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) والآيات في هذا المعنى كثيرة .
وأما السنة فمنها قوله صلى الله عليه وسلم : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (2) ، أخرجه مسلم في صحيحه .
وفي الصحيحين عن جابر بن عبد الله الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « أعطيت خمسا لم يعطهن أحد قبلي ذكر منها وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (3) . ويدل على هذا المعنى من القرآن الكريم قوله سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4) وقوله عز وجل : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (5) وقوله سبحانه : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (6) الآية .
وقوله عز وجل في سورة الأعراف في شأن نبيه محمد صلى الله عليه وسلم : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (7) ثم قال سبحانه بعد ذلك : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (8)
__________
(1) سورة المائدة الآية 3
(2) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).
(3) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(4) سورة سبأ الآية 28
(5) سورة الأنعام الآية 19
(6) سورة إبراهيم الآية 52
(7) سورة الأعراف الآية 157
(8) سورة الأعراف الآية 158

(7/27)

وقد أجمع العلماء على أن رسالة محمد صلى الله عليه وسلم عامة لجميع الثقلين , وأن من لم يؤمن به ويتبع ما جاء به فهو من أهل النار ومن الكفار سواء كان يهوديا أو نصرانيا أو هندوكيا أو بوذيا أو شيوعيا أو غير ذلك .
فالواجب على جميع الثقلين من الجن والإنس أن يؤمنوا بالله ورسوله , وأن يعبدوا الله وحده دون ما سواه , وأن يتبعوا رسوله محمدا صلى الله عليه وسلم حتى الموت . وبذلك تحصل لهم السعادة والنجاة والفوز في الدنيا والآخرة كما تقدم ذلك في الآيات السابقة والحديث الشريف .
وكما قال الله عز وجل : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (1) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (2) وقال سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال عز وجل في سورة النور : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (5) والآيات في هذا المعنى كثيرة .
وجميع الديانات المخالفة للإسلام فيها من الشرك والكفر بالله ما يخالف دين الإسلام الذي بعث الله به الرسل وأنزل به الكتب
__________
(1) سورة غافر الآية 51
(2) سورة غافر الآية 52
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة النور الآية 55

(7/28)

وبعث به محمدا صلى الله عليه وسلم خاتم الأنبياء وأفضلهم . . وفيها عدم الإيمان بمحمد صلى الله عليه وسلم وعدم اتباعه , وذلك كاف في كفرهم واستحقاقهم غضب الله وعقابه وحرمانهم من دخول الجنة واستحقاقهم لدخول النار إلا من لم تبلغه دعوة الرسول صلى الله عليه وسلم . فهذا أمره إلى الله سبحانه وتعالى . والصحيح : أنه يمتحن يوم القيامة فإن أجاب لما طلب منه دخل الجنة وإن عصا دخل النار , وقد بسط العلامة ابن القيم - رحمه الله - هذه المسألة وأدلتها في آخر كتابه : ( طريق الهجرتين ) تحت عنوان : طبقات المكلفين . فمن أراده فليراجعه ليستفيد منه الفائدة الكبيرة . . والله ولي التوفيق وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
عبد العزيز بن عبد الله بن باز
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(7/29)


الركن الأول من أركان الإسلام : معناه ومقتضاه - مجموع فتاوى ابن باز

الركن الأول من أركان الإسلام : معناه ومقتضاه (1)
السؤال الأول : اشرحوا لنا لو تكرمتم معنى الركن الأول من أركان الإسلام وما يقتضيه ذلك المعنى , وكيف يتحقق من الإنسان وما حكم من جهل شيئا منه ؟
الجواب : بسم الله الرحمن الرحيم والحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فإن الله بعث نبيه محمدا صلى الله عليه وسلم إلى الناس عامة عربهم وعجمهم , جنهم وإنسهم , ذكورهم وإناثهم , يدعوهم إلى توحيد الله والإخلاص له وإلى الإيمان به عليه الصلاة والسلام وبما جاء به وإلى الإيمان بجميع المرسلين وبجميع الملائكة والكتب المنزلة من السماء وباليوم الآخر وهو البعث والنشور والجزاء والحساب والجنة والنار وبالقدر خيره وشره , وإن الله قدر الأشياء وعلمها وأحصاها وكتبها سبحانه وتعالى , وكل شيء يقع هو بقضاء الله وقدره ومشيئته النافذة سبحانه وتعالى , وأمر الناس أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله , هذا هو أول شيء دعا إليه النبي صلى الله عليه وسلم , وهو الركن الأول من أركان الإسلام شهادة ألا إله إلا الله وأن محمدا
__________
(1) من برنامج نور على الدرب رقم الشريط 16.

(7/30)

رسول الله , فلما قال للناس : قولوا لا إله إلا الله وأمر أن يؤمنوا بأنه رسول الله عليه الصلاة والسلام امتنع الأكثرون وأنكروا هذه الدعوة , وقالت له قريش ما ذكر الله عنهم { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (1)
وقال سبحانه عنهم : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (2) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (3) فاستنكروا هذه الدعوة لأنهم عاشواعلى عبادة الأوثان والأصنام وعبادة هذه الآلهة مع الله عز وجل , فلهذا أنكروا دعوة الرسول عليه الصلاة والسلام إلى توحيد الله والإخلاص له وهذا الذي دعا إليه صلى الله عليه وسلم هو الذي دعت إليه الرسل جميعا كما قال سبحانه وتعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5)
وفي الصحيحين عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم أنه قال : « بني الإسلام على خمس شهادة ألا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (6) ، وفي الصحيح أيضا عن عمر بن الخطاب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم أتاه سائل يسأله في صورة رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه
__________
(1) سورة ص الآية 5
(2) سورة الصافات الآية 35
(3) سورة الصافات الآية 36
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25
(6) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).

(7/31)

أثر السفر ولا يعرفه من الحاضرين أحد , فقال : يا محمد أخبرني عن الإسلام فقال : « الإسلام أن تشهد ألا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا قال : صدقت . قال الصحابة : فعجبنا له يسأله ويصدقه ، ثم قال : أخبرني عن الإيمان . قال له : الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره . قال : صدقت . قال : أخبرني عن الإحسان . قال أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك » (1) الحديث .
ثم أخبرهم النبي صلى الله عليه وسلم أن هذا السائل هو جبرائيل عليه السلام أتاهم يعلمهم دينهم لما لم يسألوا أتاهم جبرائيل بأمر الله يسأل عن هذا الدين العظيم حتى يتعلموا ويستفيدوا , فدين الإسلام مبني على هذه الأركان الخمسة الظاهرة .
أولها : شهادة ألا إله إلا الله وأن محمدا رسول الله .
ثانيها : إقام الصلوات الخمس .
ثالثها : أداء الزكاة .
رابعها : صوم رمضان .
خامسها : حج بيت الله الحرام لمن استطاع إليه سبيلا , وعلى أركان باطنة إيمانية بالقلب وهي الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره , فلا بد من هذه الأصول وهي أن يؤمن المكلف بهذه الأصول الستة الباطنة التي تتعلق بالقلب , فيؤمن بأن الله ربه وإلهه وهو الحق سبحانه وتعالى , ويؤمن بملائكة الله وبكتب الله التي أنزلها على الأنبياء من التوراة والإنجيل والزبور والقرآن وغيرها من الكتب المنزلة على الأنبياء , ويؤمن أيضا بالرسل الذين أرسلهم الله إلى عباده أولهم نوح وآخرهم محمد عليه الصلاة والسلام , وهم كثيرون بين الله بعضهم في القرآن العظيم , ويؤمن أيضا
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/52).

(7/32)

باليوم الآخر وهو البعث بعد الموت والحساب والجزاء وسائر أمور الآخرة فأهل الإيمان لهم السعادة والجنة , وأهل الكفر لهم الخيبة والندامة والنار , ولا بد من الإيمان بالقدر خيره وشره , وأن الله قدر الأشياء وعلمها وكتبها وأحصاها فما شاء الله كان وما لم يشأ لم يكن وكل ما في الوجود من خير وشر وطاعة ومعصية فقد سبق فيها علم الله وكتابه وقدره سبحانه وتعالى , فالأصل العظيم الأول الذي جاءت به الرسل هو الإيمان بأن الله هو الإله الحق سبحانه وتعالى وهذا هو معنى شهادة ألا إله إلا الله , وهذا أصل أصيل أجمعت عليه الرسل عليهم الصلاة والسلام كلهم دعوا إلى هذا الأصل الأصيل , وهو أن يؤمن الناس بأن الله هو الإله الحق وأنه لا معبود حق سواه وهذا هو معنى لا إله إلا الله أي : لا معبود حق إلا الله .
وما عبده الناس من أصنام أو أشجار أو أحجار أو أنبياء أو أولياء أو ملائكة كله باطل , فالعبادة الحق لله وحده سبحانه وتعالى كما قال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) وقال عز وجل :
__________
(1) سورة البقرة الآية 163
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5

(7/33)

{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1)
ولا بد مع هذا الأصل من الإيمان بالرسل عليهم الصلاة والسلام من عهد آدم عليه الصلاة والسلام وما بعده , ففي عهد آدم على ذريته اتباع ما أوحى الله إليه وشرعه له من العلم والعمل وأساسه توحيد الله والإخلاص له والإيمان برسوله ونبيه آدم عليه الصلاة والسلام , وفي عهد نوح وما بعده على قومه الإيمان بنوح واتباع ما جاء به مع توحيد الله والإخلاص له .
ونوح عليه السلام هو أول الرسل إلى أهل الأرض بعدما وقع منهم الشرك , وكان الناس قبل ذلك على التوحيد الذي بعث الله عليه آدم عليه الصلاة والسلام وعلمه ذريته . وعلى قوم هود الإيمان بهود واتباع ما جاء به هود مع توحيد الله سبحانه , وفي عهد صالح على قوم صالح الإيمان بصالح واتباع ما جاء به مع توحيد الله , وهكذا في عهد كل رسول لا بد من توحيد الله والإيمان بأنه لا إله إلا الله , ولا بد مع ذلك من الإيمان بالرسول واتباع ما جاء به إلى عهد عيسى عليه الصلاة والسلام آخر أنبياء بني إسرائيل وهو عيسى ابن مريم عليه الصلاة والسلام , ثم بعث الله خاتمهم وأفضلهم نبينا محمدا صلى الله عليه وسلم فعيسى هو آخر أنبياء بني إسرائيل , ومحمد هو آخر الأنبياء وخاتم المرسلين جميعا ليس بعده نبي ولا رسول عليه الصلاة والسلام وهو أفضل الرسل وهو إمامهم وهو خاتمهم , فلا بد في حق الأمة أمة محمد صلى الله عليه وسلم جنها وإنسها عربها وعجمها ذكورها وإناثها أغنيائها وفقرائها حكامها ومحكوميها لا بد أن يؤمنوا بهذا النبي وبمن قبله من الأنبياء
__________
(1) سورة الحج الآية 62

(7/34)

والرسل عليهم الصلاة والسلام , ومن لم يؤمن به فلا إسلام له ولا دين له فلا بد من الإيمان بأن الله هو الإله الحق وأنه لا إله حق إلا الله , ولا بد من الإيمان بمحمد صلى الله عليه وسلم وأنه رسول الله حقا إلى جميع الناس , فمن لم يؤمن بهاتين الشهادتين فليس بمسلم , لا بد من الإيمان بهما واعتقاد معناهما وأن معنى لا إله إلا الله لا معبود حق إلا الله فلا يجوز أن يعبد مع الله ملك أو نبي أو شجر أو حجر أو جن أو صنم أو غير ذلك , فإذا قال يا رسول الله انصرني بعد موته صلى الله عليه وسلم , أو قال يا سيدي البدوي انصرني أو اشف مريضي , أو يا سيدي الحسين , أو يا سيدي عبد القادر , أو المدد المدد أو نحو ذلك فهذا كله شرك بالله عز وجل يبطل معنى لا إله إلا الله يعني يبطل قولك لا إله إلا الله , لأنك لم تأت بالعبادة لله وحده بل أشركت مع الله غيره ودعوت مع الله غيره والله يقول : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) ويقول سبحانه : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (2) ويقول سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) ويقول سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) ويقول سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5)
ويقول النبي صلى الله عليه وسلم : « الدعاء هو العبادة » (6) ويقول جل وعلا : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (7) فلا بد من إخلاص العبادة لله وحده
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106
(3) سورة البينة الآية 5
(4) سورة الإسراء الآية 23
(5) سورة الفاتحة الآية 5
(6) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).
(7) سورة غافر الآية 60

(7/35)

ومنها الدعاء , فإذا قلت للميت أو للشجر أو للصنم أغثني , انصرني , اشف مريضي إلى غير ذلك فإن هذا شرك أكبر بالله عز وجل ناقض لقول لا إله إلا الله وهكذا من كذب الرسول محمدا صلى الله عليه وسلم , أو غيره من الرسل والأنبياء عليهم الصلاة والسلام , أو شك في رسالته , أو قال إنه للعرب دون العجم , أو قال إنه ليس خاتم النبيين بل بعده نبي , كل هذا كفر أكبر , وضلال , ونقض للإسلام , نسأل الله العافية .
ومن ذلك يعلم كفر القاديانية لإيمانهم بنبوة : الميرزا غلام أحمد وهو بعد النبي محمد صلى الله عليه وسلم بقرون كثيرة , فلا بد من الإيمان بأن محمدا صلى الله عليه وسلم هو رسول الله حقا إلى جميع الثقلين الجن والإنس , ولا بد من الإيمان بأنه خاتم الأنبياء والمرسلين ليس بعده نبي ولا رسول , وأن من ادعى النبوة بعده كمسيلمة الكذاب فهو كافر بالله كذاب , وهكذا الأسود العنسي في اليمن , وسجاح التميمية , والمختار بن أبي عبيد الثقفي وغيرهم ممن ادعى النبوة بعده عليه الصلاة والسلام , فقد أجمع الصحابة رضي الله عنهم وأرضاهم على كفرهم وقاتلوهم بأنهم كذبوا معنى قوله سبحانه : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } (1) وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم أنه قال : « أنا خاتم النبيين لا نبي بعدي » (2) عليه الصلاة والسلام .
فهذه الشهادة التي هي شهادة ألا إله إلا الله وأن محمدا رسول الله هي الأصل الأصيل , وهي الركن الأول من أركان الإسلام
__________
(1) سورة الأحزاب الآية 40
(2) سنن الترمذي الفتن (2219),مسند أحمد بن حنبل (5/278).

(7/36)

فلا إسلام إلا بهاتين الشهادتين قولا وعملا وعقيدة , فلو صلى وزكى وصام وحج وذكر الله كثيرا ولكنه لا يؤمن بأن الله هو المستحق للعبادة فإنه يكون كافرا كالمنافقين , وهكذا من قال : إنه لا مانع من عبادة الأوثان والأصنام , وإنه لا مانع من عبادة البدوي أو الحسين أو الشيخ عبد القادر أو علي بن أبي طالب , أو غيرهم من الأنبياء أو الأولياء أو الملائكة أو الجن - من اعتقد أنها تجوز عبادتهم مع الله , وأنه يجوز أن يستغاث بهم وينذر لهم صار مشركا بالله عز وجل وصار كلامه هذا وعقيدته هذه ناقضة لقول : لا إله إلا الله ومبطل لها لقول الله سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقوله عز وجل : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) وهكذا لو قال : إن محمدا صلى الله عليه وسلم ليس بخاتم الأنبياء , أو ليس مرسلا للثقلين بل هو للعرب خاصة كان كافرا بالله عز وجل بالنص وإجماع أهل العلم , فلا بد أن يؤمن المكلف بأنه رسول الله إلى جميع الثقلين , ولا بد أن يؤمن بأنه خاتم الأنبياء ليس بعده نبي ولا رسول هذا هو الأصل الأصيل , ثم بعد هذا يطالب المسلم بالصلاة وبالزكاة وبالصيام وبالحج وببقية الأوامر وترك النواهي , ولا بد مع الإيمان بأن محمدا رسول الله من التصديق بجميع الأنبياء الماضين , وأنهم أدوا الرسالة وبلغوها عليهم الصلاة والسلام , ولا بد أيضا مع هذا
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65

(7/37)

كله من التصديق بما أخبر الله به ورسوله صلى الله عليه وسلم مما كان وما سيكون في آخر الزمان وفي يوم القيامة .

(7/38)

السؤال الثاني : ارتكاب بعض المعاصي ولا سيما الكبائر هل يؤثر على هذا الركن من أركان الإسلام
الجواب :
ارتكاب الكبائر كالزنا وشرب الخمر وقتل النفس بغير حق وأكل الربا والغيبة والنميمة وغير ذلك من الكبائر يؤثر في توحيد الله وفي الإيمان بالله ويضعفه ويكون ضعيف الإيمان , لكن لا يكفر بذلك خلافا للخوارج , فالخوارج تكفره وتجعله مخلدا في النار إذا مات على ذلك ولم يتب , فمن سرق أو عق والديه أو أكل الربا يجعلونه كافرا وإن لم يستحل ذلك وهذا غلط كبير من الخوارج , فأهل السنة والجماعة يقولون : ليس بكافر بل هو عاص وناقص الإيمان لكن لا يكفر كفرا أكبر بل يكون في إيمانه نقص وضعف ولهذا شرع الله في الزنا حدا إذا كان الزاني بكرا يجلد مائة ويغرب عاما ، ولو كان الزنا ردة لوجب قتله فدل على أنه ليس بردة , والسارق لا يقتل بل تقطع يده فدل ذلك على أن هذه المعاصي ليست ردة ولا كفرا ولكنها ضعف في الإيمان ونقص في الإيمان فلهذا شرع الله تأديبهم وتعزيرهم بهذه الحدود ليتوبوا ويرجعوا إلى ربهم ويرتدعوا عما فعلوه من المعاصي .
وقالت المعتزلة : إنه في منزلة بين المنزلتين ولكن يخلد في النار إذا مات عليها , فخالفوا أهل السنة

(7/38)

في تخليد أهل المعاصي في النار , ووافقوا الخوارج في ذلك , والخوارج قالوا : يكفر ويخلد في النار وهؤلاء قالوا : يخلد في النار ولكن لا نسميه كافرا يعني الكفر الأكبر , وكلتا الطائفتين قد ضلت عن السبيل .
والصواب قول أهل السنة والجماعة أنه لا يكون كافرا يعني كفرا أكبر ولكن يكون عاصيا ويكون ضعيفا ناقص الإيمان على خطر عظيم من الكفر , ولكن ليس بكافر إذا كان لم يستحل هذه المعصية بل فعلها وهو يعلم أنها معصية ولكن حمله عليها الشيطان والهوى والنفس الأمارة بالسوء هذا هو قول أهل الحق , ويكون تحت مشيئة الله إذا مات على ذلك إن شاء غفر له وإن شاء عذبه على قدر معاصيه سبحانه وتعالى لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) ثم بعد مضي ما حكم الله به على العاصي من دخول النار يخرجه الله إلى الجنة هذا هو قول أهل الحق وهذا الذي تواترت به الأخبار عن الرسول صلى الله عليه وسلم خلافا للخوارج والمعتزلة كما تقدم .
أما من مات على الشرك الأكبر فإن الله لا يغفر له أبدا والجنة عليه حرام نعوذ بالله من ذلك وهو مخلد في النار أبد الآباد للآية المذكورة آنفا وغيرها من الآيات الدالة على خلود الكفار في النار نعوذ بالله من حالهم .
أما العاصي فإن دخل النار فإنه لا يخلد فيها أبد الآباد بل يبقى فيها ما شاء الله وقد تطول مدته ويكون هذا خلودا لكنه خلود مؤقت ليس مثل خلود الكفار كما قال الله تعالى :
__________
(1) سورة النساء الآية 48

(7/39)

{ وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ } (3) الآية , فهذا الخلود مؤقت له نهاية في حق القاتل والزاني إذا لم يعف الله عنهما ولم يتوبا . نسأل الله السلامة .
أما المشرك فإن خلوده في النار دائم كما قال الله سبحانه في حق المشركين : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (4) وقال سبحانه : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (5) وقال سبحانه : { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (6) نعوذ بالله من حالهم .
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة البقرة الآية 167
(5) سورة المائدة الآية 37
(6) سورة فاطر الآية 36

(7/40)

السؤال الثالث : هل يكفي النطق والاعتقاد بهذا الركن من أركان الإسلام أم لا بد من أشياء أخر حتى يكتمل إسلام المرء ويكتمل إيمانه ؟ الجواب : هذا الركن يدخل به الكافر في الإسلام وذلك بأن يشهد أن لا إله إلا الله وأن محمدا رسول الله عن صدق وعن يقين وعن علم بمعناها وعمل بذلك إذا كان لا يأتي بهما في حال كفره , ثم

(7/40)

يطالب بالصلاة وبقية الأركان وسائر الأحكام , ولهذا لما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن قال له : « ادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله فإذا فعلوا ذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم » (1) .
فلم يأمرهم بالصلاة إلا بعد التوحيد والإيمان بالرسول صلى الله عليه وسلم , فالكفار أولا يطالبون بالتوحيد والإيمان بالرسول صلى الله عليه وسلم , فإذا أقر الكافر بذلك وأسلم صار له حكم المسلمين , ثم يطالب بالصلاة وبقية أمور الدين , فإذا امتنع من ذلك صار له أحكام أخر , فمن امتنع عن الصلاة يستتاب فإن تاب وإلا قتل كافرا وإن لم يجحد وجوبها في أصح قولي العلماء , وإن امتنع من الزكاة وكابر عليها وقاتل دونها فكذلك يقاتل كما قاتل الصحابة مانعي الزكاة مع أبي بكر رضي الله عنه وحكموا عليهم بالردة , فإن لم يقاتل دونها أجبره الإمام على تسليمها وعزره التعزير الشرعي الرادع لأمثاله , وهكذا يطالب المسلم بصوم رمضان , وحج البيت مع الاستطاعة وسائر ما أوجب الله عليه ويطالب أيضا بترك ما حرم الله عليه لأن دخوله في الإسلام والتزامه به يقتضي ذلك , ومن أخل بشيء مما أوجبه الله أو تعاطى شيئا مما حرم الله عومل بما يستحق شرعا , أما إن كان الكافر يأتي بالشهادتين في حال كفره كغالب الكفار اليوم فإنه يطالب بالتوبة مما أوجب كفره ولا يكتفي بنطقه بالشهادتين , لأنه ما زال يقولها في حال كفره لكنه لم يعمل بهما فإذا كان كفره بعبادة الأموات أو الجن أو الأصنام أو غير ذلك
__________
(1) صحيح البخاري الزكاة (1331),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).

(7/41)

من المخلوقات والاستغاثة بهم ونحو ذلك وجب عليه أن يتوب من ذلك وأن يخلص العبادة لله وحده وبذلك يدخل في الإسلام , وإذا كان كفره بترك الصلاة وجب عليه أن يتوب من ذلك وأن يؤديها فإذا فعل ذلك دخل في الإسلام .
وهكذا إذا كان كفره باستحلال الزنا أو الخمر وجب عليه أن يتوب من ذلك فإذا تاب من ذلك دخل في الإسلام .
وهكذا يطالب الكافر بترك العمل أو الاعتقاد الذي أوجب كفره فإذا فعل ذلك دخل في الإسلام .
وهذه مسائل عظيمة يجب على طالب العلم أن يعتني بها وأن يكون فيها على بصيرة وقد أوضحها أهل العلم في باب حكم المرتد , وهو باب عظيم يجب على طالب العلم أن يعتني به وأن يقرأه كثيرا .
والله ولي التوفيق , ,

(7/42)


أسئلة على العقيدة وأجوبتها - مجموع فتاوى ابن باز

أسئلة على العقيدة وأجوبتها
السؤال الأول :
انتشرت في بعض المجتمعات الإسلامية مخالفات متعددة منها ما يقع عند بعض القبور ومنها ما يتصل بالحلف والأيمان والنذور , وقد تختلف أحكام هذه المخالفات بين ما يكون منها من قبيل الشرك المخرج من الملة , وما يكون دون ذلك فحبذا لو تفضل سماحتكم ببسط القول وبيان أحكام تلك المسائل لهم , ونصيحة أخرى لعامة المسلمين ترهيبا لهم من التساهل بأمر تلك المخالفات والتهاون بشأنها .
الجواب : الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد : فإن كثيرا من الناس تلتبس عليهم الأمور المشروعة بالأمور الشركية والمبتدعة حول القبور , كما أن كثيرا منهم قد يقع في الشرك الأكبر بسبب الجهل والتقليد الأعمى . فالواجب على أهل العلم في كل مكان أن يوضحوا للناس دينهم وأن يبينوا لهم حقيقة التوحيد , وحقيقة الشرك , كما يجب على أهل العلم أن يوضحوا للناس وسائل الشرك وأنواع البدع الواقعة بينهم حتى يحذروها لقول الله عز وجل :

(7/43)

{ وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (1) الآية .
وقال سبحانه : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (2) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (3) وقال النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (4) رواه مسلم في صحيحه .
وقال أيضا عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (5) رواه مسلم أيضا .
وفي الصحيحين عن معاوية رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (6) ، والآيات والأحاديث في الدعوة إلى نشر العلم وترغيب الناس في ذلك والتحذير من الإعراض وكتمان العلم كثيرة .
أما ما يقع عند القبور من أنواع الشرك والبدع في بلدان كثيرة فهو أمر معلوم وجدير بالعناية والبيان والتحذير منه , فمن ذلك دعاء أصحاب القبور والاستغاثة بهم , وطلب شفاء المرضى والنصر على الأعداء ونحو ذلك , وهذا كله من الشرك الأكبر الذي كان عليه أهل الجاهلية قال الله سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (7) وقال
__________
(1) سورة آل عمران الآية 187
(2) سورة البقرة الآية 159
(3) سورة البقرة الآية 160
(4) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(5) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(6) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(7) سورة البقرة الآية 21

(7/44)

سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) والمعنى أمر وأوصى , وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) الآية .
والآيات في هذا المعنى كثيرة , والعبادة التي خلق الثقلان لأجلها وأمروا بها هي توحيده سبحانه وتخصيصه بجميع الطاعات التي أمر بها من صلاة وصوم وزكاة وحج وذبح ونذر وغير ذلك من أنواع العبادة كما قال سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) والنسك هو العبادة ومنها الذبح كما قال سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (6) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (7) وقال النبي صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (8) أخرجه مسلم في صحيحه من حديث أمير المؤمنين علي بن أبي طالب رضي الله عنه , وقال الله سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (9) وقال عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (10) وقال عز وجل في سورة فاطر : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (11) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (12)
__________
(1) سورة الذاريات الآية 56
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) سورة الكوثر الآية 1
(7) سورة الكوثر الآية 2
(8) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(9) سورة الجن الآية 18
(10) سورة المؤمنون الآية 117
(11) سورة فاطر الآية 13
(12) سورة فاطر الآية 14

(7/45)

فأوضح سبحانه في هذه الآيات أن الصلاة لغيره والذبح لغيره ودعاء الأموات والأصنام والأشجار والأحجار كل ذلك من الشرك بالله والكفر به .
وأن جميع المدعوين من دونه من أنبياء أو ملائكة أو أولياء أو جن أو أصنام أو غيرهم لا يملكون لداعيهم نفعا ولا ضرا , وأن دعوتهم من دونه سبحانه شرك وكفر , كما أوضح سبحانه أنهم لا يسمعون دعاء داعيهم ولو سمعوا لم يستجيبوا له .
فالواجب على جميع المكلفين من الجن والإنس الحذر من ذلك والتحذير منه وبيان بطلانه , وأنه يخالف ما جاءت به الرسل عليهم الصلاة والسلام من الدعوة إلى توحيد الله , وإخلاص العبادة له , كما قال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) وقد مكث صلى الله عليه وسلم في مكة المكرمة ثلاث عشرة سنة يدعو فيها إلى الله سبحانه ويحذر الناس من الشرك به , ويوضح لهم معنى لا إله إلا الله فاستجاب له الأقلون , واستكبر عن طاعته واتباعه الأكثرون , ثم هاجر إلى المدينة عليه الصلاة والسلام فنشر الدعوة إلى الله سبحانه هناك بين المهاجرين والأنصار , وجاهد في سبيل الله , وكتب
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25

(7/46)

إلى الملوك والرؤساء , وأوضح لهم دعوته وما جاء به من الهدى , وصبر وصابر في ذلك هو وأصحابه رضي الله عنهم , حتى ظهر دين الله ودخل الناس في دين الله أفواجا , وانتشر التوحيد وزال الشرك من مكة والمدينة ومن سائر الجزيرة على يده صلى الله عليه وسلم وعلى يد أصحابه من بعده , ثم قام أصحابه بالدعوة إلى الله سبحانه والجهاد في سبيله في المشارق والمغارب حتى نصرهم الله على أعدائه ومكن لهم في الأرض وظهر دين الله على سائر الأديان , كما وعد بذلك سبحانه في كتابه العظيم حيث قال عز وجل : { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } (1)
ومن البدع ووسائل الشرك ما يفعل عند القبور من الصلاة عندها والقراءة عندها وبناء المساجد والقباب عليها , وهذا كله بدعة ومنكر ومن وسائل الشرك الأكبر , ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته من حديث عائشة رضي الله عنها .
وفي صحيح مسلم عن جندب بن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3) ، فأوضح صلى الله عليه وسلم في هذين الحديثين وما جاء في معناهما : أن اليهود والنصارى كانوا يتخذون قبور أنبيائهم مساجد . فحذر أمته من التشبه بهم باتخاذها مساجد والصلاة عندها والعكوف
__________
(1) سورة التوبة الآية 33
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(7/47)

عندها والقراءة عندها , لأن هذا كله من وسائل الشرك , ومن ذلك البناء عليها واتخاذ القباب والستور عليها , فكل ذلك من وسائل الشرك والغلو في أهلها .
كما قد وقع ذلك من اليهود والنصارى ومن جهال هذه الأمة حتى عبدوا أصحاب القبور وذبحوا لهم واستغاثوا بهم , ونذروا لهم وطلبوا منهم شفاء المرضى والنصر على الأعداء كما يعلم ذلك من عرف ما يفعل عند قبر الحسين , والبدوي , والشيخ عبد القادر الجيلاني , وابن عربي وغيرهم من أنواع الشرك الأكبر والله المستعان ولا حول ولا قوة إلا بالله .
وقد صح عن رسول الله صلى الله عليه وسلم أنه نهى عن تجصيص القبور والقعود عليها والبناء عليها والكتابة عليها , وما ذاك إلا لأن تجصيصها والبناء عليها من وسائل الشرك الأكبر بأهلها .
فالواجب على جميع المسلمين حكومات وشعوبا الحذر من هذا الشرك ومن هذه البدع وسؤال أهل العلم المعروفين بالعقيدة الصحيحة , والسير على منهج سلف الأمة عما أشكل عليهم من أمور دينهم حتى يعبدوا الله على بصيرة عملا بقول الله عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وقول النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) ، وقوله صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (3) .
ومعلوم أن العباد لم يخلقوا عبثا وإنما خلقوا لحكمة عظيمة وغاية شريفة , وهي عبادة الله وحده دون كل ما سواه كما قال عز وجل :
__________
(1) سورة النحل الآية 43
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(7/48)

{ وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) ولا سبيل إلى معرفة هذه العبادة إلا بتدبر الكتاب العظيم والسنة المطهرة , ومعرفة ما أمر الله به ورسوله من أنواع العبادة وسؤال أهل العلم عما أشكل في ذلك , وبذلك تعرف عبادة الله سبحانه وتعالى التي خلق العباد من أجلها وتؤدى على الوجه الذي شرعه الله , وهذا هو السبيل الوحيد إلى مرضاة الله سبحانه والفوز بكرامته , والنجاة من غضبه وعقابه , وفق الله المسلمين لكل ما فيه رضاه , ومنحهم الفقه في دينه وولى عليهم خيارهم وأصلح قادتهم , ووفق علماء المسلمين لأداء ما يجب عليهم من الدعوة والتعليم والنصح والتوجيه إنه جواد كريم .
ومن أنواع الشرك الحلف بغير الله كالحلف بالأنبياء وبرأس فلان وحياة فلان والحلف بالأمانة والشرف , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من كان حالفا فليحلف بالله أو ليصمت » (2) متفق على صحته .
وقوله صلى الله عليه وسلم : « من حلف بشيء دون الله فقد أشرك » (3) رواه الإمام أحمد عن أمير المؤمنين عمر بن الخطاب رضي الله عنه بإسناد صحيح , وقوله صلى الله عليه وسلم : « من حلف بغير الله فقد كفر أو أشرك » (4) أخرجه أبو داود والترمذي بإسناد صحيح من حديث ابن عمر رضي الله عنهما . وقال عليه الصلاة والسلام : « من حلف بالأمانة فليس منا » (5) ، وقال أيضا عليه الصلاة والسلام : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (6) .
__________
(1) سورة الذاريات الآية 56
(2) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) مسند أحمد بن حنبل (1/47).
(4) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(5) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(6) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).

(7/49)

والأحاديث في هذا المعنى كثيرة , والحلف بغير الله من الشرك الأصغر وقد يفضي إلى الشرك الأكبر إذا اعتقد تعظيمه مثل تعظيم الله أو أنه ينفع ويضر دون الله , أو أنه يصلح لأن يدعى أو يستغاث به , ومن هذا الباب قول : ما شاء الله وشاء فلان , ولولا الله وفلان وهذا من الله وفلان , وهذا كله من الشرك الأصغر , لقول النبي صلى الله عليه وسلم : « لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان » (1) ، وبهذا يعلم أنه لا حرج بأن يقول : لولا الله ثم فلان , أو هذا من الله ثم فلان . . إذا كان له تسبب في ذلك .
وثبت عنه صلى الله عليه وسلم : أن رجلا قال له : ما شاء الله وشئت فقال له صلى الله عليه وسلم : « أجعلتني لله ندا قل ما شاء الله وحده » ، فدل هذا الحديث على أنه إذا قال : ما شاء الله وحده فهذا هو الأكمل , وإن قال : ما شاء الله ثم شاء فلان فلا حرج جمعا بين الأحاديث والأدلة كلها ، والله ولي التوفيق .
__________
(1) سنن أبو داود الأدب (4980),مسند أحمد بن حنبل (5/399).

(7/50)

السؤال الثاني : يخلط بعض الناس بين التوسل بالإيمان بالنبي صلى الله عليه وسلم ومحبته وطاعته والتوسل بذاته وجاهه , كما يقع الخلط بين التوسل بدعائه عليه الصلاة والسلام في حياته وسؤاله الدعاء بعد مماته , وقد ترتب على هذا الخلط التباس المشروع من ذلك بالممنوع منه , فهل من تفصيل يزيل اللبس في هذا الباب ويرد به على أصحاب الأهواء الذين يلبسون على المسلمين في هذه المسائل ؟
الجواب : لا شك أن كثيرا من الناس لا يفرقون بين التوسل المشروع

(7/50)

والتوسل الممنوع بسبب الجهل وقلة من ينبههم ويرشدهم إلى الحق ومعلوم أن بينهما فرقا عظيما . فالتوسل المشروع هو الذي بعث الله به الرسل وأنزل به الكتب وخلق من أجله الثقلين , وهو عبادته سبحانه ومحبته ومحبة رسوله عليه الصلاة والسلام , ومحبة جميع الرسل والمؤمنين , والإيمان به وبكل ما أخبر الله به ورسوله من البعث والنشور والجنة والنار وسائر ما أخبر الله به ورسوله .
فهذا كله من الوسيلة الشرعية لدخول الجنة والنجاة من النار , والسعادة في الدنيا والآخرة ومن ذلك دعاؤه سبحانه والتوسل إليه بأسمائه وصفاته ومحبته , والإيمان به وبجميع الأعمال الصالحة التي شرعها لعباده , وجعلها وسيلة إلى مرضاته والفوز بجنته وكرامته والفوز أيضا بتفريج الكروب وتيسير الأمور في الدنيا والآخرة كما قال الله عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وقال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (4) وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (5) وقال سبحانه : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (6) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (7) الآية , وهو العلم
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة الطلاق الآية 5
(5) سورة الحجر الآية 45
(6) سورة القلم الآية 34
(7) سورة الأنفال الآية 29

(7/51)

والهدى والفرقان , والآيات في هذا المعنى كثيرة .
ومن التوسل المشروع التوسل إلى الله سبحانه بمحبة نبيه صلى الله عليه وسلم والإيمان به واتباع شريعته , لأن هذه الأمور من أعظم الأعمال الصالحات ومن أفضل القربات .
أما التوسل بجاهه صلى الله عليه وسلم أو بذاته أو بحقه أو بجاه غيره من الأنبياء والصالحين أو ذواتهم أو حقهم فمن البدع التي لا أصل لها بل من وسائل الشرك , لأن الصحابة رضي الله عنهم وهم أعلم الناس بالرسول صلى الله عليه وسلم وبحقه لم يفعلوا ذلك ولو كان خيرا لسبقونا إليه , ولما أجدبوا في عهد عمر رضي الله عنه لم يذهبوا إلى قبره صلى الله عليه وسلم ولم يتوسلوا به ولم يدعوا عنده بل استسقى عمر رضي الله عنه بعمه صلى الله عليه وسلم : العباس بن عبد المطلب أي بدعائه فقال رضي الله عنه وهو على المنبر : اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون رواه البخاري في صحيحه .
ثم أمر رضي الله عنه العباس أن يدعو فدعا وأمن المسلمون على دعائه فسقاهم الله عز وجل , وقصة أهل الغار مشهورة وهي ثابتة في الصحيحين , وخلاصتها أن ثلاثة ممن كان قبلنا آواهم المبيت والمطر إلى غار , فدخلوا فيه فانحدرت صخرة من الجبل فسدت عليهم الغار ولم يستطيعوا دفعها , فقالوا فيما بينهم : لن ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم , فدعوه سبحانه واستغاثوا به , وتوسل أحدهم ببر والديه , والثاني

(7/52)

بعفته عن الزنا بعد القدرة , والثالث بأدائه الأمانة فأزاح الله عنهم الصخرة وخرجوا , وهذه القصة من الدلائل العظيمة على أن الأعمال الصالحة من أعظم الأسباب في تفريج الكروب والخروج من المضائق والعافية من شدائد الدنيا والآخرة .
أما التوسل بجاه فلان أو بحق فلان أو ذاته , فهذا من البدع المنكرة , ومن وسائل الشرك . وأما دعاء الميت والاستغاثة به فذلك من الشرك الأكبر .
والصحابة - رضي الله عنهم - كانوا يطلبون من النبي صلى الله عليه وسلم أن يدعو لهم , وأن يستغيث لهم إذا أجدبوا , ويشفع في كل ما ينفعهم حين كان حيا بينهم , فلما توفي صلى الله عليه وسلم لم يسألوه شيئا بعد وفاته ولم يأتوا إلى قبره يسألونه الشفاعة أو غيرها , لأنهم يعلمون أن ذلك لا يجوز بعد وفاته صلى الله عليه وسلم وإنما يجوز ذلك في حياته صلى الله عليه وسلم قبل موته , ويوم القيامة حين يتوجه إليه المؤمنون ليشفع لهم ليقضي الله بينهم ولدخولهم الجنة , بعدما يأتون آدم ونوحا وإبراهيم وموسى وعيسى عليهم الصلاة والسلام فيعتذرون عن الشفاعة , كل واحد يقول نفسي نفسي , اذهبوا إلى غيري فإذا أتوا عيسى عليه الصلاة والسلام اعتذر إليهم وأرشدهم إلى أن يأتوا نبينا محمدا صلى الله عليه وسلم , فيأتونه فيقول : أنا لها أنا لها , لأن الله سبحانه قد وعده ذلك فيذهب ويخر ساجدا بين يدي الله عز وجل ويحمده بمحامد كثيرة ولا يزال ساجدا حتى يقال له : ارفع رأسك وقل تسمع , وسل تعط , واشفع تشفع .

(7/53)

وهذا الحديث ثابت في الصحيحين وهو حديث الشفاعة المشهور , وهذا هو المقام المحمود الذي ذكره الله سبحانه في قوله تعالى في سورة الإسراء : { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } (1)
صلى الله عليه وسلم وعلى آله وأصحابه وأتباعه بإحسان , وجعلنا الله من أهل شفاعته إنه سميع قريب .
__________
(1) سورة الإسراء الآية 79

(7/54)

السؤال الثالث :
يلاحظ جهل كثير من المحسوبين على الأمة الإسلامية بمعنى لا إله إلا الله , وقد ترتب على ذلك الوقوع فيما ينافيها ويضادها أو ينقصها من الأقوال والأعمال فما معنى لا إله إلا الله ؟ وما مقتضاها ؟ وما شروطها ؟
الجواب :
لا شك أن هذه الكلمة وهي لا إله إلا الله هي أساس الدين , وهي الركن الأول من أركان الإسلام , مع شهادة أن محمدا رسول الله , كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (1) متفق على صحته من حديث ابن عمر رضي الله عنهما .
وفي الصحيحين عن ابن عباس - رضي الله عنهما - أن النبي صلى الله عليه وسلم لما بعث معاذا - رضي الله عنه - إلى اليمن , قال له :
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).

(7/54)

« إنك تأتي قوما من أهل الكتاب فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله فإن أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة فإن أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم » (1) الحديث متفق عليه , والأحاديث في هذا الباب كثيرة .
ومعنى شهادة أن لا إله إلا الله : لا معبود حق إلا الله , وهي تنفي الإلهية بحق عن غير الله سبحانه , وتثبتها بالحق لله وحده , كما قال الله عز وجل في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (2) وقال سبحانه في سورة المؤمنين : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) وقال عز وجل في سورة البقرة : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (4) وقال في سورة البينة : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (5) والآيات في هذا المعنى كثيرة , وهذه الكلمة العظيمة لا تنفع قائلها ولا تخرجه من دائرة الشرك إلا إذا عرف معناها وعمل به وصدق به .
وقد كان المنافقون يقولونها وهم في الدرك الأسفل من النار لأنهم لم يؤمنوا بها ولم يعملوا بها .
__________
(1) صحيح البخاري المغازي (4090),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(2) سورة الحج الآية 62
(3) سورة المؤمنون الآية 117
(4) سورة البقرة الآية 163
(5) سورة البينة الآية 5

(7/55)

وهكذا اليهود تقولها وهم من أكفر الناس - لعدم إيمانهم بها - وهكذا عباد القبور والأولياء من كفار هذه الأمة يقولونها وهم يخالفونها بأقوالهم وأفعالهم وعقيدتهم , فلا تنفعهم ولا يكونون بقولها مسلمين لأنهم ناقضوها بأقوالهم وأعمالهم وعقائدهم .
وقد ذكر بعض أهل العلم أن شروطها ثمانية جمعها في بيتين فقال :
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
وزيد ثامنها الكفران منك بما ... سوى الإله من الأشياء قد ألها
وهذان البيتان قد استوفيا جميع شروطها :
الأول : العلم بمعناها المنافي للجهل وتقدم أن معناها لا معبود بحق إلا الله فجميع الآلهة التي يعبدها الناس سوى الله سبحانه كلها باطلة .
الثاني : اليقين المنافي للشك فلا بد في حق قائلها أن يكون على يقين بأن الله سبحانه هو المعبود بالحق .
الثالث : الإخلاص وذلك بأن يخلص العبد لربه سبحانه وهو الله عز وجل جميع العبادات , فإذا صرف منها شيئا لغير الله من نبي أو ولي أو ملك أو صنم أو جني أو غيرها فقد أشرك بالله ونقض هذا الشرط وهو شرط الإخلاص .
الرابع : الصدق ومعناه أن يقولها وهو صادق في ذلك , يطابق قلبه لسانه , ولسانه قلبه , فإن قالها باللسان فقط وقلبه لم يؤمن بمعناها فإنها لا تنفعه , ويكون بذلك كافرا كسائر المنافقين .

(7/56)

الخامس : المحبة , ومعناها أن يحب الله عز وجل , فإن قالها وهو لا يحب الله صار كافرا لم يدخل في الإسلام كالمنافقين . ومن أدلة ذلك قوله تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } (1) الآية , وقوله سبحانه : { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ } (2) والآيات في هذا المعنى كثيرة .
السادس : الانقياد لما دلت عليه من المعنى , ومعناه أن يعبد الله وحده وينقاد لشريعته ويؤمن بها , ويعتقد أنها الحق . فإن قالها ولم يعبد الله وحده , ولم ينقد لشريعته بل استكبر عن ذلك , فإنه لا يكون مسلما كإبليس وأمثاله .
السابع : القبول لما دلت عليه , ومعناه : أن يقبل ما دلت عليه من إخلاص العبادة لله وحده وترك عبادة ما سواه وأن يلتزم بذلك ويرضى به .
الثامن : الكفر بما يعبد من دون الله , ومعناه أن يتبرأ من عبادة غير الله ويعتقد أنها باطلة , كما قال الله سبحانه : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } (3) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله » (4) ,
__________
(1) سورة آل عمران الآية 31
(2) سورة البقرة الآية 165
(3) سورة البقرة الآية 256
(4) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).

(7/57)

وفي رواية عنه صلى الله عليه وسلم أنه قال : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه » (1) أخرجهما مسلم في صحيحه .
فالواجب على جميع المسلمين أن يحققوا هذه الكلمة بمراعاة هذه الشروط , ومتى وجد من المسلم معناها والاستقامة عليه فهو مسلم حرام الدم والمال , وإن لم يعرف تفاصيل هذه الشروط لأن المقصود وهو العلم بالحق والعمل به وإن لم يعرف المؤمن تفاصيل الشروط المطلوبة .
والطاغوت هو كل ما عبد من دون الله كما قال الله عز وجل : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا } (2) الآية .
وقال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) ومن كان لا يرضى بذلك من المعبودين من دون الله كالأنبياء والصالحين والملائكة فإنهم ليسوا بطواغيت , وإنما الطاغوت هو الشيطان الذي دعا إلى عبادتهم وزينها للناس نسأل الله لنا وللمسلمين العافية من كل سوء , وأما الفرق بين الأعمال التي تنافي هذه الكلمة وهي لا إله إلا الله , والتي تنافي كمالها الواجب , فهو : أن كل عمل أو قول أو اعتقاد يوقع صاحبه في الشرك الأكبر فهو ينافيها بالكلية ويضادها . كدعاء الأموات والملائكة والأصنام والأشجار والأحجار والنجوم ونحو ذلك , والذبح لهم والنذر والسجود لهم وغير ذلك .
__________
(1) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(2) سورة البقرة الآية 256
(3) سورة النحل الآية 36

(7/58)

فهذا كله ينافي التوحيد بالكلية , ويضاد هذه الكلمة ويبطلها وهي : لا إله إلا الله , ومن ذلك استحلال ما حرم الله من المحرمات المعلومة من الدين بالضرورة والإجماع كالزنا وشرب المسكر وعقوق الوالدين والربا ونحو ذلك , ومن ذلك أيضا جحد ما أوجب الله من الأقوال والأعمال المعلومة من الدين بالضرورة والإجماع كوجوب الصلوات الخمس والزكاة وصوم رمضان وبر الوالدين والنطق بالشهادتين ونحو ذلك .
أما الأقوال والأعمال والاعتقادات التي تضعف التوحيد والإيمان وتنافي كماله الواجب فهي كثيرة ومنها : الشرك الأصغر كالرياء والحلف بغير الله , وقول ما شاء الله وشاء فلان , أو هذا من الله ومن فلان ونحو ذلك , وهكذا جميع المعاصي كلها تضعف التوحيد والإيمان وتنافي كماله الواجب , فالواجب الحذر من جميع ما ينافي التوحيد والإيمان أو ينقص ثوابه , والإيمان عند أهل السنة والجماعة قول وعمل يزيد بالطاعة وينقص بالمعصية .
والأدلة على ذلك كثيرة أوضحها أهل العلم في كتب العقيدة وكتب التفسير والحديث فمن أرادها وجدها والحمد لله , ومن ذلك قول الله تعالى : { وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ } (1) وقوله سبحانه : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (2)
__________
(1) سورة التوبة الآية 124
(2) سورة الأنفال الآية 2

(7/59)

وقوله سبحانه : { وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى } (1) والآيات في هذا المعنى كثيرة .
__________
(1) سورة مريم الآية 76

(7/60)

السؤال الرابع :
تكثر في العصر الحاضر البحوث والمؤلفات والمحاضرات في إثبات وجود الله وتقرير ربوبيته من غير الاستدلال بذلك على لازم ذلك ومقتضاه وهو توحيد الإلهية , وقد ترتب على ذلك : الجهل بتوحيد الإلهية والتهاون بأمره , فحبذا لو ألقيتم الضوء على أهمية توحيد الإلهية من حيث إنه أساس النجاة ومدارها ومفتاح دعوة الرسل عليهم الصلاة والسلام والأصل الذي يبنى عليه غيره .
الجواب :
لا ريب أن الله سبحانه أرسل الرسل وأنزل الكتب لبيان حقه على عباده ودعوتهم إلى إخلاص العبادة له سبحانه دون كل ما سواه , وتخصيصه بجميع عباداتهم لأن أكثر أهل الأرض قد عرفوا أن الله ربهم وخالقهم ورازقهم , وإنما وقعوا في الشرك به سبحانه بصرف عباداتهم أو بعضها لغيره . . جهلا بذلك وتقليدا لآبائهم وأسلافهم , كما جرى لقوم نوح ومن بعدهم من الأمم , وكما جرى لأوائل هذه الأمة فإن الرسول صلى الله عليه وسلم لما دعاهم إلى توحيد الله استنكروا ذلك واستكبروا عن قبوله , وقالوا كما ذكر الله ذلك عنهم { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (1) هكذا في
__________
(1) سورة ص الآية 5

(7/60)

سورة ص , وقال عنهم سبحانه في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (1) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (2) وقال عنهم سبحانه في سورة الزخرف : { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } (3) والآيات في هذا المعنى كثيرة .
فالواجب على علماء المسلمين وعلى دعاة الهدى أن يوضحوا للناس حقيقة توحيد الألوهية . . . والفرق بينه وبين توحيد الربوبية , وتوحيد الأسماء والصفات ; لأن كثيرا من المسلمين يجهل ذلك فضلا عن غيرهم , وقد كان كفار قريش وغيرهم من العرب وغالب الأمم يعرفون أن الله خالقهم ورازقهم , ولهذا احتج عليهم سبحانه بذلك , لأنه جل وعلا هو المستحق لأن يعبدوه , لكونه خالقهم ورازقهم والقادر عليهم . . من جميع الوجوه , كما قال سبحانه : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (4) وقال عز وجل : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ } (5) وقال عز وجل آمرا نبيه صلى الله عليه وسلم أن يسألهم عمن يرزقهم : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ } (6) قال الله سبحانه : { فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (7) والآيات في هذا المعنى كثيرة يحتج عليهم سبحانه بما أقروا به من كونه ربهم , وخالقهم ورازقهم , وخالق السماء والأرض ومدبر الأمر ,
__________
(1) سورة الصافات الآية 35
(2) سورة الصافات الآية 36
(3) سورة الزخرف الآية 23
(4) سورة الزخرف الآية 87
(5) سورة لقمان الآية 25
(6) سورة يونس الآية 31
(7) سورة يونس الآية 31

(7/61)

على ما أنكروه من توحيد العبادة , وبطلان عبادة الأصنام والأوثان وغيرها من كل ما يعبدون من دون الله .
وهكذا أمر سبحانه عباده بأن يؤمنوا بأسمائه وصفاته , وأن ينزهوه عن مشابهة الخلق , فقال سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) وقال في سورة الحشر : { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) إلى آخر السورة , وقال عز وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { اللَّهُ الصَّمَدُ } (4) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (5) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (6) وقال عز وجل : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (7) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (8) والآيات في هذا المعنى كثيرة .
وقد أوضح أهل العلم رحمهم الله أن توحيد الربوبية يستلزم توحيد الألوهية - وهو : إفراد الله بالعبادة - ويوجب ذلك ويقتضيه , ولهذا احتج الله عليهم بذلك .
وهكذا توحيد الأسماء والصفات يستلزم تخصيص الله بالعبادة وإفراده بها لأنه سبحانه هو الكامل في ذاته وفي أسمائه وصفاته , وهو المنعم على عباده , فهو المستحق لأن يعبدوه ويطيعوا أوامره وينتهوا عن نواهيه .
وأما توحيد العبادة , فهو يتضمن النوعين , ويشتمل عليها لمن حقق ذلك واستقام عليه علما وعملا . .
__________
(1) سورة الأعراف الآية 180
(2) سورة الحشر الآية 22
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 2
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة البقرة الآية 22
(8) سورة الشورى الآية 11

(7/62)

وقد بسط أهل العلم بيان هذا المعنى في كتب العقيدة والتفسير كتفسير : ابن جرير , وابن كثير , والبغوي , وغيرهم , وكتاب السنة لعبد الله بن أحمد , وكتاب التوحيد لابن خزيمة , ورد العلامة عثمان بن سعيد الدارمي على بشر المريسي وغيرهم من علماء السلف - رحمهم الله - في كتبهم وممن أجاد في ذلك شيخ الإسلام ابن تيمية , وتلميذه العلامة ابن القيم - رحمة الله عليهما - في كتبهما .
وهكذا أئمة الدعوة الإسلامية في القرن الثاني عشر وما بعده كالشيخ الإمام : محمد بن عبد الوهاب - رحمه الله - وأبنائه وتلاميذه . . . وأتباعهم من أهل السنة .
ومن أحسن ما ألف في ذلك : " فتح المجيد " وأصله تيسير العزيز الحميد الأول للشيخ : عبد الرحمن بن حسن - رحمه الله - والثاني للشيخ سليمان بن عبد الله آل الشيخ - رحمه الله - .
ومن أحسن ما جمع في ذلك الأجزاء الأولى من الدرر السنية التي جمعها الشيخ العلامة عبد الرحمن بن قاسم - رحمه الله - فإنه جمع فيها فتاوى أئمة الدعوة من آل الشيخ وغيرهم من علماء القرن الثاني عشر وما بعده في العقيدة والأحكام , فأنصح بقراءتها ومراجعتها وغيرها من كتب علماء السنة لما في ذلك من الفائدة العظيمة .
ومن ذلك مجموعة الرسائل الأولى لأئمة الدعوة من آل الشيخ وغيرهم - رحمهم الله - وردود المشايخ : الشيخ \ عبد الرحمن بن حسن والشيخ : عبد اللطيف بن عبد الرحمن , والشيخ عبد الله أبابطين ,

(7/63)

والشيخ : سليمان بن سحمان , وغيرهم من أئمة الهدى وأنصار التوحيد لما فيها من الفائدة وإزالة الشبه الكثيرة , والرد على أهلها رحمهم الله جميعا رحمة واسعة , وأسكنهم فسيح جناته وجعلنا من أتباعهم بإحسان .
ومن ذلك أعداد مجلة البحوث الإسلامية التي تصدرها الرئاسة العامة لإدرات البحوث العلمية والإفتاء والدعوة والإرشاد لما فيها من المقالات العظيمة والفوائد الكثيرة في العقيدة والأحكام .
ومن ذلك المجلدات الأولى من الفتاوى والمقالات الصادرة مني فيما يتعلق بالعقيدة وهي مطبوعة بحمد الله وموجودة بيد طلبة العلم . نفع الله بها , وغير ذلك مما هو بحمد الله مبسوط في كتب أهل السنة والجماعة والله الموفق .

(7/64)

السؤال الخامس :
هناك من يرى جواز التبرك بالعلماء والصالحين وآثارهم مستدلا بما ثبت من تبرك الصحابة - رضي الله عنهم - بالنبي صلى الله عليه وسلم . فما حكم ذلك ؟ ثم أليس فيه تشبيه لغير النبي صلى الله عليه وسلم بالنبي صلى الله عليه وسلم ؟ وهل يمكن التبرك بالنبي صلى الله عليه وسلم بعد وفاته ؟ وما حكم التوسل إلى الله تعالى ببركة النبي صلى الله عليه وسلم ؟
الجواب : لا يجوز التبرك بأحد غير النبي صلى الله عليه وسلم لا بوضوئه ولا بشعره ولا بعرقه ولا بشيء من جسده , بل هذا كله خاص بالنبي صلى الله عليه وسلم لما جعل الله في جسده وما مسه من الخير والبركة .
ولهذا لم يتبرك الصحابة - رضي الله عنهم - بأحد منهم , لا في حياته ولا بعد وفاته صلى الله عليه وسلم لا مع الخلفاء الراشدين ولا مع غيرهم فدل ذلك على أنهم قد عرفوا أن ذلك خاص بالنبي صلى الله عليه وسلم دون غيره , ولأن ذلك وسيلة إلى الشرك وعبادة غير الله سبحانه .
وهكذا لا يجوز التوسل إلى الله سبحانه بجاه النبي صلى الله عليه وسلم أو ذاته أو صفته أو بركته لعدم الدليل على ذلك ; ولأن ذلك من وسائل الشرك به والغلو فيه عليه الصلاة والسلام .
ولأن ذلك أيضا لم يفعله أصحابه - رضي الله عنهم - ولو كان خيرا لسبقونا إليه , ولأن ذلك خلاف الأدلة الشرعية . فقد قال الله عز وجل : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1)
__________
(1) سورة الأعراف الآية 180

(7/65)

ولم يأمر بدعائه سبحانه بجاه أحد أو حق أحد أو بركة أحد .
ويلحق بأسمائه سبحانه التوسل بصفاته كعزته , ورحمته , وكلامه وغير ذلك , ومن ذلك ما جاء في الأحاديث الصحيحة من التعوذ بكلمات الله التامات , والتعوذ بعزة الله وقدرته . ويلحق بذلك أيضا : التوسل بمحبة الله سبحانه , ومحبة رسوله صلى الله عليه وسلم , وبالإيمان بالله وبرسوله والتوسل بالأعمال الصالحات , كما في قصة أصحاب الغار الذين آواهم المبيت والمطر إلى غار فدخلوا فيه فانحدرت عليهم صخرة من الجبل فسدت عليهم باب الغار , ولم يستطيعوا دفعها , فتذاكروا بينهم في وسيلة الخلاص منها . واتفقوا بينهم على أنه لن ينجيهم منها إلا أن يدعوا الله بصالح أعمالهم , فتوسل أحدهم إلى الله سبحانه في ذلك : ببر والديه . . فانفرجت الصخرة شيئا لا يستطيعون الخروج منه . . . ثم توسل الثاني بعفته عن الزنا بعد القدرة عليه , فانفرجت الصخرة بعض الشيء لكنهم لا يستطيعون الخروج من ذلك . . . ثم توسل الثالث بأداء الأمانة فانفرجت الصخرة وخرجوا .
وهذا الحديث ثابت في الصحيحين عن النبي صلى الله عليه وسلم , من أخبار من قبلنا لما فيه من العظة لنا والتذكير .
وقد صرح العلماء - رحمهم الله - بما ذكرته في هذا الجواب . . . كشيخ الإسلام ابن تيمية , وتلميذه العلامة ابن القيم , والشيخ العلامة عبد الرحمن بن حسن في فتح المجيد شرح كتاب التوحيد وغيرهم .

(7/66)

وأما حديث توسل الأعمى بالنبي صلى الله عليه وسلم في حياته صلى الله عليه وسلم فشفع فيه النبي صلى الله عليه وسلم ودعا له فرد الله عليه بصره . . . فهذا توسل بدعاء النبي وشفاعته وليس ذلك بجاهه وحقه كما هو واضح في الحديث . . . وكما يتشفع الناس به يوم القيامة في القضاء بينهم . وكما يتشفع به يوم القيامة أهل الجنة في دخولهم الجنة , وكل هذا توسل به في حياته الدنيوية والأخروية . . وهو توسل بدعائه وشفاعته لا بذاته وحقه كما صرح بذلك أهل العلم , ومنهم من ذكرنا آنفا .

(7/67)


حكم التقرب إلى الجن أو الأنبياء وما أشبه ذلك - مجموع فتاوى ابن باز

حكم التقرب إلى الجن أو الأنبياء وما أشبه ذلك (1)
السؤال السادس :
توجد في جنوب الأردن المياه المعدنية والتي يطلق عليها برك سليمان بن داود فيقصدها الناس للاستحمام والاستشفاء ويحضرون معهم الذبائح لذبحها حال وصولهم فما حكم ذبح مثل هذه الذبائح ؟ أفيدونا بارك الله فيكم وجزاكم خير الجزاء .
الجواب :
إذا كان الماء المذكور مجربا معروفا ينفع من بعض الأمراض فلا بأس بذلك , لأن الله سبحانه جعل في بعض المياه فائدة لبعض الأمراض , فإذا عرف بالتجارب أن هذا الماء ينفع من بعض الأمراض المعينة كالروماتيزم أو غيره فلا بأس بذلك , أما الذبائح فيها فإن كانت تذبح من أجل حاجتهم وأكلهم ونحو ذلك وما يقع لهم من ضيوف فلا بأس بذلك , وإن كانت تذبح لأجل شيء آخر لأجل
__________
(1) من برنامج نور على الدرب شريط رقم ( 11 ) .

(7/67)

التقرب إلى الماء أو التقرب إلى الجن أو التقرب إلى الأنبياء أو ما أشبه ذلك من الاعتقادات الفاسدة فهذا لا يجوز , لأن الله يقول سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ } (2) ويقول سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4)
فالذبح لله والنسك لله والصلاة لله فليس لأحد أن يذبح للجن أو للنجم الفلاني أو الكوكب الفلاني أو الماء الفلاني أو النبي الفلاني أو أي شخص بل التقرب كله لله وحده سبحانه وتعالى بالذبائح والصلوات وسائر العبادات , كقوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) وقوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) ولقوله عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (7) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (8)
والذبح من أهم العبادات ومن أفضل العبادات فإذا كان المقصود من هذه الذبائح الأكل لأنهم جالسون هناك فيذبحونها للأكل والحاجة فلا بأس , أما إن كان الذبح لأمر آخر ولقصد آخر إما لأجل المكان أو يذبحون من أجل الماء أو من أجل الجن أو من أجل ملك من الملائكة يقصدونه أو نبي من الأنبياء يقصدونه ويتقربون إليه , أو أي شخص كان أو أي كوكب أو أي صنم أو أي وثن فهذا كله شرك بالله عز وجل , فيجب الحذر والله المستعان , وقد صح عن النبي صلى الله عليه وسلم أنه قال : « لعن الله من ذبح لغير الله » (9) خرجه الإمام مسلم في صحيحه من حديث علي أمير المؤمنين رضي الله عنه .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة الفاتحة الآية 5
(6) سورة البينة الآية 5
(7) سورة الزمر الآية 2
(8) سورة الزمر الآية 3
(9) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(7/68)

السؤال السابع :
ظهر في كثير من المجتمعات الإسلامية الاستهزاء بشعائر الدين الظاهرة كإعفاء اللحى وتقصير الثياب ونحوهما - فهل مثل هذا الاستهزاء بالدين الذي يخرج من الملة ؟ وبماذا تنصحون من وقع في مثل هذا الأمر وفقكم الله ؟
الجواب
لا ريب أن الاستهزاء بالله ورسوله وبآياته وبشرعه وأحكامه من جملة أنواع الكفر لقول الله عز وجل : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية من سورة التوبة .
ويدخل في ذلك الاستهزاء بالتوحيد أو بالصلاة أو بالزكاة أو الصيام أو الحج أو غير ذلك من أحكام الدين المتفق عليها .
أما الاستهزاء بمن يعفي لحيته , أو يقصر ثيابه ويحذر الإسبال , أو نحو ذلك من الأمور التي قد تخفى أحكامها , فهذا فيه تفصيل , والواجب الحذر من ذلك , ونصيحة من يعرف منه شيء من ذلك حتى يتوب إلى الله سبحانه ويلتزم بشرعه , ويحذر الاستهزاء بمن تمسك بالشرع في ذلك , طاعة لله عز وجل ورسوله صلى الله عليه وسلم , وحذرا من غضب الله وعقابه , والردة عن دينه وهو لا يشعر , نسأل الله لنا وللمسلمين جميعا العافية من كل سوء إنه خير مسئول .
والله ولي التوفيق .
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(7/69)

السؤال الثامن :
ما هي الكتب التي ينصح بها سماحتكم أن تقرأ في مجال العقيدة ؟
الجواب :
أحسن كتاب , وأعظم كتاب , وأصدق كتاب يجب أن يقرأ في تعليم العقيدة والأحكام والأخلاق , هو كتاب الله عز وجل الذي لا يأتيه الباطل من بين يديه ولا من خلفه , تنزيل من حكيم حميد .
وقد قال الله فيه عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (1)
وقال أيضا فيه عز وجل : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2)
وقال فيه سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3)
وقال فيه عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (4)
وقال فيه عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (5)
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة ص الآية 29
(4) سورة الأنعام الآية 155
(5) سورة النحل الآية 89

(7/70)

والآيات في هذا المعنى كثيرة .
وقال فيه النبي صلى الله عليه وسلم في الحديث الصحيح في خطبته في جحة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (1) .
وقال صلى الله عليه وسلم في خطبته يوم غدير خم حين رجع من حجة الوداع إلى المدينة : « إني تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به » (2) .
فحث على كتاب الله ورغب فيه ثم قال : « وأهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي » (3) خرجهما مسلم في صحيحه , الأول من حديث جابر بن عبد الله - رضي الله عنهما - , والثاني من حديث زيد بن أرقم - رضي الله عنه - . وقال عليه الصلاة والسلام : « خيركم من تعلم القرآن وعلمه » (4) خرجه البخاري في صحيحه .
وقال أيضا عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سلك الله به طريقا إلى الجنة وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده ومن بطأ به عمله لم يسرع به نسبه » (5) خرجه مسلم في صحيحه من حديث أبي هريرة - رضي الله عنه - .
__________
(1) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074).
(2) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(3) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(4) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(7/71)

والأحاديث في هذا المعنى كثيرة .
ثم إن أحسن الكتب بعد القرآن الكريم كتب الحديث النبوية , وهي : كتب السنة كالصحيحين , والسنن الأربع وغيرها من كتب الحديث المعتمدة , فينبغي أن تعمر المجالس والحلقات بتلاوة القرآن الكريم وتعليمه , وتفقيه الناس فيه , وبدراسة كتب الحديث الشريف , والعناية بها , وتفقيه الناس فيها , وأن يتولى ذلك أهل العلم والبصيرة , الموثوق بعلمهم ودرايتهم , ونصحهم واستقامتهم .
ومن الكتب المناسبة في ذلك قراءة كتاب : رياض الصالحين , والترغيب والترهيب , والوابل الصيب , وعمدة الحديث الشريف وبلوغ المرام , ومنتقى الأخبار وغيرها من كتب الحديث المفيدة .
أما الكتب المؤلفة في العقيدة فمن أحسنها كتاب التوحيد للشيخ الإمام محمد بن عبد الوهاب - رحمه الله - , وشرحه لحفيديه الشيخ سليمان بن عبد الله بن محمد , والشيخ عبد الرحمن بن حسن بن محمد , وهما : تيسير العزيز الحميد , وفتح المجيد .
ومن ذلك : مجموعة التوحيد للشيخ محمد بن عبد الوهاب - رحمه الله - وكتاب الإيمان , والقاعدة الجليلة في التوسل والوسيلة , والعقيدة الواسطية , والتدمرية , والحموية , وهذه الخمسة لشيخ الإسلام ابن تيمية - رحمه الله - .
ومن ذلك : زاد المعاد في هدي خير العباد , والصواعق المرسلة على الجهمية والمعطلة , واجتماع الجيوش الإسلامية , والقصيدة النونية , وإغاثة اللهفان من مكائد الشيطان , وكل هذه الكتب الخمسة

(7/72)

للعلامة ابن القيم - رحمه الله - .
ومن ذلك : شرح الطحاوية لابن أبي العز , ومنهاج السنة لشيخ الإسلام ابن تيمية , واقتضاء الصراط المستقيم له أيضا , وكتاب التوحيد لابن خزيمة , وكتاب السنة لعبد الله بن الإمام أحمد , والاعتصام للشاطبي , وغيرها من كتب أهل السنة المؤلفة في بيان عقيدة أهل السنة والجماعة .
ومن أجمع ذلك فتاوى شيخ الإسلام ابن تيمية , والدرر السنية في الفتاوى النجدية , جمع العلامة الشيخ عبد الرحمن بن قاسم - رحمه الله - .

(7/73)

السؤال التاسع :
المزاح بألفاظ فيها : كفر أو فسق أمر موجود في بعض المجتمعات المسلمة , فحبذا لو ألقى سماحتكم الضوء على هذا الأمر , وموقف طلبة العلم والدعاة منه .
الجواب :
لا شك أن المزح بالكذب وأنواع الكفر من أعظم المنكرات ومن أخطر ما يكون بين الناس في مجالسهم . فالواجب الحذر من ذلك وقد حذر الله من ذلك بقوله : { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2)
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(7/73)

وقد قال كثير من السلف رحمهم الله : إنها نزلت في قوم قالوا فيما بينهم في بعض أسفارهم مع النبي صلى الله عليه وسلم : ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا ولا أجبن عند اللقاء , فأنزل الله فيهم هذه الآية . وصح عن النبي صلى الله عليه وسلم أنه قال : « ويل للذي يحدث فيكذب ليضحك به القوم ويل له ثم ويل له » (1) رواه أبو داود والترمذي والنسائي بإسناد صحيح .
فالواجب على أهل العلم وعلى جميع المؤمنين والمؤمنات , الحذر من ذلك والتحذير منه , لما في ذلك من الخطر العظيم والفساد الكبير والعواقب الوخيمة , عافانا الله والمسلمين من ذلك , وسلك بنا وبهم صراطه المستقيم إنه سميع مجيب .
__________
(1) سنن أبو داود الأدب (4990),مسند أحمد بن حنبل (5/7),سنن الدارمي الاستئذان (2702).

(7/74)

السؤال العاشر :
يخطر ببال الإنسان وساوس وخواطر وخصوصا في مجال التوحيد والإيمان , فهل المسلم يؤاخذ بهذا الأمر ؟
الجواب :
قد ثبت عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما أنه قال : « إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1) وثبت أن الصحابة رضي الله عنهم سألوه صلى الله عليه وسلم عما يخطر لهم من هذه الوساس والمشار إليها في السؤال , فأجابهم صلى الله عليه وسلم بقوله : « ذاك صريح الإيمان » (2) ، وقال عليه الصلاة والسلام : « لا يزال الناس يتساءلون حتى يقال هذا : خلق الله الخلق فمن خلق الله ؟ فمن وجد من ذلك شيئا فليقل آمنت بالله ورسله » (3) ، وفي رواية
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3435),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/393).
(2) صحيح مسلم الإيمان (132),سنن أبو داود الأدب (5111),مسند أحمد بن حنبل (2/441).
(3) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4721),مسند أحمد بن حنبل (2/331).

(7/74)

أخرى « فليستعذ بالله ولينته » (1) رواه مسلم في صحيحه .
__________
(1) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722),مسند أحمد بن حنبل (2/331).

(7/75)

السؤال الحادي عشر :
بعض طلاب العلم يوصله اجتهاده إلى مخالفة أمر معلوم من الدين بالضرورة , فهل ما علم من الدين بالضرورة محل اجتهاد ؟ نريد توجيه سماحتكم والعناية بهذا الأمر .
الجواب :
كل ما علم من الدين بالأدلة الشرعية الصريحة من الكتاب والسنة أو إجماع سلف الأمة فليس للاجتهاد فيه مجال , بل الواجب الإيمان به والعمل به ونبذ ما خالفه بإجماع المسلمين , ليس في هذا الأصل العظيم خلاف بين أهل العلم , وإنما الاجتهاد يكون في مسائل الخلاف التي لم تتضح أدلتها من الكتاب والسنة , فمن أصاب فله أجران ومن أخطأ فله أجر واحد إذا كان من أهل العلم المتأهلين للاجتهاد وبذل وسعه في طلب الحق عن صدق وإخلاص لله سبحانه وتعالى . ففي الصحيحين عن عمرو بن العاص رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فاجتهد فأخطأ فله أجر » (1) .
السؤال الثاني عشر :
ما حكم من سب الله أو سب رسوله أو انتقصهما , وما حكم من جحد شيئا مما أوجب الله , أو استحل شيئا مما حرم الله ؟ ابسطوا لنا الجواب في ذلك لكثرة وقوع هذه الشرور من كثير من الناس .
الجواب :
كل من سب الله سبحانه بأي نوع من أنواع السب , أو سب
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6919),صحيح مسلم الأقضية (1716),سنن الترمذي الأحكام (1326),سنن أبو داود الأقضية (3574),سنن ابن ماجه الأحكام (2314),مسند أحمد بن حنبل (4/198).

(7/75)

الرسول محمدا صلى الله عليه وسلم , أو غيره من الرسل بأي نوع من أنواع السب أو سب الإسلام , أو تنقص أو استهزأ بالله أو برسوله صلى الله عليه وسلم فهو كافر مرتد عن الإسلام إن كان يدعي الإسلام بإجماع المسلمين لقول الله عز وجل : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية .
وقد بسط العلامة الإمام أبو العباس ابن تيمية رحمه الله الأدلة في هذه المسألة في كتابه : الصارم المسلول على شاتم الرسول , فمن أراد الوقوف على الكثير من الأدلة في ذلك فليراجع هذا الكتاب لعظم فائدته ولجلالة مؤلفه , واتساع علمه بالأدلة الشرعية رحمه الله .
وهكذا الحكم في حق من جحد شيئا مما أوجبه الله أو استحل شيئا مما حرمه الله من الأمور المعلومة من الدين بالضرورة , كمن جحد وجوب الصلاة , أو وجوب الزكاة , أو وجوب صوم رمضان , أو وجوب الحج في حق من استطاع السبيل إليه , أو جحد وجوب بر الوالدين أو نحو ذلك , ومثل ذلك من استحل شرب الخمر أو عقوق الوالدين , أو استحل أموال الناس ودماءهم بغير حق , أو استحل الربا أو نحو ذلك من المحرمات المعلومة من الدين بالضرورة وبإجماع سلف الأمة - فإنه كافر مرتد عن الإسلام إن كان يدعي الإسلام بإجماع أهل العلم . وقد بسط العلماء رحمهم الله هذه المسائل وغيرها من نواقض الإسلام في باب حكم المرتد , وأوضحوا
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(7/76)

أدلتها فمن أراد الوقوف على ذلك فليراجع هذا الباب في كتب أهل العلم من الحنابلة والشافعية والمالكية والحنفية وغيرهم , ليجد ما يشفيه ويكفي إن شاء الله .
ولا يجوز أن يعذر أحد بدعوى الجهل في ذلك ; لأن هذه الأمور من المسائل المعلومة بين المسلمين وحكمها ظاهر في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم .
والله ولي التوفيق وصلى الله على نبينا محمد وآله وسلم .

(7/77)

السؤال الثالث عشر :
كثير في هذا العصر تعاطي السحر وإتيان السحرة . فما حكم ذلك وما الطريقة المباحة لعلاج المسحور ؟
الجواب :
السحر من أعظم الكبائر الموبقات بل هو من نواقض الإسلام كما قال الله عز وجل في كتابه الكريم : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (1)
__________
(1) سورة البقرة الآية 102

(7/77)

فأخبر سبحانه في هاتين الآيتين أن الشياطين يعلمون الناس السحر , وأنهم كفروا بذلك , وأن الملكين ما يعلمان من أحد حتى يخبراه أن ما يعلمانه كفر وأنهما فتنة .
وأخبر سبحانه أن متعلمي السحر يتعلمون ما يضرهم ولا ينفعهم , وأنهم ليس لهم عند الله من خلاق في الآخرة , والمعنى ليس لهم حظ ولا نصيب من الخير في الآخرة .
وبين سبحانه أن السحرة يفرقون بين المرء وزوجه بهذا السحر , وأنهم لا يضرون أحدا إلا بإذن الله . والمراد بذلك إذنه الكوني القدري لا إذنه الشرعي ; لأن جميع ما يقع في الوجود يكون بإذنه القدري , ولا يقع في ملكه ما لا يريده كونا وقدرا , وبين سبحانه أن السحر ضد الإيمان والتقوى .
وبهذا كله يعلم أن السحر كفر وضلال وردة عن الإسلام إذا كان من فعله يدعي الإسلام , وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « اجتنبوا السبع الموبقات قلنا : وما هن يا رسول الله ؟ قال الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات المؤمنات الغافلات » (1) ، فبين النبي . في هذا الحديث الصحيح : أن الشرك والسحر من السبع الموبقات أي المهلكات . والشرك أعظمها ; لأنه أعظم الذنوب والسحر من جملته ولهذا قرنه الرسول صلى الله عليه وسلم به ; لأن السحرة لا يتوصلون إلى السحر إلا بعبادة الشياطين والتقرب إليهم بما يحبون
__________
(1) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).

(7/78)

من الدعاء والذبح والنذر والاستعانة وغير ذلك .
روى النسائي رحمه الله عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من عقد عقدة ثم نفث فيها فقد سحر ومن سحر فقد أشرك ومن تعلق شيئا وكل إليه » (1) وهذا يفسر قوله تعالى في سورة الفلق : { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ } (2) قال أهل التفسير : إنهن الساحرات اللاتي يعقدن العقد وينفثن فيها بكلمات شركية يتقربون بها إلى الشياطين لتنفيذ مرادهم في إيذاء الناس وظلمهم .
وقد اختلف العلماء في حكم الساحر هل يستتاب وتقبل توبته أم يقتل بكل حال ولا يستتاب إذا ثبت عليه السحر ؟ والقول الثاني هو الصواب , لأن بقاءه مضر بالمجتمع الإسلامي والغالب عليه عدم الصدق في التوبة , ولأن في بقائه خطرا كبيرا على المسلمين . واحتج أصحاب هذا القول على ما قالوه : بأن عمر رضي الله عنه أمر بقتل السحرة ولم يستتبهم وهو ثاني الخلفاء الراشدين الذين أمر الرسول صلى الله عليه وسلم باتباع سنتهم , واحتجوا أيضا بما رواه الترمذي رحمه الله عن جندب بن عبد الله البجلي أو عن جندب الخير الأزدي مرفوعا وموقوفا : « وحد الساحر ضربه بالسيف » (3) ، وقد ضبطه بعض الرواة بالتاء فقال : « حد الساحر ضربة بالسيف » (4) ، والصحيح عند العلماء وقفه على جندب .
وصح عن حفصة أم المؤمنين رضي الله عنها : أنها أمرت بقتل جارية لها سحرتها فقتلت من غير استتابة . قال الإمام أحمد رحمه الله : ثبت ذلك - يعني قتل الساحر - من غير استتابة عن
__________
(1) سنن النسائي تحريم الدم (4079).
(2) سورة الفلق الآية 4
(3) سنن الترمذي الحدود (1460).
(4) سنن الترمذي الحدود (1460).

(7/79)

ثلاثة من أصحاب النبي صلى الله عليه وسلم يعني بذلك : عمر وجندبا وحفصة .
وبما ذكرنا يعلم أنه لا يجوز إتيان السحرة وسؤالهم عن شيء ولا تصديقهم كما لا يجوز إتيان العرافين والكهنة , وأن الواجب قتل الساحر متى ثبت تعاطيه السحر بإقراره أو بالبينة الشرعية من غير استتابة .
أما العلاج للسحر فيعالج بالرقى الشرعية والأدوية النافعة المباحة . ومن أنفع العلاج علاج المسحور بقراءة الفاتحة عليه مع النفث , وآية الكرسي , وآيات السحر في : الأعراف , ويونس , وطه , وبقراءة قل يا أيها الكافرون , وقل هو الله أحد , وقل أعوذ برب الفلق , وقل أعوذ برب الناس . ويستحب تكرار هذه السور الثلاث ثلاث مرات مع الدعاء الصحيح المشهور الذي كان يدعو به النبي صلى الله عليه وسلم لعلاج المرضى وهو : « اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما » (1) , ويكرر ذلك ثلاثا .
ويدعو أيضا بالرقية التي رقى بها جبرائيل النبي صلى الله عليه وسلم وهي : « بسم الله أرقيك من كل شيء يؤذيك , ومن شر كل نفس أو عين حاسد , الله يشفيك , بسم الله أرقيك » (2) , ويكررها ثلاثا , وهذه الرقية من أنفع العلاج بإذن الله سبحانه .
ومن العلاج أيضا إتلاف الشيء الذي يظن أنه عمل فيه السحر من صوف أو خيوط معقدة أو غير ذلك مما يظن أنه سبب السحر , مع العناية من المسحور بالتعوذات الشرعية ومنها التعوذ ( بكلمات الله التامات من شر ما خلق ) ثلاث مرات صباحا ومساء وقراءة السور الثلاث المتقدمة بعد الصبح والمغرب ثلاث مرات
__________
(1) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).
(2) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).

(7/80)

وقراءة آية الكرسي بعد الصلاة وعند النوم .
ويستحب أن يقول صباحا ومساء : « بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (1) , ثلاث مرات , لصحة ذلك كله عن النبي صلى الله عليه وسلم , مع حسن الظن بالله والإيمان بأنه مسبب الأسباب وأنه هو الذي يشفي المريض إذا شاء , وإنما التعوذات والأدوية أسباب والله سبحانه هو الشافي , فيعتمد على الله سبحانه وحده دون الأسباب ولكن يعتقد أنها أسباب إن شاء الله نفع بها , وإن شاء سلبها المنفعة , لما له سبحانه من الحكمة البالغة في كل شيء وهو سبحانه على كل شيء قدير , وبكل شيء عليم لا مانع لما أعطى ولا معطي لما منع ولا راد لما قضى , له الملك وله الحمد وهو على كل شيء قدير وهو سبحانه ولي التوفيق .
السؤال الرابع عشر :
في هذا الزمان عظم النفاق وكثر أهله وتعددت وسائلهم في محاربة الإسلام والمسلمين , فحبذا لو ألقيتم الضوء على خطر النفاق مع بيان أنواعه وذكر صفة أهله وتحذير المسلمين منهم .
الجواب :
النفاق خطره عظيم وشرور أهله كثيرة , وقد أوضح الله صفاتهم في كتابه الكريم في سورة البقرة وغيرها . كما أوضح صفاتهم أيضا نبيه صلى الله عليه وسلم . قال الله سبحانه في وصفهم في سورة البقرة : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (2) { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (3) { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (4)
__________
(1) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).
(2) سورة البقرة الآية 8
(3) سورة البقرة الآية 9
(4) سورة البقرة الآية 10

(7/81)

والآيات بعدها , وقال في سورة النساء : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (2) الآية . وذكر عنهم صفات أخرى في سورة التوبة وغيرها .
والخلاصة أنهم يدعون الإسلام ويتخلقون بأخلاق تخالفه وتضر أهله كما بين سبحانه في هذه الآيات وغيرها .
والنفاق نوعان : اعتقادي وعملي .
وما ذكر الله عن المنافقين في سورة البقرة والنساء من صفات المنافقين : النفاق الاعتقادي الأكبر . وهم بذلك أكفر من اليهود والنصارى وعباد الأوثان لعظم خطرهم وخفاء أمرهم على كثير من الناس , وقد أخبر الله عنهم سبحانه أنهم يوم القيامة في الدرك الأسفل من النار .
أما النفاق العملي فهو التخلق ببعض أخلاقهم الظاهرة مع الإيمان بالله وبرسوله والإيمان باليوم الآخر كالكذب والخيانة والتكاسل عن الصلاة في الجماعة . ومن صفاتهم ما ثبت في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا اؤتمن خان » (3) وقوله صلى الله عليه وسلم :
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) صحيح البخاري الإيمان (33),صحيح مسلم الإيمان (59),سنن الترمذي الإيمان (2631),سنن النسائي الإيمان وشرائعه (5021),مسند أحمد بن حنبل (2/357).

(7/82)

« أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوها ولو حبوا » (1) ، والآيات والأحاديث في هذا المعنى كثيرة .
فالواجب على كل مؤمن ومؤمنة أن يحذر صفاتهم غاية الحذر , ومما يعين على ذلك تدبر ما ذكره الله في كتابه من صفاتهم , وما صحت به السنة عن رسول الله صلى الله عليه وسلم في ذلك .
والله المسئول أن يوفقنا وجميع المسلمين للفقه في دينه , والثبات عليه , والحذر من كل ما يخالف شرعه ومن التشبه بأعدائه في أخلاقهم وأعمالهم إنه خير مسئول .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (651),سنن ابن ماجه المساجد والجماعات (797),مسند أحمد بن حنبل (2/531),موطأ مالك النداء للصلاة (295),سنن الدارمي الصلاة (1273).

(7/83)


نصيحة هامة إلى جميع الأمة - مجموع فتاوى ابن باز

نصيحة هامة إلى جميع الأمة (1)
الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين أما بعد :
فإن الله جل وعلا خلق الخلق ليعبد وحده لا شريك له وأرسل الرسل هذا الأمر العظيم من أولهم إلى آخرهم وأمر عباده بهذه العبادة فقال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) وقال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5)
فالله عز وجل خلق الخلق : الجن والإنس ليعبدوه وحده لا شريك له وأرسل الرسل عليهم الصلاة والسلام لبيان هذه العبادة وإيضاحها للناس فنصيحتي لجميع المسلمين من الذكور
__________
(1) محاضرة ألقاها سماحته في مسجد الأمير متعب بن عبد العزيز بجدة بعد المغرب من يوم الثلاثاء الموافق 30 \ 11 \ 1413 هـ .
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25

(7/84)

والإناث والعرب والعجم والجن والإنس , نصيحتي للجميع أن يتفهموا هذه العبادة ويتبصروا فيها , وأن يلتزموا بها ويعملوا بها جملة وتفصيلا , وأن يحذروا الغفلة عنها والإعراض عنها فإن الإعراض والغفلة من صفات الكفرة قال تعالى : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (1) وقال تعالى : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا } (2) فليس هناك أظلم ممن أعرض عن آيات الله وعما خلق له من طاعته وعبادته .
فالنصيحة لجميع المسلمين التفقه في هذه العبادة والتبصر بها ومعرفتها من طريق الكتاب والسنة أي من طريق القرآن العظيم ومن طريق أحاديث الرسول صلى الله عليه وسلم الصحيحة ثم القيام بها : علما وعملا . وهكذا النصح لجميع المكلفين من غير المسلمين في جميع الأرض بأن يدخلوا في الإسلام وأن يعرفوا هذه العبادة ويتفقهوا فيها من طريق القرآن العظيم ومن طريق السنة الصحيحة عن رسول الله عليه الصلاة والسلام هذا هو الواجب على جميع المكلفين من الإنس والجن من الكفرة والمسلمين من اليهود والنصارى والوثنيين وغيرهم . الواجب على جميع المكلفين من الجن والإنس أن يعبدوا الله وأن يدخلوا في الإسلام وأن يلتزموا بالدين الذي بعث الله به نبيه محمدا عليه الصلاة والسلام لأن الله بعثه إلى الناس جميعا جنهم وإنسهم عربهم وعجمهم ذكورهم وإناثهم ، قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (3) وقال عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4)
__________
(1) سورة الأحقاف الآية 3
(2) سورة الكهف الآية 57
(3) سورة الأعراف الآية 158
(4) سورة سبأ الآية 28

(7/85)

وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1)
فجميع العالمين من جن وإنس فمن عرب وعجم ومن كفار ومسلمين يجب على أهل العلم دعوتهم , فمن قبل الدعوة واستقام عليها حصلت له السعادة والرحمة الكاملة والهداية المطلقة والفوز بالجنة والنجاة من النار ومن أعرض عنها واستكبر فله الخيبة والندامة والعاقبة الوخيمة والعذاب الأليم يوم القيامة , وهذه العبادة التي خلق الثقلان لأجلها هي الحكمة في خلق الجن والإنس وهي الإسلام المذكور في قوله جل وعلا : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) فالإسلام هو دين الله الذي بعث الله نبيه عليه الصلاة والسلام لتبليغه وهو الدين المذكور في قوله سبحانه : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3) وفي قوله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وفي قوله عز وجل : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5)
فهذه العبادة هي الإسلام سمي عبادة لأنه ذل وخضوع لله سبحانه وسمي هذا الدين الإسلام لأنه خضوع لله وانقياد لأمره سبحانه فالعبد يفعل أوامر الله وينتهي عن نواهيه عن ذل وخضوع وهذا هو الإسلام وهذه هي العبادة خضوعك لله وانقيادك لأوامره
__________
(1) سورة الأنبياء الآية 107
(2) سورة آل عمران الآية 19
(3) سورة المائدة الآية 3
(4) سورة آل عمران الآية 19
(5) سورة آل عمران الآية 85

(7/86)

وترك نواهيه عن إيمان به سبحانه وعن إخلاص له وعن تعظيم له وعن رغبة فيما عنده هذا هو الإسلام , يقال أسلم أي ذل وانقاد ، وأسلم لفلان أي ذل له وانقاد له , وأسلم لله ذل وانقاد وأطاع وهذه العبادة هي الخضوع لله والذل لله بطاعة أوامره وترك نواهيه سبحانه وتعالى , يقول العرب : طريق معبد يعني مذلل قد وطئته الأقدام وصار معبدا معروفا ويقولون جمل معبد يعني مذلل قد شد عليه ورحل .
فالعبادة عند العرب الذل والخضوع فسمى الله تكاليفه عبادة لأنها تؤدى بالذل والخضوع لله وسماها إسلاما لأنها تؤدى أيضا بالذل والخضوع لله سبحانه فهي إسلام وهي عبادة وسماها تقوى قال تعالى : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (1) وقال سبحانه : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ } (2) سماها تقوى لأن العبد يفعلها يتقي بها غضب الله ويتقي بها عقابه وهو يفعل أوامر الله وينتهي عن نواهيه مسلما منقادا خاضعا ذليلا يرجو رحمة ربه ويخشى عقابه ويتقي بذلك سوء المنقلب فلهذا سمى الله دينه تقوى وهو إيمان أيضا سمي إيمانا لأنه تصديق لله ولرسوله كما قال تعالى : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا } (3) الآية . وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (4) وقال سبحانه : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (5) وقال تعالى : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (6)
__________
(1) سورة البقرة الآية 189
(2) سورة الطور الآية 17
(3) سورة التغابن الآية 8
(4) سورة النساء الآية 136
(5) سورة التوبة الآية 72
(6) سورة الروم الآية 47

(7/87)

فهذه العبادة وهذا الإسلام كلاهما يسمى إيمانا لأنهما إيمان بالله ورسوله وتصديق بما أخبر الله به ورسوله وتصديق بأوامر الله وتصديق بما نهى عنه , فهو إيمان , ويسمى هدى لأن الله يهدي به من الضلالة ويرشد به إلى أسباب السعادة فهو هدى لمن التزم به واستقام عليه واهتدى به إلى الحق والصواب وسلم من البلاء والشر والفساد كما قال جل وعلا : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (1) هذا هو الهدى هو دين الله وهو الإسلام وهو التقوى وهو الإيمان سماه الله إسلاما وإيمانا وسماه الله تقوى كلها أسماء حق وكلها معانيها واضحة فهو هدى من الله يهدي به من يشاء لأداء حقه وترك معصيته وتنفيذ أوامره وترك نواهيه قال تعالى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (2) وقال سبحانه في الفاتحة أعظم سورة : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (3) وقال في وصف نبيه صلى الله عليه وسلم : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4)
فدين الله هدى , هدى من الضلالة وهدى من كل سوء وهدى إلى الخيرات وهدى إلى مكارم الأخلاق ومحاسن الأعمال وهدى إلى كل ما يرضي الله سبحانه وتعالى ويقرب لديه وهدى إلى كل ما يباعد عن غضب الله وعقابه وهو أيضا يسمى برا قال تعالى : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (5) قال تعالى : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (6) وقال تعالى : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (7) الآية فهو بر لما
__________
(1) سورة النجم الآية 23
(2) سورة النجم الآية 23
(3) سورة الفاتحة الآية 6
(4) سورة الشورى الآية 52
(5) سورة البقرة الآية 189
(6) سورة الانفطار الآية 13
(7) سورة البقرة الآية 177

(7/88)

فيه من الخصال الحميدة والأعمال المجيدة لله عز وجل ولهذا سمي برا لأنه طاعة لله وقيام بحقه وترك لمناهيه فهو بر وهدى بر ورشد إيمان وتقوى فالواجب على جميع العالمين من الجن والإنس من الذكور والإناث من الكفرة والمسلمين أن يلتزموا به فمن دخل فيه يجب أن يلتزم به ويستقيم عليه ويتفقه فيه ومن لم يدخل فيه فالواجب عليه الدخول فيه والتوبة إلى الله مما هو عليه من الباطل والدخول في دين الله الذي هو الإسلام وهو الهدى وهو الإيمان وهو التقوى وهو البر وهو طاعة الله ورسوله وهو الإخلاص لله وهو توحيد الله بترك الإشراك به والقيام بحقه والاستقامة على دينه هذا هو الإسلام وهذا هو البر والتقوى وهذا هو الهدى وهذا هو الإيمان .
وهذا هو دين الله الذي بعث به الرسل وأنزل به الكتب وأنزل به القرآن العظيم وجاءت به السنة الصحيحة عن رسول الله عليه الصلاة والسلام , فأعظم واجب وأهم واجب وألزم واجب أن تعرف هذه الحقيقة وأن تعرف دين الله حتى تعبده وحده وهذا هو معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله التي دعا إليها النبي صلى الله عليه وسلم وأرشد إليها فقال صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله وأني رسول الله » (1) ، وقال صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها » (2) ، فإن من قالها عن إيمان أدى بقية الأمور ومن قالها عن إيمان فقد دخل في العبادة التي خلق لها وجاء بأصلها وأساسها وعليه أن يلتزم مع ذلك بأن يشهد أن محمدا رسول الله وأن يؤمن بكل ما أخبر الله به ورسوله
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(7/89)

عن المرسلين الماضين وعن كتب الله وعما أخبر الله به في كتابه عن الجنة والنار واليوم الآخر وعن كل ما أخبر الله به ورسوله كله داخل في هذه العبادة , وفي هذا الإيمان - فالدعوة إلى توحيد الله دعوة إلى الدين كله فإن من دخل في توحيد الله والتزم بالإخلاص لله لزمه أن يؤدي ما أوجبه الله عليه من الحقوق وأن يدع ما حرم الله عليه فهي فروع ومكملات لهذا الأساس - فلا بد من توحيد الله والإخلاص له وترك الإشراك به - هذا أول واجب وأهم واجب - ولهذا بدأ به النبي صلى الله عليه وسلم في أهل مكة وفي غيرهم - كان أول شيء يدعو إليه الدعوة إلى توحيد الله والإخلاص له وترك الإشراك به هذا هو أول واجب وأعظم واجب , والدعوة الإيمان به وأنه رسول الله حقا - ثم بعد ذلك الدعوة إلى بقية أمور الإسلام من الصلاة وغيرها .
ولما بعث النبي صلى الله عليه وسلم معاذا رضي الله عنه إلى اليمن قال له : « إنك تأتي قوما أهل الكتاب فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله » (1) ، وفي رواية أخرى : « فادعهم إلى أن يوحدوا الله فإن أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة » (2) فأمرهم أن يدعوهم أولا إلى توحيد الله والإخلاص له إلى عبادة الله وحده إلى ترك الإشراك به هذا هو أول واجب , وهذه هي العبادة التي خلق الله لها الناس كما قال سبحانه وتعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3)
__________
(1) صحيح البخاري المغازي (4090),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(2) صحيح البخاري الزكاة (1331),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(3) سورة الذاريات الآية 56

(7/90)

المعنى يوحدوني ويطيعوا أمري ذلا وخضوعا وانكسارا وإيمانا وتصديقا وأن يؤدوا ما أمرتهم به من الطاعات وترك المعاصي , هذه هي العبادة التي خلقهم الله لها ليعبدوه وليخصوه بالعبادة بفعل الأوامر وترك النواهي وأعظمها وأهمها أن يخصوه بالعبادة ويؤمنوا بأنه الواحد الأحد المستحق للعبادة دون كل ما سواه كما قال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقال سبحانه : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } (2)
فالتوحيد هو أول واجب وأعظم واجب أن تؤمن بأنك عبد الله وأنك يجب عليك أن تخصه بالعبادة وأنه إلهك الحق ومعبودك الحق وأن تؤمن برسوله محمد صلى الله عليه وسلم وتشهد أنه رسول الله حقا إلى جميع الثقلين الجن والإنس وتشهد أيضا أنه خاتم الأنبياء وليس بعده نبي ولا رسول وعليك مع هذا أن تؤمن بكل ما أخبر الله به ورسوله هذا هو أصل الأصول وهذا هو الواجب على كل مكلف من جن وإنس من رجال ونساء من عرب وعجم من كافر ومسلم من جميع الثقلين وجميع المكلفين عليهم أن يعبدوا الله وحده وعليهم أن يؤمنوا بأنه لا إله إلا الله وبأن محمدا رسول الله وأنه خاتم الأنبياء وأن ما جاء به هو الحق وأن الواجب اتباعه والسير على منهاجه حتى تلقى ربك . هذه هي العبادة التي خلقت لها وهذا هو الدين وهذا هو التقوى وهذا هو الإيمان وهذا هو الإسلام
__________
(1) سورة البقرة الآية 163
(2) سورة محمد الآية 19

(7/91)

وهذا هو البر , كلمات لها معاني من حيث اللغة ترجع إلى شيء واحد وهو أن ذلك هو دين الله فهو الإسلام وهو الهدى وهو التقوى وهو البر وهو الإيمان وهو العبادة لله وحده وهذه المعاني كلها واضحة فهو عبادة لأنه خضوع لله وإسلام , لأنه ذل وانقياد لله وتقوى لأن العبد يتقي بذلك غضب الله , وإيمان لأنه تصديق بكل ما أخبر الله به ورسوله وهدى لأن الله هدى به العباد إلى الخير والصلاح وبر لأنه كله خير وكله سبب للسعادة ولهذا قال جل وعلا : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ } (1) وقال تعالى : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (2) لأن المتقين هم المسلمون هم المؤمنون وهم الذين عبدوا الله وحققوا معنى قوله : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3)
وذلك لتقواهم لله وقيامهم بحقه وإخلاصهم له وإيمانهم بأنه معبودهم الحق وإيمانهم برسوله محمد عليه الصلاة والسلام وإيمانهم بكل ما أخبر الله به ورسوله في كتابه العظيم وعلى لسان نبيه الأمين عليه الصلاة والسلام فلا يتم إسلام ولا إيمان إلا بهذا ولا بد من شهادة أن لا إله إلا الله وأنه لا معبود حق إلا الله وأن جميع ما يعبده الناس من دون الله كله باطل قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4)
ولا بد من الإيمان بكل ما أخبر الله به ورسوله عما كان وعما يكون وعن الرسل الماضين وعن الجنة والنار وعن أخبار القيامة وعن الحساب
__________
(1) سورة الطور الآية 17
(2) سورة القلم الآية 34
(3) سورة الذاريات الآية 56
(4) سورة الحج الآية 62

(7/92)

والجزاء إلى غير ذلك لا بد أن تصدق بكل ما أخبر الله به مما جاء في القرآن أو صحت به السنة عن رسول الله عليه الصلاة والسلام على حسب ما أعطاك الله من العلم , ثم بعد هذا الإيمان بكل ما أخبر الله به ورسوله وتوحيد الله والإخلاص له والإيمان بأسمائه وصفاته وإمرارها كما جاءت عن الله وعن رسوله بلا كيف ولا تحريف ولا تمثيل كما قال أهل السنة والجماعة , بعد هذا أنت يا عبد الله مأمور بالالتزام بما أوجب الله على عبادة من صلاة وزكاة وصيام وحج وغير ذلك وعليك أن تمتثل بكل ما أمر الله به ورسوله وأن تبتعد عن كل ما نهى الله عنه ورسوله كما قال تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (1) فهو خطاب للناس كلهم جنهم وإنسهم عربهم وعجمهم يعم الكفار ويعم المسلمين , ومعنى اتقوا ربكم افعلوا أوامره واتركوا نواهيه طلبا لمرضاته وحذرا من عقابه فكلهم ملزمون بالتقوى في جميع الأحوال .
وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) فلا بد من عبادته سبحانه بإخلاص وصدق في العبادة له وطاعة أوامره وترك نواهيه وقد يخص سبحانه المؤمنين بالأمر فيقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ } (3) في آيات كثيرات لأن المؤمنين هم بعض الناس المأمورين بالتقوى , فالواجب عليهم أعظم لأنهم آمنوا بالله ورسوله وعليهم أن يكملوا هذا الإيمان وأن يلتزموا به
__________
(1) سورة النساء الآية 1
(2) سورة البقرة الآية 21
(3) سورة البقرة الآية 278

(7/93)

حتى الموت كما قال لنبيه صلى الله عليه وسلم : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2)
فالواجب على المكلف المسلم أن يلتزم بهذا الإسلام حتى الموت , وأن يلزم نفسه بهذا التقوى لله وطاعته حتى الموت , وعلى الكافر أن يدخل في الإسلام , وأن يبادر بذلك قبل أن يحل الأجل . والإسلام هو دين الله الذي بعث به محمدا عليه الصلاة والسلام وجميع المرسلين كما قال الله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4) ومحمد صلى الله عليه وسلم هو رسول الله لأهل الأرض جميعا من عرب وعجم وجن وإنس وهو خاتم الأنبياء والمرسلين . فعلى جميع الكفار من يهود ونصارى وغيرهم أن يبادروا بالدخول في الإسلام وأن يلتزموا من حين بعثه الله إلى يوم القيامة عليهم أن يلتزموا بذلك ويعملوا به وعلى جميع الجن والإنس والعرب والعجم والذكور والإناث والأغنياء والفقراء عليهم جميعا أينما كانوا في أرض الله أن يعبدوا الله وحده , وأن يلتزموا بشريعة الإسلام التي بعث الله بها نبيه محمدا عليه الصلاة والسلام كما تقدم في قوله سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (5) وفي قوله سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (6) وفي قوله سبحانه :
__________
(1) سورة الحجر الآية 99
(2) سورة آل عمران الآية 102
(3) سورة آل عمران الآية 19
(4) سورة آل عمران الآية 85
(5) سورة الأعراف الآية 158
(6) سورة سبأ الآية 28

(7/94)

{ وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1) ثم وعدهم سبحانه بالنجاة والسعادة والفلاح فقال سبحانه : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2)
فالمفلحون هم أتباعه عليه الصلاة والسلام المتمسكون بشريعته والمستقيمون على دينه - ومما تقدم تعلم أن أهم الواجبات وأهم الفرائض هو أن تعبد الله وحده بهذه العبادة التي خلقك الله لها وأمرك بها في قوله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) وفي قوله سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (4) فأنت ما خلقت لتأكل وتشرب ما خلقت لبناء القصور أو غرس الأشجار أو شق الأنهار أو النكاح ونحو ذلك لا , فأنت مخلوق لتعبد ربك وأنت مخلوق لتستقيم على طاعته وتتابع رسوله عليه الصلاة والسلام , فعليك أن تستقيم على طاعته سبحانه وأن تتبع رسوله صلى الله عليه وسلم فأنت مخلوق لهذا , وكل ما في الأرض خلق لك لتستعين به على طاعة الله وترك معاصيه , ولم يخلق لك لتستعين به على شهواتك كما قال تعالى : { الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } (5)
وقال تعالى : { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ } (6) فلم تخلق سدى ولا عبثا قال تعالى : { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } (7) أي : أيظن
__________
(1) سورة الأنبياء الآية 107
(2) سورة الأعراف الآية 157
(3) سورة الذاريات الآية 56
(4) سورة البقرة الآية 21
(5) سورة البقرة الآية 29
(6) سورة الجاثية الآية 13
(7) سورة القيامة الآية 36

(7/95)

أن يترك سدى أي مهملا معطلا لا , بل خلق لأمر عظيم وهو : عبادة الله وطاعته , وقال تعالى منكرا على المشركين : { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } (1) أنكر الله عليهم هذا الحسبان وهذا الظن لكونه باطلا .
وقال تعالى : { وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ } (2) فهذا ظن الكافرين فأوضح الله سبحانه أنه خلق السماوات والأرض بالحق ليعرف الناس بنفسه وقدرته العظيمة وأنه المستحق لأن يعبد . فعليك يا عبد الله أن تعرف ربك بأسمائه وصفاته ومخلوقاته العظيمة وأنه هو معبودك الحق ولتعمل بذلك فكثير من الكفار بل أكثرهم قد عرفوا أن الله ربهم وأنه خالقهم ورازقهم ولكن لم يعبدوه وحده بل أشركوا معه غيره فصاروا إلى النار .
فلا بد أن تعرف ربك ولا بد مع المعرفة أن تعبده وحده بالإخلاص دون كل من سواه وأن تؤدي حقه وتترك الشرك به ومعصيته , لا بد من هذا كله , فكفار قريش وغيرهم يعرفون ربهم , ويعرفون أن الله خالقهم ورازقهم كما قال تعالى : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (3) الآيات . لكن كفروا بشركهم بالله وعبادتهم الأصنام والأولياء مع الله ونحو ذلك , وامتناعهم عن طاعة الرسول صلى الله عليه وسلم , وتصديقه في عبادة الله وجده فصاروا كفارا بذلك , فلا بد أن تؤمن بالله ربا وإلها ومعبودا بالحق , ولا بد
__________
(1) سورة المؤمنون الآية 115
(2) سورة ص الآية 27
(3) سورة الزخرف الآية 87

(7/96)

أن تؤمن بأسمائه وصفاته على الوجه اللائق به من غير تحريف ولا تعطيل ولا تشبيه ولا تمثيل ولا تكييف ولا بد من تصديق رسوله صلى الله عليه وسلم فيما جاء به .
وعلى هذا الأصل الأصيل تؤدي حقه من صلاة وصيام وغير ذلك من العبادات وتدع معصيته من الشرك بالله وسائر المعاصي فالتوحيد الذي خلقت له والعبادة التي خلقت لها أن تؤمن بأن الله ربك وخالقك ورازقك ورب كل شيء ومليكه , وأن تخصه بالعبادة من دعاء وخوف ورجاء وذبح ونذر وصلاة وصوم وغير هذا من العبادات تخص الله وحده بذلك دون كل ما سواه قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3)
فلا بد من هذا الأمر وهو أن تخص الله بالعبادة صلاتك وصومك وذبحك ونذرك ودعائك وخوفك ورجاؤك إلى غير ذلك ولا بد مع هذا من الإيمان بأسمائه الحسنى وصفاته العلى الواردة في القرآن العظيم والثابتة في السنة الصحيحة عن رسول الله عليه الصلاة والسلام فلا بد من الإيمان بأسمائه وصفاته ولا بد من إمرارها كما جاءت على الوجه اللائق بالله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل فلا تؤولها ولا تنفها بل عليك أن تؤمن بها وأن تمرها كما جاءت وكما درج على هذا سلف الأمة
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الفاتحة الآية 5

(7/97)

من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان من أهل السنة والجماعة فإنهم قد آمنوا بأن الله ربهم وخالقهم ورازقهم وآمنوا بأن الله معبودهم الحق وآمنوا بأسمائه وصفاته .
وهذه هي أقسام التوحيد الثلاثة : توحيد الربوبية , وتوحيد الألوهية , وتوحيد الأسماء والصفات .
فتوحيد الربوبية الإيمان بأنه الخلاق الرزاق المدبر للأمور الذي أقر به المشركون ولكن لم يدخلوا في الإسلام بذلك لعدم عبادتهم لله وحده , وعدم تخصيصهم له سبحانه بالعبادة بل أشركوا به غيره .
ولا بد من توحيد العبادة الذي هو معنى لا إله إلا الله , وهو : أنه لا معبود حق إلا الله , لا بد من هذا التوحيد والإخلاص لله في أقوالك وأعمالك وعقيدتك لا بد أن تخص الله بالعبادة , وأن تؤمن بأنه المعبود الحق وأن العبادة لا تصح لغيره أبدا لا للأنبياء ولا لغيرهم ولا بد من الإيمان بأسمائه وصفاته كما قال تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) لا بد أن تؤمن بأسمائه وصفاته , وتعبده بذلك هو : أن تنفي عنها جميع التشبيه والتمثيل والتحريف ولا بد مع ذلك من طاعة الأوامر وترك النواهي , فعليك أن تؤمن بهذا الأصل الأصيل ثم تنقاد لشرع الله بفعل الأوامر وترك النواهي عن إيمان وعن علم وعن بصيرة وصدق وإخلاص , وقد عبر عنها سبحانه بالإيمان والعمل الصالح في آيات أخرى وعبر عن دينه بالإسلام , وعبر عنه بالعبادة قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (3)
__________
(1) سورة الأعراف الآية 180
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21

(7/98)

لأنه يؤدى بالذل والخضوع لله فسمي إسلاما وعبادة , لأن العبد يؤديه بالخضوع والذل لله , وعبر عنه بالتقوى لأن العبد يؤديه متق بذلك ربه ويخاف عقوبته , وسماه إيمانا لأن العبد يؤدي ذلك عن إيمان وعن تصديق لا عن شك وريب بل يؤدي هذه العبادات وهذه الأعمال عن إيمان بالله وحده , وأنه ربه ومعبوده الحق وأنه مستحق لذلك وهو يؤديها عن إيمان وعن صدق وسماه برا لما فيه من الخير العظيم والسعادة , فهو بر , وسماه هدى لما فيه من الخير أيضا لأنه يهدي إلى الخير ويوصل إلى الخير وإلى أسباب السعادة وفي آيات أخرى عبر عن ذلك بالإيمان والعمل الصالح فقال سبحانه : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (1)
فالمؤمنون الذين عملوا الصالحات هم أهل التقوى وهم المسلمون وهم الصالحون وهم الذين عبدوا الله حق عبادته قال تعالى : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (2) كما أنهم هم المتقون في قوله سبحانه : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ } (3) وقال سبحانه : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (4) وهم الأبرار كما في قوله سبحانه : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (5) وقال تعالى : { كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ } (6) فهم الأبرار وهم أهل التقوى
__________
(1) سورة لقمان الآية 8
(2) سورة لقمان الآية 8
(3) سورة الطور الآية 17
(4) سورة القلم الآية 34
(5) سورة الانفطار الآية 13
(6) سورة المطففين الآية 18

(7/99)

وهم أهل الإيمان وهم المسلمون وهم الذين عبدوا الله وحده قال تعالى : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1)
فالذين آمنوا وعملوا الصالحات الموعودون بالنصر والتأييد والاستخلاف في الأرض هم المسلمون حقا وهم المؤمنون وهم الأبرار وهم الصالحون وهم الذين عبدوا الله سبحانه وتعالى كما ترى واستقاموا على دينه , عبدوه واتقوه وعنت وجوههم له فالعبارات متنوعة والحقيقة واحدة فالمؤمنون والمتقون والأبرار والمسلمون والمهتدون هم الذين أطاعوا الله ورسوله وهم الذين وحدوا الله وخصوه بالعبادة وآمنوا به حقا واعترفوا بأنه ربهم ومعبودهم الحق وانقادوا لشريعته سماهم سبحانه مؤمنين في قوله تعالى : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (2) الآية . وفي قوله تعالى : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (3) وهم الذين آمنوا وعملوا الصالحات في قوله سبحانه : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا } (4)
فالعمل الصالح من الإيمان لأن الإيمان قول وعمل فإذا أطلق الإيمان فهو قول وعمل يزيد بالطاعات وينقص بالمعاصي فلهذا
__________
(1) سورة النور الآية 55
(2) سورة التوبة الآية 72
(3) سورة الروم الآية 47
(4) سورة الكهف الآية 107

(7/100)

عبر سبحانه عن دينه بالإيمان فقال سبحانه وتعالى : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (1) وقال : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال النبي صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة فأفضلها قول لا إله إلا الله - يعني مع الشهادة بأن محمدا رسول الله - وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان » (3) .
فدين الله هو الإيمان وهو الإسلام وهو الهدى وهو التقوى وهو البر كما تقدم بيان ذلك فعليك أن تنتبه لهذا وعليك أن تحذر أن يشتبه عليك هذا الأمر وأن تظنه اختلافا يغير المعنى فليس الأمر كذلك بل هو شيء واحد تنوعت عنه العبارات بحسب المعاني , فإن دين الله الذي بعث به الرسل عليهم الصلاة والسلام وبعث به خاتمهم محمد صلى الله عليه وسلم هو الإسلام وهو الإيمان وهو الهدى وهو البر والتقوى وهو الإيمان والعمل الصالح فافهم هذا جيدا .
فالنصيحة لكل مؤمن ولكل مسلم بل لجميع المكلفين في الدنيا أن يتفقهوا في هذا الأمر وأن يتبصروا وأن يلزموا هذا الدين ويستقيموا عليه حتى الموت فهو طريق النجاة وهو طريق السعادة وهو طريق النصر فمن أراد النجاة فعليه بهذا الدين , ومن أراد النصر في الدنيا والعزة في الآخرة فعليه بهذا الدين ومن أراد الجنة فعليه بهذا الدين , ومن أراد الأمن في الدنيا والسعادة في الآخرة فعليه بهذا الدين وأن يلتزم به . فنصيحتي لجميع الدول المنتسبة للإسلام أن تتقي الله وأن تلتزم بهذا الإسلام حقا لا بالدعوى وأن تعبد الله وحده وأن تلزم شعوبها بعبادة الله وحده ,
__________
(1) سورة التوبة الآية 72
(2) سورة الروم الآية 47
(3) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).

(7/101)

وأن تحذر عباد أصحاب القبور أو الأصنام أو الأحجار أو الأشجار أو غير ذلك من سائر المخلوقات فالعبادة حق لله وحده لا يعبد مع الله أحد لا ملك مقرب ولا نبي مرسل ولا الصديق ولا عمر ولا عثمان ولا علي رضى الله عنهم ولا أهل البيت ولا غيرهم ولا البدوي ولا الحسين ولا الشيخ عبد القادر الجيلاني ولا غيرهم .
فالعبادة حق الله وحده لا يجوز صرف شيء منها لغيره كائنا ما كان كما قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (1) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) والآيات في هذا المعنى كثيرة .
فالواجب على جميع المكلفين من الجن والإنس أن يعبدوا الله وحده دون كل ما سواه فالأنبياء حقهم أن يتبعوا وأن يصدقوا عليهم الصلاة والسلام وأن يحبوا في الله وأن ينقاد كل قوم لنبيهم , وعلى هذه الأمة أمة محمد أن تنقاد لما جاء به نبيها محمد صلى الله عليه وسلم , وأن تلتزم به وأن تصدق بكل ما أخبر به الله ورسوله عن الماضين وعما سيأتي , وأن تستقيم على دين الله الذي بعث به نبيه محمدا صلى الله عليه وسلم وأن تلتزم بالقرآن والسنة الصحيحة في أقوالها وأعمالها وأن تحكم شرع الله فيما بينها .
هذا هو الواجب على جميع المسلمين وعلى جميع الدول الإسلامية أن تلتزم بذلك وأن تحكم شرع الله في عباد الله , وأن تقيم حدود الله في أرض الله هذا هو واجبهم جميعا , كما قال تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3)
__________
(1) سورة لقمان الآية 30
(2) سورة البينة الآية 5
(3) سورة النساء الآية 65

(7/102)

ويقول سبحانه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) فليس هناك شيء أحسن من حكم الله أبدا وفي حكم الله السعادة والأمن والنصر في الدنيا والآخرة , فالواجب على ولاة الأمور أن يدعوا إلى حكم الله ويلتزموا به وعلى كل مسلم أن ينقاد إلى حكم الله ويرضى به ولهذا قال جل وعلا : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ } (2)
هذا من الأساس فإذا عبدوه وحده وعملوا الصالحات وانقادوا لحكمه واستقاموا على الإيمان قولا وعملا استخلفهم الله ونصرهم وأيدهم كما قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) ثم بين من هم المنصورون فقال سبحانه : { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (5) يعني بعد توحيد الله فإنهم إذا وحدوا الله وآمنوا به وبرسوله صلى الله عليه وسلم : نفذوا شرائعه من صلاة وصوم وأمروا بالمعروف ونهوا عن المنكر ويدخل في المعروف الصيام والحج والجهاد وترك المحرمات وإلزام الناس بكل ما أمر الله به ورسوله كل ذلك داخل في المعروف .
ويدخل في النهي عن المنكر النهي عن كل ما نهى الله كالشرك بالله
__________
(1) سورة المائدة الآية 50
(2) سورة النور الآية 55
(3) سورة محمد الآية 7
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41

(7/103)

وغيره من سائر المعاصي فهؤلاء هم أهل الإيمان وهم الذين ينصرون في الدنيا والآخرة ينصرون في الدنيا بجعلهم خلفاء في الأرض وتمكينهم في الأرض ضد أعدائهم وفي الآخرة بدخول الجنة والنجاة من النار كما قال تعالى : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (1) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (2) نعوذ بالله من ذلك .
ويقول عز وجل : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (3) آمنوا دخلوا في الإسلام واستقاموا على دين الله وتركوا الشرك وانقادوا للحق فكل معصية تسمى ظلما والظلم هنا هو الشرك كما فسره النبي صلى الله عليه وسلم بذلك , فهم آمنوا وأخلصوا لله العبادة وتركوا الشرك وانقادوا لما أمر الله به ورسوله لأنه لا يتم إيمانهم إلا بطاعة الله ورسوله ولهذا قال سبحانه : { أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (4) بسبب إيمانهم الصحيح وسلامتهم من الشرك وكل معصية تنقص الأمن وتنقص الهداية , فمن آمن إيمانا كاملا بطاعة الله ورسوله وتوحيد الله والإخلاص له وترك الإشراك به وترك المعاصي صار الأمن في حقه كاملا وصارت الهداية كاملة في الدنيا والآخرة .
أما من تعاطى شيئا من المعاصي فإن أمنه ينقص بذلك وهدايته تنقص بحسب ما عنده من المعاصي والشرور كما دلت على ذلك النصوص الأخرى من الكتاب والسنة , لكن ما دام على التوحيد فهو من أهل الأمن وهو من أهل الهداية وإن
__________
(1) سورة غافر الآية 51
(2) سورة غافر الآية 52
(3) سورة الأنعام الآية 82
(4) سورة الأنعام الآية 82

(7/104)

جرى عليه خطوب وإن عذب بمعاصيه لكن مصيره في النهاية إلى الجنة إذا مات على التوحيد والإيمان وإن دخل النار يعذب على قدر معاصيه ثم يخرج منها إلى الجنة خلافا للخوارج والمعتزلة , فالخوارج والمعتزلة يقولون : من دخل النار لا يخرج منها أبدا وهذا قول باطل مخالف للكتاب والسنة ولإجماع الأمة فإن أهل السنة والجماعة يقولون : قد يدخل العاصي في النار كما جاءت به النصوص ويعذب بمعاصيه لكن يخرج منها بعد التطهير والتمحيص , إذا كان مسلما موحدا دخل النار بمعاصيه كالزنا والعقوق وشرب الخمر وأكل الربا ونحو ذلك إذا مات على ذلك ولم يتب فقد يعذب وقد يعفو الله سبحانه عنه لأسباب كثيرة وقد يعذب في النار على قدر هذه الجرائم التي مات عليها ثم بعد ما يطهر بالنار من هذه الجرائم يخرجه الله من النار كما تواترت بذلك الأحاديث عن رسول الله عليه الصلاة والسلام وأجمع على ذلك أهل السنة والجماعة .
ويشفع النبي صلى الله عليه وسلم عدة شفاعات في العصاة من أمته الذين دخلوا النار ويخرجهم الله بشفاعته , ويشفع الأنبياء والمؤمنون والأفراط والملائكة وكلهم يشفعون ولا يبقى في النار مخلدا فيها إلا أهل الشرك بالله والكفر به فإنهم هم الذين يبقون في النار مخلدين أبد الآباد كما قال الله سبحانه في سورة البقرة : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) وقال في سورة المائدة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (2)
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 37

(7/105)

وقال في سورة النبأ : { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (1) والآيات في هذا المعنى كثيرة , وأما عصاة الموحدين الذين ماتوا على الإسلام ولكن لهم معاصي لم يتوبوا منها فإنهم لا يخلدون في النار إن دخلوها بل يعذبون فيها تعذيبا مؤقتا وقد يخلدون فيها تخليدا مؤقتا فإن الخلود خلودان خلود دائم وهذا للكفار وحدهم , وخلود مؤقت لبعض العصاة وقد يطول بقاؤهم في النار لشدة معاصيهم وكثرتها ثم بعد المدة التي كتبها الله عليهم يخرجهم الله من النار إلى الجنة كما جاء ذلك في القاتل والزاني لكنه خلود مؤقت له نهاية إذا مات على التوحيد وإنما الخلود الدائم والأبدي للكفار الذين ماتوا على الكفر بالله من اليهود والنصارى والوثنيين وغيرهم نعوذ بالله من حالهم .
فيا أيها المسلمون ويا أيها المكلفون بادروا بتقوى الله والتوبة إليه , بادروا بالإيمان الصادق والعمل الصالح بادروا بالالتزام بالإسلام قبل أن تندموا غاية الندامة وقبل أن يعض أحدكم على يديه ندما ويقول : { يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي } (2) يجب على كل مكلف في أرجاء الدنيا لم يدخل في الإسلام أن يبادر بالدخول فيه قبل أن يهجم عليه الأجل فيندم غاية الندامة ومصيره إلى النار وبئس المصير , قال الله عز وجل في سورة الفرقان : { وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا } (3) { يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا } (4) { لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا } (5)
__________
(1) سورة النبأ الآية 30
(2) سورة الفجر الآية 24
(3) سورة الفرقان الآية 27
(4) سورة الفرقان الآية 28
(5) سورة الفرقان الآية 29

(7/106)

وقال في سورة الفجر : { وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى } (1) { يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي } (2) { فَيَوْمَئِذٍ لَا يُعَذِّبُ عَذَابَهُ أَحَدٌ } (3) { وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ } (4)
فاحذر يا عبد الله أن تعض على يديك ندما يوم القيامة بسبب كفرك أو تفريطك في حق الله , احذر وبادر وسارع إلى الخير اليوم قبل الموت فالزم الحق بتوحيد الله والإخلاص له وحقق العبادة التي خلقت لها , حقق الإسلام الذي خلقت له فأنت مخلوق لعبادة الله وهي الإسلام وهي التقوى وهي الهدى وهي طاعة الله ورسوله حقق هذه العبادة وحقق هذا الإسلام واستقم عليه قبل أن تموت وقبل أن يحال بينك وبين ذلك وأنت لا تدري متى يجيء الأجل , كل واحد منا لا يدري متى يجيئه الأجل فقد يصبحه أو يمسيه ولا يدري أيضا ما هي الأسباب التي تكون سببا لموته , فالحزم كل الحزم في البدار إلى طاعة الله والتوبة إليه والاستقامة على ذلك حتى الموت .
فاتق الله يا عبد الله وبادر إلى الحق قبل أن يهجم الأجل وسارع إلى طاعة الله ورسوله والفقه في دين الله وتعلمه لقول النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (5) ، ويقول عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (6) متفق على صحته . فليتق الله كل مسلم ولينظر في أعماله هل هو على طريق الله وهل هو على ما
__________
(1) سورة الفجر الآية 23
(2) سورة الفجر الآية 24
(3) سورة الفجر الآية 25
(4) سورة الفجر الآية 26
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(6) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(7/107)

كان عليه أصحاب رسول الله من السلف الصالح من توحيد الله وطاعته والإيمان به سبحانه والإيمان بأسمائه وصفاته ولينظر إن كان على بدعة فليحذرها .
ولينظر كل إنسان ما هو عليه هل هو على طريق الله الذي جاء به محمد وهل هو موحد لله , وهل هو يعبده وحده دون كل ما سواه , وهل أدى أوامره وترك نواهيه , لينظر كل إنسان في هذا ويحاسب نفسه , يجب أن ينظر ويتقي الله قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ } (1) انظر يا عبد الله ماذا قدمت , وانظري يا أمة الله ماذا قدمت , فالمؤمن ينظر , والشيعي ينظر , وأي منتسب لطائفة من الطوائف ينظر : أنصار السنة والإخوان المسلمون الجماعة الإسلامية وجماعة التبليغ أي جماعة , كل واحد منهم ينظر ماذا قدم وما هو عليه هل هو على طريق الهدى وهل هو على طريق محمد أم لا , كل واحد ينظر في عمله ولا يقلد لأن التقليد خطر ويحدث التعصب وقد يكون هذا التعصب بغير علم وهذا لا يجوز , يجب طاعة الله ورسوله يقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (2) ما قال : أطيعوا فلانا ولا فلانا , بل حدد سبحانه الطاعة لله ورسوله ولأولي الأمر فقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (3) يعنى إذا تنازعتم
__________
(1) سورة الحشر الآية 18
(2) سورة النساء الآية 59
(3) سورة النساء الآية 59

(7/108)

مع أولي الأمر أو مع العلماء أو مع الأمراء أو مع فلان وفلان أو مع أولادك أو مع شيخك أو مع أميرك أو مع زوجتك فيرد الأمر إلى الله وإلى الرسول .
فلا يرد الأمر إلى الهوى ولا يرد إلى زيد أو عمر لا بد أن ترد الأمور إلى الله سبحانه وإلى رسوله صلى الله عليه وسلم فإذا أمرك أولي الأمر أو الأمير بأمر يخالف شرع الله فلا طاعة له إنما الطاعة في المعروف , وإذا طلبت منك زوجتك أو أبوك أو أمك شيئا يخالف شرع الله فلا يجاب هذا الطلب ولكن بالحكمة وبالكلام الطيب تعتذر من أبيك أو من أمك أو من ولي الأمر أو من زوجتك بالأسلوب الحسن وتقنعهم بما شرع الله , قل : قال الله , قال رسوله لا يجوز أن أطيعكم في معصية الله يا والدي لك حق علي كبير لكن ما يجوز أن أطيعك في شرب الخمر , ما يجوز أن أطيعك في الربا ما يجوز أن أطيعك في كذا وكذا من معاصي الله .
وهكذا مع الأمير وهكذا مع الأم وهكذا مع الزوجة وهكذا مع أخيك الكبير وهكذا مع شيخ القبيلة وهكذا مع الجميع , لا تطع أحدا في معصية الله أبدا , طاعة الله مقدمة على الجميع فمن أمرك بطاعة الله فعلى العين والرأس سمعا وطاعة في طاعة الله وإن كان دونك وإن كان ولدك إذا قال : يا والدي اتق الله دع الربا قل : سمعا وطاعة , إذا قال : يا والدي اتق الله ودع الزنا دع الخمر فاستجب ولو كان صغيرا .
من أمرك بطاعة الله فسمعا وطاعة واحمد الله أن جعل في ولدك من يأمرك بالخير لا تتكبر على ولدك إذا دعاك إلى الخير ولا على أخيك الصغير ولا على خادمك إذا دعاك إلى خير قل : الحمد لله الذي يسر لي من خدمي أو من أولادي

(7/109)

أو من جيراني أو من إخوتي من يأمرني بطاعة الله ومن يساعدني في الخير , لا تتكبر لا تقول : ما شأنك ؟ أنت ولدي وتأمرني أو خادمي وتأمرني لا , اتق الله فإن طاعة الله واجبة على الجميع , فمن نصحك من أولادك أو من جيرانك أو من إخوانك أو من خدامك أو من غيره ونصيحتهم موافقة للشرع فقل : جزاك الله خيرا وبادر بالخير لا تتكبر , فالمؤمن يعظم أمر الله ويقبل الحق ممن جاء به ولا يتعالى ولو كان من جاء به أقل من يقول الله سبحانه : { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (1) فلو كان الناصح تلميذ من تلاميذ الشيخ فلا يرد الحق من التلميذ إذا صار التلميذ قد وفق لأمر خفي على الشيخ فإن الإنصاف يقتضي قبوله وهذه هي التقوى وهذا من التفقه في الدين لأن الدين يأمر بقبول الحق ممن جاء به من رجل أو امرأة من ولدك أو من أخيك الصغير من جارك أو من خادمك بدون تفرقة , فمن عرف الحق فليرشد إليه بالدليل , ومن بلغه ذلك فعليه السمع والطاعة لأن الدليل فوق الجميع ما لأحد فيه كلام لأن الله يقول وقوله الحق : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (2)
فيجب عليك أن تخضع للحق ممن جاء به من جن أو إنس , فمتى عرفت الحق فاقبله بالدليل ولا تقل : جاء به فلان بل عليك أن تقبل الحق لأن الحق فوق الجميع الحق ضالة المؤمن , وحاسب نفسك أنت يا عبد الله , حاسب نفسك وجماعتك التي أنت تنتسب إليهم حاسبهم وانظر فيما دعوك إليه فإن كان
__________
(1) سورة الحجرات الآية 13
(2) سورة النساء الآية 59

(7/110)

موافقا لشرع الله فاقبل وإلا فدعه وإذا كان بقاؤك مع هذه الجماعة أنفع لك في الدين فابق معهم وإن كان بقاؤك معهم يضرك فاهرب منهم اهرب وانصحهم لا تبقى مع الباطل ولا مع أهل الباطل إلا ناصحا لهم وموجها لهم إلى الخير , هكذا تجب النصيحة يقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) أخرجه مسلم في صحيحه .
فعليك بالنصيحة لهذه الجهات الخمس : لله بتوحيده والإخلاص له وطاعة أوامره وترك نواهيه وتحكيم كتابه , وللرسول بطاعته واتباعه , وللقرآن العظيم بتحكيمه واتباعه والإيمان بأنه كلام الله حقا وليس بمخلوق , والنصيحة لولاة الأمور بتوجيههم إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر بالأساليب الحسنة وبالدعاء لهم بظهر الغيب أن الله يوفقهم . تدعو لولاة الأمور : اللهم وفقهم اللهم اهدهم سواء السبيل اللهم اهدهم للحق اللهم أعنهم على تنفيذه في أي مكان حتى ولو كنت في بلاد كافرة تدعو الله بأن يهديهم للحق . كما قال بعض الناس : يا رسول الله إن دوسا كفرت واعتدت . قال : « اللهم اهد دوسا وأت بهم » (2) . فهداهم الله وجاءوا وأسلموا تدعو الله لأمرك في بلدك تقول : اللهم اهده اللهم أصلح قلبه وعمله اللهم اهده للحق اللهم أعنه على تنفيذ الحق اللهم وفقه لما يرضيك اللهم اكف المسلمين شره اللهم اهده للصواب .
وهكذا تنصح وتدعو وتستعمل الأساليب الحسنة اللينة الطيبة التي ليس فيها عنف لا تمد يدك على الناس تقاتلهم بل ادعهم بالحسنى قال الله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3)
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الجهاد والسير (2779),صحيح مسلم فضائل الصحابة (2524),مسند أحمد بن حنبل (2/243).
(3) سورة النحل الآية 125

(7/111)

فلو جئت قوما وهم يشربون الخمر تقول يا عباد الله اتقوا الله ما يجوز شرب الخمر , أو رأيت من يدخن تقول : اتق الله يا عبد الله ترى التدخين لا يجوز وهو مضر بدينك ودنياك وصحتك , وهكذا حالق لحيته تقول له : لا تحلقها ما يجوز , الرسول أمر بإعفاء اللحى وإرخائها وتوفيرها وقص الشوارب , وإن رأيت من يسبل الثياب تقول : يا أخي الإسبال ما يجوز ارفع ثوبك إلى الكعب لا ينزل عن الكعب أو رأيت امرأة متبرجة تقول : يا أمة الله اتقي الله ما يجوز هذا , اتقي الله راقبيه سبحانه في أعمالك لا يجوز هذا الشيء , وإن وجدت واحدا يتعامل بالربا في السوق أو في غيره تقول له : اتق الله يا عبد الله لا تتعامل بالربا لأنه محاربة لله ورسوله , وإن رأيت من يسب ويشتم تقول : اتق الله تخاطبه بالحكمة وليس بالعنف ومد اليد والمضاربة , وإذا كان لم يستجب وعندك من يستطيع ترفع أمره إليه , فمثلا عندك الهيئة وعندك من ينفذ ترفع إلى من يقوم بالواجب .
أما أنت فما عليك إلا البلاغ والبيان بالكلام الطيب كما أرشدك ربك وعلمك في قوله تعالى لرسوله صلى الله عليه وسلم والأمة له تبع : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقال سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) ويقول سبحانه بشأن اليهود والنصارى :
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159

(7/112)

{ وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1) فمن ظلم يعامل بما يقتضيه ظلمه يعامل بالقوة من طريق أهل القوة , القوة من الجهة المختصة التي تستطيع أن تعمل بالقوة وهكذا قوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) .
فمن استطاع أن يغير باليد فعل ذلك باليد إذا كان المنكر له سلطة التغيير كالهيئة أو القاضي أو الأمير فيعمل بما عنده من السلطة أما إذا كان ما عنده سلطة فينكر باللسان أو يغير باللسان حتى لا يشتبك مع الناس في الشر وحتى لا يقع منكر أكثر وأشد يقول : يا عبد الله اتق الله بالكلام الطيب بالأسلوب الحسن فإن عجز بالكلام أنكر بقلبه وكره بقلبه ولا يحضر المنكر بل عليه أن يفارق أهل المنكر .
هكذا المؤمن لا يترك الواجب حسب الطاقة , فعليكم أيها الأخوة المسلمون في جميع أرض الله تقوى الله في كل وقت والتعاون على البر والتقوى والتواصي بالحق والصبر عليه , وعلى كل واحد منكم تقوى الله فيما يأتي ويترك وأن يحاسب نفسه في أي عمل هل هو طاعة لله أو معصية لله فإن كان طاعة لله نفذه وإن كان معصية لله تركه , وهكذا مع الناس لا يحقر نفسه إذا رأى المنكر يأمر بالمعروف وينهى عن المنكر بالكلام الطيب لا بالعنف والكلام القبيح كأن يقول : يا حمار يا كلب , بل عليه أن يقول : يا عبد الله يا فلان يا أخي إن كان مسلما بالكلام
__________
(1) سورة العنكبوت الآية 46
(2) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(7/113)

الطيب هذا لا يجوز اتق الله يا عبد الله إلى غير ذلك من الأساليب الحسنة .
وأسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن يوفقنا وإياكم للعلم النافع والعمل الصالح والفقه في الدين , وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا , وأن ينصر دينه ويعلي كلمته , كما أسأله سبحانه أن يوفق جميع المسلمين في كل مكان من أرض الله للفقه في الدين والإستقامة عليه , وأن يمنحهم العلم النافع والعمل الصالح , وأن ييسر لهم العلماء الصالحين الذين يرشدونهم ويعلمونهم ويفقهونهم ؟ أسأله سبحانه أن يوفق جميع ولاة أمر المسلمين في كل مكان إلى الاستقامة على دينه والنصح له ولعباده وتحكيم شريعته والتحاكم إليها وإلزام الشعوب بها , كما أسأله سبحانه أن يوفق ولاة أمرنا في هذه البلاد لكل خير , وأن يعينهم على كل خير , وأن يصلح لهم البطانة , وأن يزيل بهم كل سوء وكل منكر , وأن يعيذهم من شرور النفس وسيئات العمل إنه جل وعلا جواد كريم وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(7/114)


الأمراء والعلماء يطاعون في المعروف لأن بهذا تستقيم الأحوال - مجموع فتاوى ابن باز

الأمراء والعلماء يطاعون في المعروف لأن بهذا تستقيم الأحوال (1)
شدد سماحة الشيخ عبد العزيز بن عبد الله بن باز على وجوب طاعة ولاة الأمر في المعروف ; لأن بهذه الطاعة تستقيم أمور الأمة ويحصل الأمن والاستقرار ويأمن الناس من الفتنة . وأوضح فضيلته أن المراد بولاة الأمر هم العلماء والأمراء والحكام ذوو السلطان .
وأكد سماحته أن وجوب طاعتهم تكون في المعروف وليس في معصيه الله عز وجل . وأوضح سماحته أن الحاكم الذي يأمر بالمعصية لا يطاع في هذه المعصية دون أن يكون للرعية حق الخروج على الإمام بسبب ذلك .
وأوضح سماحته متى يجوز الخروج على الحاكم والتي ضبطها الشرع الكريم بوجود الرعية من الحكام كفرا بواحا عندهم " الخارجين " من الله فيه برهان مع القدرة والاستطاعة على التغيير , فإن عدموا القدرة لعجزهم فليس لهم الخروج ولو رأوا كفرا بواحا ؛ لأن خروجهم فيه فساد للأمة ويضر الناس ويوجب الفتنة وهو ما يتعارض ودوافع الخروج الشرعي وهو الإصلاح ومنفعة الناس والأمة .
وأوضح سماحته أنه في هذه الحالة تكتفي الرعية ببذل النصح والكلام بالحق والأمر بالمعروف والنهي عن المنكر وبهذا تبرأ الذمة .
وأوضح سماحته في معرض إجابته عن الأسئلة التي طرحت
__________
(1) حوار مع سماحته في ندوة عقدت بجامع الإمام فيصل بن ترك في الرياض ونشرته جريدة الشرق الأوسط في 4 \ 11 \ 1413 هـ

(7/115)

عليه في ندوة عقدت بجامع الإمام فيصل بن تركي في الرياض أهمية الطاعة وملازمة الجماعة وعظم الوعيد من الله ورسوله لمن أراد شق عصا الطاعة وفرق المسلمين بغير حق - كما أوضح سماحته أن القوانين إذا كانت توافق الشرع فلا بأس بها مثل قوانين الطرق وغيرها من الأشياء التي فيها نفع للناس وليس فيها مخالفة للشرع - أما القوانين التي فيها مخالفة صريحة للشرع فلا - ومن استحلها - أي القوانين المخالفة للشرع مخالفة لما أجمع عليه العلماء فقد كفر .
وعندما سئل سماحته عن كيفية التعامل مع أمثال هؤلاء المستحلين للقوانين المخالفة للشريعة من الحكام
قال سماحته : نطيعهم في المعروف وليس في المعصية حتى يأتي الله بالبديل -
وعندما سئل سماحته عن الجماعات الإسلامية المختلفة الموجودة في الساحة الإسلامية وعن أيها أولى بالاتباع .
أكد سماحته أن الجماعة التي يجب اتباعها هي الجماعة التي تسير على منهج الكتاب والسنة وهو ما كان عليه محمد صلى الله عليه وسلم وأصحابه رضي الله عنهم .
وأوضح سماحته أن كل جماعة من هذه الجماعات الموجودة لديها حق وباطل وهؤلاء يطاعون في الحق وهو ما قام عليه الدليل من الكتاب والسنة وما خالف الدليل يرد عليهم ويقال لهم أخطأتم في هذا , ويرى سماحته أن على أهل العلم واجبا عظيما ودورا كبيرا في هذا المجال وهو بيان الحق والرد على هذه الجماعات فيما أخطأت فيه ممن يعرفون تفاصيل هذه الجماعات .

(7/116)

وأوضح سماحته أيضا أن هذه الجماعات ليست معصومة وليس لأحد منهم أن يدعي العصمة فالواجب البحث عن الحق وهو ما وافق الدليل من الكتاب والسنة أو إجماع سلف الأمة وما خالف الدليل وجب أن يطرح سواء كان من هذه الجماعات أو من غيرهم من أصحاب المذاهب المشهورة : الحنابلة والشافعية والمالكية والظاهرية والحنفية أو غيرهم . إذ إن الأصل وجوب اتباع الدليل من الكتاب والسنة فما وافقهما فهو الحق وما خالفهما فهو الباطل وحذر سماحته من الذين يدعون إلى غير كتاب الله عز وجل وإلى غير سنة محمد صلى الله عليه وسلم فهؤلاء لا يتبعون ولا يقلدون بل يعادون في الله ويحذر منهم . وفيما يلي نص الحوار :
س 1 : ما المراد بطاعة ولاة الأمر في الآية هل هم العلماء أم الحكام ولو كانوا ظالمين لأنفسهم ولشعوبهم ؟
ج 1 : يقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وأولو الأمر هم العلماء والأمراء أمراء المسلمين وعلماؤهم يطاعون في طاعة الله إذا أمروا بطاعة . الله وليس في معصية الله .
فالعلماء والأمراء يطاعون في المعروف . لأن بهذا تستقيم
__________
(1) سورة النساء الآية 59

(7/117)

الأحوال ويحصل الأمن وتنفذ الأوامر وينصف المظلوم ويردع الظالم . أما إذا لم يطاعوا فسدت الأمور وأكل القوي الضعيف - فالواجب أن يطاعوا في طاعة الله في المعروف سواء كانوا أمراء أو علماء - العالم يبين حكم الله والأمير ينفذ حكم الله هذا هو الصواب في أولي الأمر , هم العلماء بالله وبشرعه وهم أمراء المسلمين عليهم أن ينفذوا أمر الله وعلى الرعية أن تسمع لعلمائها في الحق وأن تسمع لأمرائها في المعروف - أما إذا أمروا بمعصية سواء كان الآمر أميرا أو عالما فإنهم لا يطاعون في ذلك , إذا قال لك أمير : اشرب الخمر فلا تشربها أو إذا قال لك كل الربا فلا تأكله , وهكذا مع العالم إذا أمرك بمعصية الله فلا تطعه , والتقي لا يأمر بذلك لكن قد يأمر بذلك العالم الفاسق . والمقصود أنه إذا أمرك العالم أو الأمير بشيء من معاصي الله فلا تطعه في معاصي الله إنما الطاعة في المعروف كما قال النبي صلى الله عليه وسلم : « لا طاعة لمخلوق في معصية الخالق » (1) ، لكن لا يجوز الخروج على الأئمة وإن عصوا بل يجب السمع والطاعة في المعروف مع المناصحة ولا تنزعن يدا من طاعة لقول النبي صلى الله عليه وسلم : « على المرء السمع والطاعة في المنشط والمكره وفيما أحب وكره ما لم يؤمر بمعصية الله فإن أمر بمعصية الله فلا سمع ولا طاعة » (2) . ويقول عليه الصلاة والسلام : « من رأى من أميره شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة فإنه من فارق الجماعة مات ميتة جاهلية » (3) ، وقال عليه الصلاة والسلام : « من أتاكم وأمركم جميع يريد أن يفرق جماعتكم وأن يشق عصاكم فاقتلوه كائنا من كان » (4) ، والمقصود أن الواجب السمع والطاعة في المعروف لولاة الأمور من الأمراء والعلماء - وبهذا تنتظم الأمور وتصلح الأحوال
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(2) صحيح البخاري الأحكام (6725),صحيح مسلم الإمارة (1839),سنن الترمذي الجهاد (1707),سنن أبو داود الجهاد (2626),سنن ابن ماجه الجهاد (2864),مسند أحمد بن حنبل (2/142).
(3) صحيح البخاري الفتن (6646),صحيح مسلم الإمارة (1849),مسند أحمد بن حنبل (1/297),سنن الدارمي السير (2519).
(4) صحيح مسلم الإمارة (1852),سنن النسائي تحريم الدم (4020),سنن أبو داود السنة (4762),مسند أحمد بن حنبل (4/341).

(7/118)

ويأمن الناس وينصف المظلوم ويردع الظالم وتأمن السبل ولا يجوز الخروج على ولاة الأمور وشق العصا إلا إذا وجد منهم كفر بواح عند الخارجين عليه من الله برهان ويستطيعون بخروجهم أن ينفعوا المسلمين وأن يزيلوا الظلم وأن يقيموا دولة صالحة . أما إذا كانوا لا يستطيعون فليس لهم الخروج ولو رأوا كفرا بواحا . لأن خروجهم يضر الناس ويفسد الأمة ويوجب الفتنة والقتل بغير الحق - ولكن إذا كانت عندهم القدرة والقوة على أن يزيلوا هذا الوالي الكافر فليزيلوه وليضعوا مكانه واليا صالحا ينفذ أمر الله فعليهم ذلك إذا وجدوا كفرا بواحا عندهم من الله فيه برهان وعندهم قدرة على نصر الحق وإيجاد البديل الصالح وتنفيذ الحق .

(7/119)

س 2 : هل عجزهم يعتبر براءة للذمة أي ذمتهم ؟
ج 2 : نعم , يتكلمون بالحق ويأمرون بالمعروف وينهون عن المنكر ويكفي ذلك , والمعروف هو ما ليس بمعصية فيدخل فيه المستحب والواجب والمباح كله معروف مثل الأمر بعدم مخالفة الإشارة في الطريق فعند إشارة الوقوف يجب الوقوف . لأن هذا ينفع المسلمين وهو في الإصلاح وهكذا ما أشبهه .

(7/119)

س 3 : ما حكم سن القوانين الوضعية ؟ وهل يجوز العمل بها ؟ وهل يكفر الحاكم بسنه هذه القوانين ؟
ج 3 : إذا كان القانون يوافق الشرع فلا بأس به مثل أن يسن قانونا للطرق ينفع المسلمين وغير ذلك من الأشياء التي تنفع المسلمين وليس فيها مخالفة للشرع ولكن لتسهيل أمور المسلمين فلا بأس بها . أما القوانين التي تخالف الشرع فلا يجوز سنها فإذا

(7/119)

سن قانونا يتضمن أنه لا حد على الزاني أو لا حد على السارق أو لا حد على شارب الخمر فهذا قانون باطل وإذا استحله الوالي كفر لكونه استحل ما يخالف النص والإجماع وهكذا كل من استحل ما حرم الله من المحرمات المجمع عليها فهو يكفر بذلك .

(7/120)

س 4 : كيف نتعامل مع هذا الوالي ؟
ج 4 : نطيعه في المعروف وليس في المعصية حتى يأتي الله بالبديل .
س 5 : تعلم يا سماحة الشيخ ما حل في الساحة من فتن فأصبح هناك جماعات مثل جماعة التبليغ وجماعة الإخوان والسلفية وغيرهم من الجماعات وكل جماعة تقول : إنها هي التي على صواب في اتباع السنة - من هم الذين على صواب من هذه الجماعات ومن نتبع منهم ؟ ونرجو منك أن تسميهم بأسمائهم ؟
ج 5 : الجماعة التي يجب اتباعها والسير على منهاجها هم أهل الصراط المستقيم , هم أتباع النبي وهم أتباع الكتاب والسنة الذين يدعون إلى كتاب الله وسنة رسوله قولا وعملا , أما الجماعات الأخرى فلا تتبع منها أحدا إلا فيما وافقت فيه الحق . سواء كانت جماعة الإخوان المسلمين أو جماعة التبليغ أو أنصار السنة أو من يقولون : إنهم السلفيون أو الجماعة الإسلامية أو من تسمي نفسها بجماعة أهل الحديث وأي فرقة تسمي نفسها بأي شىء فإنهم يطاعون ويتبعون في الحق والحق ما قام عليه الدليل وما خالف الدليل يرد عليهم ويقال لهم : قد أخطأتم في هذا , فالواجب موافقتهم فيما يوافق الآية الكريمة أو الحديث الشريف

(7/120)

أو إجماع سلف الأمة .
أما ما خالفوا فيه الحق فإنه يرد عليهم فيه فيقول لهم أهل العلم : قولكم كذا وفعلكم كذا خلاف الحق - هذا يقوله لهم أهل العلم فهم الذين يبصرون الجماعات الإسلامية . فأهل العلم العالمون بالكتاب والسنة الذين تفقهوا في الدين من طريق الكتاب والسنة , هم الذين يعرفون تفاصيل هذه الجماعات وهذه الجماعات عندها حق وباطل فهي ليست معصومة وكل واحد غير معصوم ولكن الحق ما قام عليه الدليل من كتاب الله وسنة رسوله صلى الله عليه وسلم أو إجماع سلف الأمة سواء من هذه الجماعات أو من الحنابلة أو الشافعية أو المالكية أو الظاهرية أو الحنفية أو غيرهم - فما قام عليه الدليل فهو الحق وما خالف الدليل من كتاب الله أو سنة رسول الله صلى الله عليه وسلم أو الإجماع القطعي يكون خطأ - وأما الذين يدعون إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم , فهؤلاء لا يتبعون ولا يقلدون , إنما يطاع ويتبع من دعا إلى كتاب الله وسنة رسوله صلى الله عليه وسلم وأصاب الحق فإذا أخطأ فإنه يقال له : أحسنت إذا أحسن وأخطأت إذا أخطأ ويتبع في الصواب , ويدعي له بالتوفيق , وإذا أخطأ يقال له : أخطأت في كذا وخالفت الدليل الفلاني والواجب عليك التوبة إلى الله والرجوع إلى الحق - هذا يقوله أهل العلم وأهل البصيرة - أما العامي فليس من أهل العلم وإنما العلماء هم العلماء بالكتاب والسنة المعروفون الذين يتبعون الكتاب والسنة فعلى العامي أن يسأل هؤلاء الذين عرفوا الكتاب والسنة عما أشكل عليه مثل أن يسألهم ما تقولون في دعوة فلان الذي يقول كذا ويقول كذا حتى يتبصر

(7/121)

ويعرف الحق كما قال الله سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وهم أهل العلم بكتاب الله وسنة رسوله أما أهل البدعة فليسوا من أهل الذكر , والدعاة إلى البدعة ليسوا من أهل الذكر أيضا . والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة النحل الآية 43

(7/122)


حوار خاص في جملة من القضايا الهامة - مجموع فتاوى ابن باز

حوار خاص في جملة من القضايا الهامة (1)
س 1 : نبدأ - سماحة الشيخ - بسؤالكم عن مكانة العلماء في المجتمع والدور المناط بهم خاصة في الظروف الحالية ؟
- 123 - ج 2 : لا شك أن دور العلماء دور عظيم في المجتمع . لأنهم خلفاء الرسل وهم الذين يصلحون ما أفسد الناس ويجتهدون في توجيه الناس إلى الخير وقد أخبر النبي أن العلماء هم ورثة الأنبياء والواجب على أهل العلم أن يجتهدوا في إصلاح أمور الناس وتوجيههم إلى الخير وأن يأمروهم بالمعروف وينهوهم عن المنكر وأن يصبروا على الأذى عملا بقوله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) وعملا بقول الله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقوله سبحانه وتعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (4) والواجب على المجتمع أن يعطي العلماء قدرهم وأن يعمل بتوجيههم ونصيحتهم وأن يحرص على الذب عنهم وعلى عدم غيبتهم وعلى سلامة أعراضهم فليس
__________
(1) حوار خاص مع سماحته أجراه جريدة المسلمون بمكتب سماحته في مكة المكرمة في عام 1412 هـ ونشرته في عددها رقم 367 في 11 \ 8 \ 1412 هـ .
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125
(4) سورة يوسف الآية 108

(7/123)

هناك واحد منهم معصوما وقد يقع الخطأ والزلل فإذا وقع الخطأ أو الزلل وجب على العلماء أن ينبه بعضهم بعضا بالأسلوب الحسن وبالعبارة الطيبة حتى يزول الخطأ ويظهر الله الحق .

(7/124)

س 2 : عندما يقع الاختلاف - سواء بين العلماء أو الدعاة أو طلبة العلم - فما الأمور التي لا يجوز الاختلاف فيها ؟ وما الأمور التي يجوز فيها الاختلاف ؟ وما المنهج الراشد في سبيل حسم الخلاف حتى يؤدي إلى الهدف الإيجابي منه ؟
ج 2 : الواجب على أهل العلم والدعاة إلى الله عز وجل تحري الحق بالأدلة الشرعية وأن يتثبتوا في كل ما يقولون أو يقدرون أو يفتون به حتى تتضح الأدلة لمن يرشدونه أو يوجهونه . لأن الله سبحانه وتعالى حرم عليهم القول بغير علم - فالواجب على أهل العلم التثبت في الأمور وفيما يقولونه من أحكام وما يدعون إليه وما ينهون عنه حتى تكون جميع الأحكام التي يصدرونها عن . بينة وعن بصيرة .
وأما ما لا يجوز الخلاف فيه فهو ما أوضحته النصوص من الكتاب والسنة فإنه يجب على الجميع أن يتفقوا على ما دل عليه الكتاب أو السنة الصحيحة وأن يحذروا النزاع والخلاف في ذلك وإنما يكون الخلاف في المسائل الاجتهادية التي ليس فيها دليل . من القرآن أو السنة بل هي محل لاجتهاد العلماء واستنباطهم من القواعد الشرعية - فهذه هي محل الخلاف - ويقال عنها " مسائل الاجتهاد " ومن أصاب فيها فله أجران ومن أخطأ فله أجر إذا كان من أهل العلم والبصيرة وممن يستطيع أن يجتهد في استخراج الأحكام بالأدلة

(7/124)

الشرعية - والمقصود أنه إذا كان من أهل العلم وبذل وسعه في الاجتهاد فهو بين أمرين : إن أصاب فله أجران وإن أخطأ فله أجر وخطؤه مغفور- أما ما كان واضحا بالأدلة الشرعية من الكتاب والسنة فلا يجوز فيه الخلاف بل يجب اجتماع أهل العلم على ذلك .

(7/125)

س 3 : ما الواجب إذا حصل الخلاف ؟
ج 3 : الواجب التنبيه , تنبيه من أخطأ على أنه خالف النص الفلاني - والواجب الرجوع إلى النص . لأن الله تعال يقول : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) ويقول سبحانه وتعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) فالواجب على العالم إذا أخطأ في مسألة فنبهه أخوه واتضح الدليل أن يرجع إلى الدليل .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(7/125)

س 4 : تحدثتم سماحة الشيخ في اللقاء المفتوح الذي عقد في جدة مؤخرا عن نعم الله تعالى على هذه البلاد , نعمة الإسلام ونعمة الأمن ونعمة تطبيق شرع الله , فكيف يحافظ المجتمع على هذه النعم ؟
ج 4 : الواجب على المسلمين حكومة وشعبا في هذه البلاد أن يشكروا الله سبحانه وتعالى على ما من به عليهم من نعمة الإسلام ونعمة الأمن وأن يتواصوا بذلك دائما - ويكون الشكر بأداء الفرائض وترك المحارم والوقوف عند حدود الله - هذا هو الشكر

(7/125)

كما قال تعالى : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (1) وقال سبحانه وتعالى : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (2) فالواجب هو الشكر الحقيقي قولا وعملا وعقيدة فيشكر كل فرد الله بقلبه وقوله وعمله ويخافه ويرجوه ويتحدث بنعمه جل شأنه ؟ قال تعالى : { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (3) كما يجب الشكر بالعمل وذلك بأداء الفرائض وبترك المحارم التي حرمها الله من الزنى والسرقة والعقوق وقطع الأرحام والربا والغيبة والنميمة إلى غير ذلك من المعاصي فهذا كله من الشكر .
__________
(1) سورة البقرة الآية 152
(2) سورة سبأ الآية 13
(3) سورة الضحى الآية 11

(7/126)

س 5 : لقد قامت الدولة في المملكة العربية السعودية منذ أن تأسست على تطبيق شرع الله وعلى إقامة حكمه فما الواجب علينا جميعا تجاه هذه المسئولية ؟
ج 5 : من الواجب على الرعية مساعدة الدولة في الحق والشكر لها على ما تفعل من خير والثناء عليها بذلك . يجب عليهم معاونة الدولة في إصلاح الأوضاع فيما قد يقع فيه شيء من الخلل بالأسلوب الطيب وبالكلام الحسن لا بالتشهير وذكر العيوب في الصحف وعلى المنابر ولكن بالنصيحة وبالمكاتبة والتنبيه على ما قد يخفى حتى تزول المشاكل وحتى يحل محلها الخير والإصلاح وحتى تستقر النعم ويسلم الناس من حدوث النقم ولا سبيل إلى هذا إلا

(7/126)

بالتناصح والتواصي بالخير - والواجب على الدولة - وفقها الله - أن تجتهد فيما يكون قد وقع من خلل في إصلاحه , وأن تجتهد في كل ما يرضي الله عز وجل ويقرب إليه - وفي إزالة كل ما نهانا عنه الله عز وجل وأن تقوم بواجبها في إصلاح ما هو مخالف للشرع , وأن تجتهد في إزالة ذلك بالتعاون مع العلماء والموظفين والمسئولين الطيبين والصالحين ومع هيئات الأمر بالمعروف والنهي عن المنكر .

(7/127)

س 6 : عندما تقع بعض السلبيات أو المنكرات في المجتمع فما السبيل الأمثل - في نظر سماحتكم - نحو معالجة هذه السلبيات وإنكار المنكرات ؟
ج 6 : السبيل أوضحه الله عز وجل حيث يقول : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) ويقول سبحانه : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) ويقول جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) ويقول سبحانه وتعالى : { وَالْعَصْرِ } (4) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (5) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (6) وهذا هو السبيل وهو التعاون على البر والتقوى والتواصي بالحق والنصحية ودعوة الناس إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر بالأسلوب الحسن والكلمات الطيبة والرفق حتى يعم الخير ويكثر وحتى
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 104
(3) سورة النحل الآية 125
(4) سورة العصر الآية 1
(5) سورة العصر الآية 2
(6) سورة العصر الآية 3

(7/127)

يزول الشر ويندثر . وهذا مطلوب من الجميع من الدولة ومن العلماء ومن أهل الخير ومن أعيان المسلمين ومن العامة كل بحسب طاقته ولكن بتحري العبارات الطيبة والأسلوب الحسن حتى يحصل الخير ويزول الشر .

(7/128)

س 7 : من الملاحظ - سماحة الشيخ - أن هناك غيرة صادقة لدى الشباب الملتزم على دين الله وحماسة لفعل الخير وإنكار المنكر , فهل ترون أن هذا من الأمور المحمودة للصحوة الإسلامية في عصرنا الحاضر ؟
ج 7 : نعم , إن هذا يسر والحمد لله نشاط الشباب في الخير وغيرتهم الإسلامية وحرصهم على العلم كل هذا مما يسر كل مؤمن ويبشر بالخير وهذا من اليقظة الإسلامية ومن أسباب انتشارها أيضا فالواجب تشجيع ذلك . والواجب أيضا ترشيده ونصيحتي للشباب أن يرجعوا إلى العلماء فيما أشكل عليهم ومن أهم الأمور عدم العجلة وعدم الغلو وسلوك منهج التوسط في الأمور .

(7/128)


حكم التوسل بجاه النبي الكريم صلى الله عليه وسلم - مجموع فتاوى ابن باز

حكم التوسل بجاه النبي الكريم صلى الله عليه وسلم
س : هذه رسالة وردت إلى البرنامج من فواز محمد علي من العراق محافظة نينوى يقول في رسالته : ما هو الحكم على المسلم الذي يقيم الفرائض ويتوسل بجاه النبي الكريم صلى الله عليه وسلم , وهل يجوز رميه بالشرك ؟ أفيدونا أفادكم الله .
ج : المسلم الذي يوحد الله ويدعوه وحده سبحانه وتعالى ويؤمن بأنه الإله الحق , ويعتقد معنى لا إله إلا الله وأن معناها لا معبود حق إلا الله , ويؤمن بمحمد أنه رسول الله حقا أرسله الله إلى الجن والإنس , هذا يقال له مسلم لكونه أتى بالشهادتين ووحد الله , وحده وصدق الرسول صلى الله عليه وسلم فإنه يكون مسلما بذلك فإذا أتى شيئا من المعاصي فإنه يكون بذلك ناقص الإيمان كالزنى والسرقة والربا إذا لم يعتقد حل ذلك ولكنه أطاع الهوى والشيطان فعل هذه المعاصي أو بعضها فهذا يكون نقصا في إيمانه وضعفا في إيمانه , أما إذا توسل بجاه النبي صلى الله عليه وسلم وقال : اللهم إني أسألك بجاه محمد أو بحق محمد فهذا بدعة عند جمهور أهل العلم نقص في الإيمان ولا يكون مشركا ولا يكون كافرا بل هو مسلم ولكن يكون هذا نقصا في الإيمان وضعفا بالإيمان مثل بقية المعاصي التي تخرج عن الدين ; لأن الدعاء ووسائل الدعاء توقيفية ولم يرد في الشرع ما يدل على التوسل بجاه محمد صلى الله عليه وسلم بل هذا مما أحدثه الناس فالتوسل بجاه النبي صلى الله عليه وسلم أو بجاه الأنبياء أو بحق النبي أو بحق الأنبياء أو بجاه فلان أو بجاه علي أو بجاه أهل

(7/129)

البيت كل هذا من البدع , والواجب ترك ذلك لكن ليس بشرك وإنما هو من وسائل الشرك فلا يكون صاحبه مشركا ولكن أتى بدعة تنقص الإيمان وتضعف الإيمان عند جمهور أهل العلم . لأن الوسائل في الدعاء توقيفية فالمسلم يتوسل بأسماء الله وصفاته ؟ قال الله تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) ويتوسل بالتوحيد والإيمان كما جاء في الحديث عنه صلى الله عليه وسلم أنه قال : « اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد » (2) فهذا توسل بتوحيد الله . وهكذا التوسل بالأعمال الصالحات ؟ في حديث أصحاب الغار الذين انطبقت عليهم صخرة لما دخلوا الغار من أجل المطر أو المبيت فانطبقت عليهم صخرة عظيمة فلم يستطيعوا دفعها فقال بعضهم لبعض : إنه لن ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم فدعوا الله بصالح أعمالهم فتوسل أحدهم ببره لوالديه فانفرجت الصخرة بعض الشيء , ثم توسل الآخر بعفته عن الزنى وأنه كان له بنت عم يحبها كثيرا فأرادها لنفسه فأبت عليه ثم إنها ألمت بها سنة وحاجة , فجاءت إليه تطلبه العون فقال : إلا أن تمكنيني من نفسك فوافقت على أن يعطيها مائة وعشرين دينارا من الذهب فلما جلس بين رجليها قالت : اتق الله ولا تفض الخاتم إلا بحقه فخاف من الله سبحانه وقام عنها ولم يأت الفاحشة وترك لها الذهب وقال : اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه فانفرجت الصخرة بعض الشيء
__________
(1) سورة الأعراف الآية 180
(2) سنن الترمذي الدعوات (3475),سنن ابن ماجه الدعاء (3857).

(7/130)

ولكن لا يستطيعون الخروج . ثم توسل الثالث بأدائه الأمانة وقال : إنه كانت عنده أمانة لبعض العمال تركها عنده فنماها وعمل فيها حتى صارت مالا كثيرا من الإبل والبقر والغنم والرقيق فلما جاء صاحبها أداها إليه كلها كاملة فقال : يا ربي إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه فانفرجت الصخرة وخرجوا . وهذا يدل على أن التوسل بالأعمال الصالحات من أسباب الإجابة , أما التوسل بجاه محمد صلى الله عليه وسلم , أو بجاه فلان , أو بجاه الصديق , أو بجاه عمر , أو بجاه علي , أو بجاه أهل البيت , أو ما أشبه ذلك فهذا ليس له أصل بل هو بدعة وإنما التوسل الشرعي أن يتوسل المسلم بأسماء الله وصفاته أو بإيمانه بالله فيقول : اللهم إني أتوسل إليك بإيماني بك أو بإيماني بنبيك , أو بمحبتي لك , أو بمحبتي لنبيك عليه الصلاة والسلام فهذا طيب وهذه وسيلة شرعية طيبة , أو يتوسل بالتوحيد بأن يقول : اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الواحد الأحد . كل هذا طيب أو يتوسل إلى الله ببره لوالديه , أو بمحافظته على الصلوات , أو بعفته عن الفواحش كل هذه وسائل طيبة بأعمال صالحة , هذا هو الذي قرره أهل العلم وأهل التحقيق من أهل البصرة , أما التوسل بجاه النبي , أو بجاه فلان , أو بحق فلان فهذا بدعة ؟ تقدم بيان ذلك والذي عليه جمهور أهل العلم أنه غير مشروع والله ولي التوفيق .

(7/131)


من هو الذي يعذر بالجهل في العقيدة والأمور الفقهية - مجموع فتاوى ابن باز

من هو الذي يعذر بالجهل في العقيدة والأمور الفقهية
س : الأخ : م . ص من جمهورية مصر العربية يقول في سؤاله : من هم الذين يعذرون بالجهل ؟ وهل يعذر الإنسان بجهله في الأمور الفقهية ؟ أم في أمور العقيدة والتوحيد ؟ وما هو واجب العلماء نحو هذا الأمر ؟
ج : دعوى الجهل والعذر به فيه تفصيل , وليس كل واحد يعذر بالجهل , فالأمور التي جاء بها الإسلام وبينها الرسول صلى الله عليه وسلم للناس وأوضحها كتاب الله وانتشرت بين المسلمين لا تقبل فيها دعوى الجهل , ولا سيما ما يتعلق بالعقيدة وأصل الدين . فإن الله عز وجل بعث نبيه صلى الله عليه وسلم ليوضح للناس دينهم ويشرحه لهم وقد بلغ البلاغ المبين وأوضح للأمة حقيقة دينها وشرح لها كل شيء وتركها على المحجة البيضاء ليلها كنهارها , وفي كتاب الله الهدى والنور فإذا ادعى بعض الناس الجهل فيما هو معلوم من الدين بالضرورة , وقد انتشر بين المسلمين , كدعوى الجهل بالشرك وعبادة غير الله عز وجل , أو دعوى أن الصلاة غير واجبة , أو أن صيام رمضان غير واجب أو أن الزكاة غير واجبة , او أن الحج مع الاستطاعة غير واجب فهذا وأمثاله لا تقبل فيه دعوى الجهل ممن هو بين المسلمين لأنها أمور معلومة بين المسلمين . وقد علمت بالضرورة من دين الإسلام وانتشرت بين المسلمين فلا تقبل

(7/132)

دعوى الجهل في ذلك , وهكذا إذا ادعى أحد بأنه يجهل ما يفعله المشركون عند القبور أو عند الأصنام من دعوة الأموات والاستغاثة بهم والذبح لهم والنذر لهم , أو الذبح للأصنام أو الكواكب أو الأشجار أو الأحجار , أو طلب الشفاء أو النصر على الأعداء من الأموات أو الأصنام أو الجن أو الملائكة أو الأنبياء . . فكل هذا أمر معلوم من الدين بالضرورة وأنه شرك كبير , وقد أوضح الله ذلك في كتابه الكريم وأوضحه رسوله صلى الله عليه وسلم وبقي ثلاث عشرة سنة في مكة وهو ينذر الناس هذا الشرك وهكذا في المدينة عشر سنين , يوضح لهم وجوب إخلاص العبادة لله وحده ويتلو عليهم كتاب الله مثل قوله تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وقوله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وقوله سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) وقوله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (6) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (7) وبقوله سبحانه مخاطبا الرسول صلى الله عليه وسلم : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (8) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (9) وبقوله سبحانه وتعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (10) وبقوله سبحانه وتعالى :
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة البينة الآية 5
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة الأنعام الآية 162
(7) سورة الأنعام الآية 163
(8) سورة الكوثر الآية 1
(9) سورة الكوثر الآية 2
(10) سورة الجن الآية 18

(7/133)

{ وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) وهكذا الاستهزاء بالدين والطعن فيه والسخرية به والسب كل هذا من الكفر الأكبر ومما لا يعذر فيه أحد بدعوى الجهل , لأنه معلوم من الدين بالضرورة أن سب الدين أو سب الرسول صلى الله عليه وسلم من الكفر الأكبر وهكذا الاستهزاء والسخرية , قال تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (2) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (3)
فالواجب على أهل العلم في أي مكان أن ينشروا هذا بين الناس وأن يظهروه حتى لا يبقى للعامة عذر وحتى ينتشر بينهم هذا الأمر العظيم , وحتى يتركوا التعلق بالأموات والاستعانة بهم في أي مكان في مصر أو الشام أو العراق أو في المدينة عند قبر النبي أو في مكة أو غير ذلك وحتى ينتبه الحجيج وينتبه الناس ويعلموا شرع الله ودينه , فسكوت العلماء من أسباب هلاك العامة وجهلهم , فيجب على أهل العلم أينما كانوا أن يبلغوا الناس دين الله وأن يعلموهم توحيد الله وأنواع الشرك بالله حتى يدعوا الشرك على بصيرة وحتى يعبدوا الله وحده على بصيرة وهكذا ما يقع عند قبر البدوي أو الحسين رضي الله عنه أو عند قبر الشيخ عبد القادر الجيلاني أو عند قبر النبي صلى الله عليه وسلم في المدينة أو عند غيرهم يجب التنبيه على هذا الأمر وأن يعلم الناس أن العبادة حق لله وحده ليس لأحد فيها حق كما قال الله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4)
__________
(1) سورة المؤمنون الآية 117
(2) سورة التوبة الآية 65
(3) سورة التوبة الآية 66
(4) سورة البينة الآية 5

(7/134)

وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) يعنى أمر ربك , فالواجب على أهل العلم في جميع البلاد الإسلامية وفي مناطق الأقليات الإسلامية وفي كل مكان أن يعلموا الناس توحيد الله وأن يبصروهم بمعنى عبادة الله وأن يحذروهم من الشرك بالله عز وجل الذي هو أعظم الذنوب وقد خلق الله الثقلين ليعبدوه وأمرهم بذلك . لقوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) وعبادته هي : طاعته وطاعة رسوله صلى الله عليه وسلم وإخلاص العبادة له وتوجيه القلوب إليه , قال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5)
أما المسائل التي قد تخفى مثل بعض مسائل المعاملات وبعض شئون الصلاة وبعض شئون الصيام فقد يعذر فيها الجاهل ؟ عذر النبي علي الذي أحرم في جبة وتلطخ بالطين فقال له النبي صلى الله عليه وسلم : « اخلع عنك الجبة واغسل عنك هذا الطيب واصنع في عمرتك ما أنت صانع في حجتك » (6) ، ولم يأمره بفدية لجهله , وهكذا بعض المسائل التي قد تخفى يعلم فيها الجاهل ويبصر فيها , أما أصول العقيدة وأركان الإسلام والمحرمات الظاهرة فلا يقبل في ذلك
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) سورة الإسراء الآية 23
(4) سورة الذاريات الآية 56
(5) سورة البقرة الآية 21
(6) صحيح البخاري الحج (1697),صحيح مسلم الحج (1180),سنن الترمذي الحج (835),سنن النسائي مناسك الحج (2668),سنن أبو داود المناسك (1819),مسند أحمد بن حنبل (4/222),موطأ مالك الحج (728).

(7/135)

دعوى الجهل من أي أحد بين المسلمين فلو قال أحد , وهو بين المسلمين : إنني ما أعرف أن الزنى حرام فلا يعذر , أو قال : ما أعرف أن عقوق الوالدين حرام فلا يعذر بل يضرب ويؤدب , أو قال : ما أعرف أن اللواط حرام فلا يعذر , لأن هذه أمور ظاهرة معروفة بين المسلمين في الإسلام .
لكن لو كان في بعض البلاد البعيدة عن الإسلام أو في مجاهل أفريقيا التي لا يوجد حولها مسلمون قد يقبل منه دعوى الجهل وإذا مات على ذلك يكون أمره إلى الله ويكون حكمه حكم أهل الفترة والصحيح أنهم يمتحنون يوم القيامة , فإن أجابوا وأطاعوا دخلوا الجنة وإن عصوا دخلوا النار , أما الذي بين المسلمين ويقوم بأعمال الكفر بالله ويترك الواجبات المعلومة , فهذا لا يعذر ; لأن الأمر واضح والمسلمون بحمد الله موجودون , ويصومون ويحجون ويعرفون أن الزنى حرام وأن الخمر حرام وأن العقوق حرام وكل هذا معروف بين المسلمين وفاش بينهم فدعوى الجهل في ذلك دعوى باطلة والله المستعان .

(7/136)


حكم من هجر والدته - مجموع فتاوى ابن باز

حكم من هجر والدته (1)
س : يسأل الأخ م . ق . ل من جيزان يقول : هناك رجل طالب علم يصلي ويصوم ويتصدق لكن مع الأسف قد هجر أمه . فهل صلاته وصدقته وصومه تنفعه وهو هاجر لأمه لا يلتفت إليها وهي مؤمنة تصلي وتصوم ونحن نعرفها بذلك ؟
ج : هجر المسلم لأمه منكر وعقوق عظيم ويجب عليه التوبة إلى الله من ذلك وعليه أن يرجع إلى برها والإحسان إليها والأخذ بخاطرها واستسماحها هذا هو الواجب عليه وليس له أن يبقى على الهجر والعقوق , لأن هذا منكر عظيم وكبيرة عظيمة فيجب عليه تركها واستسماح والدته وطلب رضاها والتوبة إلى الله من ذلك سبحانه وتعالى . أما صلاته وصومه وعباداته فلا تبطل . فعباداته صحيحة وأعماله صحيحة إذا أداها على الوجه الشرعي , ولكن يكون إيمانه ضعيفا بكون إيمانه ناقصا بهذه المعصية . فإن المعاصي عند أهل السنة تنقص الإيمان وتضعف الإيمان ولكن لا يكفر صاحبها إنما يكفر بالكبيرة عند الخوارج الذين يكفرون بالذنوب , وهم ظلمة فجرة في هذا القول فقد أخطئوا وغلطوا عند أهل السنة والجماعة . وأما أهل السنة فإنهم يقولون : المعصية تنقص الإيمان ولكن لا يكون صاحبها كافرا ولا خالدا في النار بل هو عاص ومعصيته تنقص إيمانه وتضعف إيمانه وتسبب غضب الله عليه وهو
__________
(1) من برنامج نور على الدرب شريط رقم 53 .

(7/137)

على خطر منها بأن يدخل النار ولكن لا يكون كافرا , وحتى لو دخل النار لا يخلد فيها هكذا يقول أهل السنة والجماعة فيهم , لا يخلدون العصاة في النار إذا دخلوا بمعاصيهم .
فالحاصل أن هجره لأمه معصية وكبيرة بل وعقوق ولكن لا يكون ذلك من أسباب كفره ولا بطلان عمله إلا إذا استحل ذلك ورأى أن عقوق والديه حلال فهذا يكون كافرا نعوذ بالله من استحلال عقوق الوالدين . فإن من عمل ذلك ورأى أنه حلال أو استحل الربا ورأى أنه حلال أو استحل الزنا ورأى أنه حلال هذا يكون كافرا مرتدا عن الإسلام إلا أن يكون مشركا وجاهلا لبعده عن الإسلام كالذي نشأ في بلاد بعيدة عن الإسلام يجب أن يعلم أمور الإسلام ويبين له أن عقوق الوالدين مما حرمه الله على عباده , فالبر بالوالدين مما أوجبه الله على كل مسلم وإن عقوقهما مما حرمه الله , فإذا علم الجاهل وبين الأمر لمن دخل في الإسلام ثم أصر يكون كافرا نعوذ بالله وإذا كان طالب علم فكبيرته أشد نعوذ بالله من ذلك .

(7/138)


وصف الأمة بالأمية - مجموع فتاوى ابن باز

وصف الأمة بالأمية
كثيرا ما نقرأ في الصحف ونرى إعلانات في الشوارع تشجب الأمية وتعدها من علامات التخلف والله تعالى وصف هذه الأمة بالأمية فقال : { هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ } (1) فأرجو أن توضحوا ذلك ؟ محمد . ع - الرياض .
الجواب : كانت أمة محمد صلى الله عليه وسلم من العرب والعجم لا يقرءون ولا يكتبون , ولهذا سموا أميين وكان الذين يكتبون ويقرأون منهم قليلين جدا بالنسبة إلى غيرهم وكان نبينا محمد لا يقرأ الكتابة ولا يكتب كما قال الله سبحانه : { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ } (2) وكان ذلك من دلائل صدق رسالته ونبوته عليه الصلاة والسلام , لأنه أتى إلى الناس بكتاب عظيم أعجز به العرب والعجم أوحاه الله إليه ونزل به عليه الروح الأمين جبرائيل عليه الصلاة والسلام وأوحى إليه سبحانه السنة المطهرة وعلوما كثيرة من علوم الأولين , وأخبره سبحانه بأشياء كثيرة مما كان في غابر الزمان ومما يكون في آخر الزمان ومما يكون في يوم القيامة , كما أخبره بأحوال الجنة والنار وأهلهما وكان ذلك مما فضله الله به على غيره وأرشد به الناس إلى منزلته العالية مع وصفه بالأمية , لأن ذلك من أوضح الأدلة على نبوته ورسالته
__________
(1) سورة الجمعة الآية 2
(2) سورة العنكبوت الآية 48

(7/139)

ولهذا قال سبحانه : { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ } (1) أما وصف الأمة بالأمية فليس المقصود منه ترغيبهم في البقاء عليها وإنما المقصود الإخبار عن واقعهم وحالهم حين بعث الله إليهم محمدا صلى الله عليه وسلم وقد دل الكتاب والسنة على الترغيب في التعلم والكتابة والخروج من وصف الأمية فقال الله سبحانه : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (3) وقال سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (4) الآية . وقال النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (5) رواه الإمام مسلم في صحيحه . وقال أيضا عليه الصلاة والسلام : « من يرد الله به خيرا يفقه في الدين » (6) متفق على صحته والآيات والأحاديث في هذا المعنى كثيرة وبالله التوفيق .
__________
(1) سورة العنكبوت الآية 48
(2) سورة الزمر الآية 9
(3) سورة المجادلة الآية 11
(4) سورة فاطر الآية 28
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(6) سنن الترمذي العلم (2645),مسند أحمد بن حنبل (1/306),سنن الدارمي المقدمة (225).

(7/140)


أجر الصابرين في الدنيا والآخرة - مجموع فتاوى ابن باز

أجر الصابرين في الدنيا والآخرة (1)
س : حدثنا لو تكرمتم عما وعد الله له الصابرين في الدنيا والآخرة والعاملين بطاعة الله ؟
ج : إن الله خلق الخلق ليعبدوه وحده لا شريك له وأمرهم بذلك فقال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) وهذه العبادة التي خلقوا لها وأمروا بها هي أن يطيعوا أوامره وينتهوا عن نواهيه ويكثروا من ذكره . وأساس هذه العبادة هو توحيده سبحانه بدعائه وبخوفه ورجائه والإخلاص له في جميع العبادة من صلاة وصوم وغير ذلك .
وقد وعدهم الله الخير الكثير والعاقبة الحميدة في الدنيا والآخرة ؟ وعدهم في الآخرة بالجنة والكرامة قال تعالى : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (4) وقال سبحانه : { وَبَشِّرِ الصَّابِرِينَ } (5) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (6) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (7) وقال تعالى : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (8) وقال عز وجل : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (9)
__________
(1) من برنامج نور على الدرب .
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة هود الآية 49
(5) سورة البقرة الآية 155
(6) سورة البقرة الآية 156
(7) سورة البقرة الآية 157
(8) سورة الزمر الآية 10
(9) سورة النحل الآية 97

(7/141)

وقال صلى الله عليه وسلم : « ما أعطي أحد عطاء خيرا وأوسع من الصبر » (1) ، وقال صلى الله عليه وسلم : « عجبا لأمر المؤمن إن أمره كله له خير إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له وليس ذلك لأحد إلا للمؤمن » (2) ، فالصابر له العاقبة الحميدة في الدنيا والآخرة أو له الجنة والكرامة في الآخرة إذا صبر على تقوى الله سبحانه وطاعته وصبر على ما ابتلي به من شظف العيش والفاقة والفقر والمرض ونحو ذلك ؟ قال الله سبحانه : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } (3) إلى أن قال سبحانه : { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (4)
والصبر والتقوى عاقبتهما حميدة في جميع الأحوال . قال تعالى في حق المؤمنين مع عدوهم : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (5)
__________
(1) صحيح البخاري الزكاة (1400),صحيح مسلم الزكاة (1053),سنن الترمذي البر والصلة (2024),سنن النسائي الزكاة (2588),سنن أبو داود الزكاة (1644),مسند أحمد بن حنبل (3/94),موطأ مالك الجامع (1880),سنن الدارمي الزكاة (1646).
(2) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (6/16),سنن الدارمي الرقاق (2777).
(3) سورة البقرة الآية 177
(4) سورة البقرة الآية 177
(5) سورة آل عمران الآية 120

(7/142)


حكم الاستعانة بساحر لإخراج السحر - مجموع فتاوى ابن باز

حكم الاستعانة بساحر لإخراج السحر
س : هل يجوز لي أن أستعين بساحر حتى يخرج لي السحر المتواجد في زرع الحوش ولا أستعين به إلا في هذا الموضوع فقط ؟ أرجو من سماحتكم الرد السريع لأنني في ضرورة قصوى وجزاكم الله خيرا والسلام عليكم ورحمة الله وبركاته . سيدة من الطائف .
ج : وعليكم السلام ورحمة الله وبركاته وبعده :
لا يجوز الاستعانة بالسحرة في شىء من الأمور بل الواجب قتلهم والقضاء عليهم من جهة الدولة إذا ثبت عليهم تعاطي السحر من طريق المحاكم الشرعية ونوصيك بتقوى الله سبحانه وسؤاله الشفاء والعافية من كل سوء والتعوذ بكلمات الله التامات من شر ما خلق ثلاث مرات صباحا ومساء وأن تقولي صباحا ومساء : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات وأن تقرئي آية الكرسي عند النوم , وبعد كل صلاة فريضة بعد الأذكار الشرعية , وأن تقرئي : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) ثلاث مرات بعد صلاة الفجر وبعد صلاة المغرب وعند النوم , وبذلك تسلمين إن شاء الله من كل سوء , لأن الرسول صلى الله عليه وسلم أوصى بذلك شفاك الله وعافاك من كل سوء .
ونرى رفع الموضوع إلى رئيس الهيئة بالطائف وإظهاره عن محل الشخص المتهم بالسحر حتى نقيم الدعوى عليه لدى المحكمة لإجراء ما يلزم نحوه وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1

(7/143)


اللعن كبيرة - مجموع فتاوى ابن باز

اللعن كبيرة
نرى بصورة كبيرة انتشار اللعن لأتفه الأسباب بين كثير من الناس , كلعن الشخص المعين , ولعن الوالدين والأقارب . نرجو من سماحتكم بيان خطر ذلك على دين المسلم . . ؟
إ . س - الرياض
الجواب : لعن المسلم بغير حق من كبائر الذنوب ومن المعاصي الظاهرة , وإذا كان اللعن للوالدين صار الإثم أكبر وأعظم لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « لعن المؤمن كقتله » (1) متفق على صحته . وقال عليه الصلاة والسلام : « إن اللعانين لا يكونون شهداء ولا شفعاء يوم القيامة » (2) رواه مسلم في صحيحه . . . وقال عليه الصلاة والسلام : « سباب المسلم فسوق وقتاله كفر » (3) متفق عليه . . وقال صلى الله عليه وسلم لأصحابه : « ألا أنبئكم بأكبر الكبائر ؟ قالوا : بلى يا رسول الله فقال : الإشراك بالله وعقوق الوالدين وقول الزور أو قال : وشهادة الزور » (4) متفق على صحته . . ولا شك أن لعن الوالدين من أقبح العقوق , فالواجب على المسلمين عموما وعلى الأولاد خصوصا مع والديهم الحذر من هذه الجريمة وتطهر ألسنتهم منها حذرا من غضب الله وعقابه , وحرصا على بقاء المودة والأخوة بين المسلم وإخوانه وبين الولد ووالديه .
نسأل الله أن يوفق المسلمين لكل خير .
__________
(1) صحيح البخاري الأدب (5754),صحيح مسلم الإيمان (110),مسند أحمد بن حنبل (4/33),سنن الدارمي الديات (2361).
(2) صحيح مسلم البر والصلة والآداب (2598),سنن أبو داود الأدب (4907),مسند أحمد بن حنبل (6/448).
(3) صحيح البخاري الإيمان (48),صحيح مسلم الإيمان (64),سنن الترمذي البر والصلة (1983),سنن النسائي تحريم الدم (4108),سنن ابن ماجه المقدمة (69),مسند أحمد بن حنبل (1/385).
(4) صحيح البخاري الشهادات (2511),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).

(7/144)


حكم قتل الحشرات التي توجد في البيت - مجموع فتاوى ابن باز

حكم قتل الحشرات التي توجد في البيت
مثل النمل والصراصير وما أشبه ذلك
س : الحشرات التي توجد في البيت مثل النمل والصراصير وما أشبه ذلك هل يجوز قتلها بالماء أو بالحرق , وإن لم يجز فماذا نفعل ؟
ج : هذه الحشرات إذا حصل منها الأذى تقتل لكن بغير النار من أنواع المبيدات . لقول النبي صلى الله عليه وسلم : « خمس من الدواب كلهن فواسق يقتلن في الحل والحرم الغراب والحدأة والفأرة والعقرب والكلب العقور » (1) ، وجاء في الحديث الآخر الصحيح ذكر الحية .
وهذا الحديث الصحيح عن النبي صلى الله عليه وسلم يدل على شرعية قتل هذه الأشياء المذكورة وما في معناها من المؤذيات كالنمل والصراصير والبعوض والذباب والسباع دفعا لأذاها , أما إذا كان النمل لا يؤذي فإنه لا يقتل , لأن « النبي صلى الله عليه وسلم نهى عن قتل النملة والنحلة والهدهد والصرد » (2) , وذلك إذا لم يؤذ شيء منها .
أما إذا حصل منه أذى فإنه يلحق بالخمس المذكورة في الحديث . والله ولي التوفيق .
__________
(1) صحيح البخاري الحج (1732),صحيح مسلم الحج (1198),سنن الترمذي الحج (837),سنن النسائي مناسك الحج (2887),مسند أحمد بن حنبل (6/87),سنن الدارمي المناسك (1817).
(2) سنن أبو داود الأدب (5267),مسند أحمد بن حنبل (1/332),سنن الدارمي الأضاحي (1999).

(7/145)


الصبر على البلاء والترغيب فيه - مجموع فتاوى ابن باز

الصبر على البلاء والترغيب فيه
س : ما حكم إنكار المنكر هل هو صبر على البلاء وكفى , وما صحة الأحاديث الواردة في الترغيب في الصبر على البلاء ؟
ج : ليس من الصبر على البلاء عدم إنكار المنكر فالواجب عند وجود البلاء بالمنكرات هو إنكارها باليد أو باللسان أو بالقلب حسب الطاقة , لقول الله سبحانه { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية وعلى المسلمين عند الابتلاء بالمنكرات سواء كان ذلك في البيت أو في الطريق أو في غيرها الإنكار ولا يجوز التساهل في ذلك .
أما الأحاديث الواردة في الصبر على البلاء فهي كثيرة ومنها قوله صلى الله عليه وسلم : « أشد الناس بلاء الأنبياء ثم الصالحون ثم الأمثل فالأمثل » (2) . . . الحديث وهو حديث صحيح , ومنها قوله صلى الله عليه وسلم مثلا : « عجبا لأمر المؤمن إن أمره كله له خير وليس ذلك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له » (3) رواه الإمام مسلم في صحيحه عن صهيب بن سنان رضي الله عنه , وقد قال الله سبحانه في كتابه الكريم : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (4) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (5) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (6)
__________
(1) سورة التوبة الآية 71
(2) سنن الترمذي الزهد (2398),سنن ابن ماجه الفتن (4023),مسند أحمد بن حنبل (1/172),سنن الدارمي الرقاق (2783).
(3) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (6/16),سنن الدارمي الرقاق (2777).
(4) سورة البقرة الآية 155
(5) سورة البقرة الآية 156
(6) سورة البقرة الآية 157

(7/146)

وقال سبحانه : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (1) والآيات والأحاديث في ذلك كثيرة نسأل الله أن يجعلنا وإخواننا من الصابرين إنه جواد كريم . ومما ورد في الأحاديث في الصبر على البلاء قول النبي صلى الله عليه وسلم : « لا يزال البلاء بالمؤمن والمؤمنة في جسده أو في ماله أو في ولده حتى يلقى الله سبحانه وما عليه خطيئة » (2) رواه أحمد في مسنده عن أبي هريرة .
وبعض الناس يظن أن هذا الذي يصاب بالأمراض ونحوها مغضوب عليه وليس الأمر كذلك فإنه قد يبتلى بالمرض والمصائب من هو من أعز الناس عند الله وأحبهم إليه كالأنبياء والرسل وغيرهم من الصالحين كما تقدم في قوله صلى الله عليه وسلم : « أشد الناس بلاء الأنبياء » (3) الحديث وكما حصل لنبينا صلى الله عليه وسلم في مكة وفي يوم أحد وغزوة الأحزاب وعند موته صلى الله عليه وسلم وكما حصل لنبي الله أيوب عليه الصلاة والسلام , ولنبي الله يونس عليه الصلاة والسلام , وذلك ليرفع شأنهم ويعظم أجورهم وليكونوا أسوة صالحة للمبتلين بعدهم .
وقد يبتلى الإنسان بالسراء كالمال العظيم والنساء والأولاد وغير ذلك فلا ينبغي أن يظن أنه بذلك يكون محبوبا عند الله إذا لم يكن مستقيما على طاعته , فقد يكون من حصل له ذلك محبوبا , وقد يكون مبغوضا , والأحوال تختلف والمحبة عند الله ليست بالجاه
__________
(1) سورة الزمر الآية 10
(2) سنن الترمذي الزهد (2399),مسند أحمد بن حنبل (2/287).
(3) سنن الترمذي الزهد (2398),سنن ابن ماجه الفتن (4023),مسند أحمد بن حنبل (1/180),سنن الدارمي الرقاق (2783).

(7/147)

والأولاد والمال والمناصب وإنما تكون المحبة عند الله بالعمل الصالح والتقوى لله والإنابة إليه والقيام بحقه وكل من كان أكمل تقوى كان أحب إلى الله .
وقد روي عن رسول الله صلى الله عليه وسلم أنه قال : « إن الله يعطي الدنيا من يحب ومن لا يحب وإنما يعطي الإيمان والدين من أحب فمن أعطاه الله الدين فقد أحبه » (1) ، فمن ابتلي بالكفر والمعاصي فهذا دليل على أنه مبغوض عند الله على حسب حاله ثم أيضا قد يكون الابتلاء استدراجا فقد يبتلى بالنعم يستدرج بها حتى يقع في الشر وفيما هو أسوأ من حاله الأولى قال تعالى : { سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ } (2) { وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } (3) روي عن رسول الله صلى الله عليه وسلم أنه قال : « إذا رأيت الله يعطي العبد ما يحب على معصيته فاعلم أنما هو استدراج ، ثم قرأ قوله تعالى : » (5) أي آيسون من كل خير والعياذ بالله .
ويقول جل وعلا : { أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ } (6) { نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لَا يَشْعُرُونَ } (7)
وقد يبتلى الناس بالأسقام والأمراض ونحو ذلك لا عن بغض ولكن لحكمة بالغة منها رفع الدرجات وحط الخطايا كما تقدم بيان ذلك .
__________
(1) مسند أحمد بن حنبل (1/387).
(2) سورة الأعراف الآية 182
(3) سورة الأعراف الآية 183
(4) مسند أحمد بن حنبل (4/145).
(5) سورة الأنعام الآية 44 (4) { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ }
(6) سورة المؤمنون الآية 55
(7) سورة المؤمنون الآية 56

(7/148)


المذاهب الأربعة ومدى صحتها - مجموع فتاوى ابن باز

المذاهب الأربعة ومدى صحتها
س : المذاهب الأربعة : الحنبلية والشافعية والمالكية والحنفية - هل هي صحيحة وفي أي زمن وجدت ؟
ج : هذه المذاهب الأربعة هي مذاهب معروفة انتشرت في القرن الثاني وما بعده . أما مذهب أبي حنيفة فقد عرف وانتشر في القرن الثاني وهكذا مذهب مالك في القرن الثاني - وأما مذهب الإمام الشافعي وأحمد فانتشر مذهبهما في القرن الثالث وكلهم على خير وهدى وهدفهم تحري الحق الذي دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم ولكن ليس معناه أن كل واحد منهم معصوم ولا يقع منه الخطأ بل كل واحد منهم له أغلاط حسب ما بلغهم من السنة وحسب ما عرفوه من كتاب الله عز وجل .
فقد يفوت بعضهم شيء من العلم بكتاب الله ومن سنة رسول الله صلى الله عليه وسلم فيفتي بما علم . وهذا أمر معلوم عند أهل العلم .
ويلتحق بهؤلاء الأربعة غيرهم من أهل العلم كالأوزاعي وإسحاق بن راهويه وسفيان الثوري وسفيان بن عيينة ووكيع بن الجراح وغيرهم من الأئمة المعروفين - فكل واحد منهم يجتهد فيما وصل إليه من العلم فمن أصاب فله أجران ومن أخطأ فله أجر اجتهاده وإن فاته أجر الصواب كما صحت بذلك السنة عن النبي صلى الله عليه وسلم . والله ولي التوفيق .

(7/149)


الأخلاق الإسلامية - مجموع فتاوى ابن باز

الأخلاق الإسلامية (1)
الحمد لله رب العالمين والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه , ومن سلك سبيله واهتدى بهديه إلى يوم الدين .
أما بعد : فإن موضوع هذه الكلمة هو بيان الأخلاق الإسلامية التي ينبغي لكل مؤمن ولكل مؤمنة التخلق بها والاستقامة عليها حتى الموت , وما ذاك إلا لأن الله سبحانه خلق الثقلين لعبادته ووعدهم عليها أحسن الجزاء إذا استقاموا عليها , وأعد لأوليائه المستقيمن على الأخلاق التي أمر بها ودعا إليها الجنة والكرامة مع التوفيق في الدنيا والإعانة على الخير , وأعد لمن حاد عنها واستكبر عنها دار الهوان وهي النار وبئس المصير نسأل الله العافية .
والأخلاق الإسلامية هي التي أمر الله بها في كتابه العظيم , أو أمر بها رسوله الكريم محمد عليه الصلاة والسلام , أو مدح أهلها وأثنى عليهم ووعدهم عليها الأجر العظيم والفوز الكبير , ومنها الأخلاق التي وعد الرب عز وجل أو الرسول من تركها وهجرها الجزاء الحسن , فإن ترك المذموم من الخلق الممدوح , ففعل المأمورات وترك المحظورات هو جماع الأخلاق التي أمر الله بها ودعا إليها أو أمر بها الرسول ودعا إليها أو مدح أهلها ,
__________
(1) محاضرة ألقيت في جامع الطائف بتاريخ 5 \ 2 \ 1412 هـ .

(7/150)

وهذه هي العبادة التي خلق لها الثقلان في قوله سبحانه وتعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) والمعنى يعبدونه سبحانه وتعالى بفعل المأمور من صلاة وصوم وأعظم ذلك توحيده والإخلاص له , وترك المحظور الذي نهى عنه وأعظم ذلك الشرك بالله ودعوة غيره معه وسائر أنواع الكفر والضلال .
وهذه الأخلاق التي هي فعل المأمور وترك المحظور هي التي بعث الله بها الرسل جميعا عليهم الصلاة والسلام من عهد آدم أول رسول أرسل إلى أهل الأرض , وعهد نوح الذي هو أول رسول أرسله الله إلى أهل الأرض بعد أن وقع فيهم الشرك إلى آخرهم إلى خاتمهم وأفضلهم محمد بن عبد الله عليه الصلاة والسلام , فأبونا آدم عليه الصلاة والسلام رسول أرسل لأهل الأرض ونبي كريم شرع الله له التوحيد , وشرع له شرائع وسار عليها هو وذريته حتى وقع الشرك في قوم نوح , فأرسل الله نوحا إلى أهل الأرض وهو أول رسول أرسله الله إلى أهل الأرض بعدما وقع الشرك فيهم , فدعا إلى توحيد الله وأنكر الشرك بالله , وأقام في قومه ألف سنة إلا خمسين عاما يدعوهم إلى توحيد الله وطاعته وترك الإشراك به ومعصيته , ثم بعث الله الرسل عليهم الصلاة والسلام بعد ذلك كلهم يدعون إلى توحيد الله وطاعته وترك ما نهى عنه سبحانه وتعالى ؟ قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقال تعالى :
__________
(1) سورة الذاريات الآية 56
(2) سورة النحل الآية 36

(7/151)

{ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) ثم ختمهم جميعا بأفضلهم وإمامهم نبينا محمد عليه الصلاة والسلام فهو خاتم الأنبياء وخاتم المرسلين ليس بعده نبي ولا رسول كما قال الله عز وجل : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2) وخاتم النبين هو خاتم المرسلين لأن كل رسول نبي ولا ينعكس , فكل رسول نبي وليس كل نبي رسولا , وخاتم النبيين هو خاتم المرسلين عليهم الصلاة والسلام , والدعوة التي دعا إليها هي الدعوة التي دعا إليها إخوانه المرسلين وهي توحيد الله عز جل والإخلاص له وفعل ما أمر به سبحانه من الطاعات وترك ما نهى عنه من المعاصي .
وهذه الأخلاق بينها الله في كتابه العظيم وبينها الرسول عليه الصلاة والسلام , بينها في القرآن الكريم في غالب سور القرآن بينها آمرا بها وداعيا إليها ومثنيا على أهلها ومحذرا من أضرارها من الإشراك بالله وسائر المعاصي .
والله سبحانه بعث رسوله عليه الصلاة والسلام يدعو إلى ذلك كما في الحديث الصحيح وهو قوله عليه الصلاة والسلام : « إنما بعثت لأتمم مكارم الأخلاق » (3) ، وفي اللفظ الآخر : « لأتمم مكارم الأخلاق » (4) ، فبعثه الله ليدعو الناس لمكارم الأخلاق ومحاسن الأعمال .
وأساسها توحيد الله والإخلاص له هذا هو أصل الأخلاق الكريمة وأساسها وأعظمها وأوجبها وهو توحيد الله والإخلاص له وترك الإشراك به , ثم يلي ذلك الصلوات الخمس
__________
(1) سورة الأنبياء الآية 25
(2) سورة الأحزاب الآية 40
(3) مسند أحمد بن حنبل (2/381).
(4) مسند أحمد بن حنبل (2/381).

(7/152)

فهي أعظم الأخلاق وأهمها بعد التوحيد وترك الإشراك بالله سبحانه وتعالى , وقد وصف الله سبحانه وتعالى نبيه بأنه على خلق عظيم فقال جل وعلا : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) وخلقه صلى الله عليه وسلم هو اتباع القرآن والسير على منهج القرآن فعلا للأوامر وتركا للنواهي , هذا هو خلقه عليه الصلاة والسلام ؟ كما قالت أم المؤمنين رضي الله عنها عائشة لما سئلت عن خلق النبي صلى الله عليه وسلم قالت : « كان خلقه القرآن » ، والمعنى أنه كان يعمل بأوامر القرآن وينتهي عن نواهي القرآن ويسير على المنهج الذي رسمه القرآن - عليه الصلاة والسلام - فهذا هو الخلق العظيم الذي أعطاه الله نبيه وهو الامتثال لأوامر الله وترك نواهيه والاستقامة على الأخلاق والأعمال التي يحبها ويرضاها سبحانه وتعالى .
ومن تدبر القرآن الكريم واعتنى به وأكثر من تلاوته يريد فهم هذه الأخلاق ويريد العلم بها وجد ذلك . يقول سبحانه وتعالى في كتابه العظيم : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) ويقول سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (3) ويقول سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (4) ويقول عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (5) ويقول سبحانه : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (6)
__________
(1) سورة القلم الآية 4
(2) سورة ص الآية 29
(3) سورة الإسراء الآية 9
(4) سورة محمد الآية 24
(5) سورة الأنعام الآية 155
(6) سورة النحل الآية 89

(7/153)

فهذا الكتاب العظيم فيه بيان الأخلاق الفاضلة والأعمال الصالحة , وبيان الأخلاق الذميمة والأعمال السيئة ليحذرها المؤمن ويحذرها إخوانه المسلمين , وليحذر أعمال الكافرين والمنافقين والفجار والمجرمين , لأن الله سبحانه بينها ليحذرها عباده المؤمنون , كما بين الأخلاق الفاضلة والصفات الحميدة ليأخذ بها المؤمنون وليستقيموا عليها .
فعلينا جميعا رجالا ونساء أن نتدبر كتاب الله وأن نتعقل كتاب الله في جميع الأوقات ليلا ونهارا حتى نعرف هذه الصفات وهذه الأخلاق التي يحبها سبحانه ويرضاها , وحتى نعرف الصفات والأخلاق التي يذمها ويعيبها وينهى عنها , والرسول صلى الله عليه وسلم بعثه الله مبينا في أعماله وأقواله وسيرته الحميدة كل ما يحبه الله ويرضاه , وناهيا عن كل ما يبغضه ويباعد عن رحمته ؟ قال تعالى : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) وقال سبحانه : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (2)
فهو عليه الصلاة والسلام يبين لنا الأخلاق والصفات التي يرضاها ربنا والتي أمرنا بها سبحانه وتعالى , ويبين لنا أيضا بتفسيره وسنته ما قد يخفى علينا من الأخلاق والأعمال التي ذمها وعابها سبحانه وتعالى , ومن ذلك ما بينه سبحانه في سورة الفاتحة فإنه أنزلها ليستقيم عليها المؤمنون ويعملوا بمقتضاها وهي أم القرآن علمهم
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 64

(7/154)

كيف يحمدونه ويثنون عليه ويطلبون منه الهداية سبحانه وتعالى , وهذه من الأخلاق العظيمة أن تكثر الثناء على ربك وتحمده , وأن تعترف بأنك عبده وأنه معبودك الحق وأنه المستعان هذا من الأخلاق العظيمة وأن تطلب منه الهداية والتوفيق قال تعالى : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { الرَّحْمَنِ الرَّحِيمِ } (2) { مَالِكِ يَوْمِ الدِّينِ } (3) تعليما لعباده سبحانه أن يثنوا عليه بهذه الأسماء العظيمة ويقول بعد هذا : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (5) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (6)
وقال جل وعلا لنبيه صلى الله عليه وسلم : « قسمت الصلاة بيني وبين عبدي نصفين » (7) يعني الفاتحة - سماها صلاة لأنها ركن الصلاة - فإذا قال العبد : « الحمد لله رب العالمين قال الله : حمدني عبدي وإذا قال : الرحمن الرحيم قال الله : أثنى علي عبدي وإذا قال : مالك يوم الدين قال الله : مجدني عبدي » (8) لأن التمجيد كثرة الثناء « وإذا قال : إياك نعبد وإياك نستعين قال الله سبحانه : هذا بيني وبين عبدي ولعبدي ما سأل » (9) .
فإياك نعبد حق الله , وإياك نستعين حاجة العبد ومطلوبه أن يستعين بربه لأنه المستعان سبحانه وتعالى المالك لكل شيء جل وعلا القادر على كل شيء يستعين به العبد في عبادته وطاعته وترك معصيته , ويستعين به أيضا في أموره الخاصة من أمور الدنيا كما في حديث ابن عباس : « فإذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (10) فربك هو المستعان وهو المعبود بالحق , فيعلمك سبحانه أن
__________
(1) سورة الفاتحة الآية 2
(2) سورة الفاتحة الآية 3
(3) سورة الفاتحة الآية 4
(4) سورة الفاتحة الآية 5
(5) سورة الفاتحة الآية 6
(6) سورة الفاتحة الآية 7
(7) صحيح مسلم الصلاة (395),سنن الترمذي تفسير القرآن (2953),مسند أحمد بن حنبل (2/286),موطأ مالك النداء للصلاة (189).
(8) صحيح مسلم الصلاة (395),سنن الترمذي تفسير القرآن (2953),مسند أحمد بن حنبل (2/286),موطأ مالك النداء للصلاة (189).
(9) صحيح مسلم الصلاة (395),سنن الترمذي تفسير القرآن (2953),مسند أحمد بن حنبل (2/286),موطأ مالك النداء للصلاة (189).
(10) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).

(7/155)

تقول : إياك نعبد وإياك نستعين هذا بينك وبين ربك , إياك نعبد حقه عليك , وإياك نستعين حاجتك إليه تستعين بربك على أمر دينك ودنياك .
فعبادته وحده هي أعظم الأخلاق أن تعبده وحده وتخصه بالعبادة , لا تعبد معه ملكا ولا نبيا ولا وليا ولا صنما ولا شجرا ولا كوكبا ولا غير ذلك , تعبده وحده سبحانه وتعالى ؟ قال عز وجل : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وهو المعبود بالحق جل وعلا كما قال سبحانه وتعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4)
وهذه العبادة هي أعظم الواجبات وأعظم الحقوق وأعظم الأخلاق أن تعبده وحده أينما كنت في الشدة والرخاء في الصحة والمرض في السفر والإقامة حتى تلقى ربك لا تصل إلا له ولا تدع إلا إياه , ولا تستغث إلا به ولا تذبح إلا له , ولا تنذر إلا له , ولا تتصدق إلا له , تقصد بأعمالك كلها وجهه سبحانه وتعالى دون كل من سواه , لأن العبادات كلها يجب أن تكون لله وحده ؟ قال تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (6) وكل العبادات التي أمر الله بها وشرعها لنا يجب أن تكون لله وحده , فلا يستغاث بالأموات ولا ينذر لهم ولا يطلب منهم النصر على الأعداء ولا شفاء المرضى , ولا يطلب من الأنبياء
__________
(1) سورة البقرة الآية 163
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة الحج الآية 62
(5) سورة الفاتحة الآية 5
(6) سورة الإسراء الآية 23

(7/156)

ولا من الكواكب ولا من الملائكة ولا من الجن ولا من غير ذلك , كل هذا يختص بالله وحده فهو الذي يدعى ويرجى ويسأل سبحانه وتعالى .
أما المخلوق الحي فلا بأس أن يسأل فيما يقدر عليه فيما يجيزه شرع الله المطهر بينك وبينه , كما قال الله في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1)
وقال تعالى : { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } (2) فلا بأس في الأشياء الحسية الدنيوية أن تخشى اللص والسراق فتغلق بابك أو تجعل عليه حراسة خوفا من شرهم كما قال تعالى عن موسى عليه السلام : { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } (3) خرج من مصر خائفا يترقب من شر الفراعنة وهذا من الأسباب الحسية التي شرعها الله لعباده .
وهكذا قول الله سبحانه وتعالى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (4) والمعنى أنه استغاثه الإسرائيلي على القبطي فأغاثه موسى لأنه حي موجود قادر على المطلوب , فإذا قلت لصاحبك : يا فلان أعني على إصلاح سيارتي , وهو حاضر يسمعك فلا بأس بذلك فليس هذا من العبادة , وهكذا لو قلت يا أخي أقرضني كذا وكذا من المال , ساعدني على بناء هذا البيت وهو من خواص إخوانك القادرين تطلب منه المساعدة في شيء يقدر عليه فهذا ليس من العبادة أيضا ولا بأس به في الحدود الشرعية , أما أن تأتي لميت فتقول : يا فلان أو يا سيدي فلان انصرني أو اشف مريضي أو نحو
__________
(1) سورة القصص الآية 15
(2) سورة القصص الآية 21
(3) سورة القصص الآية 21
(4) سورة القصص الآية 15

(7/157)

ذلك فهذا شرك أكبر , أو تطلب من الجن أن يغيثوك ويمنعوك من عدوك , أو تطلب من الملائكة أو من الأنبياء الذين قد ماتوا فهذا من الشرك الأكبر , أو تدعو الشمس أو القمر أو النجوم وتسألها النصر أو الغوث على الأعداء وما أشبه ذلك فكل هذا من الشرك الأكبر المخالف لما بينه الله في قوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وهذا هو توحيد الله وهذا هو الخلق العظيم خلق الرسل وأتباعهم توحيد الله والإخلاص له دون كل ما سواه سبحانه وتعالى .
وهكذا طلب الهداية تطلب من ربك الهداية فأنت في حاجة إلى الهداية ولو كنت أتقى الناس ولو كنت أعلم الناس , أنت في حاجة إلى الهداية حتى تموت ولهذا علمنا سبحانه في الفاتحة أن نقول في كل ركعة : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (2) في اليوم والليلة سبع عشرة مرة في الفريضة غير النافلة : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (3) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } (4)
وكان النبي وهو أعلم الناس وأكمل الناس هداية عليه الصلاة والسلام ومع هذا يقول في استفتاحه في الصلاة : « اللهم رب جبريل وميكائيل وإسرافيل فاطر السماوات عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراطك المستقيم » (5) ، يطلب من ربه الهداية وهو سيد ولد آدم قد هداه الله وأعطاه كل خير , ومع هذا يطلب من ربه الهداية فإننا كلنا في حاجة إلى الهداية ، العالم والمتعلم والعامة والخاصة والرجال والنساء كلنا في حاجة إلى الهداية .
ولهذا شرع الله لنا أن نقول : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (6) والمعنى دلنا على الخير وأرشدنا إليه
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 6
(3) سورة الفاتحة الآية 6
(4) سورة الفاتحة الآية 7
(5) صحيح مسلم صلاة المسافرين وقصرها (770),سنن الترمذي الدعوات (3420),سنن النسائي قيام الليل وتطوع النهار (1625),سنن أبو داود الصلاة (767),سنن ابن ماجه إقامة الصلاة والسنة فيها (1357),مسند أحمد بن حنبل (6/156).
(6) سورة الفاتحة الآية 6

(7/158)

وثبتنا عليه , والصراط المستقيم هو دين الله وهو القرآن والسنة يعني ما دل عليه كتاب الله وسنة رسوله عليه الصلاة والسلام , فهذا هو الصراط المستقيم وهو الإسلام وهو الإيمان والبر والتقى وهو دين الله .
تطلب من ربك الهداية لهذا الصراط أن تستقيم عليه وأن يثبتك عليه حتى تموت وأنت على هذا الصراط وهو صراط المنعم عليهم من الرسل وأتباعهم وهو الصراط الذي استقاموا عليه وساروا عليه قال تعالى : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (1) ثم يقول تعالى : { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (2) والمعنى أنك تسأله أن يجنبك طريق هؤلاء المغضوب عليهم والضالين , والمغضوب عليهم هم الذين عرفوا الحق ولم يعملوا به وهم اليهود وأشباههم , والضالون هم الجهال الذين يتعبدون على غير علم وهم النصارى وأشباههم , تسأل الله أن يجنبك طريق هؤلاء وهؤلاء , وأن يهديك طريق المنعم عليهم وهم الرسل وأتباعهم أهل العلم والعمل الذين عرفوا الحق وعملوا به هؤلاء هم أهل الصراط المستقيم , تسأل الله أن يهديك طريقهم وأن يمنحك العلم النافع والعمل الصالح حتى تستقيم , وهذا كله من الأخلاق العظيمة , وقال سبحانه في أول سورة البقرة : { ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } (3) { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (4) { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ } (5) { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (6)
__________
(1) سورة النساء الآية 69
(2) سورة الفاتحة الآية 7
(3) سورة البقرة الآية 2
(4) سورة البقرة الآية 3
(5) سورة البقرة الآية 4
(6) سورة البقرة الآية 5

(7/159)

هذه من الأخلاق الفاضلة أيضا , من أخلاق المؤمنين , والإقامة للصلاة , والإيمان بالغيب , والإيمان بالله ورسوله , والإيمان بالآخرة , والإيقان بها , والإيمان بالرسل الماضين وما أنزل إليهم كل هذا من الأخلاق العظيمة , ومنها الإنفاق والجود والكرم كل هذا من الأخلاق العظيمة وهكذا يقول سبحانه في سورة البقرة : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (1) هذه أيضا من صفات الأخيار .
وهذه من الأخلاق العظيمة التي مدحها الله وأخبر سبحانه أن أهلها هم الصادقون المتقون , فعليك بهذه الأخلاق استقم عليها , وهكذا في سورة آل عمران في أثنائها يقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } (3) { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } (5) اسمع ما مدحهم الله به من الأخلاق , واستقم عليها , ثم قال سبحانه في وصف المتقين : { الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } (6)
__________
(1) سورة البقرة الآية 177
(2) سورة آل عمران الآية 130
(3) سورة آل عمران الآية 131
(4) سورة آل عمران الآية 132
(5) سورة آل عمران الآية 133
(6) سورة آل عمران الآية 134

(7/160)

هذه من أخلاقهم العظيمة من أخلاق المتقين ومنها ما ذكره الله سبحانه بقوله : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ } (1) والفاحشة هي المعصية . . .
هذه من أخلاقهم العظيمة التوبة والاستغفار من جميع المعاصي ثم قال سبحانه : { وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ } (2) فليس هناك غافر إلا الله جل وعلا فهو سبحانه الذي يغفر الذنوب ويقبل التوبة . ثم قال جل وعلا : { وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (3) والمعنى أنهم لم يقيموا على المعاصي بل تابوا وأقلعوا منها خوفا من الله سبحانه وتعظيما له , وهذه من أخلاقهم العظيمة أخلاق أهل الإيمان { أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } (4) هذا هو جزاء التائبين الصادقين , فالمؤمنون والمؤمنات هذه أخلاقهم : التقوى لله والاستقامة على هذا الدين والإنفاق في السراء والضراء والشدة والرخاء , ولو بدرهم واحد كما قال النبي صلى الله عليه وسلم : « اتقوا النار ولو بشق تمرة » (5)
وفي سورة براءة ذكر سبحانه أيضا جملة من أخلاقهم وذلك في قوله سبحانه وتعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (6)
__________
(1) سورة آل عمران الآية 135
(2) سورة آل عمران الآية 135
(3) سورة آل عمران الآية 135
(4) سورة آل عمران الآية 136
(5) صحيح البخاري الزكاة (1351),صحيح مسلم الزكاة (1016),سنن النسائي الزكاة (2552),مسند أحمد بن حنبل (4/256).
(6) سورة التوبة الآية 71

(7/161)

هذه من أخلاق أهل الإيمان الرجال والنساء بعضهم أولياء بعض , والأولياء فيما بينهم من أخلاقهم : المحبة والتواصي بالخير , والتعاون على البر والتقوى , فلا يغتاب بعضهم بعضا , ولا ينم عليه , ولا يشهد عليه بالزور , ولا يظلمه , هكذا المؤمنون والمؤمنات أولياء ليسوا متباغضين , ولا متحاسدين , ولا متشاحنين , ولا يكذب بعضهم على بعض , ولا يغتابه , ولا ينم عليه , ولا يشهد عليه بالزور , ولا يظلمه في قول ولا عمل ولا دم ولا مال , ولا يغشه في معاملة , ولا يخونه في جميع الأحوال .
ثم قال سبحانه : { يَأْمُرُونَ بِالْمَعْرُوفِ } (1) هكذا أينما كانوا يأمرون بالمعروف وينهون عن المنكر بالأسلوب الحسن وبالطريقة الحميدة وبالعلم والبصيرة كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (2) فهم يأمرون عن بصيرة وينهون عن بصيرة , والمعروف ما أمر الله به ورسوله , والمنكر ما أنكره الله ورسوله ونهى عنه , هكذا المؤمنون والمؤمنات إذا رأوا من بعض إخوانهم تقصيرا في طاعة الله أمروهم بمعروف , وإن رأوهم يتخلفون عن الصلاة في الجماعة قالوا لهم : اتقوا الله وحافظوا على الجماعة فهي مفروضة عليكم ولا تتشبهوا بالمنافقين , وهكذا لو رأيته يتعاطى الربا نصحته لله , أو رأيته يجالس من ليس من الطيبين تنصحه وتذكره بالله فالمؤمن مرآة أخيه المؤمن , كما جاء ذلك في الحديث الصحيح عن النبي صلى الله عليه وسلم مثلا .
هذه من صفات المؤمنين وأخلاقهم دعاة
__________
(1) سورة التوبة الآية 71
(2) سورة يوسف الآية 108

(7/162)

إلى الله ناصحون لله ولعباده يأمرون بالمعروف وينهون عن المنكر لكن بالأساليب الطيبة , لا بالعنف والشدة حتى يقبل منهم الحق وحتى يستفيدوا ويستفاد منهم قال الله تعالى في كتابه العظيم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) وقال سبحانه في دعوة الكفار : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (2) وهم اليهود والنصارى { إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) فمن ظلم يعامل بما يستحق , وقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) هكذا المؤمن من أخلاقه العظيمة الدعوة بالتي هي أحسن ويجادل بالتي هي أحسن يرفق بالناس يقول النبي : « إن الله يعطي على الرفق ما لا يعطي على العنف » (5) ، ويقول عليه الصلاة والسلام : « إن الرفق لا يكون في الشيء إلا زانه ولا ينزع من شيء إلا شانه » (6) ، ويقول أيضا عليه الصلاة والسلام : « من يحرم الرفق يحرم الخير كله » (7) ، فلا بد من صبر ولا بد من حلم ولا بد من رفق في أمرك ونهيك ودعوتك .
ويقول سبحانه في آخر سورة التوبة لما ذكر المجاهدين قال في وصفهم : { التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ } (8) هذه أخلاق أهل الإيمان , والجهاد قبلها يقول
__________
(1) سورة آل عمران الآية 159
(2) سورة العنكبوت الآية 46
(3) سورة العنكبوت الآية 46
(4) سورة النحل الآية 125
(5) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6528),صحيح مسلم البر والصلة والآداب (2593),سنن الترمذي الاستئذان والآداب (2701),مسند أحمد بن حنبل (6/37).
(6) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/171).
(7) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(8) سورة التوبة الآية 112

(7/163)

سبحانه : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (1) ثم ذكر صفاتهم فقال : { التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ } (2) هذه صفات الأخيار من أهل الإيمان والجهاد , وقال سبحانه في سورة يونس عليه الصلاة والسلام : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (3) ثم بينهم فقال : { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (4) هؤلاء أولياء الله إذا أردت أن تصير منهم فعليك بهذا الخلق العظيم , وهو الإيمان الصادق بالله ورسوله وبكل ما أخبر الله به ورسوله , والتقوى بطاعة الأوامر وترك النواهي , فمن تخلق بهذا الخلق فهو من أولياء الله الذين لا خوف عليهم ولا هم يحزنون وهم : { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (5)
والمعنى أنهم آمنوا بالقلوب وصدقوا بالأقوال والأعمال , فهؤلاء هم أولياء الله الذين آمنوا بأن الله هو الواحد المستحق للعبادة وصدقوا ذلك بالعمل ووحدوا الله وخصوه بالعبادة وتركوا الإشراك به , وعرفوا أن الله أوجب الصلاة فصلوا وحافظوا عليها في الجماعة
__________
(1) سورة التوبة الآية 111
(2) سورة التوبة الآية 112
(3) سورة يونس الآية 62
(4) سورة يونس الآية 63
(5) سورة يونس الآية 63

(7/164)

وعرفوا الزكاة فأدوا الزكاة وأنها فريضة , وهكذا عرفوا الصوم وأنه من أخلاق المؤمنين فريضة فصاموا رمضان , وعرفوا الحج فأدوه كما أمر الله , وعرفوا الجهاد فجاهدوا , وهكذا عرفوا المحارم فاجتنبوها وحذروها مثل الزنى وعقوق الوالدين وشرب المسكر والربا وأكل مال اليتامى وغير هذه المحرمات عرفوها واجتنبوها , طاعة لله وتعظيما له ورغبة فيما عنده سبحانه وتعالى , هكذا المؤمنون الصادقون والمؤمنات الصادقات .
وقال سبحانه في سورة المؤمنون : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (3) { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (4) { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (5) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (6) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (7) { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (8) { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (9) { أُولَئِكَ هُمُ الْوَارِثُونَ } (10) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (11)
هذه أخلاق المؤمنين في كل مكان وزمان يذكرها سبحانه ليعلمها العباد ويستقيموا عليها ويحفظوها ومعنى قوله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (12) أي فازوا وظفروا بكل خير وحصلوا على كل خير ثم ذكر صفاتهم فقال : { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (13) بدأ بالخشوع في الصلاة لعظم شأنه وشأن الصلاة , فإذا دخلت في الصلاة فاخشع فيها لربك , واطمئن وأقبل عليها بقلبك وبدنك حتى تكتب لك كاملة ويحصل لك الأجر العظيم , وإياك والوسوسة وقت
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) سورة المؤمنون الآية 3
(4) سورة المؤمنون الآية 4
(5) سورة المؤمنون الآية 5
(6) سورة المؤمنون الآية 6
(7) سورة المؤمنون الآية 7
(8) سورة المؤمنون الآية 8
(9) سورة المؤمنون الآية 9
(10) سورة المؤمنون الآية 10
(11) سورة المؤمنون الآية 11
(12) سورة المؤمنون الآية 1
(13) سورة المؤمنون الآية 2

(7/165)

الصلاة وإياك والخوض هاهنا وهاهنا بالأفكار والهواجس أقبل على صلاتك واخشع فيها لربك واجمع عليها قلبك تفلح غاية الفلاح ثم قال سبحانه : { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (1) والمعنى أنهم يعرضون عن كل باطل , وقد فسر اللغو بالشرك وبالمعاصي وبكل ما لا خير فيه , فالمؤمن في صلاته يجتنب ذلك كله ثم قال سبحانه : { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (2) والزكاة هنا تشمل زكاة المال وزكاة النفس , وهكذا المؤمن يزكي نفسه بطاعة الله ورسوله ويزكي ماله بأداء الحق الذي عليه , ثم قال سبحانه : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (3) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (4) فالمؤمن حافظ فرجه إلا من زوجته أو سريته وهي ملك يمينه , وهكذا المؤمنة تحفظ فرجها إلا من زوجها أو سيدها وهو مالكها إذا كان لها سيد مالك , فمن فعل الزنى أو اللواط أو أتى المرأة في دبرها أو في حالة الحيض أو النفاس أو تعاطى العادة السرية - وهي الاستمناء - و لم يحفظ فرجه صار عاديا أي ظالما , فالمؤمن يأتي زوجته في قبلها في غير الحيض والنفاس وفي غير الإحرام بل في الوقت الذي أباح الله له أن يأتيها فيه , ثم قال تعالى : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (5) هكذا المؤمن والمؤمنة يحفظ الأمانة ويؤديها ولا يخونها أبدا عملا بهذه الآية وبقوله سبحانه : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (6) وقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (7)
__________
(1) سورة المؤمنون الآية 3
(2) سورة المؤمنون الآية 4
(3) سورة المؤمنون الآية 5
(4) سورة المؤمنون الآية 6
(5) سورة المؤمنون الآية 8
(6) سورة النساء الآية 58
(7) سورة الأنفال الآية 27

(7/166)

فلا بد من أداء الأمانة ورعايتها وقد عظم الله شأنها فقال سبحانه : { إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا } (1) فالأمانة أمرها عظيم , والأمانة أمانتان أمانة الله , وأمانة العباد , فعليك أن تؤدي أمانة الله من صلاة وصوم وغير ذلك من الفرائض على الوجه الذي شرعه الله , وعليك أن تؤدي أمانات الناس من ودائع ورهون وعواري وغير ذلك , فعليك أن تؤدي الأمانتين وترعاهما بكل صدق وبكل حرص وبكل عناية .
وقال سبحانه في سورة المعارج : { وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ } (2) والمعنى أنهم لا يزيدون عليها ولا ينقصون بل يؤدون الشهادة كما أمر الله بدون زيادة ولا نقصان ولا كتمان , عملا بهدي الله وبقوله سبحانه وتعالى : { وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ } (3) والشهادة بالزور من أكبر الكبائر , فالمؤمن والمؤمنة يشهدان بالحق الذي عندهما لا يزيدان ولا ينقصان , ولا يكتمان الشهادة بل يؤديانها كما حفظا وكما رأيا وكما سمعا .
ثم قال سبحانه : { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (4) هكذا المؤمنون والمؤمنات يحافظون على الصلاة ويؤدونها في وقتها فالرجل يؤديها في الجماعة كما أمر الله بذلك , والمرأة تؤديها في بيتها في وقتها
__________
(1) سورة الأحزاب الآية 72
(2) سورة المعارج الآية 33
(3) سورة البقرة الآية 283
(4) سورة المؤمنون الآية 9

(7/167)

كذلك .
وكل ما تقدم من الأخلاق التي أمر الله بها يجب على كل مؤمن ومؤمنة مراعاتها والمحافظة عليها , وقد وعدهم الله سبحانه على ذلك بالفردوس الأعلى في دار النعيم في قوله سبحانه في خاتمة الآيات : { أُولَئِكَ هُمُ الْوَارِثُونَ } (1) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (2) ويقول سبحانه في سورة الحجرات : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ } (3) فمن أخلاق المؤمنين والمؤمنات الصدق واليقين الكامل في إيمانهم بالله ورسوله وبكل ما أخبر الله به ورسوله , والجهاد في سبيل الله بالمال والنفس .
وقال سبحانه في سورة الأحزاب : { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (4)
هذه الصفات هي صفات المؤمنين والمؤمنات وأخلاقهم ذكرها الله سبحانه في هذه الآية ترغيبا فيها وحثا عليها وهي عشر صفات لأهل الإيمان من الرجال والنساء فقال تعالى : { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ } (5) وهم الذين دخلوا في الإسلام ووحدوا الله وانقادوا لشرعه واعتقدوا
__________
(1) سورة المؤمنون الآية 10
(2) سورة المؤمنون الآية 11
(3) سورة الحجرات الآية 15
(4) سورة الأحزاب الآية 35
(5) سورة الأحزاب الآية 35

(7/168)

الإسلام ودانوا به { وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } (1) يعني أنهم مع خضوعهم لله ظاهرا هم مؤمنون أيضا بالقلوب ومصدقون لا كالمنافقين .
{ وَالْقَانِتِينَ وَالْقَانِتَاتِ } (2) القنوت دوام الطاعة يعني أنهم مع إسلامهم وإيمانهم استقاموا على طاعة الله ورسوله . { وَالصَّابِرِينَ وَالصَّابِرَاتِ } (3) والمعنى أنهم صابرون على طاعة الله وعلى ترك معصيته رجالا ونساء ولا شك أن الصبر من أخلاق المؤمنين والمؤمنات فهم صابرون على الطاعة , وصابرون عن المعصية , وصابرون على المصائب وهذه أنواع الصبر فمن استكملها استكمل دينه .
وقوله : { وَالْخَاشِعِينَ وَالْخَاشِعَاتِ } (4) والمعنى أنهم خاشعون في طاعة الله ورسوله , فهم يؤدون صلواتهم في خشوع وخضوع وطمأنينة , وهم مع ذلك متواضعون في جميع أعمالهم غير متكبرين ولا فخرين , عملا بهذه الآية الكريمة وبالحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد ولا يفخر أحد على أحد » (5) ، رواه الإمام مسلم في صحيحه . { وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ } (6) يعني أنهم مجتهدون في الصدقة والإحسان بالمال والنفس والجاه , يتصدقون بكل ما يستطيعون حسب الطاقة .
{ وَالصَّائِمِينَ وَالصَّائِمَاتِ } (7) كذلك فالصوم من أعظم الطاعات ومن أخلاق المؤمنين والمؤمنات وصوم رمضان هو أحد أركان الإسلام , { وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ } (8) المعنى أنهم يحفظونها عن الزنى وعن كل ما حرم الله .
{ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ } (9) هذه من صفاتهم وأخلاقهم العظيمة . فعليك يا عبد الله , وعليك يا أمة الله العناية بهذه الأخلاق العظيمة التي أثنى الله على أهلها وأعد لهم المغفرة والأجر العظيم . وقال
__________
(1) سورة الأحزاب الآية 35
(2) سورة الأحزاب الآية 35
(3) سورة الأحزاب الآية 35
(4) سورة الأحزاب الآية 35
(5) سنن أبو داود الأدب (4895),سنن ابن ماجه الزهد (4179).
(6) سورة الأحزاب الآية 35
(7) سورة الأحزاب الآية 35
(8) سورة الأحزاب الآية 35
(9) سورة الأحزاب الآية 35

(7/169)

سبحانه في سورة الذاريات : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (1) { آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ } (2) { كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } (3) { وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ } (4) { وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ } (5) هذه الصفات من أخلاق المتقين العظيمة : التهجد بالليل والاستغفار في السحر والصدقة للسائل والمحروم وهو الفقير .
وقال تعالى في سورة الحديد : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (6) هذه أيضا من أخلاقهم العظيمة : الإنفاق مما جعلهم الله مستخلفين فيه حسب الطاقة وقد وعدهم الله على ذلك بالأجر الكبير , فعليك يا عبد الله , وعليك يا أمة الله التخلق بهذه الأخلاق العظيمة .
ويقول سبحانه في سورة الملك : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (7) فالخشية لله أمرها عظيم وعاقبتها حميدة يقول النبي صلى الله عليه وسلم : « أما والله إني لأخشاكم لله وأتقاكم له » (8) فلا بد من خوف الله وخشيته مع رجائه وحسن الظن به في جميع الأحوال حتى يؤدي المؤمن والمؤمنة ما أوجب الله ويدع ما حرم الله عن إيمان بالله سبحانه وخوف منه ورجاء لفضله , وهذه الصفات من أعظم الأخلاق وأهمها وأنفعها للعبد في دينه ودنياه , وهي أن يخشى الله ويراقبه ويرجو فضله وإحسانه
__________
(1) سورة الذاريات الآية 15
(2) سورة الذاريات الآية 16
(3) سورة الذاريات الآية 17
(4) سورة الذاريات الآية 18
(5) سورة الذاريات الآية 19
(6) سورة الحديد الآية 7
(7) سورة الملك الآية 12
(8) صحيح البخاري النكاح (4776).

(7/170)

مع القيام بحقه وترك معصيته أينما كان ولقد صدق من قال :
إنما الأمم الأخلاق ما بقيت ... فإن هم ذهبت أخلاقهم ذهبوا
فالأخلاق التي شرعها الله لعباده وأمرهم بها هي أسباب سعادة الأمة ورقيها وبقاء حكمها ودولتها , ويقول آخر :
وليس بعامر بنيان قوم ... إذا أخلاقهم كانت خرابا
ومما ذكره الله سبحانه وتعالى من صفات أهل الإيمان وأخلاقهم يعلم أن الأمة لا تستقيم إلا بهذه الأخلاق ولا تقوم دولتهم إلا بهذه الأخلاق , فلا بد من التواصي بهذه الأخلاق من الدولة والأمة حتى ينصرهم الله ويعينهم على عدوهم وحتى يحفظ عليهم دينهم ودنياهم وأخلاقهم وصحتهم وملكهم وقهرهم لأعدائهم .
فالأخلاق التي شرعها الله ودعا إليها وبعث بها رسوله صلى الله عليه وسلم إذا استقامت عليها الأمة حاكما ومحكوما كتب الله لهم النصر وأيدهم بروح منه ونصرهم على أعدائهم كما جرى لسلفنا الصالح في عهد النبي صلى الله عليه وسلم وبعده فقد نصرهم الله على عدوهم مع قلة عددهم وعدتهم وفتح عليهم الفتوحات العظيمة وأيدهم بنصر من عنده كما وعدهم سبحانه بذلك في قوله عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2)
وفي قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3)
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة محمد الآية 7

(7/171)

هكذا حصل لهم النصر لما استقاموا على الأخلاق العظيمة التي مدحها الله وأمر بها , لما استقاموا وتواصوا بها نصرهم الله وملكوا غالب الدنيا وقهروا العالم وأدت لهم الجزية اليهود والنصارى والمجوس , وأدى الخراج لهم آخرون من الكفار حتى ملك الصين , إذ بلغت الدولة إلى هناك إلى أقصى المشرق وإلى أقصى المغرب , فمنهم من أدى الخراج , ومنهم من أدى الجزية ومنهم من دخل في دين الله بسبب قوة المؤمنين وأخلاقهم العظيمة التي مدحها الله وأوصاهم بها , فلما قام بها ولاتهم وأمراؤهم وعامتهم وعلماؤهم استقام لهم الأمر وخافهم عدوهم ونصرهم الله عليه , وفتحوا البلاد ودانت لهم العباد وأقاموا شرع الله في بلاد الله حتى بلغ ملك هذه الأمة أقصى المغرب وأقصى المشرق كما أشار النبي صلى الله عليه وسلم إلى ذلك في حديث ثوبان رضى الله عنه المخرج في صحيح مسلم , فلما غير الناس غير الله عليهم وأخذ العدو بعض ما في أيديهم , ومتى رجعوا إلى ربهم وأنابوا إليه واعتصموا بدينه رجعوا إلى دينهم واستقاموا عليه - رد الله لهم ما كان شاردا وأصلح لهم ما كان فاسدا ونصرهم على عدوهم ورد عليهم ملكهم السليب ومجدهم الغابر .
فالواجب على الحكام والأمراء والعلماء والأغنياء والفقراء الإنابة إلى الله والرجوع إليه والتمسك بالأخلاق التي أوصى الله بها عباده , والحذر الحذر من الأخلاق التي نهى الله عنها , فمتى

(7/172)

استقام الجميع وتعاونوا على البر والتقوى وتواصوا بهذه الأخلاق في جميع الأحوال في الشدة والرخاء في السفر والإقامة أيدهم الله ونصرهم على أعدائهم وأعطاهم الملك العظيم ورد إليهم ما سلب منهم وأصلح لهم ما فسد وهابهم أعداؤهم وخضعوا لهم وأدوا لهم الجزية والخراج خوفا من قهرهم لهم أو دخلوا في الإسلام كما جرى لسلفنا الصالح .
فوصيتي لكل من قرأ هذه الكلمة أو سمعها , ولكل من تبلغه أن يتقي الله وأن يراقبه سبحانه أينما كان , وأن يتمسك بالأخلاق التي أمر الله بها وأثنى على أهلها في القرآن العظيم أو أقرها أو أثنى عليها رسول الله صلى الله عليه وسلم في السنة المطهرة , فيشرع للمسلم أن يلزمها وأن يستقيم عليها وأن يوصي بها إخوانه وأن ينصحهم بها أينما كانوا , وأن يحذر الأخلاق التي ذمها الله وعابها , أو ذمها رسوله محمد عليه الصلاة والسلام ليحذرها ولينهى عنها وليوصي إخوانه بتركها , وهذا هو معنى قوله جل وعلا : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) وهذه الآية جامعة لجميع الأخلاق الفاضلة .
ثم قال سبحانه في ختامها : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) ومن رحمة الله لهم أن ينصرهم ويؤيدهم على عدوهم , ومن رحمته أن يكفيهم شر الأعداء , ومن رحمته أن يعينهم على هذه الأخلاق ويوفقهم لها , ومن رحمته أن يدر لهم الأرزاق وينزل الأمطار وينبت لهم
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71

(7/173)

النبات ويعطيهم كل ما يطلبون , ومن رحمته سبحانه إدخالهم الجنة وإنجاؤهم من النار كما قال سبحانه بعدها : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (1) هذا هو جزاؤهم في الآخرة , وفي الدنيا رحمة ونصر وتوفيق وتأييد , وفي الآخرة رحمة لهم بإدخالهم الجنة ونجاتهم من النار .
أسال الله بأسمائه الحسنى أن يوفقنا وإياكم للتمسك بهذه الأخلاق التي مدحها الله وأمر بها وأثنى على أهلها وأن يوفقنا وجميع المسلمين في كل مكان وجميع ولاتهم وقادتهم في كل مكان من مشارق الأرض ومغاربها للتمسك بهذه الأخلاق العظيمة الفاضلة , وأن يجنبنا وإياهم جميع الأخلاق المذمومة وأن ينصر دينه ويعلي كلمته , وأن يصلح قادة المسلمين وشعوبهم في كل مكان , وأن يوفق ولاة أمرنا في هذه البلاد لكل خير , وأن يعينهم عليه وأن يجمع كلمتهم على التقوى وأن ينصرهم بالحق وينصر الحق بهم , وأن يفقههم في دينه , وأن يثبتهم عليه , وأن يصلح لهم البطانة ويعينهم على كل خير , وأن يكثر أعوانهم في ذلك إنه سميع قريب , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعهم بإحسان .
__________
(1) سورة التوبة الآية 72

(7/174)

أسئلة تتعلق بالمحاضرة بعنوان
الأخلاق الإسلامية (1)
السؤال الأول :
إن كثيرا من طلاب العلم الذين يحضرون الدروس والمحاضرات ويزاحمون العلماء في المحاضرات لا يأمرون بالمعروف ولا ينهون عن المنكر نأمل من سماحتكم توجيه كلمة بهذه المناسبة ؟
الجواب : الواجب على الجميع التآمر بالمعروف والتناهي عن المنكر حسب الطاقة , وإذا قام بذلك من يكفي سقط عن الباقين , ولكن إذا أهمل الجميع أثموا .
فعلى كل إنسان أن يبذل وسعه , وإذا كان في مكان ليس فيه من يأمر بالمعروف وينهى عن المنكر لزمه أن يقوم بذلك لقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) ، رواه الإمام مسلم في الصحيح . فالواجب على المسلمين التعاون في هذا الأمر والتواصي به أينما كانوا , في المسجد وفي الطريق وفي البيت مع أهله وفي غير ذلك , قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } (3) الآية .
فالواجب في مثل هذا التعاون على الخير والصبر في ذلك .
__________
(1) ألقى سماحته هذه المحاضرة في جامع الطائف بتاريخ 5 \ 2 \ 1412 هـ .
(2) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(3) سورة التحريم الآية 6

(7/175)


حكم الانتماء إلى أحزاب دينية - مجموع فتاوى ابن باز

حكم الانتماء إلى أحزاب دينية
السؤال الثاني :
بماذا تنصحون الدعاة حيال موقفهم من المبتدعة ؟ كما نرجو من سماحتكم توجيه نصيحة خاصة إلى الشباب الذين يتأثرون بالانتماءات الحزبية المسماة بالدينية ؟
الجواب :
نوصي إخواننا جميعا بالدعوة إلى الله سبحانه بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن ؟ أمر الله سبحانه بذلك مع جميع الناس ومع المبتدعة إذا أظهروا بدعتهم , وأن ينكروا عليهم سواء كانوا من الشيعة أو غيرهم - فأي بدعة رآها المؤمن وجب عليه إنكارها حسب الطاقة بالطرق الشرعية .
والبدعة هي ما أحدثه الناس في الدين ونسبوه إليه وليس منه , لقول النبي : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، ومن أمثلة ذلك بدعة الرفض , وبدعة الاعتزال , وبدعة الإرجاء , وبدعة الخوارج , وبدعه الاحتفال بالموالد , وبدعة البناء على القبور واتخاذ المساجد عليها إلى غير ذلك من البدع , فيجب نصحهم وتوجيههم إلى الخير , وإنكار ما أحدثوا من البدع بالأدلة الشرعية وتعليمهم ما جهلوا من الحق بالرفق والأسلوب الحسن والأدلة الواضحة لعلهم يقبلون الحق .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(7/176)

أما الانتماءات إلى الأحزاب المحدثة فالواجب تركها , وأن ينتمي الجميع إلى كتاب الله وسنة رسوله , وأن يتعاونوا في ذلك بصدق وإخلاص , وبذلك يكونون من حزب الله الذي قال الله فيه سبحانه في آخر سورة المجادلة : { أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (1) بعدما ذكر صفاتهم العظيمة في قوله تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ } (2) الآية .
ومن صفاتهم العظيمة ما ذكره الله عز وجل في سورة الذاريات في قول الله عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (3) { آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ } (4) { كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } (5) { وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ } (6) { وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ } (7) فهذه صفات حزب الله لا يتحيزون إلى غير كتاب الله , والسنة والدعوة إليها والسير على منهج سلف الأمة من الصحابة رضي الله عنهم وأتباعهم بإحسان .
فهم ينصحون جميع الأحزاب وجميع الجمعيات ويدعونهم إلى التمسك بالكتاب والسنة , وعرض ما اختلفوا فيه عليهما فما وافقهما أو أحدهما فهو المقبول وهو الحق , وما خالفهما وجب تركه .
ولا فرق في ذلك بين جماعة الإخوان المسلمين , أو أنصار السنة والجمعية الشرعية , أو جماعة التبليغ أو غيرهم من الجمعيات والأحزاب المنتسبة للإسلام . وبذلك تجتمع الكلمة ويتحد الهدف ويكون الجميع حزبا
__________
(1) سورة المجادلة الآية 22
(2) سورة المجادلة الآية 22
(3) سورة الذاريات الآية 15
(4) سورة الذاريات الآية 16
(5) سورة الذاريات الآية 17
(6) سورة الذاريات الآية 18
(7) سورة الذاريات الآية 19

(7/177)

واحدا يترسم خطا أهل السنة والجماعة الذين هم حزب الله وأنصار دينه والدعاة إليه .
ولا يجوز التعصب لأي جمعية أو أي حزب فيما يخالف الشرع المطهر .

(7/178)

السؤال الثالث :
نرجو التفضل بإرشادنا إلى أهم كتب العقيدة ؟
الجواب : أهم كتب العقيدة وأعظمها وأنفعها القرآن العظيم فهو أهم كتاب وأصدق كتاب وأعظم كتاب وأشرف كتاب , فعليك أن تعض عليه بالنواجذ وتكثر من تلاوته من أوله وآخره , فكله عقيدة وتوجيه إلى كل خير وتحذير من كل شر , فاقرأه بتدبر وعناية ورغبة في العلم واستقم على ما دل عليه قولا وعملا وعقيدة تجد فيه كل خير من أوله إلى آخره من الفاتحة إلى { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (1) تأمل ذلك الكتاب العظيم وأكثر من تلاوته وتدبر معانيه , ففيه بيان العقيدة التي رضيها الله لك ورضيها للمؤمنين .
ثم بعد ذلك عليك بكتب الحديث الشريف كالصحيحين وغيرهما .
ثم كتب أهل العلم المعروفين بالعلم والفضل والعقيدة الصحيحة ككتب شيخ الإسلام ابن تيمية , ومنها العقيدة الواسطية والتدمرية والحموية ومنهاج السنة ومجموع الفتاوى , وعقيدة ابن أبي زيد القيرواني وشرح ابن أبي العز للعقيدة الطحاوية فهو شرح مفيد .
ومن ذلك كتب ابن القيم رحمه الله فهذه كتب طيبة ومفيدة , ومنها كتاب فتح المجيد للشيخ عبد الرحمن بن حسن , وكتاب التوحيد للشيخ الإمام محمد بن عبد الوهاب , وكشف الشبهات , وثلاثة الأصول له
__________
(1) سورة الناس الآية 1

(7/178)

أيضا , ومنها الدرر السنية المشتملة على فتاوى علماء نجد . وأوصي طلبة العلم في ابتداء طلبهم أن يحفظوا كتاب الله عز وجل أو ما تيسر منه , وأن يحفظوا كتاب التوحيد , وكشف الشبهات , وثلاثة الأصول والعقيدة الواسطية فهي مختصرة في بيان التوحيد بأقسامه الثلاثة , والعقيدة السلفية .
وهذه هي العقيدة التي دعا إليها الشيخ الإمام محمد بن عبد الوهاب رحمه الله وهي عقيدة السلف , وهي عقيدة الدولة السعودية , وحقيقتها التمسك بالكتاب والسنة وما كان عليه سلف الأمة في العقيدة والأحكام حسبما دل عليه كتاب الله عز وجل وسنة رسوله محمد صلى الله عليه وسلم وما درج عليه الصحابة رضي الله عنهم وأتباعهم بإحسان , ويسميها بعض الناس العقيدة الوهابية ويحسب أنها عقيدة جديدة تخالف الكتاب والسنة , وليس الأمر كذلك وإنما هي العقيدة التي درج عليها سلف الأمة كما تقدم ولكن الأعداء لقبوها بهذا اللقب تنفيرا منها ومن أهلها , وبعض الناس فعل ذلك جهلا وتقليدا لغيره .
فينبغي لطالب العلم ألا يغتر بذلك وأن يعرف الحقيقة من كتبهم وما درجوا عليه لا من أقوال خصومهم ولا ممن يجهل عقيدتهم نسأل الله للجميع الهداية والتوفيق .

(7/179)

السؤال الرابع :
ذكرت يا فضيلة الشيخ في كلامك بأن الأمر بالمعروف والنهي عن المنكر يكون بالرفق واللين ولكن هناك البعض من الناس لا ينفع معهم اللين والرفق ؟
الجواب :
إذا كنت ذا سلطة فاعمل بسلطتك حسب ما تقتضيه القواعد

(7/179)

الشرعية , أما الذي ليس له سلطة فيعمل بالرفق واللين وبذلك يؤدي ما عليه لقوله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } (1) الآية ، وقوله سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) وقول النبي صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (3) .
أما إذا كان الآمر والناهي صاحب سلطة كأمير أو رئيس الهيئة أو عضو الهيئة فعليهم أن ينفذوا سلطتهم في المعاند لقول الله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) فالظالم يعامل بشدة , والمعاند يعامل بالشدة أيضا حسب الطاقة مع مراعاة القواعد الشرعية من الأمير أو غيره من أصحاب السلطة ولمن له الأمر . فالرجل مع أهل بيته يعمل حسب طاقته , وهكذا المدرس مع تلاميذه , وشيخ القبيلة مع جماعته - أما غيرهم ممن ليس له سلطة فعليه أن يأمر بالمعروف وينهى عن المنكر بالحكمة والأسلوب الحسن والتوجيه إلى الخير والدعاء بالهداية , فإن لم يحصل المقصود رفع الأمر إلى ذوي السلطة .
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(4) سورة العنكبوت الآية 46

(7/180)

السؤال الخامس :
اشتهر عند بعض العوام أن يقول أحدهم قبل النوم يا ملائكة الحفظ أيقظوني في الساعة كذا أو عند وقت كذا ؟

(7/180)

الجواب :
هذا لا يجوز بل هو من الشرك الأكبر ; لأنه دعاء لغير الله وطلب من الغائب , فهو كالطلب من الجن والأصنام والأموات لعموم قوله تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقوله سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3) فسمى سبحانه دعاء غيره من الأموات والأصنام والجن والملائكة شركا به سبحانه ، وقال عز وجل : { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (4) وقال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (5) فسمى الداعين لغيره كافرين , وهذا يعم جميع المدعوين من دون الله من أموات أو أصنام أو جن أو ملائكة , ولا يستثنى من ذلك إلا الحي الحاضر القادر لقول الله سبحانه في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (6) ومن هذا الشرك قول بعض الناس : يا جن خذوه يا سبعة خذوه , أو يا جن الظهيرة خذوه , أو يا جن الشعب الفلاني أو يا جن
__________
(1) سورة الجن الآية 18
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة الجن الآية 6
(5) سورة المؤمنون الآية 117
(6) سورة القصص الآية 15

(7/181)

بلد فلان , فهذا كله شرك أكبر ودعوة لغير الله من الغائبين , فإذا قال يا ملائكة الله أيقظوني أو احفظوني فهذا شرك أكبر , أو يا جن البيت احفظوني أو أيقظوني فهذا شرك أكبر نعوذ بالله من ذلك .
والواجب على المسلم أن يحذر ذلك وأن يستغيث بالله وحده ويسأله وحده ففيه الكفاية سبحانه , وهو القادر على كل شيء وهو القائل عز وجل : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) والقائل سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (2) ويقول النبي صلى الله عليه وسلم : « إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (3) .
نسأل الله أن يوفقنا وجميع المسلمين للفقه في دينه والسلامة من أسباب غضبه إنه سميع قريب .
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186
(3) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/303).

(7/182)

السؤال السادس :
هل يصل ثواب قراءة القرآن إلى الميت , وما هو نص الحديث الذي فيه يا رسول الله ماذا بقي من بر والدي بعد موتهما ؟
الجواب :
ليس على قراءة القرآن للموتى دليل يدل على استحبابها فيما نعلم فالأحوط ترك ذلك والاكتفاء بما شرع الله من الدعاء لهم والصدقة عنهم وغير ذلك مما ثبت في الشرع المطهر كالحج والعمرة

(7/182)

وقضاء الدين فإن هذا ينفعه .
أما الحديث الذي سألت عنه فلفظه : « إن رجلا قال : يا رسول الله هل بقي من بر أبوي شيء أبرهما به قال : نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (1) ، ويقول صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعوا له » (2) ، رواه مسلم في صحيحه . وفي الصحيحين أن رجلا قال للنبي صلى الله عليه وسلم : « يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت تصدقت أفلها أجر إن تصدقت عنها قال النبي : نعم » (3) .
__________
(1) سنن أبو داود الأدب (5142),سنن ابن ماجه الأدب (3664).
(2) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(3) صحيح البخاري الجنائز (1322),صحيح مسلم الزكاة (1004),سنن النسائي الوصايا (3649),سنن أبو داود الوصايا (2881),سنن ابن ماجه الوصايا (2717),مسند أحمد بن حنبل (6/51),موطأ مالك الأقضية (1490).

(7/183)

السؤال السابع :
لي ابنة عم تبلغ من العمر سبعين عاما هل يجوز لي تقبيل رأسها من فوق حجابها أو مصافحتها لكبر سنها أم لا ؟
الجواب :
ليس لك أن تصافحها ولا أن تقبل رأسها ولا غيره بل يشرع لك أن تسلم بالكلام فقط ولو كانت كبيرة السن ؛ لأنها ليست محرما لك . ولا حرج أن تقول : كيف حالك وكيف أولادك ونحو ذلك ، يقول الرسول صلى الله عليه وسلم : « إني لا أصافح النساء » (1) ، وذلك يعم العجائز وغيرهن , وقالت عائشة رضي الله عنها : « والله ما مست يد رسول الله يد امرأة قط » (2) ، يعني غير محارمه ما كان يبايعهن إلا بالكلام .
__________
(1) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(2) صحيح البخاري تفسير القرآن (4609),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).

(7/183)

السؤال الثامن :
نرجو من سماحتكم أن تذكروا بعض الأسباب المؤدية إلى التحلي بالأخلاق الإسلامية ؟

(7/183)

الجواب :
الذي يؤدي إلى ذلك هو الإكثار من قراءة القرآن وتدبر معانيه , والاجتهاد في التخلق بما ذكر الله في القرآن الكريم من صفات الأخيار من عباد الله الصالحين فذلك مما يعين على التخلق بالأخلاق الفاضلة .
وهكذا مجالسة الأخيار ومصاحبتهم , وقراءة الأحاديث الصحيحة عن النبي صلى الله عليه وسلم الدالة على ذلك .
وهكذا تدبر أخبار الماضين في السيرة النبوية وفي التاريخ الإسلامي من صفات العباد والأخيار , كل هذه تعين على التخلق بالأخلاق الفاضلة والاستقامة عليها , وأعظم ذلك القرآن والإكثار من تلاوته وتدبر معانيه بقلب حاضر ورغبة صادقة , هذا هو أعظم ما يعين على ذلك , مع العناية بما جاءت به السنة الصحيحة عن النبي صلى الله عليه وسلم في ذلك . والله ولي التوفيق .

(7/184)

السؤال التاسع :
إن بعض الآباء لا يهتم بأبنائه من ناحية أمور الدين فمثلا لا يأمرهم بالصلاة ولا بقراءة القرآن ومجالسة الأخيار , ونجده يأمر بالمحافظة على المدارس ويغضب إذا تخلف ابنه عنها , فما هي نصيحتكم يا سماحة الشيخ ؟
الجواب :
نصيحتي للآباء والأعمام والإخوان أن يتقوا الله فيمن تحت أيديهم من الأولاد ويأمروهم بالصلاة إذا بلغوا سبعا ويضربوهم عليها إذا بلغوا عشرا كما صح بذلك الحديث عن النبي صلى الله عليه وسلم أنه قال : « مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) ، فالواجب على الآباء والأمهات وعلى الإخوان
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).

(7/184)

الكبار أن يقوموا على من تحت أيديهم في الصلاة وغيرها ويمنعوهم مما حرم الله ويلزموهم بما أوجب الله , هذا هو الواجب فهم أمانة عندهم . يقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } (1) ويقول الله عز وجل : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (2) ويقول عن نبيه ورسوله إسماعيل عليه الصلاة والسلام : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (3) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (4) فعلينا أن نمتثل أمر الله سبحانه ورسوله صلى الله عليه وسلم وأن نلزم أهلينا وأولادنا بطاعة الله ورسوله في الصلاة وغيرها , ونمنعهم مما نهى الله ورسوله كالتخلف عن الصلاة , وشرب الخمر , والتدخين , والاستماع لآلات الملاهي , وصحبة الأشرار ونحو ذلك .
ونلزمهم بصحبة الأخيار . هكذا يجب على الأولياء مع من تحت أيديهم من ذكور وإناث . والله سبحانه سائلهم عن ذلك يوم القيامة كما قال عز وجل : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } (5) { عَمَّا كَانُوا يَعْمَلُونَ } (6)
وقال النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته فالإمام راع وهو مسئول عن رعيته والرجل راع في أهل بيته ومسئول عن رعيته والمرأة راعية في بيت زوجها ومسئولة عن رعيتها والعبد راع في مال سيده ومسئول عن رعيته » (7) .
__________
(1) سورة التحريم الآية 6
(2) سورة طه الآية 132
(3) سورة مريم الآية 54
(4) سورة مريم الآية 55
(5) سورة الحجر الآية 92
(6) سورة الحجر الآية 93
(7) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(7/185)

السؤال العاشر :
ما رأي سماحتكم في رجل يقرأ القرآن الكريم وهو لا يحسن القراءة بسبب أنه لم يحصل على قسط وافر من التعليم , وهو في قراءته يلحن لحنا جليا بحيث يتغير مع قراءته المعنى ويحتج بحديث عائشة رضي الله عنها : « الذي يقرأ القرآن وهو ماهر به » (1) الحديث ؟
__________
(1) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/192),سنن الدارمي فضائل القرآن (3368).

(7/185)

الجواب :
عليه أن يجتهد ويحرص على أن يقرأه على من هو أعلم منه ولا يدع القراءة ؛ لأن التعلم يزيده خيرا , والحديث المذكور حجة له وهو قول النبي صلى الله عليه وسلم : « الماهر بالقرآن مع السفرة الكرام البررة والذي يقرأ القرآن وهو عليه شاق ويتتعتع فيه له أجران » (1) رواه مسلم , ومعنى يتتعتع قلة العلم بالقراءة , وهكذا قوله : وهو عليه شاق معناه قلة علمه بالقراءة , فعليه أن يجتهد ويحرص على تعلم القراءة على من هو أعلم منه , وفي ذلك فضل عظيم لقول النبي صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (2) خرجه البخاري في صحيحه , فخيار المسلمين هم أهل القرآن تعلما وتعليما وعملا ودعوة وتوجيها .
والمقصود من العلم والتعلم هو العمل , وخير الناس من تعلم القرآن وعمل به وعلمه الناس , ويقول عليه الصلاة والسلام : « اقرءوا هذا القرآن فإنه يأتي شفيعا لأصحابه يوم القيامة » (3) ، رواه مسلم في صحيحه , ويقول عليه الصلاة والسلام : « القرآن حجة لك أو عليك » (4) ، خرجه مسلم أيضا في صحيحه , والمعنى أنه حجة لك إن عملت به , أو حجة عليك إن لم تعمل به .
__________
(1) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/98),سنن الدارمي فضائل القرآن (3368).
(2) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(3) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/249).
(4) صحيح مسلم الطهارة (223),سنن الترمذي الدعوات (3517),سنن ابن ماجه الطهارة وسننها (280),مسند أحمد بن حنبل (5/344),سنن الدارمي الطهارة (653).

(7/186)

السؤال الحادي عشر :
هل يجوز أن أقبل أختي أو تقبلني ؟
الجواب :
لا بأس أن تقبل أختك وتقبلك , وهكذا جميع محارمك كعمتك وخالتك وزوجة أبيك وأمك وبنت أخيك تقبلها مع الخد أو مع الأنف أو جبهتها أو رأسها إن كانت كبيرة , فالنبي صلى الله عليه وسلم كان يقبل فاطمة إذا دخلت عليه أو دخل عليها يأخذ بيدها عليه الصلاة والسلام , والصديق أبو بكر رضي الله عنه لما دخل على ابنته عائشة وهي مريضة قبلها مع خدها .
السؤال الثاني عشر :
ما حكم الكشف على الشغالة في المنزل ؟
الجواب : عليها الاحتجاب , وعليك أن تغض البصر وتأمرها بالحجاب لقول الله عز وجل : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ } (1) وعليها الحجاب والتستر , وعليك ألا تخلو بها لأن الخلوة من أسباب الفتنة , وقد صح عن النبي صلى الله عليه وسلم أنه قال : « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (2) ، فلا تخلو بها , ولا تخلو بزوجة أخيك ولا زوجة عمك ولا غيرهن ممن ليست محرما لك , للحديث المذكور , أما السلام فلا بأس به ولا بالكلام للحاجة لكن بدون خلوة وبدون مصافحة .
__________
(1) سورة النور الآية 30
(2) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).

(7/187)


أخلاق المؤمنين والمؤمنات - مجموع فتاوى ابن باز

أخلاق المؤمنين والمؤمنات (1)
بسم الله الرحمن الرحيم والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وأفضل الدعاة إلى سبيل الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهديه إلى يوم الدين . أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوتي في الله وأخواتي في الله في مقر مستشفى النور التخصصي في مكة المكرمة في رحاب بيت الله العتيق , أسأله سبحانه أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يمنحنا الفقه في دينه , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا .
ثم أشكر القائمين على هذا المستشفى وعلى رأسهم سعادة المدير على دعوتهم لي لهذا اللقاء , واسأل الله أن يبارك في جهود الجميع , وأن يعينهم على كل ما فيه رضاه وعلى كل ما فيه نجاح هذا المستشفى وسلامة القائمين عليه والمعالجين فيه , كما أسأله سبحانه أن يوفق الجميع لكل خير , وأن يثبت الجميع على دينه ويعيذنا جميعا من مضلات الفتن إنه خير مسئول .
أيها الإخوة في الله والأخوات في الله عنوان كلمتي : ( أخلاق المؤمنين والمؤمنات ) بين الله سبحانه في كتابه الكريم في مواضع
__________
(1) كلمة ألقاها سماحته في لقائه بمنسوبي وزارة الصحة في مستشفى النور بمكة المكرمة في 27 \ 7 \ 1412 هـ .

(7/188)

كثيرة من القرآن أخلاق المؤمنين وأخلاق المؤمنات , وكررها كثيرا ليعلمها المؤمن فيأخذ بها ويستقيم عليها ولتعلمها المؤمنة فتأخذ بها وتستقيم عليها , ولا فرق في ذلك بين الأمراء والأطباء والعلماء وعامة المؤمنين من الذكور والإناث كلهم مطالبون بهذه الأخلاق , مطالبون بالتحلي بالأخلاق الإيمانية التي شرعها الله لعباده وأمرهم بها وجعلها طريقا للسعادة في الدنيا والآخرة , وسبيلا لمصلحة الجميع في هذه الدار وطريقا للنجاة يوم القيامة , ومن جملة الآيات وأجمعها في ذلك قول الله سبحانه وتعالى في سورة التوبة : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
ثم ذكر بعد ذلك جزاءهم في الآخرة فقال : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (2) هذا جزاؤهم في الآخرة فجدير بكل مسلم ومسلمة وبكل مؤمن ومؤمنة أن يتدبر هذه الآية وما جاء في معناها من الآيات ويتفقه في ذلك , وأن يعمل بمقتضاها حتى يكون من المستحقين لرحمة الله في الدنيا والآخرة ومن الفائزين بالجنة والكرامة يوم القيامة .
فجميع , المؤمنين والمؤمنات من جميع الطبقات من عرب وعجم
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 72

(7/189)

وجن وإنس وأمراء وعلماء ومديرين وأطباء وطبيبات وباعة وممرضين وممرضات وغير ذلك , جميع هذه الطبقات كلهم إذا آمنوا بالله ورسوله كلهم داخلون في هذه الآية وهي قوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) يعني كل واحد ولي أخيه وأخته في الله وكل مؤمنة ولية أخيها في الله وأختها في الله بالتناصح والتواصي بالحق وأداء الأمانة وصدق الحديث وعدم الغش في المعاملة إلى غير ذلك , كلهم أولياء كل واحد ينصح للآخر ويؤدي حقه ولا يغتابه ولا ينم عليه ولا يخونه ولا يشهد عليه بالزور ولا يظلمه لا في نفسه ولا في ماله ولا في عرضه وبذلك يفوز بما وعد الله به المؤمنين إذا استكمل هذه الصفات العظيمة , وعلى المؤمن والمؤمنة أن يعتنيا بهذا الواجب , وأن يجاهدا أنفسهما في التطبيق حتى يكونا ممن شملتهم هذه الآية , فالطبيب ينصح في عمله ويؤدي الواجب في حق المريض من جميع الوجوه ويتقي الله فيه في وصفه للدواء وكيفية العلاج وفي جميع الشئون التي يعتقد أنها تنفع المريض , والطبيبة كذلك وموظفو المستشفى والممرض والممرضة كذلك ؛ ولهذا قال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) على كل منهم واجبه في الأمر بالمعروف والنهي عن المنكر والنصح لله ولعباده مع الصدق والإخلاص والاستقامة , فالأمير والمدير والطبيب كل واحد منهم عليه واجبه إذا رأى منكرا أنكره ونهى عنه , وإذا رأى المعروف الذي قد أضاعه مؤمن نهاه عن إضاعته وأمره به قال سبحانه : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3)
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 110

(7/190)

وبهذا يصلح المجتمع وتستقيم أحواله إذا كان كل واحد ينصح لأخيه ويؤدي الحق الذي عليه ولا يخون أخاه في شيء , وهكذا سائر المجتمع في أعماله كلها في البيع والشراء وفي الزراعة وفي رعاية الإبل والغنم يؤدي الأمانة وينصح لله ولعباده كما قال النبي صلى الله عليه وسلم : « الدين النصيحة قيل لمن يا رسول الله قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) ، وقال جرير بن عبد الله البجلي أحد الصحابة رضي الله عنهم : ( « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (2) .
ثم ذكر الله بعد ذلك الصلاة والزكاة فقال سبحانه : { وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ } (3) يعني أنهم يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويحافظون عليها كما أمرهم الله في أوقاتها هكذا يجب على المؤمن والمؤمنة العناية بالصلاة والمحافظة عليها وإقامتها كما شرعها الله , الرجل يؤديها في الجماعة , والمرأة تؤديها في وقتها في بيتها وفي محل عملها بإخلاص وطمأنينة وخشوع , كما قال سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (4) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (5) وقال جل وعلا : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (6) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (7) فالصلاة عمود الإسلام وركنه الأعظم بعد الشهادتين , يجب على
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(3) سورة التوبة الآية 71
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة البقرة الآية 238
(7) سورة البقرة الآية 43

(7/191)

كل مؤمن ومؤمنة أن يعتنيا بها بالطمأنينة والخشوع وأدائها كاملة مع التعاون بين المؤمن وأهله وجيرانه وغيرهم في المحافظة عليها , وهكذا المرأة مع أهلها ومع زوجها ومع أمها ومع إخوانها ومع بناتها ومع غيرهم في المحافظة والتواصي والتناصح .
يقول سبحانه وتعالى : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) هكذا المؤمنون يتناصحون ويتواصون بالحق والصبر عليه قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) فالمؤمن يعين أخاه في الخير , والمؤمنة كذلك تعين أخاها وأختها في الخير , ولا يتعاونون على الإثم والعدوان , ومن ذلك ترك الصلاة وترك الأمر بالمعروف , ولكن يتعاونون على طاعة الله ورسوله وعلى البر والتقوى وينهون عن ضد ذلك من الآثام والعدوان والمعاصي .
وهكذا الزكاة حق المال يتعاونون على أدائها ويتناصحون في أدائها , فالمؤمن يطيع الله ورسوله في كل شيء , ومن أسباب ذلك ووسائله العناية بالقرآن الكريم وتدبر معانيه فإن هذا من أعظم الأسباب في تقوى الله وصلاح القلوب وأن تؤدي حق الله وحق عباده .
وأوصي الجميع بتقوى الله والاستقامة على دينه , والنصح
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2

(7/192)

لله ولعباده وبوجه أخص النصح مع المرضى والمريضات وعدم التساهل في حقهم , بل يجب أن تؤدي الأمانة في حقهم على أكمل وجه .
وكما أنصح بالعناية بحق الله من صلاة وزكاة وصوم وحج وغير ذلك فحق الله أعظم وأكبر , وأوصي الجميع بالتواصي بطاعة الله ورسوله في جميع الأحوال في الشدة والرخاء . في السفر والإقامة في بلدك وفي غيرها , وفي الجو وفي الأرض وفي البحر وفي كل مكان , عليك أن تتقي الله وأن تحاسب نفسك وأن تصونها عن محارم الله وأن تلزمها بحق الله , وقد وعد الله سبحانه عباده على هذا بالرحمة فقال سبحانه : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (1) والمعنى أنهم متى أدوا حقه سبحانه وحق عباده يرحمهم سبحانه بمزيد من التوفيق والهداية لهم , ثم يرحمهم بعد ذلك بدخول الجنة والنجاة من النار .
ومن المهمات التفقه في الدين فإن المؤمن والمؤمنة مأموران بالتفقه في الدين والتعلم , وهذا من الإيمان بالله ورسوله . يقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (2) ، ويقول صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) ، ومتى صدق العبد مع الله واجتهد وأخلص لله يسر الله أمره وفقهه في الدين وعلمه ما جهل وأعانه على الخير كما قال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5) وكما
__________
(1) سورة التوبة الآية 71
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3

(7/193)

قال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) وكما قال سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2)
وأسأل الله عز وجل أن يوفقنا وإياكم للعلم النافع والعمل الصالح , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يهدينا صراطه المستقيم إنه سميع مجيب , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) سورة الطلاق الآية 4
(2) سورة العنكبوت الآية 69

(7/194)


الأدب الإسلامي - مجموع فتاوى ابن باز

الأدب الإسلامي (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وصحبه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد :
فإني أشكر الله تعالى على ما من به من هذا اللقاء بإخواني في الله في النادي الأدبي للتعاون على البر والتقوى , والتواصي بالحق والتواصي بالآداب الإسلامية , والحث على كل ما يرضي الله ويقرب إليه , وأدعوه سبحانه أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يمنحنا الفقه بدينه والثبات عليه , ثم أشكر صاحب الفضيلة رئيس النادي الأدبي بالرياض على دعوته لي في هذا اللقاء كما أشكر جميع الأخوة القائمين على هذا النادي , وأشكر الأخوة الحضور , وبعد :
فإنه لا يخفى على كل من له بصيرة بالدين أن الإسلام هو دين الله الذي جاءت به الرسل وأنزلت به الكتب وخلق من أجله الثقلان ؟ قال الله عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3)
__________
(1) محاضرة ألقاها سماحته في النادي الأدبي بالرياض في عام 1413 هـ .
(2) سورة آل عمران الآية 19
(3) سورة المائدة الآية 3

(7/195)

وقال عز وجل : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1)
وحقيقة الإسلام تتمثل في عبادة الله وحده والطاعة لأوامره , والترك لنواهيه , والإيمان بكل ما أخبرنا به سبحانه أو أخبر به الرسول عليه الصلاة والسلام عن أمر الآخرة والجنة والنار وأنباء الرسل وغير ذلك .
والإسلام مصدر أسلم إسلاما ومعناه الانقياد والذل لمن أسلم له , فمن أسلم لله وخضع له واتبع أوامره وترك نواهيه وآمن به وبرسله وبكل ما أخبر الله به ورسوله صلى الله عليه وسلم فقد أسلم حقا .
وأصل الإسلام وأساسه : شهادة أن لا إله إلا الله وأن محمدا رسول الله مع الإيمان بجميع الأنبياء والرسل والكتب السماوية والملائكة والإيمان بالآخرة وبالقدر خير وشره . فعلى كل مسلم أن ينقاد لأوامر الله ويجعل نفسه طوعا لأوامره سبحانه , ويترك ما نهى الله عنه عن محبة له سبحانه وإخلاص وصدق .
وأركان الإسلام خمسة كما هو معروف . . شهادة أن لا إله إلا الله وأن محمدا رسول الله , وإقام الصلاة , وإيتاء الزكاة , وصوم رمضان , وحج البيت لمن استطاع إليه سبيلا . وبقية العبادات تابعة لها كالأمر بالمعروف والنهي عن المنكر وبر الوالدين وصلة الرحم إلى غير ذلك من أوامر الله ورسوله , وللإسلام ستة أركان باطنية وتسمى :
__________
(1) سورة آل عمران الآية 85

(7/196)

أركان الإيمان وهي : الإيمان بالله ربا ومعبودا بالحق , وخالقا ورازقا ومتصرفا في الكون سبحانه , وبملائكته وكتبه ورسله واليوم الآخر , وبالقدر خيره وشره - فعلى المؤمن أن يعتقد لهذه الأصول الظاهرة والباطنة , وأن يؤمن بها ويستقيم عليها - ويأتي بعد مرتبتي الإسلام والإيمان مرتبة الإحسان وهي : أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك . . كما جاء ذلك في حديث عمر بن الخطاب , وأبي هريرة رضي الله عنهما في سؤال جبريل للنبي صلى الله عليه وسلم عن الإسلام والإيمان والإحسان , وهو أداء ما أمر الله به وترك ما حرمه تعالى بغاية الكمال والإتقان . كما يجب على كل المؤمنين والمؤمنات أن يجتهدوا في العبادة وأن يخلصوا العمل لله وحده والاستقامة على العقيدة الصحيحة ويستحوا من الله أن يراهم على معصية .
ثم إن الآداب الإسلامية التي جاء بها كتاب الله وسنة نبيه صلى الله عليه وسلم توضح ذلك وترشد إليه ؛ لأن الله سبحانه وتعالى بين الآداب الإسلامية وأوضحها في كتابه الكريم , وبينها لنا الرسول عليه الصلاة والسلام في سنته المطهرة . فالمؤمن عليه أن يتأدب بالآداب الشرعية في أقواله وأعماله وعباداته وسائر تصرفاته الأخرى . ولا بد أن يلتزم بهذه الآداب الإسلامية التي تقربه من الله سبحانه وتعالى ومن جنته وتباعده من أسباب غضبه وعقابه - وعلى المسلم أن يتدبر القرآن الكريم ويعرف مواضع المدح والذم ويتبين معاني الآيات الكريمة ويأخذ منها الآداب الإسلامية التي ينبغي أن يتبعها , ويترك كل ما ذمه الله سبحانه وتعالى ويترفع عنه - كما أنه يجب على المسلم أن يخاف الله في جميع أعماله وعبادته , ومعاملاته , والخوف

(7/197)

من الله يكون في كل وقت وفي كل مكان وزمان - فإذا خاف المسلم الله خوفا حقيقيا لم يقدم على أي معصية , بل يجتهد في عباداته لله راغبا في جنته مبتعدا عن أعمال أهل النار .
ومما يجب الحذر منه ما قد وقع في كثير من بلاد المسلمين من الغلو في أصحاب القبور ودعائهم والاستغاثة بهم وسؤالهم شفاء المرضى والنصر على الأعداء إلى غير ذلك من أنواع العبادة , ولا شك أن هذا شرك كبر واتخاذ لأصحاب القبور آلهة مع الله . فالواجب الحذر من ذلك والتحذير منه - وقد أخبر الله في كتابه الكريم أن هذا هو دين المشركين الأولين فقال سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) الآية ، وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (3)
هنا يأتي دور الآداب الإسلامية التي تنهى عن مثل هذه الأعمال وتدعو إلى عبادة الله وحده والاستقامة على أوامره وترك نواهيه والسير على منهج رسوله وأصحابه رضي الله عنهم . وأوصي الجميع أن يتدبروا القرآن الكريم , ويحفظوه أو ما تيسر منه , ويكثروا من تلاوته , ويخصصوا لذلك جزءا من أوقاتهم - كذلك أوصيهم بدراسة السنة النبوية المطهرة , وقراءة السيرة النبوية وحياة
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3

(7/198)

الصحابة والتابعين للاستفادة من ذلك والعمل بمقتضاه , كما أنني أوصي إخواني المسلمين جميعا أن يتفقهوا في الدين وأن يسألوا أهل العلم المعروفين بحسن العقيدة والسيرة عما أشكل عليهم . والمسلم يجب عليه أن يستفيد من أهل العلم ويسألهم عما أشكل عليه مبتغيا في ذلك مرضاة الله سبحانه وتعالى عملا بقول الله جل وعلا : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
والله المسئول أن يصلح قلوبنا وأعمالنا جميعا وأن يرزقنا الاستقامة على دينه والتأدب بالآداب التي شرعها وأرشد إليها رسوله صلى الله عليه وسلم , وأن يعيذنا وجميع المسلمين من مضلات الفتن وأسباب النقم إنه ولي ذلك والقادر عليه , وصلى الله على نبينا محمد وآله وصحبه .
__________
(1) سورة النحل الآية 43

(7/199)


فضل العلم وشرف أهله - مجموع فتاوى ابن باز

فضل العلم وشرف أهله
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه - نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه , ومن سلك سبيله واهتدى بهداه إلى يوم الدين . . أما بعد :
فهذه كلمة موجزة في : فضل العلم , وشرف أهله . لقد دلت الأدلة الشرعية من الكتاب والسنة على فضل العلم والتفقه في الدين , وما يترتب على ذلك من الخير العظيم والأجر الجزيل , والذكر الجميل , والعاقبة الحميدة لمن أصلح الله نيته , ومن عليه بالتوفيق .
والنصوص في هذا كثيرة معلومة , ويكفي في شرف العلم وأهله أن الله عز وجل استشهدهم على وحدانيته , وأخبر أنهم هم الذين يخشونه على الحقيقة والكمال . قال تعالى : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1)
فاستشهد الملائكة وأولي العلم على وحدانيته سبحانه , وهم العلماء بالله , العلماء بدينه , الذين يخشونه سبحانه ويراقبونه , ويقفون
__________
(1) سورة آل عمران الآية 18

(7/200)

عند حدوده , كما قال الله عز وجل : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1) ومعلوم أن كل مسلم يخشى الله , وكل مؤمن يخشى الله , ولكن الخشية الكاملة إنما هي لأهل العلم , وعلى رأسهم الرسل عليهم الصلاة والسلام , ثم من يليهم من العلماء على طبقاتهم .
فالعلماء هم ورثة الأنبياء , فالخشية لله حق , والخشية الكاملة إنما هي من أهل العلم بالله والبصيرة به , وبأسمائه , وصفاته , وعظيم حقه سبحانه وتعالى , وأرفع الناس في ذلك هم الرسل والأنبياء عليهم الصلاة والسلام , ثم يليهم أهل العلم على اختلاف طبقاتهم في علمهم بالله ودينه. والجدير بالعالم أينما كان , وبطالب العلم , أن يعنى بهذا الأمر , وأن يخشى الله , وأن يراقبه في كل أموره , في طلبه للعلم , وفي عمله بالعلم , وفي نشره للعلم , وفي كل ما يلزمه من حق الله , وحق عباده .
وقد ثبت عنه صلى الله عليه وسلم في الصحيحين في حديث معاوية رضي الله عنه , أنه صلى الله عليه وسلم قال : « من يرد الله به خيرا يفقهه في الدين » (2) . وهذا الحديث العظيم له شواهد أخرى , عن عدة من الصحابة رضي الله عنهم , وهو يدل على أن من علامات الخير ودلائل السعادة , أن يفقه العبد في دين الله , وكل طالب مخلص في أي جامعة أو معهد علمي أو غيرهما , إنما يريد هذا الفقه ويطلبه , وينشده . . فنسأل
__________
(1) سورة فاطر الآية 28
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(7/201)

الله لهم في ذلك التوفيق والهداية وبلوغ الغاية .
ومن أعرض عن الفقه في الدين فذلك من العلامات على أن الله ما أراد به الخير , ولا حول ولا قوة إلا بالله .
يقول صلى الله عليه وسلم فيما رواه الشيخان عن أبي موسى رضي الله عنه : « مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير وكان منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا منها وسقوا وزرعوا وأصاب طائفة منها أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به » (1) .
فالعلماء الذين وفقوا لحمل هذا العلم طبقتان : إحداهما حصلت العلم ووفقت للعمل به , والتفقه فيه , واستنبطت منه الأحكام , فصاروا حفاظا وفقهاء , نقلوا العلم وعلموه الناس وفقهوهم فيه , وبصروهم ونفعوهم , فهم ما بين معلم ومقرئ , وما بين داع إلى الله عز وجل , ومدرس للعلم , إلى غير ذلك من وجوه التعليم والتفقيه .
أما الطبقة الثانية فهم الذين حفظوه ونقلوه لمن فجر ينابيعه , واستنبط منه الأحكام , فصار للطائفتين الأجر العظيم , والثواب الجزيل , والنفع العميم للأمة . وأما أكثر الخلق فهم كالقيعان التي لا تمسك ماء , ولا تنبت
__________
(1) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).

(7/202)

كلأ لإعراضهم وغفلتهم وعدم عنايتهم بالعلم .
فالعلماء وطلبة العلم في دور العلم الشرعي على خير عظيم , وعلى طريق بحمد الله مستقيم , لمن وفقه الله لإخلاص النية , والصدق في الطلب . وهنيئا لطلبة العلم الشرعي أن يتفقهوا في دين الله , وأن يتبصروا فيما جاء به رسول الله صلى الله عليه وسلم من الهدى والعلم , وأن ينافسوا في ذلك , وأن يصبروا على ما في ذلك من التعب والمشقة , فإن العلم لا ينال براحة الجسم , بل لا بد من الجد والصبر والتعب , وهذا الإمام مسلم رحمه الله في صحيحه في أبواب المواقيت من كتاب الصلاة لما ساق عدة أسانيد ذكر فيها عن يحيى بن أبي كثير رحمه الله أنه قال : ( لا ينال العلم براحة الجسم ) , ومقصوده رحمه الله من هذا التنبيه على أن تحصيل العلم والتفقه في الدين يحتاج إلى صبر ومثابرة , وعناية وحفظ للوقت , مع الإخلاص لله , وإرادة وجهه سبحانه وتعالى .
والدور العلمية التي يدرس فيها العلم الشرعي , وهكذا المساجد التي تقام فيها الحلقات العلمية الشرعية , شأنها عظيم , وفائدتها كبيرة ؛ لأنها مهيأة لنفع الناس وحل مشاكلهم . فالمتخرجون فيها يرجى لهم الخير العظيم , والفائدة الكبيرة , والنفع العام , فلا ينبغي لمن من الله عليه بالعلم أن ينزوي عن نفع الناس وتفقيههم وتذكيرهم بالله , وبحقه وحق عباده , سواء كان ذلك من طريق التدريس أو القضاء أو الوعظ والتذكير , أو المذاكرة بين الزملاء والإخوان في المجالس العامة والخاصة , كما ينبغي لأهل

(7/203)

العلم أن يشاركوا في نشر العلم عن طريق وسائل الإعلام , لعظم الفائدة في ذلك , ووصول العلم إلى ما شاء الله من أنحاء الأرض . ومعلوم ما في ذلك من الخير العظيم , والنفع العام للمسلمين , وشدة الحاجة إلى ذلك في هذا العصر , بل في كل عصر , ولكن في هذا العصر أشد لقلة العلم . وكثرة دعاة الباطل .
فالواجب على من رزق العلم , أن يتحمل المشقة في نفع الناس به : قضاء وتدريسا , ودعوة إلى الله عز وجل , وفي غير هذا من شئون المسلمين , حتى تحصل الفائدة الكبيرة , والثمرة العظيمة من هذا الطلب .
وطالب العلم يطلب العلم لينفع نفسه , ويخلصها من الجهالة ويتقرب إلى ربه عز وجل بما يرضيه , على بصيرة وحسن دراية , ولينفع الناس أيضا , ويخرجهم من الظلمات إلى النور , ويقضي بينهم في مشاكلهم , ويصلح بينهم , ويعلم جاهلهم , ويرشد ضالهم , ويأمرهم بالمعروف وينهاهم عن المنكر إلى غير ذلك. فطالب العلم تدخل مهمته في أشياء كثيرة , ولا تنحصر في أبواب معدودة , ولا سيما القاضي . فإن القاضي إن وفقه الله وصبر تدخل وظيفته في أشياء كثيرة , فهو مع العلم محسوب , ومع القضاة محسوب , ومع المدرسين محسوب , ومع أهل الأمر بالمعروف والنهي عن المنكر محسوب , ومع الدعاة إلى الله عز وجل , ومع المصلحين , إلى غير ذلك من شئون المسلمين . فينبغي له أن يهيئ

(7/204)

نفسه لذلك , ويوطنها على تحمل الشدائد , في سبيل الله , وأن تكون همته عالية , كما كان سلفنا الصالح وأئمتنا - رحمهم الله جميعا - ينفعون الناس بكل ما يستطيعون . وإن وصيتي لأهل العلم وطلبته , ولكل مسلم ومسلمة , أن يصبروا في هذا الأمر , وأن يواصلوا الجهود في سبيل الحق , وأن يحفظوا الوقت , وأن يكثروا من المذاكرة بينهم فيما قد يشكل على بعضهم , حتى يتوافر لديهم من المعلومات ما يحصل به الخير لهم , وللمسلمين إن شاء الله , مع الحرص على إصلاح النية والإخلاص في كل ما يتقرب به العبد إلى ربه , وفي كل ما ينفع الناس .
ومن الأمور التي تنفع الناس , وتحل بها المشاكل , وينتشر بها العدل توجه أهل العلم والبصيرة والخشية لله سبحانه للقضاء بين الناس وتعليمهم . ومعلوم أن القضاء مما يعظم الله به الأجور , ويرفع به الدرجات , لمن أصلح الله نيته , ومنحه العلم النافع , وقصد به الخير للمسلمين . وهو وإن كان خطيرا وإن كان سلفنا الصالح يهابونه , ويخافونه , ولكن الأحوال تختلف , والزمان يتفاوت , والناس اليوم في أشد الضرورة إلى العالم الذي يقضي بين الناس على بصيرة , ويخاف الله ويراقبه في حل مشاكلهم . فلا ينبغي لمن أهله الله للقضاء بين الناس , ومنحه العلم والبصيرة , واشتدت إليه الحاجة أن يمتنع عن قبول القضاء , بل يجب عليه أن يقبله وأن يوطن نفسه على العمل بعلمه , وأن ينفذ

(7/205)

ما أريد منه , وأن ينفع الناس بعلمه , ويسأل ربه التوفيق والإعانة فإن عجز بعد ذلك , ورأى من نفسه أنه لا يستطيع , أمكنه بعد ذلك أن يعتذر وأن يستقيل . أما من أول وهلة فلا ينبغي له ذلك , وهذا باب لا ينبغي لأهل العلم والإيمان والقدرة على نفع الناس أن يفتحوه , بل ينبغي لأهل العلم أن تكون عندهم الهمة العالية والقصد الصالح , والرغبة في نفع المسلمين , وحل المشاكل التي تعترض لهم , حتى لا يتولى ذلك الجهلة . فإنه إذا ذهب أهل العلم تولى الجهلة ولا شك . . . إما هذا , وإما هذا , فلا بد للناس من قضاة يحلون مشاكلهم , ويحكمون بينهم بالحق , فإن تولى ذلك الأخيار وإلا تولاه غيرهم . فالواجب على أهل العلم , وعلى كل من يخشى الله أن يقدر هذا الوضع , وأن يحتسب الأجر عند الله , وأن يصبر ويتحمل ويرجو ما عند الله عز وجل من المثوبة , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الرجال ولكن يقبض العلم بموت العلماء حتى إذا لم يبق عالم اتخذ الناس رءوسا جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا » (1) ، خرجه البخاري ومسلم في صحيحيهما من حديث عبد الله بن عمرو بن العاص رضي الله عنهما .
وبذا يعلم أهل العلم والإيمان عظم الخطر , وسوء العاقبة , إذا فقد علماء الحق , أو تركوا الميدان لغيرهم .
__________
(1) صحيح البخاري العلم (100),صحيح مسلم العلم (2673),سنن الترمذي العلم (2652),سنن ابن ماجه المقدمة (52),مسند أحمد بن حنبل (2/162),سنن الدارمي المقدمة (239).

(7/206)

ولا يخفى أن العالم سواء كان قاضيا أو غيره إذا اجتهد فأصاب , فله أجران , وإن اجتهد فأخطأ فله أجر واحد , كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم . فلا خطر عليه مع الصدق والإخلاص والتحري للحق , وإنما الخوف والخطر العظيم على من يتهجم على القضاء أو الفتوى بالجهل , أو يقضي بالجور , كما في حديث بريدة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « القضاة ثلاثة قاضيان في النار وقاض في الجنة فأما الذي في الجنة فرجل عرف الحق وقضى به ورجل عرف الحق فجار فهو في النار ورجل قضى للناس على جهل فهو في النار » (1) ، أخرجه أبو داود والترمذي والنسائي وابن ماجه وصححه الحاكم .
أما من يتحرى الحق , ويجتهد في العمل به , ويتحرى النفع للمسلمين فهو بين أمرين , بين أجر وأجرين كما تقدم بذلك الخبر عن رسول الله صلى الله عليه وسلم .
ثم إني أوصي جميع إخواني المسلمين عامة , وأهل العلم وطلبته بصفة خاصة , ونفسي بتقوى الله عز وجل في كل الأمور , والعمل بالعلم بأداء فرائض الله , والبعد عن محارمه ؛ لأن طالب العلم قدوة لغيره فيما يأتي ويذر في جميع الأحوال في حال القضاء وغير القضاء , في طريقه وفي بيته , وفي اجتماعه بالناس وفي سيارته , وفي طائرته وفي جميع الأحوال . فهو قدوة في الخير , عليه أن يراقب الله ويعمل بما علمه سبحانه , ويدعو الناس إلى الخير بقوله وعمله جميعا , حتى يتميز بين الناس ويعرف بعلمه وفضله , وهديه الصالح ,
__________
(1) سنن الترمذي الأحكام (1322),سنن أبو داود الأقضية (3573),سنن ابن ماجه الأحكام (2315).

(7/207)

وسيره على المنهج النبوي الذي سار عليه رسول الله صلى الله عليه وسلم وصحابته الكرام , رضي الله عنهم , مع العناية بالتواضع , وعدم التكبر .
فالعالم وغيره على خطر عظيم , تارة من جهة الرياء , وتارة من جهة الكبر , وتارة من جهات أخرى , ومقاصد متعددة , فعليه أن يتقي الله , ويخلص له العمل , ويراقب الله سبحانه وتعالى في جميع شئونه , ويتواضع لعباد الله , ولا يتكبر عليهم بما أعطاه الله من العلم وحرمه كثيرا من الناس , فليشكر الله ومن شكر الله التواضع , وعدم التكبر , ومن شكر الله نشر العلم في المساجد وفي غير المساجد .
فالقاضي يخطب الناس إذا احتيج إليه , ويدرس طلبة العلم , ويدعو إلى الله , ويأمر بالمعروف وينهى عن المنكر , ويجتهد في إصلاح أحوال المسلمين , ويتصل بولاة الأمور ويرفع إليهم ما يرى أنه من نصحهم . فيكون دائما في مصالح المسلمين , وفي كل ما ينفعهم , وفي كل ما يبرئ ذمته , ويرفع شأن الإسلام وأهله .
وأيضا أوصي إخواني جميعا وعلى رأسهم أهل العلم وطلبته بالقرآن الكريم , فإنه أعظم كتاب , وأشرف كتاب , وقد حوى خير العلوم كلها وأنفعها كما لا يخفى , وهو أعظم عون بعد الله عز وجل على الفقه في الدين , والتبصر فيه , والخشية لله عز وجل , وهو المعين في التأسي بالأخيار , فأوصي الجميع ونفسي بهذا الكتاب العظيم , تدبرا وتعقلا وإكثارا من تلاوته ليلا ونهارا , والرجوع

(7/208)

إليه في كل شيء , ومراجعة كلام أهل التفسير فيما أشكل , فهو خير معين على فهم كتاب الله جل وعلا ؛ لأن هذا الكتاب هو خير كتاب , وأفضل كتاب وأصدق كتاب , يقول الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1)
ويقول عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) ويقول جل وعلا : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3) ويقول سبحانه : { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } (4) فجدير بالمؤمنين والمؤمنات عامة , وبأهل العلم خاصة أن يولوه العناية العظيمة , وأن يعضوا عليه بالنواجذ , وأن يجتهدوا في تدبره وتعقله والعمل به , ومراجعة كلام أهل العلم فيما أشكل , كما قال الله سبحانه وتعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) وقال سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (6)
ثم سنة الرسول صلى الله عليه وسلم , والعناية بها وحفظ ما تيسر منها , مع إكثار المذاكرة فيها , ولا سيما ما يتعلق بالعقيدة , وما يجب
__________
(1) سورة الإسراء الآية 9
(2) سورة النحل الآية 89
(3) سورة فصلت الآية 44
(4) سورة الأنعام الآية 38
(5) سورة ص الآية 29
(6) سورة محمد الآية 24

(7/209)

على المكلف فعله , وما يتعلق بعمل الإنسان الخاص به , فإنه به ألصق , وعنايته أوجب , وقد قال الله سبحانه وتعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) ولا سبيل إلى اتباعه صلى الله عليه وسلم على الكمال إلا بدراسة سنته , والعناية بها مع العناية بكتاب الله عز وجل .
وأوصي أهل العلم وطلبته بالعناية بكتب الحديث والإكثار من قراءتها وتدريسها والمذاكرة فيها , وأهمها الصحيحان , ثم بقية الكتب الستة , مع موطأ الإمام مالك , ومسند الإمام أحمد , وسنن الدارمي وغيرهما من كتب الحديث المعروفة , ضاعف الله الأجر لمؤلفيها , وجزاهم عن المسلمين خير الجزاء .
ثم مؤلفات أهل العلم المعروفين بحسن العقيدة , وسعة العلم بالأدلة الشرعية , ومنهم شيخ الإسلام ابن تيمية , وتلميذاه : العلامة ابن القيم , والحافظ ابن كثير رحمة الله عليهم جميعا . وقد برزوا في ذلك , ونشروا بين المسلمين العلم الكثير , وبينوا للناس عقيدة أهل السنة والجماعة بأدلتها من الكتاب والسنة .
ومن أهم كتب شيخ الإسلام ابن تيمية رحمه الله : منهاج السنة , ومجموع الفتاوى , ومطابقة صريح المعقول لصحيح المنقول , والجواب الصحيح في الرد على من بدل دين المسيح , وغيرها من الكتب المفيدة النافعة والمشتملة على بيان العقيدة الصحيحة والأحكام
__________
(1) سورة آل عمران الآية 31

(7/210)

والرد على خصوم الإسلام . ومن أفضل كتب ابن القيم رحمه الله : الطرق الحكمية , وأعلام الموقعين , وزاد المعاد , فهذه الكتب لها شأن عظيم , ولا سيما في حق القضاة والمفتين .
وهكذا فتاوى أئمة الدعوة : المسماة الدرر السنية , فقد جمعت رسائل كثيرة وأجوبة مفيدة لشيخ الإسلام محمد بن عبد الوهاب , وتلاميذه وأتباعه رحمهم الله جميعا , وهكذا فتاوى شيخنا العلامة الشيخ محمد بن إبراهيم آل الشيخ رحمه الله , فقد اشتملت على علم عظيم , وفوائد جمة . فأوصي بهذه الكتب بعد كتاب الله عز وجل , وسنة رسوله الكريم صلى الله عليه وسلم , لما فيها من العلم العظيم , والعون على كل خير . وهكذا ما أشبهها من الكتب المفيدة النافعة التي تعتني بالدليل مثل المغني , وشرح المهذب , والمحلى وغيرها من الكتب التي تعنى بالدليل ونقل أقوال أهل العلم , فهي من أهم الكتب لأهل العلم وطلبته من القضاة وغيرهم . وأسأل الله بأسمائه الحسنى , وصفاته العلى أن يوفقنا وجميع المسلمين للعلم النافع , والعمل الصالح , وأن يمنحنا جميعا النية الخالصة , والصبر والفقه في الدين , والفوز بالعاقبة الحميدة في الدنيا والآخرة , إنه تعالى جواد كريم , كما أسأله سبحانه وتعالى أن يوفق ولاة أمرنا وجميع ولاة أمر المسلمين , ويصلح بطانتهم , وأن يعينهم على كل خير , وأن ينصر بهم الحق , ويخذل بهم الباطل , وأن يعينهم على

(7/211)

تحكيم كتاب الله , وسنة رسوله صلى الله عليه وسلم في كل شيء , وأن يعيذنا وإياهم وسائر المسلمين من شرور أنفسنا وسيئات أعمالنا , إنه سميع قريب , وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(7/212)


مسئولية طالب العلم - مجموع فتاوى ابن باز

مسئولية طالب العلم (1)
إن الحمد لله نحمده ونستعينه ونستغفره , ونعوذ بالله من شرور أنفسنا , ومن سيئات أعمالنا , من يهده الله فلا مضل له , ومن يضلل فلا هادي له , وأشهد أن لا إله إلا الله وحده لا شريك له , وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم , وعلى آله وأصحابه وأتباعه بإحسان .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2)
{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (3)
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (5)
أما بعد : أيها الإخوة في الله . . أيها الأبناء الكرام . . فإني أشكر الله عز وجل على ما من به من هذا اللقاء , وأسأله سبحانه أن
__________
(1) محاضرة ألقاها سماحة الشيخ في كلية الشريعة بجامعة الإمام بالرياض عام 1410 هـ .
(2) سورة آل عمران الآية 102
(3) سورة النساء الآية 1
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71

(7/213)

يجعله لقاء مباركا , وأن ينفعنا به جميعا , وأن يصلح قلوبنا وأعمالنا , وأن يهدينا جميعا سواء السبيل . فنعم الله لا تحصى , وفضله لا يستقصى , فهو المنعم بكل النعم , كما قال سبحانه : { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } (1) وقال عز وجل : { وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لَا تُحْصُوهَا } (2) فنشكره سبحانه ونسأله المزيد من فضله لنا ولكم ولجميع المسلمين في كل مكان .
أيها الإخوة في الله , أيها الأبناء الأعزاء ، سمعتم عنوان الكلمة وهي : مسئولية طالب العلم في المجتمع , فالموضوع موضوع عظيم , ومسئولية طالب العلم مسئولية كبيرة , وهي متفاوتة على حسب ما عنده من العلم , وعلى حسب حاجة الناس إليه , وعلى حسب قدرته وطاقته .
فهناك مسئولية من جهة نفسه : من جهة إعداد هذه النفس للتعليم والدعوة , وأداء الواجب , ومن جهة العناية بالعلم والتفقه في الدين , ومراجعة الأدلة الشرعية , والعناية بها , فإن طالب العلم بحاجة شديدة إلى أن يكون لديه رصيد عظيم من الأدلة الشرعية , والمعرفة بكلام أهل العلم وخلافهم , ومعرفة بالراجح في مسائل الخلاف بالدليل من كتاب الله , وسنة رسوله صلى الله عليه وسلم بدون تقليد لزيد وعمرو , فالتقليد كل يستطيعه , وليس من العلم في شيء . قال الإمام أبو عمر بن عبد البر الإمام المشهور صاحب التمهيد وغيره :
__________
(1) سورة النحل الآية 53
(2) سورة إبراهيم الآية 34

(7/214)

( أجمع العلماء على أن المقلد لا يعد من العلماء ) .
فطالب العلم عليه مسئولية كبيرة ومفترضة , وهي أن يعنى بالدليل , وأن يجتهد في معرفة براهين المسائل , وبراهين الأحكام من الكتاب العزيز والسنة المطهرة , ومن القواعد المعتبرة . . وأن يكون على بينة كبيرة , وعلى صلة وثيقة بكلام العلماء , فإن معرفته بكلام أهل العلم تعينه على فهم الأدلة , وتعينه على استخراج الأحكام , وتعينه على التمييز بين الراجح والمرجوح .
ثم عليه مسئولية أخرى من جهة الإخلاص لله سبحانه , ومراقبته وأن يكون هدفه إرضاءه عز وجل , وأداء الواجب وبراءة الذمة , ونفع الناس , فلا يهدف إلى مال وعرض عاجل , فذلك شأن المنافقين وأشباههم من أهل الدنيا , ولا يهدف للرياء والسمعة , ولكن هدفه أن ينفع عباد الله , وأن يرضي ربه قبل ذلك , وأن يكون على بينة فيما يقول , وفيما يفتي به , وفيما يعمل به ولا يجوز له التساهل ؛ لأن طالب العلم متبع متأسى بتصرفاته وأعماله . فإن كان مدرسا تأسى به الطلبة , وإن كان مفتيا أخذ الناس فتواه , وإن كان داعية كذلك خطره عظيم , وإن كان قاضيا فالأمر أعظم .
فالواجب على طالب العلم أن يكون له موقف مع ربه , موقف يرضاه مولاه , موقف يشتمل على الإخلاص لله , والصدق في طلب رضاه , والحرص الذي لا حدود له , في معرفة الأدلة الشرعية , والتفتيش عنها حتى يقف على الدليل , وبذلك تنفسح

(7/215)

أمامه الدنيا , ويفتي على بصيرة , ويدعو إلى الله على بصيرة , ويعلم الناس على بصيرة , ويأمر بالمعروف على بصيرة , وينهى عن المنكر على بصيرة , كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) وقد فسرت البصيرة بالعلم .
أما من ليس له بصيرة , فلا يعد من أهل العلم , ولا ينفع الناس , لا في دعوة ولا في غيرها من جهة أمور الدين , أعني النفع الحقيقي المثمر , وإن كان قد ينفع بعض الناس بنصيحة يعرفها , أو مسألة يحفظها , أو مساعدة مادية يقدمها . ولكن النفع الحقيقي من طالب العلم , يترتب على صدقه وإخلاصه , وعلى كثرة علمه . وتمكن فقهه , وعلى صبره ومصابرته .
وهناك مسألة مهمة , وهي المسئولية الملقاة على طالب العلم من جهة البلاغ والتعليم للناس , فإن العلماء هم خلفاء الرسل , وهم ورثتهم , ولا يخفى مرتبة الرسل , وأنهم هم القادة . وهم الهداة للأمة , وهم أسباب سعادتها ونجاتها , فالعلماء حلوا محلهم , ونزلوا منزلتهم في البلاغ والتعليم ; لأنهم ختموا بمحمد عليه الصلاة والسلام , فلم يبق إلا البيان والتبليغ لشريعة محمد صلى الله عليه وسلم , والدعوة إليها وبيانها ونشرها بين الناس , وليس لذلك أهل إلا أهل العلم , هم الذين أهلهم الله لهذا الأمر دعاة وقادة بأقوالهم وأفعالهم وسيرتهم الظاهرة والباطنة .
فواجبهم عظيم , والخطر عليهم عظيم , والأمة في ذمتهم ; لأنها
__________
(1) سورة يوسف الآية 108

(7/216)

بأشد الحاجة إلى البلاغ والبيان بالطرق الممكنة .
والطرق اليوم كثيرة : منها وسائل الإعلام المقروءة والمسموعة والمرئية . . فلها آثارها العظيمة في إضلال الناس , وفي هدايتهم . . وهكذا الخطب في الجمع والأعياد والمناسبات والندوات , والاحتفالات لأي سبب , لها أثرها أيضا . والنشرات المستقلة والمؤلفات والرسائل لها أثرها العظيم .
فالطرق بحمد الله اليوم ميسرة وكثيرة , وإنما المصيبة ضعف الطالب , وقلة نشاطه , وإعراضه وغفلته . . هذه هي المصيبة العظمى . . فالله يقول عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) فليس في الوجود من هو أحسن قولا من هؤلاء , وعلى رأسهم الرسل الكرام والأنبياء , عليهم الصلاة والسلام , ثم يليهم أهل العلم .
فكلما كثر العلم , وكملت التقوى والخوف من الله عز وجل , والإخلاص له سبحانه صار النفع أكثر , وصار التبليغ عن الله وعن رسوله أكمل . وكلما ضعفت التقوى , أو قل العلم , أو قل الخوف من الله , أو بلي العبد بمشاغل الدنيا والشهوات العاجلة - قل هذا العلم وقل هذا الخير . يقول سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) بين سبحانه أن مهمة النبي الدعوة إلى الله على بصيرة , وأمره
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108

(7/217)

أن يبلغ الناس ذلك , قل أي : قل يا أيها الرسول للناس { هَذِهِ سَبِيلِي } (1) أي هذه التي أنا عليها , هذه الشريعة وهذه الطريقة التي أنا عليها من القول والعمل هي سبيلي , وهي منهجي وطريقي إلى الله .
فوجب على أهل العلم أن يسيروا على الطريق الذي سلكه المصطفى عليه الصلاة والسلام , وهو الدعوة إلى الله على بصيرة . فذلك سبيله وسبيل أتباعه أيضا . فلا يكون العبد من أتباعه على الحقيقة وعلى الكمال إلا إذا سلك ذلك المسلك , فمن دعا إلى الله على بصيرة , وتبرأ من الشرك , واستقام على الحق , فهو من أتباعه عليه الصلاة والسلام , ولهذا قال بعدها : { وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) فالداعي إلى الله الصادق في الدعوة هو المتبع للرسول على بصيرة , وعلى علم - وليس بالكذب والقول على الله بغير علم تعالى الله عما لا يليق به - مع وصفه سبحانه بصفات الكمال , وتنزيهه عن مشابهة خلقه , وتوحيده والإخلاص له , والبراءة من الشرك وأهله .
والداعي إلى الله يجب أن يوحد الله , ويستقيم على شريعته , مع تنزيه الله عن مشابهة المخلوقين , ووصفه سبحانه بما وصف به نفسه , وبما وصفه به رسوله صلى الله عليه وسلم , وتنزيهه عن صفات النقص والعجز , وإثبات أسمائه الحسنى , وصفاته العلى الكاملة له جل وعلا التي جاء بها كتابه العظيم , أو جاءت بها سنة رسوله الأمين
__________
(1) سورة يوسف الآية 108
(2) سورة يوسف الآية 108

(7/218)

صلى الله عليه وسلم إثباتا يليق بجلاله وعظمته , بلا تمثيل , وتنزيها له سبحانه بلا تعطيل .
فيثبت العبد صفات الله وأسماءه إثباتا كاملا , ليس فيه تمثيل , ولا تشبيه , وينزه الله تعالى عن مشابهة المخلوقين في جميع صفاته , تنزيها بريئا من التعطيل .
فهو يسمي الله بأسمائه الحسنى , ويصف الله بصفاته العليا الواردة في الكتاب العظيم , والسنة الصحيحة , من غير تحريف ولا تعطيل , ولا تكييف ولا تمثيل , ولا زيادة ولا نقصان , فهو متبع لا مبتدع , سائر على النهج القويم , الذي سلكه الرسل , وسلكه أتباعهم بإحسان , وعلى رأسهم نبينا محمد صلى الله عليه وسلم , وصحابته رضي الله عنهم من بعده , ثم أتباعهم بإحسان , وعلى رأسهم الأئمة المشهورون بعد الصحابة : كالإمام مالك بن أنس , والإمام محمد بن إدريس الشافعي , والإمام أبي حنيفة النعمان بن ثابت , والإمام أحمد بن محمد بن حنبل , والإمام الأوزاعي , والإمام سفيان الثوري , والإمام إسحاق بن راهويه , وغيرهم من أئمة العلم والهدى , الذين ساروا على النهج القويم , في إثبات أسماء الله وصفاته , وتنزيه الله عن مشابهة خلقه .
ثم طالب العلم بعد ذلك حريص جدا أن لا يكتم شيئا مما علم , حريص على بيان الحق والرد على الخصوم لدين الإسلام , لا يتساهل ولا ينزوي , فهو بارز في الميدان دائما حسب طاقته , فإن ظهر خصوم للإسلام يشبهون ويطعنون - برز للرد عليهم كتابة

(7/219)

ومشافهة وغير ذلك لا يتساهل ولا يقول هذه لها غيري , بل يقول : أنا لها . . أنا لها . . ولو كان هناك أئمة آخرون يخشى أن تفوت المسألة , فهو بارز دائما لا ينزوي , بل يبرز في الوقت المناسب لنصر الحق , والرد على خصوم الإسلام بالكتابة وغيرها . . من طريق الإذاعة , أو من طريق الصحافة , أو من طريق التلفاز , أو من أي طريق يمكنه , وهو أيضا لا يكتم ما عنده من العلم , بل يكتب ويخطب , ويتكلم ويرد على أهل البدع , وعلى غيرهم من خصوم الإسلام بما أعطاه الله من قوة , حسب علمه وما يسر الله له من أنواع الاستطاعة . . قال تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2)
فينبغي أن نقف عند هاتين الآيتين وقفة عظيمة : فربنا حذر من كتمان العلم وتوعد على ذلك , ولعن من فعل ذلك , ثم بين الله أن لا سلامة من هذا الوعيد , وهذا اللعن إلا بالتوبة والإصلاح والبيان . التوبة مما مضى من التقصير والذنوب . وإصلاح للأوضاع التي يستطيع إصلاحها من نفسه وبنفسه , وبيان لما لديه من العلم الذي قد يقال إنه كتمه , أو فعلا قد كتمه لحظ عاجل , أو تأويل باطل , ثم من الله عليه بالهدى فلا توبة إلا بهذا البيان , ولا نجاة إلا بهذه التوبة وهي تشتمل : على الندم على ما مضى من التقصير
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160

(7/220)

واقتراف الذنب وإقلاع وترك لهذا الذنب خائفا من ربه عز وجل , حذرا من عقابه .
وشرط ثالث وهو العزم الصادق بأن لا يعود فيه ثانية , ثم بيان مع ذلك وإصلاح ؛ لأنه قد يتوب ولا يعلم الناس توبته , فإذا أظهر ذلك وبينه للناس برئت ذمته وصحت توبته , وهنا أمر آخر يتعلق بطالب العلم أمام الله سبحانه أولا , ثم بعد هذا أمام إخوانه وزملائه ومجتمعه , وهو أن يتقي الله في نفسه . . فكلما علم شيئا بادر بالعمل لا يتساهل : يعلم ويعمل . لا بد من العلم , ولا بد من العمل , فهو يحاسب نفسه أبدا , ويجتهد في تطبيق أحكام الله على نفسه , الواجب واجب , والمستحب مستحب , حتى يمثل العلم في أخلاقه وأعماله وسيرته , وحلقات علمه وخطبه وأسفاره وإقامته في البر والبحر والجو , بل في كل مكان ; لأن هذا الأمر يهمه ويحرص على أن يأخذ عنه إخوانه وزملاؤه وطلبته , ليعطيهم مما لديه من العلم : من قول وعمل . . وهكذا كان نبينا المصطفى عليه الصلاة والسلام , كانت دعوته كاملة في القول والعمل , فسيرته أحسن السير , وكلامه أطيب الكلام بعد كلام الله عز وجل , وأخلاقه أحسن الأخلاق , كما قال تعالى : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) وكان خلقه القرآن كما قالت عائشة رضي الله عنها . . يأتمر بأوامره , وينتهي عن نواهيه , ويتأدب بآدابه , ويعتبر بما فيه من الأمثال والقصص العظيمة , ويدعو الناس إلى ذلك .
__________
(1) سورة القلم الآية 4

(7/221)

وأهل العلم عليهم أن يتأسوا به عليه الصلاة والسلام في هذا الخلق العظيم , وأن يصدقوا الله في أقوالهم وأعمالهم , وأن يبلغوا عن الله أمره ونهيه , وأن يأمروا بالمعروف وينهوا عن المنكر , حسب الطاقة وأن يبذلوا المستطاع والنصائح لولاة الأمور بالتوجيه والإرشاد والتنبيه . . ولأهليهم ولجيرانهم ولسائر مجتمعهم , وللناس جميعا بكل وسيلة حسب الطاقة . لا يجوز التساهل في هذه الأمور ولا سيما في عصرنا هذا لقلة العلماء وانتشار الشرور وكثرة الرذائل والمنكرات في أرجاء الدنيا في الدول الإسلامية وغيرها .
وكل ذي بصيرة يعلم ما ينشر في هذا العصر من الشرور العظيمة , في الإذاعات والصحافة , والتلفاز وفي النشرات الأخرى . وفي المؤلفات الداعية إلى النار .
وهذا الجيش المتنوع الذي يدعو إلى طرق النار , يحتاج إلى جيش مثله , وقوة مثله . بل وأكثر منه . هذه الجيوش التي يسوقها أعداء الإسلام إلى المسلمين , وهذه الوسائل الخطيرة المتنوعة الكثيرة , كلها يسوقها وينشرها أعداء الإسلام إلى المسلمين , وإلى غير المسلمين , لإهلاكهم وقيادتهم إلى النار . وأن يكونوا معهم في أخلاقهم الخبيثة , وسيرتهم الذميمة , وأن يكونوا معهم في النار ؛ لأن قائدهم يريد هذا كما قال الله سبحانه : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (1)
__________
(1) سورة فاطر الآية 6

(7/222)

فلا يليق بطالب العلم أن ينزوي ويقول : حسبي نفسي , لا , فإن عليه واجبات . . حسبه نفسه من جهة عمله أن يعمل . . وعليه واجبات من جهة البلاغ والبيان والدعوة فربنا يقول سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) ويقول سبحانه : { وَادْعُ إِلَى رَبِّكَ } (2) فالله سبحانه يأمر الرسول صلى الله عليه وسلم بالدعوة , وأمره له أمر لنا جميعا , ليس المقصود له وحده عليه الصلاة والسلام . . فإذا وجه له الأمر فليس له وحده بل هو له ولنا ولأهل العلم جميعا إلا ما خصه الدليل به .
فعليك يا عبد الله أن تبتعد عن الخمول والانزواء وأن تبلغ أمر الله إلى عباد الله , وعليك أيضا أن تنصح من استطعت نصيحته في كل مكان : أمير القرية , وعالم القرية , وقاضي القرية , وعريف القرية , ومن له شأن في القرية , وفي المدينة وفي القبيلة وفي كل مكان تتصل به اتصالا حسنا , وتناصحه وتوجهه إلى الخير , وتتعاون معه على البر والتقوى بالأساليب الحسنة , بالعظة والتذكير بالكلام الطيب , بالرفق لا بالعنف .
وهكذا مع الإمام الأعظم في الدولة , ومع الوزراء في مسئولياتهم , ومع القضاة ومع الدعاة ومع إخوانك في الله جميعا تتعاون معهم .
هكذا يكون طالب العلم كما قال النبي صلى الله عليه وسلم :
__________
(1) سورة النحل الآية 125
(2) سورة الحج الآية 67

(7/223)

« الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) ، أخرجه مسلم في صحيحه . وفي الصحيحين عن جرير بن عبد الله البجلي رضي الله عنه قال : « بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (2) .
وقال عليه الصلاة والسلام : « نضر الله امرأ سمع مقالتي فوعاها ثم أداها كما سمعها فرب مبلغ أوعى من سامع » (3) ، وفي لفظ : « رب حامل فقه ليس بفقيه » (4) ، وفي لفظ : « ورب حامل فقه إلى من هو أفقه منه » (5) . وقال في إحدى خطبه عليه الصلاة والسلام : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (6) ، والناس بخير ما تعاونوا على البر والتقوى , مع ملوكهم وأمرائهم , ومع قضاتهم ومع الدعاة إلى الله , وجميع المسلمين , لكن مع مراعاة الأساليب الحسنة , والرفق والحكمة , وقد جاء في الصحيح أن رسول الله صلى الله عليه وسلم قال : « من يحرم الرفق يحرم الخير كله » (7) ، رواه في الصحيح عن جرير بن عبد الله , وعن عائشة رضي الله عنهما .
وفي رواية له عن عائشة رضي الله عنها مرفوعا : « إن الله رفيق يحب الرفق ويعطي على الرفق ما لا يعطي على العنف وما لا يعطي على ما سواه » (8) . ويقول الرسول صلى الله عليه وسلم في الصحيح : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (9) .
ويكفي في هذا قول الله سبحانه :
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الإيمان (57),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/365),سنن الدارمي البيوع (2540).
(3) سنن ابن ماجه المناسك (3056),مسند أحمد بن حنبل (4/80).
(4) سنن الترمذي العلم (2656),سنن أبو داود العلم (3660),مسند أحمد بن حنبل (5/183).
(5) سنن الترمذي العلم (2656),سنن أبو داود العلم (3660),سنن ابن ماجه المقدمة (230),سنن الدارمي المقدمة (229).
(6) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).
(7) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(8) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6528),صحيح مسلم البر والصلة والآداب (2593),سنن الترمذي الاستئذان والآداب (2701),مسند أحمد بن حنبل (6/37).
(9) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).

(7/224)

{ ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقول الله تبارك وتعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) وفي قصة موسى وهارون عندما بعثهما الله إلى فرعون يقول الله سبحانه لهما : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3)
وأسأل الله بأسمائه الحسنى , وصفاته العلى , أن يوفقنا وإياكم وجميع المسلمين إلى ما يرضيه , وأن يسلك بنا جميعا صراطه المستقيم , وأن يرزقنا جميعا العلم النافع , والعمل به , والتأدب بالآداب الشرعية , والخلق العظيم , الذي أثنى الله به على نبيه عليه الصلاة والسلام , ولنذكر قوله عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (4) . . فالأمر في طلب العلم عظيم , والخطب في التفقه في الدين كبير . . ولنذكر أيضا قول الرسول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (5) ، رواه الشيخان من حديث معاوية رضي الله عنه , وهذا الحديث العظيم يدلنا على أن التفقه في الدين من الدلائل على أن الله أراد بالعبد خيرا , ومفهومه أن من لم يتفقه في الدين فذلك مخذول لم يرد الله به خيرا . ولا حول ولا قوة إلا بالله , ونسأله سبحانه أن يوفق الجميع لما يرضيه , وأن يتوفانا مسلمين , وأن
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(5) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(7/225)

يصلح أحوال المسلمين في كل مكان , وأن يولي عليهم خيارهم , ويصلح قادتهم , وأن يكثر بينهم دعاة الهدى , وأن يرزقهم جميعا وفي كل مكان الفقه في دينه , والعمل بسنة نبيه محمد صلى الله عليه وسلم .. والله أعلم وصلى الله وسلم على محمد .

(7/226)

الأسئلة
السؤال الأول :
مما يشاع بين طلاب العلم وخاصة في الكليات والمؤسسات العلمية قولهم : العلم ذهب مع أهله , وأنه لا يوجد أحد يتعلم في المؤسسات العلمية إلا من أجل الشهادات والدنيا , فبماذا يرد عليهم , وما الحكم إذا اجتمع قصد الدنيا والشهادة مع نية طلب العلم لنفع نفسه ومجتمعه ؟
الجواب : هذا الكلام ليس بصحيح , ولا ينبغي أن يقال هذا الكلام وأمثاله , ومن قال : هلك الناس فهو أهلكهم .
ولكن ينبغي التشجيع والتحريض على طلب العلم , والتفرغ لذلك , والصبر والمصابرة على ذلك , وحسن الظن بطلبة العلم , إلا من علم منه خلاف ذلك . ولما حضرت المنية معاذا - فيما يذكر - أوصى من حوله بطلب العلم , وقال : ( إن العلم والإيمان مكانهما من أرادهما وجدهما ) يعني : مكانها في كتاب الله العظيم وسنة رسوله صلى الله عليه وسلم الأمين . . وإنما العالم يقبض بعلمه . . فالعلم يقبض بموت العلماء , لكن لا تزال

(7/226)

بحمد الله طائفة على الحق منصورة . ولهذا قال عليه الصلاة والسلام : « إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الرجال ولكن يقبض العلم بموت العلماء حتى إذا لم يبق عالم اتخذ الناس رءوسا جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا » (1) ، رواه البخاري في صحيحه . وهذا هو الذي يخاف منه , يخاف أن يتقدم للإفتاء والتعليم الجهلة , فيضلون ويضلون , وهذا الكلام الذي يقال : ذهب العلم , ولم يبق إلا كذا وكذا , يخشى منه التثبيط لبعض الناس , وإن كان الحازم والبصير لا يثبطه ذلك , بل يدفعه إلى طلب العلم , حتى يسد الثغرة . والفاهم المخلص , والصادق البصير بمثل هذا الكلام لا يثبطه ذلك , بل يتقدم ويجتهد , ويثابر ويتعلم ويسارع لشدة الحاجة للعلم , وليسد الثغرة التي زعمها هؤلاء القائلون : إنه لم يبق أحد , والحاصل أنه وإن نقص العلم وذهب أكثر أهله .
فإنه ولله الحمد لا تزال طائفة على الحق منصورة . كما قال النبي صلى الله عليه وسلم : « لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خالفهم ولا من خذلهم حتى يأتي أمر الله » (2) ، فعلينا أن نجتهد في طلب العلم , وأن نشجع عليه , وأن نحرص على سد الثغرة , والقيام بالواجب في مصرنا وغيره , عملا بالأدلة الشرعية المرغبة في ذلك , وحرصا على نفع المسلمين , وتعليمهم , كما ينبغي أن نشجع على الإخلاص والصدق في طلب العلم , من أراد الشهادة ليتقوى بها على تبليغ العلم , والدعوة إلى الخير , فقد أحسن في ذلك , وإن أراد المال
__________
(1) صحيح البخاري العلم (100),صحيح مسلم العلم (2673),سنن الترمذي العلم (2652),سنن ابن ماجه المقدمة (52),مسند أحمد بن حنبل (2/162),سنن الدارمي المقدمة (239).
(2) صحيح مسلم الإمارة (1920),سنن الترمذي الفتن (2229),سنن أبو داود الفتن والملاحم (4252),سنن ابن ماجه المقدمة (10),مسند أحمد بن حنبل (5/279).

(7/227)

ليتقوى به فلا بأس أن يدرس ليتعلم وينال الشهادة التي يستعين بها على نشر العلم , وأن يقبل الناس منه هذا العلم , وأن يأخذ المال الذي يعينه على ذلك , فإنه لولا الله سبحانه ثم المال لم يستطع الكثير من الناس التعلم وتبليغ الدعوة . فالمال يساعد المسلم على طلب العلم , وعلى قضاء حاجته , وعلى تبليغه للناس , « ولما ولي عمر رضي الله عنه أعمالا , أعطاه رسول الله صلى الله عليه وسلم مالا , قال : أعطه من هو أفقر مني فقال النبي صلى الله عليه وسلم : خذ هذا المال فتموله أو تصدق به وما جاءك من هذا المال وأنت غير مشرف ولا سائل فخذه ومالا فلا تتبعه نفسك » (1) ، خرجه مسلم في صحيحه . وأعطى النبي صلى الله عليه وسلم المؤلفة قلوبهم .
ورغبهم حتى دخلوا في دين الله أفواجا , ولو كان حراما لم يعطهم , بل أعطاهم قبل الفتح وبعده . وفي يوم الفتح أعطى بعض الناس على مائة من الإبل , وكان يعطي عطاء من لا يخشى الفقر عليه الصلاة والسلام , ترغيبا في الإسلام ودعوة إليه . وقد جعل الله سبحانه للمؤلفة قلوبهم حقا في الزكاة , وجعل في بيت المال حقا لهم ولغيرهم من المدرسين والقضاة , وغيرهم من المسلمين . والله ولي التوفيق .
__________
(1) صحيح البخاري الأحكام (6744),صحيح مسلم الزكاة (1045),سنن النسائي الزكاة (2608),سنن أبو داود الزكاة (1647),مسند أحمد بن حنبل (1/17),سنن الدارمي الزكاة (1647).

(7/228)

السؤال الثاني :
لقد ظهر بين الشباب ظاهرة ألا وهي أنهم يقولون : لا نتبع شيئا

(7/228)

من المذاهب الأربعة , بل نجتهد مثلهم , ونعمل مثلما عملوا ولا نرجع إلى اجتهادهم . فما رأيكم في هذا وما نصيحتك لهؤلاء ؟
الجواب : هذا الكلام قد يستنكر بالنسبة لبعض الناس . ولكن معناه في الحقيقة لمن تأهل صحيح , فلا يجب على الناس أن يقلدوا أحدا , ومن قال : إنه يجب تقليد الأئمة الأربعة فقد غلط , إذ لا يجب تقليدهم , ولكن يستعان بكلامهم وكلام غيرهم من أئمة العلم , وينظر في كتبهم رحمهم الله , وما ذكروا من أدلة , ويستفيد من ذلك طالب العلم الموفق , أما القاصر فإنه ليس أهلا لأن يجتهد , وإنما عليه أن يسأل أهل الفقه , ويتفقه في الدين , ويعمل بما يرشدونه إليه , حتى يتأهل ويفهم الطريق التي سلكها العلماء , ويعرف الأحاديث الصحيحة والضعيفة , والوسائل لذلك في مصطلح الحديث , ومعرفة أصول الفقه . وما قرره العلماء في ذلك , حتى يستفيد من هذه الأشياء , ويستطيع الترجيح فيما تنازع فيه الناس .
أما ما أجمع عليه العلماء فأمره ظاهر , وليس لأحد مخالفته , وإنما النظر لأهل العلم فيما تنازع فيه العلماء .
والواجب في ذلك رد مسائل النزاع إلى الله ورسوله , كما قال الله تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) الآية .
__________
(1) سورة النساء الآية 59

(7/229)

وقال تعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) أما أن يجتهد وهو لا يستطيع ذلك , فهذا من الأغلاط الكبيرة , ولكن يسعى بالهمة العالية في طلب العلم , ويجتهد ويتبصر , ويسلك مسالك أهل العلم .
فهذه هي طرق العلم في دراسة الحديث وأصوله , والفقه وأصوله , واللغة العربية وقواعدها , والسيرة النبوية والتاريخ الإسلامي .
فيستعين بهذه الأمور على ترجيح الراجح في مسائل الخلاف , مع الترحم على أهل العلم , ومع السير على منهجهم الطيب , والاستعانة بكلامهم وكتبهم الطيبة , وما أوضحوه من أدلة وبراهين في تأييد ما ذهبوا إليه , وتزييف ما ردوه .
وبذلك يوفق طالب العلم لمعرفة الحق إذا أخلص لله , وبذل وسعه في طلب الحق , ولم يتكبر . . والله سبحانه ولي التوفيق .
__________
(1) سورة الشورى الآية 10

(7/230)

السؤال الثالث :
ينفر كثير من طلبة العلم من المناصب الدينية فما هو السبب , وهل من نصيحة للحضور , كما يلاحظ أن كثيرا من الطلبة في كليات الشريعة , يبحث بشتى الطرق للتخلص من القضاء , فما نصيحة فضيلتكم لهم ؟
الجواب :
المناصب الدينية من القضاء والتعليم والفتوى والخطابة , مناصب

(7/230)

شريفة ومهمة , والمسلمون في أشد الحاجة إليها . وإذا تخلى عنها العلماء تولاها الجهال , فضلوا وأضلوا .
فالواجب على من دعت الحاجة إليه من أهل العلم والفقه في الدين أن يمتثل ; لأن هذه الأمور من القضاء والتدريس والخطابة والدعوة إلى الله وأشباه ذلك من فروض الكفايات , فإذا تعينت على أحد من المؤهلين وجبت عليه , ولم يجز له الاعتذار منها والامتناع . ثم لو قدر أن هناك من يظن أنه يكفي , وأنها لا تجب عليه هذه المسألة , فينبغي له أن ينظر الأصلح , كما ذكر الله سبحانه عن يوسف عليه الصلاة والسلام , أنه قال لملك مصر : { اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } (1) لما رأى المصلحة في توليه ذلك , طلب الولاية , وهو نبي ورسول كريم , والأنبياء هم أفضل الناس , طلبها للإصلاح : يصلح أهل مصر , ويدعوهم إلى الحق .
فطالب العلم إذا رأى المصلحة في ذلك طلب الوظيفة ورضي بها قضائية أو تدريسا أو وزارة أو غير ذلك . على أن يكون قصده الإصلاح والخير , وليس قصده الدنيا , وإنما يقصد وجه الله , وحسن المآب في الآخرة , وأن ينفع الناس في دينهم أولا , ثم في دنياهم , ولا يرضى أن يتولى المناصب الجهال , والفساق , فإذا دعي إلى منصب صالح يرى نفسه أهلا له , وأن فيه قوة عليه , فليجب إلى ذلك , وليحسن النية , وليبذل وسعه في ذلك ولا يقل أخشى كذا , وأخشى كذا .
__________
(1) سورة يوسف الآية 55

(7/231)

ومع النية الصالحة والصدق في العمل يوفق العبد ويعان على ذلك , إذا أصلح الله نيته وبذل وسعه في الخير وفقه الله .
ومن هذا الباب « حديث عثمان بن أبي العاص الثقفي , أنه قال : يا رسول الله : اجعلني إمام قومي . فقال النبي صلى الله عليه وسلم : أنت إمامهم واقتد بأضعفهم واتخذ مؤذنا لا يأخذ على أذانه أجرا » (1) ، رواه الإمام أحمد وأهل السنن بإسناد صحيح . فطلب رضي الله عنه إمامة قومه للمصلحة الشرعية , ولتوجيههم للخير , وتعليمهم وأمرهم بالمعروف , ونهيهم عن المنكر , مثلما فعل يوسف عليه الصلاة والسلام .
قال العلماء : إنما نهي عن طلب الإمرة والولاية إذا لم تدع الحاجة إلى ذلك ؛ لأنه خطر كما جاء في الحديث النهي عن ذلك , لكن متى دعت الحاجة والمصلحة الشرعية إلى طلبها جاز ذلك , لقصة يوسف عليه الصلاة والسلام , وحديث عثمان رضي الله عنه المذكور.
__________
(1) سنن الترمذي الصلاة (209),سنن النسائي الأذان (672),سنن أبو داود الصلاة (531),مسند أحمد بن حنبل (4/217).

(7/232)

السؤال الرابع :
من أكبر المشكلات التي يعاني منها طالب العلم مشكلة انصراف المجتمع عنه , وعن علمه , فهو لا يشعر بمكانه المناسب له في المجتمع ؛ لأن المجتمع المادي في هذا العصر لا يقيس الأشخاص إلا بمقدار الكسب المادي الحاصل من أي عمل فما هو العلاج في نظر فضيلتكم ؟ و كيف يعمل طالب العلم هل يكون في مجتمع خاص يستطيع أن يتعلم ويعيش فيه , أم ماذا يصنع ؟ أرجو أن تقدموا لنا النصيحة

(7/232)

التي استفدتموها عن شيوخكم . واستفادها شيوخكم عن شيوخهم ؟ الجواب :
هذا الذي قاله السائل ليس بصحيح , ولكن الصحيح أن العلم يقدم أهل العلم , ويرفع أهله في كل مجتمع . . فلو ذهب إلى أمريكا أو انجلترا أو فرنسا أو أي مكان لرفعه علمه بين الأقليات الإسلامية , وبين من يدعوهم إلى الله على بصيرة من نفس المشركين ؛ لأنهم سينقادون إلى الحق إذا عرفوه بأدلته الواضحة , وبأخلاق أهله الكريمة .
فالإسلام هو دين الفطرة , وهو دين العدالة والأخلاق , ودين القوة , ودين النشاط , ودين المواساة , ودين كل فضيلة . فطالب العلم الذي يسير على بصيرة , يعرف الأدلة الشرعية , ويعرف أحكام الإسلام , ويعمل بها , مرفوع الرأس أينما كان , ومحترم أينما حل , ولا سيما بين جماعته وأهل بلده إذا عرفوا منه العلم والنصح , والصدق وعدم العجلة , التي ليس لها ما يبررها , بل يكون طبيبا حكيما , يدعو إلى الله بالحكمة والرفق .
فهذا مرفوع الرأس , ومحترم أينما كان : في قرية أو قبيلة , أو غير ذلك إذا كان متخلقا بالعلم قولا وعملا , مبتعدا عن أخلاق الفساق , والمجرمين . فإن هذا وأمثاله محبوب عند الله , وعند عباده الصالحين , ما دام يعلم ويعمل , وينصح إخوانه , ويعطف عليهم , ويحرص على نفعهم بعلمه , وأخلاقه , وماله , وجاهه . كما فعل الأنبياء والصالحون .
والقول بأن طالب العلم لا محل له في المجتمع , ولا يلتفت إليه

(7/233)

قول في عمومه باطل غير موافق للواقع كما بينا .
فطالب العلم البصير بدينه الناصح لله ولعباده مرفوع الرأس , ومحترم أينما كان في الطائرة وفي القطار وفي البر والبحر , وفي أي مكان إذا أخلص لله , وأظهر العلم والدعوة إلى الله , وأحسن إلى الناس بالرفق والكلام الطيب فله البشرى والعاقبة الحميدة , والثناء الحسن من المجتمع , والأجر العظيم من الله عز وجل , كما قال تعالى : { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } (1) وكما قال سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) وقال جل وعلا يخاطب نبيه محمدا صلى الله عليه وسلم : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (3) والآيات في هذا المعنى كثيرة .
ثم لو قدر أن بعض الدعاة إلى الله لم يحصل مطلوبه , بل أوذي وامتحن , أليس له قدوة في الرسل الذين أوذوا وامتحنوا وأهانهم الناس بل قتلوا بعضهم ؟ فلطالب العلم أسوة فيهم , عليهم الصلاة والسلام وفي تحملهم وصبرهم . ولو فرضنا أن طالب العلم ما وجد الاحترام بين الناس , فإن ذلك لا يضره ؛ لأنه لم يطلب العلم لهذا , وإنما طلب العلم لإنقاذ نفسه من الجهالة , ولإخراج الناس من الظلمات إلى النور , فإن قبلوا منه , ورفعوا مكانته فالحمد لله , وإلا فهو على خير ,
__________
(1) سورة يوسف الآية 90
(2) سورة العنكبوت الآية 69
(3) سورة هود الآية 49

(7/234)

ولو قتلوه أو أهانوه , فله أسوة بالرسل عليهم الصلاة والسلام , وبخاتمهم محمد صلى الله عليه وسلم , فقد أوذي وأخرج من بلاده مكة إلى المدينة .
فالداعي إلى الله سبحانه الصادق المخلص له البشرى بالخير والعزة والكرامة , وحسن العاقبة , إذا سلك الطريق السوي . وكان على خلق عظيم وهدى وسيرة حميدة , من غير عنف ولا شدة , ولا دخول فيما لا يعنيه , فإنه على خير عظيم , كما حصل للأنبياء والرسل عليهم الصلاة والسلام , ولخاتمهم وأفضلهم , وإمام الدعاة والمجاهدين نبينا محمد صلى الله عليه وسلم , ثم ما حصل للتابعين لهم بإحسان .
والله ولي التوفيق .

(7/235)

السؤال الخامس :
نجد في هذا الزمان فجوة بين العلماء وبين طلاب العلم , وعموم المجتمع , وهذه الفجوة تعتبر مشكلة من المشكلات . . فما هي الحلول التي تراها لهذه المشكلة ؟
الجواب :
الفجوة تنشأ عن انحراف الطالب أو انحراف العالم الذي ينسب إلى العلم , فإذا كان الطالب رديئا في الصلاة , أو يتظاهر بالمعاصي , أو بالعجلة والشدة , كرهه العلماء , وكرهه الأخيار , فلم يفرحوا بطلبه . وكذلك العالم الفاسق , والعالم المعرض , يكرهه الطلبة الطيبون والمجتهدون في الدعوة إلى الخير , الراغبون في الأجر , فيكون بينهم فجوة , أما العلماء الصالحون , والطلاب الصالحون , فليس بينهم فجوة أبدا , بل بينهم التعاون الصادق في كل خير .

(7/235)

ولكن الفجوة بين المنحرف الذي يدعي العلم , وهو مع الفساق والمدخنين , ومع شراب الخمر , ومع المنحرفين عن الصلاة , وأشباه ذلك .
فمن يحب هذا , ومن يقبل منه وهذه أخلاقه , فهو يحتاج إلى دعوة ونصيحة , وعناية وصبر ومصابرة , حتى يستقيم .
فالفجوة جاءت من جهته هو , الذي بعد بأقواله وأعماله عن أهل العلم , وسيرتهم الحميدة , والعالم الذي لا يمثل علمه بالتقوى والسيرة الحميدة , بل هو مع الخرافيين , ومع عباد القبور , ومع الخمارين , ومع أشباههم ليس بعالم , ولا يستحق التقدير , بل يستحق أن يجفوه أهل العلم النافع , والطلبة الصالحون , حتى يرجع إلى الحق , ويستقيم مع أهل الحق .
ولا شك أن طلبة العلم يمقتونه , ولا يفرحون بقربه لسوء سيرته , بل تسرهم الفجوة التي تكون بينهم وبينه , لعدم الفائدة منه , ولضرره على المجتمع , وعلى طلبة العلم , فهو بحاجة إلى أن يدعى إلى الله وينصح , حتى ينفعه علمه , وحتى ينفع الناس أيضا .
والواجب على الجميع التعاون على البر والتقوى , بصدق وإخلاص , والاستقامة على أمر الله , والحرص على ما يبعد الشحناء , وما يضيق الفجوة بينهم , وذلك بالعلم النافع والعمل الصالح , والسيرة الحميدة والصبر على ذلك والله الموفق .

(7/236)

السؤال السادس :
ما معنى قولك : حفظك الله , على طالب العلم أن يجتهد , وهل

(7/236)

كل واحد منا مهيأ لذلك ، وما موقفنا من مذاهب الأئمة الأربعة التي انتشرت في البلاد , وبين العباد , وقلدها الكثير في كل مكان وزمان ؟ الجواب :
على طالب العلم أن يجتهد حسب طاقته : المبتدئ يجتهد في الاستمرار في طلب العلم , ويحرص على أن يكون أهلا للترجيح في المسائل الخلافية , وعلى طالب العلم المتأهل الذي رزقه الله العلم , وتخرج من الدراسات العليا , ونظر في الكتب , وعرف أقوال الناس أن يجتهد في ترجيح الراجح , وتزييف الزائف بالأدلة الشرعية والصبر والمطالعة .
فالعلم ليس بالسهل , العلم يحتاج إلى صبر ومصابرة , ومراجعة الأحاديث التي تتعلق بموضوع البحث , فقد تمكث أياما كثيرة ما وجدت الحديث الذي تريد أو ما قدرت على تكوين رأي فيه من جهة صحته أو ضعفه .
وهكذا مراجعة كلام أهل العلم . وترجيح الراجح يحتاج إلى صبر ونظر في الأدلة , فالاجتهاد معناه بذل الجهد في تحصيل العلم والترقي فيه , حتى تكون من أهله العارفين بالأحكام الشرعية , ومواقف أهل العلم في المسائل الخلافية , وأن تقف في ذلك موقف الناصح والمحب لهم , المترضي عنهم الذي يعرف أقدارهم وما يبذلون من جهود في تحصيل العلم ونشره بين الناس , والاستفادة من كلامهم وعلومهم , وعدم سبهم وكراهتهم , أو إظهار الانتقاد على

(7/237)

سبيل التنقص لهم , وعدم الفائدة منهم , وما أشبه ذلك .
فطالب العلم , يعرف قدر من قبله , وما ألفوا وما جمعوا , ونصحهم لله ولعباده , ويستفيد من كلامهم , وليس معناه أن يقلدهم في الحق والباطل , بل يعرف الحق بدليله . . قال مالك رحمه الله : ( ما منا إلا راد ومردود عليه , إلا صاحب هذا القبر يعني رسول الله صلى الله عليه وسلم ) .
وقال الشافعي رحمه الله : ( أجمع الناس على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس ) .
وقال رحمه الله : ( إذا قلت قولا يخالف قول رسول الله صلى الله عليه وسلم فاضربوا بقولي الحائط ) , وهكذا قال أحمد وأبو حنيفة : معنى ما قاله مالك والشافعي رحم الله الجميع .
وهكذا قال غيرهم من الأئمة كلهم نصحوا الناس , وأوصوهم باتباع الأدلة الشرعية من الكتاب والسنة وإجماع سلف الأمة , وألا يقدم على قول الله ورسوله قول أحد من الناس , بل يجب أن يقدم قول الله , وقول رسوله وما أجمع عليه سلف الأمة على من خالف ذلك .
هذا هو موقف العلماء المعتبرين , وهذا هو موقف طالب العلم منهم , حتى ينشأ على أخلاقهم , في تقديم قول الله , وقول رسوله صلى الله عليه وسلم , وترجيح الراجح بالأدلة , واحترام العلماء , ومعرفة أقدارهم , والترضي عنهم , والترحم عليهم .
أما علماء السوء من الجهمية والمعتزلة وأشباههم فهؤلاء

(7/238)

يجب أن يمقتوا , ويبغضوا في الله , وأن يحذر الناس من شرهم وأعمالهم القبيحة , وعقائدهم الباطلة , نصحا لله ولعباده , وعملا بواجب الأمر بالمعروف والنهي عن المنكر , والله الموفق .

(7/239)

السؤال السابع :
ما رأي فضيلتكم في هذه العبارة التي تتردد على ألسنة كثير من طلبة العلم وهي من كان شيخه كتابه ضل عن صوابه ؟
الجواب :
المعروف أن من كان شيخه كتابه فخطؤه أكثر من صوابه هذه هي العبارة التي نعرفها .
وهذا صحيح : أن من لم يدرس على أهل العلم , ولم يأخذ عنهم , ولا عرف الطرق التي سلكوها في طلب العلم , فإنه يخطئ كثيرا , ويلتبس عليه الحق بالباطل , لعدم معرفته بالأدلة الشرعية , والأحوال المرعية التي درج عليها أهل العلم , وحققوها وعملوا بها .
أما كون خطئه أكثر فهذا محل نظر , لكن على كل حال أخطاؤه كثيرة , لكونه لم يدرس على أهل العلم , ولم يستفد منهم , ولم يعرف الأصول التي ساروا عليها فهو يخطئ كثيرا , ولا يميز بين الخطأ والصواب في الكتب المخطوطة والمطبوعة .
وقد يقع الخطأ في الكتاب ولكن ليست عنده الدراية والتمييز فيظنه صوابا , فيفتي بتحليل ما حرم الله , أو تحريم ما أحل الله , لعدم بصيرته ؛ لأنه قد وقع له خطأ في كتاب , مثلا : لا يجوز كذا

(7/239)

وكذا , بينما الصواب أنه يجوز كذا وكذا , فجاءت لا زائدة أو عكسه : يجوز كذا وكذا والصواب : ولا يجوز فسقطت لا في الطبع أو الخط فهذا خطأ عظيم .
وكذلك قد يجد عبارة : ويصح كذا وكذا , والصواب : ولا يصح كذا وكذا , فيختلط الأمر عليه لعدم بصيرته , ولعدم علمه , فلا يعرف الخطأ الذي وقع في الكتاب , وما أشبه ذلك .

(7/240)

السؤال الثامن :
إذا سئل شخص عن مسألة فأفتى فيها وبعد مدة تبين له أن ما أفتى به غير صحيح فماذا عليه أن يفعل ؟
الجواب :
عليه أن يرجع إلى الصواب , ويفتي بالحق , ويقول : أخطأت , كما قال عمر : الحق قديم , فعليه أن يرجع إلى الصواب , ويفتي بالحق , ويقول : أخطأت في المسألة الأولى : أفتيت بكذا وكذا , ثم اتضح لي أنها خطأ , والصواب كذا وكذا . ولا بأس عليه في ذلك , بل هذا هو الواجب عليه فالنبي صلى الله عليه وسلم , وهو رأس المفتين , لما سأله الناس عن التلقيح , وهو تأبير النخل , قال : ما أظنه يضره لو ترك , ثم أخبروه بأنه يضره : فقال : « إنما أخبرتكم عن رأيي والرأي يخطئ ويصيب أما ما أحدثكم به عن الله فإني لن أكذب على الله » (1) ، وأمرهم أن يرجعوا إلى التلقيح .
كذلك عمر رضي الله عنه أفتى بإسقاط الإخوة في مسألة المشركة , ثم أفتى بالتشريك بناء على ما ترجح لديه في ذلك .
__________
(1) صحيح مسلم الفضائل (2361),سنن ابن ماجه الأحكام (2470),مسند أحمد بن حنبل (1/162).

(7/240)

فالرجوع إلى ما يعتقد العالم أنه الصواب والحق أمر معروف , وهو طريق أهل العلم والإيمان , ولا حرج في ذلك ولا نقص بل ذلك يدل على فضله , وقوة إيمانه , حيث رجع إلى الصواب وترك الخطأ .
ولو قال بعض الناس أو بعض الجهلة : إن هذا عيب , فهذا ليس بشيء , والصواب أنه فضل وأنه منقبة وليس بنقص .

(7/241)

السؤال التاسع :
أنا طالب علم , كثيرا ما توجه إلي المسائل عن أمر من الأمور , سواء في العبادة أو غيرها , فأعرف الإجابة جيدا , إما عن سماع أحد المشايخ , أو في الفتاوى , ولكن يصعب علي استحضار الدليل الصحيح فقد يصعب علي ترجيحه فبماذا توجهون طلبة العلم في ذلك ؟
الجواب :
لا تفتي إلا على بصيرة , وأرشدهم إلى غيرك ممن تظن في البلد أنه خير منك وأعلم بالحق , وإلا فقل : أمهلوني حتى أراجع الأدلة وأنظر في المسألة , فإذا اطمأننت إلى الصواب بالأدلة , فأفتهم بما ظهر لك من الحق .
وأوصي المدرسين لأجل هذا السؤال وغيره : أن يعنوا بتوجيه الطلبة إلى هذا الأمر العظيم , وأن يحثوهم على التثبت في الأمور , وعدم العجلة في الفتوى والجزم في المسائل إلا على بصيرة , وأن يكونوا قدوة لهم في ذلك بالتوقف عما يشكل والوعد

(7/241)

بالنظر فيه بعد يوم أو يومين , أو في الدرس الآتي , حتى يتعود الطالب ذلك من الأستاذ بعدم العجلة في الفتوى والحكم , إلا بعد التثبت والوقوف على الدليل , والطمأنينة إلى أن الحق ما يقوله الأستاذ , ولا حرج أن يؤجل إلى وقت آخر , حتى يراجع الدليل , وحتى يراجع كلام أهل العلم في ذلك .
فقد أفتى مالك في مسائل قليلة , ورد مسائل كثيرة , قال فيها : لا أدري . وهكذا غيره من أهل العلم .
فطالب العلم من مناقبه أن لا يعجل , وأن يقول : لا أدري فيما يجهل .
والمدرسون عليهم واجب عظيم , بأن يكونوا قدوة صالحة , في أخلاقهم وأعمالهم للطلبة , ومن الأخلاق الكريمة أن يعود الطالب كلمة لا أدري , وتأجيل المسائل . حتى يفهم دليلها وحتى يعرف حكمها . مع التحذير من الفتوى بغير علم , والجرأة عليها . .
والله ولي التوفيق .

(7/242)


نصيحة عامة للمسلمين من طلبة العلم وغيرهم - مجموع فتاوى ابن باز

نصيحة عامة للمسلمين من طلبة العلم وغيرهم (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه نبينا وإمامنا محمد , وعلى آله وصحبه ومن سلك سبيله واهتدى بهديه إلى يوم الدين .
أما بعد فإن النصيحة أمرها عظيم وشأنها كبير في إصلاح شئون المسلمين , وإرشادهم إلى أقوم سبيل كما دلت على ذلك نصوص الكتاب والسنة قال الله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فالتواصي بالحق , والصبر على ذلك من أعظم أبواب النصح الصادق الأمين , وضد ذلك لا يأتي إلا بالخسران , فالذين لا يتواصون بالحق , ولا بالصبر عليه خاسرون لا محالة ؛ لأنهم تركوا واجب التناصح .
وقال رسول الإسلام صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) ، خرجه الإمام مسلم في صحيحه . فالرسول عليه الصلاة والسلام جعل الدين كله النصيحة , وهذا حديث عظيم جامع للخير كله .
ومن المعلوم أن أنبياء الله ورسله عليهم صلوات الله وسلامه
__________
(1) نصيحة وجهها سماحته إلى عامة الأمة ونشرتها جريدة الرياض والجزيرة وغيرها في 9 \ 10 \ 1413 هـ .
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(7/243)

هم أنصح الناس للناس , وأقومهم بواجب النصح والدعوة والتواصي بالحق والصبر عليه .
فهذا نوح صلى الله عليه وسلم يقول لقومه : { أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ } (1) وهذا هود صلى الله عليه وسلم يقول لقومه : { أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ } (2)
وهذا صالح صلى الله عليه وسلم يقول لقومه : { يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لَا تُحِبُّونَ النَّاصِحِينَ } (3)
فأمر النصح عظيم جدا وأولى الناس بالتناصح والتواصي بالحق بعد الأنبياء هم العلماء وطلبة العلم .
فمن توفيق الله للعبد أن يسلك سبيل الأنبياء والمؤمنين الناصحين المتناصحين , وقد رأيت توجيه هذه النصيحة لإخواني من العلماء وطلبة العلم وسائر المؤمنين قياما بواجب النصح والتعاون على البر والتقوى كما قال سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4)
وأول ما أنصح به أن نتواصى بتقوى الله تعالى كما قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (5) وقال : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (6) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (7) وقال تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (8)
__________
(1) سورة الأعراف الآية 62
(2) سورة الأعراف الآية 68
(3) سورة الأعراف الآية 79
(4) سورة المائدة الآية 2
(5) سورة التوبة الآية 119
(6) سورة الأحزاب الآية 70
(7) سورة الأحزاب الآية 71
(8) سورة النساء الآية 131

(7/244)

وأن نتواصى بإخلاص العبادة لله وحده عملا بقول الله عز وجل : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (1) ويقول الرسول عليه الصلاة والسلام : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه » (2) .
وأنصح إخواني العلماء وطلبة العلم وكل مسلم في كل مكان بأن يتذكروا دائما أن أهم شيء يدعى إليه ويلتزم به ويسار عليه هو توحيد الله سبحانه وإخلاص العبادة له سبحانه , والإيمان به وبرسله , ودعوة الناس إلى عبادته وطاعته وترك نواهيه والاستقامة على ذلك وتحبيبه إليهم عز وجل , ودعوتهم إلى التوبة وبيان أن ذلك هو عين سعادتهم في الدنيا والآخرة .
وأنصح لهم بأن يتذكروا ما نحن فيه من نعم عظيمة ومنن كثيرة توجب الشكر لله آناء الليل وآناء النهار , وأعظمها نعمة الإسلام والأمن فإن الله ندب المؤمنين جميعا إلى أن يتذكروا هذه النعم والمنن فقال سبحانه : { أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ } (3) وقال : { أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا } (4)
__________
(1) سورة الكهف الآية 110
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(3) سورة العنكبوت الآية 67
(4) سورة القصص الآية 57

(7/245)

وقال عز وجل : { فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ } (1) { الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ } (2) وقال جل وعلا : { وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلًا فَكَثَّرَكُمْ } (3) وقال تعالى : { وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ } (4) وقال تعالى : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (5) وقال سبحانه : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (6) وقال تعالى : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (7)
وأنصح أيضا إخواني العلماء وطلبة العلم وجميع المسلمين بتعظيم وحدة الجماعة والمحافظة عليها أشد المحافظة والحذر من أسباب الفرقة والاختلاف وأذكرهم في هذا المقام بقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (8) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } (9)
__________
(1) سورة قريش الآية 3
(2) سورة قريش الآية 4
(3) سورة الأعراف الآية 86
(4) سورة الأنفال الآية 26
(5) سورة البقرة الآية 152
(6) سورة إبراهيم الآية 7
(7) سورة سبأ الآية 13
(8) سورة آل عمران الآية 102
(9) سورة آل عمران الآية 103

(7/246)

ويقول رسول الله صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم » (1) .
ومن المعلوم لدى أهل العلم أن تأليف القلوب على الحق من أعظم القربات التي يتقرب بها العبد إلى ربه عز وجل فالواجب السعي في ذلك والحرص عليه بكل إخلاص وصدق , وأنصح إخواني جميعا بالتثبت فيما يشيعه الناس عن العلماء أو غيرهم ؛ لأن كثيرا من الناس يشيعون عن العلماء وطلبة العلم أشياء كثيرة لا أصل لها , فإذا لم يتثبت المؤمن في الأمور التي يتحدث فيها أوقع الناس في الغلط وهذا ليس من النصح في الدين , وقد أنكر الله سبحانه على من لم يتثبت في الأخبار ولم يردها إلى أهلها بقوله سبحانه : { وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا } (2) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } (3) وقال صلى الله عليه وسلم : « من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت » (4) متفق عليه , وقال صلى الله عليه وسلم : « كفى بالمرء كذبا أن يحدث بكل ما سمع » (5) خرجه الإمام مسلم في صحيحه .
__________
(1) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(2) سورة النساء الآية 83
(3) سورة الحجرات الآية 6
(4) صحيح البخاري الأدب (5672),صحيح مسلم الإيمان (47),مسند أحمد بن حنبل (2/267).
(5) صحيح مسلم مقدمة (5),سنن أبو داود الأدب (4992).

(7/247)

والإنسان مسئول عن كل قول وعمل كما قال عز وجل : { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } (1) وقال سبحانه : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } (2) { عَمَّا كَانُوا يَعْمَلُونَ } (3)
فاحذر أيها المؤمن أن يستزلك الشيطان ويغريك بعدم التثبت في الأمور والأخبار فتقع فيما لا تحمد عقباه , وتندم حين لا ينفع الندم , واعلم يا أخي أن الشيطان يحرص على إيقاع الفتن والشحناء بين المؤمنين , وعلى إشغال المؤمن بكل ما ينقص من حسناته إن لم يستطع إيقاعه في البدعة والمعصية كما قال الله سبحانه : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (4)
وهناك أمر عظيم يستوجب النصح والتنبيه وهو الأسلوب الطيب الحسن في الدعوة إلى الله سبحانه والأمر بالمعروف والنهي عن المنكر والنصيحة , فعلى العلماء وطلبة العلم وكل مؤمن ومؤمنة أن يستعملوا الأسلوب الحسن في جميع ذلك , فإن شأن الأمر والنهي والنصيحة عظيم جدا ولا يجوز الإساءة إليه بأسلوب غير حسن , ولذلك أرشد الله عباده إلى الأسلوب الحسن في الدعوة فقال عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (5)
__________
(1) سورة ق الآية 18
(2) سورة الحجر الآية 92
(3) سورة الحجر الآية 93
(4) سورة فاطر الآية 6
(5) سورة النحل الآية 125

(7/248)

وقال سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1) الآية .
وقال سبحانه : { وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلْإِنْسَانِ عَدُوًّا مُبِينًا } (2) وقال تعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) الآية , والآيات في هذا المعنى كثيرة .
والخلاصة أن الأسلوب الحسن في الدعوة والنصح والأمر والنهي من أسباب القبول وعدم النفرة , وضد ذلك الأسلوب السيئ الذي يسبب النفرة . ولذا نبه الله تعالى المؤمنين على ذلك في الآيات السابقة وغيرها , فالواجب على الدعاة إلى الله سبحانه أن يتثبتوا في الأمر , وأن يتبصروا أولا حتى يتيقنوا أن هذا الأمر معروف أو منكر , وعلى القائمين بالأمر بالمعروف والنهي عن المنكر أن يتحروا في ذلك الدليل الشرعي حتى يكون إنكارهم على بصيرة لقول الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (4) مع نصيحتي لهم أيضا بأن يكون الإنكار بالرفق والكلام الطيب والأسلوب الحسن حتى يقبل منهم لقول الله عز وجل :
__________
(1) سورة العنكبوت الآية 46
(2) سورة الإسراء الآية 53
(3) سورة آل عمران الآية 159
(4) سورة يوسف الآية 108

(7/249)

{ ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) وقول النبي صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (3) ، والأحاديث في هذا الباب كثيرة صحيحة .
وكذلك أوصي طلبة العلم وجميع المؤمنين بالحذر الشديد من كيد الأعداء وشبهاتهم وافتراءاتهم , وقد أرشدنا كتاب الله عز وجل إلى الحذر من افتراءاتهم وتآمرهم بقوله جل وعلا : { لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (4) وبقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (5) الآية , وكتاب الله تعالى يبين لنا أن العدو الكاشح يحزن إذا رآنا في نعمة وخير ودين ويفرح إذا أصابتنا مصيبة .
وقال تعالى : { إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (6) فأوصي إخواني العلماء وطلبة العلم وسائر المؤمنين بأن يتذكروا هذا الكيد , وأن يعملوا بموجب هذه الذكرى حتى
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(4) سورة آل عمران الآية 186
(5) سورة النساء الآية 71
(6) سورة آل عمران الآية 120

(7/250)

يسدوا كل الذرائع التي يتذرع بها العدو لأجل الكيد لنا وتمزيق شملنا .
كذلك أنصح لطلبة العلم بالنظرة السليمة إلى الأمور والأحوال العامة , فإن الخير والصلاح في بلادنا كثير ونحمد الله تعالى على ذلك وندعوه جل وعلا أن يزيدنا من فضله وكرمه وأن يوفقنا وولاة أمرنا لكل ما يرضيه وينفع عباده , ويجب أن نعرف هذا الخير والصلاح ; لأن ذلك من أسباب شكر الله على نعمه وطلب المزيد من فضله , ثم بعد ذلك ننظر في الأخطاء لنعالجها بالقرآن الكريم وحكمته وهديه وإرشاده كما قال تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وهكذا سيرة النبي صلى الله عليه وسلم في دعوته وإبلاغه الناس فيها الخير العظيم والدلالة على الطريق القويم والأسلوب المفيد في الدعوة والتوجيه , كما سبق بيان ذلك .
ومن أعظم وسائل النصح والقضاء على أسباب الشر التعاون مع ولاة الأمر في الحق وإصلاح الأوضاع , زادهم الله من التوفيق والهداية إلى أحسن طريق , وأصلح بهم العباد والبلاد , وجعل التوفيق للحق حليفهم في الأقوال والأعمال إنه جواد كريم , وصلى الله وسلم على نبينا محمد وآله وصحبه وأتباعهم بإحسان إلى يوم الدين .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة الإسراء الآية 9

(7/251)


نصيحة عامة موجهة للمسلمين في باكستان وغيرهم - مجموع فتاوى ابن باز

نصيحة عامة موجهة للمسلمين في باكستان وغيرهم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه أما بعد :
فإني أوصي إخواني في الباكستان حكومة وشعبا بتقوى الله سبحانه في جميع الأمور ؛ لأنها وصية الله سبحانه ووصية رسوله الأمين محمد عليه الصلاة والسلام كما قال الله عز وجل : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (1) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (2) الآية .
وكان النبي صلى الله عليه وسلم يوصي أمته في خطبه بتقوى الله , والتقوى كلمة جامعة تجمع الدين كله وتشمل العناية بمصالح الدنيا والآخرة وهي الدين كله , وهي البر , وهي الإيمان والإسلام والهدى والصلاح وسمى الله سبحانه دينه تقوى ؛ لأن من استقام عليه وحافظ عليه وقاه الله شر الدنيا والآخرة , وأهم التقوى إخلاص العبادة لله وحده والصدق في متابعة رسوله صلى الله عليه وسلم وتحكيم شريعته في جميع الأمور والحذر مما يخالفها كما قال الله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) الآية , وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4)
__________
(1) سورة النساء الآية 131
(2) سورة النساء الآية 1
(3) سورة البينة الآية 5
(4) سورة البقرة الآية 21

(7/252)

وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) وقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2)
ولا يخفى على ذوي الألباب أن في تحكيم الشريعة صلاح أمر الدنيا والآخرة كما أن فيه جمع الكلمة على الحق والقضاء على الفساد , ومن أهم التقوى التعاون على البر والتقوى والتواصي بالحق والصبر عليه , واتحاد العلماء واجتماع كلمتهم على الحق , وإرشادهم العامة إلى أسباب النجاة وتحذيرهم من أسباب الهلاك ومناصحتهم ولاة الأمور وإعانتهم على الخير كما قال النبي صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم » (3) .
كما أوصي الجميع بالحذر من جميع أنواع الشرك والبدع والمعاصي ؛ لأن ظهورها في المجتمع سبب لهلاك الجميع , كما أن الحذر منها والتواصي بتركها من أعظم أسباب النجاة , ولا صلاح للمجتمع الإسلامي إلا بالتعاون على البر والتقوى والأمر بالمعروف والنهي عن المنكر , وهذه هي أخلاق المؤمنين وصفاتهم كما قال الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
__________
(1) سورة المائدة الآية 50
(2) سورة النساء الآية 65
(3) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(4) سورة التوبة الآية 71

(7/253)

وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) ، وقال عليه الصلاة والسلام : « الدين النصيحة قيل : لمن يا رسول الله قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (2) خرجهما الإمام مسلم في صحيحه .
والآيات والأحاديث في هذا المعنى كثيرة وأسأل الله عز وجل أن يوفقنا وجميع إخواننا في الباكستان , وجميع المسلمين في كل مكان لما فيه رضاه وصلاح عباده , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يمن على الجميع بالفقه في دينه والثبات عليه والدعوة إليه على بصيرة , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله نبينا وسيدنا محمد بن عبد الله وعلى آله وصحبه ومن اهتدى بهداه .
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(2) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(7/254)


وجوب التضامن والتكاتف ضد أعداء المسلمين - مجموع فتاوى ابن باز

وجوب التضامن والتكاتف ضد أعداء المسلمين (1)
الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله إمام المجاهدين خير الدعاة أجمعين , وقائد الغر المحجلين صلى الله عليه وسلم , وبارك عليه وعلى آله وأصحابه جميعا وأتباعه بإحسان إلى يوم الدين .
أما بعد :
فإني أشكر الله جل وعلا على ما من به من هذا اللقاء بأخوة في الله من علماء المسلمين وقادتهم أعضاء المجلس التأسيسي لرابطة العالم الإسلامي في دورته الحادية والثلاثين وفي رحاب بيت الله العتيق لتدارس شئون المسلمين وقضاياهم , وبذل المستطاع من الجهود في كل ما ينفع المسلمين ويعينهم على حل مشكلاتهم , وعلى إقامة دينهم وعلى تمسكهم بما جاء به نبيهم عليه الصلاة والسلام دين الهدى ودين الحق .
وقد سمعنا جميعا كلمة خادم الحرمين الشريفين الطيبة المباركة , التي شرح فيها - وفقه الله - أحوال المسلمين بعد حادث الخليج من النظام العراقي وما ترتب على ذلك وما حصل بسبب ذلك , وما
__________
(1) كلمة لسماحته في افتتاح الدورة الحادية والثلاثين لرابطة العالم السلامي في مكة المكرمة بتاريخ 21 \ 7 \ 1412 هـ .

(7/255)

حصل بسبب انحسار الشيوعية وتنفس المسلمين الصعداء بعد ذلك ولا شك أن ما جرى من النظام العراقي من العدوان على دولة الكويت يعتبر جريمة عظيمة ومنكرا عظيما ترتب عليه فساد كبير , ولكن الله جل وعلا برحمته وإحسانه رد كيده في نحره وأذله وقضى على عدوانه وصار بذلك عبرة للمسلمين ورحمة للمؤمنين بأن رد كيد العدو في نحره وهزم جنده ورد المظلومين إلى بلادهم ويسر أمورهم , فالحمد لله على ذلك ولقد أشار خادم الحرمين في كلمته إلى أمر عظيم وهو أن الواجب على المسلمين التضامن الإسلامي والتكاتف ضد أعدائهم والتمسك بكتاب ربهم وسنة نبيهم عليه الصلاة والسلام .
ولا شك أن هذا هو الطريق لاستعادة مجدهم وإقامة دينهم ونصرهم على أعدائهم فهم إخوة كما وصفهم الله في قوله عز وجل : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (1) فيجب عليهم أن يتعاونوا على البر والتقوى , وأن يتناصحوا , وأن يتواصوا بالحق والصبر عليه , وأن يبذلوا جهودهم في إقامة شعائر ربهم ونصر دينهم ودحض كيد أعدائهم بكل طريق شرعها الله لإقامة الدين ورد كيد الكائدين .
ولا ريب أن اعتصامهم بحبل الله جميعا وتضامنهم في نصر دينهم أينما كانوا من أعظم الأسباب في نصرهم على عدوهم واستعادة مجدهم الغابر .
فالواجب علينا جميعا في هذا المجلس وعلى جميع علماء المسلمين أينما كانوا التعاون على البر والتقوى والتواصي بالحق والصبر عليه ,
__________
(1) سورة الحجرات الآية 10

(7/256)

والتضامن الإسلامي الذي يوجبه الله علينا في قوله سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وفي قوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وفي قول النبي صلى الله عليه وسلم : « الدين النصيحة الدين النصيحة الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) .
فالواجب على المسلمين أينما كانوا التعاون على البر والتقوى والتواصي بالحق , والتمسك بدين الله الذي جاء به نبيهم محمد صلى الله عليه وسلم وذلك بالتمسك بالقرآن العظيم والسنة الصحيحة المطهرة وتحكيمهما في كل شيء والرجوع إليهما في كل شيء فهما الطريق للسعادة والسيادة , وهما الطريق للسلامة في الدنيا والآخرة .
فالواجب على جميع الدول الإسلامية وعلى علماء المسلمين التناصح والتكاتف في هذا الأمر , وأن يتواصوا به , وأن يحكموا شريعة الله في عباد الله كما دل على ذلك كتاب الله وسنة محمد صلى الله عليه وسلم .
والواجب على الدول الإسلامية أيضا تشجيع المجاهدين والداعين إلى الله حتى يحققوا ما جاهدوا من أجله في أفغانستان وفي الفلبين وفي كل مكان , يجب على المسلمين حكومات وشعوبا أن يتعاونوا على البر والتقوى , وأن يتناصحوا ويهتموا بإخوانهم في حفظ دينهم والاستقامة عليه بكل وسيلة من الوسائل التي شرعها الله لعباده .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(7/257)

والواجب على رؤساء المسلمين وحكوماتهم أن يتقوا الله ويستقيموا على دين الله , وأن يحكموا شرع الله أينما كانوا في شعوبهم لقول الله عز وجل في كتابه العظيم : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1)
فالواجب على جميع الدول الإسلامية أن يهتموا بهذا الأمر وأن يقوموا به خير قيام ؛ لأن في ذلك عزهم ونصرهم على عدوهم وسعاداتهم في العاجل والآجل , وعليهم أن ينشئوا المعاهد والجامعات الإسلامية لتخريج العلماء والقضاة الذين يعلمون الناس دينهم ويحكمون بينهم بشرع الله , وأن يشجعوا الحكام ويعينوهم ويرشدوهم إلى ما فيه سعادتهم ونجاتهم في الدنيا والآخرة , وأن يرشدوا الناس ويعلموهم شريعة ربهم وأحكام دينهم بكل صبر وإخلاص . . وأن يعينوهم على ذلك حسب الطاقة , يرجون بذلك ثواب الله ويخشون عقابه سبحانه وتعالى . ولا شك أن في ذلك عزهم وسعادتهم ونجاتهم في الدنيا والآخرة .
والواجب على علماء الإسلام أيضا أينما كانوا أن يدرسوا طلابهم ويفقهوا المسلمين في بلادهم في دين الله , وأن يعلموهم شريعة الله في المساجد والمدارس وفي جميع الأماكن حسب الطاقة وفي المجالس العامة , والاحتفالات العامة , وفي دور العلم حسب الطاقة والإمكان كل واحد يتحرى الفرصة المناسبة والمكان المناسب لتعليم شرع الله وإرشاد الناس إلى دين الله , وحثهم على القيام بأمر
__________
(1) سورة النساء الآية 65

(7/258)

الله والتمسك بشرع الله والتواصي بالحق والصبر عليه أينما كان .
هذا هو واجب العلماء وهذا هو واجب رؤساء بلاد المسلمين أن يتقوا الله , وأن يتعاونوا مع علمائهم في تحكيم شرع الله والقيام بأمر الله في كل شيء , والعامة في ذمة الدول وفي ذمة الرؤساء والعلماء فيجب عليهم أن يتعاونوا في تفقيه الناس وتعليمهم وإرشادهم وحل مشاكلهم على ضوء كتاب الله وسنة رسوله صلى الله عليه وسلم .
فلا بد من التواصي بذلك والتعاون فيه حتى يحكم شرع الله وحتى يستقيم المسلمون عليه , وحتى يدخل الناس في دين الله أفواجا بعد ما خرج منه من خرج جهلا وضلالا , أو بسبب دعاة الباطل وأعوانهم حتى استجاب له من استجاب عن جهل وقلة بصيره , فإذا رجع المسلمون إلى دينهم واستقاموا عليه حصل لهم كل خير وسلموا من كل شر ونصرهم الله على أعدائهم وصارت لهم العاقبة الحميدة في الدنيا والآخرة .
وإني لأرجو من هذه المجالس المجلس التأسيسي للرابطة , والمجلس الأعلى العالمي للمساجد , والمجمع الفقهي أن ينفع الله بها المسلمين , وأن يجعلها سببا لكل خير في جميع الدول الإسلامية وفي جميع مواطن المسلمين في كل مكان , وتعلمون بحمد الله باليقظة الإسلامية والصحوة الإسلامية في سائر أرجاء الدنيا في أوروبا وأمريكا وآسيا وأفريقيا , وفي كل مكان نشاط إسلامي وصحوة إسلامية ورغبة في الدين وهذا يبشر بالخير ويحتاج إلى تكاتف وتعاون من رؤساء الدول الإسلامية وعلماء المسلمين , ومن أغنياء المسلمين حتى يكون الجميع متعاونين على البر والتقوى .

(7/259)

وهكذا يجب على المسلمين في كل مكان : في مصر , وفي ليبيا , وفي تونس , وفي الجزائر , وفي المغرب , وفي أمريكا , وفي أوروبا وفي كل مكان يجب أن يتعاونوا على البر والتقوى وأن يتواصوا بالحق والصبر عليه , ويجب أن يتفقهوا في الإسلام ويحرصوا على الاستفادة من علمائهم في كل وقت حتى يكونوا على بصيرة في دينهم , وحتى يؤدوا أعمالهم على الوجه المطلوب الذي يرضيه سبحانه , وحتى يستقيم أمر الله بينهم , وحتى يحكموا شرع الله في شئونهم الدينية والدنيوية .
نسأل الله للجميع التوفيق والهداية ونسأله بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين في كل مكان , وأن يفقههم في الدين , وأن يصلح ولاة أمرهم وقادتهم , وأن يعينهم على تحكيم شرع الله في بلاد الله والرفق بعباد الله , وأن يوجهوهم إلى كل خير , وأن يمنحهم الله الهدى والثبات , وأن يوفق أغنياء المسلمين لإعانة القائمين بالدعوة إلى الله ومعلمي الناس الخير والبذل في سبيل الله . . ولما في ذلك من إعانتهم على هذه المهمة العظيمة , كما نسأله سبحانه أن يعين دولنا الإسلامية وأغنياءنا جميعا على مواساة الفقير والإحسان إليه , والأخذ بيده وتعليمه دينه وإرشاده إلى كل خير إنه جل وعلا جواد كريم , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
رئيس المجلس التأسيسي لرابطة العالم الإسلامي والرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(7/260)


حكمة الداعي وأدب المدعو - مجموع فتاوى ابن باز

حكمة الداعي وأدب المدعو (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين أما بعد :
فإن التذكير بالله والدعوة إلى سبيله من سنة المرسلين عليهم الصلاة والسلام , فقد بعثهم الله دعاة للحق وهداة للخلق , يبشرون وينذرون لإقامة الحجة وقطع المعذرة كما قال جل وعلا : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (2) وقال جل وعلا : { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (3) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (4) وهكذا خلفاؤهم من أهل العلم وورثتهم هذا طريقهم وسبيلهم , الدعوة إلى الله والتذكير بالله والتبشير للمتقين والإنذار لغيرهم , فالله سبحانه خلق الخلق لعبادته , وأرسل الرسل ليبينوا ذلك ويدعوا إليه , قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) فالثقلان :
__________
(1) أصل الكلمة محاضرة ألقاها سماحته في مسجد الفقيه بمكة المكرمة في رجب عام 1412 هـ .
(2) سورة النساء الآية 165
(3) سورة الأحزاب الآية 45
(4) سورة الأحزاب الآية 46
(5) سورة الذاريات الآية 56

(7/261)

الجن والإنس خلقوا ليعبدوا الله , وهذه العبادة هي حق الله على عباده المكلفين من جن وإنس , وقد بعث الله الرسل عليهم الصلاة والسلام ليبينوا هذه العبادة ويدعوا إليها ويشرحوها للناس , وأنزل الكتب لهذا الأمر , وأعظمها وأفضلها وأكملها وخاتمها القرآن العظيم , فيه بيان الهدى وطريق السعادة , فيه بيان ما يرضي الله ويقرب إليه من أقوال وأعمال ومقاصد , وبيان ما يغضب الله ويباعد من رحمته كما قال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال سبحانه : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (2) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (3)
وقال سبحانه في أول سورة إبراهيم : { الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (4) وقال سبحانه في سورة النحل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (5) وقال عز وجل في سورة الحديد : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (6) الآية , والآيات في هذا المعنى كثيرة .
فجدير بكل مؤمن ومؤمنة التدبر لكتاب الله والتعقل لما ذكره الله فيه , والإكثار من تلاوته لمعرفة ما فيه , وللعمل بما دل عليه كما قال عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (7)
__________
(1) سورة النحل الآية 36
(2) سورة هود الآية 1
(3) سورة هود الآية 2
(4) سورة إبراهيم الآية 1
(5) سورة النحل الآية 89
(6) سورة الحديد الآية 25
(7) سورة الإسراء الآية 9

(7/262)

وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (1) وقال عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال سبحانه : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3)
فجدير بنا جميعا من الرجال والنساء , جدير بالعلماء وغير العلماء التدبر لكتاب الله والتعقل له والعناية به لمعرفة الحق وأتباعه ولمعرفة ما يرضي الله ويقرب إليه من قول وعمل حتى نعمل به , ولمعرفة ما يغضب الله ويباعد من رحمته حتى نتجنبه , وحتى نقوم بالدعوة إلى الخير وإلى ترك الشر على بصيرة وعلى علم , والرسل عليهم الصلاة والسلام بعثوا لهذا الأمر كما تقدم قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وهكذا الكتب أنزلت لهذا الأمر كما سبق قال سبحانه : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (5) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ } (6) وقال جل وعلا : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (7) فالكتب المنزلة من السماء كلها تدعوا إلى طاعة الله ورسوله والإيمان به والوقوف عند حدوده , وهكذا الرسل عليهم الصلاة والسلام كلهم بعثوا لبيان حق الله وإرشاد الناس إلى ذلك من قول وعمل وعقيدة .
فالواجب على أهل الإسلام التفقه في العبادة التي خلقوا
__________
(1) سورة فصلت الآية 44
(2) سورة ص الآية 29
(3) سورة النحل الآية 89
(4) سورة النحل الآية 36
(5) سورة هود الآية 1
(6) سورة هود الآية 2
(7) سورة إبراهيم الآية 52

(7/263)

لها وهي توحيد الله , وطاعة أوامره , وترك نواهيه , هذه هي العبادة التي خلقنا لها جميعا , توحيد الله عز وجل بأفعالنا وبجميع عباداتنا من قول وعمل واعتقاد وطاعة الأوامر وترك النواهي , أما معنى قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) فالمعنى : يطيعوني بإخلاص العبادة له وحده , وبفعل الأوامر وترك النواهي والوقوف عند الحدود .
والدعاة إلى الله وعلماء الحق هم خلفاء الرسل , وهم الورثة للرسل في الدعوة إلى الخير , وبيان طريق السعادة ليسلك , وبيان طريق الشقاء والهلاك ليجتنب ويحذر , وعنوان كلمتي هذه كما سبق هو : ( حكمة الداعي وأدب المدعو ) وهذا العنوان اختارته التوعية ووافقت عليه ؛ لأن الحكمة من الداعي إلى الله لها شأن عظيم , فالداعي يتحرى في دعوته الكلمات المناسبة والأوقات المناسبة , والأسلوب المناسب , حتى يكون ذلك أقرب إلى النجاح , ومن أسماء الله جل وعلا الحكيم العليم لأنه سبحانه يضع الأمور مواضعها عن علم : { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (2) { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (3) وهو يعلم الأشياء على ما هي عليه ويضع أفعاله وأحكامه على ما هو اللائق به سبحانه والمناسب لمنفعة العباد وصلاحهم , فهو الحكيم العليم في قوله وعمله في أمره ونهيه في كل ما يقول ويفعل سبحانه وتعالى .
__________
(1) سورة الذاريات الآية 56
(2) سورة الأنعام الآية 83
(3) سورة النساء الآية 11

(7/264)

فالحكيم هو الذي يعلم الأشياء ويضع الأعمال والأقوال مواضعها , وهذا الوصف على الكمال إنما يصدق على الله عز وجل ؛ لأنه العالم بكل شيء والحكيم في كل شيء سبحانه وتعالى , ومن حكمة الداعي أن يكون عنده العلم بما يدعو إليه وما ينهى عنه , كما قال عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (1) يعني : بالعلم قال الله وقال رسوله .
ومن حكمة الداعي أن يأتي بالأسلوب المناسب والبيان المناسب ويخاطب كل قوم بما يعقلون ويفهمون , قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (2) يعني على علم , وقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (3) أي بالعلم { وَالْمَوْعِظَةِ الْحَسَنَةِ } (4) أي الترغيب والترهيب التي تلين القلوب وتقربها من قبول الحق , { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (5) أي بالأسلوب الحسن لا بالعنف والشدة لكن بالتي هي أحسن حتى يقبلوا الحق وحتى ينقادوا له , وقال تعالى في أهل الكتاب : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (6) وهم اليهود والنصارى , فلا يجوز جدالهم إلا بالتي هي أحسن , إلا الذين ظلموا منهم فمن ظلم له شأن آخر .
وإذا كان هذا التوجيه من المولى سبحانه في جدال أهل الكتاب فالمسلمون من باب أولى , وقال عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } (7)
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125
(4) سورة النحل الآية 125
(5) سورة النحل الآية 125
(6) سورة العنكبوت الآية 46
(7) سورة آل عمران الآية 159

(7/265)

يخاطب النبي عليه الصلاة والسلام بقوله : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } (1) يعني المدعوين من قريش وغيرهم , { وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) وقال لموسى وهارون عليهما الصلاة والسلام لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) وهذا توجيه من الله سبحانه لرسوليه موسى وهارون لما بعثهما إلى فرعون , ليتأسى بذلك الدعاة ويتخلقوا به في دعوتهم إلى الله لا سيما مع الرؤساء والعظماء , ولا سيما في عصرنا هذا , فإن الحكمة والأسلوب الحسن والرفق من أهم المهمات في كل وقت وفي هذا الوقت بوجه أخص , لكثرة الجهل وغلبة الهوى على أكثر الخلق , وبالشدة ينفر منك الناس ويبتعدون عنك ولا يقبل الحق إلا من رحم الله .
وقد ذكر بعض المؤرخين أن أحد الدعاة قابل بعض الحكام من بني العباس فقال له : إني قائل لك ومشدد عليك , فقال له الخليفة : لا يا أخي ارفق بي فلست بشر من فرعون ولست خيرا من موسى , وقد قال الله لموسى وهارون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (4) والمقصود أن تحري الألفاظ المناسبة للمدعو والمنصوح أولى مع الرفق , يقول النبي صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (5) ويقول عليه الصلاة والسلام : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (6) .
ثم
__________
(1) سورة آل عمران الآية 159
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) سورة طه الآية 44
(5) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(6) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).

(7/266)

إن لكل مقام مقالا فالداعي ينظر حاجة المجتمع الذي يتكلم فيه وما فشا فيه من منكرات فيعالج تلك الأمور بالأدلة الشرعية وهي : قال الله ، وقال رسوله بالأدلة , ويرفق بمن سأل أو طرح شبهة حتى يوضح له الحق ويجادله بالتي هي أحسن وحتى تزول الشبهة , إذ المقصود هداية الخلق وإخراجهم من الظلمات إلى النور , وليس المقصود إظهار علمك ولا توبيخهم وإظهار جهلهم , وإنما المقصود دعوتهم إلى الخير وهدايتهم إلى الحق وإخراجهم من الظلمات إلى النور .
فالواجب سلوك الطرق والأخذ بالوسائل التي تؤدي إلى هذا الأمر ويرجى منها المنفعة .
وهكذا المدعو له آداب : منها الإنصات والإقبال على ما يسمع من الدعوة والتذكير ليستفيد ويفهم , ومنها إخلاص النية , وأن يكون قاصدا للفائدة وللعلم والمعرفة والعمل , ومنها حسن السؤال إذا سأل , هذا كله من أدب المدعو : الإنصات , والإقبال على الناصح , والإخلاص في ذلك , وحسن الرغبة , وطلب الحق , والعزم على فعل الخير , والأخذ بالنصيحة , قال تعالى : { فَبَشِّرْ عِبَادِ } (1) { الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ } (2) وقال سبحانه : { وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا } (3) { وَإِذًا لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا } (4) { وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا } (5) وقال سبحانه : { وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ } (6)
__________
(1) سورة الزمر الآية 17
(2) سورة الزمر الآية 18
(3) سورة النساء الآية 66
(4) سورة النساء الآية 67
(5) سورة النساء الآية 68
(6) سورة فصلت الآية 35

(7/267)

فالمدعو مشروع له أن يقبل بقلبه وقالبه على الدعوة , وأن يريد وجه الله والدار الآخرة , وأن يؤسس بقلبه ونيته قبول الحق والعمل بالحق متى عرفه ومحاربة الهوى والشيطان , وإن أهم الأمور التي يجب التنبيه عليها دائما هو إخلاص العبادة لله وحده , وأن يحاسب العبد نفسه حتى تكون أعماله وأقواله لله وحده في جميع تصرفاته في صلاته وفي صومه ودعوته إلى الله وأمره بالمعروف ونهيه عن المنكر إلى غير ذلك فيخلص لله في جميع أعماله , وأن يكون هدفه طاعة الله ورسوله وإرضاءه سبحانه , والفوز بكرامته , وأداء الحق الذي على العبد .
وأساس الدين وأصله توحيد الله والإخلاص له سبحانه كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (4) والنبي صلى الله عليه وسلم مكث عشر سنين في مكة يدعو الناس إلى توحيد الله والإخلاص له , وينهاهم عن الشرك بالله ويبين لهم بطلان دعوة الأصنام ودعوة الأنبياء والصالحين , وأن الواجب إخلاص العبادة لله وحده وهو الذي يدعى ويرجى , وهو الذي يتقرب إليه بالذبائح
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3

(7/268)

والنذور والصلاة والصوم وغير هذا من أنواع العبادة , كما قال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1) وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) وفي الأحاديث الصحيحة قال رسول الله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله » (3) ، يعني حتى يشهدوا بها قولا وعملا واعتقادا فيعتقدون معناهما ويعملون به وذلك بتوحيد الله والإخلاص له وترك الإشراك به سبحانه وتعالى , ثم يؤدون ما أمروا به من صلاة وصوم وزكاة وغير ذلك ويجتنبون ما نهوا عنه .
وفي الصحيح من حديث ابن عمر رضي الله عنهما قال : سمعت النبي صلى الله عليه وسلم يقول : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (4) .
فجميع المكلفين من جن وإنس مأمورون بتوحيد الله والإخلاص له في العبادة , وأن يصدقوا رسوله عليه الصلاة والسلام ويؤمنوا بما جاء به من الهدى , وأن يعتقدوا أنه عبد الله ورسوله أرسله الله إلى الناس كافة من الجن والإنس وجعله خاتم الأنبياء , وأوجب على جميع المكلفين الإيمان به وتصديقه واتباع شريعته عليه الصلاة والسلام .
ثم على كل فرد أن يؤدي الحقوق التي عليه بعد توحيد الله , والإخلاص له , وترك الإشراك به , والإيمان برسوله محمد عليه الصلاة والسلام وبكل ما أخبر به الله ورسوله , يجب أن تؤدي الحقوق
__________
(1) سورة غافر الآية 14
(2) سورة الزمر الآية 2
(3) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(4) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).

(7/269)

التي أوجب الله عليك من صلاة وزكاة وصوم وحج وبر الوالدين وصلة الرحم وصدق الحديث وأمر بالمعروف ونهي عن المنكر والدعوة إلى الله والجهاد في سبيله إلى غير ذلك مع الحذر من كل ما نهى الله عنه , وأعظم ذلك الشرك بالله فإنه أعظم الذنوب , وهكذا جميع المعاصي عليك أن تحذرها من العقوق والزنى وشرب المسكر وقطيعة الرحم وأكل الربا إلى غير ذلك مما حرم الله , فالمؤمن والمؤمنة عليهما الجهاد للنفس حتى يستقيم المؤمن على طاعة الله ورسوله , وحتى تستقيم المؤمنة على طاعة الله ورسوله في جميع الأحوال في الشدة والرخاء في الليل والنهار في السفر والإقامة وفي كل وقت وفي كل مكان , كل واحد يجاهد نفسه حتى يستقيم على أمر الله , وحتى يدع ما حرم الله , وحتى يقف عند حدود الله .
والصلاة هي عمود الإسلام وأعظم الواجبات وأهم الأمور بعد الشهادتين , فالواجب على كل مؤمن ومؤمنة العناية بالصلاة , والمحافظة عليها في أوقاتها وأن يؤديها كل منهما بطمأنينة , قال تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) وعلى المؤمن أن يحافظ عليها في الجماعة في بيوت الله لا يتشبه بالمنافقين والكسالى بل ويسارع إليها ويحافظ عليها مع إخوانه في بيوت الله كل وقت , قال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) يعني صلوا مع المصلين , وقال النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر ، قيل
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) سورة البقرة الآية 43

(7/270)

لابن عباس : ما هو العذر قال : خوف أو مرض , فجاءه رجل أعمى فقال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة إذا صليت في بيتي ؟ قال : هل تسمع النداء للصلاة ؟ قال : نعم ، قال : فأجب » (1) .
فهذا رجل أعمى ليس له قائد يقال له : أجب فكيف بحال غيره .
فعلى المسلم أن يحافظ على هذه العبادة العظيمة التي هي عمود الإسلام من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع , وقد ذكر مالك رحمه الله في موطئه عن نافع « أن عمر رضي الله تعالى عنه كان يكتب إلى عماله وأمرائه ويقول لهم : ( إن أهم أمركم عندي الصلاة فمن حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع ) » (2) .
وكثير من الناس اليوم ليس عنده عناية بالجماعة وهذا خطر عظيم وشر كبير , وربما ترك بعضهم صلاة الفجر فلم يصلها إلا بعدما تطلع الشمس ويقوم لعمله وهذا منكر عظيم , فالصلاة عمود الإسلام من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع , والله يقول سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (3) فالواجب العناية بها والمحافظة عليها في أوقاتها , وفي الجماعة في حق الرجل , يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « بين الرجل وبين الكفر والشرك ترك الصلاة » (4) ، ويقول صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (5) ، وهذا وعيد عظيم , وقد ذهب جمع من أهل العلم إلى أن ذلك كفر أكبر ,
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) موطأ مالك وقوت الصلاة (6).
(3) سورة البقرة الآية 238
(4) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(5) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(7/271)

وأن تركها كفر أكبر وإن لم يجحد وجوبها , أما إذا جحد وجوبها فهذا كفر أكبر عند جميع العلماء , فالواجب الحذر , وأن نحافظ عليها في الجماعة , وأن نعظمها ونؤديها بقلب حاضر وخشوع وإقبال نرجو ثواب الله ونخشى عقاب الله .
وهكذا زكاتك حق المال وهي الركن الثالث من أركان الإسلام الخمسة عليك أن تعتني بها , وأن تؤديها عن طيب نفس وعن رغبة فيما عند الله , وأن تجتهد في تخليص مالك منها , وأن تضعها في يد المستحقين لها ترجو ثواب الله وتخشى عقاب الله .
وهكذا صوم رمضان عليك أن تصومه في وقته , وأن تحافظ عليه , وأن تصونه مما حرم الله من غيبة ونميمة ومن سائر المعاصي .
وهكذا حج البيت في حق من استطاع السبيل إليه يجب عليه أن يحج من رجل وامرأة مرة واحدة في العمر لقول الله عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) الآية ، وقول النبي صلى الله عليه وسلم : « بني الإسلام على خمس » (2) ، وذكر منها الحج .
وهكذا الأمر بالمعروف والنهي عن المنكر عليك أن تعتني بهذا مع أهل بيتك ومع جيرانك ومع غيرهم من إخوانك المسلمين , لكونه من أهم أخلاق المؤمنين والمؤمنات كما قال الله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) هكذا المؤمنون والمؤمنات
__________
(1) سورة آل عمران الآية 97
(2) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(3) سورة التوبة الآية 71

(7/272)

جميعا ذكر الله سبحانه أنهم أولياء ليسوا أعداء , بل بينهم المحبة والإخاء والتعاون على الخير , وهكذا يجب على المؤمنين والمؤمنات أن تسود بينهم المحبة والإخاء والحب في الله والبغض في الله , وأن يكونوا بعيدين عن الكذب والخيانة والغيبة والنميمة وعن شهادة الزور وعن كل ما يسبب الفرقة والاختلاف والشحناء , وأوضح سبحانه أنهم : { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقدم ذلك على الصلاة والزكاة , لعظم الفائدة والمصلحة في الأمر بالمعروف والنهي عن المنكر , وفي آية أخرى وصف الأمة كلها بأنها تأمر بالمعروف وتنهى عن المنكر يعني : أمة الإجابة كما في قوله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (2) وما ذلك إلا لأهمية هذا الواجب وعظم المصلحة فيه .
فعلى المؤمن أن يقوم على أهل بيته بالدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر من زوجة وأولاد وغيرهم , ينصحهم جميعا ويحذرهم من معاصي الله ويحثهم على الصلاة والمحافظة عليها في أوقاتها , ويحثهم على كل ما أوجب الله , وينهاهم عما حرم الله عليهم ويحذرهم من الغيبة والنميمة ومن إيذاء بعضهم لبعض ومن إيذاء الجيران ومن تخلف الرجال عن الصلاة في الجماعة إلى غير هذا , عملا بهذه الآية الكريمة وهي قوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) الآية , وعملا بقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (4) الآية .
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 110
(3) سورة التوبة الآية 71
(4) سورة التحريم الآية 6

(7/273)

وبقول الله جل وعلا لنبيه صلى الله عليه وسلم : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (1) وبقوله سبحانه عن نبيه ورسوله إسماعيل عليه الصلاة والسلام : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (2) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (3)
فأنت يا عبد الله عليك أهلك جاهدهم في الله بالحكمة والكلام الطيب والشدة تارة والرخاء تارة أخرى من لم ينفع فيه اللين والكلام الطيب ينتقل معه إلى القوة والتأديب كما قال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) فمن ظلم يعاقب بما يستحق حسب الطاقة وفي حدود الشرع المطهر , والنبي عليه الصلاة والسلام قال : « مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (5) ، فإذا ما نفع الكلام يضرب , هكذا مع الفساق والعصاة إذا لم تجد فيهم النصيحة والتوجيه إلى الخير وجب على المسئولين أن يؤدبوا ويزجروا بما يردع عن الباطل ويقيم الحق .
وعليهم أن يقيموا الحدود الشرعية على أهلها حسب الطاقة لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (6) ؛ ولهذا قال صلى الله عليه وسلم في الحديث الصحيح : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (7) ، فأنت يا عبد الله عليك
__________
(1) سورة طه الآية 132
(2) سورة مريم الآية 54
(3) سورة مريم الآية 55
(4) سورة العنكبوت الآية 46
(5) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).
(6) سورة التغابن الآية 16
(7) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(7/274)

أن تجتهد حسب طاقتك في الأمر بالمعروف والنهي عن المنكر مع أهلك ومع جيرانك ومع غيرهم من المسلمين مع تحريك الأسلوب الحسن لعلك تنجح ولعله يستجاب لك , وإذا قدرت باليد كضرب ولدك أو ضرب زوجتك عند مخالفتهما لأمر الله وعدم انصياعهما للدعوة والحق والهدى , وهكذا خادمك إذا لم يقم بالواجب ولم يقبل النصيحة .
والمقصود أن المؤمن يسلك مسلك الحكمة في جميع أموره بالكلمة الطيبة والأسلوب الحسن مهما أمكن فهذا هو المقدم , فإذا دعت الحاجة إلى الضرب أو التوبيخ حين تستطيع الضرب أو التوبيخ فافعل ذلك حسب طاقتك على قدر ما يحتاج إليه مع من تستطيع من ولد أو زوجة أو غيرهما , والأمير مع من تحت يده , والهيئة على حسب ما عندها من التعليمات , وولي الأمر كذلك , كل عليه نصيبه وكل عليه واجبه في الأمر بالمعروف والنهي عن المنكر وإلزام الناس بالحق ؛ لأن هذه الدار هي دار العمل وهي دار المجاهدة وهي دار الدعوة وهي دار التوجيه إلى الخير وهي دار الأمر بالمعروف والنهي عن المنكر , والآخرة هي دار الجزاء . يقول سبحانه : { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ } (1) { وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } (2)
فلا يجوز التساهل وتمشية الأمور وأنت قادر على إنكار المنكر وإيجاد الحق وعلى التوجيه والإرشاد وعندك علم , يقول سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) ويقول جل وعلا :
__________
(1) سورة الزلزلة الآية 7
(2) سورة الزلزلة الآية 8
(3) سورة فصلت الآية 33

(7/275)

{ وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) فعليك يا عبد الله أن تقوم بالواجب من الدعوة والإرشاد والأمر بالمعروف والنهي عن المنكر , وعلى إخوانك المستمعين والمأمورين أن يستجيبوا للحق , وأن يتأدبوا بالآداب الشرعية من قول الحق وإيثاره والرضا به وتقديمه على الهوى , هذا هو طريق السعادة .
يقول سبحانه في كتابه العظيم : { فَأَمَّا مَنْ طَغَى } (2) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (3) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (4) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (5) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (6) فمن خاف مقام الله وراقبه سبحانه قبل النصيحة وخضع للحق وقبله وتأدب بالآداب الشرعية , وسارع إلى ما أوجب الله وإلى ترك ما حرم الله , فالهوى يفضي بأهله إلى النار , ويفضي بأهله إلى الضلالة وإلى سوء المصير , كما قال جل وعلا : { وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ } (7) وقال تعالى : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } (8)
فبين سبحانه أن الواقع أمران وهما : إما الاستجابة لله والرسول وإما اتباع الهوى فقال سبحانه : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ } (9) يعنى يا محمد { فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ } (10) ثم قال سبحانه : { وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } (11)
__________
(1) سورة آل عمران الآية 104
(2) سورة النازعات الآية 37
(3) سورة النازعات الآية 38
(4) سورة النازعات الآية 39
(5) سورة النازعات الآية 40
(6) سورة النازعات الآية 41
(7) سورة ص الآية 26
(8) سورة القصص الآية 50
(9) سورة القصص الآية 50
(10) سورة القصص الآية 50
(11) سورة القصص الآية 50

(7/276)

ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (1) فالله ورسوله إنما يدعوان لما يحيي العباد وينقذهم من الضلال , فالحياة والسعادة في قبول الدعوة لما أمر الله به ورسوله , وفي الأخذ بما شرع الله هذا هو طريق السعادة وطريق الحياة وطريق النور , قال تعالى : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (2) فالكافر ميت وفي ظلمة , وحياته : بالإيمان والإسلام , والنور هو ما جاء به الرسول من الإيمان والهدى والعلم النافع في القرآن والسنة , لا يستويان , لا يستوي الكافر الميت البعيد عن الهدى مع المؤمن الذي قد أعطاه الله النور والهدى , قال تعالى : { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا } (3)
فبين سبحانه أن ما جاء به الرسول صلى الله عليه وسلم من الكتاب والسنة هو الروح وهو النور , فالقرآن والسنة هما الروح الذي تحصل به الحياة , وهما النور الذي تحصل به البصيرة , فكلما قوي علمك بالكتاب والسنة حصل لك الروح الطيبة والنور , وكلما قل علمك ضعفت الحياة وضعف النور , فالحياة السعيدة لمن أخذ بالوحي واستقام عليه , حيث يحصل به النور وهو البصيرة
__________
(1) سورة الأنفال الآية 24
(2) سورة الأنعام الآية 122
(3) سورة الشورى الآية 52

(7/277)

ولهذا قال سبحانه : { وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا } (1) فأنت يا عبد الله وأنت يا أمة الله كلاكما عليه أن يحرص على هذا النور وعلى هذه الحياة بتدبر القرآن العظيم والعناية بكتاب الله والحرص على سنة الرسول صلى الله عليه وسلم , وسماعها من أهلها ومراجعتها في الكتب الصحيحة , وسؤال أهل العلم المعروفين بحسن العقيدة والسيرة , طالب العلم يسمع من الواعظين والمذكرين والمرشدين في المساجد , وفي خطب الجمعة , وفي الإذاعة مثل : إذاعة القرآن الكريم , وفي نور على الدرب وفي غير هذا من طرق التبليغ لما قاله الله ورسوله فمن حرص عليها وجدها واستفاد منها لكن المصيبة العظيمة هي الإعراض والغفلة واتباع الهوى , قال تعالى : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (2) وهل ترضى أيها المؤمن وهل ترضين أيتها المؤمنة بمشابهة هؤلاء الكافرين في الإعراض عن دين الله , وقال سبحانه : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ } (3) فلا أحد أظلم من هذا الصنف من الناس فاحذر يا عبد الله أن تكون منهم , ويقول جل وعلا : { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } (4) والأنعام هي الإبل والبقر والغنم , شبه سبحانه من أعرض عن دينه وغفل عن اتباع الحق
__________
(1) سورة الشورى الآية 52
(2) سورة الأحقاف الآية 3
(3) سورة الكهف الآية 57
(4) سورة الأعراف الآية 179

(7/278)

بهذه البهائم لعدم انتفاعه بما بعث الله به رسوله صلى الله عليه وسلم من الهدى ودين الحق , وجعلهم سبحانه أضل من الأنعام ؛ لأنهم أعطوا عقولا وأسماعا وأبصارا فلم يستفيدوا منها في اتباع الحق , فصاروا بذلك شرا من الأنعام وأضل منها .
وقال عز وجل : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (1)
فهل ترضى يا عبد الله وهل ترضين يا أمة الله بمشابهة الأنعام في عدم معرفة الحق واتباعه . . فعليكما بالجد في فهم القرآن والسنة , وفي التعلم والسؤال عما أشكل عليكما والعمل بالحق حتى لا تشبها هذه البهائم , فمن جد وجد , ومن خاف أدلج ومن أدلج بلغ المنزل , فالمهم الصدق في طلب الحق , وفي الحديث الصحيح عنه صلى الله عليه وسلم قال : « من خاف أدلج ومن أدلج بلغ المنزل ألا إن سلعة الله غالية ألا إن سلعة الله الجنة » (2) ، أخرجه الترمذي رحمه الله بإسناد حسن , فمن خاف صادقا تعلم وتفقه , قال تعالى : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (3) علق الحكم بالخوف ؛ لأن الخوف الصادق يحمل على طاعة الله ورسوله , ويحمل على التفقه والتعلم وعلى ترك كل ما نهى الله عنه ورسوله ومن هذا قوله تعالى : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (4) فالخشية لله والخوف منه كل ذلك يقتضي الجد في طاعة الله والتعلم والتفقه في الدين .
__________
(1) سورة الفرقان الآية 44
(2) سنن الترمذي صفة القيامة والرقائق والورع (2450).
(3) سورة الرحمن الآية 46
(4) سورة الملك الآية 12

(7/279)

والمقصود من هذا كله التنبيه على أن الواجب على كل مؤمن ومؤمنة التفقه في دين الله والتبصر والتعلم والعمل , فالإعراض والغفلة من دلائل الهلاك وأن الله ما أراد بالعبد خيرا , والإقبال على الله والتعلم والتفقه في الدين والسؤال من دلائل الهداية والصلاح وأن الله أراد بالعبد خيرا كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (1) ، فالتفقه في الدين والتعلم وقبول النصائح وحضور المواعظ والاستفادة منها والإقبال بالقلب على ذلك من الدلائل على أن الله أراد بالعبد خيرا , والإعراض عن ذلك والغفلة عن العلم والتعلم من الدلائل على أن الله أراد بالعبد شرا نسأل الله العافية .
فعليك يا عبد الله بالحرص على قبول الحق وعلى الأخذ بأسبابه وعلى الإقبال بقلبك عند الموعظة والذكرى , وأن يكون همك وقصدك أن تفهم حكم الله , وأن تعرف مراد الله وتعمل به , وأن تعرف ما يغضب الله حتى تجتنبه , والله سبحانه يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) ويقول سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) ويقول عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ } (5) الآية .
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقنا وإياكم للعلم النافع والعمل الصالح , وأن يعيذنا وإياكم من شرور أنفسنا
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4
(5) سورة الأنفال الآية 29

(7/280)

ومن سيئات أعمالنا , وأن يهدينا جميعا صراطه المستقيم , وأن يجعلنا وإياكم من المسارعين إلى كل خير والمتباعدين عن كل شر , وأن ينصر دينه ويعلي كلمته , وأن يوفق ولاة أمرنا لكل خير , وأن ينصر بهم دينه , وأن يصلح لهم البطانة وأن يعينهم على كل خير وأن يعيذهم من كل شر , وأن يوفق جميع المسئولين لكل ما فيه رضاه وإلى ما فيه صلاح العباد والبلاد , كما أسأله سبحانه أن يصلح أحوال المسلمين في كل مكان وأن يولي عليهم خيارهم وأن يصلح قادتهم , وأن يمنحهم الفقه في الدين والثبات عليه إنه سميع قريب وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(7/281)

أسئلة وأجوبتها بعد المحاضرة (1)
السؤال الأول :
ما هو الموقف من البنوك الربوية اليوم ؟ وما حكم التعامل معها ؟ وما هو موقفنا تجاه ما يحدث لكثير من إخواننا المسلمين في بعض البلاد الإسلامية ؟
الجواب :
أما ما يتعلق بالربا فالأمر واضح وليس في وجود الربا وتحريمه شك , وهو أمر تدل عليه آيات من القرآن الكريم ودلت عليه السنة وإجماع أهل العلم . فالربا من أكبر الكبائر ومن المحرمات المجمع عليها , وقد بين الله ذلك في كتابه العظيم فقال جل وعلا : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) الآية .
وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (4) والرسول صلى الله عليه وسلم « لعن آكل الربا وموكله وكاتبه وشاهديه وقال هم سواء » (5) ، خرجه مسلم في صحيحه - فالواجب على المسلمين الحذر من الربا وعدم المساهمة فيه لا في بنك فلان ولا بنك فلان. فجميع البنوك الربوية
__________
(1) عنوان المحاضرة : '' حكمة الداعي وأدب المدعو '' ألقاها سماحته في مسجد الفقيه بمكة المكرمة عام 1412 هـ .
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279
(5) سنن النسائي الزينة (5104).

(7/282)

في الداخل والخارج يجب الحذر منها وعدم المساهمة فيها وعدم المعاملة معها , ووجود الشيء بين الناس لا يحله , فالخير موجود , والشر موجود والواجب الأخذ بالخير والحذر من الشر , ووجود الشر ليس بدليل على حله , بل يجب الحذر منه .
فالحاصل أن الربا من المحرمات والواجب الحذر من ذلك والبعد عن ذلك , والتواصي بترك ذلك , وعن قريب إن شاء الله تزول البنوك الربوية من هذه المملكة , فقد وافق خادم الحرمين الشريفين على إيجاد البنوك الإسلامية , وسيغني الله بها عن هذه البنوك وتزول إن شاء الله من هذه البلاد .
فالحاصل أن الإخوان والمحبين للخير حريصون على إيجاد البنوك الإسلامية والمساهمة فيها وينبغي للإخوان جميعا أن يتشجعوا في هذا , وأن يحرصوا على التقدم في طلب البنوك الإسلامية حتى تكثر وحتى يغني الله بها عن هذه البنوك الربوية , وحتى ينتهي أمرها عن قريب إن شاء الله .
أما ما يتعلق بإخواننا المسلمين في كل مكان كالجزائر والفلبين وفي أفغانستان والبوسنة والهرسك وغيرها فالواجب الدعاء لهم بالتوفيق والهداية , وأن يفقههم الله في الدين , وأن يجمع كلمتهم على خيرهم , وأن ينصرهم على عدوهم , وأن يهدي المسئولين في جميع بلاد المسلمين , وأن ينصر بهم الحق .
والدعاء لإخوانكم بظهر الغيب في كل مكان أمر مشروع وفائدته عظيمة . فالمسلم يدعو الله لإخوانه في الفلبين وفي الجزائر وفي تونس وفي المغرب وفي أفغانستان وفي البوسنة والهرسك وفي

(7/283)

كل مكان , وفي بلده أيضا يدعو الله للجميع بالتوفيق والصلاح والإعانة على كل خير , وأن يجمعهم الله سبحانه على الخير والهدى , وأن يكفيهم شر الولاة , وأن يعينهم على إظهار الحق والدعوة إليه على بصيرة , وأن يعيذهم من الأساليب التي تنفر من الحق وتصد عنه , وأن يوفقهم للأساليب الطيبة والطرق الصالحة التي تعينهم على إظهار الحق والدعوة إليه وتعينهم على قبوله والرضى به .

(7/284)

السؤال الثاني :
ما رأيكم في الحملة الإعلامية من كثير من الصحف على الدعاة وبالذات على بعض الهيئات الإسلامية كهيئة الأمر بالمعروف والنهي عن المنكر ؟
الجواب :
الدعاة إلى الحق والآمرون بالمعروف والناهون عن المنكر لهم أعداء ولهم خصوم من الملاحدة والشيوعيين والفساق , فالواجب على الدعاة إلى الله , وعلى الآمرين بالمعروف والناهين عن المنكر التحمل والصبر لقول الله جل وعلا لنبيه صلى الله عليه وسلم : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ } (1) ولقوله سبحانه عن لقمان أنه قال لابنه : { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (2) ولقوله عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3)
فالحملات
__________
(1) سورة الأحقاف الآية 35
(2) سورة لقمان الآية 17
(3) سورة الأنفال الآية 46

(7/284)

التي يشنها أهل الباطل من العلمانيين ومن الملاحدة ومن الشيوعيين ومن الوثنيين ومن النصارى ومن اليهود ومن غيرهم على دعاة الحق يجب أن تقابل بالذب عنهم والدعوة إلى الخير , وبيان فساد تلك الأقوال , ووجوب طرحها وعدم الالتفات إليها , مع العناية بتشجيع الدعاة وتشجيع الآمرين بالمعروف والناهين عن المنكر , ووعدهم بأن الله سيعينهم , فعليهم بالصدق وعليهم بالصبر وعليهم بالأسلوب الحسن وعليهم بالعلم والله يجعل العاقبة للمتقين قال تعالى : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (1) ويقول سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2)
فلا بد من الصبر , ولا بد من الجهاد , ولا بد من النصح للذين يدعون إلى الباطل ويثبطون عن الحق , فلا بد من الرد عليهم وبيان باطلهم وبيان أن الواجب على أهل الحق مناصرة الحق وأهله والدعوة إلى الحق والصبر على ذلك , وعلى ولاة الأمور وفقهم الله القيام بذلك , وقمع كل من يتعرض لأهل الخير وردعه عن باطله , حتى يستقيم على الحق , وحتى يكف عن إيذاء الدعاة وإيذاء الآمرين بالمعروف الناهين عن المنكر , ويجب على ولاة الأمور أيضا القيام بما أوجب الله عليهم من ردع المبطل وتأديبه ونصر المظلوم والداعي إلى الحق .
نسأل الله لهم التوفيق , وهم بحمد الله يقومون بجهود كبيرة مع الآمرين بالمعروف والناهين عن المنكر ومع الداعين إلى الله , نسأل الله لهم المزيد من الخير , ونسأل الله أن يعينهم على ما فيه
__________
(1) سورة هود الآية 49
(2) سورة العنكبوت الآية 69

(7/285)

صلاح الأمة ونجاتها .
والواجب على جميع المؤمنين والمؤمنات التعاون على البر والتقوى , والتعاون مع ولاة الأمور في الدعوة إلى الخير , وإبلاغ ولاة الأمور بما قد يخفى عليهم بالمكاتبة الصالحة بالنصيحة حتى يكون ولاة الأمور والمسئولون على علم بما يقع من الشر مما قد يخفى عليهم , والمقصود أن التعاون على الخير بين المسلمين حكاما ومحكومين من أهم الواجبات لقول الله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ولقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فلا بد من التعاون بين المسئولين وبين العلماء وبين الدعاة إلى الحق في إظهار الحق والدعوة إليه وفي قمع الباطل وفي القضاء عليه , نسأل الله أن يوفق الجميع لما فيه رضاه ولما فيه صلاح الجميع .
السؤال الثالث :
تكثر المؤسسات التي تشجع على نشر الفاحشة والرذيلة كمحلات الفيديو والتسجيلات الغنائية , فما هي نصيحتكم لأصحاب هذه المحلات , وما هي نصيحتكم لمن يريد أن يدعوهم ؟
الجواب :
النصيحة لجميع أهل المحلات المذكورة أن يتقوا الله , وأن يحذروا إيجاد فيديو أو شريط أو غيره يدعو إلى الباطل , ويجب على
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(7/286)

من كان عنده أشرطة أو فيديو أو غيرها أن يتحرى الحق , وأن لا يكون عنده إلا ما يدعو إلى الخير والحق والهدى والصلاح , وأن يحذر نشر الباطل بأي وسيلة .
وعلى المراقبة أن تراقبهم بكل حزم وقوة . نسأل الله أن يعينها على أداء الواجب حتى يمنع الباطل وحتى يؤدب من يتساهل في إظهار الباطل , وعلى كل من علم ذلك أن يرفع إلى ولاة الأمور إن علم أحدا يتعاطى الباطل ويؤذي الناس به وينشر الرذيلة , يجب أن يرفع بأمره إلى الهيئات , وإلى وزير الداخلية , وإلى أمير البلد الذي هو فيها أي بلد من بلاد المملكة يرفع إلى الأمير وإلى الهيئة , يكون التعاون من الجميع على البر والتقوى , ولا يسكت , يرفع الأمر إلى أمير البلد ورئيس الهيئة حتى يتعاون الجميع على دحض الباطل , وإقامة الحق ونصره .
السؤال الرابع :
أكثر الحاضرين هم من : الأساتذة سواء في الجامعات , أو المدارس الأخرى بجميع مستوياتها , فما هي نصيحتكم لهؤلاء المعلمين وهم يؤدون هذه الرسالة ؟
الجواب :
نصيحتي للجميع أن يتقوا الله , وأن يكونوا قدوة في الخير وأئمة في العلم والعمل الصالح حتى يقتدي بهم الطلبة والموظفون وغيرهم , وعلى المعلم أن يكون قدوة في المحافظة على الصلوات في الجماعة , والمسابقة إليها , وتوفير اللحية , وعدم التدخين وعدم الإسبال , وفي الأسلوب الحسن والكلمات الطيبة , وفي كل خير ,

(7/287)

ليكون قدوة صالحة في جميع أحواله وأينما كان في التدريس , وفي الطريق , وفي المسجد , وفي البيت , وفي الطائرة , وفي الباخرة , وفي السيارة , وفي كل مكان قدوة حسنة يعرف بأخلاقه الطيبة وأعماله الصالحة وأسلوبه الصالح , وهذا هو الواجب على أهل العلم , وعلى المدرسين .
وعلى القادة من الأمراء وغيرهم , فكل أعظم من غيره بقدر مسئوليته وحسب طاقته لأنه يقتدى به , ولا سيما العلماء فهم قادة الناس وهم خلفاء الرسل , وهكذا من كان إماما في قومه مثل شيخ القبيلة , ومثل أمير البلد , ومثل كبار القوم في مستشفى أو في مستوصف أو في غيره يجب أن يكونوا قدوة في الخير , وأن يبتعدوا عن الشر , فالأطباء من المديرين يجب أن يكونوا قدوة في المسارعة إلى الصلوات في الجماعة , وفي إعفاء اللحى , وفي الكلام الطيب , والأسلوب الحسن في عدم الفحش في الكلام حتى يقتدي بهم الموظفون ومن تحت أيديهم من الأتباع , يقتدون بهم في الأعمال الطيبة والأخلاق الفاضلة والمسارعة إلى الصلاة وغير هذا من الأخلاق الطيبة , فيتحرى المسئول كل شيء طيب حتى يقتدى به في ذلك أينما كان سواء كان في السيارة أو في الطائرة أو في الباخرة أو في أي مكان يكون , فيشرع له أن يظهر العمل الصالح والتقوى والعلم النافع حتى يسأل وحتى يستفاد منه ويقتدى به .
السؤال الخامس :
في الربا كثرت الأسئلة عن بعض الشركات مثل شركة مكة للإنشاء والتعمير , وشركة القصيم الاستثمارية للزراعة يقولون هل المشاركة فيها من الربا أو لا تتعامل بالربا ؟

(7/288)

الجواب :
شركة طيبة وشركة مكة وغيرها من الشركات لا نعلم عنها ما يمنع المشاركة فيها إلا أنه يبلغنا عن كثير من الشركات أنها تستعمل أموالها بالربا بواسطة البنوك , فننصح جميع الشركات التي تستعمل هذا أن تدعه , أو أن تستعمل أموالها في الطرق الشرعية لا بالربا , فالشركة التي تستعمل أموالا بالربا يجب أن تجتنب , وأن لا يتعاون معها في هذا الشيء وإذا عرف الإنسان مقدار الربا الذي دخل عليه فليخرج ما يقابله للفقراء عشرة في المائة أو عشرين في المائة أو أقل أو أكثر حتى يسلم من شر الربا .
وعلى كل شركة أن تتقي الله , وأن تحذر الربا في جميع المعاملات فإن الله جل وعلا قد حرم الربا ونزع بركته كما قال سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وقال سبحانه : { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (2) فالربا منزوع البركة فالواجب الحذر منه , فعلى جميع الشركات : شركة مكة , شركة المدينة , شركة القصيم , وأي شركة كانت , على جميع الشركات أن تتقي الله وأن يتقي رؤساؤها ومديروها في ذلك وأن يحرصوا على أن تكون أعمالهم ومعاملاتهم كلها طبق الشرع , وأن يستفتوا أهل العلم فيما أشكل عليهم حتى يكونوا على بصيرة , وما تجمع لديهم من الأموال يعملون به ما شرع الله من المعاملات السليمة سواء كانت بالنقد أو بالأجل
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276

(7/289)

فيشترون به السلع ويبيعونها إلى أجل , أو يشترون العمل المختلفة المتنوعة ثم يبيعونها بالعمل الأخرى يدا بيد بفائدة إذا كانت من أجناس مختلفة .
فالعملة لا تباع بمثلها إلا يدا بيد مثلا بمثل , وإذا كانت عملة بعملة أخرى كريال بالدولار أو جنيه استرليني بغيره جاز البيع يدا بيد بدون تأجيل ولو تفاضلا , فالطرق الشرعية موجودة وكافية بحمد الله وليس الناس بحاجة إلى الربا لولا أن الشيطان يدعوهم إلى ذلك ويزين لهم الفائدة السريعة بالربا , نسأل الله لنا ولجميع المسلمين السلامة من كل ما يغضبه .
السؤال السادس :
فيما يتعلق بالربا أسئلة كثيرة منها التحرج عن أخذ الرواتب من البنوك الربوية فما رأي سماحتكم ؟
الجواب :
هذا لا حرج فيه فأخذ الرواتب بواسطة البنوك لا يضر لأن الموظف لم يجعلها للربا , وإنما جعلت بواسطة ولاة الأمر لحفظها هناك حتى تؤخذ , وهكذا ما يحول عن طريق البنوك من بلد إلى بلد , أو من دولة إلى دولة هذا لا بأس به لدعاء الحاجة إليه , فالمحذور كونه يستعمل الربا أو يعين عليه , أما كونه يحفظ ماله في البنك للضرورة لعدم وجود مكان يحفظه فيه , أو لأسباب أخرى وبدون ربا , أو يحوله بواسطة البنك فلا بأس بذلك إن شاء الله ولا حرج فيه , لكن لو جعلت الدولة الرواتب في غير البنوك لكان أسلم وأحسن .

(7/290)

السؤال السابع :
ما حكم السفر إلى بلاد الكفار من أجل الدراسة فقط ؟
الجواب :
السفر إلى بلاد الكفار خطير يجب الحذر منه إلا عند الضرورة القصوى يقول النبي صلى الله عليه وسلم : « أنا بريء من كل مسلم يقيم بين المشركين » (1) ، وهذا خطر فيجب الحذر , فيجب على الدولة وفقها الله أن لا تبعث إلى بلاد المشركين إلا عند الضرورة . مع مراعاة أن يكون المبعوث ممن لا يخشى عليه لعلمه وفضله وتقواه , وأن يكون مع المبعوثين من يلاحظهم ويراقبهم ويتفقد أحوالهم , وهكذا إذا كان المبعوثون يقومون بالدعوة إلى الله سبحانه , ونشر الإسلام بين الكفار لعلمهم وفضلهم فهذا مطلوب ولا حرج فيه .
أما إرسال الشباب إلى بلاد الكفار على غير الوجه الذي ذكرنا , أو السماح لهم بالسفر إليها فهو منكر وفيه خطر عظيم , وهكذا ذهاب التجار إلى هناك فيه خطر عظيم ؛ لأن بلاد الشرك - الشرك فيها ظاهر - والمعاصي فيها ظاهرة , والفساد منتشر , والإنسان على خطر من شيطانه وهواه ومن قرناء السوء فيجب الحذر من ذلك .
السؤال الثامن :
ما رأيكم في الغلو في النبي صلى الله عليه وسلم حيث يقول بعضهم : إنه الأول والآخر والظاهر والباطن . . فما رأيكم في مثل هذا الاعتقاد فيه صلى الله عليه وسلم ؟
الجواب :
الأول والآخر والظاهر والباطن هو الله عز وجل قال تعالى في سورة الحديد : { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2)
__________
(1) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).
(2) سورة الحديد الآية 3

(7/291)

وقال النبي صلى الله عليه وسلم في دعائه : « اللهم أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء اقض عنا الدين وأغننا من الفقر » (1) ، رواه الإمام مسلم في صحيحه .
فمن قال : إن النبي صلى الله عليه وسلم : هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم فهو كافر , لكونه وصف النبي صلى الله عليه وسلم بأسماء أربعة مختصة بالله عز وجل لا يستحقها غيره . وهذا لا يقوله عاقل يفهم ما يقول , الأول والظاهر هو الله وحده سبحانه , وهو الذي قبل كل شيء وبعد كل شيء سبحانه وتعالى . وهو الظاهر فوق جميع خلقه , والباقي بعدهم , والذي يعلم أحوالهم , والرسول صلى الله عليه وسلم لا يعلم إلا ما علمه الله , وقد توفي عليه الصلاة والسلام , ووجد بعد أن كان معدوما , وجد في مكة بين أمه آمنة وأبيه عبد الله , وكان عدما قبل ذلك , ثم وجد من ماء مهين , وغيره من البشر كذلك فالذي يقول : إنه الأول والآخر والظاهر والباطن فهو ضال ومرتد إن كان مسلما .
السؤال التاسع :
نود منكم نصيحة حول قضاء الإجازة وبماذا تنصحون الإخوة ؟
الجواب :
أنصح إخواني في الإجازة أن يستغلوها في كل ما يرضي الله : في حفظ القرآن الكريم والإكثار من تلاوته , وفي عمارة المكتبات للمطالعة والاستفادة بحضور المحاضرات العلمية والندوات المفيدة ,
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2713),سنن الترمذي الدعوات (3481),سنن أبو داود الأدب (5051),سنن ابن ماجه الدعاء (3831),مسند أحمد بن حنبل (2/404).

(7/292)

وفي التعاون على البر والتقوى , والتواصي بالحق , والصبر عليه , وفي النصائح إلى غير هذا من وجوه الخير كالتزاور في الله فيما بينهم في أنحاء هذه البلاد ؛ لأنها فرصة ينبغي أن تستغل في الخير .
ومن أحسن ما تستغل فيه العناية بالقرآن الكريم حفظا وتلاوة وتدبرا . والعناية بالكتب النافعة ومطالعتها , وحفظ الكتب المهمة والمقررات المفيدة ككتاب : التوحيد , وبلوغ المرام , وعمدة الحديث , والعقيدة الواسطية , والأربعين النووية وتتمتها لابن رجب , وبذلك صارت خمسين حديثا من جوامع الكلم , وهذه الخمسون ينبغي أن تحفظ مع مراجعة شرحها للحافظ ابن رجب رحمه الله , ومما يحسن الاهتمام به في الإجازة زيارة العلماء وسؤالهم عما أشكل على الطالب في وجوه العلم , ونسأل الله للجميع التوفيق والهداية وصلاح النية والعمل ولا حول ولا قوة إلا بالله العلي العظيم .

(7/293)


الدعوة إلى الله بالرفق والحكمة والموعظة الحسنة - مجموع فتاوى ابن باز

الدعوة إلى الله بالرفق والحكمة والموعظة الحسنة
(1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخواني في الله من : الخطباء , والدعاة , وأئمة المساجد في رحاب بيت الله العتيق للتناصح والتواصي بالحق والتعاون على البر والتقوى . وقد سمعنا جميعا كلمة الأمين العام للتوعية عن الدعاة وأعمالهم وعما حصل من الخير العظيم على يد الدعاة , ومن الآمرين بالمعروف والناهين عن المنكر والتعاون فيما بينهم مع الأجهزة الحكومية , وقد سرنا هذا كثيرا والحمد لله , ونسأل الله أن يزيد الجميع من التوفيق والإعانة والتسديد , وأن يجعلهم مفاتيح خير ومغاليق شر , وأن يسدد خطاهم ويصلح قلوبهم وأعمالهم .
__________
(1) نصيحة موجهة إلى الخطباء والدعاة وأئمة المساجد في اللقاء السنوي الثالث الذي تنظمه الأمانة العامة للتوعية الإسلامية بمكة المكرمة في 22 \ 7 \ 1413 هـ ، ونشرت في الجرائد المحلية في 24 \ 7 \ 1413 هـ .

(7/294)

ولا شك أن الواجب على الجميع التعاون على البر والتقوى , وأن على الدعاة التعاون مع الآمرين بالمعروف والناهين عن المنكر وعلى الأجهزة الحكومية التعاون مع الجميع في هذا الأمر ؛ لأن التعاون على البر والتقوى يحصل به الخير العظيم وإنجاز المهمة وتحصيل المقصود والحمد لله على ذلك .
إن الكلمة الوافية التي تفضل بها فضيلة الشيخ : محمد بن عبد الله بن سبيل الرئيس العام لشئون المسجد الحرام وشئون المسجد النبوي فيما يتعلق بالدعوة والدعاة اتسمت بالجودة وقد أفاد , وأبان ما ينبغي بيانه , وإنني أؤكد على ما ذكره في هذا الباب من أن الداعية عليه أن يأمر بالمعروف وينهى عن المنكر وأن يتحلى بالرفق واللين وعدم الشدة , وكذلك الخطيب والواعظ يجب أن يتحريا الأسلوب الذي يحصل به المطلوب , وإزالة المنكر , وتحريك القلوب إلى الخير , وزجرها عن الشر , ولا شك أن الخطيب عليه أن يدعو إلى الخير وإقامة أمر الله وإزالة ما نهى الله عنه , والسعي إلى ذلك بالطرق والوسائل التي يرجى فيها تحقيق ذلك .
ولقد استمعنا أيضا إلى كلمة الشيخ : سعيد بن مسفر عن الدعاة هي كلمة أجاد فيها وأفاد وأوضح ما ينبغي إيضاحه فجزاه الله خيرا وبارك فيه , وإنه لا يخفى على الجميع أن الدعوة إلى الله سبحانه وهي وظيفة الرسل وأتباعهم بإحسان وكانوا عليهم الصلاة والسلام يتحرون في دعوتهم , وينظرون في المصالح والمفاسد , ويجتهدون عليهم الصلاة والسلام في تحقيق المصلحة ودرء المفسدة , ويصرون على الأذى وهم أصبر الناس على الأذى , وهم الصفوة في هذا الباب

(7/295)

وهم أشد الناس بلاء وهم القدوة الحسنة في كل شيء .
والواجب على الدعاة إلى الله من الخطباء وغيرهم وعلى الأمراء والحكام الصبر في ذلك مع القيام بالواجب قولا وعملا , والبدء بالأهم فالأهم والعناية بما يحتاجه الناس في دينهم ودنياهم , والتحذير مما انتشر بينهم من المنكرات والدعوة إلى تركها والتحذير منها ومن إشاعة الفاحشة بين الناس لقول الله عز وجل : { إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ } (1) الآية من سورة النور .
وقوله صلى الله عليه وسلم : « من ستر مسلما ستره الله في الدنيا والآخرة » (2) رواه الإمام مسلم في صحيحه . وإنما المطلوب النهي عن وجودها والتحذير من اقترافها , والحث على التوبة إلى الله منها , والحث على فعل الأوامر والمسارعة إليها , وإذا كان المؤمن يعلم من إنسان أنه وقع في شيء مما حرم الله فإنه ينصحه بينه وبينه , ويقول للناس كلاما عاما , وينصح الناس ويبين لهم ما حرم الله عليهم .
والداعي إلى الله خطيبا كان أو واعظا أو محاضرا أو آمرا بالمعروف أو ناهيا عن المنكر - عليه أن يتحرى في دعوته وأمره ونهيه ما يحقق المطلوب ويزيل المكروه وما يدعو إلى الخير ويبعد عن الشر , ومن المعلوم أن إنكار المنكر على مراتب أربع :
الأولى : أن يزول المنكر بالطرق الشرعية , فهذا يجب الإسراع في إنكاره بالطرق الشرعية .
__________
(1) سورة النور الآية 19
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه الحدود (2544),مسند أحمد بن حنبل (2/252).

(7/296)

الثانية : أن يخف ويقل ولكن لا يزول بالكلية , فهذا كالذي قبله يجب الإسراع في إنكاره بإزالته أو تخفيفه .
الثالثة : أن يزول ويحل محله منكر آخر مثله , فهذا محل اجتهاد ونظر , فإن رأى في اجتهاده أن المنكر الذي يحل محله أقل منه وأيسر قام بإنكار هذا المنكر وسعى في إزالته ولو ترتب عليه شيء أخف منه في اعتقاده وإلا توقف .
الحالة الرابعة : أن يزول المنكر ولكن يأتي شر منه , فهذا لا يجوز إنكاره لما يترتب على إنكاره من وجود ما هو شر منه . كأن تنهى عن معصية ويقع بسبب ذلك الشرك الأكبر أو تنهى عن شرب المسكر فيقع بسبب ذلك القتل .
وقد نبه العلامة ابن القيم رحمه الله في كتابه : إغاثة اللهفان على هذه المراتب الأربع , ومن تأمل نصوص الكتاب والسنة عرف صحة ذلك ومن ذلك قول الله عز وجل : { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } (1) الآية من سورة الأنعام . والمقصود أن الآمر والناهي ينظر ما هو أقرب إلى الخير وما هو أكثر خيرا وما هو أقل شرا .
ومما يتعلق بهذا الموضوع عدم الاشتغال بعيوب الناس عامة كبيرة أو صغيرة , بل يشتغل بالمنكرات الموجودة يحذر من وجودها , ويدعو إلى القضاء عليها وإنكارها بالحكمة والأسلوب الحسن حتى يقضي عليها , فيذكر المنكر الموجود بين الناس , ويدعو الهيئة
__________
(1) سورة الأنعام الآية 108

(7/297)

والدعاة إلى إنكاره , ويدعو المجتمع إلى تركه والحذر منه كالربا وشرب المسكر والغيبة والنميمة والاختلاط بين الرجال والنساء وسماع الأغاني والملاهي إلى غيرها من المنكرات الموجودة بين الناس , ومن ذلك أيضا التثاقل عن الصلاة في الجماعة وعقوق الوالدين وقطيعة الرحم وإيذاء الجار وغير ذلك مما نهى الله عنه سبحانه ورسوله صلى الله عليه وسلم .
وأما ما يقع من بعض الدعاة في بعض الدول من الإنكار باليد فليس من الحكمة , وإنما الحكمة أن يتصل بالرؤساء والمسئولين ويتفاهم معهم ويدعوهم إلى الله عز وجل حتى يقوموا هم بإزالة المنكر , وحتى ينتشر الدعاة في المجتمع ويقوموا بالنصيحة والتوجيه فلا تتعرض لهم الدولة بالحبس والإيذاء والتنكيل بل تكون عونا لهم في نشر الدعوة بالحكمة والموعظة الحسنة , والجدال بالتي هي أحسن . . ويبقى الدعاة على نشاطهم وقوتهم في الدعوة إلى الله عز وجل .
أما أن يغتال فلانا أو يضرب فلانا ويشتم فلانا - فهذا يسبب مشاكل كثيرة وفتنا كبيرة ويخالف قوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) الآية من سورة النحل . وقول الله سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) الآية من سورة آل عمران . فعلى الداعي إلى الله سبحانه أن يسلك الطريق الذي سلكه
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159

(7/298)

النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم وأتباعهم بإحسان , فالنبي بقي في مكة المكرمة ثلاثة عشر عاما ما عاقب أحدا وما قاتل أحدا وإنما كان يدعو إلى الله سبحانه هو وأصحابه بالحكمة والموعظة الحسنة ويترك الإنكار الذي يترتب عليه فتنة وشر. فما ضرب ولا قتل ولا سجن حتى مكنه الله من ذلك بعد الهجرة إلى المدينة , ولما توجه إلى مكة للعمرة عام ست من الهجرة , وحالوا بينه وبين ذلك سلك المسلك الذي فيه الخير وهو قبول الصلح , فرضي بالصلح مع قريش لما في ذلك من تحصيل الخير الأكثر والأعظم , فصالحهم على أمر فيه غضاضة على المسلمين , وصبر على ذلك عليه الصلاة والسلام لما في ذلك من المصلحة العامة للمسلمين , ولمن يرغب في الدخول في الإسلام فللدعاة أسوة في نبيهم عليه الصلاة والسلام .
ونحن بحمد الله في دولة إسلامية تأمر بالمعروف وتنهى عن المنكر وتدعو إلى الله عز وجل وتحكم شرعه , فالواجب التعاون معها على الخير وعلى إزالة ما يوجد من الشر بالطرق الحكيمة والأسلوب الحسن مع الإخلاص لله سبحانه والصدق في العمل وعلاج الأوضاع المحتاجة إلى العلاج بالطرق الشرعية حسب الطاقة فيما بيننا وبين ولاة الأمور وفقهم الله بالمكاتبة والمشافهة وبالتعاون مع العلماء بالمناصحة لهم , وهكذا يجب على الدعاة إلى الله سبحانه في جميع الدول أن يعالجوا الأوضاع المخالفة للشرع المطهر بالحكمة والموعظة الحسنة والأسلوب الحسن , ويتعاونوا مع المسئولين على الخير ويتواصوا بالحق مع الرفق والتعاون مع الدولة بالحكمة حتى لا يؤذى الدعاة وحتى لا تعطل الدعوة , فالحكمة في الدعوة بالأسلوب

(7/299)

الحسن وبالتعاون على البر والتقوى هي الطريق إلى إزالة المنكر أو تقليله وتخفيف الشر , ومن أهم ذلك الدعوة إلى تحكيم الشريعة الإسلامية فهذا هو الطريق إلى العلاج والإصلاح ولو لم يحصل المطلوب كله لكن يحصل بعض الخير والتجاوب من الحكومة التي ينكرون عليها فيقل الشر ويكثر الخير .
فلا بد من الحكمة في الدعوة بالعلم , والعلم يدعو إلى الرفق وإلى تقديم الأفضل فالأفضل , ويدعو إلى تقديم الأهم فالأهم .
والدعوة إلى إزالة منكر إذا كانت تؤدي إلى منكر أشد لا تجوز , والدعوة إلى فعل أمر يؤدي إلى ما هو أخطر منه لا تجوز , فالواجب السعي فيما هو سبب لتكثير الخير وتقليل الشر , والبعد عن ما هو أشر وأعظم وما يفضي إلى الشرك الأكبر مع دولتك في بلادك , ومع غيرها , ومع الرؤساء والمسئولين , ومع الأمراء وغيرهم , فالواجب التعاون معهم في إزالة الشر وتقليله وتكثير الخير , وإزالة ما هو مخالف للشرع حسب الطاقة . والمقصود أن الواجب علينا أن نعمل بكتاب الله عز وجل وبسنة رسوله عليه الصلاة والسلام ونسير على ضوئها , وأن نتفاهم فيما بيننا , وإذا أشكل شيء طرحناه للبحث بيننا ورفعناه لمن فوقنا حتى يزال الشر ويقر الخير .
والتناصح والتعاون لا يأتي إلا بخير والعجلة تأتي بالشر , فالواجب علينا معشر طلبة العلم ومعشر الدعاة ومعشر الآمرين بالمعروف والناهين عن المنكر أن نتحرى ما هو الأفضل للحصول على الخير , وأن نتحرى في أسلوبنا وفي أمرنا ونهينا وفي دعوتنا وتصرفاتنا كلها ما هو الأقرب إلى رضى الله , وما هو الأقرب لحصول المطلوب

(7/300)

الذي يرضي الله سبحانه وإزالة المنكر وحصول الخير , وعلينا أن نحرص عليه ونتعاون فيه ونتظافر فيه , وإذا دعت الحاجة إلى الشدة فالواجب الرفع إلى المسئولين عن إزالة ذلك الأمر ومتابعته حتى يزول .
الذي أنصح به إخواني في هذه البلاد وفي كل مكان أن يتحروا طريقة المصطفى عليه الصلاة والسلام , وطريقة أصحابه رضي الله عنهم في القول والعمل , ويكونوا أسوة صالحة في أقوالهم وأعمالهم وأن يبدءوا بأنفسهم في كل خير وفي ترك كل شر حتى يكونوا قدوة عملية في أعمالهم وأحوالهم وأخلاقهم ورفقهم ورحمتهم وإحسانهم , وأن يحرصوا دائما أن يتحروا في الأمر , وأن يكون خطؤهم في العفو والرفق أولى من خطئهم في الشدة .
وأسأل الله أن يوفق الجميع للعلم النافع والعمل الصالح , وأن يصلح القلوب والأعمال , وأن يوفق جميع الدعاة وجميع العلماء في كل مكان لما هو الأهدى والأصلح , ويزيدهم من العلم والإيمان , وأن يوفق قادتهم لما يرضيه ويصلح بطانتهم ويعيذهم من كل سوء , وأن يجعلهم هداة مهتدين , وأن يوفقهم لتحكيم الشريعة والحكم بها , وأن يزيل كل من لا يرضى بذلك ولا يوافق عليه , وأن يبدلهم بخير منه إنه جل وعلا جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .

(7/301)


ليس النصح بالتشهير - مجموع فتاوى ابن باز

ليس النصح بالتشهير (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه . .
أما بعد :
فإنني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله للتناصح والتعاون على البر والتقوى والتواصي بالحق والصبر عليه . ومعلوم أن الله جل وعلا خلق الخلق ليعبدوه , ولم يخلقهم سدى , ولا عبثا , ولا باطلا , ولكنه خلقهم ليعبدوه ويعظموه ويمسكوا بشرعه . ووعدهم على ذلك في الدنيا النصر والتأييد والمغفرة والأمن في الأوطان , والهداية إلى الخير , ووعدهم في الآخرة جزيل الثواب , وعظيم النعم يقول الله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (3) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (4)
والله سبحانه وتعالى خلق الخلق للعبادة , والعبادة هي الطاعة لله ولرسوله صلى الله عليه وسلم . ورأسها توحيد الله واتباع شريعته ,
__________
(1) كلمة ألقاها سماحة الشيخ في اللقاء المفتوح بجدة في فندق ماريوت مساء الأربعاء 25 \ 7 \ 1412 هـ ونشرت في الصحف المحلية ومنها المدينة يوم السبت 28 \ 7 \ 1414 هـ .
(2) سورة الذاريات الآية 56
(3) سورة الذاريات الآية 57
(4) سورة الذاريات الآية 58

(7/302)

وترك ما نهى الله عنه من الشرك , وسمى الله طاعته وتوحيده عبادة لأن العبادة هي الذل والخضوع واتباع الأمر .
ولهذا يقال طريق معبد أي مذلل . فالعبادة هي طاعة الله ورسوله عن ذل لله وخشوع وخضوع وإنكسار يرجو العبد رحمة ربه , ويخشى عذابه تعالى .
وأصلها وأساسها توحيد الله والإخلاص له من العبد في جميع عباداته : في دعائه وخوفه ورجائه وصومه وصلاته وذبحه ونذره . وغير ذلك من أنواع العبادة كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) ويقول سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وهذا معنى لا إله إلا الله ؛ لأن معناها لا معبود حق إلا الله .
فهي تنفي العبادة بحق عن غير الله , وتثبتها بحق لله وحده , فجميع المعبودات غير الله من أصنام أو أحجار أو قبور أو ملائكة , أو أنبياء أو غير ذلك كلهم معبود بالباطل , والمعبود بحق هو الله سبحانه وتعالى , كما قال عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4) وهذا هو معنى لا إله إلا الله : معناها توحيد الله , والإخلاص له , والاعتقاد أن العبادة حق الله جل وعلا , لا شريك له في ذلك ,
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة البينة الآية 5
(4) سورة الحج الآية 62

(7/303)

مع الشهادة بأن محمدا عبده ورسوله , وهو خاتم الأنبياء وأفضلهم , مع الإيمان بكل ما أخبر الله به ورسوله . ومعنى ذلك : الإيمان بالرسل جميعا , والتصديق بما أخبر الله به ورسوله من البعث والجنة والنار , والحساب والجزاء كل ذلك داخل في الإيمان بالله .
فعلى كل مكلف أن يؤمن بالله ورسوله , وأن ينقاد لشرع الله , وأن يخلص لله في العبادة دون ما سواه , وأن يحذر ما نهى الله عنه من قول وفعل وعقيدة , هذا هو دين الله , وهذا هو الإسلام .
والله يقول : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) هذا هو الإسلام : الانقياد لله والعبادة لله , والانقياد لشرعه , وترك ما نهى عنه . ورأس ذلك توحيد الله والإخلاص له , كما قال تعالى عن عباده الصالحين من الأئمة والأخيار : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا } (2)
فعلى جميع المكلفين من جن وإنس أن يعبدوا الله بحق , وأن ينقادوا لشرع الله , ويتواصوا بالحق والصبر عليه , وأن يتناصحوا . فالدين النصيحة , وأن يتعاونوا على البر والتقوى , كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (3) ويقول جل وعلا :
__________
(1) سورة المائدة الآية 3
(2) سورة الأنبياء الآية 90
(3) سورة المائدة الآية 2

(7/304)

{ وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
هؤلاء هم الصالحون , وهم السعداء والبقية خاسرون . فجميع العباد من جن وإنس لا نجاة لهم , ولا سعادة إلا بدين الله تعالى , والعمل الصالح وأداء فرائض الله , وترك نواهيه , والتواصي بالحق والتعاون على البر والتقوى , والتواصي بالصبر , ومن ذلك الأمر بالمعروف والنهي عن المنكر ؛ لأنه من التواصي بالحق . وعلى الإنسان أن يعرف قدر هذه النعمة التي خلق لها , فهي نعمة عظيمة , بل هي أعظم نعمة , وأكبر نعمة , وهي نعمة الإسلام .
فكون العبد قد هداه الله للإسلام فهي أكبر نعمة أسبغها الله عليه , فيجب أن يعرف فضل هذه النعمة , وأن يشكر الله عليها كما قال تعالى : { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } (4) وفضل الله هو الإسلام ورحمته أن جعلك من أهله , ثم إن من فضل الله ورحمته أن ولي أمر هذه البلاد حكومة إسلامية ترعى أمر الدين والدنيا , وأمر الأمن , والأمر بالمعروف والنهي عن المنكر وتحكيم شريعة الله , وتنهى عما نهى الله عنه ورسوله صلى الله عليه وسلم .
ولا شك أن هذه من نعم الله العظيمة , وهذا الأمر بحمد الله هو الأصل الذي درجت عليه هذه الدولة وأسلافها , ودرج عليه علماء المسلمين في هذه البلاد منذ عهد الشيخ محمد بن عبد الوهاب
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة يونس الآية 58

(7/305)

رحمه الله , وعهد الإمام محمد بن سعود رحمه الله , فالدعوة إلى الله وإلى توحيده والتواصي بالحق والصبر عليه هو منهج هذه الدولة وأسلافها ومنهج علمائها في الشدة والرخاء في جميع الأحوال , فالواجب شكر الله على هذه النعم والتواصي بالثبات عليها والدعوة إليها بين العلماء والأمراء والأغنياء والعامة والخاصة .
هذه كلها نعم , يجب أن نتواصى بشكرها والاستقامة عليها والدعوة إليها وأن نتعاون على البر والتقوى , وأن نتواصى بالحق والصبر عليه والأمر بالمعروف والنهي عن المنكر والدعوة إلى سبيله سبحانه كما أمر جل وعلا في قوله : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
فالنصح يكون بالأسلوب الحسن والكتابة المفيدة والمشافهة المفيدة , وليس من النصح التشهير بعيوب الناس , ولا بانتقاد الدولة على المنابر ونحوها , لكن النصح أن تسعى بكل ما يزيل الشر ويثبت الخير بالطرق الحكيمة وبالوسائل التي يرضاها الله عز وجل , ونحن في نعمة عظيمة نعمة الإسلام , ونعمة الأمن , ونعمة الصحة والعافية , ثم النعمة الكبرى التي من الله بها علينا في حادثة الخليج بعد عدوان عدو الله صدام وجنده واجتياحه لبلد الكويت , ثم يسر الله للدولة أن قامت بدورها في هذا الأمر وقامت بجهود عظيمة لرفع هذا الظلم واستعانت بالله العظيم ثم بالجنسيات المتعددة , التي ساعدت في رفع هذا الظلم .
__________
(1) سورة النحل الآية 125

(7/306)

وكان هذا من توفيق الله وهدايته سبحانه أن جمع جموعا كبيرة ضد الظلم والعدوان حتى قضي على الظلم والعدوان , وحتى قضى الله على الظالم , وحتى رجع المظلومون إلى بلادهم , فهذا من نعم الله العظيمة .
فعلينا أن نشكر الله على نعمه العديدة , وأن نتفقه في الدين , وأن نتعاون على البر والتقوى , وأن نتناصح في دين الله , وأن نتواصى بالحق والصبر عليه , وأن نحمد الله على جميع نعمه .
وعلى الدولة والعلماء والعامة شكر الله والقيام بحقه , والتواصي بطاعته , وأن نستقيم على أمر الله , وأن نعالج أنفسنا . فما كان مما يرضي الله شجعناه , وقمنا بالسهر عليه , وما كان مما يغضب الله جل وعلا ابتعدنا عنه , وحذرنا الناس منه .
فالدولة عليها واجبها في ترك ما حرم الله , والقيام بما أوجب الله والعناية بشرع الله , وعلى العلماء والأمراء واجبهم في الدعوة والبيان والترغيب والترهيب , وعلى جميع الناس من الأغنياء والأعيان والشركات وسائر الناس , على كل واحد منهم واجب الدعوة إلى الله بالنصيحة ومحاسبة النفس , وجهادها حتى يكون كل واحد قدوة صالحة في طاعة الله ورسوله , وهذا هو الواجب على الجميع , وليس على الدولة وحدها . فالدولة واجبها تقوى الله والقيام بحقه , وترك ما نهى الله عنه , والسير على النهج السليم , وردع الظالم عن ظلمه بالطرق الشرعية .
وكل إنسان عليه أن يحاسب نفسه , ويتقي الله ويؤدي الأمانة ,

(7/307)

ويحذر الظلم والعدوان ويجتهد في طاعة الله وطاعة رسوله , مع التواصي بالحق والصبر عليه . هذا واجب الجميع الأغنياء والفقراء , والأمراء والدولة والعلماء , كل واحد منهم عليه واجبه , يقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
وهذا هو الواجب على جميع المؤمنين والمؤمنات لقول الله سبحانه وتعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) كلهم أولياء فلا يغتب بعضهم بعضا , ولا يشهد عليه بالزور , ولا يظلمه , ولا يدعي عليه الدعاوى الباطلة حكامهم ومحكوموهم , وعلماؤهم وغيرهم , كلهم مقصرون إذا لم يتناصحوا ويتعاونوا على البر والتقوى , ويستقيموا على دين الله قولا وعملا , ويلزموا التوبة إلى الله سبحانه .
ثم قال سبحانه : { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) أي يكونون أولياء فيما بينهم بالنصيحة والتوجيه , والأمر بالمعروف , والبعد عن أسباب الفرقة والاختلاف والشحناء والغيبة والنميمة , وسائر ما حرم الله في الكتاب والسنة .
فالأمر بالمعروف والنهي عن المنكر من أهم الواجبات , ومن أعظم فرائض الإسلام وليس خاصا بالبعض , بل واجب علي المؤمنين والمؤمنات جميعا , كما قال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
__________
(1) سورة التغابن الآية 16
(2) سورة التوبة الآية 71
(3) سورة التوبة الآية 71
(4) سورة التوبة الآية 71

(7/308)

فأوضح سبحانه في هذه الآية أن المؤمنين والمؤمنات بعضهم أولياء بعض , لا فرق بين أمير ومدير وعالم وغيرهم وذكر وأنثى من المؤمنين والمؤمنات فكل واحد منهم عليه واجبه على حسب علمه واستطاعته .
والله سبحانه وتعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (1) وعليهم أن يشكروا الله عز وجل أنهم في بلد آمن , ودولة إسلامية تنصح لله ولكتابه ورسوله وعباده , وتأمر بالمعروف , وتنهى عن المنكر , وتحكم شرع الله في عباده . ويستطيع كل فرد أن يؤدي فرائض الله ويبتعد عن محارمه سبحانه , ويتواصى مع إخوانه بالحق والصبر عليه , في أمن وعافية .
فأسأل الله سبحانه أن يصلح حالهم جميعا , وأن يصلح قادتهم , وأن يوفق جميع حكام المسلمين للحكم بشريعة الله والقيام بها , والتواصي بذلك . كما أسأله أن يصلح ولاة أمرنا وعلى رأسهم خادم الحرمين الشرفين , وأسأله سبحانه أن يوفقهم جميعا لما فيه رضاه , وأن يعينهم على شكره وذكره , وأن يصلح لهم البطانة , وأن يوفقهم لكل خير , وأن يبعدهم عن كل شر , وأن يجعلهم هداة مهتدين .
__________
(1) سورة التحريم الآية 6

(7/309)

ونسأل الله لجميع ولاة أمر المسلمين التوفيق والهداية , والإعانة على كل خير , وأن يوفقهم لكل ما يرضى الله , وأن يعينهم على ترك ما نهى عنه جل وعلا , ورسوله صلى الله عليه وسلم , وأن يعينهم على مساعدة الداعي إلى الحق , وردع صاحب الباطل عن باطله .
وأسأل الله بأسمائه الحسنى , وبصفاته العلى أن يوفقنا وإياكم وسائر المسلمين للعلم النافع , والعمل الصالح , وأن يعيذنا جميعا من شرور أنفسنا , وسيئات أعمالنا , كما أسأله سبحانه أن يصلح أحوال المسلمين في كل مكان , وأن يصلح قادتهم , وأن يوفق حكام المسلمين للحكم بشريعة الله , والقيام بها والتواصي بذلك , وأن يعيذنا من الشيطان ونزغاته , وأن يعيننا جميعا على كل خير . إنه جواد كريم , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين .

(7/310)


أسلوب النقد بين الدعاة والتعقيب عليه - مجموع فتاوى ابن باز

أسلوب النقد بين الدعاة والتعقيب عليه (1)
الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد النبي الأمين , وعلى آله وصحبه ومن اتبع سنته إلى يوم الدين .
أما بعد :
فإن الله عز وجل يأمر بالعدل والإحسان وينهى عن الظلم والبغي والعدوان , وقد بعث الله نبيه محمد صلى الله عليه وسلم بما بعث به الرسل جميعا من الدعوة إلى التوحيد وإخلاص العبادة لله وحده . وأمره بإقامة القسط ونهاه عن ضد ذلك من عبادة غير الله , والتفرق والتشتت والاعتداء على حقوق العباد .
وقد شاع في هذا العصر أن كثيرا من المنتسبين إلى العلم والدعوة إلى الخير يقعون في أعراض كثير من إخوانهم الدعاة المشهورين , ويتكلمون في أعراض طلبة العلم والدعاة والمحاضرين . يفعلون ذلك سرا في مجالسهم . وربما سجلوه في أشرطة تنشر على الناس , وقد يفعلونه علانية في محاضرات عامة في المساجد , وهذا المسلك مخالف لما أمر الله به ورسوله من جهات عديدة منها :
أولا : أنه تعد على حقوق الناس من المسلمين , بل من خاصة الناس من طلبة العلم والدعاة الذين بذلوا وسعهم في توعية الناس وإرشادهم
__________
(1) نشرت في الصحف اليومية : الجزيرة والرياض ، والشرق الأوسط يوم السبت 22 \ 6 \ 1412 هـ .

(7/311)

وتصحيح عقائدهم ومناهجهم , واجتهدوا في تنظيم الدروس والمحاضرات وتأليف الكتب النافعة .
ثانيا : أنه تفريق لوحدة المسلمين وتمزيق لصفهم . وهم أحوج ما يكونون إلى الوحدة والبعد عن الشتات والفرقة وكثرة القيل والقال فيما بينهم , خاصة وأن الدعاة الذين نيل منهم هم من أهل السنة والجماعة المعروفين بمحاربة البدع والخرافات , والوقوف في وجه الداعية إليها , وكشف خططهم وألاعيبهم . ولا نرى مصلحة في مثل هذا العمل إلا للأعداء المتربصين من أهل الكفر والنفاق أو من أهل البدع والضلال .
ثالثا : أن هذا العمل فيه مظاهرة ومعاونة للمغرضين من العلمانيين والمستغربين وغيرهم من الملاحدة الذين اشتهر عنهم الوقيعة في الدعاة والكذب عليهم والتحريض ضدهم فيما كتبوه وسجلوه , وليس من حق الأخوة الإسلامية أن يعين هؤلاء المتعجلون أعداءهم على إخوانهم من طلبة العلم والدعاة وغيرهم .
رابعا : إن في ذلك إفسادا لقلوب العامة والخاصة , ونشرا وترويجا للأكاذيب والإشاعات الباطلة , وسببا في كثرة الغيبة والنميمة وفتح أبواب الشر على مصاريعها لضعاف النفوس الذين يدأبون على بث الشبه وإثارة الفتن ويحرصون على إيذاء المؤمنين بغير ما اكتسبوا .
خامسا : أن كثيرا من الكلام الذي قيل لا حقيقه له , وإنما هو من التوهمات التي زينها الشيطان لأصحابها وأغراهم بها وقد قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا } (1)
__________
(1) سورة الحجرات الآية 12

(7/312)

والمؤمن ينبغي أن يحمل كلام أخيه المسلم على أحسن المحامل , وقد قال بعض السلف : لا تظن بكلمة خرجت من أخيك سوء وأنت تجد لها في الخير محملا .
سادسا : وما وجد من اجتهاد لبعض العلماء وطلبة العلم فيما يسوغ فيه الاجتهاد فإن صاحبه لا يؤاخذ به ولا يثرب عليه إذا كان أهلا للاجتهاد , فإذا خالفه غيره في ذلك كان الأجدر أن يجادله بالتي هي أحسن , حرصا على الوصول إلى الحق من أقرب طريق ودفعا لوساوس الشيطان وتحريشه بين المؤمنين , فإن لم يتيسر ذلك , ورأى أحد أنه لا بد من بيان المخالفة فيكون ذلك بأحسن عبارة وألطف إشارة , ودون تهجم أو تجريح أو شطط في القول قد يدعو إلى رد الحق أو الإعراض عنه . ودون تعرض للأشخاص أو اتهام للنيات أو زيادة في الكلام لا مسوغ لها . وقد كان الرسول صلى الله عليه وسلم يقول في مثل هذه الأمور ما بال أقوام قالوا كذا وكذا .
فالذي أنصح به هؤلاء الأخوة الذين وقعوا في أعراض الدعاة ونالوا منهم أن يتوبوا إلى الله تعالى مما كتبته أيديهم , أو تلفظت به ألسنتهم مما كان سببا في إفساد قلوب بعض الشباب وشحنهم بالأحقاد والضغائن , وشغلهم عن طلب العلم النافع , وعن الدعوة إلى الله بالقيل والقال والكلام عن فلان وفلان , والبحث عما يعتبرونه أخطاء للآخرين وتصيدها , وتكلف ذلك .

(7/313)

كما أنصحهم أن يكفروا عما فعلوا بكتابة أو غيرها مما يبرئون فيه أنفسهم من مثل هذا الفعل ويزيلون ما علق بأذهان من يستمع إليه من قولهم , وأن يقبلوا على الأعمال المثمرة التي تقرب إلى الله وتكون نافعة للعباد , وأن يحذروا من التعجل في إطلاق التكفير أو التفسيق أو التبديع لغيرهم بغير بينة ولا برهان وقد قال النبي صلى الله عليه وسلم : « من قال لأخيه يا كافر فقد باء بها أحدهما » (1) متفق على صحته .
ومن المشروع لدعاة الحق وطلبة العلم إذا أشكل عليهم أمر من كلام أهل العلم أو غيرهم أن يرجعوا فيه إلى العلماء المعتبرين ويسألوهم عنه ليبينوا لهم جلية الأمر ويوقفوهم على حقيقته ويزيلوا ما في أنفسهم من التردد والشبهة عملا بقول الله عز وجل في سورة النساء : { وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلًا } (2)
والله المسئول أن يصلح أحوال المسلمين جمعيا ويجمع قلوبهم وأعمالهم على التقوى , وأن يوفق جميع علماء المسلمين , وجميع دعاة الحق لكل ما يرضيه وينفع عباده , ويجمع كلمتهم على الهدى ويعيذهم من أسباب الفرقة والاختلاف , وينصر بهم الحق ويخذل بهم الباطل إنه ولي ذلك والقادر عليه . وصلى الله وسلم على نبينا محمد وآله وصحبه , ومن اهتدى بهداه إلى يوم الدين .
__________
(1) صحيح البخاري الأدب (5753),صحيح مسلم الإيمان (60),سنن الترمذي الإيمان (2637),مسند أحمد بن حنبل (2/112),موطأ مالك الجامع (1844).
(2) سورة النساء الآية 83

(7/314)

السؤال الأول :
صدر عن سماحتكم بيان قبل أسابيع حول أسلوب النقد بين الدعاة فتأوله بعض الناس بتأويلات مختلفة , فما قول سماحتكم في ذلك؟ - السائل : ع . ف . ع .
الجواب :
الحمد لله والصلاة والسلام على رسول الله ومن اهتدى بهداه أما بعد :
فهذا البيان الذي أشار إليه السائل أردنا فيه نصيحة إخواني العلماء والدعاة بأن يكون نقدهم لإخوانهم فيما يصدر من مقالات أو ندوات أو محاضرات أن يكون نقدا بناء بعيدا عن التجريح وتسمية الأشخاص ; لأن هذا قد يسبب شحناء وعداوة بين الجميع .
وكان من عادة النبي صلى الله عليه وسلم وطريقته إذا بلغه عن بعض أصحابه شيء لا يوافق الشرع نبه على ذلك بقوله صلى الله عليه وسلم : « ما بال أقوام قالوا كذا وكذا » (1) ثم يبين الأمر الشرعي عليه الصلاة والسلام .
ومن ذلك أنه بلغه أن بعض الناس قال : أما أنا فأصلي ولا أنام , وقال الآخر : أما أنا فأصوم ولا أفطر , وقال آخر : أما أنا فلا أتزوج النساء ، فخطب الناس صلى الله عليه وسلم وحمد الله وأثنى عليه ثم قال : « ما بال أقوام قالوا كذا وكذا ، لكني أصلي وأنام ، وأصوم وأفطر ، وأتزوج النساء فمن رغب عن سنتي فليس مني » (2) .
فمقصودي هو ما قاله النبي صلى الله عليه وسلم أي أن التنبيه يكون بمثل هذا الكلام , بعض الناس قال كذا , وبعض الناس يقول كذا , والمشروع
__________
(1) صحيح البخاري النكاح (4776),صحيح مسلم النكاح (1401),سنن النسائي النكاح (3217),مسند أحمد بن حنبل (3/285).
(2) صحيح البخاري النكاح (4776),صحيح مسلم النكاح (1401),سنن النسائي النكاح (3217),مسند أحمد بن حنبل (3/285).

(7/315)

كذا , والواجب كذا فيكون الانتفاد من غير تجريح لأحد معين , ولكن من باب بيان الأمر الشرعي , حتى تبقى المودة والمحبة بين الإخوان وبين الدعاة وبين العلماء .
ولست أقصد بذلك أناسا معينين وإنما قصدت العموم جميع الدعاة والعلماء في الداخل والخارج .
فنصيحتي للجميع أن يكون التخاطب فيما يتعلق بالنصحية والنقد من طريق الإبهام لا من طريق التعيين إذ المقصود التنبيه على الخطأ والغلط وما ينبغي من بيان الصواب والحق من دون حاجة إلى تجريح فلان وفلان . وفق الله الجميع .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(7/316)


وصية للهيئة بالرفق والأسلوب الحسن - مجموع فتاوى ابن باز

وصية للهيئة بالرفق والأسلوب الحسن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي الرئيس العام لهيئات الأمر بالمعروف والنهي عن المنكر وفقه الله سلام عليكم ورحمة الله وبركاته .
وبعد : فأشفع لمعاليكم مع كتابي هذا الرسالة التي كتبها إلي المدعو / ع . ع . إ المصري الجنسية المتضمنة الإفادة عما حصل لزوجته من سوء المعاملة من بعض رجال الهيئة في جدة , وأرجو بعد الاطلاع عليها وصية الهيئة في جدة وغيرها بالرفق والأسلوب الحسن في إنكارهم المنكر ولا سيما كشف الوجه من المرأة ; لأن الله سبحانه يعطي على الرفق ما لا يعطي على العنف . ولا يخفى أن كشف الوجه محل خلاف بين أهل العلم وشبهة , فالواجب الرفق في إنكاره والدعوة إلى الحجاب بالأسلوب الحسن من دون حاجة إلى طلب الجواز أو الإقامة , أو إركابها السيارة إلى المكتب ولا سيما الغريبات من النساء فإنهن أحق بالرفق لغلبة الجهل عليهن واعتيادهن الكشف في بلادهن إلا من رحم الله .
وأسأل الله سبحانه أن يمنحكم التوفيق لكل ما فيه رضاه ويعينكم على كل خير , إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .

(7/317)


إنكار المنكر حسب الطاقة - مجموع فتاوى ابن باز

إنكار المنكر حسب الطاقة
إنني فتاة أسكن في السكن الداخلي مع الطالبات , وقد هداني الله إلى الحق وأصبحت متمسكة به ولله الحمد , لكنني متضايقة جدا مما أرى حولي من بعض المعاصي والمنكرات , خصوصا من بعض زميلاتي الطالبات كسماع الأغاني , والغيبة والنميمة , وقد نصحتهن كثيرا ولكن بعضهن يهزأ بي ويسخر مني ويقلن إنني معقدة .
سماحة الشيخ : أرجو إفادتي . . ماذا أعمل جزاكم الله خيرا ؟
الواجب عليك إنكار المنكر حسب الطاقة بالكلام الطيب والرفق وحسن الأسلوب , مع ذكر الآيات والأحاديث الواردة في ذلك حسب علمك , ولا تشاركيهن في الأغاني ولا في الغيبة ولا في غيرها من الأقوال والأفعال المحرمة , واعتزليهن حسب الإمكان حتى يخضن في حديث آخر لقول الله سبحانه : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ } (1) الآية .
ومتى أنكرت بلسانك حسب الطاقة واعتزلت عملهن لم يضرك فعلهن ولا عيبهن لك , كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (2)
__________
(1) سورة الأنعام الآية 68
(2) سورة المائدة الآية 105

(7/318)

فأبان سبحانه أن المؤمن لا يضره من ضل إذا لزم الحق واستقام على الهدى , وذلك بإنكار المنكر , والثبات على الحق , وحسن الدعوة إليه , وسيجعل الله لك فرجا ومخرجا وسينفعهن الله بإرشادك إذا صبرت واحتسبت إن شاء الله , وأبشري بالخير العظيم والعاقبة الحميدة ما دمت ثابتة على الحق منكرة لما خالفه كما قال الله سبحانه : { وَالْعَاقِبَةُ لِلْمُتَّقِينَ } (1) وقال عز وجل : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) وقال سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3)
وفقك الله لما يرضيه , ومنحك الصبر والثبات , ووفق أخواتك وأهلك وزميلاتك لما يحبه ويرضاه إنه سميع قريب وهو الهادي إلى سواء السبيل .
__________
(1) سورة الأعراف الآية 128
(2) سورة هود الآية 49
(3) سورة العنكبوت الآية 69

(7/319)


أسئلة وأجوبتها حول الدعوة إلى الله - مجموع فتاوى ابن باز

أسئلة وأجوبتها حول الدعوة إلى الله
السؤال الأول :
عندنا في قريتنا عندما تتوفى زوجة الرجل ويتزوج غيرها يذهبون إلى قبرها ليلة زواجه بالزوجة الجديدة ويضعون عليه ماء .
الجواب : لا أصل لهذا وهو بدعة .

(7/320)

ثقافة الداعية
سؤال :
نرجو عرض ما ينبغى للداعية أن يفعله تجاه ثقافته ؟ ومم يستمد ثقافته حتى تكون دعوته مؤثرة ومستجابة بإذن الله ؟
الجواب :
إن الدعوة إلى الله عز وجل من أعظم المهمات ومن أهم الفرائض , وكل مجتمع من الناس في أشد الحاجة إليها سواء كان مجتمعا مسلما أو مجتمعا كافرا . فالمجتمع المسلم في حاجة إلى المزيد من العلم , وإلى التنبيه إلى ما قد يقع منه من أغلاط أو منكرات حتى يدرك ما وقع منه من الأخطاء , وحتى يستقيم على طاعة الله ورسوله وحتى ينتهي عما نهى الله ورسوله , والمجتمع الكافر يدعى إلى الله , ويبين أن الله خلقه لعبادته , وأن الواجب عليه الدخول في الإسلام والالتزام بما جاء به نبي الهدى محمد صلى الله عليه وسلم . ولكن الداعي

(7/320)

إلى الله تلزمه أمور لا بد من مراعاتها حتى تكون دعوته ناجحة وحتى تكون لها العاقبة الحميدة . فأعظمها وأهمها العلم , والعلم إنما يؤخذ من كتاب الله العظيم وسنة رسوله الأمين صلى الله عليه وسلم كما قال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) قال أهل العلم في معنى قوله تعالى : { عَلَى بَصِيرَةٍ } (2) يعني على علم ؛ لأن العالم بعلمه بالنسبة إلى المعلومات كالبصير بالنسبة إلى المرئيات , فهو يعلم كيف يأمر وكيف ينهى وكيف يدعو إلى الله , كما أن الرائي يرى ما أمامه حتى يتجنب ما يضره من حفر وأشواك ونحو ذلك .
ثم أمر آخر وهو أن يكون رفيقا في دعوته وألا يعجل في ذلك حتى يضع الأمور في مواضعها . فإن كان المدعو ممن يفهم العلم ويمكن أن يستجيب من دون حاجة إلى موعظة أو جدال وضح له الحق وأرشد إليه بالأدلة الشرعية والكلام الطيب والأسلوب الحسن , فإذا تقبل ذلك انتهى الموضوع وحصل المطلوب . وإن كان ممن لديه جفاء وإعراض وغفلة وعدم مبالاة , نصح ووعظ بالتي هي أحسن وذكر بالله لعله يستجيب ويقبل الحق , فإن كان ذا شبهة ومجادلة رفق به وجادله بالتي هي أحسن حتى يزيل شبهته ويوضح له الحق الذي أشكل عليه وحتى لا تبقى شبهة يتشبث بها في ترك الحق أو في الاستمرار على الباطل , وهذه المعاني قد دل عليها قول الله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3)
__________
(1) سورة يوسف الآية 108
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125

(7/321)

ومما يلزم الداعي إلى الله عز وجل الإخلاص لله , وأن يحذر الرياء , وأن يكون في دعوته يقصد وجه الله والدار الآخرة لا رياء الناس ولا مدحهم أو قصد عرض في الدنيا , فالمؤمن إنما يريد وجه الله والدار الآخرة ولهذا قال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1)
وهناك شيء آخر وهو تحري الألفاظ المناسبة والرفق في الكلام وعدم الغلظة إلا عند الضرورة إليها كما قال عز وجل : { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (3) يعني اليهود والنصارى { إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) فلا بد من العناية بالرفق كما قال النبي صلى الله عليه وسلم : « إن الرفق لا يكون في الشيء إلا زانه ولا ينزع من شيء إلا شانه » (5) ، وقال عليه الصلاة والسلام : « من يحرم الرفق يحرم الخير كله » (6) ، فعلى المؤمن في دعوته الرفق والأسلوب الحسن حتى يستجاب له , وحتى لا يقابل بالرد أو بالأسلوب الذي لا يناسب الداعي إلى الله , فإن بعض الناس عند الشدة قد يقابل بسببها بالسب والشتم والأسلوب الرديء مما يزيد الطين بلة , ولكن متى كان الداعي إلى الله رفيقا ذا أسلوب صالح فإنه لن يعدم - إن شاء الله- قبول دعوته أو على الأقل المقابلة الحسنة والكلام الطيب الذي يرجى من ورائه
__________
(1) سورة فصلت الآية 33
(2) سورة النحل الآية 125
(3) سورة العنكبوت الآية 46
(4) سورة العنكبوت الآية 46
(5) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/171).
(6) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).

(7/322)

أن يتأثر المدعو بالدعوة والله ولي التوفيق .

(7/323)

المرأة والدعوة إلي الله عز وجل
سؤال : ما رأيكم في المرأة والدعوة إلى الله عز وجل ؟
جواب :
المرأة كالرجل عليها واجبها في الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر , والأدلة من القرآن والسنة تعم الجميع إلا ما خصه الدليل , وكلام أهل العلم واضح في ذلك . ومن أدلة القرآن في ذلك قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقوله عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (2)
فعليها أن تدعو إلى الله بالآداب الشرعية التي تطلب من الرجل , وعليها مع ذلك الصبر والاحتساب لقول الله سبحانه : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) وقوله تعالى عن لقمان الحكيم أنه قال لابنه : { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (4) ثم عليها أيضا أن تراعي أمرا آخر وهو : أن تكون مثالا في العفة
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 110
(3) سورة الأنفال الآية 46
(4) سورة لقمان الآية 17

(7/323)

والحجاب والعمل الصالح , وأن تبتعد عن التبرج والاختلاط بالرجال المنهي عنه - حتى تكون دعوتها بالقول والعمل عن كل ما حرم الله عليها .

(7/324)

أسلوب الدعوة فيمن تأثر بثقافة معينة
سؤال :
إذا كان المدعوون متأثرين بثقافات معينة أو بمجتمعات معينة ما هو السبيل لدعوتهم ؟
جواب :
يبين لهم ما في المذاهب التي تأثروا بها والبيئة التي تأثروا بها من الباطل , ويبين لهم أن هذه المذاهب فيها كذا وكذا , ويوضح ما فيها من أنواع الباطل والبدع إذا كانت كذلك , ويبين لهم أن المرجع في جميع الأمور هو : كتاب الله وسنة رسوله صلى الله عليه وسلم , فما حصلتم عليه من كذا وكذا وما تعلمتم من كذا وكذا وما تخلقتم به بسبب البيئة - الاختلاط - عليكم أن تعرضوا ذلك على الميزان الشرعي مثل ما يعرض العلماء مسائل الفقه على الأدلة الشرعية , فما وافقها وجب أن يبقى , وما خالفها وجب أن يطرح ولو كانت من عادات الآباء والأسلاف والمشائخ وغيرهم .
والخلاصة أن الواجب التمسك بالخلق الصالح والسيرة الحسنة التي دل عليها كتاب الله وسنة رسوله صلى الله عليه وسلم , وأن لا يتعصب لسيرة أبيه أو جده أو بيئته أو بيئة بلده بل عليه أن يتمسك بالحق الذي دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع سلف الأمة .

(7/324)

تهيئة الفرصة أمام المرأة للدعوة إلى الله عز وجل
سؤال :
هل من سبيل إلى تهيئة الفرصة أمام المرأة الداعية إلى الله سبحانه ؟
جواب :
لا أعلم مانعا في ذلك متى وجدت المرأة الصالحة للقيام بالدعوة إلى الله سبحانه , فينبغي أن تعان , وأن توظف , وأن يطلب منها أن تقوم بإرشاد بنات جنسها ; لأن النساء في حاجة إلى مرشدات من بنات جنسهن , وإن وجود المرأة بين النساء قد يكون أنفع في تبليغ الدعوة إلى طريق الحق من الرجل . فقد تستحي المرأة من الرجل فلا تبدي له كل ما يهمها , وقد يمنعها مانع في سماع الدعوة من الرجل , لكنها مع المرأة الداعية بخلاف ذلك ؛ لأنها تخالطها وتعرض ما عندها وتتأثر بها أكثر .
فالواجب على من لديها علم من النساء أن تقوم بالواجب نحو الدعوة والتوجيه إلى الخير حسب طاقتها لقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) الآية ، وقوله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3)
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة فصلت الآية 33

(7/325)

وقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) والآيات في هذا المعنى كثيرة وهي تعم الرجال والنساء والله ولي التوفيق .
__________
(1) سورة التغابن الآية 16

(7/326)

كيفية الأمر بالمعروف والنهي عن المنكر
والحكمة المقصودة فيه
سؤال :
ما هي الكيفية للأمر بالمعروف والنهي عن المنكر؟ وما هي الحكمة المقصودة في هذا المقام ؟
جواب :
هذا سؤال عظيم وجدير بالعناية ; لأن الأمر بالمعروف والنهي عن المنكر من أهم الواجبات في الإسلام , ومن فرائضه العظام . ولأن القيام بذلك في أهل العلم والإيمان والبصيرة من أعظم الأسباب لصلاح المجتمعات الإسلامية ونجاتها من عقاب الله سبحانه وتعالى في العاجل والآجل , واستقامتها على الصراط المستقيم , ولهذا يقول الله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) فجعلهم خير أمة أخرجت للناس بسبب هذه الأعمال الطيبة . وقال عز وجل : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) فوصفهم بالفلاح المطلق لهذا الأمر العظيم وهو دعوتهم إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر , فجعلهم
__________
(1) سورة آل عمران الآية 110
(2) سورة آل عمران الآية 104

(7/327)

سبحانه مفلحين بعملهم الطيب , والفلاح هو الحصول على كل خير وهو من أسباب السعادة في الدنيا والآخرة , وقال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) فوعدهم الرحمة على أعمالهم الطيبة التي منها الأمر بالمعروف والنهي عن المنكر , وهذا يدل على أنه واجب على جميع المؤمنين والمؤمنات كل بحسب طاقته وليس خاصا بأحد عن أحد , وهو من صفاتهم العظيمة وأخلاقهم الكريمة , لكن يجب أن يكون ذلك بالحكمة والعلم لا بالجهل ولا بالعنف والشدة , فينهى عن المنكر ويأمر بالمعروف عن علم وبصيرة فالمعروف هو ما أمر الله به ورسوله , والمنكر هو ما نهى عنه الله ورسوله .
فالواجب على الآمر والناهي أن يكون على بصيرة وعلى علم سواء كان رجلا أو امرأة وإلا فليمسك عن ذلك , قال الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) فقوله تعالى على بصيرة أي على علم ، ويقول جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) والحكمة هو العلم والدعوة إلى الله من جنس الأمر بالمعروف والنهي عن المنكر ؛ لأنها بيان للحق وإظهار له للناس , والآمر بالمعروف
__________
(1) سورة التوبة الآية 71
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125

(7/328)

والناهي قد يكون عنده من السلطة ما يردع بها صاحب المنكر ويلزم بها من ترك المعروف الواجب , والدعوة إلى الله أوسع من ذلك وهي البيان للناس وإرشادهم إلى الحق .
والخلاصة أن الواجب على الداعي إلى الله والآمر بالمعروف والناهي عن المنكر أن يكون على علم وبينة حتى لا يأمر بما يخالف الشرع , وحتى لا ينهى عن ما هو موافق للشرع . والواجب أيضا أن يكون ذلك بالرفق وعدم العنف وعدم الكلمات البذيئة , بل يكون بكلام طيب وأسلوب حسن ورفق , كما قال الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) وقال سبحانه وتعالى لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) .
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44

(7/329)

حكم قول : صدق الله العظيم عند انتهاء
قراءة القرآن
سؤال :
إنني كثيرا ما أسمع من يقول : إن ( صدق الله العظيم ) عند الانتهاء من قراءة القرآن بدعة , وقال بعض الناس : إنها جائزة واستدلوا بقوله تعالى : { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } (1)
__________
(1) سورة آل عمران الآية 95

(7/329)

وكذلك قال لي بعض المثقفين : إن النبي صلى الله عليه وسلم إذا أراد أن يوقف القارئ قال له : حسبك , ولا يقول : صدق الله العظيم , وسؤالي هو هل قول : صدق الله العظيم جائز عند الانتهاء من قراءة القرآن الكريم أرجو أن تتفضلوا بالتفصيل في هذا ؟ جواب :
اعتياد الكثير من الناس أن يقولوا : صدق الله العظيم عند الانتهاء من قراءة القرآن الكريم وهذا لا أصل له , ولا ينبغي اعتياده بل هو على القاعدة الشرعية من قبيل البدع إذا اعتقد قائله أنه سنة فينبغى ترك ذلك , وأن لا يعتاده لعدم الدليل , وأما قوله تعالى : { قُلْ صَدَقَ اللَّهُ } (1) فليس في هذا الشأن , وإنما أمره الله عز وجل أن يبين لهم صدق الله فيما بينه في كتبه العظيمة من التوراة وغيرها , وأنه صادق فيما بينه لعباده في كتابه العظيم القرآن , ولكن ليس هذا دليلا على أنه مستحب أن يقول ذلك بعد قراءة القرآن أو بعد قراءة آيات أو قراءة سورة ; لأن ذلك ليس ثابتا ولا معروفا عن النبي صلى الله عليه وسلم ولا عن صحابته رضوان الله عليهم .
« ولما قرأ ابن مسعود على النبي صلى الله عليه وسلم أول سورة النساء حتى بلغ قوله تعالى : قال له النبي صلى الله عليه وسلم : حسبك قال ابن مسعود : فالتفت إليه فإذا عيناه تذرفان عليه الصلاة والسلام » (3) ، أي يبكي لما تذكر هذا المقام العظيم يوم القيامة المذكور في الآية ، وهي قوله سبحانه : { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ } (4)
__________
(1) سورة آل عمران الآية 95
(2) صحيح البخاري فضائل القرآن (4763),صحيح مسلم صلاة المسافرين وقصرها (800),سنن الترمذي تفسير القرآن (3024),سنن أبو داود العلم (3668),سنن ابن ماجه الزهد (4194),مسند أحمد بن حنبل (1/433).
(3) سورة النساء الآية 41 (2) { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا }
(4) سورة النساء الآية 41

(7/330)

أي يا محمد على هؤلاء شهيدا , أي على أمته عليه الصلاة والسلام , ولم ينقل أحد من أهل العلم فيما نعلم عن ابن مسعود رضي الله عنه أنه قال : صدق الله العظيم بعد ما قال له النبي : حسبك , والمقصود أن ختم القرآن بقول القارئ : صدق الله العظيم ليس له أصل في الشرع المطهر , أما إذا فعلها الإنسان بعض الأحيان لأسباب اقتضت ذلك فلا بأس به .

(7/331)

حكم قول : بذمتك أو بصلاتك أو محرج إن فعلت كذا
سؤال :
هل يجوز التذميم بقوله لأخيه : بذمتك أو بصلاتك أو بقوله محرج إن فعلت كذا , فمثل هذه العادات منتشرة بين النساء والأطفال , نرجو التوجيه جزاكم الله خيرا ؟
جواب :
لا يجوز الحلف بالصلاة ولا بالذمة ولا بالحرج ولا بغير ذلك من المخلوقات , فالحلف يكون بالله وحده فلا يقول : بذمتي ما فعلت كذا ولا بذمة فلان ولا بحياة فلان ولا بصلاتي , ولا يجوز أن يطلب من ذلك , كأن يقول : قل : بذمتي أو قل : بصلاتي أو بزكاتي أو نحو ذلك , وكل هذا من الحلف بغير الله ولا أصل له في الشرع المطهر ; لأن الصلاة فعل العباد والزكاة فعل العباد وأفعال العباد لا يحلف بها , وإنما الحلف بالله وحده سبحانه وتعالى أو بصفة من صفاته , لقول النبي صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (1) ، وقوله عليه الصلاة والسلام : « من حلف بشيء دون الله فقد أشرك » (2)
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) مسند أحمد بن حنبل (1/47).

(7/331)

خرجه الإمام أحمد بن حنبل رحمه الله بإسناد صحيح عن عمر رضي الله عنه , وخرجه الترمذي وأبو داود بإسناد صحيح عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (1) ، وقال عليه الصلاة والسلام : « من حلف بالأمانة فليس منا » (2) .
فالواجب على كل مؤمن ومؤمنة أن يحذر ذلك وأن لا يحلف إلا بالله وحده سبحانه وتعالى فيقول : بالله ما فعلت كذا , أو والله ما فعلت كذا إذا دعت الحاجة إلى ذلك .
والمشروع أن يحفظ يمينه ولا يحلف إلا لحاجة لقوله تعالى : { وَاحْفَظُوا أَيْمَانَكُمْ } (3) لكن إذا دعت الحاجة إلى اليمين فلا يحلف إلا بالله وحده أو بصفة من صفاته فيقول : والله ما فعلت كذا , أو وعزة الله ما فعلت كذا إذا كان صادقا فلا حرج عليه في ذلك , أما الحلف بغير الله كالأمانة , أو بالنبي صلى الله عليه وسلم , أو بالكعبة , أو بحياة فلان , أو شرف فلان , أو بصلاتي , أو ذمتي , فلا يجوز ذلك كله للأحاديث السابقة , أما إذا قال هذا في ذمتي أو في ذمة فلان فليس بيمين والله ولي التوفيق .
__________
(1) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(2) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(3) سورة المائدة الآية 89

(7/332)

حكم ضرب المريض
سؤال :
لنا أخت مريضة وأحيانا نضربها ضربا خفيفا لكننا نتألم نفسيا من ذلك فهل علينا في ذلك شيء ؟

(7/332)

جواب :
الواجب عليكم مراعاة حالها وعدم فعل ما يزيد مرضها , وإذا كانت لا تتحمل الضرب فلا يجوز لكم الضرب , وعالجوا أخطاءها بغير ذلك . وأما إذا كان المرض خفيفا وهي تخطئ وتعمل بعض الأشياء التي تستحق عليها التأديب الخفيف فلا بأس , لكن يجب أن تراعوا حالها , فإن كان الضرب يضرها فلا تضربوها وتزيدوها شرا , أما إن كان لا يضرها هذا الضرب الذي تعملونه معها ; لأن مرضها خفيف والحاجة ماسة إلى تأديبها حتى تدع ما لا ينبغي فلا حرج في ذلك .

(7/333)

بكاؤك فضل من الله
سؤال :
عندما أقوم بالأمر بالمعروف والنهي عن المنكر أمام الناس أشعر بخشوع غير طبيعي خاصة عندما أكون مع الذين وعظتهم , وأحيانا أبكي من خشية الله , بخلاف ذلك عندما أكون وحدي . فهل هذا يعتبر من الرياء والنفاق ؟ وهل لي أن أترك الأمر بالمعروف والنهي عن المنكر خوف الرياء وإحباط العمل ؟ س . ف .
جواب :
عليك أن تجتهد في الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر , وأن لا تدع ذلك , فإن الشيطان يحب أن تدع ذلك , وقد يزين لك أن عملك هذا من أجل أن يمدحك الناس , فاتق الله , وادع إلى الله واجتهد في الإخلاص , وسل ربك أن يعينك وقل : ( اللهم أعني على ذكرك وشكرك وحسن عبادتك ) , ولا تطع الشيطان في ذلك , وخشوعك وبكاؤك إن كان من غير قصد أو هدف يمنحك الناس , فهذا فضل من الله والله أعلم .

(7/334)

أعظم الجهاد
سؤال :
هل الجهاد في سبيل الله على درجة واحدة سواء كان بالنفس , أو بالمال , أو بالدعاء مع القدرة على الجهاد بالنفس ؟ س . ص
جواب :
الجهاد أقسام , بالنفس , والمال , والدعاء , والتوجيه , والإرشاد ,

(7/334)

والإعانة على الخير من أي طريق , وأعظم الجهاد الجهاد بالنفس , ثم الجهاد بالمال والجهاد بالرأي والتوجيه . والدعوة كذلك من الجهاد , فالجهاد بالنفس أعلاها .

(7/335)

الجهاد فرض كفاية
سؤال :
لا يخفى على سماحتكم ما يمر به المسلمون في البوسنة والهرسك من تدمير يقصد به استئصال شأفة المسلمين في أوروبا , فهل بعد ذلك التدمير والإبادة وهتك الأعراض نشك أن الجهاد في تلك الأرض هو فرض عين ؟ ع . ف .
جواب :
سبق أن بينا أكثر من مرة أن الجهاد فرض كفاية , لا فرض عين , وعلى جميع المسلمين أن يجاهدوا في نصر إخوانهم بالنفس والمال , والسلاح , والدعوة والمشورة , فإذا خرج منهم من يكفي سلم الجميع من الإثم , وإذا تركوه كلهم أثموا جميعا , فعلى المسلمين في المملكة , وإفريقيا , والمغرب , وغيرها أن يبذلوا طاقتهم والأقرب فالأقرب , فإذا حصلت الكفاية من دولة أو دولتين أو ثلاث أو أكثر سقط عن الباقين , وهم مستحقون للنصر والتأييد , والواجب مساعدتهم ضد عدوهم ; لأنهم مظلومون , والله أمر بالجهاد للجميع , وعليهم أن يجاهدوا ضد أعداء الله حتى ينصروا إخوانهم , وإذا تركوا ذلك أثموا وإذا قام به - من يكفي سقط الإثم عن الباقين .

(7/335)

حكم الله تعالى في جهاد أعدائه (1)
الحمد لله رب العالمين , والصلاة والسلام على عبده ورسوله وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله , وعلى آله وأصحابه , ومن سلك سبيله واهتدى بهداه إلى يوم الدين أما بعد :
فنرى أن من المهم بيان حكم الله سبحانه وتعالى في جهاد أعدائه بالمال والنفس واللسان . وقد أكثر الله سبحانه من ذكر الجهاد في كتابه الكريم , وهكذا نبيه عليه الصلاة والسلام جاءت عنه الأحاديث الصحيحة تأمر بالجهاد وتدعو إليه وتشجع عليه وتذكر فضل أهله وما لهم عند الله من المثوبة العظيمة .
ومن هذا قوله سبحانه : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) فأمر سبحانه بالجهاد بالمال , والنفس , وبالنفير خفافا وثقالا , وما ذاك إلا لعظم شأن الجهاد وشدة الحاجة إليه لما يحصل به من رفع راية الإسلام ورفع أعلامه وتنفيذ أحكامه وإزاحة العقبات عن طريق دعوته . ولما في الجهاد أيضا من نشر دين الله وبيان حقه على عباده , ولما فيه أيضا من إخراج الناس من الظلمات إلى النور ,
__________
(1) وجهت هذه الكلمة عبر إذاعة المملكة العربية السعودية ثم نشرت في جريدة الرياض بتاريخ 5 \ 7 \ 1411 هـ .
(2) سورة التوبة الآية 41

(7/336)

وإخراجهم من حكم الطاغوت إلى حكم الله عز وجل , ومن ضيق الدنيا وظلمها وجورها إلى سعة الإسلام وعدل الإسلام .
وقال جل وعلا في كتابه الكريم أيضا : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) فأخبر سبحانه وتعالى أن التجارة المنجية من العذاب الأليم هي الإيمان والجهاد , وشوق إليها سبحانه وتعالى بقوله : { تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) وبقوله : { هَلْ أَدُلُّكُمْ } (4)
فالداعي هو الله سبحانه وتعالى , والواسطة هو محمد عليه الصلاة والسلام وهو الذي أنزل الله عليه الكتاب العظيم وبلغه إلينا . والتجارة المنجية من عذاب أليم هي إيماننا بالله سبحانه وبرسوله إيمانا صادقا يتضمن توحيده والإخلاص له وطاعة أوامره وترك نواهيه , ونقف عند حدوده سبحانه وتعالى , ومن جملة طاعته وطاعة رسوله الجهاد في سبيل الله عز وجل , ولهذا ذكر الجهاد بعد الإيمان تنبيها على عظم شأنه وشدة الحاجة إليه , وإلا فمن المعلوم أنه من شعب الإيمان حتى قال بعض أهل العلم أن الجهاد هو : الركن السادس من أركان الإسلام , وما ذاك إلا لعظم ما يترتب عليه من المصالح العظيمة فهو شعبة عظيمة وفرض عظيم من فروض الإيمان وهو يكون بالنفس , ويكون بالمال , ويكون باللسان , ويكون بأنواع التسهيل الذي يعين المجاهدين على قتال عدوهم .
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 10
(4) سورة الصف الآية 10

(7/337)

فالدعوة إلى الله والإرشاد إليه والتشجيع على الجهاد والتحذير من التخلف والجبن كل هذا من الجهاد باللسان , ونصيحة المجاهدين وبيان ما أعد الله لهم من الخير والعاقبة الحميدة كله من الجهاد باللسان , والإنفاق في سبيل الله في مصالح الجهاد وفي حاجة المجاهدين وتجهيزهم وإعطائهم السلاح والآلة المركوبة من طائرة ومن سيارة ومن غير ذلك كل ذلك من الجهاد في سبيل الله بالمال .
وبين سبحانه وتعالى في الآية الكريمة أن الإيمان والجهاد هما التجارة المنجية من عذاب الله , فما أشرفه من عمل وما أعظمه من عمل .
وقال النبي صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (1) ، وقال عليه الصلاة والسلام : « غدوة في سبيل الله أو روحة خير من الدنيا وما عليها » (2) ، ولكن الجهاد بالمال له شأن عظيم فهو أوسع أنواع الجهاد ; لأن المال يستعان به على استخدام الرجال واستخدام السلاح واستخدام الدعاة , فالمال أوسعها وأكثرها نفعا , ولهذا بدأ به الله في الآيات قبل النفس في أغلب الآيات , بدأ الله بالمال قبل النفس وما ذاك إلا لعظم نفعه ولكثرة ما يحصل به من الخير والعون للمجاهدين .
فالجهاد بالمال جهاد عظيم ينفع المجاهدين ويعينهم على عدوهم بصرفه في استخدام المجاهدين وتجهيزهم وتفريغهم للجهاد , والإحسان إلى عوائلهم , ويصرف أيضا في شراء السلاح الذي يجاهد به , ويصرف أيضا في حاجتهم من اللباس والطعام والخيام وغير ذلك , ومصالحه
__________
(1) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(2) صحيح البخاري الرقاق (6199),صحيح مسلم الإمارة (1880),سنن الترمذي فضائل الجهاد (1651),سنن ابن ماجه الجهاد (2824),مسند أحمد بن حنبل (3/264).

(7/338)

كثيرة .
ولهذا بدأ الله به في أغلب الآيات كما في قوله سبحانه : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ } (1) وفي هذه الآية يقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5)
وهذا فضل من الله عز وجل أن المجاهدين تحصل لهم هذه الأمور العظيمة : غفران الذنوب ودخول الجنة , والنجاة من النار , ومع كل ذلك فتح قريب ينصرهم الله ويؤيدهم على أعدائهم إذا صدقوا واستقاموا وصابروا كما قال عز وجل في حق المجاهدين : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (6) هذا وعده لأهل الإيمان إذا جاهدوا عدوهم وصبروا واتقوا ربهم فالله ينصرهم ويعينهم ويكفيهم شر أعدائهم كما قال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (7) ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (8) ويقول سبحانه :
__________
(1) سورة التوبة الآية 41
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) سورة آل عمران الآية 120
(7) سورة آل عمران الآية 120
(8) سورة محمد الآية 7

(7/339)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2)
العاقبة لله سبحانه وتعالى يجعلها لمن يشاء سبحانه وتعالى , فإذا صبر أهل الإيمان واتقوا ربهم وجاهدوا في سبيله عن إيمان وإخلاص وأعدوا العدة اللازمة فإن الله ينصرهم ويعينهم , ويجعل العاقبة لهم سبحانه وتعالى كما وعد سبحانه وتعالى بذلك .
ويقول جل وعلا : { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ } (3) { إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ } (4) { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (5)
فالصبر والصدق والتقوى لله عز وجل هي أسباب النصر وعناصر الفوز . والله المسئول سبحانه أن ينصر دينه ويعلي كلمته إنه سبحانه وتعالى جواد كريم , ولا حول ولا قوة إلا بالله , والحمد لله رب العالمين , وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة الصافات الآية 171
(4) سورة الصافات الآية 172
(5) سورة الصافات الآية 173

(7/340)


الرابطة الإسلامية هي أعظم الوسائل التي تربط بين المسلمين - مجموع فتاوى ابن باز

الرابطة الإسلامية هي أعظم الوسائل التي تربط بين المسلمين (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه أما بعد . .
فإن الأخوة الدينية بين الشعوب الإسلامية هي أقوى الوشائج والروابط التي تشد الأمة وتؤلف بينها لتكون قوية متماسكة في وجوه أعدائها المتربصين بها من الكفار والمنافقين , وهذه النعمة - نعمة التآلف بين قلوب المسلمين - هي التي امتن الله بها على نبيه صلى الله عليه وسلم في قوله سبحانه : { هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ } (2) { وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ } (3) وامتن بها على المسلمين جميعا رجالا ونساء في قوله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4) وفي قوله تعالى : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } (5) وفي
__________
(1) نشرت بالصحف اليومية في يوم الخميس 19 \ 2 \ 1412 هـ ( البلاد ، الندوة ) وفي بعضها يوم الأربعاء 18 \ 2 \ 1412 هـ الرياض ، المسائية .
(2) سورة الأنفال الآية 62
(3) سورة الأنفال الآية 63
(4) سورة التوبة الآية 71
(5) سورة الحجرات الآية 10

(7/341)

قول النبي صلى الله عليه وسلم : « لا تحاسدوا ولا تناجشوا ولا تباغضوا ولا تدابروا ولا يبع بعضكم على بيع بعض وكونوا عباد الله إخوانا المسلم أخو المسلم لا يظلمه ولا يحقره ولا يكذبه ولا يخذله التقوى هاهنا - وأشار إلى صدره ثلاث مرات - بحسب امرئ من الشر أن يحقر أخاه المسلم كل المسلم على المسلم حرام دمه وماله وعرضه » (1) رواه الإمام مسلم في صحيحه ، والآيات والأحاديث في هذا المعنى كثيرة .
وهذه النعمة العظيمة قد ضاق بها أعداء الإسلام , وعملوا جاهدين لتفكيك أواصر الأمة وزرع أسباب الفرقة والتنازع بينهم لتذهب ريح الأمة وقوتها وليسهل إذلالها وقهرها والسيطرة عليها . وكما يقولون : فرق تسد .
ومن أقوى وسائل الأعداء في هذا : وسائل الإعلام المقروءة والمسموعة والمرئية , وما تبثه من الأخبار الكاذبة والمحرفة التي تزرع الشر والفتن وأسباب الكراهية والحقد والفرقة بين المسلمين .
ومن أهم الواجبات على المسلمين جميعا ولا سيما العلماء ورجال الإعلام المنصفون : التصدي لهذه الحملات الحاقدة التي تستغل الأحداث لإثارة الشكوك وإزالة الثقة بين المسلمين أفرادا وجماعات , حكاما ومحكومين .
ومما يلاحظ في هذا العام بشكل خاص أن كثيرا من وكالات الأنباء العالمية التي تخدم مخططات أعداء الإسلام وتخضع لمراكز التوجيه النصراني والماسوني تخطط بأسلوب ماكر لإثارة العالم كله
__________
(1) صحيح البخاري النكاح (4849),صحيح مسلم البر والصلة والآداب (2564),سنن النسائي النكاح (3239),مسند أحمد بن حنبل (2/394),موطأ مالك البيوع (1391).

(7/342)

ضد ما يسمونه ( الأصوليين ) وهم يقصدون بذلك الذم والقدح في المسلمين المتمسكين بالإسلام على أصوله الصحيحة , الذين يرفضون مسايرة الأهواء والتقارب بين الثقافات والأديان الباطلة .
وقد وقع بعض الإعلاميين المسلمين في مصيدة الأعداء , وأخذوا ينقلون تلك الأخبار المعادية للإسلام , وأصبحوا يتداولونها عن جهل بمقاصد أصحابها , أو غرض في نفوس بعضهم , فكانوا بفعلهم هذا أعوانا للأعداء على الإسلام والمسلمين بدلا من قيامهم بواجب التصدي لأعداء الإسلام , وإبطال كيدهم ببيان أهمية الرابطة الدينية والأخوة الإسلامية بين الشعوب الإسلامية , وإن الأخطاء الفردية التي لا يسلم منها أحد لا ينبغي أن تكون مبررا للتشنيع على الإسلام والمسلمين والتفريق بينهم .
ولهذا رأيت تحرير هذه الكلمة الموجزة نصيحة للمسلمين جميعا من الإعلاميين وغيرهم في الدول الإسلامية وغيرها , وتحذيرا للجميع من مكائد الأعداء من الكافرين والمنافقين والسائرين على نهجهم . وأن يصونوا الإعلام الإسلامي المقروء والمسموع والمرئي من أن يكون وسيلة للتشكيك في الإسلام والدعاة إليه , أو أن يستخدم للتفريق بين علماء الأمة وشعوبها والناصحين لها , وغرس أسباب الشحناء والتباغض بين حكامها ومحكوميها وعلمائها وعامتها . وأن يبذلوا كل ما يستطيعون في التقريب بين المسلمين وجمع كلمتهم , ودعوتهم حكاما ومحكومين للتمسك بدينهم والاستقامة عليه وتحكيم شريعة الله في عباده والتواصي بذلك , والتعاون عليه بالأساليب الحسنة والنصيحة الخالصة والعمل الصالح الدائب , والسيرة الحميدة عملا بقول الله عز وجل :

(7/343)

{ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) رواه مسلم في صحيحه .
ولما روى جرير بن عبد الله البجلي - رضي الله عنه - قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (6) متفق على صحته .
كما أوصى العلماء وجميع الدعاة وأنصار الحق أن يتجنبوا المسيرات والمظاهرات التي تضر الدعوة ولا تنفعها وتسبب الفرقة بين المسلمين والفتنة بين الحكام والمحكومين .
وإنما الواجب سلوك السبيل الموصلة إلى الحق واستعمال الوسائل التي تنفع ولا تضر وتجمع ولا تفرق وتنشر الدعوة بين المسلمين , وتبين لهم ما يجب عليهم بالكتابات والأشرطة المفيدة والمحاضرات النافعة , وخطب الجمع الهادفة التي توضح الحق وتدعو إليه , وتبين الباطل وتحذر منه , مع الزيارات المفيدة للحكام والمسئولين , والمناصحة كتابة أو مشافهة بالرفق والحكمة والأسلوب الحسن , عملا بقول الله عز وجل في وصف نبيه محمد صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (7)
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(6) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(7) سورة آل عمران الآية 159

(7/344)

الآية . وقوله عز وجل لموسى وهارون عليهما الصلاة والسلام لما أرسلهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1) وقول النبي صلى الله عليه وسلم : « بشروا ولا تنفروا ويسروا ولا تعسروا وتطاوعوا ولا تختلفوا » (2) ، وقوله صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (3) ، وقوله صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (4) ، وكل هذه الأحاديث صحيحة ثابتة عن رسول الله صلى الله عليه وسلم .
وفي صحيح مسلم عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (5) ، والأحاديث في هذا المعنى كثيرة .
والله المسئول أن يصلح أحوال المسلمين جميعا ويجمع كلمتهم على الحق , وأن يصلح قادتهم وولاة أمرهم , ويوفقهم لتحكيم شريعته والرضا بها وإيثارها على ما سواها , وأن ينصر بهم دينه ويعلي بهم كلمته , وأن يعينهم على كل ما فيه صلاح أمور دينهم ودنياهم , وعلى كل ما فيه سعادتهم وسعادة شعوبهم ونجاتهم في الدنيا والآخرة , وأن يوفق علماء المسلمين ودعاة الإسلام لأداء ما يجب عليهم على الوجه الذي يرضيه , وأن يبارك في جهودهم وينصر بهم الحق ويعينهم على كل ما فيه صلاح العباد والبلاد إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة طه الآية 44
(2) صحيح البخاري الجهاد والسير (2873),صحيح مسلم الجهاد والسير (1732),سنن أبو داود الأدب (4835),مسند أحمد بن حنبل (4/412).
(3) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(4) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(5) صحيح مسلم الإمارة (1828),مسند أحمد بن حنبل (6/93).

(7/345)


نداء لإخواني قادة المجاهدين الأفغان - مجموع فتاوى ابن باز

نداء لإخواني قادة المجاهدين الأفغان (1)
الحمد لله , والصلاة والسلام على رسول الله . أيها القادة المجاهدون في بلاد الأفغان . السلام عليكم ورحمة الله وبركاته أما بعد :
فقد أنعم الله عليكم سبحانه بالنصر على الأعداء , ومكن لكم في البلاد بعد جهاد طويل وتعب كثير . فالواجب عليكم شكر الله على ذلك والتعاون على البر والتقوى وتحكيم شرع الله في نفوسكم وفي كل أعمالكم وفي شعبكم , أما القتال فيما بينكم فذلك من أكبر المصائب ومن أعظم الكبائر التي يجب عليكم تركها , وفي الاستمرار فيها فرحة الأعداء وسوء العاقبة . فاتقوا الله وأمسكوا عن القتال وحلوا مشاكلكم بالوسائل السلمية والحكم الشرعي , وأنصحكم بتشكيل لجنة من العلماء بشرع الله سبحانه للحكم بينكم في ذلك إن لم يتيسر الصلح والإمساك عن القتال والاتفاق على ما فيه صلاح الجميع وإقامة شرع الله بين عباده .
ولقد دعاكم خادم الحرمين الشريفين الملك : فهد بن عبد العزيز وفقه الله إلى أمر نرجو لكم فيه التوفيق . وحسن العاقبة وحصول الصلح وهو الحضور بين يديه لمناقشة جميع المشاكل وحلها
__________
(1) نداء وجهه سماحته إلى قادة المجاهدين الأفغان والذي أوردته وكالة الأنباء السعودية ونشرته الجرائد المحلية في 23 \ 8 \ 1413 هـ .

(7/346)

بالوسائل السلمية على ضوء الكتاب والسنة . كما قال الله عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3)
فاتقوا الله أيها الإخوة في الله واستجيبوا للحق , واحذروا الاستمرار فيما يضركم ويشمت الأعداء بكم , وفيما ذكرته لكم من الحلين إنهاء النزاع إن شاء الله , وحصول الاتفاق على ما فيه سعادة الجميع والعاقبة الحميدة بإذن الله وهما : تشكيل لجنة من العلماء للنظر في موضوع النزاع والحكم في ذلك بما يقتضيه الشرع المطهر , أو الاستجابة إلى دعوة خادم الحرمين الشريفين للحضور بين يديه والتفاوض في وسائل الحل وإنهاء النزاع على ضوء الكتاب والسنة .
والله المسئول أن يجمع قلوبكم على التقوى , وأن يصلح ذات بينكم , وأن يوفقكم لما فيه صلاحكم وصلاح بلادكم وجمع كلمتكم على الحق , والسلامة من مكائد الأعداء إنه ولي ذلك والقادر عليه والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59
(3) سورة النساء الآية 65

(7/347)

رسالة خاصة إلى المجاهدين الأفغان
بسم الله والصلاة والسلام على رسول الله . أيها الإخوان المجاهدون في أفغانستان السلام عليكم ورحمة الله وبركاته .
لقد سر المسلمون جميعا بنبأ افتتاحكم العاصمة الأفغانية " كابل " واستيلاؤكم على مقاليد الحكم فيها فالحمد لله على ذلك , وإنها لنعمة عظيمة وفضل عظيم عليكم وعلى المسلمين , فالواجب عليكم شكر هذه النعمة والحفاظ عليها , والحذر من جميع أسباب الفشل والفرقة عملا بقول الله سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (2) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3)
أيها الإخوة في الله لقد جاهدتم جهادا عظيما وصبرتم كثيرا , وضحيتم في سبيل ذلك بما لا يحصيه إلا الله من الأنفس والأموال فاتقوا الله في جهادكم وفي أنفسكم وفي شعبكم وفي المسلمين عامة أن تفرطوا في هذا الجهاد , وأن تفرحوا الأعداء عليكم بالاختلاف والنزاع , وابذلوا كلما استطعتم من الجهود في جمع الكلمة وتوحيد الصف والقضاء على أسباب الخلاف بالوسائل السلمية , وتحكيم
__________
(1) سورة آل عمران الآية 103
(2) سورة الأنفال الآية 45
(3) سورة الأنفال الآية 46

(7/348)

الشريعة في كل شيء والحذر من مكائد الأعداء وأطماعهم , وأبشروا بالأجر العظيم والعاقبة الحميدة إذا أخلصتم لله وبذلتم الوسع في جمع الكلمة والتعاون على البر والتقوى , ونبذ أسباب الخلاف قال الله عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) وقال سبحانه : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال سبحانه : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (5)
وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (6) وقال عز وجل : { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9)
والله المسئول بأسمائه الحسنى وصفاته العلى أن يصلح قلوبكم وأعمالكم وأن يجمع كلمتكم على الحق , وأن يحسن لكم ولشعبكم ولجميع المسلمين العاقبة وأن يعيذكم وجميع المسلمين من أسباب الفتنة والاختلاف ومكائد الأعداء , وأن يصلح لكم النيات والأقوال والأعمال إنه جواد كريم والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة آل عمران الآية 120
(2) سورة هود الآية 49
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة الروم الآية 47
(6) سورة النور الآية 55
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3

(7/349)


الاعتداء على المسجد البابري في الهند وتهديمه جريمة عظيمة - مجموع فتاوى ابن باز

الاعتداء على المسجد البابري في الهند وتهديمه جريمة عظيمة

(7/349)

الحمد لله , والصلاة والسلام على رسول الله وآله وصحبه ومن والاه وبعد :
فقد تناقلت وكالات الأنباء العالمية والإسلامية هذه الحادثة النكراء , والجريمة الشنعاء الموجهة ضد الإسلام والمسلمين ومقدساتهم التي جرت في مدينة أيوديا الهندية , وهي قيام جماعة من الهندوس بهدم مسجد البابري .
ونحن من حين سمعنا هذا الخبر المؤلم , والتصرف المشين والعمل الإجرامي الأثيم نشجب هذا الحادث الشنيع ونستنكره وندينه بشدة , ونعتبر أن ما حدث للمسجد البابري من اعتداء وتهديم جريمة عظمى بكل المقاييس , إذ هو إساءة للإسلام والمسلمين ومقدساتهم الإسلامية , وإن الحكومة الهندية مطالبة بمعاقبة مرتكبي هذه الكارثة المؤلمة , وإعادة بناء المسجد , وإيقاف مثل هذه الجرائم المنكرة من قبل الهندوس والموجهة ضد الإسلام وأهله ومقدساته ; لأنها إذا لم تتدخل الحكومة الهندية في مثل هذه الحالات بالعقوبات الصارمة فلا يستبعد قيام الهندوس المتطرفين بمزيد من الأعمال الإجرامية ضد المسلمين ومساجدهم في الهند , خصوصا بعد تصميم الهندوس المتعصبين على عمل مثل هذه الفوضى الغوغائية , وهدم المسجد البابري على مرأى ومسمع من

(7/350)

الحكومة الهندية , كما أن على الحكومة الهندية أيضا : احترام الإسلام وأهله في الهند , وإيجاد المناخ المناسب للمسلمين , واحترام مقدساتهم وحمايتهم من أذى المتطرفين بكل قوة وعناية .
والله المسئول أن يصلح أحوال المسلمين في كل مكان , وأن يمنحهم الفقه في الدين , وأن يجمع كلمتهم على الحق , وأن ينصرهم على أعدائهم في كل مكان إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
والرئيس العام لإدارات البحوث العلمية والإفتاء
والدعوة والإرشاد بالمملكة العربية السعودية

(7/351)


وجوب العناية بالإخوة المسلمين أفرادا وجماعات - مجموع فتاوى ابن باز

وجوب العناية بالإخوة المسلمين أفرادا وجماعات

(7/351)

الحمد لله رب العالمين , وصلى الله وسلم وبارك على خير الخلق أجمعين , نبينا محمد وعلى آله وصحبه , ومن اهتدى بهداه إلى يوم الدين . . أما بعد :
أيها الإخوة في الله , السلام عليكم ورحمة الله وبركاته .
يقول الله سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ويقول سبحانه : { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } (2) ويقول سبحانه : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (3)
وفي الحديث الصحيح أن النبي صلى الله عليه وسلم قال : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (4) ويقول عليه الصلاة والسلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (5) ، ويقول عليه الصلاة والسلام : « من كان في حاجة أخيه كان الله في حاجته » (6) .
هذه الأدلة وغيرها من الكتاب والسنة تدعونا إلى العناية والاهتمام بإخواننا المسلمين أفرادا وجماعات في كل بقاع الأرض ,
__________
(1) سورة المائدة الآية 2
(2) سورة آل عمران الآية 92
(3) سورة الحديد الآية 7
(4) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(5) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(6) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).

(7/352)

وتفقد أحوالهم , ومعرفة واقعهم , وتحسس آلامهم , ورصد احتياجاتهم , ومعرفة مطالبهم , ثم العمل على مساعدتهم كل بحسب استطاعته , مع العناية بتقديم الأهم على المهم وهكذا , فهناك من المسلمين في بلاد المسلمين , وفي غيرها من البلدان الأخرى من يحتاجون إلى الطعام والكساء وهناك من يحتاج إلى التعليم والتدريب , وهناك من يحتاج إلى الكتاب والمدرسة , وهناك من يحتاج إلى بناء مسجد تقام فيه الصلاة , ويذكر فيه اسم الله , وهناك من يحتاج إلى المدرس والمرشد والداعية إلى الله يذكرهم بالله , ويبين لهم حقيقة الإسلام , ويوضح لهم أحكام دينهم حتى يعبدوا الله على هدى وبصيرة . وهؤلاء وأولئك يحتاجون إلى الطبيب وإلى المستشفى لعلاج مرضاهم , وإلى المأوى المناسب يقيهم الحر والبرد , ويحفظ لهم إنسانيتهم وكرامتهم .
أيها الإخوان : لا يخفى عليكم ما يعانيه الكثير من إخوانكم المسلمين في سائر بلاد الله من فقر وجهل وبؤس وحرمان وبطالة ومرض وجهل بأحكام الدين مما يوجب التعاون ومضاعفة الجهد لحماية الإنسان المسلم , وإنقاذه من أسباب الهلاك , وإن هذه المؤسسة المباركة ( الهيئة الخيرية الإسلامية العالمية ) لهي منشأة خيرة , جديرة بكل دعم وتشجيع ومساندة , فأهدافها وغاياتها واضحة وهي العناية بمعرفة آلام المسلمين , ومعالجة مشاكلهم أينما كانوا , والحفاظ على هويتهم الإسلامية , وعطاؤها للعالم الإسلامي كله . ومن أبرز صفات هذه الهيئة : أنها لا تتسم بصفة بيئية , أو تنخرط في انتماءات معينة مهما كان نوعها إلا الانتماء الإسلامي الخيري المستلهم من كتاب الله , وسنة رسوله صلى الله عليه وسلم .

(7/353)

لذا فإنني أدعو جميع أهل الخير ممن وهبهم الله المال , وأعطاهم سعة في الرزق أن يبادروا في الإنفاق في سبيل الله , وذلك بدعم هذه المنشأة الخيرية بالمال , والإسهام في مشاريعها المتنوعة , لكي تتمكن من القيام بأعمالها , وتحقيق أهدافها الإسلامية النافعة .
وقد وعد الله المنفقين بالخلف في الدنيا وفي الآخرة . قال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) وقال { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2)
ومن الأمور المعتبرة لدعم هذه الهيئة الخيرية أن القائمين عليها هم من الرجال الثقات المخلصين الذين نذروا أنفسهم , وبذلوا أموالهم , وفرغوا أوقاتهم لإيصال الخير والنفع لأكبر عدد من المحتاجين من المسلمين , فهذا مما يشجع المسلم ويطمئنه إلى أن ما يبذله من مال هو في أيد أمينة تنميه وتزكيه حتى يصل إلى مستحقيه .
إخواني : وبهذه المناسبة فإنني أوصيكم ونفسي بتقوى الله سبحانه وتعالى ومراقبته في السر والعلن , وأوصي إخواني القائمين على أمر هذه الهيئة الخيرية أن يتقوا الله في أموال هذه الهيئة , وذلك بأن لا يتصرفوا فيها وينموها إلا بالطرق الشرعية الصحيحة , وأن يبتعدوا عن التعامل بها في كل ما تدخله شائبة الربا , أو المعاملات المحرمة المخالفة للشريعة الإسلامية . ففي الحديث الصحيح : « إن الله تعالى طيب لا يقبل إلا طيبا وإن الله تعالى أمر المؤمنين بما أمر به المرسلين » (3) ،
__________
(1) سورة سبأ الآية 39
(2) سورة المزمل الآية 20
(3) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).

(7/354)

فقال تعالى : { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } (1) الآية ، وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } (2) ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك .
والله المسئول أن يوفقنا وإياكم لما يرضيه , وأن يمنحكم إصابة الحق في القول والعمل , وأن يعينكم على كل ما فيه إيصال الخير لمستحقيه , وأن يضاعف الأجر لنا ولكم ولجميع المساهمين في هذا المشروع , وأن يتقبل من الجميع إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 51
(2) سورة البقرة الآية 172

(7/355)


نداء عام إلى الحكومات والشعوب الإسلامية لمساعدة المسلمين في البوسنة والهرسك - مجموع فتاوى ابن باز

نداء عام إلى الحكومات والشعوب الإسلامية لمساعدة المسلمين في البوسنة والهرسك
بسم الله والحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن نصر دينه واتبع هداه أما بعد . .
فإني أهيب بجميع الحكومات والشعوب الإسلامية وبجميع الدول المحبة للسلام ونصر المظلوم بأن يمدوا المسلمين في البوسنة والهرسك وأعوانهم بما يعينهم في حرب عدوهم من الصرب وأنصارهم بالرجال والمال والسلاح والدعاء ; لأنهم مظلومون ومعتدى عليهم , ولم تزل حكومة الصرب وأنصارها مستمرة في العدوان والظلم والتقتيل والتخريب , ولا يخفى على كل مسلم وعلى كل منصف ما في ذلك من الظلم العظيم والعواقب الوخيمة على المسلمين في البوسنة والهرسك وأعوانهم , والله سبحانه أوجب في كتابه الكريم وسنة رسوله الأمين جهاد الأعداء ونصر المظلوم فقال سبحانه : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (1) وقال تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) وقال تعالى : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (3) الآية .
__________
(1) سورة الأنفال الآية 39
(2) سورة التوبة الآية 41
(3) سورة الحجرات الآية 9

(7/356)

فإذا كانت الفئة الباغية من المؤمنين يجب أن تقاتل حتى تفيء إلى أمر الله فالفئة الباغية الكافرة أولى وأحق بأن تقاتل حتى تكف عن ظلمها وعدوانها .
وقال عز وجل : { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } (1) الآية . وهؤلاء المسلمون وأعوانهم في البوسنة والهرسك قد استنصروا بإخوانهم المسلمين , وبكل من يحب السلم والعدل .
فالواجب نصرهم والوقوف في صفهم ضد العدوان والظلم حتى تقف الحرب ويحصل الصلح بينهم وبين عدوهم , وقال النبي صلى الله عليه وسلم : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة واتقوا الشح فإنه أهلك من كان قبلكم » (2) ، وفي الصحيحين عن البراء بن عازب رضي الله عنهما قال : « أمرنا رسول الله صلى الله عليه وسلم بنصر المظلوم » (3) .
والآيات والأحاديث في وجوب جهاد الأعداء ونصر المظلوم كثيرة جدا , فالواجب على جميع الحكومات والشعوب الإسلامية مناصرة المظلومين بالرجال والسلاح والمال والدعاء حسب الطاقة لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) ولقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5)
__________
(1) سورة الأنفال الآية 72
(2) صحيح مسلم البر والصلة والآداب (2578),مسند أحمد بن حنبل (3/323).
(3) صحيح البخاري الجنائز (1182),صحيح مسلم اللباس والزينة (2066),سنن الترمذي الأدب (2809),سنن النسائي الجنائز (1939),مسند أحمد بن حنبل (4/287).
(4) سورة التغابن الآية 16
(5) سورة محمد الآية 7

(7/357)

وقوله سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1)
وفق الله المسلمين جميعا لما يرضيه , ونصر بهم الحق وأعانهم على كل ما فيه رضاه , وصلاح أمر عباده , ونصر المظلوم , وردع الظالم إنه ولي ذلك والقادر عليه . وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
رئيس المجلس التأسيسي لرابطة العالم الإسلامي
بمكة المكرمة
__________
(1) سورة الحج الآية 40

(7/358)


مفهوم الأحاديث المتعلقة بالفتن - مجموع فتاوى ابن باز

مفهوم الأحاديث المتعلقة بالفتن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ : ع , ح , خ . وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلني كتابكم الكريم المؤرخ في 24 \ محرم \ 1411 هـ وصلكم الله بهداه , واطلعت على جميع ما ذكرتم . ويسرني أن أخبركم أن الأحاديث المتعلقة بالفتن والتحذير منها محمولة عند أهل العلم على الفتن التي لا يعرف فيها المحق من المبطل فهذه الفتن المشروع للمؤمن الحذر منها , وهي التي قصدها النبي صلى الله عليه وسلم بقوله : « القاعد فيها خير من القائم والماشي خير من الساعي » (1) الحديث .
أما الفتن التي يعرف فيها المحق من المبطل والظالم من المظلوم فليست داخلة في الأحاديث المذكورة بل قد دلت الأدلة الشرعية من الكتاب والسنة على وجوب نصر المحق والمظلوم على الباغي والظالم .
ومن هذا الباب ما جرى بين علي ومعاوية رضي الله عنهما . فإن المصيب عند أهل السنة هو علي وهو مجتهد وله أجران . ومعاوية ومن معه مخطئون وبغاة عليه لكنهم مجتهدون طالبون للحق فلهم أجر واحد رضي الله عن الجميع .
وأما الاستعانة ببعض الكفار في قتال الكفار عند الحاجة أو الضرورة فالصواب أنه لا حرج في ذلك إذا رأى ولي الأمر
__________
(1) صحيح البخاري المناقب (3407),صحيح مسلم الفتن وأشراط الساعة (2886),مسند أحمد بن حنبل (2/282).

(7/359)

الاستعانة بأفراد منهم , أو دولة في قتال الدولة المعتدية لصد عدوانها عملا بالأدلة كلها . فعند عدم الحاجة والضرورة لا يستعان بهم , وعند الحاجة والضرورة يستعان بهم على وجه ينفع المسلمين ولا يضرهم , وفي هذا جمع بين الأدلة الشرعية ؛ لأنه صلى الله عليه وسلم استعان بالمطعم بن عدي لما رجع من الطائف ودخل في مكة بجواره , واستعان بعبد الله بن أريقط الديلي ليدله على طريق المدينة وكلاهما مشرك , وسمح للمهاجرين من المسلمين بالهجرة إلى الحبشة مع كونها دولة نصرانية لما في ذلك من المصلحة للمسلمين وبعدهم عن أذى قومهم من أهل مكة من الكفار .
واستعان بدروع من صفوان بن أمية يوم حنين وهو كافر « وقال في حديث عائشة رضي الله عنها للذي أراد أن يخرج معه في بدر وهو مشرك : ارجع فلن نستعين بمشرك » (1) وأقر اليهود بخيبر بعد ذلك , واستعان بهم في القيام على مزارعها ونخيلها لحاجة المسلمين إليه واشتغال الصحابة بالجهاد , فلما استغنى عنهم أجلاهم عمر رضي الله عنه ، والأدلة في هذا كثيرة .
والواجب على أهل العلم الجمع بين النصوص وعدم ضرب بعضها ببعض . ودولة البعث أخطر على المسلمين من دولة النصارى ؛ لأن الملحد أكفر من الكتابي كما لا يخفى . وما فعله حاكم العراق البعثي في الكويت يدل على الحقد العظيم والكيد للإسلام وأهله .
ومما يجب التنبيه عليه أن بعض الناس قد يظن أن الاستعانة بأهل الشرك تعتبر موالاة لهم , وليس الأمر كذلك فالاستعانة شيء
__________
(1) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732),سنن ابن ماجه الجهاد (2832),مسند أحمد بن حنبل (6/149),سنن الدارمي السير (2496).

(7/360)

والموالاة شيء آخر . فلم يكن النبي صلى الله عليه وسلم حين استعان بالمطعم بن عدي , أو بعبد الله بن أريقط , أو بيهود خيبر مواليا لأهل الشرك , ولا متخذا لهم بطانة , وإنما فعل ذلك للحاجة إليهم واستخدامهم في أمور تنفع المسلمين ولا تضرهم .
وهكذا بعثه المهاجرين من مكة إلى بلاد الحبشة ليس ذلك موالاة للنصارى , وإنما فعل ذلك لمصلحة المسلمين وتخفيف الشر عنهم . فيجب على المسلم أن يفرق ما فرق الله بينه , وأن ينزل الأدلة منازلها , والله سبحانه هو الموفق والهادي لا إله غيره ولا رب سواه , ونشفع لكم نسخة مما كتبناه في ذلك , ونسخة من قرارات المؤتمر بمكة المكرمة في الفترة من 21 - 23 \ 2 \ 1411 هـ , ونسخة من وثيقة مكة المكرمة الصادرة عن المؤتمر المذكور .
وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في الدين والثبات عليه والدعوة إليه على بصيرة , وأن يعيذنا وإياكم وسائر إخواننا من مضلات الفتن إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(7/361)


جهاد حاكم العراق واجب على الدول الإسلامية لإنقاذ إخوانهم من الظلم - مجموع فتاوى ابن باز

جهاد حاكم العراق واجب على الدول الإسلامية لإنقاذ إخوانهم من الظلم (1)
الحمد لله الذي أمر بالجهاد في سبيله , ووعد عليه الأجر العظيم والنصر المبين , وأشهد أن لا إله إلا الله وحده لا شريك له القائل في كتابه الكريم : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وأشهد أن محمدا عبده ورسوله وخليله أفضل المجاهدين وأصدق المناضلين وأنصح العباد أجمعين صلى الله عليه وسلم , وعلى آله الطيبين الطاهرين , وعلى أصحابه الكرام الذين باعوا أنفسهم لله وجاهدوا في سبيله حتى أظهر الله بهم الدين , وأعز بهم المؤمنين , وأذل بهم الكافرين رضي الله عنهم وكرم مثواهم وجعلنا من أتباعهم بإحسان إلى يوم الدين .
أما بعد : فإن الجهاد في سبيل الله من أفضل القربات , ومن أعظم الطاعات , بل هو أفضل ما تقرب به المتقربون وتنافس فيه المتنافسون بعد الفرائض , وما ذاك إلا لما يترتب عليه من نصر المؤمنين وإعلاء كلمة الدين , وقمع الكافرين والمنافقين , وتسهيل انتشار الدعوة الإسلامية بين العالمين , وإخراج العباد من الظلمات إلى النور , ونشر محاسن الإسلام وأحكامه العادلة بين الخلق أجمعين , وغير ذلك من المصالح الكثيرة والعواقب الحميدة للمسلمين , وقد ورد في فضله
__________
(1) نشرت في جريدة الدعوة العدد 1277 في 16 \ 7 سنة 1411 هـ .
(2) سورة الروم الآية 47

(7/362)

وفضل المجاهدين من الآيات القرآنية والأحاديث النبوية ما يحفز الهمم العالية , ويحرك كوامن النفوس إلى المشاركة في هذا السبيل , والصدق في جهاد أعداء رب العالمين , وهو فرض كفاية على المسلمين إذا قام به من يكفي سقط عن الباقين , وقد يكون في بعض الأحيان من الفرائض العينية التي لا يجوز للمسلم التخلف عنها إلا بعذر شرعي كما لو استنفره الإمام , أو حصر بلده العدو , أو كان حاضرا بين الصفين .
والأدلة على ذلك من الكتاب والسنة معلومة , ومما ورد في فضل الجهاد والمجاهدين من الكتاب المبين قوله تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ } (2) { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ } (3) { لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (4) { إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ } (5)
__________
(1) سورة التوبة الآية 41
(2) سورة التوبة الآية 42
(3) سورة التوبة الآية 43
(4) سورة التوبة الآية 44
(5) سورة التوبة الآية 45

(7/363)

المبادرة إلى الجهاد
ففي هذه الآيات الكريمات يأمر الله عباده المؤمنين أن ينفروا إلى الجهاد خفافا وثقالا أي شيبا وشبابا , وأن يجاهدوا

(7/363)

بأموالهم وأنفسهم في سبيل الله , ويخبرهم عز وجل بأن ذلك خير لهم في الدنيا والآخرة , ثم يبين سبحانه حال المنافقين وتثاقلهم عن الجهاد وسوء نيتهم وأن ذلك هلاك لهم بقوله عز وجل : { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ } (1) الآية .
ثم يعاتب نبيه صلى الله عليه وسلم عتابا لطيفا على إذنه لمن طلب التخلف عن الجهاد بقوله سبحانه : { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ } (2) ويبين عز وجل أن في عدم الإذن لهم تبينا للصادقين وفضيحة للكاذبين , ثم يذكر عز وجل أن المؤمن بالله واليوم الآخر لا يستأذن في ترك الجهاد بغير عذر شرعي ; لأن إيمانه الصادق بالله واليوم الآخر يمنعه من ذلك ويحفزه إلى المبادرة إلى الجهاد والنفير مع أهله , ثم يذكر سبحانه أن الذي يستأذن في ترك الجهاد هو عادم الإيمان بالله واليوم الآخر , المرتاب فيما جاء به الرسول صلى الله عليه وسلم , وفي ذلك أعظم حث وأبلغ تحريض على الجهاد في سبيل الله , والتنفير من التخلف عنه , وقال تعالى في فضل المجاهدين : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (3)
__________
(1) سورة التوبة الآية 42
(2) سورة التوبة الآية 43
(3) سورة التوبة الآية 111

(7/364)

ففي هذه الآية الكريمة الترغيب العظيم في الجهاد في سبيل الله عز وجل , وبيان أن المؤمن قد باع نفسه وماله على الله عز وجل , وأنه سبحانه قد تقبل هذا البيع وجعل ثمنه لأهله الجنة , وأنهم يقاتلون في سبيله فيقتلون ويقتلون , ثم ذكر سبحانه أنه وعدهم بذلك في أشرف كتبه وأعظمها التوراة , والإنجيل , والقرآن , ثم بين سبحانه أنه لا أحد أوفى بعهده من الله ليطمئن المؤمنون إلى وعد ربهم ويبذلوا السلعة التي اشتراها منهم وهي نفوسهم وأموالهم في سبيله سبحانه عن إخلاص وصدق وطيب نفس , حتى يستوفوا أجرهم كاملا في الدنيا والآخرة , ثم يأمر سبحانه المؤمنين أن يستبشروا بهذا البيع لما فيه من الفوز العظيم , والعاقبة الحميدة , والنصر للحق والتأييد لأهله . وجهاد الكفار والمنافقين وإذلالهم , ونصر أوليائه عليهم , وإفساح الطريق لانتشار الدعوة الإسلامية في أرجاء المعمورة , وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13

(7/365)

التجارة العظيمة
في هذه الآيات الكريمات الدلالة من ربنا عز وجل على

(7/365)

أن الإيمان بالله ورسوله والجهاد في سبيله هما التجارة العظيمة المنجية من العذاب الأليم يوم القيامة . ففي ذلك أعظم ترغيب وأكمل تشويق إلى الإيمان والجهاد . ومن المعلوم أن الإيمان بالله ورسوله يتضمن توحيد الله وإخلاص العبادة له سبحانه . كما يتضمن أداء الفرائض وترك المحارم . ويدخل في ذلك الجهاد في سبيل الله لكونه من أعظم الشعائر الإسلامية ومن أهم الفرائض , ولكنه سبحانه خصه بالذكر لعظم شأنه , وللترغيب فيه لما يترتب عليه من المصالح العظيمة والعواقب الحميدة التي سبق بيان الكثير منها ثم ذكر سبحانه ما وعد الله به المؤمنين المجاهدين من المغفرة والمساكن الطيبة في دار الكرامة ليعظم شوقهم إلى الجهاد وتشتد رغبتهم فيه , وليسابقوا إليه ويسارعوا في مشاركة القائمين به .
ثم أخبر سبحانه أن من ثواب المجاهدين شيئا معجلا يحبونه وهو النصر على الأعداء والفتح القريب على المؤمنين . وفي ذلك غاية للتشويق والترغيب .
والآيات في فضل الجهاد والترغيب فيه وبيان فضل المجاهدين كثيرة جدا . وفيما ذكر سبحانه في هذه الآيات التي سلف ذكرها ما يكفي ويشفي ويحفز الهمم ويحرك النفوس إلى تلك المطالب العالية والمنازل الرفيعة والفوائد الجليلة والعواقب الحميدة . والله المستعان .
أما الأحاديث الواردة في فضل الجهاد والمجاهدين والتحذير من تركه والإعراض عنه فهي أكثر من أن تنحصر وأشهر من أن تذكر , ولكن نذكر منها طرفا يسيرا ليعلم المجاهد الصادق

(7/366)

شيئا مما قاله نبيه ورسوله الكريم عليه من ربه أفضل الصلاة والتسليم في فضل الجهاد ومنزلة أهله .
ففي الصحيحين عن سهل بن سعد - رضي الله عنه - قال , قال رسول الله صلى الله عليه وسلم : « رباط يوم في سبيل الله خير من الدنيا وما عليها وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) ، وعن أبي هريرة - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « مثل المجاهد في سبيل الله - والله أعلم بمن يجاهد في سبيله - كمثل الصائم القائم وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالما مع أجر أو غنيمة » (2) أخرجه مسلم في صحيحه , وفي لفظ له « تضمن الله لمن خرج في سبيله لا يخرجه إلا جهاد في سبيلي وإيمان بي وتصديق برسلي فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنه الذي خرج منه نائلا ما نال من أجر أو غنيمة » (3) .
وعن أبي هريرة - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « ما من مكلوم يكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمي اللون لون الدم والريح ريح المسك » (4) متفق عليه , وعن أنس - رضي الله عنه - أن النبي صلى الله عليه وسلم قال : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (5) رواه أحمد والنسائي وصححه الحاكم , وفي الصحيحين عن النبي صلى الله عليه وسلم أنه سئل « أي العمل أفضل ؟ قال : إيمان بالله ورسوله ، قيل : ثم ماذا ؟ قال : الجهاد في سبيل الله ، قيل ثم ماذا ؟ قال : حج مبرور » (6) , وعن أبي عبس بن جبر
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).
(2) صحيح البخاري الجهاد والسير (2635),صحيح مسلم الإمارة (1876),سنن الدارمي الجهاد (2391).
(3) صحيح مسلم الإمارة (1876),سنن ابن ماجه الجهاد (2753),مسند أحمد بن حنبل (2/231).
(4) صحيح البخاري الذبائح والصيد (5213),صحيح مسلم الإمارة (1876),سنن الترمذي فضائل الجهاد (1656),سنن النسائي الجهاد (3147),مسند أحمد بن حنبل (2/231),موطأ مالك الجهاد (1001),سنن الدارمي الجهاد (2406).
(5) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).
(6) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي الجهاد (3130),مسند أحمد بن حنبل (2/287),سنن الدارمي الجهاد (2393).

(7/367)

الأنصاري - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « ما اغبرت قدما عبد في سبيل الله فتمسه النار » (1) رواه البخاري في صحيحه , وفيه أيضا عن أبي هريرة - رضى الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « من مات ولم يغز ولم يحدث نفسه به مات على شعبة من نفاق » (2) وعن ابن عمر - رضي الله عنهما - قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه شيء حتى ترجعوا إلى دينكم » (3) رواه أحمد وأبو داود وصححه ابن القطان , وقال الحافظ في البلوغ رجاله ثقات .
__________
(1) صحيح البخاري الجهاد والسير (2656),سنن الترمذي فضائل الجهاد (1632),سنن النسائي الجهاد (3116),مسند أحمد بن حنبل (3/479).
(2) صحيح مسلم الإمارة (1910),سنن النسائي الجهاد (3097),سنن أبو داود الجهاد (2502).
(3) سنن أبو داود البيوع (3462),مسند أحمد بن حنبل (2/84).

(7/368)

المنزلة العالية للمجاهدين
والأحاديث في فضل الجهاد والمجاهدين وبيان ما أعد الله للمجاهدين الصادقين من المنازل العالية , والثواب الجزيل , وفي الترهيب من ترك الجهاد والإعراض عنه كثيرة جدا , وفي الحديثين الأخيرين وما جاء في معناهما الدلالة على أن الإعراض عن الجهاد وعدم تحديث النفس به من شعب النفاق , وأن التشاغل عنه بالتجارة والزراعة والمعاملة الربوية من أسباب ذل المسلمين وتسليط الأعداء عليهم كما هو الواقع , وأن ذلك الذل لا ينزع عنهم حتى يرجعوا إلى دينهم بالاستقامة على أمره والجهاد في سبيله , فنسأل الله أن يمن على المسلمين جميعا بالرجوع إلى دينه , وأن يصلح قادتهم ويصلح لهم البطانة ويجمع كلمتهم على الحق ويوفقهم جميعا للفقه في الدين والجهاد في سبيل رب

(7/368)

العالمين حتى يعزهم الله ويرفع عنهم الذل , ويكتب لهم النصر على أعدائه وأعدائهم إنه ولي ذلك والقادر عليه .
ومن الجهاد في سبيل الله ما يقوم به المسلمون اليوم من قتال عدو الله حاكم العراق لظلمه وعدوانه باجتياحه دولة الكويت , وسفك دماء الأبرياء , ونهب أموالهم , وهتك الأعراض , وامتناعه من الفيئة بإخراج جيشه من البلد . ولا شك أن جهاده من أعظم الجهاد في سبيل الله , وأن ذلك واجب على الدول الإسلامية لإنقاذ إخوانهم من ظلمه ورد بلادهم إليهم وإخراجه من بلادهم بالقوة , لإصراره على الظلم والعدوان وعدم فيئته إلى الحق والخروج من الظلم لقول الله عز وجل : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
فأمر سبحانه في هذه الآية الكريمة بقتال الفئة الباغية من المؤمنين حتى تفيء إلى أمر الله , فإذا كانت الفئة الباغية من المؤمنين تقاتل حتى تفيء إلى الحق فقتال الفئة الباغية من غير المؤمنين كحاكم العراق وأشباهه أعظم وأوجب , وبذلك يعلم أن جهاده جهاد إسلامي عظيم والمقتول فيه من المسلمين يعد شهيدا وله أجر عظيم إذا أصلح الله نيته , ولا يضرهم في ذلك من ساعدهم من الدول غير الإسلامية لكونهم مضطرين إليهم ; ولأنها مساعدة في
__________
(1) سورة الحجرات الآية 9

(7/369)

ردع الظالم الكافر ونصر المظلوم , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن الله ليؤيد هذا الدين بالرجل الفاجر » (1) ، وقد أيد الله نبيه صلى الله عليه وسلم بعمه أبي طالب وهو على دين قومه بمكة المكرمة , وأيد الله نبيه صلى الله عليه وسلم أيضا بعد موت عمه أبي طالب لما رجع إلى مكة المكرمة من دعوته أهل الطائف بالمطعم بن عدي وهو كافر على دين قومه . وقد قال الله عز وجل في كتابه العظيم : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2)
والأدلة في ذلك كثيرة بينها أهل العلم في كتاب الجهاد وكتبنا فيها رسالة مستقلة أوضحنا فيها كلام أهل العلم في ذلك , وقد صدر من المؤتمر الإسلامى المنعقد في مكة المكرمة في 21 \ 2 \ 1411 هـ التأييد لما ذكرنا , كما أصدر المؤتمر المذكور في وثيقة مكة ما يؤيد ذلك أيضا , وفي ذلك إيضاح للحق وإزالة للشبهة التي التبست على بعض الناس , والله سبحانه ولي التوفيق .
__________
(1) صحيح البخاري الجهاد والسير (2897),صحيح مسلم الإيمان (111),مسند أحمد بن حنبل (2/310),سنن الدارمي السير (2517).
(2) سورة الأنعام الآية 119

(7/370)

إعداد القوة
وقد أمر الله سبحانه عباده المؤمنين أن يعدوا للكفار العدة بما استطاعوا من القوة , وأن يأخذوا حذرهم كما في قوله عز وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وذلك يدل على وجوب العناية
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71

(7/370)

بالأسباب والحذر من مكائد الأعداء .
ويدخل في ذلك جميع أنواع الإعداد المتعلقة بالأسلحة , والأبدان كما يدخل في ذلك إعداد جميع الوسائل المعنوية والحسية , وتدريب المجاهدين على أنواع الأسلحة وكيفية استعمالها وتوجيههم إلى كل ما يعينهم على جهاد عدوهم والسلامة من مكائده في الكر والفر والأرض والجو والبحر وفي سائر الأحوال ; لأن الله سبحانه أطلق الأمر بالإعداد وأخذ الحذر ولم يذكر نوعا دون نوع ولا حالا دون حال , وما ذلك إلا لأن الأوقات تختلف والأسلحة تتنوع , والعدو يقل ويكثر ويضعف ويقوى , والجهاد قد يكون ابتداء , وقد يكون دفاعا .
فلهذه الأمور وغيرها أطلق الله سبحانه الأمر بالإعداد , وأخذ الحذر ليجتهد قادة المسلمين وأعيانهم ومفكروهم في إعداد ما يستطيعون من القوة لقتال أعدائهم وما يرونه من المكيدة في ذلك .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « الحرب خدعة » (1) ومعناه : أن الخصم قد يدرك من خصمه بالمكر والخديعة في الحرب ما لا يدركه بالقوة والعدد وذلك مجرب معروف , وذلك من دون إخلال بالعهود والمواثيق .
وقد وقع في يوم الأحزاب من الخديعة للمشركين واليهود والكيد لهم على يد نعيم بن مسعود - رضى الله عنه - بإذن النبي صلى الله عليه وسلم ما كان من أسباب خذلان الكافرين وتفريق شملهم واختلاف كلمتهم وإعزاز المسلمين ونصرهم عليهم . وذلك من فضل الله ونصره لأوليائه ومكره لهم كما قال عز وجل : { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } (2)
ومما تقدم يتضح
__________
(1) صحيح البخاري الجهاد والسير (2864),صحيح مسلم الجهاد والسير (1740),مسند أحمد بن حنبل (2/312).
(2) سورة الأنفال الآية 30

(7/371)

لذوي البصائر أن الواجب امتثال أمر الله والإعداد لأعدائه وبذل الجهود في الحيطة والحذر , واستعمال كل ما أمكن من الأسباب المباحة الحسية والمعنوية , مع الإخلاص لله والاعتماد عليه والاستقامة على دينه , وسؤاله المدد والنصر . فهو سبحانه وتعالى الناصر لأوليائه والمعين لهم إذا أدوا حقه , ونفذوا أمره وصدقوا في جهادهم وقصدوا بذلك إعلاء كلمته وإظهار دينه .
وقد وعدهم الله بذلك في كتابه الكريم وأعلمهم أن النصر من عنده ليثقوا به ويعتمدوا عليه مع القيام بجميع الأسباب . قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال سبحانه : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5) الآية , وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (6)
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة النور الآية 55
(6) سورة آل عمران الآية 120

(7/372)

وقال سبحانه : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (1) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2)
وقد سبق في هذا المعنى آية سورة الصف وهي قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (6)
والآيات في هذا المعنى كثيرة , ولما قام سلفنا الصالح بما أمرهم الله به ورسوله وصبروا وصدقوا في جهاد عدوهم نصرهم الله وأيدهم وجعل لهم العاقبة مع قلة عددهم وعدتهم وكثرة أعدائهم كما قال عز وجل : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (7) وقال عز وجل : { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (8)
ولما غير المسلمون وتفرقوا ولم يستقيموا على تعاليم ربهم
__________
(1) سورة الأنفال الآية 9
(2) سورة الأنفال الآية 10
(3) سورة الصف الآية 10
(4) سورة الصف الآية 11
(5) سورة الصف الآية 12
(6) سورة الصف الآية 13
(7) سورة البقرة الآية 249
(8) سورة آل عمران الآية 160

(7/373)

- إلا من رحم الله - وآثر أكثرهم أهواءهم أصابهم من الذل والهوان وتسلط الأعداء ما لا يخفى على أحد , وما ذاك إلا بسبب الذنوب والمعاصي , والتفرق والاختلاف , وظهور الشرك والبدع والمنكرات في غالب البلاد .
وعدم تحكيم أكثرهم الشريعة كما قال الله سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2)
ولما حصل من الرماة ما حصل يوم أحد من النزاع والاختلاف والإخلال بالثغر الذي أمرهم النبي صلى الله عليه وسلم بلزومه جرى بسبب ذلك على المسلمين من القتل والجراح والهزيمة ما هو معلوم , ولما استنكر المسلمون ذلك أنزل الله قوله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3)
ولو أن أحدا يسلم من شر المعاصي وعواقبها الوخيمة لسلم رسول الله صلى الله عليه وسلم وأصحابه الكرام يوم أحد وهم خير أهل الأرض ويقاتلون في سبيل الله , ومع ذلك جرى عليهم ما جرى بسبب معصية الرماة التي كانت عن تأويل لا عن قصد للمخالفة لرسول الله صلى الله عليه وسلم , والتهاون بأمره ولكنهم لما رأوا هزيمة المشركين ظنوا أن الأمر قد انتهى , وأن الحراسة لم
__________
(1) سورة الأنفال الآية 53
(2) سورة الروم الآية 41
(3) سورة آل عمران الآية 165

(7/374)

يبق لها حاجة .
وكان الواجب أن يلزموا الموقف حتى يأذن لهم النبي صلى الله عليه وسلم بتركه . ولكن الله سبحانه قد قدر ما قدر وقضى ما قضى لحكمة بالغة وأسرار عظيمة , ومصالح كثيرة قد بينها في كتابه سبحانه وعرفها المؤمنون .
وكان ذلك من الدلائل على صدق رسول الله صلى الله عليه وسلم وأنه رسول الله حقا , وأنه بشر يصيبه ما يصيب البشر من الجراح والآلام ونحو ذلك , وليس بإله يعبد وليس مالكا للنصر , بل النصر بيد الله سبحانه ينزله على من يشاء . ولا سبيل إلى استعادة المسلمين مجدهم السالف واستحقاقهم النصر على عدوهم إلا بالرجوع إلى دينهم والاستقامة عليه وموالاة من والاه , ومعاداة من عاداه , وتحكيمهم شرع الله سبحانه في أمورهم كلها , واتحاد كلمتهم على الحق , وتعاونهم على البر والتقوى كما قال الإمام مالك بن أنس رحمة الله عليه : ( لن يصلح آخر هذه الأمة إلا ما أصلح أولها ) .
وهذا قول جميع أهل العلم , والله سبحانه إنما أصلح أول هذه الأمة باتباع شرعه والاعتصام بحبله والصدق في ذلك والتعاون عليه , ولا صلاح لآخرها إلا بهذا الأمر العظيم .
ونسأل الله أن يوفق المسلمين للفقه في دينه والجهاد في سبيله , وأن يجمعهم على الهدى , وأن يوحد صفوفهم وكلمتهم على الحق , وأن يمن عليهم بالاعتصام بكتابه وسنة نبيه عليه الصلاة والسلام , وتحكيم شريعته والتحاكم إليها , والاجتماع على ذلك والتعاون عليه , وأن يصلح قادتهم . إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(7/375)

من أفضل الجهاد في وقتنا هذا جهاد حاكم العراق
[ قال سماحة الشيخ : عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد إن من أفضل الجهاد ومن أعظمه في وقتنا هذا جهاد حاكم العراق - لبغيه وعدوانه , واجتياحه دولة الكويت , وسفكه الدماء , ونهبه الأموال , وهتكه الأعراض , وتهديده الدول المجاورة له من دول الخليج العربي .
وأكد سماحته أن ذلك عدوان عظيم , وجريمة شنيعة , وبغي سافر يستحق عليه الجهاد من المسلمين .
ونصح سماحة الشيخ ابن باز - في كلمة وجهها عبر مجلة الدعوة - المسلمين بعامة , ودول الخليج العربي بخاصة أن يجاهدوا ذلك الظالم , وأن يجتمعوا على جهاده .
كما نصح الذين يساعدون حاكم العراق ويقفون معه أن يتقوا الله , وأن يتوبوا إليه , وأن يكونوا مع الحق أينما دار ; لأنه أحق بالاتباع وأحق بالنصر .
وفيما يلي نص كلمة سماحته : ] .
الحمد لله , والصلاة والسلام على رسول الله . . أما بعد :
فقد دلت الأدلة الشرعية على فضل الجهاد , وأنه من أفضل القربات , وأنه ذروة سنام الإسلام , كما قال المصطفى عليه الصلاة والسلام : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد

(7/376)

في سبيل الله » (1) . وقد أمر الله بالجهاد في كتابه العظيم في مواضع كثيرة وأثنى على أهله كثيرا ووعدهم خيرا كثيرا فقال سبحانه : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2)
وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (6) وقال عز وجل : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (7)
والآيات في هذا المعنى كثيرة . . وقال النبي صلى الله عليه وسلم في الحديث الصحيح : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (8) ، وقال أيضا عليه الصلاة والسلام : « غدوة في سبيل الله أو روحة خير من الدنيا وما عليها » (9) .
__________
(1) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(2) سورة التوبة الآية 41
(3) سورة الصف الآية 10
(4) سورة الصف الآية 11
(5) سورة الصف الآية 12
(6) سورة الصف الآية 13
(7) سورة التوبة الآية 111
(8) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).
(9) صحيح البخاري الرقاق (6199),صحيح مسلم الإمارة (1880),سنن الترمذي فضائل الجهاد (1651),سنن ابن ماجه الجهاد (2824),مسند أحمد بن حنبل (3/264).

(7/377)

فالجهاد له شأن عظيم وفضل كبير .
والمجاهد في سبيل الله له وعد من الله بالمغفرة والجنة , ووعد بالنصر والفتح القريب , وهذا يسر كل مؤمن . ويقول جل وعلا في نصر دينه بالجهاد وغيره : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3)
وقال عليه الصلاة والسلام لما سئل عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء أي ذلك في سبيل الله قال عليه الصلاة والسلام : « من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله » (4) . وقال عليه الصلاة والسلام : « من قتل دون دينه فهو شهيد ، ومن قتل دون دمه فهو شهيد ، ومن قتل دون أهله فهو شهيد » (5) .
وجاءه رجل فقال : « يا رسول الله الرجل يأتيني يريد مالي قال : لا تعطه مالك ، قال : فإن قاتلني ؟ قال : قاتله ، قال : فإن قتلني ؟ قال : فأنت شهيد ، قال : فإن قتلته ؟ قال : فهو في النار » (6) أخرجه مسلم في صحيحه .
والآيات والأحاديث في فضل الجهاد وعظيم أجر أهله كثيرة جدا , وفي وقتنا هذا من أفضل الجهاد ومن أعظم الجهاد جهاد
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) صحيح البخاري العلم (123),صحيح مسلم الإمارة (1904),سنن الترمذي فضائل الجهاد (1646),سنن النسائي الجهاد (3136),سنن أبو داود الجهاد (2517),سنن ابن ماجه الجهاد (2783),مسند أحمد بن حنبل (4/417).
(5) سنن الترمذي الديات (1421).
(6) سنن النسائي تحريم الدم (4081),مسند أحمد بن حنبل (5/294).

(7/378)

حاكم العراق لبغيه وعدوانه واجتياحه دولة الكويت وسفكه الدماء ونهبه الأموال وهتكه الأعراض وتهديده الدول المجاورة له من دول الخليج .
ولا شك أن هذا العمل عدوان عظيم وجريمة شنيعة وبغي سافر يستحق عليه الجهاد من المسلمين . ومن جاهده بنية صالحة فله أجر عظيم فإن قتل فهو شهيد ; لأنه قتل في نصره للمظلومين , وحماية للمسلمين من شر حاكم العراق وعدوانه , ومن قتل مع حاكم العراق فهو متوعد بالنار ; لأنه قد ساعد الظلمة وقاتل في سبيل الظلم والعدوان .
فنصيحتي للمسلمين جميعا ولدول الخليج بصفة خاصة أن يجاهدوا هذا الظالم , وأن يجتمعوا على ذلك فهو جهاد عظيم , وأهله موعودون بالنصر وبالأجر العظيم والعاقبة الحميدة .
ونصيحتي للذين يساعدون حاكم العراق ويقفون معه أن يتقوا الله , وأن يتوبوا إليه وأن يكونوا مع الحق أينما دار ؛ لأنه أحق بالاتباع وأحق بالنصر .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « انصر أخاك ظالما أو مظلوما ، قالوا : يا رسول الله نصرته مظلوما فكيف أنصره ظالما ؟ قال : تحجزه عن الظلم فذلك نصرك إياه » (1) .
وهذا قد ظلم العباد وتعدى على أهل الكويت , وهدد غيرهم من جيرانه مع كونه ملحدا , فقد اجتمع في حقه إلحاده وكفره مع بغيه وظلمه , فلو كان مسلما سليما لوجب جهاده حتى يفيء
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(7/379)

ويرد الحق إلى أهله لقول الله سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
وهذا لم يفئ بل بغى ولم تزل المظالم لديه , فالواجب قتاله حتى يرد الحق إلى أهله ، هذا لو كان مسلما فكيف وحاله معلومة من الإلحاد .
فالواجب قتاله حتى يرد المظالم إلى أهلها وحتى يخرج بجيشه من الكويت بدون قيد ولا شرط , ولا توبة لظالم حتى يرد المظالم إلى أهلها .
نسأل الله أن يصلح أحوال المسلمين جميعا , وأن ينصرهم على عدوهم , وأن يعينهم على جهاد هذا الظالم الباغي , وأن ينصرهم عليه , وأن يهزم جمعه ويشتت شمله , وأن يجعل دائرة السوء عليه إنه جل وعلا جواد كريم .
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
[ وقد أجاب سماحة الشيخ عبد العزيز بن عبد الله بن باز على عدد من الأسئلة حيث أوضح أن المشروع للمسلمين نحو إخوانهم المجاهدين الدعاء لهم بالتوفيق والنصر والإعانة , وأن يدعوا لإخوانهم المجاهدين بالنصر والتأييد والإعانة على حرب أعدائهم , وأن يدعوا
__________
(1) سورة الحجرات الآية 9

(7/380)

على عدوهم ويقنتوا قنوت النوازل : أن يهزم الله جمعه ويشتت شمله وأن يعين المسلمين عليه , وأن يرد حق المظلومين إليهم , وأن يخذل الظالم ويرد كيده وشره عليه .
وأضاف سماحته في إجابة على سؤال حول قنوت النوازل بأنه سنة مؤكدة في جميع الصلوات , وهو الدعاء على الظالم بأن يخزيه الله ويذله ويهزم جمعه ويشتت شمله وينصر المسلمين عليه .
وأجاب على سؤال حول التبرع بالدم بأن المشروع للمسلمين إذا أصيب إخوانهم بشيء من الجراحات واحتاجوا إلى دم من إخوانهم الأحياء أن يتبرعوا لهم بذلك بشرط أن يكون التبرع بالدم لا يضر المتبرع إذا قرر الطبيب المختص ذلك .
وقال سماحته في رد على سؤال عن الواجب على المسلم في هذه الأوقات :
أن الواجب عليه حسن الظن بالله والإيمان بأنه سبحانه هو الذي ينصر عباده , وأن النصر بيده وأن المنع والعطاء بيده والضرر والنفع , فهو سبحانه القائل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) وهو القائل جل وعلا : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) وهو القائل جل وعلا فيما رواه عنه النبي صلى الله عليه وسلم : « أنا عند ظن عبدي بي وأنا معه إذا دعاني » (3) ، ويقول صلى الله عليه وسلم : « لا يموتن أحدكم إلا وهو يحسن ظنه بالله » (4) .
__________
(1) سورة الروم الآية 47
(2) سورة الأنفال الآية 10
(3) صحيح البخاري التوحيد (6970),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/251).
(4) صحيح مسلم الجنة وصفة نعيمها وأهلها (2877),سنن أبو داود الجنائز (3113),سنن ابن ماجه الزهد (4167),مسند أحمد بن حنبل (3/391).

(7/381)

ويقول جل وعلا : { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) ويقول سبحانه : { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) أي كافيه .
وأوضح سماحة الشيخ ابن باز أن الواجب على المسلمين حسن الظن بالله والتوكل عليه والاعتماد عليه والثفة به والإيمان بأنه هو الذي ينصر أولياءه , وأن النصر بيده سبحانه وتعالى , وهو القائل جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) هذا مع تعاطي الأسباب .
وقال : فالمؤمن مأمور بتعاطي الأسباب التي تعينه على قتال عدوه من السلاح وأخذ الحيطة والاستعانة بالجنود والقوة . كل هذا مأمور به مع التوكل على الله وحسن الظن به كما قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (4) وقال سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (5)
وأشار سماحته إلى أن الواجب على أهل الإسلام أن يعدوا العدة لأعدائهم , وأن يأخذوا حذرهم , وأن يستعينوا بأنواع الأسباب المباحة والمشروعة مع الثقة بالله والاعتماد عليه . وبين سماحته أن التوكل يجمع أمرين :
أحدهما : الثقة بالله والاعتماد عليه والإيمان بأنه مصرف الأمور , وأنه الضار النافع , وأنه بيده النصر سبحانه وتعالى .
__________
(1) سورة المائدة الآية 23
(2) سورة الطلاق الآية 3
(3) سورة محمد الآية 7
(4) سورة النساء الآية 71
(5) سورة الأنفال الآية 60

(7/382)

ثانيهما : العناية بالأسباب الشرعية والمباحة . وقال : كل هذا داخل في التوكل .
وفي إجابة لسماحته حول ما ينبغي للمسلم إزاء الإشاعات والأخبار المتداولة قال سماحته : ينبغي للمسلم ألا يتحدث إلا بالشيء الثابت عنده لقول النبي صلى الله عليه وسلم : « كفى بالمرء كذبا أن يحدث بكل ما سمع » (1) ، فإذا شك فليقل : يروى أو يذكر ولا يجزم بذلك , ولكن إذا كان لديه شيء ثابت قد شاهده أو علمه بطريق ثابتة , أو سمعه من جهة يوثق بها فلا بأس أن يحدث بذلك إذا رأى المصلحة في الحديث به .
وأضاف سماحته قائلا : مع الحرص على تطمين المسلمين وحثهم على حسن الظن بالله , وإشاعة الأخبار السارة بينهم , وترك الأخبار التي تحزنهم إلا إذا دعت الحاجة إلى ذلك لقول النبي صلى الله عليه وسلم : « بشروا ولا تنفروا ويسروا ولا تعسروا » (2) ] .
__________
(1) صحيح مسلم مقدمة (5),سنن أبو داود الأدب (4992).
(2) صحيح البخاري الجهاد والسير (2873),صحيح مسلم الجهاد والسير (1732),سنن أبو داود الأدب (4835),مسند أحمد بن حنبل (4/412).

(7/383)


كلمة لعموم المسلمين إثر بدء عمليات تحرير الكويت - مجموع فتاوى ابن باز

كلمة لعموم المسلمين إثر بدء عمليات تحرير الكويت (1)
الحمد لله , والصلاة والسلام على رسول الله وبعد . .
إن ما حصل من الجهاد لعدو الله صدام حاكم العراق جهاد شرعي من المسلمين ومن ساعدهم في ذلك لكونه قد ظلم وتعدى واجتاح بلادا آمنة بغير حق , ولهذا وجب جهاده على الدول الإسلامية لإخراجه من الكويت دون قيد أو شرط نصرة للمظلومين , وإقامة للحق وردعا للظالم ; لأن الله سبحانه أمر بذلك وهكذا رسول الله صلى الله عليه وسلم . والواجب على المسلمين بهذه المناسبة تقوى الله سبحانه وتعالى , والاستقامة على دينه , والحذر عما نهى الله عنه , وحسن الظن بالله والتوكل عليه , والإيمان بأنه سبحانه هو الذي بيده النصر والضر والنفع , ولكنه قد شرع الأسباب وأمر بها للاستعانة بها على طاعة الله وأداء حقه وترك معصيته وردع الطاغية عن ظلمه , وحماية بلاد المسلمين وأنفسهم وأموالهم وأعراضهم .
وينبغي لكل مؤمن ومؤمنة أن يضرع إلى الله سبحانه وتعالى بالدعاء لطلب النصر , وتأييد الحق وأهله , وردع الظالم المعتدي وإبطال كيده وطلب إدارة السوء عليه , والله ولي التوفيق .
__________
(1) صدرت في صحيفة : ( المسلمون ) بتاريخ 3 \ 7 \ 1411 هـ ، وكذلك في جريدة الرياض بتاريخ 5 \7 \ 1411 هـ .

(7/384)


لقاء أجراه مندوب مجلة المجتمع - مجموع فتاوى ابن باز

لقاء أجراه مندوب مجلة المجتمع (1)
السؤال الأول :
المجتمع : لقد بغى النظام البعثي الكافر في العراق على الكويت , وروع أهلها , واغتصب أرضها وضمها إلى حكمه . ولقد أجاز البعض هذا الفعل بدعوى أنه تمهيد للوحدة بين المسلمين , فهل تجيز الشريعة الإسلامية هذا المسلك الذي سلكه النظام العراقي لتحقيق الوحدة الإسلامية ؟
الجواب :
بسم الله والحمد لله , والصلاة والسلام على رسول الله وآله وصحبه . . أما بعد :
فلا ريب أن ما عمله حاكم العراق مع الكويت منكر عظيم , وعدوان شنيع لا تجيزه الشريعة الإسلامية , بل تنكره وتحذر منه لما اشتمل عليه من الظلم والعدوان وسفك الدماء ونهب الأموال بغير حق , هذا لو كان مسلما , فكيف وهو كافر بعثي ملحد وإن ادعى الإسلام في بعض الأحيان , أو مدح بعض شعائر الإسلام في بعض الأوقات فالكافر عند الحاجة ينافق ثم يعود إلى أصله ومعدنه .
__________
(1) لقاء مع سماحة الشيخ أجراه الأستاذ عبدالله المجلي لمجلة المجتمع قي 18 \ 5 \ 1412 هـ العدد 977 .

(7/385)

كما قال الله سبحانه وتعالى في أمثاله : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا } (2) ومن زعم أن هذا التصرف الذي فعله حاكم العراق تجيزه الشريعة الإسلامية تمهيدا لوحدة المسلمين فهو غالط غلطا كبيرا , وليس ذلك مما تجيزه الشريعة , وليس ذلك أيضا مما يعتبر تمهيدا لوحدة المسلمين , فإن الوحدة إنما يسعى لها ويقوم بالدعوة إليها أهلها المستقيمون عليها المحافظون على حدودها , الداعون إليها قولا وعملا وعقيدة , لا من حاربها بقوله وعمله وعقيدته .
السؤال الثاني :
المجتمع : لقد وقف البعض ضد قوات التحالف التي حررت الكويت بدعوى أنها تضم غير المسلمين , ووقفوا مع النظام الكافر في العراق بدعوى أنه نظام يسوس المسلمين , فهل تجيز الشريعة الإسلامية الوقوف مع النظام الكافر الذي يسوس المسلمين حتى لو كان ظالما لمجرد تعاطف الغربيين من النصارى مع المظلومين من المسلمين ؟
الجواب :
لا تجوز مناصرة الظالمين ولو كانوا مسلمين فكيف بغير المسلمين لقول النبي صلى الله عليه وسلم : « انصر أخاك ظالما أو مظلوما قالوا : يا رسول الله نصرته مظلوما فكيف أنصره ظالما ؟ قال : تحجزه عن الظلم » (3) .
وقد أمر النبي صلى الله عليه وسلم بنصر المظلوم ولو كان المظلوم كافرا
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(7/386)

فكيف إذا كان المظلوم مسلما فإن الأمر يكون أشد إثما وأعظم جريمة في حق الظالم , والله يقول سبحانه في كتابه العظيم : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وليس من البر ولا من التقوى نصر الظالم وإعانته على ظلمه .
أما الاستعانة ببعض الدول الكافرة لنصر المظلومين من المسلمين ضد الظالم , والوقوف في صفهم ضده فهذا شيء لا حرج فيه , وقد استعان النبي صلى الله عليه وسلم بعبد الله بن أريقط الديلي وهو وثني في الدلالة على طريق المدينة حين هاجر إليها عليه الصلاة والسلام , واستعان بدروع من صفوان بن أمية في حرب هوازن يوم حنين وهو كافر , واستعان باليهود في تعمير مزارع خيبر بالنصف من ثمارها لما كان المسلمون مشغولين عنها بالجهاد .
والأدلة في ذلك كثيرة وهي دالة على جواز الاستعانة بمن يراه ولي الأمر من أهل الشرك على أهل الشرك عند الحاجة إلى ذلك , وعند غلبة الظن في أن المستعان به ينفع المظلومين وينصرهم ولا يضرهم , لما ذكرنا من الأدلة , ولغيرها من الأدلة التي ذكرها أهل العلم في هذه المسألة .
السؤال الثالث :
تراكض البعض في مبايعة طاغية العراق لمجرد أنه رفع بعض الشعارات الإسلامية , بالرغم من ماضيه القبيح في حربه للإسلام وفتكه بالمسلمين , وبالرغم من استمرار حاضره على منواله المعروف ,
__________
(1) سورة المائدة الآية 2

(7/387)

فهل تقبل الشريعة الإسلامية مبايعة طاغية سفاح يعلن الكفر منهجا له لمجرد مدحه لبعض شعارات الإسلام ؟ وما رأي الشريعة فيمن بايع أو أيد أو ناصر هذا الطاغوت ؟
الجواب :
لا ريب أن مبايعة مثل هذا الطاغوت ومناصرته من أعظم الجرائم , ومن أعظم الجناية على المسلمين وإدخال الضرر عليهم ; لأن من شرط البيعة أن يكون المبايع مسلما ينفع المسلمين ولا يضرهم .
أما حاكم العراق فهو بعثي ملحد قد أضر المسلمين بأنواع من الضرر في بلاده , ثم اعتدى على جيرانه , فجمع بين أنواع الظلم علاوة على ما هو عليه من العقيدة الباطلة البعثية , ولو أظهر بعض الشعارات الإسلامية , فالمنافقون يصلون مع الناس ويتظاهرون بالإسلام وذلك لا ينفعهم لفساد عقيدتهم , وقد أخبر الله عنهم سبحانه في كتابه العظيم بصفاتهم الذميمة وأخلاقهم المنكرة .
وأخبر أن مصيرهم هو الدرك الأسفل من النار يوم القيامة كما قال تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (2) الآية , وقال عز وجل : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (3) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا } (4) نسأل الله
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) سورة النساء الآية 145
(4) سورة النساء الآية 146

(7/388)

لحاكم العراق وأنصاره من الظالمين أن يردهم إلى الهداية , وأن ينقذهم مما هم فيه من الضلال , وأن يكفي المسلمين شرهم وشر غيرهم إنه خير مسئول .
السؤال الرابع :
يميل البعض إلى تفسير الكارثة التي حلت بالكويت على أنها عقاب من الله تعالى للكويتين للفساد الذي انتشر في بلادهم , ويرى بعض آخر أن الكويت كانت من البلدان التي تحارب الفساد وتنشط في الدعوة للخير والأمر بالمعروف والنهي عن المنكر , وهي أقل فسادا من كثير من البلاد الإسلامية , وأن شعبها من أنشط الشعوب الإسلامية في الأعمال الخيرية والدعوة للإسلام , وأن ما حل بهم بلاء من الله لإيمانهم , فكيف يرى فضيلتكم تفسير هذه الكارثة من منظور إسلامي ؟
الجواب :
لا ريب أن المعاصي لها آثار سيئة على المجتمع الذي تظهر فيه ولا تنكر لقوله سبحانه وتعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) ولقوله عز وجل : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2)
ولقول النبي صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (3) ، فالمعاصي شرها عظيم وعواقبها وخيمة , وكل ما أصاب المسلمين من العقوبات والنقمات وتسليط الأعداء
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79
(3) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).

(7/389)

كله بأسباب الذنوب والمعاصي , كما قال الله جل وعلا فيما أصاب الناس يوم أحد وفيهم رسول الله عليه السلام وهو أفضل الخلق وفيهم الصحابة , وهم أفضل الخلق بعد الأنبياء قال فيهم جل وعلا : { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (1) والجواب محذوف تقديره : سلط عليكم العدو , ثم قال بعدها : { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ } (2) وقال في الآية الأخرى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ } (3) يعني يوم أحد : { قَدْ أَصَبْتُمْ مِثْلَيْهَا } (4) يعني يوم بدر { قُلْتُمْ أَنَّى هَذَا } (5) قال الله سبحانه : { قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (6) فبين سبحانه أن ما أصابهم بأسباب ما حصل من الرماة الذين أخلوا بالموقف وعصوا الرسول عليه الصلاة والسلام فسلط عليهم العدو حتى قتلوا من قتلوا وجرحوا من جرحوا وحصلت الهزيمة حتى إن النبي صلى الله عليه وسلم أصيب وجرح , وكسرت البيضة على رأسه , وكسرت رباعيته عليه الصلاة والسلام .
فالمعاصي شرها كبير وعواقبها سيئة , والواجب على جميع المسلمين الحذر منها والبدار بالتوبة إلى الله منها .
السؤال الخامس :
ما هي الكلمة التي توجهونها لحكام الكويت وشعبها بعد أن من الله تعالى عليهم بالنصر على عدوهم وتحرير بلدهم ؟
__________
(1) سورة آل عمران الآية 152
(2) سورة آل عمران الآية 152
(3) سورة آل عمران الآية 165
(4) سورة آل عمران الآية 165
(5) سورة آل عمران الآية 165
(6) سورة آل عمران الآية 165

(7/390)

الجواب :
أوصي أهل الكويت وغيرهم بالبدار إلى التوبة والإصلاح والحرص على إقامة شريعة الله في أرضهم وبلادهم , وعلى إقامة الأمر بالمعروف والنهي عن المنكر في بلادهم . هذا هو الواجب عليهم سواء أصابتهم عقوبة أم لم تصبهم عقوبة .
ولا شك أن هذه المصيبة التي أصابتهم بسبب حاكم العراق لا شك أنها موعظة وذكرى , ونسأل الله أن يجعلها كفارة للذنوب وحطا من خطايا المسلمين في الكويت وغيرها .
ولكن يجب على أهل الكويت حكومة وشعبا أن يتقوا الله , وأن يصلحوا ذات بينهم , وأن يحكموا شريعة الله في جميع شئونهم , وأن يبادروا بالتوبة النصوح من جميع الذنوب , وأن يحاسبوا أنفسهم ويجاهدوها لله حتى لا تصيبهم مصائب أخرى , وحتى يسلموا من عقاب الله في الدنيا والآخرة .
وهذا هو واجب المسلمين جميعا عليهم أن يتقوا الله أينما كانوا , وأن يحاسبوا أنفسهم , وأن يتوبوا إلى الله من سالف ذنوبهم , وأن يحكموا شرعه المطهر فيما بينهم , وأن يستقيموا على الحق حتى يلقوا ربهم سبحانه وتعالى , هذا هو طريق النجاة وهذا هو سبيل السلامة في الدنيا والآخرة كما قال الله عز وجل في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (1)
__________
(1) سورة الحشر الآية 18

(7/391)

وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4)
وقال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) وقال سبحانه : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (6) وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (7) فالواجب على أهل الإسلام أينما كانوا أن يتقوا الله , وأن يحاسبوا أنفسهم أبدا , وأن يحذروا المعاصي , وأن يتوبوا إلى الله مما سلف منها , وأن يستقيموا على طاعة الله ورسوله حتى يلقوا ربهم , وأن يتواصوا بذلك , وأن يأمروا بالمعروف وينهوا عن المنكر كما قال الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (8)
هذا وعده سبحانه لمن استقام على دينه أنه يرحمه في الدنيا بالتوفيق والنصر , وفي الآخرة بدخول الجنة والنجاة من النار .
رزق الله الجميع التوفيق والهداية . وقد يمهل الله سبحانه بعض الكفرة والعصاة ولا يعاجلهم بالعقوبة لحكمة بالغة وأسرار عظيمة , ومنها أن ذلك يكون أشد
__________
(1) سورة آل عمران الآية 102
(2) سورة آل عمران الآية 103
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4
(6) سورة الأنفال الآية 25
(7) سورة النور الآية 31
(8) سورة التوبة الآية 71

(7/392)

لعقوبتهم في الآخرة كما قال الله سبحانه : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (1) وقول النبي صلى الله عليه وسلم : « إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا وإذا أراد به الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة » (2) .
نسأل الله لنا ولجميع المسلمين العافية من غضبه وأسباب عقابه , والتوفيق لحسن العاقبة إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة إبراهيم الآية 42
(2) سنن الترمذي الزهد (2396).

(7/393)


إنكار النظام الاشتراكي في العراق - مجموع فتاوى ابن باز

إنكار النظام الاشتراكي في العراق
برقية
فخامة رئيس الجمهورية أخذ الله بيده إلى الحق : إن الجامعة الإسلامية بالمدينة المنورة تستنكر ما أصدرته الحكومة العراقية من القرارات الاشتراكية , وتضم صوتها إلى صوت علماء العراق وغيرهم من العلماء في إنكار النظام الاشتراكي , وتؤكد بأنه نظام كفري يصادم نظام الإسلام ويناقضه , وتنصح حكومة العراق بالرجوع إلى نظام الإسلام وتطبيقه في البلاد , لكونه أعدل نظام وأصلح تشريع عرفته البشرية , وهو كفيل بتحقيق العدالة الاجتماعية السليمة وحل للمشاكل الاقتصادية وغيرها , وإيصال حق الفقير إليه على خير وجه إذا أخلص المسلمون في تطبيقه .
والإسلام يحرم على المسلم دم أخيه وماله وعرضه ويعطيه حرية التصرف الكامل في ماله في ظل الحكم الشرعي , وتصرح تعاليمه بأن ما يزعمه بعض الناس من أن النظام الاشتراكي مستمد من روح الإسلام زعم باطل لا يستند لأي أساس من الصحة .
هذا وأسأل الله أن يهدي الجميع صراطه المستقيم .
نائب رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز

(7/394)


استعمال الدش منكر كبير - مجموع فتاوى ابن باز

استعمال الدش منكر كبير
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين . وفقني الله وإياهم لما فيه رضاه وأعاذني وإياهم من أسباب غضبه وعقابه آمين .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد شاع في هذه الأيام بين الناس ما يسمى : ( بالدش ) أو بأسماء أخرى , وأنه ينقل جميع ما يبث في العالم من أنواع الفتن والفساد والعقائد الباطلة والدعوة إلى أنواع الكفر والإلحاد , مع ما يبثه من الصور النسائية ومجالس الخمر والفساد وسائر أنواع الشر الموجودة في الخارج بواسطة التلفاز . وثبت لدي أنه قد استعمله الكثير من الناس , وأن آلاته تباع وتصنع في البلاد فلهذا وجب علي التنبيه على خطورته ووجوب محاربته والحذر منه وتحريم استعماله في البيوت وغيرها , وتحريم بيعه وشرائه وصنعته أيضا لما في ذلك من الضرر العظيم والفساد الكبير والتعاون على الإثم والعدوان , ونشر الكفر والفساد بين المسلمين والدعوة إلى ذلك بالقول والعمل .
فالواجب على كل مسلم ومسلمة الحذر من ذلك والتواصي بتركه والتناصح في ذلك عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(7/395)

ويقول سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (5) ، وقوله : « الدين النصيحة الدين النصيحة الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (6) وقوله صلى الله عليه وسلم : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (7) ، وفي الصحيحين عن جابر بن عبد الله البجلي رضي الله عنه قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (8) .
والآيات والأحاديث عن النبي صلى الله عليه وسلم في وجوب التناصح والتواصي بالحق والتعاون على الخير كثيرة جدا , فالواجب على جميع المسلمين حكومات وشعوبا العمل بها والتناصح فيما بينهم والتواصي بالحق والصبر عليه , والحذر من جميع أنواع الفساد والتحذير من ذلك رغبة فيما عند الله وامتثالا لأوامره وحذرا من سخطه وعقابه .
والله المسئول أن يوفقنا وجميع المسلمين لما يرضيه , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يوفق ولاة أمرنا لمنع هذا البلاء والقضاء عليه وحماية المسلمين من شره , وأن يعينهم على كل ما فيه
__________
(1) سورة التوبة الآية 71
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(6) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(7) صحيح البخاري الإيمان (13),صحيح مسلم الإيمان (45),سنن الترمذي صفة القيامة والرقائق والورع (2515),سنن النسائي الإيمان وشرائعه (5016),سنن ابن ماجه المقدمة (66),مسند أحمد بن حنبل (3/272),سنن الدارمي الرقاق (2740).
(8) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).

(7/396)

صلاح العباد والبلاد ويصلح لهم البطانة وينصر بهم الحق , وأن يوفق جميع ولاة أمور المسلمين في كل مكان لما فيه رضاه , وأن ينصر بهم الحق ويوفقهم لتحكيم شريعته والالتزام بها والحذر مما يخالفها , وأن يصلح أحوال المسلمين جميعا ويمنحهم الفقه في الدين والثبات عليه والحذر مما يخالفه , إنه ولي ذلك والقادر عليه والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(7/397)


الكاملون من الرجال والنساء - مجموع فتاوى ابن باز

الكاملون من الرجال والنساء
يتردد على ألسنة بعض الناس قولهم : ( ما كامل إلا محمد صلى الله عليه وسلم ) فهل هذا القول صحيح ؟ أ . ع - أبها .
ليس هذا القول بصحيح , بل الكامل من الرجال كثير , ولكن محمدا صلى الله عليه وسلم هو أكملهم , وأفضلهم , لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « كمل من الرجال كثير ولم يكمل من النساء إلا مريم ابنة عمران و آسية ابنة مزاحم - يعنى زوجة فرعون - وفضل عائشة على النساء كفضل الثريد على سائر الطعام » (1) . وثبت عنه صلى الله عليه وسلم ما يدل على أن خديجة رضي الله عنها بنت خويلد , أم أولاده صلى الله عليه وسلم , ممن كمل من النساء , وهكذا فاطمة ابنته صلى الله عليه وسلم ثبت عنه صلى الله عليه وسلم أنها سيدة نساء أهل الجنة , فهؤلاء الخمس هن الكاملات من النساء رضي الله عنهن جميعا .
وأما الكاملون من الرجال فهم كثير , يعني في الصفات الإنسانية التي مدحها الله وأثنى على أهلها من العلم والجود والاستقامة على دين الله , والشجاعة في الحق , وغير ذلك من الصفات العظيمة التي مدحها الله سبحانه وأثنى على أهلها أو رسوله صلى الله عليه وسلم , ولكن أكمل الناس في ذلك هم الرسل عليهم الصلاة والسلام ; وأكملهم وأفضلهم هو خاتمهم وإمامهم محمد صلى الله عليه وسلم لقوله صلى الله عليه وسلم : « أنا سيد ولد آدم يوم القيامة ولا فخر » (2) ، والأدلة الأخرى من الكتاب والسنة تدل
__________
(1) صحيح البخاري أحاديث الأنبياء (3251),صحيح مسلم فضائل الصحابة (2431),سنن الترمذي الأطعمة (1834),سنن النسائي عشرة النساء (3947),سنن ابن ماجه الأطعمة (3280),مسند أحمد بن حنبل (4/394).
(2) سنن الترمذي تفسير القرآن (3148),سنن ابن ماجه الزهد (4308).

(7/398)

على ذلك .
أما الكمال المطلق في جميع الصفات فهو لله وحده ليس له في ذلك شريك ولا مثيل , لقول الله عز وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقوله عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5) وقوله سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (6) وقوله عز وجل في سورة الروم : { وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } (7)
والمثل الأعلى هو الوصف الأعلى الذي لا يشاركه فيه أحد من خلفه من العلم والقدرة والحياة والسمع والبصر وغير ذلك من صفات الكمال , تعالى وتقدس وتنزه عن مشابهة خلقه لا إله إلا هو العزيز الحكيم .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11
(6) سورة النحل الآية 74
(7) سورة الروم الآية 27

(7/399)


حكم من قال : إن الأنبياء ما حققوا التوحيد - مجموع فتاوى ابن باز

حكم من قال : إن الأنبياء ما حققوا التوحيد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ ع , س , ع , غ . وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين سلام عليكم ورحمة الله وبركاته أما بعد .
قد وصلتني الرسالة الموجهة إلى فضيلتكم من الأخ في الله ص , س , ح المتضمن السؤال عن حكم من قال : إن الأنبياء يحتاجون إلى تعليم لا إله إلا الله وعن حكم من قال : إن الأنبياء ما حققوا التوحيد . ورغبة فضيلتكم بواسطة مندوبكم الإجابة عن السؤالين . والجواب : لا شك أن الأنبياء والمرسلين وغيرهم من العلماء يحتاجون إلى التنبيه من ربهم سبحانه على فضل التوحيد والأعمال الصالحة ; لأن العلم بجميع أنواعه - أعني العلم الشرعي - إنما يتلقى عن الله سبحانه وهو الذي يبعث الرسل سبحانه وتعالى ويعلمهم ما لم يعلموا حتى يبلغوا رسالاته إلى عباده , كما قال الله عز وجل لنبيه صلى الله عليه وسلم في سورة النساء : { وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا } (1) وقال تعالى في
__________
(1) سورة النساء الآية 113

(7/400)

سورة المائدة : { يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لَا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ } (1) { إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ } (2) الآية .
والآيات في هذا المعنى كثيرة , ومن هذا حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « قال موسى : يا رب علمني شيئا أذكرك وأدعوك به قال : قل يا موسى : لا إله إلا الله » .
الحديث أخرجه ابن حبان والحاكم كما في كتاب التوحيد . لكنهم لا يحتاجون أن يعلمهم الناس بل هم الذين يعلمون الناس مما علمهم الله عليهم الصلاة والسلام , ومن زعم أن الأنبياء يحتاجون إلى أن يعلمهم الناس فهو كافر ضال متنقص للأنبياء وهكذا من قال : إن الأنبياء ما حققوا التوحيد هو كافر ضال متنقص للأنبياء وقاذف لهم بما هم براء منه عليهم الصلاة والسلام , بل هم الذين يعلمون الناس حقيقة التوحيد وجميع أحكام الشرع الذي بعثوا به , وأكملهم في ذلك وأرفعهم منزلة خاتمهم نبينا محمد عليه وعليهم الصلاة والسلام . وهذا شيء لا يخفى على مثلكم , وقد نص عليه أهل العلم في باب حكم المرتد , ولكن لرغبتكم في الإفادة حسب ما ذكره مندوبكم جرى تحريره .
وأسأل الله عز وجل أن يمنحني وإياكم
__________
(1) سورة المائدة الآية 109
(2) سورة المائدة الآية 110

(7/401)

وسائر إخواننا الفقه في دينه والثبات عليه , وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين جميعا ويمنحهم الفقه في الدين , ويصلح قادتهم , ويوفق علماءهم للقيام بما يجب عليهم من الدعوة إلى الله سبحانه وإبلاغ شريعته إلى عباده إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد .

(7/402)


ملخصات عن البابية والبهائية - مجموع فتاوى ابن باز

ملخصات عن البابية والبهائية
الحمد لله , والصلاة والسلام على رسول الله وآله وصحبه .
أما بعد : فهذه كلمات مختصرة في التعريف بالبابية والبهائية .
الباب يشار به عندهم إلى شخص جاهل إيراني ينتسب إلى التصوف يدعى : علي بن محمد الشيرازي ويزعم أنه الباب إلى بهاء الله مرزا حسين علي , وأنه الرسول الذي أتاه الوحي من قبل بهاء .
والبابية تنسب إليه , وهو عندما يضيق عليه ويستتاب يتوب من البابية ويعلن أنه جعفري من الطائفة الاثني عشرية الإمامية .
وقد عقد البابيون مؤتمرا عاما في صحراء بدشت لإظهار مذهبهم وبيان البشائر عن الإمام المنتظر الذي يزعمون خروجه .
والبابيون في عقائدهم وآرائهم في الباب لم يكونوا على عقيدة واحدة ولا على رأي واحد في ذلك كما في صفحة 97 من كتاب : ( البهائية تاريخها وعقيدتها وصلتها بالباطنية والصهيونية ) لرئيس جماعة أنصار السنة المحمدية . في مصر الشيخ عبد الرحمن الوكيل رحمه الله .
وكان البابيون في مؤتمرهم فريقين أحدهما : تابع لرئاسة البشروئي والقدوس , والثاني : تابع لرئاسة البهاء وقرة العين كما في صفحة 98 من هذا الكتاب , كما كانت منتدياتهم نوعين : نوع خاص بأئمة البابية , والثاني : للعموم , وكان موضع البحث في هذه المنتديات الخاصة هو مسألة نسخ البابية للشريعة الإسلامية , وقد انتهى رأيهم إلى أن الباب أعظم وأجل مقاما من جميع الرسل ,

(7/403)

وأن ما أوحي إليه من دين هو أتم وأكمل من كل وحي ودين سابق .
وقد خطبت قرة العين في المؤتمر كما في صفحة 99 وصفحة 100 من الكتاب المذكور خطبة شنيعة عند احتجاب البشروئي والقدوس , وتغيب البهاء بعذر المرض خوفا من معرة خطبتها وانتظارا لما سينجم عنها من قبول المؤتمرين لها ومقاومتهم لها . فصرحت في الخطبة المذكورة بأن دين محمد منسوخ كله بالدين الجديد : ( دين البهائية ) الواصل إلى الأمة من طريق الباب وإن لم يصل منه الآن إلا نزر يسير , وأنهم الآن في وقت فترة , والاشتغال بأحكام الإسلام أمر لا وجه له , وأباحت للناس بل شرعت لهم الاشتراك في أموالهم ونسائهم .
وذكر الوكيل أن هذا هو ما صرح به مؤرخ البهائية في كتابه الكواكب الدرية صفحة 180 , 219 وقد صرحت في خطبتها بإنكار البعث .
وقرة العين المذكورة يشار بها إلى امرأة تدعى أم سلمان بنت ملا صالح القزويني , حملت راية مذهبهم والدعوة إليه , وهي القائمة بالفتوى قبل اتصالها بالبهاء فلما اتصلت بالبهاء خضعت له وأسندت الفتوى إليه .
وقد قام البابيون بحركة رهيبة مسلحة سفكوا بها الدماء وقتلوا فيها مئات من الناس , وقامت الدولة الإيرانية ضدهم , وجندت لهم قوة حتى قضت عليهم وفرقت شملهم وقتلت باب الباب البشروئي وصاحبه القدوس وذلك في عام 1265 كما في الكتاب المذكور أعني- كتاب الوكيل - ثم أفتى العلماء بكفر الباب وردته واستحقاقه القتل- أعني علماء الشيعة - فأمرت الحكومة بقتله فقتل

(7/404)

على مشهد من الناس , وكان قبل ذلك في القلعة مسجونا .
وقد نوظر أمام العلماء- أعني علماء الشيعة - عدة مرات فافتضح وظهر جهله وغباؤه وكان من أحكم الأسئلة التي وجهت إليه أن سئل عن النقص الذي في الشريعة الإسلامية وعن الكمال الذي أتى به فلم يستطع أن يجد جوابا بل ارتج عليه وانقطعت حجته , فطلب أن يخطب فخطب خطبة باردة لا قيمة لها ولا تستحق أن يصغى لها , ولذلك أفتى العلماء بكفره وإعدامه فأعدم .
( تنبيه ) : تقدم أن الباب يعتقد فيه البهائيون أنه المبشر بالبهاء ومحل الوحي والتبليغ فهو بمثابة الرسول عن البهاء - يعتقد البابيون في الباب , وهو علي بن محمد الشيرازي الجاهل المركب الصوفي المخدوع أنه أتم وأكمل هيكل بشري ظهرت فيه حقيقة الإلهية , وأنه هو الذي خلق كل شيء بكلمته انظر صفحة 117 , رووا عنه أنه قال : كنت في يوم نوح نوحا , وفي يوم إبراهيم إبراهيم , وفي يوم موسى موسى , وفي يوم عيسى عيسى , وفي يوم محمد محمدا , وفي يوم علي عليا إلى أن قال : وسأكون في يوم من يظهره الله من يظهره الله آخر الذي لا آخر له قبل أول الذي لا أول له , كنت في ظهور حجة الله على العالمين .
فاعجب لهذا الهذيان الذي لا يقوله عاقل ( شرعة الباب ) صفحة 119 . الباب الصلوات الخمس والجمعة والجماعة إلا في الجنازة , وقرر أن التطهير في الجنابة غير واجب , القبلة هي البيت الذي ولد فيه بشيراز , أو محل سجنه , أو البيوت التي عاش فيها هو وأتباعه وهي الأماكن التي فرض على أتباعه الحج إليها .

(7/405)

أما الصوم فمن شروق الشمس إلى غروبها , وعدته شهر بابي وهو تسعة عشر يوما , أما الزكاة فخمس العقار يؤخذ في آخر العام ويسلم للمجلس البابي , وهناك شرائع أخرى مضحكة انظرها صفحة 120 من كتاب الوكيل .
البهائية .
أما البهاء ويقال له بهاء الدين فهو : مرزا حسين بن علي بن الميرزا عباس بزرك المازندراني النوري الإيراني ولد بطهران سنة 1233 هـ واشتغل في أثناء عمره بعلم التصوف , وأخذ عن شيوخه خرافاته وإشاراته , ثم بعد انتقاله إلى بغداد من طهران زائرا أو طريدا , ثم بعد انتقالات كثيرة من بغداد إلى غيرها , ثم إلى عكا لأمور سياسية ومآرب خاصة ونزاع كثير بين أتباعه من البابية وأتباع أخيه : يحيى بن علي بن ميرزا , بعد هذا كله وبعد تطورات كثيرة ادعى البهاء ما يلي انظر صفحة 143 من كتاب الشيخ : الوكيل . ادعى البهاء أول أمره أنه خليفة الباب أو بمعنى آخر خليفة القائم , ثم زعم أنه هو القائم نفسه , ثم خلع على نفسه صفة النبوة فالألوهية والربوبية زاعما أن الحقيقة الإلهية لم تنل كمالها الأعظم إلا بتجسدها فيه .
هلاك البهاء :
في عنفوان قوته وسلطان دعوته سلط الله عليه الحمى فهلك بها وهو على عقيدته القذرة ودعاويه الباطلة وخرافاته المضحكة

(7/406)

المحزنة , وكان هلاكه في ذي القعدة من عام 1309 هـ انظر صفحة 144 من رسالة أبي الفضائل وحاشيتها , أبو الفضائل أحد دعاة البهاء ومروجي نحلته الباطلة .
أسلوب البهاء في الدعوة
صوفي فج يعتمد على التقليد في المغموض والتلويحات والرموز وكثرة المصطلحات انظر صفحة 147 من كتاب الوكيل .
كتبه :
أشهرها الإيقان والأقدس . صنف الأول في بغداد وموضوعه إثبات مهدوية الباب وقائميته , وفيه إشارة إلى ما ادعاه البهاء وقد ألف هذا الكتاب تلبية لسؤال من سأله عن شأن الباب , وقد اعترف البهاء في هذا الكتاب بأنه مذنب وعاص في تأليفه هذا الكتاب واشتغاله بمقالاته , فاعجب أيها القارئ بصنع هذا المجرم وسوء التصرف - فسبحان الله ما أعظم شأنه - لقد أبى سبحانه إلا أن يفضح المجرمين والكذابين بما يقولونه بألسنتهم ويعملونه بجوارحهم فلله الحمد سبحانه على إيضاح الحق وفضح الباطل . انظر نص الوكيل صفحة 150 .
حقد البهاء على المسلمين :
ما حقد الميرزا على أمة حقده على أمة خاتم المرسلين , وحسبك أن يبهت السلفي والخلف جميعا بأنهم لم يفقهوا شيئا من القرآن فيقول : انقضى ألف سنة ومائتان وثمان من السنين من ظهور نقطة الفرقان , وجميع هؤلاء الهمج الرعاع يتلون الفرقان في كل صباح

(7/407)

وما فازوا للآن بحرف من المقصود - ثم يقول البهاء : إن الذي ما شرب من رحيقنا المختوم الذي فككنا ختمه باسمنا القيوم إنه ما فاز بأنوار التوحيد , وما عرف المقصود من كتب الله , وكان من المشركين .
تنبيه :
ما رأيت في هذه الخلاصة عن البابية , والبهائية من كلمات لم تجدها في كتاب الوكيل فاعلم أن بعضها من كتاب الدكتور محمد مهدي خان الإيراني التبريزي نزيل مصر المسمى : ( مفتاح باب الأبواب ) , وبعضها أخذ من مقالات كتبها محب الدين الخطيب في شأن البابية والبهائية , وبشيء يسير من كلامي والله الموفق وصلى الله على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
نائب رئيس الجامعة الإسلامية
بالمدينة المنورة

(7/408)


حقيقة الإخلاص - مجموع فتاوى ابن باز

حقيقة الإخلاص (1)
سؤال : هل يصح أن نقول : إن الإخلاص هو الإحسان وهو الإيمان والأمانة ؟
ع . م الرياض .
جواب : الإخلاص جزء من الأمانة والإيمان , وكون العمل موافقا للشريعة جزء من الأمانة والإيمان , وتأدية الصلاة بالوضوء من الأمانة والإيمان , وتأديتها في وقتها إيمان وأمانة . هكذا الزكاة وغيرها من الواجبات , والإحسان في العمل شيء آخر فهو كمال الأمانة والإيمان وذلك بأن تستكمل العمل في طاعة الله من واجب ومندوب , وتبتعد عن معاصي الله وما كرهه الله من ذلك لعباده .
والإحسان : هو أن تعبد الله كأنك تراه , ولهذا قال النبي صلى الله عليه وسلم : « الإحسان أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك » (2) ، وأهل هذه المرتبة هم السابقون المقربون المذكورون في قوله سبحانه في سورة الواقعة : { وَالسَّابِقُونَ السَّابِقُونَ } (3) { أُولَئِكَ الْمُقَرَّبُونَ } (4) { فِي جَنَّاتِ النَّعِيمِ } (5) { ثُلَّةٌ مِنَ الْأَوَّلِينَ } (6) { وَقَلِيلٌ مِنَ الْآخِرِينَ } (7) الآية , وبالله التوفيق .
__________
(1) مجلة الدعوة العدد 1367 في 25 \ 5 \ 1413 هـ .
(2) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (10),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(3) سورة الواقعة الآية 10
(4) سورة الواقعة الآية 11
(5) سورة الواقعة الآية 12
(6) سورة الواقعة الآية 13
(7) سورة الواقعة الآية 14

(7/409)


هذا الجواب منكر وغلط عظيم - مجموع فتاوى ابن باز

هذا الجواب منكر وغلط عظيم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ رئيس تحرير جريدة عكاظ
وفقه الله .
سلام عليكم ورحمة الله وبركاته وبعد :
فقد اطلعت على ما ورد في العدد 943 من الجريدة الصادر في يوم الاثنين 23 \ 11 \ 1412 هـ في الصفحة 22 الأخيرة عن الأطفال الذين أصابهم الاختناق في مكة بسبب الحريق وقول والدهم لما سأله الأطفال أين الله ؟ أجاب بأنه موجود في كل مكان .
وأفيدكم أن هذا الجواب منكر وغلط عظيم بل كفر أكبر; لأن الله سبحانه فوق العرش , فوق جميع خلقه , وعلمه في كل مكان كما دل على ذلك القرآن الكريم , والسنة المطهرة , وإجماع سلف الأمة .
فالواجب على والد الأطفال أن يتوب إلى الله من ذلك , وأن يعلم يقينا أن الله سبحانه فوق العرش , فوق جميع خلقه كما قال سبحانه في سورة الأعراف : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا } (1) الآية , وقال سبحانه في سورة طه : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2)
__________
(1) سورة الأعراف الآية 54
(2) سورة طه الآية 5

(7/410)

وقال عز وجل : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (1) وقال تعالى : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (2)
والآيات في هذا المعنى كثيرة , كلها تدل على علوه سبحانه واستوائه على العرش .
أما قوله سبحانه : { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (3) وقوله سبحانه لموسى وهارون : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (4) وما جاء في معنى هاتين الآيتين , فمعنى المعية هنا الكلاءة والحفظ والنصر والتأييد مع العلم بكل شيء .
وهكذا قوله سبحانه : { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (5) وقوله عز وجل : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (6) ومعنى المعية هنا العلم والإحاطة والاطلاع على شئونهم وهو سبحانه فوق العرش لا تخفى عليه خافية .
وقد ذكر أبو عمر بن عبد البر , وأبو عمر الطلمنكي
__________
(1) سورة غافر الآية 12
(2) سورة الأعلى الآية 1
(3) سورة التوبة الآية 40
(4) سورة طه الآية 46
(5) سورة المجادلة الآية 7
(6) سورة الحديد الآية 4

(7/411)

وآخرون من أهل العلم إجماع العلماء على هذا المعنى , والمراد العلماء من أهل السنة والجماعة , ولا شك أن ذلك هو معنى الآيات المذكورة وما جاء في معناها من الآيات والأحاديث . فالواجب التمسك بذلك والإيمان به , والحذر مما يخالفه من أقوال أهل البدع والضلال .
فأرجو نشر هذا الإيضاح للمسألة في الصحيفة , تصحيحا لما نشر وبيانا للحق وفق الله الجميع لما يرضيه .
والسلام عليكم ورحمة الله وبركاته
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(7/412)


من لم يكفر الكافر فهو مثله - مجموع فتاوى ابن باز

من لم يكفر الكافر فهو مثله
سؤال :
هل تارك الصلاة يكون معذورا إذا لم يكن يدري بأن عقوبة تارك الصلاة الكفر الأكبر الناقل عن الملة ؟ وهل علي إثم أن أصل رحمي الذي لا يصلي أو أتناول معهم الأطعمة , وما حكم من يصر على عدم تكفير تارك الصلاة , أو تكفير من يأتي بأفعال شركية مثل : ( الذبح , النذر , المدد ) ويقول : إن هذا العمل شرك ولكن فاعله لا يجوز أن نطلق عليه كلمة الكفر بعينه ؟
ت . ر مصري مقيم في الخرج .
جواب :
حكم من ترك الصلاة من المكلفين الكفر الأكبر في أصح قولي العلماء وإن لم يعتقد ذلك هو ; لأن الاعتبار في الأحكام بالأدلة الشرعية لا بعقيدة المحكوم عليه .
وهكذا من تعاطى مكفرا من المكفرات كالاستهزاء بالدين , والذبح لغير الله , والنذر لغير الله , والاستغاثة بالأموات وطلبهم النصر على الأعداء أو شفاء المرض ونحو ذلك لقول الله عز وجل : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) وقوله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (3) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4)
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163

(7/413)

وقوله سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (1) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (2) وقوله عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) ومعلوم أن من دعا الأموات , أو استغاث بهم , أو نذر لهم , أو ذبح لهم قد اتخذهم آلهة مع الله وإن لم يسمهم آلهة .
وقال عز وجل في سورة فاطر : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5)
فسمى دعاءهم غير الله شركا به سبحانه , والآيات في هذا المعنى كثيرة .
وصح عن رسول الله صلى الله عليه وسلم أنه قال : « بين الرجل وبين الكفر والشرك ترك الصلاة » (6) خرجه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما , وقال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (7) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه , والأدلة في ذلك من
__________
(1) سورة الكوثر الآية 1
(2) سورة الكوثر الآية 2
(3) سورة المؤمنون الآية 117
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14
(6) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(7) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(7/414)

الكتاب والسنة كثيرة . . ومن لم يكفر الكافر فهو مثله إذا أقيمت عليه الحجة وأبين له الدليل فأصر على عدم التكفير , كمن لا يكفر اليهود أ والنصارى أو الشيوعيين أو نحوهم ممن كفره لا يلتبس على من له أدنى بصيرة وعلم .
وليس للمسلم أن يتخذ من ترك الصلاة أو فعل شيئا من أنواع الكفر صديقا , ولا أن يجيب دعوته , ولا أن يدعوه إلى بيته؛ بل الواجب هجره مع النصيحة والدعوة حتى يتوب إلى الله سبحانه مما هو عليه من الكفر إلا إذا دعت المصلحة الشرعية لعدم الهجر , ليتمكن من دعوته ويتابعها لعله يستجيب للحق ويدع ما هو عليه من الباطل من دون اتخاذه صديقا أو جليسا , وقد ترك النبي صلى الله عليه وسلم هجر عبد الله بن أبي رأس المنافقين من أجل المصلحة العامة , وهجر الثلاثة الذين تخلفوا عن غزوة تبوك من غير عذر لعدم ما يقتضي عدم هجرهم .
فالواجب على ولاة الأمور وعلى العلماء والدعاة إلى الله سبحانه أن يراعوا في هذه الأمور ما تقتضيه القواعد الشرعية , والمصلحة العامة للمدعو وللمسلمين، والله ولي التوفيق .

(7/415)


حكم طلب المدد من الرسول - مجموع فتاوى ابن باز

حكم طلب المدد من الرسول
سؤال :
نسمع أقواما ينادون مدد يا رسول الله , أو مدد يا نبي , فما الحكم في ذلك ؟
جواب :
هذا الكلام من الشرك الأكبر , ومعناه طلب الغوث من النبي - صلى الله عليه وسلم - وقد أجمع العلماء من أصحاب النبي صلى الله عليه وسلم - رضي الله عنهم - وأتباعهم من علماء السنة على أن الاستغاثة بالأموات من الأنبياء وغيرهم , أو الغائبين من الملائكة أو الجن وغيرهم , أو بالأصنام والأحجار والأشجار أو بالكواكب ونحوها من الشرك الأكبر , لقول الله عز وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقوله سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3)
وقول الله عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (4)
__________
(1) سورة الجن الآية 18
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة المؤمنون الآية 117

(7/416)

والآيات في هذا المعنى كثيرة , وهذا العمل هو دين المشركين الأولين من كفار قريش وغيرهم , وقد بعث الله الرسل جميعا عليهم الصلاة والسلام وأنزل الكتب بإنكاره والتحذير منه , كما قال الله سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) وقال عز وجل : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (3) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (4) وقال سبحانه : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (5) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (7) فأوضح سبحانه في هذه الآيات أنه أرسل الرسل وأنزل الكتب ليعبد وحده لا شريك له بأنواع العبادة من الدعاء والاستغاثة والخوف والرجاء والصلاة والصوم والذبح والنذر وغير ذلك من أنواع العبادة , وأخبر أن المشركين من قريش وغيرهم يقولون للرسل ولغيرهم من دعاة الحق : " ما نعبدهم - يعنون الأولياء - إلا ليقربونا إلى الله زلفى " , والمعنى أنهم عبدوهم
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة هود الآية 1
(4) سورة هود الآية 2
(5) سورة الزمر الآية 1
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3

(7/417)

ليقربوهم إلى الله زلفى ويشفعوا لهم , لا لأنهم يخلقون ويرزقون ويتصرفون في الكون , فأكذبهم الله وكفرهم بذلك .
فقال سبحانه : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (1) فبين سبحانه أنهم كذبة في قولهم : إن الأولياء المعبودين من دون الله يقربونهم إلى الله زلفى , وحكم عليهم أنهم كفار بذلك .
فقال سبحانه : { إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (2) وبين سبحانه في آية أخرى من سورة يونس أنهم يقولون في معبوديهم من دون الله : إنهم شفعاء عند الله , وذلك في قوله سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) فأكذبهم سبحانه فقال : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (4)
وبين عز وجل في سورة الذاريات أنه خلق الثقلين الجن والإنس ليعبدوه وحده دون كل ما سواه , فقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5)
فالواجب على جميع الجن والإنس أن يعبدوا الله وحده وأن يخلصوا له العبادة , وأن يحذروا عبادة ما سواه من الأنبياء وغيرهم , لا بطلب المدد ولا بغير ذلك من أنواع العبادة , عملا بالآيات
__________
(1) سورة الزمر الآية 3
(2) سورة الزمر الآية 3
(3) سورة يونس الآية 18
(4) سورة يونس الآية 18
(5) سورة الذاريات الآية 56

(7/418)

المذكورات وما جاء في معناها , وعملا بما ثبت عنه صلى الله عليه وسلم وعن غيره من الرسل عليهم الصلاة والسلام أنهم دعوا الناس إلى توحيد الله وتخصيصه بالعبادة دون كل ما سواه , ونهوهم عن الشرك به وعبادة غيره , وهذا هو أصل دين الإسلام الذي بعث الله به الرسل وأنزل به الكتب وخلق من أجله الثقلين , فمن استغاث بالأنبياء أو غيرهم , أو طلب منهم المدد أو تقرب إليهم بشيء من العبادة , فقد أشرك بالله وعبد معه سواه , ودخل في قوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وفي قوله عز وجل : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) وقوله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) وقوله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (4) ولا يستثنى من هذه الأدلة إلا من لم تبلغه الدعوة ممن كان بعيدا عن بلاد المسلمين , فلم يبلغه القرآن ولا السنة , فهذا أمره إلى الله سبحانه ,
والصحيح من أقوال أهل العلم في شأنه أنه يمتحن يوم القيامة , فإن أطاع الأمر دخل الجنة , وإن عصى دخل النار , وهكذا أولاد المشركين الذين ماتوا قبل البلوغ , فإن الصحيح فيهم قولان :
أحدهما: أنهم يمتحنون يوم
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65
(3) سورة النساء الآية 48
(4) سورة المائدة الآية 72

(7/419)

القيامة , فإن أجابوا دخلوا الجنة , وإن عصوا دخلوا النار لقول النبي صلى الله عليه وسلم لما سئل عنهم : « الله أعلم بما كانوا عاملين » (1) متفق على صحته . فإذا امتحنوا يوم القيامة ظهر علم الله فيهم .
والقول الثاني : أنهم من أهل الجنة ; لأنهم ماتوا على الفطرة قبل التكليف , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « كل مولود يولد على الفطرة » (2) ، وفي رواية : « على هذه الملة فأبواه يهودانه أو ينصرانه أو يمجسانه » (3) ، وثبت عنه صلى الله عليه وسلم أنه رأى إبراهيم الخليل عليه الصلاة والسلام في روضة من رياض الجنة وعنده أطفال المسلمين وأطفال المشركين .
وهذا القول هو أصح الأقوال في أطفال المشركين للأدلة المذكورة , ولقوله سبحانه : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (4) ونقل الحافظ ابن حجر رحمه الله , في الفتح جـ 3 ص 247 في شرح باب : ما قيل في أولاد المشركين من كتاب الجنائز : إن هذا القول هو المذهب الصحيح المختار الذي صار إليه المحققون , انتهى المقصود .
ويستثنى من ذلك أيضا دعاء الحي الحاضر , فيما يقدر عليه , فإن ذلك ليس من الشرك لقول الله عز وجل في قصة موسى مع القبطي : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (5) ولأن كل إنسان يحتاج إلى إعانة إخوانه فيما يحتاج إليه في الجهاد وفي غيره مما يقدرون عليه , فليس ذلك من الشرك , بل ذلك من الأمور المباحة , وقد يكون ذلك التعاون مسنونا , وقد يكون واجبا على حسب الأدلة الشرعية . والله ولي التوفيق .
__________
(1) صحيح البخاري الجنائز (1317),صحيح مسلم القدر (2660),سنن النسائي الجنائز (1951),سنن أبو داود السنة (4711),مسند أحمد بن حنبل (1/358).
(2) صحيح البخاري الجنائز (1292),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/275),موطأ مالك الجنائز (569).
(3) صحيح البخاري الجنائز (1292),صحيح مسلم القدر (2658),سنن الترمذي القدر (2138),سنن أبو داود السنة (4714),مسند أحمد بن حنبل (2/315),موطأ مالك الجنائز (569).
(4) سورة الإسراء الآية 15
(5) سورة القصص الآية 15

(7/420)


زيارة قبور الأولياء - مجموع فتاوى ابن باز

زيارة قبور الأولياء (1)
سؤال :
ما حكم من يزور القبور ثم يقرأ الفاتحة , وخاصة على قبور الأولياء كما يسمونهم في بعض البلاد بالرغم أن بعضهم يقول : لا أريد الشرك , ولكن إذا لم أقم بزيارة هذا الولي فإنه يأتي إلي في المنام ويقول لي : لماذا لم تزرني ؟ فما حكم ذلك جزاكم الله خيرا ؟
جواب :
يسن للرجال من المسلمين زيارة القبور كما شرعه الله سبحانه لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (2) خرجه الإمام مسلم في صحيحه , وروى مسلم في صحيحه أيضا عن بريدة بن الحصيب رضي الله عنه قال : كان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون , نسأل الله لنا ولكم العافية » (3) .
وصح عنه صلى الله عليه وسلم من حديث عائشة رضي الله عنها أنه كان إذا زار القبور يقول : « السلام عليكم دار قوم مؤمنين , وإنا إن شاء الله بكم لاحقون , يرحم الله المستقدمين منا والمستأخرين , اللهم اغفر لأهل بقيع الغرقد » (4) .
ولم يكن حال الزيارة عليه الصلاة والسلام يقرأ سورة الفاتحة ولا غيرها من القرآن , فقراءتها وقت الزيارة بدعة , وهكذا قراءة غيرها من القرآن , لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (5) متفق على صحته ,
__________
(1) نشر في مجلة الدعوة عدد 1337 في 13 \ 10 \ 1412 هـ .
(2) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(3) سنن النسائي الجنائز (2037).
(4) صحيح مسلم الجنائز (974),سنن النسائي الجنائز (2039).
(5) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(7/421)

وفي رواية مسلم رحمه الله يقول صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وفي صحيح مسلم عن جابر بن عبد الله الأنصاري رضي الله عنهما عن النبي صلى الله عليه وسلم أنه كان يقول في خطبته يوم الجمعة : « أما بعد : فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (2) ، وأخرجه النسائي وزاد : « وكل ضلالة في النار » (3) .
فالواجب على المسلمين التقيد بالشرع المطهر والحذر من البدع في زيارة القبور وغيرها . والزيارة مشروعة لقبور المسلمين جميعا سواء سموا أولياء أم لم يسموا أولياء .
وكل مؤمن وكل مؤمنة من أولياء الله كما قال الله عز وجل : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (5) وقال سبحانه في سورة الأنفال : { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (6) ولا يجوز للزائر ولا لغيره دعاء الأموات أو الاستغاثة بهم أو النذر لهم أو الذبح لهم عند قبورهم أو في أي مكان يتقرب بذلك إليهم ليشفعوا له أو يشفوا مريضه أو ينصروه على عدوه أو لغير ذلك من الحاجات ؛ لأن هذه الأمور من العبادة , والعبادة كلها لله وحده , كما قال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (7) وقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (8) وقال
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(3) سنن النسائي صلاة العيدين (1578).
(4) سورة يونس الآية 62
(5) سورة يونس الآية 63
(6) سورة الأنفال الآية 34
(7) سورة البينة الآية 5
(8) سورة الذاريات الآية 56

(7/422)

سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2)
والمعنى أمر ووصى , وقال عز جل : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وقال عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) والآيات في هذا المعنى كثيرة , وصح عن رسول الله صلى الله عليه وسلم أنه قال : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (6) متفق على صحته من حديث معاذ رضي الله عنه .
وهذا يشمل جميع العبادات من صلاة وصوم وركوع وسجود وحج ودعاء وذبح ونذر وغير ذلك من أنواع العبادة , كما أن الآيات السابقات تشمل ذلك كله وفي صحيح مسلم عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لعن الله من ذبح لغير الله » (7) .
وفي صحيح البخاري عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا : عبد الله ورسوله » (8) .
والأحاديث في الأمر بعبادة الله وحده والنهي عن الإشراك به , وعن وسائل ذلك كثيرة معلومة .
أما النساء فليس لهن زيارة القبور ؛ لأن رسول الله صلى الله عليه وسلم : « لعن زائرات القبور » ، والحكمة في ذلك - والله أعلم - أن زيارتهن قد تحصل بها الفتنة لهن ولغيرهن
__________
(1) سورة الجن الآية 18
(2) سورة الإسراء الآية 23
(3) سورة غافر الآية 14
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(7) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(8) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(7/423)

من الرجال , وقد كانت الزيارة للقبور في أول الإسلام ممنوعة حسما لمادة الشرك , فلما فشا الإسلام وانتشر التوحيد أذن صلى الله عليه وسلم في الزيارة للجميع ثم خص النساء بالمنع حسما لمادة الفتنة بهن .
أما قبور الكفار فلا مانع من زيارتها للذكرى والاعتبار , ولكن لا يدعى لهم ولا يستغفر لهم لما ثبت في صحيح مسلم عن النبي أنه استأذن ربه أن يستغفر لأمه فلم يأذن له , واستأذنه أن يزور قبرها فأذن له , وذلك أنها ماتت في الجاهلية على دين قومها .
وأسأل الله أن يوفق المسلمين رجالا ونساء للفقه في الدين والاستقامة عليه قولا وعملا وعقيدة , وأن يعيذهم جميعا من كل ما يخالف شرعه المطهر إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه .

(7/424)


لا يجوز تعظيم آثار العلماء بما يفضي إلى الغلو فيهم والشرك بهم - مجموع فتاوى ابن باز

لا يجوز تعظيم آثار العلماء بما يفضي إلى الغلو فيهم والشرك بهم
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه أما بعد .
فقد نشرت صحيفة الرياض في عددها الصادر في 21 \ 10 \1412 هـ مقالا بقلم : س . د تحت عنوان : ( ترميم بيت الشيخ محمد بن عبد الوهاب بحريملاء ) وذكر أن الإدارة العامة للآثار والمتاحف أولت اهتماما بالغا بمنزل مجدد الدعوة السلفية الشيخ : محمد بن عبد الوهاب رحمه الله في حي غيلان بحريملاء؛ حيث تمت صيانته وأعيد ترميمه بمادة طينية تشبه مادة البناء الأصلية . إلى أن قال : وتم تعيين حارس خاص لهذا البيت . إلخ وقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء في المملكة العربية السعودية على المقال المذكور ورأت أن هذا العمل لا يجوز , وأنه وسيلة للغلو في الشيخ محمد رحمه الله وأشباهه من علماء الحق والتبرك بآثارهم والشرك بهم , ورأت أن الواجب هدمه وجعل مكانه توسعة للطريق سدا لذرائع الشرك والغلو , وحسما لوسائل ذلك وطلبت من الجهة المختصة القيام بذلك فورا , ولإعلان الحقيقة والتحذير من هذا العمل المنكر جرى تحريره , وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
ورئيس اللجنة الدائمة للبحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(7/424)


لا يجوز دفن الميت في المسجد - مجموع فتاوى ابن باز

لا يجوز دفن الميت في المسجد (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : هـ . ع . ن . م . م ، سلمه الله آمين
سلام عليكم ورحمة الله وبركاته أما بعد . .
فإشارة إلى رسالتك الكريمة المتضمنة طلب بعض الكتب والإجابة عن السؤال الذي ذكرته . نشكر لك اهتمامك وغيرتك ويسرنا تحقيق رغبتك بإرسال نسخة من زاد المعاد , والعقيدة الواسطية شرح محمد خليل الهراس , والقاعدة الجليلة لشيخ الإسلام ابن تيمية . وفتح المجيد , وشرح الطحاوية لابن أبي العز .
أما بالنسبة للسؤال فالواجب منع الدفن في المسجد , وإزالة ما أعده الشخص المذكور ليدفن فيه , وأن يستعان في ذلك بالله ثم بأهل العلم حتى يقنع الرجل بأن عمله لا يجوز لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته من حديث عائشة رضي الله عنها , ولقول النبي صلى الله عليه وسلم : « ألا إن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3) أخرجه مسلم في صحيحه من حديث جندب بن عبد الله البجلي رضي الله عنه , وفي الصحيحين عن عائشة رضي الله عنها : « أن
__________
(1) رسالة جوابية بعثها سماحته برقم 1988 في 14 8 1412 هـ.
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(7/426)

أم سلمة , وأم حبيبة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في أرض الحبشة وما فيها من الصور , فقال عليه الصلاة والسلام : أولئك إذا مات الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (1) .
فهذه الأحاديث وما جاء في معناها كلها تدل على تحريم بناء المساجد على القبور , ووضع القبور في المساجد ؛ لأن ذلك من وسائل الشرك الأكبر , وفي صحيح مسلم عن جابر بن عبد الله رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) .
وما ذلك إلا أن البناء على القبور وتجصيصها ووضع الستور عليها والصلاة عندها وبناء المساجد عليها كل ذلك من وسائل الشرك .
نسأل الله أن يعافي المسلمين من ذلك , وأن يفقههم في الدين , وأن يعينهم على التمسك بشرع الله والاستقامة عليه , وأن يوفق علماءهم لتبصيرهم وتوجيههم إلى الخير على ضوء الكتاب والسنة إنه سميع مجيب .
وأسأل الله لك التوفيق والإعانة على كل خير إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد
__________
(1) صحيح البخاري الصلاة (417),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).

(7/427)


سؤال الميت والاستغاثة به من الشرك الأكبر - مجموع فتاوى ابن باز

سؤال الميت والاستغاثة به من الشرك الأكبر
سؤال :
ما يفعله بعض الجهلة حول بعض القبور من سؤال الميت والاستغاثة به وطلبه الشفاء أو النصر على الأعداء أو المدد , ما حكمه ؛ لأن هذا موجود في كثير من الأمصار ؟
جواب :
بسم الله والحمد لله : هذا العمل من الشرك الأكبر وهو شرك المشركين الأولين من قريش وغيرهم كانوا يعبدون اللات والعزى ومناة وأوثانا وأصناما كثيرة ويستغيثون بها ويستعينون بها على الأعداء كما قال أبو سفيان يوم أحد : « قولوا له : الله مولانا ولا مولى لكم , فقال أبو سفيان : ( اعل هبل ) , مراده اعل يا هبل يعني الصنم الذي كانت تعبده قريش في مكة فقال النبي صلى الله عليه وسلم : ردوا عليه فقالوا : ما نقول يا رسول الله قال : قولوا : الله أعلى وأجل » (1) .
والمقصود أن دعاء الأموات والأصنام والأحجار والشجر وغيرها من المخلوقات والاستغاثة بها أو الاستنصار بها والذبح لها والنذر لها والطواف بها كل ذلك من الشرك الأكبر ؛ لأن ذلك كله من العبادة لغير الله ومن أعمال المشركين الأولين والآخرين , فالواجب الحذر منها والتوبة إلى الله من ذلك .
والواجب على أهل العلم والدعاة إلى الله سبحانه أن ينصحوا من يتعاطى ذلك ويعلموه ويرشدوه ويوضحوا له أن هذا شرك المشركين الأولين الذين قال
__________
(1) صحيح البخاري المغازي (3817),سنن أبو داود الجهاد (2662),مسند أحمد بن حنبل (4/293).

(7/428)

الله فيهم : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) الآية ، وقال سبحانه في ذلك : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) وقال فيه سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) وقال فيه سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (4) وقال فيه عز وجل يخاطب نبيه محمدا صلى الله عليه وسلم : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (5) وقال فيه النبي صلى الله عليه وسلم : « من مات وهو يدعو لله ندا دخل النار » (6) رواه البخاري في صحيحه وقال صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (7) متفق على صحته , وقال عليه الصلاة والسلام : « من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار » (8) رواه مسلم في صحيحه ، والآيات والأحاديث في هذا المعنى كثيرة .
ونسأل الله أن يمنح المسلمين الفقه في دينه , وأن يعيذهم من كل ما يغضبه , وأن يمن عليهم بالتوبة النصوح من كل شر , وأن يوفق علماء المسلمين في كل مكان لنشر العلم وإرشاد الجهال إلى ما خلقوا له من توحيد الله وطاعته , وأن ينصر
__________
(1) سورة يونس الآية 18
(2) سورة النساء الآية 48
(3) سورة الأنعام الآية 88
(4) سورة المائدة الآية 72
(5) سورة الزمر الآية 65
(6) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(7) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(8) صحيح البخاري العلم (129),صحيح مسلم الإيمان (32),مسند أحمد بن حنبل (3/157).

(7/429)

دينه ويعلي كلمته وأن يوفق قادة المسلمين ورؤساءهم للبصيرة في دينه وتحكيم شريعته وإلزام الشعوب بها إنه جواد كريم .
وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث العلمية والإفتاء
والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(7/430)


عادات الاحتفال بعد موت أحد - مجموع فتاوى ابن باز

عادات الاحتفال بعد موت أحد
سؤال :
هناك في اليمن عادات يفعلها بعض الناس بعد موت أحد أقاربهم فهم يضطرون إلى أن يستدينوا من أجل الاحتفالات والأكل والشرب وما أشبه ذلك حتى وإن كان المتوفى فقيرا لم يخلف شيئا ، فما الحكم في ذلك جزاكم الله خيرا ؟
جواب :
لا يجوز الاحتفال عند موت أحد من الناس وليس لأهل الميت أن يقيموا احتفالا ولا يذبحوا ذبائح ويصنعوا طعاما للناس كل هذا من البدع ومن أعمال الجاهلية فالواجب تركه .
وقد ثبت عن جرير بن عبد الله البجلي رضي الله عنه قال : "كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الموت من النياحة" رواه الإمام أحمد بإسناد صحيح , فالمشروع للمسلمين إذا مات الميت المسلم أن يسألوا الله له المغفرة والرحمة , وأن يتركوا هذه الاحتفالات الجاهلية لكن يشرع لجيرانهم وأقاربهم أن يصنعوا لهم طعاما؛ لأنهم مشغولون بالمصيبة لما ثبت من حديث عبد الله بن جعفر بن أبي طالب رضي الله عنهما « أن النبي صلى الله عليه وسلم لما جاء نعي جعفر بن أبي طالب رضي الله عنه لما قتل في غزوة مؤتة في أرض الشام إلى المدينة أمر النبي عليه الصلاة والسلام أهله أن يصنعوا لآل جعفر طعاما قال : لأنه أتاهم ما يشغلهم » (1) , أما أهل الميت فليس لهم صنع الطعام للناس لما تقدم , أما إذا صنعوا ذلك فلا بأس لأنفسهم أو لضيوف نزلوا بهم فلا بأس .
__________
(1) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).

(7/431)

تنويه
يلاحظ القارئ أن الأجزاء المتعلقة بالعقيدة وما يلحق بها من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ: عبد العزيز بن عبد الله بن باز -أمد الله في عمره- يدخل فيها أسئلة وأجوبة عن موضوعات ليست في العقيدة.
ومن باب التنويه، فإن هذه الأسئلة كانت جزءا من محاضرات تداولها الناس على الأشرطة، ومن المصلحة أن ترد كاملة. وبتوجيه من سماحة الشيخ فإن كل سؤال وجوابه سوف يوضع في مكانه من أبواب الفقه عندما يصل إليها الكتاب وينبه على مكانه السابق من الكتاب.

(7/432)


نصيحة واجبة لتحكيم شرع الله المطهر - مجموع فتاوى ابن باز

نصيحة واجبة لتحكيم شرع الله المطهر (1)
__________
(1) نشرت في جريدة العالم الإسلامي الصادرة من رابطة العالم الإسلامي في 11\6\1415 هـ .

(8/4)

الحمد لله ، والصلاة والسلام على رسول الله ، أما بعد :
فقد قال النبي صلى الله عليه وسلم في الحديث الصحيح : « الدين النصيحة ، الدين النصيحة ، الدين النصيحة . قيل : لمن يا رسول الله؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) .
وقياما بهذا الواجب فإني أعيد التذكير بما سبق أن كتبت وتحدثت عنه مرارا ، من بيان وجوب التحاكم إلى شرع الله ، ونبذ ما خالفه .
لقد دلت الأدلة الشرعية الصريحة من الكتاب والسنة على أنه يجب على المسلمين جميعا ؛ أفرادا أو جماعات ، أو حكومات ودولا : التحاكم فيما شجر بينهم من خصومات ونزاعات إلى شرع الله سبحانه ، والرضوخ له ، والتسليم به .
ومن هذه الأدلة الصريحة : قوله تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2) وقوله تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقوله عز وجل . { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4) وقوله سبحانه :
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50
(4) سورة النساء الآية 59

(8/5)

{ وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) والآيات في هذا المعنى كثيرة .
ومنها يعلم أنه لا يجوز للمسلم التحاكم إلى القوانين الوضعية ، أو الأعراف القبلية المخالفة للشرع .
كما أوجه نصيحتي الخالصة في هذه الكلمة إلى حكام الدول الإسلامية جميعا بسبب ما وقع ويقع بينهم من النزاعات المتعددة ، بأن الطريق الوحيد الذي يجب اللجوء إليه لحل النزاعات بين دولهم في الممتلكات والحقوق والحدود السياسية وغيرها - هو تحكيم شرع الله ، وذلك بتشكيل لجنة أو محكمة شرعية ، أعضاؤها من علماء الشرع المطهر ممن هم محل رضا الجميع : علما ، وفهما ، وعدلا ، وورعا ، تنظر في محل النزاع ، ثم تحكم بما تقتضيه الشريعة الإسلامية ، وليعلموا أن ما يقع من بعضهم من التحاكم إلى محكمة العدل الدولية وأمثالها من الهيئات غير الإسلامية هو تحاكم إلى غير شرع الله ، ولا يجوز التقاضي إليها ، أو تحكيمها بين المسلمين ، فليحذروا ذلك ، وليتقوا الله ويخشوا عقابه الذي توعد به من يعرض عن شرعه ، كما قال تعالى : { وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } (2) { قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا } (3) { قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى } (4)
وقال : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (5) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (6)
__________
(1) سورة الشورى الآية 10
(2) سورة طه الآية 124
(3) سورة طه الآية 125
(4) سورة طه الآية 126
(5) سورة المائدة الآية 49
(6) سورة المائدة الآية 50

(8/6)

والآيات الدالة على هذا المعنى كثيرة ، كلها تؤكد أن طاعة الله ورسوله سبب لسعادة الدنيا ونعيم الآخرة ، وأن معصية الله ورسوله ، والإعراض عن ذكر الله ، والتولي عن حكمه سبب لضنك العيش وشقاء الحياة والعذاب في الآخرة .
والله أسأل أن يهدي الجميع إلى الحق ، ويرزقهم الاستقامة ، ويصلح أحوالهم ، ويعينهم على كل ما فيه صلاح أمر دينهم ودنياهم ، وأن يمنح الجميع الرضا بحكم الله ورسوله ، إنه جواد كريم.
وصلى الله وسلم على نبينا محمد ، وآله وصحبه أجمعين .
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(8/7)


القوادح في العقيدة ووسائل السلامة منها - مجموع فتاوى ابن باز

القوادح في العقيدة ووسائل السلامة منها (1)
__________
(1) محاضرة ألقيت في شهر صفر عام 1403 هـ في الجامع الكبير بمدينة الرياض ، وصدرت في كتاب بنفس العنوان .

(8/7)

الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام الأتمان الأكملان على عبده ورسوله وخليله ، وأمينه على وحيه ، نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ، ومن سلك سبيله ، واهتدى بهداه إلى يوم الدين ، أما بعد :
فلا ريب أن سلامة العقيدة أهم الأمور ، وأعظم الفرائض ؛ ولهذا رأيت أن يكون عنوان هذه الكلمة : ( القوادح في العقيدة ووسائل السلامة منها ) .
العقيدة : هي ما يعتقده الإنسان ويدين به ، من خير وشر ، من فساد وصلاح .
والمطلوب : هو التمسك بالعقيدة الصحيحة ، وما يجب على العبد في ذلك ؛ لأن في هذا العالم عقائد كثيرة ، كلها فاسدة إلا العقيدة التي جاء بها كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، وهي العقيدة الإسلامية الصافية النقية من شوائب الشرك والبدع والمعاصي ، هذه هي العقيدة التي جاء بها كتاب الله ، ودلت عليها سنة رسول الله صلى الله عليه وسلم ، وهي : الإسلام .
قال الله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال عز وجل : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2)
__________
(1) سورة آل عمران الآية 19
(2) سورة المائدة الآية 3

(8/8)

فالإسلام هو دين الله ، لا يقبل من أحد سواه ، قال الله عز وجل :
{ وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1)
وهو دين الأنبياء كلهم ؛ فهو دين آدم أبينا عليه الصلاة والسلام ، وهو دين الأنبياء بعده : نوح ، وإبراهيم ، وموسى ، وعيسى ، وداود ، وسليمان ، وإسحاق ، ويعقوب ، ويوسف ، ودين غيرهم من الأنبياء عليهم الصلاة والسلام ، وهو دين نبينا محمد عليه الصلاة والسلام الذي بعثه الله به للناس عامة ، قال النبي عليه الصلاة والسلام : « الأنبياء إخوة لعلات ، أمهاتهم شتى ودينهم واحد » (2) وفي لفظ : « أولاد علات » (3) .
والمعنى : أن دين الأنبياء واحد : وهو توحيد الله ، والإيمان بأنه رب العالمين ، وأنه الخلاق العليم ، وأنه المستحق للعبادة دون كل ما سواه ، والإيمان بالآخرة والبعث والنشور ، والجنة والنار والميزان ، وغير هذا من أمور الآخرة ، أما الشرائع فهي مختلفة ، وهذا معنى أولاد علات : أولاد لضرات ، كنى بهذا عن الشرائع ، كما قال سبحانه : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (4)
إخوة الأب : أبوهم واحد وأمهاتهم متفرقات ، هكذا الأنبياء دينهم واحد وهو : توحيد الله والإخلاص له .
__________
(1) سورة آل عمران الآية 85
(2) جزء من حديث رواه البخاري (3442 ، 3443) ، ومسلم (2365) (143 ، 144 ، 145) وغيرهما ، من حديث أبي هريرة رضي الله عنه . قال في (مختار الصحاح) : بنو العلات : أولاد الرجل من نسوة شتى ، سميت بذلك ؛ لأن الذي تزوج أخرى على أولى قد كانت قبلها ناهل ، ثم عل من هذه ، و
(3) صحيح البخاري أحاديث الأنبياء (3258),صحيح مسلم الفضائل (2365),سنن أبو داود السنة (4675),مسند أحمد بن حنبل (2/463).
(4) سورة المائدة الآية 48

(8/9)

وهو معنى (لا إله إلا الله) ، وهو : إفراد الله بالعبادة ، والإيمان بالله ، وملائكته ، وكتبه ، ورسله ، وباليوم الآخر ، وبالقدر خيره وشره ، وما يتفرع بعد ذلك من البعث والنشور ، والجنة والنار ، والميزان والحساب والصراط ، وغير هذا .
هكذا الأنبياء دينهم واحد ، كلهم جاءوا بهذا الأمر - عليهم الصلاة والسلام - ولكن الشرائع تفرقت ، بمثابة الأولاد لأمهات العلات ، فشريعة التوراة فيها ما ليس في شريعة الإنجيل ، وفي الشرائع التي قبلها أشياء ليست فيها ، وفي شريعة نبينا محمد صلى الله عليه وسلم أشياء غير ما في التوراة والإنجيل ، فقد يسر الله على هذه الأمة وخفف عنها الكثير ، كما قال جل وعلا :
{ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ } (1) وقال عليه الصلاة والسلام : « بعثت بالحنيفية السمحة » (2) .
فالله بعثه بشريعة سمحة ليس فيها آصار ، وليس فيها أغلال ، وليس فيها حرج ، كما قال سبحانه : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (3)
كان أتباع الشرائع الماضية قبل شريعة نبينا صلى الله عليه وسلم لا يتيممون عند فقد الماء ، بل يؤخرون الصلوات ويجمعونها حتى يجدوا الماء ، ثم يتوضئون ويصلون ، وجاء في هذه الشريعة المحمدية التيمم ، فمن عدم الماء أو عجز عنه تيمم بالتراب وصلى ، وجاء في ذلك أنواع كثيرة من التيسير والتسهيل .
وكان كل نبي يبعث إلى قومه خاصة ، وبعث النبي محمد صلى الله عليه وسلم إلى الناس عامة؛ إلى الجن والإنس ، والعرب والعجم ، وجعله الله خاتم الأنبياء .
وكان من قبلنا لا يصلون إلا في بيعهم ومساجدهم ومحلات
__________
(1) سورة الأعراف الآية 157
(2) مسند أحمد بن حنبل (5/266).
(3) سورة الحج الآية 78

(8/10)

صلاتهم ، أما في هذه الشريعة المحمدية فإنك تصلي حيث كنت ، في أي أرض الله حضرت الصلاة صليت ، في أي أرض الله . من الصحاري والقفار ، كما قال عليه الصلاة والسلام : « وجعلت لي الأرض مسجدا وطهورا » (1) .
فالشريعة الإسلامية التي جاء بها نبينا صلى الله عليه وسلم شريعة واسعة ميسرة ليس فيها حرج ولا أغلال ، ومن ذلك : المريض ؛ لا يلزمه الصوم ، بل له أن يفطر ويقضي ، والمسافر يقصر الصلاة الرباعية ، ويفطر في رمضان ، ويقضي الصوم ، كما قال الله عز وجل : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2)
والمصلي إن عجز عن القيام صلى قاعدا ، وإن عجز عن القعود صلى على جنبه ، وإن عجز عن الصلاة على جنبه صلى مستلقيا ، كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم .
وإذا لم يجد من الأكل ما يسد رمقه من الحلال جاز له أن يأكل من الميتة ونحوها ما يسد رمقه حتى لا يموت .
فالعقيدة الإسلامية : هي توحيد الله والإخلاص له سبحانه ، والإيمان به ، وبرسله ، وبكتبه ، وبملائكته ، وباليوم الآخر من البعث والنشور ، ومن الجنة والنار وغير ذلك من أمور الآخرة ، والإيمان بالقدر خيره وشره ، وأنه سبحانه قدر الأشياء ، وعلمها وأحاط بها ، وكتبها عنده سبحانه وتعالى .
ومن أركان الإسلام : الصلاة ، والزكاة ، والصيام ، والحج .
ومن واجباته وفرائضه : الجهاد في سبيل الله ، والأمر بالمعروف
__________
(1) جزء من حديث رواه البخاري (335، 438، 3122)، ومسلم (521).
(2) سورة البقرة الآية 185

(8/11)

والنهي عن المنكر ، وبر الوالدين ، وصلة الأرحام ، وصدق الحديث ، وأداء الأمانة ، إلى غير ذلك .
فالإسلام : هو الاستسلام لله ، والانقياد له سبحانه بتوحيده ، والإخلاص له والتمسك بطاعته وطاعة رسوله عليه الصلاة والسلام ، ولهذا سمي إسلاما؛ لأن المسلم يسلم أمره لله ، ويوحده سبحانه ، ويعبده وحده دون ما سواه ، وينقاد لأوامره ويدع نواهيه ، ويقف عند حدوده ، هكذا الإسلام .
وله أركان خمسة ، وهي : شهادة أن لا إله إلا الله ، وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت لمن استطاع إليه سبيلا .
والشهادتان معناهما : توحيد الله والإخلاص له ، والإيمان بأن محمدا رسوله عليه الصلاة والسلام إلى جميع الثقلين الجن والإنس ، وهاتان الشهادتان هما أصل الدين ، وهما أساس الملة ، فلا معبود بحق إلا الله وحده ، وهذا هو معنى لا إله إلا الله ، كما قال عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1)
وأما شهادة أن محمدا رسول الله فمعناها : أن تشهد - عن يقين وعلم - أن محمد بن عبد الله بن عبد المطلب الهاشمي المكي ثم المدني هو رسول الله حقا ، وهو أشرف عباد الله ، وقرابته وأسرته هم أفضل العرب على الإطلاق ، فهو خيار من خيار من خيار عليه الصلاة والسلام ، وهو أشرف الخلق وسيد ولد آدم صلى الله عليه وسلم وعلى آله وأصحابه .
فعليك أن تؤمن بأن الله بعثه للناس عامة ؛ إلى الجن والإنس ، إلى الذكور والإناث ، إلى العرب والعجم ، إلى الأغنياء والفقراء ، إلى الحاضرة
__________
(1) سورة الحج الآية 62

(8/12)

والبادية ، هو رسول الله إلى الجميع ، من اتبعه فله الجنة ، ومن خالف أمره فله النار ، قال النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله ، ومن يأبى؟ قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (1) . خرجه البخاري في صحيحه (2) .
فهذه العقيدة الإسلامية العظيمة مضمونها : توحيد الله ، والإخلاص له ، والإيمان برسوله محمد صلى الله عليه وسلم وأنه رسوله حقا ، والإيمان بجميع المرسلين ، مع الإيمان بوجوب الصلاة والزكاة والصيام والحج ، والإيمان بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، والقدر خيره وشره ، والإيمان بكل ما أخبر الله به ورسوله .
هذه هي العقيدة الإسلامية المحمدية ، وقد وقع من بعض الناس قوادح فيها ، ونواقض تنقضها يجب أن نبينها في هذه الكلمة .
والقوادح قسمان :
قسم ينقض هذه العقيدة ويبطلها ، فيكون صاحبه كافرا ، نعوذ بالله .
وقسم ينقص هذه العقيدة ويضعفها .
فالأول : يسمى : ناقضا ، وهو : الذي يبطلها ويفسدها ، ويكون صاحبه كافرا مرتدا عن الإسلام ، وهذا النوع هو : القوادح المكفرة :
وهي نواقض الإسلام ، وهي الموجبة للردة ، هذه تسمى : نواقض .
والناقض : يكون قولا ، ويكون عملا ، ويكون اعتقادا ، ويكون شكا . فقد يرتد الإنسان بقول يقوله أو بعمل يعمله ، أو باعتقاد يعتقده ، أو بشك يطرأ عليه ، هذه الأمور الأربعة كلها يأتي منها الناقض الذي يقدح في العقيدة ويبطلها ، وقد ذكرها أهل العلم في كتبهم وسموا بابها :
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(2) صحيح البخاري (8\139).

(8/13)

( باب حكم المرتد ) ، فكل مذهب من مذاهب العلماء ، وكل ففيه من الفقهاء ألف كتبا - في الغالب - عندما يذكر الحدود يذكر (باب حكم المرتد) : وهو الذي يكفر بعد الإسلام ، ويسمى هذا : مرتدا ، يعني : أنه رجع عن دين الله وارتد عنه ، قال فيه النبي صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (1) خرجه البخاري في الصحيح (2) .
وفي الصحيحين (3) : « أن النبي صلى الله عليه وسلم بعث أبا موسى الأشعري إلى اليمن ، ثم أتبعه معاذ بن جبل رضي الله عنهما فلما قدم عليه قال : انزل . وألقى له وسادة ، وإذا رجل عنده موثق ، قال : ما هذا؟ قال : هذا كان يهوديا فأسلم ثم راجع دينه - دين السوء - فتهود . فقال معاذ : لا أنزل حتى يقتل ، قضاء الله ورسوله ، فقال : انزل . قال : لا أنزل حتى يقتل ، قضاء الله ورسوله ، ثلاث مرات ، فأمر به أبو موسى رضي الله عنه فقتل » (4) .
فدل ذلك على أن المرتد عن الإسلام يقتل ، إذا لم يتب ، يستتاب فإن تاب ورجع فالحمد لله ، وإن لم يرجع وأصر على كفره وضلاله يقتل ، ويعجل به إلى النار ؛ لقوله صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (5) .
فالنواقض التي تنقض الإسلام كثيرة ، منها :
الردة بالقول : مثل : سب الله ، هذا قول ينقض الدين ، وهكذا سب الرسول صلى الله عليه وسلم ، يعني : اللعن والسب لله ولرسوله ، أو العيب والتنقص ، مثل أن يقول : إن الله ظالم ، إن الله بخيل ، إن الله فقير ، إن الله جل وعلا
__________
(1) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).
(2) صحيح البخاري (3017).
(3) صحيح البخاري (6923) ، صحيح مسلم (1733، 15)، واللفظ هنا لمسلم في (باب النهي عن طلب الإمارة والحرص عليها) ، من كتاب الإمارة .
(4) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6525),سنن أبو داود الحدود (4354),مسند أحمد بن حنبل (4/409).
(5) صحيح البخاري (3017) .

(8/14)

لا يعلم بعض الأمور ، أو لا يقدر على بعض الأمور ، كل هذه الأقوال وأشباهها سب وردة عن الإسلام .
فمن انتقص الله أو سبه أو عابه بشيء فهو كافر مرتد عن الإسلام - نعوذ بالله من ذلك - وهذه ردة قولية ، إذا سب الله أو استهزأ به أو تنقصه أو وصفه بأمر لا يليق ، كما تقول اليهود : إن الله بخيل ، إن الله فقير ونحن أغنياء ، وهكذا لو قال : إن الله لا يعلم بعض الأمور ، أو لا يقدر على بعض الأمور ، أو نفى صفات الله ولم يؤمن بها ، فهذا يكون مرتدا بأقواله السيئة .
أو قال مثلا : إن الله لم يوجب علينا الصلاة ، فهذه ردة عن الإسلام ، فمن قال : إن الله لم يوجب الصلاة فقد ارتد عن الإسلام بإجماع المسلمين ، إلا إذا كان جاهلا بعيدا عن المسلمين لا يعرف ، فيعلم ، فإن أصر كفر ، وأما إذا كان بين المسلمين ، ويعرف أمور الدين ، ثم قال : ليست الصلاة بواجبة . فهذه ردة ، يستتاب منها ، فإن تاب وإلا قتل ، أو قال : الزكاة غير واجبة على الناس ، أو قال : صوم رمضان غير واجب على الناس ، أو الحج مع الاستطاعة غير واجب على الناس ، من قال هذه المقالات كفر إجماعا ، ويستتاب فإن تاب وإلا قتل - نعوذ بالله من ذلك - وهذه الأمور ردة قولية .
ومنها : الردة بالفعل :
والردة الفعلية مثل : ترك الصلاة ، فكونه لا يصلي وإن قال : إنها واجبة - لكن لا يصلي - هذه ردة على الأصح من أقوال العلماء ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (1) رواه الإمام أحمد ، والترمذي ، والنسائي ، وابن ماجه بإسناد
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(8/15)

صحيح (1) ، وقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) . أخرجه مسلم في صحيحه (3) .
وقال عبد الله بن شقيق العقيلي - التابعي المتفق على جلالة قدره رحمه الله : (كان أصحاب محمد صلى الله عليه وسلم لا يرون شيئا من الأعمال تركه كفر غير الصلاة) رواه الترمذي (4) ، وإسناده صحيح .
وهذه ردة فعلية ، وهي ترك الصلاة عمدا .
ومن ذلك : لو استهان بالمصحف الشريف وقعد عليه مستهينا به ، أو لطخه بالنجاسة عمدا ، أو وطأه بقدمه يستهين به ، فإنه يرتد بذلك عن الإسلام .
ومن الردة الفعلية : كونه يطوف بالقبور يتقرب لأهلها بذلك ، أو يصلي لهم أو للجن ، وهذه ردة فعلية.
أما دعاؤه لهم والاستعانة بهم والنذر لهم : فردة قولية .
أما من طاف بالقبور ، يقصد بذلك عبادة الله ، فهو بدعة قادحة في الدين ، ووسيلة من وسائل الشرك ، ولا يكون ردة ، إنما يكون بدعة قادحة في الدين إذا لم يقصد التقرب إليهم بذلك ، وإنما فعل ذلك تقربا إلى الله سبحانه جهلا منه .
ومن الكفر الفعلي : كونه يذبح لغير الله ، ويتقرب لغيره سبحانه بالذبائح ، يذبح البعير أو الشاة أو الدجاجة أو البقرة لأصحاب القبور تقربا إليهم يعبدهم بها ، أو للجن يعبدهم بها ، أو للكواكب يتقرب
__________
(1) المسند (5\346) ، سنن الترمذي (2623) ، سنن النسائي (1\231 ، 232)، سنن ابن ماجه (1079) من حديث بريدة رضي الله عنه .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) صحيح مسلم ، كتاب الإيمان ، 35 - باب بيان إطلاق اسم الكفر على من ترك الصلاة ، برقم (86) ، ورواه الإمام أحمد بلفظ : ((بين الرجل وبين الشرك أو الكفر ترك الصلاة)) المسند (3\389) .
(4) السنن (2624).

(8/16)

إليها بذلك ، وهذا مما أهل به لغير الله ، فيكون ميتة ، ويكون كفرا أكبر ، نسأل الله العافية من ذلك ، هذه كلها من أنواع الردة والنواقض عن الإسلام الفعلية .
ومنها : الردة بالاعتقاد :
ومن أنواع الردة العقدية التي يعتقدها بقلبه وإن لم يتكلم بها ولم يفعل ، بل بقلبه يعتقد : إذا اعتقد بقلبه أن الله جل وعلا فقير ، أو أنه بخيل ، أو أنه ظالم ، ولو أنه ما تكلم ، ولو لم يفعل شيئا ، هذا كفر - بمجرد هذه العقيدة - بإجماع المسلمين .
أو اعتقد بقلبه أنه لا يوجد بعث ولا نشور ، وأن كل ما جاء في هذا ليس له حقيقة ، أو اعتقد بقلبه أنه لا يوجد جنة أو نار ، ولا حياة أخرى ، إذا اعتقد ذلك بقلبه ولو لم يتكلم بشيء ، هذا كفر وردة عن الإسلام - نعوذ بالله من ذلك - وتكون أعماله باطلة ، ويكون مصيره إلى النار بسبب هذه العقيدة .
وهكذا لو اعتقد بقلبه - ولو لم يتكلم - أن محمدا صلى الله عليه وسلم ليس بصادق ، أو أنه ليس بخاتم الأنبياء وأن بعده أنبياء ، أو اعتقد أن مسيلمة الكذاب نبي صادق ، فإنه يكون كافرا بهذه العقيدة .
أو اعتقد بقلبه أن نوحا ، أو موسى ، أو عيسى ، أو غيرهم من الأنبياء عليهم السلام أنهم كاذبون أو أحدا منهم ، هذا ردة عن الإسلام .
أو اعتقد أنه لا بأس أن يدعى مع الله غيره كالأنبياء أو غيرهم من الناس ، أو الشمس والكواكب أو غيرها ، إذا اعتقد بقلبه ذلك صار مرتدا عن الإسلام؛ لأن الله تعالى يقول : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1)
__________
(1) سورة الحج الآية 62

(8/17)

وقال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقال : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وقال : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) وقال : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (4) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (5) والآيات في هذا المعنى كثيرة .
فمن زعم أو اعتقد أنه يجوز أن يعبد مع الله غيره؛ من ملك ، أو نبي ، أو شجر ، أو جن ، أو غير ذلك فهو كافر ، وإذا نطق وقال بلسانه ذلك صار كافرا بالقول والعقيدة جميعا ، وإن فعل ذلك ودعا غير الله واستغاث بغير الله صار كافرا بالقول والعمل والعقيدة جميعا ، نسأل الله العافية من ذلك .
ومما يدخل في هذا : ما يفعله عباد القبور اليوم في كثير من الأمصار من دعاء الأموات ، والاستغاثة بهم ، وطلب المدد منهم ، فيقول بعضهم : يا سيدي ، المدد المدد ، يا سيدي ، الغوث الغوث ، أنا بجوارك ، اشف مريضي ، ورد غائبي ، وأصلح قلبي .
يخاطبون الأموات الذين يسمونهم : الأولياء ، ويسألونهم هذا السؤال ، نسوا الله وأشركوا معه غيره - تعالى الله عن ذلك - فهذا كفر قولي وعقدي وفعلي .
__________
(1) سورة البقرة الآية 163
(2) سورة الفاتحة الآية 5
(3) سورة الإسراء الآية 23
(4) سورة غافر الآية 14
(5) سورة الزمر الآية 65

(8/18)

وبعضهم ينادي من مكان بعيد وفي أمصار متباعدة : يا رسول الله ، انصرني . . . ونحو هذا ، وبعضهم يقول عند قبره : يا رسول الله ، اشف مريضي ، يا رسول الله ، المدد المدد ، انصرنا على أعدائنا ، أنت تعلم ما نحن فيه ، انصرنا على أعدائنا .
والرسول صلى الله عليه وسلم لا يعلم الغيب ؛ إذ لا يعلم الغيب إلا الله سبحانه ، هذا من الشرك القولي والعملي ، وإذا اعتقد مع ذلك أن هذا جائز ، وأنه لا بأس به صار شركا قوليا وفعليا وعقديا ، نسأل الله العافية من ذلك .
وهذا واقع في دول وبلدان كثيرة ، وكان واقعا في هذه البلاد ، كان واقعا في الرياض والدرعية قبل قيام دعوة الشيخ محمد بن عبد الوهاب رحمه الله ، فقد كانت لهم آلهة في الرياض والدرعية وغيرهما ، أشجار تعبد من دون الله ، وأناس يقال : إنهم من الأولياء يعبدونهم مع الله ، وقبور تعبد مع الله .
وكان قبر زيد بن الخطاب رضي الله عنه موجودا في الجبيلة حيث قتل في حروب الردة أيام مسيلمة ، كان قبره يعبد من دون الله حتى هدم ذلك القبر ، ونسي اليوم والحمد لله ، بأسباب دعوة الشيخ محمد ، قدس الله روحه وجزاه عنا وعن المسلمين أفضل الجزاء .
وقد كان في نجد والحجاز من الشرك العظيم والاعتقادات الباطلة ، ودعوة غير الله ما لا يعد ولا يحصى ، فلما جاء الشيخ محمد بن عبد الوهاب رحمه الله في النصف الثاني من القرن الثاني عشر ، أي : قبل ما يزيد عن مائتي سنة ، دعا إلى الله وأرشد الناس ، فعاداه كثير من العلماء الجهلة وأهل الهوى ، لكن الله أيده بعلماء الحق ، وبآل سعود - رحم الله الجميع - فدعا إلى الله ، وأرشد الناس إلى توحيد الله ، وبين

(8/19)

لهم : أن عبادة الجن والأحجار والأولياء والصالحين وغيرهم شرك من عمل الجاهلية ، وأنها أعمال أبي جهل وأمثاله من كفار قريش في عبادتهم اللات ، والعزى ، ومناة ، وعبادة القبور ، هذه هي أعمالهم .
فبين - رحمه الله- للناس وهدى الله على يديه من هدى ، ثم عمت الدعوة بلاد نجد والحجاز وبقية الجزيرة العربية ، وانتشر فيها التوحيد والإيمان ، وترك الناس الشرك بالله وعبادة القبور والأولياء بعد أن كانوا يعبدونها إلا من رحم الله ، بل كان بعضهم يعبد أناسا مجانين لا عقول لهم ، ويسمونهم : أولياء ، وهذا من عظيم جهلهم الذي كانوا واقعين فيه .
ومنها : الردة بالشك :
عرضنا للردة التي تكون بالقول ، والردة بالعمل ، والردة بالعقيدة ، أما الردة بالشك : فمثل الذي يقول : أنا لا أدري هل الله حق أم لا؟ أنا شاك . هذا كافر كفر شك ، أو قال : أنا لا أعلم هل البعث حق أم لا؟ أو قال : أنا لا أدري هل الجنة والنار حق أم لا؟ أنا لا أدري ، أنا شاك . فمثل هذا يستتاب ، فإن تاب وإلا قتل كافرا لشكه فيما هو معلوم من الدين بالضرورة وبالنص والإجماع .
فالذي يشك في دينه ويقول : أنا لا أدري هل الله حق؟ أو هل الرسول حق؟ وهل هو صادق أم كاذب؟ أو قال : لا أدري هل هو خاتم النبيين؟ أو قال : لا أدري مسيلمة كاذب أم لا؟ أو قال : ما أدري هل الأسود العنسي - الذي ادعى النبوة في اليمن - كاذب أم لا؟ هذه الشكوك كلها ردة عن الإسلام ، يستتاب صاحبها ويبين له الحق ، فإن تاب وإلا قتل . ومثل لو قال : أشك في الصلاة هل هي واجبة أم لا؟ أو الزكاة هل هي واجبة أم لا؟ وصيام رمضان هل هو واجب أم لا؟ أو

(8/20)

شك في الحج مع الاستطاعة هل هو واجب في العمر مرة أم لا؟ فهذه الشكوك كلها كفر أكبر يستتاب صاحبها ، فإن تاب وآمن وإلا قتل ؛ لقول النبي صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (1) رواه البخاري في الصحيح (2) .
فلا بد من الإيمان بأن هذه الأمور - أعني : الصلاة والزكاة والصيام والحج - كلها حق وواجبة على المسلمين بشروطها الشرعية .
هذا الذي تقدم هو القسم الأول من القوادح ، وهو القسم الذي ينقض الإسلام ويبطله ، ويكون صاحبه مرتدا يستتاب ، فإن تاب وإلا قتل .
أما النوع الثاني : فهو وجود القوادح دون الكفر ، لكنها تضعف الإيمان وتنقصه ، وتجعل صاحبها معرضا للنار وغضب الله ، لكن لا يكون صاحبها كافرا .
وأمثلة ذلك كثيرة منها : الزنا إذا آمن أنه حرام ولم يستحله ، بل يزني ويعلم أنه عاص ، هذا لا يكون كافرا وإنما يكون عاصيا ، لكن إيمانه ناقص . وهذه المعصية قدحت في عقيدته لكن دون الكفر . فلو اعتقد أن الزنا حلال صار بذلك كافرا .
وهكذا لو قال : السرقة حلال ، أو ما أشبه ذلك ، يكون كافرا؛ لأنه استحل ما حرم الله .
وكذلك الغيبة والنميمة وعقوق الوالدين وأكل الربا وأشباه ذلك ، كل هذه من القوادح في العقيدة المضعفة للدين والإيمان .
وهكذا البدع ، وهي أشد من المعاصي ، فالبدع في الدين تضعف الإيمان ، ولا تكون ردة ما لم يوجد فيها شرك .
__________
(1) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).
(2) صحيح البخاري (3017) .

(8/21)

ومن أمثلة ذلك : بدعة البناء على القبور ، كأن يبني على القبر مسجدا أو قبة ، فهذه بدعة تقدح في الدين وتضعف الإيمان ، لكن إذا بناها وهو لا يعتقد جواز الكفر بالله ، ولم يقترن بذلك دعاء الميتين والاستغاثة بهم والنذر لهم ، بل ظن أنه بفعله هذا يحترمهم ويقدرهم ، فهذا العمل حينئذ ليس كفرا ، بل بدعة قادحة في الدين تضعف الإيمان وتنقصه ، ووسيلة إلى الشرك .
ومن أمثلة البدع : بدعة الاحتفال بالمولد النبوي ؛ حيث يحتفل بعض الناس في الثاني عشر من ربيع الأول بمولد النبي صلى الله عليه وسلم ، فهذا العمل بدعة ، لم يفعله النبي صلى الله عليه وسلم ولا أصحابه ولا خلفاؤه الراشدون ، ولم يفعلها أهل القرن الثاني ولا الثالث ، بل هذه بدعة محدثة (1) .
أو الاحتفال بمولد البدوي ، أو عبد القادر الجيلاني ، أو غيرهما ، فالاحتفال بالموالد بدعة من البدع ، ومنكر من المنكرات التي تقدح في العقيدة ؛ لأن الله ما أنزل بها من سلطان ، وقد قال النبي صلى الله عليه وسلم : « وشر الأمور محدثاتها وكل بدعة ضلالة » (2) رواه مسلم (3) ، وقال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته (5) ، أي : فهو مردود عليه ، وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (6) خرجه مسلم في صحيحه (7) ، وقال : « إياكم
__________
(1) للمؤلف سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله ، رسالة مفردة في (التحذير من البدع) انظرها في (مجموع فتاوى ومقالات متنوعة) لسماحته (1\183) ، كما أنها مطبوعة مفردة .
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(3) جزء من حديث رواه مسلم في صحيحه (867) من حديث جابر بن عبد الله رضي الله عنهما .
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(5) صحيح البخاري (2697) ، صحيح مسلم (1718) [17]، واللفظ هنا لمسلم ، وعند البخاري : ((ما ليس فيه)) .
(6) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(7) صحيح مسلم (1718 ، 18)، ورواه بهذا اللفظ أيضا البخاري معلقا في باب النجش من كتاب البيوع في صحيحه (2697) .

(8/22)

ومحدثات الأمور ؛ فإن كل محدثة بدعة ، وكل بدعة ضلالة » (1) .
فالبدع من القوادح في الدين التي دون الكفر ، إذا لم يكن فيها كفر ، أما إذا كان في الاحتفال بالمولد دعوة الرسول صلى الله عليه وسلم والاستغاثة به وطلبه النصر صار شركا بالله ، وكذا دعاؤهم : يا رسول الله انصرنا ، المدد المدد يا رسول الله .. الغوث الغوث ، أو اعتقادهم أن الرسول صلى الله عليه وسلم يعلم الغيب أو غيره ، كاعتقاد بعض الشيعة في علي والحسن والحسين أنهم يعلمون الغيب ، كل هذا شرك وردة عن الدين ، سواء كان في المولد أو في غير المولد .
ومثل هذا قول بعض الرافضة : إن أئمتهم الاثني عشر يعلمون الغيب ، وهذا كفر وضلال وردة عن الإسلام؛ لقوله تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2)
أما إذا كان الاحتفال بمجرد قراءة السيرة النبوية ، وذكر ما جرى في مولده وغزواته ، فهذا بدعة في الدين تنقصه ولكن لا تنقضه .
ومن البدع : ما يعتقده بعض الجهال في شهر صفر من أنه لا يسافر فيه ، فيتشاءمون به (3) ، وهذا جهل وضلال ، فقد قال النبي صلى الله عليه وسلم : « لا عدوى ولا طيرة ولا صفر ولا هامة » (4) متفق على صحته ، وزاد مسلم : « ولا نوء ولا غول » (5) ؛ لأن اعتقاد العدوى والطيرة والتعلق
__________
(1) رواه الإمام أحمد في مسنده (4\126 ، 127) ، وأبو داود (4607) ، والترمذي (2676) ، وابن ماجه (42) ، والحاكم (1\95) وصححه من حديث العرباض بن سارية رضي الله عنه .
(2) سورة النمل الآية 65
(3) انظر فتح الباري : (10\ 158 ، 159) .
(4) صحيح البخاري الطب (5421),صحيح مسلم السلام (2225),سنن ابن ماجه الطب (3540).
(5) رواه البخاري في مواضع مختلفة في صحيحه ، وبألفاظ عدة ، منها (5774) كتاب الطب ، باب (لا عدوى ولا طيرة) ، ورواه مسلم (2221) أيضا .

(8/23)

بالأنواء أو الغول (1) ، كل هذه من أمور الجاهلية التي تقدح في الدين .
ومن زعم أن هناك عدوى فهذا باطل ، ولكن الله جعل المخالطة لبعض المرضى قد تكون سببا لوجود المرض في الصحيح ، ولكن لا تعدي بطبعها ، ولما سمع بعض العرب قول النبي صلى الله عليه وسلم : « لا عدوى... قال : يا رسول الله ، الإبل تكون في الرمال كأنها الظباء ، فإذا دخلها الأجرب أجربها ؟ قال صلى الله عليه وسلم : فمن أعدى الأول؟ » (2) أي : من الذي أنزل الجرب في الأول؟ (3) .
فالأمر بيد الله سبحانه وتعالى إذا شاء أجربها بسبب هذا الجرب ، وإن شاء لم يجربها ، وقد قال صلى الله عليه وسلم : « لا يوردن ممرض على مصح » (4) يعني : لا توردوا الإبل المريضة على الصحيحة ، بل تكون هذه على حدة وهذه على حدة ، وذلك من باب اتقاء الشر والبعد عن أسبابه ، وإلا فالأمور بيد الله ، لا يعدي شيء بطبعه ، إنما هو بيد الله : { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (5) فالخلطة من أسباب وجود المرض فلا
__________
(1) قال الحافظ ابن حجر رحمه الله في (فتح الباري) (10\159): (وقال الجمهور: فكانت العرب تزعم أن الغيلان في الفلوات ، وهي جنس من الشياطين ، تتراءى للناس وتتغول لهم تغولا ، أي : تتلون تلونا فتضلهم عن الطريق فتهلكهم ، وقد كثر في كلامهم (غالته الغول) أي : أهلكته وأضلته ، فأبطل صلى الله عليه وسلم ذلك . وقيل : ليس المراد إبطال وجود الغيلان ، وإنما معناه : إبطال ما كانت العرب تزعمه من تلون الغول بالصور المختلفة . قالوا : والمعنى : لا يستطيع الغول أن يضل أحدا) اهـ . وانظر القاموس مادة (غاله) وقد ثبت في صحيح مسلم (2222) عنه صلى الله عليه وسلم : ((لا عدوى ولا صفر ولا غُول)) .
(2) رواه البخاري (5717 ، 5770 ، 5775) ، ومسلم (2220) [101، 102، 103] .
(3) انظر شرح السنة (12\169) ، حيث قال البغوي رحمه الله حول معنى الحديث : (يريد أن أول بعير جرب منها كان بقضاء الله وقدره ، لا بالعدوى ، فكذلك ما ظهر بسائر الإبل بعدُ)
(4) رواه البخاري (5771) ، ومسلم (2221) ، والممرض : هو الذي له إبل مرضى ، والمصح: من له إبل صحاح .
(5) سورة التوبة الآية 51

(8/24)

تنبغي الخلطة ، فالأجرب لا يخالط الصحيح ، هكذا أمرنا الرسول صلى الله عليه وسلم من باب الاتقاء والحذر من أسباب الشر ، لكن ليس المعنى : أنه إذا خالط فإنه سيعدي ، لا ، قد يعدي وقد لا يعدي ، والأمر بيد الله سبحانه وتعالى؛ ولهذا قال صلى الله عليه وسلم : « فمن أعدى الأول؟ » (1) .
ومن هذا الباب قوله صلى الله عليه وسلم : « فر من المجذوم فرارك من الأسد » (2) والمقصود : أن تشاؤم أهل الجاهلية بالعدوى وبالتطير أو الهامة - وهي : روح الميت ، يقولون : إنها تكون كأنها طائر حول قبره يتشاءمون بها - وهذا باطل لا أصل له ، وروح الميت مرتهنة بعمله إما فى الجنة أو النار .
والطيرة والتشاؤم بالمرئيات والسمعيات من عمل الجاهلية ، حيث كانوا يتشاءمون إذا رأوا شيئا لا يناسبهم مثل الغراب ، أو الحمار الأسود ، أو مقطوع الذنب ، أو ما أشبه ذلك ، فيتشاءمون به ، هذا من جهلهم وضلالهم ، قال الله جل وعلا في الرد عليهم : { أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } (3) فالله بيده الضر والنفع ، وبيده العطاء والمنع ، والطيرة لا أصل لها ، ولكنه شيء يجدونه في صدورهم ولا حقيقة له ، بل هو شيء باطل ، ولهذا قال صلى الله عليه وسلم : « لا طيرة » (4) .
ولذا يجب على المسلم إذا رأى ما يتشاءم به : ألا يرجع عن حاجته ، فلو خرح ليسافر ، وصادفه حمار غير مناسب أو رجل غير مناسب أو ما أشبه ذلك ، فلا يرجع ، بل يمضي في حاجته ويتوكل
__________
(1) صحيح البخاري الطب (5387),صحيح مسلم السلام (2220),سنن أبو داود الطب (3911),مسند أحمد بن حنبل (2/434).
(2) رواه البخاري في صحيحه (3707) تعليقا ، ورواه أحمد في مسنده 2\443 ، وذكر الحافظ ابن حجر في شرحه (فتح الباري) (10\158) : أن أبا نعيم وصله من طريق أبي داود الطيالسي ، وسنده صحيح ، وذكر أيضا أن ابن خزيمة وصله كذلك ، وقال البغوي بعد أن أورده في شرح السنة (3247)
(3) سورة الأعراف الآية 131
(4) صحيح البخاري الطب (5422),صحيح مسلم السلام (2223),سنن ابن ماجه الطب (3536),مسند أحمد بن حنبل (2/267).

(8/25)

على الله ، فإن رجع فهذه هي الطيرة ، والطيرة قادحة في العقيدة ولكنها دون الشرك الأكبر ، بل هي من الشرك الأصغر .
وهكذا سائر البدع ، كلها من القوادح في العقيدة ، لكنها دون الكفر ، إن لم يصاحبها كفر .
فهذه البدع مثل : بدعة الموالد ، والبناء على القبور ، واتخاذ المساجد عليها ، ومثل صلاة الرغائب هذه كلها بدع ، والاحتفال بليلة الإسراء والمعراج التي يحددونها بسبع وعشرين من رجب ، هذه بدعة ليس لها أصل ، وبعض الناس يحتفل بليلة النصف من شعبان ويعمل فيها أعمالا يتقرب بها ، وربما أحيا ليلها أو صام نهارها يزعم أن هذا قربة ، فهذا لا أصل له ، والأحاديث فيه غير صحيحة ، بل هو من البدع .
والجامع في هذا : أن كل شيء من العبادات يحدثه الناس ولم يأمر به الرسول صلى الله عليه وسلم ولم يفعله ولم يقره فهو بدعة ؛ لأن الرسول صلى الله عليه وسلم قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، وقال : « من عمل عملا ليس عليه أمرنا فهو رد » (2) وكان يقول في خطبة الجمعة : « وشر الأمور محدثاتها ، وكل بدعة ضلالة » (3) ، يحذر الناس من البدع ويدعوهم إلى لزوم السنة صلى الله عليه وسلم .
فالواجب على أهل الإسلام أن يلزموا الإسلام ويستقيموا عليه ، وفي هذا كفايتهم وكمالهم ، فليسوا بحاجة إلى بدع ، يقول الله تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (4)
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) جزء من حديث رواه مسلم في صحيحه (867) من حديث جابر بن عبد الله رضي الله عنهما .
(4) سورة المائدة الآية 3

(8/26)

فالله أكمل الدين وأتمه بحمده وفضله ، فليس الناس بحاجة إلى بدع يأتون بها ، وقد قال النبي صلى الله عليه وسلم : « عليكم بسنتي وسنة الخلفاء الراشدين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ » (1) .
فليس الناس بحاجة إلى بدع زيد وعمرو ، بل يجب التمسك بما شرعه الله ، والسير على منهج الله ، والوقوف عند حدوده ، وترك ما أحدثه الناس ، كما قال الله سبحانه وتعالى ذما للبدع وأهلها : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2)
وفق الله الجميع لما فيه الخير ، وأصلح أحوال المسلمين ، ووفقهم للفقه في دينه ، وجنبهم أسباب الزيغ والضلال والانحراف ، وصلى الله وسلم على نبينا محمد ، وآله وصحبه وأتباعهم بإحسان إلى يوم الدين .
__________
(1) رواه أبو داود (4607) ، والترمذي (2678) ، وابن ماجه (42 ، 43 ، 44) .
(2) سورة الشورى الآية 21

(8/27)


أخطاء في العقيدة - مجموع فتاوى ابن باز

أخطاء في العقيدة
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين
وفقهم الله لما فيه رضاه وزادهم من العلم والإيمان ، آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
بلغني أن كثيرا من الناس يقع في أخطاء كثيرة في العقيدة ، وفي أشياء يظنونها سنة وهي بدعة ، ومن ذلك إنكار علو الله واستوائه على عرشه ، ومعلوم أن الله سبحانه بين ذلك في كتابه الكريم حيث قال سبحانه : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (1) الآية ، ذكر ذلك سبحانه في سبع آيات من كتابه العظيم منها هذه الآية ، ولما سئل مالك عن ذلك رحمه الله قال : (الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب) ، وهكذا قال غيره من أئمة السلف .
ومعنى الاستواء معلوم ، يعني : من جهة اللغة العربية : وهو العلو والارتفاع ، وقال سبحانه : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (2) وقال سبحانه : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (3) وقال عز وجل : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (4) في آيات كثيرة كلها تدل على : علوه وفوقيته ، وأنه سبحانه فوق العرش فوق جميع الخلق ، وهذا قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وغيرهم .
__________
(1) سورة الأعراف الآية 54
(2) سورة غافر الآية 12
(3) سورة البقرة الآية 255
(4) سورة فاطر الآية 10

(8/28)

فالواجب اعتقاد ذلك ، والتواصي به ، وتحذير الناس من خلافه .
ومن ذلك : اتخاذ المساجد على القبور والصلاة عندها وجعل القباب عليها ، وهذا كله من وسائل الشرك ، وقد لعن النبي صلى الله عليه وسلم اليهود والنصارى على ذلك ، وحذر منه فقال صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق على صحته ، وقال صلى الله عليه وسلم : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوا القبور مساجد ؛ إني أنهاكم عن ذلك » (2) أخرجه مسلم في صحيحه من حديث جندب ، وخرج مسلم في صحيحه أيضا عن جابر بن عبد الله الأنصاري رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (3) . والأحاديث في هذا المعنى كثيرة .
فالواجب على المسلمين الحذر من ذلك ، والتواصي بتركه؛ لتحذير النبي صلى الله عليه وسلم من ذلك ، ولأن ذلك من وسائل الشرك بأصحاب القبور ودعائهم والاستغاثة بهم وطلبهم النصر . . إلى غير ذلك من أنواع الشرك .
ومعلوم أن الشرك هو أعظم الذنوب وأكبرها وأخطرها ، فالواجب : الحذر منه ، ومن وسائله وذرائعه ، وقد حذر الله عباده من ذلك في آيات كثيرات ، منها قوله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) ومنها قوله سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (5) ومنها قوله عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (6) والآيات في هذا المعنى كثيرة .
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح مسلم المساجد ومواضع الصلاة (532).
(3) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(4) سورة النساء الآية 48
(5) سورة الزمر الآية 65
(6) سورة الأنعام الآية 88

(8/29)

ومن أنواع الشرك الأكبر : دعاء الأموات والغائبين والجن والأصنام والأشجار والنجوم ، والاستغاثة بهم ، وسؤالهم شفاء المرضى والنصر على الأعداء . وهذا هو دين المشركين الأولين من كفار قريش وغيرهم ، كما قال الله سبحانه عنهم : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) الآية ، وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (3)
والآيات في هذا المعنى كثيرة ، وهي تدل على أن المشركين الأولين يعلمون أن الله هو الخالق الرازق النافع الضار ، وإنما عبدوا آلهتهم ليشفعوا لهم عند الله ، ويقربوهم لديه زلفى ، فكفرهم سبحانه بذلك ، وحكم بكفرهم وشركهم ، وأمر نبيه بقتالهم حتى تكون العبادة لله وحده ، كما قال سبحانه : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (4) الآية .
وقد كتب العلماء في ذلك كتبا كثيرة ، وأوضحوا فيها حقيقة الإسلام الذي بعث الله به رسله وأنزل به كتبه ، وبينوا فيها دين الجاهلية وعقائدهم وأعمالهم المخالفة لشرع الله ، كعبد الله بن الإمام أحمد ، والإمام الكبير : محمد بن خزيمة في (كتاب التوحيد) ، ومحمد بن وضاح ، وغيرهم من الأئمة . ومن أحسن ما كتب في ذلك ما كتبه
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الأنفال الآية 39

(8/30)

شيخ الإسلام ابن تيمية رحمه الله في كتبه الكثيرة ، ومن أخصرها كتابه (القاعدة الجليلة في التوسل والوسيلة) ، ومن ذلك ما كتبه الشيخ : عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب رحمهم الله في كتابه (فتح المجيد شرح كتاب التوحيد) .
ومن الأعمال المنكرة الشركية : الحلف بغير الله ; كالحلف بالنبي صلى الله عليه وسلم ، أو بغيره من الناس ، والحلف بالأمانة ، وكل ذلك من المنكرات ومن المحرمات الشركية؛ لقول النبي صلى الله عليه وسلم : « من حلف بشيء دون الله فقد أشرك » (1) خرجه الإمام أحمد رحمه الله عن عمر بن الخطاب رضي الله عنه بإسناد صحيح ، وأخرج أبو داود والترمذي بإسناد صحيح عن عبد الله بن عمر بن الخطاب رضي الله عنهما ، عن النبي صلى الله عليه وسلم أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (2) ، وثبت عنه صلى الله عليه وسلم أنه قال : « من حلف بالأمانة فليس منا » (3) . والأحاديث في ذلك كثيرة .
والحلف بغير الله من الشرك الأصغر عند أهل العلم ، فالواجب : الحذر منه ، وهو وسيلة إلى الشرك الأكبر ، وهكذا قول : ما شاء الله وشاء فلان ، ولولا الله وفلان ، وهذا من الله ومن فلان ، والواجب : أن يقال : ما شاء الله ثم شاء فلان ، أو لولا الله ثم فلان ، أو هذا من الله ثم من فلان ؛ لما ثبت عنه صلى الله عليه وسلم أنه قال : « لا تقولوا : ماشاء الله وشاء فلان ، ولكن قولوا : ما شاء الله ثم شاء فلان » (4) .
ومن المحرمات الشركية التي قد وقع فيها كثير من الناس : تعليق التمائم والحروز من العظام أو الودع أو غير ذلك ، وتسمى : التمائم ، وقد قال صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له ، ومن تعلق تميمة فقد أشرك » (5) وقال صلى الله عليه وسلم : « إن
__________
(1) مسند أحمد بن حنبل (1/47).
(2) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(3) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(4) سنن أبو داود الأدب (4980),مسند أحمد بن حنبل (5/399).
(5) مسند أحمد بن حنبل (4/154).

(8/31)

الرقى والتمائم والتولة شرك » (1) . وهذه الأحاديث تعم الحروز والتمائم من القرآن وغيره ؛ لأن الرسول صلى الله عليه وسلم لم يستثن شيئا ، ولأن تعليق التمائم من القرآن وسيلة إلى تعليق غيرها ، فوجب منع الجميع ؛ سدا لذرائع الشرك ، وتحقيقا للتوحيد ، وعملا بعموم الأحاديث ، إلا الرقى فإن الرسول صلى الله عليه وسلم استثنى منها ما ليس فيه شرك ، فقال صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (2) . وقد رقى صلى الله عليه وسلم بعض أصحابه ، فالرقى لا بأس بها ، فهي من الأسباب الشرعية إذا كانت من القرآن الكريم أو مما صحت به السنة أو من الكلمات الواضحة التي ليس بها شرك ولا لفظ منكر .
ومن المنكرات المبتدعة : الاحتفال بالموالد سواء كان ذلك بمولد النبي صلى الله عليه وسلم أو غيره ؛ لأن الرسول صلى الله عليه وسلم لم يفعله ، ولا خلفاؤه الراشدون ، ولا بقية الصحابة رضي الله عنهم ، ولا أتباعهم بإحسان في القرون الثلاثة المفضلة ، وإنما حدث في القرن الرابع وما بعده ؛ بسبب الفاطميين وغيرهم من الشيعة ، ثم فعله بعض أهل السنة ؛ جهلا بالأحكام الشرعية ، وتقليدا لمن فعله من أهل البدع ، فالواجب : الحذر من ذلك ؛ لكونه من البدع المنكرة الداخلة في قوله صلى الله عليه وسلم : « إياكم ومحدثات الأمور ؛ فإن كل محدثة بدعة ، وكل بدعة ضلالة » (3) ، وقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته من حديث عائشة رضي الله عنها ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (5) خرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم في خطبه : « أما بعد ، فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها ، وكل بدعة ضلالة » (6) خرجه مسلم في صحيحه ،
__________
(1) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).
(2) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).
(3) سنن أبو داود السنة (4607).
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(5) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(6) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(8/32)

عن جابر بن عبد الله رضي الله عنهما . والأحاديث فى هذا الباب كثيرة .
ولأن الاحتفال بالموالد من وسائل الغلو والشرك ، فالواجب الحذر منها ، والتحذير منها ، والتواصي بالاستقامة على السنة وترك ما خالفها .
والله المسئول أن يوفقنا وإياكم وسائر المسلمين لما فيه رضاه ، وأن يمنحنا جميعا الفقه في دينه والثبات عليه ، وأن يعيذنا وجميع المسلمين من مضلات الفتن ونزغات الشيطان ، إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .

(8/33)


حوار مع سماحة الشيخ في أمور تتعلق بالحياة الشخصية والأمة الإسلامية أجرته معه مجلة المجلة - مجموع فتاوى ابن باز

حوار مع سماحة الشيخ في أمور تتعلق بالحياة الشخصية والأمة الإسلامية أجرته معه مجلة المجلة (1)
أدلى سماحة الشيخ عبد العزيز بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء بأحاديث صحفية ، تركزت على نفسه ، أو على عائلته ، وأشار فيه إلى أمور هي مثار جدل في العالم الإسلامي .
وفيما يلي نص الحديث :
س1 : متى انتقلت عائلة الباز إلى الرياض ؟
ج1 : عائلتي وجماعتي أصلهم من الرياض ، أي : أن الآباء والأمهات والأجداد في الرياض ، وطائفة منهم في الحوطة ، وطائفة في الأحساء ، وطائفة في الحجاز ، وكلهم يرجعون لنفس العائلة ، وهناك ناس يقال لهم : آل باز في الأردن وفي مصر وفي بلاد العجم ولا نعرف عنهم شيئا ، ولكن بعضهم يدعي أنه من أهل البيت ، وهم الموجودون في الأردن .
س2 : لأن وقتك للناس وليس لك ، فهل تلتقي بأبنائك وأحفادك كثيرا؟
ج2 : ألتقي بهم بين وقت وآخر ، قد رتبت لهم بعض الليالي من الشهر لقراءة القرآن والسؤال عما يشكل عليهم ، ولكن قد تحصل عوارض تخل بالموعد ، لقد رتبنا لهم ليلتين في الشهر ، ليلة للإناث وليلة للذكور ، إلا أنه قد تحصل بعض الأشياء التي تعوق عن التنفيذ في بعض الأحيان .
__________
(1) أجرى الحوار مندوب مجلة المجلة ، ونشر في عددها رقم ( 806 ) الصادر بتاريخ 23 \ 2 \ 1416 هـ .

(8/34)

س3 : هل اخترت لأبنائك طريق الدراسة أم تركت لهم الحرية في اختيار ما يشاؤون في تحصيل العلم؟
ج3 : نشير عليهم بما نرى ، وقد تقبل الإشارة ، وقد يختار الفرد منهم شيئا آخر ، نشير عليهم بكلية الشريعة دائما ، وبعضهم قد يختار كلية أخرى .
س4 : أي المدن تحب السكنى فيها؟ أي تشعر فيها بالارتياح؟
ج4 : الحمد لله كل مدن المملكة طيبة ، لكن أحبها إلينا مكة ، ثم المدينة ، ثم الرياض ، هذه أحسن ما في المملكة .
س5 : وهل ترى بوجود حد لتعليم البنات؟
ج5 : لا ، ليس هناك حد ، بل يتعلمن حتى أعلى المراحل ليستفدن ويفدن .
س6 : قبل سنة 1357 هجرية ، وقبل توليكم القضاء في الخرج ماذا كنتم تعملون؟
ج6 : في طلب العلم في الرياض .
س7 : إذا جاز لك أن تسمي شيخا لك فمن هو شيخك؟
ج7 : أفضلهم وأعلمهم الشيخ : محمد بن إبراهيم آل الشيخ رحمه الله هو شيخنا ، وهو الذي علمنا وتخرجنا على يديه ، وهو أعلمهم وأفضلهم ، وقرأنا على غيره من المشايخ من آل الشيخ وغيرهم ، مثل : الشيخ صالح بن عبد العزيز قاضي الرياض ، والشيخ : محمد بن عبد اللطيف رحمه الله . من المدرسين في الرياض ، وقرأنا على الشيخ : سعد بن حمد بن عتيق القاضي في الرياض رحمه الله ، وقرأنا على الشيخ : سعد وقاص التجويد في مكة ، رحمه الله .

(8/35)

س8 : هل يحفظ سماحتكم شيئا من الشعر؟ ألاحظ أحيانا بعض الفتاوى فيها استشهادات من الشعر .
ج8 : لا أعتني بالشعر ، هي أشياء قد تأتي . لكن ليس لي عناية بالشعر .
س9 : هل هناك فتاوى معينة أصدرتها في فترات سابقة ثم تراجعت عنها بعدما تبين لك مزيد من الأدلة؟
ج9 : لا أتذكر شيئا ، ربما يكون هناك ، لكن لا أتذكر .
س10 : وهل تذكرون أول فتوى في حياتكم؟
ج10 : لا نتذكر شيئا ، نفتي منذ أكثر من خمسين أو ستين سنة ، نسأل الله حسن الخاتمة .
س11 : حينما كنت قاضيا في الخرج سنة 1357 هـ ذاع صيتك بين طلبة العلم وقصدوك ، ما هي الأسباب التي أدت إلى ذلك؟
ج11 : لأنني رتبت الدروس للطلبة في كتب العقيدة ، وكتب الحديث الشريف ، وكتب الفقه ، وكتب النحو ، ورتبنا لهم مساعدات شهرية على حساب المحسنين ، فاجتمع جمع غفير من داخل المملكة وخارجها في العقد السابع من القرن الرابع عشر ونحن في الخرج والدلم ، ثم انتقلنا للرياض ، وصارت الدروس في الرياض ، ثم انتقلنا إلى المدينة وصارت الدروس في المدينة في المسجد النبوي .
س12 : كيف ترون الآن الاختلافات بين القضاء في تلك الفترة والقضاء في هذه الأيام؟
ج12 : أهل القضاء أعلم بهذا ، الله يعينهم ، ونسأل الله لهم العون والتوفيق ، لكن لا شك أن الأمر أشد الآن ؛ لتغير أحوال الناس ، وكثرة الجهل ، وكثرة الحيل والمكر ، كل هذا يسبب شدة في القضاء وتعبا

(8/36)

على القاضي ، نسأل الله لهم العون والتوفيق .
س13 : تعلمون كثرة القضايا والمشاكل بين الناس ، من ازدحام المدن ونموها ، فهل تؤيدون استخدام الحاسب الآلي لحفظ القضايا والصكوك بدلا من تعرضها للتلف والضياع؟
ج13 : على كل حال استعمال الحاسب الآلي مفيد للقضاة وفي القضايا ، لكن الصكوك التي درج عليها الأولون كافية ، وإذا أعطوا الخصم صكا بحقه الذي له سوف يحفظه ، لكن الحاسب الآلي قد يضيع الصك أو ما شابه ذلك ، إلا أنهم قد ينتفعون بالحاسب الآلي .
س14 : كثير من الناس يعجزون عن تبيان حجتهم أو استجماع أدلتهم ، فهل تؤيدون نظام المرافعات؟
ج14 : هذا ممكن الاستغناء عنه بالوكيل ، والذي عنده عجز في الدعوى يمكن أن يوكل من هو خير منه وأقوى منه .
س15 : سماحتكم توليتم القضاء في سن مبكرة ، في سن السابعة والعشرين تقريبا ، أليست هذه سنا مبكرة لتولي القضاء؟
ج15 : تولى القضاء قبلي من هم أقل مني سنا .
س16 : سماحتكم تنقلتم بين القضاء والتعليم والإفتاء ورئاسة هيئة البحوث ، أي من هذه الأماكن وجدتم فيها دورا أفضل لكم؟
ج16 : لا أستطيع أن أحكم على شيء في هذا ، . كلها بحمد الله خير ، وكلها بحمد الله فعلنا فيها ما نستطيع من الخير ، وبذلنا فيها ما نفدر عليه من الخير ، ونسأل الله أن يتقبل الأعمال ، وأن يعفو عن السيئات والتقصير ، ونسأل الله أن يتقبل منا ومنكم ما قدمنا من خير ، وأن يعفو عن السيئات والزلل .

(8/37)

س17 : لا شك أنه تصلكم أخبار عن أناس خارج البلاد يتهمون سماحتكم بالتعصب , فما ردكم على مثل هؤلاء؟ بمعنى : أنهم يقولون : هذه الدولة وهابية , وأن الشيخ ابن باز متعصب , بماذا ترد على هؤلاء؟
ج17 : لا أعلم أنه وردني في هذا شيء لكن لا يستبعد , وقد رمي الأنبياء بأكبر من هذا , رمي الأنبياء والسلف الصالح من أعداء الله ومن الجهال , وأنا والحمد لله لست بمتعصب , ولكن أحكم الكتاب والسنة , وأبني فتاواي على ما قاله الله ورسوله , لا على تقليد الحنابلة ولا غيرهم , الفتاوى التي تصدر مني إنما أبنيها على الأدلة الشرعية من الكتاب والسنة حسب ما ظهر لي , وهذا هو الذي سرت عليه منذ عرفت العلم , منذ أن كنت في الرياض قبل القضاء وبعد القضاء , وكذلك في المدينة , وما بعد المدينة , وإلى الآن والحمد لله .
س18 : سماحتكم أميل للحديث في الدراسة؟
ج18 : (مقاطعا) لا بد من الحديث , الحديث سمعناه مع القرآن , وكما قال الله جل وعلا : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) فالرد إلى الله الرد إلى القرآن , والرد إلى الرسول الرد إليه في الحياة وإلى السنة بعد وفاته صلى الله عليه وسلم , فلا علم ولا فتوى إلا عن طريق القرآن والحديث , هذا هو العلم , أما التقليد فليس بعلم.
س19 : ولا تميل إلى كتب الفقه كثيرا ؟
ج19 : نطلع عليها ونستفيد منها , نستفيد من كتب العلم , كتب الفقهاء نقرؤها ونستفيد منها , ولا سيما كتب الخلاف , والكتب التي تقيم الأدلة , نعتمد على الله ثم عليها في أخذ العلم; لأنها تأتي
__________
(1) سورة النساء الآية 59

(8/38)

بالأدلة من القرآن والسنة وترجح .
س20 : تحفظون عن ظهر قلب عددا من أمهات الكتب؟
ج20 : لا , لا أحفظها , قرأنا الكثير ولكن لا أحفظ منها الشيء الكثير , قرأنا البخاري ومسلم مرات , قرأنا سنن النسائي وأكملناها , وسنن أبي داود وما أكملناها , قرأنا سنن الترمذي وأكملناها , قرأنا سنن ابن ماجه لكن ما أكملناها , قرأنا جملة كبيرة من مسند الإمام أحمد , والدارمي , وصحيح ابن خزيمة , نسأل الله أن يتقبل وينفع بالأسباب .
س21 : سمعنا أنكم تعرضتم لمحاولة اغتيال منذ سنوات؟
ج21 : لا صحة لهذا .
س22 : ترد عليكم كثير من القضايا المستجدة , خاصة بعض المسائل العلمية , فهل هناك أشخاص معينون تلتقون بهم وتستأنسون برأيهم؟
ج22 : عندنا اللجنة الدائمة وأنا رئيسها منذ عام 1395 هجرية إلى الآن , ولها إحدى وعشرون سنة , وهي لجنة الإفتاء في دار الإفتاء , نتشاور وإياهم في القضايا التي ترد , ونصدر الفتوى إما جميعا أو بالأكثرية تارة وتارة , وتارة تكون الفتوى مني وحدي .
س23 : لكن إذا وردت مسألة تتعلق باختراع جديد أو مسألة طبية؟
ج23 : ندرسها جميعا ونستعين بأهل الخبرة فيها .
س24 : شيخ عبد العزيز ، في فتاويكم توجد أحيانا لغة مختلفة , فهل تكتب بعض الفتاوى أو النصائح قبلا ثم تصادق عليها , أم أنك تمليها جميعا إملاء؟
ج24 : نمليها كلها إملاء , ثم تقرأ علينا جميعا لنصادق عليها .
س25 : يلاحظ في هذه الفترة أن بعض طلبة العلم يتطاولون

(8/39)

على كبار المشايخ إذا لم يقولوا ما يتفق مع أهوائهم أو رغباتهم أو معتقداتهم ، ما رأيك؟
ج25 : نسأل الله لنا ولهم الهداية , والواجب على أهل العلم وعلى غيرهم الحذر من الغيبة , واحترام أعراض المسلمين , والحذر من النميمة , كل هذه يجب الحذر منها , فالغيبة والنميمة من أقبح الخصال , فالواجب على المسلم : الحذر منهما جميعا , فالغيبة : ذكرك أخاك بما يكره , والنميمة : نقل الكلام السيئ من قوم إلى قوم , أو من شخص إلى شخص ؛ لأن هذا يثير العداوة والشحناء , والواجب على كل مسلم أن يحذر الغيبة والنميمة , وأن يحترم أعراض المسلمين ولا سيما أهل العلم , يحترم أعراضهم , ويحذر من الكلام في أعراضهم , وأما من أظهر المنكر أو البدعة فلا غيبة له فيما أظهر وبين .
س26 : زراعة الأعضاء البشرية تسهم في إنقاذ حياة الكثيرين من الناس ، ما رأيكم فيها؟
ج26 : عندي فيها توقف ؛ لأن المسلم محترم , وتقطيع أعضائه فيه ضرر , والنبي صلى الله عليه وسلم قال : « كسر عظم الميت ككسره حيا » (1) ، فأنا عندي توقف في شرائها وفي التبرع بها .
س27 : توقف وليس تحريما؟
ج27 : نعم , لي توقف فيها , بعض أهل العلم أجازوا ذلك ؛ للمصلحة , ولأنها تكون ترابا بعد الدفن , والبعض منهم توقفوا في ذلك , وأنا من المتوقفين في جواز هذا الأمر .
س28 : سماحة الشيخ ، حركة ( الإخوان المسلمين ) دخلت المملكة منذ فترة وأصبح لها نشاط واضح بين طلبة العلم , ما
__________
(1) سنن أبو داود الجنائز (3207),سنن ابن ماجه ما جاء في الجنائز (1616),مسند أحمد بن حنبل (6/105).

(8/40)

رأيكم في هذه الحركة؟ وما مدى توافقها مع منهج السنة والجماعة؟
ج28 : حركة الإخوان المسلمين ينتقدها خواص أهل العلم ؛ لأنه ليس عندهم نشاط في الدعوة إلى توحيد الله وإنكار الشرك وإنكار البدع , لهم أساليب خاصة ينقصها عدم النشاط في الدعوة إلى الله , وعدم التوجيه إلى العقيدة الصحيحة التي عليها أهل السنة والجماعة .
فينبغي للإخوان المسلمين أن تكون عندهم عناية بالدعوة السلفية , الدعوة إلى توحيد الله , وإنكار عبادة القبور والتعلق بالأموات والاستغاثة بأهل القبور كالحسين أو الحسن أو البدوي , أو ما أشبه ذلك , يجب أن يكون عندهم عناية بهذا الأصل الأصيل بمعنى لا إله إلا الله , التي هي أصل الدين , وأول ما دعا إليه النبي صلى الله عليه وسلم في مكة دعا إلى توحيد الله , إلى معنى لا إله إلا الله , فكثير من أهل العلم ينتقدون على الإخوان المسلمين هذا الأمر , أي : عدم النشاط في الدعوة إلى توحيد الله , والإخلاص له , وإنكار ما أحدثه الجهال من التعلق بالأموات والاستغاثة بهم , والنذر لهم والذبح لهم , الذي هو الشرك الأكبر , وكذلك ينتقدون عليهم عدم العناية بالسنة : تتبع السنة , والعناية بالحديث الشريف , وما كان عليه سلف الأمة في أحكامهم الشرعية , وهناك أشياء كثيرة أسمع الكثير من الإخوان ينتقدونهم فيها , ونسأل الله أن يوفقهم ويعينهم ويصلح أحوالهم .
س29 : تعرفون سماحتكم أن كثيرا من المؤلفات المدرسية ساهم في تأليفها عدد من الإخوان المسلمين منذ الستينات ، فهل يتوجب إعادة طباعة ودراسة هذه المؤلفات المدرسية؟
ج29 : لا أعرف عنها شيئا , ولأنني مشغول لم أقرأها ، أسمع

(8/41)

عن دعوة الإخوان المسلمين , وعدم نشاطهم فيما يتعلق بالعقيدة , ولكني لم أقرأ قراءة كافية في كتبهم وما جمعوا , لا من جهة الشيخ حسن - يرحمه الله - ولا غيره .
س30 : ما رأيكم في الحوار الإسلامي المسيحي الآن؟
ج30 : إذا دعت له الحاجة فلا مانع منه , إذا كان المحاور عنده علم وبصيرة بالكتاب والسنة فلا مانع من الحوار ؛ لإظهار الحق والدعوة إليه وكشف الباطل .
س31 : إلى أي حد تعتقد أن التسامح يمكن أن يحكم العلاقات الإسلامية والدول الإسلامية بعضها مع بعض؟
ج31 : التسامح يجب أن يكون مقيدا بالكتاب والسنة , أي : التسامح فيما أباحه الشرع .
والواجب على ولاة الأمور في الدول العربية والإسلامية التناصح , وأن يحكموا شريعه الله في عباد الله , وأن يتعاونوا على البر والتقوى , وأن لا يتساهلوا فيما شرعه الله , بل يجب عليهم أن يحكموا شرع الله , وأن ينقادوا لشرع الله , وأن يلزموا شعوبهم بشرع الله , وهذا هو طريق النجاة وطريق العزة والنصر وطريق جمع الكلمة , أما التسامح فيما سوى ذلك , كالتسامح في الديون التي على بعضهم للبعض أو مساعدة بعضهم لبعض , أو ما أشبهه من الأمور التي يجيزها الشرع فلا بأس .

(8/42)


العقيدة التي أدين الله بها - مجموع فتاوى ابن باز

العقيدة التي أدين الله بها
سماحة مفتي عام المملكة
الشيخ عبد العزيز بن عبد الله بن باز
حفظه الله ورعاه
السلام عليكم ورحمة الله وبركاته
وبعد : فما هي عقيدتكم التي تدينون الله بها في أسماء الله وصفاته , وبخاصة في إثبات صفة العلو لربنا تبارك وتعالى - باختصار - بارك الله فيكم وفي علمكم؟
مقدمه ابنكم : ع . ص . ب
وعليكم السلام ورحمة الله وبركاته , وبعده :
عقيدتي التي أدين الله بها وأسأله سبحانه أن يتوفاني عليها هي : الإيمان بأنه سبحانه هو الإله الحق المستحق للعبادة , وأنه سبحانه فوق العرش قد استوى عليه استواء يليق بجلاله وعظمته بلا كيف , وأنه سبحانه يوصف بالعلو فوق جميع الخلق , كما قال سبحانه : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وقال عز وجل : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (2) الآية , وقال عز وجل في آخر آية الكرسي : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (3) وقال عز وجل : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (4) وقال سبحانه : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (5)
__________
(1) سورة طه الآية 5
(2) سورة الأعراف الآية 54
(3) سورة البقرة الآية 255
(4) سورة غافر الآية 12
(5) سورة فاطر الآية 10

(8/43)

والآيات في هذا المعنى كثيرة .
وأؤمن بأنه سبحانه له الأسماء الحسنى والصفات العلى , كما قال عز وجل : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1)
والواجب على جميع المسلمين هو الإيمان بأسمائه وصفاته الواردة في الكتاب العزيز والسنة الصحيحة , وإثباتها له سبحانه على الوجه اللائق بجلاله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل , كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وقال عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (3) وقال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) { اللَّهُ الصَّمَدُ } (5) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (6) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (7) وهي توقيفية لا يجوز إثبات شيء منها لله إلا بنص من القرآن أو من السنة الصحيحة ؛ لأنه سبحانه أعلم بنفسه وأعلم بما يليق به , ورسوله صلى الله عليه وسلم هو أعلم به , وهو المبلغ عنه , ولا ينطق عن الهوى , كما قال الله سبحانه : { وَالنَّجْمِ إِذَا هَوَى } (8) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (9) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (10) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (11)
وأؤمن بأن القرآن كلامه عز وجل وليس بمخلوق , وهذا قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم ومن بعدهم , وأؤمن بكل ما أخبر الله به ورسوله من أمر الجنة والنار والحساب والجزاء ,
__________
(1) سورة الأعراف الآية 180
(2) سورة الشورى الآية 11
(3) سورة النحل الآية 74
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 2
(6) سورة الإخلاص الآية 3
(7) سورة الإخلاص الآية 4
(8) سورة النجم الآية 1
(9) سورة النجم الآية 2
(10) سورة النجم الآية 3
(11) سورة النجم الآية 4

(8/44)

وغير ذلك مما كان وما سيكون , مما دل عليه القرآن الكريم , أو جاءت به السنة الصحيحة عن النبي صلى الله عليه وسلم .
والله المسئول أن يثبتنا وإياكم على دينه , وأن يعيذنا وسائر المسلمين من مضلات الفتن ونزغات الشيطان , وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين جميعا , وأن يمنحهم الفقه في الدين , وأن يجمع كلمتهم على الحق , وأن يوفق ولاة أمرهم ويصلح قادتهم , إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته .

(8/45)


توجيهات للأئمة والدعاة ورجال الحسبة - مجموع فتاوى ابن باز

توجيهات للأئمة والدعاة ورجال الحسبة (1)
الحمد لله , وصلى الله وسلم على رسول الله , وعلى آله وأصحابه , ومن اهتدى بهداه , أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله سبحانه وتعالى ؛ من خطباء المساجد , وأئمة المساجد , ورجال هيئة الأمر بالمعروف والنهي عن المنكر , وجماعة من الدعاة إلى الله عز وجل , وجماعة من إخواننا أيضا ممن يحب الخير ويحب أن يسمع الموعظة , وهذه من نعم الله أشكر الله عليها , وأسأل الله أن يجعلنا وإياكم من الهداة المهتدين , وأن يعيذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا , ومن مضلات الفتن , وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين جميعا في كل مكان , وأن يولي عليهم خيارهم ويصلح قادتهم .
ثم لقد سمعت هذه الكلمات الطيبة التي تفضل بها أصحاب الفضيلة : الشيخ حسن الحجاجي مدير عام فرع وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد بمنطقة مكة المكرمة , والشيخ عبد الرحمن السديس إمام وخطيب المسجد الحرام , والشيخ أحمد بن موسى السهلي رئيس الجماعة الخيرية لتحفيظ القرآن الكريم بمحافظة الطائف , والشيخ فراج بن علي العقلا مدير عام فرع هيئة الأمر بالمعروف والنهي عن المنكر بمنطقة مكة المكرمة .
كلها كلمات بحمد الله جيدة ومفيدة , وأنا أؤيد ما فيها , وجميع
__________
(1) نص كلمة سماحة الشيخ في لقائه مع الأئمة والدعاة ورجال الحسبة بمكة المكرمة ، ونشرت في جريدة المدينة في العدد ( 12306 ) ليوم الخميس الموافق 9 8 1417 هـ .

(8/46)

ما ذكره المشايخ الأربعة كلمات مفيدة - والحمد لله - وواقعة في محلها , وأنا أؤيد جميع ما ذكره المشايخ , وخاصة ما ذكره الشيخ حسن الحجاجي .
لا شك أن الواجب على الوزارة وفقها الله وإدارة الشئون الإسلامية , الواجب عليهما العناية بالمساجد والأئمة والخطباء وأوقاف المسلمين في هذه المملكة , لا شك أن الواجب عليهما عظيم , ونسأل الله أن يزيدهما من التوفيق , ونسأل الله أن يكثر أعوانهما في الخير . الواجب عظيم والحاجة ماسة إلى مضاعفة الجهود فيما يتعلق بالدعاة وتكثيرهم , وتوصيتهم , وتحريضهم على القيام بالواجب في تبليغ دعوة الله إلى عباد الله في المساجد , والجوامع , والسجون , وفي غير ذلك .
الدعاة إلى الله جل وعلا عليهم أن يحرصوا على بذل الدعوة حيث أمكن ذلك ؛ في المسجد , وفي المدرسة , وفي السجن , وفي أي مكان يتيسر لهم , وأن يعتنوا بهذا الأمر في الحاضرة والبادية , وفي الباخرة , وفي السيارة , وفي الطائرة , أينما كانوا , الدعاة لهم شأن عظيم , هم خلفاء الرسل , وهكذا جميع علماء الشريعة , والدعاة من خواص العلماء , والله بعث الرسل ليدعو إلى الحق ويبشروا وينذروا , وعلى رأسهم إمامهم وخاتمهم نبينا محمد عليه الصلاة والسلام .
فالواجب على العلماء وفقهم الله , وعلى الدعاة بوجه خاص , وعلى القضاة - الواجب على الجميع أن يتقوا الله , وأن يبلغوا دعوة الله حسب الطاقة والإمكان كما قال الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1)
__________
(1) سورة يوسف الآية 108

(8/47)

وقال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) فعلى الداعي أينما كان والقاضي أينما كان وعلى كل من لديه علم ، أن يتقي الله ويبلغ حسب طاقته وحسب علمه , والواجب أن يحذر أن يدعو إلى الله بغير علم : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (2)
الواجب على كل داعية وعالم وقاض ومرشد - الواجب عليهم أن يتقوا الله , وأن لا يقولوا بغير علم , ولا يتكلموا إلا عن بصيرة وعن علم ؛ حتى لا يضلوا الناس , وحتى يبلغوا الناس دعوة الله وأحكام الله على بصيرة , وأن يصبروا على الأذى في ذلك .
الواجب على الداعي إلى الله أن يتأدب بالآداب الشرعية التي قال فيها سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) فالحكمة : هي العلم بما قال الله عز وجل , وقال رسوله صلى الله عليه وسلم , مع وضع الأمور في مواضعها , فيتحرى ويضع الأمور في محلها والكلمة في محلها مع ذكر الدليل , قال الله عز وجل , قال الرسول صلى الله عليه وسلم , مع الترغيب والترهيب عند الحاجة .
هكذا الداعي إلى الله , وهكذا العالم في دروسه وفي دعوته إلى الله عز وجل , وإن كان غير معين من جهة ولاة الأمور للدعوة , لكنه مأمور من جهة الله ؛ ليعالج الأمور بالدعوة إلى الله , سواء كان معينا من جهة ولاة الأمور أم لا .
والواجب على العلماء أن يقوموا بهذه المهمة , هذه مهمة الرسل عليهم الصلاة والسلام , وهي مهمة العلماء أيضا , فالواجب على الجميع أن يدعو إلى الله , وأن يبشروا الناس وينذروهم بالحكمة والرفق , وبالتي هي أحسن , لا بالعنف والشدة , ولا بالتشهير بأحد , قال فلان : كذا , أو فعل فلان كذا , فالمقصود : بيان الحق والدعوة
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125

(8/48)

إلى الحق , الدعوة إلى الالتزام بما شرع الله وبما أوجب الله , والحذر مما حرم الله ومما وقع في الناس من الشر , فعلى الداعي إلى الله أن يحذر من الشر من دون بيان أنه فعل فلان كذا , وفعل فلان كذا ، أو فعلت الدولة كذا , الواجب بيان المنكر والتحذير منه , وبيان الواجب والدعوة إليه , والدعاء لولاة الأمور وللمسلمين جميعا بالتوفيق والهداية وصلاح النية والعمل مع الرفق في كل شيء ؛ لقول النبي صلى الله عليه وسلم : « لا يكون الرفق في شيء إلا زانه ، ولا ينزع من شيء إلا شانه » (1) ، ويقول صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (2) . والأصل في هذا : قوله جل وعلا : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) وقال الله جل وعلا لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (4)
فالواجب على الدعاة الصبر والاحتساب , وتحري الحق , والعناية بالأدلة الشرعية والألفاظ الحسنة في دعوتهم , والرفق بالناس مهما أمكن إلا الظالم ؛ فإن الظالم له شأن آخر , كما قال الله جل وعلا : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (5)
فالظالم له شأن آخر يعامل بما يقتضيه ظلمه وردعه عن ظلمه , لكن في الجملة : الداعي إلى الله يتحرى الكلمات الطيبة , ويتحرى الدعوة بالحكمة , والكلام الطيب , والترغيب والترهيب , ويتجنب كل شيء يسبب الفرقة والاختلاف , ويسبب أيضا الوحشة بينه وبين الإخوان .
الواجب على الداعي وعلى العالم أن يتحرى الألفاظ المناسبة ,
__________
(1) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/171).
(2) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(3) سورة آل عمران الآية 159
(4) سورة طه الآية 44
(5) سورة العنكبوت الآية 46

(8/49)

وأن يرفق في أمره كله , وأن يحرص على الإخلاص لله بأن يكون هدفه إيصال دعوة الله إلى عباد الله ، يرجو ثواب الله ويخشى عقابه , لا لرياء ولا سمعة , ولا عن فخر وخيلاء , ولكن يريد وجه الله والدار الآخرة , ثم يريد بعد ذلك نفع الناس , وإصلاح أوضاعهم , وتقريبهم من الخير وإبعادهم عن الشر , وجمع كلمتهم على الحق , هذا هو المقصود من الداعي والعالم , وهو مقصود الرسل عليهم الصلاة والسلام .
فالمقصود : إيضاح الحق للناس وبيان ما أوجب الله وما حرم الله , وترغيبهم في الخير وتحذيرهم من الشر , وجمع كلمتهم على تقوى الله ودينه , كما قال سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) هكذا جاء القرآن وجاءت السنة , قال تعالى : { الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (2) ويقول عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3)
فالواجب على الدعاة إلى الله جل وعلا أن يعتنوا بالدعوة , وأن يصبروا , وأن يتحروا الرفق والكلمات الواضحة , وأن يحرصوا على جمع الكلمة وعلى تجنب أسباب الفرقة والاختلاف , لا مع الشباب ولا مع الشيب ولا مع الدولة ولا مع غيرها .
الواجب تحري الحق وتحري العبارات الحسنة التي توضح الحق وترشد إليه وتمنع من الباطل , مع الرفق في كل الأمور واجتناب أسباب الفرقة والاختلاف إلا من ظلم , أما من ظلم فله شأن آخر مع الهيئة ومع القضاة ومع ولاة الأمور , الظالم له شأنه وله حكمه , لكن في الجملة : الواجب هو تحري الحق والدعوة إليه , كما قال الله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (4)
__________
(1) سورة آل عمران الآية 103
(2) سورة إبراهيم الآية 1
(3) سورة ص الآية 29
(4) سورة النحل الآية 125

(8/50)

يعني : بما قال الله عز وجل , أو قال الرسول صلى الله عليه وسلم , مع تحري الوقت المناسب والكلمات المناسبة , ثم قال جل وعلا : { وَالْمَوْعِظَةِ الْحَسَنَةِ } (1) يعني : الترغيب والترهيب بالعبارات الحسنة , { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) عند الشبهة , وعند الخلاف , يكون الجدال بالتي هي أحسن , هكذا أمر جل وعلا ونهى بقوله : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (3)
فالواجب على الدعاة وعلى العلماء وعلى كل ناصح أن يتحرى الحكمة والحق والرفق مع أهله ومع أولاده ومع جيرانه ، ومع المسلمين عموما في دعوته إلى الله وإرشاده أينما كان , ولا سيما فيما يتعلق بالشرك , فإن الأمر عظيم , التوحيد والشرك هما أهم الأمور وأعظمها , والتوحيد هو أصل الدين .
فالواجب في هذا الأمر العناية بإيضاح الحق للناس في توحيد الله وإرشادهم إلى الالتزام به , وتحذيرهم من الشرك كله , دقيقه وكثيره , بالعبارات الحسنة الواضحة ؛ لأن الإنسان الذي ليس عنده علم يتأثر بكل شيء , فالواجب الرفق به , حتى يتبصر ويتعلم ويعرف دين الله , وهكذا من أسلم جديدا يراعى ويلاحظ الرفق به حتى يتفقه في الدين , وهكذا عامة الناس يرفق بهم لكي يتبصروا ويتعلموا ويعرفوا دين الله , ويعرفوا توحيد الله والإخلاص له , ويعلموا أن الواجب هو تخصيص الله بالعبادة : من الدعاء والخوف والرجاء والتوكل والرغبة والرهبة والذبح والنذر . . وغير ذلك من أنواع العبادة .
وكثير من الناس يصرف هذه العبادات لأصحاب القبور , أو للجن , أو للشجر والحجر في بلدان كثيرة , فالواجب على الدعاة إلى الله - ولا سيما في المواضع التي يكثر فيها الجهلة , ويكون فيها من قد يدعو غير الله - أن يوضحوا الأمر لهم , وأن يصبروا على الأذى في ذلك , وأن يتحروا
__________
(1) سورة النحل الآية 125
(2) سورة النحل الآية 125
(3) سورة العنكبوت الآية 46

(8/51)

الرفق والعبارات الواضحة والألفاظ البينة ؛ حتى يفهم المخاطب ما يريده الداعية , وحتى يرجع عما هو عليه من الباطل , وحتى يسأل عما أشكل عليه , وتجاب مسألته بما يتضح له به الأمر , ثم الدعوة إلى الصلاة بعد ذلك والزكاة والصيام والحج بعدما يوضح له أمر الشهادتين , فالشهادتان هما الأهم , ثم بعد ذلك الصلاة والزكاة , والصلاة أمرها عظيم ؛ فهي عمود الإسلام , والواجب أن يعتني بها العناية العظيمة في كل مكان بعد إفهام الناس التوحيد والشرك , وما يتعلق بالصلاة بعد الشهادتين , فالصلاة الآن لا يخفى على كل من لديه علم ما وقع فيها من التساهل من كثير من الناس .
فالواجب على الدعاة أن يعتنوا بالصلاة , وأن يحرضوا الناس على المبادرة إليها والمحافظة عليها في الجماعة في مساجد الله , وهكذا مع النساء في البيوت ومع الأولاد , كل إنسان يعتني بأولاده , بذكورهم وإناثهم , ويعتني بزوجته , ويعتني بأخواته وإخوانه , ويعتني بجيرانه في كل شيء , ولكن أهم شيء الصلاة بعد الشهادتين من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع , يقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) ، ويقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ، ويقول عليه الصلاة والسلام : « رأس الأمر الإسلام ، وعموده الصلاة » (3) .
ويقول عمر رضي الله عنه فيما يكتب لعماله : (إن أهم أمركم عندي الصلاة , فمن حفظها حفظ دينه , ومن ضيعها فهو لما سواها أضيع) .
والله ولي التوفيق , وهو المسئول أن يصلح أحوالنا جميعا ويهدينا صراطه المستقيم , وأن يعيذنا جميعا من مضلات الفتن ونزغات الشيطان , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).

(8/52)


كلمة بمناسبة مسابقة حفظ القرآن الكريم والسنة النبوية بالقصيم - مجموع فتاوى ابن باز

كلمة بمناسبة مسابقة حفظ القرآن الكريم والسنة النبوية بالقصيم
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه , ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا , ونصلي ونسلم على عبده ورسوله نبينا محمد وآله وصحبه , أما بعد :
فإن الله تعالى قد بعث محمدا صلى الله عليه وسلم بالحق , وعلمه الكتاب والحكمة , أي : القرآن والسنة , كما في الحديث الذي رواه أهل السنن بسند صحيح , أنه صلى الله عليه وسلم قال : « ألا إني أوتيت القرآن ومثله معه » (1) .
فالقرآن والسنة هما الأصلان اللذان عليهما مدار الأحكام ، ومن رحمة الله تعالى بهذه الأمة أن قيض لها من يحفظ عليها أمر دينها .
فمنذ العصور الأولى والأمة تعتني بالقرآن حفظا ومدارسة وفهما وتأملا وتفسيرا وتعلما وتعليما وإلى اليوم , والحمد لله على ذلك . فهذه المدارس القرآنية والجمعيات الحكومية والخيرية التي تربي النشء على حفظ كتاب الله وفهمه , والعمل به مما يسر كل مسلم , وإن مما يضاعف الفرحة أن نجد إقبال حفاظ القرآن وغيرهم على التففه في الأمور الشرعية , ودراسة السنة النبوية وحفظها وتعلمها وتعليمها .
فإن هذه الدروس العلمية المقامة في المساجد في سائر المناطق في منطقة القصيم وغيرها لتعليم الحديث والفقه والتفسير ؛ هي من رياض الجنة التي قال فيها النبي صلى الله عليه وسلم : « إذا مررتم برياض الجنة فارتعوا . قالوا : يا رسول الله ، وما رياض الجنة؟ قال : حلق الذكر » (2) .
__________
(1) سنن أبو داود السنة (4604),مسند أحمد بن حنبل (4/131).
(2) سنن الترمذي الدعوات (3510),مسند أحمد بن حنبل (3/150).

(8/53)

وقد صحت الأحاديث عن رسول الله صلى الله عليه وسلم أن الملائكة تتداعى إليها .
فنحمد الله على وجودها وكثرتها وكثرة المقبلين عليها , ونسأل الله أن يبارك في عمل القائمين عليها , ويضاعف مثوبتهم ويرزقهم الإخلاص في ذلك , وأن يجزيهم خير الجزاء .
وإن مما ينبغي الإشادة به الاهتمام بالسنة النبوية في هذا الوقت , الذي كثر فيه الإعراض عنها والاعتراض عليها من بعض الجهلة , أو من أهل البدع أو غيرهم .
فالعمل على نشر السنة واجب , وتعليمها من أفضل القربات وأجل الطاعات , وقد كان السلف الصالح يحرصون على تعليم الطلبة شيئا من السنة النبوية , ويحرصون على حفظها في الصدور , وعدم الاكتفاء بالكتب والمصنفات , خاصة ما يتعلق بمتون الأحاديث , وجوامع الألفاظ .
وقد سرني كثيرا ما قام به الإخوة في اللجنة العلمية , ومكتب الدعوة في القصيم من رعاية الدروس وتنظيمها والإشراف عليها ؛ لحمايتها من الإفراط والتفريط , ومن الغلو والجفاء , والسير بها إلى الطريق المستقيم , فالحمد لله على ذلك كثيرا , وشكر الله لأصحاب الفضيلة القائمين على مشروع حفظ القرآن والسنة والتفقه في الدين جهدهم وعنايتهم , حيث حفظوا الطلاب وبذلوا لهم من الوقت والجهد الشيء الكثير , ثم أجروا لهم الاختبارات والمسابقات لحفز هممهم على طلب العلم , فضلا عما يقومون به من طباعة الكتب المفيدة وتوزيعها , وغير ذلك من الأعمال النافعة , فجزاهم الله على ذلك كله خير الجزاء , وأفضله وأوفاه .

(8/54)

وإنها سنة حسنة محمودة , أن يشجع الطلاب على الحفظ , وتجرى لهم الاختبارات , ويعطون الإعانات والجوائز التشجيعية على ذلك ؛ دفعا لهم ولغيرهم إلى الخير , فهو عمل طيب مبارك مشكور .
وإنني أدعو الإخوة المشايخ وطلبة العلم في سائر المناطق إلى القيام بمثل هذه الأعمال النافعة من تربية النشء على القرآن والسنة علما وعملا , ونرجو أن نسمع في المستقبل عن أعمال خيرية كثيرة من جنس هذه الأعمال , والله تعالى يقول : { فَاسْتَبِقُوا الْخَيْرَاتِ } (1) ويقول سبحانه : { وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ } (2) ويقول النبي صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (3) . رواه البخاري في صحيحه , ويقول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (4) . متفق على صحته .
وإنني بهذه المناسبة أوصي جميع الطلبة , وجميع المعلمين بتقوى الله سبحانه , وإخلاص النية والصدق في العمل , كما أحثهم على مواصلة الطلب , وعدم الملل أو العجز , وعلى أن يجمعوا بين العلم والعمل , فإن العمل هو ثمرة العلم , وعليهم بالإقبال على القرآن والإكثار من تلاوته ومدارسته , وتفهم معانيه ؛ فإنه أصل العلوم وأساسها , كما أحث أولياء الأمور على تشجيع أبنائهم المنتسبين إلى هذه الحلقات وتسهيل أمورهم , وحثهم على ذلك .
وإنني أشكر كل من ساهم في تيسير أمر هذا الاجتماع المبارك من المسئولين والتجار والمشايخ وغيرهم .
__________
(1) سورة البقرة الآية 148
(2) سورة المطففين الآية 26
(3) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(8/55)

فجزى الله الجميع خيرا , كما أدعو الجميع إلى المزيد من المساهمة في دعم هذا المشروع النافع دعما ماديا ومعنويا , فإنه بحسب ما يتوفر من الإمكانات والتسهيلات يكون نجاح العمل واستمراره , وقد جاء في الصحيح من حديث جرير بن عبد الله البجلي رضي الله عنه , أن النبي صلى الله عليه وسلم قال : « من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » (1) .
نسأل الله للجميع التوفيق والهداية والسداد , وصلاح القول والعمل , والظاهر والباطن , والله تعالى ولي التوفيق , وصلى الله وسلم على عبده ورسوله نبينا محمد , وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).

(8/56)


إيضاح وتكذيب حول مسألة تلبس الجني بالإنسي - مجموع فتاوى ابن باز

إيضاح وتكذيب حول مسألة تلبس الجني بالإنسي (1) .
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده ، نبينا محمد , وعلى آله وصحبه , أما بعد :
فلقد اطلعت على ما نشرته صحيفة (المسلمون) , في عددها الصادر في يوم الجمعة 3\8\ 1416 هـ من الأسئلة الموجهة إلى علي بن مشرف العمري , وأجوبته عنها , وهذا نص ما ذكرته الصحيفة :
القرآن ليس شفاء لجميع الأمراض العضوية والنفسية .
ابن باز شيخي وأقرني على مذهبي الجديد .
أتحدى معالجة السرطان بالقرآن
س : هل تعتبر جريان الشيطان من ابن آدم الوارد في الحديث جريانا غير حسي؟
ج : نعم , فعندنا نصوص تدل على هذا , ثم هو استعارة كما قال العلماء , فالحديث الوارد لا يفيد الجريان الحسي , ولو سلمنا جدلا بأنه جريان حسي , فهو خاص بالموسوس ؛ لأن الرسول صلى الله عليه وسلم قاله في الموسوس .
س : إذن ما زلت تصر على أن الجني لا يمكن أن يتلبس بإنسي بأي حال من الأحوال؟
ج : أبدا لا يمكن أن يتلبس الجني بالإنسي .
س : إذا أنت لا تعترض إلا على من يقرأ على من به جني؟
ج : نعم . أنا لما كنت في أبها ألقيت محاضرة بذلك , وكنت في
__________
(1) نشرت في صحيفة ( المسلمون ) في العدد ( 549 ) بتاريخ 15 \ 3 \ 1416 هـ ، وفي مجلة الدعوة في العدد ( 1504 ) بتاريخ 21 \ 3 \ 1416 هـ

(8/57)

أبها قبلها , وقد ناقشت البعض فكان يرى عدم التلبس وأراه , ولما عدت لرأيه ألقيت المحاضرة في أبها وكتب عنها , فعندها الشيخ عبد العزيز بن باز حفظه الله لما سمع بذلك استغرب وتأثر لما سمع بهذا , فاستدعاني , فذهبت إليه بالطائف فقلت له : يا شيخ , أريدك تستمع إلى ما توصلت إليه - والشيخ حفظه الله رجل عاقل وحبيب وعالم جليل - فاستمع إلى ما قلت من أوله إلى آخره , فقال لي : والله الحق معك , ويجب أن تسير على هذا المنهج ولا تبالي بأحد .
س : قال لك : الحق معك . أي : أن الجني لا يتلبس بالإنسي؟
ج : الموضوع ككل لما شرحته له , فخرجت من عند الشيخ ابن باز وكتبت في الصحف : (إخراح الجني من بدن الإنسان ادعاء كاذب) ، فالشيخ ابن باز لديه خلفية , ولو خالفني لرد علي في هذا الموضوع , ولكني بعد أن استوثقت من سماحة الشيخ ابن باز حفظه الله , وأنه قال لي : (اكتب هذه المعلومات) , فبدأت بهذا الموضوع .
هذه خلاصة ما ذكرته الصحيفة عن علي المذكور في عددها في التاريخ المذكور .
فأقول : إن ما ذكره عني علي المذكور من تصحيح مذهبه , قول باطل وكذب لا أساس له من الصحة , وقد نصحته حين اجتمع بي منذ سنة أو أكثر أن يفصل القول في ذلك , وأن يعترف بتلبس الجني بالإنسي كما هو الحق الذي أجمع عليه العلماء , ونقله أبو الحسن الأشعري عن أهل السنة , ونقله شيخ الإسلام ابن تيمية عن جميع أهل العلم , كما في الفتاوى (ج 19 من ص 9 إلى ص 65) , وقد أوضحت لعلي المذكور : أنه ليس كل ما يدعيه الناس من تلبس

(8/58)

الجني بالإنسي صحيحا , بل ذلك تارة يكون صحيحا في بعض الأحيان , ويكون غير صحيح في أحيان أخرى ؛ بسبب أمراض تعتري الإنسان في رأسه تفقده الشعور فيعالج ويشفى , وقد لا يشفى ويموت على اختلال عقله , وقد يختل العقل بأسباب ووساوس كثيرة تعتري الإنسان , فالواجب : التفصيل , وقد أوضح ذلك ابن القيم رحمه الله في (زاد المعاد) , وقد حصل لشخص من سكان الدلم - حين كنت في قضاء الخرج - خلل في عقله فلما عرض على المختصين ذكروا أن سبب ذلك فتق في الرأس فكوي وبرئ من ذلك بإذن الله .
وهذا نص كلام شيخ الإسلام رحمه الله في الفتاوى في المجلد المذكور , قال ما نصه بعد كلام سبق : ( ولهذا أنكر طائفة من المعتزلة ؛ كالجبائي , وأبي بكر الرازي , وغيرهما دخول الجني في بدن المصروع , ولم ينكروا وجود الجن , إذ لم يكن ظهور هذا في المنقول عن الرسول صلى الله عليه وسلم كظهور هذا , وإن كانوا مخطئين في ذلك , ولهذا ذكر الأشعري في مقالات أهل السنة والجماعة أنهم يقولون : إن الجني يدخل في بدن المصروع , كما قال تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1) الآية .
وقال عبد الله بن الإمام أحمد : قلت لأبي : إن قوما يزعمون أن الجني لا يدخل في بدن الإنسي , فقال : يا بني , يكذبون , هو ذا يتكلم على لسانه , وهو مبسوط في موضعه ) (2) .
وقال أيضا رحمه الله , في المجلد الرابع والعشرين من الفتاوى (ص 276 , 277) ما نصه : ( وجود الجن ثابت بكتاب الله وسنة
__________
(1) سورة البقرة الآية 275
(2) مجموع فتاوى شيخ الإسلام ابن تيمية (19 \ 12)

(8/59)

رسوله صلى الله عليه وسلم واتفاق سلف الأمة وأئمتها , وكذلك دخول الجني في بدن الإنسان ثابت باتفاق أئمة أهل السنة والجماعة , قال الله تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1)
وفي الصحيح عن النبي صلى الله عليه وسلم : « إن الشيطان يجري من ابن آدم مجرى الدم » (2) ... إلى أن قال رحمه الله : وليس في أئمة المسلمين من ينكر دخول الجني في بدن المصروع , ومن أنكر ذلك وادعى أن الشرع يكذب ذلك فقد كذب على الشرع , وليس في الأدلة الشرعية ما ينفي ذلك . . ) إلخ .
وبما ذكرنا يعلم بطلان ما ذهب إليه علي المذكور من إنكار دخول الجني في بدن الإنسان , ويعلم كذب علي في دعواه أني صدقته في ذلك وصححت مذهبه , وقد كتبت في ذلك ردا على من أنكر دخول الجني في بدن الإنسي منذ سنوات , ونشر ذلك في كتابي : (مجموع فتاوى ومقالات متنوعة) , في المجلد الثالث (ص 299-308) فمن أحب أن يطلع عليه فليراجعه في محله المذكور .
وأما قول علي المذكور : لو أنكر علي لرد علي , فجوابه : أنه ليس كل ما نشر في الصحف من الأخطاء أطلع عليه ؛ لكثرة ما ينشر في الصحف , وكثرة مشاغلي عن الاطلاع على ذلك , والله ولي التوفيق , ونسأله سبحانه أن يحفظنا من الخطأ والزلل في القول والعمل .
وأما إنكار علي المذكور كون القرآن الكريم شفاء لبعض الأمراض البدنيه فهو أيضا قول باطل , وقد أوضح الله سبحانه أن كتابه شفاء في
__________
(1) سورة البقرة الآية 275
(2) صحيح البخاري الأحكام (6750),صحيح مسلم السلام (2175),سنن أبو داود الصوم (2470),سنن ابن ماجه الصيام (1779),مسند أحمد بن حنبل (6/337).

(8/60)

كتابه العظيم , فقال سبحانه في سورة بني إسرائيل : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا } (1) وقال سبحانه في سورة فصلت : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) الآية .
والآيتان الكريمتان المذكورتان تعمان شفاء القلوب وشفاء الأبدان , ولكن لحصول الشفاء بالقرآن وغيره شروط وانتفاء موانع في المعالج والمعالج , وفي الدواء , فإذا توفرت الشروط وانتفت الموانع حصل الشفاء بإذن الله , كما قال النبي صلى الله عليه وسلم : « لكل داء دواء ، فإذا أصيب دواء الداء برئ بإذن الله » (3) رواه مسلم .
وكثير من الناس لا تنفعه الأسباب ولا الرقية بالقرآن ولا غيره ؛ لعدم توافر الشروط , وعدم انتفاء الموانع , ولو كان كل مريض يشفى بالرقية أو بالدواء لم يمت أحد , ولكن الله سبحانه هو الذي بيده الشفاء , فإذا أراد ذلك يسر أسبابه , وإذا لم يشأ ذلك لم تنفعه الأسباب , وقد ثبت عنه صلى الله عليه وسلم في حديث عائشة رضي الله عنها « أنه كان إذا اشتكى شيئا قرأ في كفيه عند النوم سورة : وسورة : وسورة : ثلاث مرات , ثم يمسح بهما على ما استطاع من جسده في كل مرة بادئا برأسه ووجهه وصدره » (7) .
وفي مرض موته عليه الصلاة والسلام كانت عائشة رضي الله عنها تقرأ هذه السور الثلاث في يديه عليه الصلاة والسلام ثم تمسح بهما رأسه ووجهه وصدره رجاء بركتهما , وما حصل فيهما من القراءة , فتوفي صلى الله عليه وسلم في مرضه ذلك ؛ لأن الله
__________
(1) سورة الإسراء الآية 82
(2) سورة فصلت الآية 44
(3) صحيح مسلم بشرح النووي (14\159).
(4) صحيح البخاري فضائل القرآن (4730),صحيح مسلم السلام (2192),سنن أبو داود الطب (3902),سنن ابن ماجه الطب (3529),مسند أحمد بن حنبل (6/114),موطأ مالك الجامع (1755).
(5) سورة الإخلاص الآية 1 (4) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(6) سورة الفلق الآية 1 (5) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ }
(7) سورة الناس الآية 1 (6) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ }

(8/61)

سبحانه لم يرد شفاءه من ذلك المرض ؛ لأنه قد قضى في علمه سبحانه وقدره السابق أنه يموت بمرضه الأخير عليه الصلاة والسلام , وثبت عنه صلى الله عليه وسلم أنه قال : « الشفاء في ثلاث : شربة عسل أو شرطة محجم أو كية نار ، وما أحب أن أكتوي » (1) .
ومعلوم أن كثيرا من الناس قد يعالج بهذه الثلاثة ولا يحصل له الشفاء ؛ لأن الله سبحانه لم يقدر له ذلك , وهو سبحانه الحكم العدل ، ما شاء كان وما لم يشأ لم يكن , وفي الصحيحين « أن ركبا من الصحابة رضي الله عنهم مروا على قوم من العرب وقد لدغ سيدهم , فسعوا له بكل شيء لا ينفعه , فسألوا الركب المذكور : هل فيكم راق؟ فقالوا : نعم , وشرطوا لهم جعلا على ذلك , فرقاه بعضهم بفاتحة الكتاب فشفاه الله في الحال , وقام كأنما نشط من عقال , فقال الذي رقى لأصحابه : لا نفعل شيئا في الجعل حتى نسأل النبي صلى الله عليه وسلم - وكان أصحاب اللديغ لم يضيفوهم ؛ فلهذا شرطوا عليهم الجعل - فلما قدموا على النبي صلى الله عليه وسلم أخبروه بما فعلوا , فقال : قد أصبتم واضربوا لي معكم بسهم » (2) ، ففي هذا الحديث الرقية بالقرآن , وقد شفى الله المريض في الحال , وصوبهم النبي صلى الله عليه وسلم في ذلك , وهذا من الاستشفاء بالقرآن من مرض الأبدان .
وقد أخبر الله سبحانه في آية أخرى في سورة يونس أن الوحي شفاء لما في الصدور , وهي قوله سبحانه : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (3) وكون القرآن شفاء لما في الصدور لا يمنع كونه شفاء لمرض الأبدان ,
__________
(1) صحيح البخاري الطب (5356),سنن ابن ماجه الطب (3491),مسند أحمد بن حنبل (1/246).
(2) صحيح البخاري الإجارة (2156),صحيح مسلم السلام (2201),سنن الترمذي الطب (2063),سنن أبو داود البيوع (3418),سنن ابن ماجه التجارات (2156),مسند أحمد بن حنبل (3/50).
(3) سورة يونس الآية 57

(8/62)

ولكن شفاءه لما في الصدور أعظم الشفائين وأهمهما , ومع ذلك فأكثر الناس لم يشف صدره بالقرآن ولم يوفق للعمل به , كما قال سبحانه في سورة سبحان : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا } (1) وذلك بسبب إعراضهم عنه وعدم قبول الدعوة إليه .
وقد قام النبي صلى الله عليه وسلم في مكة ثلاث عشرة سنة يعالج المجتمع بالقرآن ويتلوه عليهم ويدعوهم إلى العمل به ، فلم يقبل ذلك إلا القليل , كما قال الله سبحانه : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (2) وقال سبحانه : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (3) فالقرآن شفاء للقلوب والأبدان , ولكن لمن أراد الله هدايته , وأما من أراد الله شقاوته فإنه لا ينتفع بالقرآن ولا بالسنة ولا بالدعاة إلى الله سبحانه; لما سبق في علم الله من شفائه وعدم هدايته , كما قال سبحانه : { وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ } (4) وقال سبحانه : { وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا } (5) الآية , وقال سبحانه : { فَأَيْنَ تَذْهَبُونَ } (6) { إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ } (7) { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (8) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (9) والآيات في هذا المعنى كثيرة , وهكذا الأحاديث الصحيحة .
__________
(1) سورة الإسراء الآية 82
(2) سورة سبأ الآية 20
(3) سورة يوسف الآية 103
(4) سورة الأنعام الآية 35
(5) سورة يونس الآية 99
(6) سورة التكوير الآية 26
(7) سورة التكوير الآية 27
(8) سورة التكوير الآية 28
(9) سورة التكوير الآية 29

(8/63)

وأما تأويل علي بن مشرف الحديث : « إن الشيطان يجري من ابن آدم مجرى الدم » (1) بأنه على سبيل الاستعارة , كما حكاه الحافظ ابن حجر في الفتح عن بعضهم , أو أن ذلك بالنسبة لبعض الموسوسين , كما قاله علي المذكور , فهو قول باطل , والواجب : إجراء الحديث على ظاهره وعدم تأويله بما يخالف ظاهره ؛ لأن الشياطين أجناس لا يعلم تفاصيل خلقتهم وكيفية تسلطهم على بني آدم إلا الله سبحانه , فالمشروع لكل مسلم : الاستعاذة به سبحانه من شرهم , والاستقامة على الحق , واستعمال ما شرعه الله من الطاعات والأذكار والتعوذات الشرعية , وهو سبحانه الواقي والمعيذ لمن استعاذ به ولجأ إليه , لا رب سواه , ولا إله غيره , ولا حول ولا قوة إلا به .
ونسأل الله سبحانه أن يثبتنا على دينه , وأن يعيذنا وجميع المسلمين من اتباع الهوى ونزغات الشيطان , وأن ينصر دينه ويعلي كلمته , وأن يوفق المسلمين لكل خير , وأن يمنحهم الفقه في الدين , وأن يولي عليهم خيارهم , وأن يصلح قادتهم , إنه سميع قريب .
وصلى الله وسلم على نبينا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) صحيح البخاري الأحكام (6750),صحيح مسلم السلام (2175),سنن أبو داود الصوم (2470),سنن ابن ماجه الصيام (1779),مسند أحمد بن حنبل (6/337).

(8/64)


السحر وأنواعه - مجموع فتاوى ابن باز

السحر وأنواعه
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فإن السحر من الجرائم العظيمة , ومن أنواع الكفر , ومما يبتلى به الناس قديما وحديثا في الأمم الماضية , وفي الجاهلية , وفي هذه الأمة , وعلى حسب كثرة الجهل , وقلة العلم , وقلة الوازع الإيماني والسلطاني - يكثر أهل السحر والشعوذة , وينتشرون في البلاد للطمع في أموال الناس والتلبيس عليهم , ولأسباب أخرى , وعندما يظهر العلم ويكثر الإيمان , ويقوى السلطان الإسلامي يقل هؤلاء الخبثاء وينكمشون , وينتفلون من بلاد إلى بلاد لالتماس المحل الذي يروج فيه باطلهم , ويتمكنون فيه من الشعوذة والفساد .
وقد بين الكتاب والسنة أنواع السحر وحكمها .
فالسحر سمي سحرا ؛ لأن أسبابه خفية , ولأن السحرة يتعاطون أشياء خفية يتمكنون بها من التخييل على الناس والتلبيس عليهم , والتزوير على عيونهم , وإدخال الضرر عليهم , وسلب أموالهم إلى غير ذلك , بطرق خفية لا يفطن لها في الأغلب , ولهذا يسمى آخر الليل : سحرا ؛ لأنه يكون في آخره عند غفلة الناس وقلة حركتهم , ويقال للرئة : سحر ؛ لأنها في داخل الجسم وخفية .
ومعناه في الشرع : ما يتعاطاه السحرة من التخييل والتلبيس الذي يعتقده المشاهد حقيقة وهو ليس بحقيقة , كما قال الله سبحانه عن سحرة فرعون : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (1) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (2) { فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى } (3) { قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى } (4) { وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (5)
__________
(1) سورة طه الآية 65
(2) سورة طه الآية 66
(3) سورة طه الآية 67
(4) سورة طه الآية 68
(5) سورة طه الآية 69

(8/65)

وقد يكون السحر من أشياء يفعلها السحرة مع عقد ينفثون فيها , كما قال الله سبحانه : { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ } (1) وقد يكون من أعمال أخرى يتوصلون إليها من طريق الشياطين فيعملون أعمالا قد تغير عقل الإنسان , وقد تسبب مرضا له , وقد تسبب تفريقا بينه وبين زوجته فتقبح عنده , ويقبح منظرها فيكرهها , وهكذا هي قد يعمل معها الساحر ما يبغض زوجها إليها , وينفرها من زوجها , وهو كفر صريح بنص القرآن , حيث قال عز وجل : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ } (2) فأخبر سبحانه عن كفرهم بتعليمهم الناس السحر , وقال بعدها : { وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (3) ثم قال سبحانه : { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (4) يعني : هذا السحر وما يقع منه من الشر كله بقدر سابق بمشيئة الله , فربنا جل وعلا لا يغلب , ولا يقع في ملكه ما لا يريد , بل لا يقع شيء في هذه الدنيا ولا في الآخرة إلا
__________
(1) سورة الفلق الآية 4
(2) سورة البقرة الآية 102
(3) سورة البقرة الآية 102
(4) سورة البقرة الآية 102

(8/66)

بقدر سابق; لحكمة بالغة شاءها سبحانه وتعالى , ففد يبتلى هؤلاء بالسحر , ويبتلى هؤلاء بالمرض , ويبتلى هؤلاء بالقتل . . . إلى غير ذلك , ولله الحكمة البالغة فيما يقضي ويقدر , وفيما يشرعه سبحانه لعباده , ولهذا قال سبحانه : { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1) يعني : بإذنه الكوني القدري لا بإذنه الشرعي , فالشرع يمنعهم من ذلك ويحرم عليهم ذلك , لكن بالإذن القدري الذي مضى به علم الله وقدره السابق أنه يقع من فلان السحر , ويقع من فلانة , ويقع على فلان , وعلى فلانة , كما مضى قدره : بأن فلانا يصاب بقتل , أو يصاب بمرض كذا , ويموت في بلد كذا , ويرزق كذا , ويغتني أو يفتقر , وكله بمشيئة الله وقدره سبحانه وتعالى , كما قال جل وعلا : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (2) وقال سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3)
فهذه الشرور التي قد تقع من السحرة ومن غيرهم , لا تقع عن جهل من ربنا فهو العالم بكل شيء سبحانه وتعالى , لا يخفى عليه خافية جل وعلا , كما قال سبحانه : { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (4) وقال سبحانه : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (5) فهو يعلم كل شيء , ولا يقع في ملكه ما لا يريد سبحانه وتعالى , ولكن له الحكمة البالغة , والغايات المحمودة
__________
(1) سورة البقرة الآية 102
(2) سورة القمر الآية 49
(3) سورة الحديد الآية 22
(4) سورة الأنفال الآية 75
(5) سورة الطلاق الآية 12

(8/67)

فيما يقضي ويقدر مما يقع فيه الناس من عز وذل , وإزالة ملك , وإقامة ملك , ومرض وصحة , وسحر وغيره .
وسائر الأمور التي تقع في العباد كلها عن مشيئة , وعن قدر سابق . وهؤلاء السحرة قد يتعاطون أشياء تخييلية , كما تقدم في قوله عز وجل : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (1) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (2) يخيل إلى الناظر أن هذه العصي , وأن هذه الحبال حيات تسعى في الوادي , وهي حبال وعصي , لكن السحرة خيلوا للناس لما أظهروا أمام أعينهم من أشياء تعلموها تغير الحقائق على الناس بالنظر إلى أبصارهم , قال سبحانه : { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (3) وقال تعالى في سورة الأعراف : { قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (4) وهي في الحقيقة ما تغيرت , حبال وعصي , ولكن تغير نظرهم إليها بسبب السحر فاعتقدوها حيات بسبب التلبيس الذي حصل من السحرة , وتسميه بعض الناس : (( تقمير )) ; وهو : أن يعمل الساحر أشياء تجعل الإنسان لا يشعر بالحقيقة على ما هي عليه , فيكون بصره لا يدرك الحقيقة فقد يؤخذ من حانوته أو منزله ما فيه ولا يشعر بذلك , يعني : أنه لم يعرف الحقيقة , فقد يرى الحجر دجاجة , أو يرى الحجر بيضة , أو ما أشبه ذلك ؛ لأن الواقع تغير في عينيه ؛ بسبب عمل الساحر وتلبيسه , فسحرت عيناه ,
__________
(1) سورة طه الآية 65
(2) سورة طه الآية 66
(3) سورة طه الآية 66
(4) سورة الأعراف الآية 116

(8/68)

وجعل هناك من الأشياء التي يتعاطاها السحرة من المواد ما تجعل عينيه لا تريان الحقيقة على ما هي عليه , هذا من السحر الذي سماه الله : عظيما في قوله جل وعلا في سورة الأعراف : { فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (1)
والصحيح عند أهل العلم : أن الساحر يقتل بغير استتابة ؛ لعظم شره وفساده , وقد ذهب بعض أهل العلم إلى أنه يستتاب , وأنهم كالكفرة الآخرين يستتابون , ولكن الصحيح من أقوال أهل العلم : أنه لا يستتاب ؛ لأن شره عظيم , ولأنه يخفي شره , ويخفي كفره , فقد يدعي أنه تائب وهو يكذب , فيضر الناس ضررا عظيما ؛ فلهذا ذهب المحققون من أهل العلم إلى أن من عرف وثبت سحره يقتل ولو زعم أنه تائب ونادم , فلا يصدق في قوله .
ولهذا ثبت عن عمر أنه كتب إلى أمراء الأجناد أن يقتلوا كل من وجدوا من السحرة , حتى يتقى شرهم , قال أبو عثمان النهدي : (فقتلنا ثلاث سواحر) , هكذا جاء في صحيح البخاري عن بجالة بن عبدة , وهكذا صح عن حفصة أنها قتلت جارية لها , لما علمت أنها تسحر قتلتها , وهكذا جندب بن عبد الله رضي الله عنه الصحابي الجليل لما رأى ساحرا يلعب برأسه - يقطع رأسه ويعيده , يخيل على الناس بذلك - أتاه من جهة لا يعلمها فقتله , وقال : (أعد رأسك إن كنت صادقا) .
والمقصود : أن السحرة شرهم عظيم ؛ ولهذا يجب أن يقتلوا , فولي الأمر إذا عرف أنهم سحرة , وثبت لديه ذلك بالبينة الشرعية
__________
(1) سورة الأعراف الآية 116

(8/69)

وجب عليه قتلهم ؛ صيانة للمجتمع من شرهم وفسادهم .
ومن أصيب بالسحر ليس له أن يتداوى بالسحر , فإن الشر لا يزال بالشر , والكفر لا يزال بالكفر , وإنما يزال الشر بالخير ؛ ولهذا لما سئل عليه الصلاة والسلام عن النشرة قال : « هي من عمل الشيطان » (1) والنشرة المذكورة في الحديث : هي حل السحر عن المسحور بالسحر .
أما إن كان بالقرآن الكريم والأدوية المباحة والرقية الطيبة فهذا لا بأس به , وأما بالسحر فلا يجوز كما تفدم ؛ لأن السحر عبادة للشياطين , فالساحر إنما يسحر ويعرف السحر بعد عبادته للشياطين , وبعد خدمته للشياطين , وتقربه إليهم بما يريدون , وبعد ذلك يعلمونه ما يحصل به السحر , لكن لا مانع والحمد لله من علاج المسحور بالقراءة وبالتعوذات الشرعية , بالأدوية المباحة , كما يعالج المريض من أنواع المرض من جهة الأطباء , وليس من اللازم أن يشفى ؛ لأنه ما كل مريض يشفى , فقد يعالج المريض فيشفى إذا كان الأجل مؤخرا , وقد لا يشفى ويموت في هذا المرض , ولو عرض على أحذق الأطباء وأعلم الأطباء ؛ لأنه متى نزل الأجل لم ينفع الدواء ولا العلاج ؛ لقول الله تعالى : { وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا } (2)
وإنما ينفع الطب ، وينفع الدواء إذا لم يحضر الأجل وقدر الله للعبد الشفاء , كذلك هذا الذي أصيب بالسحر قد يكتب الله له الشفاء , وقد لا يكتب له الشفاء ؛ ابتلاء وامتحانا , وقد يكون لأسباب أخرى الله يعلمها جل وعلا , منها : أنه قد يكون الذي عالجه ليس عنده العلاج المناسب لهذا الداء , وقد صح عن النبي صلى الله عليه وسلم أنه قال :
__________
(1) سنن أبو داود الطب (3868),مسند أحمد بن حنبل (3/294).
(2) سورة المنافقون الآية 11

(8/70)

« لكل داء دواء ، فإذا أصيب دواء الداء برئ بإذن الله عز وجل » (1) ، وقال عليه الصلاة والسلام : « ما أنزل الله داء إلا أنزل له شفاء ، علمه من علمه وجهله من جهله » (2) .
ومن العلاج الشرعي : أن يعالج السحر بالقراءة , فالمسحور يقرأ عليه أعظم سورة في القرآن : وهي الفاتحة , تكرر عليه , فإذا قرأها القارئ الصالح المؤمن الذي يعرف أن كل شيء بقضاء الله وقدره , وأنه سبحانه وتعالى مصرف الأمور , وأنه متى قال للشيء : كن فإنه يكون , فإذا صدرت القراءة عن إيمان , وعن تقوى , وعن إخلاص , وكرر ذلك القارئ فقد يزول السحر ويشفى صاحبه بإذن الله .
وقد مر بعض الصحابة رضي الله عنهم على بادية قد لدغ شيخهم , يعني : أميرهم , وقد فعلوا كل شيء ولم ينفعه , فقالوا لبعض الصحابة : هل فيكم من راق؟ قالوا : نعم . فقرأ عليه أحدهم سورة الفاتحة , فقام كأنما نشط من عقال في الحال , وعافاه الله من شر لدغة الحية . والنبي عليه الصلاة والسلام قال : « لا بأس بالرقى ما لم تكن شركا » (3) . وقد رقى ورقي عليه الصلاة والسلام , فالرقية فيها خير كثير , وفيها نفع عظيم , فإذا قرئ على المسحور بالفاتحة , وبآية الكرسي , وبقل هو الله أحد , والمعوذتين , أو بغيرها من الآيات , مع الدعوات الطيبة الواردة في الأحاديث عن النبي صلى الله عليه وسلم , مثل قوله صلى الله عليه وسلم لما رقى بعض المرضى : « اللهم رب الناس ، أذهب البأس ، واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (4) . يكرر ذلك ثلاث مرات أو أكثر , ومثل ما ورد عنه صلى الله عليه وسلم « أن جبريل عليه السلام رقاه صلى الله عليه وسلم بقوله : باسم الله أرقيك من كل شيء يؤذيك ، ومن شر كل نفس أو عين حاسد الله يشفيك ، باسم الله أرقيك . ثلاث مرات » (5) فهذه رقية عظيمة وثابتة
__________
(1) صحيح مسلم السلام (2204),مسند أحمد بن حنبل (3/335).
(2) صحيح البخاري القدر (6230),سنن أبو داود الفتن والملاحم (4240).
(3) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).
(4) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).
(5) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).

(8/71)

عن النبي صلى الله عليه وسلم , يشرع أن يرقى بها اللديغ والمسحور والمريض , ولا بأس أن يرقى المريض والمسحور واللديغ بالدعوات الطيبة , وإن لم تكن منقولة عن النبي صلى الله عليه وسلم إذا لم يكن فيها محذور شرعا ؛ لعموم قوله صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (1) . وقد يعافي الله المريض والمسحور وغيرهما بغير الرقية وبغير أسباب من الإنسان; لأنه سبحانه هو القادر على كل شيء , وله الحكمة البالغة في كل شيء , وقد قال سبحانه في كتابه الكريم : { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (2) فله سبحانه الحمد والشكر على كل ما يقضيه ويقدره , وله الحكمة البالغة في كل شيء عز وجل .
وقد لا يشفى المريض ؛ لأنه قد تم أجله وقدر موته بهذا المرض . ومما يستعمل في الرقية آيات السحر تقرأ في الماء , وهي آيات السحر في الأعراف , وهي قوله تعالى : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (3) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (4) { فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } (5) وفي يونس وهي قوله تعالى : { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (6) إلى قوله جل وعلا : { وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } (7) وكذلك آيات طه : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (8) إلى قوله سبحانه : { وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (9)
__________
(1) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).
(2) سورة يس الآية 82
(3) سورة الأعراف الآية 117
(4) سورة الأعراف الآية 118
(5) سورة الأعراف الآية 119
(6) سورة يونس الآية 79
(7) سورة يونس الآية 82
(8) سورة طه الآية 65
(9) سورة طه الآية 69

(8/72)

وهذه الآيات مما ينفع الله بها في رقية السحر , وإن قرأ القارئ هذه الآيات في الماء وقرأ معها سورة الفاتحة , وآية الكرسي , وبقل هو الله أحد والمعوذتين في ماء ثم صبه على من يظن أنه مسحور , أو محبوس عن زوجته فإنه يشفى بإذن الله , إن وضع في الماء سبع ورقات من السدر الأخضر بعد دقها كان مناسبا , كما ذكر ذلك الشيخ عبد الرحمن بن حسن رحمه الله في (فتح المجيد) عن بعض أهل العلم في باب (ما جاء في النشرة) .
ويستحب أن يكرر قراءة السور الثلاث , وهي : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) ثلاث مرات .
والمقصود : أن هذه الأدوية وما أشبهها هي مما يعالج به هذا البلاء : وهو السحر , ويعالج به أيضا من حبس عن زوجته , وقد جرب ذلك كثيرا فنفع الله به , وقد يعالج بالفاتحة وحدها فيشفى , وقد يعالج بقل هو الله أحد والمعوذتين وحدها ويشفى .
ومن المهم جدا أن يكون المعالج والمعالج عندهما إيمان صادق , وعندهما ثقة بالله , وعلم بأنه سبحانه مصرف الأمور , وأنه متى شاء شيئا كان , وإذا لم يشأ لم يكن سبحانه وتعالى , فالأمر بيده جل وعلا , ما شاء الله كان وما لم يشأ لم يكن , فعند الإيمان وعند الصدق مع الله من القارئ والمقروء عليه يزول المرض بإذن الله وبسرعة , وتنفع الأدوية الحسية والمعنوية .
نسأل الله أن يوفقنا جميعا لما يرضيه , إنه سميع قريب .
الواجب على كل من لديه علم من الكتاب والسنة أن يبلغ في بلاده , وفي مجتمعه , وفي أهله , حتى يكون الناس على علم بهذه
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1

(8/73)

الأمور , وحتى ينتشر العلم ؛ ولهذا كان عليه الصلاة والسلام إذا خطب الناس وذكرهم يقول : « فليبلغ الشاهد الغائب ، فرب مبلغ أوعى من سامع » (1) ويقول : « بلغوا عني ولو آية » (2) .
فالواجب على من سمع من أهل العلم أن يبلغ الفائدة التي عقلها وفهمها , وليحذر أن يبلغ ما لم يعقل وما لم يفهم ؛ لأن بعض الناس قد يبلغ أشياء يغلط فيها فيكون كاذبا ومضرا بمن بلغ عنه وبالمبلغين , فلا يجوز له التبليغ إلا عن علم , وعن تحقق وبصيرة مما سمع حتى يبلغ كما سمع , وكما علم , من دون زيادة ومن دون نقص , وإلا فليمسك حتى لا يكذب على من بلغ عنه , وحتى لا يضر غيره .
وصلى الله وسلم على نبينا محمد , وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).
(2) صحيح البخاري أحاديث الأنبياء (3274),سنن الترمذي العلم (2669),مسند أحمد بن حنبل (2/159),سنن الدارمي المقدمة (542).

(8/74)


السحر والكهانة والتنجيم - مجموع فتاوى ابن باز

السحر والكهانة والتنجيم (1)
بسم الله ، الحمد لله ، وصلى الله وسلم على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فإن تعاطي السحر والكهانة والتنجيم من أعظم المنكرات ، ومن أعظم الفساد في الأرض ، بل من أنواع الكفر الأكبر فيما يتعلق بالسحر والاعتقاد في النجوم ، وأن لها تصرفا في المخلوقات ، أما الكهانة ففي حكمها تفصيل .
ولا شك أن الواجب على كل مسلم عرف الباطل أن ينكره ، وأن يحاربه ، وأن يتعاون مع إخوانه المسلمين في محاربته ، كما قال عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3)
وكل مجتمع يقل فيه العلم ويغلب فيه الجهل تكثر فيه هذه الشرور من السحر والكهانة والتنجيم ، وسائر أنواع الشعوذة ؛ لعدم وجود الرادع عنها ، والمنكر لها ، وعدم وجود الوازع السلطاني ، والوازع الإيماني ، وكل مجتمع يكثر فيه أهل الإيمان والعلم ويقل فيه أهل الجهل تقل فيه هذه الشرور وهذه الأباطيل .
وقد كانت هذه الجزيرة العربية في منتصف القرن الثاني عشر
__________
(1) تعليق لسماحة المفتي العام على الندوة التي شارك فيها كل من : الشيخ يوسف بن محمد المطلق ، والشيخ الدكتور عبد الله بن محمد المطلق في موضوع ( السحر والكهانة والتنجيم ) .
(2) سورة المائدة الآية 2
(3) سورة التوبة الآية 71

(8/75)

وما قبله بأزمنة كثيرة مليئة من هذه الشرور ؛ من الكهانة ، والسحر ، والشرك بعبادة الأصنام والأوثان والأشجار والجن ، وغير ذلك في أرجاء الجزيرة جنوبها وشمالها ، حتى يسر الله الإمام المصلح الموفق الشيخ العلامة شيخ الإسلام في عصره : محمد بن عبد الوهاب رحمة الله عليه فقام بالدعوة إلى الله ، وبذل وسعه في بيان ما شرع الله لعباده وما حرمه عليهم ، وبيان حقيقة التوحيد الذي دعت إليه الرسل ، وبعث الله به محمدا عليه الصلاة والسلام ، وألف المؤلفات في ذلك ، مثل (كتاب التوحيد) ، وقد بين فيه ما يتعلق بالكهانة والسحر والتنجيم ، وألف رسالة صغيرة هي : (ثلاثة الأصول) فيها أصول العقيدة ، وألف كتاب (كشف الشبهات) الذي بين فيه شبها كثيرة ، يشبه فيها أعداء الله على المسلمين من عباد الأصنام والأوثان ، وألف العلماء قبله مؤلفات كثيرة في بيان هذه الشرور والتحذير منها ، ولكن الله وفقه للقيام بمحاربة هذه الشرور والنشاط فيها ، وبذل الدروس المفيدة والمحاضرات العظيمة ، وساعده في ذلك من من الله عليه بالهداية من العلماء الأخيار ، من أبنائه وغيرهم من علماء عصره الذين وفقهم الله للهداية حتى حاربوا هذه الشرور ، وحتى طهر الله بهم هذه الجزيرة منها ، ولا سيما شمالها .
وحصل في اليمن والهند والشام والعراق وغير ذلك من آثار هذه الدعوة خير كثير ، ونقل العلماء إلى بلادهم عن علماء هذه البلاد - حين يجتمعون بهم في الحرمين وغيرهما - هذه العقيدة الطيبة ، ونشروها في بلاد كثيرة ؛ الهند ، والشام ، ومصر ، والعراق ، وغير ذلك ، حتى هدى الله بذلك من شاء من أهل تلك البلاد .

(8/76)

فكل مجتمع ينشط فيه الحق ويكثر فيه دعاة الحق يختفي فيه هؤلاء الضالون من المنجمين والكهنة والسحرة ، ودعاة الشرك ، وكل مجتمع يغلب فيه الجهل ويقل فيه العلم يكثر فيه الباطل وأهله ويجدون مجالا لنشر أباطيلهم .
والواجب على أهل العلم والإيمان في كل مكان في هذه الجزيرة وفي غيرها أن يبذلوا وسعهم في محاربة الباطل ، ونشر الحق ، بالمحاضرات ، والدروس ، والندوات ، وخطب الجمعة ، وخطب الأعياد ، وغير ذلك عند كل مناسبة ، وفي الإذاعة والتلفاز ، وفي الصحافة حتى ينتشر الحق ، وحتى يعلم الجهال ما وقعوا فيه من الباطل ، وحتى تكشف عورات هؤلاء الضالين من المنجمين والكهنة والرمالين والسحرة ، ودعاة الباطل بسائر أنواعه .
وإني أنصح كل مسلم أن يعنى بكتاب الله : وهو القرآن الكريم ، ويتدبره فيكثر من تلاوته ، ويتدبر معانيه ، وكذلك يدارسه بعض إخوانه حتى يستفيد بعضهم من بعض ، وهكذا يسأل أهل العلم عما أشكل عليه ، ويحضر حلقات العلم ، ولا سيما في هذا العصر الذي قل فيه العلم وغلب فيه الجهل في غالب الأمصار .
والواجب على كل من تهمه نفسه ويخشى عليها الهلاك أن يحرص على طلب العلم وعلى حلقات العلم ليستفيد ويفيد ، ولو بعدت دياره ، فعليه أن يسافر لطلب العلم لدى علماء السنة حتى يحضر دروسهم ويستفيد مما يقال عن الله وعن رسوله وعن أهل العلم والتحقيق والبصيرة ؛ لبيان ما وقع الناس فيه من الباطل ، ولبيان ما أوجب الله وما حرم الله حتى يكثر العلم وينتشر الخير ، وقد من الله

(8/77)

سبحانه في أول هذا القرن ، وفي آخر القرن الرابع عشر بحركة كثيرة إسلامية ، وانتباه ويقظة عظيمة بأسباب المحاضرات والندوات الكثيرة ، وما يلقى في الصحف وفي الإذاعات ، وفي الخطب المنبرية ، وفي غير ذلك من الاجتماعات من أنواع العلم والخير في بلدان كثيرة ، فحصل بذلك بحمد الله خير كثير ويقظة وانتباه .
فنسأل الله أن يزيد المسلمين خيرا ، وأن يوفق علماءهم لنشر ما عندهم من العلم ، والاستمرار في ذلك ، والصدق فيه والصبر على ذلك ، وأن يوفق المسلمين لقبول الحق والانتفاع بأهل العلم والاستفادة منهم ، والسؤال عما ينفعهم ، قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
وقد بين الله في كتابه الكريم ، وفي سنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم كل ما يحتاجه العباد في أمر دينهم ودنياهم ، كما قال الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) وقال عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3) وقال سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (4) والآيات في هذا المعنى كثيرة .
وقال النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله ، ومن يأبى؟ قال : من أطاعني دخل الجنة ، ومن عصاني
__________
(1) سورة النحل الآية 43
(2) سورة الإسراء الآية 9
(3) سورة النحل الآية 89
(4) سورة ص الآية 29

(8/78)

فقد أبى » (1) . رواه البخاري في صحيحه ، وقال صلى الله عليه وسلم : « إنما أنا لكم كالوالد أعلمكم ما ينفعكم » . وقال عليه الصلاة والسلام : « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم » (2) .
والأحاديث في هذا المعنى كثيرة .
فالواجب على كل مسلم أن يتقي الله ، وأن يتفقه في الدين عن إخلاص وصدق ، وبذلك يوفق إن شاء الله ويفوز بالمطلوب ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (3) ، وقال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (4) . والأحاديث في الترغيب في العلم والحث عليه كثيرة ، فنسأل الله أن يوفق المسلمين في كل مكان للعلم النافع والعمل به ، إنه سميع قريب .
ومن الوسائل لتحصيل العلم النافع : متابعة ما يبث بواسطة إذاعة القرآن الكريم ؛ من القرآن الكريم ، والأحاديث النبوية ، والمحاضرات المفيدة ، والندوات العلمية ، وبرنامج نور على الدرب ، وغير ذلك من الفوائد الكثيرة .
فنوصي جميع المسلمين في كل مكان بأن يستفيدوا من هذه الإذاعة - أعني : إذاعة القرآن الكريم في المملكة العربية السعودية - لما في ذلك من الخير العظيم ، والعلم النافع ، والفوائد المهمة ، وكشف الشبهات التي يروجها أهل الباطل . . . إلى غير ذلك من الفوائد النافعة في الدين والدنيا .
نسأل الله أن يوفق المسلمين لكل خير ، وأن يجزي الحكومة السعودية عن جهودها خيرا ، وأن يصلح لها البطانة وينصر بها الحق ،
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(2) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/191).
(3) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(8/79)

وأن يوفق علماء المسلمين في كل مكان لنشر الحق والدعوة إليه والصبر على ذلك ، إنه جواد كريم .
هذا العلم المبثوث من الإذاعة المذكورة علم عظيم ساقه الله إلى الناس في كل مكان بسهولة ويسر ؛ ليستفيد منه الإنسان وهو في فراشه ، وهو في منزله ، وهو في سيارته وغير ذلك ، فينبغي أن يغتنم هذا العلم ولا سيما برنامج نور على الدرب ، نسأل الله أن ينفع به المسلمين ، وأن يمن باستمراره على يد العلماء والأخيار الصالحين الموفقين .
أما موضوع السحر والكهانة والتنجيم : فهو موضوع خطير كما أسلفنا في أول هذا الحديث .
والخلاصة في هذه الأمور الثلاثة : أن الساحر يتعاطى أمورا يسحر بها الناس تارة بالتخييل ، كما قال الله عن سحرة فرعون : { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (1) يعملون أشياء تغير مناظر الأمور في أعين الناس حتى يروا الأشياء على غير ما هي عليه ، كما قال تعالى في سورة الأعراف : { فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (2) فهم يفعلون أشياء تسحر العيون حتى يرى الحبل حية والعصا حية تمشي ، وهي ليست حية وإنما هي عصا أو حبل ، وكذلك يسحرون الناس بأمور أخرى مما يبغض الرجل إلى امرأته ، والمرأة إلى زوجها ، مما يسحرون به أعينهم ، وبما يعطونهم من أدوية خبيثة يتلقونها عن الشياطين ، وبما يعقدون من العقد التي
__________
(1) سورة طه الآية 66
(2) سورة الأعراف الآية 116

(8/80)

ينفثون فيها بدعوة غير الله من الشياطين ، والاستعانة بهم في إضرار الناس ، فيخيل للرجل أن زوجته غير الزوجة المعروفة فيراها في طلعة قبيحة ينفر منها ويبغضها ، ويخيل للمرأة أن زوجها غير زوجها المعروف في صورة قبيحة وفي صورة مفزعة ، بأسباب ما وقع من هؤلاء المجرمين .
فسحرهم على نوعين : نوع يكون بالتخييل والتزوير على العيون حتى ترى الأشياء على غير ما هي عليه .
ونوع آخر منه ما يسمى : الصرف والعطف ، يكون بالعقد والنفث والأدوية التي يصنعونها من وحي الشياطين ، وما تزينه لهم ويدعونهم إليه .
وهذا النوع الثاني يحصل به تحبيب الرجل إلى امرأته ، أو بغضه لها والعكس ، وهكذا غير الزوج والزوجة مع الناس الآخرين ؛ ولهذا شرع الله لنا الاستعاذة من شر النفاثات في العقد ، وشرع لنا الاستعاذة من كل سوء .
وحكم الساحر الذي يعلم منه أنه يخيل على الناس ، أو يترتب على عمله مضرة على الناس ؛ من سحر العيون ، والتزوير عليها ، أو تحبيب الرجل إلى امرأته والمرأة إلى زوجها ، أو ضد ذلك مما يضر الناس ، متى ثبت ذلك بالبينة لدى المحاكم الشرعية وجب قتل هذا الساحر ، ولا يقبل منه توبة ولو تاب .
وقد ثبت عن عمر بن الخطاب رضي الله عنه أنه كتب إلى عماله بقتل السحرة وعدم استتابتهم ، وثبت عن ابنته حفصة أم المؤمنين رضي الله عنها أنها أمرت بقتل الجارية التي سحرتها فقتلت ، وثبت عن جندب الخير ، ويقال : جندب بن عبد الله البجلي رضي الله عنه أنه وجد ساحرا يلعب عند الوليد فأتاه من حيث لا يعلم فقتله ، وقال :

(8/81)

(حد الساحر ضربه بالسيف) يروى عنه مرفوعا وموقوفا ، والصحيح عند أهل العلم : أنه موقوف من كلام جندب رضي الله عنه .
وقد سبق ما ثبت عن عمر رضي الله عنه أنه أمر عماله - أعني : أمراءه- بقتل السحرة ، لمنع فسادهم في الأرض ، وإيذائهم للمسلمين وإدخالهم الضرر على الناس ، فمتى عرفوا وجب على ولاة أمر المسلمين قتلهم ، ولو قالوا : تبنا ؛ لأنهم لا يؤمنون ، لكن إن كانوا صادقين في التوبة نفعهم ذلك عند الله عز وجل ؛ لعموم قوله تعالى : { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (1) وقول النبي صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها » . والأدلة في هذا كثيرة .
أما من جاء إلى ولاة الأمور من غير أن يقبض عليه يخبر عن توبته ، وأنه كان فعل كذا فيما مضى من الزمان وتاب إلى الله سبحانه وظهر منه الخير فهذا تقبل توبته ؛ لأنه جاء مختارا طالبا للخير معلنا توبته من غير أن يقبض عليه أحد أو يدعي عليه أحد ، والمقصود : أنه إذا جاء على صورة ليس فيها حيلة ولا مكر فإن مثل هذا تقبل توبته ؛ لأنه جاء تائبا نادما ، كغيره من الكفرة ممن يكون له سلف سيئ ثم يمن الله عليه بالتوبة من غير إكراه ولا دعوى عليه من أحد .
وأما الكهان : فهم أناس يدعون علم الغيب بواسطة قرنائهم من الجن فيقولون : كان كذا وكذا ، وسيكون كذا وكذا ، وفلان سوف يصيبه كذا ، أو فلان سوف يتزوج فلانة ، وفلان سوف يقتل في وقت كذا . . . إلى غير هذا مما يدعون .
فهم في هذه الأقوال تارة يكذبون ، وقد يقع القدر بما يقولون
__________
(1) سورة الشورى الآية 25

(8/82)

فيظن المغفلون أنه بأسباب صدقهم ، ويظن الجهلة ذلك .
وتارة بما يلقي إليهم الشياطين مما يسترقون السمع من السماء فيسمع الكلمة الصادقة ويكذب معها الشيء الكثير ، كما جاء في الحديث ، أنهم يكذبون معها مائة كذبة ، وقد يزيدون ، كما في الحديث الآخر ، وقد يكذبون كذبات لا حصر لها ، فيقول الناس : صدقوا في يوم كذا وكذا ثم يصدقونهم في كل شيء ، وهذا من الابتلاء والامتحان .
وتارة بواسطة الشياطين الذين يتجسسون على الناس ، فإن كل إنسان معه شيطان ، فهذا الشيطان الذي معك يلقي إليه أولياؤه من الشياطين الذين مع الكهنة وعند الكهنة وعند السحرة فيخبرهم ببعض الأشياء التي فعلها الإنسان حتى يروج باطل هذا الساحر وهذا الكاهن بأسباب ما تلقيه إليه الشياطين مما قد وقع في البيوت والبلدان ، ومما قد يسترق من السمع فيظن الجهلة والمغفلون أن هذا بعلمهم وبصيرتهم ، وأن عندهم شيئا من علم الغيب .
فالواجب الحذر من هؤلاء الكهنة والعرافين ، وأن لا يصدقوا ولو قالوا : إنه وقع كذا وكذا مما قد تخبرهم به شياطينهم وأصحابهم في البيوت أو البلدان التي يخبرون عنها ، فلا يجوز أن يصدقوا ولا أن يلتفت إلى كلامهم ، ولا يجوز أن يقروا على باطلهم ، بل يجب على ولاة الأمر منعهم وعقابهم بما يقتضيه الشرع المطهر ، فقد « سئل النبي صلى الله عليه وسلم عن الكهان فقال : لا تأتوهم . وقال : ليسوا بشيء . » (1) وقال : « من أتى عرافا فسأله عن شيء لم يقبل له صلاة أربعين ليلة » (2) رواه مسلم في الصحيح ، وقال عليه الصلاة والسلام : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (3) صلى الله عليه وسلم ،
__________
(1) صحيح البخاري التوحيد (7122),صحيح مسلم السلام (2228),مسند أحمد بن حنبل (6/87).
(2) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(8/83)

والأحاديث في هذا المعنى كثيرة .
وما ذلك إلا لأن علم الغيب من خصائص الله سبحانه وتعالى ، فمن ادعاه كفر بذلك؛ لقول الله سبحانه : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (1) وقوله عز وجل : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) وقوله سبحانه : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (3) هكذا يقول عليه الصلاة السلام بما أمره الله أن يبلغ الناس ، وأنه لا يعلم الغيب ، وقال عز وجل : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ } (4) هكذا أمره الله أن يبلغ الناس عليه الصلاة والسلام : أنه لا يعلم الغيب ، وليس عنده خزائن الله وأنه ليس بملك .
فالواجب على المسلم أن يحذر هذه الشرور ، وأن يتباعد عنها ، وأن لا يأتي أهلها ، ولو مات مريضا ، فالموت علمه عند الله جل وعلا ، وشفاء الأمراض بيد الله سبحانه وتعالى ، ليس بيد زيد ولا عمرو ، فليعالج بالعلاج الشرعي ، العلاج المباح : عند الأطباء ، وعند القراء ، وعند من يعرفون بالخير ؛ عند الأطباء الذين عرفوا مرضه وشخصوه ، أو عند غيرهم من القراء المعروفين بالخير من أهل الخير والفضل ، ففي كتاب الله شفاء لأمراض كثيرة ، قال جل وعلا : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (5)
__________
(1) سورة الأنعام الآية 59
(2) سورة النمل الآية 65
(3) سورة الأعراف الآية 188
(4) سورة الأنعام الآية 50
(5) سورة فصلت الآية 44

(8/84)

وقال سبحانه : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (1) وقد ينفع الله به من أمراض كثيرة ، والأمر إلى الله جل وعلا إن شاء نفع بهذا الدواء من الطبيب أو من القارئ ، وإن شاء جعل هذا المرض سببا للموت ؛ لأنه قد انتهى أمر صاحبه ولا حيلة فيه .
وقد رقى بعض الصحابة لديغا من رؤساء العرب ، وقد جمعوا له كل شيء وفعلوا كل شيء لعلاجه فلم ينفعه ، فمر عليهم ركب من الصحابة رضي الله عنهم فقالوا لهم : هل منكم راق؟ قالوا : نعم ، فرقاه بعضهم بفاتحة الكتاب : وهي الحمد فقط ، كررها عليه حتى شفاه الله وقام كأنما نشط من عقال ، وكأنه لم يصب بلدغة ، فقد عافاه الله في الحال .
فإذا كان القارئ يحمل الإيمان والصدق والإخلاص ، وكان المقروء عليه ممن يؤمن بالله واليوم الآخر ، ويعلم عظمة القرآن ، وأنه كلام الله ، وأن الله سبحانه هو الذي بيده الشفاء ، فإنه يتركب من هذا وهذا من إيمان القارئ وإيمان المقروء عليه ، ومن صدق هذا وهذا الخير الكثير ، وإجابة الدعاء ، والتأثر بالقرآن الكريم ، وزوال المرض بإذن الله عز وجل ، ولا ينبغي أن يغتر الإنسان بكون الساحر أو الكاهن يقرأ القرآن فيقول : هذا طيب ، فإن الشياطين قد يقرءون القرآن وهم على شيطنتهم وعلى خبثهم ، وقد يقرأ الكفار القرآن ولا ينفعهم ولا يفيدهم ؛ لعدم إيمانهم به وعدم إسلامهم ، وقد ذكر ابن كثير رحمه الله حديثا ثبت في صحيح البخاري : ( عن محمد بن سيرين ، عن أبي هريرة قال : « وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان ، فأتاني آت فجعل يحثو من الطعام ، فأخذته وقلت : لأرفعنك إلى رسول الله صلى الله عليه وسلم .
__________
(1) سورة الإسراء الآية 82

(8/85)

قال دعني فإني محتاج وعلي عيال ولي حاجة شديدة . قال : فخليت عنه ، فأصبحت ، فقال النبي صلى الله عليه وسلم : يا أبا هريرة ، ما فعل أسيرك البارحة؟ قال : قلت : يا رسول الله ، شكا حاجة شديدة وعيالا فرحمته وخليت سبيله . قال : أما إن قد كذبك وسيعود . فعرفت أنه سيعود؛ لقول رسول الله صلى الله عليه وسلم أنه سيعود ، فرصدته فجاء يحثو من الطعام ، فأخذته فقلت : لأرفعنك إلى رسول الله صلى الله عليه وسلم . قال : دعني فإني محتاج وعلي عيال ، لا أعود . فرحمته وخليت سبيله ، فأصبحت ، فقال لي رسول الله صلى الله عليه وسلم : يا أبا هريرة ، ما فعل أسيرك البارحة؟ قلت : يا رسول الله ، شكا حاجة وعيالا ، فرحمته فخليت سبيله . قال : أما إنه قد كذبك وسيعود . فرصدته الثالثة ، فجاء يحثو من الطعام فأخذته فقلت : لأرفعنك إلى رسول الله صلى الله عليه وسلم ، وهذا آخر ثلاث مرات أنك تزعم أنك لا تعود ثم تعود . فقال : دعني أعلمك كلمات ينفعك الله بها . قلت : وما هي؟ قال : إذا أويت إلى فراشك فاقرأ آية الكرسي : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) حتى تختم الآية ؛ فإنك لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح . فخليت سبيله فأصبحت فقال لي رسول الله صلى الله عليه وسلم : ما فعل أسيرك البارحة؟ قلت : يا رسول الله، زعم أنه يعلمني كلمات ينفعني الله بها ، فخليت سبيله ، قال : ما هي؟ قال لي : إذا أويت إلى فراشك فاقرأ آية الكرسي من أولها حتى تختم الآية { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2)
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 255

(8/86)

وقال لي : لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح . وكانوا أحرص شيء على الخير . فقال النبي صلى الله عليه وسلم : أما إنه صدقك وهو كذوب . تعلم من تخاطب من ثلاث ليال يا أبا هريرة ؟ قلت : لا . قال : ذاك شيطان » اهـ .
والمقصود : أن الشياطين وهكذا نوابهم وأولياؤهم من الكهنة والمنجمين والرمالين والعرافين قد يقرءون القرآن كثيرا عند العامة ، وعند الناس حتى يوهموا أنهم ليسوا أهل شر ، وليسوا أهل فساد حتى يأخذوا أموال الناس ويبتزوها بكذبهم وافترائهم وما ينقلونه عن شياطين الجن ، وما يفعلونه من الشرك بالله وعبادة غيره من الذبح للجن والاستغاثة بهم والنذر لهم ... إلى غير هذا من ولايتهم لهم ، فإن الجن يستمتعون بالإنس حتى يعبدوهم من دون الله ، والإنس يستمتعون بالجن بما يخبرونهم به من أمور الغيب .
فالواجب الحذر من هذه البلايا وهذه المحن ، وتحذير الناس من ذلك ، وأن يكتفي من عنده المريض بما شرع الله وأباح من العلاج الحسي المعروف عند الأطباء المعروفين ، فكل مرض له طبيب خاص به ، فيطلب من الأطباء المختصين أن يعالجوه ، ومن القراء المعروفين بحسن العقيدة والقراءة على المرضى أن يقرءوا عليه . والله سبحانه هو الذي بيده الشفاء ، ثم إن المريض نفسه عليه أن يتحصن بحصن الله ، وعليه أن يجتهد بالتعوذ بكلمات الله التامات من شر ما خلق ، ويكثر من ذلك صباحا ومساء ويقول : بسم الله الذي لا يضر مع اسمه شيء

(8/87)

في الأرض ولا في السماء وهو السميع العليم (ثلاث مرات) صباحا ومساء ، كل هذه من أسباب السلامة والحفظ من كل بلاء ، وهكذا قراءة : آية الكرسي بعد كل صلاة بعد الأذكار الشرعية ، وقراءتها عند النوم ، وقراءة : قل هو الله أحد ، والمعوذتين بعد كل صلاة من أسباب العافية والسلامة ، وقراءتها بعد المغرب وبعد الفجر (ثلاث مرات) كل ذلك من أسباب العافية والسلامة إن شاء الله ، وهكذا قراءة السور الثلاث المذكورة عند النوم (ثلاث مرات) ؛ تأسيا بالنبي صلى الله عليه وسلم في ذلك ، فقد كان إذا اشتكى يقرأ السور الثلاث المذكورة في كفيه عند النوم ثلاث مرات يمسح في كل مرة بيديه على ما استطاع من جسده بادئا برأسه ووجهه وصدره ، هكذا جاء في الصحيحين من حديث عائشة رضي الله عنها ، وعلى المريض أن يلجأ إلى الله سبحانه دائما ، يسأله العافية من كل شيطان ومن كل شر ، فالعبد يلجأ إلى الله ويتضرع إليه دائما ويسأله من فضله ، والله سبحانه هو القريب المجيب جل وعلا ، وهو القادر على كل شيء ، وهو القائل سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (1)
وينبغي للمؤمن أن يعلم أن ما أصابه لم يكن ليخطئه , وما أخطأه لم يكن ليصيبه , وأن يصبر ويحتسب , مع الدعاء وبذل الأسباب المباحة النافعة ويأخذ بها , وهو يعلم أنه لن يصيبه إلا ما كتب الله له , قال تعالى : { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (2) وقد
__________
(1) سورة البقرة الآية 186
(2) سورة التوبة الآية 51

(8/88)

ثبت عن عبادة بن الصامت رضي الله عنه أنه قال لابنه : (إنك لن تجد طعم الإيمان حتى تؤمن بالقدر , وتعلم أن ما أصابك لم يكن ليخطئك , وما أخطأك لم يكن ليصيبك , جفت الأقلام وطويت الصحف) .
فالمؤمن يتعاطى الأسباب ويفعلها , مع الإيمان بأن قدر الله نافذ , وأنه لن يصيبه إلا ما كتب الله له , حتى يكون مطمئن القلب , مستريح النفس , مستريح البال , ولا يمنعه ذلك من تعاطي الأسباب الشرعية والحسية المباحة .
وأما التنجيم فإنه أيضا شعبة من شعب دعوى علم الغيب , وهو من عمل العرافين والمشعوذين , قال فيه النبي صلى الله عليه وسلم : « من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد » (1) .
والمنجم يلبس على الناس , ويقول : إذا صادف اسمك أو اسم أمك أو اسم أبيك نوء كذا ونوء كذا جرى كذا وكذا , وربما شبه على الناس فقال : أعطني اسمك واسم أمك واسم أبيك وأنا أنظر - بزعمه أنه ينظر في النجوم - فإذا توافقت الأسماء على ما يزعم يكون كذا ويقع كذا ويقع كذا , وكل هذا من الخرافات والباطل , وكله من التلبيس على الناس حتى يأخذوا أموالهم بغير حق , وقد يصادف القدر حاجة شخص فيظن المسكين أنه بأسباب هذا المنجم أو بأسباب هذا الكاهن حصل هذا الأمر , وقد يكون وصف لشخص دواء آخر غير ما يزعمه عن النجوم والتنجيم من الأدوية المعروفة , والتي يعرفها لهذا المرض فيظن المريض أنه حصل له الشفاء بأسباب دعوى هذا المنجم علم الغيب , أو من أسباب تعاطيه النظر في النجوم , أو غير ذلك .
فالحاصل : أن وجود الشفاء في بعض الأحيان بعد إتيان الكهان أو المنجمين أو الرمالين أو غيرهم لا يدل على صحة ما هم عليه .
__________
(1) سنن أبو داود الطب (3905),سنن ابن ماجه الأدب (3726),مسند أحمد بن حنبل (1/227).

(8/89)

فالمشركون أنفسهم عباد الأصنام , قد يأتون إلى الصنم ويسألونه فيقع لهم ما أرادوا بإذن الله عز وجل صدفة ولحكمة أرادها الله جل وعلا , أو بواسطة الشياطين فصارت ابتلاء وامتحانا لا من الصنم , فالصنم ما فعل شيئا , والجني الذي عنده ما فعل شيئا , ولكن قد يوافق القدر أن هذا المرض يزول , وهذا البلاء يزول بعدما جاء هذا المسكين إلى الصنم وسأله أو ذبح له , فيقع ذلك ابتلاء وامتحانا , من غير أن يكون ذلك من عمل الساحر , أو من عمل الصنم , أو من عمل الجن , أو غير ذلك , فيقع للمشركين أشياء تغريهم بأصنامهم حتى يعبدوها من دون الله .
فلا ينبغي للعاقل أبدا أن يغتر بما يقع على أيدي هؤلاء المنجمين , أو الكهنة والعرافين أو السحرة , بل يجب أن يبتعد عنهم وألا يصدقهم , ولما « سئل النبي صلى الله عليه وسلم عن النشرة وهي حل السحر عن المسحور قال : هي من عمل الشيطان » (1) يعني : حل السحر على يد الساحر , هو من عمل الشيطان ؛ لأنه يحله بدعاء غير الله , والاستغاثة بغير الله , وعمل ما حرمه الله , ولكن حل السحر إذا كان بالأدوية المباحة , والرقية الشرعية , والدعاء الشرعي ، من طريق الأطباء المختصين , أو من طريق القراء المعروفين بحسن العقيدة أمر أباحه الله جل وعلا , ولا بأس به , وقد صحت السنة عن رسول الله صلى الله عليه وسلم بما يدل على جوازه , بل على استحبابه , مثل قوله صلى الله عليه وسلم : « عباد الله ، تداووا ، ولا تداووا بحرام » (2) ، وقوله صلى الله عليه وسلم : « ما أنزل الله داء إلا أنزل له شفاء ، علمه من علمه ، وجهله من جهله » (3) ، وقوله صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (4) . والأحاديث في هذا الباب كثيرة . والله ولي التوفيق .
__________
(1) سنن أبو داود الطب (3868),مسند أحمد بن حنبل (3/294).
(2) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).
(3) صحيح البخاري القدر (6230),سنن أبو داود الفتن والملاحم (4240).
(4) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).

(8/90)


أسئلة وأجوبة تتعلق بالسحر والكهانة والتنجيم وغيرها - مجموع فتاوى ابن باز

أسئلة وأجوبة تتعلق بالسحر والكهانة والتنجيم وغيرها
من هم الرمالون؟
س1 : من هم الرمالون؟ .
ج1 : الرمالون : هم الذين يضربون في التراب ويخطون خطوطا وربما يضعون عليها ودعا أو حجارة أو كذا أو كذا ، ويقولون : إنه يقع كذا أو يقع كذا ، أو يصير كذا ويصير كذا ، يشبهون بذلك على الناس ويدعون به علم الغيب ، وذلك باطل ، ولا يجوز إقرارهم عليه ولا تصديقهم ، بل يجب على ولاة الأمر منعهم من ذلك وعقابهم بما يقتضيه الشرع المطهر ، وقد روى الإمام أحمد رحمه الله بإسناد حسن ، عن النبي صلى الله عليه وسلم أنه قال : « إن العيافة والطرق والطيرة من الجبت » (1) . والعيافة : زجر الطير ، كما تفعل العرب في الجاهلية ، إذا مر بهم الغراب ينعق قالوا : يكون كذا ويكون كذا ، أو رأوا حفارا مشوها أو دابة مشوهة أو إنسانا مشوها تطيروا بهذا ورجعوا عن حاجاتهم ، هذه من عيافة الجاهلية .
والطرق : هو الخطوط في الأرض ، يخطون في الرمل وفي التراب ، وربما حفروا أشياء ، وربما وضعوا ودعا أو حجرا أو نوى يزعمون : أنه بهذا يكون كذا وكذا .
والجبت : هو الشيء الذي لا خير فيه ، ويطلق على الصنم ، وعلى السحر ، وعلى كل ما لا خير فيه .
__________
(1) سنن أبو داود الطب (3907),مسند أحمد بن حنبل (5/60).

(8/91)

ما المقصود بالرقم في حديث إلا "رقما في ثوب"؟
س2 : جاء في بعض كتب فضيلتكم عن التصوير : " إلا رقما في ثوب " ما المقصود بالرقم ، هل هو الصورة أم هو معنى آخر؟

(8/91)

ج2 : فسر العلماء رحمهم الله الرقم بأمرين :
أحدهما : أنه الصورة التي تكون في البسط ونحوها مما يداس ويمتهن كالوسائد ، فهذا معفو عنه ؛ لأن الرسول صلى الله عليه وسلم عفا عنه ، والمقصود : العفو عن استعماله ، أما التصوير فلا يجوز .
والثاني : أنه النقوش التي تكون في الثياب من غير الصور ، فإن النقوش في الثياب لا تضر وليس حكمها حكم الصورة ، إنما المحرم صورة ما له روح من آدمي أو غيره ؛ لما ثبت عن النبي صلى الله عليه وسلم « أنه دخل يوما على عائشة ورأى ثوبا فيه صورة فغضب وهتكه وقال : إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم : أحيوا ما خلقتم . قالت عائشة : فجعلت منه وسادتين يرتفق بهما النبي صلى الله عليه وسلم » (1) ، وخرج النسائي بإسناد صحيح عن أبي هريرة رضي الله عنه ، « عن النبي صلى الله عليه وسلم أنه كان على موعد مع جبرائيل عليه السلام فتأخر عنه ، فخرج إليه ينتظره فقال له جبرائيل : إن في البيت تمثالا وسترا فيه صورة وكلبا فمر برأس التمثال أن يقطع حتى يكون كهيئة الشجرة ، ومر بالستر أن يتخذ منه وسادتان منتبذتان توطآن ، ومر بالكلب أن يخرج . ففعل النبي صلى الله عليه وسلم ، فدخل جبرائيل عليه السلام . قال أبو هريرة : وكان الكلب جروا تحت نضد في البيت أدخله الحسن أو الحسين . » (2)
__________
(1) صحيح البخاري النكاح (4886),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(2) سنن الترمذي الأدب (2806),سنن النسائي الزينة (5365),سنن أبو داود اللباس (4158),مسند أحمد بن حنبل (2/305).

(8/92)

هل الساحر يقوم بسحر أعين الجالسين معه أم يتعدى سحره؟
س3 : سمعنا أن من السحر الخداع ، كالذي يقوم بسحب السيارة بشعرة من شعره ، فهل الساحر يقوم بسحر أعين الجالسين معه فقط ، أم يتعدى سحره إلى أعين الحاضرين معه وغير الحاضرين؟ ذلك لأننا نشاهد في منازلنا وعبر شاشات التلفاز من يقوم بسحب

(8/92)

سيارة بشعره أو بفمه ، ونحن لم نكن بجواره حتى يسحر أعيننا فعلى أي شيء يدل ذلك؟ جزاكم الله خيرا .
ج3 : الساحر يسحر المشاهدين الذين يشهدون عمله ، وقد يكون هناك من يساعده في هذه العملية ولا يراه المشاهدون من الشياطين الذين يساعدونه ، فهم يروننا ولا نراهم ، وقد يكون سحر العين بما فعل من الشعوذة مثل من يخرج من جيبه أو فمه طائرا أو بيضة أو غير ذلك في أعين الناس ، والأمر بخلاف ذلك ، كما قال الله عز وجل في سحرة فرعون في سورة الأعراف : { قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (1) وقال في سورة طه : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (2) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (3)
وقد يكون ذلك فيما يجره من الأثقال بشعرة أو شعرتين مما ساعده فيه الشياطين ، وهم لا يرون ، ولكنهم يجرونها معه ويساعدونه وهم لا يرون ، بل لهم طرق أخرى مكنهم الله منها بحيث لا نراهم ، وهم يفعلون الشيء الذي يساعد أولياءهم من الإنس ، كما قال الله سبحانه وتعالى : { يَا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ } (4) نسأل الله العافية .
__________
(1) سورة الأعراف الآية 116
(2) سورة طه الآية 65
(3) سورة طه الآية 66
(4) سورة الأعراف الآية 27

(8/93)

هل يعالج المسلم نفسه بنفسه بالقراءة والنفث في الماء ؟
س4 : هل يمكن للمسلم أن يعالج نفسه بنفسه بالقراءة والنفث في الماء؟
ج4 : كان النبي صلى الله عليه وسلم إذا أحس بمرض ينفث في يديه (ثلاث مرات) بـ (قل هو الله أحد) و (المعوذتين) ، ويمسح بهما في كل مرة ما استطاع من جسده عند النوم عليه الصلاة والسلام ، بادئا برأسه ووجهه وصدره ، كما أخبرت بذلك عائشة رضي الله عنها في الحديث الصحيح ، ورقاه جبرائيل لما مرض في الماء بقوله : " باسم الله أرقيك ، من كل شيء يؤذيك ، من شر كل نفس أو عين حاسد الله يشفيك ، بسم الله أرقيك " (ثلاث مرات) ، وهذه الرقية مشروعة ونافعة .
وقد قرأ صلى الله عليه وسلم في ماء لثابت بن قيس رضي الله عنه ، وأمر بصبه عليه ، كما روى ذلك أبو داود في الطب بإسناد حسن ... إلى غير هذا من أنواع الرقية التي وقعت في عهده عليه الصلاة والسلام ، ومن ذلك أنه صلى الله عليه وسلم رقى بعض المرضى بقوله : « اللهم رب الناس ، أذهب البأس ، واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (1) .
__________
(1) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).

(8/94)

هل الإنسان مسير أم مخير؟
س5 : هل الإنسان مسير أو مخير؟
ج5 : الإنسان مسير وميسر ومخير ، فهو مسير وميسر بحسب ما مضى من قدر الله ، فإن الله قدر الأقدار وقضى ما يكون في العالم قبل أن يخلق السماء والأرض بخمسين ألف سنة ، قدر كل شيء سبحانه وتعالى ، وسبق علمه بكل شيء ، كما قال عز وجل : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (1)
__________
(1) سورة القمر الآية 49

(8/94)

وقال سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } (1) وقال عز وجل في كتابه العظيم : { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ } (2)
فالأمور كلها قد سبق بها علم الله وقضاؤه سبحانه وتعالى ، وكل مسير وميسر لما خلق له ، كما قال سبحانه : { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ } (3) وقال سبحانه : { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى } (4) { وَصَدَّقَ بِالْحُسْنَى } (5) { فَسَنُيَسِّرُهُ لِلْيُسْرَى } (6) { وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى } (7) { وَكَذَّبَ بِالْحُسْنَى } (8) { فَسَنُيَسِّرُهُ لِلْعُسْرَى } (9) وقال النبي صلى الله عليه وسلم : « إن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وعرشه على الماء » (10) أخرجه مسلم في صحيحه .
ومن أصول الإيمان الستة : الإيمان بالقدر خيره وشره ، فالإنسان ميسر ومسير من هذه الحيثية لما خلق له على ما مضى من قدر الله ، لا يخرج عن قدر الله ، كما قال سبحانه : { هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ } (11) وهو مخير أيضا من جهة ما أعطاه الله من العقل والإرادة والمشيئة ، فكل إنسان له عقل إلا أن يسلب كالمجانين ، ولكن الأصل هو العقل ، فمن كان عنده العقل فهو مخير يستطيع أن يعمل الخير والشر ، قال تعالى : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (12) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (13) وقال جل وعلا : { تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ } (14)
__________
(1) سورة الحديد الآية 22
(2) سورة التغابن الآية 11
(3) سورة يونس الآية 22
(4) سورة الليل الآية 5
(5) سورة الليل الآية 6
(6) سورة الليل الآية 7
(7) سورة الليل الآية 8
(8) سورة الليل الآية 9
(9) سورة الليل الآية 10
(10) صحيح مسلم القدر (2653),سنن الترمذي القدر (2156),مسند أحمد بن حنبل (2/169).
(11) سورة يونس الآية 22
(12) سورة التكوير الآية 28
(13) سورة التكوير الآية 29
(14) سورة الأنفال الآية 67

(8/95)

فللعباد إرادة ، ولهم مشيئة ، وهم فاعلون حقيقة والله خالق أفعالهم ، كما قال تعالى : { إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (1) وقال سبحانه : { إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (2) وقال تعالى : { إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ } (3) فالعبد له فعل وله صنع وله عمل ، والله سبحانه هو خالقه وخالق فعله وصنعه وعمله ، وقال عز وجل : { فَمَنْ شَاءَ ذَكَرَهُ } (4) { وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ } (5) وقال سبحانه : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (6) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (7) فكل إنسان له مشيئة ، وله إرادة ، وله عمل ، وله صنع ، وله اختيار ؛ ولهذا كلف ، فهو مأمور بطاعة الله ورسوله ، وبترك ما نهى الله عنه ورسوله ، مأمور بفعل الواجبات ، وترك المحرمات ، مأمور بأن يعدل مع إخوانه ولا يظلم ، فهو مأمور بهذه الأشياء ، وله قدرة ، وله اختيار ، وله إرادة ؛ فهو المصلي ، وهو الصائم ، وهو الزاني ، وهو السارق ، وهكذا في جميع الأفعال؛ هو الآكل ، وهو الشارب .
فهو مسئول عن جميع هذه الأشياء ؛ لأن له اختيارا وله مشيئة ، فهو مخير من هذه الحيثية ؛ لأن الله أعطاه عقلا وإرادة ومشيئة وفعلا ، فهو ميسر ومخير ، مسير من جهة ما مضى من قدر الله ، فعليه أن يراعي القدر فيقول : { إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (8) إذا أصابه شيء مما يكره ، ويقول : قدر الله وما شاء فعل ، يتعزى بقدر الله ، وعليه أن
__________
(1) سورة المائدة الآية 8
(2) سورة النور الآية 30
(3) سورة النمل الآية 88
(4) سورة المدثر الآية 55
(5) سورة المدثر الآية 56
(6) سورة التكوير الآية 28
(7) سورة التكوير الآية 29
(8) سورة البقرة الآية 156

(8/96)

يجاهد نفسه ويحاسبها بأداء ما أوجب الله ، وبترك ما حرم الله ، بأداء الأمانة ، وبأداء الحقوق ، وبالنصح لكل مسلم ، فهو ميسر من جهة قدر الله ، ومخير من جهة ما أعطاه الله من العقل والمشيئة والإرادة والاختيار ، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « ما منكم من أحد إلا وقد علم مقعده من الجنة ومقعده من النار . فقال بعض الصحابة رضي الله عنهم : ففيم العمل يا رسول الله؟ فقال عليه الصلاة والسلام : اعملوا فكل ميسر لما خلق له ، أما أهل السعادة فييسرون لعمل أهل السعادة ، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة . ثم تلا عليه الصلاة والسلام قوله تعالى : » (7) .
والآيات والأحاديث في هذا المعنى كثيرة ، وكلها تدل على ما ذكرنا . والله ولي التوفيق .
__________
(1) صحيح البخاري تفسير القرآن (4666),صحيح مسلم القدر (2647),سنن الترمذي القدر (2136),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/157).
(2) سورة الليل الآية 5 (1) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }
(3) سورة الليل الآية 6 (2) { وَصَدَّقَ بِالْحُسْنَى }
(4) سورة الليل الآية 7 (3) { فَسَنُيَسِّرُهُ لِلْيُسْرَى }
(5) سورة الليل الآية 8 (4) { وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى }
(6) سورة الليل الآية 9 (5) { وَكَذَّبَ بِالْحُسْنَى }
(7) سورة الليل الآية 10 (6) { فَسَنُيَسِّرُهُ لِلْعُسْرَى }

(8/97)

مصير من لم يتبلغ بالإسلام يوم القيامة
س6 : ما هو مصير من لم يتبلغ بالإسلام يوم القيامة ، باعتباره لم يتبلغ ولم يعرف الإسلام؟
ج6 : هذا حكمه حكم أهل الفترة الذين لم تبلغهم رسالة الرسل عليهم الصلاة والسلام ، وقد جاء في الأحاديث الصحيحة أنهم يمتحنون يوم القيامة : فمن نجح منهم دخل الجنة ، ومن عصى دخل النار ، فمن لم تبلغه دعوة الإسلام ممن يكون نشأ في جاهلية بعيدة عن المسلمين ، كما في زماننا ، مثلا في أطراف أمريكا أو شواطئ أفريقيا البعيدة عن

(8/97)

الإسلام ، أو ما أشبه ذلك من الجهات التي لم يبلغها الإسلام ، فهذا يمتحن يوم القيامة ، يؤمر وينهى في ذلك اليوم : فإن أجاب الأمر وأطاع دخل الجنة ، وإن عصى دخل النار ، وقد بسط العلامة : ابن القيم رحمه الله هذا المعنى في كتابه (طريق الهجرتين) في آخر الكتاب في بحث سماه : (طبقات المكلفين) ، وأطال في هذا ، وبين كلام أهل العلم ، وذكر الأحاديث الواردة في ذلك .
فالإنسان الذي لم تبلغه الدعوة ؛ لكونه بعيدا عن الإسلام والمسلمين ، أو إنسان بلغ وهو مجنون أو معتوه ليس له عقل ، وكأولاد المشركين إذا ماتوا صغارا بين المشركين في أحد أقوال أهل العلم في شأنهم ، كلهم يمتحنون يوم القيامة ، فمن أجاب دخل الجنة ، ومن عصى دخل النار ، نسأل الله السلامة .
والقول الصواب في أولاد المشركين إذا ماتوا صغارا قبل التكليف : أنهم من أهل الجنة ؛ لصحة الأحاديث الدالة على ذلك .

(8/98)

حكم لعب الورق والشطرنج والكيرم
س7 : ما هو حكم لعب الورق والشطرنج والكيرم؟
ج7 : حكم اللعب بهذه الأشياء المنع ؛ لكونها من آلات اللهو الصادة عن ذكر الله وعن الصلاة ، وهذا هو المعروف عند أهل العلم؛ لأنها تشغل وتلهي وتصد عن الخير ، وفيها مغالبة قد تفضي إلى شر عظيم بين اللاعبين ، وقد تشغلهم عن ما أوجبه الله عليهم .

(8/98)

حكم شرب الدخان والشيشة
س8 : ما هو حكم شرب الدخان والشيشة؟
ج8 : حكم ذلك أنها من المحرمات ؛ لما فيها من الخبث والأضرار الكثيرة ، فالله سبحانه إنما أباح لعباده الطيبات وحرم عليهم

(8/98)

الخبائث ، كما قال جل وعلا لنبيه صلى الله عليه وسلم : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (1) وقال سبحانه في وصف نبيه صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2)
فجميع أنواع التدخين ليست من الطيبات ، بل كلها من الخبائث ؛ لما فيها من الأضرار الكثيرة ، فليست من الطيبات التي أباحها الله .
فالواجب تركها ، والحذر منها ، وجهاد النفس في ذلك; لأن النفس أمارة بالسوء إلا من رحم الله ، فينبغي للمؤمن أن يجاهد نفسه في ترك ما يضره من هذه الخبائث وغيرها .
__________
(1) سورة المائدة الآية 4
(2) سورة الأعراف الآية 157

(8/99)

حكم لبس ساعة الذهب أو تشبه الذهب
س9 : هل يجوز لبس ساعة الذهب أو الساعة الصفراء ذات اللون الذي كأنه لون ذهب؟
ج9 : يجوز ذلك للنساء ، أما الرجل فلا يجوز له ذلك إذا كانت الساعة من الذهب أو مطلية بالذهب؛ لقول النبي صلى الله عليه وسلم : « أحل الذهب والحرير لإناث أمتي وحرم على ذكورها » (1) .
أما إن كان تشبه الذهب وليست ذهبا فالأولى للرجل : تركها ؛ صيانة لعرضه عن التهمة بمخالفة الشرع المطهر .
__________
(1) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).

(8/99)

أفضل العلوم لزكاة النفوس في الدنيا والآخرة
س10 : ما هو أفضل العلوم لزكاة النفوس في الدنيا والآخرة الواجب على المسلم الالتزام به؟
ج10 : أفضل العلوم لزكاة النفوس : توحيد الله سبحانه ،

(8/99)

وطاعته ، وطاعة رسوله صلى الله عليه وسلم ، وأصلها : توحيد الله ، والإخلاص له ، وتحقيق معنى لا إله إلا الله بإخلاص العبادة لله وحده ، وترك عبادة ما سواه ، والإخلاص له في كل الأعمال ، ثم بقية الأوامر من الصلاة والزكاة وغير هذا ، وترك ما حرم الله ، مع مخالقة الناس بالخلق الحسن والحلم والصبر والجود والكرم وكف الأذى ، هكذا يكون المؤمن ، يقول النبي صلى الله عليه وسلم : « البر حسن الخلق » (1) ، ويقول صلى الله عليه وسلم : « أنا زعيم ببيت في ربض الجنة - يعني في ضواحي الجنة - لمن ترك المراء وإن كان محقا ، وأنا زعيم ببيت في وسط الجنة لمن ترك الكذب وإن كان مازحا ، وأنا زعيم ببيت في أعلى الجنة لمن حسن خلقه » (2) .
فالحلم ، والجود ، والكرم ، وحسن الخلق ، والمبادرة إلى الخيرات ، والبعد عن السيئات ، والحرص على نفع الناس ، كل هذا من الأخلاق العظيمة التي تزكي النفوس ، كما قال عز وجل : { قَدْ أَفْلَحَ مَنْ زَكَّاهَا } (3) أي : بطاعة الله وطاعة رسوله صلى الله عليه وسلم واتباع شريعته ، ونفع الناس ورحمتهم ، { وَقَدْ خَابَ مَنْ دَسَّاهَا } (4) أي : بالمعاصي والمخالفات .
والله ولي التوفيق .
__________
(1) صحيح مسلم البر والصلة والآداب (2553),سنن الترمذي الزهد (2389),مسند أحمد بن حنبل (4/182),سنن الدارمي الرقاق (2789).
(2) سنن أبو داود الأدب (4800).
(3) سورة الشمس الآية 9
(4) سورة الشمس الآية 10

(8/100)


تعليق على آراء العلماء المشاركين في ندوة ( السحرة والمشعوذين ) - مجموع فتاوى ابن باز

تعليق على آراء العلماء المشاركين في ندوة ( السحرة والمشعوذين ) (1) .
__________
(1) نشرت في جريدة المدينة المنورة في العدد ( 11702 ) ليوم الخميس 20 11 1415 هـ .

(8/100)

علق سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء على آراء العلماء المشاركين في الندوة التي عقدت بجامع الإمام : تركي بن عبد الله بالرياض حول السحرة والمشعوذين بقوله :
سمعنا جميعا هذه الندوة المباركة العظيمة المفيدة في شأن السحر والسحرة من أصحاب الفضيلة : الشيخ يوسف بن محمد المطلق ، والشيخ إبراهيم بن عبد الله الغيث ، والشيخ عمر بن سعود العيد ، ولقد أجادوا وأفادوا ، وأوضحوا الكثير من شأن السحر والسحرة ، وأعمالهم الخبيثة ، وطرقهم المنحرفة ، وعظيم ضررهم ، وأوضحوا - أيضا - شيئا من العلاج والتوقي من شرهم ، فجزاهم الله خيرا وضاعف مثوبتهم ، وزادنا وإياكم وإياهم علما وهدى وتوفيقا ، ونفعنا جميعا بما سمعنا وعلمنا .
لا شك أن السحرة شرهم عظيم وخطرهم كبير ، وهم موجودون من قديم الزمان ، فقد كانوا في عهد فرعون ، وقد استعان بهم في محاربة ما جاء به موسى عليه الصلاة والسلام ، وجمعهم لذلك ، فأبطل الله كيدهم ، وأظهر موسى عليهم ، وهدى الله السحرة فأسلموا; لما رأوا من الآيات العظيمة التي جاء بها موسى عليه الصلاة والسلام .
قال تعالى : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (1) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (2)
__________
(1) سورة الأعراف الآية 117
(2) سورة الأعراف الآية 118

(8/101)

{ وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (1) { فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ } (2) { فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ } (3) فالمقصود : أن السحرة استعان بهم الخبيث فرعون على موسى ، وقال تعالى في سورة طه : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (4) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (5)
فالآيات الكريمات وما جاء في معناها تبين أن السحر له وجود وله حقيقة ، وأن السحرة يستعملون سحرهم فيما يضر الناس .
فالواجب الحذر منهم ، وعدم إتيانهم ، وعدم تصديقهم ، والله جل وعلا هو القادر على إبطال سحرهم ولا يضرون أحدا إلا بإذنه سبحانه ، كمل قال جل وعلا : { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (6) فكل شيء بإذنه جل وعلا ، لا يكون في هذا العالم شيء بغير علمه ، فهو مدبر الأمور سبحانه وتعالى ، ولا يكون في ملكه ما لا يريد ، فله الحكمة البالغة فيما يقع في هذا العالم من خير وشر .
.. { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (7)
والنبي الكريم عليه الصلاة والسلام حذر منهم ، كما حذر منهم
__________
(1) سورة يونس الآية 79
(2) سورة يونس الآية 80
(3) سورة الشعراء الآية 44
(4) سورة طه الآية 65
(5) سورة طه الآية 66
(6) سورة البقرة الآية 102
(7) سورة الأنبياء الآية 35

(8/102)

الله جل وعلا في كتابه العظيم ، وأبان شرهم ، وقد قال الله سبحانه وتعالى : { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (1) { مِنْ شَرِّ مَا خَلَقَ } (2) { وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ } (3) { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ } (4) وهن : الساحرات ينفثن في العقد ، ويقلن ما لديهن من الكلمات الباطلة ، فيتم ما أردن بإذن الله ، وقد لا يتم ذلك إذا لم يرد الله ذلك ، فقد روى النسائي ، عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : « من عقد عقدة ثم نفث فيها فقد سحر ، ومن سحر فقد أشرك » (5) .
وقد أبان الله جل وعلا السحرة في قوله جل وعلا : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ } (6) فجعل تعليم السحر من أعمال الكفر ، قال سبحانه : { وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (7) فدل ذلك على : أن تعلمه كفر ، { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (8) فمن أراد الله أن ينضر بذلك أصابه الضرر ، { وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ } (9) فالضرر عظيم نعوذ بالله ، { وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ } (10) أي : من حظ ولا نصيب . نسأل الله العافية ، { وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (11)
ثم قال سبحانه : { وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ } (12) فدل على أنه ضد الإيمان وضد التقوى ، وما ذلك إلا أنهم يتوصلون لسحرهم بعبادة الشياطين ، والتقرب إليهم بما يريدون من ذبح ونذر وسجود
__________
(1) سورة الفلق الآية 1
(2) سورة الفلق الآية 2
(3) سورة الفلق الآية 3
(4) سورة الفلق الآية 4
(5) سنن النسائي تحريم الدم (4079).
(6) سورة البقرة الآية 102
(7) سورة البقرة الآية 102
(8) سورة البقرة الآية 102
(9) سورة البقرة الآية 102
(10) سورة البقرة الآية 102
(11) سورة البقرة الآية 102
(12) سورة البقرة الآية 103

(8/103)

وغير ذلك ، فالسحرة يتقربون للشياطين بعبادتهم من دون الله ، فيساعدونهم على ما يريدون من الضرر بالناس بكسب الدنيا .
فالواجب على كل مسلم الحذر منهم ، ومن سؤالهم ، وقد أخبر النبي صلى الله عليه وسلم : أن السحر من السبع الموبقات - يعني : المهلكات- كما في الصحيحين أنه صلى الله عليه وسلم قال : « اجتنبوا السبع الموبقات . قلنا : وما هن يا رسول الله؟ قال : الشرك بالله ، والسحر ، وقتل النفس التي حرم الله إلا بالحق ، وأكل الربا ، وأكل مال اليتيم ، والتولي يوم الزحف ، وقذف المحصنات الغافلات المؤمنات » (1) . فأعظمها الشرك بالله ، ثم السحر ، والسحر من الشرك; لأنه لا يتوصل إليه إلا بعبادة الشياطين والتقرب إليهم بمن يرضون به وبما يريدون من ذبح ونذر وسجود وغير ذلك .
وقد يكون سحرهم بالتخييل - ولم يتعرض المشايخ للتخييل - والله بين : أنهم أيضا يخيلون للناس ، كما قال جل وعلا في سورة طه : { يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (2) فهم قد يخيلون للناس بإلقاء حبال يظنون أنها حيات تسعى ، وعصي كذلك يخيل للناظر أنها حيات ، وإنما هي تخييل للأعين ، فلما ألقى موسى عصاه التقفتها وذهبت بهذه الحبال والعصي ، فلما رآها السحرة آمنوا وخروا سجدا مؤمنين بما جاء به موسى عليه الصلاة والسلام ، ولما توعدهم فرعون لم يبالوا به { قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا } (3) { إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى } (4)
__________
(1) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).
(2) سورة طه الآية 66
(3) سورة طه الآية 72
(4) سورة طه الآية 73

(8/104)

فالمقصود : أن السحرة قد يستعملون أشياء يغيرون بها الحقائق بإذن الله عز وجل ، من أعمال كثيرة : من طعام وشراب وغير ذلك ، وقد يخيلون تخييلا فيراه الرائي على غير ما هو عليه ، يخيلون له أشياء فيرى الحبل أو العصا حية تمشي ، وقد يخيل أنه خرج من فمه طيور أو حيات أو عقارب يخرجها من جوفه ، وليس له حقيقة ، كله تخييل ، يلبس عليه بما يصنعون من التخييل ، ومن ذلك أنهم يخيلون إليه قبح صورة امرأته حتى يكرهها ويبغضها ، أو يخيل إليها قبح صورته إذا أقبل عليها حتى تكرهه وتبغضه ... إلى غير هذا مما يفعلون ، وكله كفر ، كل سحرهم كفر ، سواء بأعمالهم الشيطانية التي يضرون بها الناس ، أو بالتخييل الذي يخيل إلى الشخص أنه خلاف ما هو عليه ، يخيل إليه أنه حيوان قبيح ، ويخيل أن زوجها أسود بعدما كان أبيض ، ويخيل إليها أن زوجها مريض إلى غير ذلك ، وهو يخيل إليه أنها كذا وأنها كذا بسبب عمل السحرة ، فعند ذلك تقع البغضاء والعداوة والفرقة .
فالواجب على كل مسلم : أن يحذر هؤلاء , وأن يبتعد عن سؤالهم , وقد سمعت فيما ذكره الشيخ عمر شيئا من علاماتهم كسؤالهم عن الأم : أمك من هي؟ وسؤالهم : أصابك كذا وأصابك كذا فيما مضى , مما خبرهم به الجن , هذه من علامات أنهم سحرة وكهنة , والكاهن عند العرب : هو الشخص الذي له صاحب من الجن يخبره عن بعض الأشياء التي تقع , والغيب لا يعلمه إلا الله , يقول سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (1) لكن هؤلاء يخبرون : أن قد وقع له كذا
__________
(1) سورة النمل الآية 65

(8/105)

ووقع لأمه كذا , من الأشياء الواقعة التي حفظها الشياطين وأدلوا بها إليه , فالشياطين تخبر بها على الساحر , والساحر يخبر بها على المريض , فيظن المريض لجهله أن عنده علما , وأنه ينبغي أن يستطب , وأن يؤخذ بقوله .
فالواجب الحذر من ذلك , وعدم سؤال السحرة والكهنة والمنجمين , فلا يسألون ولا يصدقون , يقول صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) ، فكيف إذا صدقه؟ ويقول : « من أتى عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) صلى الله عليه وسلم. من صدقه في دعوى علم الغيب كفر , وإنما هم يخبرون عن أشياء واقعة , وأما علم الغيب فإلى الله , ما سيقع إلى الله وهم يخبرون عن أشياء , وقع لك كذا , أو لأمك أو لأبيك أو لأخيك أو لفلان , حتى يروجوا على الناس بأباطيلهم .
فينبغي للمؤمن , بل الواجب عليه أن يحذر هؤلاء , ويحذر سؤالهم , ويتحرز بالأوراد الشرعية والأذكار الشرعية , ويبتعد عن خرافات السحرة والمشعوذين , ومن اعتصم بالله كفاه الله جل وعلا , لكن أكثر الناس ليس عندهم عناية بالأوراد الشرعية , ولا عناية بالقرآن , ولا عناية بما جاء عن النبي صلى الله عليه وسلم; ولهذا تتمكن منهم الشياطين , وتلبس عليهم , وتزين لهم الباطل; لجهلهم وإعراضهم , والله سبحانه يقول : { وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ } (3) ويقول جل وعلا : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (4)
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(3) سورة الزخرف الآية 36
(4) سورة الأعراف الآية 200

(8/106)

وقد أخبر النبي صلى الله عليه وسلم : أن الآيتين من آخر سورة البقرة إذا قرأهما الإنسان في ليلة كفتاه , وهما : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (1) { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } (2)
وفي الصحيحين عنه صلى الله عليه وسلم أنه قال : « من قرأ هاتين الآيتين من آخر سورة البقرة في ليلة كفتاه » (3) أي : كفتاه من كل شر , مع الإيمان الصادق ينفعك الله بهذه الأوراد الشرعية , وأخبر صلى الله عليه وسلم أن من قرأ : قل هو الله أحد , والمعوذتين صباحا ومساء ( ثلاث مرات ) كفتاه من كل سوء , وهكذا عند النوم , فكان يقرؤها صلى الله عليه وسلم عند النوم , ينفث في يديه : في كفيه , ويقرأ هذه السور الثلاث عند النوم ( ثلاث مرات ) , ويمسح بهما على ما استطاع من جسده ورأسه ووجهه وصدره , وأخبر أنها تكفي من كل سوء , ولما أصابه السحر وكان يخيل إليه , كما قالت عائشة : يخيل إنه فعل الشيء ولم يفعله , أنزل الله هاتين السورتين : { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (4) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (5) فاستعملهما صلى الله عليه وسلم مع { قُلْ هُوَ اللَّهُ أَحَدٌ } (6) فذهب عنه ما يجيئه , وعافاه الله من ذلك , وقال صلى الله عليه وسلم : « ما تعوذ متعوذ بمثل هاتين السورتين » (7) .
فالنصيحة لكل مسلم وكل مسلمة أن يقرأ هذه السور الثلاث
__________
(1) سورة البقرة الآية 285
(2) سورة البقرة الآية 286
(3) صحيح البخاري فضائل القرآن (4723),صحيح مسلم صلاة المسافرين وقصرها (807),سنن الترمذي فضائل القرآن (2881),سنن أبو داود الصلاة (1397),سنن ابن ماجه إقامة الصلاة والسنة فيها (1369),مسند أحمد بن حنبل (4/121),سنن الدارمي الصلاة (1487).
(4) سورة الفلق الآية 1
(5) سورة الناس الآية 1
(6) سورة الإخلاص الآية 1
(7) سنن أبو داود الصلاة (1463).

(8/107)

قل هو الله أحد , والمعوذتين , صباحا ومساء وعند النوم , وفيها الكفاية والخير العظيم , تكفيه من شر السحر وغيره , وأن يكون مؤمنا صادقا مصدقا بما قاله الله ورسوله , وهكذا التعوذ بكلمات الله التامات من شر ما خلق أعوذ بكلمات الله التامات من شر ما خلق من أعظم الأسباب في الوقاية , يقول صلى الله عليه وسلم : « من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (1) ، وإذا قالها ثلاثا كان أكمل , وجاءه رجل فقال : « يا رسول الله ، ما لقيت من عقرب لدغتني البارحة؟ يعني : من الأذى ، فقال صلى الله عليه وسلم : أما إنك لو قلت حين أمسيت : أعوذ بكلمات الله التامات من شر ما خلق لم تضرك » (2) .
وهكذا ثبت عنه أنه صلى الله عليه وسلم أنه قال : « من قال : باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ، ثلاث مرات ، لم يضره شيء » (3) .
فنوصي الجميع بهذه الأذكار , وهذه التعوذات الشرعية , وبذلك يحصل الخير العظيم والفائدة الكبيرة والوقاية من كل شر , ومما يعين العبد على ذلك : أن يكثر من تلاوة القرآن الكريم ففيه الهدى والنور , فالإكثار من تلاوة القرآن فيه التبصير , وفيه الدعوة إلى كل خير , وفي التوجيه إلى كل خير , اقرأ القرآن وتدبر معانيه , ففيه الخير العظيم , والدلالة على كل خير , والتحذير من كل شر , كما قال الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (4) { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (5) أكثر من تلاوته ليلا ونهارا ففيه الشفاء
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2709),مسند أحمد بن حنبل (2/375),موطأ مالك الجامع (1774).
(3) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).
(4) سورة الإسراء الآية 9
(5) سورة فصلت الآية 44

(8/108)

والفائدة الكبيرة , يقول الرسول صلى الله عليه وسلم : « اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (1) ، وفيه إرشادك إلى أسباب النجاة , وتعرف الأعمال الطيبة حتى تعمل بها , وتعرف الأعمال الرديئة حتى تحذرها , تعرف صفات المؤمنين والأخيار حتى تأخذ بها , وتعرف صفات الأشرار حتى تحذرها , هذه من أعظم فوائد القرآن , تعرف أخبار الماضين وما جرى عليهم من أسباب أعمالهم الخبيثة وتحذرها , وتعرف أخبار الماضين وما حصل لهم من الخير , أخبار المؤمنين وأخبار الرسل بأسباب أعمالهم الطيبة , فتحرص على أعمالهم الطيبة , واقرأ كتب الأذكار التي ألفها العلماء , وفيها الفائدة العظيمة , وقد جمعت رسالة صغيرة فيها بعض الأذكار والأدعية مفيدة أيضا توجد بين الإخوان , توزع من دار الإفتاء سميتها : ( تحفة الأخيار فيما يتعلق بالأدعية والأذكار ) , مختصرة فيما ورد عن النبي صلى الله عليه وسلم , وفيما دل عليه القرآن العظيم .
فالمؤمن يعتني بالأذكار الشرعية , والدعوات الشرعية , وقد صح عنه صلى الله عليه وسلم : « من تصبح بسبع تمرات من عجوة المدينة لم يضره سحر ولا سم » (2) ، وفي رواية : « مما بين لابتيها » (3) ، يعني : من جميع تمر المدينة , العجوة وغير العجوة , كما رواه مسلم في الصحيح , ويرجى أن ينفع الله بذلك التمر كله , لكن نص على المدينة ; لفضل تمرها والخصوصية فيه , ويرجى : أن الله ينفع ببقية التمر إذا تصبح بسبع تمرات , وقد يكون صلى الله عليه وسلم ذكر ذلك ؛ لفضل خاص , ومعلم خاص لتمر المدينة لا يمنع من وجود تلك الفائدة من أنواع التمر الأخرى التي أشار إليها عليه الصلاة والسلام , وأظنه جاء في بعض الروايات : "من تمر" من غير قيد .
__________
(1) صحيح مسلم بشرح النووي (6\78)
(2) صحيح البخاري الطب (5435),صحيح مسلم الأشربة (2047),سنن أبو داود الطب (3875),مسند أحمد بن حنبل (1/181).
(3) صحيح مسلم الأشربة (2047).

(8/109)

فالمقصود : أن الإنسان يأخذ بالأسباب , وأهمها : الأذكار الشرعية , والتعوذات الشرعية , هذا أهم الأسباب .
أهمها : طاعة الله ورسوله , والاستقامة على دين الله , والحذر من المعاصي , هذا أهم الأسباب : الاستقامة على دين الله , والحذر مما حرم الله من المعاصي مع استعمال الأذكار الشرعية والدعوات الشرعية , هذه الأسباب التي أرشد الله إليها , وأرشد إليها رسوله عليه الصلاة والسلام , وفيها الكفاية .
وأحذر من سؤال الكهنة والمنجمين والسحرة والعرافين ومن يتهم بذلك , أحذر غاية الحذر .
أما الرقية الشرعية من المعروفين بالخير فلا بأس بها .
ونسأل الله أن يوفق الجميع للعلم النافع والعمل الصالح , وأن يمنحنا وإياهم الفقه في دينه والثبات عليه , وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا , ومن شر كل ذي شر من الناس ومن الجن والإنس , كما نسأله سبحانه : أن يصلح أحوال المسلمين في كل مكان , وأن يمنحهم الفقه في الدين , وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يعيذنا وإياهم وسائر المسلمين من مضلات الفتن ونزغات الشيطان , كما أسأله سبحانه : أن يوفق ولاة أمرنا لكل خير , وأن يعينهم على كل خير , وأن يصلح لهم البطانة , وأن يكثر أعوانهم في الخير , وأن يمنحهم الهدى والتوفيق , وأن يجعلهم من أنصار دينه والدعاة إلى سبيله على بصيرة , وأن يعيذهم من شر كل ذي شر ، إنه جل وعلا جواد كريم , وصلى الله على نبينا محمد , وآله وأصحابه وسلم .

(8/110)

ثم أجاب سماحته على أسئلة الحضور واستفساراتهم .
وردا على سؤال عن مدى جواز توبة الساحر , وهل يقام عليه الحد بعدها ؟ .
أجاب سماحته : إذا تاب الساحر توبة صادقة فيما بينه وبين الله نفعه ذلك عند الله , فالله يقبل التوبة من المشركين وغيرهم , كما قال جل وعلا : { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ } (1) وقال جل وعلا : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) لكن في الدنيا لا تقبل .
الصحيح : أنه يقتل , فإذا ثبت عند حاكم المحكمة أنه ساحر يقتل , ولو قال : إنه تائب , فالتوبة فيما بينه وبين الله صحيحة إن كان صادقا تنفعه عند الله , أما في الحكم الشرعي فيقتل , كما أمر عمر بقتل السحرة; لأن شرهم عظيم , قد يقولون : تبنا , وهم يكذبون , يضرون الناس , فلا يسلم من شرهم بتوبتهم التي أظهروها ولكن يقتلون , وتوبتهم إن كانوا صادقين تنفعهم عند الله .
__________
(1) سورة الشورى الآية 25
(2) سورة النور الآية 31

(8/111)

وفي سؤال آخر لسماحته عن حكم الصلاة على الساحر ودفنه في مقابر المسلمين بعد قتله .
ج : إذا قتل لا يصلى عليه , ولا يدفن في مقابر المسلمين , يدفن في مقابر الكفرة , ولا يدفن في مقابر المسلمين , ولا يصلى عليه , ولا يغسل ولا يكفن , ونسأل الله العافية .

(8/111)


أسئلة ألقيت على سماحة الشيخ عبد العزيز بن باز بعد تعليقه على ندوة ( السحر وأنواعه ) - مجموع فتاوى ابن باز

أسئلة ألقيت على سماحة الشيخ عبد العزيز بن باز بعد تعليقه على ندوة ( السحر وأنواعه )

(8/111)

حكم من يرى : أن السحر لا يضر ما دام أنه لم يسبب شيئا من المشاكل .
س 1 : ما رأي سماحتكم في رجل استعمل الرقية , ولم ير أنها تنفعه فتحول إلى السحر , ويقول : إنه لا يضر ما دام أنه لا يسبب شيئا من المشاكل؟
ج 1 : السحر منكر وكفر , وإذا كان المريض لم يشف بالقراءة فالطب أيضا لا يلزم منه الشفاء; لأنه ليس كل علاج ينفع ويحصل به المقصود , فقد يؤجل الله الشفاء إلى مدة طويلة , وقد يموت الإنسان بهذا المرض , وليس من شرط العلاج أن يشفى الإنسان , وليس ذلك بعذر إذا عالج عند إنسان بالقراءة ولم يظهر له الشفاء أن يتوجه إلى السحرة; لأن المكلف مأمور بتعاطي الأسباب الشرعية والمباحة , وممنوع من تعاطي الأسباب المحرمة , كما قال النبي صلى الله عليه وسلم : « عباد الله ، تداووا ، ولا تداووا بحرام » (1) . وروي عنه صلى الله عليه وسلم أنه قال : « إن الله لم يجعل شفاءكم فيما حرم عليكم » .
فالأمور كلها بيد الله سبحانه , فهو الذي يشفي من يشاء , ويقدر الموت والمرض على من يشاء , كما قال سبحانه : { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) وقال تعالى : { وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ } (3) الآية .
__________
(1) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).
(2) سورة الأنعام الآية 17
(3) سورة يونس الآية 107

(8/112)

فعلى المسلم الصبر والاحتساب , والتقيد بما أباح الله له من الأسباب , والحذر مما حرم الله عليه , مع الإيمان بأن قدر الله نافذ وأمره سبحانه لا راد له , كما قال عز وجل : { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (1) وقال سبحانه : { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) والآيات في هذا المعنى كثيرة .
__________
(1) سورة يس الآية 82
(2) سورة التكوير الآية 29

(8/113)

ذكر السحر بعد الشرك وقبل القتل هل هو دليل على عظم خطره ؟
س 2 : ذكر السحر في المرتبة الثانية بعد الشرك بالله قبل القتل مع عظم القتل في قوله صلى الله عليه وسلم : « اجتنبوا السبع الموبقات . قالوا : وما هن يا رسول الله؟ قال : الشرك بالله ، والسحر ، وقتل النفس التي حرم الله إلا بالحق ، وأكل الربا ، وأكل مال اليتيم ، والتولي يوم الزحف ، وقذف المحصنات الغافلات المؤمنات » (1) . فهل هذا دليل على عظم خطره مع أن القتل أشنع , وقد قيل : « إن القتيل يأتي يوم القيامة تقطر أوداجه دما يوم القيامة ممسكا بمن قتله ليحاجه أمام الله : يا رب , سل هذا : فيم قتلني؟ » (2) .
ج 2 : ليس القتل بأشنع من الكفر , فالكفر أعظم من القتل ؛ لأن صاحبه مخلد في النار إذا مات عليه .
أما القتل فهو كبيرة من الكبائر لكنه دون الشرك , فالقتل أسهل من الشرك; لأن المشرك مخلد في النار أبد الآباد إذا مات على شركه , أما القاتل فقد يعفو الله عنه لأسباب كثيرة , وإن دخل النار فإنه لا يخلد فيها , بل يخرج منها بعد بقائه فيها ما شاء الله , ويدخل الجنة إذا كان لم يستحل
__________
(1) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).
(2) سنن النسائي تحريم الدم (3999),سنن ابن ماجه الديات (2621).

(8/113)

القتل , وقد مات على التوحيد والإيمان , كسائر أهل الكبائر دون الشرك , كما قال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1)
والخلاصة : أن القتل دون السحر; لأن السحر كفر , ولا يتعاطاه الساحر إلا بعد كفره , وبعد عبادته للشياطين; ولهذا قرن بالشرك , وقال الله في حق السحرة : { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (2) .
__________
(1) سورة النساء الآية 48
(2) سورة البقرة الآية 102

(8/114)

الطريقة الشرعية للوقاية من السحر
س 3 : ما هي الطريقة الشرعية للوقاية من السحر؟ .
ج 3 : أن يسأل الله جل وعلا : العافية , ويتعوذ بكلمات الله التامات من شر ما خلق , وأن يقول : باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ( ثلاث مرات ) في اليوم والليلة; لقول النبي صلى الله عليه وسلم : « من قال : باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء » (1) ، وكذلك إذا نزل بيتا فقال : « أعوذ بكلمات الله التامات من شر ما خلق ، لم يضره شيء حتى يرتحل من منزله ذلك » (2) ، ويكرر في الصباح والمساء : « أعوذ بكلمات الله التامات من شر ما خلق » (3) ثلاث مرات « باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (4) ثلاث مرات , كذلك يقرأ آية الكرسي بعد كل صلاة وعند النوم .
__________
(1) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/409),سنن الدارمي الاستئذان (2680).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/409),سنن الدارمي الاستئذان (2680).
(4) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).

(8/114)

ومن أسباب السلامة أيضا قراءة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و ( المعوذتين ) بعد كل صلاة , فهي من أسباب السلامة , وبعد الفجر والمغرب ( ثلاث مرات ) : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) و ( المعوذتين ) , هذه من أسباب السلامة أيضا مع الإكثار من ذكر الله جل وعلا , والإكثار من قراءة كتابه العظيم , وسؤاله سبحانه وتعالى : أن يكفيك شر كل ذي شر .
ومن أسباب السلامة أيضا أن يقول : « أعوذ بكلمات الله التامة من كل شيطان وهامة ، ومن كل عين لامة ، أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر من شر ما خلق وذرأ وبرأ ، ومن شر ما ينزل من السماء ، ومن شر ما يعرج فيها ، ومن شر ما ذرأ في الأرض ، ومن شر ما يخرج منها ، ومن شر طوارق الليل والنهار ، ومن شر كل طارق إلا طارقا يطرق بخير يا رحمن » (3) .
هذه من التعوذات التي يقي الله بها العبد الشر .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 1
(3) صحيح البخاري أحاديث الأنبياء (3191),سنن الترمذي الطب (2060),سنن أبو داود السنة (4737),سنن ابن ماجه الطب (3525),مسند أحمد بن حنبل (1/270).

(8/115)

هل هاروت وماروت ملكان أو بشران ؟
س 4 : هل هاروت وماروت ملكان أو بشران؟ نرجو بيان القول الراجح من أقوال العلماء في ذلك .
ج 4 : اختلف العلماء في هذا . والأظهر : أنهما ملكان نزلا ابتلاء وامتحانا , كما قال الله عز وجل : { وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ } (1) الآية .
وقال بعض أهل العلم : إنهما ملكان من بني آدم ابتلي الناس بهما . والقول الأول هو الأظهر . والقراءة على هذا في القول الأول بفتح اللام , وعلى القول الثاني بكسرها .
__________
(1) سورة البقرة الآية 102

(8/115)

فك السحر عن الزوج ليلة الزواج
لما يسمى بـ : الربط عن زوجته .

(8/115)

س 5 : يحدث عندنا في مصر أن كل إنسان حينما يتزوج في أول ليلة زواجه لا يقوم بواجبه نحو زوجته , بحجة أن هناك سحرا ويسمونه : رباط , أو مربوط , أو ربط , يعني : أنه مربوط عن زوجته ولا بد من شيء ليفكه , هل هذا صحيح؟
ج 5 : ليس ذلك بلازم ولكنه قد يقع , فقد يبتلى بعض الناس بأن يسحره غيره بما يمنعه عن زوجته ؛ لقول الله عز وجل : { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1) الآية من سورة البقرة , ولكنه إذا استعمل التعوذات الشرعية كفاه الله شر السحرة وغيرهم , وأزال الله ذلك عنه متى وجد .
وعليه أن يقرأ على نفسه آية الكرسي , والفاتحة , وآيات السحر , وقل هو الله أحد , والمعوذتين , ويزول بإذن الله , وقد جرب هذا كثيرا , قد يقرأ له قارئ طيب من أهل الخير والصلاح الذين يرجى فيهم الخير , يقرأ هذا في ماء فيشرب منه ويغتسل منه فيذهب عنه الأذى , أو يقرأ عليه وينفث عليه بذلك فيشفيه الله من ذلك , وكل هذا من أسباب العافية .
__________
(1) سورة البقرة الآية 102

(8/116)

هل للساحر توبة ؟
س 6 : أليس للساحر توبة؟
ج 6 : الصحيح : أنه لا توبة له في حكم الظاهر , بل يجب قتله متى ثبت أنه ساحر بالبينة الشرعية لدى المحكمة ؛ حماية للمجتمع الإسلامي من شره .
والأصل في ذلك : أن عمر رضي الله عنه أمر عماله بقتل السحرة من غير استتابة , وهكذا حفصة رضي الله عنها أم المؤمنين أمرت بقتل

(8/116)

جارية لها سحرتها , ولم تستتبها.
وثبت عن جندب بن عبد الله الصحابي الجليل رضي الله عنه أنه قال : حد الساحر ضربه بالسيف . أما فيما بينه وبين الله فتوبته مقبولة إن صدق في ذلك; لعموم قوله تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقول النبي صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها » ، وقوله صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (2) ، ولأن الله سبحانه قبل توبة المشركين وعفا عنهم , والساحر من جملتهم إذا تاب وصدق .
__________
(1) سورة النور الآية 31
(2) سنن ابن ماجه الزهد (4250).

(8/117)

أشكال الأذى التي يتعرض لها المبتلى بالسحر وهل يؤثر على عضو الرجل؟
س7 : ما هي أشكال الأذى التي يتعرض لها الإنسان الذي يبتلى بالسحر ؟ وهل يمكن بواسطة السحر التأثير على عضو الرجل؟
ج 7 : قد يترتب عليه آثار : منها الخبل , ومنها بغضه لإخوانه أو لزوجته , أو فلان أو فلانة , ومنها : حبسه عن زوجته , ومنها : أشياء غير ذلك , ومنها : أنه يخيل إليه أنه يفعل الشيء ولم يفعله .... إلى غير ذلك من أنواع الضرر .

(8/117)

هل سحر رسول الله صلى الله عليه وسلم ؟
س 8 : هل سحر رسول الله صلى الله عليه وسلم؟ .
ج 8 : سحر وعافاه الله , فالسحر لم يؤثر على رسالته وعلى تبليغه , وإنما شيء أثر فيما بينه وبين أهله ثم زال بحمد الله لما أنزل الله عليه المعوذتين , ورقى نفسه بهما , فأزال الله عنه الأذى .

(8/117)

حكم تعلم حل وفك السحر عن المسحور
س 9 : هل يجوز تعلم حل أو فك السحر عن المسحور؟ .
ج 9 : إذا كان بالشيء المباح من الأدعية الشرعية , أو الأدوية المباحة , أو الرقية الشرعية , فلا بأس , أما أن يتعلم السحر ليحل به السحر , أو لمقاصد أخرى فذلك لا يجوز , بل هو من نواقض الإسلام ؛ لأنه لا يمكن تعلمه إلا بالوقوع في الشرك , وذلك بعبادة الشياطين من الذبح لهم , والنذر لهم , ونحو ذلك من أنواع العبادة , والذبح لهم والتقرب إليهم بما يحبون حتى يخدموه بما يحب , وهذا هو الاستمتاع الذي ذكره الله سبحانه بقوله تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1)
__________
(1) سورة الأنعام الآية 128

(8/118)

حكم الذهاب لمن يدعي أنه يعالج السحر
س 10 : مرض لي أخ فترة طويلة من الزمن وذهبت به إلى كثير من المستشفيات ولكن لم يستفد من كل ذلك , وبعد ذلك قالوا : إن عنده بعض السحر , فذهبت به إلى شخص يدعي أنه يعالج مرض السحر , وعالجه بطرق غريبة حسب طرقهم الخاصة والمعروفة للجميع , وقد شفي بإذن الله , وسؤالي : هل أنا آثم بذلك؟ .
ج 10 : إذا كان معروفا بأنه يتعاطى السحر أو علم الغيب , فأنت آثم , وعليك التوبة إلى الله , والرجوع إليه , وعدم العود , وإن كان يتعاطى العلاج بالقراءة والأدعية المباحة فلا بأس ; لقول النبي صلى الله عليه وسلم :

(8/118)

« من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) رواه مسلم في الصحيح , وقوله صلى الله عليه وسلم : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد عليه الصلاة والسلام » (2) . رواه أهل السنن بإسناد جيد , وقال أيضا عليه الصلاة والسلام : « ليس منا من سحر أو سحر له ، وليس منا من تطير أو تطير له ، وليس منا من تكهن أو تكهن له » .
فلا يجوز للمسلم أن يأتي هؤلاء الكهنة أو السحرة أو العرافين - وهم الذين يدعون معرفة أمور الغيب - أو يسألهم , فقد يشفى المريض بأسباب كثيرة , وقد لا يشفى , وليس كل مريض يشفى , فقد يعالج بدواء لا يناسب داءه , وقد يكون أجله قد حضر فلا تنفع الأدوية , ونفع الأدوية مشروط بعدم حضور الأجل , كما قال الله عز وجل : { وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا } (3) أما إذا جاء الأجل فلا تنفع الأدوية . وفق الله الجميع .
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(3) سورة المنافقون الآية 11

(8/119)


فوائد مهمة تتعلق بالعقيدة - مجموع فتاوى ابن باز

فوائد مهمة تتعلق بالعقيدة

(8/119)

بسم الله الرحمن الرحيم , والحمد لله ولي الصالحين , ولا عدوان إلا على الظالمين , وصلى الله وسلم على نبينا محمد , وآله وصحبه أجمعين , وبعد :
فهذه فوائد تتعلق بالعقيدة :
الفائدة الأولى :
جميع الاعتقادات في النجوم , والبروج , والشهور , والأيام , والأماكن كلها باطلة إلا ما ثبت في الشرع المطهر .
ولا شك أن الاعتقادات في النجوم التي يتعاطاها الكهنة , والمنجمون , والسحرة , والرمالون وغيرهم كلها اعتقادات موروثة عن الجاهلية , والكفرة من العرب والعجم , وعباد النجوم , ومن عباد الأوثان والأصنام , ومن غيرهم , فإن الشياطين من الإنس والجن يدخلون على الناس اعتقادات فاسدة إذا رأت قلوبهم خالية من العلم النافع , والبصيرة النافذة , والإيمان الصادق , فإنها تدس عليهم علوما فاسدة , واعتقادات خاطئة , فيتقبل أولئك هذه الاعتقادات الفاسدة , وهذه الأعمال السيئة; لأن لديهم قلوبا فارغة ليس فيها حصانة , وليس عندهم علم يردها ويدفعها ؛ كما قال الشاعر :
أتاني هواها قبل أن أعرف الهوى ... فصادف قلبا خاليا فتمكنا
فإن القلوب الخالية من العلوم النافعة تتقبل كل شيء , ويعلق بها كل باطل إلا من رحم الله , فإذا انتشرت العلوم النافعة في البلد أو في القبيلة أو في الدولة , وكثر علماء الخير والهدى والصلاح , وانتشرت العلوم التي جاء بها كتاب الله وسنة رسول الله صلى الله عليه وسلم - طفئت نار هؤلاء

(8/120)

الشياطين , وخمدت حركاتهم , وانتقلوا إلى مكان آخر يجدون فيه الفرصة لنشر ما عندهم من الباطل , وهذا هو الواقع في كل زمان ومكان , كلما غلب الجهل كثرت الاعتقادات الفاسدة , والأعمال الضارة المخالفة لشرع الله عز وجل .
وكلما انتشر العلم الشرعي بين الناس في أي مكان , أو في أي قرية ارتحل عنها الجهل والبلاء , وارتحل عنها من يدعو إلى الاعتقادات الفاسدة والظنون الباطلة , والأعمال الشركية ... إلى غير ذلك .
وبهذا يعلم أن الناس في أشد الضرورة والحاجة إلى العلم النافع; العلم بالله عز وجل , وبشرعه وبدينه وبكتابه وبسنة نبيه صلى الله عليه وسلم , وأن التعلق بالنجوم والبروج وغيرهما من المخلوقات أقسام :
منها : ما هو كفر أكبر بلا شبهة , ولا خلاف بين أهل العلم , وهو : أن يعتقد أن هذه النجوم والبروج - وهي اثنا عشر برجا - أو الشمس , أو القمر , أو أحدا من الناس أن له التصرف في الكون , أو أنه يدبر بعض الكون فهذا شرك أكبر , وكفر أعظم , نسأل الله العافية; لأن الله عز وجل مصرف الكائنات , ومدبر الأمور , لا مدبر سواه عز وجل , ولا خالق غيره , كما قال سبحانه وتعالى في سورة الأعراف : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (1) وقال في سورة يونس : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ } (2)
__________
(1) سورة الأعراف الآية 54
(2) سورة يونس الآية 3

(8/121)

فهو سبحانه وتعالى مدبر الأمور ومصرف الكائنات ، وليس معه شريك في ذلك , لا ملك مقرب , ولا نبي مرسل , ولا ولي , ولا غير ذلك , ومن زعم أن لله تعالى شريكا في تدبير الأمور العلوية أو السفلية فقد كفر إجماعا .
فهو سبحانه الواحد الأحد , الخالق الرازق , ليس له شريك في تدبير الأمور , ولا في خلق الأشياء , ولا شريك له في العبادة , وهو المتصرف في عباده سبحانه وتعالى كيف يشاء , كما أنه ليس له شريك في أسمائه ولا في صفاته , وله الكمال المطلق في أسمائه الحسنى وصفاته العليا جل وعلا , قال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (5) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (6)
الفائدة الثانية :
كل من يعتقد أن لبعض النجوم تأثيرا في الحوادث والأحوال الفلكية من سير النجوم , والشمس , والقمر , وأن لها تأثيرا في هذه المخلوقات ؛ في تدبيرها وتصريف شئونها , وأن هذه المخلوقات لها تصرف في الكون بإذن الله , ويزعم أن هذا التصرف بإذن الله , وأنها تدبر كذا وتدبر كذا , وهذا أيضا باطل وكفر وضلال .
كما يعتقد هذا عباد القبور , فإن عباد القبور , وعباد المشايخ ,
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة البقرة الآية 163
(6) سورة الشورى الآية 11

(8/122)

وعباد الصالحين , وعباد الأصنام يعتقدون : أن الله جعل لها شيئا من التصرف في خلقه , وأن لبعض الأولياء تصرفا في الكون يعطي من يشاء , ويمنع من يشاء , وهذا باطل أيضا , وجهل وكفر وضلال - نسأل الله العافية - بل التصرف لله وحده , وإنما جعل للعباد أشياء محدودة كإعطاء الله عز وجل الرجل ما يعينه على أسباب الرزق; كاليد , والعقل , والسمع , والبصر , وإعطائه ما يعينه على أسباب النسل والذرية ؛ من النكاح , وجعل فيه الشهوة , والميل إلى النساء , وجعل للشمس أشياء محدودة من طبعها بسبب حرارتها , ولها آثار في النباتات , هذه الأشياء كلها من خلق الله سبحانه ؛ كطبيعة القمر جعله الله تعالى سراجا منيرا , ويعرف به عدد الشهور والأعوام والحساب إلى غير ذلك ، وكطبيعة الماء , وطبيعة النار وغيرهما .
كل مخلوق جعل الله له طبيعة تخصه ليست متعلقة بالكائنات كلها ، أما من ظن أن لبعض المخلوقات تصرفا في الكائنات , أو أن لها تدبيرا في الكائنات ؛ من صنم , أو ولي , أو نبي , أو نجم , أو غير ذلك ، فهذا كفر وضلال , نسأل الله العافية .
الفائدة الثالثة :
تتعلق بعلم التسيير لا التأثير:
فالتسيير للنجوم والكواكب يستدل به على : أوقات البذر , وأوقات غرس الأشجار , والاستدلال على : جهة القبلة , وعلى دخول أوقات الصلاة , وعلى شبه ذلك , وتمييز الفصول بعضها من بعض , وتمييز الأوقات بعضها من بعض , وهذا يسمى بـ : علم التسيير , ولا بأس به , وهو معروف , فإن الله جعل لكل شيء وقتا مناسبا , وجعل سير الشمس والقمر والنجوم من الدلائل على هذه الأوقات التي يحتاج العباد إلى

(8/123)

معرفة خصائصها , وما ينتفع به فيها , كما يستدل بالنجوم أيضا على البلدان , وعلى مواضع المياه التي يحتاجها الناس ويريدونها ... إلى غير ذلك , كما قال سبحانه وتعالى : { وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } (1) وقال سبحانه : { وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } (2) فالله جعل لهذه النجوم في سيرها - خصوصا النجوم المعروفة والنجوم الثابتة - عملا يستدل بها على أشياء كثيرة من أماكن البلاد وجهاتها , وجهة القبلة , وما أشبه ذلك حتى يهتدى بها , ويسار على ضوئها في تلك الأماكن الخافية , كل ذلك جعله سبحانه لمصلحة العباد .
ومن هذا الباب ما جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم لما خطب الناس في يوم مطير , قال لهم عليه الصلاة والسلام : « هل تدرون ماذا قال ربكم؟ قالوا: : الله ورسوله أعلم . قال : قال : أصبح من عبادي مؤمن بي وكافر ، فأما من قال : مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب ، وأما من قال : مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب » (3) .
فهذا الذي يظن أو يعتقد : أن المطر من الكواكب , وأن لها تأثيرا فيه , فهذا هو الذي أنكره الله عز وجل , وبين الرسول صلى الله عليه وسلم إنكاره , فإذا قال : مطرنا بنوء كذا , أو بنجم كذا , هو كافر بالله مؤمن بالكوكب , وأما من قال : مطرنا بفضل الله ورحمته , فذلك مؤمن بالله كافر بالكوكب .
فتبين أن الكواكب ليس لها تأثير في المطر ولا في النبات , بل
__________
(1) سورة الأنعام الآية 97
(2) سورة النحل الآية 16
(3) صحيح البخاري ( 2 23 ) ، وصحيح مسلم بشرح النووي ( 2 52 )

(8/124)

الله سبحانه وتعالى هو الذي ينزل المطر , ويخرج النبات وينفع عباده بما يشاء , وإنما جعل الله عز وجل غيابها وطلوعها علامات يهتدى بها في البر والبحر , وسببا لصلاح بعض النبات ونموه , فإن الله تعالى جعل بعض المخلوقات سببا لبعض المخلوقات الأخرى , وهو الخالق للجميع , أما إذا أراد القائل بقوله : مطرنا بنوء كذا , بأنه وقت وظرف المطر الذي نزل فيه بإذن الله , مثل أن يقول : نزول المطر في وقت الثريا , في وقت الوسمي , ينبت به بإذن الله كذا وكذا , فيخبر بالأوقات التي جرت العادة بوجود هذه الأشياء فيها , فهذا لا بأس به , لكن يجب أن يأتي بـ ( في ) الدالة على الظرفية فيقول : مطرنا في الربيع , في الشتاء , في وقت ظهور النجم الفلاني , وما أشبه ذلك من باب الخبر عن الأوقات , ولا يجوز أن يقول : مطرنا بنوء كذا ؛ لإنكار الله سبحانه ذلك , وحكمه على قائله بأنه كافر به , ولأن ذلك يوهم أن المطر منها ؛ فلهذا جاء الحديث الصحيح بالنهي عن ذلك .
ولهذا فرق أهل العلم بين مطرنا بنوء كذا وبين مطرنا في كذا وكذا في وقت النجم الفلاني , من باب الخبر عن الأوقات التي جرى فيها نزول المطر , أو جرى فيها النبات الفلاني أو الثمرة الفلانية التي جرت العادة أنها توجد في أوقات معينة , فهذا لا بأس به كما تقدم , وبه يعلم الفرق بين الجائز والمحرم . والله ولي التوفيق .
الفائدة الرابعة :
تتعلق بالسحر والسحرة : فنقول : لا شك أن تصديق السحرة والمنجمين والرمالين ونحوهم وسؤالهم لا يجوز ؛ لأنهم يدعون علم الغيب بأشياء يتخذونها ويلبسون بها على الناس; من الخط في

(8/125)

الأرض , أو ضرب الحصى , أو قراءة الكف , أو السؤال عن برج فلان وفلان , وأنه سيموت له كذا وكذا , أو يذكرون له اسم أمه وأبيه , وأنه إذا كان في وقت كذا كان كذا , وكل هذا باطل , وهو من أعمال المنجمين والسحرة والكهان والمشعوذين , فلا يجوز تصديقهم ولا سؤالهم ؛ لأن الرسول صلى الله عليه وسلم نهى عن سؤالهم وتصديقهم , « فقد ثبت أن معاوية بن الحكم جاء إلى النبي صلى الله عليه وسلم فقال : يا رسول الله ، إن عندنا كهانا . قال : لا تأتوهم . قال : وإن منا أناسا يتطيرون . قال : ذلك شيء يجده أحدكم في صدره فلا يصدنكم » (1) .
وقال صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) . خرجه مسلم في صحيحه عن بعض أزواج النبي , وقال صلى الله عليه وسلم : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (3) صلى الله عليه وسلم , وقال صلى الله عليه وسلم : « الطيرة شرك . قالها ثلاثا » (4) .
فبين عليه الصلاة والسلام أن هذه الأمور من أعمال الجاهلية التي يجب اجتنابها وطرحها والحذر منها , وأن لا يؤتى أهلها ولا يسألوا ولا يصدقوا ؛ لأن إتيانهم وسؤالهم فيه رفع لشأنهم , ويسبب شيوع أمرهم في البلاد , وتصديق الناس لهم فيما يقولون من الأمور الباطلة التي لا أساس لها , ويسبب بعضها وقوع الشرك , وأنواعا من الباطل والمنكرات , وقد أخبر صلى الله عليه وسلم : أن الشياطين تسترق السمع من السماء , فيسمعون الكلمة من السماء مما تتحدث به الملائكة فيكذبون معها مائة كذبة , فيصدقهم الناس بكذبهم ؛ بسبب تلك الكلمة التي استرقوها .
فيجب على ولاة الأمور الإنكار عليهم , وعقابهم بما يستحقون شرعا , وأعظم من ذلك من ادعى علم الغيب فإنه يستتاب , فإن تاب
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930),مسند أحمد بن حنبل (5/447).
(2) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(4) سنن الترمذي السير (1614),سنن أبو داود الطب (3910),سنن ابن ماجه الطب (3538),مسند أحمد بن حنبل (1/440).

(8/126)

وإلا قتل كافرا , ولا يغسل , ولا يصلى عليه , ولا يدفن في مقابر المسلمين; لأن الغيب لا يعلمه إلا الله سبحانه , كما قال عز وجل : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) الآية من سورة النمل .
ولما سأل جبريل النبي صلى الله عليه وسلم عن الساعة , قال : « ما المسئول بأعلم من السائل » (2) . والمعنى : أني لا أعلمها أنا ولا أنت , قال سبحانه في سورة الأعراف : { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } (3) { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (4) الآية .
وقال سبحانه في سورة النمل : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (5) الآية , وقال سبحانه في سورة النازعات : { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا } (6) { فِيمَ أَنْتَ مِنْ ذِكْرَاهَا } (7) { إِلَى رَبِّكَ مُنْتَهَاهَا } (8) والآيات في هذا المعنى كثيرة .
وهكذا السحرة يدعون علم الغيب ومن شأنهم التلبيس على الناس , فالواجب قتلهم من غير استتابة على الصحيح .
وقد وجد في عهد عمر رضي الله عنه ثلاثة من السحرة , وسئل
__________
(1) سورة النمل الآية 65
(2) صحيح البخاري الإيمان (50),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(3) سورة الأعراف الآية 187
(4) سورة الأعراف الآية 188
(5) سورة النمل الآية 65
(6) سورة النازعات الآية 42
(7) سورة النازعات الآية 43
(8) سورة النازعات الآية 44

(8/127)

عنهم , فأمر بقتلهم جميعا; لأن السحرة ضررهم عظيم مع دعواهم علم الغيب , فيضرون الناس كثيرا .
ومن أعمالهم الخبيثة : الصرف , والعطف , والتفريق بين الزوجين والأقارب , بما يفعلون من أعمال السحر وأنواعه الذي يضر الجميع , ويبغض هذا لهذا وهذا لهذا , مما يتلقونه من الجن والشياطين ويخدمونهم به , فالجن تخدم الإنس , والإنس تخدم الجن ؛ فالجن تخدم الإنس بإخبارهم ببعض الحوادث في البلدان القريبة والبعيدة , وتعينهم على ظلم الناس , والإنس تخدم الجن بعبادتهم من دون الله , ودعائهم , والنذر لهم , والذبح لهم , ونحو ذلك .
وهذا هو استمتاع بعضهم ببعض المذكور في قوله تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ } (1)
فعلى ولاة الأمور ؛ من الأمراء والعلماء أن يمنعوا الشرور التي تقع في بعض البلدان من السحرة والمنجمين والكهنة , وأن يجعل في الناس من يسأل عنه حتى يقضى عليهم , فالذي يستحق القتل يقتل , والذي يستحق الحبس يحبس , حتى يسلم الناس من شرهم , ولا يجوز التستر عليهم ؛ لما يتعلق بوجودهم من الخطر العظيم والشر الكثير , وقد يعالج بعضهم الناس بالطب العربي وهو يكذب عليهم ؛ ليعالجهم بالشعوذة وخدمة الجن , وعبادة الجن من دون الله فينجح مرة ويفشل مائة مرة , وهذا كله من التدليس والتلبيس على
__________
(1) سورة الأنعام الآية 128

(8/128)

الناس إدخال الشر عليهم , فبعضهم يقول : هات اسم أمك , هات كذا , هات كذا , وأنا أعرف مرضك وأعطيك الدواء المناسب , فيأخذون الأموال الكثيرة ثم لا يفيدونهم بشيء , ولو أفادوهم لم يكن ذلك مسوغا للمجيء إليهم وسؤالهم ولا تصديقهم , فالشيطان قد يعرف دواء المرض لكن خطره وشره أخطر وأعظم .
فالحاصل : أن الاستفادة منهم في بعض الأحيان لا تسوغ المجيء إليهم ولا سؤالهم , ولو زعم بعض الناس أنهم يفيدونهم وأنهم يعالجون المرض بالطب الشعبي ما داموا قد عرفوا أنهم كهان أو سحرة أو مشعوذون , فقد قال الرسول صلى الله عليه وسلم : « ليس منا من تطير أو تطير له ، أو تكهن أو تكهن له ، أو سحر أو لسحر له » .
وقد حذر الرسول صلى الله عليه وسلم من هؤلاء , وكانوا موجودين في الجاهلية , فقد كان أهل الجاهلية يتحاكمون إليهم ويسألونهم عن علم الغيب; لجهلهم وضلالهم , وقد أغنى الله تعالى المسلمين عن ذلك بما شرع الله لهم من الأحكام وبما أباح لهم من الرقية الشرعية , والأدعية , والأدوية المباحة , وقد بين كتاب الله سبحانه وسنة نبيه صلى الله عليه وسلم ذلك , وجعل الله لهم الشرع حاكما بين الناس يرجعون إليه في كل شيء , فلا حاجة لهم إلى الكهنة , ولا إلى المشعوذين والعرافين والسحرة الذين يتعلمون أشياء يضرون بها الناس , ويفرقون بها بين المرء وزوجه , وما هم بضارين به من أحد إلا بإذن الله جل وعلا , كما قال سبحانه : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1)
__________
(1) سورة البقرة الآية 102

(8/129)

فهذه الأشياء السحرية قد تقع , لكن بإذن الله ومشيئته سبحانه وتعالى , لا يقع في ملكه ما لا يريد جل وعلا , وإن كانت هذه الأشياء تجري بمشيئة الله وقدره , فيجب أن نعالج قدر الله بقدره , ويجب أن نحارب كل الشرك والمعاصي , مع العلم بأنه لا يقع شيء منها إلا بمشيئته جل وعلا، ولكنه سبحانه شرع لنا أن نحاربها , وأن نمتنع منها , وأن تقام فيها الحدود الشرعية .
فالواجب على العلماء وولاة الأمور أن يحاربوا ما حرم الله ورسوله بما شرع الله من إقامة الحدود والتعزيرات بما يقضي على وجود المنكرات والكفر والضلال .
وهكذا الطيرة : مثل أن يتطير الإنسان من طائر , أو حمار , أو شهر كصفر وغيره , أو يوم كيوم الأربعاء وغيره , أو من إنسان , والطيرة هي التي تردك عن حاجتك , وهي من الشرك الأصغر , فيجب الحذر من ذلك , وهكذا إذا تشاءم الإنسان من طائر ينعق كالغراب , أو من البومة , فإذا رآها ذلك اليوم قال : لا أسافر , أو إذا نزلت في بيته تشاءم وظن أنه سيحدث سوء في البيت , وهذا من عمل الجاهلية; ولهذا قال النبي صلى الله عليه وسلم : « إذا رأى أحدكم ما يكره فليقل : اللهم لا يأتي بالحسنات إلا أنت ، ولا يدفع السيئات إلا أنت ، ولا حول ولا قوة إلا بك » (1) ، وفي لفظ آخر : « اللهم لا خير إلا خيرك ، ولا طير إلا طيرك ، ولا إله غيرك » (2) .
فالمسلم يعتصم بالله ويتوكل عليه , ويعمل بالأسباب الشرعية
__________
(1) سنن أبو داود الطب (3919).
(2) مسند أحمد بن حنبل (2/220).

(8/130)

ولا يتأثر بهذه الأشياء , ولا يتعلق بها , ولا ترده عن حاجته , فإذا ردته عن حاجته وقع في الشرك وشابه أهل الجاهلية , بل على المسلم أن يتوكل على الله عز وجل .
والتوكل على الله عز وجل يتضمن أمرين :
أحدهما : الاعتماد على الله تعالى , والإيمان بأنه لا يقع شيء في الوجود إلا بمشيئته وقدره .
الثاني : الأخذ بالأسباب الشرعية والمباحة في علاج ما ينزل به من الحوادث فيجمع بين الأمرين : الإيمان بالقدر , وفعل الأسباب .
فالمسلم يعلم أن المرض بإذن الله سبحانه وتعالى , ولكن يعالجه بالأسباب الشرعية والأدوية المباحة , كما يعالج الظمأ بالشرب , ويعالج الجوع بالأكل , ويعالج الخوف بأسباب الأمن , ويعالج أخطار السرقة بإغلاق بابه , وما أشبه ذلك .
وكذلك في البرد يستدفئ بالنار وبالملابس , وهو مع هذا يؤمن بأن كل شيء بيد الله جل وعلا ؛ ولهذا قال الرسول عليه الصلاة والسلام : « احرص على ما ينفعك ، واستعن بالله ولا تعجز ، وإن أصابك شيء فلا تقل : لو أني فعلت كان كذا وكذا ، ولكن قل : قدر الله وما شاء فعل ، فإن لو تفتح عمل الشيطان » (1) أخرجه مسلم في الصحيح (2) .
فالمسلم يعالج مريضه ويأخذ بالأسباب , فإذا مات له ميت احتسب وقال : " إنا لله وإنا إليه راجعون , قدر الله وما شاء فعل " , ولا يقول : لو أني سافرت إلى بلاد كذا لكان كذا , وكذلك عليه أن يبيع
__________
(1) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).
(2) صحيح مسلم بشرح النووي (16 \ 176)

(8/131)

ويشتري ويأخذ بالأسباب ، فإذا خسر فليقل : " إنا لله وإنا إليه راجعون , قدر الله وما شاء فعل " , ولا يقول : لو أني بعت هذه البضاعة في مكان كذا لكان كذا , انتهى الأمر , وما كتبه الله قد وقع فلا اعتراض على قدر الله , ولكن الأخذ بالأسباب مشروع , فانظر وتأمل إذا كان البيع والشراء في المحل الفلاني أحسن فاعمل بذلك أولا , وأما بعد وقوع الحادث أو الخسارة في البيع فقل : " قدر الله وما شاء فعل " , ودع كلمة ( لو ) فإنها تفتح عمل الشيطان , كما قال النبي صلى الله عليه وسلم .
والله ولي التوفيق . وصلى الله وسلم على نبينا محمد , وعلى آله وصحبه .
الفائدة الخامسة :
بيان وجوب تطبيق السنة المطهرة ومكانتها في الإسلام :
لا شك أن السنة المطهرة هي الأصل الثاني من أصول الإسلام , وأن مكانتها في الإسلام الصدارة بعد كتاب الله بإجماع أهل العلم قاطبة , وهي حجة قائمة مستقلة على جميع الأمة , من جحدها أو أنكرها أو زعم أنه يجوز الإعراض عنها والاكتفاء بالقرآن فقط فقد ضل ضلالا بعيدا , وكفر كفرا أكبر , وارتد عن الإسلام بهذا المقال , فإنه بهذا المقال وبهذا الاعتقاد يكون قد كذب الله ورسوله , وأنكر ما أمر الله به ورسوله , وجحد أصلا عظيما من أصول الإسلام قد أمر الله بالرجوع إليه , والاعتماد عليه , والأخذ به , وأنكر إجماع أهل العلم وكذب به وجحده .
وقد أجمع علماء الإسلام على أن الأصول المجمع عليها ثلاثة : الأصل الأول : كتاب الله , والأصل الثاني : سنة رسول الله عليه الصلاة والسلام , والأصل الثالث : إجماع أهل العلم .

(8/132)

وتنازع أهل العلم في أمور أخرى أهمها القياس , والجمهور على أنه أصل رابع إذا استوفى شروطه المعتبرة .
أما السنة فلا نزاع ولا خلاف على أنها أصل مستقل , وأنها هي الأصل الثاني من أصول الإسلام , وأن الواجب على جميع المسلمين , بل على جميع الأمة : الأخذ بها , والاعتماد عليها , والاحتجاج بها إذا صح السند عن رسول الله عليه الصلاة والسلام .
وقد دل على هذا المعنى آيات كثيرات , وأحاديث صحيحة عن رسول الله عليه الصلاة والسلام , كما دل على هذا المعنى إجماع أهل العلم قاطبة على وجوب الأخذ بها , والإنكار على من أعرض عنها أو خالفها , وقد نبغت نابغة في صدر الإسلام أنكرت السنة : وهم الخوارج , فإن الخوارج كفروا كثيرا من الصحابة وغيرهم , وصاروا لا يعتمدون بزعمهم إلا على كتاب الله عز وجل ؛ لسوء ظنهم بأصحاب رسول الله صلى الله عليه وسلم , وتابعتهم الرافضة فقالوا : لا حجة إلا فيما جاء عن طريق أهل البيت فقط , وما سوى ذلك لا حجة فيه .
ونبغت نابغة بعد ذلك - ولا يزال هذا القول يذكر ما بين وقت وآخر - وتسمى هذه النابغة الأخيرة : ( القرامطة ) , ويزعمون أنهم أهل القرآن , وأنهم يحتجون بالقرآن فقط , وأن السنة لا يحتج بها ؛ لأنها إنما كتبت بعد النبي صلى الله عليه وسلم بمدة طويلة , ولأن الإنسان قد ينسى وقد يغلط , ولأن الكتب قد يقع فيها الغلط ... إلى غير ذلك مما قالوه من الترهات والخرافات , والآراء الفاسدة , وزعموا أنهم بذلك يحتاطون لدينهم فلا يأخذون إلا بالقرآن فقط , وقد ضلوا عن سواء السبيل , وكذبوا وكفروا بذلك كفرا أكبر بواحا , فإن الله عز وجل أمر بطاعة رسوله عليه الصلاة والسلام , واتباع ما جاء به , ولو كان رسوله صلى الله عليه وسلم لا يتبع

(8/133)

ولا يطاع لم يكن للأوامر قيمة , وقد أمر أن تبلغ سنته , وكان إذا خطب أمر أن تبلغ سنته , فدل ذلك : على أن سنته صلى الله عليه وسلم واجبة الاتباع , وأن طاعته واجبة على جميع الأمة كما تجب طاعة الله عز وجل , ومن تدبر القرآن العظيم وجد ذلك واضحا , قال تعالى في كتابه الكريم في سورة آل عمران : { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } (1) { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) فقرن طاعة الرسول بطاعته , ثم علق الرحمة بطاعة الله ورسوله , وقال في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3)
فأمر بطاعة الله وطاعة رسوله , وكرر الفعل في ذلك , وأمر بطاعة أولي الأمر إذا كان ما أمروا به لا يخالف أمر الله ورسوله , ثم نبه أن العمدة في ذلك على طاعة الله ورسوله , فقال : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (4) ولم يقل : إلى أولي الأمر منكم , فدل ذلك : على أن الرد في مسائل النزاع والخلاف إنما يكون لله ولرسوله .
قال العلماء : معنى إلى الله : أي إلى كتاب الله , ومعنى الرد إلى الرسول : أي إلى الرسول في حياته , ولسنته بعد وفاته عليه الصلاة والسلام , فعلم بذلك : أن سنته مستقلة , وأنها أصل مستقل من أصول الإسلام , وقال جل وعلا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (5) وقال سبحانه : { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ } (6) إلى أن قال
__________
(1) سورة آل عمران الآية 131
(2) سورة آل عمران الآية 132
(3) سورة النساء الآية 59
(4) سورة النساء الآية 59
(5) سورة النساء الآية 80
(6) سورة الأعراف الآية 157

(8/134)

سبحانه : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) فجعل الفلاح لمن اتبعه عليه الصلاة والسلام دون غيره , فدل ذلك على أن من أنكر سنته ولم يتبعه فإنه ليس بمفلح وليس من المفلحين , ثم قال بعدها : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (2) فجعل الهداية باتباعه عليه الصلاة والسلام , وقال عز وجل في آية أخرى من سورة النور : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) وقال في سورة النور أيضا : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) وقال في آخر سورة النور : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5) وقال جل وعلا في سورة آل عمران : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (6) والآيات في هذا المعنى كثيرة .
وبذلك يعلم أن المخالف لأمر النبي صلى الله عليه وسلم على خطر عظيم من أن تصيبه فتنة بالزيغ والشرك والضلال أو عذاب أليم , وقال عز وجل
__________
(1) سورة الأعراف الآية 157
(2) سورة الأعراف الآية 158
(3) سورة النور الآية 54
(4) سورة النور الآية 56
(5) سورة النور الآية 63
(6) سورة آل عمران الآية 31

(8/135)

في سورة الحشر : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
وهذه الآيات وما جاء في معناها كلها دالة على وجوب اتباعه وطاعته عليه الصلاة والسلام , وأن الهداية والرحمة والسعادة والعاقبة الحميدة كلها باتباعه وطاعته عليه الصلاة والسلام , فمن أنكر السنة فقد أنكر كتاب الله , ومن قال : إنه اتبع كتاب الله من دون السنة فقد كذب وغلط وكفر; لأن القرآن أمر باتباع النبي صلى الله عليه وسلم , فمن لم يتبعه فإنه لم يعمل بكتاب الله ولم يؤمن بكتاب الله ؛ إذ كتاب الله أمر بطاعة الرسول صلى الله عليه وسلم ، وأمر باتباعه وحذر من مخالفته , فمن زعم أنه يأخذ بالقرآن , ويتبع القرآن دون السنة فقد كذب ؛ لأن السنة جزء من القرآن , فطاعة الرسول صلى الله عليه وسلم جزء من القرآن , ودل على الأخذ بها القرآن , وأمر بالأخذ بها القرآن , فلا يمكن أن ينفك هذا عن هذا , ولا يمكن أن يكون الإنسان متبعا للقرآن بدون اتباع السنة , ولا يكون متبعا للسنة دون اتباع القرآن , فهما متلازمان لا ينفك أحدهما عن الآخر .
ومما جاء في السنة عن رسول الله عليه الصلاة والسلام ما رواه الشيخان في الصحيحين , من حديث أبي هريرة , أن النبي صلى الله عليه وسلم قال : « من أطاعني فقد أطاع الله ، ومن عصاني فقد عصى الله ، ومن أطاع الأمير فقد أطاعني ، ومن عصى الأمير فقد عصاني » (2) .
وفي صحيح البخاري , عن أبي هريرة رضي الله عنه , أن النبي صلى الله عليه وسلم قال : « كل أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله ، من يأبى؟ قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (3) . وهذا واضح في أن من
__________
(1) سورة الحشر الآية 7
(2) سنن النسائي البيعة (4193),مسند أحمد بن حنبل (2/387).
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(8/136)

عصى الرسول فقد عصى الله , ومن عصى الله فقد أبى دخول الجنة .
وفي سنن أبي داود , وصحيح الحاكم بإسناد جيد , عن المقدام بن معدي كرب الكندي رضي الله عنه , أن النبي صلى الله عليه وسلم قال : « ألا وإني أوتيت الكتاب ومثله معه » (1) . المراد بالكتاب : هو القرآن , ومثله معه : أي السنة - الوحي الثاني- « ألا يوشك رجل شبعان متكئا على أريكته يحدث بحديث من حديثي فيقول : بيننا وبينكم كتاب الله ، ما وجدنا فيه من حلال حللناه ، وما وجدنا فيه من حرام حرمناه » (2) . وفي لفظ : « يوشك رجل شبعان على أريكته يحدث بالأمر من أمري مما أمرت به ونهيت عنه ، فيقول : بيننا وبينكم كتاب الله ، ما وجدنا فيه اتبعناه ، ألا وإن ما حرم رسول الله مثل ما حرم الله » (3) . والأحاديث في هذا المعنى كثيرة .
فالواجب على جميع الأمة أن تعظم سنة رسول الله صلى الله عليه وسلم , وأن تعرف قدرها , وأن تأخذ بها , وتسير عليها , فهي الشارحة والمفسرة لكتاب الله عز وجل , والدالة على ما قد يخفى من كتاب الله , والمقيدة لما قد يطلق من كتاب الله , المخصصة لما قد يعم من كتاب الله , ومن تدبر كتاب الله وتدبر السنة عرف ذلك ؛ لأن الله جل وعلا يقول : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (4) فهو المبين للناس ما نزل عليهم - عليه الصلاة والسلام - فإذا كانت سنته غير معتبرة ولا يحتج بها ، فكيف يبين للناس دينهم وكتاب ربهم؟! هذا من أبطل الباطل .
فعلم بذلك أنه صلى الله عليه وسلم هو المبين لكتاب الله , كما قاله الله , وأنه
__________
(1) سنن أبو داود السنة (4604).
(2) سنن الترمذي العلم (2664),سنن أبو داود السنة (4604),سنن ابن ماجه المقدمة (12),سنن الدارمي المقدمة (586).
(3) سنن الترمذي العلم (2664),سنن أبو داود السنة (4604),سنن ابن ماجه المقدمة (12),سنن الدارمي المقدمة (586).
(4) سورة النحل الآية 44

(8/137)

المفسر لما قد يخفى من كتاب الله , وقال سبحانه في سورة النحل : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (1) فبين جل وعلا أنه أنزل الكتاب عليه ليبين للناس ما اختلفوا فيه , فإذا كانت سنته لا تبين للناس ولا يحتج بها بطل هذا المعنى , فهو سبحانه وتعالى يبين أنه هو الذي يبين للناس ما نزل إليهم , ويفصل النزاع بين الناس فيما اختلفوا فيه , فدل ذلك على أن سنته لازمة الاتباع وواجبة الاتباع , وليس هذا خاصا بأهل زمانه وصحابته رضي الله عنهم , بل هو لهم ولمن يجيء بعدهم إلى يوم القيامة , فإن الشريعة شريعة لزمانه ولمن بعد زمانه إلى يوم القيامة , فهو رسول الله إلى الناس عامة , كما قال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (3) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (4)
فهو رسول الله إلى جميع العالم : الجن والإنس , العرب والعجم , الأسود والأبيض , الغني والفقير , الحكام والمحكومين إلى يوم القيامة , ليس بعده نبي , فهو خاتم الأنبياء والمرسلين عليه وعليهم الصلاة والسلام , فوجب أن تكون سنته موضحة لكتاب الله , وشارحة لكتاب الله , ودالة على ما قد يخفى من كتاب الله , وسنته جاءت بأحكام لم يأت بها كتاب الله , جاءت بأحكام مستقلة شرعها الله عز وجل لم تذكر في كتاب الله عز وجل , من ذلك تفصيل
__________
(1) سورة النحل الآية 64
(2) سورة الأنبياء الآية 107
(3) سورة سبأ الآية 28
(4) سورة الأعراف الآية 158

(8/138)

الصلوات , والزكاة , وتفصيل أحكام الزكاة , وتفصيل أحكام الرضاع , فليس في كتاب الله إلا عن الأمهات والأخوات من الرضاع , وجاءت السنة ببقية المحرمات بالرضاع , فقال الرسول صلى الله عليه وسلم : « يحرم من الرضاع ما يحرم من النسب » (1) ، وجاءت السنة بحكم مستقل بتحريم الجمع بين المرأة وعمتها , والمرأة وخالتها , وجاءت بأحكام أخرى مستقلة لم تذكر في كتاب الله في أشياء كثيرة : في الجنايات , والديات , والنفقات , وأحكام الزكاة , والحج ... إلى غير ذلك .
ولما قال بعض الناس في مجلس عمران بن حصين رضي الله تعالى عنه : دعنا من الحديث وحدثنا عن كتاب الله , غضب عمران رضي الله عنه وقال : لولا السنة كيف نعرف أن الظهر أربع ، والعصر أربع ، والمغرب ثلاث ، والعشاء أربع ، والفجر ركعتان ؟!
فالسنة بينت تفاصيل الصلاة , وتفاصيل الأحكام , ولم يزل الصحابة رضي الله عنهم يرجعون إلى السنة ويتحاكمون إليها , ويحتجون بها , ولما ارتد من ارتد من العرب قام الصديق رضي الله عنه فدعا إلى جهادهم , توقف عمر في ذلك وقال : كيف نقاتلهم وقد قال النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله ، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها » (2) ؟! قال الصديق رضي الله عنه : أليست الزكاة من حقها- من حق لا إله إلا الله - والله لو منعوني عناقا - أو قال : عقالا - كانوا يؤدونه إلى رسول الله لقاتلتهم على منعه . فقال عمر : فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق . ثم وافق المسلمون ووافق الصحابة كلهم , واجتمع رأيهم على قتال المرتدين بأمر الله ورسوله .
__________
(1) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).
(2) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(8/139)

ولما جاءت الجدة إلى الصديق رضي الله عنه تسأل , قال : ما أعلم لك شيئا في كتاب الله ولا في سنة رسول الله صلى الله عليه وسلم , ولكن سوف أسأل الناس , فسأل الناس , فاجتمع رأيهم أن رسول الله صلى الله عليه وسلم قضى لها بالسدس عند عدم الأم , فقضى لها بالسدس رضي الله عنه وأرضاه .
وهكذا عثمان رضي الله عنه أيضا , لما أشكل عليه حكم المعتدة من الوفاة هل تكون في بيت زوجها أو تنتفل إلى أهلها؟ فشهدت عنده فريعة بنت مالك أخت أبي سعيد , أن رسول الله صلى الله عليه وسلم أمرها أن تعتد في بيتها , فقضى بذلك عثمان .
ولما سمع ابن عباس بعض الناس ينكر عليه الفتوى بالمتعة - أي متعة الحج - ويحتج عليه بقول أبي بكر وعمر رضي الله عنهما , وأنهما يريان إفراد الحج , قال : يوشك أن تنزل عليكم حجارة من السماء ؛ أقول : قال رسول الله , وتقولون : قال أبو بكر وعمر .
ولما ذكر للإمام أحمد بن حنبل رحمه الله تعالى جماعة يتركون الحديث ويذهبون إلى رأي سفيان الثوري , ويسألونه عما لديه وعما يقول , قال : عجبت لقوم عرفوا الإسناد وصحته عن رسول الله يذهبون إلى رأي سفيان , والله تعالى يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1)
ولما ذكر عند أبي أيوب الأنصاري رضي الله عنه رجل يدعو إلى القرآن وإلى ترك السنة , قال : ( دعوه فإنه ضال ) .
والمقصود : أن السلف الصالح عرفوا هذا الأمر ، ونبغت عندهم نوابغ بسبب الخوارج في هذا الباب , فاشتد إنكارهم عليهم , وضللوهم ,
__________
(1) سورة النور الآية 63

(8/140)

مع أنه إنكار له شبهة بالنسبة إلى الخوارج ، وما اعتقدوه في بعض الصحابة رضي الله عنهم .
أما هؤلاء المتأخرون المنكرون للسنة فقد أتوا منكرا عظيما , وبلاء كبيرا , ومعصية عظيمة , حيث قالوا : إن السنة لا يحتج بها , وطعنوا فيها وفي رواتها وفي كتبها , وسار على هذا المنهج وأعلنه كثير من الناس في مصر وفي غيرها , وسموا أنفسهم بالقرآنيين , وقد جهلوا ما قاله علماء السنة , فقد احتاطوا كثيرا للسنة تلقوها أولا عن الصحابة حفظا ودرسوها وحفظوها حفظا كاملا , حفظا دقيقا بعناية تامة , ونقلوها إلى من بعدهم , ثم ألف العلماء في القرن الثاني وفي القرن الثالث , وقد كثر ذلك في القرن الثالث , فألفوا الكتب وجمعوا الأحاديث حرصا على السنة وحفظها وصيانتها , فانتقلت من الصدور إلى الكتب المحفوظة المتداولة المتناقلة التي لا ريب فيها ولا شك , ثم نقبوا عن الرجال وعرفوا ثقتهم من ضعيفهم , من سيئ الحفظ منهم , حتى حرروا ذلك أتم تحرير , وبينوا من يصلح للرواية ومن لا يصلح للرواية , ومن يحتج به ومن لا يحتج به .
واعتنوا بما قد وقع من بعض الناس من أوهام وأغلاط وعرفوا الكذابين والوضاعين , فألفوا فيهم وأوضحوا أسماءهم , فأيد الله سبحانه وتعالى بهم السنة , وأقام بهم الحجة وقطع بهم المعذرة , وزال تلبيس الملبسين , وانكشف ضلال الضالين , وبقيت السنة بحمد الله جلية وواضحة لا شبهة فيها ولا غبار عليها , وكان الأئمة يعظمون ذلك كثيرا , وإذا رأوا من أحد تساهلا بالسنة أو إعراضا أنكروا عليه , حدث ذات يوم عبد الله بن عمر رضي الله عنهما بقول النبي صلى الله عليه وسلم : « لا تمنعوا إماء الله مساجد الله » (1) . فقال بعض أبنائه : والله لنمنعهن - عن اجتهاد منه وخوف من تساهل النساء في ذلك وليس
__________
(1) صحيح البخاري الجمعة (858),صحيح مسلم الصلاة (442),سنن ابن ماجه المقدمة (16),مسند أحمد بن حنبل (2/16).

(8/141)

قصده إنكار السنة - فأقبل عليه عبد الله وسبه سبا سيئا , وقال : أقول : قال رسول الله , وتقول : والله لنمنعهن ؟!
ورأى عبد الله بن مغفل المزني رضي الله عنه بعض أقاربه يخذف بالحصى , فقال له : « نهى رسول الله صلى الله عليه وسلم عن الخذف وقال : إنه لا يصيد صيدا ولا ينكأ عدوا » (1) ثم رآه في وقت آخر يخذف , فقال : أقول لك : إن رسول الله نهى عن هذا ثم تخذف ؟! لا أكلمك أبدا .
فالصحابة رضي الله تعالى عنهم كانوا يعظمون هذا الأمر جدا , ويحذرون الناس من التساهل بالسنة أو الإعراض عنها أو الإنكار لها بأي رأي من الآراء أو اجتهاد من الاجتهادات , وهكذا علماء السنة بعدهم .
قال أبو حنيفة رحمه الله في هذا المعنى : إذا جاء الحديث عن رسول الله فعلى العين والرأس , وإذا جاء عن الصحابة فعلى العين والرأس , وإذا جاء عن التابعين فهم رجال ونحن رجال .
وقال مالك رضي الله عنه : ما منا إلا راد ومردود عليه إلا صاحب هذا القبر , يعني : رسول الله عليه الصلاة والسلام .
وقال أيضا : لا يصلح آخر هذه الأمة إلا ما أصلح أولها : وهو اتباع الكتاب والسنة .
وقال الشافعي رحمه الله تعالى : إذا رويت عن رسول الله صلى الله عليه وسلم حديثا صحيحا ثم رأيتموني خالفته فاعلموا أن عقلي قد ذهب . وفي لفظ آخر قال : إذا جاء الحديث عن رسول الله وقولي يخالفه , فاضربوا بقولي الحائط .
وقال أحمد رضي الله عنه : لا تقلدوني ولا تقلدوا مالكا ولا الشافعي , وخذوا من حيث أخذنا .
__________
(1) صحيح البخاري تفسير القرآن (4561),سنن النسائي القسامة (4815),سنن أبو داود الأدب (5270),سنن ابن ماجه الصيد (3227),مسند أحمد بن حنبل (5/56),سنن الدارمي المقدمة (440).

(8/142)

وكلام أهل العلم في هذا كثير , والأمر في ذلك واضح وجلي , وقد تكلم أهل العلم في هذا المقام كلاما كثيرا . كأبي العباس ابن تيمية , وابن القيم , وابن كثير رحمهم الله تعالى وغيرهم , وأوضحوا أن من أنكر السنة فقد ضل سواء السبيل.
ومن عظم آراء الرجال وقدمها على السنة فقد ضل وأخطأ , وأن الواجب عرض آراء الرجال مهما عظموا على كتاب الله وسنة رسوله عليه الصلاة والسلام , فما شهدا له بالقبول قبل وما لم يشهدا له بالقبول لم يقبل , والأصل في هذا : قول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقوله سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية .
وقد كتب الحافظ السيوطي رحمه الله رسالة سماها : ( مفتاح الجنة في الاحتجاح بالسنة ) , وذكر في أولها : أن من أنكر السنة وزعم أنه لا يحتج بها فقد كفر بالإجماع , ونقل كثيرا من كلام السلف في ذلك .
فهذه مكانة السنة من الإسلام , وأنها الأصل الثاني من أصول الإسلام , وأنها حجة مستقلة قائمة بنفسها يجب الأخذ بها والرجوع إليها متى صح السند عن رسول الله صلى الله عليه وسلم بذلك .
فنسأل الله تعالى التوفيق والسداد والاستقامة على ذلك , والعافية من كل ما يخالف شرعه , إنه ولي ذلك والقادر عليه . والحمد لله رب العالمين , وصلى الله على نبينا محمد , وعلى آله وصحبه وسلم .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(8/143)


أسئلة وأجوبة على ما سبق - مجموع فتاوى ابن باز

أسئلة وأجوبة على ما سبق
العلاج لمن به صرف أو عطف أو سحر , وكيف ينجو المؤمن من ذلك , وما الأدعية والأذكار لذلك الشيء؟

(8/143)

س 1 : ما العلاج لمن به صرف أو عطف أو سحر؟ وكيف يمكن للمؤمن أن ينجو من ذلك ولا يضره فعله؟ وهل هناك أدعية أو ذكر من القرآن والسنة لذلك الشيء؟ .
ج 1 : هناك أنواع من العلاج :
أولا : ينظر فيما فعله الساحر , إذا عرف أنه مثلا جعل شيئا من الشعر في مكان , أو جعله في أمشاط , أو في غير ذلك , إذا عرف أنه وضعه في المكان الفلاني أزيل هذا الشيء وأحرق وأتلف فيبطل مفعوله ويزول ما أراده الساحر .
ثانيا : أن يلزم الساحر إذا عرف أن يزيل ما فعل , فيقال له : إما أن تزيل ما فعلت أو تضرب عنقك , ثم إذا أزال ذلك الشيء يقتله ولي الأمر; لأن الساحر يقتل على الصحيح بدون استتابة , كما فعل ذلك عمر رضي الله تعالى عنه , وقد روي عن الرسول صلى الله عليه وسلم أنه قال : « حد الساحر ضربه بالسيف » (1) ، ولما علمت حفصة أم المؤمنين رضي الله تعالى عنها أن جارية لها تتعاطى السحر قتلتها .
ثالثا : القراءة ؛ فإن لها أثرا عظيما في إزالة السحر ؛ وهو أن يقرأ على المسحور أو في إناء آية الكرسي وآيات السحر التي في سورة الأعراف , وفي سورة يونس , وفي سورة طه , ومعها سورة الكافرون , وسورة الإخلاص , والمعوذتين , ويدعو له بالشفاء والعافية , ولا سيما
__________
(1) سنن الترمذي الحدود (1460).

(8/144)

بالدعاء الثابت عن النبي صلى الله عليه وسلم ، وهو : « اللهم رب الناس أذهب البأس ، واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (1) . ومن ذلك ما رقى به جبرائيل النبي صلى الله عليه وسلم ، وهو : « باسم الله أرقيك ، من كل شيء يؤذيك ، ومن شر كل نفس أو عين حاسد الله يشفيك باسم الله أرقيك » (2) ويكرر هذه الرقية ثلاثا , ويكرر قراءة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) و ( المعوذتين ) ثلاثا .
ومن ذلك أن يقرأ ما ذكرناه في ماء ويشرب منه المسحور , ويغتسل بباقيه مرة أو أكثر حسب الحاجة , فإنه يزول بإذن الله تعالى , وقد ذكر هذا العلماء رحمهم الله , كما ذكر ذلك الشيخ عبد الرحمن بن حسن رحمه الله في كتاب : ( فتح المجيد شرح كتاب التوحيد ) في باب ( ما جاء في النشرة ) وذكره غيره .
رابعا : أن يأخذ سبع ورقات من السدر الأخضر ويدقها ويجعلها في ماء ويقرأ فيه ما تقدم من الآيات والسور السابقة والدعوات فيشرب منه ويغتسل , كما أن ذلك ينفع في علاج الرجل إذا حبس عن زوجته فتوضع السبع الورقات من السدر الأخضر في ماء فيقرأ فيه ما سبق ثم يشرب منه ويغتسل , فإنه نافع بإذن الله جل وعلا .
والآيات التي تقرأ في الماء وورق السدر الأخضر بالنسبة للمسحورين , ومن حبس عن زوجته ولم يجامعها هي كما يلي :
1 - قراءة الفاتحة .
2 - قراءة آية الكرسي من سورة البقرة , وهي قوله تعالى : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (4)
__________
(1) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).
(2) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).
(3) سورة الإخلاص الآية 1
(4) سورة البقرة الآية 255

(8/145)

3 - قراءة آيات الأعراف , وهي قوله تعالى : { قَالَ إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ } (1) { فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ } (2) { وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ } (3) { قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ } (4) { يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ } (5) { قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ } (6) { يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ } (7) { وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ } (8) { قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ } (9) { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ } (10) { قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (11) { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (12) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (13) { فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } (14) { وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ } (15) { قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ } (16) { رَبِّ مُوسَى وَهَارُونَ } (17)
4 - قراءة آيات في سورة يونس , وهي قوله تعالى : { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (18) { فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ } (19) { فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } (20) { وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ } (21)
5 - قراءة آيات في سورة طه , وهي قوله عز وجل : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (22) { قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (23) { فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى } (24) { قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى } (25) { وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (26)
__________
(1) سورة الأعراف الآية 106
(2) سورة الأعراف الآية 107
(3) سورة الأعراف الآية 108
(4) سورة الأعراف الآية 109
(5) سورة الأعراف الآية 110
(6) سورة الأعراف الآية 111
(7) سورة الأعراف الآية 112
(8) سورة الأعراف الآية 113
(9) سورة الأعراف الآية 114
(10) سورة الأعراف الآية 115
(11) سورة الأعراف الآية 116
(12) سورة الأعراف الآية 117
(13) سورة الأعراف الآية 118
(14) سورة الأعراف الآية 119
(15) سورة الأعراف الآية 120
(16) سورة الأعراف الآية 121
(17) سورة الأعراف الآية 122
(18) سورة يونس الآية 79
(19) سورة يونس الآية 80
(20) سورة يونس الآية 81
(21) سورة يونس الآية 82
(22) سورة طه الآية 65
(23) سورة طه الآية 66
(24) سورة طه الآية 67
(25) سورة طه الآية 68
(26) سورة طه الآية 69

(8/146)

6 - قراءة سورة الكافرون .
7 - قراءة سورة الإخلاص والمعوذتين : وهما سورة الفلق والناس ( ثلاث مرات ) .
8 - قراءة بعض الأدعية الشرعية مثل : " اللهم رب الناس , أذهب البأس , اشف أنت الشافي , لا شفاء إلا شفاؤك , شفاء لا يغادر سقما " ( ثلاث مرات ) فهذا طيب , وإذا قرأ مع ذلك " باسم الله أرقيك من كل شيء يؤذيك , ومن شر كل نفس أو عين حاسد الله يشفيك , باسم الله أرقيك " ( ثلاث مرات ) فهذا طيب .
وإن قرأ ما سبق على المسحور مباشرة ونفث على رأسه أو على صدره فهذا من أسباب الشفاء بإذن الله أيضا كما تقدم .

(8/147)

حكم حرق الساحر بالنار
س 2 : هل يجوز حرق الساحر بالنار؟ .
ج 2 : لا يحرق بالنار أحد; لأن الرسول صلى الله عليه وسلم نهى عن ذلك وقال : « إن النار لا يعذب بها إلا الله » (1) بل يقتل بالسيف .
__________
(1) صحيح البخاري الجهاد والسير (2853),سنن الترمذي السير (1571),سنن أبو داود الجهاد (2673),مسند أحمد بن حنبل (2/307),سنن الدارمي السير (2461).

(8/147)

هل يجوز تغسيل المريض بدم الذبيحة؟
س 3 : هل يجوز تغسيل المريض بدم الذبيحة؟ .
ج 3 : لا يجوز ؛ لأنه نجس فلا يجوز التداوي بالنجس .

(8/147)

حكم الذهاب إلى الكهان لقتل الجن الذي بهم أو يخرجونهم.
س 4 : هل يجوز لبعض الناس أن يذهبوا إلى الكهان; لعلمهم

(8/147)

أنهم سوف يقتلون الجن الذي بهم أو يخرجونهم؟ .
ج 4 : هذا كله لا يجوز; لأن الكهنة يستخدمون الشياطين حتى في عهد الجاهلية , والكاهن له صاحب من الجن يأتيه ويخبره أن في المكان الفلاني كذا , وفي المكان الفلاني حصل كذا , وفي الشام مات فلان إلى غير ذلك .
فهكذا تتناقل الشياطين الأخبار ، فيظن الجاهل أن هذا الكاهن أو الرمال يعلم الغيب , وإنما هي الشياطين تنقل له بعض الأخبار ، فيتظاهر للناس أن عنده معلومات عن الغيب , وقد يستخدم بعض الشياطين الآخرين الذين لهم قوة من ملوك الشياطين ورؤسائهم , فيأتون بهذا الشيطان الذي تلبس في المريض أو في المجنون , فإذا أرضاهم هذا الإنسي بعبادتهم من دون الله أو نذر لهم وذبح لهم من دون الله - إذا أرضاهم بذلك , قد يحضرون الشيطان الذي تحت إمرتهم فيقولون : إما أن تفعل كذا وكذا وإلا قتلناك , وإلا سجناك , وإلا فعلنا بك كذا وكذا , فيدع عمله القبيح من أجل طاعته لسادته من الشياطين والرؤساء ، فيحصل نفع للإنسان بهذه الطرق الخبيثة الشركية الضارة , وليس هذا بعذر , ولا يجوز إتيان هؤلاء الكهنة والعرافين أبدا , ولا يجوز سؤالهم ولا تصديقهم ؛ لأن النبي صلى الله عليه وسلم زجر عن ذلك .
ولو قدر له أنه انتفع به بعض الناس عن طريق الشرك فليس بعذر , فعباد الجن قد ينتفعون بالجن لكن ضررهم أعظم , فقد يأتيهم الجني بأشياء أو بدراهم يسرقها , فهذا ليس بعذر في عبادة الجن واتخاذهم آلهة مع الله - نسأل الله العافية - وكان أهل الجاهلية تكلمهم الأصنام : تأتي الشياطين في جوف الأصنام فيكلمون الناس الذين يعبدونها من دون الله , ويقولون : جرى كذا وكذا , فيغرونهم بالشرك .

(8/148)

من مات وهو يذبح للجن ويصر على ذلك هل يصلى عليه ويدعى له؟

(8/148)

س 5 : إذا مات إنسان وهو يذبح للجن , ومصر على ذلك هل يصلى عليه ويدعى له؟ .
ج 5 : لا يجوز أن يصلى عليه , ولا يغسل , ولا يكفن , ولا يعتبر من المسلمين , ولا يقبر معهم ؛ لأنه مشرك . وهكذا الذي يدعو الجن أو الأولياء أو أهل القبور , وينذر لهم والعياذ بالله .

(8/149)

كيف سحر الرسول صلى الله عليه وسلم ؟
س 6 : كيف يسحر الرسول صلى الله عليه وسلم والله يقول له : { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } (1) ؟ وكيف يسحر وهو يتلقى الوحي عن ربه ويبلغ ذلك للمسلمين , فكيف يبلغ وهو مسحور وقول الكفار والمشركين : { إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا } (2) ؟ نرجو إيضاحها , وبيان هذه الشبهات . .
ج 6 : هذا ثبت في الحديث الصحيح أنه وقع في المدينة , وعندما استقر الوحي واستقرت الرسالة , وقامت دلائل النبوة وصدق الرسالة , ونصر الله نبيه على المشركين وأذلهم , تعرض له شخص من اليهود يدعى : لبيد بن الأعصم , فعمل له سحرا في مشط ومشاطة وجف طلعة ذكر النخل , فصار يخيل إليه أنه فعل بعض الشيء مع أهله ولم يفعله , لكن لم يزل بحمد الله تعالى عقله وشعوره وتمييزه معه فيم يحدث به الناس , ويكلم الناس بالحق الذي أوحاه الله إليه , لكنه أحس بشيء أثر عليه بعض الأثر مع نسائه , كما قالت عائشة رضي الله عنها : « إنه كان يخيل إليه أنه فعل بعض الشيء في البيت مع أهله
__________
(1) سورة المائدة الآية 67
(2) سورة الإسراء الآية 47

(8/149)

وهو لم يفعله » . فجاءه الوحي من ربه عز وجل بواسطة جبرائيل عليه السلام فأخبره بما وقع ، فبعث من استخرج ذلك الشيء من بئر لأحد الأنصار فأتلفه ، وزال عنه بحمد الله تعالى ذلك الأثر ، وأنزل عليه سبحانه سورتي المعوذتين فقرأهما وزال عنه كل بلاء ، وقال عليه الصلاة والسلام : « ما تعوذ المتعوذون بمثلهما » (1) ولم يترتب على ذلك شيء مما يضر الناس أو يخل بالرسالة أو بالوحي , والله جل وعلا عصمه من الناس مما يمنع وصول الرسالة وتبليغها .
أما ما يصيب الرسل من أنواع البلاء فإنه لم يعصم منه عليه الصلاة والسلام , بل أصابه شيء من ذلك , فقد جرح يوم أحد , وكسرت البيضة على رأسه , ودخلت في وجنتيه بعض حلقات المغفر , وسقط في بعض الحفر التي كانت هناك , وقد ضيقوا عليه في مكة تضييقا شديدا , فقد أصابه شيء مما أصاب من قبله من الرسل , ومما كتبه الله عليه , ورفع الله به درجاته , وأعلى به مقامه , وضاعف به حسناته , ولكن الله عصمه منهم فلم يستطيعوا قتله ولا منعه من تبليغ الرسالة , ولم يحولوا بينه وبين ما يجب عليه من البلاغ ، فقد بلغ الرسالة وأدى الأمانة صلى الله عليه وسلم .
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (814),سنن الترمذي فضائل القرآن (2902),مسند أحمد بن حنبل (4/144),سنن الدارمي فضائل القرآن (3440).

(8/150)

معنى قول الله تعالى عن الكهنة :
{ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1) الآية
س 7 : نرجو إيضاح قول الله تعالى عن الكهنة ومن شابههم الذين تركوا طريق الله وذهبوا إلى الشياطين; ليتعلموا منهم ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله , كيف يكون ذلك , وهل يحدث ذلك الضرر للمؤمنين الفاسقين؟ وما طريق الوقاية من هذه الشرور والأضرار حيث يروج كثير من
__________
(1) سورة البقرة الآية 102

(8/150)

الكهنة للعوام قدرتهم على ذلك؟ .
ج 7 : قد تكون هذه الطرق الخبيثة من خدمة الشياطين , وخدمة من تعاطى هذه الأمور , وصحبتهم لهم , وتعلمهم منهم من أنواع السحرة والكهنة والرمالين والعرافين , وغيرهم من المشعوذين , فيتعاطون هذه الأمور من أجل المال , والاستحواذ على عقول الناس , وحتى يعظمهم الناس فيقولوا : إنهم يعرفون كذا ويعرفون كذا , وهذا واقع , والله يبتلي عباده بالسراء والضراء , ويبتلي عباده بالأشرار والأخيار , حتى يتميز الصادق من الكاذب , وحتى يتميز ولي الله من عدو الله , وحتى يتميز من يعبد الله , ويسعى في سلامة دينه , ويحارب الكفر والنفاق والمعاصي والخرافات , وبين من هو ضعيف في ذلك أو مخلد إلى الكسل والضعف , والله يميز الناس بما يبتليهم به من السراء والضراء , والشدة والرخاء , وتسليط الأعداء والجهاد .
حتى يتبين أولياء الله من أعدائه المعاندين لدين الله , وحتى يتبين أهل القوة في الحق من الضعفاء والخاملين , وهذا واقع لا شك فيه , والتوقي لذلك مشروع بحمد الله , بل واجب , وقد شرع الله لعباده أن يتوقوا شرهم بما شرع سبحانه من التعوذات والأذكار الشرعية وسائر الأسباب المباحة , فقد قال النبي صلى الله عليه وسلم : « من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (1) أخرجه مسلم في صحيحه .
وكما أخبر النبي صلى الله عليه وسلم : أن « من قال : باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات في المساء ، لم يضره شيء حتى يصبح ، ومن قالها ثلاث مرات في الصباح لم يضره شيء حتى يمسي » (2) , وكما أخبر النبي صلى الله عليه وسلم : أن « من
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).
(2) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).

(8/151)

قرأ آية الكرسي حين ينام على فراشه لم يضره شيء حتى يصبح » (1) , وهذا من فضل الله عز وجل , وأخبر صلى الله عليه وسلم : أن « من قرأ سورة الإخلاص { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) وسورتي الفلق والناس ثلاث مرات عند نومه لم يضره شيء » فهي من أسباب السلامة من كل سوء إذا قرأها المؤمن عند النوم ( ثلاث مرات ) , وهكذا بعد الصلوات الخمس , ويشرع تكرارها بعد صلاة الفجر والمغرب ثلاثا , وذلك بعد أن ينتهي من التسبيح والتحميد والتكبير والتهليل , وذلك من فضل الله سبحانه وتعالى على عباده , وإرشاده لهم إلى أسباب العافية والوقاية من شر الأعداء .
وهكذا من الأسباب الشرعية الإكثار من الكلمات الأربع : سبحان الله , والحمد لله , ولا إله إلا الله , والله أكبر , فهي من أسباب السلامة والعافية; لقول النبي صلى الله عليه وسلم : « أحب الكلام إلى الله أربع : سبحان الله والحمد لله ولا إله إلا الله والله أكبر » (3) أخرجه مسلم في صحيحه .
وهكذا العناية بقراءة القرآن الكريم والإكثار منها بالتدبر والتعقل والعناية بأمر الله عز وجل بطاعته وترك معاصيه .
وهكذا الإكثار من قول : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد , وهو على كل شيء قدير , كلها من أسباب السلامة , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من قال : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، وهو على كل شيء قدير ، في يوم مائة مرة ، كانت له عدل عشر رقاب ، وكتب الله له مائة حسنة ، ومحيت عنه مائة سيئة ، وكان في حرز من الشيطان يومه ذلك حتى يمسي ، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من عمله » (4) . متفق على صحته .
__________
(1) سنن الترمذي فضائل القرآن (2879),سنن الدارمي فضائل القرآن (3386).
(2) سورة الإخلاص الآية 1
(3) صحيح مسلم الآداب (2137).
(4) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).

(8/152)

ومما يجمع الخير كله للمسلم العناية بكتاب الله , وسنة رسوله صلى الله عليه وسلم قولا وعملا , والأخذ بما أوصى به الله عباده وأمرهم به في كتابه الكريم وسنة رسوله الأمين , ومن ذلك أنه أوصى عباده بالتقوى وأمرهم بها في آيات كثيرة , ولا شك أن التقوى هي أعظم الوصايا; فهي وصية الله عز وجل , ووصية رسوله عليه الصلاة والسلام , وهي جامعة للخير كله .
ومن جملة التقوى العناية بكتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد , وقد أوصى الله بذلك , فقال جل وعلا : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) وقال جل وعلا : { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (2) { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (3) ثم قال بعد ذلك: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (4)
فقال أولا : { لَعَلَّكُمْ تَعْقِلُونَ } (5) ثم قال : { لَعَلَّكُمْ تَذَكَّرُونَ } (6) ثم قال : { لَعَلَّكُمْ تَتَّقُونَ } (7)
__________
(1) سورة الأنعام الآية 155
(2) سورة الأنعام الآية 151
(3) سورة الأنعام الآية 152
(4) سورة الأنعام الآية 153
(5) سورة البقرة الآية 73
(6) سورة الأنعام الآية 152
(7) سورة البقرة الآية 21

(8/153)

والحكمة في ذلك كما قال جمع من أهل التفسير : أن الإنسان إذا تعقل ما خلق له وما أمر به , وما خوطب به , ونظر فيه وتأمله حصل له به التذكر , لما يجب عليه , ولما ينبغي له تركه , ثم بعد ذلك تكون التقوى : بفعل الأوامر وترك النواهي , وبذلك يكمل للعبد العناية بما قرأ , أو بما سمع , فإنه يبدأ بالتعقل والتذكر ثم العمل وهو المقصود .
فالوصية بكتاب الله قولا وعملا تشمل الدعوة إليه , والذب عنه , والعمل به; لأنه كتاب الله الذي من تمسك به نجا , ومن حاد عنه هلك , وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم من حديث عبد الله بن أبي أوفى : أن النبي صلى الله عليه وسلم أوصى بكتاب الله , وذلك حينما سئل عبد الله بن أبي أوفى : هل أوصى النبي صلى الله عليه وسلم بشيء؟ قال : نعم , أوصى بكتاب الله . فالرسول صلى الله عليه وسلم أوصى بكتاب الله لأنه يجمع الخير كله .
وفي صحيح مسلم , عن جابر رضي الله تعالى عنه , أن النبي عليه الصلاة والسلام أوصى في حجة الوداع بكتاب الله , فقال : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله من تمسك به نجا ومن أعرض عنه هلك » (1) . وفي صحيح مسلم أيضا , عن زيد بن أرقم رضي الله عنه , أن النبي صلى الله عليه وسلم قال : « إني تارك فيكم ثقلين : أولهما : كتاب الله فيه الهدى والنور ، فخذوا بكتاب الله وتمسكوا به » (2) .
فحث على كتاب الله ورغب فيه , ثم قال : « وأهل بيتي أذكركم الله في أهل بيتي ، أذكركم الله في أهل بيتي » (3) ، فالنبي صلى الله عليه وسلم أوصى بكتاب الله , كما أوصى الله بكتابه , ثم الوصية بكتاب الله وصية بالسنة; لأن القرآن أوصى بالسنة وأمر بتعظيمها , فالوصية بكتاب الله وصية بسنة رسول الله صلى الله عليه وسلم , وهما الثقلان , وهما الأصلان اللذان لا بد منهما , من
__________
(1) صحيح مسلم الحج (1218),سنن ابن ماجه المناسك (3074),مسند أحمد بن حنبل (3/321),سنن الدارمي المناسك (1850).
(2) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(3) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).

(8/154)

تمسك بهما نجا , ومن حاد عنهما هلك , ومن أنكر واحدا منها كفر بالله وحل دمه وماله , وقد جاء في رواية أخرى : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به ؛ كتاب الله وسنتي » . أخرجها الحاكم بسند جيد .
وقد عرفت أيها المسلم : أن الوصية بكتاب الله والأمر بكتاب الله وصية بالسنة وأمر بالسنة; لأن الله تعالى يقول : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) ويقول سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) الآية , ويقول أيضا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (3) الآية . وهناك آيات كثيرة يأمر فيها سبحانه بطاعته , وطاعة الرسول عليه الصلاة والسلام , والعلم النافع هو المتلقى عنهما والمستنبط منهما , فهذا هو العلم , فالعلم : قال الله سبحانه , وقال رسول الله صلى الله عليه وسلم , وما جاء عن الصحابة رضي الله عنهم .
لأنهم أعلم بكتاب الله وأعلم بالسنة , فاستنباطهم وأقوالهم يعين طالب العلم , ويرشد طالب العلم إلى الفهم الصحيح عن الله وعن رسوله عليه الصلاة والسلام , ثم الاستعانة بكلام أهل العلم بعد ذلك : أئمة الهدى ؛ كالتابعين , وأتباع التابعين , ومن بعدهم من علماء الهدى , وهكذا أئمة اللغة يستعان بكلامهم على فهم كتاب الله وسنة رسوله صلى الله عليه وسلم .
فطالب العلم يعنى بكتاب الله سبحانه , ويعنى بالسنة , ويستعين على ذلك بكلام أهل العلم المنقول عن الصحابة ومن بعدهم في
__________
(1) سورة النور الآية 56
(2) سورة الحشر الآية 7
(3) سورة النساء الآية 80

(8/155)

كتب التفسير والحديث , وكتب أهل العلم والهدى; لكي يعرف معاني كتاب الله , فيتعلمه ويعمل به ويعلمه للناس; لما في ذلك من الأجر العظيم والثواب الجزيل , ومن ذلك قول الرسول صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (1) ، وقوله صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) .
وقد حث الرسول صلى الله عليه وسلم على المحافظة على كتاب الله عز وجل وتدبر معانيه ; لما في ذلك من الأجر العظيم , مثل قول الرسول عليه الصلاة والسلام : « من قرأ حرفا من القرآن فله به حسنة ، والحسنة بعشر أمثالها » (3) ، وقوله صلى الله عليه وسلم : « اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (4) خرجه مسلم في صحيحه (5) , وأصحابه : هم العاملون به , كما في الحديث الآخر : وهو قوله صلى الله عليه وسلم : « يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران كأنهما غمامتان أو ظلتان سوداوان بينهما شرق أو كأنهما حزقان من طير صواف تحاجان عن صاحبهما » (6) . أخرجه مسلم في صحيحه (7) . والآيات والأحاديث في فضل القرآن والعمل به وفضل السنة والتمسك بها كثيرة جدا .
فنسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقنا والمسلمين للتمسك بكتابه وسنة رسوله صلى الله عليه وسلم , والعمل بهما , إنه جواد كريم .
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) سنن الترمذي فضائل القرآن (2910).
(4) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/249).
(5) صحيح مسلم بشرح النووي (6\78)
(6) صحيح مسلم صلاة المسافرين وقصرها (805),سنن الترمذي فضائل القرآن (2883),مسند أحمد بن حنبل (4/183).
(7) صحيح مسلم بشرح النووي (6\79) .

(8/156)


حكم الذهاب إلى الكهان والعرافين - مجموع فتاوى ابن باز

حكم الذهاب إلى الكهان والعرافين (1)
س : من : أ . ع . م - يقول : هل يجوز الذهاب إلى الكهان والعرافين والمشعوذين وسؤالهم والتداوي عندهم بالزيت ونحوه؟ .
ج : لا يجوز الذهاب إلى العرافين والسحرة والمنجمين والكهنة ونحوهم , ولا يجوز سؤالهم ولا تصديقهم , ولا يجوز التداوي عندهم بزيت ولا غيره; لأن الرسول صلى الله عليه وسلم نهى عن إتيانهم وسؤالهم وعن تصديقهم; لأنهم يدعون علم الغيب , ويكذبون على الناس , ويدعونهم إلى أسباب الانحراف عن العقيدة .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) أخرجه مسلم في صحيحه , وقال صلى الله عليه وسلم : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (3) صلى الله عليه وسلم , وقال عليه الصلاة والسلام : « ليس منا من سحر أو سحر له ، أو تطير أو تطير له ، أو تكهن أو تكهن له » .
والأحاديث في هذا المعنى كثيرة . وفيما أباح الله من التداوي بالرقية الشرعية والأدوية المباحة عند المعروفين بحسن العقيدة والسيرة ما يكفي والحمد لله . والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1498 ) بتاريخ 8 \ 2 \ 1416 هـ .
(2) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(8/157)


حكم الذهاب إلى السحرة والكهنة بقصد العلاج - مجموع فتاوى ابن باز

حكم الذهاب إلى السحرة والكهنة بقصد العلاج (1)
__________
(1) نشرت في جريدة المسلمون الصادرة بتاريخ 2 \ 10 \ 1415 هـ .

(8/157)

س : قارئ يسأل : ما حكم الذهاب للسحرة والكهنة بقصد العلاج إذا كان مضطرا إلى ذلك؟ .
ج : لا يجوز الذهاب إلى الكهان والسحرة والمشعوذين ولا سواهم , بل يجب أن ينبه عليهم ويؤخذ على أيديهم ويمنعوا ؛ لقوله صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) رواه مسلم , وقال صلى الله عليه وسلم : « من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) صلى الله عليه وسلم . « وسئل عن الكهان , فقال : لا تأتوهم » (3) , والكهان يدعون علم الغيب بواسطة شياطينهم , فلا يجوز إتيان الكهان والعرافين , ولا سؤالهم عن شيء , بل يجب أن ينكر عليه , وأن يؤدب حتى لا يعود لشيء من ذلك , لكن يذهب إلى أهل الخير المعروفين بالرقية الشرعية فيرقونه .
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(3) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930),مسند أحمد بن حنبل (5/447).

(8/158)


علاج السحر بعد وقوعه - مجموع فتاوى ابن باز

علاج السحر بعد وقوعه
س : الأخت التي رمزت لاسمها بـ : ح . س . هـ - من مكناس في المغرب بعثت برسالة طويلة خلاصتها : سؤال عن : كيفية علاج السحر بعد وقوعه . .
ج : يعالج السحر بعد وقوعه بالرقية الشرعية والأدوية المباحة , من المعروفين بحسن العقيدة والسيرة , من دون خلوة إذا كانت المريضة امرأة . والله ولي التوفيق .

(8/158)


المصاب بالعين يعالج بالرقية الشرعية - مجموع فتاوى ابن باز

المصاب بالعين يعالج بالرقية الشرعية (1)
س : تعاني أختي من مرض , وقد غلب على ظننا أنها أصيبت بالعين , وذلك منذ سنتين , وفي إحدى الليالي القريبة وقبل الفجر رأيت إحدى قريباتي وهي تنصحني بأخذ أختي لعلاجها عند شخص أسمته بأحد أحياء مدينتنا , وقولها : إنه سبق أن عالج مثل هذه الحالة بالرقية الشرعية , فبماذا تنصحوننا؟ جزاكم الله خيرا . .
ج : يشرع علاج المصاب بالعين بالرقية الشرعية , من الرجل الثقة المعروف بذلك , أو المرأة المعروفة بذلك , لكن إذا كانت الرقية من الرجل فإنه لا يجوز أن يخلو بها , بل يجب أن يكون معهما ثالث تزول به الخلوة .
وإن عرف العائن شرع استغساله بأن يغسل وجهه وكفيه في إناء ثم يغتسل به المعين; لقول النبي صلى الله عليه وسلم في حق العائن : « وإذا استغسلتم فاغسلوا » (2) . .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1479 ) بتاريخ 10 \ 9 \ 1415 هـ .
(2) صحيح مسلم السلام (2188),سنن الترمذي الطب (2062).

(8/159)


يجوز التداوي بالأدوية المباحة شرعا - مجموع فتاوى ابن باز

يجوز التداوي بالأدوية المباحة شرعا

(8/159)

الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وصحبه .
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بي وبهم سبيل أهل الإيمان , وأعاذني وإياهم من مضلات الفتن ونزغات الشيطان ، آمين .
سلام عليكم ورحمة الله وبركاته , وبعد :
فالموجب لهذا هو النصيحة والتذكير; عملا بقول الله تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (1) وقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وقول النبي صلى الله عليه وسلم : « الدين النصيحة . ثلاث مرات . قيل : لمن يا رسول الله؟ قال : لله ولرسوله ولكتابه ، ولأئمة المسلمين وعامتهم » (3) .
ونظرا لكثرة المشعوذين في الآونة الأخيرة ممن يدعون معرفة الطب ويعالجون عن طريق السحر أو الكهانة , وانتشارهم في بعض البلاد واستغلالهم للسذج من الناس ممن يغلب عليهم الجهل - رأيت من باب النصيحة لله ولعباده أن أبين ما في ذلك من خطر عظيم على الإسلام والمسلمين; لما فيه من التعلق بغير الله تعالى , ومخالفة أمره وأمر رسوله صلى الله عليه وسلم , فأقول مستعينا بالله تعالى :
يجوز التداوي اتفاقا , وللمسلم أن يذهب إلى دكتور أمراض باطنية أو جراحية أو عصبية أو نحو ذلك ؛ ليشخص له مرضه ويعالجه
__________
(1) سورة الذاريات الآية 55
(2) سورة المائدة الآية 2
(3) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(8/160)

بما يناسبه من الأدوية المباحة شرعا , حسبما يعرفه في علم الطب ؛ لأن ذلك من باب الأخذ بالأسباب العادية المباحة , ولا ينافي التوكل على الله سبحانه وتعالى .
وقد أنزل الله سبحانه وتعالى الداء وأنزل معه الدواء , عرف ذلك من عرفه وجهله من جهله , ولكنه سبحانه وتعالى لم يجعل شفاء عباده فيما حرمه عليهم , فلا يجوز للمريض أن يذهب إلى الكهنة ونحوهم ممن يدعون معرفة الغيبيات ليعرف منهم مرضه , كما لا يجوز له أن يصدقهم فيما يخبرونه به ؛ فإنهم يتكلمون رجما بالغيب أو يستحضرون الجن; ليستعينوا بهم على ما يريدون , وهؤلاء شأنهم الكفر والضلال ؛ لكونهم يدعون أمور الغيب .
وقد روى مسلم في صحيحه , أن النبي صلى الله عليه وسلم قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) .
وعن أبي هريرة رضي الله عنه , عن النبي صلى الله عليه وسلم أنه قال : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (2) صلى الله عليه وسلم , رواه أبو داود , وخرجه أهل السنن الأربع , وصححه الحاكم عن النبي صلى الله عليه وسلم بلفظ : « من أتى عرافا أو كاهنا وصدقه بما يقول فقد كفر بما أنزل على محمد » (3) صلى الله عليه وسلم .
وعن عمران بن حصين رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ليس منا من تطير أو تطير له ، أو تكهن أو تكهن له ، أو سحر أو سحر له ، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (4) صلى الله عليه وسلم , رواه البزار بإسناد جيد .
ففي هذه الأحاديث الشريفة النهي عن إتيان العرافين وأمثالهم , وسؤالهم وتصديقهم والوعيد على ذلك .
فالواجب على ولاة الأمور وأهل الحسبة وغيرهم ممن لهم قدرة
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(4) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(8/161)

وسلطان إنكار إتيان الكهان والعرافين ونحوهم , ومنع من يتعاطى شيئا من ذلك في الأسواق وغيرها , والإنكار عليهم أشد الإنكار , والإنكار على من يجيء إليهم , ولا يغتر بصدقهم في بعض الأمور , ولا بكثرة من يأتي إليهم ممن ينتسب إلى العلم فإنهم غير راسخين في العلم , بل من الجهال ؛ لما في إتيانهم من المحذور ؛ لأن الرسول صلى الله عليه وسلم قد نهى عن إتيانهم وسؤالهم وتصديقهم; لما في ذلك من المنكر العظيم والخطر الجسيم والعواقب الوخيمة , ولأنهم كذبة فجرة .
كما أن في هذه الأحاديث دليلا على كفر الكاهن والساحر ؛ لأنهما يدعيان علم الغيب وذلك كفر ، ولأنهما لا يتوصلان إلى مقصودهما إلا بخدمة الجن وعبادتهم من دون الله , وذلك كفر بالله وشرك به سبحانه , والمصدق لهم بدعواهم علم الغيب يكون مثلهم , وكل من تلقى هذه الامور عمن يتعاطاها فقد برئ منه رسول الله صلى الله عليه وسلم , ولا يجوز للمسلم أن يخضع لما يزعمونه علاجا , كنمنمتهم بكلام لا يفهم , وكتابة الطلاسم : وهي الحروف المقطعة , أو صب الرصاص , ونحو ذلك من الخرافات التي يعملونها ؛ فإن هذا من الكهانة والتلبيس على الناس , ومن رضي بذلك فقد ساعدهم على باطلهم وكفرهم .
كما لا يجوز لأحد من المسلمين الذهاب لأحد من الكهان ونحوهم لسؤاله عمن سيتزوج ابنه أو قريبه , أو عما سيكون بين الزوجين وأسرتيهما من المحبة والوفاء , أو العداوة والفراق , ونحو ذلك ؛ لأن هذا من الغيب الذي لا يعلمه إلا الله سبحانه وتعالى .
والسحر من المحرمات الكفرية , كما قال الله عز وجل في شأن الملكين في سورة البقرة : { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (1)
__________
(1) سورة البقرة الآية 102

(8/162)

نسأل الله العافية والسلامة من شر السحرة والكهنة وسائر المشعوذين , كما نسأله سبحانه وتعالى أن يقي المسلمين شرهم , وأن يوفق المسلمين للحذر منهم وتنفيذ حكم الله فيهم , حتى يستريح العباد من شرهم وضررهم وأعمالهم الخبيثة , إنه جواد كريم .
وقد شرع الله سبحانه وتعالى لعباده ما يتقون به شر السحر قبل وقوعه , وأوضح لهم سبحانه ما يعالجونه به بعد وقوعه ؛ رحمة منه لهم , وإحسانا منه إليهم , وإتماما لنعمته عليهم .
وفيما يلي بيان للأشياء التي يتقى بها خطر السحر قبل وقوعه , والأشياء التي يعالج بها بعد وقوعه من الأمور المباحة شرعا :
أما النوع الأول : وهو الذي يتقى به خطر السحر قبل وقوعه , فأهم ذلك وأنفعه هو التحصن بالأذكار الشرعية , والدعوات والتعوذات المأثورة , ومن ذلك : قراءة آية الكرسي خلف كل صلاة مكتوبة بعد الأذكار المشروعة بعد السلام , ومن ذلك قراءتها عند النوم , وآية الكرسي : هي أعظم آية في القرآن الكريم وهي قوله سبحانه وتعالى : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1)
__________
(1) سورة البقرة الآية 255

(8/163)

ومن ذلك قراءة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) خلف كل صلاة مكتوبة , وقراءة السور الثلاث ( ثلاث مرات ) : في أول النهار بعد صلاة الفجر , وفي أول الليل بعد صلاة المغرب .
ومن ذلك قراءة الآيتين من آخر سورة البقرة في أول الليل , وهما قوله تعالى : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (4) { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } (5)
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من قرأ آية الكرسي في ليلة لم يزل عليه من الله حافظ ، ولا يقربه شيطان حتى يصبح » (6) . وصح عنه أيضا صلى الله عليه وسلم أنه قال : « من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه » (7) . والمعنى والله أعلم : كفتاه من كل سوء .
ومن ذلك الإكثار من التعوذ بكلمات الله التامات من شر ما خلق , في الليل والنهار , وعند نزول أي منزل في البناء , أو الصحراء , أو الجو , أو البحر; لقول النبي صلى الله عليه وسلم : « من نزل منزلا فقال أعوذ
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1
(4) سورة البقرة الآية 285
(5) سورة البقرة الآية 286
(6) صحيح البخاري فضائل القرآن (4723).
(7) صحيح البخاري فضائل القرآن (4723),صحيح مسلم صلاة المسافرين وقصرها (807),سنن الترمذي فضائل القرآن (2881),سنن أبو داود الصلاة (1397),سنن ابن ماجه إقامة الصلاة والسنة فيها (1369),مسند أحمد بن حنبل (4/121),سنن الدارمي الصلاة (1487).

(8/164)

بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (1) .
ومن ذلك : أن يقول المسلم في أول النهار وأول الليل ( ثلاث مرات ) : « باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (2) ; لصحة الترغيب في ذلك عن رسول الله صلى الله عليه وسلم , وأن ذلك سبب للسلامة من كل سوء .
وهذه الأذكار والتعوذات من أعظم الأسباب في اتقاء شر السحر وغيره من الشرور لمن حافظ عليها بصدق وإيمان , وثقة بالله واعتماد عليه , وانشراح صدر لما دلت عليه .
وهي أيضا من أعظم السلاح لدفع السحر بعد وقوعه , مع الإكثار من الضراعة إلى الله , وسؤاله سبحانه : أن يكشف الضرر , ويزيل البأس , ومن الأدعية الثابتة عنه صلى الله عليه وسلم في علاج الأمراض من السحر وغيره , وكان صلى الله عليه وسلم يرقي بها أصحابه : « اللهم رب الناس ، أذهب البأس ، واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (3) ، ومن ذلك الرقية التي رقى بها جبرائيل النبي صلى الله عليه وسلم وهي قوله : « باسم الله أرقيك من كل شيء يؤذيك ، ومن شر كل نفس أو عين حاسد الله يشفيك ، باسم الله أرقيك » (4) وليكرر ذلك ( ثلاث مرات ) .
ومن علاج السحر بعد وقوعه أيضا , وهو علاج نافع للرجل إذا حبس من جماع أهله : أن يأخذ سبع ورقات من السدر الأخضر فيدقها بحجر أو نحوه , ويجعلها في إناء ويصب عليه من الماء ما يكفيه للغسل , ويقرأ فيه ( آية الكرسي ) , و { قُلْ هُوَ اللَّهُ أَحَدٌ } (5) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (6) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (7) وآيات السحر التي في سورة الأعراف , من قوله سبحانه وتعالى : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ } (8)
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).
(2) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).
(3) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/126).
(4) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).
(5) سورة الإخلاص الآية 1
(6) سورة الفلق الآية 1
(7) سورة الناس الآية 1
(8) سورة الأعراف الآية 117

(8/165)

إلى قوله تعالى : { رَبِّ مُوسَى وَهَارُونَ } (1) والآيات التي في سورة يونس , من قوله تعالى : { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (2) إلى قوله تعالى : { وَلَوْ كَرِهَ الْمُجْرِمُونَ } (3) والآيات في سورة طه من قوله تعالى : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (4) إلى قوله تعالى : { وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (5)
وبعد قراءة ما ذكر في الماء يشرب منه بعض الشيء ويغتسل بالباقي , وبذلك يزول الداء إن شاء الله تعالى , وإذا دعت الحاجة لاستعماله أكثر من مرة فلا بأس , حتى يزول الداء بإذن الله تعالى . ومن علاجه أيضا إتلاف ما فعله الساحر من عقد أو غيرها فيما يعتقد أنه من أعمال الساحر .
أما علاجه بعمل السحرة ونحوهم مما يتقربون إلى الجن بالذبح أو غيره من القربات : فهذا لا يجوز ؛ لأنه من عمل الشيطان , بل هو من الشرك الأكبر , كما لا يجوز علاجه بسؤال الكهنة والعرافين والمشعوذين , واستعمال ما يقولون ؛ لأنهم لا يؤمنون , ولأنهم كذبة فجرة يدعون علم الغيب , ويلبسون على الناس , وقد حذر رسول الله صلى الله عليه وسلم من إتيانهم وسؤالهم وتصديقهم , كما سبق بيان ذلك .
والله سبحانه وتعالى المسئول أن يوفق المسلمين للعافية من كل سوء , وأن يحفظ عليهم دينهم ويرزقهم الفقه فيه , والعافية من كل ما يخالف شرعه . وصلى الله وسلم على عبده ورسوله محمد , وعلى آله وصحبه , وأتباعهم بإحسان .
__________
(1) سورة الأعراف الآية 122
(2) سورة يونس الآية 79
(3) سورة الأنفال الآية 8
(4) سورة طه الآية 65
(5) سورة طه الآية 69

(8/166)


القيام بالمسيرات في مواسم الحج في مكة المكرمة باسم البراءة من المشركين بدعة لا أصل لها - مجموع فتاوى ابن باز

القيام بالمسيرات في مواسم الحج في مكة المكرمة باسم البراءة من المشركين بدعة لا أصل لها

(8/166)

الحمد لله , وصلى الله وسلم على رسوله محمد بن عبد الله , وعلى آله وصحابته , ومن اهتدى بهداه , أما بعد :
فإن الله أوجب على عباده المؤمنين البراءة من المشركين في كل وقت , وأنزل في ذلك قوله سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1)
وأنزل في ذلك سبحانه في آخر حياة النبي صلى الله عليه وسلم قوله عز وجل : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (2) الآيات .
وصحت الأحاديث عن رسول الله صلى الله عليه وسلم « أنه بعث الصديق رضي الله عنه عام تسع من الهجرة يقيم للناس حجهم ويعلن البراءة من المشركين ، ثم أتبعه بعلي رضي الله عنه ليبلغ الناس ذلك ، وبعث الصديق رضي الله عنه مؤذنين مع علي رضي الله عنه ينادون في الناس بكلمات أربع: لا يدخل الجنة إلا نفس مؤمنة ، ولا يحج بعد هذا العام مشرك ، ولا يطوف بالبيت عريان ، ومن كان له عند رسول الله عهد فأجله إلى مدته ، ومن لم يكن له عهد فله أربعة أشهر يسيح في الأرض » كما قال عز وجل : { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ } (3) الآية .
__________
(1) سورة الممتحنة الآية 4
(2) سورة التوبة الآية 1
(3) سورة التوبة الآية 2

(8/167)

وبعدها أمر النبي صلى الله عليه وسلم بقتال المشركين إذا لم يسلموا , كما قال الله عز وجل في سورة التوبة : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ } (1) يعني : الأربعة التي أجلها لهم عليه الصلاة والسلام في أصح قولي أهل العلم في تفسير الأشهر المذكورة في هذه الآية . { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2)
هذا هو المشروع في أمر البراءة , وهو الذي أوضحته الأحاديث عن النبي صلى الله عليه وسلم , وبينه علماء التفسير في أول تفسير سوره براءة : ( التوبة ) .
أما القيام بالمسيرات والمظاهرات في مواسم الحج في مكة المكرمة أو غيرها ؛ لإعلان البراءة من المشركين فذلك بدعة لا أصل لها , ويترتب عليه فساد كبير وشر عظيم , فالواجب على كل من كان يفعله تركه , والواجب على الدولة وفقها الله منعه; لكونه بدعة لا أساس لها في الشرع المطهر , ولما يترتب على ذلك من أنواع الفساد والشر والأذى للحجيج وغيرهم , والله سبحانه يقول في كتابه الكريم : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } (3) الآية , ولم يكن هذا العمل من سيرته عليه الصلاة والسلام , ولا من سيرة أصحابه رضي الله عنهم , ولو كان خيرا لسبقونا إليه , وقال سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (4) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5)
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 5
(3) سورة آل عمران الآية 31
(4) سورة الشورى الآية 21
(5) سورة الحشر الآية 7

(8/168)

وقال الرسول صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وقال عليه الصلاة والسلام في الحديث الصحيح عن جابر رضي الله عنه في خطبة الجمعة : « أما بعد ، فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها ، وكل بدعة ضلالة » (2) . أخرجه مسلم في صحيحه , وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (3) . أخرجه مسلم أيضا , وقال صلى الله عليه وسلم في حجة الوداع : « خذوا عني مناسككم » (4) ، ولم يفعل صلى الله عليه وسلم مسيرات ولا مظاهرات في حجة الوداع , وهكذا أصحابه بعده رضي الله عنهم , فيكون إحداث ذلك في موسم الحج : من البدع في الدين التي حذر منها النبي صلى الله عليه وسلم , وإنما الذي فعله عليه الصلاة والسلام بعد نزول سورة التوبة : هو بعث المنادين في عام تسعة من الهجرة; ليبلغوا الناس : أنه لا يحج بعد هذا العام - يعني : عام تسع - مشرك , ولا يطوف بالبيت عريان , وأنه لا يدخل الجنة إلا نفس مؤمنة , مع نبذ العهود التي للمشركين بعد أربعة أشهر إلا من كان له عهد أكثر من ذلك فهو إلى مدته , ولم يفعل صلى الله عليه وسلم هذا التأذين في حجة الوداع; لحصول المقصود بما أمر به من التأذين في عام تسع .
والخير كله , والسعادة في الدنيا والآخرة في اتباع النبي صلى الله عليه وسلم , والسير على سنته , وسلوك مسلك أصحابه رضي الله عنهم; لأنهم الفرقة الناجية والطائفة المنصورة , هم وأتباعهم بإحسان , كما قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (5)
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) سنن النسائي مناسك الحج (3062).
(5) سورة التوبة الآية 100

(8/169)

والله المسئول أن يوفقنا وجميع المسلمين للعلم النافع , والعمل الصالح , والفقه في الدين , والسير على منهج سيد المرسلين وأصحابه المرضيين , وأتباعهم بإحسان إلى يوم الدين , وأن يعيذنا وجميع المسلمين من مضلات الفتن , ونزغات الشيطان , ومن البدع في الدين , إنه ولي ذلك والقادر عليه . وصلى الله وسلم على عبده ورسوله محمد , وآله وصحبه .

(8/170)


لقاء مجلة الإصلاح مع سماحة الشيخ عبد العزيز بن باز - مجموع فتاوى ابن باز

لقاء مجلة الإصلاح مع سماحة الشيخ عبد العزيز بن باز (1)
المخرج للأمة الإسلامية مما تتعرض له من هجوم أعدائها
س 1 : لا شك , يعلم سماحتكم ما تتعرض له الأمة من هجوم شرس من أعدائها في كل مكان وعلى كل صعيد . فما المخرج من ذلك أثابكم الله؟ .
ج 1 : بسم الله الرحمن الرحيم : الحمد لله , وصلى الله وسلم على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه .. أما بعد :
فلا ريب أن الأمة تبتلى بأعدائها , كما قال الله عز وجل : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (2) فالأمة تبتلى بأعدائها , لكن لا بد من الصبر ؛ ولهذا قال الله عز وجل : { لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (3) وقال سبحانه . { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (4)
فالواجب على الأمة الإسلامية الصبر والاحتساب , والاستقامة على دين الله , وأن لا تلتفت إلى ما يقوله أعداؤها , وعليها أن تلتزم بكتاب الله وسنة رسوله عليه الصلاة والسلام , وأن تستقيم على ذلك
__________
(1) نص اللقاء الذي نشر في مجلة الإصلاح في العدد ( 241 ) ليوم الخميس الموافق27 \ 12 \ 1413 هـ .
(2) سورة محمد الآية 31
(3) سورة آل عمران الآية 186
(4) سورة آل عمران الآية 120

(8/171)

قولا وعملا وعقيدة , وأن تحكم شرع الله في عباد الله , هذا هو الواجب على جميع البلدان الإسلامية حكومات وشعوبا , ومتى استقامت على دين الله صدقا في القول والعمل والعقيدة فإنه لا يضرها نباح أعدائها ولا كيدهم , كما سبق في قوله تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) ويقول سبحانه وتعالى في كتابه العظيم : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) ويقول سبحانه وتعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5) ويقول سبحانه : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (6)
فالمؤمنون : هم المستقيمون على أمر الله , التاركون لمحارم الله , الواقفون عند حدود الله , المحكمون لشرع الله , هؤلاء المسلمون , وهم أولياء الله , كما قال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (7) فمتى تمسك المسلمون بدين الله , والتزموا بما أوجب الله عليهم , وابتعدوا عما حرم عليهم , وحكموا
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 46
(3) سورة محمد الآية 7
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41
(6) سورة الروم الآية 47
(7) سورة النور الآية 55

(8/172)

شريعته فإن الله سبحانه ينصرهم , ويؤيدهم على أعدائهم , ويكتب لهم النجاح والسعادة في الدنيا والآخرة , ويمنحهم الأمن في الدنيا وفي الآخرة , كما قال عز وجل : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (1)
والإيمان إذا أطلق دخل فيه كل ما أمر به الله ورسوله وترك ما نهى الله عنه ورسوله , فالمعنى : أنهم استقاموا على توحيد الله , وأدوا حق الله , وابتعدوا عن محارم الله ، فلهم الأمن ولهم الهداية في الدنيا والآخرة , ولا يضرهم أعداؤهم إذا التزموا بالحق , أما إذا فعلوا بعض ما حرم الله , أو تساهلوا ببعض ما أوجب الله فقد يبتلون ويصابون بما يكرهون , فأفضل الخلق محمد صلى الله عليه وسلم لما أخل الرماة يوم أحد بما يجب عليهم من الموقف الذي أمرهم النبي صلى الله عليه وسلم بلزومه لما أخلوا به دخل عليهم الأعداء من ذلك الموقف وحصلت الهزيمة على المسلمين والقتل والجرح بأسباب المعصية التي ذكرها الله في قوله جل وعلا : { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (2) والمعنى : سلطوا عليكم , وقال تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } (3)
والمقصود : أن الواجب على المؤمنين - حكومات وشعوبا - الاستقامة على دين الله , والتمسك بشرع الله , والوقوف عند حدوده قولا وعملا
__________
(1) سورة الأنعام الآية 82
(2) سورة آل عمران الآية 152
(3) سورة آل عمران الآية 165

(8/173)

وعقيدة , والولاء والبراء في ذلك , والمحبة والبغض في ذلك .
هذا هو الطريق للنصر والسعادة , فإذا استقاموا على ذلك فإنه لا يضرهم أعداؤهم , كما قال سبحانه في الآيات السابقة : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) وإنما يؤتى المسلمون من جهة تقصيرهم وتفريطهم , فإذا قصروا في أمر الله أو فرطوا فيه , أو تركوا ما يجب عليهم من الإعداد الواجب الذي أمر الله به في قوله تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) أو تركوا الحذر الذي أمرهم الله بأخذه في قوله : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (3) متى فرط المسلمون في شيء مما أوجبه الله عليهم , أو فرطوا باكتساب ما حرم الله عليهم فإنهم قد يصابون بسبب ذلك , أو يسلط عليهم العدو بسبب ذلك .
نسأل الله أن يوفق المسلمين - حكومات وشعوبا - لما يرضيه , وأن يصلح قلوبهم وأعمالهم , وأن يوفقهم لتحكيم شرع الله والاستقامة عليه .
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 60
(3) سورة النساء الآية 71

(8/174)

واجب الدعاة أمام اتهام وسائل الإعلام العالمية لهم بالتطرف
والإرهاب والأصولية
س 2 : دأبت كثير من وسائل الإعلام العالمية على اتهام الدعاة بالتطرف والإرهاب والأصولية , فما توجيه سماحتكم حيال ذلك؟ .
ج 2 : هذا لا ينبغي أن يمنع الدعاة من قول الحق , ولا ريب أن بعض الدعاة قد يكون عندهم نقص في العلم , وقد يكون عندهم نقص

(8/174)

في الأسلوب , وكل إنسان يؤخذ بذنبه , إذا قصر في شيء أو فرط في شيء يوجه للأصلح , ويعلم كيف يأمر وكيف ينهى , وكيف يدعو إلى الله عز وجل حتى لا يكون سببا لمنع الدعاة , وحتى لا يكون سببا لتعطيل الدعوة .
ف الواجب على الداعية إلى الله أن يكون على بصيرة , كما قال الله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) والمعنى : أن يكون عنده علم وبصيرة وفقه في كتاب الله , وسنة رسوله عليه الصلاة والسلام , حتى يتكلم عن علم , وحتى يدعو على بصيرة , مع العناية بالأسلوب الحسن وعدم العنف والشدة , قال الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3)
فإذا استقام الداعية وصبر لا يضره كلام من تكلم في عرضه أو سعى في منعه أو ما أشبه ذلك , إنما الواجب عليه : أن يتقي الله , وأن يراقب الله , وأن يقف عند حدوده حتى لا يكون حجر عثرة في طريق الدعوة , وحتى لا يضيق على الدعوة بأسبابه , وأن يسلك مسلكا شرعيا; بالحكمة , والكلام الطيب , والأسلوب الحسن , وعدم التعرض للأشخاص , وأن ينكر المنكر , ويدعو إلى المعروف , ولا ينظر إلى الناس بأعيانهم ويتكلم فيهم , كما قال الرسول صلى الله عليه وسلم : ما بال أقوام قالوا : كذا وكذا
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159

(8/175)

فالداعية إلى الله يعتني ببيان الحق والدعوة إليه , ويعتني ببيان المنكر والتحذير منه , مع كف لسانه عن الكلام في أشخاص الناس ، لا رؤساء الحكومات ولا غيرهم , إنما المقصود إنكار المنكر والدعوة إلى المعروف , هذا هو المقصود .

(8/176)

حكم شراء أو بيع أو الترويج للمطبوعات التي تسخر من الإسلام
وتقع في الدعاة وتنشر الفساد
س 3 : كثير من الصحف والمجلات تسخر من الإسلام وتقع في الدعاة وتشيد بالكفار والفجار وأهل الفن , وتنشر صور النساء السافرات , فما حكم شراء هذه المطبوعات أو بيعها أو الترويج لها؟ .
ج 3 : الصحف التي بهذه المثابة : من نشر الصور الخليعة , أو سب الدعاة , أو التثبيط عن الدعوة , أو نشر المقالات الإلحادية أو ما شابه ذلك - الصحف التي هذا شأنها يجب أن تقاطع , وأن لا تشترى ، ويجب على الدولة إذا كانت إسلامية أن تمنعها ؛ لأن هذه تضر المجتمع وتضر المسلمين , فالواجب على المسلم أن لا يشتريها , وأن لا يروجها , وأن يدعو إلى تركها , ويرغب في عدم اقتنائها وعدم شرائها , وعلى المسئولين الذين يستطيعون منعها أن يمنعوها , أو يوجهوها إلى الخير , حتى تدع الشر وتستقيم على الخير .

(8/176)

التوجيه بشأن عدم الاهتمام بالدعوة والتعليم
بحجة الانشغال بتحصيل العلم
س 4 : بعض طلبة العلم لا يهتمون بالدعوة والأمر بالمعروف والنهي عن المنكر وتعليم الناس ; بحجة أنهم مشغولون بتحصيل العلم والتفرغ لذلك , فما توجيه سماحتكم لهؤلاء؟ .

(8/176)

ج4 : الواجب على من عنده علم أن يدعو إلى الله حسب طاقته , فكل من عنده علم وبصيرة من طريق الكتاب والسنة عليه أن يدعو إلى الله على حسب علمه , وأن لا يقدم إلا على بصيرة , قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1)
والقول على الله بغير علم جعله الله في المرتبة العليا من المحرمات , كما قال سبحانه : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) وأخبر سبحانه : أن القول على الله بغير علم مما يأمر به الشيطان , فقال تعالى : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (3) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4)
فالواجب على من عنده علم وبصيرة أن يدعو إلى الله بالطريقة التي رسمها الله لعباده في قوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (5) فمن الحكمة العلم , قال الله سبحانه , وقال رسوله صلى الله عليه وسلم , والموعظة الحسنة يعني : الترغيب في الجنة والأجر والسعادة والعاقبة الحميدة , والترهيب من عذاب الله وغضبه لمن ترك الواجب أو قصر فيه , أو ارتكب المحرم , ثم قال سبحانه : { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (6) يعني : الأسلوب الحسن في إزالة الشبهة وإيضاح الحق , وقال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (7)
__________
(1) سورة يوسف الآية 108
(2) سورة الأعراف الآية 33
(3) سورة البقرة الآية 168
(4) سورة البقرة الآية 169
(5) سورة النحل الآية 125
(6) سورة النحل الآية 125
(7) سورة العنكبوت الآية 46

(8/177)

هذا وهم أهل الكتاب : اليهود والنصارى ؛ لأن الجدال بالتي هي أحسن من أسباب قبول الحق والخضوع له , و الجدال بالعنف من أسباب النفرة عن الحق وعدم قبوله; ولهذا أثنى الله على نبيه محمد صلى الله عليه وسلم بما منحه الله من اللين وعدم العنف في الدعوة , فقال سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1)
فالواجب على الدعاة إلى الله أن يعتنوا بهذا الأسلوب الذي رسمه الله لعباده وأمرهم به , وأن يحذروا ما يخالفه , هكذا ينبغي للدعاة أن يتكلموا بالحق ويصدعوا به , ويصبروا على ذلك , لكن بالأسلوب الحسن , بالعلم والجدال بالتي هي أحسن , لا بالعنف والشدة , ولا بالتعرض لفلان وفلان , ولكن على الداعي أن يبين الحق ويدعو إليه بأدلته , ويبين الباطل ويدعو إلى تركه بأدلته , يريد ثواب الله والسعادة لا رياء ولا سمعة , بل يريد وجه الله والدار الآخرة .
__________
(1) سورة آل عمران الآية 159

(8/178)

حكم التعاون والتآزر في أمر الدعوة إلى الله
س 5 : ما حكم التعاون والتآزر والتعاضد في أمر الدعوة إلى الله سبحانه وتعالى , خاصة وأن البعض يقول : إنه من البدع المحدثة؟ .
ج 5 : التعاون مطلوب في الدعوة إلى الله , وفي كل خير , كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقال النبي صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (2) ، والله سبحانه يقول : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
__________
(1) سورة المائدة الآية 2
(2) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(8/178)

فإذا ذهب جماعة للدعوة إلى الله تعالى فعليهم أن يتعاونوا - في أي بلد أو في أي مكان - على البر والتقوى , هذا من أحسن الأشياء .
والنبي صلى الله عليه وسلم بعث سبعين من القراء إلى بعض القبائل; للدعوة إلى الله , والتعليم عليه الصلاة والسلام , وكان يبعث الدعاة إلى الله - أفرادا وجماعات - إلى القبائل لتعليمهم وتفقيههم في الدين , وبعث مصعب بن عمير رضي الله عنه إلى المدينة قبل الهجرة; لتعليم من أسلم من الأنصار , وتفقيههم في الدين .
المقصود : أن التعاون على الدعوة وإرشاد الناس من اثنين أو ثلاثة أو أكثر ؛ ليتعاونوا , ويشجع بعضهم بعضا , وليتذاكروا فيما يجب من العلم والعمل , ويتبصروا . هذا فيه خير كثير , لكن عليهم أن يتحروا الحق بأدلته , ويحذروا الأساليب المنفرة عن الحق , وعليهم أن يتحروا الأساليب المفيدة النافعة , التي توضح الحق وتبينه وترغب فيه , وتحذر من الباطل , فهذا التعاون أمر مطلوب بشرط الإخلاص لله , وعدم قصد الرياء والسمعة , وأن يكونوا على علم وبصيرة .

(8/179)

هل الفرق التي ورد الأمر باعتزالها في حديث حذيفة
رضي الله عنه هي الجماعات الإسلامية؟
س 6 : في الساحة من يقول : إن الفرق التي ورد الأمر باعتزالها في حديث حذيفة هي الجماعات الإسلامية; كالسلفيين ; والإخوان والتبليغيين , فما قول سماحتكم في ذلك؟ .
ج 6 : « النبي صلى الله عليه وسلم قال لحذيفة لما قال : يا رسول الله ، كنا في

(8/179)

جاهلية وشر ، فجاءنا الله بهذا الخير ، فهل بعد هذا الخير من شر؟ قال النبي صلى الله عليه وسلم : نعم . قال حذيفة : فهل بعد ذلك الشر من خير؟ قال : نعم ، وفيه دخن . قلت : وما دخنه؟ قال : قوم يهدون بغير هديي ، ويستنون بغير سنتي ، تعرف منهم وتنكر . فقال حذيفة : يا رسول الله ، فهل بعد هذا الخير من شر؟ قال : نعم ، دعاة على أبواب جهنم ، من أجابهم إليها قذفوه فيها . قلت : يا رسول الله ، صفهم لنا؟ قال : هم من جلدتنا ، ويتكلمون بألسنتنا . يعني من العرب . قلت : يا رسول الله ، فما تأمرنا عند ذلك؟ قال : تلزم جماعة المسلمين وإمامهم . قلت : فإن لم يكن لهم جماعة ولا إمام؟ قال : فاعتزل تلك الفرق كلها ، ولو أن تعض على أصل شجرة حتى يدركك الموت وأنت على ذلك » (1) . رواه البخاري ومسلم .
هذا الحديث العظيم يبين لنا أن الواجب على المسلم : لزوم جماعة المسلمين , والتعاون معهم في أي مكان ، سواء كانت جماعة وجدت في الجزيرة العربية , أو في مصر , أو في الشام , أو في العراق , أو في أمريكا , أو في أوربا , أو في أي مكان .
فمتى وجد المسلم جماعة تدعو إلى الحق ساعدهم وصار معهم , وأعانهم وشجعهم وثبتهم على الحق والبصيرة , فإذا لم يجد جماعة بالكلية فإنه يلزم الحق ، وهو الجماعة , ولو كان واحدا , كما قال ابن مسعود رضي الله عنه لعمرو بن ميمون : الجماعة ما وافق الحق وإن كنت وحدك .
فعلى المسلم أن يطلب الحق , فإذا وجد مركزا إسلاميا يدعو إلى الحق , أو جماعة في أي مكان يدعون إلى الحق - أي : إلى كتاب
__________
(1) صحيح البخاري الفتن (6673),صحيح مسلم الإمارة (1847),سنن ابن ماجه الفتن (3979).

(8/180)

الله وسنة رسوله , وإلى العقيدة الطيبة - في أوربا , أو في أفريقيا , أو في أي مكان , فليكن معهم يطلب الحق ويلتمس الحق ويصبر عليه ويكون مع أهله .
هذا هو الواجب على المسلم , فإذا لم يجد من يدعو إلى الحق لا دولة ولا جماعة لزم الحق وحده واستقام عليه , فهو الجماعة حينئذ كما قال ابن مسعود رضي الله عنه لعمرو بن ميمون .
وفي زمننا هذا - والحمد لله - توجد الجماعات الكثيرة الداعية إلى الحق , كما في الجزيرة العربية : الحكومة السعودية , وفي اليمن والخليج , وفي مصر والشام , وفي أفريقيا وأوربا وأمريكا , وفي الهند وباكستان , وغير ذلك من أنحاء العالم , توجد جماعات كثيرة ومراكز إسلامية وجمعيات إسلامية تدعو إلى الحق وتبشر به , وتحذر من خلافه .
فعلى المسلم الطالب للحق في أي مكان أن يبحث عن هذه الجماعات , فإذا وجد جماعة أو مركزا أو جمعية تدعو إلى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم تبعها ولزمها .
كأنصار السنة في مصر والسودان , وجمعية أهل الحديث في باكستان والهند , وغيرهم ممن يدعو إلى كتاب الله , وسنة رسوله صلى الله عليه وسلم , ويخلص العبادة لله وحده , ولا يدعو معه سواه من أصحاب القبور ولا غيرهم .

(8/181)

الذي يقول بأن الجماعات الإسلامية من الفرق التي أمر
النبي صلى الله عليه وسلم باعتزالها هل فهمه غير صحيح؟
س 7 : إذا يا شيخنا الكريم , الذي يقول بأن هذه الجماعات الإسلامية من الفرق التي تدعو إلى جهنم والتي أمر النبي باعتزالها فهمه على كلامكم غير صحيح؟ .

(8/181)

ج 7 : الذي يدعو إلى كتاب الله وسنة رسوله صلى الله عليه وسلم ليس من الفرق الضالة , بل هو من الفرق الناجية المذكورة في قوله صلى الله عليه وسلم : « افترقت اليهود على إحدى وسبعين فرقة ، وافترقت النصارى على اثنين وسبعين فرقة ، وستفترق أمتي على ثلاث وسبعين فرقة ، كلها في النار إلا واحدة . قيل : ومن هي يا رسول الله؟ قال : من كان على مثل ما أنا عليه اليوم وأصحابي » (1) . وفي لفظ : " هي الجماعة " .
والمعنى : أن الفرقة الناجية : هي الجماعة المستقيمة على ما كان عليه النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ؛ من توحيد الله , وطاعة أوامره وترك نواهيه , والاستقامة على ذلك قولا وعملا وعقيدة , هم أهل الحق وهم دعاة الهدى ولو تفرقوا في البلاد , يكون منهم في الجزيرة العربية , ويكون منهم في الشام , ويكون منهم في أمريكا , ويكون منهم في مصر , ويكون منهم في دول أفريقيا , ويكون منهم في آسيا , فهم جماعات كثيرة يعرفون بعقيدتهم وأعمالهم , فإذا كانوا على طريقة التوحيد والإيمان بالله ورسوله , والاستقامة على دين الله الذي جاء به الكتاب وسنة رسوله صلى الله عليه وسلم فهم أهل السنة والجماعة ، وإن كانوا في جهات كثيرة , ولكن في آخر الزمان يقلون جدا .
فالحاصل : أن الضابط هو استقامتهم على الحق , فإذا وجد إنسان أو جماعة تدعو إلى كتاب الله وسنة رسوله صلى الله عليه وسلم , وتدعو إلى توحيد الله واتباع شريعته فهؤلاء هم الجماعة , وهم من الفرقة الناجية , وأما من دعا إلى غير كتاب الله , أو إلى غير سنة الرسول صلى الله عليه وسلم فهذا ليس من الجماعة , بل من الفرق الضالة الهالكة , وإنما الفرقة الناجية : دعاة الكتاب والسنة , وإن كانت منهم جماعة هنا وجماعة هناك ما دام الهدف والعقيدة واحدة , فلا يضر كون هذه تسمى : أنصار السنة ,
__________
(1) سنن ابن ماجه الفتن (3992).

(8/182)

وهذه تسمى : الإخوان المسلمين , وهده تسمى : كذا , المهم عقيدتهم وعملهم , فإذا استقاموا على الحق وعلى توحيد الله والإخلاص له واتباع رسول الله صلى الله عليه وسلم قولا وعملا وعقيدة فالأسماء لا تضرهم , لكن عليهم أن يتقوا الله , وأن يصدقوا في ذلك , وإذا تسمى بعضهم بـ : أنصار السنة , وتسمى بعضهم بـ : السلفيين , أو بالإخوان المسلمين , أو تسمى بعضهم بـ : جماعة كذا , لا يضر إذا جاء الصدق , واستقاموا على الحق باتباع كتاب الله والسنة وتحكيمهما والاستقامة عليهما عقيدة وقولا وعملا , وإذا أخطأت الجماعة في شيء فالواجب على أهل العلم تنبيهها وإرشادها إلى الحق إذا اتضح دليله .
والمقصود : أنه لا بد أن نتعاون على البر والتقوى , وأن نعالج مشاكلنا بالعلم والحكمة والأسلوب الحسن , فمن أخطأ في شيء من هذه الجماعات أو غيرهم مما يتعلق بالعقيدة , أو بما أوجب الله , أو ما حرم الله ، نبهوا بالأدلة الشرعية بالرفق والحكمة والأسلوب الحسن , حتى ينصاعوا إلى الحق , وحتى يقبلوه , وحتى لا ينفروا منه , هذا هو الواجب على أهل الإسلام أن يتعاونوا على البر والتقوى , وأن يتناصحوا فيما بينهم , وأن لا يتخاذلوا فيطمع فيهم العدو .

(8/183)

الرأي فيمن يقول : العدل والإنصاف مع المخالفين
ليس من الواجبات الشرعية
س 8 : البعض يقول : إن العدل والإنصاف مع المخالفين ليس من الواجبات الشرعية , فما رأي سماحتكم في هذا القول؟ .
ج 8 : العدل والإنصاف واجب مع العدو ومع الصديق , قال الله جل وعلا : { وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1) يعني : العادلين ,
__________
(1) سورة الحجرات الآية 9

(8/183)

وقال الله جل وعلا : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ } (1) فهو يأمر بالعدل والإحسان سبحانه وتعالى مع كل واحد , مع العدو ومع الصديق , مع المؤمن ومع الكافر , لا بد من العدل , ولا يجوز له أن يظلم ويتعدى , بل يجب أن يعدل , فإذا دعا الكفار وأصروا على الكفر قاتلهم , وأما أن يقاتلهم قبل الدعوة فلا , هذا ظلم , لا بد أن يعلمهم , وأن يدعوهم إلى الله أولا , فإذا أصروا قاتلهم وجاهدهم في سبيل الله مع القدرة على ذلك .
وهكذا إذا ترافع إليه الخصمان يحكم بينهم بالعدل , وإن كان أحدهما مسلما والآخر كافرا , لا بد أن يحكم بالعدل والبينة الشرعية ولو كان المحكوم له كافرا , فإذا كان مثلا مسلم مع كافر يدعي الكافر عليه أنه أخذ سيارته , أو أنه أخذ كذا وكذا وعنده البينة الشرعية , فإن القاضي يحكم له على المسلم .
الواجب : العدل , والله يقول : { وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) ويقول النبي صلى الله عليه وسلم : « المقسطون على منابر من نور عن يمين الرحمن يوم القيامة ، وكلتا يديه يمين ، الذين يعدلون في حكمهم وأهليهم وما ولوا » (3) .
__________
(1) سورة النحل الآية 90
(2) سورة الحجرات الآية 9
(3) صحيح مسلم الإمارة (1827),سنن النسائي آداب القضاة (5379),مسند أحمد بن حنبل (2/160).

(8/184)


تعليق على قصيدة فيها دعوة إلى الشرك - مجموع فتاوى ابن باز

تعليق على قصيدة فيها دعوة إلى الشرك

(8/184)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي الأستاذ علي بن حسن الشاعر وزير الإعلام سلمه الله آمين .
سلام عليكم ورحمة الله وبركاته , وبعد :
أبعث لمعاليكم بطيه نسخة من إحدى صفحات ملحق الأربعاء الصادرة مع جريدة المدينة في 14 \ 2 \ 1416 هـ المتضمن : قصيدة لمن سمى نفسه : فؤاد أمين حمدي جاء فيها :
وإن ضاقت حياتك ذات يوم ... عليك بأحمد النور المبين
وهذا البيت يتضمن الدعوة إلى اللجوء للرسول صلى الله عليه وسلم ودعائه أن يفرج الكربة , وهذا من أعظم الشرك الأكبر .
فالواجب تنبيه الشاعر إلى ذلك حتى يتوب إلى الله سبحانه , ويحذر العودة إلى مثل ذلك , وتحذير الجريدة من نشر مثل هذا الشعر , وتكليفهم بأن ينبهوا على هذا الخطأ بمضمون ما ذكرته بهذه الرسالة , وإن من الواجب على كل مسلم تعتريه أي كربة أن يفزع إلى الله سبحانه , وأن يسأله تفريجها , وأن يأخذ بالأسباب التي تنفع في ذلك , كما قال الله تعالى : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (1) وقال سبحانه : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) وكان المشركون في
__________
(1) سورة النمل الآية 62
(2) سورة غافر الآية 60
(3) سورة المؤمنون الآية 117

(8/185)

الجاهلية إذا اشتدت بهم الكروب فزعوا إلى الله سبحانه وتركوا آلهتهم , كما قال سبحانه : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1) والآيات في هذا المعنى كثيرة .
ومعلوم أن الأموات جميعا لا يملكون لأنفسهم ولا لغيرهم نفعا ولا ضرا , بل ذلك إلى الله سبحانه , كما قال الله سبحانه عن نبيه صلى الله عليه وسلم : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ } (2) الآية , هذا وهو حي عليه الصلاة والسلام فكيف بعدما مات؟! وقال جل وعلا { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) وقال سبحانه : { وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ } (5) { وَلَا الظُّلُمَاتُ وَلَا النُّورُ } (6) { وَلَا الظِّلُّ وَلَا الْحَرُورُ } (7) { وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ } (8) والآيات في هذا المعنى كثيرة .
نسأل الله أن يصلح أحوال المسلمين , وأن يمنحهم الفقه في الدين والثبات عليه , وأن يصلح القائمين على وسائل إعلامنا , وأن يوفقهم لكل خير , وأن يكفي المسلمين كل شر , إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة العنكبوت الآية 65
(2) سورة الأعراف الآية 188
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة فاطر الآية 19
(6) سورة فاطر الآية 20
(7) سورة فاطر الآية 21
(8) سورة فاطر الآية 22

(8/186)


تعقيب على بعض ( نظم رياض الجنة في عقيدة أهل السنة ) - مجموع فتاوى ابن باز

تعقيب على بعض ( نظم رياض الجنة في عقيدة أهل السنة )
(1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ أحمد بن علي بن حمود حبيبي . المدرس في معهد ضمد العلمي وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلني كتابكم الكريم رقم بدون وتاريخ بدون , ومشفوعه المنظومة المسماة : ( نظم رياض الجنة في عقيدة أهل السنة ) .
وقد قرأت المنظومة المذكورة فألفيتها جيدة , إلا أن لي عليها ست ملاحظات , وإليكم بيانها , والله المسئول أن يبارك في جهودكم , ويمنحنا وإياكم المزيد من العلم النافع والعمل به , إنه خير مسئول .
1 - قلتم في المعية : إنها ذاتية .
والصواب : عدم ذكر كلمة ذاتية; لأنها توهم الاختلاط والحلول , وذلك خلاف عقيدة أهل السنة والجماعة , وإنما يقال : علمية عامة وخاصة , وقد أجمع أهل العلم على هذا المعنى , كما حكى ذلك أبو عمر بن عبد البر , وأبو عمر الطكنكي رحمة الله عليهما .
2 - قلتم في الرؤية ما نصه :
قبل دخول الجنة يرونه ... جميع الأنام ليس شيء دونه
والبيت بعده .
والصواب : أنه لا يراه إلا المؤمنون , كما قال الله سبحانه في الكافرين : { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (2) وقال سبحانه :
__________
(1) ملاحظات من سماحته في ( نظم رياض الجنة في عقيدة أهل السنة ) للشيخ : أحمد بن علي بن حمود حبيبي .
(2) سورة المطففين الآية 15

(8/187)

{ لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (1) وصح عن النبي صلى الله عليه وسلم تفسير الآية بأن الحسنى : الجنة , والزيادة : النظر إلى وجه الله .
3 - قلتم في القنطرة التي بعد الصراط ما نصه :
يقتص للإنسان والحيوان ... من ظالم أو صاحب الطغيان
وهذه القنطرة إنما يقتص فيها ما بين المؤمنين المستحقين لدخول الجنة , وهم الذين جاوزوا الصراط , ولا يجاوزه إلا المؤمنون , كما دلت على ذلك الأحاديث , وهو صريح كلام شيخ الإسلام في ( العقيدة الواسطية ) .
4 - قلتم في الجنة :
وبعض أهل العلم في الفناء ... قالوا وآخرون بالبقاء
وهذا وهم منكم , وإنما هذا القول في أهل النار , وهو قول ضعيف , والحق : أنهم مخلدون فيها أبد الآباد ؛ لقول الله سبحانه في أهل النار : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) وقوله سبحانه : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) في آيات كثيرات تدل على هذا المعنى .
أما الجنة فهي باقية أبدا , وأهلها مخلدون فيها أبدا بإجماع أهل السنة .
__________
(1) سورة يونس الآية 26
(2) سورة البقرة الآية 167
(3) سورة المائدة الآية 37

(8/188)

5 - قلتم في ص 11 عن شفاعة النبي صلى الله عليه وسلم في عمه أبي طالب ما نصه :
ثم لعمه شفاعة ترى ... يخرجه من قعر نار أثرا
ولم تكملوا ما جاء في الحديث , وهو أنه يخرجه إلى ضحضاح من النار وليس إخراجا منها بالكلية , وكلامكم يوهم ذلك , فلا بد من إصلاح البيت .
6 - قلتم في ص 17 ما نصه :
ثم نعت الله الذين أمروا ... بحكمه وبالهدوء نكروا
ولم يظهر لي معنى هذا البيت .
وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .

(8/189)


تعقيب على مقالة الشيخ جاد الحق شيخ الأزهر بعنوان : علاقة الإسلام بالأديان الأخرى - مجموع فتاوى ابن باز

تعقيب على مقالة الشيخ جاد الحق شيخ الأزهر بعنوان : علاقة الإسلام بالأديان الأخرى

(8/189)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ سماحة الشيخ جاد الحق علي جاد الحق شيخ الأزهر وفقه الله للخير .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد اطلعت على مقالة لسماحتكم نشرتها صحيفة الجزيرة السعودية في عددها الصادر في يوم الجمعة 16 \ 5 \ 1415 هـ بعنوان : ( علاقة الإسلام بالأديان الأخرى ) ورد في أولها من كلامكم ما نصه :
( الإسلام يحرص على أن يكون أساس علاقاته مع الأديان والشعوب الأخرى هو السلام العام والود والتعاون; لأن الإنسان عموما في نظر الإسلام هو مخلوق عزيز كرمه الله تعالى وفضله على كثير من خلقه ؛ يدل لهذا قول الله تعالى في سورة الإسراء : { وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلًا } (1) والتكريم الإلهي للإنسان بخلقه وتفضيله على غيره يعد رباطا ساميا يشد المسلمين إلى غيرهم من بني الإنسان .
فإذا سمعوا بعد ذلك قول الله تعالى في سورة الحجرات : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2) أصبح واجبا عليهم أن يقيموا علاقات المودة والمحبة مع غيرهم من أتباع الديانات الأخرى , والشعوب غير المسلمة ؛ نزولا عند هذه الأخوة
__________
(1) سورة الإسراء الآية 70
(2) سورة الحجرات الآية 13

(8/190)

الإنسانية , وهذا هو معنى التعارف الوارد في الآية ... ) إلخ .
ولقد كدرني كثيرا ما تضمنته هذه الجمل من المعاني المخالفة للآيات القرآنية والأحاديث النبوية , ورأيت من النصح لسماحتكم التنبيه على ذلك ؛ فإنه لا يخفى على سماحتكم أن الله سبحانه قد أوجب على المؤمنين بغض الكفار , ومعاداتهم , وعدم مودتهم وموالاتهم , ما في قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) وقال سبحانه في سورة آل عمران : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (2) وقال سبحانه في سورة الممتحنة : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } (3) { إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ } (4) { لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (5) { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (6) الآية .
__________
(1) سورة المائدة الآية 51
(2) سورة آل عمران الآية 118
(3) سورة الممتحنة الآية 1
(4) سورة الممتحنة الآية 2
(5) سورة الممتحنة الآية 3
(6) سورة الممتحنة الآية 4

(8/191)

وقال سبحانه في سورة المجادلة : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (1) الآية .
فهذه الآيات الكريمات وما جاء في معناها من الآيات الأخرى كلها تدل على وجوب بغض الكفار , ومعاداتهم , وقطع المودة بينهم وبين المؤمنين حتى يؤمنوا بالله وحده .
أما التعارف الذي دلت عليه آية الحجرات فلا يلزم منه المودة ولا المحبة للكفار , وإنما تدل الآية أن الله جعل بني آدم شعوبا وقبائل ليتعارفوا , فيتمكنوا من المعاملات الجائزة بينهم شرعا ؛ كالبيع والشراء وتبادل السفراء , وأخذ الجزية من اليهود والنصارى والمجوس ... وغير ذلك من العلاقات التي لا يترتب عليها مودة ولا محبة .
وهكذا تكريم الله سبحانه لبني آدم لا يدل على جواز إقامة علاقة المودة والمحبة بين المسلم والكافر , وإنما يدل ذلك على أن جنس بني آدم قد فضله الله على كثير من خلقه .
فلا يجوز أن يستنبط من الآيتين ما يخالف الآيات المحكمات المتقدمة وغيرها الدالة على وجوب بغض الكفار في الله ومعاداتهم , وتحريم مودتهم وموالاتهم ؛ لما بينهم وبين المسلمين من البون العظيم في الدين .
والواجب على أهل العلم تفسير القرآن بما يصدق بعضه بعضا ,
__________
(1) سورة المجادلة الآية 22

(8/192)

وتفسير المشتبه بالمحكم , كما قال الله جل وعلا : { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ } (1) الآية , مع أن الحكم بحمد الله في الآيات المحكمات المذكورة وغيرها واضح لا شبهة فيه , والآيتان اللتان في التعارف والتكريم ليس فيهما ما يخالف ذلك .
وقد ورد في المقال أيضا ما نصه : ( فنظرة المسلمين إذن إلى غيرهم من أتباع اليهودية والنصرانية هي نظرة الشريك إلى شركائه في الإيمان بالله والعمل بالرسالة الإلهية التي لا تختلف في أصولها العامة ) .
وهذا - كما لا يخفى على سماحتكم - حكم مخالف للنصوص الصريحة في دعوة أهل الكتاب وغيرهم إلى الإيمان بالله ورسوله , وتسمية من لم يستجب منهم لهذه الدعوة كفارا .
ومن المعلوم أن جميع الشرائع التي جاءت بها الأنبياء قد نسخت بشريعة محمد صلى الله عليه وسلم , فلا يجوز لأحد من الناس أن يعمل بغير الشريعة التي جاء بها القرآن الكريم والسنة الصحيحة عن النبي صلى الله عليه وسلم , كما قال سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) وقال تعالى : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) وقال
__________
(1) سورة آل عمران الآية 7
(2) سورة النور الآية 54
(3) سورة الأعراف الآية 157

(8/193)

سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1) وقال سبحانه : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (2) وقال سبحانه : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ } (3) الآية , وقال عن اليهود والنصارى في سورة التوبة : { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (4) والآيتين بعدها .
والآيات في هذا المعنى كثيرة , كلها تدل على كفر اليهود والنصارى باتخاذهم أحبارهم ورهبانهم أربابا من دون الله , وقول اليهود : عزير ابن الله , وقول النصارى : المسيح ابن الله , وتكذيبهم لمحمد صلى الله عليه وسلم , وعدم إيمانهم به إلا من هداه الله منهم للإسلام .
وقد روى مسلم في صحيحه , عن النبي صلى الله عليه وسلم أنه قال : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (5) ، وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى ، اتخذوا قبور أنبيائهم مساجد » (6) . والأحاديث الدالة على كفر اليهود والنصارى , وأنهم أعداء لنا كثيرة .
__________
(1) سورة الأعراف الآية 158
(2) سورة المائدة الآية 17
(3) سورة المائدة الآية 73
(4) سورة التوبة الآية 31
(5) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).
(6) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(8/194)

وإباحة الله سبحانه للمسلمين طعام أهل الكتاب ونساءهم المحصنات منهن لا تدل على جواز مودتهم ومحبتهم , كما لا يخفى على كل من تدبر الآيات وأعطى المقام حقه من النظر والعناية .
وبذلك كله يتبين لسماحتكم خطأ ما ورد في المقال من :
1 - القول بأن الود والمحبة من أساسيات العلاقة في الإسلام بين الأديان والشعوب .
2 - الحكم لأتباع اليهودية والنصرانية بالإيمان بالله والعمل بالرسالة الإلهية التي لا تختلف في أصولها العامة .
وتواصيا بالحق كتبت لسماحتكم هذه الرسالة , راجيا من سماحتكم إعادة النظر في كلامكم في هذين الأمرين , وأن ترجعوا إلى ما دلت عليه النصوص , وتقوموا بتصحيح ما صدر منكم في الكلمة المذكورة ؛ براءة للذمة , ونصحا للأمة , وذلك مما يحمد لكم إن شاء الله , وهو يدل على قوة الإيمان , وإيثار الحق على غيره متى ظهرت أدلته .
والله المسئول بأسمائه الحسنى وصفاته العلى أن يوفقنا وإياكم وسائر علماء المسلمين لمعرفة الحق واتباعه , وأن يمن علينا جميعا بالنصح له ولعباده , وأن يجعلنا جميعا من الهداة المهتدين , إنه جواد كريم .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .

(8/195)


بيان كفر وضلال من زعم أنه يجوز لأحد الخروج عن شريعة محمد صلى الله عليه وسلم - مجموع فتاوى ابن باز

بيان كفر وضلال من زعم أنه يجوز لأحد الخروج عن شريعة محمد صلى الله عليه وسلم (1)
__________
(1) نشرت في جريدة الشرق الأوسط في العدد ( 5895 ) بتاريخ 17 \ 8 \ 1415 هـ الموافق 18 \ 1 \ 1995 م .

(8/195)

الحمد لله رب العالمين , والصلاة والسلام على خاتم الأنبياء والمرسلين نبينا محمد , وعلى آله وصحبه أجمعين , أما بعد :
فقد اطلعت على المقال المنشور بجريدة الشرق الأوسط بعددها رقم ( 5824 ) وتاريخ 5 \ 6 \ 1415هـ كتبه من سمى نفسه : عبد الفتاح الحايك تحت عنوان : ( الفهم الخاطئ ) .
وملخص المقال : إنكاره لما هو معلوم من دين الإسلام بالضرورة , وبالنص والإجماع , وهو عموم رسالة محمد صلى الله عليه وسلم إلى جميع الناس , وادعاؤه أن من لم يتبع محمدا صلى الله عليه وسلم ولم يطعه , بل بقي يهوديا أو نصرانيا فهو على دين حق , ثم تطاول على رب العالمين سبحانه في حكمته في تعذيب الكفار والعصاة وجعل ذلك من العبث .
وقد قام بتحريف النصوص الشرعية ووضعها في غير مواضعها , وفسرها بما يمليه هواه , وأعرض عن الأدلة الشرعية والنصوص الصريحة الدالة على عموم رسالة محمد صلى الله عليه وسلم , وعلى كفر من سمع به ولم يتبعه , وأن الله لا يقبل غير الإسلام دينا , إلى غير ذلك من النصوص الصريحة التي أعرض عنها ؛ لينخدع بكلامه الجهال .
وهذا الذي فعله كفر صريح , وردة عن الإسلام , وتكذيب لله سبحانه ولرسوله صلى الله عليه وسلم , كما يعلم ذلك من قرأ المقال من أهل العلم والإيمان .
والواجب على ولي الأمر إحالته للمحكمة لاستتابته والحكم

(8/196)

عليه بما يقتضيه الشرع المطهر .
والله سبحانه وتعالى قد بين عموم رسالة محمد صلى الله عليه وسلم , ووجوب اتباعه على جميع الثقلين , وذلك لا يجهله من له أدنى مسكة من علم من المسلمين , قال الله تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1) وقال تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (2) وقال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (5) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (6) وقال تعالى : { وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } (7) وقال سبحانه : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (8)
وروى البخاري ومسلم , عن جابر رضي الله عنه , أن النبي صلى الله عليه وسلم قال :
__________
(1) سورة الأعراف الآية 158
(2) سورة الأنعام الآية 19
(3) سورة آل عمران الآية 31
(4) سورة آل عمران الآية 85
(5) سورة سبأ الآية 28
(6) سورة الأنبياء الآية 107
(7) سورة آل عمران الآية 20
(8) سورة الفرقان الآية 1

(8/197)

« أعطيت خمسا لم يعطهن أحد قبلي : نصرت بالرعب مسيرة شهر ، وجعلت لي الأرض مسجدا وطهورا ، فأيما رجل من أمتي أدركته الصلاة فليصل ، وأحلت لي المغانم ولم تحل لأحد قبلي ، وأعطيت الشفاعة ، وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (1) ، وهذا بيان صريح لعموم وشمول رسالة نبينا محمد صلى الله عليه وسلم إلى جميع البشر , وأنها نسخت جميع الشرائع المتقدمة , وأن من لم يتبع محمدا صلى الله عليه وسلم ولم يطعه فهو كافر عاص مستحق لعقابه , قال تعالى : { وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ } (2) وقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3) وقال تعالى : { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (4) وقال تعالى : { وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالْإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } (5) والآيات في هذا المعنى كثيرة .
و الله سبحانه قد قرن طاعة الرسول صلى الله عليه وسلم بطاعته , وبين أن من اعتقد غير الإسلام فهو خاسر لا يقبل منه صرف ولا عدل , فقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (6) وقال تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (7) وقال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا } (8)
__________
(1) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(2) سورة هود الآية 17
(3) سورة النور الآية 63
(4) سورة النساء الآية 14
(5) سورة البقرة الآية 108
(6) سورة آل عمران الآية 85
(7) سورة النساء الآية 80
(8) سورة النور الآية 54

(8/198)

وقال تعالى : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ } (1) وروى مسلم في صحيحه أن رسول الله صلى الله عليه وسلم قال : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (2) .
وقد بين رسول الله صلى الله عليه وسلم بفعله وقوله بطلان ديانة من لم يدخل في دين الإسلام , فقد حارب اليهود والنصارى , كما حارب غيرهم من الكفار , وأخذ ممن أعطاه منهم الجزية حتى لا يمنعوا وصول الدعوة إلى بقيتهم , وحتى يدخل من شاء منهم في الإسلام دون خوف من قومه أن يصدوه أو يمنعوه أو يقتلوه .
وقد روى البخاري ومسلم , عن أبي هريرة رضي الله عنه قال : « بينما نحن في المسجد خرج رسول الله صلى الله عليه وسلم فقال : انطلقوا إلى يهود . فخرجنا معه حتى جئنا بيت المدراس ، فقام النبي صلى الله عليه وسلم فناداهم فقال : يا معشر يهود ، أسلموا تسلموا . فقالوا : قد بلغت يا أبا القاسم . فقال لهم رسول الله صلى الله عليه وسلم : ذلك أريد ، أسلموا تسلموا . فقالوا : قد بلغت يا أبا القاسم . فقال لهم رسول الله صلى الله عليه وسلم : ذلك أريد . ثم قالها الثالثة .. » (3) . الحديث .
والمقصود : أنه صلى الله عليه وسلم ذهب إلى أهل الديانة من اليهود في بيت مدراسهم فدعاهم إلى الإسلام , وقال لهم : " أسلموا تسلموا " , وكررها
__________
(1) سورة البينة الآية 6
(2) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).
(3) صحيح البخاري الإكراه (6545),صحيح مسلم الجهاد والسير (1765),سنن أبو داود الخراج والإمارة والفيء (3003),مسند أحمد بن حنبل (2/451).

(8/199)

عليهم , وكذلك بعث بكتابه إلى هرقل يدعوه إلى الإسلام , ويخبره أنه إن امتنع فإن عليه إثم الذين امتنعوا من الإسلام بسبب امتناعه منه , فقد روى البخاري ومسلم في صحيحيهما , أن هرقل دعا بكتاب رسول الله صلى الله عليه وسلم , فقرأه ، فإذا فيه :
« بسم الله الرحمن الرحيم ، من محمد رسول الله إلى هرقل عظيم الروم ، سلام على من اتبع الهدى ، أما بعد : فإني أدعوك بدعاية الإسلام ، أسلم تسلم ، وأسلم يؤتك الله أجرك مرتين ، فإن توليت فإن عليك إثم الأريسيين و » (2) ثم لما تولوا ورفضوا الدخول في الإسلام قاتلهم صلى الله عليه وسلم هو وأصحابه رضي الله عنهم وفرض عليهم الجزية .
ولتأكيد ضلالهم وأنهم على دين باطل بعد نسخه بدين محمد صلى الله عليه وسلم ، أمر الله المسلم أن يسأل الله في كل يوم وفي كل صلاة وفي كل ركعة أن يهديه الصراط المستقيم الصحيح المتقبل , وهو : الإسلام , وأن يجنبه طريق المغضوب عليهم , وهم : اليهود وأشباههم الذين يعلمون أنهم على باطل ويصرون عليه , ويجنبه طريق الضالين الذين يتعبدون بغير علم ويزعمون أنهم على طريق هدى وهم على طريق ضلالة , وهم : النصارى , ومن شابههم من الأمم الأخرى التي تتعبد على ضلال وجهل , وكل ذلك ليعلم المسلم علم اليقين أن كل ديانة غير الإسلام فهي باطلة , وأن كل من يتعبد لله على غير الإسلام
__________
(1) صحيح البخاري الجهاد والسير (2782),صحيح مسلم الجهاد والسير (1773),سنن الترمذي الاستئذان والآداب (2717),سنن أبو داود الأدب (5136),مسند أحمد بن حنبل (1/263).
(2) سورة آل عمران الآية 64 (1) { يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ }

(8/200)

فهو ضال , ومن لم يعتقد ذلك فليس من المسلمين . والأدلة في هذا الباب كثيرة من الكتاب والسنة .
فالواجب على صاحب المقال - عبد الفتاح - أن يبادر بالتوبة النصوح , وأن يكتب مقالا يعلن فيه توبته , ومن تاب إلى الله توبة صادقة تاب الله عليه; لقول الله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله سبحانه : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (4) ولقول النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله ، والتوبة تهدم ما كان قبلها » (5) ، وقوله صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (6) . والآيات والأحاديث في هذا المعنى كثيرة . وأسأل الله سبحانه وتعالى أن يرينا الحق حقا ويرزقنا اتباعه , وأن يرينا الباطل باطلا ويرزقنا اجتنابه , وأن يمن علينا وعلى الكاتب عبد الفتاح وعلى جميع المسلمين بالتوبة النصوح , وأن يعيذنا جميعا من مضلات الفتن وطاعة الهوى والشيطان , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد , وعلى آله وصحبه , ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة النور الآية 31
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70
(5) صحيح مسلم الإيمان (121).
(6) سنن ابن ماجه الزهد (4250).

(8/201)


نصيحة الأمة في جواب عشرة أسئلة مهمة - مجموع فتاوى ابن باز

نصيحة الأمة في جواب عشرة أسئلة مهمة

(8/201)

الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه , ومن اتبع هداه , أما بعد :
فهذه أسئلة مهمة وأجوبتها رأيت تقديمها لإخواني المسلمين للاستفادة منها , وأسأل الله أن ينفع بها عباده , وأن يتقبل منا جهدنا , وأن يضاعف لنا الأجر , وأن ينصر دينه ويعلي كلمته ويصلح أحوال المسلمين , وأن يولي عليهم خيارهم , وأن يصلح قادتهم , إنه ولي ذلك والقادر عليه .
س1 : سماحة الشيخ : هناك من يرى أن اقتراف بعض الحكام للمعاصي والكبائر موجب للخروج عليهم ومحاولة التغيير ، وإن ترتب عليه ضرر للمسلمين في البلد , والأحداث التي يعاني منها عالمنا الإسلامي كثيرة , فما رأي سماحتكم؟ .
ج1 : بسم الله الرحمن الرحيم :
الحمد لله رب العالمين , وصلى الله وسلم على رسول الله , وعلى آله وأصحابه , ومن اهتدى بهداه , أما بعد :
فقد قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1)
فهذه الآية نص في وجوب طاعة أولي الأمر , وهم : الأمراء والعلماء , وقد جاءت السنة الصحيحة عن رسول الله صلى الله عليه وسلم تبين أن هذه الطاعة
__________
(1) سورة النساء الآية 59

(8/202)

لازمة , وهي فريضة في المعروف .
والنصوص من السنة تبين المعنى , وتقيد إطلاق الآية بأن المراد : طاعتهم في المعروف , ويجب على المسلمين طاعة ولاة الأمور في المعروف ، لا في المعاصي , فإذا أمروا بالمعصية فلا يطاعون في المعصية , لكن لا يجوز الخروج عليهم بأسبابها; لقوله صلى الله عليه وسلم : « ألا من ولي عليه وال فرآه يأتي شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة » (1) ، ولقوله صلى الله عليه وسلم : « من خرج من الطاعة وفارق الجماعة فمات مات ميتة جاهلية » (2) ، وقال صلى الله عليه وسلم : « على المرء السمع والطاعة فيما أحب وكره إلا أن يؤمر بمعصية ، فإن أمر بمعصية فلا سمع ولا طاعة » (3) .
وسأله الصحابة رضي الله عنهم - لما ذكر أنه يكون أمراء تعرفون منهم وتنكرون - قالوا : فما تأمرنا؟ قال : « أدوا إليهم حقهم وسلوا الله حقكم » (4) ، « قال عبادة بن الصامت رضي الله عنه : بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا ، وأن لا ننازع الأمر أهله ، وقال : إلا أن تروا كفرا بواحا عندكم من الله فيه برهان » (5) .
فهذا يدل على أنه لا يجوز لهم منازعة ولاة الأمور , ولا الخروج عليهم ، إلا أن يروا كفرا بواحا عندهم من الله فيه برهان; وما ذاك إلا لأن الخروج على ولاة الأمور يسبب فسادا كبيرا وشرا عظيما , فيختل به الأمن , وتضيع الحقوق , ولا يتيسر ردع الظالم , ولا نصر المظلوم , وتختل السبل ولا تأمن , فيترتب على الخروج على ولاة الأمور فساد عظيم وشر كثير , إلا إذا رأى المسلمون كفرا بواحا عندهم من الله فيه برهان , فلا بأس أن يخرجوا على هذا السلطان لإزالته إذا كان عندهم
__________
(1) صحيح مسلم الإمارة (1855),مسند أحمد بن حنبل (6/24),سنن الدارمي الرقاق (2797).
(2) صحيح مسلم الإمارة (1848),سنن النسائي تحريم الدم (4114),سنن ابن ماجه الفتن (3948),مسند أحمد بن حنبل (2/296).
(3) صحيح البخاري الأحكام (6725),صحيح مسلم الإمارة (1839),سنن الترمذي الجهاد (1707),سنن أبو داود الجهاد (2626),سنن ابن ماجه الجهاد (2864),مسند أحمد بن حنبل (2/142).
(4) صحيح البخاري الفتن (6644),صحيح مسلم الإمارة (1843),سنن الترمذي الفتن (2190),مسند أحمد بن حنبل (1/387).
(5) صحيح البخاري الفتن (6647),صحيح مسلم الحدود (1709),سنن النسائي البيعة (4162),سنن ابن ماجه الجهاد (2866),مسند أحمد بن حنبل (5/325),موطأ مالك الجهاد (977),سنن الدارمي السير (2453).

(8/203)

قدرة , أما إذا لم يكن عندهم قدرة فلا يخرجوا , أو كان الخروج يسبب شرا أكثر فليس لهم الخروج; رعاية للمصالح العامة .
والقاعدة الشرعية المجمع عليها : ( أنه لا يجوز إزالة الشر بما هو أشر منه , بل يجب درء الشر بما يزيله أو يخففه ) . أما درء الشر بشر أكثر فلا يجوز بإجماع المسلمين , فإذا كانت هذه الطائفة التي تريد إزالة هذا السلطان الذي فعل كفرا بواحا عندها قدرة تزيله بها , وتضع إماما صالحا طيبا من دون أن يترتب على هذا فساد كبير على المسلمين , وشر أعظم من شر هذا السلطان فلا بأس , أما إذا كان الخروج يترتب عليه فساد كبير , واختلال الأمن , وظلم الناس , واغتيال من لا يستحق الاغتيال ... إلى غير هذا من الفساد العظيم , فهذا لا يجوز , بل يجب الصبر , والسمع والطاعة في المعروف , ومناصحة ولاة الأمور , والدعوة لهم بالخير , والاجتهاد في تخفيف الشر وتقليله وتكثير الخير .
هذا هو الطريق السوي الذي يجب أن يسلك; لأن في ذلك مصالح للمسلمين عامة , ولأن في ذلك تقليل الشر وتكثير الخير , ولأن في ذلك حفظ الأمن وسلامة المسلمين من شر أكثر .
نسأل الله للجميع التوفيق والهداية .
.
س2 : سماحة الوالد : نعلم أن هذا الكلام أصل من أصول أهل السنة والجماعة , ولكن هناك - للأسف - من أبناء أهل السنة والجماعة من يرى هذا فكرا انهزاميا , وفيه شيء من التخاذل , وقد قيل هذا الكلام; لذلك يدعون الشباب إلى تبني العنف في التغيير .
ج2 : هذا غلط من قائله , وقلة فهم; لأنهم ما فهموا السنة ولا

(8/204)

عرفوها كما ينبغي , وإنما تحملهم الحماسة والغيرة لإزالة المنكر على أن يقعوا فيما يخالف الشرع كما وقعت الخوارج والمعتزلة , حملهم حب نصر الحق أو الغيرة للحق , حملهم ذلك على أن وقعوا في الباطل حتى كفروا المسلمين بالمعاصي كما فعلت الخوارج , أو خلدوهم في النار بالمعاصي كما تفعل المعتزلة .
فالخوارج كفروا بالمعاصي , وخلدوا العصاة في النار , والمعتزلة وافقوهم في العاقبة , وأنهم في النار مخلدون فيها ، ولكن قالوا : إنهم في الدنيا بمنزلة بين المنزلتين , وكله ضلال .
والذي عليه أهل السنة - وهو الحق - أن العاصي لا يكفر بمعصيته ما لم يستحلها , فإذا زنا لا يكفر , وإذا سرق لا يكفر , وإذا شرب الخمر لا يكفر , ولكن يكون عاصيا ضعيف الإيمان فاسقا تقام عليه الحدود , ولا يكفر بذلك إلا إذا استحل المعصية وقال : إنها حلال , وما قاله الخوارج في هذا باطل , وتكفيرهم للناس باطل; ولهذا قال فيهم النبي صلى الله عليه وسلم : « إنهم يمرقون من الدين مروق السهم من الرمية ثم لا يعودون إليه , يقاتلون أهل الإسلام , ويدعون أهل الأوثان » (1) . هذه حال الخوارج بسبب غلوهم وجهلهم وضلالهم , فلا يليق بالشباب ولا غير الشباب أن يقلدوا الخوارج والمعتزلة , بل يجب أن يسيروا على مذهب أهل السنة والجماعة على مقتضى الأدلة الشرعية , فيقفوا مع النصوص كما جاءت , وليس لهم الخروج على السلطان من أجل معصية أو معاص وقعت منه , بل عليهم المناصحة بالمكاتبة والمشافهة , بالطرق الطيبة الحكيمة , وبالجدال بالتي هي أحسن , حتى ينجحوا , وحتى يقل الشر أو يزول ويكثر الخير .
__________
(1) سنن النسائي الزكاة (2578).

(8/205)

هكذا جاءت النصوص عن رسول الله صلى الله عليه وسلم , والله عز وجل يقول : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1)
فالواجب على الغيورين لله وعلى دعاة الهدى أن يلتزموا حدود الشرع , وأن يناصحوا من ولاهم الله الأمور , بالكلام الطيب , والحكمة , والأسلوب الحسن , حتى يكثر الخير ويقل الشر , وحتى يكثر الدعاة إلى الله , وحتى ينشطوا في دعوتهم بالتي هي أحسن , لا بالعنف والشدة , ويناصحوا من ولاهم الله الأمر بشتى الطرق الطيبة السليمة , مع الدعاء لهم بظهر الغيب : أن الله يهديهم , ويوفقهم , ويعينهم على الخير , وأن الله يعينهم على ترك المعاصي التي يفعلونها وعلى إقامة الحق .
هكذا يدعو المؤمن الله ويضرع إليه : أن يهدي الله ولاة الأمور , وأن يعينهم على ترك الباطل , وعلى إقامة الحق بالأسلوب الحسن وبالتي هي أحسن , وهكذا مع إخوانه الغيورين ينصحهم ويعظهم ويذكرهم حتى ينشطوا في الدعوة بالتي هي أحسن , لا بالعنف والشدة , وبهذا يكثر الخير , ويقل الشر , ويهدي الله ولاة الأمور للخير والاستقامة عليه , وتكون العاقبة حميدة للجميع .
.
س3 : لو افترضنا أن هناك خروجا شرعيا لدى جماعة من الجماعات , هل هذا يبرر قتل أعوان هذا الحاكم وكل من يعمل في حكومته مثل الشرطة والأمن وغيرهم؟ .
ج3 : سبق أن أخبرتك : أنه لا يجوز الخروج على السلطان إلا بشرطين :
__________
(1) سورة آل عمران الآية 159

(8/206)

أحدهما : وجود كفر بواح عندهم من الله فيه برهان .
والشرط الثاني : القدرة على إزالة الحاكم إزالة لا يترتب عليها شر أكبر منه , وبدون ذلك لا يجوز .
.
س4 : يظن البعض من الشباب أن مجافاة الكفار - ممن هم مستوطنون في البلاد الإسلامية أو من الوافدين إليها - من الشرع , ولذلك البعض يستحل قتلهم وسلبهم إذا رأوا منهم ما ينكرون . .
ج4 : لا يجوز قتل الكافر المستوطن أو الوافد المستأمن الذي أدخلته الدولة آمنا , ولا قتل العصاة ولا التعدي عليهم , بل يحالون فيما يحدث منهم من المنكرات للحكم الشرعي , وفيما تراه المحاكم الشرعية الكفاية .
.
س5 : وإذا لم توجد محاكم شرعية؟ .
ج5 : إذا لم توجد محاكم شرعية , فالنصيحة فقط , النصيحة لولاة الأمور , وتوجيههم للخير , والتعاون معهم حتى يحكموا شرع الله , أما أن الآمر والناهي يمد يده فيقتل أو يضرب فلا يجوز , لكن يتعاون مع ولاة الأمور بالتي هي أحسن حتى يحكموا شرع الله في عباد الله , وإلا فواجبه النصح , وواجبه التوجيه إلى الخير , وواجبه إنكار المنكر بالتي هي أحسن , هذا هو واجبه , قال الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) لأن إنكاره باليد بالقتل أو الضرب يترتب عليه شر أكثر وفساد أعظم بلا شك ولا ريب لكل من سبر هذه الأمور وعرفها .
.
س6 : هل الأمر بالمعروف والنهي عن المنكر ، وبالذات التغيير باليد حق للجميع , أم أنه حق مشروط لولي الأمر ومن يعينه ولي الأمر؟ .
__________
(1) سورة التغابن الآية 16

(8/207)

ج6 : التغيير للجميع حسب استطاعته; لأن الرسول صلى الله عليه وسلم يقول : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) .
لكن التغيير باليد لا بد أن يكون عن قدرة لا يترتب عليه فساد أكبر وشر أكثر , فليغير باليد في بيته : على أولاده , وعلى زوجته , وعلى خدمه , وهكذا الموظف في الهيئة المختصة المعطى له صلاحيات , يغير بيده حسب التعليمات التي لديه , وإلا فلا يغير شيئا بيده ليس له فيه صلاحية; لأنه إذا غير بيده فيما لا يدخل تحت صلاحيته يترتب عليه ما هو أكثر شرا , ويترتب بلاء كثير وشر عظيم بينه وبين الناس , وبينه وبين الدولة .
ولكن عليه أن يغير باللسان ، كأن يقول : ( اتق الله يا فلان , هذا لا يجوز ) , ( هذا حرام عليك ) , ( هذا واجب عليك ) , يبين له بالأدلة الشرعية باللسان , أما باليد فيكون في محل الاستطاعة , في بيته , أو فيمن تحت يده , أو فيمن أذن له فيه من جهة السلطان أن يأمر بالمعروف , كالهيئات التي يأمرها السلطان ويعطيها الصلاحيات , يغيرون بقدر الصلاحيات التي أعطوها على الوجه الشرعي الذي شرعه الله لا يزيدون عليه , وهكذا أمير البلد يغير بيده حسب التعليمات التي لديه .
.
س7 : هناك من يرى - حفظك الله - أن له الحق في الخروج على الأنظمة العامة التي يضعها ولي الأمر كالمرور والجمارك والجوازات . إلخ , باعتبار أنها ليست على أساس شرعي , فما قولكم - حفظكم الله -
ج7: هذا باطل ومنكر , وقد تقدم : أنه لا يجوز الخروج ولا التغيير باليد , بل يجب السمع والطاعة في هذه الأمور التي ليس فيها منكر , بل نظمها ولي الأمر لمصالح المسلمين , فيجب الخضوع لذلك , والسمع
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(8/208)

والطاعة في ذلك; لأن هذا من المعروف الذي ينفع المسلمين , وأما الشيء الذي هو منكر , كالضريبة التي يرى ولي الأمر أنها جائزة فهذه يراجع فيها ولي الأمر; للنصيحة والدعوة إلى الله , وبالتوجيه إلى الخير , لا بيده يضرب هذا أو يسفك دم هذا أو يعاقب هذا بدون حجة ولا برهان , بل لا بد أن يكون عنده سلطان من ولي الأمر يتصرف به حسب الأوامر التي لديه وإلا فحسبه النصيحة والتوجيه , إلا فيمن هو تحت يده من أولاد وزوجات ونحو ذلك ممن له السلطة عليهم .
.
س8 : هل من مقتضى البيعة - حفظك الله - الدعاء لولي الأمر؟ .
ج8 : من مقتضى البيعة النصح لولي الأمر , ومن النصح : الدعاء له بالتوفيق والهداية وصلاح النية والعمل وصلاح البطانة; لأن من أسباب صلاح الوالي ومن أسباب توفيق الله له : أن يكون له وزير صدق يعينه على الخير , ويذكره إذا نسي , ويعينه إذا ذكر , هذه من أسباب توفيق الله له .
فالواجب على الرعية وعلى أعيان الرعية التعاون مع ولي الأمر في الإصلاح وإماتة الشر والقضاء عليه , وإقامة الخير بالكلام الطيب والأسلوب الحسن والتوجيهات السديدة التي يرجى من ورائها الخير دون الشر , وكل عمل يترتب عليه شر أكثر من المصلحة لا يجوز; لأن المقصود من الولايات كلها : تحقيق المصالح الشرعية , ودرء المفاسد , فأي عمل يعمله الإنسان يريد به الخير ويترتب عليه ما هو أشر مما أراد إزالته وما هو منكر لا يجوز له .
وقد أوضح شيخ الإسلام ابن تيمية رحمه الله هذا المعنى إيضاحا كاملا في كتاب " الحسبة " فليراجع; لعظم الفائدة .

(8/209)

س9 : ومن يمتنع عن الدعاء لولي الأمر - حفظك الله - . .

(8/209)

ج9 : هذا من جهله , وعدم بصيرته; لأن الدعاء لولي الأمر من أعظم القربات , ومن أفضل الطاعات , ومن النصيحة لله ولعباده , « والنبي صلى الله عليه وسلم لما قيل له : إن دوسا عصت وهم كفار قال : اللهم اهد دوسا وائت بهم » (1) . فهداهم الله وأتوه مسلمين .
فالمؤمن يدعو للناس بالخير , والسلطان أولى من يدعى له; لأن صلاحه صلاح للأمة , فالدعاء له من أهم الدعاء , ومن أهم النصح : أن يوفق للحق وأن يعان عليه , وأن يصلح الله له البطانة , وأن يكفيه الله شر نفسه وشر جلساء السوء , فالدعاء له بالتوفيق والهداية وبصلاح القلب والعمل وصلاح البطانة من أهم المهمات , ومن أفضل القربات , وقد روي عن الإمام أحمد رحمه الله أنه قال : ( لو أعلم أن لي دعوة مستجابة لصرفتها للسلطان ) , ويروى ذلك عن الفضيل بن عياض رحمه الله .
__________
(1) صحيح البخاري الجهاد والسير (2779),صحيح مسلم فضائل الصحابة (2524),مسند أحمد بن حنبل (2/243).

(8/210)

س10 : هل من منهج السلف نقد الولاة من فوق المنابر؟ وما منهج السلف في نصح الولاة؟ .
ج10 : ليس من منهج السلف التشهير بعيوب الولاة , وذكر ذلك على المنابر; لأن ذلك يفضي إلى الفوضى وعدم السمع والطاعة في المعروف , ويفضي إلى الخوض الذي يضر ولا ينفع , ولكن الطريقة المتبعة عند السلف : النصيحة فيما بينهم وبين السلطان , والكتابة إليه , أو الاتصال بالعلماء الذين يتصلون به حتى يوجه إلى الخير .
أما إنكار المنكر بدون ذكر الفاعل : فينكر الزنا , وينكر الخمر , وينكر الربا من دون ذكر من فعله , فذلك واجب; لعموم الأدلة .
ويكفي إنكار المعاصي والتحذير منها من غير أن يذكر من فعلها

(8/210)

لا حاكما ولا غير حاكم .
ولما وقعت الفتنة في عهد عثمان رضي الله عنه قال بعض الناس لأسامة بن زيد رضي الله عنه : ألا تكلم عثمان ؟ فقال : إنكم ترون أني لا أكلمه , إلا أسمعكم؟ إني أكلمه فيما بيني وبينه دون أن أفتتح أمرا لا أحب أن أكون أول من افتتحه .
ولما فتح الخوارج الجهال باب الشر في زمان عثمان رضي الله عنه وأنكروا على عثمان علنا عظمت الفتنة والقتال والفساد الذي لا يزال الناس في آثاره إلى اليوم , حتى حصلت الفتنة بين علي ومعاوية , وقتل عثمان وعلي رضي الله عنهما بأسباب ذلك , وقتل جمع كثير من الصحابة وغيرهم بأسباب الإنكار العلني , وذكر العيوب علنا , حتى أبغض الكثيرون من الناس ولي أمرهم وقتلوه , وقد روى عياض بن غنم الأشعري , أن رسول الله صلى الله عليه وسلم قال : « من أراد أن ينصح لذي سلطان فلا يبده علانية ، ولكن يأخذ بيده فيخلو به ، فإن قبل منه فذاك وإلا كان قد أدى الذي عليه » (1) .
نسأل الله العافية والسلامة لنا ولإخواننا المسلمين من كل شر , إنه سميع مجيب .
وصلى الله وسلم على سيدنا محمد , وآله وصحبه .
__________
(1) رواه أحمد في مسنده (3\403-404)، وابن أبي عاصم في كتاب السنة (2\521).

(8/211)


الحوار الذي أجراه رئيس تحرير جريدة " المسلمون " مع سماحته حول الصلح مع اليهود - مجموع فتاوى ابن باز

الحوار الذي أجراه رئيس تحرير جريدة " المسلمون " مع سماحته حول الصلح مع اليهود (1)
جواز الهدنة مع الأعداء مطلقة ومؤقتة إذا رأى ولي الأمر المصلحة في ذلك .
__________
(1) حوار أجراه الدكتور عبد الله الرفاعي رئيس تحرير جريدة '' المسلمون '' مع سماحة الشيخ حفظه الله ، ونشر نص الحوار في العدد ( 516 ) بتاريخ 21 \ 7 \ 1415 هـ .

(8/211)

س1 : سماحة الوالد : المنطقة تعيش اليوم مرحلة السلام واتفاقياته , الأمر الذي آذى كثيرا من المسلمين مما حدا ببعضهم معارضته والسعي لمواجهة الحكومات التي تدعمه عن طريق الاغتيالات أو ضرب الأهداف المدنية للأعداء , ومنطقهم يقوم على الآتي : .
أ- أن الإسلام يرفض مبدأ المهادنة . .
ب- أن الإسلام يدعو لمواجهة الأعداء بغض النظر عن حال الأمة والمسلمين من ضعف أو قوة . .
نرجو بيان الحق , وكيف نتعامل مع هذا الواقع بما يكفل سلامة الدين وأهله؟
ج1 : تجوز الهدنة مع الأعداء مطلقة ومؤقتة , إذا رأى ولي الأمر المصلحة في ذلك; لقول الله سبحانه : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1) ولأن النبي صلى الله عليه وسلم فعلهما جميعا , كما صالح أهل مكة على ترك الحرب عشر سنين , يأمن فيها الناس , ويكف بعضهم عن بعض , وصالح كثيرا من قبائل العرب صلحا مطلقا , فلما فتح الله عليه مكة نبذ إليهم عهودهم , وأجل من
__________
(1) سورة الأنفال الآية 61

(8/212)

لا عهد له أربعة أشهر , كما في قول الله سبحانه : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (1) { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ } (2) الآية .
وبعث صلى الله عليه وسلم المنادين بذلك عام تسع من الهجرة بعد الفتح مع الصديق لما حج رضي الله عنه , ولأن الحاجة والمصلحة الإسلامية قد تدعو إلى الهدنة المطلقة ثم قطعها عند زوال الحاجة , كما فعل ذلك النبي صلى الله عليه وسلم , وقد بسط العلامة ابن القيم - رحمه الله - القول في ذلك في كتابه ( أحكام أهل الذمة ) , واختار ذلك شيخه شيخ الإسلام ابن تيمية وجماعة من أهل العلم . والله ولي التوفيق .
__________
(1) سورة التوبة الآية 1
(2) سورة التوبة الآية 2

(8/213)

السمع والطاعة لولاة الأمر في المعروف
س2 : يرى البعض : أن حال الفساد وصل في الأمة لدرجة لا يمكن تغييره إلا بالقوة وتهييج الناس على الحكام , وإبراز معايبهم; لينفروا عنهم , وللأسف فإن هؤلاء لا يتورعون عن دعوة الناس لهذا المنهج والحث عليه , ماذا يقول سماحتكم؟ .
ج2 : هذا مذهب لا تقره الشريعة; لما فيه من مخالفة للنصوص الآمرة بالسمع والطاعة لولاة الأمور في المعروف , ولما فيه من الفساد العظيم والفوضى والإخلال بالأمن .
والواجب عند ظهور المنكرات إنكارها بالأسلوب الشرعي , وبيان الأدلة الشرعية من غير عنف , ولا إنكار باليد إلا لمن تخوله الدولة ذلك; حرصا على استتباب الأمن وعدم الفوضى , وقد دلت الأحاديث

(8/213)

الصحيحة عن النبي صلى الله عليه وسلم على ذلك , ومنها : قوله صلى الله عليه وسلم : « من رأى من أميره شيئا من معصية الله فليكره ما يأتي من معصية الله ، ولا ينزعن يدا من طاعة » (1) ، وقوله صلى الله عليه وسلم : « على المرء السمع والطاعة فيما أحب وكره ، في المنشط والمكره ، ما لم يؤمر بمعصية الله » (2) .
وقد بايع الصحابة رضي الله عنهم النبي صلى الله عليه وسلم على السمع والطاعة في المنشط والمكره , والعسر واليسر , وعلى ألا ينزعوا يدا من طاعة , إلا أن يروا كفرا بواحا عندهم من الله فيه برهان . والأحاديث في هذا المعنى كثيرة .
والمشروع في مثل هذه الحال : مناصحة ولاة الأمور , والتعاون معهم على البر والتقوى , والدعاء لهم بالتوفيق والإعانة على الخير , حتى يقل الشر ويكثر الخير .
نسأل الله أن يصلح جميع ولاة أمر المسلمين , وأن يمنحهم البطانة الصالحة , وأن يكثر أعوانهم في الخير , وأن يوفقهم لتحكيم شريعة الله في عباده , إنه جواد كريم .
__________
(1) صحيح البخاري الفتن (6646),صحيح مسلم الإمارة (1849),مسند أحمد بن حنبل (1/297),سنن الدارمي السير (2519).
(2) صحيح البخاري الأحكام (6774),سنن النسائي البيعة (4151),سنن ابن ماجه الجهاد (2866),مسند أحمد بن حنبل (5/319),موطأ مالك الجهاد (977).

(8/214)

زيارة المسجد الأقصى والصلاة فيه سنة إذا تيسر ذلك
س3 : في ظل التفاهم بين العرب واليهود , هل يجوز زيارة المسجد الأقصى والصلاة فيه , خصوصا في حال الموافقة من الدول العربية؟ .
ج3 : زيارة المسجد الأقصى والصلاة فيه سنة إذا تيسر ذلك; لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1) متفق على صحته . والله الموفق .
__________
(1) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).

(8/214)

نصيحة مهمة
س4 : يختلف الفلسطينيون في مواقفهم من عملية السلام : فحماس تعارض وتدعو للمقاومة , والسلطة الفلسطينية موافقة ,

(8/214)

وأغلب الشارع كما يبدو مع السلطة , فمن تلزم الناس طاعته؟ وما هو موقفنا نحن في الخارج؟ نرجو بيان الحق; لأن هناك أخطارا بأن ينشب القتال بين الفلسطينيين أنفسهم .
وفي ختام الحديث مع سماحتكم وبما جعل الله لكم من محبة وقبول في قلوب الناس , أرجو أن يوجه سماحتكم كلمة لأبناء هذه الأمة يكون فيها ما يكفل سعادتهم في الدنيا والآخرة , ويكفل رفعة الدين وأهله . وفقنا الله وإياكم لكل خير ، آمين . .
ج4 : ننصح الفلسطينيين جميعا بأن يتفقوا على الصلح , ويتعاونوا على البر والتقوى ؛ حقنا للدماء , وجمعا للكلمة على الحق , وإرغاما للأعداء الذين يدعون إلى الفرقة والاختلاف .
وعلى الرئيس وجميع المسئولين أن يحكموا شريعة الله , وأن يلزموا بها الشعب الفلسطيني ؛ لما في ذلك من السعادة والمصلحة العظيمة للجميع , ولأن ذلك هو الواجب الذي أوجبه الله على المسلمين عند القدرة , كما في قوله سبحانه في سورة المائدة : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (1) إلى أن قال سبحانه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقال سبحانه في سورة النساء : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وقوله سبحانه في سورة المائدة : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4)
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 65
(4) سورة المائدة الآية 44

(8/215)

{ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (1) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (2)
ومن هذه الآيات وغيرها يعلم أن الواجب على جميع الدول الإسلامية هو تحكيم شريعة الله فيما بينهم , والحذر مما يخالفها , وفي ذلك سعادتهم ونصرهم ونجاتهم في الدنيا والآخرة .
نسأل الله بأسمائه الحسنى وصفاته العلى أن يمنحهم التوفيق , وأن يصلح لهم البطانة , وأن يعينهم على تحكيم شريعته في كل شئونهم , إنه ولي ذلك والقادر عليه .
وبهذه المناسبة فإني أنصح جميع المسلمين في كل مكان بأن يتفقهوا في الدين , وأن يعرفوا معنى العبادة التي خلقوا لها , كما في قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) وقد أمرهم الله بها سبحانه في قوله تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) وقد فسرها سبحانه في مواضع كثيرة من كتابه العظيم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم , وحقيقتها : توحيده سبحانه , وتخصيصه بالعبادة من الخوف والرجاء والتوكل والصلاة والصوم والذبح والنذر , وغير ذلك من أنواع العبادة , مع طاعة أوامره وترك نواهيه .
وبذلك يعلم أنها هي الإسلام , والإيمان , والتقوى , والبر , والهدى , وطاعة الله ورسوله , سمى الله ذلك كله عبادة; لأنها تؤدى بالخضوع
__________
(1) سورة المائدة الآية 45
(2) سورة المائدة الآية 47
(3) سورة الذاريات الآية 56
(4) سورة البقرة الآية 21

(8/216)

والذل لله سبحانه .
فالواجب على المكلفين جميعا أن يعبدوه وحده , وأن يتقوا غضبه وعقابه بالإخلاص له في العمل , وتخصيصه بالعبادة وحده , وطاعة أوامره وترك نواهيه , والحكم بشريعته , والتناصح بينهم , والتواصي بالحق والصبر عليه , كما قال الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
فأوضح سبحانه في هذه السورة العظيمة أن جميع بني الإنسان في خسران إلا الذين آمنوا وعملوا الصالحات , وتواصوا بالحق وتواصوا بالصبر , فهؤلاء هم الرابحون والسعداء والمنصورون في الدنيا والآخرة .
ومعنى قوله سبحانه : { إِلَّا الَّذِينَ آمَنُوا } (5) يعني : آمنوا بالله ربا وإلها ومعبودا بحق , وآمنوا برسوله محمد صلى الله عليه وسلم , وبجميع الرسل عليهم الصلاة والسلام , وبكل ما أخبر الله به ورسوله من أمر الجنة والنار والحساب والجزاء وغير ذلك , ثم عملوا الصالحات , فأدوا فرائض الله , وتركوا محارم الله عن إخلاص لله وصدق , ثم { وَتَوَاصَوْا بِالْحَقِّ } (6) فيما بينهم , وتناصحوا , وأمروا بالمعروف ونهوا عن المنكر وصبروا على ذلك ؛ يرجون ثواب الله ويخشون عقابه , فهؤلاء هم المنصورون , وهم الرابحون , وهم السعداء في الدنيا والآخرة .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة العصر الآية 3
(6) سورة العصر الآية 3

(8/217)

فنسأل الله سبحانه بأسمائه الحسنى وصفاته العلى أن يجعلنا وسائر إخواننا منهم , وأن يوفق جميع المسلمين في كل مكان للاستقامة على هذه الأخلاق , والصبر عليها , والتواصي بها , إنه سميع قريب .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .

(8/218)

أجوبة على أسئلة تتعلق بالحوار السابق
حول الصلح مع اليهود (1)
__________
(1) هذه الأجوبة نشرت في جريدة '' المسلمون '' في العدد ( 520 ) بتاريخ 19 \ 8 \ 1415 هـ .

(8/218)

الحمد لله , والصلاة والسلام على رسول الله , وبعد :
فهذه أجوبة على أسئلة تتعلق بما أفتينا به من جواز الصلح مع اليهود وغيرهم من الكفرة صلحا مؤقتا أو مطلقا على حسب ما يراه ولي الأمر - أعني : ولي أمر المسلمين الذي تجري المصالحة على يديه - من المصلحة في ذلك; للأدلة التي أوضحناها في الفتوى المذكورة في صحيفة المسلمون في العدد الصادر يوم الجمعة 21 رجب 1415 هـ .
وهذا نص الأسئلة :

(8/219)

الصلح مع اليهود أو غيرهم من الكفرة لا يلزم منه مودتهم ولا موالاتهم
س1 : فهم بعض الناس من إجابتكم على سؤال الصلح مع اليهود - وهو السؤال الأول في المقابلة - أن الصلح أو الهدنة مع اليهود المغتصبين للأرض , والمعتدين جائز على إطلاقه , وأنه يجوز مودة اليهود ومحبتهم , ويجب عدم إثارة ما يؤكد البغضاء والبراءة منهم في المناهج التعليمية في البلاد الإسلامية , وفي أجهزة إعلامها , زاعمين أن السلام معهم يقتضي هذا , وأنهم ليسوا بعد معاهدات السلام أعداء يجب اعتقاد عداوتهم , ولأن العالم الآن يعيش حالة الوفاق الدولي والتعايش السلمي , فلا يجوز إثارة العداوة الدينية بين الشعوب . فنرجو من سماحتكم التوضيح . .

(8/219)

ج1 : الصلح مع اليهود أو غيرهم من الكفرة لا يلزم منه مودتهم ولا موالاتهم , بل ذلك يقتضي الأمن بين الطرفين , وكف بعضهم عن إيذاء البعض الآخر , وغير ذلك , كالبيع والشراء , وتبادل السفراء .. وغير ذلك من المعاملات التي لا تقتضي مودة الكفرة ولا موالاتهم .
وقد صالح النبي صلى الله عليه وسلم أهل مكة , ولم يوجب ذلك محبتهم ولا موالاتهم , بل بقيت العداوة والبغضاء بينهم , حتى يسر الله فتح مكة عام الفتح ودخل الناس في دين الله أفواجا , وهكذا صالح النبي صلى الله عليه وسلم يهود المدينة لما قدم المدينة مهاجرا صلحا مطلقا , ولم يوجب ذلك مودتهم ولا محبتهم , لكنه عليه الصلاة والسلام كان يعاملهم في الشراء منهم والتحدث إليهم , ودعوتهم إلى الله , وترغيبهم في الإسلام . ومات صلى الله عليه وسلم ودرعه مرهونة عند يهودي في طعام اشتراه لأهله .
ولما حصل من بني النضير من اليهود الخيانة أجلاهم من المدينة عليه الصلاة والسلام , ولما نقضت قريظة العهد ومالئوا كفار مكة يوم الأحزاب على حرب النبي صلى الله عليه وسلم قاتلهم النبي صلى الله عليه وسلم فقتل مقاتلتهم , وسبى ذريتهم ونساءهم , بعدما حكم سعد بن معاذ رضي الله عنه فيهم فحكم بذلك , وأخبر النبي صلى الله عليه وسلم أن حكمه قد وافق حكم الله من فوق سبع سماوات .
وهكذا المسلمون من الصحابة ومن بعدهم , وقعت الهدنة بينهم - في أوقات كثيرة - وبين الكفرة من النصارى وغيرهم فلم يوجب ذلك مودة , ولا موالاة , وقد قال الله سبحانه : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (1)
__________
(1) سورة المائدة الآية 82

(8/220)

وقال سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (2) وقال عز وجل : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (3) الآية . والآيات في هذا المعنى كثيرة .
ومما يدل على أن الصلح مع الكفار من اليهود وغيرهم إذا دعت إليه المصلحة أو الضرورة لا يلزم منه مودة , ولا محبة , ولا موالاة : أنه صلى الله عليه وسلم لما فتح خيبر صالح اليهود فيها على أن يقوموا على النخيل والزروع التي للمسلمين بالنصف لهم والنصف الثاني للمسلمين , ولم يزالوا في خيبر على هذا العقد , ولم يحدد مدة معينة , بل قال صلى الله عليه وسلم : « نقركم على ذلك ما شئنا » (4) ، وفي لفظ : « نقركم ما أقركم الله » (5) ، فلم يزالوا بها حتى أجلاهم عمر رضي الله عنه , وروي عن عبد الله بن رواحة رضي الله عنه أنه لما خرص عليهم الثمرة في بعض السنين قالوا : إنك قد جرت في الخرص , فقال رضي الله عنه : والله إنه لا يحملني بغضي لكم ومحبتي للمسلمين أن أجور عليكم , فإن شئتم أخذتم بالخرص الذي خرصته عليكم , وإن شئتم أخذناه بذلك .
وهذا كله يبين أن الصلح والمهادنة لا يلزم منها محبة , ولا موالاة ,
__________
(1) سورة الممتحنة الآية 4
(2) سورة المائدة الآية 51
(3) سورة المجادلة الآية 22
(4) صحيح البخاري فرض الخمس (2983).
(5) صحيح البخاري الشروط (2580).

(8/221)

ولا مودة لأعداء الله , كما يظن ذلك بعض من قل علمه بأحكام الشريعة المطهرة .
وبذلك يتضح للسائل وغيره أن الصلح مع اليهود أو غيرهم من الكفرة لا يقتضي تغيير المناهج التعليمية , ولا غيرها من المعاملات المتعلقة بالمحبة والموالاة . والله ولي التوفيق .

(8/222)

الصلح مع اليهود لا يقتضي التمليك أبديا
س2 : هل تعني الهدنة المطلقة مع العدو إقراره على ما اقتطعه من أرض المسلمين في فلسطين , وأنها قد أصبحت حقا أبديا لليهود بموجب معاهدات تصدق عليها الأمم المتحدة التي تمثل جميع أمم الأرض , وتخول الأمم المتحدة عقوبة أي دولة تطالب مرة أخرى باسترداد هذه الأرض أو قتال اليهود فيها؟ .
ج2 : الصلح بين ولي أمر المسلمين في فلسطين وبين اليهود لا يقتضي تمليك اليهود لما تحت أيديهم تمليكا أبديا , وإنما يقتضي ذلك تمليكهم تمليكا مؤقتا حتى تنتهي الهدنة المؤقتة أو يقوى المسلمون على إبعادهم عن ديار المسلمين بالقوة في الهدنة المطلقة .
وهكذا يجب قتالهم عند القدرة حتى يدخلوا في دين الإسلام أو يعطوا الجزية عن يد وهم صاغرون .
وهكذا النصارى والمجوس; لقول الله سبحانه في سورة التوبة : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) وقد ثبت في الصحيح عنه صلى الله عليه وسلم
__________
(1) سورة التوبة الآية 29

(8/222)

أنه أخذ الجزية من المجوس .
وبذلك صار لهم حكم أهل الكتاب في أخذ الجزية فقط إذا لم يسلموا . أما حل الطعام والنساء للمسلمين فمختص بأهل الكتاب , كما نص عليه كتاب الله سبحانه في سورة المائدة . وقد صرح الحافظ ابن كثير رحمه الله في تفسير قوله تعالى في سورة الأنفال : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا } (1) الآية , بمعنى ما ذكرنا في شأن الصلح .
__________
(1) سورة الأنفال الآية 61

(8/223)

ما تقتضيه المصلحة يعمل به من الصلح وعدمه
س3 : هل يجوز بناء على الهدنة مع العدو اليهودي تمكينه بما يسمى بمعاهدات التطبيع , من الاستفادة من الدول الإسلامية اقتصاديا وغير ذلك من المجالات , بما يعود عليه بالمنافع العظيمة , ويزيد من قوته وتفوقه , وتمكينه في البلاد الإسلامية المغتصبة , وأن على المسلمين أن يفتحوا أسواقهم لبيع بضائعه , وأنه يجب عليهم تأسيس مؤسسات اقتصادية , كالبنوك والشركات يشترك اليهود فيها مع المسلمين , وأنه يجب أن يشتركوا كذلك في مصادر المياه; كالنيل والفرات , وإن لم يكن جاريا في أرض فلسطين ؟ .
ج3 : لا يلزم من الصلح بين منظمة التحرير الفلسطينية وبين اليهود ما ذكره السائل بالنسبة إلى بقية الدول , بل كل دولة تنظر في مصلحتها , فإذا رأت أن من المصلحة للمسلمين في بلادها الصلح مع اليهود في تبادل السفراء والبيع والشراء , وغير ذلك من المعاملات التي يجيزها شرع الله المطهر , فلا بأس في ذلك .
وإن رأت أن المصلحة لها ولشعبها مقاطعة اليهود فعلت ما

(8/223)

تقتضيه المصلحة الشرعية , وهكذا بقية الدول الكافرة حكمها حكم اليهود في ذلك .
والواجب على كل من تولى أمر المسلمين , سواء كان ملكا أو أميرا أو رئيس جمهورية أن ينظر في مصالح شعبه فيسمح بما ينفعهم ويكون في مصلحتهم من الأمور التي لا يمنع منها شرع الله المطهر , ويمنع ما سوى ذلك مع أي دولة من دول الكفر; عملا بقول الله عز وجل : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1) وقوله سبحانه : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا } (2) الآية .
وتأسيا بالنبي صلى الله عليه وسلم في مصالحته لأهل مكة ولليهود في المدينة وفي خيبر , وقد قال عليه الصلاة والسلام في الحديث الصحيح : « كلكم راع وكلكم مسئول عن رعيته ، فالأمير راع ومسئول عن رعيته ، والرجل راع في أهل بيته ومسئول عن رعيته ، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها ، والعبد راع في مال سيده ومسئول عن رعيته » (3) ، ثم قال صلى الله عليه وسلم : « ألا فكلكم راع ومسئول عن رعيته » (4) ، وقد قال الله عز وجل في كتابه الكريم : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (5)
وهذا كله عند العجز عن قتال المشركين , والعجز عن إلزامهم بالجزية إذا كانوا من أهل الكتاب أو المجوس , أما مع القدرة على جهادهم وإلزامهم بالدخول في الإسلام أو القتل أو دفع الجزية - إن
__________
(1) سورة النساء الآية 58
(2) سورة الأنفال الآية 61
(3) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(4) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2278),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(5) سورة الأنفال الآية 27

(8/224)

كانوا من أهلها - فلا تجوز المصالحة معهم , وترك القتال وترك الجزية , وإنما تجوز المصالحة عند الحاجة أو الضرورة مع العجز عن قتالهم أو إلزامهم بالجزية إن كانوا من أهلها ؛ لما تقدم من قوله سبحانه وتعالى : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) وقوله عز وجل : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) إلى غير ذلك من الآيات المعلومة في ذلك .
وعمل النبي صلى الله عليه وسلم مع أهل مكة يوم الحديبية ويوم الفتح , ومع اليهود حين قدم المدينة يدل على ما ذكرنا .
والله المسئول أن يوفق المسلمين لكل خير , وأن يصلح أحوالهم , ويمنحهم الفقه في الدين , وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يعينهم على جهاد أعداء الله على الوجه الذي يرضيه , إنه ولي ذلك والقدر عليه .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .
__________
(1) سورة التوبة الآية 29
(2) سورة الأنفال الآية 39

(8/225)

إيضاح وتعقيب على مقال فضيلة الشيخ يوسف القرضاوي
حول الصلح مع اليهود (1)
الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد الصادق الأمين , وعلى آله وصحبه أجمعين , ومن تبعهم بإحسان إلى يوم الدين , أما بعد :
فهذا إيضاح وتعقيب على مقال فضيلة الشيخ : يوسف القرضاوي المنشور في مجلة ( المجتمع ) العدد 1133 الصادرة يوم 9 شعبان 1415 هـ . الموافق 10 \ 1 \1995 م . حول الصلح مع اليهود , وما صدر مني في ذلك من المقال المنشور في صحيفة ( المسلمون ) الصادرة في يوم 21 رجب 1415 هـ جوابا لأسئلة موجهة إلي من بعض أبناء فلسطين .
وقد أوضحت أنه لا مانع من الصلح معهم إذا اقتضت المصلحة ذلك; ليأمن الفلسطينيون في بلادهم , ويتمكنوا من إقامة دينهم .
وقد رأى فضيلة الشيخ يوسف أن ما قلته في ذلك مخالف للصواب; لأن اليهود غاصبون فلا يجوز الصلح معهم ... إلى آخر ما ذكره فضيلته .
وإنني أشكر فضيلته على اهتمامه بهذا الموضوع ورغبته في إيضاح الحق الذي يعتنقه , ولا شك أن الأمر في هذا الموضوع وأشباهه هو كما قال فضيلته : يرجع فيه للدليل , وكل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم . وهذا هو الحق في جميع مسائل الخلاف; لقول الله عز وجل : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقال
__________
(1) نشر في مجلة المجتمع في العدد ( 1140 ) بتاريخ 6 \ 10 \ 1415 هـ .
(2) سورة النساء الآية 59

(8/226)

سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) وهذه قاعدة مجمع عليها بين أهل السنة والجماعة .
ولكن ما ذكرناه في الصلح مع اليهود قد أوضحنا أدلته , وأجبنا عن أسئلة وردت إلينا في ذلك من بعض الطلبة بكلية الشريعة في جامعة الكويت , وقد نشرت هذه الأجوبة في صحيفة ( المسلمون ) الصادرة في يوم الجمعة 19\8\1415 هـ الموافق 20\1\1995 م , وفيها إيضاح لبعض ما أشكل على بعض الإخوان في ذلك .
ونقول للشيخ يوسف وفقه الله وغيره من أهل العلم : إن قريشا قد أخذت أموال المهاجرين ودورهم , كما قال الله سبحانه في سورة الحشر : { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ } (2) ومع ذلك صالح النبي صلى الله عليه وسلم قريشا يوم الحديبية سنة ست من الهجرة , ولم يمنع هذا الصلح ما فعلته قريش من ظلم المهاجرين في دورهم وأموالهم; مراعاة للمصلحة العامة التي رآها النبي صلى الله عليه وسلم لجميع المسلمين من المهاجرين وغيرهم , ولمن يرغب الدخول في الإسلام .
ونقول أيضا جوابا لفضيلة الشيخ يوسف عن المثال الذي مثل به في مقاله وهو : لو أن إنسانا غصب دار إنسان وأخرجه إلى العراء ثم صالحه على بعضها ... أجاب الشيخ يوسف : أن هذا الصلح لا يصح . وهذا غريب جدا , بل هو خطأ محض , ولا شك أن المظلوم إذا رضي ببعض حقه , واصطلح مع الظالم في ذلك فلا حرج; لعجزه عن أخذ
__________
(1) سورة الشورى الآية 10
(2) سورة الحشر الآية 8

(8/227)

حقه كله , وما لا يدرك كله لا يترك كله , وقد قال الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال سبحانه : { وَالصُّلْحُ خَيْرٌ } (2) ولا شك أن رضا المظلوم بحجرة من داره أو حجرتين أو أكثر يسكن فيها هو وأهله , خير من بقائه في العراء .
أما قوله عز وجل : { فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ } (3) فهذه الآية فيما إذا كان المظلوم أقوى من الظالم وأقدر على أخذ حقه , فإنه لا يجوز له الضعف , والدعوة إلى السلم , وهو أعلى من الظالم وأقدر على أخذ حقه , أما إذا كان ليس هو الأعلى في القوة الحسية فلا بأس أن يدعو إلى السلم , كما صرح بذلك الحافظ ابن كثير رحمه الله في تفسيره هذه الآية , وقد دعا النبي صلى الله عليه وسلم إلى السلم يوم الحديبية ; لما رأى أن ذلك هو الأصلح للمسلمين والأنفع لهم , وأنه أولى من القتال , وهو عليه الصلاة والسلام القدوة الحسنة في كل ما يأتي ويذر; لقول الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (4) الآية .
ولما نقضوا العهد وقدر على مقاتلتهم يوم الفتح غزاهم في عقر دارهم , وفتح الله عليه البلاد , ومكنه من رقاب أهلها حتى عفا عنهم , وتم له الفتح والنصر ولله الحمد والمنة .
فأرجو من فضيلة الشيخ يوسف وغيره من إخواني أهل العلم إعادة النظر في هذا الأمر بناء على الأدلة الشرعية , لا على العاطفة
__________
(1) سورة التغابن الآية 16
(2) سورة النساء الآية 128
(3) سورة محمد الآية 35
(4) سورة الأحزاب الآية 21

(8/228)

والاستحسان , مع الاطلاع على ما كتبته أخيرا من الأجوبة الصادرة في صحيفة ( المسلمون ) في 19\8\1415 هـ , الموافق 20\1\1995 م , وقد أوضحت فيها : أن الواجب جهاد المشركين من اليهود وغيرهم مع القدرة حتى يسلموا أو يؤدوا الجزية , إن كانوا من أهلها , كما دلت على ذلك الآيات القرآنية والأحاديث النبوية , وعند العجز عن ذلك لا حرج في الصلح على وجه ينفع المسلمين ولا يضرهم; تأسيا بالنبي صلى الله عليه وسلم في حربه وصلحه , وتمسكا بالأدلة الشرعية العامة والخاصة , ووقوفا عندها , فهذا هو طريق النجاة وطريق السعادة والسلامة في الدنيا والآخرة .
والله المسئول أن يوفقنا وجميع المسلمين - قادة وشعوبا - لكل ما فيه رضاه , وأن يمنحهم الفقه في دينه , والاستقامة عليه , وأن ينصر دينه ويعلي كلمته , وأن يصلح قادة المسلمين ويوفقهم للحكم بشريعته والتحاكم إليها , والحذر مما يخالفها , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد , وآله وأصحابه , وأتباعه بإحسان .

(8/229)


سماحة الشيخ في حديث خاص لمجلة الحرس الوطني حول الأصولية ليست ذما - مجموع فتاوى ابن باز

سماحة الشيخ في حديث خاص لمجلة الحرس الوطني حول الأصولية ليست ذما (1)
أولويات الدعوة
س1 : سماحة الشيخ : الدعوة إلى الإسلام رسالة عظيمة , ترى ما الموضوعات التي ينبغي أن يتطرق إليها الداعية في وقتنا الحاضر ؟
ج1 : الدعوة إلى الله وإلى الإسلام لا شك أنها دعوة الرسل عليهم السلام , فقد أرسل الله جميع الرسل; للدعوة إليه , وأنزل الكتب السماوية التي أعظمها وأفضلها وخاتمها القرآن الكريم , وكلها للدعوة إلى الله والتبشير بالإسلام , والتحذير من ضده , والدعوة إلى مكارم الأخلاق ومحاسن الأعمال ، والترهيب من سيئ الأخلاق وسيئ الأعمال .
وأهم شيء في وقتنا هذا وفي غيره : الدعوة إلى توحيد الله , وإخلاص العبادة له وحده , وبيان أسمائه وصفاته , والدعوة إلى إثباتها كما جاءت , مع الإيمان بها , وإثباتها لله سبحانه على الوجه الذي يليق بالله جل وعلا , من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل; عملا بقوله سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ } (4) { وَلَمْ يُولَدْ } (5) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (6) وقوله عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (7) وقوله سبحانه : { فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (8)
__________
(1) حوار أجراه مندوب مجلة الحرس الوطني مع سماحته ، وقد نشر هذا الحوار في العدد ( 137 ) في شهر رمضان لعام 1413 هـ .
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة النحل الآية 74
(8) سورة الشورى الآية 11

(8/230)

و الواجب على الدعاة إلى الله أن يعنوا بالتوحيد - أعني : توحيد الربوبية - وقد أقر به المشركون , وهو : الإيمان بأن الله رب الجميع , وخالق الجميع , ورازق الجميع , الحي القيوم , النافع الضار , هذا معروف عند المسلمين وغيرهم , وقد عرفه أبو جهل وأشباهه من كفار قريش , واحتج الله عليهم بما أقروا به من توحيد الربوبية على ما أنكروا من توحيد الألوهية .
فالواجب على الدعاة إلى الله - أينما كانوا - أن يبينوا للناس حقيقة التوحيد التي بعث الله بها الرسل عليهم الصلاة والسلام , وأن يحذروهم من الشرك بالله وعبادة أصحاب القبور والاستغاثة بالأموات , والنذر للأموات والذبح لهم والطواف بقبورهم إلى غير ذلك مما يفعله المشركون اليوم .
وهكذا دعوة الأصنام والأشجار والأحجار والجن والملائكة والأنبياء كل ذلك من الشرك بالله , لا يجوز لأي إنسان أن يدعو ميتا أو شجرا أو حجرا أو صنما أو نجما أو غائبا من ملك أو جني أو غير ذلك , بل هذا هو نفس الشرك الأكبر الذي قال الله فيه سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقال فيه سبحانه وتعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2)
أما دعاء الحي الحاضر والاستغاثة به فيما يقدر فلا بأس بذلك; لقول الله عز وجل في قصة موسى مع القبطي : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (3) الآية .
__________
(1) سورة النساء الآية 48
(2) سورة المائدة الآية 72
(3) سورة القصص الآية 15

(8/231)

ويجب على الداعية أن يبين للناس أن الواجب اتباع الرسول عليه الصلاة والسلام , مع الإيمان به والشهادة بأنه رسول الله حقا إلى جميع الثقلين الجن والإنس , والإيمان بجميع المرسلين , والإيمان بكل ما أخبر الله به ورسوله , والإيمان بالآخرة والجنة والنار والقدر خيره وشره .
ويجب على الداعية أن يبين هذه الأصول المهمة; من توحيد الله , والإيمان به , والإيمان برسله عليهم الصلاة والسلام , وعلى رأسهم خاتمهم محمد عليه الصلاة والسلام , والإيمان باليوم الآخر , وبالجنة والنار إلى غير هذا مما أخبر الله به ورسوله صلى الله عليه وسلم , والإيمان بالملائكة جميعا , وبالكتب المنزلة على الأنبياء , وبالرسل جميعا عليهم الصلاة والسلام , وبالقدر خيره وشره , ثم يدعو الناس بعد ذلك إلى الصلاة والزكاة وصيام رمضان وحج البيت وبر الوالدين وصلة الرحم والأمر بالمعروف والنهي عن المنكر والنهي عما حرم الله من سائر المعاصي مثل : الزنا , والسرقة , وظلم الناس في النفس والمال والعرض , وتحريم الغيبة والنميمة , وأكل الربا , والكسب الحرام , كل هذا من واجب الداعية إلى الله سبحانه وتعالى .

(8/232)

نصيحتي إلى هؤلاء
س2 : يعم العالم الإسلامي صحوة مباركة , استبشر بها كل المسلمين , غير أن هذه الصحوة لا تعني بالفقه الشرعي ولا أصول العقيدة الإسلامية , ما نصيحة سماحتكم لهذه الصحوة؟ .
ج2 : نصيحتي لجميع المسلمين : الشباب المسلم , وللشيب أيضا , وللرجال والنساء , نصيحتي للجميع : أن يعنوا بكتاب الله - القرآن الكريم - تلاوة وتدبرا وتعقلا وعملا وأن يسألوا عما أشكل عليهم ,

(8/232)

وأن يراجعوا كتب التفسير المعتمدة; كابن جرير , وابن كثير , والبغوي وغيرها من الكتب المعتمدة في التفسير , حتى يعرفوا معاني كلام الله , وحتى يستقيموا على ما دل عليه كتاب الله من توحيد الله , والإخلاص له , والقيام بأوامره , وترك نواهيه , مع العناية أيضا بالكتب المؤلفة في عقيدة السلف الصالح مثل : ( كتاب التوحيد ) و ( ثلاثة الأصول ) و ( كشف الشبهات ) للشيخ محمد بن عبد الوهاب رحمه الله , ومثل ( العقيدة الواسطية ) للشيخ ابن تيمية , و ( لمعة الاعتقاد ) للإمام الموفق ابن قدامة , و ( شرح الطحاوية ) لابن أبي العز , وأمثالها من الكتب المعروفة بالسير على منهج أهل السنة , وكتب الحديث المختصرة; مثل : ( الأربعين النووية ) وتتمتها لابن رجب , و ( عمدة الحديث ) للشيخ عبد الغني المقدسي , و ( بلوغ المرام ) لابن حجر .
ويكون عنده في المصطلح ( نخبة الفكر ) وشرحها للحافظ ابن حجر , وفي أصول الفقه ( روضة الناظر ) للموفق ابن قدامة .
والمقصود : أن يعنوا بالأصول في العقيدة , وفي أصول الفقه , وفي المصطلح; لأن هذا ينفعهم ويبنون عليه علومهم , وهكذا في الفقه مثل : ( عمدة الفقه ) للموفق , و ( زاد المستقنع ) للحجاوي , و ( دليل الطالب ) .
وهذه الكتب في الفقه تنفع وتفيد طالب العلم; حتى يستعين بها على معرفة المسائل ومراجعتها ومعرفة أدلتها , كل هذا مهم في حق طالب العلم .

(8/233)

ضرب الدعوة الإسلامية ( التطرف والأصولية )
س3 : شاع في بعض وسائل الإعلام المختلفة اتهام شباب الصحوة بالتطرف وبالأصولية , ما رأي سماحتكم في هذا ؟ .

(8/233)

ج3 : هذا على كل حال غلط جاء من الغرب والشرق , من النصارى , والشيوعيين , واليهود , وغيرهم ممن ينفر من الدعوة إلى الله عز وجل وأنصارها , أرادوا أن يظلموا الدعوة بمثل التطرف , أو الأصولية أو كذا أو كذا مما يلقبونهم به .
ولا شك أن الدعوة إلى الله هي دين الرسل , وهي مذهبهم وطريقهم , وواجب على أهل العلم أن يدعوا إلى الله , وأن ينشطوا في ذلك , وعلى الشباب أن يتقوا الله , وأن يلتزموا بالحق , فلا يغلوا ولا يجفوا .
وقد يقع من بعض الشباب جهل فيغلون في بعض الأشياء أو نقص في العلم فيجفون , لكن على جميع الشباب وعلى غيرهم من العلماء أن يتقوا الله , وأن يتحروا الحق بالدليل , قال الله عز وجل , وقال رسوله صلى الله عليه وسلم , وأن يحذروا من البدعة والغلو والإفراط , كما أن عليهم أن يحذروا من الجهل أو التقصير , وليس أحد منهم معصوما , وقد يقع من بعض الناس شيء من التقصير بالزيادة أو النقص ، لكن ليس ذلك عيبا للجميع , إنما هو عيب لمن وقع منه .
ولكن أعداء الله من النصارى وغيرهم , ومن سار في ركابهم جعلوا هذه وسيلة لضرب الدعوة والقضاء عليها باتهام أهلها بأنهم متطرفون أو بأنهم أصوليون .
وما معنى أصوليين؟
وإذا كانوا أصوليين بمعنى : أنهم يتمسكون بالأصول , وبما قال الله وقال الرسول فهذا مدح وليس ذما , التمسك بالأصول من كتاب الله وسنة نبيه صلى الله عليه وسلم مدح وليس بذم , وإنما الذم للتطرف أو الجفاء : إما التطرف بالغلو , وإما التطرف بالجفاء والتقصير , وهذا هو الذم .

(8/234)

أما الإنسان الملتزم بالأصول المعتبرة من كتاب الله وسنة رسوله صلى الله عليه وسلم فهذا ليس بعيب , بل مدح وكمال , وهذا هو الواجب على طلبة العلم والداعين إلى الله : أن يلتزموا بالأصول من كتاب الله وسنة رسوله صلى الله عليه وسلم , وما عرف في أصول الفقه , وأصول العقيدة , وأصول المصطلح فيما يستدل به وما يحتج به من الأدلة , لا بد أن يكون عندهم أصول يعتمد عليها .
فضرب الدعاة بأنهم أصوليون هذا كلام مجمل ليس له حقيقة إلا الذم والعيب والتنفير , فالأصولية ليست ذما , ولكنها مدح في الحقيقة .
إذا كان طالب العلم يتمسك بالأصول ويعتني بها ويسهر عليها من كتاب الله , وسنة رسوله صلى الله عليه وسلم , وما قرره أهل العلم فهذا ليس بعيب , أما التطرف بالبدعة والزيادة والغلو فهو العيب , أو التطرف بالجهل أو التقصير فهذا عيب أيضا .
فالواجب على الدعاة أن يلتزموا بالأصول الشرعية ويتمسكوا بالتوسط الذي جعلهم الله فيه , فالله جعلهم أمة وسطا , فالواجب على الدعاة : أن يكونوا وسطا بين الغالي والجافي , بين الإفراط والتفريط , وعليهم : أن يستقيموا على الحق , وأن يثبتوا عليه بأدلته الشرعية , فلا إفراط وغلو , ولا جفاء وتفريط , ولكنه الوسط الذي أمر الله به .

(8/235)

واجب النصيحة
س4 : يتردد كثيرا أن فلانا متطرف وذلك معتدل وذاك متزمت , وغير ذلك من الألقاب . سماحة الشيخ ، هل تجوز مثل تلك الألقاب؟ وكيف نعالج مشكلة التطرف في واقعنا المعاصر؟ .
ج4 : قد يقول هذه الكلمات أشخاص لا يعرفون معانيها أو

(8/235)

يعرفونها ويرمون بها من هو بريء منها .
وقد تقدم أن التطرف : هو عدم الاعتدال بغلو أو جفاء , والغالب على هؤلاء أنهم يطلقون التطرف على المفرط الزائد الغالي بزعمهم , والمتزمت : الذي ليس عنده انشراح لقول الحق وقبول الحق والسير مع أهل الحق .
وهذه ألقاب ينفرون بها من الدعوة إلى الله عز وجل , والواجب : النصيحة , إذا رئي من إنسان تقصير بجفاء نصح , أو إفراط وغلو نصح , وليس هذا وصفا لكل الناس , وإنما قد يقع من بعضهم , وليس هذا وصفا للدعاة عموما , ولكن قد يقع من بعضهم شيء من النقص والجفاء أو شيء من الغلو والزيادة فينصح ويوجه إلى الخير ويعلم حتى يستقيم .

(8/236)

كيف نعالج التطرف؟
س5 : إذن شيخنا كيف نعالج مشكلة التطرف؟ .
ج5 : بالتعليم والتوجيه من العلماء , إذا عرفوا عن إنسان أنه يزيد ويبتدع بينوا له , مثل الذي يكفر العصاة , وهذا دين الخوارج , الخوارج هم الذين يكفرون بالمعاصي , ولكن يعلم أن عليه التوسط , العاصي له حكمه , والمشرك له حكمه , والمبتدع له حكمه , فيعلم ويوجه إلى الخير حتى يهتدي , وحتى يعرف أحكام الشرع وينزل كل شيء منزلته , فلا يجعل العاصي في منزلة الكافر ولا يجعل الكافر في منزلة العاصي , فالعصاة الذين ذنوبهم دون الشرك كالزاني والسارق وصاحب الغيبة والنميمة وآكل الربا , هؤلاء لهم حكم , وهم تحت المشيئة إذا ماتوا على ذلك , والمشرك الذي يعبد أصحاب القبور

(8/236)

ويستغيث بالأموات من دون الله له حكم , وهو : الكفر بالله عز وجل , والذي يسب الدين أو يستهزئ بالدين له حكم وهو : الكفر بالله . فالناس طبقات وأقسام ليسوا على حد سواء , لا بد أن ينزلوا منازلهم , ولا بد أن يعطوا أحكامهم بالبصيرة والبينة لا بالهوى والجهل , بل بالأدلة الشرعية , وهذا على العلماء .
فعلى العلماء أن يوجهوا الناس , وأن يرشدوا الشباب الذين قد يخشى منهم التطرف أو الجفاء والتقصير , فيعلمون ويوجهون; لأن علمهم قليل , فيجب أن يوجهوا إلى الحق .

(8/237)

الانتماء للجماعات الإسلامية
س6 : يتساءل كثير من شباب الإسلام عن حكم الانتماء للجماعات الإسلامية , والالتزام بمنهج جماعة معينة دون سواها؟ .
ج6 : الواجب على كل إنسان أن يلتزم بالحق , قال الله عز وجل , وقال رسوله صلى الله عليه وسلم , وألا يلتزم بمنهج أي جماعة لا إخوان مسلمين ولا أنصار سنة ولا غيرهم , ولكن يلتزم بالحق , وإذا انتسب إلى أنصار السنة وساعدهم في الحق , أو إلى الإخوان المسلمين ووافقهم على الحق من دون غلو ولا تفريط فلا بأس , أما أن يلزم قولهم ولا يحيد عنه فهذا لا يجوز , وعليه أن يدور مع الحق حيث دار , إن كان الحق مع الإخوان المسلمين أخذ به , وإن كان مع أنصار السنة أخذ به , وإن كان مع غيرهم أخذ به , يدور مع الحق , يعين الجماعات الأخرى في الحق , ولكن لا يلتزم بمذهب معين لا يحيد عنه ولو كان باطلا , ولو كان غلطا , فهذا منكر , وهذا لا يجوز , ولكن مع الجماعة في كل حق , وليس معهم فيما أخطئوا فيه .

(8/237)

العنف يضر بالدعوة

(8/237)

س7 : هل من واجب الدعاة إلى الله في مجتمع مسلم لا يطبق أحكام الشريعة الإسلامية الدعوة إلى تغيير أنظمة الحكم بالقوة ؟ .
ج7 : الواجب الدعوة إلى الله , والنصيحة والتوجيه إلى الخير من دون تغيير بالقوة; لأن هذا يفتح باب شر على المسلمين ويضايق الدعوة ويخنقها , وربما أفضى إلى حصار أهلها , ولكن يدعو إلى الله بالحكمة , وبالقول الحسن , بالموعظة الحسنة , وبالتي هي أحسن , وينصح ولاة الأمور , وينصح غيرهم من المسئولين , وينصح العامة ويوجههم إلى الخير; عملا بقول الله سبحانه وتعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2) وهم : اليهود والنصارى , نهى الله عن جدالهم إلا بالتي هي أحسن , إلا من ظلم فهذا له شأن آخر : يرفع بأمره إلى ولاة الأمور , ويعمل ما يستطيع من جهد لرد ظلمه بالطرق الشرعية المعتبرة .
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46

(8/238)

الدعوة إلى الله فرض كفاية
س8 : هل الدعوة واجبة على كل مسلم أم على جماعة من المتخصصين في أمور الدين وأحكام الشريعة ؟ .
ج8 : الدعوة فرض كفاية , إذا قام بها من يكفي في أي بلد أو في أي قرية أو في أي قبيلة سقطت عن الباقين , وصارت في حقهم

(8/238)

سنة بشرط أن يكون عندهم علم وعندهم بصيرة وأهلية للدعوة بقال الله عز وجل , وقال رسوله صلى الله عليه وسلم , وإذا تعاونوا صار ذلك أكمل وأطيب , كما قال الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } (1) وقال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) الآية .
__________
(1) سورة النحل الآية 125
(2) سورة المائدة الآية 2

(8/239)

الاعتداء على زوار البلاد الإسلامية
س9 : ما حكم الاعتداء على الأجانب السياح والزوار في البلاد الإسلامية ؟ .
ج9 : هذا لا يجوز , الاعتداء لا يجوز على أي أحد , سواء كانوا سياحا أو عمالا; لأنهم مستأمنون , دخلوا بالأمان , فلا يجوز الاعتداء عليهم , ولكن تناصح الدولة حتى تمنعهم مما لا ينبغي إظهاره , أما الاعتداء عليهم فلا يجوز , أما أفراد الناس فليس لهم أن يقتلوهم أو يضربوهم أو يؤذوهم , بل عليهم أن يرفعوا الأمر إلى ولاة الأمور; لأن التعدي عليهم تعد على أناس قد دخلوا بالأمان فلا يجوز التعدي عليهم , ولكن يرفع أمرهم إلى من يستطيع منع دخولهم أو منعهم من ذلك المنكر الظاهر .
أما نصيحتهم ودعوتهم إلى الإسلام أو إلى ترك المنكر إن كانوا مسلمين فهذا مطلوب , وتعمه الأدلة الشرعية , والله المستعان , ولا حول ولا قوة إلا بالله .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .

(8/239)


ملاحظات على بعض كتب الشيخ عبد الرحمن بن عبد الخالق - مجموع فتاوى ابن باز

ملاحظات على بعض كتب الشيخ عبد الرحمن بن عبد الخالق

(8/239)

من عبد العزيز بن عبد الله بن باز إلى حضرة الابن المكرم صاحب الفضيلة الشيخ عبد الرحمن بن عبد الخالق .
وفقه الله لما فيه رضاه وزاده من العلم والإيمان ، آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلني كتابكم الكريم المؤرخ 8\3\1415 هـ بيد الأخ الكريم ع . خ . س , وصلكم الله بحبل الهدى والتوفيق , وجميع ما شرحتم فيه كان معلوما .
ولقد سرني كثيرا ما ذكرتم فيه من التزامكم بما درج عليه سلف الأمة من الصحابة رضي الله عنهم وأتباعهم بإحسان , إلا ما قد يقع خلاف ذلك من خطأ أو نسيان , كما سرني أيضا رغبتكم وحرصكم على إيضاح ما نسب إليكم من الأخطاء لترجعوا عنها إن صح صدورها منكم .
وسرني أيضا عفوكم وصفحكم عمن أساء إليكم وطلبكم الأجر من الله عز وجل في ذلك ... إلى آخر ما أوضحتم في رسالتكم .
وكان وصولها إلي بعد انتهاء مجلس هيئة كبار العلماء في دورته الثانية والأربعين المنتهية في الثلاثين من شهر صفر سنة 1415 هـ , ومتى رأينا الحاجة إلى عرضها عليهم في المجلس عرضناها عليهم في الدورة القادمة إن شاء الله .
وإليكم بيان ما لاحظته عليكم من خلال كتبكم الآتية أسماؤها : الأول : أصول العمل الجماعي .
الثاني : الخطوط الرئيسية لبعث الأمة الإسلامية .

(8/240)

الثالث : وجوب تطبيق الحدود الشرعية .
الرابع : مشروعية الجهاد الجماعي .
الخامس : الوصايا العشر .
السادس : فصول من السياسة الشرعية .
السابع : ما لاحظناه بالشريط المعنون بـ ( المدرسة السلفية ) .
أولا : قلتم في كتابكم : ( أصول العمل الجماعي ) ما نصه : إن بعض المنتسبين إلى دعوة الشيخ محمد بن عبد الوهاب رحمه الله زعموا أن كل من أسس جماعة للدعوة والجهاد فهو خارجي معتزلي .
- كما زعموا أن النظام ليس من دين الله , وأن التحزب ليس من الإسلام .
- كما زعمت أن بعض هؤلاء التلاميذ المنتسبين للشيخ محمد بن عبد الوهاب رحمه الله أعطوا للحكام المعاصرين حقوقا لم تعط للصديق ولا للفاروق , ولا عرفها المسلمون في كل تاريخهم , ولا دونها - حسب علمكم - عالم موثوق في شيء من كتب العلم , وهو أنه لا يجوز أمر بمعروف ولا نهي عن منكر إلا بإذن الإمام , ولا يجوز رد عدوان على ديار الإسلام إلا بإذن السلطان , وهؤلاء أعطوا الحاكم صفات الرب سبحانه وتعالى , فالحق ما شرعه , والباطل ما حرمه , وما سكت عنه فيجب السكوت عنه , وعندهم أن ما أهمله الحاكم من أمر الدين ومصالح المسلمين فيجب على أهل الإسلام إهماله والتغاضي عنه حتى لا يغضب أمير المؤمنين .
( ينظر أصول العمل الجماعي ص 10 , ص 11 ) . انتهى ما ذكرتم . ولا نعلم أن أحدا من أتباع الشيخ الإمام محمد بن عبد الوهاب

(8/241)

رحمه الله قال هذه المقالة التي ذكرتم , فأرجو بيان الكتاب الذي نقلتم منه ذلك , أو الشخص الذي بلغكم ذلك , وإلا فالواجب بيانكم خطأكم فيما نقلتم , وأن ذلك شيء لا أصل له , وأنه قد اتضح لكم عدم صحة هذه المقالات عن أحد من أتباع الشيخ محمد بن عبد الوهاب رحمه الله , مع التثبت مستقبلا في كل ما تنقلون , وأن يكون الهدف بيان الحق والباطل مع عدم الحاجة إلى بيان ذلك الشخص المنقول عنه إلا عند الضرورة التي تقتضي بيانه .
ثانيا : قلتم في الشريط المسمى : ( المدرسة السلفية ) ما نصه : إن طائفة العلماء في السعودية في عماية تامة وجهل تام عن المشكلات الجديدة ... وأن سلفيتهم سلفية تقليدية لا تساوي شيئا . انتهى .
وهذا قول باطل ؛ فإن العلماء في السعودية يعرفون مشاكل العصر , وقد كتبوا فيها كثيرا , وأنا منهم بحمد الله , وقد كتبت في ذلك ما لا يحصى , وهم بحمد الله من أعلم الناس بمذهب أهل السنة والجماعة , ويسيرون على ما سار عليه السلف الصالح في باب توحيد الله , وفي باب الأسماء والصفات , وفي باب التحذير من البدع , وفي جميع الأبواب . فاقرأ إن كنت جاهلا بهم مجموعة ابن قاسم ( الدرر السنية ) , وفتاوى شيخنا محمد بن إبراهيم رحمه الله , واقرأ ما كتبنا في ذلك في فتاوانا وكتبنا المنشورة بين الناس .
ولا شك أن ما قلته عن علماء السعودية غير صحيح , وخطأ منكر , فالواجب عليك الرجوع عن ذلك , وإعلان ذلك في الصحف المحلية في الكويت والسعودية , نسأل الله لنا ولك الهداية والرجوع إلى الحق والثبات عليه , إنه خير مسئول .

(8/242)

ثالثا : ذكرتم في كتابكم : ( خطوط رئيسية لبعث الأمة الإسلامية ) ص 72 , 73 ما نصه : إن دولنا العربية والإسلامية بوجه عام لا ظل للشريعة فيها إلا في بعض ما يسمى بـ : الأحوال الشخصية , وأما المعاملات المالية والقوانين السياسية والقوانين الدولية , فإن دولنا جميعها بلا استثناء خاضعة لتشريع الغرب أو الشرق , وكذلك قوانين الجرائم الخلقية والحدود مستوردة مفتراة ... إلخ ما ذكرتم ص 78 .
وهذا الإطلاق غير صحيح , فإن السعودية بحمد الله تحكم الشريعة في شعبها , وتقيم الحدود الشرعية , وقد أنشأت المحاكم الشرعية في سائر أنحاء المملكة , وليست معصومة لا هي ولا غيرها من الدول .
وقد بلغني أن حكومة بروناي قد أمر سلطانها بتحكيم الشريعة في كل شيء , وبكل حال , فالواجب الرجوع عن هذه العبارة , وإعلان ذلك في الصحف المحلية في المملكة العربية السعودية والكويت , ولو عبرت بالأكثر لكان الموضوع مناسبا; لكونه هو الواقع في الأغلب , نسأل الله لنا ولك الهداية والتوفيق .
رابعا : قلتم في كتابكم : ( وجوب تطبيق الحدود الشرعية ) ص 26 ما نصه :
3 - إزالة أسباب الجريمة قبل إيقاع العقاب : وبعيدا عن التعصب والجهل نقول : لا يجوز بتاتا أن نوقع العقوبة الشرعية قبل إزالة أسباب الجريمة , والإعذار إلى الجانح والجاني , فقد يكون في ظل الاحتكار والظلم , وضياع التكافل الاجتماعي , ووجود الأثرة , وحب النفس .
أقول : قد يكون في ظل مجتمع هكذا عذر لمن يلجأ إلى السرقة , ومن انحرفت نحو الزنا والبغاء; لتعول ولدا , أو أما عجوزا , أو

(8/243)

أبا مريضا , وأظن أنه من السذاجة والجهل أيضا أن نعاقب الزاني ونحن نسمح بكل ألوان الفسق والفجور , والدعوة إلى الخناء , ولذلك فليس من العقل والحكمة أبدا أن تطبق الحدود الشرعية الخاصة بالجرائم دون إزالة حقيقية لأسباب هذه الجرائم .. إلى آخر ما ذكرتم ص 27 .
فأقول : إن هذا الكلام بعيد عن الصواب , مخالف للحق , ولا أعلم به قائلا من أهل العلم إلا ما روي عن عمر رضي الله عنه من التوقف عن إقامة حد السرقة في عام الرمادة , وهذا إن صح عنه فهو محل اجتهاد ونظر .
والنصوص من الكتاب والسنة صريحة في وجوب إقامة الحد الشرعي على من ثبت عليه ما يوجبه .
فالواجب عليكم الرجوع عن هذا الكلام , وإعلان ذلك في الصحف المحلية في الكويت والسعودية , وفي مؤلف خاص يتضمن رجوعكم عن كل ما أخطأتم فيه .
ولا يخفى أن الحق قديم، كما قال عمر رضي الله عنه لأبي موسى الأشعري رضي الله عنهم، فالرجوع إليه خير من التمادي في الباطل .
وفقنا الله وإياكم لما في رضاه، وأعاذنا جميعا من أسباب سخطه .
خامسا : دعوتكم في كتابكم : ( مشروعية الجهاد ) ص 28 , 37 , 39 , وكتابكم : ( الوصايا العشر ) ص 71 , ص 44 إلى تفرق المسلمين إلى جماعات وأحزاب , وقولكم : إن هذا ظاهرة صحية .
ولا يخفى أن هذا مصادم للآيات القرآنية , والأحاديث النبوية , مثل قوله سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وقوله سبحانه : { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ } (2) الآية .
__________
(1) سورة آل عمران الآية 103
(2) سورة الأنعام الآية 159

(8/244)

في آيات كثيرة في هدا المعنى .
وقول النبي صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا : أن تعبدوه ولا تشركوا به شيئا ، وأن تعتصموا بحبل الله جميعا ولا تفرقوا ، وأن تناصحوا من ولاه الله أمركم » (1) . في أحاديث كثيرة في هذا المعنى .
فالواجب عليكم الرجوع عن ذلك , وإعلانه في الصحف المحلية , وفي الكتاب الذي أوصيناكم به آنفا في بيان ما رجعتم عنه من الأخطاء .
سادسا : ذكرتم في كتابكم : ( فصول من السياسة الشرعية ) ص 31 , 32 : أن من أساليب النبي صلى الله عليه وسلم في الدعوة التظاهرات ( المظاهرة ) .
ولا أعلم نصا في هذا المعنى , فأرجو الإفادة عمن ذكر ذلك؟ وبأي كتاب وجدتم ذلك؟
فإن لم يكن لكم في ذلك مستند , فالواجب الرجوع عن ذلك; لأني لا أعلم في شيء من النصوص ما يدل على ذلك , ولما قد علم من المفاسد الكثيرة في استعمال المظاهرات , فإن صح فيها نص فلا بد من إيضاح ما جاء به النص إيضاحا كاملا حتى لا يتعلق به المفسدون بمظاهراتهم الباطلة .
والله المسئول أن يوفقنا وإياكم للعلم النافع والعمل الصالح , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يجعلنا من الهداة المهتدين , إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).

(8/245)


حول شرعية المظاهرة - مجموع فتاوى ابن باز

حول شرعية المظاهرة

(8/245)

من عبد العزيز بن عبد الله بن باز إلى حضرة الابن المكرم صاحب الفضيلة الشيخ عبد الرحمن بن عبد الخالق .
وفقه الله لما فيه رضاه ونصر به دينه آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلني كتابكم الكريم المؤرخ 14 \ 4 \ 1415 هـ وسرني كثيرا ما تضمنه من الموافقة على ما أوصيتكم به , فأسأل الله أن يزيدكم من التوفيق , ويجعلنا وإياكم من الهداة المهتدين , إنه جواد كريم .
وما ذكرتم حول المظاهرة فقد فهمته وعلمت ضعف سند الرواية بذلك كما ذكرتم; لأن مدارها على إسحاق بن أبي فروة وهو لا يحتج به , ولو صحت الرواية فإن هذا في أول الإسلام قبل الهجرة وقبل كمال الشريعة .
ولا يخفى أن العمدة في الأمر والنهي وسائر أمور الدين على ما استقرت به الشريعة بعد الهجرة , أما ما يتعلق بالجمعة والأعياد ونحو ذلك من الاجتماعات التي قد يدعو إليها النبي صلى الله عليه وسلم كصلاة الكسوف وصلاة الاستسقاء , فكل ذلك من باب إظهار شعائر الإسلام وليس له تعلق بالمظاهرات كما لا يخفى .
وأسأل الله أن يمنحني وإياكم وسائر إخواننا المزيد من العلم النافع والعمل به , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يعيذنا وإياكم وسائر المسلمين من مضلات الفتن ونزغات الشيطان , إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .

(8/246)


نصيحة موجهة إلى المسئولين وغيرهم من الشعب الأفغاني - مجموع فتاوى ابن باز

نصيحة موجهة إلى المسئولين وغيرهم من الشعب الأفغاني

(8/246)

من عبد العزيز بن عبد الله بن باز إلى من يراه من المسئولين وغيرهم من أفراد الشعب الأفغاني .
وفقهم الله لما فيه رضاه وجمعهم على التقوى
آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فإنني أوصي الجميع بتقوى الله سبحانه في السر والعلانية , وفي جميع الأحوال , والتعاون على البر والتقوى مع الدولة ومع غيرها من أفراد المجتمع , وشكر الله سبحانه على ما من به من النصر على الأعداء , وقيام الدولة الإسلامية في البلاد , وبالتواصي بالحق والصبر عليه; عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ، الدين النصيحة ، الدين النصيحة قيل : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ، ولأئمة المسلمين وعامتهم » (5) ، وقال جرير بن عبد الله البجلي الصحابي الجليل رضي الله عنه : ( « بايعت النبي صلى الله عليه وسلم على إقام الصلاة , وإيتاء الزكاة , والنصح لكل مسلم » (6) .
فالواجب على المسلمين في كل مكان التناصح , والتواصي بالحق , والتعاون على البر والتقوى , والأمر بالمعروف والنهي عن المنكر بالحكمة
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(6) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).

(8/247)

والموعظة الحسنة , والرفق , والأسلوب الحسن , مع إخلاص النية لله والرغبة فيما لديه , والحذر من الرياء والسمعة والفحش في القول والعمل; لقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) الآية , وقوله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) وقوله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
وقوله صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ، ولا ينزع من شيء إلا شانه » (5) ، وقوله صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (6) ، وقوله صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (7) .
والآيات والأحاديث في الترغيب في الدعوة إلى الله والتناصح والتعاون على الخير كثيرة جدا .
والله المسئول أن يوفقنا وإياكم وجميع المسلمين لما فيه رضاه , وأن يصلح قلوبنا وأعمالنا جميعا , وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين في كل مكان , ويمنحهم الفقه في الدين , وأن يولي عليهم خيارهم , ويصلح قادتهم , إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة فصلت الآية 33
(4) سورة التوبة الآية 71
(5) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(6) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(7) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(8/248)


نصيحة عامة لإخواننا الأفغان جمعهم الله على الهدى - مجموع فتاوى ابن باز

نصيحة عامة لإخواننا الأفغان جمعهم الله على الهدى

(8/248)

الحمد لله ، والصلاة والسلام على رسول الله , وعلى آله وأصحابه , ومن اهتدى بهداه , أما بعد :
فلقد عظمت المصيبة بما وقع بين إخواننا المجاهدين الأفغان من الفرقة والاختلاف والقتال , وخروج جماعة منهم على رئيس دولتهم , ولقد تأثر بذلك كل من بلغه خبرهم من المسلمين; لأن الواجب على الرعية السمع والطاعة لولي الأمر في المعروف والحذر من الخروج عليه بالقتال; لقول النبي صلى الله عليه وسلم : « من أتاكم وأمركم جميع على رجل واحد يريد أن يفرق جماعتكم فاقتلوه » (1) . خرجه مسلم في صحيحه , ولما ثبت في الأحاديث الصحيحة الكثيرة من وجوب السمع والطاعة لولي الأمر , وإن عصى وظلم ما لم يقع منه الكفر البواح; وما ذاك إلا لأنه يترتب على الخروج فساد عظيم وعواقب وخيمة تربو على ما حصل منه من الخلل .
فالواجب على إخواننا المجاهدين الأفغان أن يتقوا الله , وأن يحلوا مشاكلهم بالتفاهم والتناصح لا بالقتال وسفك الدماء , ولا يجوز لجميع فصائل المجاهدين أن يخرجوا على دولتهم المسلمة بالسلاح; لأن ذلك معصية لله ولرسوله صلى الله عليه وسلم , وسبب للفوضى والفساد وسفك الدماء بغير حق , ولا يجوز لرئيس الوزراء ولا غيره شق العصا , ولا يجوز طاعته في ذلك , بل الواجب على جميع الشعب الأفغاني الالتفاف حول رئيسه , والسمع والطاعة له في المعروف , والجهاد معه ضد من خرج عليه .
__________
(1) صحيح مسلم الإمارة (1852),سنن النسائي تحريم الدم (4020),سنن أبو داود السنة (4762),مسند أحمد بن حنبل (4/341).

(8/249)

كما أن الواجب على دولة رئيس مجلس الوزراء ( حكمتيار ) وعلى ( دستم ) وعلى غيرهما تقوى الله , وترك القتال وشق العصا , وحل المشاكل بالطرق السلمية ، لا بالقتال وسفك الدماء , وعملا بقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقوله عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) وقول النبي صلى الله عليه وسلم في الحديث السابق : « من أتاكم وأمركم جميع على رجل واحد يريد أن يفرق جماعتكم فاقتلوه » (3) ، وقوله صلى الله عليه وسلم : « من رأى من أميره شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة » (4) ، وقوله صلى الله عليه وسلم : « من خرج عن الطاعة وفارق الجماعة ومات فميتته ميتة جاهلية » (5) . والأحاديث في هذا المعنى كثيرة .
فوصيتي لجميع المجاهدين : تقوى الله عز وجل , وحل المشاكل بالتفاهم والوسائل السليمة , مع وجوب المبادرة بترك القتال , والتحاكم إلى الشرع المطهر فيما أشكل على الجميع بواسطة أهل العلم والبصيرة , والله المسئول أن يوفق الجميع لما يرضيه , وأن يجمع قلوبهم على التقوى , وأن يحسن العاقبة للجميع , وأن يعيذهم جميعا من طاعة الشيطان وطاعة الهوى , إنه جواد كريم .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) صحيح مسلم الإمارة (1852),سنن النسائي تحريم الدم (4020),سنن أبو داود السنة (4762),مسند أحمد بن حنبل (4/341).
(4) صحيح البخاري الفتن (6646),صحيح مسلم الإمارة (1849),مسند أحمد بن حنبل (1/297),سنن الدارمي السير (2519).
(5) صحيح مسلم الإمارة (1848),سنن النسائي تحريم الدم (4114),سنن ابن ماجه الفتن (3948),مسند أحمد بن حنبل (2/296).

(8/250)


نصيحة إلى زعماء وعقلاء اليمن والمتقاتلين من الشطرين - مجموع فتاوى ابن باز

نصيحة إلى زعماء وعقلاء اليمن والمتقاتلين من الشطرين (1)
وجه سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء النصيحة التالية :
نصيحة هامة ونداء عاجل .
من عبد العزيز بن عبد الله بن باز إلى زعماء بلاد اليمن وقادتها ، وإلى جميع عقلائهم والمقاتلين من شطري اليمن .
سلام عليكم ورحمة الله وبركاته , وبعد :
فأذكركم الله سبحانه وتعالى في شعب اليمن كافة , وأذكركم الله في الضعفاء الذين لا يستطيعون أن يدفعوا عن أنفسهم أو يدافعوا عنها من النساء والصبيان والشيوخ والمرضى والجرحى , أذكركم الله في الحرث والنسل أن تكونوا سبب هلاكه ودماره , وسبب سفك مزيد من الدماء بلا هوادة , وتدمير البيوت وإلقاء قذائف الدمار التي لا تبقي ولا تذر , فأين حلومكم؟ وأين حكمتكم؟ وأين الرحمة بالأطفال الرضع والشيوخ الركع والنساء والعجزة؟ لا تشمتوا بأنفسكم أعداء الإسلام , ولا تدمروا بلادكم ومقدراتها بأيديكم , ولا تملئوا البيوت والقلوب بالأحقاد , احقنوا الدماء وأبقوا على بقية الأواصر والأرحام وأخوة الإسلام , ولا تطيعوا أمر المسرفين , عودوا إلى كتاب الله وسنة نبيه محمد صلى الله عليه وعلى آله وصحبه وسلم , وارجعوا فيما
__________
(1) نشرت في مجلة الصحوة في العدد ( 1447 ) بتاريخ 21 \ 1 \1415 هـ ، كما نشرت في جريدة عكاظ في العدد ( 10181 ) بتاريخ 14 \ 1 \ 1415 هـ ، وفي مجلة الدعوة بتاريخ 21 \1 \ 1415 هـ .

(8/251)

شجر بينكم إلى كتاب ربكم تفلحوا , فقد قال الله سبحانه وتعالى في محكم كتابه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2)
أيها الزعماء : إنني أذكركم الله سبحانه وتعالى في عباده , فلا تقودوهم إلى عداوات قاتلة , وقطيعة رحم فاجعة , وجراح عميقة , أعيذكم بالله أن تتمادوا في هذه الحرب الطاحنة فيصدق عليكم قول الله تعالى : { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (3) أو يكون أحد فيكم ممن قال الله فيهم : { وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ } (4)
اتقوا الله الذي تساءلون به والأرحام , وكفوا عن الأعمال العشوائية التي أنتم أول من فجع ويفجع بها , فهي فساد عظيم , وقد نهى الله عن تطلب الفساد فقال : { وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ } (5) وقال جل من قائل : { إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } (6) فاذكروا نعمة الله عليكم , وانتفعوا بقوله
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة محمد الآية 22
(4) سورة البقرة الآية 205
(5) سورة القصص الآية 77
(6) سورة يونس الآية 81

(8/252)

تبارك وتعالى : { فَاذْكُرُوا آلَاءَ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ } (1)
أيها القادة : تذكروا ما أوقع الخلاف والتخريب والقتال في بعض البلاد الإسلامية التي تعرفونها قريبا منكم , كم حصل فيها من دمار شامل وعداوات مستحكمة وخراب عام ولا يزالون في اضطراب , نسأل الله أن يهديهم .
فعليكم أن تدفعوا أخطار هذه الحرب رحمة بأمتكم , وحفاظا على مصالحها , ولن يتم ذلك إلا بالرجوع إلى الحق والهدى ، وهو في كتاب الله , أين الرحمة والعقل؟ ألا تنزلون مشاكلكم على شريعة الله! ألا تعودون إلى البحث والتفاهم والإبقاء على البقية من الأمة ومصالحها! إنني أعيذكم بالله من التمادي في ركوب هذه الطريق الوعرة , إنها الحرب التي نارها لا تبقي ولا تذر , فلا تستمروا في تهييجها ؛ فإن وقودها الرجال والنساء والأطفال والحرث وسائر مقدرات الأمة , كما رأيتم ذلك بأنفسكم .
إن هذه الكلمة نصيحة مشفق عليكم يحزنه استمرار القتال بينكم , ويقلقه هدم المنازل على من فيها , فإن هذا أمر منكر مستنكر لو كان من أعدائكم في الدين ، فكيف إذا كان ذلك بين من قبلتهم واحدة وكتابهم واحد ونبيهم صلى الله عليه وسلم واحد؟! ألا تأخذون بالرفق فإن الله يعطي على الرفق ما لا يعطي على العنف , وإن الله يحب أهل الرحمة ويرحمهم , كما قال النبي الكريم : « الراحمون يرحمهم الرحمن ، ارحموا من في الأرض يرحمكم من في السماء » (2) .
وقال عليه السلام : « من لا يرحم لا يرحم » (3) ، والله سبحانه قد
__________
(1) سورة الأعراف الآية 74
(2) سنن الترمذي البر والصلة (1924),سنن أبو داود الأدب (4941).
(3) صحيح البخاري الأدب (5651),صحيح مسلم الفضائل (2318),سنن الترمذي البر والصلة (1911),سنن أبو داود الأدب (5218),مسند أحمد بن حنبل (2/269).

(8/253)

حث على الصلح ومدحه , فقال سبحانه : { وَالصُّلْحُ خَيْرٌ } (1) وقال جل وعلا : { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ } (2) وقال جل من قائل : { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ } (3)
هذه نصيحة مشفق يؤلمه ما يقع بين المسلمين من محنة وفتن , ويسوءه ما حل بينهم من عداوات وحروب .
وأسأل الله أن ينفعكم بها , وأن يوفقكم لتلافي أخطار هذه الحروب وإيقافها , إنه سبحانه قريب مجيب .
وصلى الله على نبينا محمد , وآله وصحبه وسلم .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
ورئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
__________
(1) سورة النساء الآية 128
(2) سورة النساء الآية 114
(3) سورة الأنفال الآية 1

(8/254)


ترحيب باجتماع علماء اليمن - مجموع فتاوى ابن باز

ترحيب باجتماع علماء اليمن

(8/254)

الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , نبينا محمد , وعلى آله وصحبه , أما بعد :
فقد اطلعت على ما قرره علماء اليمن وفقهم الله في اجتماعهم المنعقد في 3 صفر إلى 5 منه عام 1415 هـ من مطالبة الدولة - وفقها الله - بجميع الإصلاحات الموضحة في قراراهم المنشور في صحيفة ( الشرق الأوسط ) في عددها ( 5708 ) في 15\7\1994 م .
وإني أشكر العلماء على قرارهم المذكور , وأؤيد ما ذكروه من وجوه الإصلاح ولا سيما ما تضمنته الفقرة الرابعة من طلباتهم التسعة; لأنها من أهم الطلبات , ومن أهم وجوه الإصلاح , ومن أسباب سعادة المجتمع اليمني ونجاته في الدنيا والآخرة .
وإني أرجو من جميع المسئولين في جمهورية اليمن - وعلى رأسهم فخامة الرئيس - تحقيق هذه الطلبات بكل نشاط وقوة وإخلاص وصدق .
وأسأل الله أن يجزي العلماء عن تقريرهم هذا خيرا , وأن يضاعف مثوبتهم , ويزيدهم من العلم والهدى , وأن يوفق جميع المسئولين في اليمن لكل ما فيه صلاح العباد والبلاد , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .
عبد العزيز بن عبد الله بن باز
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة

(8/255)


دعوة إلى المبادرة بإسعاف المسلمين في البوسنة والهرسك - مجموع فتاوى ابن باز

دعوة إلى المبادرة بإسعاف المسلمين في البوسنة والهرسك

(8/255)

الحمد لله , وصلى الله وسلم على رسول الله , وعلى آله وأصحابه , أما بعد :
فإن رابطة العالم الإسلامي بمكة المكرمة تهيب بالمجتمع الدولي وبالحكومات الإسلامية إلى المبادرة بإسعاف المسلمين في جمهورية البوسنة والهرسك بالقوة العسكرية التي تعينهم على الدفاع عن أنفسهم وتردع الصرب الظالمين عن عدوانهم .
ولا شك أن كل من له أدنى معرفة بالواقع ورغبة في العدالة يعلم ظلم الصرب وعدوانهم على المسلمين في البوسنة والهرسك , وأنهم جديرون بإيقافهم عند حدهم , وإنزال أشد العقوبات بهم حتى يرتدعوا عن ظلمهم ويلتزموا بالمواثيق الدولية , وحتى يسلم المسلمون في البوسنة والهرسك من ظلمهم وعدوانهم المتكرر بلا حياء ولا خجل ولا مراعاة للعهود الدولية .
فالله الله أيها الحكام المسلمون , انصروا إخوانكم , وقفوا في صفهم , وادفعوا العدوان عنهم , وطالبوا المجتمع الدولي باستعمال نفوذه في إيقاف الصرب عن عدوانهم , وإنزال أشد العقوبات بهم حتى يقفوا عند حدهم , ويلتزموا بالمواثيق الدولية التي التزم بها المسلمون في البوسنة والهرسك .
والله المسئول أن ينصر الحق وأهله , وأن يخذل الباطل وحزبه , وأن ينزل بأسه الذي لا يرد عن القوم المجرمين بأعداء الله الصرب الظالمين , إنه جواد كريم . وصلى الله وسلم على نبينا محمد , وآله وصحبه .
عبد العزيز بن عبد الله بن باز
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة

(8/256)


وجوب نصر المسلمين المظلومين في البوسنة وغيرها - مجموع فتاوى ابن باز

وجوب نصر المسلمين المظلومين في البوسنة وغيرها
على جميع المسلمين وغيرهم حسب الاستطاعة

(8/256)

الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فإن من عرف أحوال المسلمين في البوسنة والهرسك , وما جرى عليهم من الظلم من الكروات والصرب وأنصارهم يتألم كثيرا ويحزن لخذلان إخوانهم لهم , وعدم نصرهم النصر الكافي الذي يمكنهم من الدفاع عن أنفسهم واستعادة ما أخذه عدوهم من أرضهم , وقد أوجب الله سبحانه نصر المظلومين وردع الظالمين من المسلمين وغيرهم , كما قال الله عز وجل : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (1) الآية .
فإذا كانت الطائفة المؤمنة الباغية يجب أن تقاتل حتى تفيء إلى الحق فالظالمة الكافرة من باب أولى , وقال تعالى : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (2) والمعنى : يجب أن لا يتولاهم أحد ولا ينصرهم , وقال تعالى : { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } (3) وقال سبحانه : { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } (4)
__________
(1) سورة الحجرات الآية 9
(2) سورة الشورى الآية 8
(3) سورة الشورى الآية 42
(4) سورة الأنفال الآية 72

(8/257)

وثبت عن النبي صلى الله عليه وسلم في الأحاديث الصحيحة الأمر بنصر المظلوم , فقال عليه الصلاة والسلام : « انصر أخاك ظالما أو مظلوما. قيل : يا رسول الله , نصرته مظلوما فكيف أنصره ظالما؟! قال : تمنعه من الظلم فذلك نصرك إياه » (1) ، فنصر المظلوم وردع الظالم من أي جنس كان واجب شرعا وعقلا وفطرة . فالواجب على جميع الدول الإسلامية وعلى مجلس الأمن وعلى مجلس هيئة الأمم أن ينصروا المظلومين في البوسنة وغيرها بالمال والسلاح والرجال , وأن يردعوا الظالمين بجميع الوسائل الرادعة حتى يقف الظالم عند حده , وحتى يعطى المظلوم جميع حقوقه , وبذلك تبرأ الذمة ويستحق الثواب الجزيل من الله عز وجل من فعل ذلك ابتغاء وجهه , وبذلك أيضا يأمن العباد , وتستوفى الحقوق , ويقف الظالمون عند حدودهم , وقد قال الله عز وجل في كتابه العظيم : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقال سبحانه : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) وقال النبي صلى الله عليه وسلم : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة » (6) ، وقال صلى الله عليه وسلم : « يقول الله عز وجل : يا عبادي ، إني حرمت الظلم على نفسي ، وجعلته بينكم محرما ، فلا تظالموا » (7) ، وقال عليه الصلاة والسلام : « المسلم أخو المسلم ، لا يظلمه ولا يسلمه، ومن كان في حاجة أخيه كان الله في حاجته » (8) .
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) سورة المائدة الآية 2
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) صحيح مسلم البر والصلة والآداب (2578),مسند أحمد بن حنبل (3/323).
(7) صحيح مسلم البر والصلة والآداب (2577),مسند أحمد بن حنبل (5/160).
(8) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).

(8/258)

والآيات والأحاديث في وجوب نصر المظلوم وردع الظالم والتعاون على الخير والتواصي بالحق والصبر عليه كثيرة معلومة .
والله المسئول أن ينصر المظلومين في كل مكان , وأن يذل الظالمين ويخذلهم , وأن يصلح أحوال المسلمين جميعا , وأن يولي عليهم خيارهم , ويصلح قادتهم , وأن ينصرهم بالحق وينصر الحق بهم , وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان , إنه جواد كريم .
وصلى الله وسلم على نبينا محمد , وآله وصحبه . والسلام عليكم ورحمة الله وبركاته .

(8/259)


نداء إلى الأمة الإسلامية لمساعدة شعب البوسنة والهرسك - مجموع فتاوى ابن باز

نداء إلى الأمة الإسلامية لمساعدة شعب البوسنة والهرسك

(8/259)

من عبد العزيز بن عبد الله بن باز إلى من يبلغه من المسلمين في كل مكان .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فليس بخاف عليكم ما يعانيه شعب البوسنة والهرسك من ظلم واضطهاد ، وتقتيل وتشريد وحرب لا هوادة فيها ، تدمر الأخضر واليابس من قبل طغمة كافرة معتدية ظالمة حاقدة على الإسلام والمسلمين , هم أولئك الصرب الذين لا يرقبون في مؤمن إلا ولا ذمة .
فالواجب على جميع المسلمين - حكومات وشعوبا - أن يبادروا إلى مساعدتهم بجميع أنواع المساعدة; من النقود والغذاء والدواء وغير ذلك من أنواع المساعدات , كل على حسب قدرته; لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقوله سبحانه : { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (3) وقوله عز وجل : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) وقوله عز وجل : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (5) وقول النبي صلى الله عليه وسلم : « المسلم
__________
(1) سورة المائدة الآية 2
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 195
(4) سورة التوبة الآية 41
(5) سورة البقرة الآية 274

(8/260)

أخو المسلم ، لا يظلمه ولا يسلمه » (1) . متفق على صحته , ويعني لا يسلمه : لا يخذله , وقوله صلى الله عليه وسلم : « من جهز غازيا فقد غزا ، ومن خلفه في أهله بخير فقد غزا » (2) ، وقوله صلى الله عليه وسلم : « مثل الذين ينفقون أموالهم في سبيل الله مثل الصائم القائم » (3) ، وقوله صلى الله عليه وسلم : « المسلم أخو المسلم ، لا يظلمه ولا يكذبه ولا يحقره ولا يخذله » (4) .
والآيات والأحاديث في فضل الجهاد والإنفاق في سبيل الله ومساعدة المظلومين وردع الظالمين كثيرة جدا .
فأوصيكم أيها المسلمون جميعا بالمساعدة العاجلة لإخوانكم بواسطة اللجان الموثقة والهيئات المأمونة , ومن الهيئات الموثوقة الهيئة العليا لجمع التبرعات لمسلمي البوسنة والهرسك التي يرأسها صاحب السمو الملكي الأمير المكرم : سلمان بن عبد العزيز أمير منطقة الرياض .
فأوصي الجميع بدعمها بصفة مستمرة حتى ينصر الله المسلمين وأعوانهم في البوسنة والهرسك , ويخذل الظالمين , وتضع الحرب أوزارها , وهم مستحقون للمساعدة من الزكاة أو غيرها .
مع العلم بأن التبرعات تودع في بنك الرياض ومصرف الراجحي والبنك الأهلي .
والله المسئول أن ينصر دينه , ويعلي كلمته , وينصر إخواننا المسلمين في البوسنة والهرسك على أعداء الله من الصرب وغيرهم , وأن يكبت أعداء الإسلام أينما كانوا , كما أسأله سبحانه أن يوفق المجاهدين في سبيله في كل مكان , وينصرهم على عدوهم , إنه جل وعلا سميع الدعاء قريب الإجابة .
وصلى الله وسلم على نبينا محمد , وآله وصحبه .
__________
(1) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(2) صحيح البخاري الجهاد والسير (2688),صحيح مسلم الإمارة (1895),سنن الترمذي فضائل الجهاد (1628),سنن النسائي الجهاد (3180),سنن أبو داود الجهاد (2509).
(3) صحيح البخاري الجهاد والسير (2635).
(4) صحيح مسلم البر والصلة والآداب (2564),مسند أحمد بن حنبل (2/277).

(8/261)


ساعدوا مسلمي البوسنة والهرسك بالمال والسلاح - مجموع فتاوى ابن باز

ساعدوا مسلمي البوسنة والهرسك بالمال والسلاح (1)
دعا سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء المسلمين - حكومات وشعوبا - لمساندة المسلمين في البوسنة والهرسك ودعمهم بالسلاح والمال والدعاء ؛ لحاجتهم لذلك .
جاء ذلك في كلمة وجهها سماحته لعموم المسلمين ، وقال فيها : نظرا لما ابتلي به المسلمون في البوسنة والهرسك من تسلط الصرب على المسلمين هناك بأنواع القتل والأذى والظلم والعدوان ، ونظرا إلى صمود المسلمين هناك ضد عدوهم ، وصلابتهم في دينهم ، وحاجتهم إلى الدعم والمساعدة من إخوانهم المسلمين - حكومات وشعوبا - فإني أوصي المسلمين جميعا بالوقوف في صفهم والعناية بدعمهم ، ومساعدتهم بالسلاح والمال والدعاء ؛ لأنهم في أشد الحاجة إلى ذلك ، وقد قال الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) وقال عز وجل : { بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ } (4) وقال سبحانه : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) وقال النبي صلى الله عليه وسلم : « مثل المؤمنين في
__________
(1) نشرت في جريدة الشرق الأوسط في العدد ( 6095 ) بتاريخ 10 \ 3 \ 1416 هـ .
(2) سورة المائدة الآية 2
(3) سورة محمد الآية 7
(4) سورة الصافات الآية 37
(5) سورة التوبة الآية 41

(8/262)

توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (1) ، وقال عليه الصلاة والسلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا -وشبك بين أصابعه- » (2) ، وقال عليه الصلاة والسلام : « من كان في حاجة أخيه كان الله في حاجته » (3) . متفق على صحته .
والآيات والأحاديث في فضل الجهاد والتعاون على البر والتقوى وإعانة المسلم لأخيه بكل ما يستطيع ولا سيما ضد الأعداء كثيرة جدا .
ومن التعاون على البر والتقوى الدعاء لهم في أدبار الصلوات بالقنوت ؛ تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ؛ فإنه كان عليه الصلاة والسلام إذا نزلت بالمسلمين شدة أو عدو قنت في الصلاة ودعا على المشركين ، وذلك بعد الرفع من الركوع في الركعة الأخيرة من صلاة الفجر وغيرها ، وكان أغلب قنوته صلى الله عليه وسلم في صلاة الفجر والمغرب ، وربما قنت في الصلوات الخمس جميعا .
فالله الله أيها المسلمون في نصر إخوانكم في البوسنة والهرسك بكل ما تستطيعون من السلاح والمال والدعاء ؛ لعل الله يتقبل منكم وينصر بكم إخوانكم ؛ فإن الأعداء قد تكالبوا عليهم وخذلوهم وساعدوا أعداءهم ، والله سبحانه وتعالى أوجب على المسلمين أينما كانوا أن يتعاونوا على البر والتقوى ، وأن يعتصموا بحبل الله جميعا ضد عدوهم ، وأن يسألوه النصر على الأعداء وحسن العاقبة ، وهو القائل سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (4) وهو القائل عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (5) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (6)
__________
(1) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(2) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(3) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893).
(4) سورة غافر الآية 60
(5) سورة الحج الآية 40
(6) سورة الحج الآية 41

(8/263)

وأسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن ينصر إخواننا المسلمين في البوسنة وغيرها على أعدائهم ، وأن يجمع كلمتهم على الحق ، وأن يثبتهم على الهدى ، وأن يخذل أعداءهم ويجعل الدائرة عليهم ، إنه على كل شيء قدير .
وصلى الله على عبده ورسوله نبينا محمد ، وعلى آله وأصحابه وأتباعه بإحسان .

(8/264)


الإجابة على سؤال حول أطفال النساء المغتصبات - مجموع فتاوى ابن باز

الإجابة على سؤال حول أطفال النساء المغتصبات

(8/264)

من عبد العزيز بن عبد الله بن باز
إلى حضرة الأخ المكرم : أ . ك . أ . ج وفقه الله
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك المتضمن : سؤالك عن أطفال النساء المغتصبات في البوسنة والهرسك ، وحاجتك لبعض الكتب المفيدة .
ويسرني أن أبعث إليك برفقه نسخة من كتابي ( مجموع فتاوى ومقالات متنوعة ) و ( العقيدة الواسطية ) ، وكتاب ( فتح المجيد شرح كتاب التوحيد ) ، و ( الأصول الثلاثة ) و ( العقيدة الطحاوية ) و ( التحقيق والإيضاح ) ؛ لعل الله أن ينفعك بها .
وأما بشأن الأطفال ، فالواجب على المسلمين العناية بهم ، وتربيتهم تربية إسلامية ، وعدم تركهم للنصارى وغيرهم ، كما قال الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) وقال صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (2) ؛ ولأنهم في حكم اليتامى ، وقد شرع الله الإحسان إلى اليتيم بصفة خاصة .
وأسأل الله لك ولجميع المسلمين التوفيق والإعانة على كل خير .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة التوبة الآية 71
(2) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).

(8/265)


مناشدة المسلمين لمساعدة الشيشان - مجموع فتاوى ابن باز

مناشدة المسلمين لمساعدة الشيشان (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين ، سلك الله بنا وبهم سبيل عباده الصالحين ، وجعلنا وإياهم من أنصار دينه القويم . آمين
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5) وقال عز وجل : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (6) وقال عز وجل : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (7) وثبت عن النبي صلى الله عليه وسلم أنه قال : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (8) .
__________
(1) نشرت في جريدة اليوم في العدد ( 7974 ) ليوم السبت الموافق 15 \ 11 \ 1415 هـ
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) سورة التوبة الآية 41
(7) سورة التوبة الآية 111
(8) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).

(8/266)

وقال صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا -وشبك بين أصابعه- » (1) ، وقال صلى الله عليه وسلم : « من جهز غازيا فقد غزا ، ومن خلف غازيا في أهله بخير فقد غزا » (2) ، وقال صلى الله عليه وسلم : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (3) .
والآيات والأحاديث في فضل الجهاد والإنفاق فيه والتشجيع على ذلك كثيرة معلومة .
ولذا فإن من واجب المسلمين المسارعة إلى نجدة إخوانهم الذين يتعرضون للظلم والعدوان ، ومن هؤلاء إخوانكم في الشيشان يقاومون اعتداء روسيا على بلادهم ، ويحتاجون إلى مد يد المساعدة لهم ؛ حتى يتمكنوا من مقاومة أعدائهم الذين يملكون العدة والعتاد .
فمساعدة المجاهدين بالنفس والمال من أفضل القربات ، ومن أعظم الأعمال الصالحات ، وهم من أحق الناس بالمساعدة من الزكاة وغيرها ، وهم في أشد الضرورة إلى دعم إخوانهم المسلمين ومساعدتهم في قتال عدوهم عدو الإسلام والمسلمين ، وتطهير بلادهم من رجس الكفرة من الشيوعيين وغيرهم .
والواجب على إخوانهم المسلمين من الحكام والأثرياء أن يدعموهم ، ويعينوهم ، ويشدوا أزرهم ، وإني أهيب بجميع إخواني المسلمين من رؤساء الحكومات الإسلامية وغيرهم من الأثرياء في كل مكان بأن يقدموا لإخوانهم المسلمين الشيشان مما آتاهم الله من فضله ، ومن الزكاة التي فرضها الله في أموالهم حقا لمن حددهم الله جل وعلا في سورة التوبة وهم ثمانية ، قد دخل إخواننا المجاهدون في الشيشان في ضمنهم .
والله تبارك وتعالى قد فرض حقا في مال الغني لأخيه المسلم في آيات كثيرة من كتابه الكريم ، كقوله سبحانه :
__________
(1) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(2) صحيح البخاري الجهاد والسير (2688),صحيح مسلم الإمارة (1895),سنن الترمذي فضائل الجهاد (1628),سنن النسائي الجهاد (3180),سنن أبو داود الجهاد (2509),سنن ابن ماجه الجهاد (2759),مسند أحمد بن حنبل (4/116),سنن الدارمي الجهاد (2419).
(3) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).

(8/267)

{ وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ } (1) { لِلسَّائِلِ وَالْمَحْرُومِ } (2) وقوله تعالى : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (3) وقوله سبحانه : { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (4) وقوله سبحانه : { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (5)
وهو سبحانه يثيب المسلم على ما يقدم لإخوانه ثوابا عاجلا ، وثوابا أخرويا يجد جزاءه عنده في يوم لا ينفع فيه مال ولا بنون إلا من أتى الله بقلب سليم ، كما أنه يدفع عنه في الدنيا بعض المصائب التي لولا الله سبحانه ثم الصدقات والإحسان لحلت به أو بماله فدفع الله شرها بصدقته الطيبة وعمله الصالح ، يقول الله عز وجل : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (6) ويقول عز وجل : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (7) ويقول الرسول صلى الله عليه وسلم : « ما نقص مال من صدقة » (8) ، ويقول صلوات الله وسلامه عليه : « الصدقة تطفئ الخطيئة كما يطفئ الماء النار » (9) ، ويقول صلى الله عليه وسلم في الحديث الصحيح : « اتقوا النار ولو بشق تمرة » (10) .
وإخوانكم في الشيشان : أيها المسلمون ، يقاسون آلام الجوع والجراح
__________
(1) سورة المعارج الآية 24
(2) سورة المعارج الآية 25
(3) سورة الحديد الآية 7
(4) سورة البقرة الآية 261
(5) سورة البقرة الآية 195
(6) سورة المزمل الآية 20
(7) سورة سبأ الآية 39
(8) سنن الترمذي الزهد (2325).
(9) سنن الترمذي الإيمان (2616).
(10) صحيح البخاري الزكاة (1351),صحيح مسلم الزكاة (1016),سنن النسائي الزكاة (2552),مسند أحمد بن حنبل (4/256).

(8/268)

والقتل والتشريد ، فهم في أشد الضرورة إلى الكساء والطعام ، وفي أشد الضرورة إلى الدواء ، كما أنهم في أشد الضرورة إلى هذه الأشياء وإلى السلاح الذي يقاتلون به أعداء الله وأعداءهم ، فجودوا عليهم أيها المسلمون مما أعطاكم الله ، واعطفوا عليهم يبارك الله لكم ويخلف عليكم ويضاعف لكم الأجور ، وهذه النفقة تؤجرون عليها وتخلف عليكم ، كما تقدم في قوله سبحانه : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (1) وفي قوله سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وقال النبي صلى الله عليه وسلم في الحديث القدسي : يقول الله عز وجل : « يا ابن آدم أنفق ننفق عليك » (3) .
ونسأل الله عز وجل أن يضاعف أجر من ساهم في مساعدة إخوانه المجاهدين ويتقبل منه ، وأن يعين المجاهدين في الشيشان وسائر المجاهدين في سبيله في كل مكان على كل خير ، ويثبت أقدامهم في جهادهم ، ويمنحهم الفقه في الدين ، والصدق والإخلاص ، وأن ينصرهم على أعداء الإسلام أينما كانوا .
إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد ، وآله وصحبه إلى يوم الدين .
والسلام عليكم ورحمة الله وبركاته .
وجوب نصرة المسلمين وحكم الجهاد
__________
(1) سورة المزمل الآية 20
(2) سورة سبأ الآية 39
(3) صحيح البخاري النفقات (5037),صحيح مسلم الزكاة (993).

(8/269)

من عبد العزيز بن عبد الله بن باز
إلى حضرة الأخ المكرم : أ . ع . أ وفقه الله آمين
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك وصلك الله بهداه ، وما ذكرت فيه عن حال الأمة الإسلامية وحال المسلمين كان معلوما ، نسأل الله أن ينصر دينه ، ويعلي كلمته ، ويعيد للأمة عزتها وقوتها ، وأشكرك على غيرتك واهتمامك بأمور المسلمين ، وحرصك على سلامتهم ونجاتهم .
وبخصوص طلبك مني النصح والإرشاد تجاه ماذا يجب عليك أن تفعله للمساهمة في نصرة المسلمين ، وسؤالك عن حكم الجهاد ؟
فأفيدك : أن حكم الجهاد بالنسبة لعموم المسلمين فرض كفاية ، ولا حرج عليك إذا أحببت أن تجاهد مع إخوانك المسلمين المظلومين إذا سمح لك والداك إن كانا موجودين ؛ للأحاديث الواردة في ذلك .
وأوصيك بالجد في طلب العلم والتفقه في الدين على يد أهل العلم المعروفين بالعلم والفضل والعقيدة السلفية من أنصار السنة المحمدية وغيرهم ، مع العناية بكتب أهل السنة ، كالكتب الستة ، و ( موطأ مالك ) و ( مسند الإمام أحمد ) ، وكتب شيخ الإسلام ابن تيمية ، وابن القيم ، والشيخ محمد بن عبد الوهاب ، وغيرهم من علماء السنة ، مع الاجتهاد في الدعوة إلى الله حسب علمك ، والاجتهاد في النصيحة لإخوانك وأهل بيتك وغيرهم بالأسلوب الحسن ، والبلاغ بالتي هي أحسن ، على أن يكون ذلك بالآيات القرآنية ، والأحاديث النبوية

(8/270)

الصحيحة ، وكلام أهل العلم المعروفين بالعلم والفضل والعقيدة الصحيحة .
نسأل الله أن يرزقك البصيرة في دينه ، وأن يوفقك ويعينك على كل خير ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .

(8/271)


حول قوانين القبائل والدعوة إلى إحيائها - مجموع فتاوى ابن باز

حول قوانين القبائل والدعوة إلى إحيائها

(8/271)

الحمد لله رب العالمين ، وصلى الله وسلم على أشرف الأنبياء والمرسلين ، نبينا محمد ، وعلى آله وصحبه أجمعين ، ومن تبعهم بإحسان وسار على نهجهم إلى يوم الدين ، وبعد :
فقد اطلعت على مقال منشور في جريدة عكاظ في العدد ( 9842 ) الصادر في يوم الأربعاء الموافق 24 محرم 1414 هـ ، حول : ( قوانين القبائل والدعوة إلى إحيائها ) ، فرأيت أن من الواجب الرد على هذا المقال ، وبيان ما فيه من الخطر العظيم والفساد الكبير؛ وذلك لأن في إحياء العادات القبلية والأعراف الجاهلية ما يدعو إلى ترك التحاكم إلى كتاب الله وسنة رسوله صلى الله عليه وسلم ، وفي ذلك المخالفة لشرع الله المطهر .
ولوجوب النصيحة لله ولعباده أقول وبالله التوفيق :
يجب على جميع المسلمين أن يتحاكموا إلى كتاب الله سبحانه وتعالى ، وسنة رسوله محمد عليه أفضل الصلاة والسلام في كل شيء ، لا إلى العادات والأعراف القبلية ، ولا إلى القوانين الوضعية ، قال الله سبحانه وتعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) وقال سبحانه : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (2) وقال تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3)
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 60
(3) سورة المائدة الآية 50

(8/272)

وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) فيجب على كل مسلم أن يخضع لحكم الله ورسوله ، وأن لا يقدم حكم غير الله ورسوله - كائنا من كان - على حكم الله ورسوله ، فكما أن العبادة لله وحده فكذلك الحكم له وحده ، كما قال سبحانه وتعالى : { إِنِ الْحُكْمُ إِلَّا لِلَّهِ } (2)
فالتحاكم إلى غير كتاب الله سبحانه وتعالى وإلى غير سنة رسوله صلى الله عليه وسلم من أعظم المنكرات ، وأقبح السيئات ، بل قد يكفر المتحاكم إلى غير كتاب الله وسنة رسوله إذا اعتقد حل ذلك ، أو اعتقد أن حكم غيرهما أحسن ، قال سبحانه وتعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3)
فلا إيمان لمن لم يحكم الله ورسوله صلى الله عليه وسلم في أصول الدين وفروعه ، وفي كل الحقوق ، فمن تحاكم إلى غير الله ورسوله فقد تحاكم إلى الطاغوت .
وبهذا يعلم أنه لا يجوز إحياء قوانين القبائل وأعرافهم وأنظمتهم التي يتحاكمون إليها بدلا من الشرع المطهر الذي شرعه أحكم الحاكمين وأرحم الراحمين ، بل يجب دفنها وإماتتها والإعراض عنها ، والاكتفاء
__________
(1) سورة النساء الآية 59
(2) سورة الأنعام الآية 57
(3) سورة النساء الآية 65

(8/273)

بالتحاكم إلى شرع الله سبحانه وتعالى ، ففيه صلاح الجميع وسلامة دينهم ودنياهم ، وعلى مشايخ القبائل ألا يحكموا بين الناس بالأعراف التي لا أساس لها من الدين ، وما أنزل الله بها من سلطان ، بل يجب أن يردوا ما تنازع فيه قبائلهم إلى المحاكم الشرعية ، وذلك لا يمنع الصلح بين المتنازعين بما يزيل الشحناء ويجمع الكلمة ويرضي الطرفين بدون إلزام على وجه لا يخالف الشرع المطهر؛ لقوله سبحانه وتعالى : { وَالصُّلْحُ خَيْرٌ } (1) وقوله عز وجل : { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ } (2) وقوله جل وعلا : { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } (3) ولما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما » (4) .
فالواجب الالتزام بكتاب الله تعالى ، وسنة رسوله صلى الله عليه وسلم ، والتحاكم إليهما ، والحذر مما يخالفهما ، والتوبة النصوح مما سلف مما يخالف شرع الله تعالى .
وفق الله الجميع لما يحبه ويرضاه ، وأعاذنا جميعا من مضلات الفتن ونزغات الشيطان ، إنه سميع قريب .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .
__________
(1) سورة النساء الآية 128
(2) سورة النساء الآية 114
(3) سورة الأنفال الآية 1
(4) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).

(8/274)


الإجابة على أسئلة قدمها بعض الأبناء الطلبة إلى سماحته - مجموع فتاوى ابن باز

الإجابة على أسئلة قدمها بعض الأبناء الطلبة إلى سماحته
حكم إسبال الثياب بدون خيلاء ولبس الحرير للرجل

(8/274)

س1 : ما حكم إسبال الثياب بدون مكابرة أو خيلاء ؟ وهل يجوز لبس الحرير للرجل في مواضع معينة ؟
ج2 : إسبال الثياب للرجل أمر لا يجوز ، ولو لم يقصد الخيلاء ؛ لأن الرسول صلى الله عليه وسلم زجر عن ذلك ، فقال في الحديث الصحيح : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم: المسبل إزاره ، والمنان فيما أعطى ، والمنفق سلعته بالحلف الكاذب » (1) ، رواه مسلم ، وقال عليه الصلاة والسلام : « من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة » (2) .
وهذان الحديثان يبينان أنه لا يجوز إسبال الثياب للرجل ، وأن ذلك مع الخيلاء يكون أشد إثما وأعظم جريمة ، وإنما الإسبال يكون للنساء ؛ لأن أقدامهن عورة .
والواجب على الرجل أن يحذر الإسبال المطلق ، وأن تكون ثيابه لا تتجاوز كعبه؛ لما تقدم ، ولقوله عليه الصلاة والسلام : « ما أسفل من الكعبين من الإزار فهو في النار » (3) ، رواه البخاري في صحيحه ، وهذا في حق الرجل ، أما المرأة فلا بأس بالإسبال في حقها ، كما تقدم .
وأما الحرير فلا يجوز لبسه للرجال ، وإنما هو مباح للنساء ؛ لقول النبي عليه الصلاة والسلام : « أحل الذهب والحرير لإناث أمتي وحرم على ذكورها » (4) ، لكن إذا كان للتداوي كالحكة ونحوها فلا بأس في حق الرجل ؛ « لأن النبي صلى الله عليه وسلم رخص للزبير وطلحة في لبس الحرير؛ لأجل حكة كانت بهما » (5) .
__________
(1) صحيح مسلم الإيمان (106),سنن الترمذي البيوع (1211),سنن النسائي الزكاة (2563),سنن أبو داود اللباس (4087),سنن ابن ماجه التجارات (2208),مسند أحمد بن حنبل (5/162),سنن الدارمي البيوع (2605).
(2) صحيح البخاري المناقب (3465),صحيح مسلم اللباس والزينة (2085),سنن الترمذي اللباس (1731),سنن النسائي الزينة (5335),سنن أبو داود اللباس (4085),سنن ابن ماجه اللباس (3569),مسند أحمد بن حنبل (2/67),موطأ مالك الجامع (1696).
(3) صحيح البخاري اللباس (5450),سنن النسائي الزينة (5331),مسند أحمد بن حنبل (2/461).
(4) سنن الترمذي اللباس (1720),سنن النسائي الزينة (5148).
(5) صحيح البخاري الجهاد والسير (2762),صحيح مسلم اللباس والزينة (2076),سنن الترمذي اللباس (1722),سنن النسائي الزينة (5310),سنن أبو داود اللباس (4056),سنن ابن ماجه اللباس (3592),مسند أحمد بن حنبل (3/255).

(8/275)

وذلك من باب العلاج والدواء ، ويجوز أيضا للرجل أن يلبس من الحرير قدر أصبعين أو ثلاثة أو أربعة؛ لثبوت السنة الصحيحة بذلك .

(8/276)

الأسباب المعينة على القيام لصلاة الفجر
س2 : ما هي الأسباب التي تساعد المسلم على القيام لصلاة الفجر ؟ علما بأنه ينام مبكرا لكنه لا يستيقظ إلا بعد طلوع الشمس .
ج2 : الواجب على كل مسلم أن يتقي الله ، وأن يصلي الصلوات الخمس في أوقاتها في المساجد في جماعة المسلمين ، وأن يحرص على جميع الأسباب التي تعينه على ذلك ، ومن الأسباب التي تعينه على صلاة الفجر في الجماعة : أن يبكر في النوم ، ويركب الساعة في الوقت المناسب حتى يقوم للصلاة في وقتها ، ويحضر الصلاة مع الجماعة ، ويجتهد في سؤال الله التوفيق والإعانة ، ويأتي بالأوراد الشرعية عند نومه ، وبذلك يوفقه الله إن شاء الله للقيام في وقت الصلاة وأدائها مع الجماعة .

(8/276)

من يقلل من شأن القسم الشرعي في التعليم
س3 : فضيلة الشيخ هناك بعض المدرسين في الأقسام العلمية يقللون من شأن القسم الشرعي وأنه قسم للفاشلين والمهملين في دروسهم ؛ لأنه أسهل الأقسام ، فما رد فضيلتكم على هذا الكلام ؟
ج3 : هذا غلط ممن يقوله ، والواجب التشجيع على القسم الشرعي ، وتشجيع الطلبة على العناية به مع بقية الأقسام التي يحتاجها الطالب ، والقسم الشرعي هو أهم العلوم ؛ لأن الطالب يجب أن يتعلم دينه ، وأن يعرف ما أوجب الله عليه حتى يؤدي العبادة التي خلقه الله لها وأوجبها عليه على بصيرة ، والقسم الشرعي مما يعينه على ذلك إذا

(8/276)

اجتهد فيه ووفقه الله للأستاذ الصالح .
والواجب على المدرسين والمسئولين التشجيع على العناية بهذا القسم والاستفادة منه حتى يتفقه الطالب في دينه ، فينفع نفسه وينفع المسلمين ؛ لقول النبي عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته .
فمن علامات السعادة أن يتفقه العبد في الدين ، وأن يتعلم ويتبصر ، والواجب التشجيع للطلبة على العناية بهذا القسم وعلى جميع الأقسام ، وأن يكونوا مثالا في الجد والنشاط والصبر في جميع الأقسام .
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(8/277)

التوجيه لمن يحرص على النوافل ويقصر في الواجبات
س4 : فضيلة الشيخ : هناك بعض المسلمين يحرصون على السنن والنوافل ويقصرون في أداء الواجبات ، فما هي توجيهات فضيلتكم بهذا الشأن؟
ج4 : هذا غلط كبير ، والواجب على المسلم أن يعتني بالواجبات ، وأن يهتم بها أكثر ، وأن يحرص على أداء ما فرض الله عليه ، وأن يحذر ما حرم الله عليه ، فإذا رزق مع ذلك العناية بالنوافل فهذا خير إلى خير ، ولكن الفرائض تجب العناية بها أكثر ؛ كالصلاة المفروضة ، والزكاة ، وصوم رمضان ، وغيرها من الفرائض ، وأن يحذر التكاسل والتساهل في شيء منها ، وأما النوافل فأمرها أوسع ، إن يسر الله له النافلة فالحمد لله ، وإلا فلا حرج عليه .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من عادى لي وليا فقد آذنته بالحرب ، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه ، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته

(8/277)

كنت سمعه الذي يسمع به ، وبصره الذي يبصر به ، ويده التي يبطش بها ، ورجله التي يمشي بها ، ولئن سألني لأعطينه ، ولئن استعاذني لأعيذنه » (1) أخرجه البخاري في صحيحه (2) .
هذا الحديث العظيم يدل على تحريم إيذاء المؤمنين ومعاداتهم ؛ لأن المؤمنين هم أولياء الله ، كما قال الله سبحانه : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (3) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (4) فكل مؤمن ولي من أولياء الله ، تجب موالاته ومحبته في الله ، وتحرم معاداته وظلمه بأي نوع من الظلم والأذى .
__________
(1) صحيح البخاري الرقاق (6137).
(2) صحيح البخاري ( 7 190 )
(3) سورة يونس الآية 62
(4) سورة يونس الآية 63

(8/278)

الإقامة في بلد لا يستطيع إظهار دينه فيه
س5 : فضيلة الشيخ : ماذا يجب على المسلم الملتزم الذي يعيش في البلدان غير الإسلامية التي تفرض عليه حلق اللحية وعدم الصلاة والمجاهرة بالمعاصي؟ وهل تركه لأهله وماله يعتبر هجرة؟
ج5 : الواجب على المسلم أن يحذر الإقامة في بلد يدعوه إلى ما حرم الله ، أو يلزمه بذلك ؛ من ترك الصلاة ، أو حلق اللحى ، أو إتيان الفواحش مثل الزنا والخمور ، فيجب عليه ترك هذه البلاد والهجرة منها ؛ لأنها بلاد سوء فلا يجوز الإقامة فيها أبدا ، بل يجب أن يهاجر منها ، وإن خالف وعصى والديه ؛ لأن طاعة الله مقدمة ، وطاعة الوالدين إنما تكون في المعروف ؛ لقول النبي عليه الصلاة والسلام : « إنما الطاعة في المعروف » (1) ، و : « لا طاعة لمخلوق في معصية الخالق » (2) ، فكل بلد لا يستطيع إظهار دينه فيه ، أو يجبر على المعاصي فيه يجب أن يهاجر منه .
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(2) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(8/278)

تعليم المدرس للطلاب خارج المدرسة ( الدروس الخصوصية )

(8/278)

س6 : فضيلة الشيخ : يتساءل بعض الطلاب عن الاستعانة ببعض المدرسين ؛ لتدريسهم خارج المدرسة فيما لم يفقهوه مقابل مبلغ من المال ، علما بأن الطالب هو الذي يلح على المدرس في ذلك ، وهل يختلف الحكم إذا كان الطالب يدرس عند المدرس في نفس المدرسة ؟ وهل هذا يتنافى مع قوله عليه الصلاة والسلام : « طلب العلم فريضة على كل مسلم » (1) ؟
ج6 : لا بأس أن يستعين الطالب بالمدرس خارج غرفة التدريس في أن يعلمه ويفقهه في المواد التي يدرسها ، سواء كان المدرس هو الذي يدرسه أو مع مدرس آخر ، إلا إذا كانت التعليمات لدى المدرسة تمنع من ذلك ، فعلى الطالب أن يلتزم بالتعليمات التي توجه إليه ، أما إذا لم يكن هناك تعليمات تمنع فلا مانع من أن يكون بعض الأساتذة يدرسونه ويعلمونه في خارج أوقات الدراسة في بيته ، أو في المسجد ، أو في غير ذلك ، لا حرج في ذلك .
__________
(1) سنن ابن ماجه المقدمة (224).

(8/279)

نصيحة لأولياء أمور الطلبة
س7 : فضيلة الشيخ : يقول البعض : إن من أسباب ضعف مستوى الطالب الديني والعلمي إهمال الآباء لأبنائهم واهتمامهم بمشاريعهم الخاصة وعدم متابعتهم ، فهل من نصيحة من فضيلتكم لهؤلاء الأولياء ؟
ج7 : لا شك أن إهمال الآباء والأمهات لأولادهم وعدم تشجيعهم على طلب العلم من الأسباب المؤدية إلى ضعفهم .
والواجب على الآباء والأمهات والإخوة الكبار أن يكونوا عونا لأولادهم على التفقه في الدين ، والتعلم ، والعناية بطلب العلم ، والمحافظة

(8/279)

على أوقات الدراسة ، هذا هو الواجب عليهم .
وأما إهمالهم والتساهل معهم فهو من أسباب فشلهم ، ومن أسباب قلة علمهم ، ومن أسباب تكاسلهم .
فالواجب على الآباء والأمهات والإخوة الكبار أن يؤدبوا من يتخلف ويتساهل ، وأن يعتنوا بهذا الأمر ، وأن يشجعوا الأولاد على الجد والنشاط ، والمواظبة على الدروس ، والمحافظة على أوقات الدراسة ، والمحافظة على الصلاة في الجماعة صلاة الفجر وغيرها . هذا هو الواجب على الجميع .
نسأل الله أن يوفق المسلمين لأداء ما يجب عليهم لأولادهم وغيرهم ، إنه خير مسئول وأقرب مجيب .
وصلى الله على نبينا محمد ، وآله وصحبه وسلم .

(8/280)


الدواء الشافي لمشكلة الخوف - مجموع فتاوى ابن باز

الدواء الشافي لمشكلة الخوف
من عبد العزيز بن عبد الله بن باز
إلى حضرة الأخ المكرم ص . ر الجزائر وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك وصلك الله بهداه .
والمتضمن سؤالك عن الدواء الشافي لمشكلة الخوف التي تعاني منها بسبب المجتمع الذي تربيت فيه ، والذي يؤمن بالخرافات والسحر والجن والخوف من غير الله . . . إلى آخر ما جاء في كتابك ، وترغب مني نصيحتك للخروج مما أنت فيه من الخوف .
وأفيدك : بأنه سرني كثيرا التحاقك بأهل السنة والجماعة ، وحرصك على معرفة أحكام الله في الخوف وغيره ، وأود إفادتك :
بأن الشيخ عبد الرحمن بن حسن رحمه الله في كتابه ( فتح المجيد شرح كتاب التوحيد ) قد أوضح أقسام الخوف في شرح باب قول الله تعالى : { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } (1)
وبين أن أقسام الخوف ثلاثة :
القسم الأول : شرك أكبر .
والثاني : معصية وليس بشرك .
والثالث : جائز ، بل مشروع للأخذ بالأسباب التي شرعها الله .
فالقسم الأول : أن تخاف الأصنام ، أو أصحاب القبور ، أو الأشجار ،
__________
(1) سورة آل عمران الآية 175

(8/281)

أو الأحجار ، أو الجن ، أو غيرهم من الغائبين أن يفعلوا بك ما يضرك ؛ لاعتقاد أنهم يستطيعون ذلك بغير أسباب حسية ، بل بقدرتهم الخاصة ، فهذا هو الشرك الأكبر .
الثاني : أن تخاف من الأعداء أو بعض الأقارب أو غيرهم أن يفعلوا ما يستطيعون من الضرر بك ، وهم أحياء قادرون فيحملك ذلك على فعل بعض المعاصي ، أو ترك بعض الواجبات من أجل ذلك .
وفي هذا القسم نزلت الآية الكريمة المذكورة ، وهي قوله تعالى : { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) ؛ لأن معناها : أن الله سبحانه وتعالى نهاهم عن الخوف من المشركين خوفا يحملهم على ترك الجهاد الواجب .
أما القسم الثالث : فهو يتعلق بالخوف الطبيعي لوجود أسبابه ، كخوف الإنسان من اللصوص فيغلق بابه ويحفظ متاعه ، ومن السباع والحيات والعقارب فيأخذ حذره منه بالأسباب الشرعية المباحة ، وخوف الجوع فيأكل ، وخوف الظمأ فيشرب وأشباه ذلك . هذا ويسرني في ختام كتابي هذا تزويدك بكتاب ( فتح المجيد ) ؛ لدراسته والاستفادة منه ، نسأل الله لك الثبات على طريقه المستقيم ، والفقه في الدين ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة آل عمران الآية 175

(8/282)

توضيح معاني بعض الآيات الكريمة

(8/282)

من عبد العزيز بن عبد الله بن باز
إلى حضرة الأخ المكرم د \ م . أ . ح سلمه الله
السلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى كتابكم الذي جاء فيه :
نرجو من فضيلتكم توضيح معاني هذه الآيات الكريمة التالية : بسم الله الرحمن الرحيم : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (1) والآية : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) والآية : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (3) والآية : { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (4)
وحديث الجارية الذي رواه مسلم ، حينما سألها رسول الله صلى الله عليه وسلم وقال : « أين الله ؟ قالت : في السماء . وقال لها : من أنا ؟ قالت : أنت رسول الله . قال الرسول صلى الله عليه وسلم : أعتقها ؛ فإنها مؤمنة » (5) .
نرجو توضيح معاني هذه الآيات الكريمة ، وتوضيح معنى حديث رسول الله صلى الله عليه وسلم للجارية ؟
__________
(1) سورة الأنعام الآية 3
(2) سورة البقرة الآية 255
(3) سورة الزخرف الآية 84
(4) سورة المجادلة الآية 7
(5) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930).

(8/283)

وأفيدك : بأن المعنى العام للآيات الكريمات والحديث النبوي الشريف ، هو الدلالة على عظمة الله سبحانه وتعالى ، وعلوه على خلقه ، وألوهيته لجميع الخلائق كلها ، وإحاطة علمه وشموله لكل شيء كبيرا كان أو صغيرا ، سرا أو علنا ، وبيان قدرته على كل شيء ، ونفي العجز عنه سبحانه وتعالى .
وأما المعنى الخاص لها : فقوله تعالى : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } (1) ففيها الدلالة على عظمة الكرسي وسعته ، كما يدل ذلك على عظمة خالقه سبحانه وكمال قدرته ، وقوله : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) أي : لا يثقله ولا يكرثه حفظ السماوات والأرض ومن فيهما ومن بينهما ، بل ذلك سهل عليه يسير لديه ، وهو القائم على كل نفس بما كسبت ، الرقيب على جميع الأشياء ، فلا يعزب عنه شيء ولا يغيب عنه شيء ، والأشياء كلها حقيرة بين يديه ، متواضعة ذليلة صغيرة بالنسبة إليه سبحانه محتاجة وفقيرة إليه ، وهو الغني الحميد ، الفعال لما يريد ، الذي لا يسأل عما يفعل وهم يسألون ، وهو القاهر لكل شيء ، الحسيب على كل شيء ، الرقيب العلي العظيم ، لا إله غيره ولا رب سواه .
وقوله سبحانه : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (3) ففيها الدلالة على أن المدعو الله في السماوات وفي الأرض ، ويعبده ويوحده ويقر له بالإلهية من في السماوات ومن في الأرض ، ويسمونه : الله ، ويدعونه رغبا ورهبا إلا من كفر من الجن أو الإنس ، وفيها الدلالة على سعة علم الله سبحانه ، واطلاعه على عباده ، وإحاطته بما يعملونه ، سواء كان سرا أو جهرا ، فالسر
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 255
(3) سورة الأنعام الآية 3

(8/284)

والجهر عنده سواء سبحانه وتعالى ، فهو يحصي على العباد جميع أعمالهم خيرها وشرها .
وقوله سبحانه : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (1) فمعناها : أنه سبحانه هو إله من في السماء وإله من في الأرض ، يعبده أهلهما ، وكلهم خاضعون له ، أذلاء بين يديه إلا من غلبت عليه الشقاوة فكفر بالله ولم يؤمن به ، وهو الحكيم في شرعه وقدره ، العليم بجميع أعمال عباده سبحانه .
وقوله سبحانه وتعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) فمعناها : أنه مطلع سبحانه على جميع عباده ، أينما كانوا يسمع كلامهم وسرهم ونجواهم ، ورسله من الملائكة الكرام والكاتبين الحفظة أيضا مع ذلك يكتبون ما يتناجون به مع علم الله به وسمعه له .
والمراد بالمعية المذكورة في هذه الآية عند أهل السنة والجماعة : معية علمه سبحانه وتعالى ، فهو معهم بعلمه ، ولكن سمعه أيضا مع علمه محيط بهم ، وبصره نافذ فيهم ، فهو سبحانه وتعالى مطلع على خلقه لا يغيب عنه من أمورهم شيء مع أنه سبحانه فوق جميع الخلق قد استوى على عرشه استواء يليق بجلاله وعظمته ، ولا يشابه خلقه في شيء من صفاته ، كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) ثم ينبئهم يوم القيامة بجميع
__________
(1) سورة الزخرف الآية 84
(2) سورة المجادلة الآية 7
(3) سورة الشورى الآية 11

(8/285)

الأعمال التي عملوها في الدنيا ؛ لأنه سبحانه بكل شيء عليم ، وبكل شيء محيط ، عالم الغيب لا يعزب عن علمه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين .
أما حديث الجارية التي أراد سيدها إعتاقها كفارة لما حصل منه من ضربها ، فقال لها النبي صلى الله عليه وسلم : « أين الله ؟ قالت : في السماء . قال : من أنا ؟ قالت : رسول الله ، قال : أعتقها ؛ فإنها مؤمنة » (1) ، فإن فيه الدلالة على علو الله على خلقه ، وأن الاعتراف بذلك دليل على الإيمان ، هذا هو المعنى الموجز لما سألت عنه .
والواجب على المسلم أن يسلك في هذه الآيات وما في معناها من الأحاديث الصحيحة الدالة على أسماء الله وصفاته مسلك أهل السنة والجماعة ، وهو : الإيمان بها ، واعتقاد صحة ما دلت عليه ، وإثباته له سبحانه على الوجه اللائق به من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ، وهذا هو المسلك الصحيح الذي سلكه السلف الصالح واتفقوا عليه ، كما يجب على المسلم الذي يريد السلامة لنفسه وتجنيبها الوقوع فيما يغضب الله العدول عن طريق أهل الضلال الذين يؤولون صفات الله ، أو ينفونها عنه ، سبحانه وتعالى عما يقول الظالمون علوا كبيرا ، وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتوى في إثبات العلو لله سبحانه ، فنرفق لك نسخة منها ؛ لمزيد الفائدة ، كما نرفق لك نسخة من ( العقيدة الواسطية ) لشيخ الإسلام ابن تيمية ، وشرحها للشيخ محمد خليل الهراس ، وفيها بحث موسع في الموضوع الذي سألت عنه .
ونسأل الله أن يرزق الجميع العلم النافع والعمل به ، وأن يوفق الجميع لما يرضيه ، إنه سميع مجيب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930).

(8/286)


تفسير قوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ } - مجموع فتاوى ابن باز

تفسير قوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ } (1) الآية
__________
(1) سورة البقرة الآية 256

(8/286)

س : مذكور في القرآن الكريم : { لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ } (1) فما معنى هذا ؟
ج : قد ذكر أهل العلم رحمهم الله في تفسير هذه الآية ما معناه : أن هذه الآية خبر معناه النهي ، أي : لا تكرهوا على الدين الإسلامي من لم يرد الدخول فيه ؛ فإنه قد تبين الرشد ، وهو دين محمد صلى الله عليه وسلم وأصحابه وأتباعهم بإحسان ، وهو توحيد الله بعبادته وطاعة أوامره وترك نواهيه { مِنَ الْغَيِّ } (2) وهو : دين أبي جهل وأشباهه من المشركين الذين يعبدون غير الله من الأصنام والأولياء والملائكة والأنبياء وغيرهم ، وكان هذا قبل أن يشرع الله سبحانه الجهاد بالسيف لجميع المشركين إلا من بذل الجزية من أهل الكتاب والمجوس ، وعلى هذا تكون هذه الآية خاصة لأهل الكتاب ، والمجوس إذا بذلوا الجزية والتزموا الصغار فإنهم لا يكرهون على الإسلام ؛ لهذه الآية الكريمة ، ولقوله سبحانه في سورة التوبة : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (3) فرفع سبحانه عن أهل الكتاب القتال إذا أعطوا الجزية والتزموا الصغار .
وثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه « أخذ الجزية من مجوس هجر » (4) ، أما من سوى أهل الكتاب والمجوس من الكفرة
__________
(1) سورة البقرة الآية 256
(2) سورة البقرة الآية 256
(3) سورة التوبة الآية 29
(4) صحيح البخاري الجزية (2987),سنن الترمذي السير (1586),سنن أبو داود الخراج والإمارة والفيء (3043),مسند أحمد بن حنبل (1/191),سنن الدارمي السير (2501).

(8/287)

والمشركين والملاحدة فإن الواجب مع القدرة دعوتهم إلى الإسلام فإن أجابوا فالحمد لله ، وإن لم يجيبوا وجب جهادهم ، حتى يدخلوا في الإسلام ، ولا تقبل منهم الجزية ؛ لأن الرسول صلى الله عليه وسلم لم يطلبها من كفار العرب ، ولم يقبلها منهم ، ولأن أصحابه رضي الله عنهم لما جاهدوا الكفار بعد وفاته صلى الله عليه وسلم لم يقبلوا الجزية إلا من أهل الكتاب والمجوس ، ومن الأدلة على ذلك قوله سبحانه : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) فلم يخيرهم سبحانه بين الإسلام وبين البقاء على دينهم ، ولم يطالبهم بجزية ، بل أمر بقتالهم حتى يتوبوا من الشرك ويقيموا الصلاة ويؤتوا الزكاة ، فدل ذلك على أنه لا يقبل من جميع المشركين ما عدا أهل الكتاب والمجوس إلا الإسلام ، وهذا مع القدرة ، والآيات في هذا المعنى كثيرة .
وقد صح عن رسول الله صلى الله عليه وسلم أحاديث كثيرة تدل على هذا المعنى منها : قول النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، ويقيموا الصلاة ، ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام ، وحسابهم على الله عز وجل » (2) متفق على صحته ، فلم يخيرهم النبي صلى الله عليه وسلم بين الإسلام وبين البقاء على دينهم الباطل ، ولم يطلب منهم الجزية .
فدل ذلك : أن الواجب إكراه الكفار على الإسلام ، حتى يدخلوا فيه ما عدا أهل الكتاب والمجوس ؛ لما في ذلك من سعادتهم ونجاتهم
__________
(1) سورة التوبة الآية 5
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).

(8/288)

في الدنيا والآخرة ، وهذا من محاسن الإسلام ؛ فإنه جاء بإنقاذ الكفرة من أسباب هلاكهم وذلهم وهوانهم وعذابهم في الدنيا والآخرة ، إلى أسباب النجاة والعزة والكرامة والسعادة في الدنيا والآخرة ، وهذا قول أكثر أهل العلم في تفسير الآية المسئول عنها ، أما أهل الكتاب والمجوس فخصوا بقبول الجزية والكف عن قتالهم إذا بذلوها لأسباب اقتضت ذلك ، وفي إلزامهم بالجزية إذلال وصغار لهم ، وإعانة للمسلمين على جهادهم وغيرهم ، وعلى تنفيذ أمور الشريعة ونشر الدعوة الإسلامية في سائر المعمورة ، كما أن في إلزام أهل الكتاب والمجوس بالجزية حملا لهم على الدخول في الإسلام ، وترك ما هم عليه من الباطل والذل والصغار ؛ ليفوزوا بالسعادة والنجاة والعزة في الدنيا والآخرة ، وأرجو أن يكون فيما ذكرنا كفاية وإيضاح لما أشكل عليكم .
وأسأل الله عز وجل أن يوفقنا وإياكم وسائر المسلمين للفقه في الدين والثبات عليه ، إنه خير مسئول .
والسلام عليكم ورحمة الله وبركاته .

(8/289)


تفسير قوله تعالى : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ } - مجموع فتاوى ابن باز

تفسير قوله تعالى : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ } (1) الآية
س : سائل يسأل عن تفسير قوله تعالى : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (2)
ج : هذه الآية نزلت في آخر حياة النبي صلى الله عليه وسلم ، وكان الرسول صلى الله عليه وسلم قد عهد إلى بعض المشركين عهدا معلوما ، وبعضهم بينه وبينهم عهد مطلق ، وبعضهم لا عهد له ، فأنزل الله هذه الآية فيها البراءة من المشركين ، وفيها نبذ العهود إليهم ؛ ولهذا قال سبحانه :
__________
(1) سورة التوبة الآية 1
(2) سورة التوبة الآية 1

(8/289)

{ بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (1) { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ } (2) الآية .
فالله سبحانه أمر رسوله أن يتبرأ منهم ، ومن كان له عهد فهو إلى مدته ، ومن كان عهده مطلقا أو لا عهد له جعله الله له أربعة أشهر ، وبعث الصديق رضي الله عنه وعليا رضي الله عنه ومن معهما في عام تسع من الهجرة ينادون في الموسم : من كان له عهد عند رسول الله صلى الله عليه وسلم فهو إلى مدته ، ومن لم يكن له عهد أو له عهد مطلق فله أربعة أشهر ، بعدها يكون حربا للرسول صلى الله عليه وسلم إلا أن يدخلوا في الإسلام ، هذا هو معنى الآية عند أهل العلم .
__________
(1) سورة التوبة الآية 1
(2) سورة التوبة الآية 2

(8/290)


تفسير قوله تعالى : { إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } - مجموع فتاوى ابن باز

تفسير قوله تعالى : { إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (1) الآية
س : سائل يسأل عن : تفسير الآية الرابعة من السورة الكريمة : { إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } (2)
ج : الذين لهم عهد أمر الله رسوله أن يتم عهدهم لهم ، ما لم يغيروا أو ينقضوا العهد أو يظاهروا أعداء المسلمين ، فإن ظاهروهم وجب قتالهم ، وإن نقضوا العهد فكذلك ، ولذلك لما ساعدت قريش بني بكر على خزاعة انتقض عهد قريش وبني بكر ، وحاربهم النبي صلى الله عليه وسلم يوم الفتح ، ودخل مكة وفتحها عنوة عام ثمان من الهجرة ؛ لنقضهم العهد ؛ لأن خزاعة كانت في حلف النبي صلى الله عليه وسلم ، وكانت بنو بكر في حلف قريش وعهدهم ، فهجدت بنو بكر خزاعة - يعني : تعدت عليهم - وأتوهم
__________
(1) سورة التوبة الآية 4
(2) سورة التوبة الآية 4

(8/290)

بغتة - أي : فجاءة - وقاتلوهم وهم في حلف رسول الله صلى الله عليه وسلم ، فاستنجدوا بالرسول صلى الله عليه وسلم وطلبوا منه أن ينصرهم ووعدهم النصر ، وكانت قريش قد ساعدتهم بالمال والسلاح ؛ فلهذا غزاهم النبي صلى الله عليه وسلم وفتح الله عليه مكة ؛ لنقضهم العهد ، وكان قد عاهدهم عشر سنين ، فلما نقضوا العهد بمساعدتهم بني بكر انتقض عهدهم ، وغزاهم النبي صلى الله عليه وسلم وفتح الله عليه .

(8/291)


تفسير قوله تعالى : { فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ } - مجموع فتاوى ابن باز

تفسير قوله تعالى : { فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ } (1) الآيات
س : من الآية رقم 76 إلى الآية رقم 78 من سورة التوبة ، إن أمكن تفسير مركز للآيات .
وهل ينطبق ذلك على عبد قد عاهد الله على ترك معصية ما وأغلظ في القول بأن يسخط الله ويغضب عليه إن هو عاد إليها ؟
ج : الآيات المشار إليها ، وهي قوله تعالى في حق المنافقين : { فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ } (2) { فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ } (3) { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ } (4)
هي دالة على أن من عاهد الله أن يفعل شيئا ثم أخلف عهده أنه بذلك قد تخلق بأخلاق المنافقين ، وأنه على خطر عظيم من أن يعاقب بالنفاق في قلبه جزاء له على إخلافه الوعد وكذبه ، وهو سبحانه بذلك يحذر عباده من أخلاق المنافقين ، ويحثهم سبحانه على الصدق والوفاء بالعهود ، ويوضح لهم سبحانه أنه يعلم سرهم
__________
(1) سورة التوبة الآية 76
(2) سورة التوبة الآية 76
(3) سورة التوبة الآية 77
(4) سورة التوبة الآية 78

(8/291)

ونجواهم ، ولا يخفى عليه شيء من شئونهم ، وهذا لا يمنع التوبة ، فمن تاب إلى الله سبحانه توبة نصوحا تاب الله عليه من جميع الذنوب ، سواء كانت كفرا أو نفاقا أو دونهما ، كما قال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (3)
وقد أجمع العلماء على أن هذه الآية في التائبين .
وصح عن رسول الله صلى الله عليه وسلم أنه قال : « التائب من الذنب كمن لا ذنب له » (4) ، وصح أيضا عنه صلى الله عليه وسلم أنه قال : « الإسلام يهدم ما كان قبله ، والتوبة تهدم ما كان قبلها » (5) .
__________
(1) سورة طه الآية 82
(2) سورة النور الآية 31
(3) سورة الزمر الآية 53
(4) سنن ابن ماجه الزهد (4250).
(5) صحيح مسلم الإيمان (121).

(8/292)


تفسير قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } - مجموع فتاوى ابن باز

تفسير قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } (1) (2)
س : يقول الله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } (3) فما معنى الآية ؟ وما المراد بالشرك في الآية الكريمة ؟
ج : قد أوضح العلماء معناها كابن عباس وغيره .
وأن معناها : أن المشركين إذا سئلوا عمن خلق السماوات والأرض ومن خلقهم ؟ يقولون : الله ، وهم مع هذا يعبدون الأصنام والأوثان ؛ كاللات ، والعزى ، ونحوهما ، ويستغيثون بها ، وينذرون ويذبحون لها ،
__________
(1) سورة يوسف الآية 106
(2) نشرت في مجلة الدعوة في العدد (1483) بتاريخ 15\ 10\ 1415 هـ
(3) سورة يوسف الآية 106

(8/292)

فإيمانهم هذا هو : توحيد الربوبية ، ويبطل ويفسد بشركهم بالله تعالى ولا ينفعهم ، فأبو جهل وأشباهه يؤمنون بأن الله خالقهم ورازقهم وخالق السماوات والأرض ، ولكن لم ينفعهم هذا الإيمان ؛ لأنهم أشركوا بعبادة الأصنام والأوثان .
هذا هو معنى الآية عند أهل العلم .

(8/293)


تفسير قوله تعالى : { الم } { غُلِبَتِ الرُّومُ } - مجموع فتاوى ابن باز

تفسير قوله تعالى : { الم } (1) { غُلِبَتِ الرُّومُ } (2)
س : ما تفسير هذه الآيات الكريمات منها قوله تعالى : { الم } (3) { غُلِبَتِ الرُّومُ } (4) { فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ } (5) ؟
أرجو من فضيلة الشيخ تفسير هذه الآية الكريمة ، ومن هم الروم المذكورون فيها ؟
ج : الروم : هم النصارى المعروفون ، وكانت الحرب بينهم وبين الفرس سجالا تارة يدال هؤلاء على هؤلاء ، وتارة هؤلاء على هؤلاء ، أخبر الله سبحانه وتعالى أنهم غلبوا ، غلبتهم الفرس : { فِي أَدْنَى الْأَرْضِ } (6) { وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ } (7) { فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ } (8)
فوقع ذلك فغلبت الروم الفرس ، وكان ذلك في أول مبعث النبي صلى الله عليه وسلم حين كان الرسول عليه الصلاة والسلام في مكة ، وكان ذلك من الآيات والدلائل على صدقه صلى الله عليه وسلم ، وأنه رسول الله حقا ؛ لوقوع الأمر ، كما أخبر الله به في كتابه العظيم .
__________
(1) سورة الروم الآية 1
(2) سورة الروم الآية 2
(3) سورة الروم الآية 1
(4) سورة الروم الآية 2
(5) سورة الروم الآية 3
(6) سورة الروم الآية 3
(7) سورة الروم الآية 3
(8) سورة الروم الآية 4

(8/293)

فالله جل وعلا هو العالم بالمغيبات ، ويخبر نبيه بما يشاء منها سبحانه وتعالى ، كما أخبره عن الكثير مما يكون في آخر الزمان ، كما أخبره فيما مضى من الزمان من أخبار عاد ، وثمود ، وقوم نوح ، وفرعون وغيرهم ، وكما أخبره أيضا عليه الصلاة والسلام عما يكون يوم القيامة ، ومن حال أهل الجنة وأهل النار إلى غير ذلك ، فهذا من جملة الأخبار الغيبية التي أخبر بها القرآن ووقعت كما أخبر ، وكان ذلك من علامة صدق الرسول محمد صلى الله عليه وسلم ، وقد فرح المسلمون بذلك ؛ لأن الروم أقرب إلى المسلمين من الفرس ؛ لأنهم أهل كتاب ، والفرس عباد أوثان ؛ ولهذا قال عز وجل : { وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ } (1) { بِنَصْرِ اللَّهِ } (2) الآية .
__________
(1) سورة الروم الآية 4
(2) سورة الروم الآية 5

(8/294)


تفسير قوله تعالى : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا } - مجموع فتاوى ابن باز

تفسير قوله تعالى : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا } (1) الآية
س : ما تفسير قوله تعالى : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } (2) { وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ } (3) { لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } (4) ؟
ج : هذه الآية الكريمة فسرها الرسول صلى الله عليه وسلم لأبي ذر رضي الله عنه ، وهو قوله : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } (5) ذكر النبي صلى الله عليه وسلم لأبي ذر ، قال : « يا أبا ذر أتدري ما مستقرها ؟ فقال أبو ذر : الله ورسوله أعلم . قال صلى الله عليه وسلم : مستقرها أنها تسجد تحت عرش ربها عز وجل ذاهبة وآيبة بأمره سبحانه وتعالى » (6) ،
__________
(1) سورة يس الآية 38
(2) سورة يس الآية 38
(3) سورة يس الآية 39
(4) سورة يس الآية 40
(5) سورة يس الآية 38
(6) صحيح البخاري تفسير القرآن (4525),صحيح مسلم الإيمان (159),سنن الترمذي تفسير القرآن (3227),سنن أبو داود الحروف والقراءات (4002),مسند أحمد بن حنبل (5/152).

(8/294)

سجودا الله أعلم بكيفيته سبحانه وتعالى .
وهذه المخلوقات كلها تسجد لله وتسبح له جل وعلا تسبيحا وسجودا يعلمه سبحانه ، وإن كنا لا نعلمه ولا نفقهه ، كما قال عز وجل : { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } (1) وقال تعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ } (2) الآية ، هذا السجود يليق به لا يعلم كيفيته إلا الله سبحانه ، ومن هذا قوله تعالى في سورة الرعد : { وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ } (3)
فالشمس تجري كما أمرها الله تطلع من المشرق وتغيب من المغرب إلى آخر الزمان ، فإذا قرب قيام الساعة طلعت من مغربها ، وذلك من أشراط الساعة العظمى ، كما تواترت بذلك الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ، فإذا انتهى هذا العالم وقامت القيامة كورت ، كما قال تعالى : { إِذَا الشَّمْسُ كُوِّرَتْ } (4) فتكور ويذهب نورها وتطرح هي والقمر في جهنم ؛ لأنهما قد ذهبت الحاجة إليهما بزوال هذه الدنيا .
والمقصود : أنها تجري لمستقر لها ذاهبة وآيبة ، ومستقرها سجودها تحت العرش في سيرها طالعة وغاربة ، كما تقدم ذكر ذلك
__________
(1) سورة الإسراء الآية 44
(2) سورة الحج الآية 18
(3) سورة الرعد الآية 15
(4) سورة التكوير الآية 1

(8/295)

في الحديث الصحيح ، ذلك بتقدير العزيز العليم ، وهو الذي قدر سبحانه وتعالى لها ذلك .
العزيز ، ومعناه : المنيع الجناب الغالب لكل شيء ، العليم بأحوال خلقه سبحانه وتعالى .
والله ولي التوفيق .

(8/296)


تفسير قوله تعالى : { إِلَّا اللَّمَمَ } - مجموع فتاوى ابن باز

تفسير قوله تعالى : { إِلَّا اللَّمَمَ } (1) (2)
س : ما هو المراد بكلمة ( اللمم ) في قوله تعالى : { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ } (3) . . . الآية ؟
ج : إن علماء التفسير -يرحمهم الله- اختلفوا في تفسير ذلك ، وذكروا أقوالا في معناه ، أحسنها قولان :
أحدهما : أن المراد به : ما يلم به الإنسان من صغائر الذنوب ، كالنظرة والاستماع لبعض ما لا يجوز من محقرات الذنوب وصغائرها ونحو ذلك ، وهذا مروي عن ابن عباس رضي الله عنهما وجماعة من السلف ، واحتجوا على ذلك بقوله سبحانه في سورة النساء : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (4) قالوا : المراد بالسيئات المذكورة في هذه الآية : هي صغائر الذنوب ، وهي : اللمم ؛ لأن كل إنسان يصعب عليه التحرز من ذلك ، فمن رحمة الله سبحانه أن وعد المؤمنين بغفران ذلك لهم إذا اجتنبوا
__________
(1) سورة النجم الآية 32
(2) نشر السؤال والجواب في جريدة المسلمون في العدد ( 530 ) بتاريخ 30 \ 10 \ 1415 هـ .
(3) سورة النجم الآية 32
(4) سورة النساء الآية 31

(8/296)

الكبائر ، ولم يصروا على الصغائر .
وأحسن ما قيل في ثبوت الكبائر : إنها المعاصي التي فيها حد في الدنيا ؛ كالسرقة ، والزنى ، والقذف ، وشرب المسكر ، أو فيها وعيد في الآخرة بغضب من الله أو لعنة أو نار ؛ كالربا ، والغيبة ، والنميمة ، وعقوق الوالدين .
ومما يدل على غفران الصغائر باجتناب الكبائر وعدم الإصرار على الصغائر : قول النبي صلى الله عليه وسلم : « إن الله كتب على ابن آدم حظه من الزنى ، فهو مدرك ذلك لا محالة ، فزنى العين النظر ، وزنى اللسان الكلام ، وزنى الأذن الاستماع ، وزنى اليد البطش ، وزنى الرجل الخطى ، والنفس تتمنى وتشتهي ، والفرج يصدق ذلك أو يكذبه » (1) .
ومن الأدلة على وجوب الحذر من الصغائر والكبائر جميعا وعدم الإصرار عليها : قوله سبحانه : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (2) { أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } (3)
القول الثاني : أن المراد باللمم : هو ما يلم به الإنسان من المعاصي ، ثم يتوب إلى الله من ذلك ، كما قال في الآية السابقة ، وهي قوله تعالى : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً } (4) الآية ، وقوله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (5) وما جاء في معنى ذلك من الآيات الكريمات ، وقول النبي صلى الله عليه وسلم :
__________
(1) صحيح البخاري الاستئذان (5889),صحيح مسلم القدر (2657),سنن أبو داود النكاح (2152),مسند أحمد بن حنبل (2/276).
(2) سورة آل عمران الآية 135
(3) سورة آل عمران الآية 136
(4) سورة آل عمران الآية 135
(5) سورة النور الآية 31

(8/297)

« كل بني آدم خطاء ، وخير الخطائين التوابون » (1) ؛ ولأن كل إنسان معرض للخطأ .
والتوبة النصوح يمحو الله بها الذنوب ، وهي المشتملة على الندم على ما وقع من المعصية ، والإقلاع عنها ، والعزيمة الصادقة على ألا يعود إليها ؛ خوفا من الله سبحانه ، وتعظيما له ، ورجاء مغفرته .
ومن تمام التوبة إذا كانت المعصية تتعلق بحق الآدميين ؛ كالسرقة ، والغضب ، والقذف ، والضرب ، والسب ، والغيبة ، ونحو ذلك - أن يعطيهم حقوقهم ، أو يستحلهم منها إلا إذا كانت المعصية غيبة - وهي : الكلام في العرض - ولم يتيسر استحلال صاحبها ؛ حذرا من وقوع شر أكثر ، فإنه يكفي في ذلك أن يدعو له بظهر الغيب ، وأن يذكره بما يعلم من صفاته الطيبة ، وأعماله الحسنة في الأماكن التي اغتابه فيها ، ولا حاجة إلى إخباره بغيبته إذا كان يخشى الوقوع في شر أكثر .
وأسأل الله أن يوفقنا وإياكم لما فيه رضاه ، وأن يحفظنا وإياكم من كل سوء ، وأن يمن علينا جميعا بالاستقامة على دينه ، والسلامة من أسباب غضبه ، والتوبة إليه سبحانه من جميع ما يخالف شرعه ، إنه جواد كريم .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2499),سنن ابن ماجه الزهد (4251),مسند أحمد بن حنبل (3/198),سنن الدارمي الرقاق (2727).

(8/298)


تفسير قوله تعالى : { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ } - مجموع فتاوى ابن باز

تفسير قوله تعالى : { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ } (1) الآيات
س : أرجو تفسير قوله تعالى من سورة النازعات : { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (2) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (3) ، وما هي الأمور التي تنهى النفس عن الهوى ؟ وهل يكون عمل المرأة من هذه الأمور التي يجب نهي النفس عنها في حالة عدم احتياجها
__________
(1) سورة النازعات الآية 40
(2) سورة النازعات الآية 40
(3) سورة النازعات الآية 41

(8/298)

للعمل ماديا ؟
ج : هذه الآية آية عظيمة ومعناها واضح ، وقبلها يقول تعالى : { فَأَمَّا مَنْ طَغَى } (1) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (2) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (3) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ } (4) الآية ، أي : خاف القيام بين يدي الله ؛ فلهذا نهى نفسه عن هواها المحرم ، أي : نهاها عن المعاصي التي تهواها النفس ، وهذا هو الذي له الجنة والكرامة ؛ فإن النفس قد تميل إلى الزنا والخمر والربا ، وإلى أشياء أخرى مما حرم الله ، وتهوى ذلك لأسباب ، فإذا وفق الله المؤمن أو المؤمنة لمحاربة هذا الهوى ومخالفته وعدم الانصياع إليه صار هذا من أسباب دخول الجنة . وعمل المرأة لا بأس به إذا كان مباحا أو مشروعا ، ولا يترتب عليه شيء من المعاصي كالخلوة بالرجل الأجنبي ، أو عصيان الزوج ، أو نحو ذلك مما حرم الله عليها .
__________
(1) سورة النازعات الآية 37
(2) سورة النازعات الآية 38
(3) سورة النازعات الآية 39
(4) سورة النازعات الآية 40

(8/299)


تفسير قوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } - مجموع فتاوى ابن باز

تفسير قوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (1)
س : أرجو تفسير قوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (2) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (3) { الَّذِينَ هُمْ يُرَاءُونَ } (4) { وَيَمْنَعُونَ الْمَاعُونَ } (5) .
ج : الآية الكريمة المذكورة على ظاهرها ، والويل إشارة إلى شدة العذاب ، والله سبحانه يتوعد المصلين الموصوفين بهذه الصفات التي ذكرها عز وجل وهي قوله : { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (6) { الَّذِينَ هُمْ يُرَاءُونَ } (7) { وَيَمْنَعُونَ الْمَاعُونَ } (8) السهو عن الصلاة : هو الغفلة عنها والتهاون بشأنها ، وليس المراد تركها ؛ لأن الترك كفر أكبر وإن
__________
(1) سورة الماعون الآية 4
(2) سورة الماعون الآية 4
(3) سورة الماعون الآية 5
(4) سورة الماعون الآية 6
(5) سورة الماعون الآية 7
(6) سورة الماعون الآية 5
(7) سورة الماعون الآية 6
(8) سورة الماعون الآية 7

(8/299)

لم يجحد وجوبها في أصح قولي العلماء . نسأل الله العافية .
أما التساهل عنها : فهو التهاون ببعض ما أوجب الله فيها كالتأخر عن أدائها في الجماعة في أصح قولي العلماء ، وهذا فيه الوعيد المذكور .
أما إن تركها عمدا فإنه يكون كافرا كفرا أكبر ، وإن لم يجحد وجوبها في أصح قولي العلماء كما تقدم ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ، خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، ولقوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) ، خرجه الإمام مسلم في صحيحه ، فهذان الحديثان وما جاء بمعناهما حجة قائمة وبرهان ساطع على كفر تارك الصلاة وإن لم يجحد وجوبها .
أما إن جحد وجوبها فإنه يكفر بإجماع العلماء ولو صلى ، أما السهو فيها فليس هو المراد في هذه الآية ، وليس فيه الوعيد المذكور ؛ لأنه ليس في مقدور الإنسان السلامة منه ، وقد سها النبي صلى الله عليه وسلم في الصلاة غير مرة ، كما دلت عليه الأحاديث الصحيحة ، وهكذا غيره من الناس يقع منه السهو من باب أولى ، ومن السهو عنها الرياء فيها كفعل المنافقين .
فالواجب أن يصلي المؤمن لله وحده ، يريد وجهه الكريم ، ويريد الثواب عنده سبحانه وتعالى ؛ لعلمه بأن الله فرض عليه الصلوات الخمس فيؤديها إخلاصا لله ، وتعظيما له ، وطلبا لمرضاته عز وجل ، وحذرا من عقابه .
ومن صفات المصلين الموعودين بالويل : أنهم يمنعون الماعون ، والماعون ، فسر بـ : بالزكاة ، وأنهم يمنعون الزكاة ؛ لأن الزكاة قرينة
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(8/300)

الصلاة ، كما قال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (1) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2)
وقال آخرون من أهل العلم : إنه العارية ، وهي التي يحتاج إليها الناس ويضطرون إليها .
وفسره قوم بـ : الدلو لجلب الماء ، وبالقدر للطبخ ونحوه .
ولكن منع الزكاة أعظم وأكبر .
فينبغي للمسلم أن يكون حريصا على أداء ما أوجب الله عليه ، وعلى مساعدة إخوانه عند الحاجة للعارية ؛ لأنها تنفعهم وتنفعه أيضا ولا تضره .
__________
(1) سورة البينة الآية 5
(2) سورة البقرة الآية 43

(8/301)


مدى صحة قصة الغرانيق - مجموع فتاوى ابن باز

مدى صحة قصة الغرانيق
س : ورد في تفسير الجلالين في سبب نزول الآية ( 52 ) من سورة الحج : أن الرسول عليه الصلاة والسلام وهو يقرأ : { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى } (1) { وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى } (2) أن الشيطان ألقى على لسانه : تلك الغرانيق العلى ، وإن شفاعتهن لترتجى . فهل هناك ما يدل على صحة هذه القصة من أحاديث الرسول صلى الله عليه وسلم أم هي من الإسرائيليات؟ أفيدونا أفادكم الله .
ج : ليس في إلقاء هذه الألفاظ في قراءته صلى الله عليه وسلم حديث صحيح يعتمد عليه فيما أعلم ، ولكنها رويت عن النبي صلى الله عليه وسلم في أحاديث
__________
(1) سورة النجم الآية 19
(2) سورة النجم الآية 20

(8/301)

مرسلة ، كما نبه على ذلك الحافظ ابن كثير في تفسير آية الحج ، ولكن إلقاء الشيطان في قراءته صلى الله عليه وسلم في آيات النجم وهي قوله : { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى } (1) الآيات ، شيء ثابت بنص الآية في سورة الحج ، وهي قوله سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (2) فقوله سبحانه : { إِلَّا إِذَا تَمَنَّى } (3) أي : تلا ، وقوله سبحانه : { أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ } (4) أي : في تلاوته ، ثم إن الله سبحانه ينسخ ذلك الذي ألقاه الشيطان ويوضح بطلانه في آيات أخرى ، ويحكم آياته ؛ ابتلاء وامتحانا ، كما قال سبحانه بعد هذا : { لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ } (5) الآيات .
فالواجب على كل مسلم أن يحذر ما يلقيه الشيطان من الشبه على ألسنة أهل الحق وغيرهم ، وأن يلزم الحق الواضح الأدلة ، وأن يفسر المشتبه بالمحكم حتى لا تبقى عليه شبهة ، كما قال الله سبحانه في أول سورة آل عمران : { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (6)
وصح عن النبي صلى الله عليه وسلم من حديث عائشة رضي الله عنها أنه قال : « إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم » (7) ، متفق على صحته . والله ولي التوفيق .
__________
(1) سورة النجم الآية 19
(2) سورة الحج الآية 52
(3) سورة الحج الآية 52
(4) سورة الحج الآية 52
(5) سورة الحج الآية 53
(6) سورة آل عمران الآية 7
(7) صحيح البخاري تفسير القرآن (4273),صحيح مسلم العلم (2665),سنن الترمذي تفسير القرآن (2994),سنن أبو داود السنة (4598),سنن ابن ماجه المقدمة (47),مسند أحمد بن حنبل (6/48),سنن الدارمي المقدمة (145).

(8/302)


شرح حديث : « أمرت أن أقاتل الناس » - مجموع فتاوى ابن باز

شرح حديث : « أمرت أن أقاتل الناس » (1) الحديث
__________
(1) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3927),مسند أحمد بن حنبل (1/11).

(8/302)

س : سائل يرجو شرح هذا الحديث: قال رسول الله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله وأن محمدا رسول الله ، ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) .
ج : هذا الحديث صحيح ، رواه الشيخان البخاري ومسلم في الصحيحين ، من حديث ابن عمر رضي الله عنهما قال : سمعنا رسول الله صلى الله عليه وسلم يقول : « أمرت أن أقاتل الناس حتى ... » (2) الحديث ، وهذا على ظاهره ، فإن من أتى بالشهادتين وهو لا يأتي بهما قبل ذلك ، وأقام الصلاة وآتى الزكاة فإنه يعتبر مسلما حرام الدم والمال إلا بحق الإسلام ، يعني : إلا بما يوجبه الإسلام عليه بعد ذلك ، كأن يزني فيقام عليه حد الزنا ; إن كان بكرا فبالجلد والتغريب ، وإن كان ثيبا فبالرجم الذي ينهي حياته ، وهكذا بقية أمور الإسلام يطالب بها هذا الذي أسلم وشهد هذه الشهادة وأقام الصلاة وآتى الزكاة .
فيطالب بحقوق الإسلام ، وهو معصوم الدم والمال إلا أن يأتي بناقض من نواقض الإسلام ، أو بشيء يوجب الحد عليه ، وهكذا قوله في الحديث الآخر عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : « أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (3) .
هذا الحديث مثل ذاك الحديث : من أتى بالتوحيد والإيمان بالرسالة فقد دخل في الإسلام ، ثم يطالب بحق الإسلام ، فيطالب
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(3) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(8/303)

بالصلاة والزكاة والصيام والحج وغير ذلك ، فإن أدى ما أوجب الله عليه فهو مسلم حقا ، وإن امتنع عن شيء أخذ بحق الله فيه ، وأجبر وألزم بحقوق الله التي أوجبها على عباده .
وهذا هو الواجب على جميع من دخل في دين الإسلام أن يلتزم بحق الإسلام ، فإن لم يلتزم أخذ بحق الإسلام .

(8/304)


شرح حديث: « من علق تميمة فقد أشرك » - مجموع فتاوى ابن باز

شرح حديث: « من علق تميمة فقد أشرك » (1)
س : ذكر في الحديث : أن « من علق تميمة فقد أشرك » (2) أرجو شرح هذا الحديث .
ج : هذا الحديث ورد باللفظ الآتي : عن ابن مسعود رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إن الرقى والتمائم والتولة شرك » (3) ، رواه أحمد وأبو داود ، والتمائم: شيء يعلق على الأولاد من العين، وهي ما تسمى عند بعض الناس بالجوامع وبالحجب والحروز ، وقد قال رسول الله صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له » (4) ، وفي رواية: « من تعلق تميمة فقد أشرك » (5) .
والعلة في كون تعليق التمائم من الشرك هي والله أعلم : أن من علقها سيعتقد فيها النفع ، ويميل إليها وتنصرف رغبته عن الله إليها ، ويضعف توكله على الله وحده، وكل ذلك كاف في إنكارها والتحذير منها، وفي الأسباب المشروعة والمباحة ما يغني عن التمائم، وانصراف الرغبة عن الله إلى غيره شرك به، أعاذنا الله وإياكم من ذلك.
وتعليق التمائم يعتبر من الشرك الأصغر ما لم يعتقد معلقها بأنها تدفع عنه الضرر بذاتها دون الله، فإذا اعتقد هذا الاعتقاد صار تعليقها شركا أكبر .
__________
(1) مسند أحمد بن حنبل (4/156).
(2) مسند أحمد بن حنبل (4/156).
(3) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).
(4) مسند أحمد بن حنبل (4/154).
(5) مسند أحمد بن حنبل (4/156).

(8/304)


صحة حديث: ليلة أسري بي رأيت نساء - مجموع فتاوى ابن باز

صحة حديث: ليلة أسري بي رأيت نساء .. الحديث

(8/304)

س : ما صحة حديث روي عن علي رضي الله عنه ، « أنه دخل وفاطمة على رسول الله صلى الله عليه وسلم ، فوجداه يبكي ، فسئل عن ذلك ، فقال : ليلة أسري بي رأيت نساء من أمتي في عذاب شديد ، فأنكرت شأنهن ؛ لما رأيت من شدة عذابهن ، رأيت امرأة معلقة بشعرها يغلي دماغ رأسها . . » ، إلخ الحديث؟
ج : هذا الخبر معروف يتداوله كثير من الناس، وهو باطل ومكذوب على النبي صلى الله عليه وسلم، وليس له أصل ، وهو من الموضوعات المكذوبة على النبي صلى الله عليه وسلم، وعلى علي وفاطمة رضي الله عنهما، وما أكثر ما يكذبه بعض الشيعة على علي رضي الله عنه.
فينبغي لمن وقع في يده شيء من هذا أن يتلفه، ويخبر من حوله بأنه كذب.
والله المستعان .

(8/305)


وجوب بر الوالدين - مجموع فتاوى ابن باز

وجوب بر الوالدين

(8/305)

الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فإن الله عز وجل قرن حق الوالدين بحقه في آيات كثيرة ، مثل قوله عز وجل : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقوله عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) وقوله سبحانه : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (3) والآيات في هذا المعنى كثيرة.
وهذه الآيات تدل على وجوب برهما ، والإحسان إليهما وشكرهما على إحسانهما إلى الولد من حين وجد في بطن أمه إلى أن استقل بنفسه وعرف مصالحه.
وبرهما يشمل الإنفاق عليهما عند الحاجة ، والسمع والطاعة لهما في المعروف ، وخفض الجناح لهما ، وعدم رفع الصوت عليهما ، ومخاطبتهما بالكلام الطيب والأسلوب الحسن ، كما قال الله عز وجل في سورة بني إسرائيل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (4) { إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (5) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (6)
__________
(1) سورة النساء الآية 36
(2) سورة الإسراء الآية 23
(3) سورة لقمان الآية 14
(4) سورة الإسراء الآية 23
(5) سورة الإسراء الآية 23
(6) سورة الإسراء الآية 24

(8/306)

وفي الصحيحين : عن النبي صلى الله عليه وسلم أنه سئل : « أي العمل أفضل ؟ قال : الصلاة على وقتها . قيل : ثم أي ؟ قال : بر الوالدين . قيل : ثم أي ؟ قال : الجهاد في سبيل الله » (1) ، وقال صلى الله عليه وسلم : « رضا الله في رضا الوالدين ، وسخط الله في سخط الوالدين » خرجه الترمذي ، وصححه ابن حبان ، والحاكم ، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما ، والأحاديث في وجوب برهما والإحسان إليهما كثيرة جدا.
وضد البر : هو العقوق لهما ، وذلك من أكبر الكبائر ؛ لما ثبت في الصحيحين ، عن النبي صلى الله عليه وسلم أنه قال : « ألا أنبئكم بأكبر الكبائر ؟ -ثلاثا- قلنا : بلى يا رسول الله. قال: الإشراك بالله ، وعقوق الوالدين . وكان متكئا فجلس فقال : ألا وقول الزور ، ألا وشهادة الزور » (2) ، وفي الصحيحين أيضا ، عن عبد الله بن عمرو بن العاص رضي الله عنهما ، عن النبي صلى الله عليه وسلم أنه قال : « من الكبائر شتم الرجل والديه . قيل : يا رسول الله وهل يسب الرجل والديه ؟ قال : نعم يسب أبا الرجل فيسب أباه ، ويسب أمه فيسب أمه » (3) ، فجعل صلى الله عليه وسلم التسبب في سب الوالدين سبا لهما.
فالواجب على كل مسلم ومسلمة العناية ببر الوالدين ، والإحسان إليهما ، ولا سيما عند الكبر والحاجة إلى العطف والبر والخدمة ، مع الحذر كل الحذر من عقوقهما والإساءة إليهما بقول أو عمل .
والله المسئول أن يوفق المسلمين لكل ما فيه رضاه، وأن يفقههم
__________
(1) صحيح البخاري مواقيت الصلاة (504),صحيح مسلم الإيمان (85),سنن الترمذي البر والصلة (1898),سنن النسائي المواقيت (610),مسند أحمد بن حنبل (1/439),سنن الدارمي الصلاة (1225).
(2) صحيح البخاري الشهادات (2511),صحيح مسلم الإيمان (87),سنن الترمذي تفسير القرآن (3019),مسند أحمد بن حنبل (5/37).
(3) صحيح البخاري الأدب (5628),صحيح مسلم الإيمان (90),سنن الترمذي البر والصلة (1902),سنن أبو داود الأدب (5141),مسند أحمد بن حنبل (2/216).

(8/307)

في الدين ، وأن يعينهم على بر والديهم ، وصلة أرحامهم ، وأن يعيذهم من العقوق والقطيعة للرحم ، ومن كل ما يغضب الله ويباعد من رحمته ، إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .

(8/308)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم :
م . ن . ع . س وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد وصلني سؤالك من طريق جريدة الجزيرة .
ونصه : إن والدك طلق والدتك وأنت في سن الرضاعة ، وقامت والدتك برعايتك أنت وإخوتك ، وتركت كل شيء يسعدها من أجل رعايتكم رعاية كريمة ، وتعبت وتحملت الكثير من الصعوبات وصبرت على صعوبة العيش ومتطلبات الحياة من أجل توفير متطلبات المعيشة اليومية وطلبات المدارس . . . إلى آخره .
والجواب عن السؤال المذكور هو : أن المرجع في ذلك بينكما أنتم والوالد هو المحكمة الشرعية ، إلا أن تسمحوا عن والدكم وتعطوه طلباته ، وتلتمسوا رضاه ؛ فذلك خير لكم إذا قدرتم على ذلك ؛ لأن الله سبحانه أوصى بالوالدين كثيرا في كتابه الكريم .
وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .

(8/308)


أسئلة وأجوبة عن بر الوالدين ، وما ينفع الميت بعد موته - مجموع فتاوى ابن باز

أسئلة وأجوبة عن بر الوالدين ، وما ينفع الميت بعد موته
وزيارة القبور ، والأذكار الشرعية ، والصلوات

(8/308)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت : ن . ع . م . س زادها الله من العلم والإيمان وبارك لها في الوقت والعمل آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك الكريم وصلك الله بحبل الهدى والتوفيق ، وجميع ما تضمنه من الأسئلة كان معلوما . . وهذا جوابها :
أولا : ذكرت : أنك متألمة كثيرا من إكراهك الوالدة على دخول المستشفى ، وأنها تعبت فيه كثيرا .
والجواب : لا حرج عليك في ذلك إن شاء الله ؛ لأنك مجتهدة وتريدين لها الخير والعافية وحصول أسباب الشفاء ، ونرجو لك في ذلك عظيم الأجر وجزيل المثوبة ، وأن يجمعك الله بها في دار الكرامة مع الوالد والأحبة .
ثانيا :
هل حق الوالدة أكبر من حق الوالد ؟
والجواب : لا شك أن حق الأم أعظم من حق الأب من وجوه كثيرة ، وقد صح عن رسول الله صلى الله عليه وسلم أن سائلا قال : « يا رسول الله من أحق الناس بحسن صحبتي ؟ قال : أمك . قال : ثم من؟ قال : أمك . قال : ثم من؟ قال : أمك . قال : ثم من؟ قال : أبوك » (1) ، وفي لفظ آخر أن السائل قال : « يا رسول الله من أبر؟ قال : أمك . قال : ثم من؟ قال : أمك . قال : ثم من؟ قال : أمك . قال : ثم من؟ قال : أباك ، ثم الأقرب فالأقرب » (2) .
ثالثا :
ما صحة حديث الأعرابي أنه قال : يا رسول الله ،
__________
(1) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),سنن ابن ماجه الأدب (3702),مسند أحمد بن حنبل (2/391).
(2) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),سنن ابن ماجه الأدب (3658),مسند أحمد بن حنبل (2/391).

(8/309)

« لم أجد شيئا أثوبه لأمي ؟ قال : صل لها » ؟
والجواب : هذا الحديث لا أصل له ، ولا يصح عن النبي صلى الله عليه وسلم فيما نعلم ، ولا يشرع لأحد أن يصلي عن أحد في أصح قولي العلماء إلا ركعتي الطواف في حق من حج أو اعتمر عن غيره ، وهكذا القراءة للغير والتسبيح والتهليل للغير تركه أولى ؛ لعدم الدليل عليه ، وإنما يصلي الإنسان ويقرأ ويسبح ويهلل ويذكر الله بأنواع الذكر من أجل طلب الثواب لنفسه .
أما الأموات من المسلمين الوالدة وغيرها فالمشروع : الدعاء لهم بالمغفرة والرحمة والعتق من النار ، ومضاعفة الأجر ، وقبول العمل ، ورفع الدرجات في الجنة ، ونحو ذلك من الدعوات الطيبة في الصلاة وغيرها ، ومحل الدعاء في الصلاة : السجود ، وفي آخر التحيات قبل السلام ، سواء كانت الصلاة فريضة أو نافلة ؛ لقول النبي صلى الله عليه وسلم : « فأما الركوع فعظموا فيه الرب ، وأما السجود فاجتهدوا في الدعاء ، فقمن أن يستجاب لكم » (1) ، خرجه مسلم في صحيحه، وروى أيضا مسلم في صحيحه، عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال : « أقرب ما يكون العبد من ربه وهو ساجد ، فأكثروا الدعاء » (2) .
ولما علم النبي صلى الله عليه وسلم أصحابه التحيات في آخر الصلاة قال: « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (3) ، وفي لفظ آخر قال عليه الصلاة والسلام : « ثم يتخير من المسألة ما شاء » (4) ، متفق على صحته .
وكان صلى الله عليه وسلم يكرر الدعاء بين السجدتين بطلب المغفرة ويقول : « اللهم اغفر لي وارحمني ، واهدني واجبرني ، وارزقني وعافني » (5) ، وكان عليه الصلاة والسلام يقول في سجوده : « اللهم اغفر لي ذنبي كله ،
__________
(1) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1045),سنن أبو داود الصلاة (876),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1326).
(2) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(3) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),مسند أحمد بن حنبل (1/431),سنن الدارمي الصلاة (1340).
(4) صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن الدارمي الصلاة (1340).
(5) سنن الترمذي الصلاة (284),سنن أبو داود الصلاة (850),سنن ابن ماجه إقامة الصلاة والسنة فيها (898).

(8/310)

دقه وجله ، وأوله وآخره ، وعلانيته وسره » (1) ، خرجه مسلم في صحيحه .
ويشرع أيضا الصدقة عن الميت ، الوالدة وغيرها ؛ لما ثبت في الحديث الصحيح ، « أن رجلا قال : يا رسول الله ، إن أمي افتلتت نفسها ولم توص ، وأظنها لو تكلمت تصدقت ، أفلها أجر إن تصدقت عنها ؟ قال : نعم » (2) ، وهذا أمر مجمع عليه بين أهل العلم ، وهو انتفاع الأموات بالدعاء والصدقات ، وهكذا ينتفع الميت بالحج عنه والعمرة ، وبأداء ما عليه من الصوم ، وبقضاء الدين عنه ، والعتق عنه ، والصلاة عليه صلاة الميت .
أما زيارة القبور فليس لها وقت مخصوص ، لا يوم الجمعة ولا غيرها ، بل يزورها الرجال متى تيسر ذلك في أي يوم ، وفي أي ساعة من ليل أو نهار ، وأما تخصيص بعض الناس الزيارة بيوم الجمعة فلا أصل له فيما نعلم من الشرع المطهر ، وأما تحميلك إخوانك نقل السلام على الوالدة فلا أعلم له أصلا ، والأحسن عندي تركه ، ويكفي منك الدعاء لها والصدقة عنها بما تيسر ، كما تقدم بيان ذلك ، ولا مانع من الحج لها والعمرة ، وهما منك أفضل إن شاء الله مع توكيل غيرك في ذلك ، وإذا كنت في مكة كفى الإحرام بالعمرة من الحل كالتنعيم والجعرانة ، ولا حاجة إلى الذهاب للميقات ؛ « لأن النبي صلى الله عليه وسلم أمر عائشة أن تحرم بالعمرة من التنعيم » (3) ، وهو أقرب الحل إلى مكة .
أما قراءة سورة الكهف يوم الجمعة ؛ تقربا إلى الله سبحانه ، وطلبا لمغفرته فقد ورد في ذلك أحاديث فيها ضعف ، وكان ابن عمر وأبو سعيد رضي الله عنهم ، وهما أصحاب النبي صلى الله عليه وسلم يحافظان على قراءتها يوم الجمعة ، فمن فعل ذلك فلا بأس ، ولكن الأفضل عدم تثويبها
__________
(1) صحيح مسلم الصلاة (483),سنن أبو داود الصلاة (878).
(2) صحيح البخاري الجنائز (1322),صحيح مسلم الزكاة (1004),سنن النسائي الوصايا (3649),سنن أبو داود الوصايا (2881),سنن ابن ماجه الوصايا (2717),مسند أحمد بن حنبل (6/51),موطأ مالك الأقضية (1490).
(3) صحيح البخاري الحيض (313),صحيح مسلم الحج (1211),سنن الترمذي الحج (934),سنن النسائي مناسك الحج (2763),سنن أبو داود المناسك (1778),سنن ابن ماجه المناسك (3000),مسند أحمد بن حنبل (6/164),موطأ مالك الحج (940).

(8/311)

لغيرك ؛ لعدم الدليل على تثويب القراءة للغير كما تقدم .
وأما الأوراد الشرعية من الأذكار والدعوات الواردة عن النبي صلى الله عليه وسلم ، فالأفضل أن يؤتى بها في طرفي النهار بعد صلاة الفجر وصلاة العصر ، وذلك أفضل من قراءة القرآن ؛ لأنها عبادة مؤقتة تفوت بفوات وقتها ، أما قراءة القرآن فوقتها واسع ، ومن اشتغل بقراءة القرآن في طرفي النهار وترك الورد فلا بأس ؛ لأنها كلها نافلة ، والأمر في ذلك واسع ، ولا حرج على الحائض والنفساء في أصح قولي العلماء في قراءة القرآن عن ظهر قلب ، سواء كان في الورد أو غيره ، أما الجنب فلا يقرأ شيئا من القرآن حتى يغتسل ؛ « لأن النبي صلى الله عليه وسلم كان لا يحجزه شيء عن القرآن إلا الجنابة » (1) ، أما مس المصحف فلا يجوز للحائض والنفساء والجنب ، ولا يجوز أيضا للمحدث حدثا أصغر كالريح والنوم حتى يتوضأ الوضوء الشرعي ؛ لأحاديث وردت في ذلك عن النبي صلى الله عليه وسلم ، أما تثويب الورد للغير فالأفضل تركه ؛ لعدم الدليل عليه ، وهكذا تثويب قراءة القرآن للغير الأفضل تركه ، كما تقدم بيان ذلك ؛ لأنه لم يرد عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم - فيما نعلم- ما يدل على تثويب القرآن أو الأذكار للغير ، أما الدعاء والصدقات فأمرهما واسع ، كما تقدم أيضا الكلام في ذلك .
أما حديث أبي بن كعب رضي الله عنه الذي فيه أنه قال : يا رسول الله ، كم أجعل لك من صلاتي ؟ إلى آخره ، فهو حديث في إسناده ضعف ، وعلى فرض صحته فقد ذكر شيخ الإسلام ابن تيمية رحمه الله وغيره من أهل العلم أن المراد بذلك : الدعاء ؛ لأن الدعاء يسمى : صلاة ، قالوا : كان أبي قد خصص وقتا للدعاء ، فسأل النبي صلى الله عليه وسلم : كم يجعل
__________
(1) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/124).

(8/312)

له من ذلك؟ . . . إلى أن قال : أجعل لك صلاتي كلها ، المعنى : أجعل دعائي كله صلاة عليك ، يعني : في ذلك الوقت الذي خصصه للدعاء ، والله سبحانه وتعالى أعلم .
وما دام الحديث ليس صحيح الإسناد فينبغي أن لا يتكلف في تفسيره ، ويكفينا أن نعلم أن الله سبحانه شرع لنا الصلاة والسلام على رسوله محمد صلى الله عليه وسلم ، كما قال عز وجل : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1)
وجاءت الأحاديث الكثيرة عن النبي صلى الله عليه وسلم دالة على مشروعية الإكثار من الصلاة والسلام عليه -عليه الصلاة والسلام- « وأن من صلى عليه واحدة صلى الله عليه بها عشرا » (2) ، فهذا كله يكفي في بيان شرعية الإكثار من الصلاة والسلام عليه في سائر الأوقات من الليل والنهار خصوصا أمام الدعاء ، وبعد الأذان ، وفي آخر الصلاة قبل السلام ، وكلما مر ذكره صلى الله عليه وسلم .
وأما حديث : « من صلى علي يوم الجمعة مائة مرة جاء يوم القيامة ومعه نور لو قسم بين الخلق كلهم لوسعهم » فلا نعلم له أصلا ، بل هو من كذب الكذابين .
وأما كيفية الصلاة على النبي صلى الله عليه وسلم : فقد جاء في الأحاديث الصحيحة عنه صلى الله عليه وسلم بيانها ، وأقل ذلك أن يقول : اللهم صل وسلم على رسول الله ، أو : اللهم صل وسلم على نبينا محمد وآله وصحبه ، أو : اللهم صل وسلم على سيدنا محمد وآله وصحبه ، أو : صلى الله عليك يا رسول الله ، ونحو ذلك ، ومن ذلك قوله صلى الله عليه وسلم لما سئل عن كيفية الصلاة عليه ، قال : « قولوا : اللهم صل على محمد وعلى آل محمد كما
__________
(1) سورة الأحزاب الآية 56
(2) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).

(8/313)

صليت على آل إبراهيم ، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين ، إنك حميد مجيد » (1) ، وفي لفظ آخر قال : « قولوا : اللهم صل على محمد وعلى آل محمد ، كما صليت على إبراهيم وعلى آل إبراهيم ، إنك حميد مجيد » (2) ، وفي لفظ عنه أنه قال لهم لما أخبرهم بكيفية الصلاة ، قال : « والسلام كما علمتم » (3) . يشير بذلك إلى ما علمهم إياه في التحيات ، وهو قوله : السلام عليك أيها النبي ورحمة الله وبركاته ، وفي لفظ آخر عنه صلى الله عليه وسلم : أنه قال لهم : « قولوا : اللهم صل على محمد وعلى أزواجه وذريته ، كما صليت على آل إبراهيم ، وبارك على محمد وعلى أزواجه وذريته ، كما باركت على آل إبراهيم ، إنك حميد مجيد » (4) .
وهذه الكيفيات المذكورة هي أصح ما ورد عنه عليه الصلاة والسلام في كيفية الصلاة عليه ، وهي كافية عما أحدثه الناس من أنواع الصلاة والسلام عليه - عليه الصلاة والسلام - وهي أفضل مما أحدثوا .
وأما حديث : « من صلى علي في يوم مائة مرة قضى الله له مائة حاجة ؛ سبعون منها لآخرته وثلاثون منها لدنياه » فلا نعلم له أصلا ، بل هو من كذب الكذابين .
أما تثويب الصلاة على النبي صلى الله عليه وسلم للغير فلا أعلم له أصلا عن السلف الصالح ، والأفضل تركه .
وأما عرض الأعمال على الله سبحانه في يوم الاثنين والخميس فذلك ثابت عنه عليه الصلاة والسلام ، وذلك « لما سئل صلى الله عليه وسلم عن صومه يومي الإثنين والخميس قال : إنهما يومان تعرض فيهما الأعمال على الله ، فأحب أن يعرض عملي وأنا صائم » (5) ، وصومهما أفضل من صوم الجمعة ، بل صوم يوم الجمعة وحده منهي عنه إلا إذا صام معه
__________
(1) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),مسند أحمد بن حنبل (4/119),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).
(2) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).
(3) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).
(4) صحيح البخاري أحاديث الأنبياء (3189),صحيح مسلم الصلاة (407),سنن النسائي السهو (1294),سنن أبو داود الصلاة (979),سنن ابن ماجه إقامة الصلاة والسنة فيها (905),مسند أحمد بن حنبل (5/424),موطأ مالك النداء للصلاة (397).
(5) سنن النسائي الصيام (2358),سنن أبو داود الصوم (2436),مسند أحمد بن حنبل (5/201),سنن الدارمي الصوم (1750).

(8/314)

يوما قبله أو يوما بعده .
وأما الدعاء : فهو مشروع في الصلاة في الفريضة والنافلة ، كما أنه مشروع في خارجها ، وفي كل وقت ، ويستحب للداعي أن يسأل ربه حاجاته كلها ، حاجات الدنيا وحاجات الآخرة ، ويشرع ذلك في الصلاة وخارجها ، والأفضل : أن يكون ذلك في السجود ، وفي آخر الصلاة قبل السلام ؛ لأحاديث صحيحة وردت في ذلك عن النبي صلى الله عليه وسلم ، والمشروع العناية بالدعاء المتعلق بالآخرة أكثر ، وهكذا الدعوات الواردة عن النبي صلى الله عليه وسلم أفضل من غيرها .
وأما الصلوات المشروعة مع الفرائض فهي : أربع ركعات قبل الظهر بتسليمتين ، وركعتان بعدها ، وركعتان بعد المغرب ، وركعتان بعد العشاء ، وركعتان قبل صلاة الصبح ، فهذه اثنتا عشرة ركعة في ست تسليمات كلها نوافل ، وكان النبي صلى الله عليه وسلم يحافظ عليها في الحضر ، وتسمى : الرواتب ، وقد صح عنه صلى الله عليه وسلم أنه قال : « من صلى اثنتي عشرة ركعة في يومه وليلته تطوعا بني له بها بيتا في الجنة » (1) ، خرجه مسلم في صحيحه ، ورواه الترمذي رحمه الله في سننه ، وزاد : « أربعا قبل الظهر ، وثنتين بعدها ، وثنتين بعد صلاة المغرب ، وثنتين بعد صلاة العشاء ، وثنتين قبل صلاة الصبح » (2) ، وإن صلى أربعا بعد الظهر وأربعا قبلها كان أفضل ؛ لما ثبت عن النبي صلى الله عليه وسلم من حديث أم حبيبة رضي الله عنها ، أنه صلى الله عليه وسلم قال : « من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله تعالى على النار » (3) ، خرجه أحمد ، وأبو داود ، والترمذي ، والنسائي ، وابن ماجه ، وهذا كله إذا كان الإنسان في الحضر ، أما في السفر فكان النبي صلى الله عليه وسلم يترك سنة الظهر وسنة المغرب وسنة العشاء ، ويحافظ على سنة الفجر والوتر ، وكان عليه الصلاة والسلام
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (728),سنن الترمذي الصلاة (415),سنن النسائي قيام الليل وتطوع النهار (1796),سنن أبو داود الصلاة (1250),سنن ابن ماجه إقامة الصلاة والسنة فيها (1141),مسند أحمد بن حنبل (6/428),سنن الدارمي الصلاة (1438).
(2) مسند أحمد بن حنبل (6/217).
(3) سنن الترمذي الصلاة (428),سنن أبو داود الصلاة (1269),سنن ابن ماجه إقامة الصلاة والسنة فيها (1160),مسند أحمد بن حنبل (6/326).

(8/315)

في السفر والحضر يتهجد بالليل ويتنوع وتره ، فربما أوتر بثلاث ، وربما أوتر بخمس ، وربما أوتر بسبع ، وربما أوتر بتسع ، وربما أوتر بإحدى عشرة ، وهو الأكثر من فعله عليه الصلاة والسلام ، وربما أوتر بثلاث عشرة ، ولم يحفظ عنه عليه الصلاة والسلام أكثر من ذلك فيما نعلم ، ولكن عليه الصلاة والسلام لم ينه عن الزيادة على ثلاث عشرة ، وكان يرغب في صلاة الليل ويقول : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) .
فدل ذلك على أنه لا حرج في الزيادة على ثلاث عشرة في رمضان وفي غيره ، فمن صلى عشرين ركعة أو أكثر من ذلك فلا بأس ، وكان عليه الصلاة والسلام يطمئن في صلاته ويخشع فيها ، ويرتل القراءة ولا يعجل ، وكان عليه الصلاة والسلام ربما أوتر في أول الليل ، وربما أوتر في وسطه ، وربما أوتر في آخره ، وقالت عائشة رضي الله عنها : « إنه استقر وتره في آخر الليل » (2) ، وهذا في حق من تيسر له ذلك ، أما من خاف أن لا يقوم آخر الليل ، فالأفضل أن يوتر في أول الليل ، وقد أوصى النبي صلى الله عليه وسلم أبا هريرة وأبا الدرداء أن يوترا في أول الليل ، كما أوصاهما بصلاة الضحى وصيام ثلاثة أيام من كل شهر ، وصح عنه صلى الله عليه وسلم أنه قال : « من خاف أن لا يقوم في آخر الليل فليوتر أوله ، ومن طمع أن يقوم في آخر الليل فليوتر آخره ؛ فإن صلاة الليل مشهودة ، وذلك أفضل » (3) خرجه مسلم في صحيحه .
وأسأل الله أن يمنحنا وإياك وسائر المسلمين الفقه في الدين والثبات عليه ، وأن يصلح قلوبنا وأعمالنا ، وأن يتوفانا جميعا على الإسلام ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد ، وآله وصحبه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الجمعة (946),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(2) صحيح البخاري الجمعة (951),صحيح مسلم صلاة المسافرين وقصرها (745),سنن الترمذي الصلاة (456),سنن النسائي قيام الليل وتطوع النهار (1681),سنن أبو داود الصلاة (1435),سنن ابن ماجه إقامة الصلاة والسنة فيها (1185),مسند أحمد بن حنبل (6/129),سنن الدارمي الصلاة (1587).
(3) صحيح مسلم صلاة المسافرين وقصرها (755),سنن الترمذي الصلاة (455),سنن ابن ماجه إقامة الصلاة والسنة فيها (1187),مسند أحمد بن حنبل (3/348).

(8/316)


تركت الدراسة ووالدتها غير راضية - مجموع فتاوى ابن باز

تركت الدراسة ووالدتها غير راضية

(8/316)

س : امرأة تقول تركت الدراسة ووالدتي غير راضية ، هل أكون آثمة ؟
ج : الدراسة فيها خير عظيم وفائدة كبيرة ، والواجب على المسلم والمسلمة التعلم والتفقه في الدين ؛ لأنه يجب على المسلم أن يتفقه في دينه ويتعلم ما لا يسعه جهله .
ومن أسباب السعادة : التفقه في الدين ، كما قال عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (1) ، فمن علامات الخير والسعادة التفقه في دين الله ، والتفقه في الشريعة حتى يعرف المسلم ما يجب عليه وما يحرم عليه ، فيعبد الله على بصيرة ، يقول النبي صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) .
فالواجب عليك التعلم والتفقه في الدين إذا تيسر ذلك في مدارس إسلامية طيبة أمينة ، وإذا أكدت عليك أمك فهذا مما يوجب عليك مزيد العناية والحرص على التفقه في الدين ؛ لأن طاعة الوالدين مما يزيد لك الخير والمصلحة العاجلة والآجلة ، فلا ينبغي منك أن تعصيها في ذلك ، إلا أن تكون المدرسة فيها اختلاط ، أو فيها أمور أخرى تضرك في دينك ، فالواجب عليك والحال ما ذكر ترك الدراسة ، ولو لم ترض أمك أو أبوك ؛ لأن الرسول صلى الله عليه وسلم قال : « إنما الطاعة في المعروف » (3) ، وقال صلى الله عليه وسلم : « لا طاعة لمخلوق في معصية الخالق » (4) .
وفق الله الجميع ، وصلى الله على محمد ، وآله وصحبه أجمعين .
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(4) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(8/317)


كراهة فتاة لأمها بسبب عيشها مع والدها بعد طلاق أمها - مجموع فتاوى ابن باز

كراهة فتاة لأمها بسبب عيشها مع والدها بعد طلاق أمها

(8/317)

س : فتاة تكره أمها كراهة شديدة ، والأم لا تعرف ذلك ، وهذه الفتاة عاشت بعيدة عن أمها مع والدها ولم ترها إلا في الكبر بسبب طلاق الأم لظروف عائلية ، مع العلم أنها تقدم لأمها الهدايا ، وقد سألت بعض العلماء ، فقالوا : إن ميل القلوب لا يحاسب عليه الرب فما رأيكم ؟
ج : لا ريب أن القلوب بيد الله عز وجل يصرفها كيف يشاء سبحانه وتعالى ، فالمحبة والكراهة أمران بيد الله عز وجل ، لكن لهما أسباب ، فإذا كانت الوالدة ذات عطف على البنت وعناية بشئونها فإن هذا من أسباب المحبة .
وإذا كانت الوالدة ليست كذلك عندها إعراض عن البنت وعدم اكتراث بها ، أو طالت غيبتها عنها - كما هو حال السائلة - فإن هذا قد يسبب شيئا من الكراهة والجفوة . والواجب على الفتاة المذكورة تقوى الله في ذلك ، وأن تحرص على صلة أمها والإحسان إليها ، والكلام الطيب معها في جميع الأحوال ، وأن تسأل ربها بأن يشرح صدرها لمحبة والدتها ؛ فإن حق الوالدة عظيم ، فإن لم تستطع ذلك فالأمر بيد الله ولا يضرها ذلك . ولهذا كان من دعاء النبي صلى الله عليه وسلم : « اللهم يا مقلب القلوب ، ثبت قلوبنا على دينك ، ويا مصرف القلوب ، صرف قلبي على طاعتك » (1) ، فالقلوب بيد الله عز وجل ، وهو يقلبها كيف يشاء سبحانه . فالواجب أن تضرع البنت المذكورة إلى الله سبحانه ، وتسأله أن
__________
(1) سنن الترمذي الدعوات (3522),مسند أحمد بن حنبل (6/302).

(8/318)

يشرح صدرها لمحبة أمها ، والقيام بحقها كما شرع الله .
وعليها أن تفعل ما تستطيع من البر والصلة والهدايا ، وغير ذلك من أنواع البر ، فإذا صدقت في ذلك هيأ الله لها كل خير ، يقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ويقول سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2)
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(8/319)


حكم حسينيات الرافضة والذبائح التي تذبح بهذه المناسبة - مجموع فتاوى ابن باز

حكم حسينيات الرافضة والذبائح التي تذبح بهذه المناسبة

(8/319)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم المستفتي : محمد . أ . الكويت .
وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم الكريم وصلكم الله بحبل الهدى والتوفيق ، وما تضمنه من السؤالين كان معلوما .
الأول : ما حكم حسينيات الرافضة وما يحصل فيها من لطم وخمش للخدود ونوح وشق للجيوب وضرب يصل أحيانا بالسلاسل مع الاستغاثة بالأموات وآل البيت الكرام؟
والجواب : هذا منكر شنيع وبدعة منكرة ، يجب تركه ، ولا تجوز المشاركة فيه ، ولا يجوز الأكل مما يقدم فيه من الطعام ؛ لأن الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم من أهل البيت وغيرهم لم يفعلوه ، وقد قال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، متفق على صحته ، وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه ، وعلقه البخاري رحمه الله في صحيحه جازما به . والأحاديث في هذا المعنى كثيرة .
أما الاستغاثة بالأموات وأهل البيت فذلك من الشرك الأكبر بإجماع أهل العلم ؛ لقول الله سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) وقال عز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) سورة المؤمنون الآية 117

(8/320)

وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال سبحانه : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (2) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (3) وقال سبحانه : { يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5) والآيات في هذا المعنى كثيرة .
وقال النبي صلى الله عليه وسلم : « الدعاء هو العبادة » (6) ، أخرجه أهل السنن الأربع بإسناد صحيح ، وروى مسلم في صحيحه ، عن أمير المؤمنين علي بن أبي طالب رضي الله عنه ، عن النبي صلى الله عليه وسلم « أنه لعن من ذبح لغير الله » (7) .
فالواجب على جميع الشيعة وعلى غيرهم إخلاص العبادة لله وحده ، والحذر من الاستغاثة بغير الله ، ودعائهم من الأموات والغائبين ، سواء كانوا من أهل البيت أو غيرهم .
كما يجب الحذر من دعاء الجمادات والاستغاثة بها من الأصنام والأشجار والنجوم وغير ذلك ؛ لما ذكرنا من الأدلة الشرعية .
وقد أجمع العلماء من أهل السنة والجماعة من الصحابة وغيرهم على ذلك .
__________
(1) سورة الجن الآية 18
(2) سورة الأحقاف الآية 5
(3) سورة الأحقاف الآية 6
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14
(6) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).
(7) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(8/321)

الثاني : ما حكم الذبائح التي تذبح في ذلك المكان بهذه المناسبة؟ وكذلك ما حكم ما يوزع من هذه المشروبات في الطرقات وعلى العامة من الناس؟
والجواب: عن هذا السؤال ، هو الجواب عن السؤال الأول ، وهو : أنه بدعة منكرة ، ولا تجوز المشاركة فيه ، ولا الأكل من هذه الذبائح ، ولا الشرب من هذه المشروبات ، وإن كان الذابح ذبحها لغير الله من أهل البيت أو غيرهم فذلك شرك أكبر ؛ لقول الله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وقوله سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4)
والآيات والأحاديث في هذا المعنى كثيرة .
ونسأل الله أن يوفقنا وإياكم وسائر إخواننا المسلمين لكل ما يحبه ويرضاه ، وأن يعيذنا وإياكم وسائر إخواننا من مضلات الفتن ، إنه قريب مجيب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2

(8/322)


حكم تتبع آثار الأنبياء ليصلى فيها أو ليبنى عليها مساجد - مجموع فتاوى ابن باز

حكم تتبع آثار الأنبياء ليصلى فيها أو ليبنى عليها مساجد

(8/322)

س : الأماكن التي صلى بها الرسول عليه الصلاة والسلام هل من الأفضل بناء مساجد عليها ؟ أم بقاؤها كما هي ؟ أو عمل حدائق عامة بها ؟
ج : لا يجوز للمسلم تتبع آثار الأنبياء ليصلي فيها أو ليبني عليها مساجد ؛ لأن ذلك من وسائل الشرك ، ولهذا كان عمر رضي الله عنه ينهى الناس عن ذلك ويقول : ( إنما هلك من كان قبلكم بتتبعهم آثار أنبيائهم ) ، وقطع رضي الله عنه الشجرة التي في الحديبية التي بويع النبي صلى الله عليه وسلم تحتها ؛ لما رأى بعض الناس يذهبون إليها ويصلون تحتها ؛ حسما لوسائل الشرك ، وتحذيرا للأمة من البدع ، وكان رضي الله عنه حكيما في أعماله وسيرته ، حريصا على سد ذرائع الشرك وحسم أسبابه ، فجزاه الله عن أمة محمد خيرا ؛ ولهذا لم يبن الصحابة رضي الله عنهم على آثاره صلى الله عليه وسلم في طريق مكة وتبوك وغيرهما مساجد ؛ لعلمهم بأن ذلك يخالف شريعته ، ويسبب الوقوع في الشرك الأكبر ، ولأنه من البدع التي حذر الرسول منها عليه الصلاة والسلام بقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ، متفق عليه من حديث عائشة رضي الله عنها ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، رواه مسلم في صحيحه ، وكان عليه الصلاة والسلام يقول في خطبه : « أما بعد ، فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها ، وكل بدعة ضلالة » (3) ، خرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة .
والله المستعان ، ولا حول ولا قوة إلا بالله .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(8/323)


حكم ذبح الذبائح عند الآبار التي يقصدها الناس للاستشفاء بها - مجموع فتاوى ابن باز

حكم ذبح الذبائح عند الآبار التي يقصدها الناس للاستشفاء بها

(8/323)

س : توجد في جنوب الأردن المياه المعدنية والتي يطلق عليها : بئر سليمان بن داود ، فيقصدها الناس للاستحمام والشفاء ، ويحضرون معهم الذبائح ؛ لذبحها حال وصولها ، فما حكم ذبح مثل هذه الذبائح ؟
ج : إذا كان الماء مجربا معلوما ، ينتفع به لبعض الأمراض فلا بأس بذلك ؛ لأن الله جعل في بعض المياه فائدة لبعض الأمراض ، فإذا عرف ذلك بالتجارب أن هذا الماء ينتفع به من كان به أمراض معينة ، كالروماتيزم أو غيره ، فلا بأس بذلك .
أما الذبائح ، ففيها تفصيل :
فإن كانت تذبح من أجل حاجتهم وأكلهم ونحو ذلك ، وما يقع لهم من ضيوف ، فلا بأس بذلك ، وإن كانت تذبح لأي شيء آخر كالتقرب إلى الماء أو إلى الجن أو إلى الأنبياء ، أو لشيء من الاعتقادات الفاسدة فهذا لا يجوز ؛ لأن الله سبحانه يقول مخاطبا نبيه محمدا صلى الله عليه وسلم : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ } (2) ويقول عز وجل : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4)
فالذبح لله سبحانه وتعالى ، والنسك له وحده ، وهكذا سائر العبادات كلها لله وحده ، لا يجوز صرف شيء منها لغير الله ؛ لقول الله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (5)
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة البينة الآية 5

(8/324)

وقوله سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) ولما تقدم من الآيات ، وما جاء في معناها ، ولقول النبي صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (3) ، خرجه مسلم في صحيحه ، من حديث علي رضي الله عنه .
فليس للمرء أن يذبح للجن أو النجم الفلاني ، أو الكوكب الفلاني ، أو الماء الفلاني ، أو النبي الفلاني ، أو لأي شخص ، أو للأصنام ، بل التقرب كله لله سبحانه وتعالى بالذبائح والصلوات ، وسائر العبادات ؛ لقول الله عز وجل : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) ولما سبق من قوله جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (5) وقوله تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7) وغيرها من الآيات .
والذبح من أهم العبادات ، وأفضل القربات ، فيجب إخلاصه لله وحده ; لما ذكرنا من الآيات ، ولما سبق من قوله صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (8) .
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(4) سورة الفاتحة الآية 5
(5) سورة البينة الآية 5
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3
(8) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).

(8/325)


دفن الموتى في المساجد إحدى وسائل الشرك - مجموع فتاوى ابن باز

دفن الموتى في المساجد إحدى وسائل الشرك (1)
بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله ومن اهتدى بهداه ، أما بعد :
فقد اطلعت على صحيفة الخرطوم الصادرة في 17 \ 4 \ 1415 هـ فألفيتها قد نشر فيها بيان بدفن السيد محمد الحسن الإدريسي بجوار أبيه في مسجدهم بمدينة أم درمان . . . إلخ .
ولما أوجب الله من النصح للمسلمين ، وبيان إنكار المنكر رأيت التنبيه على أن الدفن في المساجد أمر لا يجوز ، بل هو من وسائل الشرك ، ومن أعمال اليهود والنصارى التي ذمهم الله عليها ، ولعنهم رسوله صلى الله عليه وسلم ، كما في الصحيحين عن عائشة رضي الله عنها ، عن النبي صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) ، وفي صحيح مسلم ، عن جندب بن عبد الله ، عن النبي صلى الله عليه وسلم ، أنه قال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوا القبور مساجد ؛ فإني أنهاكم عن ذلك » (3) . والأحاديث في هذا المعنى كثيرة .
فالواجب على المسلمين في كل مكان -حكومات وشعوبا- أن يتقوا الله ، وأن يحذروا ما نهى عنه ، وأن يدفنوا موتاهم خارج المساجد ، كما كان النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم يدفنون الموتى خارج المساجد وهكذا أتباعهم بإحسان .
وأما وجود قبر النبي صلى الله عليه وسلم وصاحبيه أبي بكر وعمر رضي الله عنهما
__________
(1) نشرت في جريدة الجزيرة في العدد ( 8086 ) بتاريخ 15 \ 6 \ 1415 هـ .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(8/326)

في مسجده صلى الله عليه وسلم فليس به حجة على دفن الموتى في المساجد ؛ لأنه صلى الله عليه وسلم دفن في بيته -في بيت عائشة رضي الله عنها- ثم دفن صاحباه معه ، فلما وسع الوليد بن عبد الملك المسجد أدخل الحجرة فيه على رأس المائة الأولى من الهجرة ، وقد أنكر عليه ذلك أهل العلم ، ولكنه رأى أن ذلك لا يمنع من التوسعة ، وأن الأمر واضح لا يشتبه .
وبذلك يتضح لكل مسلم أنه صلى الله عليه وسلم وصاحبيه رضي الله عنهما لم يدفنوا في المسجد ، وإدخالهم فيه بسبب التوسعة ليس بحجة على جواز الدفن في المساجد ؛ لأنهم ليسوا في المسجد ، وإنما هم في بيته عليه الصلاة والسلام ، ولأن عمل الوليد لا يصلح حجة لأحد في ذلك ، وإنما الحجة في الكتاب والسنة ، وفي إجماع سلف الأمة رضي الله عنهم ، وجعلنا من أتباعهم بإحسان .
وللنصح وبراءة الذمة . جرى تحريره في 14 \ 5 \ 1415 هـ .
والله ولي التوفيق . وصلى الله وسلم على نبينا محمد ، وآله وصحبه ، وأتباعهم بإحسان .

(8/327)


تنبيه حول الاحتفال بالمناسبات الإسلامية - مجموع فتاوى ابن باز

تنبيه حول الاحتفال بالمناسبات الإسلامية

(8/327)

بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فقد اطلعت على ما كتبه الأخ : فريد بن عبد الحفيظ مياجان في صحيفة المدينة الصادرة في 15 \ 2 \ 1415 هـ يؤيد بذلك ما كتبه عبد الله أبو السمح من تحبيذ الاحتفال بالمناسبات الإسلامية .
فرأيت أن من الواجب التنبيه على غلطهما في ذلك ; نصحا لله ولعباده ، وعملا بقوله عز وجل : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) وقوله صلى الله عليه وسلم : « الدين النصيحة ، الدين النصيحة ، الدين النصيحة . قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) .
وقد حرم الله سبحانه القول عليه بغير علم وحذر منه عباده ، كما في قوله سبحانه : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (5) وقوله عز وجل : { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } (6)
ولا شك أن الدعوة إلى إقامة الاحتفالات الإسلامية التي لم يحتفل بها النبي صلى الله عليه وسلم ولا أصحابه رضي الله عنهم من البدع المحدثة في الدين ،
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(5) سورة الأعراف الآية 33
(6) سورة الإسراء الآية 36

(8/328)

ومن أسباب الغلو في دين الله ، وشرع عبادات لم يشرعها الله ، وقد يكون بعضها مع كونه بدعة وسيلة للشرك الأكبر ; كالاحتفال بالمولد النبوي ، وموالد الصحابة والعلماء ، وقد قال الله عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) وقال سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } (2) وقال سبحانه : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (3) وقال النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) ، متفق على صحته ، وقال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (5) ، خرجه مسلم في صحيحه ، وكان النبي صلى الله عليه وسلم يقول في خطبه : « أما بعد ، فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (6) ، خرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة .
فالواجب على علماء المسلمين ، وعلى طلبة العلم ، وعلى كل مسلم أن يتقي الله ، وأن يحذر الدعوة إلى غير ما شرعه من البدع والمحدثات ، وأن يرضى بما رضي الله به ورسوله صلى الله عليه وسلم وأصحابه رضي الله عنهم وأتباعهم بإحسان ، ففي ذلك السعادة والعاقبة الحميدة ، والنجاة في الدنيا والآخرة ، والبعد عن التشبه بأعداء الله من اليهود والنصارى الذين أحدثوا في دينهم ما لم يأذن به الله ، فضلوا وأضلوا ،
__________
(1) سورة آل عمران الآية 31
(2) سورة الشورى الآية 21
(3) سورة الجاثية الآية 18
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(5) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(6) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(8/329)

ومن الواجب على المسلم -بدلا من إحداث البدع والدعوة إليها- التواصي بالحق والتناصح ، والعناية بتدبر القرآن الكريم والإكثار من تلاوته ، والعناية بالسنة الصحيحة والدعوة إلى ذلك قولا وعملا في المساجد والبيوت ، والعناية بحلقات العلم والإكثار منها ، حتى يتعلم الجاهل ، ويتذكر الناسي ، ويكثر الخير ، ويقل الشر ، كما كان السلف الصالح رحمة الله عليهم يقومون بذلك ويتواصون به .
والله المسئول أن يوفقنا وجميع المسلمين للعلم النافع والعمل به ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يجعلنا من المتواصين بالحق والداعين إليه على بصيرة ، وأن ينصر دينه ويعلي كلمته ، وأن يصلح أحوال المسلمين جميعا ، ويولي عليهم خيارهم ، ويصلح قادتهم ، إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .

(8/330)


جماعة التبليغ ، والصلاة في المساجد التي فيها قبور - مجموع فتاوى ابن باز

جماعة التبليغ ، والصلاة في المساجد التي فيها قبور (1)
س : سؤال من : م . ع- من أمريكا يقول : خرجت مع جماعة التبليغ للهند والباكستان ، وكنا نجتمع ونصلي في مساجد يوجد بها قبور ، وسمعت أن الصلاة في المسجد الذي يوجد به قبر باطلة ، فما رأيكم في صلاتي ؟ وهل أعيدها؟ وما حكم الخروج معهم لهذه الأماكن؟
ج : بسم الله ، والحمد لله ، أما بعد :
جماعة التبليغ ليس عندهم بصيرة في مسائل العقيدة ، فلا يجوز الخروج معهم إلا لمن لديه علم وبصيرة بالعقيدة الصحيحة التي عليها أهل السنة والجماعة حتى يرشدهم وينصحهم ويتعاون معهم على الخير ; لأنهم نشيطون في عملهم ، لكنهم يحتاجون إلى المزيد من العلم ، وإلى من يبصرهم من علماء التوحيد والسنة .
رزق الله الجميع الفقه في الدين والثبات عليه .
أما الصلاة في المساجد التي فيها القبور فلا تصح ، والواجب إعادة ما صليت فيها ; لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته ، وقوله صلى الله عليه وسلم : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوا القبور مساجد ؛ فإني أنهاكم عن ذلك » (3) ، أخرجه مسلم في صحيحه . والأحاديث في هذا الباب كثيرة .
وبالله التوفيق ، وصلى الله على نبينا محمد ، وآله وصحبه وسلم .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1438 ) بتاريخ 3 \ 11 \ 1414 هـ .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).

(8/331)


نصيحة لمن اعتقد بوفاة المسيح وعدم نزوله في آخر الزمان - مجموع فتاوى ابن باز

نصيحة لمن اعتقد بوفاة المسيح وعدم نزوله في آخر الزمان

(8/331)

من عبد العزيز بن عبد الله بن باز إلى فضيلة الأخ الشيخ : أبو بكر محمود جومي رئيس القضاة سابقا في شمال نيجيريا وعضو رابطة العالم الإسلامي بمكة المكرمة . وفقه الله
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد اطلعت على كتابكم حول وفاة المسيح عيسى ابن مريم ، وتقريركم : عدم نزوله في آخر الزمان ، وعنوانه : ( حل النزاع في مسألة نزول عيسى ابن مريم عليه الصلاة والسلام ) ، ويقع في ثلاثين صفحة من القطع الصغير .
واستغربت ذلك كثيرا ; لمخالفته للأحاديث الصحيحة المتواترة في نزوله آخر الزمان ، ولا يوجد في الكتاب الكريم ما يخالف ذلك .
فالواجب عليك الرجوع عن هذا القول ، والتوبة إلى الله من ذلك ، ومتابعة أهل السنة في إثبات نزوله عليه السلام آخر الزمان ، ومن خالفهم فقد شذ وخالف الحق .
ومثلكم يقتدى به ، فالواجب عليكم الرجوع إلى الصواب ، ولا عيب في ذلك ؛ فإن الرجوع إلى الحق وعدم التمادي في الخطأ هو الطريق الحق ، وهو مسلك العلماء قديما وحديثا .
وأنصحكم بمراجعة كتب الحديث في ذلك ، وتفسير ابن جرير والبغوي وابن كثير ، ففيها الكفاية والمقنع لطالب الحق .
وفقنا الله وإياكم لما يرضيه ، وأعاذنا الله وإياكم وسائر المسلمين من مضلات الفتن ، ومن نزغات الشياطين ، إنه جواد كريم ، كما أسأله سبحانه لكم التوفيق والإعانة على كل خير ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .

(8/332)


تعقيب على وصية شيخ الأزهر عبد الحليم محمود عند وفاته بدفنه في المسجد - مجموع فتاوى ابن باز

تعقيب على وصية شيخ الأزهر عبد الحليم محمود عند وفاته بدفنه في المسجد

(8/332)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سماحة الدكتور : عبد الحليم محمود شيخ الأزهر وفقه الله ونصر به الحق آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد اطلعت على كلمة للشيخ محمد علي عبد الرحيم رئيس جماعة أنصار السنة منشورة في مجلة ( التوحيد ) عدد شعبان 1397 هـ ، قد تضمنت خبرا نشرته جريدة الجمهورية في عددها الصادر في 7 \ 5 \ 1977 م نصه كما يأتي : ( أقام الشيخ عبد الحليم محمود شيخ الأزهر مسجدا في قريته [السلام] بمركز بلبيس ، وأوصى عند وفاته : بأن يدفن في هذا المسجد ) انتهى الخبر .
وفي الكلمة المذكورة النصيحة لسماحتكم بعدم الإقدام على هذا العمل المخالف لأهداف الشريعة المطهرة من تخصيص بيوت الله للصلاة والعبادة والذكر والدعاء والاستغفار وتلاوة القرآن ، لا للدفن فيها واتخاذها مقابر . وقد كدرني هذا الخبر كثيرا ، واستغربت حصوله من سماحتكم -إن صح- والذي نرجو أن يكون غير صحيح ; لما قد عرف عن تسرع كثير من أصحاب الصحف في تشويه الأخبار ، ونقلها على غير وجهها الصحيح ، يضاف إلى ذلك : أننا نستبعد كثيرا خفاء حكم اتخاذ القبور في المساجد عليكم ; لما ثبت من الأحاديث الكثيرة الصحيحة الصريحة في تحريم ذلك ، والنهي عنه ; لكون ذلك وسيلة عظيمة من

(8/333)

وسائل الشرك ، وتعلق الكثير من العامة والجهال بأصحاب تلك الأضرحة ، وافتتانهم بهم ودعائهم إياهم من دون الله ، وجعلهم شركاء لله في طلب النفع ودفع الضر ، وقضاء الحوائج مما لا يجوز طلبه إلا من الله عز وجل -كما لا يخفى- والواقع من العامة والجهلة عند قبر البدوي والحسين وغيرهما من القبور المعظمة شاهد بذلك ، كما أنه غير خاف على سماحتكم ما صح عن رسول الله صلى الله عليه وسلم من لعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد ، وقوله صلى الله عليه وسلم فيما رواه مسلم في صحيحه ، عن جندب بن عبد الله البجلي رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوا القبور مساجد ؛ فإني أنهاكم عن ذلك » (1) .
ولا شك أن الدفن فيها داخل في اتخاذ القبور مساجد الذي ورد في الأحاديث المذكورة : التحذير منه ، ولعن من فعله .
فالواجب على سماحتكم العدول عن هذه الوصية -إن كانت قد صدرت منك- وإعلان ذلك في الصحف المحلية ، مع بيان أسباب العدول عنها ; براءة للذمة ، ونصحا للأمة ، وحرصا على أن لا يظن بسماحتكم إجازة مثل هذا العمل الخطير المخالف للشريعة المحمدية ، لا سيما وأنتم قدوة لعامة الناس ، فاحذروا أن تسنوا سنة يكون عليكم وزرها ، ومثل وزر من اقتدى بكم فيها أو أجازها إلى يوم القيامة .
أما إن كان الخبر غير صحيح ، فالواجب التنبيه على ذلك في الصحف الرائجة حتى يعلم براءتكم منه .
وأسأل الله أن يجعلنا وإياكم من دعاة الهدى وأنصار الحق ، وأن يثبتنا وإياكم على دينه ، إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).

(8/334)


حكم سفر المرأة للعمرة في حافلة النقل الجماعي بلا محرم - مجموع فتاوى ابن باز

حكم سفر المرأة للعمرة في حافلة النقل الجماعي بلا محرم

(8/334)

س : الأخت التي رمزت لاسمها بأم محمد صالح من المدينة المنورة تقول في سؤالها : امرأة مطلقة تبلغ من العمر أربعين سنة ليس لها محرم؛ حيث إنها تعيش وحدها في المدينة المنورة ؛ لأن أبناءها وأكبرهم 16 سنة يعيشون مع أبيهم في مدينة أخرى ، هذه المرأة ذهبت في رمضان المبارك إلى مكة المكرمة للعمرة في حافلة النقل الجماعي الذي يوجد فيه مكان خاص للنساء ، وقد أوصلها النقل الجماعي أمام الحرم ، وبعد انتهائها من العمرة استقلت حافلة أخرى تابعة للنقل الجماعي إلى الموقف الرئيسي خارج مكة المكرمة ، ومن هناك سافرت إلى المدينة في حافلات النقل الجماعي ، فهل هي آثمة بسفرها وهي في هذا السن وهذه الظروف؟
ج : إذا كان الواقع هو ما ذكرته السائلة فالسفر المذكور محرم ، وعلى المرأة المذكورة التوبة إلى الله من ذلك ، وذلك بالندم على ما وقع منها ، والعزم الصادق على أن لا تعود لذلك ; لقول النبي صلى الله عليه وسلم : « لا تسافر المرأة إلا مع ذي محرم » (1) متفق عليه ، من حديث ابن عباس رضي الله عنهما . وقد قال الله سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
والله الموفق .
__________
(1) صحيح البخاري الحج (1763),صحيح مسلم الحج (1341).
(2) سورة الحشر الآية 7

(8/335)


سفر المرأة مع المرأة بدون محرم - مجموع فتاوى ابن باز

سفر المرأة مع المرأة بدون محرم (1)
س : هل تعد المرأة محرما للمرأة الأجنبية في السفر ، ونحو ذلك أم لا ؟
ج : ليست المرأة محرما لغيرها ، إنما المحرم : هو الرجل الذي تحرم عليه المرأة بنسب ; كأبيها ، وأخيها ، أو بسب مباح ؛ كالزوج ، وأبي الزوج ، وابن الزوج ، وكالأب من الرضاع ، والأخ من الرضاع ونحوهم .
ولا يجوز للرجل أن يخلو بالمرأة الأجنبية ، ولا أن يسافر بها ; لقول النبي صلى الله عليه وسلم : « لا تسافر المرأة إلا مع ذي محرم » (2) متفق على صحته ، ولقوله صلى الله عليه وسلم : « لا يخلون رجل بامرأة ؛ فإن ثالثهما الشيطان » (3) رواه الإمام أحمد وغيره ، من حديث عمر رضي الله عنه بإسناد صحيح .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1497 ) بتاريخ 1 \ 2 \ 1416 هـ .
(2) صحيح البخاري الحج (1763),صحيح مسلم الحج (1341).
(3) مسند أحمد بن حنبل (1/26).

(8/336)


حكم السفر لزيارة قبر النبي صلى الله عليه وسلم - مجموع فتاوى ابن باز

21 - حكم السفر لزيارة قبر النبي صلى الله عليه وسلم (1)
س : ما حكم السفر لزيارة قبر النبي صلى الله عليه وسلم وغيره من قبور الأولياء والصالحين وغيرهم؟
ج : لا يجوز السفر بقصد زيارة قبر النبي صلى الله عليه وسلم أو قبر غيره من الناس في أصح قولي العلماء ; لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى » (2) متفق عليه .
والمشروع لمن أراد زيارة قبر النبي صلى الله عليه وسلم وهو بعيد عن المدينة
__________
(1) نشر في جريدة البلاد في العدد ( 10966 ) ليوم السبت الموافق 11 \ 2 1415 هـ .
(2) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).

(8/336)

أن يقصد بالسفر زيارة المسجد النبوي فتدخل زيارة القبر الشريف وقبري أبي بكر وعمر والشهداء وأهل البقيع تبعا لذلك .
وإن نواهما جاز؛ لأنه يجوز تبعا ما لا يجوز استقلالا ، أما نية القبر بالزيارة فقط فلا تجوز مع شد الرحال ، أما إذا كان قريبا لا يحتاج إلى شد رحال ولا يسمى ذهابه إلى القبر سفرا ، فلا حرج في ذلك ؛ لأن زيارة قبره صلى الله عليه وسلم وقبر صاحبيه من دون شد رحال سنة وقربة ، وهكذا زيارة قبور الشهداء وأهل البقيع ، وهكذا زيارة قبور المسلمين في كل مكان سنة وقربة ، لكن بدون شد الرحال ; لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) أخرجه مسلم في صحيحه . « وكان صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا : السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (2) أخرجه مسلم أيضا في صحيحه .
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) صحيح مسلم الجنائز (975),سنن النسائي الجنائز (2040),سنن ابن ماجه ما جاء في الجنائز (1547),مسند أحمد بن حنبل (5/353).

(8/337)


الحياة في القبر - مجموع فتاوى ابن باز

الحياة في القبر

(8/337)

س : إذا قيل إن الميت يحيى في القبر فهل هي نفس حياته الأولى وكم حاسة ترجع إليه ، وإلى كم تبقى حياته في القبر ، وإذا كان الميت تسأل جثته ، فما مصير الذين يحرقون مثل الهندوس واليابان وغيرهم ، وأين يتم سؤالهم؟
إن الطبيب عندما يجري العملية يبعد الحواس لدى الإنسان عنه بمخدر . . أما هذا الموت فإني أتساءل كيف هو؟
ج : أولا : ينبغي أن يعلم أن الواجب على كل مؤمن ومؤمنة : التصديق بما أخبر الله به في كتابه ، أو على لسان رسوله صلى الله عليه وسلم من جميع الأمور المتعلقة بالآخرة والحساب والجنة والنار ، وفيما يتعلق بالموت والقبر وعذابه ونعيمه ، وسائر أمور الغيب مما جاء في القرآن الكريم أو صحت به السنة المطهرة ، فعلينا الإيمان والتسليم والتصديق بذلك ; لأننا نعلم أن ربنا هو الصادق فيما يقوله سبحانه وفيما يخبر به جل وعلا ، لقوله تعالى : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (1) وقوله سبحانه : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } (2)
ونعلم أن رسول الله صلى الله عليه وسلم أصدق الناس ، وأنه لا ينطق عن الهوى إن هو إلا وحي يوحى ، فما ثبت عنه في الأحاديث الصحيحة ، وجب التصديق به ، وإن لم نعرف حقيقته .
فالواجب علينا أن نصدق بما جاء به من أمر الآخرة ، وأمر الجنة والنار ، ومن نعيم أهل الجنة ، وعذاب أهل النار ، وكون العبد في القبر
__________
(1) سورة النساء الآية 122
(2) سورة النساء الآية 87

(8/338)

يعذب أو ينعم ، وترد إليه روحه ، كل هذا حق جاءت به النصوص ، فعلى العبد ، أن يسلم بذلك ، ويصدق بكل ما علمه من القرآن ، أو صحت به السنة ، أو أجمع عليه علماء الإسلام .
ثم إذا من الله على المؤمن والمؤمنة بمعرفة الحكمة في ذلك والأسرار ، فهذا خير إلى خير ، ونور على نور ، وعلم إلى علم ، فليحمد الله وليشكره على ما أعطاه من العلم والبصيرة في ذلك ، التي من الله عليه بها حتى زاد علمه ، وزادت طمأنينته .
أما ما يتعلق بالسؤال في القبر ، وحال الميت : فإن السؤال حق ، والميت ترد إليه روحه ، وقد صحت بذلك الأخبار عن رسول الله صلى الله عليه وسلم وحياة الميت في قبره غير حياته الدنيوية ، بل هي حياة خاصة برزخية ، ليست من جنس حياته في الدنيا التي يحتاج فيها إلى الطعام والشراب ونحو ذلك ، بل هي حياة خاصة يعقل معها السؤال والجواب ، ثم ترجع روحه بعد ذلك إلى عليين ، إن كان من أهل الإيمان ، وإن كان من أهل النار إلى النار ، لكنها تعاد إليه وقت السؤال والجواب ، فيسأله الملكان : من ربك؟ وما دينك؟ ومن نبيك؟
فالمؤمن يقول : ربي الله ، والإسلام ديني ، ومحمد نبيي ، هكذا يجيب المؤمن والمؤمنة ، ويقال له : ما علمك بهذا الرجل؟ ( محمد صلى الله عليه وسلم ) ، فيقول : هو رسول الله ، جاءنا بالهدى ، فآمنا به وصدقناه ، واتبعناه ، فيقال له : قد علمنا إن كنت لمؤمنا ، ويفتح له باب إلى الجنة ، فيأتيه من روحها ونعيمها ، ويقال : هذا مكانك حتى يبعثك الله إليه ، ويرى مقعده من النار ، ويقال : هذا مكانك لو كفرت بالله ، أما الآن فقد أعاذك الله منه ، وصرت إلى الجنة .

(8/339)

أما الكافر فإذا سئل عن ربه ودينه ونبيه ، فإنه يقول : هاه هاه لا أدري ، سمعت الناس يقولون شيئا فقلته ، فيضرب بمرزبة من حديد فيصيح صيحة يسمعها كل شيء إلا الثقلين : يعني : الجن والإنس ، وتسمعها البهائم ، فيفتح له باب إلى النار ، ويضيق عليه قبره ، حتى تختلف أضلاعه ، ويكون قبره عليه حفرة من حفر النار ، ويفتح له باب إلى النار يأتيه من سمومها وعذابها ، ويقال : هذا مكانك حتى يبعثك الله إليه ، ويفتح له باب إلى الجنة فيرى مقعده من الجنة ، ويقال له : هذا مكانك لو هداك الله .
وبذلك يعلم أن القبر ; إما روضة من رياض الجنة ، وإما حفرة من حفر النار ، والعذاب والنعيم للروح والجسد جميعا في القبر ، وهكذا في الآخرة في الجنة أو في النار . أما من مات بالغرق أو بالحرق أو بأكل السباع : فإن روحه يأتيها نصيبها من العذاب والنعيم ، ويأتي جسده من ذلك في البر أو البحر ، أو في بطون السباع ما شاء الله من ذلك ، لكن معظم النعيم والعذاب على الروح التي تبقى إما منعمة ، وإما معذبة . فالمؤمن تذهب روحه إلى الجنة ، قال النبي صلى الله عليه وسلم : « إن روح المؤمن طائر يعلق في شجر الجنة يأكل من ثمارها ، والكافر تذهب روحه إلى النار » (1) . فالواجب على كل مسلم ومسلمة الاطمئنان إلى ما أخبر به الله عز وجل ، وأخبر به رسوله عليه الصلاة والسلام ، وأن يصدق بذلك على الوجه الذي أراده الله عز وجل ، وإن خفي على العبد بعض المعنى ، فلله الحكمة البالغة سبحانه .
__________
(1) سنن الترمذي فضائل الجهاد (1641),سنن النسائي الجنائز (2073),سنن ابن ماجه الزهد (4271),مسند أحمد بن حنبل (3/456),موطأ مالك الجنائز (566).

(8/340)


هل يجوز ايصال الثواب إلى من قيل عنه إنه كان يذبح لغير الله في حياته؟ - مجموع فتاوى ابن باز

هل يجوز ايصال الثواب إلى من قيل عنه إنه كان يذبح لغير الله في حياته؟

(8/340)

س : يقول هذا السائل : إن والده يذبح لغير الله فيما قيل له عن ذلك ، ويريد الآن أن يتصدق عنه ويحج عنه ، ويعزو سبب وقوع والده في ذلك إلى عدم وجود علماء ومرشدين وناصحين له ، فما الحكم في ذلك كله؟
ج : إذا كان والده معروفا بالخير والإسلام والصلاح ، فلا يجوز له أن يصدق من ينقل عنه غير ذلك ممن لا تعرف عدالته ، ويسن له : الدعاء والصدقة عنه ، حتى يعلم يقينا أنه مات على الشرك ، وذلك بأن يثبت لديه بشهادة الثقات العدول اثنين أو أكثر أنهم رأوه يذبح لغير الله من أصحاب القبور أو غيرهم ، أو سمعوه يدعو غير الله ، فعند ذلك يمسك عن الدعاء له ، وأمره إلى الله سبحانه وتعالى ; لأن النبي صلى الله عليه وسلم « استأذن ربه أن يستغفر لأمه فلم يأذن الله له » ، مع أنها ماتت في الجاهلية على دين الكفار ، ثم استأذن ربه أن يزورها فأذن له ، فدل ذلك على أن من مات على الشرك ولو جاهلا لا يدعى له ، ولا يستغفر له ، ولا يتصدق عنه ، ولا يحح عنه ، أما من مات في محل لم تبلغه دعوة الله ، فهذا أمره إلى الله سبحانه .
والصحيح من أقوال أهل العلم : أنه يمتحن يوم القيامة ، فإن أطاع دخل الجنة ، وإن عصى دخل النار ; لأحاديث صحيحة وردت في ذلك .

(8/341)


إهداء بعض أعمال الخير للميت - مجموع فتاوى ابن باز

إهداء بعض أعمال الخير للميت (1)
س : سؤال من : م . م . أ- يقول : هل يجوز إهداء بعض أعمال الخير إلى الميت؟
ج : يجوز إهداء ما ورد به الشرع المطهر من الأعمال . كالصدقة , والدعاء , وقضاء الدين , والحج والعمرة إذا كان المحجوج عنه ميتا أو عاجزا . لكبر سنه , أو مرض لا يرجى برؤه , وهكذا من تؤدى عنه العمرة ؛ لأنه ثبت عن النبي صلى الله عليه وسلم في أحاديث كثيرة ما يدل على ذلك , وجاء في الكتاب العزيز ما يدل على شرعية الدعاء للمسلمين أحياء أو أمواتا , مثل قول الله سبحانه : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (2)
ومثل قوله صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (3) وثبت عنه صلى الله عليه وسلم : « أن رجلا قال له يا رسول الله إن أمي افتلتت نفسها ولم توص وأظنها لو تكلمت تصدقت أفلها أجر إن تصدقت عنها؟ قال: نعم » (4) متفق عليه ,
وثبت عنه صلى الله عليه وسلم أيضا « أن رجلا قال يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد وفاتهما؟ قال: نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (5) . والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1240 ) في 15 10 1410 هـ .
(2) سورة الحشر الآية 10
(3) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(4) صحيح البخاري الجنائز (1322),صحيح مسلم الزكاة (1004),سنن النسائي الوصايا (3649),سنن أبو داود الوصايا (2881),سنن ابن ماجه الوصايا (2717),مسند أحمد بن حنبل (6/51),موطأ مالك الأقضية (1490).
(5) سنن أبو داود الأدب (5142),سنن ابن ماجه الأدب (3664).

(8/342)


ما يجوز إهداؤه للميت وما لا يجوز - مجموع فتاوى ابن باز

ما يجوز إهداؤه للميت وما لا يجوز

(8/342)

س : سؤال من : ج . م . ع- من مصر يقول : بعض الناس في قريتنا يقومون بإحضار مجموعة من المشايخ ممن لهم دراية بقراءة القرآن فيقرءون القرآن بحجة أن هذا القرآن ينفع الميت ويرحمه ، والبعض الآخر يستدعي شيخا أو اثنين لقراءة القرآن على قبر هذا الميت ، والبعض الآخر يقيمون محفلا كبيرا يدعون فيه واحدا من القراء المشاهير عبر مكبرات الصوت ليحيي الذكرى السنوية لوفاة عزيزه ، فما حكم الدين في ذلك؟ وهل قراءة القرآن تنفع الميت على القبر أو غيره ، وما هي الطريقة المثلى لمنفعة الميت؟ أفتونا جزاكم الله عنا خير الجزاء ، ولكم منا جزيل الشكر والامتنان .
ج : الحمد لله ، وبعد : هذا العمل بدعة لا يجوز ; لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه والأحاديث في هذا المعنى كثيرة .
ولم يكن من سنته صلى الله عليه وسلم ولا من سنة خلفائه الراشدين رضي الله عنهم القراءة على القبور ، أو الاحتفال بالموتى وذكرى وفاتهم ، والخير كله في اتباع الرسول صلى الله عليه وسلم ، وخلفائه الراشدين ومن سلك سبيلهم ، كما قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) وقال
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) سورة التوبة الآية 100

(8/343)

النبي صلى الله عليه وسلم : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) وصح عنه صلى الله عليه وسلم أنه كان يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (2) والأحاديث في هذا المعنى كثيرة .
وقد أوضح النبي صلى الله عليه وسلم في الأحاديث الصحيحة ما ينفع المسلم بعد موته فقال صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (3) خرجه مسلم في صحيحه « وسأله صلى الله عليه وسلم رجل فقال يا رسول الله : هل بقي من بر أبوي شيء أبرهما به بعد وفاتهما؟ فقال صلى الله عليه وسلم : نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (4) .
والمراد بالعهد : الوصية التي يوصي بها الميت ، فمن بره إنفاذها إذا كانت موافقة للشرع المطهر ، ومن بر الوالدين ; الصدقة عنهما ، والدعاء لهما ، والحج والعمرة عنهما . والله ولي التوفيق .
__________
(1) سنن أبو داود السنة (4607),مسند أحمد بن حنبل (4/127),سنن الدارمي المقدمة (95).
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(3) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(4) سنن أبو داود الأدب (5142),سنن ابن ماجه الأدب (3664).

(8/344)


الطواف وختم القرآن للأموات - مجموع فتاوى ابن باز

الطواف وختم القرآن للأموات (1)
س : أقوم أحيانا بالطواف لأحد أقاربي أو والدي أو أجدادي المتوفين ما حكم ذلك؟ وأيضا ما حكم ختم القرآن لهم؟ جزاكم الله خيرا .
__________
(1) نشرت في جريدة المسلمين في العدد ( 532 ) بتاريخ 14 \ 11 \ 1415 هـ .

(8/344)

ج : الأفضل ترك ذلك ؛ لعدم الدليل عليه ، لكن يشرع لك الصدقة عمن أحببت من أقاربك وغيرهم إذا كانوا مسلمين ، والدعاء لهم ، والحج والعمرة عنهم ، أما الصلاة عنهم والطواف عنهم والقراءة لهم ، فالأفضل تركه ؛ لعدم الدليل عليه .
وقد أجاز ذلك بعض أهل العلم قياسا على الصدقة والدعاء ، والأحوط ترك ذلك . وبالله التوفيق .

(8/345)


ماذا يقول الإنسان إذا أراد أن يرقي نفسه ؟ - مجموع فتاوى ابن باز

ماذا يقول الإنسان إذا أراد أن يرقي نفسه ؟
س : الأخ : ع . أ . ع- من الدمام يقول في سؤاله : عندما يرقي إنسان أحد إخوانه فإنه يقول في الدعاء المأثور : ( « بسم الله أرقيك من كل شيء يؤذيك ، وأسأل الله الكريم ، رب العرش العظيم أن يشفيك » (1) ، والسؤال يا سماحة الشيخ : ماذا يقول الإنسان إذا أراد أن يرقي نفسه؟ نرجو التكرم بالإفادة ، جزاكم الله خيرا .
ج : يقول ما أرشد إليه النبي صلى الله عليه وسلم بقول : « رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك بسم الله أرقي نفسي من كل شيء يؤذيني ومن شر كل نفس أو عين حاسد الله يشفيني » (2) .
ويتعوذ بكلمات الله التامات من شر ما خلق ، « وكان النبي صلى الله عليه وسلم يرقي نفسه في كفيه عند النوم إذا اشتكى شيئا ، وذلك بقراءة : و و ( ثلاث مرات ) ، ويمسح بهما على رأسه ووجهه ، وما أقبل من جسده ( ثلاث مرات ) » (6) . والله ولي التوفيق .
__________
(1) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/58).
(2) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/45).
(3) سنن الترمذي الدعوات (3402),سنن أبو داود الأدب (5056),مسند أحمد بن حنبل (6/116).
(4) سورة الإخلاص الآية 1 (3) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(5) سورة الفلق الآية 1 (4) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ }
(6) سورة الناس الآية 1 (5) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ }

(8/345)


تنبيه على نشرة مكذوبة يروجها بعض الجهلة - مجموع فتاوى ابن باز

تنبيه على نشرة مكذوبة يروجها بعض الجهلة (1)
الحمد لله ، والصلاة والسلام على عبد الله ورسوله نبينا محمد ، وعلى آله وصحبه ، أما بعد :
فقد اطلعت على نشرة مكذوبة يروجها بعض الجهلة وقليلو العلم والبصيرة في دين الله ، ونص هذه النشرة : ( بسم الله الرحمن الرحيم ، والصلاة والسلام على أشرف المرسلين سيدنا محمد عليه الصلاة والسلام ، وعلى آله وصحبه وسلم . قال تعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) صدق الله العظيم .
أخي المسلم أختي المسلمة . مرضت فتاة عمرها ( 13 ) عاما مرضا شديدا عجز الطب في علاجها ، وفي ذات ليلة اشتد بها المرض فبكت حتى غلبها النوم فرأت في منامها بأن السيدة زينب رضي الله عنها وضعت في فمها قطرات فاستيقظت من نومها وقد شفيت من مرضها تماما ، وطلبت منها السيدة زينب رضي الله عنها أن تكتب هذه الرواية ( 13 ) مرة وتوزعها على المسلمين ; للعبرة في قدرة الخالق جلت قدرته ، وتجلت في آياته ومخلوقاته ، وتعالى عما يشركون فنفذت الفتاة ما طلب منها ، وقد حصل ما يلي :
1 - النسخة الأولى : وقعت بيد فقير فكتبها ووزعها وبعد مضي ( 13 ) يوما شاء المولى الكريم أن يغتني هذا الفقير .
__________
(1) نشرت في جريدتي الجزيرة والرياض في يوم الأحد 23 \ 6 \ 1412 هـ ، ونشرت كذلك في جريدة البلاد في العدد ( 11025 ) بتاريخ 15 \ 4 \ 1415 هـ .
(2) سورة يونس الآية 62

(8/346)

2 - النسخة الثانية : وقعت في يد عامل فأهملها وبعد مضي ( 13 ) يوما فقد عمله .
3 - النسخة الثالثة : وقعت في يد أحد الأغنياء فرفض كتابتها وبعد مضي ( 13 ) يوما فقد كل ما يملك من ثروة .
بادر أخي المسلم أختي المسلمة بعد الاطلاع على هذه الرواية في كتابتها ( 13 ) مرة وتوزيعها على الناس قد تنال ما تتمنى من المولى الكريم جل شأنه وتعاظمت قدرته . وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين ) اهـ .
ولما اطلعت على هذه النشرة المفتراة رأيت أن من الواجب التنبيه على أن ما زعمه كاتبها من ترتب فوائد ومصالح لمن قام بكتابتها وترويجها ، وترتب مضار لمن أهملها ولم يقم بنشرها - كذب لا أساس له من الصحة ، بل هي من مفتريات الكذابين والدجالين الذين يريدون صرف المسلمين عن الاعتماد على ربهم سبحانه في جلب النفع ودفع الضر وحده لا شريك له ، مع الأخذ بالأسباب الشرعية والمباحة إلى الاعتماد والاتجاه إلى غيره سبحانه وتعالى في طلب جلب النفع ودفع الضر ، والأخذ بالأسباب الباطلة غير المباحة وغير المشروعة ، وإلى ما يدعو إلى التعلق على غير الله سبحانه وعبادة سواه . ولا شك أن هذا من كيد أعداء المسلمين الذين يريدون صرفهم عن دينهم الحق بأي وسيلة كانت ، وعلى المسلمين أن يحذروا هذه المكائد ولا ينخدعوا بها ، كما أنه يجب على المسلم أن لا يغتر بهذه النشرة المزعومة وأمثالها من النشرات التي تروج بين حين وآخر ، وسبق التنبيه على عدد منها ، ولا يجوز للمسلم كتابة هذه النشرة وأمثالها والقيام بتوزيعها بأي حال من الأحوال ، بل القيام بذلك منكر يأثم من فعله ، ويخشى عليه من العقوبة العاجلة والآجلة ; لأن هذه

(8/347)

من البدع ، والبدع شرها عظيم وعواقبها وخيمة .
وهذه النشرة على هذا الوجه من البدع المنكرة ، ومن وسائل الشرك والغلو في أهل البيت وغيرهم من الأموات ، ودعوتهم من دون الله والاستغاثة بهم واعتقاد أنهم ينفعون ويضرون من دعاهم أو استغاث بهم ، ومن الكذب على الله سبحانه ، وقد قال سبحانه : { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ } (1) وقال النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته .
فالواجب على جميع المسلمين الذين تقع في أيديهم هذه النشرة وأمثالها تمزيقها ، وإتلافها ، وتحذير الناس منها ، وعدم الالتفات إلى ما جاء فيها من وعد أو وعيد ; لأنها نشرات مكذوبة لا أساس لها من الصحة ولا يترتب عليها خير ولا شر ، ولكن يأثم من افتراها ومن كتبها ووزعها ومن دعا إليها وروجها بين المسلمين ; لأن ذلك كله من باب التعاون على الإثم والعدوان الذي نهى الله عنه في محكم كتابه بقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3)
نسأل الله لنا وللمسلمين السلامة والعافية من كل شر ، وحسبنا الله ونعم الوكيل على من افترى هذه النشرة وأمثالها وأدخل في شرع الله ما ليس منه ، ونسأل الله أن يعامله بما يستحق ; لكذبه على الله وترويجه الكذب ، ودعوته الناس إلى وسائل الشرك والغلو في الأموات ، والاشتغال بما يضرهم ولا ينفعهم .
وللنصيحة لله ولعباده جرى التنبيه على ذلك . وصلى الله وسلم على عبده ورسوله نبينا محمد ، وآله وصحبه .
__________
(1) سورة النحل الآية 105
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) سورة المائدة الآية 2

(8/348)


الحرص على الاستقامة - مجموع فتاوى ابن باز

الحرص على الاستقامة (1)
الحمد لله ، وصلى الله وسلم على رسول الله ، وعلى آله وصحبه ومن اهتدى بهداه ، أما بعد :
موضوع الاستقامة موضوع عظيم ، فجدير بكل مؤمن وكل مؤمنة العناية بالاستقامة ، والحرص على ذلك في جميع الأوقات ، وسؤال الله جل وعلا والضراعة إليه بطلب التوفيق لذلك .
وأنت يا عبد الله ، عليك أن تحرص على الخير ، وأن تبادر إليه وأن تلزمه ، وأن تحذر الشر وتبتعد عنه وعن وسائله وأسبابه ، وعليك بسؤال ربك والضراعة إليه : أن يمنحك العون والتوفيق .
وهذه الدنيا هي دار الابتلاء والامتحان ، هي دار العمل والإعداد للآخرة . فالله خلق الخلق ; ليعبدوه ، وأرسل لهم الرسل وأنزل عليهم الكتب ، وأعطاهم عقولا وأسماعا وأبصارا ، وابتلاهم بالشياطين ، من الإنس والجن ، والشهوات .
فالواجب استعمال ما أعطاهم الله من المحافظة في ترك ما يضرهم ، مما ابتلاهم الله به ، من دعاة السوء وشياطين الإنس والجن .
وهذه الدار دار عمل ، ليست دار نعيم ولكنها دار عمل ، هي دار الغرور ، { فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (2) متاعها قليل ، كما قال تعالى : { أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآخِرَةِ إِلَّا قَلِيلٌ } (3)
__________
(1) نشرت في جريدة الندوة في العدد ( 11062 ) بتاريخ 17 \ 11 \ 1415 هـ .
(2) سورة لقمان الآية 33
(3) سورة التوبة الآية 38

(8/349)

فالواجب على المكلفين ، من الرجال والنساء الحرص على الاستقامة ، فالواجب هو الإصغاء للحق واقتضاؤه في أداء الواجبات وترك المحرمات ، وشرعية الإكثار من الخيرات المستحبة ; لأنها تقوي الإيمان وتزيده ، والبعد عن الأشياء التي قد تضر العبد ، وإن كانت مباحة أو مكروهة .
ويجتهد العبد في ترك كل ما يضره ، وكل ما يخشى منه النقص في العمل ، أو التفريط عن العمل وإن كان مباحا ، يقول سبحانه : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (2) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (3) أي : عند الموت ، وعند البعث والنشور ، وفي القبور ; فضلا من الله عليكم ، وفي سورة الأحقاف نقرأ قول الله جل وعلا : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (5) وفي سورة النحل قول الله جل وعلا: { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (6) حياة طيبة في الدنيا ، وسعادة في الآخرة . وصلى الله على نبينا محمد ، وعلى آله وصحبه وسلم .
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة فصلت الآية 32
(4) سورة الأحقاف الآية 13
(5) سورة الأحقاف الآية 14
(6) سورة النحل الآية 97

(8/350)


الطريق الأمثل للاستقامة على المنهج القويم - مجموع فتاوى ابن باز

الطريق الأمثل للاستقامة على المنهج القويم (1)
س : كيف ترون سماحتكم المدخل لكي يتجنب الشباب الوقوع تحت وطأة مغريات هذا العصر ويتجه الوجهة الصحيحة؟
ج : بسم الله ، والحمد لله . إن الطريق الأمثل ليسلك الشباب الطريق الصحيح في التففه في دينه والدعوة إليه : هو أن يستقيم على النهج القويم بالتفقه في الدين ودراسته ، وأن يعنى بالقرآن الكريم والسنة المطهرة ، وأنصحه بصحبة الأخيار والزملاء الطيبين ، وملازمة العلماء المعروفين بالاستقامة حتى يستفيد من علمهم ومن أخلاقهم ، كما أنصحه بالمبادرة بالزواج ، وأن يحرص على الزوجة الصالحة ; لقوله صلى الله عليه وسلم : « يا معشر الشباب من استطاع منكم الباءة فليتزوج ؛ فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم ؛ فإنه له وجاء » (2) متفق على صحته ، من حديث ابن مسعود رضي الله عنه .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1483 ) بتاريخ 15 \ 10 \ 1415 هـ .
(2) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(8/351)


من صفات أهل العلم - مجموع فتاوى ابن باز

من صفات أهل العلم
س : كثير من طلبة العلم اليوم يعرفون كثيرا من فضائل الأعمال وأجرها ومنها قيام الليل ، ولا يفعلون هذا حيث إنهم يعلمون ولا يعملون .
ج : الأعمال التي جاءت النصوص ببيان فضلها قسمان :
قسم واجب : فعلى المرء المسلم سواء كان عالما أو غير عالم أن يعتني به ، وأن يتقي الله في ذلك ، وأن يحافظ عليه كالصلوات

(8/351)

الخمس وأداء الزكاة وغيرهما من الفرائض .
وقسم مستحب : كالتهجد بالليل وصلاة الضحى ونحو ذلك .
فالمشروع للمؤمن أن يجتهد في ذلك ويحرص عليه ، ولا سيما أهل العلم ; لأنهم قدوة ، ولو شغل عن ذلك أو تركه بعض الأحيان لم يضره ذلك ؛ لأنه نافلة ، لكن من صفات أهل العلم والأخيار العناية بهذا الأمر ، والمحافظة عليه ، كالتهجد بالليل وصلاة الضحى والرواتب إلى غير ذلك من وجوه الخير .

(8/352)


حكم الصلاة للوالدين المتوفيين - مجموع فتاوى ابن باز

حكم الصلاة للوالدين المتوفيين
س : الأخت التي رمزت لاسمها بـ : أم محمد - من الرياض ، تقول في سؤالها : هل هناك صلاة للوالدين المتوفيين ، وما كيفيتها؟ أفيدونا جزاكم الله خيرا .
ج : ليس على الأولاد صلاة للوالدين بعد الوفاة ، ولا غيرهما ، وإنما يشرع الدعاء لهما ، والاستغفار لهما ، والصدقة عنهما ، وهكذا الحج عنهما والعمرة . أما الصلاة فلا يشرع لأحد أن يصلي عن أحد أو لأحد ، وإنما يصلى على الميت المسلم قبل الدفن ، ومن لم يصل عليه قبل الدفن شرع له أن يصلي عليه بعد الدفن إذا كانت المدة لا تزيد على شهر ؛ لأن النبي صلى الله عليه وسلم صلى على قبر أم سعد بن عبادة وقد مضى لها شهر .
وهكذا سنة الطواف ، وهي : ركعتان بعد الطواف تشرع لمن طاف ، ومن ذلك الحاج أو المعتمر عن الغير فإنه يشرع له إذا طاف عن المنوب عنه أن يصلي ركعتين تبعا للطواف ، والأصل في هذا كله أن العبادات توقيفية ، لا يشرع فيها إلا ما ثبت في الكتاب أو السنة . والله ولي التوفيق .

(8/352)


وجوب الحذر من استقدام غير المسلمين - مجموع فتاوى ابن باز

وجوب الحذر من استقدام غير المسلمين

(8/352)

الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على أشرف الأنبياء والمرسلين ، نبينا وإمامنا وسيدنا وقدوتنا محمد بن عبد الله ، وعلى آله وصحبه ، ومن اهتدى بهديه إلى يوم الدين .
أما بعد :
فقد شكا إلي كثير من الناس ظاهرة استقدام غير المسلمين من خدم وسائقين وعمال ، وأن بعض الناس يفضلهم على المسلمين .
وحيث إن هذه الظاهرة ظاهرة خطيرة على مجتمعنا - قد لا يظهر ضررها للبعض في الوقت الحاضر وإنما في المستقبل - فقد رغب إلي كثير من الناصحين أن أكتب في هذا الشأن نصيحة للمسلمين عامة ، وللذين يفضلون استقدام الكفار على المسلمين خاصة ، تتضمن تحذيرهم من التمادي والتساهل في الأمر ، أسأل الله سبحانه أن ينفع بها .
فأقول مستعينا بالله سبحانه : لا شك أن في استقدام الكفار من خدم وسائقين وعمال عواقب وخيمة ، ونتائج خطيرة على الأسر والأولاد والمجتمع ، لا تخفى على من له أدنى بصيرة ، وأنا لا أحصي من يتذمر ويتضجر منهم ، وما يحصل منهم من جرائم ومخالفات لقيم هذه البلاد ، وأخلاقها الإسلامية ممن وصلتني أخبارهم ، وما يخفى من ذلك أكثر ، وقد تمادى بعض الناس هداهم الله وتساهل في استقدام غير المسلمين ، مع ما يتصف به هؤلاء الكفار من ضلال وحقد على المسلمين وغش لهم ، ودعوة إلى الكفر والفساد ، ومذاهب ضالة

(8/353)

وديانات باطلة وأديان مخالفة لتعاليم الإسلام ، مع ما يحاولون بثه في المجتمع من شرور مختلفة ; كالأفلام الهابطة ، والصور الخليعة الماجنة ، والمخدرات ، والمسكرات ، والفساد الأخلاقي ، ومنشورات وكتب تدعو إلى اعتناق دياناتهم الضالة والمحرفة ، ومع هذا يحتج من يفضل استقدام الكفار على المسلمين بأنهم أخلص من المسلمين في العمل وأتقى .
وهذه الحجة بلا شك حجة باطلة واهية ، يزينها الشيطان وحب الدنيا ، وكأنه لا يعلم أن هؤلاء الكفار أعداء لنا ، كما قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (1) ولا يحبون لنا الخير ، كما قال الله تعالى : { مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ } (2) وقال سبحانه : { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً } (3) لذلك فإن هم كل واحد منهم أن يحصل على أكبر قدر من المال من أي طريق ، فهم يتظاهرون بالإخلاص ويتصفون به في بعض الأحيان ; ليستميلوا المسلمين إليهم ويرغبوهم فيهم ، وفي بقائهم في العمل ، ويترقبون فرص الغفلة ، فإذا سنحت لهم نفذوا ما يريدون من جرائم ثم هربوا بعد ذلك ، إن استطاعوا ، فهم كالحية ملمسها لين ولكنها تحمل السم القاتل ؛ حيث إنهم لا يرسلون لنا في الغالب إلا العاطلين عن
__________
(1) سورة آل عمران الآية 118
(2) سورة البقرة الآية 105
(3) سورة النساء الآية 89

(8/354)

العمل هناك ، أو من سجن عدة مرات ، أو من كانت خبرته قليلة ، فيأتي ليتعلم في مجتمعنا ، أما من مهر في الصناعة أو الطب أو غيره فإنهم يحتفظون به لبلادهم ، ولا يرسلونه أبدا ، وإن أرسلوه فبشروط وأجور مرتفعة .
أما التقصير الذي يحدث من بعض المستقدمين المسلمين فسببه : أن المستقدم لا يجتهد في اختيار من كان أقرب إلى الخير ، وأبعد عن مظاهر الفسق والفساد ، فيكون من بينهم من يدعي الإسلام وهو غير ملتزم به ولا بأحكامه ، فيحصل به ضرر عظيم وفساد كبير وتشويه لسمعة المسلمين .
والواجب على من رأى من أحد المستقدمين المسلمين تقصيرا أن ينصحه ، ويوجهه ، ويصبر عليه ، حتى يعرف ما يراد منه من عمل ، فإن استقام وإلا استبدله بغيره من المسلمين الصالحين المخلصين الذين لا تخلو منهم كل بلد من بلاد المسلمين ، والحمد لله ، أما أن يستمر في استقدام الكفار فهذا أمر لا يجوز ، لما في ذلك من تقريب من أبعده الله ، وائتمان من خونه الله .
ومن أثنى عليهم ومدحهم وفضلهم على المسلمين في العمل وغيره فإنه قد أتى إثما عظيما ، وأساء الظن بإخوانه المسلمين .
ومن المعلوم أن هذه الجزيرة لا يجوز أن يستقدم إليها الكفار إلا بصفة مؤقتة .
ولا ينبغي للعاقل أن يغتر بالناس فيما يفعلون من استقدام الكفار ; لأن أكثر الخلق لا يتقيدون بحكم الشرع ، فالنبي صلى الله عليه وسلم أمر بإخراج الكفار من هذه الجزيرة ، وأوصى عند موته بذلك ، وأن لا يبقى فيها إلا الإسلام فقط ، فهي منبع الإسلام ومهبط الوحي ، فلا يجوز أن يقر فيها الكفار إلا بصفة مؤقتة ، لحاجة يراها ولي الأمر ، كالباعة الذين يجلبون البضائع التي يحتاج إليها المسلمون ثم يرجعون إلى بلادهم ،

(8/355)

كما استخدم النبي صلى الله عليه وسلم اليهود في خيبر ; للضرورة إليهم ، ثم أجلاهم عمر رضي الله عنه لما استغنى عنهم .
فأوصي إخواني جميعا في هذه الجزيرة بالحذر من استقدام الكفار من النصارى والهندوس وغيرهم والتواصي بذلك ، وأن يعتاضوا عنهم بالمسلمين المعروفين بحسن السيرة والعقيدة والأمانة ، طاعة للرسول صلى الله عليه وسلم ، وعملا بسنته ، وحماية لهذا المجتمع الإسلامي من مكائد أعدائه وأخلاقهم الذميمة .
والله المسئول أن يوفقنا وجميع المسلمين لما يرضيه ، وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، وأن ينصر دينه ويعلي كلمته ، إنه جواد كريم .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .

(8/356)


حكم دخول الكفار المساجد - مجموع فتاوى ابن باز

حكم دخول الكفار المساجد
س : الأخت : أم عماد - من المدينة المنورة تقول في سؤالها : هل يجوز السماح للنصارى أو اليهود أو غيرهم من الكفار دخول المساجد لزيارتها ؛ حيث إن بعض الدول الإسلامية تنظم مثل هذه الزيارات لبعض الشخصيات التي تزورها؟
ج : لا حرج في دخول الكافر المسجد إذا كان لغرض شرعي وأمر مباح ; كأن يسمع الموعظة ، أو يشرب من الماء ، أو نحو ذلك ؛ لأن النبي صلى الله عليه وسلم أنزل بعض الوفود الكافرة في مسجده صلى الله عليه وسلم ; ليشاهدوا المصلين ، ويسمعوا قراءته صلى الله عليه وسلم وخطبه ، وليدعوهم إلى الله من قريب ، ولأنه صلى الله عليه وسلم ربط ثمامة بن أثال الحنفي في المسجد لما أتي به إليه أسيرا ، فهداه الله وأسلم . والله ولي التوفيق .

(8/356)


الحلف بغير الله لا يجوز - مجموع فتاوى ابن باز

الحلف بغير الله لا يجوز

(8/356)

لله سبحانه وتعالى أن يقسم بما شاء من مخلوقاته على ما شاء منها ، ولا يجوز لمخلوق كائنا من كان أن يحلف بغيره جل وعلا ، فإن الله شرع لعباده المؤمنين أن تكون أيمانهم به سبحانه وتعالى أو بصفة من صفاته ، وهذا خلاف ما كان يفعله المشركون في الجاهلية ، فقد كانوا يحلفون بغيره من المخلوقات ؛ كالكعبة ، والشرف ، والنبي ، والملائكة ، والمشايخ ، والملوك ، والعظماء ، والآباء ، والسيوف ، وغير ذلك مما يحلف به كثير من الجهلة بأمور الدين ، فهذه الأيمان كلها لا تجوز بإجماع أهل العلم ; لقوله صلى الله عليه وسلم : « من حلف بغير الله فقد أشرك » (1) وقوله صلى الله عليه وسلم : « إن الله ينهاكم أن تحلفوا بآبائكم ، فمن كان حالفا فليحلف بالله » (2) رواه البخاري ، ولمسلم : « فمن كان حالفا فلا يحلف إلا بالله أو ليصمت » (3) وفي حديث آخر : « لا تحلفوا بآبائكم ولا بأمهاتكم ، ولا تحلفوا بالله إلا وأنتم صادقون » (4) وقوله صلى الله عليه وسلم : « من حلف بالأمانة فليس منا » (5)
وقال ابن مسعود رضي الله عنه : ( لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ) . والأحاديث والآثار في هذا المعنى كثيرة .
فالواجب على المسلمين أن يحفظوا أيمانهم ، وألا يحلفوا إلا بالله وحده أو صفة من صفاته ، وأن يحذروا الحلف بغير الله كائنا من كان . للأحاديث السابقة .
نسأل الله عز وجل أن يوفق المسلمين لما يرضيه ، وأن يمنحهم الفقه في دينه ، وأن يعيذنا وإياهم من مضلات الفتن ومن شرور النفس وسيئات العمل ، إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على عبده ورسوله نبينا محمد ، وآله وصحبه .
__________
(1) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1535),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3251),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/69),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2101),مسند أحمد بن حنبل (2/7),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(4) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(5) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).

(8/357)


عدم جواز التساهل في الوقاية بهدف الموت في بلاد الحرمين - مجموع فتاوى ابن باز

عدم جواز التساهل في الوقاية بهدف الموت في بلاد الحرمين (1)
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين الحجاج وغيرهم ، وفق الله الجميع لما فيه رضاه ، وسلك بنا جميعا صراطه المستقيم . آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد ذكر لي غير واحد من المسلمين أن كثيرا من الحجاج الوافدين إلى الحرمين الشريفين يعرض نفسه لأسباب الموت رغبة منه في أن يموت في بلاد الحرمين ، وذلك بالتساهل في أسباب الوقاية كتعمد البقاء في الشمس الحارة ، والتعرض لأخطار السيارات ، وغير ذلك من أنواع الخطر على الحياة .
ولذلك فإني أنصح إخواني الحجاج وغيرهم بالحذر من هذا التساهل ، والبعد عن أسباب الخطر حسب الطاقة ; لقول الله عز وجل : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (2) ؛ وقوله سبحانه : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (3)
وقال النبي صلى الله عليه وسلم : « من قتل نفسه بشيء عذب به يوم القيامة » (4) . والآيات والأحاديث في هذا المعنى كثيرة .
وإنما المقصود التنبيه والتحذير .
وفق الله الجميع لما يرضيه، ورزقنا وجميع المسلمين الفقه في دينه والثبات عليه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) نشرت في جريدة العالم الإسلامي في العدد ( 1312 ) بتاريخ 2 \ 12 \ 1413 هـ .
(2) سورة النساء الآية 29
(3) سورة البقرة الآية 195
(4) صحيح مسلم الإيمان (110),سنن النسائي الأيمان والنذور (3770),سنن أبو داود الأيمان والنذور (3257).

(8/358)


من رأى في المنام ما يكره - مجموع فتاوى ابن باز

من رأى في المنام ما يكره (1)
س : لقد كان لي قريب يكرهني في حياته ولا يطيقني وكان يضربني وقد توفاه الله . وفي هذه الأيام أحلم أحلاما مزعجة , أراه يلاحقني أنا وابنتي الصغيرة لكني أهرب منه ولا يستطيع الإمساك بي , أرجو إرشادي إلى ما يريحني .
ج : هذه الرؤيا وأشباهها من المرائي المكروهة من الشيطان , والمشروع للمسلم إذا رأى ما يكره أن ينفث عن يساره ثلاث مرات , وأن يتعوذ بالله من الشيطان , ومن شر ما رأى ( ثلاث مرات ) , ثم ينقلب على جنبه الآخر ؛ فإنها لا تضره , ولا يخبر بها أحدا ; لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « الرؤيا الصالحة من الله والحلم من الشيطان فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاث مرات وليتعوذ بالله من الشيطان ومن شر ما رأى ثلاث مرات ثم لينقلب على جنبه الآخر ؛ فإنها لا تضره ولا يخبر بها أحدا ، وإذا رأى ما يحب فليحمد الله وليخبر بها من يحب » (2) .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1497 ) بتاريخ 1 \ 2 \ 1416 هـ .
(2) صحيح البخاري بدء الخلق (3118),صحيح مسلم الرؤيا (2261),سنن الترمذي الرؤيا (2277),سنن أبو داود الأدب (5021),سنن ابن ماجه تعبير الرؤيا (3909),مسند أحمد بن حنبل (5/303),موطأ مالك الجامع (1784),سنن الدارمي الرؤيا (2142).

(8/359)


إهداء تلاوة القرآن الكريم للآخرين - مجموع فتاوى ابن باز

إهداء تلاوة القرآن الكريم للآخرين (1)
س : في هذا الشهر العظيم , شهر القرآن الكريم ، هل يجوز أن أختم القرآن الكريم لوالدي , علما بأنهما أميان لا يقرءان ولا يكتبان؟ وهل يجوز أن أختم القرآن لشخص يعرف القراءة والكتابة ولكن أريد إهداءه هذه الختمة؟ وهل يجوز لي أن أختم القرآن لأكثر من شخص ؟
ج : لم يرد في الكتاب العزيز ولا في السنة المطهرة عن رسول الله صلى الله عليه وسلم , ولا عن صحابته الكرام ما يدل على شرعية إهداء تلاوة القرآن الكريم للوالدين ولا لغيرهما , وإنما شرع الله قراءة القرآن للانتفاع به , والاستفادة منه , وتدبر معانيه والعمل بذلك , قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (3) وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4) وقال نبينا عليه الصلاة والسلام : « اقرؤوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (5) ويقول صلى الله عليه وسلم : « إنه يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران كأنهما غمامتان أو غيايتان أو فرقان من طير صواف تحاجان عن أصحابهما » (6) .
والمقصود : أنه أنزل للعمل به وتدبره والتعبد بتلاوته والإكثار
__________
(1) نشرت في مجلة الدعوة في العدد ( 1478 ) بتاريخ 3 \ 9 \ 1415 هـ .
(2) سورة ص الآية 29
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44
(5) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/255).
(6) مسند أحمد بن حنبل (5/348),سنن الدارمي فضائل القرآن (3391).

(8/360)

من قراءته لا لإهدائه للأموات أو غيرهم , ولا أعلم في إهدائه للوالدين أو غيرهما أصلا يعتمد عليه , وقد قال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وقد ذهب بعض أهل العلم إلى جواز ذلك وقالوا : لا مانع من إهداء ثواب القرآن وغيره من الأعمال الصالحات , وقاسوا ذلك على الصدقة والدعاء للأموات وغيرهم , ولكن الصواب : هو القول الأول ; للحديث المذكور , وما جاء في معناه , ولو كان إهداء التلاوة مشروعا لفعله السلف الصالح .
والعبادة لا يجوز فيها القياس ; لأنها توقيفية لا تثبت إلا بنص من كلام الله عز وجل أو من سنة رسوله صلى الله عليه وسلم . للحديث السابق وما جاء في معناه .
أما الصدقة عن الأموات وغيرهم , والدعاء لهم , والحج عن الغير ممن قد حج عن نفسه , وهكذا العمرة عن الغير ممن قد اعتمر عن نفسه , وهكذا قضاء الصوم عمن مات وعليه صيام - فكل هذه العبادات قد صحت بها الأحاديث عن رسول الله صلى الله عليه وسلم إذا كان المحجوج عنه والمعتمر عنه ميتا أو عاجزا لهرم أو مرض لا يرجى برؤه . والله ولي التوفيق .
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(8/361)


قراءة القرآن في أوقات العمل - مجموع فتاوى ابن باز

قراءة القرآن في أوقات العمل (1)
سؤال من : خ . م - يقول : أنا موظف وفي العمل أقرأ القرآن الكريم في أوقات الفراغ , ولكن المسئول ينهاني عن ذلك بقوله : إن هذا الوقت للعمل وليس لقراءة القرآن . فما حكم ذلك جزاكم الله خيرا؟
__________
(1) نشرت في مجلة الدعوة في العدد ( 1480 ) بتاريخ 17 \ 9 \ 1415 هـ .

(8/361)

ج : إذا لم يكن لديك عمل فلا حرج في قراءة القرآن , وهكذا التسبيح والتهليل والذكر , وهو خير من السكوت , أما إذا كانت القراءة تشغلك عن شيء يتعلق بعملك فلا يجوز لك ذلك ؛ لأن الوقت مخصص للعمل , فلا يجوز لك أن تشغله بما يعوقك عن العمل .

(8/362)


حكم قراءة القرآن في منزل فيه كلب - مجموع فتاوى ابن باز

حكم قراءة القرآن في منزل فيه كلب
س : الأخ أ . ب - من الإسكندرية يقول في سؤاله : ما حكم قراءة القرآن في منزل فيه كلب؟
ج : لا حرج في ذلك , والواجب إخراج الكلب وعدم بقائه في المنزل إلا إذا كان لأحد ثلاثة أمور وهي : الصيد , والحرث , والماشية ؛ لقول النبي صلى الله عليه وسلم : « من اقتنى كلبا إلا كلب صيد أو ماشية أو زرع فإنه ينقص من أجره كل يوم قيراطان » (1) متفق عليه . والله ولي التوفيق .
__________
(1) صحيح مسلم المساقاة (1574),سنن النسائي الصيد والذبائح (4287),مسند أحمد بن حنبل (2/8),موطأ مالك الجامع (1808),سنن الدارمي الصيد (2004).

(8/362)


حكم قراءة القرآن على الميت ووضع المصحف على بطنه , وهل للعزاء مدة محدودة؟ - مجموع فتاوى ابن باز

حكم قراءة القرآن على الميت ووضع المصحف على بطنه , وهل للعزاء مدة محدودة؟
س : الأخت التي رمزت لاسمها بـ : هـ . هـ . هـ - من الرياض تقول في سؤالها : ما حكم قراءة القرآن على الميت , ووضع المصحف على بطنه ؟ وهل للعزاء أيام محدودة؛ حيث يقال : إنها ثلاثة أيام فقط ؟ أرجو الإفادة جزاكم الله خيرا .
ج : ليس لقراءة القرآن على الميت أو على القبر أصل صحيح , بل ذلك غير مشروع , بل من البدع , وهكذا وضع المصحف على بطنه ليس له أصل , وليس بمشروع , وإنما ذكر بعض أهل العلم وضع

(8/362)

حديدة أو شيء ثقيل على بطنه , بعد الموت حتى لا ينتفخ . وأما العزاء فليس له أيام محدودة , بل يشرع من حين خروج الروح قبل الصلاة على الميت وبعدها , وليس لغايته حد في الشرع المطهر سواء كان ذلك ليلا أو نهارا , وسواء كان ذلك في البيت أو في الطريق أو في المسجد أو في المقبرة أو في غير ذلك من الأماكن . والله ولي التوفيق .

(8/363)


من ينظر في المصحف دون تحريك الشفتين - مجموع فتاوى ابن باز

من ينظر في المصحف دون تحريك الشفتين
هل يثاب على ذلك؟
سماحة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله السلام عليكم ورحمة الله وبركاته , أما بعد : .
فإن بعض الناس يأخذون المصحف ويطالعون فيه دون تحريك شفتيهم , هل هذه الحالة ينطبق عليها اسم قراءة القرآن , أم لا بد من التلفظ بها ; والإسماع ; لكي يستحقوا بذلك ثواب قراءة القرآن؟ وهل المرء يثاب على النظر في المصحف؟ أفتونا جزاكم الله خيرا .
الجواب : وعليكم السلام ورحمة الله وبركاته .
لا مانع من النظر في القرآن من دون قراءة للتدبر والتعقل وفهم المعنى , لكن لا يعتبر قارئا ، ولا يحصل له فضل القراءة إلا إذا تلفظ بالقرآن ولو لم يسمع من حوله ؛ لقول النبي صلى الله عليه وسلم : « اقرؤوا القرآن ؛ فإنه يأتي يوم القيامة شفيعا لأصحابه » (1) ، رواه مسلم .
ومراده صلى الله عليه وسلم بأصحابه : الذين يعملون به , كما في الأحاديث الأخرى , وقال صلى الله عليه وسلم : « من قرأ حرفا من القرآن فله به حسنة والحسنة بعشر أمثالها » (2)
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/255).
(2) سنن الترمذي فضائل القرآن (2910).

(8/363)

خرجه الترمذي , والدارمي بإسناد صحيح , ولا يعتبر قارئا إلا إذا تلفظ بذلك , كما نص على ذلك أهل العلم . والله ولي التوفيق .

(8/364)


علاج الأمراض العضوية بالقرآن - مجموع فتاوى ابن باز

علاج الأمراض العضوية بالقرآن (1)
س : سؤال من : م . ب - من الرياض : هل التداوي والعلاج بالقرآن يشفي من الأمراض العضوية كالسرطان ؟ كما هو يشفي من الأمراض الروحية كالعين والمس وغيرهما ؟ وهل لذلك دليل ؟ جزاكم الله خيرا .
ج : القرآن والدعاء فيهما شفاء من كل سوء بإذن الله , والأدلة على ذلك كثيرة , منها قوله تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقوله سبحانه : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (3)
وكان النبي صلى الله عليه وسلم إذا اشتكى شيئا قرأ في كفيه عند النوم سورة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) و ( المعوذتين ) ( ثلاث مرات ) , ثم يمسح في كل مرة على ما استطاع من جسده فيبدأ برأسه ووجهه وصدره في كل مرة عند النوم , كما صح الحديث بذلك عن عائشة رضي الله عنها .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1497 ) بتاريخ 1 \ 2 \ 1416 هـ .
(2) سورة فصلت الآية 44
(3) سورة الإسراء الآية 82
(4) سورة الإخلاص الآية 1

(8/364)


الاستماع إلى برنامج نور على الدرب في المسجد - مجموع فتاوى ابن باز

الاستماع إلى برنامج نور على الدرب في المسجد

(8/364)

س : هل يصح أن نستمع إلى برنامج نور على الدرب في المسجد بدلا من الاستماع إلى أحاديث بعض المصلين الفارغة , ومنعا للأحاديث الدنيوية في المساجد؟
ج : في الاستماع إلى هذا البرنامج خير عظيم , وفيه مصالح جمة , وقد يسر الله للمسلمين هذا البرنامج؛ ليستفيدوا منه , فهو بمثابة حلقات علمية يستفيد منها الرجال والنساء , وهم في بيوتهم ومجالسهم , وعلى أسرتهم , فهو من نعم الله العظيمة , ومن حجة الله القائمة على الناس يصل إليهم في بيوتهم وفي سياراتهم وفي طائراتهم وفي كل مكان .
فينبغي للمسلمين أن يستفيدوا من هذا البرنامج , ويحمدوا الله ويشكروه على ما يسره لهم سبحانه وتعالى .
وكان الناس يسعون للعلم من أماكن بعيدة إلى المساجد , وإلى العلماء في بيوتهم ؛ ليطلبوا العلم , وربما سافر الرجل من بلاد بعيدة إلى العالم يطلب منه فائدة , فقد سافر جابر بن عبد الله رضي الله عنه إلى الشام , وسافر غيره إلى مصر واليمن في حديث واحد , وهم أصحاب رسول الله وخير سلف هذه الأمة .
فأنت يا عبد الله , ويا أمة الله يسر الله لكما هذا البرنامح بواسطة الأثير , وأنتم في بيوتكم .
فأنا أوصي وأنصح كل مسلم وكل مسلمة أن يستفيد من هذا البرنامج , وأن يسأل عما أشكل عليه من طريق هذا البرنامج .

(8/365)

فنسأل الله أن يوفق القائمين على هذا البرنامج لإصابة الحق , وأن يعينهم على إبلاغ رسالة الله , وأمره ونهيه للأمة في كل مكان , وأن يوفق المسلمين في كل مكان إلى أن يستمعوا لهذا البرنامج , ويستفيدوا منه , ومتى أشكل على أحد شيء من أمور دينه فما عليه إلا أن يسأل أهل العلم في أي مكان حتى يطمئن ؛ لقول الله عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
ولا بأس بفتح الراديو في المسجد لسماع هذا البرنامج , ولسماع العلم من غير هذا البرنامج في الأوقات المناسبة التي يتفق الجماعة عليها , فإذا جاءت أصوات الموسيقى أو شيء لا يرتضى وجب قفله .
__________
(1) سورة النحل الآية 43

(8/366)


الهم بالسيئة - مجموع فتاوى ابن باز

الهم بالسيئة (1)
س : سؤال من : أ . ع ن ح - من الرياض : تحدثني نفسي أحيانا بفعل منكر أو قول سوء ، ولكني في أحيان كثيرة لا أظهر القول أو الفعل . فهل علي إثم في ذلك ؟ وما المقصود بقوله عز وجل : { لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ } (2)
ج : هذه الآية الكريمة نسخها الله سبحانه وتعالى بقوله : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (3) الآية , وصح عن رسول الله صلى الله عليه وسلم أن الله عز وجل قال : قد فعلت . خرجه مسلم في صحيحه , وقال النبي صلى الله عليه وسلم : « إن الله تجاوز عن أمتي ما حدثت أنفسها ما لم تعمل أو تتكلم » (4) ، متفق على صحته .
وبذلك يعلم أن ما يقع في النفس من الوساوس والهم ببعض السيئات معفو عنه ما لم يتكلم به صاحبه , أو يعمل به , ومتى ترك ذلك خوفا من الله سبحانه كتب الله له بذلك حسنة ; لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1307 ) بتاريخ 4 \ 3 \ 1412 هـ .
(2) سورة البقرة الآية 284
(3) سورة البقرة الآية 286
(4) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3435),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/393).

(8/367)


وجوب إعفاء اللحية وتحريم حلقها أو قصها - مجموع فتاوى ابن باز

وجوب إعفاء اللحية وتحريم حلقها أو قصها

(8/367)

بسم الله , والحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه . أما بعد :
فقد نشرت صحيفة المدينة في عددها الصادر في 24 \ 1 \ 1415هـ مقالا للشيخ محمد بن علي الصابوني عفا الله عنا وعنه , يتضمن ما نصه :
ومما يتعلق بالصورة والمظهر أن يهذب المسلم شعره , ويقص أظافره , ويتعاهد لحيته , فلا يتركها شعثة مبعثرة , دون تشذيب أو تهذيب , ولا يتركها تطول بحيث تخيف الأطفال , وتفزع الرجال , فكل شيء زاد عن حده انقلب إلى ضده , فمن الشباب من يظن أن أخذ أي شيء من اللحية حرام , فنراه يطلق لها العنان حتى تكاد تصل إلى سرته , ويصبح في مظهره كأصحاب الكهف : { لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا } (1) إلخ ما ذكره عن النبي صلى الله عليه وسلم , وعن ابن عمر رضي الله عنهما .
ولما كان في هذا الكلام مخالفة للسنة الصحيحة , وإباحة لتشذيب اللحية وتقصيرها , رأيت أن من الواجب التنبيه على ما تضمنه كلامه- وفقه الله- من الخطأ العظيم والمخالفة الصريحة لسنة النبي صلى الله عليه وسلم , فقد ثبت عنه صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما , في الصحيحين وغيرهما أنه قال : « قصوا الشوارب وأعفوا اللحى » (2) ، وفي لفظ : « قصوا الشوارب ووفروا اللحى خالفوا المشركين » (3) ، وفي رواية مسلم , عن أبي هريرة رضي الله عنه , عن النبي صلى الله عليه وسلم أنه قال : « جزوا
__________
(1) سورة الكهف الآية 18
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(8/368)

الشوارب وأرخوا اللحى خالفوا المجوس » (1) .
ففي هذه الأحاديث الصحيحة الأمر الصريح بإعفاء اللحى وتوفيرها وإرخائها وقص الشوارب ; مخالفة للمشركين والمجوس ، والأصل في الأمر الوجوب ، فلا تجوز مخالفته إلا بدليل يدل على عدم الوجوب ، وليس هناك دليل على جواز قصها وتشذيبها وعدم إطالتها ، وقد قال الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقال سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) وقال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) والآيات والأحاديث في هذا المعنى كثيرة .
وقال النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله ومن يأبى؟ قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (5) ، رواه البخاري في صحيحه , وقال صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم ؛ فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم » (6) ، متفق عليه . والأحاديث في هذا المعنى كثيرة .
وقد احتج الشيخ محمد المذكور على ما ذكره بما رواه الترمذي , عن أبي هريرة رضي الله عنه , عن النبي صلى الله عليه وسلم « أنه كان يأخذ
__________
(1) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(2) سورة الحشر الآية 7
(3) سورة النور الآية 54
(4) سورة النور الآية 56
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(6) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(8/369)

من لحيته من طولها وعرضها » (1) . وهذا الحديث ضعيف الإسناد لم يصح عن النبي صلى الله عليه وسلم , ولو صح لكان حجة كافية في الموضوع , ولكنه غير صحيح ; لأن في إسناده عمر بن هارون البلخي , وهو متروك الحديث .
واحتج -أيضا- الشيخ على ما ذكره بفعل ابن عمر رضي الله عنهما أنه كان يأخذ من لحيته في الحج ما زاد على القبضة . وهذا لا حجة فيه ؛ لأنه اجتهاد من ابن عمر رضي الله عنهما , والحجة في روايته لا في اجتهاده .
وقد صرح العلماء رحمهم الله : أن رواية الراوي من الصحابة ومن بعدهم الثابتة عن النبي صلى الله عليه وسلم هي الحجة , وهي مقدمة على رأيه إذا خالف السنة .
فأرجو من صاحب المقال - الشيخ محمد - أن يتقي الله سبحانه , وأن يتوب إليه مما كتب , وأن يصدح بذلك في الصحيفة التي نشر فيها الخطأ . ومعلوم عند أهل العلم : أن الرجوع إلى الحق شرف لصاحبه , وواجب عليه , وخير له من التمادي في الخطأ .
وأسأل الله أن يوفقنا وإياه وجميع المسلمين للفقه في الدين , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا , وأن يصلح قلوبنا وأعمالنا , إنه جواد كريم . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سنن الترمذي الأدب (2762).

(8/370)


تربية اللحى وما يوافق الشرع الإسلامي منها - مجموع فتاوى ابن باز

تربية اللحى وما يوافق الشرع الإسلامي منها
س : ألاحظ الاختلاف في إرخاء اللحى وإطلاقها , فأي تربية اللحى توافق الشرع الإسلامي وما سار عليه السلف الصالح؟
ج : ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « قصوا الشوارب وأعفوا اللحى ، خالفوا المشركين » (1) ، خرجه الإمام البخاري في صحيحه , والإمام مسلم في صحيحه , وخرجه الأئمة الآخرون رحمة الله عليهم , فهو حديث
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(8/370)

صحيح ثابت عن رسول الله صلى الله عليه وسلم عند أهل العلم , ومعناه : أنه يجب على المؤمن قص شاربه , وإرخاء لحيته وإعفاؤها , وعدم أخذها لا حلقا ولا قصا ، وقال صلى الله عليه وسلم : « قصوا الشوارب ووفروا اللحى ، خالفوا المشركين » (1) خرجه الإمام البخاري في صحيحه رحمه الله . وقال أيضا فيما رواه أبو هريرة رضي الله عنه , عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس » (2) ، خرجه الإمام مسلم في صحيحه .
وهذه الأحاديث وما جاء في معناها كلها تدل على أن الواجب على المسلمين : قص الشوارب وعدم إطالتها , وتدل أيضا على : وجوب إرخاء اللحى وتوفيرها وإعفائها .
فالواجب على المسلمين طاعة الرسول صلى الله عليه وسلم , وقد قال الله عز وجل : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) ويقول عز شأنه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (4) ويقول النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله ومن يأبى ؟ قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (5) ، خرجه الإمام البخاري في صحيحه .
فالواجب العناية بطاعة الله ورسوله في كل شيء ؛ من الصلاة والزكاة ، والصيام والحج , والجهاد , والأمر بالمعروف والنهي عن
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سورة النور الآية 54
(4) سورة النساء الآية 80
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(8/371)

المنكر , وإعفاء اللحى , وقص الشوارب , وعدم إسبال الثياب , وفي كل شيء مما جاء به الرسول ؛ امتثالا للأوامر , وتركا للنواهي , وهذا هو طريق الجنة وطريق السعادة , يقول الله سبحانه : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2) ويقول سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
فالهداية والسلامة والنجاح في اتباعه صلى الله عليه وسلم , وطاعة أوامره وترك نواهيه , ويقول جل وعلا : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (4) فمن كان يحب الله ويحب رسوله عليه الصلاة والسلام فعليه أن يتبع هذا الرسول العظيم , فاتباعه والتمسك بما جاء به هو السبيل الوحيد لمحبة الله عز وجل , كما أنه السبيل للمغفرة ودخول الجنة والنجاة من النار .
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14
(3) سورة الأعراف الآية 158
(4) سورة آل عمران الآية 31

(8/372)


أخذ الأجرة على حلق اللحى حرام - مجموع فتاوى ابن باز

أخذ الأجرة على حلق اللحى حرام
س : بعض أصحاب صالونات الحلاقة يحلقون لحى بعض الناس ، فما حكم المال الذي يأخذونه بسبب عملهم؟
ج : حلق اللحى وقصها محرم ومنكر ظاهر , لا يجوز للمسلم

(8/372)

فعله ولا الإعانة عليه , وأخذ الأجرة على ذلك حرام وسحت , يجب على من فعل ذلك التوبة إلى الله منه وعدم العودة إليه , والصدقة بما دخل عليه من ذلك إذا كان يعلم حكم الله سبحانه في تحريم حلق اللحى , فإن كان جاهلا فلا حرج عليه فيما سلف , وعليه الحذر من ذلك مستقبلا ; لقول الله عز وجل في أكلة الربا : { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1)
وفي الصحيحين , عن ابن عمر رضي الله عنهما , عن النبي صلى الله عليه وسلم أنه قال : « قصوا الشوارب وأعفوا اللحى ، خالفوا المشركين » (2) ، وفي صحيح البخاري , عن النبي صلى الله عليه وسلم أنه قال : « قصوا الشوارب ووفروا اللحى ، خالفوا المشركين » (3) ، وفي صحيح مسلم , عن أبي هريرة رضي الله عنه , عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس » (4) .
فالواجب على كل مسلم أن يمتثل أمر الله في إعفاء لحيته وتوفيرها , وقص الشارب وإحفائه , ولا ينبغي للمسلم أن يغتر بكثرة من خالف هذه السنة وبارز ربه بالمعصية .
نسأل الله أن يوفق المسلمين لكل ما فيه رضاه , وأن يعينهم على طاعته وطاعة رسوله , وأن يمن على من خالف أمر الله ورسوله بالتوبة النصوح إلى ربه , والمبادرة إلى طاعته وامتثال أمره وأمر رسوله صلى الله عليه وسلم , إنه سميع قريب .
__________
(1) سورة البقرة الآية 275
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(8/373)


حكم حلق اللحى كاملا أو ناقصا والصباغ بالأسود - مجموع فتاوى ابن باز

حكم حلق اللحى كاملا أو ناقصا والصباغ بالأسود

(8/373)

س : يوجد بعض الإخوان يحلقون لحاهم كاملا ، وبعضهم يبقي قليلا في رأس الذقن , وفيه من يصبغ بالصباغ الأسود ، ثم يقولون جميعا : إنه لم يرد لا في الكتاب ولا في السنة نهي ولا تحريم ولا خلافه لا في حلق اللحية ولا في صبغها بالسواد , ولم يرد ما يثبت ذلك , علما بأن منهم من يحلق ومنهم من يصبغ , ويعتبرون أنفسهم على حق حسب أقوالهم , نرجو من سماحتكم الجواب الكافي والشافي في هذه المسألة . أبناؤكم ب . ح . أ , م . ع . س , ع . س . م .
ج : وعليكم السلام ورحمة الله وبركاته . وبعد :
ثبت عن النبي صلى الله عليه وسلم في الصحيحين وغيرهما من حديث ابن عمر رضي الله عنهما , عن النبي صلى الله عليه وسلم أنه قال : « قصوا الشوارب وأعفوا اللحى ، خالفوا المشركين » (1) ، وفي لفظ البخاري : « قصوا الشوارب ووفروا اللحى ، خالفوا المشركين » (2) ، وروى مسلم في صحيحه , عن أبي هريرة رضي الله عنه , عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس » (3) وفي صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال : « غيروا هذا الشيب ، واجتنبوا السواد » (4) .
وفي السنن بإسناد صحيح , عن ابن عباس رضي الله عنهما , عن النبي صلى الله عليه وسلم أنه قال : « يكون في آخر الزمان قوم يخضبون بالسواد كحواصل الحمام ، لا يريحون رائحة الجنة » (5) رواه أبو داود , والنسائي . وهذا وعيد شديد يفضي : أن هذا العمل من الكبائر .
نسأل الله أن يعيذنا جميعا من أسباب غضبه , ومن طاعة الهوى والشيطان .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) صحيح مسلم اللباس والزينة (2102),سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/316).
(5) سنن النسائي الزينة (5075),سنن أبو داود الترجل (4212),مسند أحمد بن حنبل (1/273).

(8/374)


هل يجوز حلق اللحية لمن يخشى الفتنة ؟ - مجموع فتاوى ابن باز

هل يجوز حلق اللحية لمن يخشى الفتنة ؟ (1)
س : إذا كان الرجل في بلد لا يستطيع أن يرخي لحيته فتكون لحيته مصدر شبهة هل له حلقها ؟
ج : ليس له ذلك , بل عليه أن يتقي الله ويجتنب الأشياء التي تسبب أذاه ؛ فإن الذين يحاربون اللحى لا يحاربونها من أجلها , يحاربونها من أجل بعض ما يقع من أهلها من غلو وإيذاء وعدوان , فإذا استقام على الطريق , ودعا إلى الله باللسان , ووجه الناس إلى الخير , أو أقبل على شأنه , وحافظ على الصلاة , ولم يتعرض للناس ما تعرضوا له , هذا الذي يقع في مصر وغيرها ، إنما هو في حق أناس يتعرضون لبعض المسئولين من ضرب وقتل أو غير ذلك من الإيذاء ; فلهذا يتعرض لهم المسئولون .
فالواجب على المؤمن ألا يعرض نفسه للبلاء , وأن يتقي الله ويرخي لحيته , ويحافظ على الصلاة , وينصح الإخوان ولكن بالرفق , بالكلام الطيب , لا بالتعدي على الناس , ولا بضربهم ولا بشتمهم ولعنهم , ولكن بالكلام الطيب والأسلوب الحسن , قال الله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال تعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) وقال الله لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (4) وقال النبي
__________
(1) نشرت في جريدة المسلمون في العدد ( 532 ) ليوم الجمعة الموافق 15 \ 11 \ 1415 هـ .
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159
(4) سورة طه الآية 44

(8/375)

صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ، ولا ينزع من شيء إلا شانه » (1) ، ولا سيما في هذا العصر , هذا العصر عصر الرفق والصبر والحكمة , وليس عصر الشدة .
الناس أكثرهم في جهل , في غفلة إيثار للدنيا , فلا بد من الصبر , ولا بد من الرفق حتى تصل الدعوة , وحتى يبلغ الناس وحتى يعلموا . ونسأل الله للجميع الهداية .
__________
(1) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).

(8/376)


حكم حلق اللحية مضطرا لمن يعمل في الجيش - مجموع فتاوى ابن باز

حكم حلق اللحية مضطرا لمن يعمل في الجيش
س : أنا في الجيش وأحلق لحيتي دائما , وذلك غصب عني , هل هذا حرام أم لا ؟
ج : لا يجوز حلق اللحية ؛ لأن رسول الله صلى الله عليه وسلم أمر بإعفائها وإرخائها في أحاديث صحيحة , وأخبر صلى الله عليه وسلم : أن في إعفائها وإرخائها مخالفة للمجوس والمشركين , وكان عليه الصلاة والسلام كث اللحية , وطاعة الرسول واجبة علينا , والتأسي به في أخلاقه وأفعاله من أفضل الأعمال ; لأن الله سبحانه يقول : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقال سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3)
والتشبه بالكفار من أعظم المنكرات , ومن أسباب الحشر معهم يوم القيامة ; لقول النبي صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (4) فإذا كنت
__________
(1) سورة الأحزاب الآية 21
(2) سورة الحشر الآية 7
(3) سورة النور الآية 63
(4) سنن أبو داود اللباس (4031).

(8/376)

في عمل تلزم فيه بحلق لحيتك فلا تطعهم في ذلك ; لأن الرسول صلى الله عليه وسلم قال : « لا طاعة لمخلوق في معصية الخالق » (1) ، فإن ألزموك بحلقها فاترك هذا العمل الذي يجرك لفعل ما يغضب الله , وأسباب الرزق الأخرى كثيرة ميسرة ولله الحمد , ومن ترك شيئا لله عوضه الله خيرا منه .
وفقك الله ويسر أمرك , وثبتنا وإياك على دينه .
__________
(1) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(8/377)


حكم طاعة الوالد في حلق اللحية والخروج للدعوة مع بعض الجماعات - مجموع فتاوى ابن باز

حكم طاعة الوالد في حلق اللحية والخروج للدعوة مع بعض الجماعات
من عبد العزيز بن عبد الله بن باز .
إلى حضرة الأخ المكرم : م . ح . ب . ع
وفقه الله .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد وصلني كتابك -وصلك الله بهداه- المتضمن :
طلب الجواب عن سؤالين :
أولهما : عن حكم طاعتك لوالدك في حلق اللحية . والآخر : عن حكم الخروج للدعوة مع بعض الجماعات التي تدعو إلى دين الله .
فجوابا عن السؤال الأول :
أفيدك : بأنه لا يجوز لك طاعة والدك في حلق اللحية , بل يجب توفيرها وإعفاؤها ؛ لقول النبي صلى الله عليه وسلم : « أحفوا الشوارب وأعفوا اللحى ، خالفوا المشركين » (1) ، ولقوله صلى الله عليه وسلم : « إنما الطاعة في المعروف » (2) .
وإعفاء اللحية واجب وليس بسنة حسب الاصطلاح الفقهي ؛ لأن الرسول صلى الله عليه وسلم أمر بذلك , والأصل في الأمر الوجوب , وليس هناك
__________
(1) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(8/377)

صارف عنه .
أما الجواب عن السؤال الثاني : فلا حرج في الخروج للدعوة سواء كان الوقت معينا بأيام أو بشهور حسب استطاعة الدعاة إذا كانوا أهل بصيرة وعلم في العقيدة الصحيحة , وأحكام الشريعة المطهرة ؛ لأن تحديد الوقت يعينهم على التهيؤ لذلك بما يلزم من النفقة , وقد كان النبي صلى الله عليه وسلم يبعث الدعاة إلى الله .
وفقك الله لكل خير وأعانك عليه .
والسلام عليكم ورحمة الله وبركاته .

(8/378)


استنكار مقابلة صحيفة البلاد مع صاحب أكبر شارب في العالم - مجموع فتاوى ابن باز

استنكار مقابلة صحيفة البلاد مع صاحب أكبر شارب في العالم

(8/378)

الحمد لله رب العالمين , ولا عدوان إلا على الظالمين , والصلاة والسلام على نبينا محمد , وعلى آله وصحبه أجمعين , أما بعد:
فقد قرئ علي ما نشر في صحيفة البلاد عدد ( 10355 ) الصادر يوم الجمعة 12 \ 5 \ 1413هـ بعنوان : ( صاحب أكبر شارب في العالم أجرت معه الصحيفة مقابلة ) .
وقد ساءني ذلك ؛ لما فيه من منكر لا يجوز , وما فيه من دعوة إلى الفساد والفتنة , والترويج لما يخالف هدي رسول الله صلى الله عليه وسلم ؛ فإن هديه عليه الصلاة والسلام أكمل هدي , وقد أمر الله باتباع ما يأمر به الرسول , واجتناب ما ينهى عنه , قال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1)
ورسول الله صلى الله عليه وسلم قد أمر بإعفاء اللحى وقص الشارب وإحفائه ، وهو أفضل .
أما اتخاذ الشوارب الطويلة وإطالة الشنبات فذلك لا يجوز ؛ لأنه مخالف لقول النبي صلى الله عليه وسلم : « قصوا الشوارب وأعفوا اللحى ، خالفوا المشركين » (2) ، متفق على صحته , وقوله صلى الله عليه وسلم : « جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس » (3) ، رواه مسلم في صحيحه , وقوله صلى الله عليه وسلم : « ومن لم يأخذ من شاربه فليس منا » (4) ، رواه النسائي بإسناد صحيح .
وفي هذه الأحاديث الصحيحة وعيد شديد وتحذير أكيد مما يوجب على المسلم الحذر مما نهى عنه الله سبحانه ورسوله صلى الله عليه وسلم , والمبادرة إلى امتثال ما أمر الله به ورسوله .
__________
(1) سورة الحشر الآية 7
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).

(8/379)

ومن ذلك يعلم أن إعفاء الشارب واتخاذ الشنبات ذنب من الذنوب ومعصية من المعاصي , وهكذا حلق اللحية وتقصيرها من جملة الذنوب والمعاصي التي تنقص الإيمان وتضعفه , ويخشى منها حلول غضب الله ونقمته .
ولا يخفى أن إطالة الشوارب وحلق اللحى من مشابهة المجوس والمشركين , وقد علم أن التشبه بهم منكر لا يجوز فعله ; لقول النبي صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (1) .
وفي المقال منكر آخر عظيم , وهو : الدعوة إلى ترويج الفساد , والفتنة بالنساء , والترغيب في وسائل الزنا ، وذلك منكر عظيم مصادم للأدلة الشرعية من الكتاب والسنة , فالواجب على المسلم أن يحذر من مثل هذه الدعايات الخبيثة وينكرها , ويحذر إخوانه منها ; عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقول النبي صلى الله عليه وسلم : « الدين النصيحة . قيل : لمن يا رسول الله؟ قال : لله ، ولكتابه ، ولرسوله ، ولأئمة المسلمين وعامتهم » (3) ، رواه مسلم في صحيحه .
وقد أساءت الصحيفة في هذه المقابلة إساءة كبيرة , فعلى القائمين عليها : التوبة إلى الله من ذلك , والحذر من نشر كل مقال يخالف شرع الله .
والواجب على المسئولين في وزارة الإعلام التشديد في ذلك , ومنع الصحافة من نشر مثل ذلك , وعقاب من خالفه . ونسأل الله للجميع الهداية والتوفيق .
__________
(1) سنن أبو داود اللباس (4031).
(2) سورة المائدة الآية 2
(3) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(8/380)


حكم الغيبة إذا كان في الإنسان ما يقول - مجموع فتاوى ابن باز

حكم الغيبة إذا كان في الإنسان ما يقول (1)
س : بعض الناس - هداهم الله - لا يرون الغيبة أمرا منكرا أو حراما , والبعض يقول : إذا كان في الإنسان ما نقول فغيبته ليست حراما , متجاهلين أحاديث المصطفى صلى الله عليه وسلم , أرجو من سماحة الشيخ توضيح ذلك جزاكم الله خيرا .
ج : الغيبة محرمة , ومن الكبائر , سواء كان العيب موجودا في الشخص أم غير موجود ; لما ثبت « عن النبي صلى الله عليه وسلم أنه قال لما سئل عن الغيبة قال : ذكرك أخاك بما يكره . قيل : أفرأيت إن كان في أخي ما أقول ؟ قال : إن كان فيه ما تقول فقد اغتبته ، وإن لم يكن فيه فقد بهته » (2) .
« وثبت عنه صلى الله عليه وسلم أنه رأى ليلة أسري به قوما لهم أظافر من نحاس يخمشون بها وجوههم وصدورهم , فسأل عنهم , فقيل له : هؤلاء الذين يأكلون لحوم الناس , ويقعون في أعراضهم » (3) , وقد قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } (4)
فالواجب على كل مسلم ومسلمة الحذر من الغيبة , والتواصي بتركها ; طاعة لله سبحانه ولرسوله صلى الله عليه وسلم , وحرصا من المسلم على ستر إخوانه وعدم إظهار عوراتهم ؛ ولأن الغيبة من أسباب الشحناء والعداوة وتفريق المجتمع . والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1500 ) بتاريخ 22 \ 2 \ 1416 هـ .
(2) صحيح مسلم البر والصلة والآداب (2589),سنن الترمذي البر والصلة (1934),سنن أبو داود الأدب (4874),مسند أحمد بن حنبل (2/458),سنن الدارمي الرقاق (2714).
(3) سنن أبو داود الأدب (4878).
(4) سورة الحجرات الآية 12

(8/381)


مجالس الغيبة والنميمة - مجموع فتاوى ابن باز

مجالس الغيبة والنميمة

(8/381)

س : أنا فتاة أكره الغيبة والنميمة , وأكون أحيانا في وسط جماعة يتحدثون عن أحوال الناس , ويدخلون في الغيبة والنميمة , وأنا في نفسي أكره هذا وأمقته , ولكوني شديدة الخجل فإنني لا أستطيع أن أنهاهم عن ذلك , وكذلك لا يوجد مكان حتى أبتعد عنهم , ويعلم الله أنني أتمنى أن يخوضوا في حديث غيره , فهل علي إثم في جلوسي معهم؟ وما الذي يتوجب فعله؟ وفقكم الله لما فيه خير الإسلام والمسلمين .
ج : عليك إثم في ذلك إلا أن تنكري المنكر , فإن قبلوا منك فالحمد لله , وإلا وجب عليك مفارقتهم , وعدم الجلوس معهم ; لقول الله سبحانه وتعالى : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (1) وقوله عز وجل : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (2) وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » (3) ، خرجه الإمام مسلم في صحيحه .
والآيات والأحاديث في هذا المعنى كثيرة . والله ولي التوفيق .
__________
(1) سورة الأنعام الآية 68
(2) سورة النساء الآية 140
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(8/382)


تلبس الجني بالإنسي واقع ومعلوم - مجموع فتاوى ابن باز

تلبس الجني بالإنسي واقع ومعلوم (1)
س : سؤال من : س ح - من مكة المكرمة : هل تلبس الجني بالإنسي ثابت؟ وما دليل ذلك؟ وما حكم من لم يؤمن بذلك؟ جزاكم الله خيرا .
ج : بسم الله , والحمد لله : تلبس الجني بالإنسي أمر معلوم وواقع , وأدلته كثيرة من الكتاب والسنة , منها قوله سبحانه : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (2) الآية , ومنها قوله جل وعلا : { فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ } (3)
أوضح سبحانه في هذه الآية : أن نبيه صلى الله عليه وسلم ليس بكاهن ولا مجنون .
فدل ذلك على أن الكهانة والجنون موجودان ، وأن الرسول صلى الله عليه وسلم منزه عنهما . والآيات في هذا المعنى كثيرة .
وهكذا الأحاديث عن النبي صلى الله عليه وسلم في هذا المعنى كثيرة , ومنها: حديث المرأة التي شكت إلى النبي صلى الله عليه وسلم أنها تصرع ، وطلبت من النبي صلى الله عليه وسلم أن يدعو لها ، فقال لها : « إن شئت صبرت ولك الجنة ، وإن شئت دعوت لك . فقالت : يا رسول الله إني أتكشف فادعو الله ألا أتكشف . فدعا لها عليه الصلاة والسلام » (4) ، ومنها قوله صلى الله عليه وسلم : « إن الشيطان يجري من ابن آدم مجرى الدم » (5) متفق على صحته .
وبهذا يعلم أنه لا يجوز إنكار تلبس الجني بالإنسي ; لأن ذلك مكابرة للواقع ومخالفة للأدلة الشرعية , ولكن كثيرا من الناس قد
__________
(1) نشرت في مجلة الدعوة في العدد ( 1416 ) بتاريخ 7 \ 6 \ 1415 هـ .
(2) سورة البقرة الآية 275
(3) سورة الطور الآية 29
(4) صحيح البخاري المرضى (5328),صحيح مسلم البر والصلة والآداب (2576),مسند أحمد بن حنبل (1/347).
(5) صحيح البخاري الأحكام (6750),صحيح مسلم السلام (2175),سنن أبو داود الصوم (2470),سنن ابن ماجه الصيام (1779),مسند أحمد بن حنبل (6/337).

(8/383)

يصاب بصرع من غير جن لأمراض تصيبه في رأسه أو غيره ، فيظن هو أو غيره أنه مجنون وليس بمجنون , وقد نبه على ذلك العلامة : ابن القيم رحمه الله وغيره , وقد شاهدنا ذلك من بعض الناس , وعولج بالكي في رأسه فزال عنه ما أصابه من الخلل في عقله , والواقع من ذلك كثير .
نسأل الله العافية والسلامة .

(8/384)


علاج الوساوس التي تنتاب بعض الأشخاص - مجموع فتاوى ابن باز

علاج الوساوس التي تنتاب بعض الأشخاص (1)
س : بعض الأشخاص تنتابه وساوس في أشياء عظيمة ، كأن يشطح به تفكيره إلى كيفية الله وفي كيفية صفاته , حتى ليخيل إليه صور وأوهام وخيالات ويتشعب به التفكير , أفيدونا جزاكم الله خيرا عن علاج هذه الوساوس؟
ج : بسم الله , والحمد لله .
« أخبر النبي صلى الله عليه وسلم أن الشيطان لا يزال يوسوس للإنسان حتى يرد عليه من الوساوس الخبيثة حتى يقول : هذا الله خالق كل شيء ، فمن خلق الله؟ قال : فمن وجد ذلك فليقل : آمنت بالله ورسله ، ولينته » (2) .
فإذا جاءت الوساوس من جهة الله فليقل : آمنت بالله ورسله , أعوذ بالله من الشيطان الرجيم , ثم ينتهي , فلا يستسلم لهذه الوساوس , بل يحاربها ، ثم لا يخوض في ذلك .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1497 ) بتاريخ 1 \ 2 \ 1416 هـ .
(2) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4721),مسند أحمد بن حنبل (2/317).

(8/384)


الأدعية التي تقال للتخلص من وسوسة الشيطان - مجموع فتاوى ابن باز

الأدعية التي تقال للتخلص من وسوسة الشيطان

(8/384)

س : ما هي الأدعية التي تقال لغرض التخلص من وسوسة الشيطان؟
ج : يدعو الإنسان بما يسر الله له من الدعوات , مثل أن يقول : ( اللهم أعذني من الشيطان , اللهم أجرني من الشيطان , اللهم احفظني من الشيطان , اللهم أعني على ذكرك وشكرك وحسن عبادتك , اللهم احفظني من مكايد الشيطان ) , ويكثر من ذكر الله , وقراءة القرآن , ويتعوذ بالله من وسوسة الشيطان الرجيم ولو في الصلاة .
وإذا غلب عليه الوسواس في الصلاة شرع له أن ينفث عن يساره ( ثلاث مرات ) , ويتعوذ بالله من الشيطان ثلاثا ; لأنه قد صح « عن رسول الله عليه الصلاة والسلام أنه شكى إليه عثمان بن أبي العاص الثقفي رضي الله عنه ما يجده من الوساوس في الصلاة ، فأمره أن ينفث عن يساره ثلاث مرات ، ويستعيذ بالله من الشيطان الرجيم ، وهو في الصلاة ففعل ذلك ، فذهب عنه ما يجده » (1) .
والحاصل : أن المؤمن والمؤمنة إذا ابتليا بهذا الشيء فعليهما : أن يجتهدا في سؤال الله العافية من ذلك , وأن يتعوذا بالله من الشيطان كثيرا ويحرصا على مكافحته في الصلاة وفي غيرها . وإذا توضأ فليجزم أنه توضأ ولا يعيد الوضوء , وإذا صلى يجزم أنه صلى ولا يعيد الصلاة , وكذلك إذا كبر لا يعيد التكبير ؛ مخالفة لعدو الله , وإرغاما له , ولا ينبغى أن يخضع لوساوسه , بل يجتهد في التعوذ بالله منها , وأن يكون قويا في حرب عدو الله حتى لا يغلب عليه .
__________
(1) صحيح مسلم السلام (2203),مسند أحمد بن حنبل (4/216).

(8/385)


الأدعية المستجابة والأوقات التي يتحرى فيها المسلم الدعاء - مجموع فتاوى ابن باز

الأدعية المستجابة والأوقات التي يتحرى فيها المسلم الدعاء

(8/385)

س : ما هو الدعاء الذي أدعو به ليستجاب لي؟ وهل الدعاء كطلب الزواج وغيره جائز في السجود في الفريضة ؟ وما هي الأوقات التي يتحرى فيها المسلم الدعاء؟ .
ج : الله شرع لعباده الدعاء ، فقال سبحانه وتعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) وقال عز وجل : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (2) والسجود محل للدعاء في الفرض والنفل ، وأحرى الأوقات لإجابة الدعاء : آخر الليل ، وجوف الليل ، وهكذا السجود في الصلاة فرضا أو نفلا يستجاب فيه الدعاء ، وهكذا آخر الصلاة قبل السلام بعد التشهد والصلاة على النبي صلى الله عليه وسلم ، وهكذا الدعاء يوم الجمعة حين يجلس الخطيب على المنبر إلى أن تقضى الصلاة ، وبعد صلاة العصر إلى غروب الشمس يوم الجمعة .
فينبغي لمن أراد أن يدعو أن يتحرى هذه الأوقات ، وهكذا ما بين الأذان والإقامة الدعاء فيه لا يرد ، ومن أهمها آخر الليل ؛ لقول النبي صلى الله عليه وسلم : « ينزل ربنا إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول : من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ » (3) ، وفي لفظ آخر فيقول : « هل من داع فيستجاب له ؟ هل من سائل فيعطى سؤله ؟ هل من تائب فيتاب عليه حتى يطلع الفجر » (4) .
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186
(3) صحيح البخاري التوحيد (7056),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الدعوات (3498),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/265),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1479).
(4) مسند أحمد بن حنبل (4/22).

(8/386)

وهذا وقت عظيم ينبغي للمؤمن والمؤمنة أن يكون لهما فيه حظ من التهجد والدعاء والاستغفار ، وهذا النزول الإلهي نزول يليق بالله عز وجل لا يشابهه نزول خلقه ، فهو ينزل سبحانه نزولا يليق بجلاله لا يعلم كيفيته إلا الله سبحانه وتعالى ، ولا يشابه الخلق في شيء من صفاته ، كالاستواء ، والرحمة ، والغضب ، والرضا وغير ذلك ؛ لقوله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) ومن ذلك قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) فالاستواء يليق بجلاله سبحانه ، ومعناه : العلو والارتفاع فوق العرش ، لكنه استواء يليق بالله لا يشابه فيه خلقه ولا يعلم كيفيته إلا الله سبحانه وتعالى ، كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وكما قالت أم سلمة رضي الله عنها : « الاستواء غير مجهول والكيف غير معقول والإقرار به إيمان وإنكاره كفر » .
وقال ربيعة بن أبي عبد الرحمن - شيخ الإمام مالك أحد التابعين رضي الله عنه - لما سئل عن ذلك قال : ( الاستواء غير مجهول ، والكيف غير معقول ، ومن الله الرسالة ، وعلى الرسول التبليغ ، وعلينا التصديق ) .
ولما سئل الإمام مالك رحمه الله - إمام دار الهجرة في زمانه في القرن الثاني - عن الاستواء قال : ( الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب ، والسؤال عنه بدعة ) ، ثم قال للسائل :
__________
(1) سورة الشورى الآية 11
(2) سورة طه الآية 5
(3) سورة الشورى الآية 11

(8/387)

( ما أراك إلا رجل سوء ) ، ثم أمر بإخراجه .
وهذا الذي قاله الإمام مالك ، وأم سلمة ، وربيعة رضي الله عنهم ، هو قول أهل السنة والجماعة كافة ، يقولون في أسماء الله وصفاته : إنها يجب إثباتها لله عز وجل على الوجه اللائق به سبحانه وتعالى .
فالإيمان والإقرار بها واجب ، والتكييف منفي لا يعلم كيفيتها إلا الله عز وجل ، ولهذا يقول سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (1) ويقول سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) ويقول سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (3) وهو سبحانه يغضب على أهل معصيته والكفر به ، ويرضى عن أهل طاعته ، ويحب أولياءه ، ويبغض أعداءه ، وهذا الحب والبغض والرضا والغضب وغيرها من صفاته سبحانه ، كلها ثابتة له سبحانه على الوجه الذي يليق بجلاله عز وجل ، وهو قول أهل السنة والجماعة فالواجب : التزام هذا القول ، والثبات عليه ، والرد على من خالفه .
ومن أدلة الدعاء في السجود : قول الرسول صلى الله عليه وسلم : « فأما الركوع فعظموا فيه الرب ، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (4) ، وقال صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد ، فأكثروا الدعاء » (5) ، أخرجهما مسلم في صحيحه .
فإذا سألت المرأة زوجا صالحا في السجود أو في آخر الليل ، أو مالا حلالا ، وكذلك الرجل إذا سأل ربه أن يعطيه زوجة صالحة ، أو
__________
(1) سورة الإخلاص الآية 4
(2) سورة الشورى الآية 11
(3) سورة النحل الآية 74
(4) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1045),سنن أبو داود الصلاة (876),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1326).
(5) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).

(8/388)

مالا حلالا ، فكل ذلك طيب .
والنكاح عبادة ، وفيه مصالح كثيرة للرجل والمرأة ، وهكذا بقية الحاجات الخاصة ، كأن يقول : اللهم أغنني بفضلك عمن سواك ، اللهم أغنني عن سؤال خلقك ، اللهم ارزقني ذرية صالحة ، ونحو ذلك .

(8/389)


شهادة الجوارح على الإنسان يوم القيامة - مجموع فتاوى ابن باز

شهادة الجوارح على الإنسان يوم القيامة (1)
س : سؤال من : ع . و- من الخرج يقول : قال تعالى : { وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ } (2) { حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ } (3) الآيات . والسؤال : يفهم من الآية : أن الجوارح المذكورة تتكلم وتخبر بما فعلت ، فهل يقال قياسا على الجوارح المذكورة : إن الفرج يتكلم ويخبر بالزنى أو اللواط ونحوهما ؛ لأن هناك من الوعاظ من يقول ذلك ، فهل هذا صحيح ؟ وما نصيحتكم للوعاظ فيما يتعلق بتفسير القرآن ؟ جزاكم الله خيرا .
ج : بسم الله ، والحمد لله . هذه الأمور وأشباهها توقيفية ليس للعقل فيها مجال ، وليس لأحد أن يثبت منها إلا ما جاء به النص من الكتاب أو السنة الصحيحة ، وليس في النصوص فيما نعلم ما يدل على شهادة الفرج بما فعل ، وإنما أخبر الله سبحانه في كتابه العظيم بشهادة السمع والأبصار والجلود والألسنة والأيدي والأرجل ، فلا يجوز إثبات شيء آخر إلا بالدليل ؛ لقول الله سبحانه : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4) فجعل سبحانه القول عليه بغير علم في أعلى مراتب التحريم ، وقال عز وجل في
__________
(1) نشرت في مجلة الدعوة في العدد ( 1469 ) بتاريخ 28 \ 6 \ 1415 هـ .
(2) سورة فصلت الآية 19
(3) سورة فصلت الآية 20
(4) سورة الأعراف الآية 33

(8/390)

سورة البقرة : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (1) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2)
فأوضح سبحانه أن القول عليه بغير علم مما يأمر به الشيطان ، وما ذاك إلا لما فيه من الفساد العظيم ، والعواقب الوخيمة ، نسأل الله العافية والسلامة .
أما نصيحتي للوعاظ فهي تقوى الله ، وأن يحذروا القول عليه بغير علم في كتابه أو سنة نبيه صلى الله عليه وسلم أو في غير ذلك ، بل يجب عليهم أن يتحروا في وعظهم وتعليمهم ما دل عليه الكتاب العظيم والسنة الصحيحة المطهرة ، وأن يتثبتوا في كل ذلك ؛ لقول الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (3) وفق الله الجميع لما يرضيه .
__________
(1) سورة البقرة الآية 168
(2) سورة البقرة الآية 169
(3) سورة يوسف الآية 108

(8/391)


حكم الوفاء بنذر الطاعة - مجموع فتاوى ابن باز

حكم الوفاء بنذر الطاعة (1)
س : الأخ : ج . ر- من المنطقة الشرقية بعث إلينا سؤالا يقول فيه : زوجتي نذرت على نفسها أن تصوم ستة أيام من كل شهر إذا حصل ابنها على الشهادة الابتدائية ، وقد حصل على تلك الشهادة منذ سنة تقريبا ، وبدأت الصيام من ذلك التاريخ ، ولكنها أحست بالندم على ذلك وشعرت بالإرهاق ؛ نظرا لانشغالها بتربية أبنائها وشئون بيتها وخصوصا أيام الصيف . فما رأي فضيلتكم في هذا النذر؟ وهل تستمر في الصوم ، أو تستغفر الله وتتوب إليه ، علما أنها نذرت أن تصوم ستة أيام شهريا مدى الحياة ؟ .
ج : عليها أن توفي بنذرها ؛ لقول النبي صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (2) ، خرجه الإمام البخاري في صحيحه ، وقد مدح الله الموفين بالنذر في قوله سبحانه : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (3) ولا حرج عليها أن تصومها متفرقة إذا كانت لم تنو التتابع ، فإن كانت قد نوت التتابع فعليها أن تصومها متتابعة .
ونسأل الله أن يعينها على ذلك ، ويعظم أجرها ، ونوصيها وغيرها من المسلمين بألا تعود إلى النذر ؛ لقول النبي صلى الله عليه وسلم : « لا تنذروا ؛ فإن النذر لا يرد من قدر الله شيئا ، وإنما يستخرج به من البخيل » (4) ، متفق على صحته .
وبالله التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1083 ) بتاريخ 16 \ 7 \ 1407 هـ .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) سورة الإنسان الآية 7
(4) صحيح البخاري الأيمان والنذور (6316),صحيح مسلم النذر (1640),سنن الترمذي النذور والأيمان (1538),سنن النسائي الأيمان والنذور (3805).

(8/392)


حكم النذر في حالة الغضب - مجموع فتاوى ابن باز

حكم النذر في حالة الغضب

(8/392)

س : سؤال من : أم عايض - الرياض تقول : نذرت في حالة غضب أن أضرب ابني حتى يسيل دمه ، ولكني لم أفعل . فماذا علي جزاكم الله خيرا ؟ .
ج : بسم الله ، والحمد لله . عليك كفارة يمين ؛ لأن هذا الضرب ليس قربة إلى الله ، بل هو محل اجتهاد ونظر ، فإذا لم تفعلي فعليك كفارة يمين ، ولأن ضربه حتى يسيل دمه لا يجوز .
فيكون والحال ما ذكر من نذر المعصية ، ونذر المعصية لا يجوز الوفاء به ، وكفارته كفارة يمين وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فمن عجز عن الأمور الثلاثة صام ثلاثة أيام .
والإطعام يكون نصف صاع من قوت أهل البلد من تمر أو بر أو أرز أو غيرها ، ومقداره : كيلو جرام ونصف على سبيل التقريب .
والله ولي التوفيق .

(8/393)


حلف الرجل وهو في حالة قد لا يملك شعوره - مجموع فتاوى ابن باز

حلف الرجل وهو في حالة قد لا يملك شعوره (1)
س : إذا حلف الرجل ليتم أمرا وهو في حالة قد لا يملك شعوره ، هل يلزمه التكفير ؟ وما هو؟ .
ج : إذا حلف الإنسان على شيء يفعله فلم يفعله لزمته كفارة اليمين ، مثل أن يقول : ( والله لأكلمن فلانا ) أو : ( والله لأزورنه ) أو :
__________
(1) نشرت في مجلة الدعوة في العدد ( 1481 ) بتاريخ 24 \ 9 \ 1415 هـ .

(8/393)

( والله لأصلين كذا وكذا ) ، وما أشبه ذلك ، فلم يفعل ما حلف عليه ، فإنه يلزمه كفارة اليمين إذا كان عاقلا يعلم ما يقول ، أما إذا كان قد اشتد به الغضب وليس في وعيه فاليمين لا تنعقد ؛ لأن الوعي لما يقول لا بد منه ، فإذا اشتد به الغضب حتى جعله لا يعقل ما يقول ولا يضبط ما يقول فمثل هذا لا كفارة عليه كالمجنون ، والمعتوه ، والنائم .
وله أن يترك ما حلف عليه إذا رأى المصلحة في ذلك ، ويكفر عن يمينه ؛ لقول النبي صلى الله عليه وسلم : « إذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (1) ، متفق على صحته .
فلو حلف ألا يزور فلانا ثم رأى أن الأصلح زيارته فإنه يزوره ويكفر عن يمينه ، وهكذا ما أشبه ذلك .
ولا حرج في تقديم الكفارة أو تأخيرها . والله ولي التوفيق .
__________
(1) صحيح البخاري الأحكام (6727),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3784),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/63),سنن الدارمي النذور والأيمان (2346).

(8/394)


الشرك الأصغر لا يخرج من الملة - مجموع فتاوى ابن باز

الشرك الأصغر لا يخرج من الملة (1)
س : هل يخرج الشرك الأصغر صاحبه من الملة؟ .
ج : الشرك الأصغر لا يخرج من الملة ، بل ينقص الإيمان وينافي كمال التوحيد الواجب .
فإذا قرأ الإنسان يرائي ، أو تصدق يرائي ، أو نحو ذلك نقص إيمانه وضعف ، وأثم على هذا العمل ، لكن لا يكفر كفرا أكبر .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1479 ) بتاريخ 10 \ 9 \ 1415 هـ .

(8/394)


حكم الزوج الذي لا يعاشر بالمعروف - مجموع فتاوى ابن باز

حكم الزوج الذي لا يعاشر بالمعروف

(8/394)

س : إنني متزوجة منذ حوالي 25 سنة ولدي العديد من الأبناء والبنات ، وأواجه كثيرا من المشاكل من قبل زوجي ، فهو يكثر من إهانتي أمام أولادي وأمام القريب والبعيد ، ولا يقدرني أبدا من دون سبب ولا أرتاح إلا عندما يخرج من البيت ، مع العلم أن هذا الرجل يصلي ويخاف الله ، أرجو أن تدلوني على الطريق السليم جزاكم الله خيرا . .
ج : الواجب عليك الصبر ، ونصيحته بالتي هي أحسن ، وتذكيره بالله واليوم الآخر لعله يستجيب ويرجع إلى الحق ويدع أخلاقه السيئة ، فإن لم يفعل فالإثم عليه ولك الأجر العظيم على صبرك وتحملك أذاه ، ويشرع لك الدعاء له في صلاتك وغيرها بأن يهديه الله للصواب ، وأن يمنحه الأخلاق الفاضلة ، وأن يعيذك من شره وشر غيره .
وعليك أن تحاسبي نفسك ، وأن تستقيمي في دينك ، وأن تتوبي إلى الله سبحانه مما قد صدر منك من سيئات وأخطاء في حق الله أو في حق زوجك أو في حق غيره ، فلعله إنما سلط عليك لمعاص اقترفتيها .
لأن الله سبحانه يقول : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) ولا مانع أن تطلبي من أبيه أو أمه أو إخوته الكبار أو من يقدرهم من الأقارب والجيران أن ينصحوه ويوجهوه بحسن المعاشرة ؛ عملا بقول الله سبحانه : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) وقوله عز وجل : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (3) الآية .
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 19
(3) سورة البقرة الآية 228

(8/395)

أصلح الله حالكما وهدى زوجك ورده إلى الصواب على الخير والهدى إنه جواد كريم .

(8/396)

حكم عقد الزواج لزوجين أحدهما لا يصلي (1)
س : سؤال من : ل . ع- يقول فيه : أعمل مأذون أنكحة ، وقد سمعت من بعض المنتسبين للعلم أن عقد الزواج لزوجين أحدهما لا يصلي باطل ، ولا يجوز العقد لهما ، فهل هذا صحيح ؟ وماذا أعمل إذا طلب مني عقد قران ؟ هل أسأل عن حال الزوجين من ناحية صلاتهما ؟ أو أعقد القران دون السؤال ؟ أفتونا مأجورين . .
ج : بسم الله ، والحمد لله إذا علمت أن أحد الزوجين لا يصلي فلا تعقد له على الآخر ؛ لأن ترك الصلاة كفر ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) ، خرجه مسلم في صحيحه ، وقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) ، أخرجه الإمام أحمد ، وأهل السنن الأربعة بإسناد صحيح ، نسأل الله أن يصلح أحوال المسلمين ، وأن يهدي ضالهم ، إنه سميع قريب .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1466 ) بتاريخ 7 \ 6 \ 1415 هـ .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(8/396)


حكم صلة الصديق الذي لا يؤدي الصلاة ولا يصوم رمضان - مجموع فتاوى ابن باز

حكم صلة الصديق الذي لا يؤدي الصلاة ولا يصوم رمضان (1)
س : لي صديق عزيز علي وأحبه حبا شديدا ، ولكن هذا الصديق لا يؤدي الصلاة المفروضة عليه ولا يصوم رمضان ونصحته ولم يقبل مني ، هل أصله أم لا ؟ .
ج : هذا الرجل وأمثاله يجب بغضه في الله ومعاداته فيه ، ويشرع
__________
(1) نشرت في مجلة الدعوة في العدد ( 1313 ) بتاريخ 17 \ 4 \ 1412 هـ .

(8/396)

هجره حتى يتوب ؛ لأن ترك الصلاة وإن لم يجحد وجوبها كفر أكبر في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) ، خرجه مسلم في صحيحه ، وقوله عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ، خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح . والأحاديث في هذا المعنى كثيرة .
أما من جحد وجوبها فهو كافر بالإجماع ؛ لأنه بذلك يكون مكذبا لله ولرسوله صلى الله عليه وسلم ، نسأل الله العافية من ذلك .
أما ترك الزكاة وترك صيام رمضان من غير عذر شرعي فمن أعظم الجرائم والكبائر .
وقد ذهب بعض أهل العلم إلى كفر من ترك الزكاة أو ترك صيام رمضان من غير عذر شرعي كالمرض والسفر ، ولكن الصحيح عدم كفرهما الكفر الأكبر إذا لم يجحدوا وجوب الزكاة والصيام .
أما من جحد وجوبهما أو أحدهما أو جحد وجوب الحج مع الاستطاعة فهو كافر بالإجماع ؛ لأنه مكذب لله سبحانه ولرسوله صلى الله عليه وسلم بهذا الجحد .
فالواجب عليك أن تبغضه في الله ، ويشرع لك أن تهجره حتى يتوب إلى الله سبحانه ، وإن اقتضت المصلحة عدم هجره لدعوته إلى الله وإرشاده لعل الله يمن عليه بالهداية فلا بأس .
والواجب على ولاة أمر المسلمين استتابة من عرف بترك الصلاة فإن تاب وإلا قتل ؛ لقول الله عز وجل : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3) فدل ذلك على أن من لم يصل لا يخلى سبيله .
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) سورة التوبة الآية 5

(8/397)

وقال صلى الله عليه وسلم : « إني نهيت عن قتل المصلين » (1) ، فدل ذلك على أن من لم يصل لم ينه عن قتله .
وقد دلت الأدلة الشرعية من الآيات والأحاديث على : أنه يجب على ولي الأمر قتل من لا يصلي إذا لم يتب .
ونسأل الله أن يرد صاحبك إلى التوبة ، وأن يهديه سواء السبيل .
__________
(1) سنن أبو داود الأدب (4928).

(8/398)


حكم لعن الأبناء والزوجة وهل يعد لعنها طلاقا؟ - مجموع فتاوى ابن باز

حكم لعن الأبناء والزوجة وهل يعد لعنها طلاقا؟ (1)
س : ما حكم من يلعن زوجته أو بعض أبنائه ؟ وهل يعد لعن المرأة طلاقا أم لا؟ .
ج : لعن المرأة لا يجوز ، وليس بطلاق لها ، بل هي باقية في عصمته ، وعليه : التوبة إلى الله من ذلك ، واستسماحه لها من سبه إياها . وهكذا لا يجوز لعنه لأبنائه ولا غيرهم من المسلمين ؛ لقول النبي صلى الله عليه وسلم : « سباب المسلم فسوق وقتاله كفر » (2) ، متفق على صحته ، وقوله عليه الصلاة والسلام : « لعن المؤمن كقتله » (3) ، خرجه البخاري في صحيحه .
وهذان الحديثان الصحيحان يدلان على : أن لعن المسلم لأخيه من كبائر الذنوب .
فالواجب الحذر من ذلك ، وحفظ اللسان من هذه الجريمة الشنيعة .
ولا تطلق المرأة بلعنها ، بل باقية في عصمة زوجها كما تقدم .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1320 ) بتاريخ 6 \ 6 \ 1412 هـ .
(2) صحيح البخاري الإيمان (48),صحيح مسلم الإيمان (64),سنن الترمذي البر والصلة (1983),سنن النسائي تحريم الدم (4108),سنن ابن ماجه المقدمة (69),مسند أحمد بن حنبل (1/385).
(3) صحيح البخاري الأدب (5754),صحيح مسلم الإيمان (110),مسند أحمد بن حنبل (4/33),سنن الدارمي الديات (2361).

(8/398)


حول طريقة ذكر الله عند الصوفية - مجموع فتاوى ابن باز

حول طريقة ذكر الله عند الصوفية

(8/398)

س1 : لماذا يهتم الصوفيون بذكر الله فقط دون ذكر صفات الله؟ .
س2 : لماذا لا يقوم المسلمون بذكر الله فقط ، ويقومون بذكر الله من خلال كلمة التوحيد وصفات الله ؟ .
س3 : الصوفيون يقولون : إن اسم الله يحمل قيمة أكبر ، ولكن المسلمون يقولون : بل لا إله إلا الله تحمل القيمة الكبرى . .
ج : قد دلت الآيات الكريمات والأحاديث الصحيحة عن النبي صلى الله عليه وسلم أن أفضل الكلام كلمة التوحيد : وهي لا إله إلا الله ، كما في قول النبي صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة ، فأفضلها قول لا إله إلا الله » (1) ، وقال عليه الصلاة والسلام : « أحب الكلام إلى الله أربع ؛ سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر » (2) .
وقد ذكر الله في كتابه العظيم هذه الكلمة في مواضع كثيرة ؛ منها : قوله سبحانه : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ } (3) وقوله عز وجل : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (4)
والمشروع للمسلمين جميعا أن يذكروا الله بهذا اللفظ : لا إله إلا الله ، ويضاف إلى ذلك : سبحان الله ، والحمد لله ، والله أكبر ، ولا حول ولا قوة إلا بالله ، كل هذا من الكلام الطيب المشروع .
أما قول الصوفية : ( الله الله ) ، أو ( هو هو ) ، فهذا من البدع ، ولا يجوز التقيد بذلك ؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم ، ولا عن أصحابه
__________
(1) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).
(2) صحيح مسلم الآداب (2137).
(3) سورة آل عمران الآية 18
(4) سورة محمد الآية 19

(8/399)

رضي الله عنهم فصار بدعة ؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقوله عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) ، متفق عليه .
ومعنى قوله صلى الله عليه وسلم : فهو رد أي فهو مردود ، ولا يجوز العمل به ولا يقبل .
فلا يجوز لأهل الإسلام أن يتعبدوا بشيء لم يشرعه الله ؛ للأحاديث المذكورة . وما جاء في معناها ؛ لقول الله سبحانه منكرا على المشركين : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (3)
وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) سورة الشورى الآية 21

(8/400)


هذا العصر ليس هو العصر الذي يوقف به الإنسان الدعوة - مجموع فتاوى ابن باز

هذا العصر ليس هو العصر الذي يوقف به الإنسان الدعوة (1)
أوضح سماحة الشيخ : عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ، ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء ، أن هذا العصر ليس هو العصر الذي يوقف به الإنسان الدعوة ، بل العكس الدعوة مسموعة ومفيدة ونافعة والحمد لله .
وشدد سماحته - طبقا لواس - على ضرورة التزام كل إنسان بالطريق السوي في الدعوة إلى الله ، مؤكدا حق ولاة الأمر في أن يوقفوا من لا يلتزم بالطريقة التي يجب اتباعها ، وعليهم أن يحاسبوا من خرج عن الطريق حتى يستقيم ، وذلك من باب التعاون على البر والتقوى .
جاء ذلك في محاضرة لسماحته في أحد جوامع الرياض ، وذلك ردا على سؤال : هل هذا العصر هو عصر الشح المطاع والهوى المتبع وإعجاب كل ذي رأي برأيه ؟ .
وقال سماحته : إن هناك شحا مطاعا وهوى متبعا ، ولكن ليس هذا العصر الذي يوقف به الإنسان الدعوة ، بل العكس ، الحمد لله الدعوة مسموعة ومفيدة ونافعة ، وهناك من يستجيب لها ، فيدعو إلى الله ويحذر شحه المطاع وهواه المتبع ، ولكن لا يقف عن الدعوة إلا إذا جاء وقت تمنع فيه الدعوة ويعاقب عليها ، وليس هذا بوقته ولله الحمد .
أما كون الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله كون بعض الناس يوقف لأجل خطئه في بعض المسائل ، ما يمنع من الدعوة ، كل إنسان يلزم الطريق ويستقيم على الطريق السوي لا
__________
(1) نشرت في جريدة الجزيرة في العدد ( 8084 ) ليوم الأربعاء الموافق 13 \ 6 \ 1415 هـ .

(8/401)

يمنع ، إذا منع أحد أو أوقف أحد لأجل أنه خرج عن السبيل في بعض المسائل ، أو أخطأ حتى يتأدب ويلتزم ، ومن حق ولاة الأمور أن ينظروا في هذه الأمور ، وأن يوقفوا من لا يلتزم بالطريقة التي يجب اتباعها ، وعليهم أن يحاسبوا من خرج عن الطريق حتى يستقيم ، هذا من باب التعاون على البر والتقوى .
على الدولة أن تتقي الله في ذلك ، وعليها أن تأخذ رأي أهل العلم وتستشير أهل العلم ، عليها أن تقوم بما يلزم ، ولا يترك الحبل على الغارب ، كل إنسان يتكلم ، لا ، قد يتكلم أناس يدعون إلى النار ، وقد يتكلم أناس يثيرون الشر والفتن ويفرقون بين الناس بدون حق ، فعلى الدولة أن تراعي الأمور بالطريقة الإسلامية المحمدية بمشاورة أهل العلم حتى يكون العلاج في محله ، وإذا وقع خطأ أو غلط لا يستنكر ، من يسلم من الغلط؟ الداعي يغلط ، والآمر الناهي قد يغلط ، والدولة قد تغلط ، والأمير قد يغلط ، والقاضي يغلط ، كل بني آدم خطاء ، لكن المؤمن يتحرى ، والدولة تتحرى ، والقاضي يتحرى ، والأمير يتحرى ، فليس أحد معصوما ، فإذا غلط ينبه على أخطائه ويوجه إلى الخير ، فإذا عاند فللدولة أن تعمل معه من العلاج ، أو من التأدب ، أو من السجن إذا عاند الحق وعاند الاستجابة ، ومن أجاب وقبل الحق فالحمد لله .

(8/402)


واقع الدعوة والمحاور التي يجب التركيز عليها من الدعاة - مجموع فتاوى ابن باز

واقع الدعوة والمحاور التي يجب التركيز عليها من الدعاة (1)
س : سؤال من : أ . م - من أمريكا يقول : واقع الدعوة الآن كيف تقيمونه؟ وما هي المحاور التي يجب التركيز عليها في ظل المستجدات الحالية في هذا العالم والتحديات المعاصرة ؟ .
ج : في وقتنا الحاضر يسر الله عز وجل أمر الدعوة أكثر ، بطرق لم تحصل لمن قبلنا ، فأمور الدعوة اليوم متيسرة أكثر ، وذلك بواسطة طرق كثيرة ، وإقامة الحجة على الناس اليوم ممكنة بطرق متنوعة ، مثلا عن طريق الإذاعة ، وعن طريق التلفزة ، وعن طريق الصحافة ، وهناك طرق شتى .
فالواجب على أهل العلم والإيمان وعلى خلفاء الرسول أن يقوموا بهذا الواجب ، وأن يتكاتفوا فيه ، وأن يبلغوا رسالة الله إلى عباد الله ، ولا يخشون في الله لومة لائم ، ولا يحابون في ذلك كبيرا ولا صغيرا ولا غنيا ولا فقيرا ، بل يبلغون أمر الله إلى عباد الله ، كما أنزل الله وكما شرع الله .
وقد يكون ذلك فرض عين إذا كنت في مكان ليس فيه من يؤدي ذلك سواك ، كالأمر بالمعروف والنهي عن المنكر فإنه يكون فرض عين ، فإذا كنت في مكان ليس فيه من يقوى على هذا الأمر ويبلغ أمر الله سواك فالواجب عليك أنت أن تقوم بذلك ، فأما إذا وجد من يقوم بالدعوة والتبليغ والأمر والنهي غيرك فإنه يكون حينئذ في حقك سنة إذا بادرت إليه وحرصت عليه كنت بذلك منافسا في الخيرات ، وسابقا إلى الطاعات .
ومما احتج به على أنها فرض كفاية قوله جل وعلا : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ } (2)
__________
(1) نشرت في مجلة الدعوة في العدد ( 1468 ) بتاريخ 21 \ 6 \ 1415 هـ .
(2) سورة آل عمران الآية 104

(8/403)

قال الحافظ ابن كثير في تفسير هذه الآية ما معناه : ولتكن منكم أمة منتصبة لهذا الأمر العظيم تدعو إلى الله وتنشر دينه وتبلغ أمره سبحانه وتعالى .
ومعلوم أيضا أن الرسول عليه الصلاة والسلام دعا إلى الله وقام بأمر الله في مكة حسب طاقته ، وقام الصحابة كذلك رضي الله عنهم وأرضاهم بذلك حسب طاقتهم ، ثم لما هاجروا قاموا بالدعوة أكثر وأبلغ ، ولما انتشروا في البلاد بعد وفاته عليه الصلاة والسلام قاموا بذلك أيضا رضي الله عنهم وأرضاهم ، كل على قدر طاقته وعلى قدر علمه .
فعند قلة الدعاة ، وعند كثرة المنكرات ، وعند غلبة الجهل كحالنا اليوم تكون الدعوة فرض عين على كل واحد بحسب طاقته ، وإذا كان في محل محدود كقرية ومدينة ونحو ذلك ووجد فيها من تولى هذا الأمر وقام به وبلغ أمر الله كفى وصار التبليغ في حق غيره سنة ؛ لأنه قد أقيمت الحجة على يد غيره ونفذ أمر الله على من سواه .
ولكن بالنسبة إلى بقية أرض الله وإلى بقية الناس يجب على العلماء حسب طاقاتهم ، وعلى ولاة الأمر حسب طاقتهم ، أن يبلغوا أمر الله بكل ما يستطيعون ، وهذا فرض عين عليهم على حسب الطاقة والقدرة .
وبهذا يعلم أن كونها فرض عين وكونها فرض كفاية أمر نسبي يختلف ، ففد تكون الدعوة فرض عين بالنسبة إلى أقوام وإلى أشخاص ، وسنة بالنسبة إلى أشخاص وإلى أقوام ؛ لأنه وجد في محلهم وفي مكانهم من قام بالأمر وكفى عنهم .
أما بالنسبة إلى ولاة الأمور ومن لهم القدرة الواسعة فعليهم من الواجب أكثر ، وعليهم أن يبلغوا الدعوة

(8/404)

إلى ما استطاعوا من الأقطار حسب الإمكان بالطرق الممكنة ، وباللغات الحية التي ينطق بها الناس ، يجب أن يبلغوا أمر الله بتلك اللغات حتى يصل دين الله إلى كل أحد باللغة التي يعرفها ، باللغة العربية وبغيرها فإن الأمر الآن ممكن وميسور بالطرق التي تقدم بيانها ، طرق الإذاعة والتلفزة والصحافة وغير ذلك من الطرق التي تيسرت اليوم ، ولم تتيسر في السابق ، كما أنه يجب على الخطباء في الاحتفالات وفي الجمع وفي غير ذلك ، أن يبلغوا ما استطاعوا من أمر الله عز وجل ، وأن ينشروا دين الله حسب طاقاتهم ، وحسب علمهم ، ونظرا إلى انتشار الدعوة إلى المبادئ الهدامة وإلى الإلحاد وإنكار رب العباد وإنكار الرسالات وإنكار الآخرة ، وانتشار الدعوة النصرانية في الكثير من البلدان ، وغير ذلك من الدعوات المضللة ، نظرا إلى هذا فإن الدعوة إلى الله عز وجل اليوم أصبحت فرضا عاما وواجبا على جميع العلماء وعلى جميع الحكام الذين يدينون بالإسلام ، فرض عليهم أن يبلغوا دين الله حسب الطاقة والإمكان بالكتابة والخطابة ، وبالإذاعة وبكل وسيلة استطاعوها ، وألا يتقاعسوا عن ذلك أو يتكلوا على زيد أو عمرو ؛ فإن الحاجة بل الضرورة ماسة اليوم إلى التعاون والاشتراك والتكاتف في هذا الأمر العظيم أكثر مما كان قبل ذلك ؛ لأن أعداء الله قد تكاتفوا وتعاونوا بكل وسيلة للصد عن سبيل الله والتشكيك في دينه ، ودعوة الناس إلى ما يخرجهم من دين الله عز وجل .
فوجب على أهل الإسلام -الأمراء والعلماء وغيرهم- أن يقابلوا هذا النشاط الملحد بنشاط إسلامي ، وبدعوة إسلامية على شتى المستويات ، وبجميع الوسائل وبجميع الطرق الممكنة ، وهذا من باب أداء ما أوجب الله على عباده من الدعوة إلى سبيله .

(8/405)


هل تقبل المجتمعات للدعوة الإسلامية الآن أفضل من السابق؟ - مجموع فتاوى ابن باز

هل تقبل المجتمعات للدعوة الإسلامية الآن أفضل من السابق؟ (1)
سؤال من : هـ . ط - من أمريكا يقول : هل تعتقدون سماحتكم أن تقبل المجتمعات للدعوة الإسلامية الآن أفضل من السابق ، بمعنى : أنه لا يوجد اليوم ما يسمى : ( حائط الاصطدام بين الدعوة والمجتمع ) ؟ .
ج : بسم الله ، والحمد لله ، الناس اليوم في أشد الحاجة للدعوة ، وعندهم قبول لها ؛ بسبب كثرة الدعاة إلى الباطل ، وبسبب انهيار المذهب الشيوعي ، وبسبب هذه الصحوة العظيمة بين المسلمين . ،الناس الآن في إقبال على الدخول في الإسلام ، والتفقه في الإسلام حسب ما بلغنا في سائر الأقطار .
ونصيحتي للعلماء والقائمين بالدعوة أن ينتهزوا هذه الفرصة ، وأن يبذلوا ما في وسعهم في الدعوة إلى الله وتعليم الناس ما خلقوا له من عبادة لله وطاعته مشافهة وكتابة وغير ذلك ، بما يستطيع العالم من خطب الجمعة والخطب الأخرى في الاجتماعات المناسبة ، وعن طريق التأليف ، وعن طريق وسائل الإعلام المقروءة والمسموعة والمرئية ، فالعالم أول الداعي إلى الله جل وعلا ينبغي له أن ينتهز الفرصة في تبليغ الدعوة بكل وسيلة شرعية ، وهي كثيرة والحمد لله ، فلا ينبغي التقاعس عن البلاغ والدعوة والتعليم ، والناس الآن متقبلون لما يقال لهم من خير وشر .
فينبغي لأهل العلم بالله ورسوله أن ينتهزوا الفرصة ويوجهوا الناس للخير والهدى على أساس متين من كتاب الله وسنة رسوله عليه الصلاة والسلام ، وأن يحرص كل واحد من الدعاة على أن يكون قد عرف ما يدعو إليه عن طريق الكتاب والسنة ، وقد فقه في ذلك حتى
__________
(1) نشرت في مجلة الدعوة في العدد ( 1470 ) بتاريخ 6 \ 7 \ 1415 هـ .

(8/406)

لا يدعو على جهل ، بل يجب أن تكون دعوته على بصيرة ، قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1)
فمن أهم الشروط : أن يكون العالم أو الداعي إلى الله على بصيرة فيما يدعو إليه ، وفيما يحذر منه .
والواجب الحذر من التساهل في ذلك ؛ لأن الإنسان قد يتساهل في هذا ويدعو إلى باطل أو ينهى عن حق .
فالواجب التثبت في الأمور ، وأن تكون الدعوة على علم وهدى وبصيرة في جميع الأحوال .
__________
(1) سورة يوسف الآية 108

(8/407)


مجالات الدعوة - مجموع فتاوى ابن باز

مجالات الدعوة
س : البعض يرى : أن الدعوة لا بد أن تكون في المساجد فقط ، فما رأيكم؟ وما المجالات والأبواب التي يمكن للداعية أن يطرقها؟ .
ج : بسم الله ، والحمد لله . الدعوة لا تختص بالمساجد فقط ، فهناك مجالات وطرق أخرى .
والمساجد لا شك أنها فرصة للدعوة كخطب الجمعة والخطب الأخرى ، والمواعظ في أوقات الصلوات ، وفي حلقات العلم ، فهي أساس انتشار العلم والدين ، ولكن المسجد لا يختص وحده بالدعوة .
فالداعي إلى الله يدعو إليه في غير المساجد في الاجتماعات المناسبة أو الاجتماعات العارضة ، فينتهزها المؤمن ويدعو إلى الله ، وعن طريق وسائل الإعلام المختلفة ، وعن طريق التأليف ، كل ذلك من طرق الدعوة ، والحكيم الذي ينتهز الفرصة في كل وقت وكل مكان ، فإذا جمعه الله بجماعة في أي مكان وأي زمان وتمكن من الدعوة بذل ما يستطيع من الدعوة إلى الله بالحكمة والكلام الطيب والأسلوب الحسن .

(8/407)


الدعوة إلى الله فرض كفاية - مجموع فتاوى ابن باز

الدعوة إلى الله فرض كفاية (1)
س : سؤال من : م . أ - من أمريكا يقول : نود من سماحتكم أن تبينوا لنا حكم الدعوة إلى الله عز وجل وأوجه الفضل فيها .
ج : أما حكمها : فقد دلت الأدلة من الكتاب والسنة على وجوب الدعوة إلى الله عز وجل ، وأنها من الفرائض ، والأدلة في ذلك كثيرة : منها قوله سبحانه : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) ومنها قوله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) ومنها قال عز وجل : { وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } (4) ومنها قوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (5) فبين سبحانه : أن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى الله ، وهم أهل البصائر .
والواجب -كما هو معلوم- هو اتباعه والسير على منهاجه عليه الصلاة والسلام ، كما قال تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (6)
__________
(1) نشرت في مجلة الدعوة في العدد ( 1469 ) بتاريخ 28 \ 6 \ 1415 هـ .
(2) سورة آل عمران الآية 104
(3) سورة النحل الآية 125
(4) سورة القصص الآية 87
(5) سورة يوسف الآية 108
(6) سورة الأحزاب الآية 21

(8/408)

وصرح العلماء بأن الدعوة إلى الله عز وجل فرض كفاية بالنسبة إلى الأقطار التي يكون فيها الدعاة ؛ فإن كل قطر وكل إقليم يحتاج إلى الدعوة وإلى النشاط فيها ، فهي فرض كفاية إذا قام بها من يكفي سقط عن الباقين ذلك الواجب ، وصارت الدعوة في حق الباقين سنة مؤكدة وعملا صالحا جليلا .
وإذا لم يقم أهل الإقليم أو أهل القطر المعين بالدعوة على التمام صار الإثم عاما ؛ لأنهم تركوا الواجب .
أما بالنظر إلى عموم البلاد ، فالواجب أن يوجد طائفة منتصبة تقوم بالدعوة إلى الله جل وعلا في أرجاء المعمورة تبلغ رسالات الله ، وتبين أمر الله عز وجل بالطرق الممكنة ؛ فإن الرسول صلى الله عليه وسلم قد بعث الدعاة وأرسل الكتب إلى الناس وإلى الملوك والرؤساء ، ودعاهم إلى الله عز وجل .

(8/409)


حكم سب ولاة الأمور والعلماء - مجموع فتاوى ابن باز

حكم سب ولاة الأمور والعلماء (1)
أكد سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية على أن الحذر واجب من الأشرطة الخبيثة التي تدعو إلى الفرقة والاختلاف وسب ولاة الأمور والعلماء ، وقال : إنها من أعظم المنكرات .
وأضاف سماحته في إجابته على سؤال لمجلة ( الدعوة ) في عددها الصادر يوم الخميس 19 \ 12 \ 1415هـ : أن من الواجب الحذر منها سواء جاءت من لندن من الحاقدين والجاهلين الذين باعوا دينهم على الشيطان من جنس محمد المسعري ومن معه .
وأكد سماحة الشيخ ابن باز على وجوب إتلاف ما يأتي من هذه الأوراق ؛ لأنها شر وتدعو إلى الشر .
واختتم سماحته إجابته : بأن النصيحة تكون بالثناء على ما فعل من الخير ، والحث على إصلاح الأوضاع ، وأن من عادة أهل الخير الدعوة لولاة الأمور بالخير .
وفيما يلي نص السؤال وإجابة سماحته : السؤال : سماحة الشيخ هل الكلمة تؤثر في الأمن وتزعزعه مثل الأوراق التي تأتي بالفاكسات من خارج هذه البلاد ، من بعض الحاقدين على هذه البلاد وولاتها وعلمائها؟
الجواب : توزيع الأشرطة الخبيثة التي تدعو إلى الفرقة والاختلاف ، وسب ولاة الأمور والعلماء ، لا شك أنها من أعظم المنكرات .
__________
(1) نشرت في جريدة عكاظ في العدد ( 10541 ) ليوم الجمعة الموافق 25 \ 1 \ 1416 هـ .

(8/410)

والواجب الحذر منها ، سواء كانت جاءت من لندن من الحاقدين والجاهلين الذين باعوا دينهم وباعوا أمانتهم على الشيطان من جنس محمد المسعري ومن معه ، الذين أرسلوا الكثير من الأوراق الضارة المضلة ، والمفرقة للجماعة ، يجب الحذر منهم ، ويجب إتلاف ما يأتي من هذه الأوراق ؛ لأنها شر وتدعو إلى الشر ، وما هكذا النصيحة .
فالنصيحة تكون بالثناء على ما فعل من الخير ، والحث على إصلاح الأوضاع ، والتحذير مما وقع من الشر ، هذه طريقة أهل الخير الناصحين لله ولعباده .

(8/411)


التحذير من نشرات المسعري لما تنطوي عليه من أهداف للإفساد وتضليل الناس - مجموع فتاوى ابن باز

التحذير من نشرات المسعري لما تنطوي عليه من أهداف للإفساد وتضليل الناس (1)
بسم الله الرحمن الرحيم ، والحمد لله ، وصلى الله على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوتي في الله وبالدعاة إلى الله عز وجل ، كما أشكره سبحانه على ما يسر من سماع هذه الكلمات الطيبات المباركة ، وأسأله جل وعلا أن يجعله لقاء مباركا ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يمنحنا الفقه في دينه والثبات عليه ، وأن يجعلنا من دعاة الهدى وأنصار الحق ما بقينا ، وأن ينصر دينه ويعلي كلمته ، وأن يصلح ولاة أمر المسلمين ويمنحهم الفقه في الدين وينصر بهم الحق ، وأن يعيذهم من بطانة السوء ، وأن يجعلهم من الهداة المهتدين ، كما أسأله سبحانه أن يصلح جميع المسلمين في كل مكان ، وأن يمنحهم الفقه في الدين ، وأن يولي عليهم خيارهم ويصلح قادتهم ، وأن يوفق جميع الدعاة للعلم النافع والبصيرة النافذة والعمل الصالح ، وأن يمنحهم الدعوة إليه على بصيرة ، وأن يجعلهم من الهداة المهتدين ، ومن الدعاة إلى الله بالقول والعمل والسيرة ، إنه جل وعلا جواد كريم .
أيها الإخوة في الله : تعلمون فضل الدعوة وعظيم أثرها على الناس إذا صدرت عن أهل العلم والبصيرة ، والعلم بما قاله الله ورسوله ، وعن ذكر الآيات الكريمات والأحاديث النبوية ، لا شك أن لها الأثر العظيم
__________
(1) كلمة توجيهية ألقاها سماحته في الحفل الختامي للدورة الشرعية الخامسة للدعاة العاملين بمكاتب الدعوة بالمملكة ، والتي تشرف عليها وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد .

(8/412)

في إصلاح الناس ، وتوجيههم إلى الخير ، وتحذيرهم من الشر ، وأهم شيء : هو العناية بالعقيدة وإفهام الناس ذلك ، وتوضيح ذلك لهم ؛ فإن الله جل وعلا خلق الخلق ليعبدوه ، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وهذه العبادة هي دين الله ، هي الإسلام ، هي الهدى ، هي التقوى ، هي الإيمان بالله ورسوله .
فواجب على جميع المكلفين أن يفهموها ويعرفوها ، وواجب على أهل العلم والبصيرة أن يوضحوها للناس ، وأن يشرحوها للناس ، وهي توحيد الله والإخلاص له ، وصرف جميع العبادة له جل وعلا من دعاء وخوف ورجاء وتوكل ورغبة ورهبة ، وغير هذا من أنواع العبادة .
و من أخص العبادة التي خلقنا لها أن نخص الله بالعبادة ، ندعوه وحده ، نستغيث به ، ننذر له ، نذبح له ، نسجد له ، نصلي له ، نصوم له ... إلى غير ذلك ، ولا بد من بيانها للناس بلغاتهم التي يفهمونها ، ولا بد من الصبر على ذلك ، قال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) وقال جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقال سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (4)
فالواجب على الدعاة الصبر والتحمل ، وأن تكون دعوتهم على بصيرة وعن علم بما قال الله سبحانه وقال رسوله صلى الله عليه وسلم ، هذه هي الحكمة
__________
(1) سورة الذاريات الآية 56
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125
(4) سورة آل عمران الآية 159

(8/413)

مع الموعظة الحسنة والجدال بالتي هي أحسن والرفق حتى يفهم الناس عقيدتهم ، وحتى يفهموا لماذا خلقوا ، وحتى يفهموا ما أوجب الله عليهم وما حرم عليهم ، حتى يؤدوا ذلك على بصيرة وعلم ، سواء كان ذلك في هذه البلاد السعودية مهد الإسلام ، أو في أي بلاد من بلاد الله أينما كنت .
عليك أن توضح الدعوة ، وأن يكون ذلك بالأدلة الشرعية : قال الله عز وجل ، وقال رسوله صلى الله عليه وسلم ، وأن تخاطب الناس بما يفهمون ويعقلون ، حدثوا الناس بما يعرفون ، كما قال علي رضي الله عنه ، وأن تصبر على ذلك ، وكل قوم يحدثون بلغتهم التي يفهمونها مع التحذير من دعاة الباطل ، ومن دعاة السوء ، لا بد من التحذير منهم ، ولا بد من تشجيع الدعاة إلى الله والثناء عليهم ، وحثهم على القيام بواجبهم أينما كانوا ، في السيارة ، وفي القطار ، وحتى في الطائرة ، وفي السفينة وفي الباخرة ، في أي مكان ، وبأي لغة يفهمها أو يعقلها عند الحاجة إليها ، يريد فضل الله يريد هدايته ، يريد الثواب العظيم منه جل وعلا ، يريد إنقاذ إخوانه من الهلكة ، يريد إبلاغ دعوة الله ، ليس له حظ في الرياء والسمعة ، ولكن يريد وجه الله والدار الآخرة أينما كان .
فأوصيكم أيها الإخوة ونفسي بالتعاون على البر والتقوى ، والتواصي بالحق والصبر عليه والنشاط في ذلك ، مع العناية الكاملة بالتفقه في الدين ، والعناية بالأدلة الشرعية ، يقول الله عز وجل : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) ويقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (2) .
فأوصيكم بالجد ، والتفقه في الدين ، فالإنسان يتعلم ويعلم :
__________
(1) سورة النساء الآية 59
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(8/414)

« خيركم من تعلم القرآن وعلمه » (1) ، فلا يزال إلى الموت يتعلم ويعلم الخير للناس ، ولا يظن أنه بلغ العلم وأنه بلغ النهاية ، لا ، لا يزال يطلب العلم ولو عمر ألف عام يطلب المزيد ، ويطلب الأدلة الشرعية ويطلب الفقه في المعنى والبصيرة حتى يبلغ الناس على علم وعلى بصيرة .
وأوصي بالحذر من دعاة الهدم ، من دعاة الضلالة ، فيجب الحذر منهم والتحذير ، يجب الحذر والتحذير من دعاة الضلالة ، مثل هؤلاء الذين يرسلون دعواتهم الضالة المضللة من لندن ، ومن بلاد الكفرة كـ ( المسعري ) وأشباهه ومن يتعاون معه على التخريب والفساد وتضليل الناس ، هذا شر عظيم وفساد كبير . قد سمعتم من كلمة الشيخ صالح (2) : بيان ما جاء في بعض نشراتهم من سب لشيخ الإسلام محمد بن عبد الوهاب رحمه الله ، وأنه ساذج ، وأنه ليس بعالم ، وأنه ، وأنه ، هذا الكلام لا يقوله من في قلبه أدنى محبة للخير ، ومن في قلبه أدنى غيرة ، ومن هو مسلم حقيقة يحب الله ورسوله ، كيف يرمي دعاة الهدى الذين أنقذ الله بهم من الشرك وعبادة القبور وعبادة الأصنام وعبادة الشجر والحجر إلى توحيد الله وطاعته .
فيجب القضاء على هذه النشرات ، والتحذير منها ، وإتلافها مهما كانت ، فالمصلح : هو الذي يدعو إلى الله ، يدعو إلى التمسك بالدين ، يدعو إلى التناصح ، يدعو إلى التعاون مع ولاة الأمور في الخير ، يدعو لهم بالتوفيق والهداية ، وأن الله يعينهم على الخير ، وأن الله يهديهم ويصلح لهم البطانة ، وأن الله يوفقهم لإقامة الحق .
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) الشيخ صالح بن غانم السدلان المشرف على المكتب التعاوني في العليا والسليمانية بالرياض .

(8/415)

هكذا المصلح ، هكذا الداعي ، يدعو لهم بالخير ويشكرهم على الخير ، يشكرهم على ما بذلوه من الخير ، يدعوهم إلى الاستقامة ، وإلى صلاح البطانة والحذر من أهل السوء ، ويدعو إلى إزالة المنكرات ، يدعو إلى إزالتها ، بالكلام الطيب ، والأسلوب الحسن ، والنصيحة لولاة الأمور والعلماء ، مع الدعاء لهم بالتوفيق ، يقول لهم : تواصوا ، تناصحوا في ذلك ، أرشدوا الناس جزاكم الله خيرا ، وفقكم الله ، كما قال جل وعلا : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
هكذا تكون النصيحة ، هكذا تكون الدعوة إلى الله ، نشر العلم عن طريق الكتاب والسنة ، نصيحة الناس بالكلام الطيب ، بالرفق ، والدعاء لهم بالتوفيق ، والدعاء لهم بحسن العاقبة ، والدعاء لهم بالفقه في الدين وصلاح البطانة ، والدعاء للعلماء بالتوفيق والهداية ، وأن يعينهم الله على إبلاغ الدعوة إلى الله في مكاتب الدعوة وغيرها . فأوصيكم أيها الإخوة الداعون إلى الله في مكاتب الدعوة : أوصيكم بالصبر ، والعناية بالعلم والبصيرة والأدلة الشرعية ، والعناية بمن هو خارج هذه البلاد بدعوته إلى الإسلام ، وتحبيب الإسلام إليهم ؛ لعل الله يهديهم بأسبابكم ، ويكون لكم مثل أجورهم ، بلغتهم ، وباللطف ، والعبارات الواضحة ، بإزالة الشبه .
يقول النبي صلى الله عليه وسلم لعلي رضي الله عنه : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) ، ويقول صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (5) ، فاحتسبوا الأجر أيها الدعاة ، فاحتسبوا الأجر
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(5) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(8/416)

أينما كنتم في الدعوة إلى الله ، عن طريق الكتاب والسنة ، واحذروا القول على الله بغير علم ، تففهوا وتعلموا ، وقولوا عن علم وعن بصيرة ، واحذروا القول على الله بغير علم ، وتعاونوا على البر والتقوى ، وتناصحوا فيما بينكم ، وأبشروا بالخير والعاقبة الحميدة .
والله المسئول جل وعلا أن يوفقنا وإياكم للعلم النافع والعمل الصالح ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يجعلنا وإياكم من الهداة المهتدين الصالحين المصلحين . كما أسأله سبحانه أن يوفق ولاة أمرنا لكل خير ، وأن يعينهم على كل خير ، وأن يصلح لهم البطانة ، وأن يمنحهم الفقه في الدين ، وأن يعيذهم من بطانة السوء ، وأن يجعلهم من الهداة المهتدين الناصحين لله ولعباده ، وأن يعينهم على إزالة كل ما يخالف شرع الله ، وعلى إلزام الناس بأمر الله .
كما أسأله سبحانه أن يصلح جميع المسلمين في كل مكان ، وأن يمنحهم الفقه في الدين ، وأن يولي عليهم خيارهم ويصلح قادتهم ، وأن يوفق جميع ولاة أمور المسلمين لتحكيم شريعته ، والتحاكم إليها ، والرضا بها ، وإيثارها على ما سواها ، إنه جل وعلا جواد كريم .
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد ، وعلى آله وأصحابه وأتباعه .

(8/417)


نصيحة بعدم قراءة نشرات ما يسمى بـ : ( لجنة الحقوق الشرعية ) - مجموع فتاوى ابن باز

نصيحة بعدم قراءة نشرات ما يسمى بـ : ( لجنة الحقوق الشرعية ) (1)
نصح سماحة الشيخ : عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ، ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء عموم المسلمين : بالإعراض عن النشرات التي تصدرها اللجنة التي يتزعمها محمد المسعري ، والتي تسمى : بـ ( لجنة الحقوق الشرعية ) وقال : نصيحتي للجميع ألا يقرؤوها ولا ينظروا إليها .
وقال سماحة الشيخ عبد العزيز بن عبد الله بن باز في محاضرة ألقاها بالرياض في مطلع الأسبوع الماضي : إن مصدري النشرة أرادوا بذلك التفرقة بين المسلمين ، والتفرقة بين ولي الأمر والرعية ، وإثارة الفتن ، والخروج على ولي الأمر ، وهذا شر عظيم وبلاء كبير ، وهم ساعون في شق عصا المسلمين .
وأضاف سماحته : أن الذي يرد من أوروبا من المسعري وغير المسعري من هذه الأشياء يريدون به شق العصا والفتنة ، يجب طرحه وعدم الالتفات إليه ، وعدم قراءته والتحذير منه . وأشار سماحته ، إلى أن هؤلاء فتحوا باب شر ، باب فتن . والواجب على المسلم أن يبتعد عن أسباب الفتنة وشق العصا والفتن بين المسلمين والاختلاف بين الراعي والرعية ، وأن يكون مجمعا لا مفرقا ولا فاتنا ، بل يسعى للم الشمل مع النصيحة والتوجيه والكلام الطيب من دون شق العصا ، ومن دون عبارات تسبب الشر
__________
(1) نشرت في جريدة الجزيرة في العدد ( 8079 ) بتاريخ 8 \ 6 \ 1415 هـ .

(8/418)

والفساد ، وأساليب تفتح باب الشر والعداء والانقسام .
مؤكدا سماحته على أن ذلك يجب أن يكون في المحاضرات وغيرها . مردفا قوله : يجب على المسلم ، أن يتحرى في محاضراته ، وفي أشرطته الأسلوب الذي ينفع الأمة ، ولا يفتح باب الفتنة .

(8/419)


حكم القيام بمهام السؤال عمن يعمل أو يرغب العمل في الإدارة - مجموع فتاوى ابن باز

حكم القيام بمهام السؤال عمن يعمل أو يرغب العمل في الإدارة

(8/419)

س : الأخ الذي رمز لاسمه بـ : الباحث عن الحق - من الرياض ، يقول في سؤاله : أعمل تحت إدارة أحد المسئولين المهمين في الدولة ، وهذا المسئول يطلب مني أحيانا السؤال عن بعض الأشخاص الذين يرغبون في العمل تحت إدارته أو الذين يعملون فعلا في الإدارة من ناحية أخلاقهم وصلاحهم وكفايتهم ، فهل يجوز لي أن أقوم بهذا العمل؟ أفتونا جزاكم الله خيرا . .
ج : يجوز لك أن تقوم بهذه المهمة بعد تحري الصدق والعناية وعدم الكذب والغش ؛ لأن هذا العمل مع الصدق والإخلاص يعتبر من باب التعاون على البر والتقوى ، ومن باب النصيحة . وفق الله الجميع .

(8/420)


حكم إبلاغ المسئولين بالإدارة لمن وجد فيه مخالفة أو تقصير - مجموع فتاوى ابن باز

حكم إبلاغ المسئولين بالإدارة لمن وجد فيه مخالفة أو تقصير
س : الأخ : أ . ع- من مكة المكرمة يقول في سؤاله : إذا لمست يا سماحة الشيخ من أحد العاملين في الإدارة تقصيرا في عمله أو فسادا في خلقه ، فهل يجوز لي أن أبلغ عنه المسئول في الإدارة؟ .
ج : المشروع لك نصيحته وتوجيهه إلى الخير ، وحثه على أداء الأمانة ، فإن لم يمتثل ، فالواجب الرفع عنه إلى الجهة المختصة ؛ لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ، ثلاثا ، قيل : لمن يا رسول لله؟ قال : لله ، ولكتابه ، ولرسوله ، ولأئمة المسلمين وعامتهم » (2) ، أخرجه مسلم في صحيحه .
والله ولي التوفيق .
__________
(1) سورة المائدة الآية 2
(2) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(8/420)


حكم قول : ( إن أحسنت فمن الله ، وإن أسأت أو أخطأت فمن نفسي والشيطان ) - مجموع فتاوى ابن باز

حكم قول : ( إن أحسنت فمن الله ، وإن أسأت أو أخطأت فمن نفسي والشيطان )

(8/420)

س : الأخ : أن م . أ- من مكة المكرمة يقول في سؤاله : أسمع بعض الدعاة والمحاضرين يقولون في نهاية كلماتهم : هذا ما عندي ، فإن أحسنت فمن الله ، وإن أسأت أو أخطأت فمن نفسي والشيطان ، فما حكم قولهم هذا يا سماحة الشيخ ؟ أفيدونا أفادكم الله . .
ج : لا أعلم في ذلك حرجا ؛ لأن ذلك هو الحقيقة ، فالمحاضر والمدرس والواعظ وغيرهم من الناصحين ، عليهم في ذلك تقوى الله وتحري الحق ، فإن أصابوا فذلك من فضل الله عليهم ، وإن أخطأوا فمن تقصيرهم ومن الشيطان ، والله سبحانه ورسوله بريئان من ذلك . والله الموفق .

(8/421)


حكم قول : ( ما تستاهل ) أو : ( والله ما تستاهل ) - مجموع فتاوى ابن باز

حكم قول : ( ما تستاهل ) أو : ( والله ما تستاهل )
س : الأخ : أ . ع . ح- من الرياض يقول في سؤاله : بعض الأشخاص عندما يعود أحد المرضى يقول له : ما تستاهل ، كأنه بهذا يعترض على إرادة الله ، أو بعض الأشخاص عندما يسمع أن فلانا من الناس مريض يقول : والله ما يستاهل ، نرجو من سماحة الشيخ بيان جواز قول هذه الكلمة من عدمه . جزاكم الله خيرا .
ج : هذا اللفظ لا يجوز ؛ لأنه اعتراض على الله سبحانه ، وهو سبحانه أعلم بأحوال عباده ، وله الحكمة البالغة فيما يقضيه ويقدره على عباده من صحة ومرض ، ومن غنى وفقر وغير ذلك .
وإنما المشروع أن يقول : عافاه الله وشفاه الله ، ونحو ذلك من الألفاظ الطيبة .
وفق الله المسلمين جميعا للفقه في الدين والثبات عليه ، إنه خير مسئول .

(8/421)


حكم قول : ( ما صدقت إني ألقاك ) - مجموع فتاوى ابن باز

حكم قول : ( ما صدقت إني ألقاك )

(8/421)

س : الأخ : ع . ع- من مرات في المملكة العربية السعودية يقول في سؤاله : بعض الناس مثلا عندما يبحث عن شخص ولا يجده ثم يجد في البحث عنه ويجده يقول له : ما صدقت على الله إني ألقاك . فما حكم الشرع في هذا القول؟ وفقكم الله وأعانكم آمين . .
ج : هذه كلمة عامية ، ولا أعلم فيها حرجا . ومعناها : أني كدت أن أيأس من لقائك . والله الموفق .

(8/422)


حكم دعاء العقيم بدعاء زكريا عليه السلام : رب لا تذرني فردا - مجموع فتاوى ابن باز

حكم دعاء العقيم بدعاء زكريا عليه السلام : رب لا تذرني فردا
س : يسأل الأخ : ع . ج - من جدة ويقول : من كان عقيما ولا ينجب أطفالا ، ودعا بالدعاء الذي دعا به زكريا عليه السلام ، مثل قوله تعالى : { رَبِّ لَا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ } (1) فهل هذا صحيح؟ .
ج : لا أعلم بالدعاء المذكور بأسا ، وإن دعا بغير هذا كأن يقول : ( اللهم ارزقني ذرية طيبة ، اللهم هب لي ذرية صالحة ) ، وما أشبهه من الدعوات ، فكل هذا طيب .
ومثل قوله تعالى : { رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ } (2)
ويشرع له أن يعرض نفسه على الأطباء المختصين ؛ لأنه قد لا يكون عقيما ولكن به مانع يمكن علاجه ، وهكذا يشرع له أن يتزوح امرأة قد ولدت ؛ لأن العلة المانعة قد تكون في الزوجة التي
__________
(1) سورة الأنبياء الآية 89
(2) سورة آل عمران الآية 38

(8/422)

عنده لا فيه ؛ لعل الله يرزقه الذرية الطيبة بسبب ذلك ، وقد صح عن النبي صلى الله عليه وسلم أنه قال : « تزوجوا الولود الودود ؛ فإني مكاثر بكم الأمم يوم القيامة » (1) .
والله ولي التوفيق .
__________
(1) سنن النسائي النكاح (3227),سنن أبو داود النكاح (2050).

(8/423)


في قول : ( أشهد أن لا إله إلا الله ) هل الصحيح ( أن ) بالتشديد أو ( أن ) بالسكون - مجموع فتاوى ابن باز

في قول : ( أشهد أن لا إله إلا الله ) هل الصحيح ( أن ) بالتشديد أو ( أن ) بالسكون؟
س : الأخ : ع . س . ع - من الكويت يقول في سؤاله : أسمع بعض الناس يقول في التشهد : أشهد أن لا إله إلا الله - بالتشديد في أن - وبعضهم يقول : أشهد أن لا إله إلا الله - بالتسكين في أن - فأيهما الصحيح؟ أفيدونا أفادكم الله يا سماحة الشيخ .
ج : الصحيح : التسكين ، والمعنى : أشهد أنه لا إله إلا الله ، ولكن لغة العرب في مثل هذا تسكن النون وتدغمها في اللام لظهور المعنى ، وإن شدد النون وأتى بالهاء ، فلا حرج في ذلك ، وذلك بأن يقول : أشهد أنه لا إله إلا الله ، ولكن استعمال اللفظ الوارد في الأحاديث عن النبي صلى الله عليه وسلم : وهو تخفيف النون وإدغامها في اللام أولى وأفضل . والله ولي التوفيق .

(8/423)


حكم وصف الممرضات بملائكة الرحمة - مجموع فتاوى ابن باز

حكم وصف الممرضات بملائكة الرحمة
س : سؤال من : أ . أ . ع - من الدمام يقول : نقرأ ونسمع كثيرا من عامة الناس وكتابهم وشعرائهم من يصف في كتابه أو شعره الممرضات بأنهن ملائكة الرحمة ؟ فما رأي سماحتكم في مثل هذا الوصف ؟ وهل يجوز ذلك؟ أفتونا جزاكم الله خيرا . والسلام عليكم ورحمة الله وبركاته .

(8/423)

ج : هذا الوصف لا يجوز إطلاقه على الممرضات ؛ لأن الملائكة ذكور وليسوا إناثا ، وقد أنكر الله سبحانه على المشركين وصفهم الملائكة بالأنوثية ، ولأن ملائكة الرحمة لهم وصف خاص لا ينطبق على الممرضات ، ولأن الممرضات فيهن الطيب والخبيث فلا يجوز إطلاق هذا الوصف عليهن . والله الموفق .

(8/424)


حكم النقر على الخشب خوفا من عين الحاسد بقوله : ( دق الخشب ) - مجموع فتاوى ابن باز

حكم النقر على الخشب خوفا من عين الحاسد بقوله : ( دق الخشب )
س : الأخ الذي رمز لاسمه بـ : أبي عمر - من دمشق يقول في رسالته : عند ذكر نعمة أنعم الله بها على أخ أو صديق يقوم البعض بالنقر على الخشب ؛ تعبيرا عن الخوف من عين الحاسد ، وبعضهم قد يطلب من الآخر النقر علي الخشب بقوله : ( دق الخشب ) ، فما حكم الشرع في هذا الفعل؟ أفتونا مأجورين إن شاء الله . .
ج : هذا العمل منكر واعتقاد فاسد لا يجوز فعله .
وإنما المشروع عند حصول النعمة أو السلامة من ضدها شكر الله ، والثناء عليه ، وسؤاله سبحانه تمام النعمة والعون على شكرها ، كما قال عز وجل في كتابه العظيم : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (1) وقال سبحانه : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (2)
وفق الله الجميع .
__________
(1) سورة إبراهيم الآية 7
(2) سورة البقرة الآية 152

(8/424)


الدعاء بطول العمر - مجموع فتاوى ابن باز

الدعاء بطول العمر (1)
سؤال من : ع . ح- أبها : هل يجوز الدعاء بطول العمر ؟ أم أن العمر مقدر ولا فائدة من الدعاء بطوله؟ .
ج : لا حرج في ذلك ، والأفضل : أن يقيده بما ينفع المدعو له ، مثل أن يقول : أطال الله عمرك في طاعة الله ، أو في الخير ، أو فيما يرضي الله .
ومعلوم أن الدعاء لا يخالف القدر ، بل هو من القدر ؛ كالأدوية ، والرقى ، ونحو ذلك .
وكل الأسباب التي لا تخالف شرع الله فهي كلها من القدر .
وقدر الله ماض في حق المريض والصحيح ، ومن دعي له ومن لم يدع له ، لكن الله سبحانه أمر بالأسباب المشروعة والمباحة ، ورتب عليها ما يشاء سبحانه ، وكل ذلك من قدر الله .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1307 ) بتاريخ 4 \ 3 \ 1412 هـ .

(8/425)


حكم تصوير غسل الميت للتذكير - مجموع فتاوى ابن باز

حكم تصوير غسل الميت للتذكير (1)
س : ما حكم تصوير تغسيل الميت على شريط فيديو ثم بيعه بحجة أنه من باب التذكير بالموت؟ .
جـ : إن كان المقصود تصوير الميت حين التغسيل فذلك لا يجوز ؛ لأن النبي صلى الله عليه وسلم « نهى عن تصوير ذوات الأرواح ، ولعن المصورين وقال : إنهم أشد الناس عذابا يوم القيامة . » (2)
أما إن كان مراد السائل بيان صفة تغسيل الميت ، كما شرع الله عز وجل في شريط يوزع أو يباع فلا بأس ، كما يسجل تعليم الناس
__________
(1) نشرت في مجلة الدعوة في العدد ( 1466 ) بتاريخ 7 \ 6 \ 1415 هـ .
(2) صحيح البخاري اللباس (5610),سنن ابن ماجه اللباس (3653),مسند أحمد بن حنبل (6/199).

(8/425)

الصلاة وغيرها مما يحتاجه الناس من غير تصوير .
وفق الله الجميع للعلم النافع والعمل الصالح .

(8/426)


حكم تحنيط الحيوانات والطيور - مجموع فتاوى ابن باز

حكم تحنيط الحيوانات والطيور
س : الأخ : م . ح . م- من الرياض يقول في سؤاله : يقوم بعض الناس بتحنيط بعض الحيوانات أو الطيور ، وذلك بوضع الملح والديتول والقطن وبعض المواد بداخلها ثم يضعونها في مجالسهم للزينة ، فما حكم الشرع المطهر في هذا ؟ أفتونا جزاكم الله خيرا .
ج : لا يجوز مثل هذا العمل ؛ لما في ذلك من إضاعة المال ، ولأن ذلك وسيلة إلى التعلق بهذا المحنط ، والظن أنه يدفع البلاء عن البيت وأهله كما يظن بعض الجهلة ، ولأن ذلك أيضا وسيلة إلى تعليق الصور من ذوات الأرواح تأسيا بما علق المحنط ظنا من المتأسي به أنه صورة ، وقد صدر من اللجنة الدائمة للبحوث العلمية والإفتاء برئاستي ومشاركتي فتوى بما ذكرته .
والله ولي التوفيق .

(8/426)


الفتوى الجماعية - مجموع فتاوى ابن باز

الفتوى الجماعية (1)
س : ما رأي سماحتكم في المقولة التي تقول : إن أمور العصر تعقدت وأصبحت مشابكة؛ لذلك لا بد أن تخرج الفتوى من فريق متكامل يضم كافة المختصين بجوانب المشكلة أو الحالة ومن بينهم الفقيه ؟ .
ج : إن الفتوى يجب أن تستند إلى الأدلة الشرعية ، وإذا صدرت الفتوى عن جماعة من أهل العلم كانت أكمل وأفضل للوصول إلى الحق ، لكن هذا لا يمنع العالم أن يفتي بما يعلمه من الشرع المطهر .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1480 ) بتاريخ 17 \ 9 \ 1415 هـ .

(8/426)


هل الإجماع حجة قطعية أم ظنية؟ - مجموع فتاوى ابن باز

هل الإجماع حجة قطعية أم ظنية؟

(8/426)

س : هل الإجماع حجة قطعية أم ظنية؟ يرجى التفصيل أثابكم الله؟ .
ج : الإجماع اليقيني حجة قطعية ، وهو أحد الأصول الثلاثة التي لا تجوز مخالفتها وهي : الكتاب والسنة الصحيحة ، والإجماع ، وينبغي أن يعلم أن الإجماع القطعي المذكور : هو إجماع السلف من أصحاب النبي صلى الله عليه وسلم رضي الله عنهم ؛ لأن بعدهم كثر الاختلاف وانتشر في الأمة ، كما نبه على ذلك شيخ الإسلام ابن تيمية رحمه الله في كتابه ( العقيدة الواسطية ) ، وغيره من أهل العلم .
ومن الأدلة على ذلك : قوله تعالى في سورة النساء : { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1)
وفق الله المسلمين للفقه في دينه ، والثبات عليه ، والحذر مما يخالفه . إنه سميع قريب .
__________
(1) سورة النساء الآية 115

(8/427)


حكم الحيوان المذبوح بالصعق الكهربائي - مجموع فتاوى ابن باز

حكم الحيوان المذبوح بالصعق الكهربائي (1)
الحمد لله ، والصلاة والسلام على رسول الله ، وآله وصحبه ، أما بعد : فقد اطلعت على الفتوى التي نشرت في جريدة المسلمون العدد ( 24 ) في21 \ 8 \ 1405هـ . لفضيلة الشيخ يوسف القرضاوي ، وقد جاء فيها ما نصه : ( اللحوم المستوردة من عند أهل الكتاب كالدجاج ولحوم البقر المحفوظ مما قد تكون تذكيته بالصعق الكهربائي ونحوه حل لنا ما داموا يعتبرون هذا حلالا مذكى .. إلخ ) اهـ .
وأقول : هذه الفتوى فيها تفصيل ، مع العلم بأن الكتاب والسنة قد دلا على حل ذبيحة أهل الكتاب ، وعلى تحريم ذبائح غيرهم من الكفار ، قال تعالى : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) فهذه الآية نص صريح في حل طعام أهل الكتاب : وهم اليهود والنصارى ، وطعامهم : ذبائحهم ، وهي دالة بمفهومها على تحريم ذبائح غيرهم من الكفار ، ويستثنى من ذلك عند أهل العلم : ما علم أنه أهل به لغير الله ؛ لأن ما أهل به لغير الله منصوص على تحريمه مطلقا ؛ لقوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (3) الآية .
وأما ما ذبح على غير الوجه الشرعي كالحيوان الذي علمنا أنه مات بالصعق أو بالخنق ونحوهما فهو يعتبر من الموقوذة أو المنخنقة حسب الواقع ، سواء كان ذلك من عمل أهل الكتاب أو عمل المسلمين
__________
(1) نشرت في مجلة الإصلاح في العدد ( 90 ) لشهر ذي القعدة من عام 1405 هـ .
(2) سورة المائدة الآية 5
(3) سورة المائدة الآية 3

(8/428)

و ما لم تعلم كيفية ذبحه فالأصل : حله إذا كان من ذبائح المسلمين أو أهل الكتاب ، و ما صعق أو ضرب وأدرك حيا وذكي على الكيفية الشرعية فهو حلال ، قال الله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ ذَلِكُمْ فِسْقٌ } (1)
فدلت الآية على تحريم الموقوذة والمنخنقة ، وفي حكمهما المصعوقة إذا ماتت قبل إدراك ذبحها ، وهكذا التي تضرب في رأسها أو غيره فتموت قبل إدراك ذبحها يحرم أكلها ؛ للآية الكريمة المذكورة .
وبما ذكرنا يتضح ما في جواب الشيخ يوسف وفقه الله من الإجمال ، أما كون اليهود أ والنصارى يستجيزون المقتولة بالخنق أو الصعق ، فليس ذلك مما يجيز لنا أكلهما كما لو استجازه بعض المسلمين ، وإنما الاعتبار بما أحله الشرع المطهر أو حرمه ، وكون الآية الكريمة قد أجملت حل طعامهم لا يجوز أن يؤخذ من ذلك حل ما نصت الآية على تحريمه من المنخنقة والموقوذة ونحوهما ، بل يجب حمل المجمل على المبين ، كما هي القاعدة الشرعية المقررة في الأصول .
أما حديث عائشة الذي أشار إليه الشيخ يوسف : فهو في أناس مسلمين حدثاء عهد بالإسلام وليسوا كفارا ، فلا يجوز أن يحتج به على حل ذبائح الكفار التي دل الشرع على تحريمها ، وهذا نصه : عن عائشة رضي الله عنها ، « أن قوما قالوا للنبي صلى الله عليه وسلم : إن قوما يأتوننا باللحم لا ندري أذكروا اسم الله عليه أم لا؟ فقال: "سموا عليه أنتم
__________
(1) سورة المائدة الآية 3

(8/429)

وكلوه" . قالت : وكانوا حديثي عهد بالكفر » (1) ،رواه البخاري .
ولواجب النصح والبيان والتعاون على البر والتقوى جرى تحريره .
وأسأل الله أن يوفقنا وفضيلة الشيخ يوسف وسائر المسلمين لإصابة الحق في القول والعمل ، إنه خير مسئول .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .
__________
(1) صحيح البخاري الذبائح والصيد (5188),سنن النسائي الضحايا (4436),سنن أبو داود الضحايا (2829),سنن ابن ماجه الذبائح (3174),موطأ مالك الذبائح (1054),سنن الدارمي الأضاحي (1976).

(8/430)


حكم الإسلام في تبني الأيتام المسلمين وفي قيام المشاريع الإسلامية من قبل الجماعات التبشيرية وطلب المساعدة منهم - مجموع فتاوى ابن باز

حكم الإسلام في تبني الأيتام المسلمين وفي قيام المشاريع الإسلامية من قبل الجماعات التبشيرية وطلب المساعدة منهم

(8/430)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الحاج بابكر جوم ، وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
وصلني كتابكم الكريم رقم بدون وتاريخ بدون ، وصلكم الله بحبل الهدى والتوفيق ، وما تضمنه من الأسئلة الثلاثة كان معلوما :
الأول : ما حكم الإسلام في تبني جماعة تبشيرية للأيتام المسلمين ؟ وهل في الإمكان أن تعطونا دليلا على ذلك ؟
والجواب : لا يجوز تسليم أيتام المسلمين إلى الكفرة من النصارى وغيرهم ؛ لما في ذلك من الخطر العظيم على الأيتام ، وأن ينشئوهم تنشئة غير إسلامية ، وهم أمانة بيد المسلمين فلا يجوز أن يجعلوهم تحت ولاية غيرهم ، وقد قال الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) الآية ، وقال سبحانه : { وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ } (2)
__________
(1) سورة التوبة الآية 71
(2) سورة الأنفال الآية 73

(8/431)

الثاني : ما حكم الإسلام في إقامة المشاريع الإسلامية على أيدي جماعات تبشيرية مسيحية كانت أم يهودية ؟
الجواب : لا يجوز أن تسلم الأعمال الإسلامية كالتي ذكرتم إلى العمال من الكفرة ؛ لأنهم لا يؤمنون عليها ، ولا يوثق بنصحهم ؛ لقول

(8/431)

الله عز وجل : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وللآيتين السابقتين .
وقد صدر من هيئة كبار العلماء في المملكة العربية السعودية قرار بمنع إسناد تعمير المساجد إلى غير المسلمين ؛ لما ذكرنا من الأدلة والعلة .
__________
(1) سورة الممتحنة الآية 4

(8/432)

الثالث : ما حكم طلب المساعدة من الكفار وقبولها ؟
الجواب : هذا فيه تفصيل ؛ فإن كان طلبها منهم وقبولها لا يخشى منه ضرر في الدين على من طلبها أو قبلها فلا حرج في ذلك ، وإن كان في ذلك خطر لم يجز له طلبها ولا قبولها ؛ عملا بالأدلة الشرعية الدالة على وجوب الحذر مما حرم الله ، والبعد عن مساخط الله ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قبل بعض الهدايا من المشركين ولم يقبلها من آخرين ، والحكمة في ذلك : هو ما ذكرنا ، كما نص على ذلك أهل العلم .
والله ولي التوفيق . وصلى الله على نبينا محمد ، وعلى آله وصحبه .

(8/432)


إبداء الرأي في إنشاء هيئة سلفية علمية تحت اسم جمعية الكتاب والسنة الخيرية في الخرطوم بالسودان - مجموع فتاوى ابن باز

إبداء الرأي في إنشاء هيئة سلفية علمية تحت اسم جمعية الكتاب والسنة الخيرية في الخرطوم بالسودان

(8/432)

سماحة الوالد الشيخ العلامة \ عبد العزيز بن عبد الله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
متعكم الله بالصحة والعافية ، وزادكم إيمانا وتقوى ، أما بعد :
س : فنحن مجموعة من الدعاة وطلبة العلم الشرعي بالسودان بحمد الله من الله تعالى علينا بعقيدة ومنهج السلف الصالح في توحيد العبادة والأسماء والصفات وغير ذلك ، وهدفنا هو طلب العلم الشرعي ونشره بين الناس والدعوة إلى الله تعالى على طريقة السلف في مراكز مختلفة في أنحاء البلاد ، وتعليم الناس أمور دينهم في التوحيد وأركان الإسلام وغير ذلك ، ومحاربة الشرك والبدع ، والدعوة إلى التمسك بالكتاب والسنة على فهم السلف الصالح ، وغرس الفضيلة ومحاربة الرذيلة ، وتربية الناس على مكارم الأخلاق والنأي بهم عن أراذلها . ونتعاون مع كافة من يعمل في حقل الدعوة إلى الله تعالى فيما وافق فيه الحق والصواب ، تعاونا شرعيا ؛ لقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) الآية ، بعيدا عن التكتلات الحزبية والتعصب للرجال أو التنظيمات وعقد الولاء والبراء على ذلك ، وإنما نحب في الله ونبغض في الله ، ونوالي في الله ونعادي في الله على منهج السلف الصالح ، ونعمل على إنشاء المراكز التعليمية
__________
(1) سورة المائدة الآية 2

(8/433)

وبناء المساجد والمعاهد الشرعية ودور تحفيظ القرآن والمكتبات العامة ونشر الكتب والرسائل العلمية النافعة ، والأشرطة العلمية المفيدة ، والحجاب الشرعي ، وربط الأمة بالعلماء الربانيين .
ولهذا أنشأنا هيئة سلفية علمية تضم مجموعة من خريجي الجامعات الإسلامية بالمملكة العربية السعودية ، وممن تتلمذوا على كبار مشايخ الدعوة السلفية في العالم الإسلامي تحت اسم جمعية الكتاب والسنة الخيرية التي مقرها الخرطوم ، فهل هنالك محذور شرعي في العمل على تحقيق هذه الأهداف المذكورة من خلال الجمعية آنفة الذكر دون الالتزام بتنظيم جماعة معينة بالسودان ؛ لما لدينا عليها من ملاحظات هامة مع الاحتفاظ بأخوة الإسلام والتعاون معهم على الحق ؟ أفتونا مأجورين .
الجواب : بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وآله وصحبه ، أما بعد :
فهذا المنهج الذي ذكرتم أعلاه في الدعوة إلى الله تعالى ، وتوجيه الناس إلى الخير على هدي الكتاب والسنة وطريق سلف الأمة منهج صالح نوصيكم بالتزامه والاستقامة عليه ، والتعاون مع إخوانكم الدعاة إلى الله في السودان وغيرها فيما يوافق الكتاب والسنة ، وما درج عليه سلف الأمة في بيان توحيد الله وأدلته والتحذير من الشرك ووسائله ، والتحذير من البدع وأنواع المعاصي بالأدلة الشرعية والأسلوب الحسن ؛ عملا بقوله تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (1) الآية ، وقوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2)
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108

(8/434)

الآية ، وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (2) ، خرجه مسلم في صحيحه ، « وقول النبي صلى الله عليه وسلم لعلي رضي الله عنه لما بعثه إلى خيبر لدعوة اليهود : ادعهم إلى الإسلام ، وأخبرهم بما يجب عليهم من حق الله تعالى فيه ، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) ، متفق على صحته . والآيات والأحاديث في هذا المعنى كثيرة .
والله المسئول أن يمنحكم التوفيق والإعانة على كل خير ، وأن يجعلنا وإياكم من الهداة المهتدين ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد ، وعلى آله وصحبه أجمعين .
تم ولله الحمد الجزء الثامن من مجموع ( فتاوى
ومقالات متنوعة ) لسماحة الشيخ \ عبد العزيز بن عبد الله بن باز حفظه الله ، ويليه - إن شاء الله
الجزء التاسع وهو أيضا في التوحيد وما يلحق به
__________
(1) سورة النحل الآية 125
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح البخاري المغازي (3973),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(8/435)


نصيحة مهمة إلى عامة الأمة - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم
نصيحة مهمة إلى عامة الأمة (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بي وبهم سبيل الاستقامة , وأعاذنا وإياهم من أسباب الخزي والندامة , آمين .
سلام عليكم ورحمة الله وبركاته
أما بعد : فالموجب لهذا هو النصيحة والتذكير عملا بقوله سبحانه : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2) وقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل لمن يا رسول الله؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) إذا علم هذا فالذي أوصيكم به ونفسي : تقوى الله سبحانه , فإنها جماع الخير , وأساس السعادة , والزاد النافع في الدنيا والآخرة . قال الله تعالى : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (4) وقال تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (5) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (6) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (7) وقال تعالى :
__________
(1) نشرت في جريدة أم القرى يوم الجمعة 8\10\1372هـ .
(2) سورة الذاريات الآية 55
(3) رواه مسلم في كتاب الإيمان حديث رقم 82 .
(4) سورة البقرة الآية 197
(5) سورة الحج الآية 1
(6) سورة الحشر الآية 18
(7) سورة الحشر الآية 19

(9/5)

{ إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (1) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وقال تعالى : { إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (4)
ففي هذه الآيات الكريمات الأمر بالتقوى , والتحريض على التخلق بها , وبيان ما وعد الله به أهلها من تيسير الأمور , وتفريج الكروب , وغفران السيئات , والفوز بنعيم الجنات , فحقيق بالعبد الناصح لنفسه أن يلزم التقوى , ويدعو إليها , ويحذر الناس من تركها .
و حقيقة التقوى أداء ما أوجبه الله على العبد من الطاعة , واجتناب ما حرم عليه من المعصية .
و أصلها وأساسها شهادة أن لا إله إلا الله وأن محمدا رسول الله , وليس المراد مجرد لفظ الشهادة وإنما المراد معناها علما وعملا , فيخلص العبد عباداته لله وحده مؤمنا بأن الله ربه ومعبوده الحق لا إله غيره ولا رب سواه , ويتبرأ من عبادة غير الله ويكفر بها , ويعتقد بطلانها ويؤمن بأن محمد بن عبد الله بن عبد المطلب الهاشمي صلى الله عليه وسلم هو عبد الله ورسوله حقا أرسله الله إلى جميع الثقلين , فمن أطاعه دخل الجنة , ومن عصاه دخل النار , ويؤمن بأنه عبد لا يعبد , ورسول لا يكذب بل يطلع ويتبع , ويقدم محبة الله ورسوله على ما سواهما ,
__________
(1) سورة القلم الآية 34
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الأنفال الآية 29

(9/6)

ويحب المرء المسلم لا يحبه إلا لله , ويكره الشرك كما يكره أن يقذف في النار , وبذلك يجد حلاوة الإيمان كما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال : « ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار » (1) وقال صلى الله عليه وسلم : « لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين » (2) .
وهذا يوجب على المسلم أن يتمسك بشريعة الرسول صلى الله عليه وسلم ويقدم طاعته على هوى نفسه , وعلى طاعة كل أحد , ومتى آثر هوى نفسه على طاعة الله ورسوله كان ذلك ضعفا في إيمانه , ونقصا في شهادته أن لا إله إلا الله , وأن محمدا رسول الله . وفي قول الرب سبحانه : { إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (3) تذكير بالآخرة وتحريض على الاستعداد لها , وتحذير من أهوالها وشدائدها .
وفي قوله تعالى : { اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ } (4) الأمر بلزوم التقوى , والمحاسبة للنفس على ما قدمت لآخرتها فإن كان خيرا فالواجب حمد الله عليه وسؤاله الثبات والاستقامة ,
__________
(1) رواه البخاري في كتاب الإيمان، باب حلاوة الإيمان حديث رقم 15 ، ورواه مسلم في كتاب الإيمان حديث رقم 60 واللفظ له .
(2) رواه البخاري في كتاب الإيمان باب حب الرسول صلى الله عليه وسلم رقم 14 ورواه مسلم في كتاب الإيمان حديث رقم63 واللفظ له.
(3) سورة الحج الآية 1
(4) سورة الحشر الآية 18

(9/7)

إن كان شرا فالواجب التوبة منه والندم على التفريط , واستقبال باقي العمر بعمل صالح . قال الله تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1)
وفي قوله تعالى : { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (2) التحذير من نسيان أمر الله ونهيه والإعراض عما جاء به الرسول من الهدى , والدلالة على أن من أعرض عن أمر الله , ونسي حقه أنساه الله مصالح نفسه , وهي أسباب نجاتها وخلاصها من عذاب الله حتى تكون أمواله وجاهه وطول حياته من أعظم الأسباب في شدة عذابه وخسرانه . فنسأل الله العافية والسلامة من كل ما يسخطه .
و من أعظم التقوى التفقه في الدين , وتدبر القرآن الكريم , والامتثال لأوامره , والانتهاء عن نواهيه , والوقوف عند حدوده , والسؤال عن كل ما أشكل من ذلك . قال الله تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (3) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) وقال تعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (6) وقال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (7) وقال النبي صلى الله عليه وسلم :
__________
(1) سورة طه الآية 82
(2) سورة الحشر الآية 19
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44
(5) سورة ص الآية 29
(6) سورة محمد الآية 24
(7) سورة النحل الآية 43

(9/8)

« من يرد الله به خيرا يفقهه في الدين » (1) فتدبروا رحمكم الله كتاب ربكم وأكثروا من تلاوته وسماعه , وأعمروا به المجالس وعالجوا به أمراض القلوب ليحصل لكم الشفاء من جميع أنواع البلاء .
و من أهم التقوى إقامة الصلوات الخمس ; بل ذلك هو عمود الدين , وميزان الأعمال , والفارق بين المسلم والكافر وقد جاء في الحديث الصحيح أن النبي صلى الله عليه وسلم قال : « بين العبد وبين الكفر ترك الصلاة » (2) وقال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) .
ومن أهم واجباتها في حق الرجال أداؤها في الجماعة في المساجد . بل ذلك من أعظم شعائر الإسلام الظاهرة التي لا يجوز الإخلال بها , وقد صح عن النبي صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (4) وصح عنه صلى الله عليه وسلم أيضا « أن رجلا أعمى قال له يا رسول الله إنه ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال صلى الله عليه وسلم:
__________
(1) رواه البخاري في كتاب العلم حديث رقم 69 ومسلم في الزكاة 1719 و 1721 واللفظ متفق عليه .
(2) رواه مسلم في كتاب الإيمان حديث رقم 116 وأحمد في كتاب باقي مسند المكثرين حديث 14451 والترمذي في كتاب الإيمان 2544 واللفظ له.
(3) رواه الترمذي في كتاب الإيمان حديث 2540 والنسائي في كتاب الصلاة 459، وابن ماجه في كتاب إقامة الصلاة والسنة فيها 1069 .
(4) رواه البخاري في كتاب الأذان حديث رقم 608 وكتاب الخصومات حديث رقم 2242، ورواه مسلم في كتاب المساجد ومواضع الصلاة حديث 1041 واللفظ له .

(9/9)

هل تسمع النداء بالصلاة؟ قال: نعم، قال: "فأجب » (1) (2) ، وفي رواية: " لا أجد لك رخصة" (3) وقال صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (4)
وقال ابن مسعود ( لقد رأيتنا وما يتخلف عنها إلا منافق قد علم نفاقه ، أو مريض ) (5) فاتقوا الله عباد الله , وحافظوا على الصلوات في المساجد , واحذروا ما يصدكم عن ذلك , ويلهيكم عن ذكر الله من مجالس اللهو , والقيل والقال , وسماع الأغاني , وأشباه ذلك مما يصد عن الحق .
وكثير من الناس يظن أن المقصود من الأمر بالصلاة في المساجد أداء الصلاة في جماعة فقط , فإذا وجد عنده في بيته رجل أو أكثر قال: نحن جماعة فلا بأس أن نصلي في البيت , وهذا خطأ وقول على الله بلا علم.
والله أوجب الصلاة في المساجد لحكم كثيرة , منها : اجتماع المسلمين في بيت الله على هذه العبادة العظيمة خاضعين ذليلين بين يدي الله سبحانه يرجون رحمته ويخافون عقابه , ومنها التعارف والتعاون على البر والتقوى , فإذا رأى المسلم إخوانه يؤدون الصلاة في المسجد اقتدى بهم في ذلك ; الأمير والشريف والغني والفقير وغيرهم في هذا سواء فيحصل لهم بذلك الاجتماع على الحق , والتعارف , ومشاهدة الغني لحال الفقير , والأمير لرعيته , ومنها أن ذلك مخالفة لأهل النفاق , وإرغاما للشيطان ; لأن الشيطان يكره ظهور شرائع الإسلام , والمنافق
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) رواه مسلم في كتاب المساجد ومواضع الصلاة حديث رقم 1044 ، ورواه النسائي في كتاب الإقامة حديث رقم 841 .
(3) رواه ابن ماجه في كتاب المساجد والجماعات حديث 784.
(4) رواه ابن ماجه في كتاب المساجد والجماعات حديث 785 .
(5) رواه مسلم في كتاب المساجد ومواضع الصلاة حديث رقم 1045 .

(9/10)

يتثاقل عن الصلاة في المساجد , ولا يأتيها إلا دبارا , فالمحافظ على الصلوات في المساجد قد أطاع ربه , وأطاع رسوله , وخالف هواه , وأرغم شيطانه , وسلم من مشابهة أهل النفاق , والمتخلف عنها بضد ذلك .
نسأل الله السلامة من طاعة النفس والهوى ونوائب الشيطان .
ومن أهم التقوى أداء الزكاة التي أوجبها الله على المسلمين في أموالهم شكرا له سبحانه على إنعامه , ومواساة لإخوانهم المحاويج , وهو سبحانه أعطى الكثير , ولم يطلب إلا القليل .
ثم هذا المطلوب منفعته لصاحبه , فالله يأجره عليه , ويخلفه عليه , وهو سبحانه غني عن طاعة العباد قال تعالى : { مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا } (1) وقد قال الله تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وقال صلى الله عليه وسلم : « ما نقص مال عبد من صدقة » (3) فأنت أيها المسلم الخائف من ربه المصدق بخبره إياك أن تظن أن الزكاة تنقص مالك بل هي تزيده وتنميه وتكون سببا للبركة , وربح التجارة , ومع ذلك تؤجر عليها أجرا جزيلا فبادر إلى أداء ما أوجب الله عليك وأحسن ظنك بربك , وأبشر بالخلف والأجر الجزيل , ولا ريب أن منع الزكاة من أعظم الأسباب لحلول العقوبات , ومرض القلوب , ونزع البركات , وحبس الغيث من السماء , وقد توعد الله من بخل بالزكاة بالعذاب الأليم
__________
(1) سورة فصلت الآية 46
(2) سورة سبأ الآية 39
(3) رواه الترمذي في كتاب الزهد حديث رقم 2247 ، ورواه الإمام أحمد في كتاب مسند الشاميين حديث رقم 17339 .

(9/11)

كما قال تعالى : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (1) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (2)
وكل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة , وقد جاءت الأحاديث الكثيرة الصحيحة عن النبي صلى الله عليه وسلم تدل على أن أهل الأموال الذين لا يؤدون زكاتها يعذبون بها يوم القيامة في يوم كان مقداره خمسين ألف سنة , فاحذروا رحمكم الله البخل بما أوجب الله عليكم , وسارعوا إلى إخراج الزكاة من أموالكم كلما حال حولها سواء كانت ذهبا أو فضة أو عروض تجارة وهي السلع المعدة للبيع سواء كانت أراضي أو بيوتا أو دكاكين أو نخيلا , أو أقمشة , أو سيارات أو أخشابا , أو حبوبا , أو غير ذلك , فقد جاء الحديث عن سمرة بن جندب قال : « أمرنا رسول الله أن نخرج الصدقة من الذي نعده للبيع » (3) .
و صفة إخراج زكاة العروض أن تقوم عند تمام الحول ثم يخرج ربع عشر قيمتها قلت أو كثرت إذا بلغت النصاب . ومن أموال الزكاة الإبل , والبقر , والغنم . ومن أموال الزكاة أيضا التمر , والعنب , والحنطة , والشعير , فالواجب على المسلم أن يهتم بأمر الزكاة , ويسأل عن كل ما أشكل عليه حتى يؤدي ما أوجب الله عليه على بصيرة , ويسلم من إثم التفريط والبخل الذميم الوخيم .
__________
(1) سورة التوبة الآية 34
(2) سورة التوبة الآية 35
(3) رواه أبو داود في كتاب الزكاة حديث رقم 1335 .

(9/12)

ومما قد يخفى ويحصل فيه التفريط أن بعض الناس قد يكون عنده عنب كثير يبلغ النصاب فلا يزكيه جهلا منه وتفريطا , وبعض الناس يكون عنده زرع مبكر فلا يزكيه , والزكاة فيه واجبة إذا بلغ نصابا بنفسه أو بضمه إلى الزرع الذي قد زرع معه في سنته . والمقصود نصيحتكم وتنبيهكم على ما يجب محبة لكم وخوفا عليكم وبراءة للذمة , وحذرا من إثم السكوت .
والله المسؤول أن يوفقنا وإياكم لما يرضيه , وأن يمن علينا جميعا بصلاح القلوب والأعمال , والفقه في الدين , وأن ينصر دينه ويعلي كلمته , وأن يوفق حكومتنا لما فيه الخير والصلاح للعباد في المعاش والمعاد , إنه على كل شيء قدير , والسلام عليكم ورحمة الله وبركاته وصلى الله وسلم على نبينا محمد وآله وصحبه .

(9/13)


الوصية بكتاب الله ( القرآن الكريم ) - مجموع فتاوى ابن باز

الوصية بكتاب الله ( القرآن الكريم ) (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وصحبه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .أما بعد :
فإن كتاب الله فيه الهدى والنور , وهو حبله المتين وصراطه المستقيم , وهو ذكره الحكيم , من تمسك به نجا ومن حاد عنه هلك . يقول الله عز وجل في هذا الكتاب العظيم : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (2) { وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا } (3)
هذا كتاب الله يهدي للتي هي أقوم , يعني : للطريقة التي هي أقوم , والمسلك الذي هو أقوم الذي هو خير الطرق وأقومها وأهداها فهو يهدي إليه , يعني : يرشد إليه ويدل عليه , ويدعو إليه , وهو توحيد الله وطاعته , وترك معصيته والوقوف عند حدوده , هذا هو الطريق الأقوم , وهو المسلك الذي به النجاة أنزله الله جل وعلا تبيانا لكل شيء
__________
(1) محاضرة لسماحة الشيخ عبد العزيز في مسجد الأمير متعب بن عبد العزيز بجدة مساء الخميس 13 \8 \1416هـ .
(2) سورة الإسراء الآية 9
(3) سورة الإسراء الآية 10

(9/14)

وهدى ورحمة وبشرى للمسلمين . كما قال سبحانه في سورة النحل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1)
فهو تبيان لكل شيء , وهدى إلى طريق السعادة ورحمة ويشرى , يقول جل وعلا : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) هدى لقلوبهم للحق وشفاء لقلوبهم من أمراض الشرك والمعاصي والبدع والانحرافات عن الحق , وشفاء للأبدان من كثير من الأمراض .
وهو بشرى للإنس والجن لكنه سبحانه ذكر المؤمنين لأنهم هم الذين اهتدوا به وانتفعوا به، وإلا فهو شفاء للجميع كما قال جل وعلا : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3) وقال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (4)
ف القرآن شفاء ودواء للقلوب من جميع الأدواء المتنوعة ; أدواء الشرك , والمعاصي , والبدع , والمخالفات , وهو شفاء لأمراض الأبدان أيضا وأمراض المجتمعات . شفاء لأمراض المجتمع , وأمراض البدن لمن صلحت نيته وأراد الله شفاءه , ويقول جل وعلا : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (5)
فهو كتاب يخرج الله به الناس من
__________
(1) سورة النحل الآية 89
(2) سورة فصلت الآية 44
(3) سورة النحل الآية 89
(4) سورة الإسراء الآية 9
(5) سورة إبراهيم الآية 1

(9/15)

الظلمات ; من ظلمات الشرك , والمعاصي , والبدع , والفرقة والاختلاف إلى نور الحق والهدى والاجتماع على الخير , والتعاون على البر والتقوى , وهذا هو صراط الله المستقيم وهو توحيد الله , وأداء فرائضه , وترك محارمه , والتواصي بحقه والحذر من معاصيه , ومن مخالفة أمره . هذا هو صراط الله المستقيم , وهذا هو النور والهدى , وهذا هو الطريق الأقوم .
وقال سبحانه في سورة الأنبياء : { وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ } (1) وقال سبحانه في سورة يس : { إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } (2) { لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ } (3) والمقصود أن الله جل وعلا جعل كتابه ذكرا , وجعله نذارة , وجعله شفاء , وجعله هدى , فالواجب على جميع المكلفين من الجن والإنس أن يهتدوا به , وأن يستقيموا عليه , وأن يحذروا مخالفته . قال جل وعلا : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (4) وقال سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (5) وقال جل وعلا : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (6)
وسئلت عائشة رضي الله عنها فقيل لها : « يا أم المؤمنين ماذا كان خلق النبي صلى الله عليه وسلم ؟ قالت: كان خلقه القرآن » (7)
__________
(1) سورة الأنبياء الآية 50
(2) سورة يس الآية 69
(3) سورة يس الآية 70
(4) سورة ص الآية 29
(5) سورة الأنعام الآية 155
(6) سورة محمد الآية 24
(7) سنن النسائي قيام الليل وتطوع النهار (1601),سنن أبو داود الصلاة (1342),مسند أحمد بن حنبل (6/91).

(9/16)

قال تعالى : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) المعنى أنه صلى الله عليه وسلم كان يتدبر القرآن , ويكثر من تلاوته , ويعمل بما فيه , فكان خلقه القرآن تلاوة وتدبرا , وعملا بأوامره , وتركا لنواهيه , وترغيبا في طاعة الله ورسوله , ودعوة إلى الخير , ونصيحة لله ولعباده . إلى غير ذلك من وجوه الخير .
وقال تعالى : { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } (2) فالقرآن هو أحسن القصص , وهو خلق النبي صلى الله عليه وسلم . ونصيحتي لجميع المسلمين رجالا ونساء , جنا وإنسا , عربا وعجما , علماء ومتعلمين , نصيحتي للجميع أن يعتنوا بالقرآن الكريم وأن يكثروا من تلاوته بالتدبر والتعقل بالليل والنهار , ولا سيما في الأوقات المناسبة التي فيها القلوب حاضرة للتدبر والتعقل , والذي لا يحفظه يقرؤه من المصحف , والذي لا يحفظ إلا البعض يقرأ ما تيسر منه . قال تعالى: { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } (3) وإذا كان يعرف الحروف يتهجى ويقرأ من المصحف حتى يتعلم زيادة , والذي لا يعلم يتعلم من أمه , أو أبيه , أو ولده , أو زوجته إن كانت أعلم منه , والتي لا تعرف يعلمها أبوها , أو أخوها , أو زوجها , أو أختها , أو غيرهم .
وهكذا يتواصى الناس , ويتعاونون . الزوج يعين زوجته , والزوجة تعين زوجها , والأب يعين ولده , والولد يعين أباه , والأخ يعين أخاه , والخال والخالة , وهكذا الكل يتعاونون , ويتواصون بهذا الكتاب العظيم
__________
(1) سورة القلم الآية 4
(2) سورة يوسف الآية 3
(3) سورة المزمل الآية 20

(9/17)

تدبرا , وتعقلا , وعملا , لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) ولما رواه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما « أن النبي صلى الله عليه وسلم قال للناس في خطبته يوم عرفة في حجة الوداع : إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (5) هكذا يوصيهم عليه الصلاة والسلام بكتاب الله ويخبرهم أنهم لن يضلوا إذا اعتصموا به .
وفي اللفظ الآخر كتاب الله وسنتي (6) وسنة الرسول صلى الله عليه وسلم من كتاب الله , لأن الله سبحانه يقول : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (7)
فكتاب الله يأمر بطاعة الله وطاعة رسوله . قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (8) ويقول جل وعلا : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا } (9) ويقول : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (10) فالرسول صلى الله عليه وسلم أوصى بالقرآن فوصيته بالقرآن وصية بالسنة
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) رواه مسلم في الحج برقم 2137، ورواه الترمذي في المناقب برقم 3718 .
(6) رواه الحاكم في المستدرك 1\ 93 عن أبي هريرة ، وفي فيض القدير للمناوي 3 \ 3282 ، كنز العمال برقم 876 .
(7) سورة المائدة الآية 92
(8) سورة النور الآية 54
(9) سورة المائدة الآية 92
(10) سورة النساء الآية 80

(9/18)

وهي أقواله وأفعاله وتقريراته كما تقدم .
ويروى عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « تكون فتن فقيل له: يا رسول الله فما المخرج منها؟ قال: كتاب الله فيه نبأ ما كان قبلكم وخبر ما بعدكم وحكم ما بينكم » (1) الحديث .
فهو المخرج من جميع الفتن , وهو الدال على سبيل النجاة , وهو المرشد إلى أسباب السعادة والمحذر من أسباب الهلاك , وهو الداعي إلى جمع الكلمة وهو المحذر من الفرقة والاختلاف . قال تعالى : { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ } (2) ويقول جل وعلا في هذا الكتاب العظيم : { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ } (3) ويقول سبحانه وتعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (4) فهو يدعو إلى الاجتماع على الحق , والتواصي بالحق . كما قال سبحانه : { وَالْعَصْرِ } (5) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (6) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (7) وهذه السورة العظيمة القصيرة قد جمعت الخير كله ما أبقت شيئا من الخير إلا ذكرته ولا شيئا من الشر إلا وحذرت منه .
__________
(1) رواه الترمذي في فضائل القرآن برقم 2831، والدارمي في فضائل القرآن برقم 3197 .
(2) سورة الأنعام الآية 159
(3) سورة آل عمران الآية 105
(4) سورة آل عمران الآية 103
(5) سورة العصر الآية 1
(6) سورة العصر الآية 2
(7) سورة العصر الآية 3

(9/19)

وهؤلاء المستثنون فيها هم الرابحون ; من الجن والإنس من الذكور والإناث , من العرب والعجم , من التجار والفقراء , من الأمراء وغيرهم , هم الرابحون وهم الناجون من الخسران , وهم الذين اتصفوا بأربع صفات : وهي الإيمان , والعمل الصالح , والتواصي بالحق , والتواصي بالصبر .
وهؤلاء هم السالمون من الخسران ومن عداهم خاسر على حسب ما فاته من هذه الصفات الأربع . فمن آمن بالله ورسوله وصدق الله في أخباره , وصدق الرسول صلى الله عليه وسلم فيما صح عنه , وآمن بكل ما أخبر الله به ورسوله من أمر الآخرة والجنة والنار والحساب والجزاء وغير ذلك , وآمن بأن الله سبحانه هو المستحق للعبادة وأنه واحد لا شريك له وأن العبادة حقه , وأنه لا تجوز العبادة لغيره وصدق بهذا كما أخبر الله في كتابه العظيم حيث قال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) وقال تعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (5)
__________
(1) سورة الزمر الآية 2
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5
(5) سورة البقرة الآية 163

(9/20)

وقال سبحانه : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (1) وقال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (3)
فهذا هو أصل الدين وأساس الملة أن تؤمن بأن الله هو الخالق والرازق وأنه هو المعبود بالحق , وأنه سبحانه له الأسماء الحسنى والصفات العلى لا شبيه له , ولا كفو له , ولا شريك له في العبادة , ولا في الملك والتدبير . كما قال سبحانه : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (4) قال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (5) { اللَّهُ الصَّمَدُ } (6) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (7) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (8) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (9) وقال سبحانه في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (10) وقال سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (11) والآيات في هذا المعنى كثيرة .
والخلاصة أن الواجب على كل مكلف من الجن والإنس أن يخص الله بالعبادة , وأن يؤمن إيمانا قاطعا بأنه الخلاق الرزاق , لا خالق إلا
__________
(1) سورة الزمر الآية 62
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة البقرة الآية 255
(5) سورة الإخلاص الآية 1
(6) سورة الإخلاص الآية 2
(7) سورة الإخلاص الآية 3
(8) سورة الإخلاص الآية 4
(9) سورة الشورى الآية 11
(10) سورة الحج الآية 62
(11) سورة الجن الآية 18

(9/21)

الله , ولا رب سواه , وأنه سبحانه المستحق للعبادة لا يستحقها أحد سواه , وهو المستحق لأن يعبد بالدعاء , والخوف والرجاء , والصلاة والصوم , والذبح والنذر وغيرها , كل لله وحده لا شريك له . قال تعالى : { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } (1) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) وهذا هو معنى لا إله إلا الله , فإن معناها لا معبود بحق إلا الله كما قال تعالى : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } (3) يعني : فاعلم أنه لا معبود بحق إلا الله فهو المستحق أن يعبد. ومن عبد الأصنام , أو أصحاب القبور , أو الأشجار , أو الأحجار , أو الملائكة , أو الأنبياء , فقد أشرك بالله وقد نقض قول لا إله إلا الله وخالفها , وقد خالف قوله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (4) وخالف قوله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) فصار من جملة المشركين عباد القبور , والأصنام , والأشجار , والأحجار , الذين يستغيثون بأصحاب القبور , ويتبركون بقبورهم , ويدعونهم , أو يطوفون بقبورهم يرجون نفعهم وثوابهم , أو يستغيثون بهم , أو يطلبون منهم الولد أو المدد أو ما أشبه ذلك مما يفعله عباد القبور , وعباد الأصنام أو يستغيثون بالنجوم , أو بالجن , أو بالملائكة أو بالأنبياء أو بغيرهم من المخلوقات كل هذا نقض لقول
__________
(1) سورة الروم الآية 30
(2) سورة البينة الآية 5
(3) سورة محمد الآية 19
(4) سورة البينة الآية 5
(5) سورة الذاريات الآية 56

(9/22)

لا إله إلا الله , وشرك بالله ينافي التوحيد ويضاده , ومخالف لقول الله جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1)
وقوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) ولقوله تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (4) وقوله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (5) وقوله تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (6)
فلا بد من توحيد الله والإخلاص له في صلاتك , وصومك , وسائر عباداتك , وفي ذبحك , ونذرك , وخوفك , ورجائك , لا بد في كل ذلك من ترك الإشراك بالله والحذر منه مع الإيمان بالله ربك وأنه خالقك لا خالق غيره ولا رب سواه مع الإيمان بأسمائه وصفاته , وأنه سبحانه ذو الصفات العلى والأسماء الحسنى لا شبيه له ولا كفو له ولا ند له كما قال سبحانه وتعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (7) وقال تعالى : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } (8)
__________
(1) سورة البينة الآية 5
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة الزمر الآية 66
(5) سورة النساء الآية 48
(6) سورة لقمان الآية 13
(7) سورة الأعراف الآية 180
(8) سورة البقرة الآية 22

(9/23)

والمراد أشباه ونظراء . وقال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5)
وعليه أيضا أن يؤمن بأن كل إنسان مكلف يجب أن يؤمن بأن الله سبحانه هو خالقه , وموجده , وأنه خالق كل شيء ومالكه وأنه هو المستحق أن يعبده , وأنه هو الإله الحق , وهو المعبود بالحق , ولا يكون المرء مؤمنا إيمانا كاملا إلا إذا اعتقد أنه سبحانه له الأسماء الحسنى والصفات العلى , وأن أسماءه كلها حسنى وصفاته كلها على وأنه لا شبيه له , ولا مثل له , ولا كفو له كما قال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (6) { اللَّهُ الصَّمَدُ } (7) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (8) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (9) قال تعالى : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } (10) يعني لا سمي له , ولا كفو له , ولا شريك له . وقال تعالى : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (11) والمعنى لا تجعلوا له أشباها ونظراء تدعونهم معه .
وقال سبحانه وتعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (12) فهو يسمع أقوال عباده ويسمع دعاءهم ويراهم ومع ذلك لا شبيه له في ذاته , ولا في أسمائه ولا في سمعه وبصره , ولا في جميع صفاته فهو الكامل في كل شيء وخلقه لهم النقص , أما الكمال فهو له سبحانه وتعالى في كل الأمور .
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4
(6) سورة الإخلاص الآية 1
(7) سورة الإخلاص الآية 2
(8) سورة الإخلاص الآية 3
(9) سورة الإخلاص الآية 4
(10) سورة مريم الآية 65
(11) سورة البقرة الآية 22
(12) سورة الشورى الآية 11

(9/24)

فعليك بتدبر القرآن حتى تعرف هذا المعنى , تدبر القرآن من أوله إلى آخره من الفاتحة وهي أعظم سورة في القرآن وأفضل سورة فيه إلى آخر ما في المصحف { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) والمعوذتين.
تدبر القرآن واقرأه بتدبر وتعقل , ورغبة في العمل والفائدة , لا تقرأه بقلب غافل , اقرأه بقلب حاضر بتفهم وبتعقل , واسأل عما أشكل عليك , اسأل أهل العلم عما أشكل عليك مع أن أكثره بحمد الله واضح للعامة والخاصة ممن يعرف اللغة العربية مثل قوله جل وعلا : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) وقوله تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3) وقوله سبحانه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (4) وقوله عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (5) وقوله تعالى : { كُتِبَ عَلَيْكُمُ الصِّيَامُ } (6) وقوله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (7) وقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (8) وقوله عز وجل : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (9) فكله آيات واضحات بين الله سبحانه وتعالى فيها ما حرم على عباده وما أحل لهم وما أمرهم به , وما نهاهم عنه .
__________
(1) سورة الإخلاص الآية 1
(2) سورة البقرة الآية 238
(3) سورة النور الآية 56
(4) سورة النساء الآية 80
(5) سورة البقرة الآية 43
(6) سورة البقرة الآية 183
(7) سورة آل عمران الآية 97
(8) سورة المائدة الآية 90
(9) سورة البقرة الآية 275

(9/25)

وهكذا حرم الله الظلم فقال تعالى : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1) وقال سبحانه : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (2) فعليك يا عبد الله أن لا تظلم الناس , لا في أنفسهم ولا في أعراضهم ولا في أموالهم .
__________
(1) سورة الشورى الآية 8
(2) سورة الفرقان الآية 19

(9/26)

احذر الظلم فعاقبته وخيمة , يقول النبي صلى الله عليه وسلم : « كل المسلم على المسلم حرام دمه وماله » (1) فاحذر لا تعتد على الفقير أو تخونه أو تخون غير الفقير , اتق الظلم في المعاملات وفي كل شيء , لا تظلم عمالا إذا كنت صاحب شركة , أو عندك عمال في بيتك أعطهم حقوقهم , وأوف لهم بالشروط , فشروطهم أعطهم إياها سواء كنت مدير شركة , أو صاحب عمال في بيتك , أو في مزرعتك فاتق الله فيهم لا تستضعفهم فتخونهم , وهكذا في جميع شئونك لا تكن خائنا ولا غشاشا في بيعك وشرائك , يقول النبي صلى الله عليه وسلم : « من غشنا فليس منا » (2) ويقول الله جل وعلا : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (3) ويقول سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (4) ويقول جل وعلا :
__________
(1) رواه مسلم في البر والصلة والآداب برقم 4650 واللفظ له ورواه الترمذي في البر والصلة برقم 1850 .
(2) رواه مسلم في الإيمان برقم 146 ، ورواه ابن ماجه في التجارات برقم 2216 ، وأحمد في مسند المكثرين برقم 4867 و 9027 .
(3) سورة النساء الآية 58
(4) سورة المؤمنون الآية 8

(9/26)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (1) فإذا كنت وكيلا لإنسان في مزرعة أو شركة أو غير ذلك فلا تخنه , انصح وأد الواجب ولا تأخذ من حقه شيئا إلا بإذنه , وهكذا في جميع الأشياء كالوكيل في البيع أو الشراء يجب عليه أن ينصح في ذلك , في الإجارة انصح ولا تخن في أي شيء , في بيع ثمار النخل , في أي شيء انصح . قال تعالى : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (2)
وإذا كان عليك دين فاتق الله في أداء الدين لا تقل إنني لا أستطيع وأنت تكذب , اتق الله وأد الدين لمستحقه فأنت مأمور بذلك مأمور أن تؤدي الحقوق وأن توفي بالعقود يقول الله جل وعلا : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (3) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (4) { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (5) { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (6) زكاة نفوسهم وزكاة أموالهم { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (7) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (8) أي يحفظون الفروج من الزنا , واللواط وسائر المعاصي { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (9) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (10) { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (11) يرعون
__________
(1) سورة الأنفال الآية 27
(2) سورة المؤمنون الآية 8
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2
(5) سورة المؤمنون الآية 3
(6) سورة المؤمنون الآية 4
(7) سورة المؤمنون الآية 5
(8) سورة المؤمنون الآية 6
(9) سورة المؤمنون الآية 6
(10) سورة المؤمنون الآية 7
(11) سورة المؤمنون الآية 8

(9/27)

الأمانات والعهود حتى يؤدوها كما شرع الله .
وهكذا الكلام السري هو من الأمانات , فلا تتكلم به ولا تفش السر , ومن قال: افعل كذا وكذا ولا تخبر به أحدا , فإن ذلك يكون سرا بينك وبينه فلا تخنه ولا تخن أمانة السر التي ليس فيها ضرر على أحد , ومن أوصاك على عياله , أو أوصاك على مزرعته فأد الحق , وراقب الله في ذلك فإن الله سبحانه رقيب عليك , وإذا اقترضت من إنسان حاجات فأد حقه إليه ولا تخنه في ذلك , واتق الله وأعطه جميع الحاجات التي أخذتها منه , أو ثمنها إن كنت أخذتها بالشراء , ولا تجحد ما عندك له إذا كان قد نسيه , بل أعطه إياه وقل إن هذا لك عندي ثمن كذا وثمن كذا .
قال تعالى : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (1) { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (2) فالصلاة أعظم الواجبات وأهم الفرائض بعد التوحيد , وهي عمود الإسلام وهي أعظم ركن وأعظم فريضة بعد الشهادتين , فاتق الله فيها وحافظ عليها في الجماعة لقول الله تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ } (3) ولقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (4) ولقوله سبحانه : { وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (5) ولقوله سبحانه :
__________
(1) سورة المؤمنون الآية 8
(2) سورة المؤمنون الآية 9
(3) سورة البقرة الآية 238
(4) سورة البقرة الآية 43
(5) سورة العنكبوت الآية 45

(9/28)

{ وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ } (1) { أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ } (2) ولقوله سبحانه عن المنافقين : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى } (3)
فلا ترض لنفسك بمشابهتهم ولا تكن مثلهم متثاقلا عن الصلوات كأنك تجر إليها جرا , لكن كن نشيطا قويا مسارعا إليها في صلاة الفجر وغيرها , فلا تقدم النوم على صلاة الفجر ولا على غيرها بل كن صابرا مسارعا ومراقبا الله في جميع الأوقات , وهكذا زوجتك , وهكذا أولادك كن قويا في هذا الأمر مع الزوجة , ومع الأولاد ومع الخدم , وأنت أولهم , كن مسارعا وكن قدوة في الخير إذا سمعت النداء فبادر إلى الصلاة في الفجر , والظهر , والعصر , والمغرب , والعشاء , كما أمرك الله سبحانه بذلك ورسوله يقول الله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (4) والصلاة الوسطى هي صلاة العصر خصها الله بالذكر لعظم شأنها , ويقول سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (5) وإقامتها : أداؤها كما أمر الله .
وإيتاء الزكاة : هو أداؤها لمستحقيها كما أمر الله , فالأموال التي عندك أد زكاتها كما أوجب الله , لا تبخل , وجاهد نفسك في إخراج الزكاة حتى تؤديها إلى أهلها , من هذا المال الذي عندك من نقود
__________
(1) سورة المعارج الآية 34
(2) سورة المعارج الآية 35
(3) سورة النساء الآية 142
(4) سورة البقرة الآية 238
(5) سورة البقرة الآية 43

(9/29)

أو غنم , أو إبل , أو بقر , أو غير ذلك من أموال الزكاة , وعروض التجارة كالملابس , والأواني , والسيارات إلى غير ذلك مما يعد للبيع , فعليك أن تؤدي عن كل مال زكوي كلما حال عليه الحول في المائة من الدراهم والدنانير وغيرها من العمل اثنان ونصف وهما ربع العشر , وفي الألف خمسة وعشرون , وفي مائة ألف ألفان وخمسمائة , وهكذا في غنمك إذا كانت سائمة ترعى جميع الحول أو أكثره في الأربعين إلى مائة وعشرين واحدة وهي جذع من الضان أو ثني من المعز , وفي المائة إحدى وعشرين إلى مائتين اثنتان , وفي المائتين وواحدة ثلاث شياه ثم تستقر الفريضة في كل مائة شاة ; ففي أربعمائة من الغنم أربع شياه , وفي الخمسمائه خمس شياه وهكذا .
وأما زكاة الإبل فقد فصلها النبي صلى الله عليه وسلم فجعل في الخمس من الإبل التي ترعى جميع الحول أو غالبه شاة واحدة , وفي العشر شاتان , وفي خمس عشرة من الإبل ثلاث شياه , وفي العشرين أربع شياه إلى خمس وعشرين , فإذا بلغت خمسا وعشرين ففيها بنت مخاض- أنثى قد تم لها سنة- فإن لم توجد لدى صاحب المال أجزأ عنها ابن لبون- ذكر قد تم له سنتان- إلى خمس وثلاثين , فإذا بلغت ستا وثلاثين ففيها بنت لبون- أنثى قد تم لها سنتان- إلى خمس وأربعين , فإذا بلغت ستا وأربعين ففيها حقة- قد تم لها ثلاث سنين- إلى ستين , فإذا بلغت واحدة وستين ففيها جذعة- قد تم لها أربع سنين- إلى خمس وسبعين , فإذا بلغت ستا وسبعين ففيها بنتا لبون إلى إحدى وتسعين , فإذا بلغت إحدى وتسعين ففيها حقتان طروقتا الجمل إلى مائة وعشرين , فإذا

(9/30)

زادت على مائة وعشرين ففي كل أربعين بنت لبون وفي كل خمسين حقة .
وهكذا في البقر إذا كانت سائمة ترعى جميع الحول أو أغلبه ففي كل ثلاثين تبيع أو تبيعة قد تم لكل منهما سنة , وفي الأربعين مسنة قد تم لها سنتان , وفي الستين تبيعان أو تبيعتان , وفي السبعين تبيع ومسنة , وفي الثمانين مسنتان , وفي التسعين ثلاثة أتباع أو ثلاث تبيعات , وفي المائة تبيعان أو تبيعتان ومسنة , وفي المائة والعشرين ثلاث مسنات أو أربعة أتباع , ثم تستقر الفريضة ففي كل ثلاثين تبيع أو تبيعة وفي كل أربعين مسنة .
أما الحبوب والثمار التي تكال وتدخر ففيها نصف العشر إذا كانت تسقى بمؤونة كالسواني والمكائن , أما إذا كانت تسقى بالمطر أو الأنهار ونحو ذلك ففيها العشر إذا بلغت خمسة أوسق لقول النبي صلى الله عليه وسلم : « فيما سقت السماء والعيون العشر، وفيما سقي بالنضج نصف العشر » (1) أخرجه البخاري في الصحيح . وقوله صلى الله عليه وسلم : « ليس فيما دون خمسة أوساق من تمر ولا حب صدقة » (2) متفق على صحته .
__________
(1) رواه البخاري في الزكاة برقم 1388 ، ومسلم في الزكاة برقم 1630 ، والترمذي في الزكاة برقم 578 واللفظ له .
(2) رواه البخاري في الزكاة برقم 1366 ، ومسلم في الزكاة برقم 1627 واللفظ له .

(9/31)

أما صيام رمضان فهو الركن الرابع من أركان الإسلام يجب أن تتقي الله فيه , فإذا جاء رمضان عليك أن تصوم مع الناس كما أمر الله , وتحفط صومك عن اللغو وعن الغيبة والنميمة وسائر المعاصي ولا تجرح صومك بشيء منها , بل الواجب أن تصون صيامك عن كل المعاصي لقول النبي صلى الله عليه وسلم : « من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه » (1) أخرجه البخاري في صحيحه .
وعليك ب الكسب الحلال , تحر الحلال من مكسب طيب واحذر الحرام , وصم صوما صحيحا , فإذا صمت فلتصم جوارحك عن كل ما حرم الله , هكذا الصوم الكامل أن يصوم المرء عن الطعام والشراب وأن يصوم عن كل ما حرم الله , وهكذا في حجك , لا ترفث ولا تفسق , فإذا حججت فصن حجك عن جميع المعاصي , احذر ذلك في جميع الأحوال لقول النبي صلى الله عليه وسلم : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (2) متفق على صحته . وقوله صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (3) متفق على صحته .
__________
(1) رواه البخاري في الصوم برقم 5579 واللفظ له ، والترمذي في الصوم برقم 641 ، وأحمد في باقي مسند المكثرين برقم 9463 .
(2) رواه البخاري في الحج برقم 1424 واللفظ له ، ورواه مسلم في الحج برقم 2404 ، وأحمد في باقي مسند المكثرين برقم 7077 .
(3) رواه البخاري في الحج برقم 1650 ، ومسلم في الحج برقم 2403 واللفظ متفق عليه .

(9/32)

و الحج المبرور هو الذي ليس فيه رفث ولا فسوق .
وهكذا يجب عليك في جميع المعاملات الحذر من الغش والخيانة والكذب فقد « مر النبي صلى الله عليه وسلم على رجل عنده صبرة من طعام في السوق فكأنه أحس بشيء فيها فأدخل يده فيها فنالت أصابعه بللا، فقال: ما هذا يا صاحب الطعام؟ قال: أصابته السماء يا رسول الله، فقال: أفلا جعلته فوق الطعام كي يراه الناس ؟ من غش فليس مني » (1) أخرجه مسلم في صحيحه .
والمقصود أن كتاب الله فيه الهدى والنور , وفيه الدعوة إلى كل خير , وفيه التحذير من كل شر , وهكذا سنة رسول الله صلى الله عليه وسلم فيها الدعوة إلى كل خير والتحذير من كل شر .
__________
(1) رواه مسلم في الإيمان برقم 147 .

(9/33)

فوصيتي لنفسي ولجميع إخواني المسلمين هي تقوى الله سبحانه في جميع الأحوال , وتقوى الله : هي طاعته سبحانه بفعل الأوامر وترك النواهي مع الإخلاص له جل وعلا في ذلك والوقوف عند حدوده , ومن تقوى الله سبحانه العناية بالقرآن وتدبر معانيه والإكثار من تلاوته حفظا أو نظرا مع التدبر والتعقل والعمل قال الله سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1)
فهو لم ينزل لجعله في الدواليب ولا لمجرد القراءة , أو الحفظ وإنما نزل ليقرأ ,
__________
(1) سورة ص الآية 29

(9/33)

ويتدبر , ويعمل به قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (1) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2)
وقال النبي صلى الله عليه وسلم للناس يوم عرفة في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (3) ويقول صلى الله عليه وسلم أيضا : « إني تارك فيكم ثقلين: أولهما: كتاب الله فيه الهدى والنور، فخذوا بكتاب الله واستمسكوا به ثم قال: وأهل بيتي أذكركم الله في أهل بيتي » (4) يعني بهم زوجاته وقراباته من بني هاشم , يذكر الناس بالله في أهل بيته بأن يرفقوا بهم , وأن يحسنوا إليهم , ويكفوا الأذى عنهم , ويوصوهم بالحق , ويعطوهم حقوقهم ما داموا مستقيمين على دينه متبعين لشريعته عليه الصلاة والسلام , وصح « عن عبد الله بن أبي أوفى رضي الله عنه أنه سئل عما أوصى رسول الله صلى الله عليه وسلم فقال : أوصى بكتاب الله » (5) , يعني أوصى بالقرآن , فالقرآن وصية الله ووصية رسوله عليه الصلاة والسلام فالله جل وعلا أوصانا بهذا الكتاب فقال : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ } (6)
فهذه وصيته وأمره سبحانه باتباع كتابه والتمسك به . وقال عز وجل : { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } (7) الآية
__________
(1) سورة إبراهيم الآية 1
(2) سورة الأنعام الآية 155
(3) رواه مسلم في الحج برقم 2137 ، ورواه الترمذي في المناقب برقم 3718 .
(4) رواه مسلم في فضائل الصحابة برقم 4425 ، ورواه أحمد في مسند الكوفيين برقم 18464 .
(5) صحيح البخاري الوصايا (2589),صحيح مسلم الوصية (1634),سنن الترمذي الوصايا (2119),سنن النسائي الوصايا (3620),سنن ابن ماجه الوصايا (2696),مسند أحمد بن حنبل (4/355),سنن الدارمي الوصايا (3180).
(6) سورة الأنعام الآية 155
(7) سورة الزمر الآية 23

(9/34)

فهذا كتاب الله هو أحسن الحديث , وهو أحسن القصص كما قال سبحانه في سورة يوسف : { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ } (1)
فهو أحسن القصص , قص الله علينا فيه أخبار الماضين من أخبار آدم , وأخبار نوح , وهود , وصالح , وغيرهم من الرسل المذكورين في القرآن , وقص علينا أخبار أممهم وما جرى لهم من العقوبات , وما جرى للمتقين من النصر والتأييد والعاقبة الحميدة وليس هناك قصص أحسن منه , كما قص علينا صفات أهل الجنة والنار وأنواع النعيم والعذاب وأخبار يوم القيامة والجزاء والحساب إلى غير ذلك من الأخبار العظيمة .
فالوصية أيها الإخوة : رجالا ونساء , جنا وإنسا هي العناية بكتاب الله والإكثار من تلاوته وتدبره والعمل بما فيه , وبسنة الرسول لأنها داخلة في ذلك , ف سنة الرسول صلى الله عليه وسلم داخلة في الوصية بكتاب الله ; لأن الله سبحانه أوحى إليه القرآن والسنة قال جل وعلا : { وَالنَّجْمِ إِذَا هَوَى } (2) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (3) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (4) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (5) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (6)
__________
(1) سورة يوسف الآية 3
(2) سورة النجم الآية 1
(3) سورة النجم الآية 2
(4) سورة النجم الآية 3
(5) سورة النجم الآية 4
(6) سورة النساء الآية 59

(9/35)

وقال صلى الله عليه وسلم : « ألا إني أوتيت القرآن ومثله معه » (1) فالوصية بالقرآن وصية بالسنة فالواجب على جميع المسلمين هو العمل بالكتاب والسنة وتحكيمهما في كل شيء .
و سنة رسول الله صلى الله عليه وسلم هي : أحاديثه الصحيحة , والاستفادة منها وحفظ ما تيسر منها أيضا والسؤال عما أشكل منها لأن الله أوصى بها قال تعالى : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا } (2) وقال جل وعلا : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ } (3) يعني عن أمر النبي صلى الله عليه وسلم { أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) وقال جل وعلا : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (6) نسأل الله العافية .
الوصية لنفسي ولكم ولجميع المسلمين ولجميع من بلغه هذا الكلام , الوصية هي تقوى الله , والعناية بكتاب الله الكريم والتواصي بذلك قولا وعملا ومذاكرة , ومن ضيع ذلك فهو خاسر .
قال تعالى : { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9) فهؤلاء هم أهل السعادة وهم أهل الربح الذين آمنوا بالله وبرسوله
__________
(1) رواه أحمد في مسند الشاميين برقم 16546 واللفظ له ، ورواه أبو داود في كتاب السنة برقم 3988 .
(2) سورة المائدة الآية 92
(3) سورة النور الآية 63
(4) سورة النور الآية 63
(5) سورة النساء الآية 13
(6) سورة النساء الآية 14
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3

(9/36)

ووحدوه , وأخلصوا لله العبادة وأدوا فرائضه , وتركوا محارمه , وتواصوا بالحق : أي تناصحوا فيما بينهم , وأمروا بالمعروف ونهوا عن المنكر , ثم مع ذلك صبروا ولم يجزعوا حتى لحقوا بربهم , وهم المذكورون في قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (1)
هذا هو شأنهم , وهذا شأن المؤمنين , وقد وعدهم الله بالرحمة فقال تعالى : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (2) وهذا جزاؤهم في الدنيا بالتوفيق والهداية والتسديد وفي الآخرة بدخول الجنة , والنجاة من النار , وهم المذكورون في قوله تعالى : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) ويقول سبحانه في هذا المعنى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (6) البر والتقوى هو أداء فرائض الله وترك محارمه , ثم يقول سبحانه : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (7)
ويقول النبي صلى الله عليه وسلم في الحديث الصحيح : « الدين النصيحة قلنا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (8) رواه مسلم في الصحيح ,
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) سورة المائدة الآية 2
(7) سورة المائدة الآية 2
(8) رواه مسلم في الإيمان برقم 82 واللفظ له ، والنسائي في البيعة برقم 4126 .

(9/37)

ويقول صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (1) . ويقول النبي صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعي له سائر الجسد بالسهر والحمى » (2) هكذا كان أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان متعاونين على البر والتقوى متناصحين , متواصين بالحق والصبر عليه , دعاة للخير محذرين من الشر صبر في جميع الأحوال وعليكم أن تكونوا كذلك مع أهلكم , ومع أولادكم , ومع جيرانكم , ومع جلسائكم , ومع جميع المسلمين أينما كانوا في الباخرة , وفي الطائرة , وفي السيارة , في البر , وفي البحر وفي أي مكان , فعليكم أيها الإخوة أن تكونوا متواصين بالحق متناصحين متعاونين على البر والتقوى , دعاة للخير , محذرين من الشر , معتنين بكتاب الله تلاوة وتدبرا وتعقلا وعملا .
والله المسئول بأسمائه الحسنى , وصفاته العلى أن يوفقنا وإياكم للفقه في دينه , والثبات عليه , وأن يعيذنا وإياكم وسائر المسلمين من شرور أنفسنا , ومن سيئات أعمالنا , وأن يوفقنا للعناية بكتابه , وسنة رسوله صلى الله عليه وسلم , والاهتداء بها والعمل بما فيها , وأن يكون كتاب الله سبحانه خلقا لنا كما كان خلقا لرسولنا الكريم صلى الله عليه وسلم , وأن يعيذنا وإياكم وسائر المسلمين من مضلات الفتن , ومن نزغات الشيطان , وأن ينصر دينه ويعلي كلمته , وأن يجعلنا وإياكم من أنصار دينه والدعاة إليه على بصيرة إنه سميع قريب وصلى الله وسلم على عبده ونبينا محمد وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين ولا حول ولا قوة إلا بالله .
__________
(1) رواه البخاري في المظالم والغصب برقم 2266 ، ومسلم في البر والصلة والآداب برقم 4684 واللفظ متفق عليه .
(2) رواه مسلم في البر والصلة والآداب برقم 4685 ، وأحمد في مسند الكوفيين برقم 17648 و 17654 .

(9/38)

الإجابة عن أسئلة متفرقة بعد المحاضرة (1)
س 1 : استقمت بحمد الله على دين الله منذ شهر تقريبا , وأشعر بالثبات إذا كنت مع بعض الإخوة الصالحين , وعندما أفارقهم بسبب انشغالي وأعمالي أجد نقصا في الإيمان , بماذا تنصحوني ؟
ج 1 : نوصيك بالاستقامة على صحبة الأخيار , وإذا فارقتهم لبعض أشغالك فاتق الله وتذكر أنه سبحانه رقيب عليك وهو أعظم منهم , قال تعالى : { إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (2) وقال سبحانه : { الَّذِي يَرَاكَ حِينَ تَقُومُ } (3) { وَتَقَلُّبَكَ فِي السَّاجِدِينَ } (4) وقال تعالى : { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (5)
فالله مراقبك فاتق الله , وتذكر أنك بين يديه وأنه يراك على الطاعة والمعصية جميعا , فاحذر عقاب الله , واحذر أن تعمل ما يغضبه سبحانه . وقال جل وعلا : { وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } (6) وقال سبحانه : { وَإِيَّايَ فَارْهَبُونِ } (7)
__________
(1) أسئلة موجهة إلى سماحته بعد المحاضرة التي ألقاها بمسجد سمو الأمير متعب بن عبد العزيز في جدة تحت عنوان '' الوصية بكتاب الله القرآن الكريم '' في 13\ 8\ 1416 هـ .
(2) سورة النساء الآية 1
(3) سورة الشعراء الآية 218
(4) سورة الشعراء الآية 219
(5) سورة التوبة الآية 40
(6) سورة آل عمران الآية 28
(7) سورة البقرة الآية 40

(9/39)

فعليك بالصدق مع الله , والاستقامة على دين الله سبحانه في خلوتك ومع أصحابك وفي كل مكان فأنت في مسمع من الله ومرأى , يسمع كلامك ويرى فعالك , فعليك أن تستحي من الله جل وعلا أعظم من حيائك من أهلك ومن غير أهلك .
س 2 : ما حكم من مات على الشرك وهو لا يعلم أنه من الشرك؟
ج 2 : من مات على الشرك فهو على خطر عظيم لقول الله سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال تعالى : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (2) وقال تعالى : { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (3) وقال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4)
فهذا وعيدهم ومصيرهم كسائر الكفرة الكفر الأكبر , وحكمهم في الدنيا أنهم لا يغسلون ولا يصلى عليهم ولا يدفنون في مقابر المسلمين , أما إن كان أحد منهم لم تبلغه الدعوة- أعني القرآن والسنة- فهذا أمره إلى الله سبحانه يوم
__________
(1) سورة الأنعام الآية 88
(2) سورة التوبة الآية 17
(3) سورة الفرقان الآية 23
(4) سورة النساء الآية 48

(9/40)

القيامة كسائر أهل الفترة , والأرجح عند أهل العلم في ذلك في حكمهم أنهم يمتحنون يوم القيامة , فمن أجاب دخل الجنة ومن عصى دخل النار.
وقد بسط الكلام في ذلك العلامة ابن القيم رحمه الله في آخر كتابه " في طريق الهجرتين " . حيث قال : " ( المذهب الثامن ) أنهم يمتحنون في عرصات القيامة ويرسل إليهم هناك رسول الله وإلى كل من لم تبلغه الدعوه فمن أطاع الرسول دخل الجنة ومن عصاه أدخله النار , وعلى هذا فيكون بعضهم في الجنة وبعضهم في النار , وبهذا يتألف شمل الأدلة كلها " . أما إن كان أحد منهم عنده جهل فيما وقع فيه من الشرك فأمره إلى الله جل وعلا , والحكم على الظاهر , فمن كان ظاهره الشرك حكمه حكم المشركين وأمره إلى الله جل وعلا الذي يعلم كل شيء سبحانه وتعالى .
س 3 : هذه أيام امتحانات فهل من نصيحة إلى الطلاب يا سماحة الشيخ؟
ج 3 : ننصح الطلاب جميعا بالجد والعناية والمذاكرة في الدروس ليلا ونهارا , والتعاون فيما بينهم في حل المشكلات , وسؤال الله التوفيق والعون , والحذر من المعاصي , والحرص على الصلاة والمحافظة عليها في الجماعة , صلاة الفجر وغيرها , وعلى بر الوالدين , وصلة الرحم , وأداء حق الزوجة إلى غير ذلك .

(9/41)

فنوصي الطلاب بتقوى الله , والاستقامة على دينه والمحافظة على ما أوجب الله , وترك ما حرم الله , وهذا يعينهم على النجاح في دروسهم , كل واحد عليه أن يتقي الله وأن يحافظ على ما أوجب الله من صلاة وغيرها .
وأن يجتهد في بر والديه , وإعطائهم حقوقهم وإنصاف الزوجة , وإعطائها حقوقها إن كان له زوجة , وحفظ الوقت من القيل والقال الذي لا فائدة فيه وذلك بالمذاكرة وحده , أو مع إخوانه .
س 4 : قائل يقول: إن العقيدة تعقيد وتكلف ، فكيف يكون الرد على قوله هذا ؟
ج 4 : هذا كلام شنيع إذا قصد القائل عقيدة التوحيد عقيدة المؤمنين , فهذه الكلمة ردة عن الإسلام وكفر بالله لأن معناها أنها ليس فيها فائدة معلومة , وأنها معقدة , فهذا كلام قبيح وردة عن الإسلام فلا بد أن يراجع القائل نفسه , ويتقي الله ويتوب إليه , فالعقيدة هي أصل الدين وهي الإيمان بالله ورسوله وتوحيد الله والإخلاص له وهي معنى لا إله إلا الله ؛ لأن معناها لا معبود حق إلا الله وذلك هو توحيد الله والإخلاص له , وترك الإشراك به والإيمان بأسمائه وصفاته , وطاعة أوامره سبحانه وتعالى , وترك نواهيه , وليس في ذلك تعقيد بل ذلك كله واضح لمن هداه الله وألهمه رشده ووفقه لطلب الحق .
س 5 : قال الله تعالى : { وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ } (1) الآية . ما المقصود ب " النور " في الآية ؟
__________
(1) سورة البقرة الآية 257

(9/42)

ج 5 : إن الله ولي الذين آمنوا , وناصرهم , ومعينهم , وموفقهم , يخرجهم من الظلمات ; ظلمات الشرك , وظلمات المعاصي , والبدع , إلى نور التوحيد والحق والإيمان , يعني : بواسطة الرسل , وبواسطة كتبه المنزلة , فكفار قريش , وكفار بني إسرائيل وغيرهم أولياؤهم الطاغوت , والطاغوت الشيطان من الإنس والجن فالشياطين من الإنس والجن هم أولياء الكفرة يخرجونهم من نور التوحيد والحق إلى ظلمات الشرك والجهل والمعاصي والبدع , فالنور في هذه الآية المقصود به : التوحيد والإيمان والهدى , والظلمات : الشرك والمعاصي والبدع , نسأل الله العافية .
س 6 : ما رأيكم في لبس البنطلون. بالنسبة للنساء لأنه انتشر في هذه الأزمنة؟
ج 6 : ننصح أن لا يلبس البنطلون لأنه من لباس الكفرة فينبغي تركه وأن لا تلبس المرأة إلا لباس بنات جنسها , بنات بلدها , ولا تشذ عنه , وتحرص على اللباس الساتر المتوسط الذي ليس فيه ضيق , ولا رقة , بل يستر من غير ضيق , ولا يصف البدن , وليس فيه تشبه بالكفار , ولا بالرجال ولا تلبس ملابس الشهرة .
س 7 : ما حكم السفر إلى بلاد الكفار للدراسة؟
ج 7 : الوصية الحذر من ذلك إلا إذا كان المسافر عنده علم وبصيرة , يدعو إلى الله ويعلم الناس , ولا يخشى على دينه لأنه صاحب علم وبصيرة يقول النبي صلى الله عليه وسلم : « أنا بريء من كل مسلم يقيم بين أظهر المشركين » (1)
__________
(1) رواه الترمذي في كتاب السير برقم 1530 ، وأبو داود في الجهاد برقم 2274 .

(9/43)

والله جل وعلا قال في كتابه الكريم عن المسلمين المقيمين بين المشركين وهم لا يستطيعون إظهار دينهم : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ } (2) الآية .
وفي الحديث الصحيح : « لا يقبل الله عز وجل من مشرك بعد ما أسلم عملا أو يفارق المشركين » (3) . والمعنى حتى يفارق المشركين. فالوصية مني لجميع المسلمين الحذر من الذهاب إلى بلاد المشركين , والجلوس بينهم لا للتجارة , ولا للدراسة , إلا من كان عنده علم , وهدى , وبصيرة ليدعو إلى الله ويتعلم أشياء أخرى تحتاجها بلاده , ويظهر دينه فهذا لا بأس به كما فعل جعفر بن أبي طالب رضي الله عنه ومن معه من الصحابة لما هاجروا إلى الحبشة من مكة المكرمة بسبب ظلم المشركين لهم , وعجزهم عن إظهار دينهم بمكة حين كان رسول الله صلى الله عليه وسلم بمكة قبل الهجرة .
س 8 : أنا موظف في صيدلية وقد جعل صاحب المحل الرئيسة علينا امرأة فبماذا تنصحونني؟
ج 8 : ننصحك بأن لا تبقى في هذه الصيدلية , واحذر وابحث عن عمل آخر وأبشر بالخير لأن الله سبحانه يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5) وإن تيسر لك أن تنصح صاحب الصيدلية حتى يعين رئيسا رجلا فافعل ذلك لقول النبي صلى الله عليه وسلم : « الدين النصيحة » (6) وفق الله الجميع .
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98
(3) رواه النسائي في الزكاة برقم 2521 .
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) رواه مسلم في الإيمان برقم 82 واللفظ له ، والنسائي في البيعة برقم 4126 .

(9/44)


التواصي بالحق - مجموع فتاوى ابن باز

التواصي بالحق (1)
الحمد لله رب العالمين , والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وخليله , وأمينه على وحيه وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله بن عبد المطلب وعلى آله وأصحابه , ومن سلك سبيله واهتدى بهداه إلى يوم الدين , أما بعد :
فإنني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله , في بيت من بيوت الله في رحاب بيت الله العتيق , للتواصي بالحق والتناصح , والتعاون على البر والتقوى , والتذكير بالله وبحقه , نسأل الله سبحانه أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا وأن يثبتنا وإياكم على دينه , وأن يمنحنا الفقه فيه , وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا ومن مضلات الفتن , كما أسأله سبحانه أن ينصر دينه , وأن يعلي كلمته وأن يصلح أحوال المسلمين في كل مكان , وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم , وأن يصلح قادتهم , كما أسأله أن يوفق ولاة أمرنا لكل خير , وأن يعينهم على كل خير , وأن يصلح لهم البطانة , وأن يعيذهم من بطانة السوء , وأن ينصر بهم الحق ويجعلنا وإياكم وإياهم من الهداة المهتدين .
__________
(1) محاضرة لسماحة الشيخ عبد العزيز في مكة المكرمة بمسجد الأمير أحمد بحي الرصيفة مساء الأحد 16\8\1416هـ .

(9/45)

أيها الإخوه في الله :
إن الله جل وعلا خلق الثقلين ليعبدوه وأرسل الرسل لهذا الأمر العظيم وأنزل الكتب لهذا الأمر قال جل وعلا : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) لهذا الأمر خلق الله الناس جنهم وإنسهم رجالهم ونسائهم عربهم وعجمهم , أغنيائهم وفقرائهم كلهم خلقوا ليعبدوا الله , لم يخلقوا عبثا ولا سدى . قال جل وعلا : { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } (2) إنكارا على من ظن ذلك . وقال جل وعلا : { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } (3) يعنى مهملا لا يؤمر ولا ينهى . وقال جل وعلا : { وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا } (4)
فالله خلق الخلق ليعبدوه , ما خلقهم باطلا ولا عبثا ولا سدى , خلقهم لأمر عظيم وهو : أن يعبدوه بطاعة أمره وترك نواهيه والإخلاص له في جميع العبادات والوقوف عند حدوده , هذه هي العبادة التي خلقوا لها . كما قال سبحانه في سورة الذاريات : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (6) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (7)
وهذه العبادة هي توحيده وطاعته بأداء فرائضه وترك محارمه , وهي الإسلام الذي قال الله فيه : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (8) وهي الإيمان
__________
(1) سورة الذاريات الآية 56
(2) سورة المؤمنون الآية 115
(3) سورة القيامة الآية 36
(4) سورة ص الآية 27
(5) سورة الذاريات الآية 56
(6) سورة الذاريات الآية 57
(7) سورة الذاريات الآية 58
(8) سورة آل عمران الآية 19

(9/46)

والهدى . قال تعالى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (2)
فهذه العبادة هي الإيمان , وهي التي قال فيها صلى الله عليه وسلم : « الإيمان بضع وسبعون أو بضع وستون شعبة فأفضلها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان » (3) فالإيمان هو عبادة الله وهو الإسلام وهو الهدى وهو البر والتقوى وهو طاعة الله ورسوله وهو توحيد الله والإخلاص له والقيام بأوامره وترك نواهيه والوقوف عند حدوده , هذه هي العبادة , وهذا هو الإسلام والإيمان وهذا هو التقوى وهذا هو البر والهدى قال تعالى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (4) وقال تعالى : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (5) وقال سبحانه : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (6)
وهذا هو معنى العبادة التي أمر الله بها الناس جميعا وخلقهم لها قال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (7) أمرهم بهذه العبادة التي خلقوا لها وأرسل بها الرسل عليهم الصلاة والسلام قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (8) ومعنى قوله سبحانه : { اُعْبُدُوا اللَّهَ } (9) يعني وحدوا الله
__________
(1) سورة النجم الآية 23
(2) سورة النساء الآية 136
(3) رواه مسلم في الإيمان برقم 51 واللفظ له ، والنسائي في الإيمان وشرائعه برقم 4919 .
(4) سورة النجم الآية 23
(5) سورة البقرة الآية 189
(6) سورة الانفطار الآية 13
(7) سورة البقرة الآية 21
(8) سورة النحل الآية 36
(9) سورة النحل الآية 36

(9/47)

وأطيعوا أوامره { وَاجْتَنِبُوا الطَّاغُوتَ } (1) يعني : اجتنبوا الشرك والمعاصي .
فالله أرسل الرسل جميعا من أولهم نوح إلى آخرهم محمد عليه الصلاة والسلام كلهم أرسلوا ليدعوا الناس لعبادة الله وأن يوحدوا الله ويخصوه بالعبادة وأن يطيعوا أوامره وينتهوا عن نواهيه ويقفوا عند حدوده ويرجوا ثوابه ويخشوا عقابه سبحانه وتعالى , بهذا الأمر بعث الله الرسل وبه أرسلوا قال ابن عباس رضي الله عنهما : ( كان آدم أبونا عليه الصلاة والسلام وذريته على الإسلام عشرة قرون , حتى وقع الشرك في قوم نوح فأرسل الله إليهم نوحا عليه الصلاة والسلام , ودعاهم إلى الله ووجههم إلى الخير , وقص الله لنا قصتهم في مواضع كثيرة يأمرهم بتوحيد الله وطاعته يقول الله تعالى : { وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (2) فلما استكبروا وأصروا على الباطل أخذهم الله بالغرق كما قال تعالى : { وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ } (3) { فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ } (4) مكث فيهم ألف سنة إلا خمسين عاما يدعوهم إلى الله سبحانه , فلما استكبروا وعتوا أخذهم الله بالطوفان بالماء النازل من السماء والنابع من الأرض , حتى غرقوا عن آخرهم إلا من كان مع نوح في السفينة كما قال تعالى : { وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ } (5) { فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ } (6)
وهكذا غيرهم , من
__________
(1) سورة النحل الآية 36
(2) سورة المؤمنون الآية 23
(3) سورة العنكبوت الآية 14
(4) سورة العنكبوت الآية 15
(5) سورة العنكبوت الآية 14
(6) سورة العنكبوت الآية 15

(9/48)

لم يستجب للرسل فهو الهالك في الدنيا والآخرة , وآخرهم وخاتمهم نبينا محمد عليه الصلاة والسلام هو آخرهم وأفضلهم كما قال الله جل وعلا : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) وقال عليه الصلاة والسلام « إنه لا نبي بعدي » (2) وقال « بعثت للناس عامة » (3) قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (4) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (5) عليه من ربه الصلاة والسلام , فالواجب على جميع المكلفين من الجن والإنس اتباعه وطاعته والسير على منهاجه عليه الصلاة والسلام قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (6) والمعنى : قل يا محمد للناس جنهم وإنسهم إن كنتم تحبون الله يعني صادقين فاتبعوني يحببكم الله.
فمن كان يحب الله فليتبع محمدا عليه الصلاة والسلام بطاعة أوامره واجتناب نواهيه وذلك بتوحيد الله والإخلاص له وأداء حقه وترك معصيته , ومن ذلك المحافظة على الصلاة , وأداء الزكاة , وصوم رمضان , وحج البيت الحرام , وبر الوالدين وصلة الرحم , والأمر بالمعروف والنهي عن المنكر , وترك جميع المعاصي , وترك الشرك بالله الذي هو أعظم الذنوب , وترك جميع المعاصي من الزنا , والسرقة , واللواط , والربا , وشرب المسكرات , والغيبة والنميمة وعقوق الوالدين , وقطيعة الرحم إلى غير ذلك .
__________
(1) سورة الأحزاب الآية 40
(2) رواه البخاري في أحاديث الأنبياء برقم3196 ، ورواه مسلم في الإمارة برقم 3429 .
(3) رواه البخاري في التيمم برقم 323 ، وأحمد في باقي مسند المكثرين برقم 13745 .
(4) سورة الأعراف الآية 158
(5) سورة سبأ الآية 28
(6) سورة آل عمران الآية 31

(9/49)

يجب على كل مكلف من الرجال أو النساء أن يعبد الله , وأن يطيع أوامره , وأن ينتهي عن نواهيه , وأن يقف عند حدود الله يرجو ثوابه ويخشى عقابه سبحانه وتعالى يقول جل وعلا : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1) ويقول جل وعلا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (2) ويقول سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3)
فالواجب على جميع المكلفين من الجن والإنس من الرجال والنساء أن يعبدوا الله وأن يتقوه وأن يعظموا أمره ونهيه , ولا بد من التواصي في ذلك والتناصح والتعاون على البر والتقوى من الرجال والنساء والعرب والعجم وجميع الناس , لا بد من التواصي والتناصح قال جل وعلا : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) وقال سبحانه { وَالْعَصْرِ } (5) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (6) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (7) يقسم سبحانه في هذه السورة بالعصر , والعصر : هو الزمان الليل والنهار , والله سبحانه وتعالى يقسم بما يشاء من خلقه كما أقسم
__________
(1) سورة النور الآية 54
(2) سورة النساء الآية 80
(3) سورة النور الآية 63
(4) سورة المائدة الآية 2
(5) سورة العصر الآية 1
(6) سورة العصر الآية 2
(7) سورة العصر الآية 3

(9/50)

بالطور , والذاريات , { وَالنَّجْمِ إِذَا هَوَى } (1) { وَاللَّيْلِ إِذَا يَغْشَى } (2) { وَالشَّمْسِ وَضُحَاهَا } (3) { وَالتِّينِ وَالزَّيْتُونِ } (4) إلى غير ذلك , وهذه مخلوقات يقسم بها سبحانه لأنها دالة على عظمة الله ودالة على أنه رب العالمين وأنه سبحانه هو المستحق لأن يعبد فهو سبحانه يقسم بما يشاء، أما المخلوق فليس له أن يحلف إلا بالله ولا يجوز له أن يحلف بالنبي ولا بالأمانة ولا بأبيه , ولا بغير ذلك من المخلوقات لقول النبي صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (5) ولقوله عليه الصلاة والسلام : « من حلف بشيء دون الله فقد أشرك » (6) أخرجه الإمام أحمد عن عمر بن الخطاب رضي الله عنه بإسناد صحيح فلا يجوز لأحد أن يحلف بأبيه أو بأمه أو بالنبي أو بفلان إنما الحلف بالله وحده كوالله وبالله وتالله . . . وغيرها ويقول صلى الله عليه وسلم : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (7) .
يبين جل وعلا في هذه السورة العظيمة أن الإنسان في خسران , الرجال والنساء والجن والإنس كلهم في خسارة , { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (8) هؤلاء هم الرابحون السعداء , الذين آمنوا بالله ورسوله , آمنوا بأن الله ربهم ومعبودهم الحق , وأنه فوق السماوات وفوق العرش وفوق جميع الخلق سبحانه وتعالى , آمنوا بعلو الله وأنه سبحانه فوق العرش بائن من خلقه كما قال جل وعلا : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (9)
__________
(1) سورة النجم الآية 1
(2) سورة الليل الآية 1
(3) سورة الشمس الآية 1
(4) سورة التين الآية 1
(5) رواه البخاري في الشهادات برقم 2482، ومسلم في الأيمان برقم 3105 واللفظ متفق عليه .
(6) رواه أحمد في مسند العشرة المبشرين بالجنة برقم 311 .
(7) رواه النسائي في الأيمان برقم 3709 ، وأبو داود في الأيمان والنذور برقم 2827 .
(8) سورة العصر الآية 3
(9) سورة طه الآية 5

(9/51)

وقال سبحانه : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (1) هذا هو ربنا سبحانه وتعالى له الخلق والأمر وهو فوق العرش وعلمه في كل مكان , ترفع الأيدي إليه بالدعاء سبحانه وتعالى , وهو العلي العظيم قال تعالى : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (2) وقال سبحانه : { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } (3)
وهو جل وعلا فوق العرش استوى عليه استواء يليق بجلاله وعظمته لا يشابه خلقه في شيء من صفاته . كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (4) ولا يعلم كيفية صفاته سبحانه وتعالى أحد سواه , فربنا سبحانه وتعالى هو العلي الأعلى فوق الخلق , وهو الرحمن الرحيم , وهو العزيز الحكيم , وهو الرؤوف الرحيم , والقادر على كل شيء , وهو المستحق لأن يعبد , فالواجب علينا جميعا رجالا ونساء أن نعبده , بماذا؟ بطاعة أوامره , وبترك نواهيه , والإخلاص له في العبادة وحده , فندعوه وحده , ونرجوه , ونستعين به وننذر له , ونصلي له , ونسجد له , ونصوم له ونصرف جميع العبادة له وحده سبحانه , يقول الله جل وعلا : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) ويقول سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (6)
__________
(1) سورة الأعراف الآية 54
(2) سورة فاطر الآية 10
(3) سورة المعارج الآية 4
(4) سورة الشورى الآية 11
(5) سورة الإسراء الآية 23
(6) سورة الفاتحة الآية 5

(9/52)

ويقول سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) ويقول جل وعلا : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) ويقول النبي صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (4) ويقول عليه الصلاة والسلام : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دمائهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (5) متفق على صحته .
__________
(1) سورة البينة الآية 5
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) رواه البخاري في الجهاد والسير برقم 2644 ، ومسلم في الإيمان برقم 44 واللفظ متفق عليه .
(5) رواه البخاري في الإيمان برقم 24 ، ومسلم في الإيمان برقم 33 ، واللفظ متفق عليه .

(9/53)

فعلى جميع المكلفين أن يشهدوا أن لا إله إلا الله وأن يعلموا أنه لا معبود حق سواه سبحانه وتعالى , وأن يؤمنوا بأنه سبحانه وتعالى فوق العرش وأنه سبحانه له الأسماء الحسنى والصفات العلى , لا شريك له ولا كفء له ولا ند له { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وعليهم أن يؤمنوا بأنه سبحانه هو الخلاق الرزاق كما أنه المستحق للعبادة فهو الخلاق الرزاق لا خالق غيره ولا رب سواه , وله الأسماء الحسنى والصفات العلى كما قال جل وعلا : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (2) فهو سبحانه له الأسماء الحسنى يدعى بها مثل : الحكيم والعليم والرحمن والرحيم والعزيز والرؤوف والعليم والقادر على كل شيء والسميع والبصير إلى غير ذلك من أسمائه الحسنى الواردة في كتابه العظيم وفي سنة نبيه الأمين عليه الصلاة والسلام .
__________
(1) سورة الشورى الآية 11
(2) سورة الأعراف الآية 180

(9/53)

والواجب على جميع المكلفين التناصح في ذلك والتواصي بهذا. قال جل وعلا : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فالناس في خسران وهلاك , إلا الذين آمنوا بالله يعني آمنوا بأن الله هو معبودهم الحق , وهو ربهم وهو الرزاق , آمنوا بذلك وصدقوا بذلك فهم يؤمنون أن الله سبحانه هو خالقهم وهو رازقهم , وهو فوق العرش وفوق جميع المخلوقات , ويؤمنون بما أخبر الله به في كتابه من أمر الآخرة والجنة والنار والصراط والميزان وغير ذلك , ويصدقون بما أخبر الله به في كتابه العظيم القرآن وبما أخبر به رسوله صلى الله عليه وسلم يصدقون بكل ذلك , ويؤمنون بالله ويصدقون ما قاله سبحانه وتعالى ويؤمنون بالرسول محمد صلى الله عليه وسلم ويصدقون بما جاء به , فهم يؤمنون بالله وبرسوله , ويصدقون بكل ما أخبر الله به ورسوله عما كان وعما سيكون , ويؤمنون بأنه سوف يعيدنا يوم القيامة , وسوف يبعثنا , وسوف يجازينا بأعمالنا إن خيرا فخير وإن شرا فشر .
قال تعالى : { يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ } (4) وقال سبحانه : { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (5) يعني : يوم القيامة فإنهم مجموعون ليوم القيامة ومجزيون بأعمالهم , فعلى العبد أن يؤمن بذلك وأن يصدق بكل ذلك وأن يعد العدة لذلك اليوم وهو يوم القيامة
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المجادلة الآية 6
(5) سورة التغابن الآية 9

(9/54)

بتوحيد الله وطاعته وترك معصيته والقيام بحقه فلهذا قال سبحانه وتعالى : { إِلَّا الَّذِينَ آمَنُوا } (1) يعني الذين آمنوا بالله ورسوله وصدقوا الله ورسوله ثم عملوا الصالحات : أي أدوا الصلوات الخمس وحافظوا عليها كما أمر الله وأدوها بالطمأنينة والخشوع , وأدوا الزكاة , وصاموا رمضان , وحجوا البيت , وبروا الوالدين , ووصلوا الأرحام , وأمروا بالمعروف ونهوا عن المنكر , وجاهدوا في سبيل الله إلى غير ذلك مما أوجب الله ورسوله وتركوا الإشراك بالله , وخصوه سبحانه وحده بالعبادة لا يشركون به شيئا , ولا يأتون شيئا مما نهاهم عنه من جميع المعاصي التي نهاهم عنها , ويجب على المؤمن أن يحذر مما حرم الله عليه , وهكذا المؤمنة تحذر من سائر المعاصي .
فعبادة الله والإيمان بالله معناه : الإخلاص لله في العمل وطاعة الأوامر وترك النواهي على المنهج الذي جاء به النبي صلى الله عليه وسلم فالمؤمن يصلي كما أمر الله , ويصوم كما أمر الله , ويزكي كما أمر الله , ويحج كما أمر الله , ويجاهد كما أمر الله , ويأمر بالمعروف وينهى عن المنكر , ويدعو إلى الله , وينصح ويوصي إخوانه بالخير , هكذا بالله وباليوم الآخر ثم قال بعدها { وَتَوَاصَوْا بِالْحَقِّ } (2) يعني : مع العمل تواصوا فيما بينهم أن يعملوا , ويؤدوا فرائض الله , وينتهوا عن محارم الله , يرجون ثوابه , ويخافون عقابه عن صدق وعن إخلاص , ثم يتواصون بالصبر فكل واحد ينصح أخاه إذا رأى منه تقصيرا ينصحه يوضح له الخير ويدعوه إلى الله , ويقول : يا أخي اتق الله يا أخي فعلت كذا يا أخي تركت كذا
__________
(1) سورة العصر الآية 3
(2) سورة العصر الآية 3

(9/55)

يوصيه بالخير إذا رآه يتكاسل عن الصلاة نصحه قال له : يا أخي اتق الله , الصلاة عمود الإسلام , والواجب عليك المحافظة عليها في الفجر وفي الظهر والعصر والمغرب والعشاء , وفي جميع الأوقات يجب أن تنهض إليها إذا أذن المؤذن , بادر إليها في جميع الأوقات , الرجل يؤديها في الجماعة , والمرأة تؤديها في البيت بإخلاص وصدق وخشوع وطمأنينة وإحضار قلب , وهكذا يزكي كما أمر الله , ويصوم كما أمر الله , ويحج كما أمر الله , يبيع كما أمره الله , ويشتري كما أمره الله , ويأمر بالمعروف وينهى عن المنكر إلى غير ذلك , وفي جميع أحواله يراقب الله في المزرعة , وفي العمل , وفي صلاته , وفي صومه , وفي أهله , وفي كل مكان يراقب الله ويتقيه ويطيع أوامره وينتهي عن نواهيه , يرجو ثوابه ويخشى عقابه , وهذا هو معنى قوله سبحانه : { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (1)
ثم هو مع هذا يوصي إخوانه وأهل بيته , وينصح زوجته وينصح أولاده , ويوصيهم بطاعة الله يوصي جيرانه , ويوصي جلساءه وزملاءه وينصح لهم ويحذرهم من معاصي الله , ويصبر أيضا ويوصي بالصبر إذ لا بد من الصبر لأن هذه الأعمال تحتاج إلى صبر , فالإيمان يحتاج إلى صبر والعمل يحتاج إلى صبر والتواصي بالحق والصبر عليه يحتاج إلى صبر , والدعوة إلى الله والأمر بالمعروف والنهي عن المنكر يحتاج إلى صبر .
__________
(1) سورة العصر الآية 3

(9/56)

وقد سمعتم ما قرأ إمامنا عن وصية لقمان لابنه يقول الله تعالى : { وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (1) ثم ذكر الله الوصية بالوالدين وأوصى الولد بوالديه وإن كانا كافرين بأن يحسن إليهما ويصحبهما بالمعروف لعل الله أن يهديهما بأسبابه , ثم يقول لقمان لابنه { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (2) { وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا } (3) يعنى إياك والتكبر والتعاظم في نفسك والعجب , وعليك بالتواضع وعدم التكبر.
فالمؤمن يتقي الله ويراقب الله في جميع أموره , فيؤدي ما أوجب الله , ويترك ما حرم الله وينصح لإخوانه ويوصيهم بطاعة الله , ويأمرهم بالمعروف , وينهاهم عن المنكر ولا يفعله . قال تعالى : { وَالْعَصْرِ } (4) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (5) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (6) وهذه الصفات الأربع هي صفات الرابحين الناجين السعداء : الإيمان الصادق بالله ورسوله وبما أخبر الله به ورسوله عما كان وعما سيكون , ثم العمل بأداء فرائض الله وترك محارم الله , ولا يكفي القول فقط , فلا بد من عمل القلب والجوارح , فالقلب يعمل ويخاف الله ويرجوه ويحبه ويخشاه سبحانه وتعالى : ومع ذلك يعمل بالجوارح فيؤدي فرائض الله , وينتهي عن محارم الله , ويقف عند حدود الله , ويتناصح مع
__________
(1) سورة لقمان الآية 13
(2) سورة لقمان الآية 17
(3) سورة لقمان الآية 18
(4) سورة العصر الآية 1
(5) سورة العصر الآية 2
(6) سورة العصر الآية 3

(9/57)

إخوانه يوصي إخوانه وينصح لهم أينما كان , في أي مكان , في البحر , في البر , في السيارة , في الطائرة في الباخرة , في مجلس خاص , في مجلس عام , إذا رأى المنكر أنكره إذا رأى تقصيرا وعظ وذكر , يوصي بالخير وينصح بالخير , ويحذر من الشر , هكذا المؤمن مع إخوانه , وهكذا المؤمنة مع أخواتها في الله , ومع زوجها , ومع أولادها , ومع قراباتها ومع جيرانها تنصح لهم , فالرجل ينصح , والمرأة تنصح , يقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ويقول النبي صلى الله عليه وسلم « الدين النصيحة ، الدين النصيحة ، الدين النصيحة قالوا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (2) ويقول جرير بن عبد الله البجلي رضي الله عنه الصحابي الجليل : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (3) فالمؤمن ينصح لإخوانه إذا رأى تقصيرا لا يغفل مع الجيران ومع غيرهم , يقول الله جل وعلا : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
هذه صفات المؤمنين وهذه أخلاقهم في هذه الآية العظيمة , { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (5)
__________
(1) سورة التغابن الآية 16
(2) رواه أحمد في مسند الشاميين برقم 16337 ، والترمذي في البر والصلة برقم 1849 .
(3) رواه البخاري في الزكاة برقم 1313 واللفظ له ، ومسلم في الإيمان برقم 83 .
(4) سورة التوبة الآية 71
(5) سورة التوبة الآية 71

(9/58)

ضد أعداء الله فالمؤمنون أولياء يتحابون في الله ويتناصحون في الله لا يغش المؤمن أخاه ولا يخونه ولا يكذب عليه فالمؤمن أخو المؤمن لا غش ولا خداع , أولياء فيما بينهم , فالذي يغش أخاه أو يكذب عليه أو يظلمه قد خان الأخوة الإيمانية , وقد خرقها وقصر فيها , وعصى ربه في ذلك , فلا بد من المحافظة على هذا الإيمان بأداء الفرائض وترك المحارم مع الأمر بالمعروف والنهي عن المنكر , تحقيقا لقوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
هكذا المؤمنون يتراحمون ويتناصحون ويتعاطفون ويأمرون بالمعروف وينهون عن المنكر ويرشدون إلى الخير مع أهل بيتهم ومع إخوانهم ومع جيرانهم ومع غيرهم , كما قال الله جل وعلا : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) وقال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) قال جل وعلا : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (4) فالعلماء أهل البصائر يدعون إلى الله وإلى اتباع الرسول صلى الله عليه وسلم وهم أهل البصائر وأهل
__________
(1) سورة التوبة الآية 71
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125
(4) سورة يوسف الآية 108

(9/59)

العلم يدعون إلى الله ويرشدون الناس إلى الخير على بصيرة وعلى علم يرجون ثواب الله ويخشون عقابه , فالواجب على كل مؤمن وكل مؤمنة الدعوة إلى الله حسب العلم وحسب الطاقة , فلا يجوز لأحد أن يقول على الله بغير علم , بل يدعو إلى الله حسب علمه وحسب البصيرة التي عنده , فإذا رأى المؤمن أو المؤمنة من يقصر في الصلاة أو يتساهل أو يتكاسل فلينصحه وليأمره بالمعروف وليحذره من التساهل بالصلاة والتكاسل عنها , وهكذا إذا رأى منه عقوقا للوالدين أو قطيعة للرحم أو رآه يكذب ويغش في معاملته فعليه أن ينصحه ويقول له اتق الله , فالمسلم أخو المسلم لا يظلمه ولا يخذله , ومتى رأى منه خللا نصحه ووجهه إلى الخير في جميع الأحوال , والله المسئول أن يوفقنا وجميع المسلمين للعلم النافع والعمل الصالح وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا .
ومن النصح والتواصي بالحق في الاختبارات أداء الأمانة وعدم الغش في الاختبارات , ولا شك أن هذا من النصح لله ولعباده , تنصح زميلك وترشده إلى ما تعلم وتعينه على مهمته في الحق والمذاكرة بينكما , والحذر من الخيانة والغش وهكذا في المعاملات , من النصيحة عدم الغش في المعاملة تبيع وتشتري ولكن بأمانة , وهكذا الذين يجلبون الحاجات من المزارع عليهم أن ينصحوا ولا يغشوا وأن يجعلوا المبيع ظاهره كباطنه وهكذا كل مسلم ينصح في وظيفته التي عنده ويؤدي حقها حسب الطاقة , مع ملاحظة الأمانة وعدم تقديم من لا يستحق على

(9/60)

من يستحق , عدم أخذ الرشوة بل يجب أن يؤدي عمله بالأمانة كما أمر الله على الوجه الذي يجب عليه فيبدأ بالأهم فالأهم , ولا يحابي هذا دون هذا , ويعطل هذا ويقدم هذا لهدية أو لصداقة , بل يجب أن ينصح لله ويؤدي الأمانة كما أمر الله، وهكذا الزوج مع زوجته يجب أن ينصحها وأن يعلمها ويرشدها وأن يكون طيبا رقيقا حسن العشرة طليق الوجه طيب الابتسامة ولا يجوز أن يكون معبسا عند أهله مكفهر الوجه بل يكون طيب العشرة طيب الكلام حسن المحادثة مع زوجته ومع أهل بيته ومع والديه ومع أولاده , ومع ذلك يأمر بالمعروف وينهى عن المنكر بحسن خلق وطيب كلام , وهكذا الزوجة مع زوجها تكون طيبة الأخلاق وتكون ناصحة له وتكون حسنة المحادثة صبورة والرجل كذلك وهكذا الأب مع أولاده يتقي الله فيهم وينصح لهم والأم مع أولادها تتقي الله فيهم وتنصح لهم وتأمرهم بالمعروف وتنهاهم عن المنكر وهكذا مع الجيران ينصح لهم ويحب لهم الخير ويأمرهم بالمعروف وينهاهم عن المنكر فإذا رآهم يتخلفون عن صلاة الفجر أو غيرها نصحهم وأنكر عليهم ويقول لهم هذه فريضة الله والصلاة عمود الإسلام من تركها كفر، يقول النبي صلى الله عليه وسلم « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) ويقول صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (2) ويقول صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3)
__________
(1) رواه مسلم في كتاب الإيمان حديث 116 ، وأحمد في كتاب باقي مسند المكثرين حديث رقم 14451 ، والترمذي في كتاب الإيمان .
(2) رواه الترمذي في الإيمان برقم 2541 .
(3) رواه الترمذي في كتاب الإيمان حديث 2545 ، والنسائي في كتاب الصلاة 459 ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها 1069 .

(9/61)

وبذلك يعلم أن الصلاة شأنها عظيم فيجب الحذر من التساهل فيها ، وهكذا في جميع الأمور يجب التناصح والتواصي بالحق , والتعاون على البر والتقوى وعلى ترك الباطل وأسأل الله أن يوفقنا وجميع المسلمين لما يحبه ويرضاه , وأن يثبتنا جميعا على دينه وأن يعيذنا وسائر المسلمين من شرور أنفسنا ومن سيئات أعمالنا ومن مضلات الفتن , وأن يمنحنا الفقه في الدين , وأن يحسن لنا جميعا الختام ونسأله أن ينصر دينه , وأن يعلي كلمته وأن يجعلنا جميعا من الهداة المهتدين إنه سميع قريب , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(9/62)


أقسام التوحيد - مجموع فتاوى ابن باز

أقسام التوحيد (1)
.
التوحيد موضوع عظيم هو أساس الملة وأساس جميع ما جاءت به الرسل عليهم الصلاة والسلام من أولهم إلى آخرهم .
ولا ريب أن هذا المقام جدير بالعناية , وإنما ضل من ضل وهلك من هلك بسبب إعراضه عن هذا الأصل وجهله به وعمله بخلافه , وكان المشركون قد جهلوا هذا الأمر من توحيد العبادة الذي هو الأساس الذي بعثت به الرسل وأنزلت به الكتب وخلق من أجله الثقلان " الجن , والإنس " وظنوا أن ما هم عليه من الشرك دين صالح وقربة يتقربون بها إلى الله مع أنه أعظم الجرائم وأكبر الذنوب وظنوا بجهلهم وإعراضهم وتقليدهم لآبائهم ومن قبلهم من الضالين أنه دين وقربة وحق وأنكروا على الرسل وقاتلوهم على هذا الأساس الباطل كما قال سبحانه : { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (2) وقال جل وعلا : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) وقال سبحانه : { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (4)
وأول من وقع
__________
(1) تعليق على ندوة الخميس بالجامع الكبير - الرياض عام 1417هـ .
(2) سورة الأعراف الآية 30
(3) سورة يونس الآية 18
(4) سورة الزمر الآية 3

(9/63)

في هذا البلاء واعتقد هذا الشرك قوم نوح عليه الصلاة والسلام فإنهم أول الأمم الواقعة في الشرك , وقلدهم من بعدهم , وكان سبب ذلك : الغلو في الصالحين وأنهم غلوا في ود وسواع ويغوث ويعوق ونسرا , وكان هؤلاء رجالا صالحين فيهم فماتوا في زمن متقارب فأسفوا عليهم أسفا عظيما وحزنوا عليهم حزنا شديدا فزين لهم الشيطان الغلو فيهم وتصويرهم ونصب صورهم في مجالسهم وقال لعلكم بهذا تسيرون على طريقتهم وفي ذلك هلاكهم وهلاك من بعدهم فلما طال عليهم الأمر عبدوهم . وقال جماعة من السلف : فلما هلك أولئك وجاء من بعدهم عبدت هذه الأصنام وأنزل الله فيهم جل وعلا قوله سبحانه : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (1) { وَقَدْ أَضَلُّوا كَثِيرًا وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالًا } (2) { مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا } (3)
فالغلو في الصالحين من البشر وفي الملائكة والأنبياء والجن والأصنام هو أصل هذا البلاء , والله بين على أيدي الرسل أن الواجب عبادته وحده سبحانه وأنه الإله الحق وأنه لا يجوز اتخاذ الوسائط بينه وبين عباده , بل يجب أن يعبد وحده مباشرة من دون واسطة وأرسل الرسل وأنزل الكتب بذلك وخلق الثقلين لذلك قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } (5)
__________
(1) سورة نوح الآية 23
(2) سورة نوح الآية 24
(3) سورة نوح الآية 25
(4) سورة الذاريات الآية 56
(5) سورة البقرة الآية 21

(9/64)

وقال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وقال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3)
وهذا المقام- أعني مقام التوحيد- دائما وأبدا يحتاج إلى مزيد العناية بتوجيه الناس إلى دين الله وتوحيده وإخلاص العبادة له ; لأن الشرك هو أعظم الذنوب وقد وقع فيه أكثر الناس قديما وحديثا , فالواجب بيانه للناس والتحذير منه في كل وقت وذلك بالدعوة إلى توحيد الله سبحانه والنهي عن الشرك وبيان أنواعه للناس حتى يحذروه , وقد قام خاتم الأنبياء محمد صلى الله عليه وسلم بذلك أكمل قيام في مكة والمدينة ومع هذا فقد ملئت الدنيا من هذا الشرك بسبب علماء السوء ودعاة الضلالة وإعراض الأكثر عن دين الله وعدم تفقههم في الدين وعدم إقبالهم على الحق وحسن ظنهم بدعاة الباطل ودعاة الشرك إلا من رحم الله , كما قال الله سبحانه : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (4) وقال تعالى : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (5) وقال عز وجل : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ } (6)
فلهذا انتشر الشرك في الأمم بعد نوح في عاد وثمود وقوم إبراهيم وقوم شعيب وقوم لوط ومن بعدهم من سائر الأمم وصاروا يقلد بعضهم بعضا يقولون : { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } (7)
وإذا كان هذا البلاء قد عم وطم
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة النحل الآية 36
(4) سورة يوسف الآية 103
(5) سورة سبأ الآية 20
(6) سورة الأنعام الآية 116
(7) سورة الزخرف الآية 22

(9/65)

ولم يسلم منه إلا القليل , فالواجب على أهل العلم أن يقدموه على غيره- أعني بيان التوحيد وضده- وأن تكون عنايتهم به أكثر من كل نوع من أنواع العلم لأنه الأساس فإذا فسد هذا الأساس وخرب بالشرك بطل غيره من الأعمال . كما قال سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (3) والصوم والحج وغير ذلك من العبادات لا تنفع .
وأقسام التوحيد ثلاثة , بالاستقراء والنظر والتأمل في الآيات والأحاديث وما كان عليه أهل الشرك اتضح أنها ثلاثة أقسام , اثنان أقر بهما المشركون , والثالث جحده المشركون وقام النزاع بينهم وبين الرسل في ذلك , والقتال والولاء والبراء والعداوة والبغضاء . ومن تأمل القرآن الكريم والسيرة النبوية وأحوال الرسل عليهم الصلاة والسلام وأحوال الأمم عرف ذلك , وقد زاد بعضهم قسما رابعا سماه: " توحيد المتابعة " يعني وجوب اتباع الرسول والتمسك بالشريعة , فليس هناك متبع آخر غير الرسول فهو الإمام الأعظم وهو المتبع , فلا يجوز الخروج عن شريعته فهي شريعة واحدة إمامها واحد وهو نبينا عليه الصلاة والسلام، فليس لأحد الخروج عن شريعته , بل يجب على جميع الثقلين الجن والإنس أن يخضعوا لشريعته , وأن يسيروا على منهاجه في
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65
(3) سورة الزمر الآية 66

(9/66)

التوحيد , وفي جميع الأوامر والنواهي وهذا القسم الرابع معلوم , وهو داخل في قسم توحيد العبادة ؛ لأن الرب سبحانه أمر عباده باتباع الكتاب والسنة , وهذا هو توحيد المتابعة , وقد أجمع العلماء على وجوب اتباع الرسول والسير على منهاجه , وأنه لا يسع أحد الخروج عن شريعته كما وسع الخضر الخروج عن شريعة موسى , فإن الخضر نبي مستقل على الصحيح ليس تابعا لموسى , وقد كان الأنبياء والرسل قبل محمد كثيرين كل له شريعة كما قال الله سبحانه : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (1)
أما هذه الأمة فليس لها إلا نبي واحد وهو محمد عليه الصلاة والسلام , فالواجب على هذه الأمة من حين بعث الله نبيها محمدا وإلى يومنا هذا إلى يوم القيامة اتباع هذا النبي وحده والسير على شريعته المعلومة من كتاب الله وسنة رسوله صلى الله عليه وسلم , وليس لأحد الخروج عن ذلك , ليس لأحد أن يقول أنا أتبع التوراة أو الإنجيل , وفلانا أو فلانا . بل يجب على الجميع اتباع شريعة محمد صلى الله عليه وسلم , ومن زعم أنه يجوز لأحد الخروج عنها فهو كافر ضال بإجماع المسلمين .
وقد علمنا مما سبق أن أقسام التوحيد ثلاثة : توحيد الربوبية , وتوحيد الألوهية , وتوحيد الأسماء والصفات .
فتوحيد الربوبية وهو الإيمان بأفعال الرب سبحانه وأنه فعال لما يريد , وأنه الخلاق الرزاق , وهذا القسم ما أنكره المشركون بل أقروا به , وهو يستلزم توحيد العبادة ويلزمهم بذلك , فمن كان بهذه الصفة من كونه هو الخلاق , الرزاق , المحيي , المميت , ومدبر الأمور , ومصرف
__________
(1) سورة المائدة الآية 48

(9/67)

الأشياء ويجب أن يعبد وأن يخضع له فإنه يقول سبحانه : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (1) والمعنى ما دمتم تعلمون أن هذا الله أفلا تتقون الله في توحيده والإخلاص له , وترك الإشراك به , وهم مقرون بهذا يعلمون أنه ربهم وخالقهم ورازقهم , ولكنهم اعتقدوا أن تقربهم إليه بعبادة الأوثان والأصنام أنه شيء يرضيه , كما قال الله سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) هذا اعتقادهم الباطل { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (3) الشياطين زينت لهم السوء وزينت عبادة الأصنام , والملائكة , والأنبياء , والأشجار , والأحجار وغير ذلك , فاحتج الله عليهم بما أقروا به من توحيد الربوبية , والأسماء والصفات على ما أنكروه من توحيد العبادة ؛ لأن الذي يخلق ويرزق ويدبر الأمر ويحيي ويميت هو المستحق لأن يعبد ويطاع سبحانه وتعالى وهكذا أسماؤه كلها دليل ظاهر على أنه هو المستحق للعبادة , فهو الرحمن الرحيم , الرزاق العليم المدبر للأمور , مالك الملك , العالم بكل شيء , والقادر على كل شيء , وهو الفعال لما يريد فمن كان بهذه المثابة وجب أن يعبد وحده دون ما سواه وهذه الأسماء كلها دالة على معان عظيمة : الرحمن يدل على الرحمة ,
__________
(1) سورة يونس الآية 31
(2) سورة يونس الآية 18
(3) سورة الأعراف الآية 30

(9/68)

العزيز يدل على العزة , الرؤوف يدل على الرأفة , السميع يدل على أنه يسمع دعوات عباده وكلامهم , والبصير الذي يراهم ويشاهد أحوالهم إلى غير ذلك , فهي أسماء عظيمة حسنى دالة على معان عظيمة كلها حق , وكلها ثابتة لله سبحانه على وجه يليق به سبحانه , لا شبيه له فيها ولا نظير , كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (2) والصحابة رضوان الله عليهم وأتباع الرسول عليه الصلاة والسلام كلهم مجمعون على إثبات الأسماء والصفات , وأنها حق ثابتة لله تعالى على وجه يليق به بلا تحريف ولا تعطيل ولا تكييف ولا تمثيل , وأن الاستواء , والنزول , والسمع والبصر , والكلام وسائر الصفات كلها حق , وهكذا سائر الأسماء حق , ولهذا قال تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (3) أي اسألوه بها فهو يدعى ويسأل بأسمائه : يا رحمان يا رحيم , يا عزيز يا غفور , اغفر لي , ارحمني , فرج كربتي , إلى غير ذلك . كما أنه يدعى أيضا بتوحيده والإيمان به , كما قال تعالى : { رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا } (4) وكما في الحديث : « اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد » (5) فهو يسأل بتوحيده والإيمان به , واعتراف العبد
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 4
(3) سورة الأعراف الآية 180
(4) سورة آل عمران الآية 193
(5) رواه الترمذي في الدعوات باب ما جاء في جامع الدعوات برقم 3379 ، وابن ماجه في الدعاء باب اسم الله الأعظم برقم 3847 .

(9/69)

بأنه ربه الله ومعبوده الحق . وهكذا يسأل بالأعمال الصالحات , ويتوسل إليه بها فهذا كله من أسباب الإجابة كما سأله أصحاب الغار بأعمالهم الصالحة وهم قوم دخلوا غارا للمبيت فيه والاتقاء من المطر , فأنزل الله عليهم صخرة سدت الغار عليهم , فلم يستطيعوا رفعها , فقالوا فيما بينهم : إنه لن يخلصكم من هذه الصخرة إلا الله بسؤالكم الله بأعمالكم الصالحة , فتوسل أحدهم ببره لوالديه , والآخر بعفته عن الزنا , والثالث بأدائه الأمانة , ففرج الله عنهم الصخرة فخرجوا , كما صح بذلك الحديث عن النبي صلى الله عليه وسلم وهذا من آياته العظيمة سبحانه وتعالى , ومن الدلائل على قدرته العظيمة. فهو يحب من عباده من يتوسل إليه بأسمائه وصفاته وأعمالهم الطيبة , أما التوسل بجاه فلان , أو بحق فلان , أو بذات فلان , فهذا بدعة .
ولهذا لما توفي النبي صلى الله عليه وسلم وكانوا يتوسلون بدعائه في حياته , فيقولون يا رسول الله أدع الله لنا , ويدعو لهم صلى الله عليه وسلم كما وقع في أيام الجدب وكان على المنبر , فطلبوا أن يدعو الله لهم , فدعى الله لهم واستجاب الله له وفي بعض الأحيان كان يخرج إلى الصحراء , فيصلي ركعتين ثم يخطب ويدعو . فلما توفي صلى الله عليه وسلم عدل عمر إلى عمه العباس , فقال : اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا , وإنا نتوسل إليك بعم نبينا فاسقنا , فقام العباس ودعا فأمنوا على دعائه فسقاهم الله . ولو كان التوسل بالذات أو الجاه مشروعا لما عدل عمر والصحابة رضي الله عنهم إلى العباس , ولتوسل الصحابة بذاته ؛ لأن

(9/70)

ذاته عظيمة عليه الصلاة والسلام حيا وميتا .
والمقصود من هذا أن الرسول صلى الله عليه وسلم صان هذا التوحيد وحماه , وبين أن الواجب على الأمة إخلاص العبادة لله وحده , وأن يتوجهوا إليه جل وعلا بقلوبهم وأعمالهم في عبادتهم , وألا يعبدوا معه سواه لا نبيا ولا ملكا ولا جنيا ولا شمسا ولا قمرا ولا غير ذلك .
والله سبحانه أوجب على عباده ذلك في كتابه الكريم , وعلم الأمة ذلك أن يعبدوه وحده , ويتوجهوا إليه وحده , والرسول صلى الله عليه وسلم أكمل ذلك وبلغ البلاغ المبين , وحمى حمى التوحيد , وحذر من وسائل الشرك , فوجب على الأمة أن تخلص لله العبادة , فالعبادة حق الله وحده وليس لأحد فيها نصيب , كما قال الله سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) وقال تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) وقال جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) والآيات في هذا المعنى كثيرة .
وقال النبي صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (7) متفق على صحته .
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) سورة غافر الآية 14
(4) سورة الإسراء الآية 23
(5) سورة الفاتحة الآية 5
(6) سورة البينة الآية 5
(7) رواه البخاري في الجهاد والسير باب اسم الفرس والحمار برقم 2644، والاستئذان باب من أجاب بلبيك وسعديك برقم 5796 ، ومسلم في الإيمان برقم 43 باب الدليل على أن من مات على التوحيد دخل الجنة .

(9/71)

وهذا أمر معلوم بالنصوص من الكتاب والسنة وبالضرورة , ولهذا يجب على علماء الحق أن يبذلوا وسعهم في تبيين هذا الحق بالكتب والرسائل ووسائل الإعلام , والخطب والمواعظ , وبسائر الوسائل الممكنة ; لأنه أعظم حق وأعظم واجب , ولأنه أصل الدين وأساسه كما تقدم , وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .

(9/72)

أسئلة وأجوبتها بعد تعليق سماحته
س 1 : ما حكم الذبائح التي تكون في المولد ، والأذكار وضرب الطبول ؟
ج 1 : هذه كلها بدعة يجب تركها كما نص عليها أهل العلم , ولم توجد في عهده صلى الله عليه وسلم , ولم يأمر بها , ولم يفعلها لا هو ولا أصحابه رضي الله عنهم ولا السلف الصالح , لم يعرفوا هذه البدعة وهي الاحتفال بالموالد , فلم يحتفلوا بمولد النبي صلى الله عليه وسلم ولا بمولد الصديق ولا عمر ولا عثمان ولا علي ولا غيرهم , وإنما هذه بدعة حصلت بسبب الرافضة الفاطميين في القرن الرابع وما بعده , ثم تبعهم بعض الناس , فانتشرت هذه البدعة بسبب الجهل , وكثير من الناس يروجونها ويحثون عليها وهؤلاء ممن يعين على الباطل والواجب الانتباه لذلك والحذر منه , فلا يجوز حضورها ولا مشاركتهم في ولائمهم , ويجب تحذيرهم من ذلك وبيان أن هذا خطأ وأنها بدعة , وأن الاحتفال بالموالد من أسباب الشرك , فكثير من هؤلاء ينتشر بينهم أنواع الشرك الأكبر , هذا يدعو

(9/72)

النبي صلى الله عليه وسلم , وهذا يدعو الحسين رضي الله عنه , وهذا يدعو البدوي . فالحاصل أنها بدعة ومن وسائل الشرك , ويكون فيها منكرات كثيرة في كثير من المجتمعات وفي كثير من البلدان . وقد قال الله عز وجل : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقال سبحانه : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (2) وقال عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3) وقال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته . وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (5) وأخرجه مسلم في صحيحه .
وكان يقول صلى الله عليه وسلم في خطبة الجمعة : « أما بعد: فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (6) أخرجه مسلم في صحيحه , والأحاديث في هذا المعنى كثيرة .
__________
(1) سورة الشورى الآية 21
(2) سورة الأعراف الآية 3
(3) سورة آل عمران الآية 31
(4) رواه البخاري في الصلح برقم 2499 ، ومسلم في الأقضية برقم 3242 .
(5) رواه مسلم في الأقضية برقم 3243 .
(6) رواه مسلم في الجمعة برقم 1435 .

(9/73)

أما بالنسبة للذبائح فمختلف , فإن كان ذبحها لصاحب المولد فهذا شرك أكبر , أما إن كان ذبحها للأكل فلا شيء في ذلك , لكن ينبغي ألا يؤكل منها , وأن لا يحضر المسلم إنكارا عليهم بالقول والفعل ; إلا أن يحضر لنصيحتهم بدون أن يشاركهم في أكل أو غيره . والله ولي التوفيق .

(9/74)

س 2 : هل من أسماء الله ما يجمع اسما وصفة؟
ج 2 : كل أسماء الله على الذات والصفة , حتى كلمة الجلالة ( الله ) فإنها تدل على الذات وعلى الألوهية , فهو سبحانه الإله الذي يدعى ويعبد ويخضع له , ويستحق العبادة بجميع أنواعها , كما قال الله سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) وهكذا بقية الأسماء فكلها أسماء وصفات .
__________
(1) سورة الحج الآية 62

(9/74)

س 3 : الشيوعيون والملاحدة في عصرنا ينكرون وجود الله , ألا يعتبر هذا إنكارا لتوحيد الربوبية وخلاف ما قاله بعض أهل العلم , بأن أحدا من الكفار لم ينكر توحيد الربوبيه؟
ج 3 : ذكر العلماء أن توحيد الربوبية أمر معترف به عند الأمم , وإنما أنكره شواذ من الناس لا عبرة بهم , منهم المجوس حيث قالوا : إن هناك إلهين النور والظلمة , وأن النور أعظم من الظلمة وأنه خلق الخير ,

(9/74)

وأن الظلمة خالقة الشر , وأما إنكار الآلهة بالكلية فهذا قد قاله مكابرة فرعون، وهكذا الفلاسفة الأقدمون والملاحدة معروفون بأنهم يرون الأفلاك آلهة , وأن لها حركتها المعروفة , لكن جمهور المشركين وعامتهم يقرون بالرب , وأن هناك ربا خلق ورزق وهو في العلو , وإنما تقربوا إليه بما فعلوا من الشركيات .
وكفار قريش أنكروا المعاد , وهم يقرون بأن الله ربهم وخالقهم , ولكنهم أشركوا في العبادة وأنكروا المعاد . وقالوا : ما هي إلا حياتنا الدنيا نموت ونحيا , وأنكروا الجنة والنار فبعث الله محمدا صلى الله عليه وسلم إليهم وإلى غيرهم من الجن والإنس بإرشادهم إلى الحق , وإنكار ما هم عليه من الباطل , فاتبعه من أراد الله له السعادة , وكفر به الأكثرون كغيره من الرسل عليهم الصلاة والسلام , كما قال الله تعالى : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (1) وقال تعالى : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (2) والآيات في هذا المعنى كثيرة .
س 4 : كيف نرد على من قال : إنكم تقولون أن الله ينزل إلى السماء الدنيا بالثلث الأخير من الليل فإن ذلك يقتضي تركه العرش ; لأن ثلث الليل الأخير ليس في وقت واحد على أهل الأرض؟
__________
(1) سورة يوسف الآية 103
(2) سورة سبأ الآية 20

(9/57)

ج 4 : هذا كلام رسول الله صلى الله عليه وسلم فهو القائل عليه الصلاة والسلام « ينزل ربنا تبارك وتعالي إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له، حتى ينفجر الفجر » (1) متفق على صحته , وقد بين العلماء أنه نزول يليق بالله وليس مثل نزولنا , لا يعلم كيفيته إلا هو سبحانه وتعالى فهو ينزل كما يشاء ولا يلزم من ذلك خلو العرش فهو نزول يليق به جل جلاله , والثلث يختلف في أنحاء الدنيا وهذا شيء يختص به تعالى لا يشابه خلقه في شيء من صفاته كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وقال جل وعلا : { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا } (3) وقال عز وجل في آية الكرسي : { وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ } (4) والآيات في هذا المعنى كثيرة , وهو سبحانه أعلم بكيفية نزوله , فعلينا أن نثبت النزول على الوجه الذي يليق بالله , ومع كونه استوى على العرش , فهو ينزل كما يليق به عز وجل ليس كنزولنا إذا نزل فلان من السطح خلا منه السطح , وإذا نزل من السيارة خلت منه السيارة فهذا قياس فاسد له , لأنه سبحانه لا يقاس بخلقه , ولا يشبه خلقه في شيء من صفاته .
__________
(1) رواه البخاري في الجمعة برقم 1077 وفي الدعوات برقم 5846 وفي التوحيد برقم 6940 ، ومسلم في كتاب صلاة المسافرين وقصرها برقم 1261 و 1262 ، وأحمد في باقي مسند المكثرين برقم 7275
(2) سورة الشورى الآية 11
(3) سورة طه الآية 110
(4) سورة البقرة الآية 255

(9/76)

كما أننا نقول استوى على العرش على الوجه الذي يليق به سبحانه ولا نعلم كيفية استوائه فلا نشبهه بالخلق ولا نمثله وإنما نقول: استوى استواء يليق بجلاله وعظمته ولما خاض المتكلمون في هذا المقام بغير حق حصل لهم بذلك حيرة عظيمة حتى آل بهم الكلام إلى إنكار الله بالكلية حتى قالوا: لا داخل العالم ولا خارج العالم ولا كذا ولا كذا حتى وصفوه بصفات معناها العدم وإنكار وجوده سبحانه بالكلمة ولهذا ذهب أصحاب رسول الله صلى الله عليه وسلم وأهل السنة والجماعة تبعا لهم فأقروا بما جاءت به النصوص من الكتاب والسنة وقالوا لا يعلم كيفية صفاتة إلا هو سبحانه , ومن هذا ما قاله مالك رحمه الله : ( الاستواء معلوم , والكيف مجهول , والإيمان به واجب , والسؤال عنه بدعة ) يعني عن الكيفية- ومثل ذلك ما يروى عن أم سلمة رضي الله عنها عن ربيعه بن أبي عبد الرحمن شيخ مالك رحمهما الله : ( الاستواء غير مجهول , والكيف غير معقول , والإيمان بذلك واجب ) .
ومن التزم بهذا الأمر سلم من شبهات كثيرة ومن اعتقادات لأهل الباطل كثيرة عديدة , وحسبنا أن نثبت ما جاء في النصوص وأن لا نزيد على ذلك هكذا نقول: يسمع ويتكلم ويبصر , ويغضب ويرضى على وجه يليق به سبحانه- ولا يعلم كيفية صفاته إلا هو , وهذا هو طريق السلامة وطريق النجاة , وطريق العلم وهو مذهب السلف الصالح وهو المذهب الأسلم والأعلم والأحكم , وبذلك يسلم المؤمن من شبهات المشبهين , وضلالات المضللين , ويعتم بالسنة والكتاب المبين , ويرد علم الكيفية إلى ربه سبحانه وتعالى . والله سبحانه ولي التوفيق .

(9/77)


التوحيد أولا - مجموع فتاوى ابن باز

التوحيد أولا (1)
س : هل يكفي النطق بالركن الأول شهادة أن لا إله إلا الله وأن محمدا رسول الله أم لا بد من أشياء أخرى حتى يكتمل إسلام المرء؟
ج : إذا شهد الكافر أن لا إله إلا الله وأن محمدا رسول الله عن صدق بذلك ويقين وعلم بما دلت عليه وعمل بذلك دخل في الإسلام ثم يطالب بالصلاة وباقي الأحكام , ولهذا لما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن قال له : « ادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، فإن هم أطاعوا لذلك فأعملهم أن الله افترض عليهم خمس صلوات في اليوم والليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله فرض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد إلى فقرائهم » (2) فلم يأمرهم بالصلاة والزكاة إلا بعد التوحيد والإيمان بالرسول صلى الله عليه وسلم , فإذا فعل الكافر ذلك صار له حكم المسلمين , ثم يطالب بالصلاة وبقية أمور الدين وإذا امتنع عن ذلك صارت له أحكام أخرى , فإن ترك الصلاة استتابه ولي الأمر فإن تاب وإلا قتل وهكذا بقية الأحكام يعامل فيها بما يستحق .
__________
(1) نشر في مجلة الدعوة عدد 1510 في 4\5\1416هـ .
(2) رواه البخاري في الزكاة برقم 1401 ، ومسلم في الإيمان برقم 28 ، والترمذي في الزكاة برقم 567 .

(9/78)


أمور التوحيد .. لا عذر فيها - مجموع فتاوى ابن باز

أمور التوحيد .. لا عذر فيها (1)
س : هل هناك عذر بالجهل في أمور التوحيد التي هي صلب الدين وما حكم تكفير المعين لمن يقع في الأمور الشركية بجهله؟
ج : أمور التوحيد ليس فيها عذر ما دام موجودا بين المسلمين , أما من كان بعيدا عن المسلمين وجاهلا بذلك فهذا أمره إلى الله , وحكمه حكم أهل الفترات يوم القيامة , حيث يمتحن , أما من كان بين المسلمين ويسمع قال الله وقال رسوله , ولا يبالي ولا يلتفت , ويعبد القبور ويستغيث بها أو يسب الدين فهذا كافر , يكفر بعينه , كقولك فلان كافر , وعلى ولاة الأمور من حكام المسلمين أن يستتيبوه فإن تاب وإلا قتل كافرا , وهكذا من يستهزئ بالدين , أو يستحل ما حرم الله : كأن يقول الزنى حلال أو الخمر حلال , أو تحكيم القوانين الوضعية حلال , أو الحكم بغير ما أنزل الله حلال , أو أنه أفضل من حكم الله , كل هذه ردة عن الإسلام نعوذ بالله من ذلك , فالواجب على كل حكومة إسلامية أن تحكم بشرع الله , وأن تستتيب من وجد منه ناقض من نواقض الإسلام من رعيتها فإن تاب وإلا وجب قتله , لقول النبي صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (2) أخرجه البخاري في صحيحه , وفي الصحيحين « عن معاذ بن جبل رضي الله عنه أنه أمر بعض الولاة بقتل المرتد إذا لم يتب وقال: إنه قضاء الله ورسوله » (3) .
والواجب أن يكون ذلك بواسطة ولي الأمر بواسطة المحاكم الشرعية حتى ينفذ حكم الله على علم وبصيرة بواسطة ولاة الأمر أصلح الله حال الجميع إنه سميع قريب .
__________
(1) من برنامج نور على الدرب ، شريط رقم 9.
(2) صحيح البخاري الجهاد والسير (2854),سنن الترمذي الحدود (1458),سنن النسائي تحريم الدم (4060),سنن أبو داود الحدود (4351),سنن ابن ماجه الحدود (2535),مسند أحمد بن حنبل (1/282).
(3) صحيح البخاري المغازي (4086),سنن النسائي تحريم الدم (4066),سنن أبو داود الحدود (4354),مسند أحمد بن حنبل (4/409).

(9/79)


كلمة توجيهية في الدورة الرابعة والثلاثين للمجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة عام ( 1416 هـ )

كلمة توجيهية في الدورة الرابعة والثلاثين للمجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة عام ( 1416 هـ ) (1)
بسم الله الرحمن الرحيم , والحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين أما بعد :
فإنني أشكر الله عز وجل على ما من به علينا في هذا المجلس لإنهاء أعمالنا المهمة العظيمة المتعلقة بمصالح المسلمين عموما ودولهم , ونسأل الله عز وجل أن يتقبل منا ما بذلنا من الجهود في ذلك , وأن ينفع بهذه الجهود جميع المسلمين في كل مكان , وأن ينصر دينه ويعلي كلمته , وأن يوفق المسلمين في كل مكان في الفقه في الدين وأن يولي عليهم خيارهم ويصلح قادتهم , كما أسأله سبحانه أن يضاعف الأجر لجميع أعضاء هذا المجلس وأن يعينهم على كل خير وأن يجعلنا جميعا من الهداة المهتدين .
وإنني بهذه المناسبة أوصي جميع دول المسلمين ورؤساء حكوماتهم أوصيهم جميعا بتقوى الله وأن يحكموا شريعة الله في عباد الله وأن يحسنوا إلى شعوبهم ويوجهوهم إلى الخير , ويأمروهم بالمعروف وينهوهم عن المنكر ؛ لأن هذا هو أهم واجب على الرؤساء والأعيان لأن الله
__________
(1) نشرت في الصحف المحلية ومنها البلاد في 13\8\1416هـ .

(9/80)

جل وعلا يقول : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) ويقول النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته » (2) . فالإمام راع ومسئول عن رعيته , فالرعاة مسئولون , فالأمراء هم قادة الناس , سواء كانوا ملوكا أو رؤساء جمهوريات وهكذا غيرهم من الرؤساء والأعيان حتى رؤساء العشائر , ورؤساء الشعوب ومديري الشركات كلهم مسئولون يجب عليهم أن يتقوا الله وأن يؤدوا الأمانة التي اؤتمنوا عليها , وعلى الأمراء والرؤساء أن يتقوا الله في تحكيم الشريعة بين الناس والتزامهم بأحكامها وأخذهم بها وأمرهم بالمعروف والنهي عن المنكر.
هذا هو واجبهم جميعا , فعليهم أن يتقوا الله وأن يقيموا دين الله بينهم وأن يقيموا حدود الله في رعاياهم , هكذا تكون الدول الإسلامية , وهكذا يجب أن يكون أمراء المسلمين أن يتقوا الله وينفذوا أحكام الله في عباد الله وأن يأمروهم بالمعروف وينهوهم عن المنكر وأن يعينوا العلماء ويشجعوهم على تبليغ رسالة الله ودعوة الله وتعليم الناس الخير وتفقيههم في الدين حتى يكون العلماء والأمراء متعاونين على البر والتقوى متناصحين باذلين كل مستطلع في توجيه الناس وإرشادهم إلى الخير , ونسأل الله عز وجل أن يوفق العلماء في كل مكان لما يرضيه وأن
__________
(1) سورة آل عمران الآية 110
(2) رواه البخاري في كتاب الجمعة برقم 844 ، ورواه مسلم في كتاب الإمارة برقم 3408 .

(9/81)

يعينهم على تبليغ رسالة الله إلى عباد الله وأن يمنحهم المزيد من الفقه في الدين والعلم النافع وأن ينصر بهم الحق ويخذل بهم الباطل وأن يعينهم على كل ما فيه صلاح الأمة ونجاتها وسعادتها في الدنيا والآخرة، كما أسأله سبحانه أن يوفق جميع المسلمين شبابا وشيبا رجالا ونساء لكل ما يرضيه وأن يمنحهم الفقه في الدين، وأن يعينهم على كل خير، وأن يعيذنا وإياهم وإياكم من شرور الفتن , ومن شرور النفس , وسيئات العمل إنه جل وعلا جواد كريم .
ولا يفوتني في هذا المقام أن أ شكر لخادم الحرمين الشريفين الملك الكريم فهد بن عبد العزيز أعماله المباركة لدعم هذه الرابطة وإعانتها على تبليغ رسالتها ودعمها بكل ما يعينها على أداء المهمة التي أوكلت إليها , كما أشكره أيضا وحكومته على جهودهم العظيمة فيما يتعلق بمصالح المسلمين ودعم قضاياهم في كل مكان وإعانتهم على ما يرضي الله ويقرب إليه فنسأل الله أن يزيده من الخير , وأن يمن على خادم الحرمين الشريفين بالشفاء والعافية , وأن ينصر به الحق وأن يوفق جميع المسئولين في حكومته لكل ما يرضي الله ويقرب لديه , ولكل ما فيه صلاح الأمة ونجاتها وسعادتها في الدنيا والآخرة .
ثم لا يفوتني أن أشكر هذه الرابطة وأمينها والعاملين معه , نشكرهم جميعا على جهودهم الطيبة وأعمالهم المباركة , ونسأل الله لهم المزيد من كل خير والإعانة على كل خير ونسأل الله أن يمنحهم الفقه في الدين والبصيرة وأن يعينهم على أداء مهمتهم على الوجه الذي يرضي الله وينفع عباده .

(9/82)

وأشكر الأمين الجديد على أعماله في هذه الدورة , وأسأل الله له المزيد من كل خير وأن يجعله مباركا أينما كان , وأن يعينه على مهمته على الوجه الذي يرضيه سبحانه وتعالى .
كما لا يفوتني أن أشكر الأمين العام السابق \ د . أحمد محمد علي على جهوده الطيبة وأعماله المباركة , وأسأل الله أن يعينه على مهمته في البنك التي سار إليها أخيرا , وأن ينفع به المسلمين وأن يوفقنا جميعا لكل ما يرضيه , وأن يحسن لنا جميعا الختام , وأن يعيذنا جميعا من كل ما يغضبه ويقرب من سخطه , وأن يمنحنا الهداية والتوفيق والصلاح في القول والعمل إنه سميع قريب , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه .

(9/83)


الحث على العناية بكتاب الله وتعلمه - مجموع فتاوى ابن باز

الحث على العناية بكتاب الله وتعلمه (1)
الحمد لله والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فإني أشكر الله سبحانه على هذا اللقاء بأبنائي الكرام على تعلم القرآن الكريم وحفظه , والدعوة إليه والعمل به , ولا ريب أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود , أوحاه إلى عبده ورسوله وخاتم أنبيائه محمد بن عبد الله عليه الصلاة والسلام , وفيه الحجة على جميع عباده . قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (2) وقال تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (3) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4) وقال تعالى : { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ } (5) { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (6) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (7) { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } (8) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (9) وقال عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (10)
__________
(1) كلمة لسماحته ألقاها في حفل مدارس الجيل الأهلية للمسابقة العامة للقرآن الكريم وتجويده نشرت في جريدة الجزيرة عدد رقم 8606 وتاريخ 3\12\1416هـ .
(2) سورة إبراهيم الآية 1
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44
(5) سورة الشعراء الآية 192
(6) سورة الشعراء الآية 193
(7) سورة الشعراء الآية 194
(8) سورة الشعراء الآية 195
(9) سورة ص الآية 29
(10) سورة الأنعام الآية 155

(9/84)

فالواجب على جميع المكلفين العمل بهذا الكتاب والسير على توجيهه وما بين الله فيه سبحانه , والحذر من مخالفة ذلك , كما يجب عليهم أيضا العمل بسنة الرسول صلى الله عليه وسلم كما قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1)
وقال سبحانه وتعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وأخبر سبحانه أنه أرسله إلى جميع الناس جنهم وإنسهم , عربهم وعجمهم . قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
فالهداية باتباعه صلى الله عليه وسلم واتباع ما جاء في كتاب الله عز وجل , فقد قال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (5) وقال النبي الكريم عليه الصلاة والسلام : « بعثت إلى الناس عامة » (6) .
__________
(1) سورة النور الآية 54
(2) سورة الحشر الآية 7
(3) سورة الأعراف الآية 158
(4) سورة سبأ الآية 28
(5) سورة الأنبياء الآية 107
(6) رواه البخاري في التيمم برقم 323 .

(9/85)

فالواجب على جميع المكلفين التمسك بكتاب الله وسنة رسوله عليه الصلاة والسلام . وفي حديث آخر : « وإني تارك فيكم ثقلين أولهما كتاب الله عز وجل فيه الهدى والنور فخذوا بكتاب الله تعالى واستمسكوا به » (1) .
و الله خلق الخلق ليعبدوه قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وأمرهم بذلك . قال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (3) وأرسل رسله بذلك قال جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4)
وهذه العبادة هي طاعة الله , وهي توحيد الله وهي تقوى الله , وهي البر والهدى , كما قال تعالى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (5) فلا بد من تعلم هذه العبادة والتبصر فيها , وهي دين الإسلام فأنت مخلوق للعبادة فعليك أيها الرجل وعليك أيتها المرأة عليكما جميعا أن تتعلما هذه العبادة وأن تعرفاها جيدا حتى تؤدياها على بصيرة , وهذه العبادة هي دين الإسلام , وهي الحق والهدى , وهي تقوى الله وتوحيد الله وطاعته واتباع شريعته .
هذه هي العبادة التي أنت مخلوق لها . سمى الله دينه عبادة ؛ لأن العبد يؤديها في الدنيا بخضوع لله وانكسار , فدين الإسلام
__________
(1) رواه مسلم في كتاب فضائل الصحابة برقم 4425 ، وأحمد في مسند الكوفيين برقم 18464 .
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة النحل الآية 36
(5) سورة النجم الآية 23

(9/86)

كله عبادة وتقوى لله , والصلاة عبادة , والزكاة عبادة , والصوم عبادة , والحج عبادة , والجهاد عبادة , وهكذا جميع ما فرض الله علينا عبادة تؤدى لله وطاعة لله , فهذا الدين العظيم دين الإسلام : هو العبادة التي أنت مخلوق لها , وهي التقوى , وهي البر والهدى , فالواجب على جميع الثقلين جنهم وإنسهم , ذكورهم وإناثهم أن يتقوا الله وأن يعبدوه بطاعة أوامره واجتناب نواهيه والإخلاص له , وعدم عبادة سواه , فيجب على كل مكلف أن يصرف عبادته لله وحده , وهذا معنى لا إله إلا الله , فإن معناها لا معبود حق إلا الله كما قال تعالى في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (1) وقال جل وعلا : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) وقال سبحانه : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (3)
فهذا معنى لا إله إلا الله , والإله هو الذي تألهه القلوب وتعظمه بأنواع العبادة , ولا يستحق ذلك إلا الله وحده , ولا تصح العبادة لغيره , فيجب على أهل الأرض الجن والإنس وجميع المكلفين من ذكور وإناث من عرب وعجم , يجب على الجميع أن يعبدوا الله وأن يتقوه , وأن يطيعوا أوامره , وأن ينتهوا عن نواهيه , وأن يقفوا عند حدوده عن إخلاص وصدق ورغبة ورهبة ؛ لأنهم خلقوا لهذه العبادة , وخلقوا ليتقوه ويطيعوه , وخلقوا لدين الإسلام الذي هو عبادة
__________
(1) سورة الحج الآية 62
(2) سورة البقرة الآية 163
(3) سورة محمد الآية 19

(9/87)

الله وأمروا بذلك قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2) وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3)
هذا الإسلام الذي رضيه الله لنا ولن يقبل منا سواه هو عبادة الله وتوحيد الله وطاعته واتباع شريعته قولا وعملا وعقيدة . قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) ولا سبيل إلى هذا العلم ومعرفة هذه العبادة إلا بالله ثم بالتعلم والتفقه والدراسة حتى تعلم دين الله الذي خلقت له وهو دين الإسلام وتوحيد الله وطاعته , فيجب التعلم والتفقه والعناية بالقرآن الكريم والسنة حتى تعلم هذه العبادة التي أنت مخلوق لها , وحتى تقوم بذلك وتعمل بذلك عن إخلاص لله ومحبة لله وعن تعظيم لله في جميع الأحوال , يجب أن تستقيم على توحيده وطاعته واتباع شريعته وترك ما نهى عنه : أبدا أبدا , وأينما كنت حتى تموت على ذلك . قال تعالى لنبيه صلى الله عليه وسلم : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (5) أي الموت، وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (6) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (7) هذه هي العبادة التي أنت مخلوق لها , تقوى الله ,
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85
(3) سورة المائدة الآية 3
(4) سورة آل عمران الآية 19
(5) سورة الحجر الآية 99
(6) سورة آل عمران الآية 102
(7) سورة آل عمران الآية 103

(9/88)

والاعتصام بحبله , والاستقامة على دينه . ومن وسائلها أن تعنى بكتاب الله , وأن تدرس كتاب الله وأن تتفقه فيه وفي سنة رسول الله صلى الله عليه وسلم لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته , وأنا أهنئ القائمين على مدارس الجيل لعنايتهم بكتاب الله , وإني أ شكر هم على ما يقومون به نحو تعظيم كتاب الله , وتعليمه للأجيال , فإن هذا هو طريق السعادة لمن استقام على ذلك , وأخلص في ذلك ، نسأل الله أن يعينهم على ما فيه رضاه وعلى ما فيه سعادتهم , وما فيه توفيقهم للفقه في الدين .
وإنني أهيب بجميع الدارسين والمدرسين إلى أن يعنوا بكتاب الله أستاذا وطالبا وموظفا , وأنصح الجميع أن يعنوا بكتاب الله تلاوة وتدبرا وتعقلا وعملا وحفظا . ففي كتاب الله الهدى والنور كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3) وقال سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (4)
فهذا الكتاب العظيم فيه الهدى والنور , وكل حرف بحسنة , وكل من تعلم حرفا فله حسنة والحسنة بعشر أمثالها .
__________
(1) رواه البخاري في كتاب العلم برقم 69 ومسلم في الزكاة برقم 1719 ، واللفظ متفق عليه .
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44
(4) سورة الأنعام الآية 155

(9/89)

وأوصي الجميع بالعناية بكتاب الله عز وجل دراسة وتلاوة وتدبرا وحرصا على معرفة المعنى وعملا بذلك , مع الحفظ لما تيسر من كتاب الله , وهو أعظم كتاب وأصدق كتاب , فقد أنزله الله رحمة للناس وشفاء لما في الصدور , وجعل الرسول أيضا رحمة للعالمين وهداية للبشر كما قال تعالى : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (1) وقال تعالى : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (3)
فيجب أن نتعلم هذا الكتاب ونتفقه فيه حتى نعلم ما خلقنا له فنعلم العبادة التي خلقنا لها حتى نستقيم عليها , وهكذا السنة سنة الرسول صلى الله عليه وسلم نتعلمها ونحفظها ونتفقه فيها , ونسأل عما أشكل علينا والطالب يسأل عما أشكل عليه من كتاب الله وسنة رسوله .
قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (4) ف تعلم كتاب الله من أعظم نعم الله , فهنيئا لكل طالب يعنى بكتاب الله تلاوة وتدبرا وتعقلا وعملا , وهذه نعمة عظيمة . وإني أوصيكم بالاستقامة على هذا الخير العظيم , وسؤال الله التوفيق والإخلاص في ذلك لله عز وجل والعناية
__________
(1) سورة يونس الآية 57
(2) سورة النحل الآية 89
(3) سورة الأنبياء الآية 107
(4) سورة النحل الآية 43

(9/90)

بالتفقه في كتاب الله والتفقه في سنة رسوله صلى الله عليه وسلم مع العمل بأداء فرائض الله وترك محارم الله والمسارعة إلى كل خير والحذر من كل شر مع الإكثار من تلاوة كتاب الله ومدارسته والتفقه فيه , ومراجعة كتب التفسير المفيدة كتفسير ابن جرير , وابن كثير , والبغوي , وغيرهم لمعرفة الحق ولمعرفة ما أشكل عليكم , وينبغي للطالب أن يسأل أستاذه عما أشكل عليه عن قصد صالح ورغبة , كي يتفقه في كتاب الله , وعلى الأستاذ أن يعنى بذلك للتلاميذ من جهة توجيههم وتعليمهم الخير والعمل , وأن يكونوا شبابا صالحين يتعلمون ويعلمون ويسارعون إلى كل خير , فأهم شيء بعد الشهادتين هو أداء الصلوات الخمس , والمحافظة عليها في مساجد الله في الجماعة .
ويجب على أهل العلم أن يكونوا قدوة في ذلك , العالم وطالب العلم يجب أن يكونوا قدوة , وأن يكونوا مسارعين إلى أدائها في الجماعة حتى يتأسى بهم غيرهم ويحتذي حذوهم في ذلك . فالعلماء ورثة الأنبياء وعلى رأسهم الرسل عليهم أفضل الصلاة والتسليم . والعلماء بعد الرسل هم خلفاؤهم , يدعون إلى الله بالقول والعمل والسيرة . والطلبة كذلك - طلبة العلم - يجب عليهم أن يعلموا ويعملوا , وأن يكونوا قدوة لغيرهم وأن تظهر عليهم آثار العلم والتعلم والتفقه في دين الله وفي كتاب الله .

(9/91)

نسأل الله بأسمائه الحسنى وصفاته العلى أن يوفق الجميع لما يرضيه , وأن يمنحنا جميعا الفقه في الدين , وأن يرزقنا العناية بكتابه وسنة رسوله عليه الصلاة والسلام والعمل بهما , والدعوة إليهما , والتواصي بهما قولا وعملا وعقيدة وتفقها , وأن يعيذنا من مضلات الفتن ومن نزغات الشيطان , كما نسأله سبحانه أن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين , في كل مكان , وأن يمنحهم الفقه في الدين , وأن يوفق حكام المسلمين وأمراءهم لما فيه رضاه , ويصلح أحوالهم ويمنحهم الاستقامة على دينه وتحكيم شريعته . كما نسأله سبحانه أن يوفق ولاة أمرنا في المملكة العربية السعودية لكل خير , وأن يعينهم على كل خير , وأن يصلح لهم البطانة وأن يجعلهم من الهداة المهتدين , وأن يعيذنا وإياهم وسائر المسلمين من مضلات الفتن ونزغات الشيطان , وأن يجعلنا جميعا من عباده الصالحين وحزبه المفلحين إنه سميع قريب , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين وأتباعه إلى يوم الدين .

(9/92)


بيان حقوق ولاة الأمور على الأمة - مجموع فتاوى ابن باز

بيان حقوق ولاة الأمور على الأمة (1)
[ أوضح سماحة الشيخ عبد العزيز بن باز مفتي عام المملكة العربية السعودية حقوق ولاة الأمور , ووجوب طاعتهم في غير معصية الله تعالى مستشهدا بما جاء في ذلك من الآيات والأحاديث النبوية وأشار سماحته إلى أصول الدعوة الإسلامية في الدولة السعودية محذرا من الدعوات الباطلة والضالة واصفا أصحابها بأنهم دعاة شر عظيم وجاء ذلك خلال ندوة عقدت بالجامع الكبير بالرياض مساء الخميس ليلة الجمعة 1 \ 5 \ 1417 هـ تحت عنوان : " بيان حقوق ولاة الأمور على الأمة بالأدلة من الكتاب والسنة , وبيان ما يترتب على الإخلال بذلك " حيث قال : ] .
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على نبيه ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه , ومن سلك سبيله , واهتدى بهداه إلى يوم الدين , أما بعد :
فلا ريب أن الله جل وعلا أمر بطاعة ولاة الأمر والتعاون معهم على البر والتقوى , والتواصي بالحق والصبر عليه , فقال جل وعلا :
__________
(1) كلمة لسماحته ألقاها في الجامع الكبير بالرياض في 1\5 \ 1417هـ ونشرت في جريدة المسلمون يوم الجمعة 8 \ 5 \ 1417هـ في عددها الصادر برقم : 607 .

(9/93)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1)
هذا هو الطريق ; طريق السعادة , وطريق الهداية , وهو طاعة الله ورسوله في كل شيء , وطاعة ولاة الأمور في المعروف من طاعة الله ورسوله , ولهذا قال جل وعلا : { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (2) فطاعة ولي الأمر تابعة لطاعة الله ورسوله , فإن أولي الأمر هم الأمراء والعلماء , والواجب طاعتهم في المعروف , أما إذا أمروا بمعصية الله سواء كان أميرا أو ملكا أو عالما , أو رئيس جمهورية , أو غير ذلك , فلا طاعة له في ذلك كما قال النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (3) والله يقول : { وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ } (4) يخاطب النبي عليه الصلاة والسلام , ويقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ } (5) فالله أمر بالتقوى , والسمع , والطاعة , يعني : في المعروف , لذا فإن النصوص يشرح بعضها بعضا , ويدل بعضها على بعض فالواجب على جميع المكلفين التعاون مع ولاة
__________
(1) سورة النساء الآية 59
(2) سورة النساء الآية 59
(3) رواه البخاري في كتاب الأحكام برقم 6612 ، ومسلم في الإمارة برقم 3424 ، والنسائي في البيعة برقم 4134، وأبو داود في الجهاد برقم 2256 ، وأحمد في مستند العشرة المبشرين بالجنة برقم 686 .
(4) سورة الممتحنة الآية 12
(5) سورة التغابن الآية 16

(9/94)

الأمور في الخير , والطاعة في المعروف , وحفظ الألسنة عن أسباب الفساد , والشر , والفرقة , والانحلال , ولهذا يقول الله جل وعلا : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) أي : ردوا الحكم في ذلك إلى كتاب الله , وإلى سنة رسوله صلى الله عليه وسلم في اتباع الحق والتلاقي على الخير والتحذير من الشر , هذا هو طريق أهل الهدى , وهذا هو طريق المؤمنين .
أما من أراد دفن الفضائل والدعوة إلى الفساد والشر ونشر كل ما يقال مما فيه قدح بحق أو باطل فهذا هو طريق الفساد , وطريق الشقاق , وطريق الفتن , أما أهل الخير والتقوى فينشرون الخير ويدعون إليه ويتناصحون بينهم فيما يخالف ذلك حتى يحصل الخير ويحصل الوفاق والاجتماع والتعاون على البر والتقوى لأن الله جل وعلا يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ويقول سبحانه : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
ومعلوم ما يحصل من ولاة الأمر المسلمين من الخير والهدى والمنفعة العظيمة . من إقامة الحدود , ونصر الحق , ونصر المظلوم وحل المشاكل , وإقامة الحدود , والقصاص والعناية بأسباب الأمن والأخذ على يد السفيه والظالم , إلى غير هذا من المصالح العظيمة , وليس الحاكم معصوما إنما العصمة للرسل عليهم الصلاة
__________
(1) سورة النساء الآية 59
(2) سورة المائدة الآية 2
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(9/95)

والسلام فيما يبلغون عن الله عليهم الصلاة والسلام , لكن الواجب التعاون مع ولاة الأمور في الخير والنصيحة فيما قد يقع من الشر والنقص , هكذا فهم المؤمنون , وهكذا أمر الرسول صلى الله عليه وسلم . أمر بالسمع والطاعة لولاة الأمور , والنصيحة لهم , كما قال رسول الله صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا ويسخط لكم ثلاثا يرضى لكم أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم » (1) الحديث , ويقول عليه الصلاة والسلام : « الدين النصيحة، الدين النصيحة، الدين النصيحة، قالوا: يا رسول الله لمن؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (2) وقال عليه الصلاة والسلام : « من ولي عليه وال فرآه يأت شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة » (3) ولما سئل عن ولاة الأمر الذين لا يؤدون ما عليهم قال صلى الله عليه وسلم : « أدوا الحق الذي عليكم لهم وسلوا الله الذي لكم » (4) فكيف إذا كان ولاة الأمور حريصين على إقامة الحق , وإقامة العدل , ونصر المظلوم , وردع الظالم , والحرص على استتباب الأمن , وعلى حفظ نفوس المسلمين ودينهم وأموالهم وأعراضهم , فيجب التعاون معهم
__________
(1) رواه الإمام أحمد في باقي مستند المكثرين برقم 8444 ، ومالك في الموطأ في كتاب الجامع برقم 1572 .
(2) رواه الترمذي في البر والصلة برقم 1849، والنسائي في البيعة برقم 4128 ، وأبو داود في الأدب برقم 4293 .
(3) رواه مسلم في الإمارة برقم 3448 ، وأحمد في باقي مسند الأنصار برقم 22856 .
(4) رواه مسلم في الفتن برقم 2116 بلفظ '' أدوا إليهم حقهم وسلوا الله الذي لكم '' ورواه أحمد في مسند المكثرين من الصحابة برقم 3458 .

(9/96)

على الخير وعلى ترك الشر ويجب الحرص على التناصح والتواصي بالحق حتى يقل الشر ويكثر الخير .
وقد من الله على هذه البلاد بدعوة الشيخ الإمام محمد بن عبد الوهاب رحمة الله عليه ومناصرة جد هذه الأسرة الإمام محمد بن سعود رحمه الله لهذه الدعوة , وحصل بذلك من الخير العظيم ونشر العلم والحق , ونشر الهدى , والقضاء على الشرك , وعلى وسائل الشرك , وعلى قمع أنواع الفساد من البدع والضلالات ما يعلمه أهل العلم والإيمان ممن سبر هذه الدعوة , وشارك فيها , وناصر أهلها .
فصارت هذه البلاد مضرب المثل في توحيد الله والإخلاص له , والبعد عن البدع والضلالات , ووسائل الشرك حتى جرى ما جرى من الفتنة المعلومة التي حصل بسببها العدوان على هذه الدعوة وأهلها , ثم جمع الله الشمل على يدي الإمام تركي بن عبد الله بن محمد بن سعود والد الإمام فيصل بن تركي رحمة الله على الجميع , ثم على يد ابنه فيصل بن تركي , ثم على يد ابن ابنه عبد الله بن فيصل بن تركي ثم حصلت فجوة بعد موت الإمام عبد الله بن فيصل رحمه الله فجاء الله بالملك عبد العزيز ونفع الله به المسلمين , وجمع الله به الكلمة , ورفع به مقام الحق , ونصر به دينه , وأقام به الأمر بالمعروف والنهي عن المنكر , وحصل به من العلم العظيم والنعم الكثيرة , وإقامة العدل , ونصر الحق , ونشر الدعوة إلى الله سبحانه وتعالى ما لا يحصيه إلا الله عز وجل , ثم سار على ذلك أبناؤه من بعده في إقامة الحق , ونشر العدل , والأمر بالمعروف والنهي عن المنكر .

(9/97)

فالواجب على جميع المسلمين في هذه المملكة التعاون مع هذه الدولة في كل خير وهكذا كل من يقوم بالدعوة إلى الله ونشر الإسلام والدعوة إلى الحق يجب التعاون معه في المشارق وفي المغارب , فكل دولة تدعو للحق , وتدعو إلى تحكيم شريعة الله , وتنصر دين الله يجب التعاون معها أينما كانت .
وهذه الدولة السعودية دولة مباركة نصر الله بها الحق , ونصر بها الدين , وجمع بها الكلمة , وقضى بها على أسباب الفساد وأمن الله بها البلاد , وحصل بها من النعم العظيمة ما لا يحصيه إلا الله , وليست معصومة , وليست كاملة , كل فيه نقص فالواجب التعاون معها على إكمال النقص , وعلى إزالة النقص , وعلى سد الخلل بالتناصح والتواصي بالحق والمكاتبة الصالحة , والزيارة الصالحة , لا بنشر الشر والكذب , ولا بنقل ما يقال من الباطل ; بل يجب على من أراد الحق أن يبين الحق ويدعو إليه , وأن يسعى في إزالة النقص بالطرق السليمة وبالطرق الطيبة وبالتناصح والتواصي بالحق هكذا كان طريق المؤمنين وهكذا حكم الإسلام , وهكذا طريق من يريد الخير لهذه الأمة , أن يبين الخير والحق وأن يدعو إليه , وأن يتعاون مع ولاة الأمور في إزالة النقص , وإزالة الخلل , هكذا أوصى الله جل وعلا بقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
ويقول سبحانه :
__________
(1) سورة المائدة الآية 2

(9/98)

{ وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فالدين النصيحة , الدين النصيحة , فمن أهم الواجبات التعاون مع ولاة الأمور في إظهار الحق , والدعوة إليه , وقمع الباطل والقضاء عليه وفي نشر الفضيلة ومحاربة الرذيلة بالطرق الشرعية .
و يجب على الرعية التعاون مع ولاة الأمور , ومع الهيئات , ومع كل داع إلى الحق , يجب التعاون على الحق وعلى إظهاره والدعوة إليه , وعلى ترك الفساد والقضاء عليه , هذا هو الواجب على جميع المسلمين , بالطرق التي شرعها الله في قوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وفي قوله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (5)
وفي قوله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (6) وفي قوله سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (7) الآية . وفي قوله عز وجل لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (8)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة النحل الآية 125
(5) سورة فصلت الآية 33
(6) سورة العنكبوت الآية 46
(7) سورة آل عمران الآية 159
(8) سورة طه الآية 44

(9/99)

أما ما يقوم به الآن محمد المسعري وسعد الفقيه وأشباههما من ناشري الدعوات الفاسدة الضالة فهذا بلا شك شر عظيم , وهم دعاة شر عظيم , وفساد كبير , والواجب الحذر من نشراتهم , والقضاء عليها , وإتلافها , وعدم التعاون معهم في أي شيء يدعو إلى الفساد والشر والباطل والفتن ; لأن الله أمر بالتعاون على البر والتقوى لا بالتعاون على الفساد والشر , ونشر الكذب , ونشر الدعوات الباطلة التي تسبب الفرقة واختلال الأمن إلى غير ذلك .
هذه النشرات التي تصدر من الفقيه , أو من المسعري أو من غيرهما من دعاة الباطل ودعاة الشر والفرقة يجب القضاء عليها وإتلافها وعدم الالتفات إليها , ويجب نصيحتهم وإرشادهم للحق , وتحذيرهم من هذا الباطل , ولا يجوز لأحد أن يتعاون معهم في هذا الشر , ويجب أن ينصحوا , وأن يعودوا إلى رشدهم , وأن يدعوا هذا الباطل ويتركوه . ونصيحتي للمسعري والفقيه وابن لادن وجميع من يسلك سبيلهم أن يدعوا هذا الطريق الوخيم , وأن يتقوا الله ويحذروا نقمته وغضبه , وأن يعودوا إلى رشدهم , وأن يتوبوا إلى الله مما سلف منهم , والله سبحانه وعد عباده التائبين بقبول توبتهم , والإحسان إليهم , كما قال سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (1) { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ } (2) وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) والآيات في هذا المعنى كثيرة .
__________
(1) سورة الزمر الآية 53
(2) سورة الزمر الآية 54
(3) سورة النور الآية 31

(9/100)

والمقصود أن الواجب على جميع المسلمين التعاون مع ولاة الأمور في الخير والهدى والصلاح حتى يحصل الخير ويستتب الأمن , وحتى يقضى على الظلم , وحتى ينصر المظلوم , وحتى تؤدى الحقوق , هذا هو الواجب على المسلمين التعاون مع الولاة , ومع القضاة , ومع الدعاة إلى الله , ومع كل مصلح في إيجاد الحق , والدعوة إليه وفي نصر المظلوم , وردع الظالم وإقامة أمر الله , وفي الأمر بالمعروف والنهي عن المنكر والدعوة إلى الخير والتخلص من الباطل , ويجب التعاون والتناصح لمن حاد عن الخير فينصح ويوجه إلى الخير وأسباب النجاة حتى يحصل الخير العظيم , والمصالح العامة , وحتى يقضى على الفساد والشر والاختلاف بالطرق الشرعية , والناس في خير ما تناصحوا وتعاونوا على البر والتقوى , فإذا تعاونوا على الباطل وعلى الشر والفساد ساد البلاء ونزع الأمن وانتصر الباطل , ودفن الحق وهذا هو الذي يحبه الشيطان والذي يدعو إليه شياطين الإنس والجن , فالواجب الحذر مما يدعو إليه شياطين الإنس والجن , والتواصي بكل أسباب الأمن , وبكل أسباب الخير والهدى , والتواصي بالتعاون مع ولاة الأمور , في كل خير , ومع كل من يدعو إلى الخير , وإقامة أمر الله , وفي نصر الحق وفي إقامة المعروف , والتعاون مع كل مصلح فيما يدحض الباطل وفي التحذير من الباطل , والتحذير من أسباب الفرقة والاختلاف .

(9/101)

هذا هو الواجب كما قال سبحانه وتعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال جل وعلا: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال سبحانه: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (5) هذا هو الذي فيه النجاة والإيمان الصادق والعمل الصالح والعاقبة الحميدة , وبهذا يكثر الخير ويحصل التعاون على البر والتقوى , ويدحض الشر , وتأمن البلاد , ويستتب الأمن , ويحصل التعاون على الخير , ويرتدع السفيه المفسد، وينتصر صاحب الحق وصاحب الهدى .
ونسأل الله بأسمائه الحسنى , وصفاته العلى أن يوفق الجميع للخير وأن يمنحهم الفقه في الدين , وأن يصلح أحوال المسلمين جميعا , وأن يعيذنا وإياهم من شرور النفس , وسيئات الأعمال واتباع الهوى , وأن يعيذنا جميعا من مضلات الفتن , كما نسأله سبحانه أن يوفق ولاة أمرنا لكل خير وأن يعينهم على كل خير وأن ينصر بهم الحق , وأن يمنحهم الفقه في الدين , وأن يوفق أعوانهم للخير وأن يعيذهم من كل ما يخالف شرع الله , وأن يجعلنا وإياكم وإياهم من الهداة المهتدين.
كما نسأله سبحانه أن يصلح أحوال المسلمين في كل مكان ، وأن يمنحهم الفقه في الدين , وأن يولي عليهم خيارهم , ويصلح قادتهم , وأن يجمع كلمة المسلمين على الحق والهدى إنه سميع قريب وصلى الله وسلم علي نبينا محمد وآله وصحبه .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة آل عمران الآية 103

(9/102)


حول طاعة الأمير - مجموع فتاوى ابن باز

حول طاعة الأمير (1)
س : ورد أكثر من سؤال حول قول سماحتكم : " طاعة الأمير واجبة، « ومن أطاع الأمير فقد أطاعني » (2) ولكن هل نطيع الأمير في كل شيء ؟
ج : هذا حديث رواه الشيخان في الصحيحين عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال : « من أطاع الأمير فقد أطاعني ومن عصى الأمير فقد عصاني » (3) والله يقول في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (4) الآية .
لكن هذا مطلق قيدته السنة , فالسنة والقرآن يقيد بعضهما بعضا , فالمطلق في كتاب الله تقيده السنة , وهكذا المطلق في السنة يقيده القرآن والسنة , وهذا من المواضع التي قيدت بالسنة فالله قال : { وَأُولِي الْأَمْرِ مِنْكُمْ } (5) وجاء في السنة الصحيحة : « إنما الطاعة في المعروف » (6) فلا يطاع ولاة الأمور إلا في المعروف , وهكذا الوالد , والزوج , وغيرهما لا يطاعون إلا في المعروف , وهكذا شيخ القبيلة لا يطاع إلا في المعروف , للحديث المذكور , ولقوله صلى الله عليه وسلم في الحديث الآخر : « لا طاعة لمخلوق في معصية الخالق » (7) ولما قال رسول الله صلى الله عليه وسلم للصحابة رضي الله عنهم : « إنه سيلي عليكم أمراء تعرفون منهم وتنكرون،
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد محاضرة ألقاها بعنوان '' السنة ومكانتها في الإسلام ''.
(2) صحيح البخاري الجهاد والسير (2797),مسند أحمد بن حنبل (2/253).
(3) رواه البخاري في الجهاد والسير برقم 2737، ومسلم في الإمارة برقم 3418 ، وأحمد في باقي مسند المكثرين برقم 9655 واللفظ له .
(4) سورة النساء الآية 59
(5) سورة النساء الآية 59
(6) رواه البخاري في الأحكام برقم 6612 ومسلم في الإمارة برقم 3424 .
(7) رواه ابن أبي شيبة في مصنفه في الجهاد برقم 15564 ، والسيوطي في الدر المنثور 2 \ 177 من طريق ابن أبي شيبة .

(9/103)

قالوا: فما تأمرنا يا رسول الله أفلا ننابذهم بالسيف؟ قال: لا ، أدوا إليهم حقهم، واسألوا الله الذي لكم » (1) وفي اللفظ الآخر قال : « فوا لهم بما عليكم واسألوا الله الذي لكم » (2) وفي اللفظ الآخر قال : « لا ، إلا أن تروا كفرا بواحا عندكم من الله فيه برهان » (3) وفي اللفظ الآخر قال : « ما أقاموا فيكم الصلاة » (4) فالسمع والطاعة لولاة الأمور مقيدة في الأحاديث الصحيحة بالمعروف .
__________
(1) رواه أحمد في مسند المكثرين برقم 3458 .
(2) رواه البخاري في الفتن برقم 6529 ، والترمذي في الفتن برقم 2116 .
(3) رواه البخاري في الفتن برقم 6532 ، ومسلم في الإمارة برقم 3427 .
(4) رواه أحمد في باقي مسند المكثرين برقم 10792 .

(9/104)


حكم التبرك بآثار النبي صلى الله عليه وسلم والتوسل به - مجموع فتاوى ابن باز

حكم التبرك بآثار النبي صلى الله عليه وسلم والتوسل به (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم الشيخ محمد واعظ زاده الخراساني , منحني الله وإياه الفقه في الدين , وأعاذنا جميعا من طريق المغضوب عليهم والضالين آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلني كتابكم وصلكم الله بحبل الهدى والتوفيق وجميع ما شرحتم كان معلوما .
وقد وقع في كتابكم أمور تحتاج إلى كشف وإيضاح , وإزالة ما قد وقع لكم من الشبهة عملا بقول النبي صلى الله عليه وسلم : « الدين النصيحة » (2) وقوله صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (3) . وغيرهما من الأحاديث الكثيرة في هذا الباب .
وقد أرشد إلى ذلك مولانا سبحانه في قوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (4) وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (5) فأقول : ذكرتم في كتابكم ما نصه : (ومع احترامي وتقديري لجهودكم في هذا السبيل خطر ببالي بعض الملاحظات , أحببت أن أبديها لكم راجيا أن يكون فيها خير الإسلام والمسلمين , والاعتصام بحبل الله المتين في سبيل تقارب المسلمين , ووحدة صفوفهم في مجال العقيدة والشريعة .
__________
(1) نشرت في جريدة المسلمون ونشرت أيضا في جريدة النور المغربية في 20\7\1416 هـ عدد 375.
(2) رواه مسلم في كتاب الإيمان برقم 82 .
(3) رواه مسلم في كتاب الإمارة برقم 5309 واللفظ له ، ورواه الترمذي في كتاب العلم برقم 2595 ، وأبو داود في الأدب برقم 4464 .
(4) سورة المائدة الآية 2
(5) سورة النحل الآية 125

(9/105)

أولا : لاحظتكم تعبرون دائما عن بعض ما شاع بين المسلمين من التبرك بآثار النبي صلى الله عليه وسلم , وآله , وبعض الأولياء كمسح الجدران , والأبواب في الحرم النبوي الشريف وغيره شركا , وعبادة لغير الله . وكذلك طلب الحاجات منه ومنهم , ودعاؤهم وما إلى ذلك . إني أقول : هناك فرق بين ذلك , فطلب الحاجات من النبي ومن الأولياء , باعتبارهم يقضون الحاجات من دون الله أو مع الله , فهذا شرك جلي لا شك فيه , لكن الأعمال الشائعة بين المسلمين , والتي لا ينهاهم عنها العلماء في شتى أنحاء العالم الإسلامي من غير فرق بين مذهب وآخر , ليست هي في جوهرها طلبا للحاجات من النبي والأولياء , ولا اتخاذهم أربابا من دون الله , بل مرد ذلك كله - لو استثنينا عمل بعض الجهال من العوام - إلى أحد أمرين : التبرك والتوسل بالنبي وآثاره , أو بغيره من المقربين إلى الله عز وجل.
أما التبرك بآثار النبي من غير طلب الحاجة منه , ولا دعائه فمنشأه الحب والشوق الأكيد , رجاء أن يعطيهم الله الخير بالتقرب إلى نبيه وإظهار المحبة له , وكذلك بآثار غيره من المقربين عند الله .
وإني لا أجد مسلما يعتقد أن الباب والجدار يقضيان الحاجات , ولا أن النبي أو الولي يقضيها , بل لا يرجو بذلك إلا الله , إكراما لنبيه أو لأحد من أوليائه , أن يفيض الله عليه من بركاته والتبرك بآثار النبي كما تعلمون ويعلمه كل من اطلع على سيرة النبي صلى الله عليه وسلم , كان معمولا به في عهد النبي , فكانوا يتبركون بماء وضوئه , وثوبه وطعامه

(9/106)

وشرابه وشعره , وكل شيء منه، ولم ينههم النبي عنه , ولعلكم تقولون : أجل كان هذا , وهو معمول به الآن بالنسبة إلى الأحياء من الأولياء والأتقياء لكنه خاص بالأحياء دون الأموات لعدم وجود دليل على جوازه إلا في حال الحياة بالذات فأقول : هناك بعض الآثار تدل على أن الصحابة قد تبركوا بآثار النبي بعد مماته , فعن عبد الله بن عمر رضي الله عنهما أنه كان يمسح منبر النبي تبركا به .
وهناك شواهد على أنهم كانوا يحتفظون بشعر النبي , كما كان الخلفاء العباسيون ومن بعدهم العثمانيون , يحتفظون بثوب النبي تبركا به ولا سيما في الحروب , ولم يمنعهم أحد من العلماء الكبار والفقهاء المعترف بفقههم ودينهم) انتهى المقصود من كلامكم .
والجواب أن يقال : ما ذكرتم فيه تفصيل :
فأما التبرك بما مس جسده عليه الصلاة والسلام من وضوء أو عرق أو شعر ونحو ذلك , فهذا أمر معروف وجائز عند الصحابة رضي الله عنهم , وأتباعهم بإحسان لما في ذلك من الخير والبركة . وهذا أقرهم النبي صلى الله عليه وسلم عليه .
فأما التمسح بالأبواب والجدران والشبابيك ونحوها في المسجد الحرام أو المسجد النبوي , فبدعة لا أصل لها , والواجب تركها لأن العبادات توقيفية لا يجوز منها إلا ما أقره الشرع لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على
__________
(1) رواه البخاري في كتاب الصلح برقم 2499 ، ومسلم في كتاب الأقضية برقم 3242 واللفظ متفق عليه .

(9/107)

صحته . وفي رواية لمسلم , وعلقها البخاري رحمه الله في صحيحه جازما بها : « من عمل عملا ليس عليه أمرنا فهو رد » (1) .
وفي صحيح مسلم عن جابر رضي الله عنه , قال « كان النبي صلى الله عليه وسلم يقول في خطبته يوم الجمعة : أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة » (2) والأحاديث في ذلك كثيرة . فالواجب على المسلمين التقيد في ذلك بما شرعه الله كاستلام الحجر الأسود وتقبيله , واستلام الركن اليماني .
ولهذا صح عن عمر بن الخطاب رضي الله عنه أنه قال لما قبل الحجر الأسود : « إني أعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت النبي صلى الله عليه وسلم يقبلك ما قبلتك » (3) (4) .
وبذلك يعلم أن استلام بقية أركان الكعبة , وبقية الجدران والأعمدة غير مشروع لأن النبي صلى الله عليه وسلم لم يفعله ولم يرشد إليه ولأن ذلك من وسائل الشرك . وهكذا الجدران والأعمدة والشبابيك وجدران الحجرة النبوية من باب أولى لأن النبي صلى الله عليه وسلم لم يشرع ذلك ولم يرشد إليه ولم يفعله أصحابه رضي الله عنهم .
__________
(1) رواه مسلم في كتاب الأقضية برقم 3243
(2) رواه مسلم في الجمعة برقم 1435 ، والنسائي في العيدين برقم 1560 .
(3) صحيح البخاري الحج (1520),صحيح مسلم الحج (1270),سنن الترمذي الحج (860),سنن النسائي مناسك الحج (2938),سنن أبو داود المناسك (1873),سنن ابن ماجه المناسك (2943),موطأ مالك الحج (824),سنن الدارمي المناسك (1864).
(4) رواه البخاري في كتاب الحج برقم 1494 واللفظ له ، ورواه مسلم في كتاب الحج برقم 2230 .

(9/108)

وأما ما نقل عن ابن عمر رضي الله عنهما من تتبع آثار النبي صلى الله عليه وسلم واستلامه المنبر فهذا اجتهاد منه رضي الله عنه لم يوافقه عليه أبوه ولا غيره من أصحاب النبي صلى الله عليه وسلم . وهم أعلم منه بهذا الأمر , وعلمهم موافق لما دلت عليه الأحاديث الصحيحة .
وقد قطع عمر رضي الله عنه الشجرة التي بويع تحتها النبي صلى الله عليه وسلم في الحديبية لما بلغه أن بعض الناس يذهبون إليها ويصلون عندها خوفا من الفتنة بها وسدا للذريعة .
وأما دعاء الأنبياء والأولياء والاستغاثة بهم والنذر لهم ونحو ذلك فهو الشرك الأكبر , وهو الذي كان يفعله كفار قريش مع أصنامهم وأوثانهم , وهكذا بقية المشركين يقصدون بذلك أنها تشفع لهم عند الله , وتقربهم إليه زلفى , ولم يعتقدوا أنها هي التي تقضي حاجاتهم وتشفي مرضاهم وتنصرهم على عدوهم , كما بين الله سبحانه ذلك عنهم في قوله سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) فرد عليهم سبحانه بقوله : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (2) وقال عز وجل في سورة الزمر : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (4)
__________
(1) سورة يونس الآية 18
(2) سورة يونس الآية 18
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3

(9/109)

فأبان سبحانه في هذه الآية الكريمة : أن الكفار لم يقصدوا من آلهتهم أنهم يشفون مرضاهم , أو يقضون حوائجهم وإنما أرادوا منهم أنهم يقربونهم إلى الله زلفى , فأكذبهم سبحانه ورد عليهم قولهم بقوله سبحانه : { إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (1) فسماهم كذبة وكفارا بهذا الأمر.
فالواجب على مثلكم تدبر هذا المقام وإعطاءه ما يستحق من العناية , ويدل على كفرهم أيضا بهذا الاعتقاد , قوله سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2) فسماهم في هذه الآية كفارا وحكم عليهم بذلك لمجرد الدعاء لغير الله من الأنبياء والملائكة والجن وغيرهم.
ويدل على ذلك أيضا قوله سبحانه في سورة فاطر : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) فحكم سبحانه بهذه الآية على أن دعاء المشركين لغير الله , من الأنبياء والأولياء , أو الملائكة أو الجن , أو الأصنام أو غير ذلك بأنه شرك , والآيات في هذا المعنى لمن تدبر كتاب الله كثيرة .
__________
(1) سورة الزمر الآية 3
(2) سورة المؤمنون الآية 117
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14

(9/110)

وننقل لك هنا من كلام شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ص 157 ج 1 ما نصه : ( والمشركون الذين وصفهم الله ورسوله بالشرك أصلهم صنفان : قوم نوح , وقوم إبراهيم . فقوم نوح كان أصل شركهم العكوف على قبور الصالحين ثم صوروا تماثيلهم , ثم عبدوهم , وقوم إبراهيم كان أصل شركهم عبادة الكواكب والشمس والقمر وكل من هؤلاء يعبدون الجن , فإن الشياطين قد تخاطبهم , وتعينهم على أشياء , وقد يعتقدون أنهم يعبدون الملائكة , وإن كانوا في الحقيقة إنما يعبدون الجن , فإن الجن هم الذين يعينونهم , ويرضون بشركهم قال الله تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ } (1) { قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } (2)
__________
(1) سورة سبأ الآية 40
(2) سورة سبأ الآية 41

(9/111)

والملائكة لا تعينهم على الشرك لا في المحيا ولا في الممات ولا يرضون بذلك , ولكن الشياطين قد تعينهم وتتصور لهم في صور الآدميين , فيرونهم بأعينهم ويقول أحدهم : أنا إبراهيم، أنا المسيح , أنا محمد، أنا الخضر، أنا أبو بكر، أنا عمر , أنا عثمان، أنا علي، أنا الشيخ فلان , وقد يقول بعضهم عن بعض : هذا هو النبي فلان , أو هذا هو الخضر , ويكون أولئك كلهم جنا , يشهد بعضهم لبعض , والجن كالإنس فمنهم الكافر , ومنهم الفاسق , ومنهم العابد الجاهل , فمنهم من يحب شيخا فيتزيا في

(9/111)

صورته ويقول : أنا فلان , ويكون ذلك في برية ومكان قفر , فيطعم ذلك الشخص طعاما ويسقيه شرابا , أو يدله على الطريق , أو يخبره ببعض الأمور الواقعة الغائبة , فيظن ذلك الرجل أن نفس الشيخ الميت أو الحي فعل ذلك وقد يقول : هذا سر الشيخ وهذه رقيقته , وهذه حقيقته , أو هذا ملك جاء على صورته , وإنما يكون ذلك جنيا , فإن الملائكة لا تعين على الشرك والإفك , والإثم والعدوان . وقد قال الله تعالى : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا } (1) { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا } (2) قال طائفة من السلف , كان أقوام يدعون الملائكة والأنبياء وعزير والمسيح , فبين الله تعالى أن الملائكة والأنبياء عباد الله كما أن الذين يعبدونهم عباد الله , وبين أنهم يرجون رحمته ويخافون عذابه ويتقربون إليه كما يفعل سائر عباده الصالحين.
والمشركون من هؤلاء قد يقولون : إنا نستشفع بهم , أي نطلب من الملائكة والأنبياء أن يشفعوا فإذا أتينا قبر أحدهم طلبنا منه أن يشفع لنا فإذا صورنا تمثاله - والتماثيل إما مجسدة وإما تماثيل مصورة كما يصورها النصارى في كنائسهم - قالوا : فمقصودنا بهذه التماثيل تذكر أصحابها وسيرهم ونحن نخاطب هذه التماثيل ومقصودنا خطاب
__________
(1) سورة الإسراء الآية 56
(2) سورة الإسراء الآية 57

(9/112)

أصحابها ليشفعوا لنا إلى الله فيقول أحدهم : يا سيدي فلان , أو يا سيدي جرجس أو بطرس , أو يا ستي الحنونة مريم أو يا سيدي الخليل أو موسى بن عمران أو غير ذلك اشفع لنا إلى ربك .
وقد يخاطبون الميت عند قبره : سل لي ربك , أو يخاطبون الحي وهو غائب كما يخاطبونه لو كان حاضرا حيا وينشدون قصائد يقول أحدهم فيها : يا سيدى فلان أنا في حسبك، أنا في جوارك، اشفع لي إلى الله , سل الله لنا أن ينصرنا على عدونا , سل الله أن يكشف عنا هذه الشدة، أشكو إليك كذا وكذا , فسل الله أن يكشف هذه الكربة أو يقول أحدهم : سل الله أن يغفر لي ومنهم من يتأول قوله تعالى : { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } (1) ويقولون : إذا طلبنا منه الاستغفار بعد موته كنا بمنزلة الذين طلبوا الاستغفار من الصحابة .
ويخالفون بذلك إجماع الصحابة والتابعين لهم بإحسان , وسائر المسلمين , فإن أحدا منهم لم يطلب من النبي صلى الله عليه وسلم بعد موته أن يشفع له , ولا سأله شيئا , ولا ذكر ذلك أحد من أئمة المسلمين في كتبهم، إنما ذكر ذلك من ذكره من متأخري الفقهاء , وحكوا حكاية مكذوبة على مالك رضي الله عنه , سيأتي ذكرها , وبسط الكلام عليها إن شاء الله تعالى .
__________
(1) سورة النساء الآية 64

(9/113)

فهذه الأنواع من خطاب الملائكة والأنبياء والصالحين بعد موتهم عند قبورهم وفي مغيبهم , وخطاب تماثيلهم , هو من أعظم أنواع الشرك الموجود في المشركين , من غير أهل الكتاب , وفي مبتدعة أهل الكتاب والمسلمين الذين أحدثوا من الشرك والعبادات ما لم يأذن به الله تعالى، قال تعالى : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) إلى آخر ما ذكره رحمه الله في رسالته الجليلة المسماة (القاعدة الجليلة في التوسل والوسيلة) قد أوضح فيها أنواع الشرك فراجعها إن شئت .
وقال أيضا - رحمه الله - في رسالته إلى أتباع الشيخ عدي بن مسافر ص 31 ما نصه : ( فصل : وكذلك الغلو في بعض المشايخ إما في الشيخ عدي , ويونس القني أو الحلاج وغيرهم , بل الغلو في علي بن أبي طالب رضي الله عنه ونحوهم , بل الغلو في المسيح عليه السلام ونحوه فكل من غلا في حي أو في رجل صالح كمثل علي رضي الله عنه أو عدي أو نحوه , أو في من يعتقد فيه الصلاح كالحلاج أو الحاكم الذي كان بمصر أو يونس القني ونحوهم ، وجعل فيه نوعا من الألوهية مثل أن يقول : كل رزق لا يرزقنيه الشيخ فلان ما أريده , أو يقول: إذا ذبح شاة باسم سيدي . أو يعبده بالسجود له أو لغيره أو يدعوه من دون الله تعالى مثل أن يقول : يا سيدي فلان اغفر لي أو ارحمني أو انصرني أو ارزقني أو أغثني أو أجرني أو توكلت عليك أو أنت حسبي
__________
(1) سورة الشورى الآية 21

(9/114)

أو أنا حسبك أو نحو هذه الأقوال والأفعال التي هي من خصائص الربوبية التي لا تصلح إلا لله تعالى , فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل . فإن الله إنما أرسل الرسل وأنزل الكتب لنعبد الله وحده لا شريك له ولا نجعل مع الله إلها آخر .
والذين كانوا يدعون مع الله آلهة أخرى مثل الشمس والقمر والكواكب وعزير والمسيح والملائكة واللات والعزى ومناة الثالثة الأخرى ويغوث ويعوق ونسرا , وغير ذلك لم يكونوا يعتقدون أنها تخلق الخلائق أو أنها تنزل المطر أو أنها تنبت النبات إنما كانوا يعبدون الأنبياء والملائكة والكواكب والجن والتماثيل المصورة لهؤلاء , أو يعبدون قبورهم , ويقولون إنما نعبدهم ليقربونا إلى الله زلفى . ويقولون هم شفعاؤنا عند الله , فأرسل الله رسله تنهى أن يدعى أحد من دونه لا دعاء عبادة ولا دعاء استغاثة .
قال تعالى : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا } (1) { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا } (2)
قال طائفة من السلف : كان أقوام يدعون المسيح وعزيرا والملائكة فقال الله لهم : هؤلاء الذين تدعونهم يتقربون إلي كما تتقربون , ويرجون رحمتي كما ترجون رحمتي , ويخافون عذابي كما تخافون عذابي .
__________
(1) سورة الإسراء الآية 56
(2) سورة الإسراء الآية 57

(9/115)

وقال تعالى : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ } (1) { وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ } (2) فأخبر سبحانه أن ما يدعى من دون الله ليس له مثقال ذرة في الملك ولا شريك في الملك وأنه ليس له في الخلق عون يستعين به وأنه لا تنفع الشفاعة عنده إلا بإذنه ... ) . إلى أن قال رحمه الله : ( وعبادة الله وحده هي أصل الدين , وهو التوحيد الذي بعث الله به الرسل وأنزل به الكتب , فقال تعالى : { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } (3) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5)
وكان النبي صلى الله عليه وسلم يحقق التوحيد ويعلمه أمته حتى « قال له رجل : ما شاء الله وشئت . فقال : أجعلتني لله ندا بل ما شاء الله وحده » (6) وقال : « لا تقولوا: ما شاء الله وشاء محمد ولكن قولوا: ما شاء الله، ثم ما شاء محمد » (7) ونهى عن الحلف بغير الله تعالى فقال : « من كان حالفا فليحلف بالله أو ليصمت » (8)
__________
(1) سورة سبأ الآية 22
(2) سورة سبأ الآية 23
(3) سورة الزخرف الآية 45
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25
(6) رواه الإمام أحمد في مسند بني هاشم برقم 1742 ولفظه : '' أجعلتني والله عدلا '' .
(7) رواه ابن ماجه في الكفارات برقم 2109 ، والدارمي في الاستئذان برقم 2583 واللفظ له .
(8) رواه البخاري في كتاب الشهادات برقم 2482 واللفظ له ، ورواه مسلم في الأيمان برقم 3105 .

(9/116)

وقال : « من حلف بغير الله فقد أشرك » (1) وقال : « لا تطروني كما أطرت النصارى عيسى ابن مريم وإنما أنا عبد الله فقولوا عبد الله ورسوله » (2) .
ولهذا اتفق العلماء على أنه ليس لأحد أن يحلف بمخلوق كالكعبة ونحوها . ونهى النبي صلى الله عليه وسلم عن السجود له , ولما سجد بعض أصحابه له نهى عن ذلك وقال : « لا يصلح السجود إلا لله » (3) وقال : « لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها » (4) وقال لمعاذ بن جبل رضي الله عنه : « أرأيت لو مررت بقبري أكنت ساجدا له، قال: لا، قال: فلا تفعلوا » (5) ونهى النبي صلى الله عليه وسلم عن اتخاذ القبور مساجد وقال في مرض موته : « لعن الله اليهود والنصارى اتخذوا قبور أنبياءهم مساجد » (6) (7) إلى قال رحمه الله : ( ولهذا اتفق أئمة الإسلام على أنه لا يشرع بناء المساجد على القبور ولا تشرع الصلاة عند القبور , بل كثير من العلماء يقول: الصلاة عندها باطلة . ) .
إلى أن قال رحمه الله تعالى : ( وذلك أن من أكبر أسباب عبادة الأوثان كانت تعظيم القبور بالعبادة ونحوها , قال الله تعالى في
__________
(1) رواه أبو داود في كتاب الأيمان والنذور برقم 2829 ، وأحمد في مسند المكثربن برقم 5120 .
(2) رواه البخاري في كتاب الأنبياء برقم 3189 ، وأحمد في مسند العشرة المبشرين بالجنة برقم 368 .
(3) رواه أحمد في باقي مسند المكثرين برقم 12153 بلفظ '' لا يصلح لبشر أن يسجد لبشر '' .
(4) رواه الترمذي في الرضاع برقم 1079 .
(5) رواه أبو داود في النكاح برقم 1828 .
(6) صحيح البخاري الجنائز (1324),صحيح مسلم المساجد ومواضع الصلاة (531),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/121),سنن الدارمي الصلاة (1403).
(7) متفق عليه رواه البخاري في كتاب الجنائز برقم 1301 ومسلم في كتاب المساجد ومواضع الصلاة برقم 823 .

(9/117)

كتابه : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (1) قال طائفة من السلف : كانت هذه الأسماء لقوم صالحين فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم وعبدوها .
ولهذا اتفق العلماء على أن من سلم على النبي صلى الله عليه وسلم عند قبره أنه لا يتمسح بحجرته ولا يقبلها ) انتهى المقصود من كلامه رحمه الله .
وقال العلامة ابن القيم رحمه الله في الجواب الكافي ص 156 ما نصه : ( فصل : ويتبع هذا الشرك به سبحانه في الأفعال والأقوال والإرادات والنيات فالشرك في الأفعال كالسجود لغيره، والطواف بغير بيته، وحلق الرأس عبودية وخضوعا لغيره، وتقبيل الأحجار غير الحجر الأسود الذي هو يمين الله في الأرض، وتقبيل القبور واستلامها والسجود لها , وقد لعن النبي صلى الله عليه وسلم من اتخذ قبور الأنبياء والصالحين مساجد يصلي لله فيها , فكيف بمن اتخذ القبور أوثانا يعبدها من دون الله .
ففي الصحيحين عنه صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) وفي الصحيح عنه : « إن من أشرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد » (3) وفي الصحيح أيضا عنه :
__________
(1) سورة نوح الآية 23
(2) رواه البخاري في كتاب الجنائز برقم 1301 ، ومسلم في كتاب المساجد ومواضع الصلاة برقم 328 .
(3) رواه أحمد في مسند المكثرين من الصحابة برقم 4113 .

(9/118)

« إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) .
وفي مسند الإمام أحمد رضي الله عنه , وصحيح ابن حبان عنه أنه قال : « لعن الله زوارات القبور والمتخذين عليها المساجد والسرج » (2) وقال : « اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد » (3) وقال : « إن من كان قبلكم كانوا إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور وأولئك شرار الخلق عند الله يوم القيامة » (4) فهذا حال من سجد لله في مسجد على قبر فكيف حال من سجد للقبر نفسه , وقد قال النبي صلى الله عليه وسلم : « اللهم لا تجعل قبري وثنا يعبد » (5) (6) انتهى كلامه رحمه الله .
وبما ذكرنا في صدر هذا الجواب , وبما نقلناه عن شيخ الإسلام ابن تيمية رحمه الله , وتلميذه العلامة ابن القيم رحمه الله يتضح لكم ولغيركم من القراء أن ما يفعله الجهال من الشيعة وغيرهم عند القبور من دعاء أهلها والاستغاثة بهم والنذر لهم والسجود لهم وتقبيل القبور طلبا لشفاعتهم أو نفعهم لمن قبلها . كل ذلك من الشرك الأكبر لكونه
__________
(1) رواه مسلم في المساجد ومواضع الصلاة برقم 827 .
(2) رواه الترمذي في الصلاة برقم 294 ، وأحمد في مسند بني هاشم برقم 1926 .
(3) رواه مالك في الموطأ برقم 376 .
(4) رواه البخاري في المناقب برقم 3584 ، ومسلم في المساجد ومواضع الصلاة برقم 822 ، وأحمد في باقي مسند الأنصار برقم 23118 .
(5) موطأ مالك النداء للصلاة (416).
(6) رواه أحمد في باقي مسند المكثرين برقم 7054 ، ومالك في الموطأ برقم 376 .

(9/119)

عبادة لهم والعبادة حق لله وحده كما قال الله سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) الآية . وقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) إلى غير ذلك من الآيات التي سبق بعضها .
أما تقبيل الجدران , أو الشبابيك أو غيرها , واعتقاد أن ذلك عبادة لله , لا من أجل التقرب بذلك إلى المخلوق . فإن ذلك يسمى بدعة لكونه تقربا لم يشرعه الله فدخل في عموم قول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) وفي قوله صلى الله عليه وسلم : « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (5) .
وأما تقبيل الحجر الأسود , واستلامه واستلام الركن اليماني فكل ذلك عبادة لله وحده واقتداء بالنبي صلى الله عليه وسلم لكونه فعل ذلك في حجة الوداع وقال : « خذوا عني مناسككم » (6) وقد قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (7) الآية .
__________
(1) سورة النساء الآية 36
(2) سورة البينة الآية 5
(3) سورة الذاريات الآية 56
(4) رواه البخاري في الصلح برقم 2499 ، ومسلم في الأقضية برقم 3242 واللفظ متفق عليه .
(5) رواه أبو داود في كتاب السنة برقم 4639 .
(6) رواه مسلم في فضائل الصحابة برقم 4520 ، وأحمد في مسند الأنصار برقم 20546 .
(7) سورة الأحزاب الآية 21

(9/120)

وأما التبرك بشعره صلى الله عليه وسلم وعرقه ووضوئه , فلا حرج في ذلك كما تقدم لأنه عليه الصلاة والسلام أقر الصحابة عليه ولما جعل الله فيه من البركة , وهي من الله سبحانه , وهكذا ما جعل الله في ماء زمزم من البركة حيث قال صلى الله عليه وسلم عن زمزم : « إنها مباركة وإنها طعام طعم وشفاء سقم » (1) .
والواجب على المسلمين الاتباع والتقيد بالشرع , والحذر من البدع القولية والعملية ولهذا لم يتبرك الصحابة رضي الله عنهم بشعر الصديق رضي الله عنه , أو عرقه أو وضوئه ولا بشعر عمر أو عثمان أو علي أو عرقهم أو وضوئهم . ولا بعرق غيرهم من الصحابة وشعره ووضوئه لعلمهم بأن هذا أمر خاص بالنبي صلى الله عليه وسلم ولا يقاس عليه غيره في ذلك , وقد قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2)
وقال كثير من الصحابة رضي الله عنهم : اتبعوا ولا تبتدعوا فقد كفيتم .
وأما توسل عمر رضي الله عنه والصحابة بدعاء العباس في الاستسقاء , وهكذا توسل معاوية رضي الله عنه في الاستسقاء بدعاء
__________
(1) رواه البيهقي في سننه 5\ 147 .
(2) سورة التوبة الآية 100

(9/121)

يزيد بن الأسود , فذلك لا بأس به لأنه توسل بدعائهما وشفاعتهما ولا حرج في ذلك .
ولهذا يجوز للمسلم أن يقول لأخيه : ادع الله لي , وذلك دليل من عمل عمر والصحابة رضي الله عنهم ومعاوية رضي الله عنه على أنه لا يتوسل بالنبي صلى الله عليه وسلم في الاستسقاء ولا غيره بعد وفاته , ولو كان ذلك جائزا لما عدل عمر الفاروق والصحابة رضي الله عنهم عن التوسل به صلى الله عليه وسلم إلى التوسل بدعاء العباس ولما عدل معاوية رضي الله عنه عن التوسل به صلى الله عليه وسلم إلى التوسل بيزيد بن الأسود , وهذا شيء واضح بحمد الله .
وإنما يكون التوسل بالإيمان به صلى الله عليه وسلم ومحبته والسير على منهاجه وتحكيم شريعته وطاعة أوامره , وترك نواهيه , هذا هو التوسل الشرعي به صلى الله عليه وسلم بإجماع أهل السنة والجماعة وهو المراد بقول الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1)
وبما ذكرنا يعلم أن التوسل بجاهه صلى الله عليه وسلم أو بذاته من البدع التي أحدثها الناس ولو كان ذلك خيرا لسبقنا إليه أصحاب النبي صلى الله عليه وسلم لأنهم أعلم الناس بدينه وبحقه صلى الله عليه وسلم ورضي الله عنهم .
وأمأ توسل الأعمى به صلى الله عليه وسلم في رد بصره إليه فذلك توسل بدعائه وشفاعته حال حياته صلى الله عليه وسلم ولهذا شفع له النبي صلى الله عليه وسلم ودعا له .
__________
(1) سورة الأحزاب الآية 21

(9/122)

والله المسئول بأسمائه الحسنى وصفاته العلى أن يمنحني وإياكم وسائر إخواننا الفقه في دينه والثبات عليه وأن يصلح أحوال المسلمين في كل مكان وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يوفق جميع حكام المسلمين للفقه في الدين والحكم بشريعة الله سبحانه والتحاكم إليها وإلزام الشعوب بها والحذر مما يخالفها عملا بقول الله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وبقوله سبحانه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) إنه سبحانه ولي ذلك والقادر عليه .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50

(9/123)


تعليق على الكلمة الطيبة التي تفضل بها صاحب الفضيلة الشيخ \ محمد ناصر الدين الألباني - مجموع فتاوى ابن باز

تعليق على الكلمة الطيبة التي تفضل بها صاحب الفضيلة الشيخ \ محمد ناصر الدين الألباني (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فقد اطلعت على الجواب المفيد القيم , الذي تفضل به صاحب الفضيلة الشيخ محمد ناصر الدين الألباني وفقه الله , المنشور في صحيفة (المسلمون) الذي أجاب به فضيلتة من سأله عن " تكفير من حكم بغير ما أنزل الله من غير تفصيل " .
فألفيتها كلمة قيمة , قد أصاب فيها الحق , وسلك فيها سبيل المؤمنين وأوضح - وفقه الله - أنه لا يجوز لأحد من الناس أن يكفر من حكم بغير ما أنزل الله بمجرد الفعل من دون أن يعلم أنه استحل ذلك بقلبه . واحتج بما جاء في ذلك عن ابن عباس رضي الله عنهما وعن غيره من سلف الأمة .
ولا شك أن ما ذكره في جوابه في تفسير قوله تعالى : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4) هو الصواب . وقد أوضح - وفقه الله - أن الكفر
__________
(1) نشر في جريدة المسلمون في 12 \ 5 \ 1416 هـ عدد 557.
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47

(9/124)

كفران أكبر وأصغر , كما أن الظلم ظلمان , وهكذا الفسق فسقان أكبر وأصغر . فمن استحل الحكم بغير ما أنزل الله أو الزنا أو الربا أو غيرها من المحرمات المجمع على تحريمها فقد كفر كفرا أكبر , وظلم ظلما أكبر , وفسق فسقا أكبر . ومن فعلها بدون استحلال كان كفره كفرا أصغر وظلمه ظلما أصغر وهكذا فسقه . لقول النبي صلى الله عليه وسلم في حديث ابن مسعود رضي الله عنه : « سباب المسلم فسوق وقتاله كفر » (1) أراد بهذا صلى الله عليه وسلم : الفسق الأصغر والكفر الأصغر . وأطلق العبارة تنفيرا من هذا العمل المنكر . وهكذا قوله صلى الله عليه وسلم : « اثنتان في الناس هما بهم كفر: الطعن في النسب ، والنياحة على الميت » (2) . أخرجه مسلم في صحيحه . وقوله صلى الله عليه وسلم : « لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض » (3) والأحاديث في هذا المعنى كثيرة .
فالواجب على كل مسلم ولا سيما أهل العلم التثبت في الأمور , والحكم فيها على ضوء الكتاب والسنة , وطريق سلف الأمة والحذر من السبيل الوخيم الذي سلكه الكثير من الناس لإطلاق الأحكام وعدم التفصيل وعلى أهل العلم أن يعتنوا بالدعوة إلى الله سبحانه بالتفصيل وإيضاح الإسلام للناس بأدلته من الكتاب والسنة , وترغيبهم في الاستقامة عليه والتواصي والنصح في ذلك , مع الترهيب من كل ما يخالف أحكام الإسلام . وبذلك يكونون قد سلكوا مسلك النبي صلى الله عليه وسلم ,
__________
(1) رواه البخاري في الإيمان برقم 46 ، ومسلم في الإيمان برقم 97 واللفظ متفق عليه .
(2) رواه مسلم في كتاب الإيمان برقم 100 ، وأحمد في باقي مسند المكثرين برقم 10030
(3) رواه البخاري في كتاب العلم برقم 118 ، ورواه مسلم في الإيمان برقم 98 واللفظ متفق عليه .

(9/125)

ومسلك خلفائه الراشدين وصحابته المرضيين في إيضاح سبيل الحق , والإرشاد إليه , والتحذير مما يخالفه عملا بقول الله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) وقوله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (4) وقوله صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (5) أخرجه مسلم في صحيحه وقول النبي صلى الله عليه وسلم لعلي رضي الله عنه لما بعثه إلى اليهود في خيبر : « ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله فيه فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم » (6) متفق على صحته .
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125
(4) رواه مسلم في كتاب الإمارة برقم 3509 واللفظ له ، ورواه الترمذيفي كتاب العلم برقم 2595 ، وأبو داود في الأدب برقم 4464 .
(5) رواه مسلم في العلم برقم 4831 ، والترمذي في العلم برقم 2598 ، وأبو داود في السنة برقم 3993 ، وأحمد في باقي مسند المكثرين برقم 8795 .
(6) رواه البخاري في المناقب برقم 3425 ، ورواه مسلم في فضائل الصحابة برقم 4423 واللفظ متفق عليه .

(9/126)

وقد مكث النبي صلى الله عليه وسلم في مكة ثلاث عشرة سنة , يدعو الناس إلى توحيد الله , والدخول في الإسلام بالنصح والحكمة والصبر والأسلوب الحسن , حتى هدى الله على يديه وعلى يد أصحابه من سبقت له السعادة . ثم هاجر إلى المدينة عليه الصلاة والسلام , واستمر في دعوته إلى الله سبحانه , هو وأصحابه رضي الله عنهم بالحكمة والموعظة الحسنة والصبر والجدال بالتي هي أحسن , حتى شرع الله له الجهاد بالسيف للكفار , فقام بذلك عليه الصلاة والسلام هو وأصحابه رضي الله عنهم أكمل قيام , فأيدهم الله ونصرهم وجعل لهم العاقبة الحميدة .
وهكذا يكون النصر وحسن العاقبة لمن تبعهم بإحسان , وسار على نهجهم إلى يوم القيامة ، والله المسئول أن يجعلنا وسائر إخواننا في الله من أتباعهم بإحسان , وأن يرزقنا وجميع إخواننا الدعاة إلى الله البصيرة النافذة والعمل الصالح , والصبر على الحق حتى نلقاه سبحانه , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(9/127)


بيان أهمية الفقه الإسلامي - مجموع فتاوى ابن باز

بيان أهمية الفقه الإسلامي (1)
الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد الصادق الأمين , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين , أما بعد :
فإن معرفة الفقه الإسلامي وأدلة الأحكام , ومعرفة فقهاء الإسلام الذين يرجع إليهم في هذا الباب من الأمور المهمة التي ينبغي لأهل العلم العناية بها وإيضاحها للناس , لأن الله سبحانه خلق الثقلين لعبادته ولا يمكن أن تعرف هذه العبادة إلا بمعرفة الفقه الإسلامي وأدلته , وأحكام الإسلام وأدلته ولا يكون ذلك إلا بمعرفة العلماء الذين يعتمد عليهم في هذا الباب من أئمة الحديث والفقه الإسلامي .
فالعلماء هم ورثة الأنبياء , والأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر , ومن أسباب السعادة للعبد , ومن علامات النجاة والفوز أن يفقه في دين الله وأن يكون فقيها في الإسلام , بصيرا بدين الله على ما جاء في كتاب الله الكريم وسنة رسوله الأمين عليه الصلاة والسلام .
__________
(1) كلمة ألقاها سماحته في الجامع الكبير بالرياض يوم 27\ 4\ 1400هـ ، وقد وضعت نسخة منها في كتاب الفقه ( الصلاة ) أيضا .

(9/128)

والعلماء قد بين الله شأنهم ورفع قدرهم , وهم أهل العلم بالله وبشريعته , والعاملون بما جاء عن الله وعن نبيه عليه الصلاة والسلام , وهم علماء الهدى , ومصابيح الدجى وهم العاملون بكتاب الله وسنة رسوله صلى الله عليه وسلم , وهم الذين قال فيهم جل وعلا : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) وقال فيهم جل وعلا : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (2) وقال فيهم سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (4) متفق على صحته فهذا الحديث العظيم يدلنا على فضل الفقه في الدين .
والفقه في الدين هو : الفقه في كتاب الله عز وجل , والفقه في سنة رسول الله صلى الله عليه وسلم , وهو الفقه في الإسلام من جهة أصل الشريعة , ومن جهة أحكام الله التي أمرنا بها , ومن جهة ما نهانا عنه سبحانه وتعالى , ومن جهة البصيرة بما يجب على العبد من حق الله وحق عباده , ومن جهة خشية الله وتعظيمه ومراقبته . فإن رأس العلم خشية الله سبحانه وتعالى وتعظيم حرماته ومراقبته عز وجل فيما يأتي العبد ويذر , فمن فقد خشية الله ومراقبته فلا قيمة لعلمه , إنما العلم النافع , والفقه
__________
(1) سورة آل عمران الآية 18
(2) سورة المجادلة الآية 11
(3) سورة فاطر الآية 28
(4) رواه البخاري في العلم برقم 69 ، ومسلم في الزكاة برقم 1719 .

(9/129)

في الدين الذي هو علامة السعادة، هو العلم الذي يؤثر في صاحبه خشية الله , ويورثه تعظيم حرمات الله ومراقبته , ويدفعه إلى أداء فرائض الله وإلى ترك محارم الله , وإلى الدعوة إلى الله عز وجل , وبيان شرعه لعباده , فمن رزق الفقه في الدين على هذا الوجه فذلك هو الدليل والعلامة على أن الله أراد به خيرا , ومن حرم ذلك وصار مع الجهلة والضالين عن السبيل , المعرضين عن الفقه في الدين , وعن تعلم ما أوجب الله عليه , وعن البصيرة فيما حرم الله عليه فذلك من الدلائل على أن الله لم يرد به خيرا , وقد وصف الله الكفار بالإعراض عما خلقوا له وعما أنذروا به , تنبيها لنا على أن الواجب على المسلم أن يقبل على دين الله , وأن يتفقه في دين الله , وأن يسأل عما أشكل عليه وأن يتبصر , قال عز وجل : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (1) وقال سبحانه : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ } (2)
فمن شأن المؤمن طلب العلم والتفقه في الدين , والتبصر , والعناية بكتاب الله والإقبال . عليه وتدبره , والاستفادة منه والعناية بسنة رسول الله صلى الله عليه وسلم , والتفقه فيها , والعمل بها وحفظ ما تيسر منها , فمن أعرض عن هذين الأصلين وغفل عنهما فذلك دليل وعلامة على أن الله سبحانه لم يرد به خيرا وذلك علامة الهلاك والدمار , وعلامة فساد القلب وانحرافه عن الهدى .
__________
(1) سورة الأحقاف الآية 3
(2) سورة الكهف الآية 57

(9/130)

نسأل الله السلامة والعافية من كل ما يغضبه , فجدير بنا معشر المسلمين أن نتفقه في دين الله وأن نتعلم ما يجب علينا , وأن نحرص على العناية بكتاب الله تدبرا وتعقلا وتلاوة , واستفادة , وعملا بذلك , وأن نعنى بسنة رسول الله عليه الصلاة والسلام حفظا وعملا وتفقها فيها , وأن نعنى أيضا بالسؤال عما أشكل علينا . فالإنسان يسأل عما أشكل عليه ويسأل من هو أعلم منه ليستفيد , عملا بقول الله سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وعليه أن يحضر حلقات العلم ليستفيد , ويتذاكر مع إخوانه الذين يرجو أن يكون عندهم علم حتى يستفيد من علمهم , وحتى يضم ما لديهم من العلوم النافعة إلى ما لديه من العلم , فيحصل له بذلك خير كثير ويحصل له بذلك الفقه في الدين ويحصل له بذلك البعد عن صفات المعرضين والغافلين , وقد قال صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه فى الدين » (2) وبما ذكرنا يعرف المؤمن فضل فقهاء الإسلام , وأنهم قد أوتوا خيرا كثيرا , وقد فازوا بحظ عظيم , من أسباب السعادة وطرق الهداية ؛ لأن العلم النافع من أسباب الهداية , ومن حرم العلم حرم خيرا كثيرا , ومن رزق العلم النافع فقد رزق أسباب السعادة إذا عمل بذلك واتقى الله في ذلك .
__________
(1) سورة النحل الآية 43
(2) رواه البخاري في العلم برقم 69 ، ومسلم في الزكاة برقم 1719 .

(9/131)

وعلى رأس العلماء بعد الرسل أصحاب الرسول عليه الصلاة والسلام , فإنهم هم الفقهاء على الكمال الذين تلقوا العلم عن رسول الله عليه الصلاة والسلام , وتفقهوا في كتاب ربهم , وسنة نبيهم عليه الصلاه والسلام , ونقلوا ذلك إلى من بعدهم غضا طريا تفقهوا وعملوا , ونقلوا العلم إلى من بعدهم من التابعين , نقلوا كتاب الله إلى من بعدهم لفظا وتفسيرا , وقراءة , إلى غير ذلك , ونقلوا إلى من بعدهم أيضا ما بينه لهم نبيهم عليه الصلاة والسلام من معنى كلام الله عز وجل , ونقلوا أيضا لمن بعدهم أحاديث الرسول صلى الله عليه وسلم التي سمعوها منه , والتي رأوها منه عليه الصلاة والسلام والتي أقرهم عليها , نقلوها إلى من بعدهم بغاية الأمانة والصدق , نقلوها إلى الأمة بواسطة الثقات من التابعين حتى نقلت إلينا بالطرق المحفوظة الثابتة التي لا يتطرق إليها الشك , نقلها الثقات عن الثقات , والثقات عن الثقات , حتى وصلت إلى هذا القرن وما بعده , وهذا من إقامة الحجة من الله عز وجل على عباده , فإن نقل العلم من طرق الثقات عن الرسول صلى الله عليه وسلم ثم عن الصحابة إلى من بعدهم إقامة للحجة وإيضاح للمحجة , ودعوة إلى الحق , وتحذير من الباطل وتبصير للعباد بما خلقوا له من عبادة الله وطاعته جل وعلا , وبهذا يعلم أن لهم من الحق على من بعدهم الدعاء لهم بالرحمة والمغفرة والرضا والحرص على الاستفادة من علومهم , وما جمعوه وألفوه من العلوم النافعة فإنهم سبقوا إلى خير عظيم , وإلى علم جم , سبقوا إلى الفقه في كتاب الله وإلى الفقه في سنة رسول الله عليه الصلاة والسلام

(9/132)

ونقلوا إلينا ما وصل إليهم من علم بالله وبكتابه وبسنة رسوله عليه الصلاة والسلام , فوجب علينا أن نعرف لهم قدرهم , وأن نشكرهم على علمهم العظيم , وعلى ما قاموا به من حفظ رسالة الله وتفقيه الناس في دين الله , وأن نستعين بما دونوه , وما خلفوه من الكتب المفيدة والعلوم النافعة حتى نعرف بذلك معاني كلام الله , ومعاني كلام رسوله عليه الصلاة والسلام .
وإن من أعظم الفائدة ومن أكبر الخير الذي نقلوه إلينا أن حفظوا علينا سنة نبينا عليه الصلاة والسلام , ونقلوها إلينا طرية غضة سليمة محفوظة , وفيها تفسير كتاب الله , وفيها بيان ما أجمل في كتاب الله , وفيها بيان الأحكام التي جاء بها الوحي الثاني إلى رسول الله عليه الصلاة والسلام , وهو الوحي من الله إلى النبي وهو السنة المطهرة , فإن الله جل وعلا أعطى نبيه صلى الله عليه وسلم القرآن ومثله معه كما قال النبي الكريم عليه الصلاة والسلام : « ألا وإني أوتيت القرآن ومثله معه » (1) .
فعلى أهل العلم أن ينقلوا ما جاءت به السنة , وأن يوضحوا ذلك للناس وأن يرشدوهم إلى معاني كلام ربهم وسنة نبيهم عليه الصلاة والسلام , في الخطب والمواعظ والدروس وحلقات العلم , وغير هذا من أسباب التوجيه والتعليم والإرشاد.
__________
(1) رواه أحمد في مسند الشاميين برقم 16546 .

(9/133)

ولهذا ارتحل العلماء إلى الأمصار , واتصلوا بالعلماء في كل قطر للفائدة والعلم , ففي عهد الصحابة سافر بعض الصحابة من المدينة إلى مصر والشام وإلى العراق واليمن وإلى غير ذلك للفائدة , ولنقل العلم , فتجد الصحابة رضي الله عنهم وهم أفضل الناس بعد الأنبياء ينتقلون من بلاد إلى بلاد ليسألوا عن سنة من سنن رسول الله صلى الله عليه وسلم فاتتهم ولم يحفظوها , فبلغهم ذلك عن صحابي آخر فيسافر أحدهم إليه ليسمع ذلك منه ولينتفع بذلك ولينقله إلى غيره من إخوانه في الله التابعين لهم بإحسان .
ثم جاء العلماء بعدهم من التابعين , هكذا فعلوا , ارتحلوا في العلم وساروا في طلب العلم , وتبصروا في دين الله وتفقهوا على الصحابة وسألوهم رضي الله عنهم وأرضاهم عما أشكل عليهم , وعملوا بذلك ثم نقلوا ذلك إلى من بعدهم , ثم ألفوا كتبا عظيمة في الحديث والتفسير واللغة العربية وغير هذا من أنواع العلوم الشرعية حتى بصروا الناس وحتى أرشدوا إلى الطريق السوي وحتى علموهم القواعد الشرعية التي بها يعرف كتاب الله , وبها تعلم معانيه , وبها تحفظ السنة وبها تعلم معانيها , وبذلك يحصل العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم على بصيرة وعلى هدى وعلى نور , فجزاهم الله عن ذلك خيرا وضاعف لهم الأجور , وضاعف لهم الحسنات , ونفعنا بعلومهم جميعا , وأعاذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا ومما يتعلق بهذا حضور حلقات العلم لأنها من طريق أهل العلم , وفي الحديث الصحيح :

(9/134)

« إذا مررتم برياض الجنة فارتعوا، قالوا: يا رسول الله وما رياض الجنة؟ قال: حلق الذكر » (1) وقال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة » (2) وقال عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (3) فهذه أشياء مهمة تتعلق بالفقه والفقهاء , وبطلب العلم في المساجد , وبالرحلة إلى البلدان التي فيها العلماء المعروفون بالاستقامة كل هذا من أسباب تحصيل العلم ومن الطرق التي توصل إليه , وصاحبها يدخل في قوله صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة » (4) .
فإذا سأل أهل العلم , أو سافر إليهم في بلادهم أو زارهم في بيوتهم وفي المساجد فقد سلك طريقا يلتمس فيه علما , وذكر أهل العلم أن من الطرق المعينة على حفظ العلم : كتابته والعناية بحفظه , كما فعل سلفنا الصالح رحمهم الله ومن بعدهم من أهل العلم , كل هذا من وسائل تحصيل العلم , ومن الطرق الموصلة إليه , كما أن الرحلة والانتقال من بلد إلى بلد , ومن مسجد إلى مسجد , ومن حلقة إلى حلقة , ومن بيت عالم إلى بيت عالم لطلب العلم وللتفقه في الدين , كل ذلك أنواع وطرق من طرق تحصيل العلم وهي داخلة في قوله صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما » (5) الحديث .
والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) رواه الترمذي في الدعوات برقم 3432 ، وأحمد في باقي مسند المكثرين برقم 4867 .
(2) رواه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار برقم 4867 .
(3) سورة النحل الآية 43
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(9/135)


وجوب وقاية النفس والأهل من النار - مجموع فتاوى ابن باز

وجوب وقاية النفس والأهل من النار (1)
بسم الله , والصلاة والسلام على رسول الله , أما بعد : فيقول الله جل وعلا في كتابه الكريم : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (2) يأمر الله سبحانه عباده المؤمنين بأن يقوا أنفسهم وأهليهم عذاب الله وذلك بتقوى الله وإلزام الأهل بها .
فالوقاية من النار تكون بتقوى الله , والاستقامة على دينه , وهكذا مع أهلك توصيهم بتقوى الله والاستقامة على دينه؛ من والدين وأولاد وإخوة وسائر الأقارب , وذلك بالتواصي بالحق , والتعاون على البر والتقوى , وبالتناصح والأمر بالمعروف والنهي عن المنكر - هكذا المؤمن مع أهله ومع إخوانه المؤمنين ومع غيرهم - بالدعوة إلى الله عز وجل , يسعى في وقاية نفسه , وفي وقاية غيره من عذاب الله , وهذا الأمر يحتاج إلى صبر , وإخلاص لله وصدق , ومداومة , فأحق الناس ببرك وإحسانك أهلك وقراباتك كما قال صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته فالإمام راع ومسئول عن رعيته، والرجل راع في أهله وهو مسئول عن رعيته » (3) وأعظم الرعاية العناية بما يتعلق بنجاتهم من عذاب الله , بأن توصيهم بتقوى الله وأن
__________
(1) كلمة ألقاها سماحته في مسجد الإفتاء بالرياض يوم الأربعاء 6 \ 6 \1415هـ .
(2) سورة التحريم الآية 6
(3) رواه البخاري في باب الجمعة برقم 844 ، ومسلم في باب الإمارة برقم 3408 .

(9/136)

تلزمهم بأمر الله وأن تحذرهم من محارم الله , وأن تستمر في هذا الخير العظيم حتى تلقى ربك كما قال الله عز وجل في كتابه الكريم : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) ثم قال سبحانه : { وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ } (2) فأمر سبحانه بعد حقه وهو توحيده والإخلاص له وترك الإشراك به , أمر بعد ذلك بالإحسان إلى الوالدين والأقارب وهم أهل بيتك , فالواجب على كل مسلم أن يهتم بهذا الموضوع , وأن يحرص أن يكون سببا لنجاتهم يوم القيامة بسبب نصيحته لهم وقيامه عليهم وأمرهم بالمعروف ونهيهم عن المنكر , وهكذا يجب على المسلم أن يكون كذلك مع إخوانه المسلمين , وأن يكون ناصحا مبصرا موجها إلى الخير يرجو ثواب الله ويخشى عقابه كما قال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3)
هكذا المؤمنون فيما بينهم ومع أهليهم , يقومون بالواجب مع أهليهم ويقومون بالواجب مع إخوانهم المسلمين يرجون ثواب الله ويخشون عقاب الله , وقد قال الله لنبيه عليه الصلاة والسلام : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (4) وذكر سبحانه عن نبيه ورسوله إسماعيل عليه الصلاة والسلام أنه كان صادق الوعد وكان رسولا نبيا , وكان يأمر أهله
__________
(1) سورة النساء الآية 36
(2) سورة النساء الآية 36
(3) سورة التوبة الآية 71
(4) سورة طه الآية 132

(9/137)

بالصلاة والزكاة وكان عند ربه مرضيا وذلك في قوله تعالى في سورة مريم : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (1) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (2) فأهلك وأولادك وقراباتك أحق الناس ببرك وإحسانك , وبالسعي لخلاصهم من النار فهذا من أعظم الإحسان إليهم عملا بالآية السابقة وهي قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } (3) فهذا الأمر العظيم أهم من أن تعطيهم الدراهم والدنانير وما يحتاجون إليه في الدنيا , فالسعي في خلاصهم من عذاب الله ونجاتهم من غضب الله يوم القيامة أمر مهم وعظيم , والإحسان إليهم بالصدقات وبالنفقة من جملة الخير الذي أنت مأمور به , ولكن الأهم من ذلك أن توصيهم بطاعة الله وأن تلزمهم بما أوجب الله عليهم حسب طاقتك , وأن تمنعهم مما حرم الله عليهم , وأن تستقيم في ذلك وأن تكون أسوة حسنة , وقدوة طيبة في كل خير , فتبدأ بنفسك , حتى يتأسوا بك في كل خير ومن ذلك المسارعة إلى الصلاة والمحافظة عليها في الجماعة وفي حفظ لسانك عما لا ينبغي، وفي إكرام الأقارب والجيران، وفي الأمر بالمعروف والنهي عن المنكر، وفي الدعوة إلى الله وفي غير ذلك من وجوه الخير . تكون قدوة حسنة لأهل بيتك ولجلسائك ولزملائك وجيرانك , وهذا المقام يحتاج إلى صبر وإلى إخلاص لله وصدق فهو
__________
(1) سورة مريم الآية 54
(2) سورة مريم الآية 55
(3) سورة التحريم الآية 6

(9/138)

مقام عظيم : مقام دعوة , وإرشاد , ونصح , مقام سعي في خلاصك وأهلك من النار عملا بقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (1) الآية , ناداهم الله سبحانه بوصف الإيمان لأن الإيمان يأمرهم بهذا الأمر ويدعوهم إليه وإن كان الأمر واجبا على الجميع.
فكل المكلفين واجب عليهم أن يتقوا الله وأن يجتهدوا في خلاصهم وخلاص أهليهم وكل الناس من عذاب الله , فكل مكلف مأمور بذلك , لكن أهل الإيمان أخص بهذا الأمر والواجب عليهم أعظم , لأنهم آمنوا بالله وعرفوا ما يجب عليهم فالواجب عليهم أعظم , ولهذا خاطبهم سبحانه بقوله : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2) فاحذروا أن تكونوا من وقودها , ثم قال سبحانه : { عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (3) المعنى أنهم ينفذون ما أمروا به ليسوا مثل أهل الدنيا قد يخونون وقد تنفع فيهم الرشوة , أما هؤلاء الملائكة فلا يمكن أن يتركوا ما أمروا به بل ينفذون ما أمروا به من إدخالك النار أنت وغيرك , فاحذر أن تلقى ربك وأنت على حال تغضب الله سبحانه عليك وتوجب دخولك النار , ولا بد من عناية مستمرة بهذا الأمر , وصدق وإخلاص , وسؤال لله جل وعلا بأن يعينك , وأن يمنحك التوفيق , ويجب أن تكون قدوة صالحة لأهلك ,
__________
(1) سورة التحريم الآية 6
(2) سورة التحريم الآية 6
(3) سورة التحريم الآية 6

(9/139)

ليروا منك المسارعة والمسابقة إلى الخيرات حتى يتأسوا بك في الخير , ولا بد أن يروا منك أيضا الحذر من السيئات والبعد عنها حتى يتأسوا بك في ترك الشر , وهذه الدار دار مجاهدة , ودار صبر وتعاون على البر والتقوى وتواص بالحق والصبر عليه , أما الدار الأخرى فهي دار الجزاء عما عملت من خير أو شر , وهذه الدار أعني دار الدنيا هي دار العمل , ودار الإعداد , ولهذا يقول سبحانه : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) ويقول سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (4) ويقول النبي صلى الله عليه وسلم : « الدين النصيحة، الدين النصيحة، الدين النصيحة، قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) فلا بد من التواصي بالحق , والتناصح والصدق , والصبر حتى تلقى ربك وأنت صابر محتسب مجاهد , ولهذا يقول جل وعلا : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (6) فالمجاهد في الله الصادق يهديه الله ويعينه ويسدده , فقوله سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا } (7) يعني جاهدوا أنفسهم , وجاهدوا أعداء الله , وجاهدوا الشيطان , وجاهدوا الشهوات ولهذا أطلق سبحانه الجهاد في
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2
(5) رواه الترمذي في البر والصلة برقم 1849 ، والنسائي في البيعة برقم 4128 .
(6) سورة العنكبوت الآية 69
(7) سورة العنكبوت الآية 69

(9/140)

الآية المذكور ليعم أنواع الجهاد فقال : { وَالَّذِينَ جَاهَدُوا فِينَا } (1) أي في الله { لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2)
فاجتهد في طاعة ربك وجاهد نفسك حتى تستقيم , وجاهد من تحت يدك حتى يستقيم والله معك : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3)
نسأل الله أن يجعلنا وجميع المسلمين من المجاهدين في سبيله , ونسأل الله أن يجعلنا جميعا من دعاة الهدى وأنصار الحق , وأن يمنحنا التوفيق والمسارعة إلى كل خير والحذر من كل شر إنه سميع قريب وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .
__________
(1) سورة العنكبوت الآية 69
(2) سورة العنكبوت الآية 69
(3) سورة العنكبوت الآية 69

(9/141)


تنبيه على ما وقع من الغلو في قصيدة المدعو محمد بدر الدين المنشورة في مجلة الرابطة - مجموع فتاوى ابن باز

تنبيه على ما وقع من الغلو في قصيدة المدعو محمد بدر الدين المنشورة في مجلة الرابطة عدد 368 في شهر جمادى الآخرة
من عام 1416 هـ (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فقد اطلعت على ما نشرته مجلة الرابطة في عددها المذكور الصادر في شهر جمادى الآخرة من هذا العام من الأبيات المنسوبة إلى محمد المذكور نسأل الله لنا وله الهداية وقد اشتملت على كلمات شركية وجب علي التنبيه عليها لئلا يغتر بها أحد من الناس وهي قوله :
فاسأل الرحمن واشفع ... كي ينال العبد عتقا
وقوله :
فامنح الأحباب قربا ... فامتداد البعد شقا
ففي هذين البيتين يسأل الشاعر من النبي صلى الله عليه وسلم الدعاء والشفاعة وأن يمنح الأحباب قربا . ومعلوم أن الأنبياء وغيرهم لا يسألون بعد الموت شيئا , بل سؤالهم ودعاؤهم من الشرك الأكبر وإنما يكون الطلب من الله عز وجل .
فيطلب المؤمن من الله سبحانه أن يشفع فيه نبيه صلى الله عليه وسلم وأن يمنحه القرب لديه وحسن الختام وغير ذلك مما يحتاجه العبد من أمور
__________
(1) خطاب وجهه سماحته إلى الأمين العام لرابطة العالم الإسلامي في 25\9\ 1416هـ برقم 2089\ خ .

(9/142)

الدنيا والآخرة. أما الأموات والغائبون والجمادات فلا يجوز سؤالهم شيئا لأن الله سبحانه يقول : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) ويقول سبحانه : { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (2) ويقول سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3) وكل من دعا ميتا أو غائبا أو جمادا فقد اتخذه إلها مع الله كما كان عباد الأصنام من كفار قريش وغيرهم يعبدون الأصنام والأشجار واللات والعزى ومناة , ويسألونها ويتبركون بها فأنكر الله عليهم ذلك , وحكم عليهم بالكفر في هذه الآية الكريمة وبالشرك في قوله سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (4) فأوضح سبحانه أن عملهم شرك ونزه نفسه عن ذلك وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (5) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (6) أخبر الله سبحانه في هذه الآية من سورة الزمر أن
__________
(1) سورة الجن الآية 18
(2) سورة الزمر الآية 44
(3) سورة المؤمنون الآية 117
(4) سورة يونس الآية 18
(5) سورة الزمر الآية 2
(6) سورة الزمر الآية 3

(9/143)

المشركين يقولون عن آلهتهم : { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (1) ثم إنهم بهذه العبادة وبهذا القول كذبة كفار , فهي لا تقربهم إلى الله بل تبعدهم منه وهم بذلك كفار , فيعلم بذلك أنهم لم يعبدوهم لأنهم يتصرفون في الكون أو لأنهم يخلقون أو يرزقون .
فالمشركون من قريش وغيرهم يعلمون أن ذلك لله وحده وإنما عبدوهم بالدعاء والذبح والنذر والتبرك ليشفعوا لهم عند الله وليقربوهم لديه كما دلت على ذلك الآية الأولى من سورة يونس وهي قوله سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) والآية الثانية من سورة الزمر , وقال سبحانه في سورة فاطر : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4)
فأوضح سبحانه أن المشركين من الأموات والأصنام والأشجار والأحجار والكواكب وغيرها لا يسمعون دعاء داعيهم ولو سمعوا ما استجابوا له وأنهم يوم القيامة يكفرون بشركهم , وإنما قد تحصل لهم بعض مطالبهم عند الأصنام بواسطة الشياطين التي تضلهم وتقضي بعض حوائجهم حتى يظنوا أن ذلك من أصنامهم وآلهتهم ومن هذا قوله
__________
(1) سورة الزمر الآية 3
(2) سورة يونس الآية 18
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14

(9/144)

تعالى في سورة سبأ : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ } (1) { قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ } (2)
والآيات في هذا المعنى كثيرة وكلها تدل على أن دعاء الأموات والغائبين من الملائكة وغيرهم والأشجار والأحجار والكواكب وسائر الجمادات كله شرك بالله عز وجل وإن كان قصد الداعي من دعائه إياها أن تشفع له وأن تقربه إلى الله ؛ لأن هذا هو قصد المشركين الأولين وقد كفرهم الله بذلك وأمر نبيه صلى الله عليه وسلم والمسلمين أن يقاتلوهم حتى يدعوا هذا الشرك ويخلصوا لله العبادة كما قال في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (3)
وقد أخبر الله سبحانه في مواضع كثيرة من كتابه أن المشركين يقرون بأن الله سبحانه هو الخالق الرازق المحيي المميت المدبر للكون ولم يدخلهم ذلك في الإسلام حتى يخلصوا العبادة لله وحده كما قال الله سبحانه : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (4) وقال عز وجل : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (5)
__________
(1) سورة سبأ الآية 40
(2) سورة سبأ الآية 41
(3) سورة الأنفال الآية 39
(4) سورة الزخرف الآية 87
(5) سورة يونس الآية 31

(9/145)

وقال النبي صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (1) متفق على صحته من حديث معاذ رضي الله عنه . وفي الصحيحين عن عبد الله بن مسعود رضي الله عنه أنه قال : « يا رسول الله: أي الذنب أعظم؟ فقال: أن تجعل لله ندا وهو خلقك، قلت: يا رسول الله ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك، قلت ثم أي؟ قال: أن تزاني بحليلة جارك » (2) فأنزل الله في ذلك قوله سبحانه : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (5)
وفي صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لعن الله من ذبح لغير الله » (6) والآيات والأحاديث في هذا المعنى كثيرة .
والشفاعة والدعاء إنما يطلبان من الحي الحاضر القادر كما كان الصحابة رضي الله عنهم يطلبون من النبي صلى الله عليه وسلم أن يشفع لهم لدى ربهم عز وجل : وأن يدعو لهم وأن يستسقي لهم عند الجدب وأن يستغيث لهم
__________
(1) رواه البخاري في الجهاد والسير برقم 2644 ، ورواه مسلم في الإيمان برقم 43 .
(2) رواه البخاري في تفسير القرآن برقم 4389 ، وفي الأدب برقم 5542 ، ورواه مسلم في الإيمان برقم 125 .
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69
(5) سورة الفرقان الآية 70
(6) رواه مسلم في كتاب الأضاحي برقم 3658 ، ورواه النسائي في الضحايا برقم 4346 .

(9/146)

فاستغاث لهم فأمطروا , وكما سأله رجل أعمى أن يشفع له أن يرد الله عليه بصره فشفع له صلى الله عليه وسلم ودعا له حال حياته صلى الله عليه وسلم , وهكذا في يوم القيامة يسأله أهل الموقف أن يشفع لهم إلى الله سبحانه حتى يقضي بينهم فيجيبهم إلى ذلك بعد إذن الله له في ذلك , لأنه حي موجود بينهم , وهكذا يسأله المؤمنون أن يشفع لهم في دخول الجنة فيشفع لهم بعد إذن الله سبحانه له في ذلك , وهكذا يشفع عليه الصلاة والسلام يوم القيامة لكثير من عصاة المسلمين الذين دخلوا النار بمعاصيهم بعد إذن الله له في ذلك فيخرجهم الله من النار بشفاعته .
أما بعد الموت وقبل البعث والنشور فلا يجوز سؤاله الشفاعة ولا غيرها ولا يجوز سؤال غيره ذلك من الأنبياء ولا غيرهم من الأموات والغائبين والجمادات كما تقدم بيان ذلك، أما الحي الحاضر القادر فلا بأس أن يسأل ما يقدر عليه مما يجيزه الشرع المطهر , كما أخبر الله سبحانه عن موسى في سورة القصص أنه استغاثه الذي من شيعته على الذي من عدوه، وكما سأل بعض الصحابة النبي صلى الله عليه وسلم ودعا له حال حياته صلى الله عليه وسلم , وهكذا يجوز للمسلم أن يقول لأخيه الحاضر القادر: أعني على كذا كسقي الزرع وبناء البيت ونحو ذلك أو يكاتبه إن كان غائبا أو من طريق الهاتف ونحو ذلك من الطرق الحسية فهذا كله لا بأس به بإجماع المسلمين .
والله المسئول أن يوفق المسلمين جميعا للفقه في دينه والثبات عليه وأن يولي عليهم خيارهم وأن يصلح قادتهم وأن يعيذنا وجميع المسلمين من مضلات الفتن ونزغات الشيطان ومن شر دعاة الضلال والبدع إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وأتباعه بإحسان .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(9/147)


نصيحة حول الزلازل - مجموع فتاوى ابن باز

نصيحة حول الزلازل (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وصحابته ومن اهتدى بهداه , أما بعد :
فإن الله سبحانه وتعالى حكيم عليم فيما يقضيه ويقدره , كما أنه حكيم عليم فيما شرعه وأمر به وهو سبحانه يخلق ما يشاء من الآيات , ويقدرها تخويفا لعباده وتذكيرا لهم بما يجب عليهم من حقه وتحذيرا لهم من الشرك به ومخالفة أمره وارتكاب نهيه كما قال الله سبحانه : { وَمَا نُرْسِلُ بِالْآيَاتِ إِلَّا تَخْوِيفًا } (2) وقال عز وجل : { سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } (3) وقال تعالى : { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ } (4) الآية .
وروى البخاري في صحيحه عن جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « لما نزل قول الله تعالى قال رسول الله صلى الله عليه وسلم: أعوذ بوجهك , قال : قال : أعوذ بوجهك » (7) .
__________
(1) نشرت في الصحف المحلية في 13 \ 7 \ 1416هـ منها : الرياض - والجزيرة - والمدينة - وعكاظ .
(2) سورة الإسراء الآية 59
(3) سورة فصلت الآية 53
(4) سورة الأنعام الآية 65
(5) رواه البخاري في كتاب تفسير القرآن برقم 4262 ، ورواه الترمذي في تفسير القرآن برقم 2991 .
(6) سورة الأنعام الآية 65 (5) { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ }
(7) سورة الأنعام الآية 65 (6) { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ }

(9/148)

وروى أبو الشيخ الأصبهاني عن مجاهد في تفسير هذه الآية : { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ } (1) قال : الصيحة والحجارة والريح . { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ } (2) قال : الرجفة والخسف .
ولا شك أن ما حصل من الزلازل في هذه الأيام في جهات كثيرة هو من جملة الآيات التي يخوف الله بها سبحانه عباده . وكل ما يحدث في الوجود من الزلازل وغيرها مما يضر العباد ويسبب لهم أنواعا من الأذى , كله بأسباب الشرك والمعاصي , كما قال الله عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3) وقال تعالى : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (4) وقال تعالى عن الأمم الماضية : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (5)
فالواجب على جميع المكلفين من المسلمين وغيرهم , التوبة إلى الله سبحانه , والاستقامة على دينه , والحذر من كل ما نهى عنه من الشرك والمعاصي , حتى تحصل لهم العافية والنجاة في الدنيا والآخرة من جميع الشرور , وحتى يدفع الله عنهم كل بلاء , ويمنحهم كل خير
__________
(1) سورة الأنعام الآية 65
(2) سورة الأنعام الآية 65
(3) سورة الشورى الآية 30
(4) سورة النساء الآية 79
(5) سورة العنكبوت الآية 40

(9/149)

كما قال سبحانه : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } (1) وقال تعالى في أهل الكتاب : { وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } (2) وقال تعالى : { أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ } (3) { أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ } (4) { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } (5)
وقال العلامة ابن القيم - رحمه الله - ما نصه : (وقد يأذن الله سبحانه للأرض في بعض الأحيان بالتنفس فتحدث فيها الزلازل العظام , فيحدث من ذلك لعباده الخوف والخشية , والإنابة والإقلاع عن المعاصي والتضرع إلى الله سبحانه , والندم كما قال بعض السلف , وقد زلزلت الأرض : (إن ربكم يستعتبكم) .
وقال عمر بن الخطاب رضي الله عنه وقد زلزلت المدينة , فخطبهم ووعظهم . , وقال : (لئن عادت لا أساكنكم فيها) انتهى كلامه رحمه الله .
والآثار في هذا المقام عن السلف كثيرة .
ف الواجب عند الزلازل وغيرها من الآيات والكسوف والرياح الشديدة والفياضانات البدار بالتوبة إلى الله سبحانه , والضراعة إليه وسؤاله
__________
(1) سورة الأعراف الآية 96
(2) سورة المائدة الآية 66
(3) سورة الأعراف الآية 97
(4) سورة الأعراف الآية 98
(5) سورة الأعراف الآية 99

(9/150)

العافية , والإكثار من ذكره واستغفاره « كما قال صلى الله عليه وسلم عند الكسوف : فإذا رأيتم ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره » (1) ويستحب أيضا رحمة الفقراء والمساكين والصدقة عليهم لقول النبي صلى الله عليه وسلم : « ارحموا ترحموا » (2) « الراحمون يرحمهم الرحمن، ارحموا من في الأرض، يرحمكم من في السماء » (3) وقوله صلى الله عليه وسلم : « من لا يرحم لا يرحم » (4) . وروي عن عمر بن عبد العزيز رحمه الله أنه كان يكتب إلى أمرائه عند وجود الزلزلة أن يتصدقوا .
و من أسباب العافية والسلامة من كل سوء , مبادرة ولاة الأمور بالأخذ على أيدي السفهاء , وإلزامهم بالحق وتحكيم شرع الله فيهم والأمر بالمعروف والنهي عن المنكر كما قال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (5) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (6) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (7) وقال سبحانه :
__________
(1) رواه البخاري في الجمعة برقم 999 ، ومسلم في الكسوف برقم 1518 .
(2) رواه أحمد في مسند المكثرين برقم 6255 .
(3) رواه الترمذي في البر والصلة برقم 1847 .
(4) رواه البخاري في الأدب برقم 5538 ، ورواه الترمذي في البر والصلة برقم 1834 .
(5) سورة التوبة الآية 71
(6) سورة الحج الآية 40
(7) سورة الحج الآية 41

(9/151)

{ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) والآيات في هذا المعنى كثيرة , وقال صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (3) متفق على صحته .
وقال عليه الصلاة والسلام : « من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ، ومن ستر مسلما ستره الله في الدنيا والآخرة ، والله فى عون العبد ما كان العبد في عون أخيه » (4) رواه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة .
والله المسئول أن يصلح أحوال المسلمين جميعا , وأن يمنحهم الفقه في الدين، وأن يمنحهم الاستقامة عليه , والتوبة إلى الله من جميع الذنوب، وأن يصلح ولاة أمر المسلمين جميعا , وأن ينصر بهم الحق , وأن يخذل بهم الباطل , وأن يوفقهم لتحكيم شريعة الله في عباده , وأن يعيذهم وجميع المسلمين من مضلات الفتن , ونزغات الشيطان إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد وآله وصحبه , ومن تبعهم بإحسان إلى يوم الدين .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية الإفتاء
عبد العزيز بن عبد الله بن باز
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) رواه البخاري في المظالم والغصب برقم 2262 ، ومسلم في البر والصلة والأدب برقم 4677 واللفظ متفق عليه .
(4) رواه مسلم في الذكر والدعاء والتوبة برقم 4867 ، ورواه الترمذي في البر والصلة برقم 1853 .

(9/152)


من حكمة الله تعالى ابتلاء العباد بالمصائب والفتن , منها الزلازل - مجموع فتاوى ابن باز

من حكمة الله تعالى ابتلاء العباد بالمصائب والفتن , منها الزلازل (1)
من عبد العزيز بن عبد الله بن باز إلى كافة إخواني المسلمين وفقني الله وإياهم لفعل ما يرضيه وجنبني وإياهم أسباب سخطه وعقابه , آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فلقد أنعم الله علينا معشر المسلمين بنعم كثيرة وخيرات وفيرة أهمها وأعظمها نعمة الإسلام تلكم النعمة الكبرى التي لا يعادلها شيء , من عقلها وشكرها واستقام عليها قولا وعملا فاز بسعادة الدنيا والآخرة يقول الله تعالى : { وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ } (2) ويقول سبحانه وتعالى : { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ } (3) فالواجب على الجميع شكر الله سبحانه وتعالى على هذه النعم والحذر من عدم الشكر , قال تعالى ممتنا على عباده : { وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ } (4) فشكر الله على نعمه جملة وتفصيلا قيد لها
__________
(1) مقال صدر من مكتب سماحته برقم 91 في 14 \ 3 \ 1402هـ .
(2) سورة إبراهيم الآية 34
(3) سورة النحل الآية 53
(4) سورة النحل الآية 78

(9/153)

ووسيلة لدوامها وسبب للمزيد منها قال الله تعالى : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (1) وقال تعالى : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) وقال تعالى : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (3) وقال تعالى : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (4) وقد « أوصى رسول الله صلى الله عليه وسلم معاذ بن جبل رضي الله عنه أن يدعو بهذا الدعاء في دبر كل صلاة: اللهم أعني على ذكرك وشكرك وحسن عبادتك » (5) وبشكر الله على نعمه واستعمالها فيما يرضيه تستقيم الأمور وتقل الشرور .
وإن من خير ما تحلى به أنبياء الله ورسله عليهم الصلاة والسلام وأتباعهم من الصفات الفاضلة هو شكرهم للنعمة وطلبهم التوفيق لذلك , قال الله تعالى عن نبيه سليمان عليه الصلاة والسلام : { رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ } (6) وقال مثنيا على نبيه نوح عليه الصلاة والسلام : { إِنَّهُ كَانَ عَبْدًا شَكُورًا } (7)
__________
(1) سورة إبراهيم الآية 7
(2) سورة الزمر الآية 66
(3) سورة البقرة الآية 152
(4) سورة سبأ الآية 13
(5) رواه النسائي في السهو برقم 1286 ، وأبو داود في الصلاة برقم 1301 .
(6) سورة النمل الآية 19
(7) سورة الإسراء الآية 3

(9/154)

ومن علامات شكر النعمة استعمالها في طاعة الله سبحانه وتعالى وعدم الاستعانة بها على شيء من معاصيه , وكذا التحدث بها على وجه الاعتراف بها لله والثناء عليه , لا تطاولا وفخرا على من حرمها , ولا رياء وسمعة , وعلى العكس من ذلك كفران النعمة وعدم شكرها فهو نكران للجميل وجحد لفضل المنعم وعامل من عوامل زوالها عمن أنعم الله بها عليه وهو ظلم للنفس يجر عليها أسوأ العواقب قال الله سبحانه وتعالى : { قَدْ أَفْلَحَ مَنْ زَكَّاهَا } (1) { وَقَدْ خَابَ مَنْ دَسَّاهَا } (2) أي دنسها بالمعاصي , وبتقوى الله سبحانه وتعالى وطاعته بامتثال أوامره واجتناب نواهيه تحصل الخيرات وتندفع الشرور والمكروهات وتدوم النعم , قال الله تعالى : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } (3) وقال تعالى : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (4) ومن حكمة الله سبحانه وتعالى أنه يختبر عباده فيبتليهم بالخير تارة وبالشر أخرى فيزداد المؤمنون إيمانا على إيمانهم وتعلقا بالله ولجوءا إليه سبحانه وتعالى ويصبرون على ما قدره الله وقضاه ليتضاعف لهم الأجر والثواب من الله وليخافوا من سوء عاقبة الذنوب فيكفوا عنها , قال الله سبحانه وتعالى :
__________
(1) سورة الشمس الآية 9
(2) سورة الشمس الآية 10
(3) سورة الأعراف الآية 96
(4) سورة الرعد الآية 11

(9/155)

{ وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (3) وقال تعالى : { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلَا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ } (4) وقال تعالى : { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ } (5) وقال سبحانه وتعالى : { الم } (6) { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (7) { وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (8) وقال تعالى : { وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ } (9) وقال تعالى : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (10) وكل هذه الآيات يبين الله سبحانه وتعالى فيها أنه لا بد أن يبتلي عباده ويمتحنهم كما فعل بالذين من قبلهم من الأمم فإذا صبروا على هذا الابتلاء وأنابوا إلى الله ورجعوا إليه في كل ما يصيبهم عند ذلك يثيبهم الله رضاه ومغفرته ويسكنهم جنته ويعوضهم خيرا مما فاتهم , وما
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157
(4) سورة البقرة الآية 214
(5) سورة آل عمران الآية 142
(6) سورة العنكبوت الآية 1
(7) سورة العنكبوت الآية 2
(8) سورة العنكبوت الآية 3
(9) سورة العنكبوت الآية 11
(10) سورة الأنبياء الآية 35

(9/156)

يحصل في هذا الكون من آيات تهز المشاعر والأبدان كالصواعق والرياح الشديدة والفيضانات المهلكة للحرث والنسل والزلازل وما يسقط بسببها من شامخ البنيان وكبار الشجر وما يهلك بسببها من الأنفس والأموال وما يقع في بعض الأماكن من البراكين التي تتسبب في هلاك ما حولها ودماره وما يقع من خسوف وكسوف في الشمس والقمر ونحو ذلك مما يبتلي الله به عباده هو تخويف منه سبحانه وتعالى وتحذير لعباده من التمادي في الطغيان وحث لهم على الرجوع والإنابة إليه واختبار لمدى صبرهم على قضاء الله وقدره ولعذاب الآخرة أكبر ولأمر الله أعظم .
ولما كذبت قريش رسول الله صلى الله عليه وسلم وأخبر الله نبيه أنه قد أهلك الأمم المكذبة للأنبياء والمرسلين السابقين عليه في قوله تعالى : { وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِنْ مَحِيصٍ } (1) وأنزل بعدها قوله تعالى : { إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ } (2) فعلى المؤمنين جميعا أن يتقوا الله ويراقبوه بامتثال أوامره واجتناب نواهيه وإذا ما حلت بهم نازلة من النوازل فعليهم أن ينيبوا إلى الله ويرجعوا إليه ويفتشوا فى أنفسهم عن أسباب ما حصل لأن الله يقول : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3)
وعليهم أن يتوبوا إلى الله مما حصل منهم من
__________
(1) سورة ق الآية 36
(2) سورة ق الآية 37
(3) سورة الشورى الآية 30

(9/157)

نقص في الطاعات او اقتراف للسيئات فإن التوبة من أسباب رفع المصائب , وعليهم أن يصبروا ويحتسبوا أجر ما حصل لهم من مصائب عند الله قال تعالى : { وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (3) وقال تعالى : { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (4) المعنى من أصابته مصيبة فعلم أنها بقضاء الله وقدره فصبر واحتسب واستسلم لقضاء الله هدى الله قلبه لليمين , فيعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه، ويؤمن أن الله سيعوضه عما فاته في الدنيا هدى في قلبه ويقينا صادقا , وقد يخلف عليه ما كان أخذ منه أو خيرا منه , وكون بعض الحقائق قد تبين أن شيئا من الكسوف أو الخسوف وما أشبههما يعرف بالحساب أو ببعض الأمارات قد يحصل , فهذا لا ينافي قدرة الله سبحانه وتعالى وتخويف عباده فهو يوقعها متى شاء , قال الله تعالى : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (5) { لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } (6)
وحينما كسفت الشمس على عهد رسول الله صلى الله عليه وسلم وصلى بأصحابه صلاة الكسوف , خطب
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157
(4) سورة التغابن الآية 11
(5) سورة الحديد الآية 22
(6) سورة الحديد الآية 23

(9/158)

فيهم خطبة بليغة أخبرهم فيها أن الشمس والقمر آيتان من آيات الله لا ينخسفان لموت أحد ولا لحياته ولكن الله يرسلهما يخوف بهما عباده , وأمرهم بالصلاة والصدقة والتكبير والذكر والاستغفار والعتق , وقال في خطبته : « يا أمة محمد والله ما من أحد أغير من الله أن يزني عبده أو تزني أمته ويا أمة محمد والله لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا » (1) الحديث , وإن واقع أكثر المسلمين اليوم يدل على استخفافهم بحق الله وما يجب من طاعته وتقواه والمتأمل يسمع ويرى كثيرا من العقوبات للأمم والشعوب , تارة بالفيضانات وتارة بالأعاصير وتارة بالهزات الأرضية وتارة بالمجاعات وتارة بالحروب الطاحنة التي تأكل الرطب واليابس , كما بين سبحانه وتعالى في كتابه العزيز بعض أنواع العقوبات التي أنزلها بالعاصين والمنحرفين عن الصراط المستقيم من الأمم السابقة المكذبين لرسلهم ليتعظ الناس ويحذروا أعمالهم , قال تعالى : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (2)
وإن للمعاصي والذنوب من الآثار القبيحة المضرة بالقلب والبدن والمجتمع والمسببة لغضب الله وعقابه في الدنيا والآخرة ما لا يعلم تفاصيله إلا الله تعالى , فهي تحدث في
__________
(1) رواه البخاري في الجمعة برقم 986 ، ومسلم في الكسوف برقم 1499 .
(2) سورة العنكبوت الآية 40

(9/159)

الأرض أنواعا من الفساد في الماء والهواء والثمار والمساكن , قال تعالى : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1) وقال تعالى : { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (2) وإن فيما يقع من هذه الكوارث عظة وعبرة , والسعيد من وعظ بغيره , وبالجملة فإن جميع الشرور والعقوبات التي يتعرض لها العباد في الدنيا والآخرة أسبابها الذنوب والمعاصي , وإن من علامات قساوة القلوب وطمسها والعياذ بالله أن يسمع الناس قوارع الآيات وزواجر العبر والعظات التي تخشع لها الجبال لو عقلت ثم يستمرون على طغيانهم ومعاصيهم مغترين بإمهال ربهم لهم عاكفين على اتباع أهوائهم وشهواتهم غير عابئين بوعيد ولا منصاعين لتهديد قال تعالى : { وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ } (3) { يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (4)
كما أن الاستمرار على معاصي الله مع حدوث بعض العقوبات عليها دليل على ضعف الإيمان أو عدمه , قال تعالى : { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لَا يُؤْمِنُونَ } (5) { وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ } (6)
__________
(1) سورة الروم الآية 41
(2) سورة الأعراف الآية 130
(3) سورة الجاثية الآية 7
(4) سورة الجاثية الآية 8
(5) سورة يونس الآية 96
(6) سورة يونس الآية 97

(9/160)

وقال تعالى : { قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ } (1) وقال تعالى : { كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } (2) { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (3) { ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ } (4) { ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ } (5)
أيها الإخوة في الله لقد حدث في الأيام القريبة الماضية حدث عظيم فيه عظة وعبرة لمن اعتبر ومن واجب المؤمنين أن يعتبروا بما يحدث في هذا الكون قال تعالى : { فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ } (6) ما حدث هو ما سمعنا عنه في الإذاعة وقرأنا عنه في الصحف والمجلات وما شاهده الناس على شاشة التلفاز وتحدث به القريب والبعيد ذلك هو ما تعرض له اليمن الشمالي من الزلازل والهزات التي اجتاحت كثيرا من مدنه وقراه , وما نتج عن ذلك من ذهاب كثير من الأنفس والأموال والممتلكات وخراب الكثير من المساكن وجرح الكثير وبقاء أسر كثيرة فاقدة أموالها ومساكنها وأبناءها وأزواجها , فترمل الكثير من النساء وتيتم الكثير من الأطفال وكل هذا حصل في وقت قصير وهو دليل على عظمة الله وقدرته , وأن العباد مهما تمكنوا في هذه الدنيا وكانت لهم قدرة وقوة وعظمة ضعفاء أمام قدرة الله تبارك وتعالى .
وإن من الواجب
__________
(1) سورة يونس الآية 101
(2) سورة المطففين الآية 14
(3) سورة المطففين الآية 15
(4) سورة المطففين الآية 16
(5) سورة المطففين الآية 17
(6) سورة الحشر الآية 2

(9/161)

على جميع المسلمين أن يأخذوا العظة والعبرة مما حصل وأن يتوبوا إلى الله وينيبوا إليه ويحذروا أسباب غضبه ونقمته , وندعو الله لموتى إخواننا اليمنيين بالمغفرة والرحمة ولأحيائهم بالسكينة وحسن العزاء وأن يجعل الله ما حصل لهم مكفرا لسيئاتهم ورافعا لدرجاتهم وموقظا لقلوب الغافلين منا ومنهم , كما يجب علينا أن نواسيهم بالتعاون معهم والعطف عليهم ببذل ما ينفعهم من أموالنا إحسانا إليهم وصدقة عليهم جبرا لمصيبتهم وتخفيفا من عظمها عليهم , قال تعالى : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (1) وقال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وقال سبحانه : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (3) وقال صلى الله عليه وسلم : « من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة، ومن ستر مسلما ستره الله في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه » (4) . رواه مسلم , وقال صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (5) وقال صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (6)
__________
(1) سورة المزمل الآية 20
(2) سورة سبأ الآية 39
(3) سورة البقرة الآية 195
(4) رواه مسلم في الذكر والدعاء والتوبة برقم 4867 ، والترمذي في البر والصلة برقم 1853
(5) رواه البخاري في المظالم والغصب برقم 2262 ، ومسلم في البر والصلة والآداب برقم 4677 واللفظ متفق عليه .
(6) رواه البخاري في الصلاة برقم 459 ، ومسلم في البر والصلة والآداب متفق عليه .

(9/162)

وقال صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (1) متفق عليه , فعلينا جميعا المبادرة إلى مد يد العون لإخواننا في اليمن وبذل ما نستطيع ليتحقق معنى الأخوة الإسلامية التي أشار إليها الرسول في هذه الأحاديث الصحيحة , ولنحصل على الأجر العظيم الذي وعد الله به المنفقين والمحسنين , وفق الله المسلمين عموما وإخواننا في اليمن خصوصا للصبر والاحتساب , وضاعف لنا ولهم الأجر والثواب , وأنزل على المصابين السكينة والطمأنينة وحسن العزاء , ومن على الجميع بالتوبة النصوح والاستقامة على الحق والحذر من أسباب غضب الله وعقابه إنه ولي ذلك والقادر عليه .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
.
__________
(1) رواه البخاري في الأدب برقم 5552 ، ومسلم في البر والصلة والآداب برقم 4685 واللفظ له .

(9/163)


الخشوع لا يصرف للرسول عليه الصلاة والسلام - مجموع فتاوى ابن باز

الخشوع لا يصرف للرسول عليه الصلاة والسلام (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , نبينا محمد وعلى آله وصحبه , أما بعد :
فقد نشرت صحيفة المدينة في ملحقها الأسبوعي العدد 11869 في 10 \ 5 \ 1416 هـ ص 22 قصيدة بعنوان - أتيت أزف أشعاري - لمن سمى نفسه عبده محمد درويش . نسأل الله لنا وله الهداية . وقد قال في هذه القصيدة:
حبيبي رسول الله جئتك خاشعا ... خفيفا بأشواقي ثقيلا بأوزاري
حبيبي رسول الله هل من شفاعة ... وهل يا حبيب الله تقبل أعذاري
ولا يخفى على كل ذي بصيرة ما في قوله " جئتك خاشعا" من صرف الخشوع إلى رسول الله صلى الله عليه وسلم .
وفي قوله : " ثقيلا بأوزاري " ما يدل على طلبه تخفيف الأوزار من رسول الله صلى الله عليه وسلم .
وفي قوله : " حبيبي رسول الله هل من شفاعة" طلب الشفاعة من رسول الله صلى الله عليه وسلم بعد وفاته .
وفي قوله: " وهل يا حبيب الله تقبل أعذاري " الطلب من الرسول صلى الله عليه وسلم أن يقبل أعذاره .
ومن تأمل هذين البيتين من أهل العلم والبصيرة علم أن نشرهما وأمثالهما غير جائز لما اشتملا عليه من الشرك , ومخالفة العقيدة الإسلامية من صرف الخشوع للرسول صلى الله عليه وسلم، وطلب تخفيف الأوزار منه، وطلب الشفاعة منه بعد موته , وقبول الأعذار , وذلك كله مما يجب طلبه من الله سبحانه .
__________
(1) نشر في جريدة المدينة في ملحقها الأسبوعي في 18 \ 8 \ 1416هـ بعدد 11966 .

(9/164)

كما أن الواجب الخشوع له سبحانه كما قال عز وجل عن الرسل وأتباعهم : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (1) وقال سبحانه : { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (2) وقال سبحانه : { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) والآيات في هذا المعنى كثيرة .
فالواجب على كل من ينوبه حاجة أو ضائقة أن يرفع شكواه إلى الله عز وجل لا إلى الأنبياء ولا غيرهم من سائر المخلوقات من الأموات والأصنام والكواكب والجن وغيرهم من سائر الخلق لأن الله سبحانه وتعالى هو الذي بيده الضر والنفع والعطاء والمنع وكشف الكروب وإجابة المضطر , ولا مانع من استعانة المخلوق بالمخلوق الحي الحاضر القادر فيما يستطيع مشافهة أو مكالمة أو مكاتبة أو نحو ذلك كما قال الله سبحانه في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (4) الآية من سورة القصص أما الأموات من الأنبياء وغيرهم , وهكذا الجمادات من الأصنام والأشجار وغيرها وهكذا الغائبون من الملائكة والجن وغيرهم , فلا تجوز الاستعانة بهم ولا الشكوى إليهم لأن الميت انقطع عمله إلا من ثلاث كما جاء بذلك الحديث عن نبينا محمد عليه الصلاة والسلام أنه قال : « إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (5) رواه مسلم .
__________
(1) سورة الأنبياء الآية 90
(2) سورة الزمر الآية 44
(3) سورة الجن الآية 18
(4) سورة القصص الآية 15
(5) رواه مسلم في الوصية برقم 3084 ، ورواه الترمذي في الأحكام برقم 1297 ، والدارمي في المقدمة برقم 558 .

(9/165)

ومعلوم أن نبينا محمد عليه أفضل الصلاة وأتم التسليم أفضل الخلق وأشرفهم أحياء وأمواتا , ومع ذلك فلا يجوز عبادته لا في حياته ولا بعد وفاته لأن العبادة تختص بالله وحده دون غيره , كما أمر الله تعالى بذلك في كثير من آيات القرآن الكريم ومنها قوله تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) ونهى عن دعاء غيره كما قال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) وقال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) والآيات في هذا المعنى كثيرة وفي الصحيحين عن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (4) وفي الصحيحين أيضا عن عبد الله بن مسعود رضي الله عنه قال : « قلت: يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك » (5) الحديث . والأحاديث في هذا الباب كثيرة .
فالواجب على الكاتب أن يتوب إلى الله سبحانه مما صدر منه وأن يحذر الشرك دقيقه وجليله , كما أن الواجب على جميع المسلمين الحذر من الشرك بالله عز وجل ووسائله والتواصي بتركه مع بيانه للناس والتحذير منه .
__________
(1) سورة الزمر الآية 2
(2) سورة الجن الآية 18
(3) سورة البينة الآية 5
(4) رواه البخاري في الاستئذان برقم 5796 ، ومسلم في الإيمان برقم 43 .
(5) رواه البخاري في تفسير القرآن برقم 4117 ، والأدب برقم 5542 ، واللفظ له ، ومسلم في الإيمان برقم 124 .

(9/166)

كما أنه يجب على جميع القائمين على الصحف والمسئولين عن الإعلام من أهل الإسلام ألا ينشروا ما يخالف شرع الله عز وجل وأن يتحروا فيما ينشرونه ما ينفع الأمة ولا يضرهم في دينهم ولا دنياهم وأعظم ذلك خطرا ما يوقع في الشرك وأنواع الكفر .
أصلح الله أحوال المسلمين ووفقهم وجميع القائمين على وسائل الإعلام للفقه في الدين ولكل ما فيه صلاح العباد ونجاتهم وسلامة أمر دينهم ودنياهم إنه جواد كريم , وصلى الله وسلم على نبينا محمد وآله وصحبه وأتباعه بإحسان .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
.

(9/167)


تقريظ وتحبيذ على قصيدة الشيخ راشد بن صالح الخنين - مجموع فتاوى ابن باز

تقريظ وتحبيذ على قصيدة الشيخ راشد بن صالح الخنين
العلامة الورع التقي الغيور على الحق (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , أما بعد :
فإني لما قرأت هذه القصيدة السديدة التي أنشأها الفهم الأديب واللوذعي الأريب , الشاب الفاضل راشد بن صالح بن خنين زاده الله علما وفهما وجدتها قد وافقت الحق الذي يجب اعتقاده في هذا الباب , وزيفت كثيرا من أضاليل هذا الزائغ المرتاب . فإن هذا الضال القصيمي قد أكثر في كتابه (2) من أنواع الضلال والكفر والإلحاد , ليضل بها الناس عن الحق والهدى ويدعوهم بها إلى نبذ الدين وسلوك مسلك أعداء الله الكافرين في حب الدنيا وإيثارها على الآخرة , وطلبها بكل طريق أوصل إليها سواء أباحه الشرع أو حظره .
ومن أكبر الأضاليل والمنكرات التي سطر في كتابه زعمه في صفحة 315 منه , أن الإيمان بالله وقدرته التامة على كل شيء مشكلة لم تحل , وقوله في صفحة 326 منه : (إن البشر عاجزون فيما يبدو لنا حتى اليوم
__________
(1) نشر هذا التقريظ ضمن كتاب تشخيص أخطاء صاحب الأغلال الرئيسية المطبوع عام 1367هـ بمطبعة أنصار السنة المحمدية .. بمصر صـ 1308 هـ .
(2) كتابه هو : ( هذه هي الأغلال ) .

(9/168)

عن أخذه " أي الدين " وفهمه وتصوره على وجهه النافع المفيد , بل هم إما أن يبقوا غير متدينين أو متدينين تدينا باطلا , كما أثبت هذا جملة تاريخ الإنسان , ولا بد من استثناء فترات أو ومضات قليلة خافتة .... إلى أن قال : (والدين هو أحد هذه الأمور الجميلة التي عجز الناس عن تصورها تصورا صحيحا لأنها جاءت قبل استيفاء استعدادهم الموقوت , فراحوا ضحايا هذا التصور الباطل .... إلى أن قال في صفحة 328 ولكن ثبت أن البشرية عاجزة إلا فيما ندر عن فهمه على وجهه الصحيح هذه هي المشكلة التي لم تحل) .
فهذا الكلام لا يصدر إلا من شخص عدو لله وملائكته وكتبه ورسله واليوم الآخر , وكافر بأن القرآن حق ورسالة محمد صلى الله عليه وسلم حق ؛ لأن القرآن والسنة قد بينا حقيقة الإيمان بالله , وحقيقة الدين الحق أعظم بيان , وصار ذلك عند المؤمنين بالله حقا أوضح من الشمس في رابعة النهار . وقد فهم الرسول صلى الله عليه وسلم وأصحابه ومن تبعهم بإحسان حقيقة الإيمان وحقيقة الدين الحق , ودرجوا عليه ودعوا إليه , وجاءت الأحاديث الصحيحة المستفيضة عن النبي صلى الله عليه وسلم مبشرة بأنه « لا تزال طائفة من الأمة على الحق منصورة ظاهرة إلى قيام الساعة » (1) , وفي بعضها « حتى يأتي أمر الله » (2) (3) فكيف يكون الدين والحالة هذه لم يفهم إلا من ومضات أو فترات قليلة خافتة؟ وكيف يكون البشر عاجزين عن فهمه وتصوره تصورا صحيحا مع وضوحه وظهور أدلته؟ وكيف يجوز نسبة الله سبحانه إلى أنه كلف البشر ما لا يستطيعون فهمه , وأمرهم
__________
(1) سنن الترمذي الفتن (2192),سنن ابن ماجه المقدمة (6).
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037).
(3) رواه البخاري في الاعتصام بالكتاب والسنة برقم 6767 ، ومسلم في الإمارة برقم 3544 ، والترمذي في الفتن برقم 2155 .

(9/169)

بشرائع قبل استعدادهم لها , فراحوا ضحايا هذا التصور الباطل؟ هذا الكلام في غاية الكفر والضلال والإلحاد , فقاتل الله هذا الرجل الخبيث , ما أعظم جرأته على الله ودينه , وما أشد تلبيسه وأبعده عن الهدى , ومقصده من هذا الكلام دعوة الناس إلى نبذ الدين جملة ؛ لأنهم إذا سمعوا أنهم عاجزون عن تصوره تصورا صحيحا , وأنهم إن أخذوه أخذوه على غير وجهه فكان ضارا لهم كرهوه ورفضوه واعتنقوا سواه , لا سيما إن عرفوا أن هذا المفتون الخبيث قد كان قبل هذا يظهر الدعوة إلى الدين الحق ويرد على من خالفه , وإنما يغتر بمثل هذا ضعفاء البصائر , وأما من له أدنى مسكة من عقل صحيح , وعلم نافع صحيح , فإنه لا يغتر بمثل هذا الزائغ وأضاليله للعلم بأن القلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء , ولوضوح خطئه وزيغه . نسأل الله العافية والثبات على دينه .
ومن جملة أضاليل هذا الزائغ المفتون قوله في صفحة 29 : ( إن الدعاء أضعف وسيلة يلقى بها عدو عدوه , بل إنه ليس بوسيلة , وليس له من فائدة سوى أنه يقوم بعملية تعويض وتصريف خبيثة ضارة) وقوله في صفحة 180 : (كانت الخطب أيام الجمعات إحدى النكبات , وذلك أنها لتكررها كل أسبوع استطاعت أن تجعل تخديرها مستمرا مضمونا متجددا , يعني بذلك تحذيرها عن الانهماك في طلب الدنيا والتنافس فيها .... إلى أن قال : لأنها لتكررها لا تترك فرصة لانطلاق معنى طيب من معاني الإنسان .... إلى أن قال في صفحة 182 : ولكن هذا

(9/170)

الاجتماع الأسبوعي مفروض فرضا , وهذه الخطب مفروضة على هذا الاجتماع فرضا أيضا , فأين النجاة , وكيف الفرار؟) .
فانظر أيها القارئ هذا الكلام وتأمل : هل مثله يصدر من مسلم يعقل ما يقول؟ لا والله , لا والله , إنما يصدر من شخص قد ملئ قلبه من بغض الأديان , ومعاداة حزب الرحمن ؛ لأن من ذم ما شرعه الله , وزعم أنه نكبة على العباد , وعملية مضرة لا شك في كفره وبغضه للحق وأهله . وقد دل على أن مثل هذا كفر قوله تعالى : { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } (1) وفي كتاب هذا المفتري الملحد من الترهات والأضاليل غير ما ذكرنا كثير , قد أشار الناظم إلى جملة منها , وبين خطأه فيها . جزاه الله خيرا , وجعلنا وإياه وجميع إخواننا من أنصار الحق ودعاة الهدى .
وبالجملة فمن تأمل كتاب هذا الزائغ المفتون من أوله إلى آخره , عرف أنه لا يدين إلا بعبادة الطبيعة , ولا يدعو في كتابه إلا إلى عبادتها . وأما الإله الحق الذي يميت ويحي , ويسعد ويشقي ويفعل ما يشاء ويحكم ما يريد , فلا يؤمن به ولا يدعو إلى عبادته , . كما يدل على ذلك كلامه في مبحث القضاء والقدر والأسباب والمشكلة التي لم تحل , وفي مواضع كثيرة من كتابه ومن عظيم إلحاده ودعوته إلى عبادة الطبيعة قوله في صفحة 158 في وصف النبي صلى الله عليه وسلم : (لقد بدأ رسالته بالخلوة بالطبيعة , وبمناجاتها فوق غار حراء , وختمها بمناجاتها أيضا وهو في حجرة عائشة , بينما كان
__________
(1) سورة محمد الآية 9

(9/171)

يجود بأنفاسه فلقد كان في تلك الساعة شاخصا ببصره إلى السماء لا يحوله عنها هول ولا أهل , ويقول : « اللهم في الرفيق الأعلى » (1) ف نسبة النبي صلى الله عليه وسلم إلى مناجاة الطبيعة كذب ظاهر وكفر واضح , ومخالفة لما فهمه المؤمنون من هذا الحديث الشريف , وقد أقذع هذا الضال في ذم الدين والسلف الصالحين , وحذر من سلوك سبيلهم , وحرف آيات كثيرة وأحاديث ليقودها إلى مذهبه الباطل , ورد أحاديث أخرى صحيحة لما لم توافقه على مذهبه العاطل , وأكثر من التلبيس والتدليس والخداع ليغير بذلك دين من لا بصيرة له بالدين الحق , وشابه في ذلك إخوانه من اليهود والمنافقين.
فنسأل الله الثبات على دينه , ونعوذ به من زيغ القلوب ورين الذنوب , وأساله أن يمن على هذا الضال بالهداية والرجوع إلى الحق والتوبة النصوح , وأن يعيذنا والمسلمين مما ابتلاه به إنه سميع الدعاء قريب الإجابة .
ولقصد تأييد ما دلت عليه هذه القصيدة من الحق وتزييف أباطيل هذا المارق والتحذير من خطئه لئلا يغتر به حررت هذه الأحرف , وأنا الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز , قاضي الخرج سامحني الله وغفر لي ولوالدي ومشائخي وجميع المسلمين . وصلى الله على محمد عبد الله ورسوله وعلى آله وصحبه وسلم سنة 1366 هـ .
__________
(1) صحيح البخاري المغازي (4173),صحيح مسلم فضائل الصحابة (2444),سنن الترمذي الدعوات (3496),مسند أحمد بن حنبل (6/48),موطأ مالك الجنائز (562).

(9/172)


تقريظ على قصيدة الشيخ صالح بن حسين العلي - مجموع فتاوى ابن باز

تقريظ على قصيدة الشيخ \ صالح بن حسين العلي
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده :
أما بعد : فإني لما قرأت هذه القصيدة التي نظمها الابن الأديب , والفاضل الأريب صالح بن حسين العلي , وجدتها قد اشتملت على إيضاح كثير من أضاليل هذا القصيمي الزائغ , ورد جمل كثيرة من أخطائه ردا صحيحا مستندا إلى الآيات القرآنية , والأحاديث الشريفة النبوية وإجماع سلف الأمة , مع الإشارة إلى بعض ما يقضي بردة القصيمي صاحب " الأغلال " , ومروقه من دين الإسلام . فجزى الله هذا الناظم خيرا وزاده من العلم والعمل , وجعلنا وإياه وجميع إخواننا من أنصار دينه والدعاة إلى سبيله على بصيرة .
ونسأل الله أن يهدي صاحب " الأغلال " ويمن عليه بالتوبة النصوح , وأن يعيذنا وجميع المسلمين من مضلات الفتن آمين .
وصلى الله على محمد وآله وصحبه وسلم .
قاله الفقير إلى ربه عبد العزيز بن عبد الله بن باز قاضي الخرج عفا الله عنه وغفر له .
حرر في الحادي عشر من شهر ذي القعدة الحرام , من شهور سنة 1367 هـ من هجرة النبي عليه الصلاة وأزكى السلام (1) .
__________
(1) نشر هذا التقريظ ضمن كتاب تشخيص أخطاء صاحب كتاب '' الأغلال الرئيسية '' المطبوع عام 1367هـ بمطبعة أنصار السنة المحمدية بمصر صـ 48.

(9/173)


الفرق بين الكفر والشرك - مجموع فتاوى ابن باز

الفرق بين الكفر والشرك (1)
س : الأخت ن . س . ع من الرياض ، تقول في سؤالها : ما هو الفرق بين الكفر والشرك أفتونا مأجورين . .
ج : الكفر جحد الحق وستره , كالذي يجحد وجوب الصلاة أو وجوب الزكاة أو وجوب صوم رمضان أو وجوب الحج مع الاستطاعة أو وجوب بر الوالدين ونحو هذا .
وكالذي يجحد تحريم الزنا أو تحريم شرب المسكر أو تحريم عقوق الوالدين أو نحو ذلك .
أما الشرك فهو : صرف بعض العبادة لغير الله كمن يستغيث بالأموات أو الغائبين أو الجن أو الأصنام أو النجوم ونحو ذلك , أو يذبح لهم أو ينذر لهم .
ويطلق على الكافر أنه مشرك وعلى المشرك أنه كافر كما قال الله عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (2) وقال سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (3) وقال
__________
(1) من ضمن الأسئلة المقدمة من المجلة العربية .
(2) سورة المؤمنون الآية 117
(3) سورة المائدة الآية 72

(9/174)

جل وعلا في سورة فاطر : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) فسمى دعاءهم غير الله شركا في هذه السورة , وفي سورة قد أفلح المؤمنون سماه كفرا .
وقال سبحانه في سورة التوبة : { يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } (4) فسمى الكفار به كفارا وسماهم مشركين . فدل ذلك على أن الكافر يسمى مشركا , والمشرك يسمى كافرا والآيات والأحاديث في ذلك كثيرة .
ومن ذلك قول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (5) أخرجه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (6) . أخرجه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه , والله ولي التوفيق .
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة التوبة الآية 32
(4) سورة التوبة الآية 33
(5) رواه مسلم في كتاب الإيمان برقم 117 .
(6) رواه الإمام أحمد في باقي مسند الأنصار برقم 21859 ، والترمذي في الإيمان برقم 2545، والنسائي في الصلاة برقم 459

(9/175)


السنة ومكانتها في الإسلام وفي أصول التشريع - مجموع فتاوى ابن باز

السنة ومكانتها في الإسلام وفي أصول التشريع (1)
الحمد لله رب العالمين , والصلاة والسلام على سيد المرسلين ومن اهتدى بهداه إلى يوم الدين , أما بعد :
فهذا بحث مهم يتعلق بالسنة وأنها الأصل الثاني من أصول الإسلام يجب الأخذ بها والاعتماد عليها إذا صحت عن رسول الله صلى الله عليه وسلم فأقول : من المعلوم عند جميع أهل العلم أن السنة هي الأصل الثاني من أصول الإسلام , وأن مكانتها في الإسلام الصدارة بعد كتاب الله عز وجل , فهي الأصل المعتمد بعد كتاب الله عز وجل بإجماع أهل العلم قاطبة , وهي حجة قائمة مستقلة على جميع الأمة , من جحدها أو أنكرها أو زعم أنه يجوز الإعراض عنها والاكتفاء بالقرآن فقط فقد ضل ضلالا بعيدا , وكفر كفرا أكبر , وارتد عن الإسلام بهذا المقال , فإنه بهذا المقال وبهذا الاعتقاد يكون قد كذب الله ورسوله , وأنكر ما أمر الله به ورسوله , وجحد أصلا عظيما فرض الله الرجوع إليه والاعتماد عليه والأخذ به , وأنكر إجماع أهل العلم عليه , وكذب به , وجحده , وقد أجمع علماء الإسلام على أن الأصول المجمع عليها ثلاثة : الأصل الأول : كتاب الله . والأصل الثاني : سنة رسول الله عليه الصلاة والسلام . والأصل الثالث : إجماع أهل العلم وتنازع أهل العلم في
__________
(1) أصل هذا البحث محاضرة ألقاها سماحته في مخيم أقامته جامعة الإمام محمد بن سعود الإسلامية .

(9/176)

أصول أخرى , أهمها : القياس , والجمهور على أنه أصل رابع إذا استوفى شروطه المعتبرة .
أما السنة : فلا نزاع ولا خلاف في أنها أصل مستقل وأنها هي الأصل الثاني من أصول الإسلام وأن الواجب على جميع المسلمين , بل على جميع الأمة الأخذ بها , والاعتماد عليها والاحتجاج بها إذا صح السند عن رسول الله عليه الصلاة والسلام . وقد دل على هذا المعنى آيات كثيرات من كتاب الله , وأحاديث صحيحة عن رسول الله عليه الصلاة والسلام , كما دل على هذا المعنى إجماع أهل العلم قاطبة على وجوب الأخذ بها , والإنكار على من أعرض عنها أو خالفها .
وقد نبغت نابغة في صدر الإسلام أنكرت السنة بسبب تهمتها للصحابة رضي الله عنهم وأرضاهم , كالخوارج فإن الخوارج كفروا كثيرا من الصحابة , وفسقوا كثيرا منهم , وصاروا لا يعتمدون بزعمهم إلا على كتاب الله . لسوء ظنهم بأصحاب رسول الله عليه الصلاة والسلام , وتابعتهم الرافضة فقالوا : لا حجة إلا فيما جاء من طريق أهل البيت فقط , وما سوى ذلك لا حجة فيه .
ونبغت نابغة بعد ذلك , ولا يزال هذا القول يذكر فيما بين وقت وآخر , وتسمى هذه النابغة الأخيرة القرآنية , ويزعمون أنهم أهل القرآن , وأنهم يحتجون بالقرآن فقط , وأن السنة لا يحتج بها لأنها إنما كتبت بعد النبي صلى الله عليه وسلم بمدة طويلة , ولأن الإنسان قد ينسى وقد يغلط , ولأن الكتب قد يقع فيها غلط , إلى غير هذا مما قالوا من الترهات ,

(9/177)

والخرافات , والآراء الفاسدة , وزعموا أنهم بذلك يحتاطون لدينهم فلا يأخذون إلا بالقرآن فقط . وقد ضلوا عن سواء السبيل , وكذبوا , وكفروا بذلك كفرا أكبر بواحا .
فإن الله عز وجل أمر بطاعة رسوله عليه الصلاة والسلام , واتباع ما جاء به وسمى كلامه وحيا في قوله تعالى : { وَالنَّجْمِ إِذَا هَوَى } (1) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (2) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (3) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (4) ولو كان رسوله صلى الله عليه وسلم لا يتبع ولا يطاع لم يكن لأوامره ونواهيه قيمة .
وقد أمر صلى الله عليه وسلم أن تبلغ سنته , فكان إذا خطب أمر أن تبلغ السنة , فدل ذلك على أن سنته صلى الله عليه وسلم واجبة الاتباع وعلى أن طاعته واجبة على جميع الأمة , كما تجب طاعة الله تجب طاعة رسوله عليه الصلاة والسلام , ومن تدبر القرآن العظيم وجد ذلك واضحا قال تعالى في كتابه الكريم في سورة آل عمران : { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } (5) { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (6) فقرن طاعة الرسول بطاعته سبحانه , وقال تعالى : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (7) فعلق الرحمة بطاعة الله ورسوله وقال سبحانه أيضا في سورة آل عمران : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (8) { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } (9)
__________
(1) سورة النجم الآية 1
(2) سورة النجم الآية 2
(3) سورة النجم الآية 3
(4) سورة النجم الآية 4
(5) سورة آل عمران الآية 131
(6) سورة آل عمران الآية 132
(7) سورة آل عمران الآية 132
(8) سورة آل عمران الآية 31
(9) سورة آل عمران الآية 32

(9/178)

وقال سبحانه في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) فأمر سبحانه بطاعته وطاعة رسوله أمرا مستقلا وكرر الفعل في ذلك { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (2) ثم قال { وَأُولِي الْأَمْرِ مِنْكُمْ } (3) ولم يكرر الفعل لأن طاعة أولي الأمر تابعة لطاعة الله ورسوله وإنما تجب في المعروف حيث كان ما أمروا به من طاعة الله ورسوله ومما لا يخالف أمر الله ورسوله , ثم بين أن العمدة في طاعة الله ورسوله فقال : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (4) ولم يقل إلى أولي الأمر منكم بل قال : { إِلَى اللَّهِ وَالرَّسُولِ } (5) فدل ذلك على أن الرد في مسائل النزاع والخلاف إنما يكون لله ولرسوله , قال العلماء معنى إلى الله : الرد إلى كتاب الله , ومعنى والرسول الرد إلى الرسول في حياته , وإلى سنته بعد وفاته عليه الصلاة والسلام . فعلم بذلك أن سنته مستقلة وأنها أصل متبع , وقال جل وعلا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (6) وقال سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (7) وقبلها قوله جل وعلا :
__________
(1) سورة النساء الآية 59
(2) سورة النساء الآية 59
(3) سورة النساء الآية 59
(4) سورة النساء الآية 59
(5) سورة النساء الآية 59
(6) سورة النساء الآية 80
(7) سورة الأعراف الآية 158

(9/179)

{ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) فجعل الفلاح لمن اتبعه عليه الصلاة والسلام لأن السياق فيه عليه الصلاة والسلام { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) فذكر أن الفلاح لهؤلاء المتبعين لنبي الله عليه الصلاة والسلام دون غيرهم , فدل ذلك على أن من أنكر سنته ولم يتبعه فإنه ليس بمفلح وليس من المفلحين , ثم قال بعدها : { قُلْ يَا أَيُّهَا النَّاسُ } (3) يعني قل يا محمد : { يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (4)
فعلق الهداية باتباعه عليه الصلاة والسلام فدل ذلك على وجوب طاعته , واتباع ما جاء به من الكتاب والسنة عليه الصلاة والسلام , وقال عز وجل في آيات أخرى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (5) وقال جل وعلا أيضا في هذه السورة سورة النور : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (6) فأفرد طاعته وحدها بقوله : { وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (7)
__________
(1) سورة الأعراف الآية 157
(2) سورة الأعراف الآية 157
(3) سورة الأعراف الآية 158
(4) سورة الأعراف الآية 158
(5) سورة النور الآية 54
(6) سورة النور الآية 56
(7) سورة النور الآية 56

(9/180)

وقال في آخر السورة سورة النور : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) فذكر جل وعلا أن المخالف لأمر النبي صلى الله عليه وسلم على خطر عظيم من أن تصيبه فتنة بالزيغ والشرك والضلال أو عذاب أليم , نعوذ بالله من ذلك , وقال عز وجل في سورة الحشر : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
فهذه الآيات وما جاء في معناها كلها دالة على وجوب اتباعه وطاعته عليه الصلاة والسلام وأن الهداية والرحمة والسعادة والعاقبة الحميدة كلها في اتباعه وطاعته عليه الصلاة والسلام , فمن أنكر ذلك فقد أنكر كتاب الله , ومن قال إنه يتبع كتاب الله دون السنة فقد كذب وغلط وكفر , فإن القرآن أمر باتباع الرسول صلى الله عليه وسلم , فمن لم يتبعه فإنه لم يعمل بكتاب الله ولم يؤمن بكتاب الله , ولم ينفذ كتاب الله , إذ كتاب الله أمر بطاعة الرسول صلى الله عليه وسلم وأمر باتباعه , وحذر من مخالفته عليه الصلاة والسلام , ولا يمكن أن يكون الإنسان متبعا للقرآن بدون اتباع السنة , ولا يكون متبعا للسنة بدون اتباع القرآن فهما متلازمان لا ينفك أحدهما عن الآخر .
ومما جاء في السنة عن رسول الله عليه الصلاة والسلام وما رواه الشيخان البخاري ومسلم رحمة الله عليهما في
__________
(1) سورة النور الآية 63
(2) سورة الحشر الآية 7

(9/181)

الصحيحين من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله، ومن أطاع الأمير فقد أطاعني، ومن عصى الأمير فقد عصاني » (1) وفي صحيح البخاري رحمة الله عليه عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « كل أمتي يدخلون الجنة إلا من أبى، قيل: يا رسول الله ومن يأبى؟ قال: من أطاعني دخل الجنة ومن عصاني فقد أبى » (2) وهذا واضح في أن من عصاه فقد عصى الله , ومن عصاه فقد أبى دخول الجنة والعياذ بالله , وفي المسند وأبي داود وصحيح الحاكم بإسناد جيد عن المقداد بن معدي كرب الكندي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « ألا وإنني أوتيت الكتاب ومثله معه » (3) والكتاب هو القرآن , ومثله معه يعني : السنة وهي الوحي الثاني « ألا يوشك رجل شبعان يتكئ على أريكته يحدث بحديث من حديثي فيقول: بيننا وبينهم كتاب الله، ما وجدنا فيه من حلال حللناه، وما وجدنا فيه من حرام حرمناه » (4) وفي لفظ : « يوشك رجل شبعان على أريكته يحدث بالأمر من أمري مما أمرت به ونهيت عنه يقول: بيننا وبينهم كتاب الله ما وجدنا فيه اتبعناه ألا وإن ما حرم رسول الله مثل ما حرم الله » (5) والأحاديث في هذا المعنى كثيرة .
__________
(1) رواه البخاري في الجهاد والسير برقم 2737 ، ومسلم في الإمارة برقم 3417 .
(2) رواه البخاري في الاعتصام بالسنة برقم 6737 ، وأحمد في باقي مسند المكثرين برقم 8373 .
(3) سنن أبو داود السنة (4604).
(4) رواه أبو داود في السنة برقم 3988 ، وأحمد في مسند الشاميين برقم 16546 .
(5) رواه الترمذي في العلم برقم 2588 ، ورواه أحمد في مسند الشاميين برقم 16564 .

(9/182)

فالواجب على جميع الأمة أن تعظم سنة الرسول عليه الصلاة والسلام , وأن تعرف قدرها , وأن تأخذ بها , وتسير عليها , فهي الشارحة والمفسرة لكتاب الله عز وجل , والدالة على ما قد يخفى من كتاب الله , والمقيدة لما قد يطلق من كتاب الله , والمخصصة لما قد يعم من كتاب الله , ومن تدبر كتاب الله وتدبر السنة عرف ذلك لأن الله يقول جل وعلا : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) فهو المبين للناس ما نزل إليهم عليه الصلاة والسلام , فإذا كانت سنته غير معتبرة ولا يحتج بها فكيف يبين للناس دينهم وكتاب ربهم؟ , هذا من أبطل الباطل فعلم بذلك أنه المبين لما قاله الله , وأنه الشارح لما قد يخفى من كتاب الله , وقال في آية أخرى في سورة النحل : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (2) فبين جل وعلا أنه أنزل الكتاب عليه ليبين للناس ما اختلفوا فيه فإذا كانت سنته لا تبين للناس ولا تعتمد بطل هذا المعنى , فهو سبحانه وتعالى بين أنه صلى الله عليه وسلم هو الذي يبين للناس ما نزل إليهم , وأنه عليه الصلاة والسلام هو الذي يفصل النزاع بين الناس فيما اختلفوا فيه , فدل ذلك على أن سنته لازمة الاتباع , وواجبة الاتباع .
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 64

(9/183)

وليس هذا خاصا بأهل زمانه وصحابته رضي الله عنهم بل هو لهم ولمن يجيء بعدهم إلى يوم القيامة فإن الشريعة شريعة لأهل زمانه ولمن يأتي بعد زمانه عليه الصلاة والسلام إلى يوم القيامة , فهو رسول الله إلى الناس عامة , قال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2) فهو رسول الله إلى جميع العالم الجن والإنس , العرب والعجم , الأغنياء والفقراء , الحكام والمحكومين , الرجال والنساء إلى يوم القيامة , ليس بعده نبي ولا رسول بل هو خاتم الأنبياء والمرسلين عليه الصلاة والسلام .
فوجب أن تكون سنته موضحة لكتاب الله وشارحة لكتاب الله , ودالة على ما قد يخفى من كتاب الله , وسنته أيضا جاءت بأحكام لم يأت بها كتاب الله , جاءت بأحكام مستقلة شرعها الله عز وجل لم تذكر في كتاب الله سبحانه وتعالى , من ذلك : تفصيل الصلوات وعدد الركعات , وتفصيل أحكام الزكاة , وتفصيل أحكام الرضاع , فليس في كتاب الله إلا الأمهات والأخوات من الرضاع وجاءت السنة ببقية المحرمات بالرضاع , فقال صلى الله عليه وسلم : « يحرم من الرضاع ما يحرم من النسب » (3) وجاءت السنة بحكم مستقل في تحريم الجمع بين المرأة وعمتها , والمرأة وخالتها , وجاءت بأحكام مستقلة لم تذكر في كتاب الله في
__________
(1) سورة الأنبياء الآية 107
(2) سورة سبأ الآية 28
(3) رواه البخاري في الشهادات برقم 2451 ، ومسلم في الرضاع برقم 2621 .

(9/184)

أشياء كثيرة , في الجنايات والديات , والنفقات , وأحكام الزكوات , وأحكام الصوم والحج إلى غير ذلك .
ولما قال بعض الناس في مجلس عمران بن حصين رضي الله عنهما : (دعنا من الحديث وحدثنا عن كتاب لله) غضب عمران رضي الله عنه وأرضاه , واشتد إنكاره عليه وقال : ( لولا السنة كيف نعرف أن الظهر أربع، والعصر أربع، والعشاء أربع، والمغرب ثلاث) إلى آخره .
فالسنة بينت لنا تفاصيل الصلاة , وتفاصيل الأحكام , ولم يزل الصحابة رضي الله عنهم وأرضاهم يرجعون إلى السنة ويتحاكمون إليها ويحتجون بها , ولما ارتد من العرب من ارتد وقام الصديق رضي الله عنه وأرضاه ودعا إلى جهادهم توقف عمر في ذلك , وقال : كيف نقاتلهم , وقد قال النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها » (1) قال الصديق رضي الله عنه : « أليست الزكاة من حقها - من حق لا إله إلا الله - والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها » (2) قال عمر رضي الله عنه : (فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر لقتالهم فعرفت أنه الحق) ثم وافق المسلمون , ووافق الصحابة واجتمع رأيهم على قتال المرتدين فقاتلوهم بأمر الله ورسوله .
__________
(1) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).
(2) رواه البخاري في الزكاة برقم 1312 ومسلم في الإيمان برقم 29 .

(9/185)

ولما جاءت الجدة إلى أبي بكر الصديق رضي الله عنه تسأله عن إرثها قال : ما أعلم لك شيئا في كتاب الله , ولا في سنة رسول الله صلى الله عليه وسلم ولكن سوف أسال الناس , يعني عما جاء في السنة , فسأل الناس فأخبر أن رسول الله صلى الله عليه وسلم قضى لها بالسدس , فقضى لها بالسدس رضي الله عنه وأرضاه , وهكذا عمر رضي الله عنه لما أشكل عليه حكم إملاص المرأة : وهو خروج الجنين ميتا بالجناية على أمه ما حكمه؟ توقف حتى سأل الناس , فشهد عنده محمد بن مسلمة والمغيرة بن شعبة بأن النبي صلى الله عليه وسلم قضى فيه بغرة عبد أو أمة , فقضى بذلك . ولما أشكل على عثمان حكم المعتدة من الوفاة , هل تكون في بيت زوجها أو تنتقل إلى أهلها؟ فشهدت عنده فريعة بنت مالك الخدرية أخت أبي سعيد أن رسول الله صلى الله عليه وسلم أمرها أن تعتد في بيت زوجها , فقضى بذلك عثمان رضي الله عنه وأرضاه ، ولما سمع علي رضي الله عنه عثمان في بعض حجاته ينهى عن المتعة ويأمر بإفراد الحج أحرم علي رضي عنه بالحج والعمرة جميعا وقال : لا أدع سنة رسول الله صلى الله عليه وسلم بقول أحد من الناس , ولما سمع ابن عباس بعض الناس ينكر عليه الفتوى بالمتعة ويحتج عليه بقول أبي بكر وعمر أنهما يريان إفراد الحج قال : (يوشك أن تنزل عليكم حجارة من السماء أقول : قال رسول الله صلى الله عليه وسلم , وتقولون: قال أبو بكر وعمر ) , ولما ذكر لأحمد رحمه الله جماعة يتركون الحديث ويذهبون إلى رأي سفيان الثوري ويسألونه عما لديه وعما يقول , تعجب وقال : (عجبت لقوم عرفوا الإسناد وصحته - يعني عن رسول الله صلى الله عليه وسلم -

(9/186)

يذهبون إلى رأي سفيان والله سبحانه وتعالى يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ولما ذكر عند أيوب السختياني رحمه الله رجل يدعو إلى القرآن ويثبط عن السنة قال : (دعوه فإنه ضال) والمقصود أن السلف الصالح قد عرفوا هذا الأمر , ونبغت عندهم نوابغ بسبب الخوارج في هذا الباب , فاشتد نكيرهم عليهم , وضللوهم , وحذروا منهم , مع أنه إنكار ليس مثل الإنكار الموجود الأخير لأنه إنكار له شبهة بالنسبة إلى الخوارج وما اعتقدوه في الصحابة رضي الله عنهم وأرضاهم في بعضهم دون بعض . أما هؤلاء المتأخرون فجاءوا بداهية كبرى ومنكر عظيم وبلاء كبير , ومصيبة عظمى حيث قالوا : إن السنة برمتها لا يحتج بها بالكلية لا من هنا ولا من هنا , وطعنوا فيها وفي رواتها وفي كتبها , وساروا على هذا النهج الوخيم وأعلنه كثيرا العقيد القذافي الرئيس الليبي المعروف فضل وأضل , وهكذا جماعة في مصر , وغير مصر قالوا هذه المقالة فضلوا وأضلوا وسموا أنفسهم بالقرآنيين , وقد كذبوا وجهلوا ما قام به علماء السنة لأنهم لو عملوا بالقرآن لعظموا السنة وأخذوا بها , ولكنهم جهلوا ما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم فضلوا وأضلوا .
__________
(1) سورة النور الآية 63

(9/187)

وقد احتاط أهل السنة كثيرا للسنة حيث تلقوها أولا عن الصحابة حفظا ودرسوها , وحفظوها حفظا كاملا , وحفظا دقيقا حرفيا , ونقلوها إلى من بعدهم , ثم ألف العلماء على رأس القرن الأول وفي أثناء القرن الثاني ثم كثر ذلك في القرن الثالث , ألفوا الكتب , وجمعوا فيها الأحاديث حرصا على بقائها وحفظها وصيانتها فانتقلت من الصدور إلى الكتب المحفوظة المتداولة المتناقلة التي لا ريب فيها ولا شك , ثم نقبوا عن الرجال , وعرفوا ثقاتهم من كذابيهم وضعفائهم , ومن هو سيئ الحفظ منهم حتى حرروا ذلك أتم تحرير , وبينوا من يصلح للرواية , ومن لا يصلح للرواية , ومن يحتج به ومن لا يحتج به , وأوضحوا ما وقع من بعض الناس من أوهام وأغلاط , وسجلوها عليهم , وعرفوا الكذابين والوضاعين , وألفوا فيهم وأوضحوا أسماءهم , فأيد الله بهم السنة , وأقام بهم الحجة , وقطع بهم المعذرة , وزال تلبيس الملبسين , وانكشف ضلال الضالين , فبقيت السنة بحمد الله جلية واضحة لا شبهة فيها , ولا غبار عليها , وكان الأئمة يعظمون ذلك كثيرا , وإذا رأوا من أحد أي تساهل بالسنة أو إعراض أنكروا عليه .
حدث ذات يوم عبد الله بن عمرو رضي الله عنهما بقول النبي صلى الله عليه وسلم : « ولا تمنعوا إماء الله مساجد الله » (1) فقال بعض أبنائه : والله لنمنعهن - عن اجتهاد منه - ومقصوده أنهن تغيرن , وأنهن قد يتساهلن في الخروج , وليس قصده إنكار السنة , فأقبل عليه عبد الله وسبه سبا سيئا وقال : أقول : قال رسول الله وتقول : والله لنمنعهن .
__________
(1) رواه البخاري في الجمعة برقم 849 ، ومسلم في الصلاة برقم 668 واللفظ متفق عليه .

(9/188)

ورأى عبد الله بن مغفل المزني رضي الله عنه بعض أقاربه يخذف , فقال له : « إن رسول الله صلى الله عليه وسلم نهى عن الخذف وقال : إنه لا يصيد صيدا ولا ينكأ عدوا . » (1) ثم رآه في وقت آخر يخذف , فقال : أقول إن الرسول نهى عن هذا ثم تخذف , لا كلمتك أبدا .
فالصحابة رضي الله عنهم وأرضاهم كانوا يعظمون هذا الأمر جدا ويحذرون الناس من التساهل بالسنة أو الإعراض عنها أو الإنكار لها برأي من الآراء أو اجتهاد من الاجتهادات , وقال أبو حنيفة في هذا المعنى رضي الله عنه ورحمه : (إذا جاء الحديث عن رسول الله فعلى العين والرأس وإذا جاء عن الصحابة رضي الله عنهم فعلى العين والرأس) إلى آخر كلامه . وقال مالك رحمه الله : (ما منا إلا راد ومردود عليه إلا صاحب هذا القبر) يعني النبي عليه الصلاة والسلام وقال أيضا : (لن يصلح آخر هذه الأمة إلا ما أصلح أولها , وهو اتباع الكتاب والسنة) . وقال الشافعي رحمه الله : (إذا رويت عن الرسول حديثا صحيحا ثم رأيتموني خالفته فاعلموا أن عقلي قد ذهب) وفي لفظ آخر , قال : (إذا جاء الحديث عن رسول الله صلى الله عليه وسلم وقولي يخالفه فاضربوا بقولي الحائط) وقال أحمد رحمه الله : (لا تقلدوني ولا تقلدوا مالكا ولا الشافعي وخذوا من حيث أخذنا) وسبق قوله رحمه الله : (عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان , والله سبحانه وتعالى يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2)
__________
(1) صحيح البخاري تفسير القرآن (4561),سنن النسائي القسامة (4815),سنن أبو داود الأدب (5270),سنن ابن ماجه الصيد (3227),مسند أحمد بن حنبل (5/56),سنن الدارمي المقدمة (440).
(2) سورة النور الآية 63

(9/189)

فالأمر في هذا واضح , وكلام أهل العلم في هذا جلي ومتداول عند أهل العلم , وقد تكلم المتأخرون في هذا المقام كلاما كثيرا كأبي العباس ابن تيمية وابن القيم وابن كثير وغيرهم وأوضحوا أن من أنكر السنة فقد زاغ عن سواء السبيل , وأن من عظم آراء الرجال وآثرها على السنة فقد ضل وأخطأ , وأن الواجب عرض آراء الرجال مهما عظموا على كتاب الله وسنة الرسول عليه الصلاة والسلام فما شهدا له أو أحدهما بالقبول قبل , وما لا فإنه يرد على قائله , ومن آخر من كتب في هذا الحافظ السيوطي رحمه الله حيث كتب رسالة سماها : (مفتاح الجنة في الاحتفاء بالسنة) وذكر في أولها أن من أنكر السنة وزعم أنه لا يحتج بها فقد كفر إجماعا , ونقل كثيرا من كلام السلف في ذلك .
فهذه منزلة السنة من الإسلام , وهذه مكانتها من الشريعة وأنها الأصل الثاني من أصول الإسلام , وأنها حجة مستقلة قائمة بنفسها , يجب الأخذ بها والرجوع إليها , وأنه متى صح السند إلى رسول الله صلى الله عليه وسلم وجب الأخذ به مطلقا , ولا يشترط في ذلك أن يكون متواترا أو مشهورا أو مستفيضا أو بعدد كذا من الطرق . بل يجب أن يؤخذ بالسنة ولو كانت من طريق واحدة , متى استقام الإسناد وجب الأخذ بالحديث مطلقا بسند واحد أو بسندين أو بثلاثة , أو بأكثر , سواء سمي خبرا متواترا , أو خبر آحاد , لا فرق في ذلك , كلها حجة , يجب الأخذ بها , مع اختلاف ما تقتضيه من العلم الضروري أو العلم النظري , أو الظني إذا استقام الإسناد وسلم من العلة فالعمل بها واجب , والأخذ بها

(9/190)

متعين , متى صح الإسناد وسلم من العلة عند أهل العلم بهذا الشأن , أما كونه متواترا , أو كونه مشهورا , أو مستفيضا أو آحادا غير مستفيض ولا مشهور , أو غريبا , أو غير ذلك , فهذه أشياء اصطلح عليها أهل الحديث في علم الحديث وبينوها في أصول الفقه أيضا , وأحكامها عندهم معلومة والعلم بها يختلف بحسب اختلاف الناس , فإنه قد يكون هذا الحديث متواترا عند زيد وعمرو وليس متواترا عند خالد وبكر , لما بينهما من الفرق في العلم , واتساع المعرفة فقد يروي زيد حديثا في عشرة طرق أو من ثمانية , أو من سبعة , أو من ستة أو خمسة ويقطع هو أنه بهذا متواتر لما اتصف به رواته من العدالة والحفظ والإتقان والجلالة , وقد يروي الآخر حديثا من عشرين سندا , ولا يحصل له ما حصل لذلك من العلم اليقيني القطعي بأنه عن الرسول صلى الله عليه وسلم أو بأنه متواتر .
فهذه أمور تختلف بحسب ما يحصل للناس من العلم بأحوال الرواة وعدالتهم , ومنزلتهم في الإسلام , وصدقهم , وحفظهم , وغير ذلك . هذا شيء يتفاوت فيه الرجال حسب ما أعطاهم الله من العلم بأحوال رواة الحديث , وصفاتهم , وطرق الحديث إلى غير ذلك , لكن أهل العلم أجمعوا على أنه متى صح السند وسلم من العلة وجب الأخذ به , وبينوا أن الإسناد الصحيح هو ما ينقله العدل الضابط عن مثله , عن مثله , عن مثله إلى الصحابة رضي الله عنهم إلى النبي صلى الله عليه وسلم من دون شذوذ ولا علة، فمتى جاء الحديث بهذا المعنى متصلا لا شذوذ فيه ولا علة

(9/191)

وجب الأخذ به والاحتجاج به على المسائل التي يتنازع فيها الناس سواء حكمنا عليه بأنه غريب أو عزيز أو مشهور أو متواتر , أو غير ذلك إذ الاعتبار باستقامة السند وصلاحه وسلامته من الشذوذ والعلة سواء تعددت أسانيده أم لم تتعدد .
هذا وأسال الله عز وجل أن يوفقنا وجميع المسلمين للعلم النافع والعمل الصالح , وأن يمنحنا جميعا الفقه في دينه , والاستقامة على ما يرضيه , وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا إنه جل وعلا جواد كريم، والحمد لله رب العالمين , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .

(9/192)


بيان حكم الشرع في الجارودي على ضوء المقابلة معه في مجلة المجلة - مجموع فتاوى ابن باز

بيان حكم الشرع في الجارودي على ضوء المقابلة معه في مجلة المجلة (1)
الحمد لله رب العالمين , والصلاة والسلام على رسوله نبينا محمد وآله وصحبه أجمعين , أما بعد :
فقد كثر في الآونة الأخيرة في الصحف , والمجلات , الكلام عن الرجل المسمى ( روجيه جارودي ) الشيوعي الفرنسي , الذي ادعى أنه دخل الإسلام عن اقتناع ومحبة , ففرح بذلك بعض المسلمين , وأظهروا حفاوة به وأكرموه ومنحوه الثقة , وجعلوه عضوا في المجلس الأعلى العالمي للمساجد في رابطة العالم الإسلامي , وصار يحضر الندوات واللقاءات التي تعقد في العالم الإسلامي عن الإسلام متحدثا ومناظرا . ثم لم يلبث أن تكشفت حقيقته , وافتضح أمره , وبان ما كان يخفيه في صدره من حقد على الإسلام والمسلمين , وأنه لم يزل على كفره وإلحاده , فانضم إلى أشكاله من المنافقين الذين قال الله فيهم : { وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ } (2) وآخر ما نشر عنه الحوار الذي أجرته معه مجلة المجلة في عددها (839) حيث جاء فيه أنه لم يتخل عن اعتقاداته الخاصة , وأنه لم يعتنق الإسلام الذي عليه المسلمون , وإنما اعتنق إسلاما آخر تخيله بذهنه , زعم أنه خليط من الأديان : اليهودية والنصرانية , ومن الإسلام الذي تخيله هو لا الإسلام الذي بعث الله به نبيه محمدا صلى الله عليه وسلم وقال :
__________
(1) مقال صدر من مكتب سماحته برقم 3088 \ 1 في 21 \ 11 \ 1417هـ .
(2) سورة آل عمران الآية 119

(9/193)

إن هذا الإسلام المزعوم هو دين إبراهيم عليه السلام , فإبراهيم بزعمه هو أول المسلمين , فالإسلام بدأ من عهد إبراهيم قال : ولم يكن إبراهيم يهوديا , ولا مسيحيا , ولا مسلما بالإسلام التاريخي للكلمة أي الذي عليه المسلمون اليوم . وكذب في ذلك , فإن الإسلام الذي هو توحيد الله بالعبادة وترك عبادة ما سواه هو موجود من قبل إبراهيم من عهد آدم ونوح والنبيين من بعده وهو دين جميع الرسل . وهو الذي بعث الله به نبيه محمدا صلى الله عليه وسلم كما قال تعالى : { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (1) وهو دين المسلمين اليوم من أتباع محمد صلى الله عليه وسلم قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وقال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (3) وقال تعالى : { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (4) ولم يكن دين إبراهيم عليه الصلاة والسلام خليطا من الحق والباطل كما زعم هذا الضال بل كان دينه التوحيد الخالص لله عز وجل والبراءة من الشرك وأهله قال تعالى : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (5) وهو الدين الذي بعث
__________
(1) سورة النحل الآية 123
(2) سورة آل عمران الآية 19
(3) سورة يوسف الآية 108
(4) سورة آل عمران الآية 95
(5) سورة الممتحنة الآية 4

(9/194)

الله به محمدا صلى الله عليه وسلم , ويرى هذا الضال أن البراءة من الكفر والشرك وما عليه اليهود والنصارى من الوثنيات والتحريفات الباطلة دين تفرقة ؛ لأن الإسلام في مخيلته معناه التوحيد والتقارب بين المسلمين , وغير المسلمين , يريد إسلاما يجمع بين المتناقضات والمتضادات ويكفر المسلمين الذين يخالفونه في ذلك .
ويرى أيضا أن سنة الرسول صلى الله عليه وسلم وأن الفقه الإسلامي المستنبط من الكتاب والسنة انتهت صلاحيتهما في هذا الزمان ؛ لأنهما كانا لزمان معين , وأنه يجب إحداث فقه جديد وهذا معناه ترك دين الرسول صلى الله عليه وسلم لأنه لا يصلح لهذا الزمان وإحداث دين جديد وهذا كفر بعموم رسالة الرسول لكل زمان ومكان , ولكل جيل , ولكل البشرية إلى أن تقوم الساعة , وكفر بختم الرسالة بمحمد صلى الله عليه وسلم خاتم النبيين , وكفر بصلاحية رسالته لكل زمان ومكان , وهذا كفر صريح , وقول قبيح مناقض لقول الله سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (1) وقوله سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2) وقوله عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (3) وقوله سبحانه : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (4)
وقول النبي صلى الله عليه وسلم : « كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (5) متفق على صحته .
وقوله صلى الله عليه وسلم :
__________
(1) سورة الأعراف الآية 158
(2) سورة سبأ الآية 28
(3) سورة الأنبياء الآية 107
(4) سورة الفرقان الآية 1
(5) رواه البخاري في التيمم برقم 323 واللفظ له ، ورواه مسلم في المساجد ومواضع الصلاة برقم 810 .

(9/195)

« والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (1) أخرجه الإمام مسلم في صحيحه . والآيات والأحاديث في هذا المعنى كثيرة .
وقد أجمع العلماء رحمهم الله من الصحابة رضي الله عنهم ومن بعدهم إجماعا قطعيا على أن محمد بن عبد الله بن عبد المطلب صلى الله عليه وسلم هو رسول الله إلى جميع الثقلين الإنس والجن وهو خاتم النبيين لا نبي بعده .
ثم يتناول هذا الملحد الركن الثاني من أركان الإسلام الخمسة وهو الصلوات الخمس الثابت بالكتاب والسنة والمعلوم من الدين بالضرورة , فيرى أن الصلوات ثلاث صلوات في اليوم والليلة لا خمس صلوات ويزعم أن هذا هو ما يدل عليه القرآن .
وهذا القول الباطل بل الكفر الصريح ناتج عن كفره بالسنة التي بينت الأوامر التي جاءت في القرآن ومن ذلك الصلوات , فقد بينت السنة الصحيحة المتواترة أنها خمس صلوات في اليوم والليلة وأجمع المسلمين على ذلك . ثم بين هذا الضال الصلاة التي يعنيها , وأنها ليست الحركات التي هي عبارة عن القيام والقراءة والركوع والسجود , وإنما هي التفكير العميق في الذات الإلهية , وذلك يستغرق عنده ساعات الليل والنهار الأربع والعشرين ساعة . وهذه صلاة الباطنية الملاحدة لا صلاة الأنبياء وأتباعهم , وهذا القول كفر صريح وردة عن الإسلام عند جميع أهل العلم .
__________
(1) رواه مسلم في الإيمان برقم 218 .

(9/196)

ثم تناول الركن الرابع من أركان الإسلام وهو الصيام وقال : إنه ليس هو الامتناع عن الأكل والشرب وإنما هو معاني الصيام وأهدافه , ثم إنه أعفى سكان المناطق القطبية من الصيام ؛ لأنه لا يمكن تطبيقه في مناطقهم لأنه ليس عندهم طلوع فجر ولا غروب شمس وهذا تكذيب لله ولرسوله ولإجماع المسلمين في أن الصيام ترك الأكل والشرب وسائر المفطرات قال تعالى : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (1) وقال النبي صلى الله عليه وسلم : « إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم » (2) متفق على صحته .
فمن أعظم منافيات الصيام الأكل والشرب وأما الاقتصار على معاني الصيام وأهدافه , فليس صياما شرعيا , وإنما هو صيام الباطنية الذين يقولون: الصيام هو كتم الأسرار , وهذا إلحاد في دين الله عز وجل , وكذلك لا يعفى أحد من الصيام في جميع أقطار الأرض لأن أحكام الشريعة عامة للبشرية أينما كانت وإنما يصوم المسلم حسب استطاعته . وكيفية صيام أهل المناطق القطبية قد بحثها علماء المسلمين قديما وحديثا وقرروا فيها رأيهم حسب ما ظهر من أدلة الكتاب والسنة .
ثم إن هذا الملحد يجهل علماء المسلمين فيقول : قد عملت معهم عندما كنت عضوا في المجلس الأعلى العالمي للمساجد واكتشفت أنهم أناس جهلة , بل
__________
(1) سورة البقرة الآية 187
(2) رواه البخاري في الأذان برقم 587 ، ومسلم في الصيام برقم 1829 ، واللفظ متفق عليه .

(9/197)

إنهم من أجهل الناس إطلاقا يرددون بطرق آلية الأحاديث النبوية وآراء فقهاء القرون الوسطى التي حفظوها عن ظهر قلب , ولا أعتقد أن لدي استعدادا للتعاون مع هؤلاء بشأن أي موضوع كان , بسبب الانطباعات السيئة التي تركوها في ذهني .
هذا شعوره نحو علماء الإسلام الذين اغتر الكثير منهم به وأحسنوا به الظن وأكرموه وأشركوه معهم في مؤتمراتهم وندواتهم . وإنها لموعظة للعلماء أن لا يتسرعوا بمنح الثقة لكل من تظاهر بالإسلام خصوصا من أمثال جارودي ممن عرفوا بالإلحاد والزندقة والشيوعية قبل ادعاء الإسلام حتى يتثبتوا في شأنه .
ومن كفر جارودي الصريح أنه يدعو إلى تعطيل حد السرقة وتغيير مقادير المواريث , فيرى أن قطع يد السارق اليوم غير مناسب , وهذا اتهام للإسلام بالقصور وعدم صلاحيته لكل زمان ومكان . بل هو وصف لله سبحانه بالجهل , وأنه لا يعلم ما يجد في المستقبل وما يناسبه من العقوبة فإن الله سبحانه أمر بقطع يد السارق والسارقة جزاء بما كسبا ثم ختم الآية بقوله سبحانه : { وَاللَّهُ عَزِيزٌ حَكِيمٌ } (1)
فهو سبحانه يشرع لكل ذنب من العقوبة ما يناسبه ويمنع وقوعه في كل زمان ومكان ثم يقول : لو كنت قاضيا وجاءني أخ وأخت يتنازعان في قضية ميراث لأعطيت البنت ضعف ما أعطي الذكر , وهذا مصادم لقول الله تعالى
__________
(1) سورة البقرة الآية 228

(9/198)

في شأن الإخوة في آخر سورة النساء : { وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1) ولقوله تعالى في أول السورة : { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (2) فهو اعتراض على الله في حكمه وكفى بذلك كفرا وإلحادا .
ثم يدعو علماء الإسلام أن يتمردوا على شرع الله كما تمرد المسيحيون على البابا وثاروا في وجه الكنيسة , فهو يسوي بين الدين الحق الذي هو دين الإسلام ودين الكفر الذي هو دين البابوات ورجال الكنيسة المغير لشرع الله .
وأخيرا فإن روجيه جارودي لا يحكم عليه بأنه مرتد عن دين الإسلام كما توهمه بعضهم , وإنما هو كافر أصلي لم يدخل في الإسلام كما اعترف هو بذلك حيث يقول : (انتهيت إلى الإسلام دون التخلي عن اعتقاداتي الخاصة وقناعاتي الفكرية) .
إن دين الإسلام لا يجتمع مع القناعات الإلحادية , ولا يجتمع مع اليهودية والنصرانية ؛ لأنهما ديانتان محرفتان ومنسوختان بدين الإسلام الذي بعث الله به نبيه محمدا صلى الله عليه وسلم , وأمره أن يقول : { يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
__________
(1) سورة النساء الآية 176
(2) سورة النساء الآية 11
(3) سورة الأعراف الآية 158

(9/199)

وقال صلى الله عليه وسلم : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (1) أخرجه مسلم في صحيحه كما تقدم , وفي الصحيحين عن جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « أعطيت خمسا لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، وأحلت لي المغانم ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (2) وبذلك يعلم أنه لا يسع أحدا من هذه الأمة جنها وإنسها إلا اتباع محمد صلى الله عليه وسلم ولا يقبل الله من أحد بعد بعثته إلا دينه , ودينه هو الإسلام وهو صالح لكل زمان ومكان إلى أن تقوم الساعة قال الله تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3) وقال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5) وقال تعالى : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } (6)
__________
(1) رواه مسلم في الإيمان برقم 218 .
(2) رواه البخاري في التيمم برقم 323 واللفظ له ، ومسلم في المساجد ومواضع الصلاة برقم 810 .
(3) سورة المائدة الآية 3
(4) سورة آل عمران الآية 19
(5) سورة آل عمران الآية 85
(6) سورة آل عمران الآية 81

(9/200)

وتقدم قوله صلى الله عليه وسلم : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (1) . وذلك أن الله سبحانه أخذ الميثاق على الأنبياء كلهم من أولهم إلى آخرهم بالإقرار بنبوة محمد صلى الله عليه وسلم وعموم رسالته , وأنه لو بعث وأحد منهم حي وجب عليه اتباعه وطاعته ومناصرته وهذا الحكم يتناول أتباعهم أيضا , فإن من زعم أنه يتبع موسى وعيسى يجب عليه أن يؤمن بمحمد صلى الله عليه وسلم بعدما بعثه الله ويتبعه لأن رسالته ختمت الرسالات وشريعته نسخت الشرائع , ولم يبق دين مقبول عند الله سوى الدين الذي بعثه الله به كما قال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2) وهذا الحكم واجب على جميع المكلفين من الجن والإنس إلى يوم القيامة , كما تقدم ذلك في قوله سبحانه آمرا نبيه محمدا صلى الله عليه وسلم أن يقول للناس : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (3) الآية من سورة الأعراف . وتقدم قوله سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4) وقوله عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (5) وقول النبي صلى الله عليه وسلم:
__________
(1) رواه مسلم في الإيمان برقم 218 .
(2) سورة آل عمران الآية 85
(3) سورة الأعراف الآية 158
(4) سورة سبأ الآية 28
(5) سورة الأنبياء الآية 107

(9/201)

« كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (1) متفق على صحته , وقوله صلى الله عليه وسلم : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (2) . والآيات القرآنية والأحاديث النبوية في هذا المعنى كثيرة , وأسأل الله سبحانه بأسمائه الحسنى , وصفاته العلى أن يصلح أحوال المسلمين جميعا , وأن يثبتنا وإياهم على دينه , وأن يمنحنا جميعا الفقه فيه والاستقامة عليه , وأن يعيذنا وجميع المسلمين من شر أعداء الله ومكائدهم كالجارودي وأشباهه من سائر الملحدين والكافرين , إنه على كل شيء قدير , وصلى الله وسلم على نبينا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين .
مفتي عام المملكة العربية السعودية
ورئيس إدارة البحوث العلمية والإفتاء ورئيس المجلس
التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
عبد العزيز بن عبد الله بن باز
__________
(1) رواه البخاري في التيمم برقم 323 واللفظ له ، ومسلم في المساجد ومواضع الصلاة برقم 810 .
(2) رواه مسلم في الإيمان برقم 218 .

(9/202)


تحذير وبيان عن مؤتمر بكين للمرأة - مجموع فتاوى ابن باز

تحذير وبيان عن مؤتمر بكين للمرأة (1)
الحمد لله رب العالمين , والصلاة والسلام على أشرف الأنبياء والمرسلين , وعلى آله وصحابته ومن اهتدى بهديهم واستن بسنتهم إلى يوم الدين , أما بعد :
فقد نشر في وسائل الإعلام خبر انعقاد المؤتمر الدولي الرابع المعني بالمرأة , من 9 إلى 20 \ 4 عام 1416 هـ الموافق 4 \ 15 سبتمبر عام 1995 م في بكين عاصمة الصين , واطلعت على الوثيقة المعدة لهذا المؤتمر المتضمنة ( 362 ) مادة في ( 177 ) صفحة . وعلى ما نشر من عدد من علماء بلدان العالم الإسلامي في بيان مخاطر هذا المؤتمر , وما ينجم عنه من شرور على البشرية عامة وعلى المسلمين خاصة , وتأكد لنا أن هذا المؤتمر من واقع الوثيقة المذكورة هو امتداد لمؤتمر السكان والتنمية المنعقد في القاهرة في شهر ربيع الثاني عام 1415 هـ , وقد صدر بشأنه قرار هيئة كبار العلماء , وقرار المجلس التأسيسي لرابطة العالم الإسلامي , كلاهما برئاستي واشتراكي , وقد تضمن القراران إدانة المؤتمر المذكور بأنه مناقض لدين الإسلام ومحادة لله ولرسوله صلى الله عليه وسلم , لما فيه من نشر للإباحية وهتك للحرمات , وتحويل المجتمعات إلى قطعان بهيمية وأنه تتعين مقاطعته .... إلى آخر ما تضمنه القراران المذكوران .
والآن يأتي هذا المؤتمر في نفس المسار والطريق الذي سار عليه المؤتمر المذكور , متضمنا التركيز على مساواة المرأة بالرجل والقضاء على جميع أشكال التمييز بين الرجل والمرأة في كل شيء ... وقد تبنت مسودة
__________
(1) بيان صدر من مكتب سماحته .

(9/203)

الوثيقة المقدمة من الأمانة العامة لهيئة الأمم المتحدة على مبادئ كفرية , وأحكام ضالة في سبيل تحقيق ذلك منها :
الدعوة إلى إلغاء أي قوانين تميز بين الرجل والمرأة على أساس الدين , والدعوة إلى الإباحية باسم : الممارسة الجنسية المأمونة وتكوين الأسرة عن طريق الأفراد وتثقيف الشباب والشابات بالأمور الجنسية ومكافحة التمييز بين الرجل والمرأة , ودعوة الشباب والشابات إلى تحطيم هذه الفوارق القائمة على أساس الدين , وأن الدين عائق دون المساواة . إلى آخر ما تضمنته الوثيقة من الكفر والضلال المبين , والكيد للإسلام وللمسلمين , بل للبشرية بأجمعها وسلخها من العفة , والحياء , والكرامة .
لهذا فإنه يجب على ولاة أمر المسلمين , ومن بسط الله يده على أي من أمورهم أن يقاطعوا هذا المؤتمر , وأن يتخذوا التدابير اللازمة لمنع هذه الشرور عن المسلمين , وأن يقفوا صفا واحدا في وجه هذا الغزو الفاجر . وعلى المسلمين أخذ الحيطة والحذر من كيد الكائدين , وحقد الحاقدين .
نسأل الله سبحانه وتعالى , أن يرد كيد الأعداء إلى نحورهم , وأن يبطل عملهم هذا , وأن يوفق المسلمين وولاة أمرهم إلى ما فيه صلاحهم , وصلاح أهليهم رجالا ونساء , وسعادتهم ونجاتهم في الدنيا والآخرة إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه .
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة والمفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(9/204)


معنى تنقض عرى الإسلام عروة عروة - مجموع فتاوى ابن باز

معنى تنقض عرى الإسلام عروة عروة (1)
س : قال رسول الله صلى الله عليه وسلم : « لتنقضن عرى الإسلام عروة عروة فكلما انتقضت عروة تشبث الناس بالتي تليها فأولهن نقضا الحكم وآخرهن الصلاة » (2) . ما معنى هذا الحديث؟ وما المقصود بنقض الحكم؟
ج : الحديث المذكور أخرجه الإمام أحمد في مسنده والطبراني في المعجم الكبير وابن حبان في صحيحه بإسناد جيد عن أبي أمامة الباهلي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لتنقضن عرى الإسلام عروة عروة فكلما انتقضت عروة تشبث الناس بالتي تليها وأولهن نقضا الحكم وآخرهن الصلاة » (3) اهـ ومعناه ظاهر وهو أن الإسلام كلما اشتدت غربته كثر المخالفون له والناقضون لعراه يعني بذلك فرائضه وأوامره , كما في قوله صلى الله عليه وسلم : « بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء » (4) أخرجه مسلم في صحيحه .
ومعنى قوله في الحديث : « وأولها نقضا الحكم » (5) معناه ظاهر وهو عدم الحكم بشرع الله وهذا هو الواقع اليوم في غالب الدول المنتسبة للإسلام . ومعلوم أن الواجب على الجميع هو الحكم بشريعة الله في كل شيء والحذر من الحكم بالقوانين والأعراف المخالفة للشرع المطهر لقوله سبحانه:
__________
(1) ضمن الأسئلة المقدمة من جريدة المسلمون.
(2) مسند أحمد بن حنبل (5/251).
(3) أخرجه ابن حبان في كتاب التاريخ باب (10 ) حديث رقم 6715 ، وفي مسند أحمد 5\ 251 ، وفي المعجم الكبير للطبراني رقم 7486 .
(4) أخرجه مسلم في صحيحه عن أبي هريرة رضي الله عنه 2\ 176 .
(5) مسند أحمد بن حنبل (5/251).

(9/205)

{ فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وقال سبحانه : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (2) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال عز وجل : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (6)
وقد أوضح العلماء رحمهم الله أن الواجب على حكام المسلمين أن يحكموا بشريعة الله في جميع شئون المسلمين , وفي كل ما يتنازعون فيه , عملا بهذه الآيات الكريمات , وبينوا أن الحاكم بغير ما أنزل الله إذا استحل ذلك كفر كفرا أكبر مخرجا له من الملة الإسلامية ..... أما إذا لم يستحل ذلك وإنما حكم بغير ما أنزل الله لرشوة أو غرض آخر مع إيمانه بأن ذلك لا يجوز , وأن الواجب تحكيم شرع الله , فإنه بذلك يكون كافرا كفرا أصغر , وظالما ظلما أصغر , وفاسقا فسقا أصغر .
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 49
(3) سورة المائدة الآية 50
(4) سورة المائدة الآية 44
(5) سورة المائدة الآية 45
(6) سورة المائدة الآية 47

(9/206)

فنسأل الله سبحانه أن يوفق حكام المسلمين جميعا للحكم بشريعته والتحاكم إليها وإلزام شعوبهم بها , والحذر مما يخالف ذلك . إنه جواد كريم , ولا شك أن في تحكيم الشريعة والتحاكم إليها , والعمل بها صلاح أمر الدنيا والآخرة وعز الدنيا والآخرة , والسلامة من مكائد الأعداء والإعانة على النصر عليهم . كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال سبحانه : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال عز وجل : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (5) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (6) والآيات في هذا المعنى كثيرة .
وأما قول النبي صلى الله عليه وسلم في الحديث المذكور « وآخرهن الصلاة » (7) فمعناه كثرة التاركين لها والمتخلفين عنها . وهذا هو الواقع اليوم في كثير من البلدان الإسلامية . فنسأل الله أن يصلح أحوال المسلمين , وأن يوفقهم للثبات على دينه والاستقامة عليه , وأن يعينهم على إقام الصلاة
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة غافر الآية 51
(6) سورة غافر الآية 52
(7) مسند أحمد بن حنبل (5/251).

(9/207)

والمحافظة عليها في أوقاتها في جماعة , في بيوت الله عز وجل , وهي المساجد التي قال الله فيها عز وجل : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ } (1) { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ } (2) { لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } (3) والصلاة هي عمود الإسلام وهي الركن الثاني من أركانه العظام كما في قول النبي صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (4) وقوله صلى الله عليه وسلم : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت » (5) .
وقد أمر الله عز وجل بإقامتها والمحافظة عليها في كتابه الكريم فقال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (6) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (7) وقال عز وجل : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (8) والوسطى هي صلاة العصر كما صح بذلك الحديث عن النبي صلى الله عليه وسلم , فأوجب سبحانه
__________
(1) سورة النور الآية 36
(2) سورة النور الآية 37
(3) سورة النور الآية 38
(4) رواه الترمذي في الإيمان برقم 2541 ، وأحمد في مسند الأنصار برقم 21054 .
(5) رواه البخاري في الإيمان برقم 7 ، ومسلم في الإيمان برقم 21 و 22 .
(6) سورة البقرة الآية 43
(7) سورة النور الآية 56
(8) سورة البقرة الآية 238

(9/208)

المحافظة على الصلوات الخمس وإقامتها كما شرع الله , وخص الوسطى بمزيد التأكيد , ولعل الحكمة في ذلك أنها تقع في آخر النهار بعد مباشرة الناس للأعمال , وربما كسلوا عنها أو ناموا عنها بسبب تعب العمل , فحثهم الله سبحانه على المحافظة عليها وحذرهم من إضاعتها وقال سبحانه : { اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (1) والآيات في شأن الصلاة كثيرة .
وصح عن رسول الله صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح وقال عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر: ترك الصلاة » (3) أخرجه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما .
وقال عبد الله بن مسعود الصحابي الجليل رضي الله عنه : « من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن , فإن الله شرع لنبيكم صلى الله عليه وسلم سنن الهدى وإنهن من سنن الهدى , ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم صلى الله عليه وسلم , ولو تركتم سنة نبيكم لضللتم , وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها
__________
(1) سورة العنكبوت الآية 45
(2) رواه الترمذي في الإيمان برقم 2545 والنسائي في الصلاة برقم 459 وأحمد في باقي مسند الأنصار برقم 21859 .
(3) رواه مسلم في الإيمان برقم 117 ، وأحمد في باقي مسند المكثرين برقم 14451 .

(9/209)

حسنة ويرفعه بها درجة ويحط عنه بها سيئة , ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق , ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف » (1) أخرجه مسلم في صحيحه .
والأحاديث في شأن الصلاة والحث عليها والتحذير من تركها والتهاون بها كثيرة جدا , وقد أخبر الله سبحانه في كتابه العظيم أن التكاسل عنها من صفات المنافقين الموعودين بالدرك الأسفل من النار , كما قال الله عز وجل في سورة النساء : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (2) وقال سبحانه بشأن المنافقين في سورة التوبة : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (3) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (4)
نسأل الله لنا ولجميع المسلمين العافية من صفات الكفار والمنافقين ونسأله سبحانه أن يوفقنا وجميع المسلمين للثبات على دينه والاستقامة عليه والسلامة من أسباب غضبه إنه ولي ذلك والقادر عليه .
__________
(1) رواه مسلم في المساجد ومواضع الصلاة برقم 1046 .
(2) سورة النساء الآية 142
(3) سورة التوبة الآية 54
(4) سورة التوبة الآية 55

(9/210)


الإمام ابن تيمية لم يستحسن الاحتفال بالمولد النبوي - مجموع فتاوى ابن باز

الإمام ابن تيمية لم يستحسن الاحتفال بالمولد النبوي (1)
س : الأخ أ . م . م من الكويت يقول في سؤاله : ذكر أحد العلماء أن الإمام ابن تيمية رحمه الله يستحسن الاحتفال بذكرى المولد النبوي فهل هذا صحيح يا سماحة الشيخ .
ج : الاحتفال بالمولد النبوي على صاحبه أفضل الصلاة وأزكى التسليم بدعة لا تجوز في أصح قولي العلماء لأن النبي صلى الله عليه وسلم لم يفعله وهكذا خلفاؤه الراشدون , وصحابته جميعا رضي الله عنهم وهكذا العلماء وولاة الأمور في القرون الثلاثة المفضلة وإنما حدث بعد ذلك بسبب الشيعة ومن قلدهم , فلا يجوز فعله ولا تقليد من فعله , والشيخ تقي الدين أحمد بن تيمية رحمه الله ممن ينكر ذلك ويرى أنه بدعة . ولكنه في كتابه ( اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم ) ذكر في حق من فعله جاهلا ولا ينبغي لأحد أن يغتر بمن فعله من الناس أو حبذ فعله أو دعا إليه كمحمد علوي مالكي وغيره لأن الحجة ليست في أقوال الرجال وإنما الحجة فيما قال الله سبحانه أو قاله رسوله صلى الله عليه وسلم أو أجمع عليه سلف الأمة , لقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقوله سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3) الآية . وقوله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (4)
__________
(1) من ضمن أسئلة موجهة من المجلة العربية بإملاء سماحته في 29\ 5 \ 1417هـ .
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10
(4) سورة الأحزاب الآية 21

(9/211)

وهو عليه الصلاة والسلام لم يفعل ذلك , وقد بلغ البلاغ المبين بأقواله وأفعاله صلى الله عليه وسلم , وأصحابه رضي الله عنهم لم يفعلوا ذلك , ولو كان خيرا لسبقونا إليه , وقد قال النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وقال عليه الصلاة والسلام « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه , وكان صلى الله عليه وسلم يقول في خطبه : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة » (3) أخرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة وقد كتبت في ذلك كتابة مطولة بعض الطول , وفي بدع أخرى كبدع الاحتفال بليلة الإسراء والمعراج , وليلة النصف من شعبان , وقد طبعت كلها في كتيب بعنوان ( التحذير من البدع ) وهو يوزع من دار الإفتاء ومن وزارة الشئون الإسلامية , وهو موجود في كتابي بعنوان ( مجموع فتاوى ومقالات ) في المجلد الأول صـ 227 فمن أحب أن يراجع ذلك فليفعل . ونسأل الله أن يوفقنا وجميع المسلمين لمعرفة الحق واتباعه وأن يعيذنا جميعا من البدع والمنكرات ما ظهر منها وما بطن إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(9/212)


كلمة في حفل التوعية الإسلامية في الحج - مجموع فتاوى ابن باز

كلمة في حفل التوعية الإسلامية في الحج (1)
الحمد لله رب العالمين , والصلاة والسلام على أشرف الأنبياء والمرسلين , أما بعد : فإني أشكر الله عز وجل على ما من به علينا وعلى حجاج بيت الله الحرام من أداء مناسك الحج في أمن وعافية وسلامة وهدوء , والحمد لله جل وعلا على ذلك , ونسأله سبحانه أن يتقبل منا ومن جميع حجاج بيت الله الحرام , كما أسأله سبحانه أن يوفق حكومتنا لكل خير وأن يجزيها عما فعلت من التسهيل لحجاج بيت الله الحرام لأداء مناسكهم أفضل الجزاء , وأن يعينها على كل ما فيه صلاح العباد والبلاد كما أسأله سبحانه أن يجزي أيضا العاملين في هذه الدولة من عسكريين ومدنيين أحسن الجزاء عما فعلوا من الخير , وأن يضاعف مثوبتهم على ما فعلوه من تيسير وتسهيل وإعانة لإخوانهم حجاج بيت الله الحرام , وأسأله عز وجل أن يتقبل من الجميع عملهم وحجهم .
ثم إني أشكر أخي صاحب الفضيلة معالي الرئيس العام لشئون المسجد الحرام والمسجد النبوي الشيخ محمد بن عبد الله السبيل على كلمته القيمة , وتوجيهاته السديدة المفيدة , فجزاه الله خيرا , وقد أحسن
__________
(1) كلمة سماحة الشيخ في حفل التوعية الإسلامية في الحج لموسم الحج عام 1413هـ نشرت في جريدة المدينة في العدد 9519 بتاريخ 21\ 12 \ 1413هـ .

(9/213)

وأجاد في نصيحة إخوانه الدعاة , ووصيتهم بما ينبغي أن يعتمدوه في نصحهم ودعوتهم إلى الله عز وجل , وعنايتهم بإخوانهم حجاج بيت الله الحرام وغيرهم فإن الدعوة إلى الله شأنها عظيم , وهي من أهم الفرائض، وهي مهمة الرسل عليهم الصلاة والسلام , والعلماء هم ورثة الأنبياء فالواجب عليهم العناية بالدعوة , وأن تكون الأساليب التي يرجى منها حصول المطلوب والسلامة من النفور عن الحق , ويرجى منها الإفادة للمدعو وقبوله الحق , وعليهم أن يحذروا الأساليب التي يخشى منها بقاء المنكر , أو وجود ما هو أنكر منه .
فالداعي إلى الله يجب أن ينظر في أسلوب دعوته , وأن يتحرى الأساليب التي يرجى من ورائها حصول الخير والفائدة والسلامة من ضد ذلك , فجزى الله أخانا صاحب الفضيلة الشيخ محمد عن كلمته خيرا . كما أشكره أيضا على جهوده العظيمة الإصلاحية في المسجد الحرام والمسجد النبوي , وأسأل الله أن يزيده والعاملين معه من التوفيق والهداية , وأن يبارك في جهودهم وينفع بهم عباده من حجاج بيت الله الحرام وزوار هذا المسجد العظيم للعمرة وزواره للصلاة وزوار المسجد النبوي , نسأل الله أن يبارك في جهود القائمين على هذين المسجدين وأن يجعلهم هداة مهتدين .
كما أشكره أيضا هو وإخوانه , على ما يبذلونه من الدعوة إلى الله في المسجدين , وتوجيه الناس إلى الخير , وإفتائهم فيما يحتاجون إليه فجزاهم الله جميعا خيرا .

(9/214)

ثم أشكر الأمانة العامة للتوعية على جهودها في هذا السبيل سبيل تسهيل أداء المناسك لحجاج بيت الله الحرام , أشكر الأمانة والعاملين فيها على جهودهم الطيبة , في تسهيل أمر الحجيج وإعانتهم على أداء مناسكهم بما يسهل عليهم ذلك , وبما يعينهم على فهم ما أوجب الله عليهم , وعلى ترك ما حرم الله عليهم .
ولا شك أن جهود الأمانة العامة لها ثمار عظيمة , ولها فوائد جمة , ونسأل الله أن يبارك في هذه الجهود وأن يجزي العاملين فيها جزاء حسنا , وأن يثيبهم ويأجرهم على ما فعلوا , ويزيدهم من فضله , فإن الله سبحانه هو الجواد الكريم , وهو الذي يجازي العاملين بما يستحقون فنسأل الله أن يجزي العاملين في سبيله جزاء حسنا , وأن يثيبهم على ما قدموا , وأن يجعل لهم مثل ثواب إخوانهم الذين ساعدوهم في الخير , وسهلوا لهم طريق الخير .
ثم أشكر إخواني الدعاة إلى الله عز وجل , وأدعو لهم بمزيد من التوفيق , فقد بذلوا جهودا كبيرة وأسأل الله أن يجزيهم عن جهودهم خيرا , وأن يضاعف مثوبتهم , ولا شك أن الواجب عليهم عظيم , ونسأل الله أن يتقبل منهم جهودهم , وأن يعطيهم مثل أجور من هداه الله على أيديهم . قال الله عز وجل في كتابه العزيز : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فالدعوة
__________
(1) سورة يوسف الآية 108

(9/215)

إلى الله هي : سبيل الأنبياء وأتباعهم على بصيرة , فنسأل الله أن يوفقنا وإخواننا الدعاة وسائر علماء المسلمين لما يرضيه , وأن يجعلنا جميعا من الدعاة إليه على بصيرة , وأن يعيننا على أداء الواجب , إنه خير مسئول .
ولا شك أن الدعاة إلى الله سبحانه في جهاد عظيم وهم جديرون بأن يبذلوا وسعهم في هذا السبيل ؛ لأن الله جل وعلا قد أتاح لهم في هذا الموسم أمما كثيرة من سائر أرجاء الدنيا في حاجة إلى الدعوة والتوجيه فيما يتعلق بالعقيدة , ومناسك الحج , وفيما يتعلق بأحكام الدين , فهم جديرون بأن يوجهوهم ويرشدوهم إلى ما يجب عليهم وإلى ما يحرم عليهم حتى يفعلوا ما شرع الله , ويدعوا ما حرم الله .
وأسأل الله أن يبارك أعمالهم , وأن ينفع بها عباده المسلمين , وأن يجزيهم عن ذلك جزاء حسنا , وأن يجعلهم من الهداة المهتدين , ولا ريب أن الحجاج في أشد الحاجة إلى الدعوة والتوجيه والإرشاد , فالواجب أن تكون دعوتهم بالأساليب الحسنة التي يرجى منها قبول الحق وترك الباطل، قال الله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) فهذه الطريقة التي رسمها الله لعباده , فيها الخير العظيم، فيها توجيه الناس وإرشادهم بالعلم والحكمة , فإن الحكمة هي : العلم وذلك بوضع الأمور في مواضعه عن علم وبصيرة , ثم الموعظة الحسنة
__________
(1) سورة النحل الآية 125

(9/216)

بالترغيب والترهيب , ثم الجدال بالتي هي أحسن : لإزالة الشبه وإيضاح الحق .
وبذلك يحصل المطلوب ويزول المرهوب بخلاف الشدة والغلظة , فإنه يترتب عليها شر عظيم , وعواقب وخيمة منها : عدم قبول الحق , ومنها : أنه قد يقع بذلك منكرات أخرى . قال الله جل وعلا : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) وقال الله عز وجل لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2)
فالواجب على الدعاة أن يسلكوا المسالك التي يرونها ناجحة مفيدة صالحة لإرشاد المدعوين وتوجيههم إلى الخير , ولا شك أن الحكمة في الدعوة والتبصر فيها من أهم المهمات , والدعوة إلى الله أحسن ما يبذله المسلم في نفع غيره , قال الله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (3) وموسم الحج من أحسن مواضعها وأوقاتها , فالحج فرصة للدعاة إلى الله لينشروا فيه دعوة الحق , ويرشدوا فيه الخلق إلى ما خلقوا له من توحيد الله وطاعته , ويحذرهم عما نهى الله عنه من سائر الأخلاق والأعمال , فهي نعمة من الله عظيمة على من دعا إلى الله عز وجل ونعمة من الله عظيمة على المدعوين . فنسأل الله أن يجزي الداعين خيرا , وأن يثيبهم عن دعوتهم , وأن يزيدهم علما إلى علمهم , وخيرا إلى
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) سورة فصلت الآية 33

(9/217)

خيرهم , وأن يجعلهم هداة مهتدين , وأن ينفع المدعوين بما سمعوا , وبما شاهدوا وأن يرزقهم البصيرة , والفقه في الدين , كما أسأله سبحانه أن يجزي ولاة أمرنا عما فعلوا وبذلوا من الخير , في إعانة الدعاة على أداء واجبهم , وفي إعانة الحجاج على أداء مناسكهم , نسأل الله أن يجزيهم على ذلك الجزاء الحسن , وأن يضاعف مثوبتهم , وأن يزيدهم من كل خير وأن يعينهم على إزالة كل شر .
وإن واجب العلماء النصيحة لله , ولعباده , والنصيحة لولاة الأمور بالمكاتبة والمشافهة للأمير , والرئيس , لكل ولي أمر من ملك , أو رئيس جمهورية , أو أمير ورئيس عشيرة , أو جماعة إلى غير ذلك , فكل من له رئاسة , وكل من له شيء يستطيع أن يتصرف فيه , هو جدير بأن ينصح ويوجه , حتى يبذل جهوده في من تحت يديه , هذا واجب العلماء أينما كانوا في مشارق الأرض ومغاربها وفي هذه الدولة , وفي هذه البقعة بصورة خاصة , وفي بقاع الدنيا عامة .
والواجب على العلماء أن يرشدوا الناس إلى توحيد الله وطاعته , ويتعاونوا مع ولاة الأمور بالحكمة , والأسلوب الحسن , والكلام الطيب , والنصيحة الطيبة وبالمشافهة والمكاتبة , واجتناب الألفاظ والوسائل التي قد تنفر من الحق , وقد تضر الدعوة , يجب على العلماء أينما كانوا أن يكونوا بصيرين في أمر الدعوة , وأن يتحروا الأسباب والوسائل التي يرجى من ورائها حصول المطلوب , وأن يحذروا كل سبب , وكل وسيلة يخشى من ورائها عدم حصول المطلوب , أو حصول ضده , هذا هو الواجب على الجميع .

(9/218)

وفي مكة المكرمة كان نبينا عليه الصلاة والسلام يدعو الناس بالكلام الطيب والأسلوب الحسن حسب الطاقة والإمكان , ويتابع البعد عن كل ما يضر الدعوة , وهكذا لما هاجر إلى المدينة فعل ذلك حتى شرع الله الجهاد , وأعطاه قوة , فعند ذلك جاهد الناس , وشرع في قتال الكفار إلى أن يستجيبوا للحق .
وعلى الدعاة إلى الله أن يسلكوا مسلك الأنبياء عليهم الصلاة والسلام , وأن يجتهدوا في إيصال الدعوة إلى المدعوين بالطرق التي يرجى منها حصول المطلوب . وإذا قوي من له سلطان , قام على تنفيذ الحق بالقوة بطريقة يحصل بها المطلوب , ولا يحصل منها ضده . وهذا هو الواجب على ولاة الأمور أن يقيموا الحق بالطريقة التي يمكن بها تنفيذه بدون حصول ما هو شر ومنكر .
والواجب على الدعاة إلى الله أن يبلغوا ولاة الأمور الحق , بالوسائل الكتابية , والشفهية حتى يحصل التعاون بين الجميع بين السلطان وبين الأمير وبين كبير القبيلة وبين كبير الأسرة حتى يحصل التعاون بين الجميع بالأسلوب الحسن والدعوة المباركة , ولا شك أن الدعوة إلى الله عز وجل يدخل فيها الأمر بالمعروف والنهي عن المنكر , كما أن الدعوة تدخل في الأمر والنهي عند الإطلاق . كما قال تعالى في كتابه العظيم : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (1) وهكذا قوله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ } (2) الآية تعم الدعاة وتعم الأمر بالمعروف والنهي عن
__________
(1) سورة فصلت الآية 33
(2) سورة النحل الآية 125

(9/219)

المنكر , وتعم كل من قام بالإصلاح , والدعوة إلى الله عز وجل , في درس أو مجلس , أو غير ذلك , وهكذا الأمر بالمعروف , إذا أطلق دخلت فيه الدعوة , كما في قوله جل وعلا : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) فالواجب على كل إنسان أن يبذل وسعه في تنفيذ الحق حسب طاقته , فالسلطان عليه واجبه الأعظم حسب طاقته , والأمير في القرية أو البلد أو القبيلة عليه تنفيذ الحق حسب طاقته بالفعل والقول جميعا , وكبير الأسرة وصاحب البيت عليه تنفيذ الحق بالقول وبالعمل حسب طاقته ومع أولاده وأهله , وهكذا كل إنسان عليه أن يعمل حسب طاقته , كما قال الله عز وجل { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وكما قال عليه الصلاة والسلام « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (3) .
فمن كان يستطيع بيده مثل السلطان والأمير فيما حدد له , والهيئة فيما حدد لها , وصاحب البيت فيما يقدر عليه , نفذ الأمر بيده , ومن كان بصفة أخرى نفذ بالكلام والتوجيه والإرشاد وبالتي هي أحسن حتى يحصل الحق , وحتى يزول الباطل , وعليه أن يستمر ولا ييأس ويرجو ما عند
__________
(1) سورة آل عمران الآية 110
(2) سورة التغابن الآية 16
(3) رواه مسلم في الإيمان برقم 70 واللفظ له ، ورواه الترمذي في الفتن برقم 2098 ، والنسائي في الإيمان وشرائعه برقم 4922 .

(9/220)

الله من المثوبة فيصبر , كما قال الله عز وجل : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) هذه صفة الرابحين , والمؤمنين السعداء , إيمان صادق وعمل صالح , وتواص بالحق وتواص بالصبر , وقال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (4) وقال النبي صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (5) ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (6) فالواجب نصر الله والعناية بأمره , والاجتهاد في ذلك ويشرع للمؤمن أن يجتهد في أن يكون في حاجة أخيه الدينية والدنيوية وأن يعينه على الخير حسب طاقته وبهذا تجتمع القلوب , ويحصل التعاون والتآلف والمحبة في الله , وكثرة الخير وقلة الشر .
فنسأل الله أن يوفق المسلمين لما يرضيه وأن يوفقنا جميعا لكل ما فيه صلاح العباد والبلاد أينما كانوا . كما أسأله سبحانه أن يوفق جميع المسئولين لما يرضيه في كل مكان وأن يصلح بطانتهم وأن يصلح
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2
(5) رواه البخاري في المظالم والغصب برقم 2262 ، ومسلم في البر والصلة برقم 4677 واللفظ متفق عليه .
(6) سورة محمد الآية 7

(9/221)

العلماء ويعينهم على أداء الواجب , كما أسأله سبحانه أن يوفق ولاة أمور المسلمين في كل مكان للحكم بشريعته , والتحاكم إليها , والفقه فيها , كما أسأله أن يوفق ولاة أمرنا لكل خير وعلى رأسهم خادم الحرمين الشريفين وأن ينصر بهم الحق , وأن يوفقهم لكل ما فيه صلاح العباد والبلاد وأن يمنحهم الفقه في الدين وأن يجعلهم هداة مهتدين , وأن يوفق علماءنا وجميع المسلمين للتعاون على البر والتقوى إنه خير مسئول، وصلى الله على نبينا محمد وآله وصحبه وسلم .

(9/222)


موقف الدعاة والعلماء من كثرة انتشار الباطل - مجموع فتاوى ابن باز

موقف الدعاة والعلماء من كثرة انتشار الباطل (1)
س : إن هداية الناس ثمرة لانتشار العلم الشرعي بين الناس . ولكن من الملاحظ أن الباطل أكثر انتشارا عبر الصحافة , وكافة وسائل الإعلام ومناهج التدريس . فما موقف الدعاة والعلماء من هذا؟
ج : هذه واقعة منتشرة في الزمان كله , وحكمة أرادها الله سبحانه كما قال تعالى : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (2) ويقول سبحانه : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (3) لكن هذا يختلف : ففي بلاد يكثر وفي بلاد يقل , وفي قبيلة يكثر , وفي قبيلة يقل , وأما بالنسبة إلى الدنيا فأكثر الخلق على غير الهدى . ولكن هذا يتفاوت بالنسبة إلى بعض الدول , وبعض البلاد، وبعض القرى , وبعض القبائل , فالواجب على أهل العلم أن ينشطوا , وألا يكون أهل الباطل أنشط منهم . بل يجب أن يكونوا أنشط من
__________
(1) من ضمن الأسئلة المقدمة لسماحته من جريدة الندوة ونشرت في عددها 11293 الصادر في يوم السبت 15 \ 8 \ 1416هـ .
(2) سورة يوسف الآية 103
(3) سورة الأنعام الآية 116

(9/223)

أهل الباطل , في إظهار الحق والدعوة إليه أينما كانوا في الطريق، وفي السيارة , وفي الطائرة، وفي المركبة الفضائية , وفي البيت , وفي أي مكان , عليهم أن ينكروا المنكر بالتي هي أحسن , ويعلموا بالتي هي أحسن , بالأسلوب الطيب والرفق واللين , يقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) ويقول سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) ويقول النبي صلى الله عليه وسلم : « أن الرفق لا يكون في شيء إلا زانه، ولا ينزع من شيء إلا شانه » (3) .
فلا يجوز لأهل العلم السكوت وترك الكلام للفاجر والمبتدع والجاهل , فإن هذا غلط عظيم , ومن أسباب انتشار الشر والبدع واختفاء الخير وقلته وخفاء السنة .
فالواجب على أهل العلم أن يتكلموا بالحق , ويدعوا إليه , وأن ينكروا الباطل ويحذروا منه , ويجب أن يكون ذلك عن علم وبصيرة كما قال الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (4) وذلك بعد العناية بأسباب تحصيل العلم , من دراسة على أهل العلم وسؤالهم عما أشكل , وحضور حلقات العلم والإكثار من تلاوة القرآن الكريم وتدبره ومراجعة الأحاديث الصحيحة , حتى تستفيد
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) رواه مسلم في البر والصلة برقم 4698 واللفظ له ، وأحمد في باقي مسند المكثرين برقم 23791 .
(4) سورة يوسف الآية 108

(9/224)

وتنشر العلم كما أخذته عن أهله بالدليل , مع الإخلاص والنية الصالحة والتواضع , ويجب أن تحرص على نشر العلم بكل نشاط وقوة , وألا يكون أهل الباطل أنشط في باطلهم , وأن تحرص على نفع المسلمين في دينهم ودنياهم .
وهذا واجب العلماء شيوخا وشبابا أينما كانوا , بأن ينشروا الحق بالأدلة الشرعية , ويرغبوا الناس فيه , وينفروهم من الباطل , ويحذروهم منه , عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
هكذا يكون أهل العلم أينما كانوا يدعون إلى الله , ويرشدون إلى الخير وينصحون لله ولعباده بالرفق فيما يأمرون به وفيما ينهون عنه وفيما يدعون إليه . حتى تنجح دعوتهم , ويفوز الجميع بالعاقبة الحميدة والسلامة من كيد الأعداء . والله المستعان .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(9/225)


رد على المفترين على العلماء - مجموع فتاوى ابن باز

رد على المفترين على العلماء (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم وفقه الله لما فيه رضاه
آمين
سلام عليكم ورحمة الله وبركاته :
بعده : كتابكم الكريم المؤرخ 21 \ 10 \ 1397 هـ وصل وصلكم الله بهداه , وأفيدكم أني لم أطلع على كتابكم السابق الذي أشرتم إليه , بل سلم لمندوبكم قبل أن أطلع عليه , وقد كان فضيلة مدير مكتبي أخبرني به وذكر أنه مطول , فأجلت قراءته إلى وقت مناسب خارج المكتب , فطلبتموه قبل ذلك , فأمرت بتسليمه لمندوبكم .... وقد اطلعت على ما نشرته صحيفة السياسة الكويتية , فألفيتها قد ذكرت ما أشرتم إليه من زعمها أن مدير الجامعة الإسلامية بالمدينة المنورة كفر من قال بهبوط الإنسان على سطح القمر , أو قال : إن الأرض كروية , أو أنها تدور , وهذا تنقله السياسة عن البيان الذي أصدره كتاب وأدباء التجمع التقدمي في مصر . ولا شك أنهم يقصدون بمدير الجامعة شخصي ؛ لأني أنا الذي كتبت في الموضوع حينما أذيع خبر النزول على سطح القمر وكنت ذلك الوقت رئيس الجامعة , ولا شك أن الأمر كما أشرتم إليه من جهة وجود المفترين على العلماء وغيرهم , كما يوجد من ينقل الأخبار على غير وجهها كما قيل : وما آفة الأخبار إلا رواتها , ومقالكم الذي نشر في
__________
(1) خطاب صدر من مكتب سماحته برقم 2925 \ 1 في 7 \ 11 \ 1397هـ.

(9/226)

المجلة الأمريكية ونقلت بعضه مجلة الاعتصام هو من هذا الباب , وكنت كلمت جلالة الملك خالد في الموضوع بحضرة المشايخ ؛ لأن المقال خطير فأردت من ذلك أن يطلع على الواقع ويوعز إليكم أن تكذبوه إن كان كذبا ؛ لأن أعداء الله قد يكذبون عليكم وعلى غيركم , أو تتوبوا منه حتى يعلم ذلك كل من اطلع على المقال وغيرهم , وبذلك ينتهي الأمر ويتضح الحق , وليس في هذا الإجراء غرابة ؛ لأن المنكر العظيم إذا ظهر وجب أن ينكر ظاهرا حتى لا يغتر به أحد , وحتى لا يلتبس أمره على بعض الناس .
ومن هذا الباب قصة حاطب بن أبي بلتعة الصحابي المشهور أحد المهاجرين لما كتب إلى قريش يخبرهم بعزم النبي صلى الله عليه وسلم على غزوهم عام ثمان من الهجرة , فأخبر الله نبيه بذلك , فأرسل النبي صلى الله عليه وسلم علي بن أبي طالب , والزبير بن العوام , والمقداد بن الأسود رضي الله عنهم , إلى المرأة التي تحمل الكتاب وقال : تجدونها في روضة خاخ فذهبوا وأدركوها وأخذوا الكتاب منها وسلموه للنبي صلى الله عليه وسلم فأحضره النبي صلى الله عليه وسلم وسأله بحضرة الناس عما حمله على الكتاب، فأجاب بما لا يخفى على مثلكم , وقال عمر في ذلك قوله المشهور وهو طلب قتله، فقال النبي صلى الله عليه وسلم : « إنه قد شهد بدرا » (1) الحديث . وليس أحد منا معصوما وإنما العصمة لله ولرسله فيما يبلغونه عنه سبحانه , والمؤمن يبتلى ويمتحن بالغلط منه وبالكذب عليه وبغير ذلك , والواجب عليه عند ذلك تكذيب الكذب والتوبة مما زل به لسانه أو قلمه أو غير ذلك من جوارحه .
__________
(1) صحيح البخاري الجهاد والسير (2845),صحيح مسلم فضائل الصحابة (2494),سنن الترمذي تفسير القرآن (3305),سنن أبو داود الجهاد (2650),مسند أحمد بن حنبل (1/80).

(9/227)

وقد اطلعت على ما كتبتم في صحيفة " المدينة " من التكذيب , وأسأل الله أن يوفقنا وإياكم للفقه في دينه والثبات عليه والنصح لله ولعباده , كما أسأله سبحانه أن يمن علينا جميعا بالتوبة النصوح من جميع ذنوبنا وتقصيرنا , وأن يصلح قلوبنا وأعمالنا إنه سميع قريب .
أما ما نشرته عني مجلة " السياسة " نقلا عن البيان الذي كتبه كتاب وأدباء التجمع التقدمي في مصر من إنكاري هبوط الإنسان على سطح القمر وتكفير من قال بذلك , أو قال إن الأرض كروية , أو تدور , فهو كذب بحت لا أساس له من الصحة , وقد يكون الناقل لم يتعمد الكذب ولكن لم يتثبت في النقل , ومقالي مطبوع ومنشور وقد أوضحت فيه الرد على من أنكر هبوط الإنسان على سطح القمر , أو كفر من صدق بذلك , وبينت أن الواجب على من لا علم لديه التوقف وعدم التصديق والتكذيب حتى يحصل له من المعلومات ما يقتضي ذلك . كما أني قد أثبت في المقال فيما نقلته عن العلامة ابن القيم رحمه الله ما يدل على إثبات كروية الأرض , أما دورانها فقد أنكرته وبينت الأدلة على بطلانه ولكني لم أكفر من قال به , وإنما كفرت من قال إن الشمس ثابتة غير جارية لأن هذا القول مصادم لصريح القرآن الكريم والسنة المطهرة الصحيحة الدالين على أن الشمس والقمر يجريان , وإليكم نسخة من المقالات الثلاث الصادرة مني في هذه المسائل , وسأكتب إن شاء الله كلمة للسياسة أوضح فيها بطلان ما نقلته صحيفة السياسة عن البيان المشار إليه فيما يتعلق بالمسائل الأربع المذكورة وسأنشره في غيرها من الصحف إن شاء الله ليعلم القراء

(9/228)

غلط أو كذب أصحاب البيان المذكور فيما نقلوه عني .... والله المسئول بأسمائه الحسنى وصفاته العلى أن يرينا وإياكم وسائر إخواننا الحق حقا ويرزقنا اتباعه , وأن يرينا الباطل باطلا ويرزقنا اجتنابه , إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العامة والإفتاء
والدعوة والإرشاد

(9/229)


الوهابية لا تناصب آل البيت العداء - مجموع فتاوى ابن باز

الوهابية لا تناصب آل البيت العداء
بل هي على طريقة السلف الصالح (1)
س : هل صحيح أن الوهابية تناصب آل البيت العداء , وأنها تنتقص من سيد الخلق , وما حقيقة الدعوة الوهابية ؟ ولماذا تحارب بهذا الشكل؟
ج : الوهابية منسوبة إلى الشيخ الإمام محمد بن عبد الوهاب رحمه الله المتوفى سنة 1206 هـ , وهو الذي قام بالدعوة إلى الله سبحانه في نجد , وأوضح للناس حقيقة التوحيد والشرك , ودعا الناس إلى توحيد الله وإفراد العبادة له سبحانه , وترك التعلق على أصحاب القبور , ممن يسمون بالأولياء , ودعاؤهم من دون الله والاستغاثة بهم والاستعاذة بهم والنذر لهم , وهكذا من يتعلق بالجن أو بعض الأشجار والأحجار , وأوضح للناس هو وأتباعه من العلماء : أن هذا هو الشرك الأكبر , وكان ذلك في منتصف القرن الثاني عشر الهجري , إلى أن توفي رحمه الله في التاريخ المذكور , وساعده في ذلك ونصر دعوته الإمام محمد بن سعود رحمه الله , جد الأسرة المالكة اليوم من آل سعود , وناصر دعوته وقام بها كل من لديه علم بما بعث الله به نبيه محمدا صلى الله عليه وسلم من الهدى ودين الحق , فانتشرت دعوته رحمه الله في نجد وملحقاتها , وأيدها علماء السنة في نجد والحجاز واليمن , وفي مصر والشام والعراق , والهند وغيرها . وحقيقتها هي الدعوة إلى ما بعث الله
__________
(1) من أسئلة صحيفة المسلمون ، بإملاء سماحته في 12 \ 3 \ 1417هـ.

(9/230)

به نبيه محمدا صلى الله عليه وسلم من توحيد الله , والإخلاص له , وتحقيق شهادة أن لا إله إلا الله , وأن محمدا رسول الله , وذلك بالإخلاص لله ومتابعة رسوله صلى الله عليه وسلم , وترك ما عليه عباد القبور والأولياء من دعوة غير الله والاستغاثة بغير الله والذبح والنذر لغير الله , وعاداها وأنكرها الجهال الذين لم يعرفوا ما بعث الله به رسوله صلى الله عليه وسلم من الهدى ودين الحق , أو من نقلت لهم على غير حقيقتها ممن جهلها أو تعمد الكذب عليها . والشيخ محمد رحمه الله وأتباعه الذين ناصروا دعوته , كلهم يحبون أهل بيت رسول الله صلى الله عليه وسلم الذين ساروا على نهجه عليه الصلاة والسلام , ويعرفون فضلهم , ويتقربون إلى الله سبحانه بمحبتهم والدعاء لهم بالمغفرة والرحمة والرضا , كالعباس بن عبد المطلب عم رسول الله صلى الله عليه وسلم وأبنائه , وكالخليفة الرابع الراشد علي بن أبي طالب رضي الله عنه , وأبنائه الحسن والحسين ومحمد رضي الله عنهم , ومن سار على نهجهم من أهل البيت في توحيد الله وطاعته , وتعظيم شريعتيه , كما أن الوهابية يسيرون على منهج السلف الصالح من الصحابة رضي الله عنهم وأتباعهم بإحسان في العقيدة والقول والعمل , ويبغضون من خالف سيرتهم , وخرج عن نهجهم من سائر الطوائف , وهذا هو الحق الذي يجب على كل مسلم أن يسير عليه , ويعتقده ويدعو إليه , كما قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1)
__________
(1) سورة الأحزاب الآية 21

(9/231)

{ قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وقال سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2)
وقال النبي صلى الله عليه وسلم : « خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم » (3) الحديث متفق عليه وكان صلى الله عليه وسلم يقول في خطبته : « أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة » (4) . أخرجه مسلم في صحيحه . وقال عليه الصلاة والسلام : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (5) والأحاديث في هذا المعنى كثيرة .
ومما ذكرنا يعلم السائل وغيره أن الوهابيين وهم أتباع الشيخ محمد بن عبد الوهاب رحمه الله الذين ناصروا دعوته وساروا عليها , وأوضحوها للناس , ليسوا مبتدعة , وليسوا ينصبون العداوة لأهل البيت
__________
(1) سورة الممتحنة الآية 4
(2) سورة التوبة الآية 100
(3) رواه البخاري في الشهادات برقم 2458 ، ومسلم في فضائل الصحابة برقم 4601 .
(4) رواه مسلم في الجمعة برقم 1453
(5) رواه أبو داود في السنة برقم 3991 ، وأحمد في مسند الشاميين برقم 16522 .

(9/232)

أو يتنقصون النبي محمدا عليه الصلاة والسلام , بل هم على طريقة السلف الصالح , من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان , وهم يحبون رسول الله صلى الله عليه وسلم محبة صادقة أعظم من محبتهم لأنفسهم ووالديهم والناس أجمعين , عملا بقوله صلى الله عليه وسلم : « لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين » (1) .
ولما « قال له عمر رضي الله عنه : لأنت أحب إلي من كل شيء إلا من نفسي , فقال : لا يا عمر حتى أكون أحب إليك من نفسك، فقال له عمر رضي الله عنه: لأنت أحب إلي من كل شيء حتى من نفسي، فقال له صلى الله عليه وسلم: الآن يا عمر » (2) أي قد تم الإيمان وكمل لكونه صلى الله عليه وسلم أحب إلى كل مؤمن من نفسه .
ومن أدلة صدق المحبة اتباعه صلى الله عليه وسلم , والتمسك بما جاء به , والحذر مما يخالف ذلك , لقول الله عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (3)
أما الذين عادوا هذه الدعوة فهم الجهال بها , أو أصحاب الهوى الذين باعوا آخرتهم بدنياهم وتابعوا أهل الباطل في عداء الحق , إما عن جهل أو عن هوى , كما فعلت اليهود في عداء نبينا محمد صلى الله عليه وسلم وما بعثه الله به من الهدى , حسدا وبغيا واتباعا للهوى , نسأل الله العافية والسلامة .
__________
(1) رواه البخاري في الإيمان برقم 14 ، ومسلم في الإيمان برقم 63 ، واللفظ له .
(2) رواه البخاري في الأيمان والنذور برقم 6142 ، وأحمد في مسند الشاميين برقم 17355 .
(3) سورة آل عمران الآية 31

(9/233)


الإجابة عن عدة أسئلة لصحيفة المدينة - مجموع فتاوى ابن باز

الإجابة عن عدة أسئلة لصحيفة المدينة
رد الافتراء على شيخ الإسلام محمد بن عبد الوهاب
رحمه الله ودعوته (1)
س : ما حكم من قام بالتهجم والافتراء على الإمام الشيخ محمد بن عبد الوهاب رحمه الله , وعلى دعوته ووصفه بأنه مبتدع وقد جاء بمذهب خامس , ووصف أتباعه بالوهابيين وغير ذلك من الصفات التي قد يلقيها أعداء هذه الدعوة على الإمام؟
ج : هذا من جهل الجاهلين; فالذين عادوا الشيخ قسمان : قسم على الشرك : فعادوه لأنه دعا إلى التوحيد وهم مشركون ضالون , وقسم آخر : جهال غرهم دعاة الباطل . فهم جهال قلدوا جهالا , أو قلدوا مغرضين .... والمشركون عادوا الرسل وحاربوا دعوة الرسل جهلا وضلالا , وقوم آخرون - عن بصيرة كاليهود وأشباههم - عادوا الرسل وعادوا ما جاء به الرسل عن بصيرة حسدا وبغيا وطاعة للهوى نسأل الله العافية .
__________
(1) نشرت في جريدة المدينة في 23 \ 10 \ 1416هـ ، عدد 12024.

(9/234)


حول تفضيل أحد الأولاد على الآخرين في العطاء - مجموع فتاوى ابن باز

حول تفضيل أحد الأولاد على الآخرين في العطاء
س : إن بعض الناس يمتاز أحد من أولاده على الآخر بالبر والعطف على والديه , فيخصه والده بالبر والعطية من أجل ما امتاز به من البر . فهل من العدل أن يعطى المتميز بالبر عوضا عن بره؟

(9/234)

ج : لا شك أن بعض الأولاد خير من بعض هذا أمر معلوم لكن ليس للوالد أن يفضل بسبب ذلك، بل يجب أن يعدل لقول النبي صلى الله عليه وسلم : « اتقوا الله واعدلوا في أولادكم » (1) فلا يجوز له تفضيل من أجل أن هذا أحسن من هذا وأبر من هذا , بل يجب أن يعدل بينهم ونصيحة الجميع حتى يستقيموا على البر وعلى طاعة الله ورسوله; ولكن لا يفضل بعضهم على بعض في العطية , ولا يوصي لبعضهم دون بعض; بل كلهم سواء في الميراث والعطية على حسب ما جاء به الشرع من الميراث , والعطية , يعدل بينهم كما جاء في الشرع فللرجل مثل حظ الأنثيين , فإذا أعطى الرجل من أولاده ألفا يعطي المرأة خمسمائة , وإذا كانوا مرشدين وتسامحوا , وقالوا : أعط أخانا كذا , وسمحوا سماحا واضحا . فإذا قالوا : نسمح أن تعطيه سيارة أو تعطيه كذا .... ويظهر له أن سماحهم حقيقة ليس مجاملة ولا خوفا منه , فلا بأس .
والمقصود أن يتحرى العدل إلا إذا كان الأولاد مرشدين سواء , أكانوا ذكورا أو إناثا وسمحوا لبعضهم أن يعطوا شيئا لأسباب خاصة , فلا بأس , فالحق لهم .
__________
(1) رواه البخاري في كتاب الهبة برقم 2398 عن النعمان بن بشير رضي الله عنه .

(9/235)


حول اعتماد طالب العلم أو الداعية على الكتب الفكرية والثقافية وعدم قراءة الكتب الشرعية - مجموع فتاوى ابن باز

حول اعتماد طالب العلم أو الداعية على الكتب الفكرية والثقافية وعدم قراءة الكتب الشرعية
س3 : بعض الناس يعتمد على الكتب الفكرية والثقافية ويقرأ منها ثم بعد ذلك يظن أنه عالم وداعية مع أنه ضعيف في الفقه في الدين ولم يقرأ في الكتب الشرعية . فما هو توجيه سماحتكم لمثل ذلك؟

(9/235)

ج : العلم: قال الله وقال رسوله , وليس قال فلان وفلان , العلم: قال الله وقال رسوله , بعد ذلك قول أهل العلم بما يفسرونه ويوضحونه للناس , وأهل العلم هم خلفاء الله في عباده بعد الرسل قال جل وعلا : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ } (1) والعلم هو العلم بالله وبدينه , قال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (2) وهم الرسل وأتباعهم أهل البصائر , أهل الدين , أهل الحق , أهل القرآن والسنة , فالعلماء هم خلفاء الرسل وهم الموضحون والدالون على الله وعلى دينه , ولا يكون طالب العلم من أهل العلم إلا بتدبر وتعلم كتاب الله وسنة رسوله صلى الله عليه وسلم والأخذ من علماء السنة , هذا هو طريق العلم : أن يقبل على الطاعات والتدبر والتعقل والاستفادة , ويقرأ قراءة المستفيد الطالب للعلم من أوله إلى آخره , ويتدبر ويتعقل ويطالع ما أشكل عليه في كتب التفسير المعتمدة كتفسير ابن كثير والبغوي ونحوهما من التفاسير المعتمدة , ويعتني بكتب الحديث الشريف , ويأخذ العلم عن علماء أهل السنة والجماعة من أهل البصيرة , لا من علماء الكلام , ولا من علماء البدع , ولا من الجهلة , فالعلم الذي ليس من كتاب الله وسنة رسوله لا يسمى علما بل يسمى جهلا , وإن كان علما نافعا في الدنيا , لكن المقصود الذي ينفع في الآخرة وينقذ من الجهالة , ويتبصر به الإنسان في الدين ويعرف ما أوجب الله عليه وما حرم عليه هذا هو العلم الشرعي .
__________
(1) سورة آل عمران الآية 18
(2) سورة فاطر الآية 28

(9/236)


نصيحة للدعاة في عدم استعجال ثمار دعوتهم - مجموع فتاوى ابن باز

نصيحة للدعاة في عدم استعجال ثمار دعوتهم
س : ما هي نصيحتكم للدعاة الذين يستعجلون قطف ثمار الدعوة ونتائجها؟
ج : الواجب على الدعاة التحمل والصبر وعدم العجلة , حتى يفقهوا الناس وحتى يرشدوا الناس , فيعلموا ما أوجب الله عليهم وما حرم عليهم عن بصيرة , الواجب التأني والتثبت حتى يفقه العامي ويفقه المتعلم ما قيل له , ولا مانع من ترداد الكلام وإيضاحه بأنواع العبارات التي توضح للسائل أو للحاضرين مراد المعلم ومراد المرشد ؛ لأن الحاضرين قد يكون فيهم من لا يفهم لغة المعلم ولغة المرشد فيكرر العبارات ويوضحها بالعبارات التي يفهمونها والألفاظ التي يفهمونها حتى يكون البيان كاملا وحتى تقوم الحجة ولا بد من الصبر كما قال الله تعالى : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (1) وقال سبحانه : { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } (2) والله ولي التوفيق .
__________
(1) سورة الأنفال الآية 46
(2) سورة النحل الآية 127

(9/237)


ليس الحنابلة هم السلفيون فقط - مجموع فتاوى ابن باز

ليس الحنابلة هم السلفيون فقط (1)
س : هل صحيح أن الحنابلة هم السلفيون فقط؟ وما حقيقة السلفية , هل هي قرينة التشدد والتزمت كما يروج البعض؟
ج : ليس هذا القول بصحيح . وإنما السلف الصالح هم الصحابة رضي الله عنهم ومن سلك سبيلهم من التابعين وأتباع التابعين من الحنفية والمالكية والشافعية والحنابلة وغيرهم ممن سار على الحق وتمسك بالكتاب العزيز والسنة المطهرة , في باب التوحيد , وباب الأسماء والصفات , وفي جميع أمور الدين , نسأل الله أن يجعلنا منهم , وأن يوفق جميع المسلمين حكومات وشعوبا في كل مكان للتمسك بكتابه العزيز وسنة رسوله الأمين وتحكيمهما , والتحاكم إليهما , والحذر من كل ما يخالفهما إنه ولي ذلك والقادر عليه . والله ولي التوفيق .
__________
(1) من أسئلة صحيفة المسلمون.

(9/238)


تحذير من الوقوع في أعراض الناس والغيبة - مجموع فتاوى ابن باز

تحذير من الوقوع في أعراض الناس والغيبة (1)
س : ما هي الغيبة؟ وما حكم الوقوع في أعراض الناس وهل يجوز مجالسة من يغتاب؟
ج : إن الكلام في أعراض المسلمين بما يكرهون منكر عظيم وهو من الغيبة المحرمة , بل من كبائر الذنوب لقوله سبحانه وتعالى : { وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } (2) وروى مسلم في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « أتدرون ما الغيبة؟ فقالوا: الله ورسوله أعلم؟ قال: ذكرك أخاك بما يكره ،قيل: أفرأيت إن كان في أخي ما أقول؟ قال: إن فيه ما تقول فقد اغتبته، وإن لم يكن فيه فقد بهته » (3) رواه مسلم .
ولقد صح عنه صلى الله عليه وسلم أنه لما عرج به مر على قوم لهم أظافر من نحاس يخمشون بها وجوههم وصدورهم فقال : « يا جبريل من هؤلاء؟ فقال: هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم » (4) . فالواجب عليك يا عبد الله وعلى غيرك من المسلمين عدم مجالسة من يغتاب المسلمين مع نصيحته والإنكار عليه , لقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (5) . فإن لم يمتثل بعد ذلك فاترك مجالسته لأن ذلك من تمام الإنكار عليه .
__________
(1) نشر في جريدة المدينة في 27 \ 10 \ 1416هـ.
(2) سورة الحجرات الآية 12
(3) رواه مسلم في كتاب البر والصلة برقم 4690 .
(4) رواه أبو داود في كتاب الأدب برقم 4235 ، وأحمد في باقي مسند المكثرين برقم 13861 .
(5) رواه مسلم في كتاب الإيمان برقم 70 واللفظ له ، ورواه أحمد في باقي مسند المكثرين برقم 11034 .

(9/239)


نصيحة عامة للمسئولين الأفغان - مجموع فتاوى ابن باز

نصيحة عامة للمسئولين الأفغان (1)
من عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , إلى حضرة الأخ الكريم فخامة رئيس دولة أفغانستان الإسلامية الشيخ برهان الدين رباني , وإلى جميع المسئولين في الأفغان والمتحاربين فيها , وفقهم الله لما فيه رضاه وألهمهم رشدهم ونصر بهم الحق وأعاذهم من نزغات الشيطان ومضلات الفتن آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فلقد أحزن المسلمين , وأفرح الأعداء , ما وقع بينكم من الفتن والقتال وما حصل من إزهاق النفوس , وإتلاف الأموال , وتشتيت الشعب , وإحزان المحبين وإفراح الأعداء . فاتقوا الله أيها الإخوة في دينكم , وأنفسكم , وشعبكم , وأموالكم , وارجعوا إلى الله سبحانه وتوبوا إليه مما وقع منكم وحلوا مشاكلكم بالتفاهم والوسائل السلمية , والتشاور بينكم عملا بما مدح الله به المؤمنين في قوله سبحانه في سورة الشورى : { وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (2) وهذا السبيل هو السبيل الذي يجب عليكم
__________
(1) نشرت بصحيفة الجزيرة والرياض ليوم 20 \ 9 \ 1416هـ.
(2) سورة الشورى الآية 38

(9/240)

وعلى أمثالكم الأخذ به , والسير عليه , في كل خلاف مع العناية بطاعة الله ورسوله , والاستقامة على دين الله , ورحمة الشعب , وإيصال الخير إليه , ودفع الأذى عنه , والتعاون مع خواص إخوانكم من المسلمين الذين يسرهم اجتماعكم وتعاونكم , ويحزنهم تفرقكم واختلافكم .
وقد قال الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال النبي صلى الله عليه وسلم « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (5) وقال عليه الصلاة والسلام « الدين النصيحة، الدين النصيحة، الدين النصيحة، قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله وأئمة المسلمين وعامتهم » (6) وقال عليه الصلاة والسلام : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (7) والآيات والأحاديث في هذا المعنى كثيرة .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) رواه البخاري في الصلاة برقم 459 وفي المظالم والغصب برقم 2266 واللفظ له ، ورواه مسلم في البر والصلة برقم 4684 .
(6) رواه الترمذي في البر والصلة برقم 1849 والنسائي في البيعة برقم 4128 وأبو داود في الأدب برقم 4293 .
(7) رواه البخاري في الأدب برقم 5552 ، ومسلم في البر والصلة والآداب برقم 4685 واللفظ له ، وأحمد في مسند الكوفيين برقم 17648 .

(9/241)

فاتقوا الله أيها الإخوان , أيها المسئولون , أيها المتنازعون , راقبوا الله واذكروا وقوفكم بين يديه , وأنه سائلكم عما وقع بينكم , وعن أسبابه , وعن الدافع إليه , كما قال الله عز وجل في سورة الحجر : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } (1) { عَمَّا كَانُوا يَعْمَلُونَ } (2) وقال عليه الصلاة والسلام : « كلكم راع وكلكم مسئول عن رعيته » (3) وقال أيضا عليه الصلاة والسلام : « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به، اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (4) والأحاديث في هذا المعنى كثيرة .
والله المسئول بأسمائه الحسنى وصفاته العلى أن يجمع قلوبكم على التقوى , وأن يصلح شأنكم , وأن يولي عليكم خياركم , وأن يعيذكم من شر أنفسكم , ومن شر الشيطان وأعداء الإسلام , وأن يصلح لنا ولكم النيات والأقوال , والأعمال , وأن يحسن لنا ولكم ولجميع المسلمين العاقبة , إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الحجر الآية 92
(2) سورة الحجر الآية 93
(3) رواه البخاري في الجمعة برقم 844 ، ومسلم في الإمارة برقم 3408 .
(4) رواه مسلم في الإمارة برقم 3407 ، وأحمد في باقي مسند الأنصار برقم 25015 .

(9/242)


دعوة إلى دعم الهيئة العليا للبوسنة والهرسك - مجموع فتاوى ابن باز

دعوة إلى دعم الهيئة العليا للبوسنة والهرسك (1)
[ دعوة لسماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء إلى دعم الهيئة العليا لجمع التبرعات لمسلمي البوسنة والهرسك ومساعدتها من الزكاة وغيرها لتستمر في نشاطها المبارك .
جاء ذلك في نصيحة وجهها سماحته فيما يلي نصها] :
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواني المسلمين الراغبين في الإحسان ومواساة المحتاجين والمساهمة في تعمير المساجد والمشاريع الخيرية وفقهم الله ونصر بهم دينه آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فيسرني أن أفيد الجميع بما تقوم به الهيئة العليا لجمع التبرعات لإغاثة المسلمين في البوسنة , ومواساة المحتاجين والفقراء , وتعمير المساجد والمدارس , والمستشفيات , إلى غير ذلك مما يحتاجه المسلمون هناك , وهذه الهيئة يرأسها سمو الأمير سلمان بن عبد العزيز أمير منطقة الرياض وفقه الله , وقد نفع الله بها نفعا كبيرا .
__________
(1) نشرت في جريدة الجزيرة يوم الاثنين الموافق 10 \ 8 \ 1416هـ عدد 8495 .

(9/243)

فأرجو ممن يطلع على كتابي هذا , احتساب الأجر في دعم الهيئة ومساعدتها من الزكاة وغيرها , لتستمر في نشاطها المبارك ودعمها للمسلمين , وتأليف قلوبهم , ونشر الدعوة الإسلامية بينهم , وتعليم أبنائهم وعلاج مرضاهم , وتعمير وترميم مساجدهم , ومدارسهم . ولا يخفى ما في ذلك من الأجر العظيم والفضل الكبير .
ونرجو لكم في ذلك جزيل الخلف , وعظيم المثوبة , لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) وقوله عز وجل : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (6) وقوله سبحانه وتعالى : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (7)
وقول النبي صلى الله عليه وسلم : « من تصدق بعدل تمرة من كسب طيب ولا يقبل الله إلا الطيب وإن الله يتقبلها بيمينه ثم يربيها كما يربي أحدكم فلوه أو فصيله حتى تكون مثل الجبل » (8) وقوله صلى الله عليه وسلم : « ما منكم من أحد إلا سيكلمه ربه يوم القيامة ليس بينه وبينه ترجمان فينظر عن يمينه فلا يرى إلا ما قدم وينظر عن شماله فلا يرى إلا ما قدم وينظر تلقاء وجهه فلا يرى إلا النار فاتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة » (9) .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة التغابن الآية 16
(6) سورة سبأ الآية 39
(7) سورة المزمل الآية 20
(8) رواه البخاري في الزكاة برقم 1321 ، وأحمد في مسند المكثرين برقم 10556 .
(9) رواه البخاري في التوحيد برقم 6958 ، ومسلم في الزكاة برقم 16880 .

(9/244)

والآيات والأحاديث في الحث على الصدقة والإنفاق في وجوه الخير كثيرة جدا , مع العلم بأن الهيئة لديها حساب خاص للزكاة وحساب خاص لغير الزكاة .
والله المسئول أن يوفقنا وإياكم لكل ما يرضيه وأن يجعلنا وإياكم من المسارعين إلى كل خير , وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا ومن مضلات الفتن , وأن يبارك لكم فيما أعطاكم وأن يزيدكم من فضله وأن يوفق الهيئة ورئيسها لكل خير , وأن يضاعف لهم المثوبة , وأن يبارك في جهودهم , وأن ينصر بهم الحق إنه ولي ذلك والقادر عليه , والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(9/245)


حث المسلمين على التبرع ومساعدة إخوانهم المحتاجين - مجموع فتاوى ابن باز

حث المسلمين على التبرع ومساعدة إخوانهم المحتاجين (1)
بسم الله الرحمن الرحيم , والحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه نبينا محمد بن عبد الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه , أما بعد : فإني أشكر إخواني العاملين في هيئة الإغاثة الإسلامية العالمية على جهودهم الطيبة , وأعمالهم المباركة , في مساعدة المسلمين في كل مكان , وإغاثة الملهوفين , ومواساة الفقراء والمساكين , وتعليم الناس ما يلزمهم في دينهم , وما أوجب الله عليهم , وما حرم عليهم . كما أشكرهم على ما يقومون به من العناية بالمساجد , والمدارس , والملاجئ , وغير ذلك مما ينفع المسلمين في سائر أنحاء المعمورة . وبلغني من أخبارهم وأعمالهم وجهودهم الطيبة ما سرني وسر كل مسلم بلغه ذلك وإني بهذه المناسبة أوصيهم بمضاعفة الجهود لجميع المسلمين والإخلاص لله في العمل , وأداء الأمانة على خير وجه , وأكمل وجه في محلها وفي جهتها ، لأن الله عز وجل يقول : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (2) ويقول سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (3)
__________
(1) كلمة ألقاها سماحته في حفل هيئة الإغاثة الإسلامية لجمع التبرعات في الرياض في 15 \ 9 \ 1416هـ .
(2) سورة النساء الآية 58
(3) سورة المؤمنون الآية 8

(9/246)

ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (1) ويقول عز وجل : { إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا } (2) ويقول جل وعلا : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (3) وقال تعالى : { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (4) والمتقون هم الذين أدوا الأمانة واتقوا الله وعظموه وأخلصوا له العبادة , وأدوا حقه , وأدوا حق عباده , وابتعدوا عن محارمه عز وجل , هؤلاء هم المتقون , وهم المؤمنون وهم أصحاب الأمانة الذين قال فيهم سبحانه : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (5)
كما أوصيهم أيضا بالعناية بجميع الفقراء , واللاجئين المسلمين والعناية بالمسلمين أكثر من غيرهم , ولا مانع في إعانة غير المسلمين على وجه الترغيب في الإسلام والتأليف ؛ لأن الله عز وجل جعل للمؤلفة قلوبهم حقا في الزكاة , وحقا في بيت المال , ترغيبا في الإسلام وتقوية للإيمان ودعوة إلى إسلام غيرهم ممن لم يسلم . ومن أهم الأمور أيضا العناية بالتعليم , تعليم الجهال وإرشادهم , وتعليمهم العقيدة الصحيحة العقيدة الإسلامية , والعناية بتفقيههم في دين الله , وتوزيع الكتب المفيدة وأهم ذلك توزيع القرآن العظيم , فإن توزيع كتاب الله بين المسلمين من أهم المهمات ؛ لأن كتاب الله فيه الهدى والنور , وهو أشرف كتاب , وأصح وأصدق كتاب , يقول الله عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (6)
__________
(1) سورة الأنفال الآية 27
(2) سورة الأحزاب الآية 72
(3) سورة الحجر الآية 45
(4) سورة الدخان الآية 51
(5) سورة المؤمنون الآية 8
(6) سورة الإسراء الآية 9

(9/247)

ويقول تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) ويقول تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) ويقول سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (3) ويقول جل وعلا : { الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (4)
ويقول جل وعلا : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (5) ويقول سبحانه : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (6) ولما خطب الناس قال صلى الله عليه وسلم في حجة الوداع يوم عرفة : « إني تارك فيكم ما إن تمسكتم به لن تضلوا إن اعتصمتم به كتاب الله » (7) . بين عليه الصلاة والسلام أن الناس لن يضلوا إذا اعتصموا بالقرآن , والاعتصام بالقرآن اعتصام به وبالسنة ؛ لأن السنة هي الوحي الثاني , وقد أمر الله سبحانه بالتزامها في القرآن . كما أمر بطاعة الرسول والاستقامة على دينه . قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (8) قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (9) فطاعة الرسول
__________
(1) سورة الأنعام الآية 155
(2) سورة ص الآية 29
(3) سورة محمد الآية 24
(4) سورة إبراهيم الآية 1
(5) سورة النحل الآية 89
(6) سورة الأنعام الآية 19
(7) رواه مسلم في الحج برقم 2137 ، والترمذي في المناقب برقم 3720 ، ومالك في الموطأ في كتاب الجامع برقم 1395 .
(8) سورة النور الآية 54
(9) سورة النساء الآية 59

(9/248)

من طاعة الله , من يطع الرسول فقد أطاع الله , والوصية بالقرآن : وصية به وبالسنة المطهرة , ولا طريق للنجاة ولا سبيل للسعادة إلا باتباع كتاب الله الكريم وسنة رسوله صلى الله عليه وسلم قولا وعملا وعقيدة .
فالواجب على الهيئة , وعلى العلماء أينما كانوا , وعلى كل مسلم التعاون في هذا الأمر وفي هذا السبيل بإيصال الحق إلى أهله , وتعليم الجاهل , وإرشاد الضال , والأمر بالمعروف , والنهي عن المنكر , هذا هو طريق الله , وهذا هو سبيل الله , وهذا هو الصراط المستقيم الذي قال فيه جل وعلا : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) وقال تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (2) وقال تعالى في حق النبي صلى الله عليه وسلم : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (3)
فإصلاح عقائد الناس وتوجيههم إلى الخير , وتعليمهم ما أوجب الله عليهم , وتحذيرهم مما حرم الله عليهم , أهم من إصلاح أبدانهم وإعاشة أبدانهم فصلاح الدين مقدم . فالواجب على الهيئة , وعلى الدعاة والعلماء , وعلى ولاة الأمور في كل مكان , وعلى ولاة أمر المسلم في كل مكان , أن يعنوا بإصلاح دين شعوبهم وبتعليمهم , وتوجيههم , وإرشادهم إلى ما خلقوا له من توحيد الله وطاعة الله والاستقامة على دين الله والحذر من محارم الله والوقوف عند حدود الله . هذا هو الواجب على جميع ولاة الأمور , وهذا هو الحق اللازم لهم; أن يطيعوا الله ورسوله , وأن يعلموا الناس دين الله , وأن يرشدوهم للحق , وأن يلزموهم به , وأن يأخذوا على أيديهم حتى يلتزموا بالحق , هذا هو
__________
(1) سورة الفاتحة الآية 6
(2) سورة الأنعام الآية 153
(3) سورة الشورى الآية 52

(9/249)

الواجب على جميع ولاة الأمور . نسأل الله أن يوفقهم , وأن يعينهم وأن يصلح أحوالهم , وأن يصلح لهم البطانة , وأن يوفق ولاة أمرنا في هذه البلاد إلى كل خير .
والمقصود أن على الهيئة وعلى المسئولين بالهيئة والعاملين فيها : العناية التامة بالدين والتعليم , وذلك أهم من العناية بإصلاح الأبدان , وإنقاذ الفقراء والمحتاجين من الجوع والحاجة , فيهتمون بهذا وهذا , ويكون الاهتمام بالدين وإصلاح الدين والأخلاق أهم وأعظم; لأن في ذلك النجاة والسعادة في الدنيا والآخرة , قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3)
ويقول النبي الكريم عليه الصلاة والسلام : « خيركم من تعلم القرآن وعلمه » (4) ويقول أيضا : « اقرءوا القرآن فإنه يأتي شفيعا لأصحابه يوم القيامة » (5) ويقول جل وعلا : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (6)
فتعليم الناس بكتاب الله الكريم وتعليمهم بالسنة التي يضطرون إلى معرفتها مما أوجب الله عليهم , وذلك هو
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) رواه البخاري في فضائل الصحابة برقم 4639 ، والترمذي في فضائل القرآن برقم 2832 .
(5) رواه مسلم في صلاة المسافرين وقصرها برقم 1337 واللفظ له ، وأحمد في باقي مسند الأنصار برقم 21169 .
(6) سورة الأنعام الآية 155

(9/250)

الأعز والأعظم , وهو الفرض على جميع العلماء , وعلى ولاة الأمور , وعلى جميع المسئولين , وعلى العاملين في هذه الهيئة وفي غيرها , عليهم أن يهتموا بأمر الدين قبل كل شيء , وهكذا توزيع الكتب المفيدة , وتشجيع الدعاة والحرص على تكثير الدعاة وبثهم بين المسلمين لأن في ذلك الخير العظيم , ولأن ذلك وسيلة إلى أن يتفقهوا في الدين , وأن يعرفوا ما جهلوا وأن يتعلموا ما يلزمهم في دينهم , وفي ذلك لهم السعادة والفضل العظيم والعاقبة الحميدة إذا أخلصوا لله واستقاموا على دينه جل وعلا , هذا هو طريق النجاة وطريق السعادة , مع العناية بالإحسان إلى الفقراء والمساكين , وتوزيع الطعام واللباس وغير ذلك بالعدل وتحري الحق , ومن رحمة الله ونعمة الله أن نفع بهذه الهيئة وبهيئات أخرى وبالجهود الكبيرة للمسلمين في سائر أنحاء الدنيا .
نسأل الله لمن قام بهذا الواجب التوفيق والعون والتسديد وعظيم الأجر , ثم إني بهذه المناسبة أشكر حكومتنا وفقها الله وعلى رأسها خادم الحرمين الشريفين عافاه الله وشفاه , ووفقه لكل خير ونائبه سمو الأمير عبد الله , وكذلك النائب الثاني سمو الأمير سلطان , وهكذا أصحاب السمو الأمراء جميعا , وهكذا الوزراء والمسئولون فينا , نشكرهم جميعا على كل ما يبذلونه من جهود طيبة لصالح الإسلام والمسلمين وفي مساعدة هذه الهيئة وفي كل سبيل ينفع المسلمين ويعينهم على طاعة الله , نشكر لهم جهودهم .
ونسأل الله لهم جميعا المزيد من كل خير , ونسأل الله لنا ولهم التوفيق والإخلاص في كل قول وعمل ,

(9/251)

كما أشكر إخواني الذين ساهموا في هذه الهيئة قديما وحديثا , نشكر لهم جهودهم وأعمالهم ونسأل الله أن يضاعف لهم المثوبة , وأن يخلف الله عليهم ما أنفقوا , قال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) ويقول جل وعلا : { إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ } (2) { لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ } (3) وقال سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (4) ويقول جل وعلا : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (5) ويقول سبحانه : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (6) فكل من أنفق في سبيل الله يخلف عليه الله عز وجل بأكثر من ذلك , وله الأجر والمثوبة .
نسأل الله أن يوفقنا جميعا لما يرضيه , ونسأل الله أن يصلح أحوال المسلمين في كل مكان , وأن يمنحهم الفقه في الدين , وأن يولي عليهم خيارهم , ويصلح قادتهم . كما أسأله سبحانه أن يصلح ولاة أمرنا وأن يعينهم على كل خير , وأن يصلح لهم البطانة , وأن ينصر بهم الحق , وأن يجعلنا وإياكم وإياهم من الهداة المهتدين الصالحين المصلحين إنه جل وعلا جواد كريم .
والحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه وسلم ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة سبأ الآية 39
(2) سورة فاطر الآية 29
(3) سورة فاطر الآية 30
(4) سورة سبأ الآية 39
(5) سورة البقرة الآية 274
(6) سورة المزمل الآية 20

(9/252)


حادث التفجير في الرياض جريمة عظيمة . وفساد في الأرض وظلم كبير - مجموع فتاوى ابن باز

حادث التفجير في الرياض جريمة عظيمة . وفساد في الأرض وظلم كبير (1)
{أكد سماحة الشيخ \ عبد العزيز بن عبد الله بن باز - مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء - أن حادث التفجير الذي وقع في مدينة الرياض يوم الاثنين الماضي حادث أثيم ومنكر عظيم وظلم كبير ترتب عليه إزهاق نفوس , وفساد في الأرض , وجراحة للآمنين , وتخريب بيوت ودور وسيارات وغير ذلك .
وأكد سماحته أن من قاموا بذلك العمل قد امتلأت نفوسهم الخبيثة بالحقد والحسد والشر والفساد وعدم الإيمان بالله ورسوله .
وأوصى سماحته كل من يعلم خبرا من أولئك المجرمين أن يبلغ عنهم ؛ لأن هذا من باب التعاون على دفع الإثم والعدوان وعلى تمكين العدالة من مجازاة أولئك الظالمين .
جاء ذلك في إجابة سماحته على سؤال لـ ( المدينة ) حول جزاء من يستهدف ترويع أمن الناس الآمنين كما حدث في حادث التفجير بالرياض الذي قام به مجرمون تسببوا في ترويع الآمنين وقتل الأبرياء , وتخويف عباد الله جل وعلا وهذا نصه} .
__________
(1) نشرت في جريدة المدينة في 25 \ 5 \ 1416هـ .

(9/253)

لا شك أن هذا الحادث أثيم ومنكر عظيم يترتب عليه فساد عظيم وشرور كثيرة وظلم كبير , ولا شك أن هذا الحادث إنما يقوم به من لا يؤمن بالله واليوم الآخر , لا تجد من يؤمن بالله واليوم الآخر إيمانا صحيحا يعمل هذا العمل الإجرامي الخبيث الذي حصل به الضرر العظيم والفساد الكبير , إنما يفعل هذا الحادث وأشباهه نفوس خبيثة مملوءة من الحقد والحسد والشر والفساد وعدم الإيمان بالله ورسوله نسأل الله العافية والسلامة ونسأل الله أن يعين ولاة الأمور على كل ما فيه العثور على هؤلاء والانتقام منهم لأن جريمتهم عظيمة وفسادهم كبير ولا حول ولا قوة إلا بالله , كيف يقدم مؤمن أو مسلم على جريمة عظيمة يترتب عليها ظلم كثير وفساد عظيم وإزهاق نفوس وجراحة آخرين بغير حق , كل هذا من الفساد العظيم وجريمة عظيمة , فنسأل الله أن يعثرهم ويسلط عليهم ويمكن منهم , ونسأل الله أن يخيبهم ويخيب أنصارهم , ونسأل الله أن يوفق ولاة الأمر للعثور عليهم والانتقام منهم ومجازاتهم على هذا الحدث الخبيث وهذا الإجرام العظيم .
وإني أوصي وأحرض كل من يعلم خبرا عن هؤلاء أن يبلغ الجهات المختصة , على كل من علم عن أحوالهم وعلم عنهم أن يبلغ عنهم; لأن هذا من باب التعاون على دفع الإثم والعدوان وعلى سلامة الناس من الشر والإثم والعدوان , وعلى تمكين العدالة من مجازاة هؤلاء الظالمين الذين قال الله فيهم وأشباههم سبحانه :

(9/254)

{ إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ } (1)
إذا كان من تعرض للناس بأخذ خمسة ريالات أو عشرة ريالات أو مائة ريال مفسدا في الأرض , فكيف من يتعرض بسفك الدماء وإهلاك الحرث والنسل وظلم الناس , فهذه جريمة عظيمة وفساد كبير .
التعرض للناس بأخذ أموالهم أو في الطرقات أو في الأسواق جريمة ومنكر عظيم , لكن مثل هذا التفجير ترتب عليه إزهاق نفوس وقتل نفوس وفساد في الأرض وجراحة للآمنين وتخريب بيوت ودور وسيارات وغير ذلك , فلا شك أن هذا من أعظم الجرائم ومن أعظم الفساد في الأرض , وأصحابه أحق بالجزاء بالقتل والتقطيع بما فعلوا من جريمة عظيمة . نسأل الله أن يخيب مسعاهم وأن يعثرهم وأن يسلط عليهم وعلى أمثالهم وأن يكفينا شرهم وشر أمثالهم وأن يسلط عليهم وأن يجعل تدبيرهم تدميرا لهم وتدميرا لأمثالهم إنه جل وعلا جواد كريم , ونسأل الله أن يوفق الدولة للعثور عليهم ومجازاتهم بما يستحقون . ولا حول ولا قوة إلا بالله .
__________
(1) سورة المائدة الآية 33

(9/255)


دعوة إلى المساهمة المادية في تحفيظ القرآن الكريم - مجموع فتاوى ابن باز

دعوة إلى المساهمة المادية في تحفيظ القرآن الكريم (1)
{أشاد سماحة الشيخ عبد العزيز بن باز مفتي عام المملكة ورئيس هيئة كبار العلماء ورئيس إدارة البحوث العلمية والإفتاء بالجماعة قائلا : }
إن الجماعة الخيرية لتحفيظ القرآن الكريم بمنطقة الرياض قد أنشئت منذ سنوات وافتتحت عددا من الحلق في المساجد وامتد نشاطها إلى مناطق واسعة من المملكة واحتضنت أعدادا كبيرة من أبناء المسلمين وبناتهم ونفع الله بها وظهرت آثارها وقامت بافتتاح معهد خاص لتعليم القرآن ومبادئ العلوم الإسلامية بالرياض وذلك في ظل الرعاية التي توليها الدولة لها .
إن الجماعة تعتمد في أعمالها على الله ثم على ما تتلقاه من حكومتنا وفقها الله بواسطة وزارة الشئون الإسلامية والأوقاف , وما تتلقاه من تبرعات المحسنين . ولهذا فإن المساهمة المادية في تعليم القرآن وتيسير ذلك للمسلمين تعتبر خدمة لكتاب الله - وهو يبقى - وأجر لا ينقطع لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « إذا مات الإنسان انقطع عمله إلا من ثلاثة إلا من صدقة جارية أو علم ينتفع له أو ولد صالح يدعو له » (2) والإنفاق في هذا من الصدقة الجارية والعلم النافع .
__________
(1) نشرت في جريدة الرياض في 22 \ 12 \ 1415هـ ، عدد 9827.
(2) رواه مسلم في كتاب الوصية برقم 3048 واللفظ له ، ورواه الترمذي في الأحكام برقم 1297 ، والنسائي في الوصايا برقم 3591 .

(9/256)


تحذير من سؤال الكهنة والعرافين وتصديقهم - مجموع فتاوى ابن باز

تحذير من سؤال الكهنة والعرافين وتصديقهم (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فقد اطلعت على نشرة من بعض اليهود ممن سمى نفسه إبراهام اليهودي في مدينة مراكش بالمغرب . مضمونها دعوته الناس إلى مراسلته أو الاتصال به هاتفيا للسؤال عن مشاكلهم في أسرهم أو أولادهم أو بناتهم اللاتي لم يحظين بالزواج أو في أعمالهم التجارية أو الصناعية .... إلى آخره .
ويسرني أن أنبه إخواني المسلمين أن هذه الدعايات من أعظم المنكرات وأن صاحبها لا يجوز أن يسأل ولا أن يصدق لكونه من الكهان المجرمين الذين حذر نبينا صلى الله عليه وسلم من سؤالهم وتصديقهم فقال عليه الصلاة والسلام فيما صح عنه : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) . وقال عليه الصلاة والسلام : « من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (3) والأحاديث في هذا المعنى كثيرة .
__________
(1) خطاب صادر من مكتب سماحته.
(2) رواه مسلم في كتاب السلام برقم 4137 .
(3) رواه أحمد في باقي مسند المكثرين برقم 9171 .

(9/257)

فالواجب على جميع المسلمين الحذر من سؤال مثل هؤلاء أينما كانوا , كما يجب الحذر من تصديقهم , بل يجب التحذير منهم والإنكار على من سألهم أو صدقهم حماية لجناب التوحيد من الشرك ووسائله , وتكذيبا لهؤلاء المجرمين الذين يدعون علم الغيب ويكذبون على الناس لأخذ أموالهم بالباطل وإيقاعهم فيما حرم الله عليهم , والله المسئول أن يعافي المسلمين من شرهم وأمثالهم وأن يمنح المسلمين جميعا الفقه في الدين والعافية من مضلات الفتن , وأن يكبت أعداء الإسلام ودعاة الكفر والفساد إنه سبحانه جواد كريم . وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اهتدى بهداه .
مفتي عام المملكة العربية السعودية
ورئيس إدارة البحوث العلمية والإفتاء
وهيئة كبار العلماء بالمملكة
عبد العزيز بن عبد الله بن باز

(9/258)


الكهان يدعون الغيب بواسطة شياطينهم - مجموع فتاوى ابن باز

الكهان يدعون الغيب بواسطة شياطينهم (1)
س : ما حكم الذهاب للسحرة والكهنة بقصد العلاج إذا كان مضطرا إلى ذلك؟
ج : لا يجوز الذهاب إلى الكهان والسحرة والمشعوذين ولا سؤالهم , بل يجب أن ينبه عليهم ويؤخذ على أيديهم ويمنعوا لقوله صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) رواه مسلم . وقال صلى الله عليه وسلم : « من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد » (3) وسئل عن الكهان فقال : « لا تأتوهم » (4) .
والكهان يدعون علم الغيب بواسطة شياطينهم فلا يجوز إتيان الكهان والعرافين ولا سؤالهم عن شيء , بل يجب أن ينكر عليه وأن يؤدب حتى لا يعود لشيء من ذلك لكن يذهب إلى أهل الخير المعروفين بالرقية الشرعية فيرقونه .
__________
(1) نشرت في جريدة ( المسلمون )عدد 526 في 2 \ 10 \ 1415هـ.
(2) رواه مسلم في السلام برقم 4137 واللفظ له ، وأحمد في مسند المدنيين برقم 16041 .
(3) رواه أحمد في باقي مسند المكثرين برقم 9171 .
(4) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930),مسند أحمد بن حنبل (5/447).

(9/259)


إتيان الكهان تعلق بخيط العنكبوت - مجموع فتاوى ابن باز

إتيان الكهان تعلق بخيط العنكبوت (1)
بين سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , ورئيس هيئة كبار العلماء , وإدارة البحوث العلمية والإفتاء : أن رسول الله صلى الله عليه وسلم نهى عن إتيان الكهان وعن سؤالهم , واستشهد سماحته بقول الرسول عليه أفضل الصلاة والسلام : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (2) رواه مسلم في صحيحه كما استشهد سماحته بقول الرسول صلى الله عليه وسلم : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد » (3) .
وأشار سماحته إلى أن بعض الناس سألوا رسول الله صلى الله عليه وسلم عن إتيان الكهان فقال عليه الصلاة والسلام: « لا تأتيهم فليسوا بشيء فقالوا: يا رسول الله إنهم يصدقون في بعض الأحيان قال: تلك الكلمة يسمعها الشيطان - الجني - من السماء وهو يسترق السمع فيقرها في أذن وليه من الإنس وهو الكاهن والساحر فيصدق في تلك الكلمة ولكنهم يكذبون ويزيدون عليها مائة كذبة » (4) وفي رواية , « أكثر من مائة كذبة فيقول الناس: إنه صدق يوم كذا وكذا فيكون ذلك وسيلة إلى تصديقه في كذبه كله » (5) .
__________
(1) نشرت في جريدة عكاظ يوم الخميس 21 \ 12 \ 1416هـ.
(2) رواه مسلم في السلام برقم 4137 واللفظ له ، وأحمد في مسند المدنيين برقم 16041 .
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(4) رواه أحمد في باقي مسند المكثرين برقم 9171 .
(5) رواه البخاري في تفسير القرآن برقم 4332 ، وابن ماجه في المقدمة برقم 190 .

(9/260)

إن الكهان لهم أصحاب من شياطين الجن ويسمى الرئيس , وفسر سماحته ذلك بقوله : يعني الصاحب من الجن الذي يخبره عن بعض الغيبيات وعن بعض ما يقع في البلدان وهذا معروف في الجاهلية وفي الإسلام , فيقول لصاحبه من السحرة والكهنة: وقع كذا في بلد كذا وليلة كذا; لأن الجن يتناقلون الأخبار فيما بينهم , والشياطين منهم كذلك بسرعة هائلة من سائر الدنيا , فلهذا قد يغتر بهم من يسمع صدقهم في بعض المسائل , واسترسل سماحته قائلا : وقد يسترقون السمع فيسمعون بعض ما يقع في السماء بين الملائكة مما تكلم الله عز وجل به من أمور أهل الأرض وما يحدث فيها , فإذا سمعوا تلك الكلمة قروها في أذن أصحابهم من الكهنة والسحرة والمنجمين , فيقولون سوف يقع كذا وكذا إلى آخره , وأضاف سماحة مفتي عام المملكة العربية السعودية يقول : ولا يكتفي بهذا بل يكذب معها الكذب الكثير حتى يروج بضاعته , ويأخذ أموال الناس بالباطل بسبب هذه الحوادث .
والناس بسبب هذا يصدقون الكهنة والمنجمين ويأتونهم , والمرضى يتعلقون بخيط العنكبوت ويتشبثون بكل شيء بسبب ما قد سمعوا عنهم أنهم صدقوا في كذا وكذا , وشدد سماحة الشيخ ابن باز : على أن الواجب عدم إتيانهم وعدم سؤالهم وعدم تصديقهم ولو قدر أنهم صدقوا في بعض الشيء موضحا أن الرسول صلى الله عليه وسلم نهى عن إتيانهم وسؤالهم , ونهى عن تصديقهم , وقال سماحته : إن هذا هو الواجب على الجميع , ودعا سماحته المرضى أن يسلكوا في علاجهم ما شرع الله من القراءة والدواء المباح مما يعرفه الأطباء , مبينا سماحته : أن هذه هي الأسباب والوسائل الشرعية وهي مغنية إن شاء الله عما حرمه الله .

(9/261)


أسئلة مهمة وأجوبتها - مجموع فتاوى ابن باز

أسئلة مهمة وأجوبتها (1)
أ - الأعور الدجال
س : الأعور الدجال هل ذكر أنه يكشف عن ساقه , أو لا يكشف عن ساقه؟
ج : لم يذكر في الحديث شيء من هذا فيما أعلم , إنما كشف الساق ثابت لله سبحانه وتعالى يوم القيامة كما قال الله سبحانه : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ } (2) والواجب إثباته لله سبحانه وتعالى على الوجه اللائق به . من غير أن يشبه خلقه في ذلك كما قال جل وعلا : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3)
أما الدجال فإنه يدعي أشياء أخرى ويعمل أشياء أخرى يلبس بها على الناس ولهذا سمي دجالا لكثرة كذبه وغرائب ما يأتي به . مثل أمره السماء أن تمطر , والأرض أن تنبت , وقتله بعض الناس ثم يقوم حيا , ثم ينكشف أمره , وهو يدعي أولا أنه نبي , ثم يدعي أنه رب العالمين , وهذا هو أعظم الدجل والكذب , ثم ينزل الله عيسى ابن مريم عليه الصلاة والسلام فيقتله بباب لد في فلسطين مع اليهود كما جاءت بذلك الأحاديث المتواترة عن النبي صلى الله عليه وسلم .
__________
(1) هذه الأسئلة تابعة لمحاضرة لسماحته بعنوان '' الصلاة وأهميتها'' .
(2) سورة القلم الآية 42
(3) سورة الشورى الآية 11

(9/262)

ب - رؤية الله وكلامه لخلقه يوم القيامة
س : جاء في الحديث « إنه يؤتى بثلاثة يوم القيامة فيسأل أحدهم أنك قلت: جاهدت في سبيلك حتى استشهدت » (1) فهل يرى الكفار رب العالمين في ذلك اليوم؟
ج : نعم هذا حديث صحيح , الرب يكلم جميع عباده , يقول النبي صلى الله عليه وسلم : « ما منكم أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان فينظر أيمن منه فلا يرى إلا ما قدم من عمله، وينظر أشأم منه فلا يرى إلا ما قدم، وينظر بين يديه فلا يرى إلا النار تلقاء وجهه، فاتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة » (2) متفق على صحته . ولا يلزم من الكلام الرؤية . الرؤية شيء والكلام شيء . وهو يكلم سبحانه وتعالى جميع الخلق ولكنه لا يراه إلا المؤمنون .
أما نص الحديث فهو : « ثلاثة يؤتى بهم يوم القيامة مجاهد، وقارئ، ومتصدق، فيقال للقارئ العالم: في ماذا تعلمت العلم وقرأت القرآن؟ قال: قرأت من أجلك القرآن، وتعلمت من أجلك العلم، فيقول الله له: كذبت، وتقول الملائكة: كذبت ، ولكنك تعلمت ليقال: عالم، وقرأت ليقال: قارئ وقد قيل ذلك، فيؤمر به فيسحب على وجهه إلى النار. ويؤتى بالمجاهد فيقال له: فيم جاهدت؟ قال:
__________
(1) صحيح مسلم الإمارة (1905),سنن الترمذي الزهد (2382),سنن النسائي الجهاد (3137),مسند أحمد بن حنبل (2/322).
(2) رواه البخاري في كتاب التوحيد برقم 6958 ، ومسلم في كتاب الزكاة برقم 1688 .

(9/263)

جاهدت في سبيلك، أمرت بالجهاد فجاهدت في سبيلك، قال: كذبت، وتقول له الملائكة: كذبت، ولكنك جاهدت ليقال: هو جريء - يعني شجاع - وقد قيل ذلك، فيؤمر فيسحب على وجهه إلى النار. ويؤتى بالمتصدق الذي تصدق بالمال فيقال له: فيم تصدقت؟ قال: أمرت بالصدقة في سبيلك فما تركت من سبيل تحب أن ينفق فيه إلا أنفقت فيه، فيقول الله له: كذبت، وتقول الملائكة: كذبت، ولكنك تصدقت ليقال: هو جواد وقد قيل ذلك فيسحب على وجهه إلى النار » (1) وفي هذا الحديث وأمثاله التحذير من الرياء والعمل لغير الله . وقد قال الله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (2) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (3) { الَّذِينَ هُمْ يُرَاءُونَ } (4) { وَيَمْنَعُونَ الْمَاعُونَ } (5) والويل معناه : الإشارة إلى شدة العذاب نعوذ بالله من ذلك ولا حول ولا قوة إلا بالله , ومن هذا قول الله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (6)
__________
(1) رواه البخاري في الإمارة برقم 3527 ، والترمذي في الزهد برقم 2304 ، والنسائي في الجهاد برقم 3086 .
(2) سورة الماعون الآية 4
(3) سورة الماعون الآية 5
(4) سورة الماعون الآية 6
(5) سورة الماعون الآية 7
(6) سورة النساء الآية 142

(9/264)

ج - سؤال حول ترجمة الكتب المعرفة للإسلام بعدة لغات
س : إننا نرى كثيرا من الكفار الذين في بلادنا حفظها الله إذا كلمناهم عن الإسلام يحبون أن يتعرفوا على هذا الدين , ولكن من المؤسف أنه لا توجد كتب مترجمة عن

(9/264)

الإسلام , فحبذا لو قامت دار الإفتاء بطباعة هذه الكتب بلغات كثيرة ومجموعات كثيرة توضع في المساجد ولدى الشركات وغيرها , فهذه الرسالة الشريفة ملقاة على عاتق هذا البلد الأمين فلا بد أن يقوم بها ويستغل وجود مثل هؤلاء في بلادنا والله يوفقهم .
ج : هذا صحيح ومهم جدا بارك الله فيك , ونسأل الله أن يعيننا عليه وهو واجب علينا وعلى وزارة الشئون الإسلامية , والندوة العالمية للشباب , ورابطة العالم الإسلامي , وعلى كل من استطاع ذلك من علماء المسلمين وقادتهم . وهو داخل في قوله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } (1) وقوله سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقوله سبحانه وتعالى : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (3) وقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (4) وقوله صلى الله عليه وسلم لعلي رضي الله عنه لما بعثه إلى خيبر لدعوة اليهود وجهادهم : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم » (5) . والآيات والأحاديث في هذا المعنى كثيرة . وكل جهود تبذل في هذا السبيل فهي نافعة ومفيدة . نسأل الله لنا ولجميع المسلمين التوفيق لذلك .
__________
(1) سورة النحل الآية 125
(2) سورة المائدة الآية 2
(3) سورة البقرة الآية 195
(4) رواه مسلم في الإمارة برقم 3509 واللفظ له ، ورواه الترمذي في العلم برقم 2595 ، وأبو داود في الأدب برقم 4464 .
(5) رواه البخاري في كتاب الجهاد والسير برقم 2787 ، ومسلم في كتاب فضائل الصحابة برقم 4423 واللفظ متفق عليه .

(9/265)

وهناك كتب مؤلفة في هذا , توزع عليهم والدعاة معمدون بأن يمروا عليهم في محلات العمل , لعل الله ينفع بذلك , نسأل الله أن يهدي الجميع .

(9/266)


حكم الدخول بالمصحف إلى الحمام وحكم تمزيق الأوراق المكتوب فيها آيات قرآنية - مجموع فتاوى ابن باز

حكم الدخول بالمصحف إلى الحمام وحكم تمزيق الأوراق المكتوب فيها آيات قرآنية
س : إذا كان في جيبي مصحف لأقرأ فيه أينما كنت وأدخل الحمام وهو في جيبي فهل في ذلك شيء؟ وفي بعض الأحيان أكتب الآيات في ورقة لتثبيت حفظها في ذهني وبعد حفظها أمزقها وأضعها في صندوق المهملات , فهل في ذلك شيء أفيدونا جزاكم الله خيرا ؟
ج : أما دخول الحمام بالمصحف فلا يجوز إلا عند الضرورة إذا كنت تخشى عليه أن يسرق فلا بأس , وأما تمزيق الآيات التي حفظتها , إذا مزقتها تمزيقا ما يبقي معها شيء فيه ذكر الله أي تمزيقا دقيقا فلا حرج في ذلك , وإلا فادفنها في أرض طيبة أو أحرقها , أما التمزيق الذي يبقي معه آيات لم تمزق فإنه لا يكفي .

(9/266)


الإجابة عن أسئلة لجريدة المدينة - مجموع فتاوى ابن باز

الإجابة عن أسئلة لجريدة المدينة (1)
{أكد سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء أن دعاة الباطل كثيرون , فالواجب الحذر والتثبت وعدم الإصغاء إلى أهل الباطل والإشاعات الباطلة , أما الدعاة إلى الخير الموثوق بهم فيؤخذ بأخبارهم وينتفع بها .
وإن القائم بالإصلاح بين الناس ينبغي أن يكون ذا حلم وتقوى لله . وأن يكون جوادا كريما سخيا .... وهو جدير بأن يساعد ويعان حتى ولو من الزكاة .
وأن التكبر يدعو إلى الظلم والكذب وعدم الإنصاف في القول والعمل , والمتكبرون على خطر أن يقصمهم الله , فالواجب على كل مسلم أن يتواضع وأن يحذر الكبر وأن يتذكر عظمة الله تعالى . جاء ذلك في إجابة لسماحته على عدة أسئلة لـ " المدينة " } .
__________
(1) نشرت في جريدة المدينة في 6 \ 7 \ 1416هـ.

(9/267)


كيفية علاج الكبر واكتساب التواضع - مجموع فتاوى ابن باز

أ - كيفية علاج الكبر واكتساب التواضع
س : تكاثرت النصوص الشرعية من الكتاب والسنة في الأمر بالتواضع للحق والخلق والثناء على المتواضعين وذكر ثوابهم العاجل . كما تكاثرت النصوص كالنهي عن الكبر والتكبر والتعاظم وبيان عقوبة المتكبرين .... فبأي شيء يكون علاج الكبر واكتساب التواضع ؟
ج : لا شك أن الواجب على كل مسلم أن يحذر الكبر وأن يتواضع و « من تواضع لله درجة رفعه الله درجة » (1) ومن تكبر فهو على خطر أن يقصمه الله - نسأل الله العافية - قال رجل : يا رسول الله إني أحب أن يكون ثوبي حسنا ونعلي حسنا أفذلك من الكبر؟ فقال الرسول صلى الله عليه وسلم : « إن الله جميل يحب الجمال، الكبر بطر الحق وغمط الناس » (2) . بطر الحق : أي: رد الحق , إذا خالف هواه رده , وغمط الناس أي: احتقار الناس , فالناس في عينه دونه , يحتقرهم ، يرى نفسه فوقهم; إما لفصاحته وإما لغناه وإما لوظيفته وإما لأسباب أخرى يتخيلها , وقد يكون فقيرا , في الحديث الصحيح يقول الرسول صلى الله عليه وسلم : « ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم ولا ينظر إليهم ولهم عذاب أليم: شيخ زان، وملك كذاب، وعائل مستكبر. » (3) .
__________
(1) رواه ابن ماجه في الزهد برقم 4176 ، وابن حبان في كتاب الحظر والإباحة رقم 5678 ، والإمام أحمد في مسنده .
(2) رواه مسلم في الإيمان برقم 131 واللفظ له ، ورواه أحمد في باقي مسند المكثرين برقم 3600 .
(3) رواه مسلم في الإيمان برقم 156 ، ورواه أحمد في باقي مسند المكثرين برقم 9837 .

(9/267)

عائل : أي فقير ومع فقره يستكبر ويبتلى بالكبر , فالكبر يدعو إليه المال والغنى , ومع فقره فهو يستكبر فالكبر سجية له وطبيعة له .
أما التواضع : فهو لين الجانب وحسن الخلق وعدم الترفع على الناس , كما قال صلى الله عليه وسلم : « إن من أحبكم إلي وأقربكم مني مجلسا يوم القيامة أحاسنكم أخلاقا » (1) . « البر حسن الخلق » (2) .
فليتذكر عظمة الله ويتذكر أن الله هو الذي أعطاه المال , وأعطاه الوظيفة , وأعطاه الجاه وأعطاه الوجه الحسن , أو غير ذلك .... يتذكر أن من شكر ذلك التواضع وعدم التكبر .... لا يتكبر لمال أو لوظيفة أو لنسب أو لجمال أو لقوة أو لغير ذلك .... بل يتذكر أن هذه من نعم الله وأن من شكرها أن يتواضع وأن يحقر نفسه وألا يتكبر على إخوانه ويترفع عليهم , فالتكبر يدعو إلى الظلم والكذب وعدم الإنصاف في القول والعمل , يرى نفسه فوق أخيه إما لمال وإما لجمال وإما لوظيفة وإما لنسب وإما لأشياء متوهمة , ولهذا قال صلى الله عليه وسلم : « الكبر بطر الحق وغمط الناس » (3) يعني رد الحق إذا خالف هواه هذا تكبر , وغمط الناس : احتقار الناس يراهم دونه وأنهم ليسوا جديرين بأن ينصفهم أو يبدأهم بالسلام أو يجيب دعوتهم أو ما أشبه ذلك .
وإذا تذكر ضعفه وأنه من نطفة ضعيفة من ماء مهين وأنه يحتاج إلى حمام لقضاء الحاجة وأنه يأكل من هنا ويخرج من هنا , وأنه إذا لم يستقم على طاعة الله صار إلى النار عرف ضعفه وأنه مسكين ولا يجوز له أن يتكبر .
__________
(1) رواه الترمذي في البر والصلة برقم 1941 .
(2) رواه مسلم في البر والصلة برقم 4632، والترمذي في الزهد برقم 2311 .
(3) رواه مسلم في الإيمان برقم 131 واللفظ له ، ورواه أحمد في باقي مسند المكثرين برقم 3600 .

(9/269)


إصلاح ذات البين - مجموع فتاوى ابن باز

ب- إصلاح ذات البين
س : ما الصفات التي ينبغي أن تتوفر فيمن يريد أن يقوم بإصلاح ذات البين ؟
ج : ينبغي أن يكون ذا حلم وتقوى لله وعمل صالح وإنصاف للنفس من النفس حتى يتوسط بين الناس بما أعطاه الله من العلم والبصيرة والإنصاف والتواضع حتى يتوسط بين من زين لهم الشيطان الاختلاف والفرقة .
ومن صفاته أن يكون جوادا كريما سخيا يستطيع أن يبذل المال في الإصلاح بين الناس , فالمصلح من صفاته الخلق الحسن والتواضع والجود والكرم وطيب الكلام وحسن الكلام وعدم سوء الكلام .
يتوسط بكلام طيب وأسلوب حسن ورفق وجود وكرم , إذا دعت الحاجة إلى وليمة أو مساعدة بذل حتى يتمكن من الصلح , ومما يتعلق بالصلح أيضا بذل المال ولو بطريق السلفة والقرض , يتحمل حمالة يقترض من بعض إخوانه ليصلح بين المتنازعين والمختلفين من قبيلتين أو قرابتين أو أخوين أو ما أشبه ذلك , قد يحتاج إلى بذل المال ولو بالاقتراض ويعطى من الزكاة إذا تحمل للإصلاح , فالمصلح بين الناس جدير بأن يساعد ويعان حتى ولو من الزكاة , في الحديث الصحيح أن الرسول صلى الله عليه وسلم قال : « إن المسألة لا تحل لأحد إلا لأحد ثلاثة - وذكر منهم - رجلا تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك » (1) رواه مسلم في صحيحه .
__________
(1) رواه مسلم في كتاب الزكاة برقم 1730 .

(9/270)


دعاة الباطل - مجموع فتاوى ابن باز

ج - دعاة الباطل
س : للشائعات أثر عظيم في تفتيت وحدة الأمة وتفريق الصف الإسلامي , وقد يسمع الإنسان بعض الإشاعات فما توجيه سماحتكم لمن يسمع هذه الإشاعات ماذا عليه أن يعمل تجاهها؟ .... وماذا يجب عليه أن يقول؟
ج : الواجب الحذر .... فدعاة الباطل كثيرون والمشيعون للباطل كثيرون , فالواجب التثبت وعدم الإصغاء إلى أهل الباطل والإشاعات الباطلة , وقد أدب الله عباده ووجههم إلى الخير فقال : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا } (1) تبينوا : أي تثبتوا .
والجاهل والمجهول حكمه حكم الفاسق فلا بد من التثبت قد يكون فاسقا , إذا كنت تجهل حاله فقد يكون فاسقا , أما إذا كان ثقة معروفا بالإيمان والتقوى يؤخذ بخبره لكن على الطريقة الإسلامية , يؤخذ خبره ويعمل بما فيه بالتوجيه الشرعي , إن كان ناصحا قبلت نصيحته , إن كان مرشدا إلى شيء ينفع أخذ منه , إن كان محذرا قبل منه وهكذا , كما نقبل الحديث من رواة الأخبار الثقات عن النبي صلى الله عليه وسلم ومن المصلحين , ومن المؤذن على من سمع إجابة الدعوة , فالدعاة إلى الخير الموثوق بهم يؤخذ بأخبارهم وينتفع بأخبارهم وتوضع أخبارهم على الطريقة السليمة على الوجه الشرعي مع التثبت في كل شيء .... أما المجهول والفاسق فيتثبت في خبره ولا يعمل بخبره حتى تقوم الدلائل على صحته وصدقه .
__________
(1) سورة الحجرات الآية 6

(9/271)


الاحتفال بضرب النفس بالسيف عمل منكر - مجموع فتاوى ابن باز

أسئلة وأجوبة من برنامج نور على الدرب
أ- الاحتفال بضرب النفس بالسيف عمل منكر (1)
س : حيرني وحير جميع أهلي قضية رأيناها , وهي أنه تقام في قريتنا بعض الاحتفالات والموالد وأرى بعض الأشخاص يقومون بأعمال غريبة جدا وهي أن يقوم بعض الأشخاص بضرب أنفسهم بسيف أو خنجر وتقطيع أيديهم وأصابعهم . هل هذه الأفعال معقولة؟ وهل هي من عمل الشيطان؟ ونوع من السحر والشعوذة؟ وإذا كانت من عمل الشيطان كيف نرى أن الشخص الذي يقول لهم إن هذا العمل غير صحيح وأنه سحر وشعوذة يصاب في اليوم التالي بمرض خطير لا يشفى منه إلا إذا اعتذر منهم , وجهوني في هذا لأنها فتن ابتلينا بها جزاكم الله خيرا؟
ج1 : الحمد لله والصلاة والسلام على رسول الله أما بعد : فهذه الأشياء التي ذكرها السائل من كون بعض الناس يقيمون أعيادا واحتفالات ويعملون بها أعمالا منكرة من تقطيع أيديهم وأصابعهم ونحو ذلك وأن من أنكر عليهم ذلك قد تصيبه بعض الأمراض كل ذلك من عمل الشيطان وتزيينه للناس حتى يطيعوه وحتى يعملوا ما يدعوهم إليه من طاعة الشيطان وعصيان الرحمن , وهذه الأعمال التي يفعلها هؤلاء
__________
(1) من برنامج نور على الدرب ، الشريط الحادي والعشرون.

(9/272)

المجرمون يلبسون بها على الناس ويسحرون أعينهم فيظن الناس أنهم قطعوا أيديهم أو قطعوا أرجلهم أو أصابعهم وليس هناك شيء من ذلك , كله كذب وكله سحر وكله بهرج , كما قال تعالى في قصة السحرة مع موسى : { فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ } (1) فالساحر قد يسحر الناس حتى يروا الحبل حية ويروا العصا حية كما قال تعالى : { فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى } (2) فالمقصود أن هذه الأعمال أعمال سحرية وشعوذة باطلة , والواجب إنكارها على أهلها , وعلى الحاكم منعهم من ذلك ومعاقبتهم بما يردعهم وأمثالهم وإذا كانت الحكومة إسلامية وجب عليها تنفيذ حكم الشرع فيهم حماية للمسلمين من شرورهم .
كما أن الاحتفال بأعياد الميلاد كمولد فلان وفلان كل ذلك لا أصل له وكله من البدع التي أحدثها الناس فليس في الإسلام أعياد لمولد فلان أو فلان وإنما فيها الأعياد الشرعية : عيد النحر وعيد الفطر ويوم عرفة وأيام منى هذه أعياد المسلمين بنص النبي صلى الله عليه وسلم , أما مولد النبي عليه الصلاة والسلام أو مولد الحسين أو مولد فلان وفلان فالاحتفال بها مما أحدثه الناس بعد القرون المفضلة وكلها من البدع، فالواجب على المسلمين ترك ذلك والتوبة منه والتعاون على البر والتقوى والتواصي بالحق والرجوع إلى ما شرعه الله , وشرعه رسوله عليه الصلاة والسلام فالخير كله في اتباع النبي عليه الصلاة والسلام والشر كله في مخالفة هديه وما كان
__________
(1) سورة الأعراف الآية 116
(2) سورة طه الآية 66

(9/273)

عليه أصحابه رضي الله عنهم فقد صح عنه عليه الصلاة والسلام أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته , وقال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه ومعنى فهو رد أي: مردود على فاعله . وفي الصحيح عن جابر بن عبد الله الأنصاري رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يخطب يوم الجمعة ويقول : أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة » (3) وزاد النسائي بإسناد حسن : « وكل ضلالة في النار » (4) وفي حديث العرباض بن سارية رضي الله عنه يقول صلى الله عليه وسلم : « إياكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة » (5) . فوصيتي لإخواني المسلمين في كل مكان بمصر والشام والعراق وغيرها أن يتركوا هذه الأعياد المنكرة , وأن يكتفوا بالأعياد الإسلامية وأن تكون اجتماعاتهم في دروس القرآن والأحاديث النبوية والعلم النافع في الأوقات المناسبة من الليل والنهار للتعلم والتفقه في الدين عملا بقول النبي عليه الصلاة والسلام في الحديث الصحيح : « خيركم من تعلم القرآن وعلمه » (6) وقوله صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (7) وقوله عليه الصلاة والسلام « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (8) . أما الاجتماع للاحتفال بمولد فلان أو غيره فهذا بدعة يجب الحذر منها
__________
(1) رواه البخاري في الصلح برقم 2499 ، ومسلم في الأقضية برقم 3242 واللفظ متفق عليه .
(2) رواه مسلم في الأقضية برقم 3243
(3) رواه مسلم في الجمعة برقم 1435 ، والنسائي في العيدين برقم 1560 .
(4) رواه النسائي في كتاب العيدين برقم 1560 .
(5) رواه أبو داود في السنة برقم 3991 .
(6) رواه البخاري في فضائل القرآن برقم 4639 .
(7) رواه البخاري في العلم برقم 69 ، ومسلم في الزكاة برقم 9719 واللفظ متفق عليه .
(8) رواه مسلم في الذكر والدعاء والتوبة والاستغفار برقم 4867 .

(9/274)

وتركها والتعاون على ذلك بالأسلوب الحسن والنصيحة الطيبة حتى يفهم المؤمن والمؤمنة الحقيقة . ويكون الاجتماع لطاعة الله ورسوله وللعلم والتفقه في الدين والتعاون على البر والتقوى , أما الاحتفال بمولد فلان من الناس فهذا بدعة لا تجوز , وأعظم ذلك الاحتفال بمولد النبي صلى الله عليه وسلم فلا يجوز الاحتفال بمولده صلى الله عليه وسلم; لأنه صلى الله عليه وسلم لم يشرعه لأمته كما تقدم آنفا , ولو كان الاحتفال بمولده مشروعا لفعله النبي صلى الله عليه وسلم وعلمه للناس وعلمه أصحابه ولفعله أصحابه من بعده وعلموه للناس فلما لم يقع شيء من ذلك علم أنه بدعة , والله ولي التوفيق .

(9/275)


ما يسمى بعصيدة بنت النبي بدعة منكرة - مجموع فتاوى ابن باز

ب- ما يسمى بعصيدة بنت النبي بدعة منكرة
س : إن النساء اعتدن في بلادنا اليمن أن يطبخن عصيدة عند ولادة إحدى القريبات أو الصديقات والجارات ويفرقنها على البيوت وما يتبقى تدعى القريبات والصديقات ليأكلن من هذه العصيدة التي يسمينها " عصيدة بنت النبي " لاعتقادهن أنها هي التي أخرجت المولود ومن يرفض أكلها يقال عنها : إنها لا تحب فاطمة بنت النبي صلى الله عليه وسلم وأن فاطمة غاضبة عليها . ما حكم هذا العمل وهل يجوز الأكل من هذه العصيدة أم أن أكلها له حكم الذبح لغير الله ؟
ج : هذه العصيدة بدعة منكرة لا أساس لها وليس لبنت النبي

(9/275)

صلى الله عليه وسلم عصيدة رضي الله عنها وليست هي تنفع وتضر; تنفع من والاها وتضر من عاداها; بل النفع والضر بيد الله عز وجل , ولكنها بنت النبي صلى الله عليه وسلم وصحابية جليلة رضي الله عنها , يجب حبها في الله وموالاتها في الله , لكن ليس لها من الأمر شيء لا تنفع ولا تضر أحدا .
فالواجب على المؤمن أن يتقي الله وأن يعتصم بالله وأن يتوكل على الله , ويعبده وحده فهو النافع الضار , فالمؤمن يسأل ربه الإعانة وصلاح أولاده ويسأل الله ما أهمه من حاجته وحاجة أولاده , أما إيجاد عصيدة باسم بنت النبي صلى الله عليه وسلم فهذه بدعة لا أساس لها . فالواجب تركها وبنت النبي صلى الله عليه وسلم فاطمة وهكذا غيرها من الصحابة وهكذا ابن عمه علي وهكذا هو نفسه صلى الله عليه وسلم لا يملكون لأنفسهم نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا , ولا يجوز دعاؤهم من دون الله , ولا الاستغاثة بهم من دون الله , ولا طلب المدد ولا طلب فاطمة ولا طلب علي ولا غيره من الصحابة , فالطلب من الله والمدد من الله والعون من الله , كما قال عز وجل عن نبيه محمد صلى الله عليه وسلم في سورة الأعراف : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (1) ويقول جل وعلا لنبيه صلى الله عليه وسلم : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ } (2) ويقول جل وعلا لنبيه : { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا } (3) فالأمر بيد الله سبحانه وتعالى .
__________
(1) سورة الأعراف الآية 188
(2) سورة الأنعام الآية 50
(3) سورة الجن الآية 21

(9/276)

فإذا كان النبي صلى الله عليه وسلم لا يملك ضرا ولا رشدا فابنته فاطمة من باب أولى أنها لا تملك شيئا وقد نزل بها الموت بعد وفاة أبيها لستة أشهر فما دفعت عن نفسها شيئا رضي الله عنها وأرضاها , فالحاصل أن هذه العصيدة بدعة ومنكرة ولا يجوز فعلها ولا تعاطيها بل إذا ولدت المرأة يدعى لها بالعافية والشفاء وتنصح بما تحتاج إليه , وتعان إذا كانت فقيرة بما يعينها على حاجاتها من النقود والطعام أما هذه العصيدة فيجب تركها والحذر منها وترك هذا الاعتقاد الفاسد . نسأل الله السلامة والعافية من مضلات الفتن إنه سميع قريب .

(9/277)


ادعاء أن عليا حارب الجن كذب لا أصل له - مجموع فتاوى ابن باز

ج- ادعاء أن عليا حارب الجن كذب لا أصل له
س : هل صحيح أن الإمام علي رضي الله عنه حارب الجن حيث ورد في كتاب " غزوات الإمام علي " ذلك وأنه حاربهم حتى أوصلهم الأرض السابعة , فما هو رأيكم في هذا الكتاب ؟
ج : كل هذا لا أصل له . فلم يحارب الجن ولم يقع شيء من ذلك بل هذا باطل ومن الكذب والموضوعات التي أحدثها الناس , وقد نص أبو العباس شيخ الإسلام ابن تيمية رحمه الله على ذلك وقال : إنه كذب لا أصل له وهو من الأباطيل التي افتراها الكذابون .

(9/277)


الصلاة خلف إمام مشعوذ ودجال - مجموع فتاوى ابن باز

لا تجوز د- الصلاة خلف إمام مشعوذ ودجال
س : هل تجوز الصلاة خلف إمام مشعوذ ودجال علما بأن منهم من يجيد قراءة القرآن ؟ وجهونا جزاكم الله خيرا .
ج : إذا كان الإمام مشعوذا يدعي علم الغيب أو يقوم بخرافات ومنكرات فلا يجوز أن يتخذ إماما ولا يصلى خلفه لأن من ادعى علم الغيب فهو كافر نسأل الله العافية , يقول جل وعلا : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) وهكذا من يتعاطى السحر حكمه حكم الكفار لقول الله تعالى : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (2) الآية من سورة البقرة . أما إذا كان عنده شيء من المعاصي وليس عنده شيء من أعمال الكفر كالسحر ودعوى علم الغيب ولكن عنده شيء من المعاصي فالصلاة خلفه صحيحه، والأفضل التماس غيره من أهل العدالة والاستقامة احتياطا للدين وخروجا من خلاف العلماء القائلين بعدم جواز الصلاة خلفه .
__________
(1) سورة النمل الآية 65
(2) سورة البقرة الآية 102

(9/278)

أما العصاة فلا ينبغي أن يتخذوا أئمة لكن متى وجدوا أئمة صحت الصلاة خلفهم لأنهم قد يبتلى بهم الناس وقد تدعو الحاجة للصلاة خلفهم . أما من يدعو غير الله أو يستنجد بالموتى ويستغيث بهم ويطلبهم المدد فهذا لا يصلى خلفه ؛ لأنه يكون بهذا الأمر من جملة الكفار لأن هذا هو عمل المشركين الذين قاتلهم النبي صلى الله عليه وسلم في مكة وغيرها . ونسأل الله أن يصلح أحوال المسلمين وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم إنه سميع قريب .

(9/279)


تفسير الآية ( 258 ) من سورة البقرة - مجموع فتاوى ابن باز

هـ- تفسير الآية ( 258 ) من سورة البقرة
س : فسروا لنا قول الحق جل وعلا { أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) .
ج : هذه الآية واضحة لمن تأملها فإبراهيم عليه الصلاة والسلام خليل الرحمن قد بعثه الله إلى قومه يدعوهم إلى توحيد الله وينذرهم الشرك بالله , وكان في زمانه ملك يقال له: " النمروذ " يدعي أنه الرب وأنه رب العالمين وقد منح ملك الأرض فيما ذكروا . فإن الأرض قد ملكها أربعة: كافران: وهما : " النمروذ " هذا " وبختنصر " . ومسلمان وهما : " ذو القرنين " و " سليمان بن داود " عليهما السلام فالحاصل
__________
(1) سورة البقرة الآية 258

(9/279)

أن هذا النمروذ كان جبارا عنيدا وكان يدعي الملك ويدعي أنه رب العالمين ويدعي أنه يحيي ويميت , فلهذا قال له إبراهيم : ربي الذي يحيي ويميت . قال الخبيث النمروذ : ( أنا أحيي وأميت ) وذكر المفسرون أنه ذكر لإبراهيم أنه يؤتى بالشخصين يستحقان القتل فيعفو عن واحد ويقتل الآخر ويزعم أن هذا هو معنى الإحياء والإماتة , يعفو عمن استحق القتل فيقول: أحييته , وهذه مكابرة وتلبيس فليس هذا هو المقصود , وإنما المقصود أن يخرج من الحجر ومن النطفة ومن الأرض حيا بعد موت وهذا لا يستطيعه إلا الله سبحانه وتعالى , فهو الذي يخرج النبات ويحيي النطف حتى تكون حيوانات . فالمقصود أن هذا لا يستطيعه إلا الله ولكنه كابر ولبس فانتقل معه إبراهيم إلى حجة أوضح للناس وأبين للناس حتى لا يستطيع أن يقول شيئا في ذلك فبين له عليه الصلاة والسلام أن الله يأتي بالشمس من المشرق فإن كنت ربا فأت بها من المغرب فبهت ، واتضح للناس بطلان كيده وأنه ضعيف مخلوق لا يستطيع أن يأتي بالشمس من المغرب بدلا من المشرق واتضح للناس ضلاله ومكابرته وصحة ما قاله إبراهيم عليه الصلاة والسلام .

(9/280)


حكم صيام من لا يصلي إلا في رمضان - مجموع فتاوى ابن باز

و- حكم صيام من لا يصلي إلا في رمضان
س : ما حكم صيام من لا يصلي إلا في رمضان بل ربما صام ولم يصل ؟
ج : كل من حكم بكفره بطلت أعماله قال تعالى :

(9/280)

{ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال تعالى : { وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2)
وذهب جمع من أهل العلم إلى أنه لا يكفر كفرا أكبر إذا كان مقرا بالوجوب ولكنه يكون كافرا كفرا أصغر ويكون عمله هذا أقبح وأشنع من عمل الزاني والسارق ونحو ذلك , ومع هذا يصح صيامه وحجه عندهم إذا أداها على وجه شرعي ولكن تكون جريمته عدم المحافظة على الصلاة وهو على خطر عظيم من وقوعه في الشرك الأكبر عند جمع من أهل العلم , وحكى بعضهم قول الأكثرين : إنه لا يكفر الكفر الأكبر إن تركها تكاسلا وتهاونا وإنما يكون بذلك قد أتى كفرا أصغر , وجريمة عظيمة , ومنكرا شنيعا أعظم من الزنا والسرقة والعقوق وأعظم من شرب الخمر نسأل الله السلامة ولكن الصواب والصحيح من قولي العلماء أنه يكفر كفرا أكبر نسأل الله العافية ؛ لما تقدم من الأدلة الشرعية فمن صام وهو لم يصل فلا صيام له ولا حج له .
__________
(1) سورة الأنعام الآية 88
(2) سورة المائدة الآية 5

(9/281)


حكم زيارة النساء للقبور - مجموع فتاوى ابن باز

ز- حكم زيارة النساء للقبور
س : توفي والد خالتي وزارت قبره مرة وتريد أن تزوره مرة أخرى وسمعت حديثا معناه تحريم زيارة المرأة للقبور , فهل هذا الحديث صحيح وإذا كان صحيحا فهل عليها إثم يستوجب الكفارة؟
ج : الصحيح أن زيارة النساء للقبور لا تجوز للحديث المذكور ، وقد ثبت عنه صلى الله عليه وسلم أنه « لعن زائرات القبور » ، فالواجب على النساء ترك زيارة القبور والتي زارت القبر جهلا منها فلا حرج عليها وعليها أن لا تعود فإن فعلت فعليها التوبة والاستغفار ، والتوبة تجب ما قبلها . فالزيارة للرجال خاصة , قال صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) . (2) .
وكانت الزيارة في أول الأمر ممنوعة على الرجال والنساء ؛ لأن المسلمين حدثاء عهد بعبادة الأموات والتعلق بالأموات فمنعوا من زيارة القبور سدا لذريعة الشر وحسما لمادة الشرك , فلما استقر الإسلام وعرفوا الإسلام شرع الله لهم زيارة القبور ؛ لما فيها من العظة والذكرى من ذكر الموت والآخرة والدعاء للموتى والترحم عليهم ثم منع الله النساء من ذلك في أصح قولي العلماء ؛ لأنهن يفتن الرجال وربما فتن في أنفسهن ولقلة صبرهن وكثرة جزعهن فمن رحمة الله وإحسانه إليهن أن حرم عليهن زيارة القبور , وفي ذلك أيضا إحسان للرجال ؛ لأن اجتماع الجميع عند القبور قد يسبب فتنة فمن رحمة الله أن منعن من زيارة القبور .
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) رواه مسلم في كتاب الجنائز برقم 1622 ، ورواه ابن ماجه في الجنائز برقم 1558 ، واللفظ له .

(9/282)

أما الصلاة فلا بأس , فتصلي النساء على الميت وإنما النهي عن زيارة القبور فليس للمرأة زيارة القبور في أصح قولي العلماء للأحاديث الدالة على منع ذلك . وليس عليها كفارة وإنما عليها التوبة فقط .

(9/283)


أسئلة متفرقة والإجابة عنها - مجموع فتاوى ابن باز

أسئلة متفرقة والإجابة عنها (1)
هذا الحديث غير صحيح
س- زيارة القبور أمثال الإمام علي رضي الله عنه والحسين والعباس وغيرهم . وهل الزيارة إليهم تعدل سبعين حجا من بيت الله الحرام ؟ وهل قال الرسول صلى الله عليه وسلم : من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة ؟ نرجو أن تفيدونا جزاكم الله خيرا ؟
ج : زيارة القبور سنة وفيها عظة وذكرى , وإذا كانت القبور من قبور المسلمين دعا لهم . . وكان النبي عليه الصلاة والسلام يزور القبور ويدعو للموتى , وكذا أصحابه رضي الله عنهم . ويقول الرسول عليه الصلاة والسلام : « زوروا القبور فإنها تذكركم بالآخرة » (2) وكان يعلم أصحابه إذا زاروا القبور أن يقولوا « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (3) . (4)
وفي حديث عائشة : « يرحم الله المستقدمين منا والمستأخرين » (5) وفي حديث ابن عباس : « يغفر الله لنا ولكم
__________
(1) من برنامج نور على الدرب ، شريط رقم 8
(2) رواه ابن ماجه في الجنائز برقم 1536 .
(3) سنن النسائي الجنائز (2037).
(4) رواه مسلم في الجنائز برقم 1620 ، وابن ماجه في الجنائز برقم 1536 .
(5) رواه النسائي في الجنائز برقم 2010 .

(9/283)

أنتم سلفنا ونحن في الأثر » (1) فالدعاء لهم بهذا وأشباهه كله طيب , وفي الزيارة ذكرى وعظة ليستعد المؤمن لما نزل بهم وهو الموت , فإنه سوف ينزل به ما نزل بهم , فليعد العدة ويجتهد في طاعة الله وطاعة رسوله صلى الله عليه وسلم ويبتعد عما حرم الله ورسوله من سائر المعاصي ويلزم التوبة عما سلف من التقصير , هكذا يستفيد المؤمن من الزيارة . . أما ما ذكرت من زيارة القبور لعلي رضي الله عنه والحسن والحسين أو غيرهم أنها تعدل سبعين حجة - فهذا باطل ومكذوب على الرسول صلى الله عليه وسلم , ليس له أصل , وليست الزيارة لقبر النبي صلى الله عليه وسلم : الذي هو أفضل الجميع لا تعدل حجة , الزيارة لها حالها وفضلها لكن لا تعدل حجة , فكيف بزيارة غيره عليه الصلاة والسلام؟ هذا من الكذب , وهكذا قولهم : من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة كل هذا لا أصل له وكله باطل , وكله مما كذبه الكذابون , فيجب على المؤمن الحذر من هذه الأشياء الموضوعة المكذوبة على الرسول صلى الله عليه وسلم .
وإنما تسن الزيارة للقبور سواء كانت قبور أهل البيت أو من غيرهم من المسلمين , يزورهم ويدعو لهم ويترحم عليهم وينصرف .
أما إن كانت القبور للكفار - فإن زيارتها للعظة والذكرى من دون أن يدعو لهم , كما زار النبي صلى الله عليه وسلم قبر أمه ونهاه ربه سبحانه أن يستغفر لها , زارها للعظة والذكرى ولم يستغفر لها , وهكذا القبور الأخرى - قبور الكفرة - إذا زارها المؤمن للعظة والذكرى فلا بأس ولكن لا يسلم عليهم ولا يستغفر لهم لأنهم ليسوا أهلا لذلك .
__________
(1) رواه الترمذي في الجنائز برقم 973 .

(9/284)

حول أعمال الدراويش الخادعة
س : ما رأيكم في هؤلاء الذين يسمون أنفسهم " بالدراويش " ويطعنون أنفسهم بالخناجر والسكاكين وغيرها , وهم في ذلك قبل أن يقول : يا الله يقول : يا رفاعي . فما رأي الشرع في ذلك ؟هل يوجد دليل على عملهم ؟ وجزاكم الله خيرا .
ج : هؤلاء كذابون ومحتالون , ليس لعملهم أصل بل هم كذبة يستعملون أشياء تلبس على الناس حتى يظن الناس أنهم يطعنون أنفسهم وليس الأمر كذلك . وإنما هو تلبيس وتزوير على العيون وسحر للناس كما قال الله عن سحرة فرعون : إنهم استرهبوا الناس وسحروا أعينهم فالمقصود أن هذا الصنف من الناس - من الفجرة والمحتالين - الذي لا أصل لما يفعلون ولا يجوز أن يصدقوا , بل هم كاذبون محتالون ملبسون على الناس وإذا كانوا يدعون الرفاعي أو غير الرفاعي , فهذا شرك أكبر كالذي يقول : يا رفاعي أو يا رسول الله انصرنا أو اشفع لنا أو يا علي - يا سيدي علي - أو يا حسين أو يا فلان أو يا سيدي البدوي , أو كذا فكل هذا من الشرك الأكبر .. كل هذا من العبادة لغير الله , وكل هذا من جنس عمل عباد القبور , وعباد اللات والعزى وأشباههم . فهو شرك أكبر نعوذ بالله من ذلك .
وهؤلاء الذين يطعنون أنفسهم بالخناجر والسكاكين كله تلبيس وخداع ليس له أصل بل هم بهذا كذبة فجرة , يجب على ولاة الأمور إذا كان هناك ولي أمر مسلم في بلدهم أن يأخذ على أيديهم وأن يعزرهم ويؤدبهم حتى يتوبوا من أعمالهم الخبيثة .

(9/285)

إخراج الثعابين من البيت بالكلام الطيب ليس بسحر (1)
__________
(1) من برنامج نور على الدرب ، شريط رقم 21

(9/285)

س : جاءني رجل وقال لي : إن في بيتي ثعبانا وإنه يستطيع أن يخرجه وبالفعل : ذهب إلى إحدى الغرف وطرق بعصاه على جدارها فخرج له ثعبان عظيم كما أنه أخرج من بيت جاري عدة ثعابين ولا أدري هل هذا نوع من السحر أم أنها مزية يخص الله بها بعضا من عباده؟
ج : لا أعلم في هذا شيئا إن كان قد جرب إخراجه للثعابين لأنه يتكلم بدعاء يدعو به الله عز وجل ويسأل الله أن يخرجها , أو عمل واضح ظاهر ليس فيه شبهة يفعله مع الثعابين حتى يخرجها من البيت , أو من المزرعة ونحوها فلا حرج في ذلك .
أما إذا كان يتهم بالشعوذة أو السحر أو طاعة الجن واستخدامهم فهذا يمنع ولا يستعان به في هذه الأشياء أما إن كان عمله بارزا ظاهرا فيدعو الله أمامهم ويقول : " اللهم أخرجهن اللهم اكفنا شرهن " ... إلخ من الكلمات التي يعقل منها أنه لا محذور في كلامه ولا يرى الناس منه شيئا يخالف ذلك فلا بأس بذلك لأن الله قد يعين بعض الناس في مثل هذه الأمور بدعائه لله فلا مانع من ذلك إلا أن يرى منه شيء يدل على الريبة فيمنع .

(9/286)

الخضر مات قبل بعثة النبي صلى الله عليه وسلم

(9/286)

س : في قريتي رجل يدعي أنه قابل الخضر عليه السلام في المدينة المنورة وأعطاه تمرا كما يدعي أنه يعالج المرضى ولهذا فالناس يتوافدون عليه ليل نهار ليعالجهم عن طريق المسح على مكان الألم مقابل بعض النقود هل هذا صحيح أم أنه نوع من الشعوذة واستغلال السذج والبسطاء؟
ج : أما الخضر فالصحيح أنه مات من دهر طويل قبل مبعث النبي عليه الصلاة والسلام وليس لوجوده حقيقة بل هذا كله باطل وليس له وجود , وهذا هو الصحيح الذي عليه المحققون من أهل العلم , فالخضر عليه السلام مات قبل مبعث النبي عليه الصلاة والسلام بل قبل مبعث عيسى عليه السلام والصحيح أن الخضر نبي كما دل عليه ظاهر القرآن الكريم وقد قال عليه الصلاة والسلام في الحديث الصحيح : « أنا أولى الناس بابن مريم والأنبياء أولاد علات وليس بيني وبينه نبي » (1) فدل على أن الخضر قد مات قبل ذلك ولو فرضنا أنه ليس نبيا وأنه رجل صالح لكان اتصل بالنبي صلى الله عليه وسلم .
ثم لو فرضنا أنه لم يتصل لكان مات على رأس مائة سنة كما قال عليه الصلاة والسلام في آخر حياته : « أرأيتكم ليلتكم هذه فإن على رأس مائة سنة منها لا يبقى ممن هو على ظهر الأرض أحد » (2) فدل ذلك على أن من كان موجودا
__________
(1) رواه البخاري في كتاب الأنبياء برقم 3186 ، ومسلم في الفضائل برقم 4360 .
(2) رواه مسلم في فضائل الصحابة برقم 4605 ، والترمذي في الفتن برقم 2177 .

(9/287)

في ذلك الوقت لا يبقى بعد مائة سنة بنص النبي عليه الصلاة والسلام أنهم يموتون قبل انخرام المائة , فالحاصل أن الخضر قد مات وليس بموجود والذي يزعم أنه رآه إما أنه كاذب وإما أن الذي قال : إنه الخضر قد كذب عليه وليس بالخضر وإنما هو شيطان من شياطين الإنس أو الجن , أما هذا الذي يعالج الناس بأن يمسح على محل المرض فهذا ينظر في أمره فإن كان من الناس الطيبين المعروفين بالاستقامة والإيمان وأنه يقرأ عليهم القرآن ويدعو الله لهم فلا بأس وإن أخذ شيئا من الأجرة , أما إن كان لا يعرف بالخير بل يتهم بالسوء فإنه يمنع ولا يؤتى ويمنع بواسطة المسئولين في البلد لأن مثل هذا في الغالب يكون خرافيا أو مشعوذا أو يستخدم الجن أو كذابا يأكل أموال الناس بالباطل . نسأل الله السلامة والعافية .

(9/288)


حكم وضع القرآن الكريم على الأرض - مجموع فتاوى ابن باز

حكم وضع القرآن الكريم على الأرض (1)
س : ما حكم وضع القرآن الكريم على الأرض لفترة قصيرة أو طويلة ، وهل يجب وضعه في مكان مرتقع عن الأرض بمقدار شبر على الأقل ؟
ج : وضعه على محل مرتفع أفضل مثل الكرسي أو الرف في الجدار ونحو ذلك مما يكون مرفوعا به عن الأرض وإن وضعه على الأرض للحاجة لا لقصد الامتهان على أرض طاهرة بسبب الحاجة لذلك ككونه يصلي وليس عنده محل مرتفع أو أراد السجود للتلاوة فلا حرج
__________
(1) من برنامج نور على الدرب ، شريط رقم 7

(9/288)

في ذلك إن شاء الله ولا أعلم بأسا في ذلك , لكنه إذا وضعه على كرسي أو على وسادة ونحو ذلك أو في رف كان ذلك أحوط , فقد ثبت عنه صلى الله عليه وسلم عندما طلب التوراة لمراجعتها بسبب إنكار اليهود حد الرجم طلب التوراة وطلب كرسيا ووضعت التوراة عليه وأمر من يراجع التوراة حتى وجدوا الآية الدالة على الرجم وعلى كذب اليهود ، فإذا كانت التوراة يشرع وضعها على كرسي لما فيها من كلام الله سبحانه فالقرآن أولى بأن يوضع على الكرسي لأنه أفضل من التوراة .
والخلاصة : أن وضع القرآن على محل مرتفع ككرسي , أو بشت مجموع ملفوف يوضع فوقه , أو رف في جدار أو فرجة هو الأولى والذي ينبغي , وفيه رفع للقرآن وتعظيم له واحترام لكلام الله , ولا نعلم دليلا يمنع من وضع القرآن فوق الأرض الطاهرة الطيبة عند الحاجة لذلك .

(9/289)


حكم تقبيل المصحف - مجموع فتاوى ابن باز

حكم تقبيل المصحف
س : ما حكم تقبيل المصحف عند سقوطه من مكان مرتفع ؟
ج : لا نعلم دليلا على شرعية تقبيله , ولكن لو قبله الإنسان فلا بأس لأنه يروى عن عكرمة بن أبي جهل الصحابي الجليل رضي الله تعالى عنه أنه كان يقبل المصحف ويقول : هذا كلام ربي , وبكل حال التقبيل لا حرج فيه ولكن ليس بمشروع وليس هناك دليل على شرعيته ,

(9/289)

ولكن لو قبله الإنسان تعظيما واحتراما عند سقوطه من يده أو من مكان مرتفع فلا حرج في ذلك ولا بأس إن شاء الله .

(9/290)


حكم قراءة القرآن على طريقة المغنيين - مجموع فتاوى ابن باز

حكم قراءة القرآن على طريقة المغنيين
س : ماذا يقول سماحتكم في قارئ القرآن بواسطة مقامات هي أشبه بالمقامات الغنائية بل هي مأخوذة منها أفيدونا بذلك جزاكم الله خيرا ؟
ج : لا يجوز للمؤمن أن يقرأ القرآن بألحان الغناء وطريقة المغنيين بل يجب أن يقرأه كما قرأه سلفنا الصالح من أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان , فيقرأه مرتلا متحزنا متخشعا حتى يؤثر في القلوب التي تسمعه وحتى يتأثر هو بذلك .
أما أن يقرأه على صفة المغنيين وعلى طريقتهم فهذا لا يجوز .

(9/290)


كلمة سيد فلان - مجموع فتاوى ابن باز

كلمة سيد فلان
س : تكثر عندنا المناداة بكلمة "سيد فلان" وذلك لكونه يرجع في النسب إلى أسر معينة هل يصح هذا ؟
ج : إذا عرف بهذا فلا بأس لأن كلمة (السيد) تطلق على رئيس القوم , وعلى الفقيه , والعالم , وعلى من كان من ذرية فاطمة من أولاد الحسن والحسين , كل هذا اصطلاح بين الناس معروف .

(9/290)

وكانت العرب تسمي رؤساء القبائل والكبراء " سادة " " سيد بني فلان , فلان " ومثلما « قال النبي صلى الله عليه وسلم لما سأل بعض العرب : من سيدكم يا بني فلان؟ من سيدكم يا بني فلان » (1) أي من رئيسكم؟ وقال صلى الله عليه وسلم في الحسن : « إن ابني هذا سيد ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين » (2) وإنما يكره أن يخاطب الإنسان بـ " يا سيدي " " يا سيدنا " ; لأنه لما قيل للرسول صلى الله عليه وسلم : أنت سيدنا قال : « السيد الله تبارك وتعالى » (3) ولأن هذا قد يكسبه غرورا وتكبرا وتعاظما فينبغي ترك ذلك , فيقال : يا فلان , أو يا أبا فلان , بالأسماء والكنى والألقاب التي تعرف .
وأما التعبير عند المخاطبة له : يا سيدي , يا سيدنا , فإن ترك هذا هو الأولى .
__________
(1) رواه الهيثمي في مجمع الزوائد 9\315 ، وأخرجه السيوطي في الدر المنثور 6\197 وفي كنز العمال برقم 36858 ، 36859 .
(2) رواه البخاري في الصلح برقم 2505 واللفظ له ، والترمذي في المناقب برقم 3706 .
(3) رواه أبو داود في الأدب برقم 4172 .

(9/291)


رفع اليدين في الدعاء - مجموع فتاوى ابن باز

رفع اليدين في الدعاء

(9/291)

س : هل كان النبي صلى الله عليه وسلم يرفع يديه في الدعاء في جميع الأحوال؟
ج : كان صلى الله عليه وسلم يرفع يديه في مواضع محدودة وعند الدعاء العارض , وهناك مواضع يدعو فيها ولم يرفع يديه عليه الصلاة والسلام , فقد ثبت أنه رفع يديه في الاستسقاء , لما استسقى للمسلمين يوم الجمعة في الخطبة رفع يديه , وهكذا لما خرج إلى الصحراء وصلى ركعتين وخطب الناس ودعا , رفع يديه عليه الصلاة والسلام , وكذلك إذا دعا لأحد رفع يديه عليه الصلاة والسلام , وثبت هذا في أحاديث كثيرة رفع اليدين وهو من السنة ومن أسباب الاستجابة.
ومن ذلك ما ثبت في صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الله طيب ولا يقبل إلا طيبا، وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى : وقال سبحانه : » (3) « ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك » (4)
__________
(1) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).
(2) سورة البقرة الآية 172 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ }
(3) سورة المؤمنون الآية 51 (2) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }
(4) رواه مسلم في الزكاة برقم 1686 ، والترمذي في تفسير القرآن برقم 2915 .

(9/292)

فذكر عليه الصلاة والسلام أن من أسباب الاستجابة مد اليدين إلى السماء .
ولكن لما أن الداعي تلبس بالحرام من وجوه كثيرة استبعد عليه الصلاة والسلام أن يستجاب له بسبب تعاطيه الحرام , فعلم بهذا أن رفع اليدين من أسباب الاستجابة .
وفي الحديث الآخر يقول عليه الصلاة والسلام : « إن ربكم تبارك وتعالى حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا » (1) أي : خاليتين . فهذا يدل على شرعية رفع اليدين في الدعاء وأنه من أسباب الاستجابة لكن ثبت في مواضع أخرى أنه لم يرفع فيها عليه الصلاة والسلام يديه مثل الدعاء بين السجدتين والدعاء في آخر الصلاة قبل السلام , هكذا الدعاء بعد الفرائض الخمس ( الظهر - والعصر - والمغرب - والعشاء - والفجر ) ما كان صلى الله عليه وسلم يرفع يديه بعد شيء منها , فالسنة في مثل هذا ألا ترفع الأيدي ، بل الرفع في هذا بدعة ؛ لأنه لم يثبت عنه عليه الصلاة والسلام ولا عن أصحابه رضي الله عنهم , ومعلوم أنه صلى الله عليه وسلم لا خير إلا دل الأمة عليه، ولا شر إلا حذرها منه , عليه الصلاة والسلام .
لكن إذا قنت في النوازل شرع له رفع اليدين بعد الركوع في الركعة الأخيرة فإن النبي صلى الله عليه وسلم فعل ذلك لما دعا على القبائل التي اعتدت على المسلمين من القراء؛ ولأنه صلى الله عليه وسلم دعا بعد الركوع من الركعة الأخيرة على كفار قريش قبل الفتح وهكذا رفع اليدين في قنوت الوتر . والله ولي التوفيق .
__________
(1) رواه الترمذي في الدعوات برقم 3479 ، وأبو داود في الصلاة برقم 1273 ، واللفظ له ، وابن ماجه في الدعاء برقم 3855 .

(9/293)


دعاء الصباح والمساء - مجموع فتاوى ابن باز

دعاء الصباح والمساء

(9/293)

س : قال النبي صلى الله عليه وسلم : « من قال حين يصبح وحين يمسي : حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات كفاه الله تعالى ما أهمه من أمور الدنيا والآخرة » (1) هل هذا الحديث صحيح أم لا ؟
ج : هذا الحديث جاء موقوفا على أبي الدرداء رضي الله عنه من رواية أبي داود في سننه بإسناد جيد , ولفظه : « من قال إذا أصبح وإذا أمسى : حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات كفاه الله ما أهمه » (2) انتهى , وليست فيه الزيادة المذكورة وهي : ( من أمر الدنيا والآخرة ) . وهو حديث موقوف على أبي الدرداء وليس حديثا مرفوعا إلى النبي صلى الله عليه وسلم ولكنه في حكم المرفوع؛ لأن مثله ما يقال من جهة الرأي , والله ولي التوفيق .
__________
(1) سنن أبو داود الأدب (5081).
(2) رواه أبو داود في كتاب الأدب برقم 4418 .

(9/294)

س : قال النبي صلى الله عليه وسلم : يقول الله عز وجل : قل لأمتك يقولوا : لا حول ولا قوة إلا بالله عشرا عند الصباح وعشرا عند المساء , وعشرا عند النوم . يدفع عنهم عند النوم بلوى الدنيا وعند المساء مكائد الشيطان , وعند الصباح أسوأ غضبه . ما مدى صحة هذا الحديث ؟
ج : لا أعرف لهذا الحديث أصلا ولا أذكره في شيء من الكتب المعتمدة ولكن كلمة ( لا حول ولا قوة إلا بالله ) كلمة عظيمة قال فيها النبي صلى الله عليه وسلم لأبي موسى الأشعري رضي الله عنه : « ألا أدلك على كنز من كنوز الجنة: لا حول ولا قوة إلا بالله » (1) فينبغي الإكثار منها كل وقت في الصباح والمساء وغيرهما .
__________
(1) رواه البخاري في الدعوات برقم 5905 ، ورواه مسلم في الذكر والدعاء برقم 4875 .

(9/294)


كيفية بر الوالدين بعد موتهما - مجموع فتاوى ابن باز

كيفية بر الوالدين بعد موتهما

(9/294)

س : كيف أبر أمي بعد موتها؟ (1) من س . م نجران - السعودية
ج : ثبت عن النبي صلى الله عليه وسلم أنه سأله سائل فقال : « يا رسول الله ، هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ فقال عليه الصلاة والسلام : الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وإكرام صديقهما، وصلة الرحم التي لا توصل إلا بهما » (2) . هذا كله من بر الوالدين بعد وفاتهما .
فنوصيك بالدعاء للوالدة والاستغفار لها وتنفيذ وصيتها الشرعية وإكرام أصدقائها وصلة أخوالك وخالاتك وسائر أقاربك من جهة الأم . وفقك الله ويسر أمرك . وتقبل منا ومنك ومن كل مسلم . والله الموفق .
__________
(1) من ضمن الأسئلة المقدمة من المجلة العربية
(2) رواه أبو داود في الأدب برقم 4476 ، وأحمد في مسند المكيين برقم 15479 .

(9/295)


خروج النساء للدعوة - مجموع فتاوى ابن باز

خروج النساء للدعوة (1)
س : هناك مجموعة من أهل الدعوة تخرج من مدينة لأخرى , في أوقات مختلقة من السنة , ويستمر ذلك لعدة أيام أو أسبوع , كما أنهم يخرجون مرة في السنة إلى باكستان لمدة ( 40 ) يوما للدعوة للإسلام , وتعليم المسلمين
__________
(1) من مجلة الدعوة في 13\8\1416 هـ .

(9/295)

تعاليم دينهم , بحيث يجلس الرجال في أحد المساجد وتجلس النساء في بيت أحدهم , فهل يستحب خروج النساء للدعوة , مع العلم أنهن يتركن أطفالهن عند أحد الأقارب وأحيانا يتركنهم عند إحدى النساء اللاتي لا يستطعن الخروج بسبب عدم وجود محرم؟ ع . م . أ .
ج : إذا كان الخارجون للدعوة عندهم علم وبصيرة بما دل عليه الكتاب والسنة في شأن العقيدة وغيرها من الأحكام الشرعية فعملهم طيب وقد أحسنوا في ذلك سواء كانت المدة قليلة أو كثيرة؛ لقول الله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) ولقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) ولقوله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (3) وقول النبي صلى الله عليه وسلم لعلي رضي الله عنه لما بعثه إلى خيبر لدعوة اليهود إلى الإسلام : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم » (4) متفق على صحته , وقد بعث النبي صلى الله عليه وسلم الدعاة إلى الله سبحانه إلى اليمن وإلى كثير من قبائل العرب , ولا مانع أن يصطحب الرجل معه زوجته , والله ولي التوفيق .
__________
(1) سورة فصلت الآية 33
(2) سورة النحل الآية 125
(3) سورة يوسف الآية 108
(4) رواه البخاري في كتاب الجهاد والسير برقم 2787 ، ومسلم في كتاب فضائل الصحابة برقم 4423 واللفظ متفق عليه .

(9/296)


لا يغير الله ما بقوم حتى يغيروا ما بأنفسهم - مجموع فتاوى ابن باز

لا يغير الله ما بقوم حتى يغيروا ما بأنفسهم (1)
__________
(1) من برنامج نور على الدرب الشريط الثالث عشر .

(9/296)

س : ما تفسير قول الحق تبارك وتعالى في سورة الرعد : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) ؟
ج : الآية الكريمة آية عظيمة تدل على أن الله تبارك وتعالى بكمال عدله وكمال حكمته لا يغير ما بقوم من خير إلى شر , ومن شر إلى خير ومن رخاء إلى شدة , ومن شدة إلى رخاء حتى يغيروا ما بأنفسهم , فإذا كانوا في صلاح واستقامة وغيروا غير الله عليهم بالعقوبات والنكبات والشدائد والجدب والقحط , والتفرق وغير هذا من أنواع العقوبات جزاء وفاقا قال سبحانه : { وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ } (2)
وقد يمهلهم سبحانه ويملي لهم ويستدرجهم لعلهم يرجعون ثم يؤخذون على غرة كما قال سبحانه : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (3) يعني آيسون من كل خير , نعوذ بالله من عذاب الله ونقمته , وقد يؤجلون إلى يوم القيامة فيكون عذابهم أشد كما قال سبحانه : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (4) والمعنى أنهم يؤجلون
__________
(1) سورة الرعد الآية 11
(2) سورة فصلت الآية 46
(3) سورة الأنعام الآية 44
(4) سورة إبراهيم الآية 42

(9/297)

ويمهلون إلى ما بعد الموت , فيكون ذلك أعظم في العقوبة وأشد نقمة .
وقد يكونون في شر وبلاء ومعاصي ثم يتوبون إلى الله ويرجعون إليه ويندمون ويستقيمون على الطاعة فيغير الله ما بهم من بؤس وفرقة ومن شدة وفقر إلى رخاء ونعمة واجتماع كلمة وصلاح حال بأسباب أعمالهم الطيبة وتوبتهم إلى الله سبحانه وتعالى وقد جاء في الآية الأخرى : { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) فهذه الآية تبين لنا أنهم إذا كانوا في نعمة ورخاء وخير ثم غيروا بالمعاصي غير عليهم - ولا حول ولا قوة إلا بالله - وقد يمهلون كما تقدم والعكس كذلك إذا كانوا في سوء ومعاص , أو كفر وضلال ثم تابوا وندموا واستقاموا على طاعة الله غير الله حالهم من الحالة السيئة إلى الحالة الحسنة , غير تفرقهم إلى اجتماع ووئام , وغير شدتهم إلى نعمة وعافية ورخاء , وغير حالهم من جدب وقحط وقلة مياه ونحو ذلك إلى إنزال الغيث ونبات الأرض وغير ذلك من أنواع الخير .
__________
(1) سورة الأنفال الآية 53

(9/298)


حكم السفر إلى بلاد المشركين - مجموع فتاوى ابن باز

حكم السفر إلى بلاد المشركين (1)
__________
(1) إجابة عن سؤال وجهه إلى سماحته مندوب من صحيفة المسلمون في 10\11\1416 هـ .

(9/298)

س : ما حكم السفر لبلاد المشركين ومرافقة الزوجة لزوجها ؟
ج : نصيحتي لكل مسلم ومسلمة عدم السفر إلى بلاد المشركين لا للدراسة ولا للسياحة لما في ذلك من الخطر العظيم على دينهم وأخلاقهم . وعلى كل واحد من الطلبة والطالبات الاكتفاء بالدراسة ببلده أو في بلد إسلامي يأمن فيه على دينه وأخلاقه , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « أنا بريء من كل مسلم يقيم بين أظهر المشركين » (1) وقد أخبر الله سبحانه عمن لم يهاجر من بلاد الشرك إلى بلاد الإسلام بأنه قد ظلم نفسه , وتوعده بعذاب جهنم في قوله سبحانه : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (2) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (3) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (4) فأخبر سبحانه في هذه الآية أن الملائكة تقول لمن توفي من المسلمين في بلاد الشرك ولم يهاجروا : ألم تكن أرض الله واسعة فتهاجروا فيها؟ بعدما أخبر سبحانه أنهم قد ظلموا أنفسهم
__________
(1) رواه الترمذي في السير برقم 1530 ، وأبو داود في الجهاد برقم 2274 .
(2) سورة النساء الآية 97
(3) سورة النساء الآية 98
(4) سورة النساء الآية 99

(9/299)

بإقامتهم بين الكفار وهم قادرون على الهجرة , فدل ذلك على تحريم السفر إلى بلاد المشركين , وعلى تحريم الإقامة بين ظهرانيهم لمن استطاع الهجرة .
ويستثنى من ذلك عند أهل العلم من سافر للدعوة إلى الله من أهل العلم والبصيرة , وهو قادر على إظهار دينه , آمن من الوقوع فيما هم عليه من الشرك والمعاصي . فهذا لا حرج عليه في السفر إلى بلاد المشركين للدعوة والتوجيه وإبلاغ رسالة الله إلى عباده بالشروط المذكورة , والله ولي التوفيق .

(9/300)


حكم الرجوع في عطية الوالد لابنه - مجموع فتاوى ابن باز

حكم الرجوع في عطية الوالد لابنه (1)
س: هل يجوز للوالد استعادة ما سبق وأعطاه لابنه ؟
ج : يجوز ذلك إذا رأى المصلحة في ذلك , واستطاع الابن ردها على والده لقول النبي صلى الله عليه وسلم : « لا يحل لرجل مسلم أن يعطي العطية ثم يرجع فيها إلا الوالد فيما يعطي ولده » (2) رواه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه وصححه الترمذي وابن حبان والحاكم .
__________
(1) من أسئلة صحيفة المسلمون في 9\7\1416هـ.
(2) صحيح البخاري الهبة وفضلها والتحريض عليها (2449),صحيح مسلم الهبات (1622),سنن الترمذي الولاء والهبة (2132),سنن النسائي الهبة (3690),سنن أبو داود البيوع (3538),سنن ابن ماجه الأحكام (2391),مسند أحمد بن حنبل (1/237).

(9/300)

س : هل يجوز للولد أن يطالب والده بإنفاذ عطائه له مكرها والده على ذلك؟
ج : ليس له ذلك لأن ذلك يخالف ما دل عليه الحديث المذكور ،

(9/300)

ولأن ذلك من العقوق والله سبحانه قد حرم العقوق وجعله من أكبر الكبائر لما ثبت في الصحيحين عن أبي بكرة الثقفي رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال : « ألا أنبئكم بأكبر الكبائر ؟ قلنا : بلى يا رسول الله ، قال : الإشراك بالله وعقوق الوالدين، وكان متكئا فجلس فقال : ألا وقول الزور ألا وقول الزور » (1)
فالواجب على الولد ذكرا كان أو أنثى أن يحذر عقوق والديه وأن يجتهد في برهما لهذا الحديث الصحيح ولقول الله سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) وقوله سبحانه : { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (3) والأدلة من الكتاب والسنة في هذا كثيرة.
__________
(1) رواه الترمذي في الولاء والهبة برقم 3643 ، وأبو داود في البيوع برقم 3072 .
(2) سورة الإسراء الآية 23
(3) سورة لقمان الآية 14

(9/301)


حكم مساعدة العاق لوالديه - مجموع فتاوى ابن باز

حكم مساعدة العاق لوالديه
س: ما حكم الإسلام فيمن يساعد العاق لوالده على عقوقه ؟
ج : حكمه التحريم وأنه عاص لله سبحانه في ذلك لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) فالواجب على من فعل ذلك التوبة إلى الله سبحانه , والحذر من العود إلى مثل هذه المعصية لقول الله عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) والله ولي التوفيق .
__________
(1) سورة المائدة الآية 2
(2) سورة النور الآية 31

(9/301)


علاج الوساوس والشك في العبادة - مجموع فتاوى ابن باز

علاج الوساوس والشك في العبادة (1)
السلام عليكم ورحمة الله وبركاته وبعد :
س : فإني أشكو من اضطراب في عقيدتي وعدم مبالاة من ناحيتها , مثل التسبيح والتحميد كأن أقول : لماذا أسبح وما معنى سبحان الله وما معنى الحمد لله وغيرها من أمور العقيدة والعبادة , فكثيرا ما أفكر في ترك الصلاة والزكاة وعند صلاتى أحس بأنني لم أصل وأحس بأني خالية من الإيمان فأترك التسبيح علما بأني كنت في فترة مضت أحس في خشوع وتزود في الطاعات والعبادات وذات يوم رأيت امرأة في منكر فنصحتها وقالت لي : أخذت الدين عني , ومن ذلك اليوم أحس باضطراب حتى إنني لا أبالي بأولادي , ولا بأمي , ولا زوجي ولا أهتم بأي شيء من أمور ديني ولا أبالي بالمنكرات التي تحصل من غيري وأحس عند قراءة القرآن بأني لا أدري ما قرأت ولا أخشع في القراءة والعبادات الأخرى حتى إنني لا أريد أن يقوم زوجي بما فرض الله عليه وأريد الخلاص مما أنا فيه وأن أرجع إلى ديني وحبي للخير والتزود من الطاعات أرشدوني جزاكم الله خير الجزاء . وما هو العمل الذي يخلصني مما أنا فيه حيث أحس بأنني خرجت عن الإسلام ولست مرتاحة لذلك؟ وهل حصل ذلك لأحد غيري ثم شفاه الله من ذلك أم لا؟
__________
(1) إجابة لسماحته على رسائل في 3\9\1412 هـ .

(9/302)

ج : وعليكم السلام ورحمة الله وبركاته , بعده : كل ما ذكرت من الوساوس والكراهة والشك كله من الشيطان والواجب عليك عند ذلك أن تقولي : آمنت بالله ورسله أعوذ بالله من الشيطان الرجيم وبذلك تزول عنك هذه الوساوس والشكوك وترجعين إلى حالك الأولى هكذا أمر النبي صلى الله عليه وسلم من وجد هذه الوساوس والشكوك . ونسأل الله أن يعافيك من ذلك وأن يعيذك من الشيطان الرجيم . والسلام عليك ورحمة الله ويركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(9/303)


الدليل على قتل المرتد عن الإسلام - مجموع فتاوى ابن باز

الدليل على قتل المرتد عن الإسلام (1)
س : سمعت في أحد البرامج الإذاعية في مقابلة مع أحد الأشخاص بأنه لا يوجد أي دليل في القرآن الكريم أو حديث شريف أو فتوى دينية بإجازة قتل المرتد عن الإسلام أرجو إفادتي عن صحة هذا ؟
ج : قد دل القرآن الكريم والسنة المطهرة على قتل المرتد إذا لم يتب في قوله سبحانه في سورة التوبة : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2) فدلت هذه الآية الكريمة على أن من لم يتب لا يخلى سبيله .
__________
(1) من أسئلة المجلة العربية بإملاء سماحته في 3\6\1416 هـ .
(2) سورة التوبة الآية 5

(9/303)

وفي صحيح البخاري عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « من بدل دينه فاقتلوه » (1) وفي الصحيحين عن معاذ رضي الله عنه أنه قال لمرتد رآه عند أبي موسى الأشعري في اليمن : لا أنزل -يعني من دابته- حتى يقتل . قضاء الله ورسوله . (2) والأدلة في هذا كثيرة وقد أوضحها أهل العلم في باب حكم المرتد في جميع المذاهب الأربعة فمن أحب أن يعلمها فليراجع الباب المذكور .
فمن أنكر ذلك فهو جاهل أو ضال لا يجوز الالتفات إلى قوله، بل يجب أن ينصح ويعلم , لعله يهتدي . والله ولي التوفيق .
__________
(1) رواه البخاري في الجهاد والسير برقم 2794 ، واللفظ له ، والترمذي في الحدود برقم 1378 .
(2) رواه البخاري في المغازي برقم 3996 ، والنسائي في كتاب تحريم الدم برقم 3998 .

(9/304)


حول صحف إبراهيم وموسى - مجموع فتاوى ابن باز

حول صحف إبراهيم وموسى (1)
__________
(1) من ضمن الأسئلة والأجوبة التي نشرت في المجلة العربية.

(9/304)

س : المعروف أن الكتب السماوية المنزلة هي أربعة : التوراة- الزبور- الإنجيل- القرآن . فماذا عن صحف إبراهيم وموسى التي جاء ذكرها في القرآن الكريم الآيتان رقم 18 و 19 من سورة الأعلى.
أرجو إعطائي نبذة وتعريفا عن هذه الصحف المطهرة ؟
ج : قد أخبر الله سبحانه أنه أرسل رسله بالبينات والزبر , كما قال عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) { بِالْبَيِّنَاتِ وَالزُّبُرِ } (2) الآية من سورة النحل , والزبر هي الكتب .
وقال سبحانه في سورة الحديد : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (3) الآية ونص سبحانه على صحف إبراهيم وموسى في سورة : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (4) وبين سبحانه من هذه الكتب والصحف التوراة المنزلة على موسى والزبور المنزل على داود , والإنجيل المنزل على عيسى والقرآن المنزل على محمد صلى الله عليه وسلم . وليس للعباد من العلم إلا ما علمهم الله إياه في كتابه أو على لسان رسوله صلى الله عليه وسلم، والله ولي التوفيق .
__________
(1) سورة النحل الآية 43
(2) سورة النحل الآية 44
(3) سورة الحديد الآية 25
(4) سورة الأعلى الآية 1

(9/305)


حول دعاء الركوب في المصعد - مجموع فتاوى ابن باز

حول دعاء الركوب في المصعد

(9/305)

س : الأخت س . م . أ من مكة المكرمة تقول في سؤالها : هل يسن أن نقول دعاء الركوب عندما نركب في المصعد الموجود في المباني والذي يصعد بالناس من طابق إلى طابق؟ وهل هناك حصر للحالات التي يقال فيها هذا الدعاء؟ أرشدونا جزاكم الله خيرا .
ج : دعاء الركوب إنما يستحب عند ركوب العبد للدابة أو السيارة أو الطائرة أو الباخرة أو غيرها لقصد السفر . أما الركوب العادي في البلد أو في المصعد فلا أعلم في الأدلة الشرعية ما يدل على شرعية قراءة دعاء السفر .
ومعلوم عند أهل العلم أن العبادات كلها توقيفية , لا يشرع منها إلا ما دل عليه الدليل من الكتاب أو السنة أو الإجماع الصحيح , والله ولي التوفيق .

(9/306)


حول كلمة منة الله ولا منة خلقه - مجموع فتاوى ابن باز

حول كلمة منة الله ولا منة خلقه
س : الأخت ن . س . ع من الرياض تقول في سؤالها أسمع هذه العبارة : ( منة الله ولا منة خلقه ) تتردد كثيرا على ألسنة بعض الأخوات عند تحقق ما يردن بدون مساعدة

(9/306)

من أحد وسؤالي يا سماحة الشيخ هو ما مدى صحة هده العبارة من الناحية الشرعية؟ أفتونا مأجورين . والسلام عليكم ورحمة الله وبركاته .
ج : لا أعلم حرجا في ذلك لأن المنة لله سبحانه في كل شيء كما قال عز وجل في آخر سورة الحجرات : { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ } (1) فالمنة لله وحده في كل شيء من نعم الدنيا والآخرة .
__________
(1) سورة الحجرات الآية 17

(9/307)


الخروج مع جماعة التبليغ - مجموع فتاوى ابن باز

الخروج مع جماعة التبليغ (1)
فضيلة الشيخ عبد العزيز بن باز حفظه الله تعالى السلام عليكم ورحمة الله وبركاته . وبعد : نحن سكان في البادية منا من هو مستقر في هجرة ومنا من هو يتبع حلاله , ويأتينا جماعة الدعوة للتبليغ منهم من نعرفه شخصيا ونثق بصدق نيته إلا أنهم ليسوا علماء ومنهم علماء ويدعوننا للخروج للهجر التي حولنا ويحددون لذلك أيام وأسابيع وأشهر مع ملاحظتنا أن حلق الذكر التي تعمل عندنا ليس عليها أي اشتباه هل يجوز الاستماع لهم أو
__________
(1) فتوى صدرت من مكتب سماحته في 24\5\1416هـ .

(9/307)

الخروج معهم للهجر المجارة أو خارج المملكة؟ نرجو من فضيلتكم التوضيح عن ذلك والكتابة لي لكوني مرسول من جماعتي ولا يقتنعون إلا بخطاب من فضيلتكم جزاكم الله عنا وعن كافة المسلمين خير الجزاء .
مقدمه \ ف . ص . د
وعليكم السلام ورحمة الله وبركاته , بعده : إذا كان المذكورون معروفين بالعقيدة الطيبة والعلم والفضل وحسن السيرة فلا بأس بالتعاون معهم في الدعوة إلى الله سبحانه والتعليم والنصيحة لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (2) . وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة
وعبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2
(2) رواه مسلم في الإمارة برقم 3509 واللفظ له ، ورواه الترمذي في العلم برقم 2595 ، وأبو داود في الأدب برقم 4464 .

(9/308)


ليس في نسيان الآيات إثم - مجموع فتاوى ابن باز

ليس في نسيان الآيات إثم (1)
__________
(1) ضمن أسئلة المجلة العربية في 29\5\1417 هـ .

(9/308)

س : الأخت م . م . ع من صنعاء تقول في سؤالها : حفظت جزءا كاملا من القرآن الكريم ولعدم وجود من يسمع لي ياستمرار نسيته فهل علي ذنب؟ وهل أعيد حفظه؟
ج : ليس عليك إثم إن شاء الله في ذلك , لقول الله تعالى : { وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا } (1) وقول النبي صلى الله عليه وسلم : « إنما أنا بشر مثلكم أنسى كما تنسون فإذا نسيت فذكروني » (2) ولأن النسيان يغلب على الإنسان ولا يستطيع السلامة منه .
أما ما ورد في ذلك من الوعيد عن النبي صلى الله عليه وسلم فهو ضعيف . ويشرع لك أن تجتهدي في حفظ ما تيسر من كتاب الله , ولا سيما حزب المفصل حتى تستطيعي بذلك القراءة في صلاتك بما تيسر منه بعد الفاتحة , أما الفاتحة فحفظها واجب لأنها ركن في الصلاة في كل ركعة لقول النبي صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (3) متفق على صحته . وبذلك يعلم أن قراءتها ركن في الصلاة في الفريضة والنافلة في حق الإمام والمنفرد . أما المأموم فهي واجبة في حقه على الصحيح من أقوال العلماء , وتسقط في حقه بالنسيان والجهل وفيما إذا أدرك
__________
(1) سورة طه الآية 115
(2) رواه البخاري في كتاب الصلاة برقم 386 واللفظ له ، ورواه مسلم في المساجد ومواضع الصلاة برقم 889 و 893 .
(3) رواه البخاري في الأذان برقم 724 ، ومسلم في الصلاة برقم 595 .

(9/309)

الإمام راكعا أو عند الركوع ولم يتمكن من قراءتها لقول النبي صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم قلنا : نعم . قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1) أخرجه الإمام أحمد وأبو داود والترمذي وابن حبان بإسناد صحيح , عن عبادة بن الصامت رضي الله عنه . ولما ثبت في صحيح البخاري « عن أبي بكرة رضي الله عنه أنه أتى إلى المسجد والنبي صلى الله عليه وسلم راكع فركع قبل أن يصل إلى الصف ثم دخل في الصف فلما سلم النبي صلى الله عليه وسلم ذكر له ذلك فقال له عليه الصلاة والسلام : زادك الله حرصا ولا تعد » (2) ولم يأمره بقضاء الركعة فدل ذلك على أن المأموم إذا لم يدرك القراءة مع الإمام لكونه أتى قرب الركوع فإن الركعة تجزئه ومثل ذلك من نسيها أو جهلها من المأمومين كسائر الواجبات في الصلاة , والله ولي التوفيق .
__________
(1) رواه أبو داود في الصلاة برقم 701 ، وأحمد في مسند الشاميين برقم 17376، وفي مسند البصريين برقم 19690 .
(2) رواه البخاري في الأذان برقم 741 ، والنسائي في الإمامة برقم 861 ، وأحمد في مسند البصريين برقم 19510 .

(9/310)


لم يمد الرسول صلى الله عليه وسلم يده لأحد من قبره - مجموع فتاوى ابن باز

لم يمد الرسول صلى الله عليه وسلم يده لأحد من قبره
س : الأخ ج . ج . أ من درعا في سوريا يسأل : ما القول الحق فيما يروى عن أحد أئمة الصوفية المعروفين وهو ( السيد أحمد الرفاعي ) . من أنه زار مسجد المصطفى صلى الله عليه وسلم بالمدينة ودعا عند القبر فمد الرسول صلى الله عليه وسلم يده الشريفة له وقبلها ,

(9/310)

وهذا مستفيض عند أتباع طريقته وفي حكم الجزم عندهم مع أنه عاش في القرن السادس الهجري فما مدى صحة ذلك؟
ج : هذا أمر باطل ولا أساس له من الصحة , لأنه صلى الله عليه وسلم قد توفي الموتة التي كتبها الله عليه كما قال سبحانه : { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (1) وقد قال عليه الصلاة والسلام في الحديث الصحيح : « إن لله ملائكة سياحين في الأرض يبلغوني من أمتي السلام » (2) وقال صلى الله عليه وسلم : « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (3) وقال عليه الصلاة والسلام : « إن خير أيامكم يوم الجمعة فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي قالوا : يا رسول الله وكيف تعرض عليك وقد أرمت؟ قال : إن الله حرم على الأرض أن تأكل أجساد الأنبياء » (4) والأحاديث في هذا المعنى كثيرة . ولم يقل في شيء منها أنه يصافح أحدا , فدل ذلك على بطلان هذه الحكاية , ولو فرضنا صحة ذلك فإن ذلك يحمل على أنه شيطان صافحه ليلبس عليه أمره , ويفتنه ومن بعد فالواجب على جميع المسلمين أن يتقوا الله وأن يتمسكوا بشرعه الذي دل عليه كتابه الكريم وسنة رسوله الأمين , وأن يحذروا ما يخالف ذلك أصلح الله أحوال المسلمين ومنحهم الفقه في دينه والتمسك بشريعته إنه جواد كريم .
__________
(1) سورة الزمر الآية 30
(2) رواه النسائي في السهو برقم 1265 ، وأحمد في مسند المكثرين من الصحابة برقم 3484 ، و 3993 و4093 ، والدارمي في كتاب الرقائق برقم 2655 .
(3) رواه أبو داود في المناسك برقم 1745 ، وأحمد في باقي مسند المكثرين برقم 10395 .
(4) رواه النسائي في الجمعة برقم 1357 ، وأبو داود في الصلاة برقم 883 ، و1308 ، وأحمد في مسند المدنيين برقم 15575 .

(9/311)


يأجوج ومأجوج من بني آدم - مجموع فتاوى ابن باز

يأجوج ومأجوج من بني آدم (1)
__________
(1) نشرت في مجلة الدعوة ، عدد رقم 1510 في 4\5\1416 هـ .

(9/311)

س : سمعنا عن قوم يأجوج ومأجوج في القرآن الكريم فما موقعهم الحالي في عالمنا المعاصر وما دورهم فيه ؟
ج : هم من بني آدم , ويخرجون في آخر الزمان وهم في جهة الشرق , وكان الترك منهم فتركوا دون السد وبقي يأجوج ومأجوج وراء السد , والأتراك كانوا خارج السد . ويأجوج ومأجوج من الشعوب الشرقية ( الشرق الأقصى ) , وهم يخرجون في آخر الزمان من الصين الشعبية وما حولها بعد خروج الدجال ونزول عيسى ابن مريم عليه الصلاة والسلام لأنهم تركوا هناك حين بنى ذو القرنين السد وصاروا من ورائه من الداخل وصار الأتراك والتتر من الخارج .
والله جل وعلا إذا شاء خروجهم على الناس خرجوا من محلهم وانتشروا في الأرض وعثوا فيها فسادا ثم يرسل الله عليهم نغفا في رقابهم فيموتون موتة نفس واحدة في الحال , كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم ويتحصن منهم نبي الله عيسى ابن مريم عليه الصلاة والسلام والمسلمون ; لأن خروجهم في وقت عيسى عليه الصلاة والسلام بعد خروج الدجال .

(9/312)


نصيحة الوالد الذي يرتكب المعاصي - مجموع فتاوى ابن باز

نصيحة الوالد الذي يرتكب المعاصي
س : إن والدي كثير المعاصي ولا يقبل مني النصيحة فماذا أفعل ؟
ج : نسأل الله لوالدك الهداية وأن يمن عليه بالتوبة , ونوصيك بالرفق به ونصيحته بالأسلوب الحسن وعدم اليأس من هدايته لقول الله سبحانه : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ } (2) الآية .
فأوصى سبحانه بشكر الوالدين مع شكره , وأمر الولد أن يصاحبهما في الدنيا معروفا وإن جاهداه على الكفر بالله , وبذلك تعلم أن المشروع لك أن تصحب والدك بالمعروف وأن تحسن إليه وإن أساء إليك وأن تجتهد في دعوته إلى الحق لعل الله يهديه بأسبابك . ولا يجوز لك أن تطيعه في معصية , ونوصيك أيضا بأن تستعين على هدايته بالله عز وجل ثم بأهل الخير من أقاربك كأعمامك وغيرهم ممن يقدرهم ويحترمهم أبوك لعله يقبل نصيحتهم . نسأل الله لنا ولك وله الهداية والتوفيق للتوبة النصوح إنه سميع قريب .
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(9/313)


الواجب الثبات على الحق وعدم الطاعة في معصية الخالق - مجموع فتاوى ابن باز

الواجب الثبات على الحق وعدم الطاعة في معصية الخالق

(9/313)

س : أنا مسلمة والحمد لله وأعمل كل ما يرضي الله وملتزمة بالحجاب الشرعي ولكن والدتي سامحها الله لا تريد مني أن ألتزم بالحجاب وتأمرني أن أشاهد السينما والفيديو . . إلخ , وتقول لي : إذا لم تتمتعي وتنشرحي تكونين عجوزا ويبيض شعرك؟
ج : الواجب عليك أن ترفقي بالوالدة وأن تحسني إليها وأن تخاطبيها بالتي هي أحسن ; لأن الوالدة حقها عظيم , ولكن ليس لك طاعتها في غير المعروف ; لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (1) وقوله عليه إلصلاة والسلام : « لا طاعة لمخلوق في معصية الخالق » (2) وهكذا الأب والزوج وغيرهما لا يطاعون في معاصي الله للحديث المذكور , ولكن ينبغي للزوجة والولد ونحوهما أن يستعملوا الرفق والأسلوب الحسن في حل المشاكل وذلك ببيان الأدلة الشرعية ووجوب طاعة الله ورسوله والحذر من معصية الله ورسوله مع الثبات على الحق وعدم طاعة من أمر بمخالفته من زوج أو أب أو أم أو غيرهم .
ولا مانع من مشاهدة ما لا منكر فيه من التلفاز والفيديو وسماع الندوات العلمية والدروس المفيدة والحذر من مشاهدة ما يعرض فيهما من المنكر , كما لا يجوز مشاهدة السينما لما فيها من أنواع الباطل .
__________
(1) رواه البخاري في الأحكام برقم 6612 ، ومسلم في الإمارة برقم 3424 .
(2) رواه ابن أبي شيبة في مصنفه في آخر كتاب الجهاد برقم 15564 ، والسيوطي في الدر المنثور 2\177 من طريق ابن أبي شيبة .

(9/314)


طائفة عبد الله الحبشي ضالة - مجموع فتاوى ابن باز

طائفة عبد الله الحبشي ضالة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ت . م
سلمه الله
سلام عليكم ورحمة الله وبركاته , وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 313 وتاريخ 25 \ 1 \ 1406 هـ الذي تسأل فيه عن الطائفة المنتسبين لرئيسهم المدعو عبد الله الحبشي .
وأفيدك أن هذه الطائفة معروفة لدينا فهي طائفة ضالة ورئيسهم المدعو عبد الله الحبشي معروف بانحرافه وضلاله فالواجب مقاطعتهم وإنكار عقيدتهم الباطلة وتحذير الناس منهم ومن الاستماع لهم أو قبول ما يقولون ولا شك أن من أنكر أن الله في السماء فهو جهمي ضال كافر مكذب لقول الله تعالى : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ } (2) وما جاء في معناها من الآيات والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ولا ريب أن ما ذكره ابن بطوطة عن شيخ الإسلام ابن تيمية من تشبيه نزول الله عز وجل بنزوله من درجة المنبر أمر مفترى لا أساس له من الصحة ومؤلفات شيخ الإسلام ابن تيمية رحمه الله كلها تدل على كذب ذلك والله المستعان . أما رغبتك في إرسال فتاوى شيخ الإسلام ابن تيمية وبعض كتب العقائد فنرى أن تكتب لنا رسالة مستقلة بذلك مشفوعة بصورة من مؤهلك أو تزكية من بعض أهل العلم العارفين بك وعلى ضوء ذلك نرسل لك ما يناسبك إن شاء الله وفق الله الجميع لما فيه رضاه إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر الرد على الاستفتاء من مكتب سماحته في 30\10\1406 هـ .
(2) سورة الملك الآية 16

(9/315)


دور المراكز الإسلامية وكراسي الدراسات الإسلامية في خدمة الإسلام - مجموع فتاوى ابن باز

دور المراكز الإسلامية وكراسي الدراسات الإسلامية في خدمة الإسلام (1)
__________
(1) ضمن أسئلة وأجوبة أجاب عليها سماحته في 24\11\1416 هـ .

(9/315)

س : أنشأت حكومة خادم الحرمين الشريفين حفظه الله عددا من المراكز الإسلامية وكراسي للدراسات الإسلامية في الغرب , كيف ترون سماحتكم مردود هذه المراكز؟وكيف يمكن استثمارها بما يعود بالخير على الدعوة الإسلامية في تلك البلاد؟
ج : يمكن استثمار هذه المراكز بواسطة أهل العلم مثل أن تعين وزارة الشئون الإسلامية من العلماء من يقوم على مراقبة هذه المراكز ويعتني بها ويتفقدها ويولي عليها الناس الطيبين حتى تقوم بالدعوة والتوجيه والإرشاد , ولا بد أن يعين من قبل الحكومة أناس من أهل العلم المعروفين بالثقة والأمانة حتى يلاحظوها ويراقبوها ويوجهوها عن طريق وزارة الشئون الإسلامية وسفارات حكومة خادم الحرمين الشريفين في هذه البلدان حتى تستقيم على الطريق السوي وحتى توجه الناس إلى العقيدة السلفية التي دل عليها الكتاب والسنة ولكي تمنع أية أشياء أو تصرفات قد تقع من المركز مخالفة للقرآن والسنة كما ينبغي ملاحظة المسئولين عن هذه المراكز حتى تكون سيرتهم مستقيمة .

(9/316)


حول كلمة الولاء للوطن - مجموع فتاوى ابن باز

حول كلمة الولاء للوطن

(9/316)

س : يبالغ البعض بالقول أن كلمة الولاء للوطن من التوثين في بلد إسلامي يدين أهله بالولاء لله فما ترون سماحكتم في ذلك؟
ج : الواجب الولاء لله ولرسوله بمعنى أن يوالي العبد في الله ويعادي في الله وقد يكون وطنه ليس بإسلامي فكيف يوالي وطنه أما إن كان وطنه إسلاميا فعليه أن يحب له الخير ويسعى إليه لكن الولاء لله لأن من كان من المسلمين مطيعا لله فهو وليه ومن كان مخالفا لدين الله فهو عدوه وإن كان من أهل وطنه وإن كان أخاه أو عمه أو أباه أو نحو ذلك فالموالاة في الله والمعاداة في الله .
أما الوطن فيحب إن كان إسلاميا وعلى الإنسان أن يشجع على الخير في وطنه وعلى بقائه إسلاميا وأن يسعى لاستقرار أوضاعه وأهله وهذا هو الواجب على كل المسلمين نسأل الله لنا ولكم ولجميع المسلمين التوفيق والهداية وصلاح النية والعمل وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(9/317)


بدع في العزاء - مجموع فتاوى ابن باز

بدع في العزاء

(9/317)

س : ما حكم العادات في العزاء , من الولائم وقراءة القرآن والأربعينات والسنوات وما شاكل ذلك؟
ج : هذه العادات لا أصل لها في الشرع المطهر ولا أساس لها بل هي من البدع ومن أمر الجاهلية فإقامة وليمة إذا مات الميت يدعو إليها الجيران والأقارب وغيرهم لأجل العزاء بدعة لا تجوز , وهكذا إقامة هذه الأمور كل أسبوع أو على رأس السنة كلها من البدع الجاهلية وإنما المشروع لأهل الميت الصبر والاحتساب والقول كما قال الصابرون : إنا لله وإنا إليه راجعون . وقد وعدهم الله خيرا كثيرا فقال سبحانه : { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (1) ولا حرج عليهم أن يصنعوا لأنفسهم الطعام العادي لأكلهم وحاجاتهم وهكذا إذا نزل بهم ضيف لا حرج عليهم أن يصنعوا له طعاما يناسبه لعموم الأدلة في ذلك ويشرع لأقاريهم وجيرانهم أن يصنعوا لهم طعاما يرسلونه إليهم لأنه قد ثبت عن رسول الله صلى الله عليه وسلم أنه لما أتى نعي جعفر بن أبي طالب رضي الله عنه حين قتل في مؤتة في الشام أنه قال لأهله : « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (2) فدل ذلك على مشروعية إرسال الطعام إلى أهل الميت من أقاربهم أو غيرهم أيام المصيبة .
__________
(1) سورة البقرة الآية 157
(2) رواه الترمذي في الجنائز برقم 919 ، وأبو داود في الجنائز برقم 2725 ، وابن ماجه في الجنائز برقم 1599 واللفظ له ، وأحمد في مسند أهل البيت برقم 1660 .

(9/318)


حكم قراءة القرآن على قبر الميت - مجموع فتاوى ابن باز

حكم قراءة القرآن على قبر الميت

(9/318)

س : بعض الناس في قريتنا يقومون بإحضار مجموعة من المشايخ ممن لهم دراية بقراءة القرآن فيقرءون القرآن بحجة أن هذا القرآن ينفع الميت ويرحمه , والبعض الآخر يستدعي شيخا أو اثنين لقراءة القرآن على قبر هذا الميت , والبعض الآخر يقيمون محفلا كبيرا يدعون فيه واحدا من القراء المشاهير عبر مكبرات الصوت ليحيي الذكرى السنوية لوفاة عزيزه فما حكم الدين في ذلك؟ وهل قراءة القرآن تنفع الميت على القبر أو غيره , وما هي الطريقة المثلى لمنفعة الميت؟ أفتونا جزاكم الله عنا خير الجزاء ولكم منا جزيل الشكر والامتنان .
ج : الحمد لله وبعد : هذا العمل بدعة لا يجوز لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه , والأحاديث في هذا المعنى كثيرة .
ولم يكن من سنته صلى الله عليه وسلم ولا من سنة خلفائه الراشدين رضي الله عنهم القراءة على القبور , أو الاحتفال بالموتى وذكرى وفاتهم . والخير كله في اتباع الرسول صلى الله عليه وسلم , وخلفائه الراشدين ومن سلك سبيلهم كما قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ } (3)
__________
(1) رواه البخاري في الصلح برقم 2499 ، ومسلم في الأقضية برقم 3242 ، واللفظ متفق عليه .
(2) رواه مسلم في الأقضية برقم 3243 .
(3) سورة التوبة الآية 100

(9/319)

{ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) وقال النبي صلى الله عليه وسلم : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) وصح عنه صلى الله عليه وسلم أنه كان يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) والأحاديث في هذا المعنى كثيرة .
وقد أوضح النبي صلى الله عليه وسلم في الأحاديث الصحيحة ما ينفع المسلم بعد موته فقال صلى الله عليه وسلم : « إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة: إلا من صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (4) أخرجه مسلم في صحيحه , وسأله صلى الله عليه وسلم رجل فقال : « يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ فقال صلى الله عليه وسلم : نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (5) . والمراد بالعهد الوصية التي يوصي بها الميت , فمن بره إنفاذها إذا كانت موافقة للشرع المطهر . ومن بر الوالدين الصدقة عنهما والدعاء لهما والحج والعمرة عنهما , والله ولي التوفيق .
__________
(1) سورة التوبة الآية 100
(2) رواه أبو داود في السنة برقم 3991 .
(3) رواه مسلم في الجمعة برقم 1435 ، والنسائي في العيدين برقم 1591 .
(4) رواه مسلم في كتاب الوصية برقم 3084 واللفظ له ، ورواه الترمذي في الأحكام برقم 1297 ، والنسائي في الوصايا برقم 3591 .
(5) رواه أبو داود في الأدب برقم 4476 ، وأحمد في مسند المكيين برقم 15479 .

(9/320)


حكم إهداء الصلاة للغير - مجموع فتاوى ابن باز

حكم إهداء الصلاة للغير (1)
__________
(1) نشرت في مجلة الدعوة ، عدد 1534 في 12\11\1416 هـ .

(9/320)

س : والدتي أمية لا تقرأ ولا تكتب , فهل يجوز لي قراءة القرآن الكريم وصلاة النوافل وإهداء ثواب ذلك لها , وإذا كان لا يجوز , فما هي الأمور التي يمكن أن أهدي ثوابها إليها؟ جزاكم الله خيرا . ( ع . ح )
ج : ليس هناك دليل شرعي على شرعية إهداء الصلاة والقراءة عن الغير سواء كان حيا أو ميتا , والعبادة توقيفية لا يشرع منها إلا ما دل الشرع على شرعيته , ولكن يشرع لك الدعاء لها والصدقة عنها , والحج عنها والعمرة إذا كانت كبيرة السن لا تستطيع الحج والعمرة .

(9/321)


القراءة على الأموات - مجموع فتاوى ابن باز

القراءة على الأموات
س : أناس عندنا يقرءون القرآن على الأموات ويأخذون عليه أجرة , فهل يستفيد منه الأموات شيئا؟ وإذا مات واحد منهم يقرءون القرآن ثلاثة أيام ويذبحون ذبائح ويعملون ولائم , فهل هذا من الشرع؟ .
ج : القراءة على الأموات بدعة وأخذ الأجرة على ذلك لا يجوز لأنه لم يرد في الشرع المطهر ما يدل على ذلك والعبادات توقيفية لا يجوز منها إلا ما شرعه الله لقول النبي صلى الله عليه وسلم :

(9/321)

« من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته . وهكذا ذبح الذبائح وإعداد الطعام من أجل الميت كله بدعة منكرة لا يجوز سواء كان ذلك في يوم أو أيام لأن الشرع المطهر لم يرد بذلك , بل هو من عمل الجاهلية لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « أربع في أمتي من أمر الجاهلية لا يتركونهن : الفخر في الأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة » (2) وقال : « النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب » (3) رواه مسلم في صحيحه .
وعن جرير بن عبد الله البجلي رضي الله عنه قال : « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (4) . (5) رواه الإمام أحمد بإسناد حسن .
ولم يكن من عمل النبي صلى الله عليه وسلم ولا من عمل الصحابة رضي الله عنهم أنه إذا مات الميت يقرءون له القرآن أو يقرءون عليه القرآن أو يذبحون الذبائح أو يقيمون المآتم والأطعمة والحفلات كل هذا بدعة , فالواجب الحذر من ذلك وتحذير الناس منه وعلى العلماء بوجه أخص أن ينهوا الناس عما حرم الله عليهم وأن يأخذوا علي أيدي الجهلة والسفهاء حتى يستقيموا على الطريق السوي الذي شرعه الله لعباده وبذلك تصلح
__________
(1) رواه البخاري في الصلح برقم 2499 ومسلم في الأقضية برقم 3242 ، واللفظ متفق عليه .
(2) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/343).
(3) رواه مسلم في االجنائز برقم 1550 .
(4) سنن ابن ماجه ما جاء في الجنائز (1612),مسند أحمد بن حنبل (2/204).
(5) رواه أحمد في مسند المكثرين من الصحابة برقم 6611 .

(9/322)

الأحوال والمجتمعات ويظهر حكم الإسلام وتختفي أمور الجاهلية وإنما المشروع أن يصنع لأهل الميت طعام يبعث إليهم من جيرانهم أو أقاربهم لأن النبي صلى الله عليه وسلم لما جاء نعي جعفر بن أبي طالب رضي الله عنه قال لأهله : « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (1) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح . وأسأل الله لنا ولجميع المسلمين الهداية والتوفيق إنه جواد كريم .
__________
(1) رواه الترمذي في الجنائز برقم 919 ، وأبو داود في الجنائز برقم 2725 ، وابن ماجه في الجنائز برقم 1599 ، واللفظ له ، وأحمد في مسند أهل البيت برقم 1660 .

(9/323)


هذا العمل شرك أكبر - مجموع فتاوى ابن باز

هذا العمل شرك أكبر (1)
__________
(1) نشرت في مجلة الدعوة ، عدد 1535 في 9\11\1416 هـ .

(9/323)

س : ما حكم قراءة الفاتحة للميت , وذبح المواشي , ودفع الفلوس إلى أهل الميت؟
ج : التقرب إلى الأموات بالذبائح أو بالفلوس أو بالنذور وغير ذلك من العبادات كطلب الشفاء منهم أو الغوث أو المدد شرك أكبر لا يجوز لأحد فعله ; لأن الشرك أعظم الذنوب وأكبر الجرائم لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) ولقوله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (2) وقوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) والآيات في هذا المعنى كثيرة , فالواجب إخلاص العبادات لله وحده سواء كانت ذبحا أو نذرا أو دعاء أو صلاة أو صوما أو غير ذلك من العبادات , ومن ذلك التقرب إلى أصحاب القبور بالنذور أو بالطعام , للآيات السابقة ولقوله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5)
أما إهداء الفاتحة أو غيرها من القرآن إلى الأموات فليس عليه دليل فالواجب تركه ; لأنه لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه
__________
(1) سورة النساء الآية 48
(2) سورة المائدة الآية 72
(3) سورة الأنعام الآية 88
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163

(9/324)

رضي الله عنهم ما يدل على ذلك لكن يشرع الدعاء للأموات المسلمين والصدقة عنهم وذلك بالإحسان إلى الفقراء والمساكين , يتقرب العبد بذلك إلى الله سبحانه ويسأله أن يجعل ثواب ذلك لأبيه أو أمه أو غيرهما من الأموات أو الأحياء ; لقول النبي عليه الصلاة والسلام : « إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة : إلا من صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) ولأنه ثبت عنه صلى الله عليه وسلم أن رجلا قال له : « يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت لتصدقت أفلها أجر إن تصدقت عنها ؟ قال : نعم » (2) متفق على صحته . وهكذا الحج عن الميت والعمرة عنه وقضاء دينه كل ذلك ينفعه حسبما ورد في الأدلة الشرعية , أما إن كان السائل يقصد الإحسان إلى أهل الميت والصدقة بالنقود والذبائح فهذا لا بأس به إذا كانوا فقراء , والأفضل أن يصنع الجيران والأقارب الطعام في بيوتهم ثم يهدوه إلى أهل الميت . لأنه ثبت عن النبي صلى الله عليه وسلم أنه « لما بلغه موت ابن عمه جعفر ابن أبي طالب رضي الله عنه في غزوة مؤتة أمر أهله أن يصنعوا لأهل جعفر طعاما وقال : لأنهم قد أتاهم ما يشغلهم » (3) وأما كون أهل الميت يصنعون طعاما للناس من أجل
__________
(1) رواه مسلم في كتاب الوصية برقم 3084 واللفظ له ورواه الترمذي في الأحكام برقم 1297 ، والنسائي في الوصايا برقم 3591 .
(2) رواه الترمذي في الزكاة برقم 605 ، والنسائي في الوصايا برقم 3594 .
(3) رواه الترمذي في الجنائز برقم 919 ، وأبو داود في الجنائز برقم 2725 ، وابن ماجه في الجنائز برقم 1599 ، وأحمد في مسند أهل البيت برقم 1660 .

(9/325)

الميت فهذا لا يجوز وهو من عمل الجاهلية سواء كان ذلك يوم الموت أو في اليوم الرابع أو العاشر أو على رأس السنة , كل ذلك لا يجوز لما ثبت عن جرير بن عبد الله البجلي - أحد أصحاب النبي صلى الله عليه وسلم- أنه قال : « كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الدفن من النياحة » (1) أما إن نزل بأهل الميت ضيوف زمن العزاء فلا بأس أن يصنعوا لهم الطعام من أجل الضيافة , كما أنه لا حرج على أهل الميت أن يدعوا من شاءوا من الجيران والأقارب ليتناولوا معهم ما أهدي لهم من الطعام , والله ولي التوفيق .
__________
(1) رواه أحمد في مسند المكثرين من الصحابة برقم 6611 .

(9/326)


الدعاء بقول ( بحق محمد ) لا يجوز - مجموع فتاوى ابن باز

الدعاء بقول ( بحق محمد ) لا يجوز (1)
__________
(1) ضمن أسئلة وأجوبة بعد تعليق سماحته على ندوة الجامع الكبير بالرياض بعنوان (مكانة الجمعة في الإسلام )في 16\5\1402 هـ .

(9/326)

س : هل يجوز للذي يدعو رب العالمين أن يقول : بحق محمد عليك؟
ج : لا يجوز في السؤال أن يقال : بحق محمد , ولا بجاه محمد , ولا بحق الأنبياء ولا غيرهم ; لأن ذلك بدعة لم يرد في الأدلة الشرعية ما يرشد إليه والعبادات توقيفيه لا يجوز منها إلا ما دل عليه الشرع المطهر لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته وفي رواية لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ولأن ذلك من وسائل الشرك والغلو في المتوسل به , وإنما المشروع التوسل إلى الله سبحانه بأسمائه وصفاته لقول الله سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (3) وهكذا التوسل بالأعمال الصالحة ; كالإيمان بالله ورسوله وتوحيد الله سبحانه , ومحبة الله ورسوله وبر الوالدين , والعفة عما حرم الله , وأداء الأمانة ونحو ذلك من الأعمال الصالحات لقول الله عز وجل : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (4) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } (5) { رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (6) { رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا } (7)
__________
(1) رواه البخاري في الصلح برقم 2499 ، ومسلم في الأقضية برقم 3242 ، واللفظ متفق عليه .
(2) رواه مسلم في الأقضية برقم 3243 .
(3) سورة الأعراف الآية 180
(4) سورة آل عمران الآية 190
(5) سورة آل عمران الآية 191
(6) سورة آل عمران الآية 192
(7) سورة آل عمران الآية 193

(9/327)

إلى قوله : { إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ } (1) وقول النبي صلى الله عليه وسلم : « اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد » (2) وقوله صلى الله عليه وسلم : « اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض يا ذا الجلال والإكرام يا حي يا قيوم » (3) وللحديث الصحيح في قصة أصحاب الغار وهم ثلاثة ممن كان قبلنا آواهم المبيت والمطر إلى غار فانحدرت عليهم صخرة وسدت عليهم الغار فلم يستطيعوا دفعها فقالوا فيما بينهم : لن ينجيكم من هذه الصخرة إلا أن تسألوا الله بصالح أعمالكم فسأل أحدهم ربه أن يفرج عنهم هذه الصخرة ببره لوالديه وتوسل الآخر إلى ربه بعفته عن الزنا بعد قدرته عليه وتوسل الثالث بأدائه الأمانة إلى صاحبها بعدما رباها ونماها ففرج الله عنهم الصخرة وخرجوا (4) أخرجه الشيخان في الصحيحين عن النبي صلى الله عليه وسلم .
__________
(1) سورة آل عمران الآية 194
(2) رواه الترمذي في الدعوات برقم 3397 ، وأبو داود في الصلاة برقم 1276 .
(3) رواه الترمذي في الدعوات برقم 3467 ، والنسائي في السهو برقم 1283 ، واللفظ له ، وأبو داود في الصلاة برقم 1277 .
(4) رواه البخاري في البيوع برقم 2063 ، ومسلم في الذكر والدعاء برقم 4926 ، وأحمد في مسند المكثرين من الصحابة برقم 5702 .

(9/328)


حكم أكل المسلم مع الكافر - مجموع فتاوى ابن باز

حكم أكل المسلم مع الكافر

(9/328)

س : هل إذا أكل المسلم مع نصراني أو غيره من الكفرة أو شرب معه يعتبر ذلك حراما؟ وإذا كان ذلك حراما فما نقول في قول الله تعالي : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (1) ؟
ج : ليس الأكل مع الكافر حراما إذا دعت الحاجة إلى ذلك أو المصلحة الشرعية , لكن لا تتخذهم أصحابا فتأكل معهم من غير سبب شرعي أو مصلحة شرعية ولا تؤانسهم , وتضحك معهم , ولكن إذا دعت إلى ذلك حاجة كالأكل مع الضيف أو ليدعوهم إلى الله ويرشدهم إلى الحق أو لأسباب أخرى شرعية فلا بأس .
وإباحة طعام أهل الكتاب لنا لا تقتضي اتخاذهم أصحابا وجلساء ولا تقتضي مشاركتهم في الأكل والشرب من دون حاجة ولا مصلحة شرعية والله ولي التوفيق .
__________
(1) سورة المائدة الآية 5

(9/329)


المملكة تنفذ الأحكام الشرعية ولو لم ترض الحكومات - مجموع فتاوى ابن باز

المملكة تنفذ الأحكام الشرعية ولو لم ترض الحكومات (1)
أوضح سماحة مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء الشيخ عبد العزيز بن عبد الله بن باز بأن حكومة المملكة العربية السعودية - وفقها الله- تنفذ حكم حد الشرع على المواطنين والوافدين إلى المملكة بحق مهربي المخدرات .
وأضاف سماحته : وحول الهجوم الذي تواجهه المملكة من بعض الدول بسبب تطبيق الأحكام الشرعية الإسلامية والتي تطلب من المملكة بأن توقف عملية تنفيذ هذه الأحكام بحق المهربين للمخدرإت . قال : إن الأحكام الشرعية التي تصدر يجب على الحكومة تنفيذها حتى لو لم ترض أي حكومة من الحكومات بتنفيذ الأمر الشرعي , لأن تنفيذ الشرع مقدم على الجميع , والواجب على كل مسلم الرضى به وتنفيذ الحكم الشرعي الصادر من المحاكم الشرعية وفي ذلك الخير والسعادة والعاقبة الحميدة للإسلام والمسلمين , مع العلم بأن الحد كفارة لمن أقيم عليه كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم .
وطالب الشيخ ابن باز جميع الحكومات الإسلامية تنفيذ حكم الله والاستقامة على ذلك والعناية بهذا الأمر لأن ذلك هو واجب الجميع لقول
__________
(1) تصريح خاص لجريدة اليوم في 24 3 1416هـ.

(9/330)

الله سبحانه وتعالى لرسوله صلى الله عليه وسلم : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1) وقوله تعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } (2) والآيات الكريمات في هذا الباب كثيرة تدل على أنه من استحل الحكم بغير ما أنزل الله يكون كافرا . واختتم سماحة المفتي تصريحه بأن الواجب على جميع رؤساء الدول الإسلامية أن يتقوا الله وأن يحكموا الشريعة الإسلامية في شعوبهم , ونسأل الله لنا ولهم التوفيق والهداية وصلاح النية والعمل .
__________
(1) سورة المائدة الآية 49
(2) سورة النساء الآية 65

(9/331)


حكم التوسل بذات النبي صلى الله عليه وسلم - مجموع فتاوى ابن باز

حكم التوسل بذات النبي صلى الله عليه وسلم (1)
س : نحن مجموعة من المغتربين في الخارج ويصلي بنا صلاة التراويح أحيانا أحد الإخوة , وعند دعاء القنوت يذكر بعض الألفاظ والجمل مثل : ( إننا نتوسل بصاحب الوسيلة والشفاعة سيدنا محمد صلى الله عليه وسلم ) فما حكم هذا العمل جزاكم الله خيرا .
ج : لا يجوز التوسل بذات النبي صلى الله عليه وسلم ولا غيره من الأنبياء والصالحين , ولا يجوز أيضا التوسل بجاهه ولا بغيره لأن ذلك بدعة لم ينقل عنه صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم . وقد قال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على
__________
(1) مما نشر في مجلة الدعوة ، عدد 1532 في 18\10\1416 هـ .
(2) رواه البخاري في الصلح برقم 2499 ، ومسلم في الأقضية برقم 3242 واللفظ متفق عليه .

(9/331)

صحته . وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (1) أخرجه مسلم في صحيحه , وإنما المشروع للمسلمين التوسل بمحبته صلى الله عليه وسلم والإيمان به واتباع شريعته في حياته وبعد وفاته صلى الله عليه وسلم لقول الله عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) وقوله جل وعلا : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (3) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } (4) إلى قوله سبحانه : { رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا } (5) الآية .
ولما ثبت في الصحيحين عن النبي صلى الله عليه وسلم في قصة أصحاب الغار الثلاثة الذين توسل أحدهم إلى الله ببر والديه , والثاني بالعفة عن الزنا بعد القدرة عليه , والثالث بأداء الأمانة . فأجاب الله دعاءهم , وفرج كربتهم , وهكذا التوسل بدعائه صلى الله عليه وسلم في حياته ويوم القيامة وذلك بأن يطلب منه المسلم أن يدعو له كما ثبت في الحديث الصحيح عن عمر رضي الله عنه أنه قال على المنبر يوم الاستسقاء : اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون (6) وهذا توسل من الصحابة بدعاء النبي لهم في حياته , فلما توفي عليه الصلاة والسلام تركوا ذلك لعلمهم بأنه لا يجوز واستسقوا بدعاء العباس لأنه حي حاضر يدعو لهم ويؤمنون على دعائه .
__________
(1) رواه مسلم في الأقضية برقم 3243 .
(2) سورة آل عمران الآية 31
(3) سورة آل عمران الآية 190
(4) سورة آل عمران الآية 191
(5) سورة آل عمران الآية 193
(6) رواه البخاري في الجمعة برقم 954 .

(9/332)

وهكذا يوم القيامة يفزع المؤمنون إلى آدم ثم إلى نوح ثم إلى إبراهيم ثم إلى موسى ثم إلى عيسى , فكلهم يعتذرون , فيقول لهم عيسى عليه الصلاة والسلام : اذهبوا إلى محمد عبد قد غفر الله ما تقدم من ذنبه وما تأخر فيأتونه عليه الصلاة والسلام فيسألونه أن يشفع لهم إلى الله حتى يريحهم من كرب الموقف , فيتقدم عليه الصلاة والسلام إلى ربه , ويسجد بين يديه , فيقول الله سبحانه له : « ارفع رأسك وقل يسمع لك وسل تعط واشفع تشفع » (1) فيرفع رأسه ويشفع عليه الصلاة والسلام (2) والأحاديث في هذا المعنى ثابتة ومتواترة وهكذا يشرع التوسل بأسماء الله تعالى وصفاته , لقول الله عز وجل : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (3) والله ولي التوفيق .
__________
(1) صحيح البخاري التوحيد (7072),صحيح مسلم الإيمان (193),سنن ابن ماجه الزهد (4312),مسند أحمد بن حنبل (3/116),سنن الدارمي المقدمة (52).
(2) رواه البخاري في التوحيد برقم 6956 واللفظ له ، ورواه مسلم في الإيمان برقم 286 .
(3) سورة الأعراف الآية 180

(9/333)


هذا الكلام بدعة ومنكر ولا أصل له - مجموع فتاوى ابن باز

هذا الكلام بدعة ومنكر ولا أصل له (1)
__________
(1) نشرت في مجلة الدعوة بتاريخ 12\11\1416 هـ عدد 1534 .

(9/333)

س : ما حكم قول بعض الناس في القنوت ( بين سقفنا , وكهيعص تكفينا . . ) إلخ وهل يجوز الصلاة خلف مثل هؤلاء؟ جزاكم الله خيرا .
( جماعة مسلمة- بريطانيا )
ج : هذا العمل بدعة ومنكر ولا أصل له في الشرع , والواجب على الجهات المسئولة عزل هذا الإمام وإبداله بخير منه إذا لم يتب ويدع هذه البدع , لقول الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية , ولقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) رواه الإمام مسلم في صحيحه .
__________
(1) سورة التوبة الآية 71
(2) رواه مسلم في كتاب الإيمان برقم 70 واللفظ له ، وأحمد في باقي مسند المكثرين برقم 11034 .

(9/334)


على الشباب سلوك الطريق الصحيح في التفقه في الدين - مجموع فتاوى ابن باز

على الشباب سلوك الطريق الصحيح في التفقه في الدين (1)
__________
(1) نشر هذا التوجيه في جريدة المدينة بعددها رقم 12018 الصادر في 17\10\1416 هـ .

(9/334)

دعا سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء ورئيس إدارة البحوث العلمية والإفتاء شباب الأمة الإسلامية إلى سلوك الطريق الصحيح في التفقه في دينهم والدعوة إليه , مؤكدا أن ذلك هو النهج القويم .
وأهاب سماحته بالشباب أن يعتنوا بالقرآن الكريم والسنة المطهرة وأبدى نصحه لهم بصحبة الأخيار والزملاء الطيبين من العلماء المعروفين بالاستقامة حتى يستفيدوا منهم ومن أخلاقهم .
كما حث سماحة الشيخ عبد العزيز بن عبد الله بن باز الشباب على المبادرة بالزواج والحرص على الزوجة الصالحة لقوله صلى الله عليه وسلم : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) .
وأكد سماحته أن ما تقدم من النصح يشكل المدخل لكي يتجنب الشباب الوقوع في الموبقات تحت وطأة مغريات هذا العصر ويتجه الوجهة الصحيحة .
__________
(1) رواه البخاري في النكاح برقم 4678 ، ومسلم في النكاح برقم 2485 واللفظ له متفق عليه .

(9/335)


وجوب التكاليف على الأصم والأبكم - مجموع فتاوى ابن باز

وجوب التكاليف على الأصم والأبكم (1)
__________
(1) نشرت النصيحة في جريدة المدينة في 16\10\1416 هـ

(9/335)

أوضح سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء ورئيس إدارة البحوث العلمية والإفتاء : أن الولد الأبكم الأصم إذا كان قد بلغ الحلم يعتبر مكلفا بأنواع التكليف من الصلاة وغيرها . وأضاف أنه يعلم ما يلزمه بالكتابة والإشارة لعموم الأدلة الشرعية الدالة على وجوب التكاليف على من يبلغ الحلم وهو عاقل . ويحصل البلوغ بإكمال خمسة عشر عاما أو بإنزال مني عن شهوة في الاحتلام أو غيره وبإنبات الشعر الخشن من حول الفرج وتزيد المرأة أمرا رابعا وهو الحيض .
ودعا سماحته ولي أمر الأصم الأبكم إلى أن يؤدي عنه ما يلزمه من زكاة وغيرها من الحقوق المالية وعليه أن يعلمه ما يخفي عليه بالطرق الممكنة حتى يفهم ما أوجب الله عليه وما حرم عليه .
واستشهد سماحته بقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وبقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) وبين سماحته أن المكلف الذي لا يسمع أو لا ينطق أو قد أصيب بالصمم والبكم عليه أن يتقي الله ما استطاع بفعل الواجبات وترك المحرمات . إن عليه أن يتفقه في الدين حسب قدرته بالمشاهدة والكتابة والإشارة حتى يفهم المطلوب .
__________
(1) سورة التغابن الآية 16
(2) رواه البخاري في الاعتصام بالكتاب والسنة 6744 واللفظ له ، ورواه مسلم في الحج برقم 2380 .

(9/336)


التعلم والتفقه في الدين واجب إذا تيسر في المدرسة - مجموع فتاوى ابن باز

التعلم والتفقه في الدين واجب إذا تيسر في المدرسة (1)
__________
(1) من برنامج نور على الدرب ، شريط رقم 12 .

(9/336)

س : تركت الدراسة ووالدتي غير راضية هل أكون آثمة؟ .
ج : الدراسة فيها خير عظيم وفائدة كبيرة , والواجب على المسلم والمسلمة التعلم والتفقه في الدين ؛ لأنه يجب على المسلم أن يتفقه في دينه ويتعلم ما لا يسعه جهله , ومن أسباب السعادة التفقه في الدين , كما قال صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) فمن علامات الخير والسعادة التفقه في دين الله , والتفقه في الشريعة حتى يعرف المسلم ما يجب عليه , وما يحرم عليه , وحتى يعبد الله على بصيرة يقول صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) .
فالواجب عليك التعلم والتفقه في الدين إذا تيسر ذلك في مدارس إسلامية طيبة أمينة , وإذا أكدت عليك أمك فهذا مما يوجب مزيد العناية والحرص على التفقه في الدين ؛ لأنها تريد لك الخير والمصلحة العاجلة والآجلة , فلا ينبغي منك أن تعصيها في ذلك , إلا أن تكون المدرسة فيها اختلاط أو فيها أمور أخرى تضرك في دينك فلا بأس بترك الدراسة فيها , ولو لم ترض أمك ؛ لأن الرسول عليه الصلاة والسلام قال : « إنما الطاعة في المعروف » (3) وقال : « لا طاعة لمخلوق في معصية الخالق » (4) . (5)
أسئلة متفرقة والإجابة عنها
__________
(1) رواه البخاري في العلم برقم 69 ، ومسلم في الزكاة برقم 1719 .
(2) رواه البخاري في باب العلم قبل القول والعمل ، ورواه مسلم في الذكر والدعاء والاستغفار برقم 4867 ، والترمذي في العلم برقم 257 .
(3) رواه البخاري في الأحكام برقم 6612 ومسلم في الإمارة برقم 3424 .
(4) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(5) رواه ابن أبي شيبة في مصنفه برقم 15564 ، والسيوطي في الدر المنثور 2\177 من طريق ابن أبي شيبة .

(9/337)


لا تجوز النياحة على الميت - مجموع فتاوى ابن باز

لا تجوز النياحة على الميت (1)
__________
(1) هذا السؤال والإجابة عنه تابع لشريط رقم 12 من برنامج نور على الدرب الوجه الأول .

(9/337)

س : إني قلت لأخي : إذا توفيت لا تبكوا علي , ولا تذيعوا بالميكرفون وأنا أخاف أن يفعلوا ذلك , فما توجيهكم لهم جزاكم الله خيرا؟ .
ج : الواجب على المسلمين في هذه الأمور الصبر والاحتساب , وعدم النياحة , وعدم شق الثوب , ولطم الخد , ونحو ذلك لقول الرسول صلى الله عليه وسلم : « ليس منا من لطم الخدود وشق الجيوب ودعا بدعوى الجاهلية » (1) ولقوله عليه الصلاة والسلام في الحديث الصحيح : « أربع في أمتي من أمر الجاهلية لا يتركونهن الفخر بالأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة » (2) وقال : « النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب » (3) رواه مسلم في الصحيح . والنياحة هي رفع الصوت بالبكاء على الميت . وقال صلى الله عليه وسلم : « أنا بريء من الصالقة والحالقة والشاقة » (4) والحالقة : هي التي تحلق شعرها عند المصيبة , أو تنتفه . والشاقة : هي التي تشق ثوبها عند المصيبة .
والصالقة : هي التي ترفع صوتها عند المصيبة . وكل هذا من الجزع
__________
(1) رواه البخاري في الجنائز برقم 1212 واللفظ له ، ورواه مسلم في الإيمان برقم 148.
(2) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/344).
(3) رواه مسلم في الجنائز برقم 1550 .
(4) رواه البخاري في الجنائز باب ما ينهى من الحلق عند المصيبة ، ومسلم في الإيمان برقم 149 .

(9/338)

فلا يجوز للمرأة ولا للرجل فعل شيء من ذلك , والواجب على أهلك أيتها السائلة أن يقبلوا هذه الوصية , ويحذروا من النياحة عليك لأن النياحة تضرهم وتضر الميت , كما في الحديث الصحيح : « الميت يعذب في قبره بما نيح عليه » (1) فلا يجوز لهم النياحة على الميت , أما البكاء بدمع العين , وحزن القلب فلا حرج فيه , إنما الممنوع رفع الصوت بالصياح لقول النبي صلى الله عليه وسلم لما مات ابنه إبراهيم : « العين تدمع والقلب يحزن ولا نقول إلا ما يرضي ربنا وإنا بفراقك يا إبراهيم لمحزونون » (2) وقال عليه الصلاة والسلام : « إن الله لا يعذب بدمع العين ولا بحزن القلب ولكن يعذب بهذا- وأشار إلى لسانه- أو يرحم » (3) .
__________
(1) رواه البخاري في الجنائز برقم 1210 ، ومسلم في الجنائز برقم 1537 .
(2) رواه البخاري في الجنائز برقم 1220 ، واللفظ له ، ومسلم في الفضائل برقم 4269 .
(3) رواه البخاري في الجنائز برقم 1221 ، ومسلم في الجنائز برقم 1532 .

(9/339)


حكم الطعن في الأنساب والنياحة على الميت - مجموع فتاوى ابن باز

حكم الطعن في الأنساب والنياحة على الميت (1)
__________
(1) نشرت في جريدة الجزيرة بتاريخ 26\12\1416 هـ .

(9/339)

سئل سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدرة البحوث العلمية والإفتاء عن : ما هو شرح حديث : « اثنتان في الناس هما بهم كفر الطعن في الأنساب والنياحة على الميت » (1) (2) وما معنى الكفر في هذا الحديث ؟ .
فأجاب سماحته بقوله : هذا حديث صحيح رواه مسلم في الصحيح عن أبي هريرة رضي الله عنه .
وفسر سماحته الطعن في النسب بأنه : التنقص لأنساب الناس وعيبها على قصد الاحتقار لهم والذم .
وقال سماحته : أما إن كان من باب الخبر , فلان من بني تميم ومن أوصافهم كذا , ومن قحطان , أو من قريش , أو من بني هاشم , يخبر عن أوصافهم من غير طعن في أنسابهم فذلك ليس من الطعن في الأنساب .
كما فسر سماحته النياحة بمعنى : رفع الصوت بالبكاء على الميت . وقال سماحته : إنها محرمة .
وبين سماحة الشيخ ابن باز أن المراد بالكفر هنا : كفر دون كفر , وليس هو الكفر المطلق المعرف بأداة التعريف : كقوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) أخرجه مسلم في
__________
(1) صحيح مسلم الإيمان (67),سنن الترمذي الجنائز (1001),مسند أحمد بن حنبل (2/496).
(2) رواه البخاري في المناقب برقم 3561 ، ومسلم في الإيمان برقم 100 واللفظ له .
(3) رواه مسلم في الإيمان برقم 117 واللفظ له ، والترمذي في الإيمان برقم 2543 .

(9/340)

صحيحه . وقال سماحته : وهذا هو الكفر الأكبر في أصح قولي العلماء , وأشار سماحته : إلى أن العلماء ذكروا أن الكفر كفران , والظلم ظلمان , والفسق فسقان .
واسترسل سماحته قائلا : وهكذا الشرك شركان : أكبر وأصغر , فالشرك أكبر وأصغر ; فالشرك الأكبر مثل : دعاء الأموات , والاستغاثة بهم والنذر لهم , أو للأصنام والأشجار والأحجار والكواكب , والشرك الأصغر مثل : لولا الله وفلان , وما شاء الله وشاء فلان , والواجب أن يقول : لولا الله ثم فلان وما شاء الله ثم شاء فلان .
وأضاف سماحته , وكذا الحلف بغير الله كالحلف بالنبي , أو حياة فلان ; أو بالأمانة فهذا من الشرك الأصغر .
وقال سماحة مفتي عام المملكة العريية السعودية : وهكذا الرياء مثل كونه يستغفر الله ليسمع الناس , أو يقرأ ليرائي الناس فهو شرك أصغر .
ومضى سماحته يقول : الظلم ظلمان : أكبر وهو الشرك بالله , كقوله تعالى : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (1) وكقوله سبحانه : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (2)
أما الظلم الأصغر فقد قال عنه سماحة الشيخ ابن باز : إنه مثل ظلم الناس في دمائهم وأموالهم , وظلم العبد نفسه بالمعاصي : كالزنا وشرب المسكر ونحوها , نعوذ بالله من ذلك .
__________
(1) سورة البقرة الآية 254
(2) سورة الأنعام الآية 82

(9/341)


يجوز الضرب الخفيف للتأديب - مجموع فتاوى ابن باز

يجوز الضرب الخفيف للتأديب (1)
__________
(1) من برنامج نور على الدرب شريط رقم 12 .

(9/341)

س : لنا أخت مريضة وأحيانا نضربها ضربا خفيفا , لكننا نتألم نفسيا من ذلك , فهل علينا في ذلك شيء؟ .
ج : الواجب عليكم مراعاة حالها , وعدم فعل ما يزيد مرضها , وإذا كانت لا تتحمل الضرب لم يجز لكم الضرب , وأما إن كان المرض خفيفا وهي تخطئ وتعمل بعض الأشياء التي تستحق عليها التأديب الخفيف فلا بأس .
لكن يجب أن تراعوا حالها , فإن كان الضرب يضرها فلا تضربوها , أما إذا كانت لا يضرها هذا الضرب الذي تعملونه معها لأن مرضها خفيف والحاجة ماسة إلى تأديبها حتى ترتدع عما لا ينبغي فلا حرج في ذلك .

(9/342)


حول كلمة صدق الله العظيم - مجموع فتاوى ابن باز

حول كلمة صدق الله العظيم

(9/342)

س : إنني كثيرا ما أسمع أن قول : صدق الله العظيم عند الانتهاء من قراءة القرآن الكريم بدعة . وقال لي بعض الناس : إنها جائزة واستدلوا بقوله تعالى : { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } (1) وكذلك قال لي بعض المثقفين : إن النبي إذا أراد أن يوقف القارئ قال : حسبك ولا يقول : صدق الله العظيم؟ وسؤالي هو : هل قول صدق الله العظيم جائز عند الانتهاء من قراءة القرآن الكريم؟ أرجو أن تتفضلوا بالتقصيل في هذا . .
ج : اعتياد الناس أن يأتوا بقولهم : صدق الله العظيم عند الانتهاء من قراءة القرآن الكريم لا نعلم له أصلا ولا ينبغي اعتياده , بل هو على القاعدة الشرعية من قبيل البدع إذا اعتقد أحد أنه سنة فينبغي ترك ذلك , وأن لا يعتاد ذلك .
وأما الآية : { قُلْ صَدَقَ اللَّهُ } (2) فليست في هذا الشأن , وإنما أمره الله أن يبين لهم صدق الله فيما بينه في كتبه العظيمة من التوراة وغيرها , وأنه صادق فيما بين لعباده في التوراة والإنجيل وسائر الكتب المنزلة .
كما أنه صادق سبحانه فيما بينه لعباده في كتابه العظيم القرآن , ولكن ليس هذا دليلا على أنه مستحب أن يقول ذلك بعد قراءة القرآن أو بعد قراءة آيات , أو قراءة سورة , وليس هذا ثابتا ولا معروفا عن النبي صلى الله عليه وسلم ولا عن صحابته رضوان الله عليهم . « ولما قرأ ابن مسعود على النبي صلى الله عليه وسلم أول سورة النساء حتى بلغ قوله تعالى : قال له النبي
__________
(1) سورة آل عمران الآية 95
(2) سورة آل عمران الآية 95
(3) رواه البخاري في فضائل القرآن برقم 4662 ، ومسلم في كتاب صلاة المسافرين وقصرها برقم 1332 ، 1333 .

(9/343)

صلى الله عليه وسلم : حسبك . قال ابن مسعود : فالتفت إليه فإذا عيناه تذرفان عليه الصلاة والسلام » (1) , أي يبكي لما تذكر هذا المقام العظيم يوم القيامة وهو المذكور في هذه الآية العظيمة وهي قوله سبحانه : { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ } (2) أي : يا محمد { عَلَى هَؤُلَاءِ شَهِيدًا } (3) أي : على أمته عليه الصلاة والسلام .
المقصود أن زيادة كلمة : ( صدق الله العظيم ) عند نهاية القراءة ليس لها أصل في الشرع . فالمشروع تركها تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم , أما إذا فعلها الإنسان بعض الأحيان من غير قصد فلا يضر , فإن الله صادق في كل شيء سبحانه وتعالى . لكن اعتياد ذلك بعد كل قراءة كما يفعله كثير من الناس اليوم ليس له أصل كما تقدم .
__________
(1) سورة النساء الآية 41 (3) { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا }
(2) سورة النساء الآية 41
(3) سورة النساء الآية 41

(9/344)


لا يجوز الحلف بالصلاة ولا بالذمة - مجموع فتاوى ابن باز

لا يجوز الحلف بالصلاة ولا بالذمة

(9/344)

س : هل يجوز التذميم بقوله لأخيه : بذمتك أو بصلاتك أو بقوله : أنت بحرج إن فعلت كذا , فمثل هذه العادات منتشرة بين النساء والأطفال , نرجو التوجيه جزاكم الله خيرا؟ .
ج : لا يجوز الحلف لا بالصلاة ولا بالذمة ولا بالحرج ولا بغير ذلك من المخلوقات , فالحلف يكون بالله وحده . فلا يقول : بذمتي ما فعلت كذا ولا بذمة فلان , ولا بحياة فلان , ولا بصلاتي , ولا أطالبه فأقول : قل بذمتي , ولا بصلاتي , وبزكاتي , كل هذا لا أصل له ; لأن الصلاة فعل العباد , والزكاة فعل العباد , وأفعال العباد لا يحلف بها وإنما الحلف بالله وحده سبحانه وتعالى أو بصفاته , لقول النبي صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (1) متفق على صحته . ولقوله عليه الصلاة والسلام : « من حلف بشيء دون الله فقد أشرك » (2) . أخرجه الإمام أحمد بإسناد صحيح عن عمر رضي الله عنه وأخرجه الترمذي وأبو داود بإسناد صحيح عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم بلفظ : « من حلف بغير الله فقد كفر أو أشرك » (3) . وقال عليه الصلاة والسلام : « من حلف بالأمانة فليس منا » (4) فالواجب على كل مؤمن ومؤمنة أن يحذر ذلك وألا
__________
(1) رواه البخاري في الشهادات برقم 2482 ، ومسلم في الأيمان برقم 3105 .
(2) رواه أحمد في مسند العشرة المبشرين بالجنة برقم 311
(3) رواه الترمذي في النذور والأيمان برقم 1455 ، وأبو داود في الأيمان برقم 2829 ، وأحمد في مسند المكثرين من الصحابة برقم 5120 .
(4) رواه أبو داود في الأيمان والنذور برقم 2831 ، واللفظ له ، وأحمد في باقي مسند الأنصار برقم 21902 .

(9/345)

يحلف إلا بالله وحده سبحانه وتعالى , فيقول : بالله ما فعلت كذا , والله ما فعلت كذا , إذا دعت الحاجة . والمشروع أن يحفظ يمينه , ولا يحلف إلا لحاجة . قال تعالى : { وَاحْفَظُوا أَيْمَانَكُمْ } (1) لكن إذا دعت الحاجة يحلف فيقول : والله ما فعلت كذا إذا كان صادقا , والله ما ذهبت إلى فلان , تالله ما ذهبت إلى فلان , فإذا كان صادقا فلا حرج عليه ؛ لأن هذا حلف بالله سبحانه وتعالى عند الحاجة إلى ذلك . أما الحلف بالأمانة أو بالنبي أو بالكعبة أو بحياة فلان , أو بشرف فلان , أو بصلاتي , أو بذمتي فلا يجوز كما تقدم للأحاديث السابقة .
أما إذا قال : في ذمتي , فهذا ليس بيمين , يعني هذا الشيء في ذمتي أمانة . أما إذا قال : بذمتي أو بصلاتي أو بزكاتي أو بحياة والدي , فهذا لا يجوز ; لأنه حلف بغير الله سبحانه وتعالى , نسأل الله للجميع الهداية .
__________
(1) سورة المائدة الآية 89

(9/346)


الكيفية الصحيحة للأمر بالمعروف والنهي عن المنكر - مجموع فتاوى ابن باز

الكيفية الصحيحة للأمر بالمعروف والنهي عن المنكر

(9/346)

س : ما هي الكيفية الصحيحة للأمر بالمعروف والنهي عن المنكر , وما هي الحكمة المقصودة في مثل هذا المقام؟ .
ج : هذا سؤال عظيم وجدير بالعناية ; لأن الأمر بالمعروف والنهي عن المنكر من أهم الواجبات ومن فرائض الإسلام , ولأن القيام بذلك من أهل العلم والإيمان والبصيرة من أعظم الأسباب لصلاح المجتمع وسلامته من عقاب الله سبحانه واستقامته على الصراط المستقيم , ولهذا يقول سبحانه : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) فجعلهم خير أمة بسبب هذه الأعمال الطيبة . وقال سبحانه : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) فوصفهم الله بالفلاح لهذا الأمر العظيم بدعوتهم إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر , فجعلهم مفلحين بعملهم الطيب , والفلاح : هو الحصول على كل خير , والحصول على أسباب السعادة . وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3) فوعدهم الرحمة على أعمالهم الطيبة التي منها
__________
(1) سورة آل عمران الآية 110
(2) سورة آل عمران الآية 104
(3) سورة التوبة الآية 71

(9/347)

الأمر بالمعروف والنهي عن المنكر , وهذا يدل على أن هذا هو الواجب على المؤمنين والمؤمنات وليس خاصا بأحد عن أحد , وهو من صفاتهم العظيمة وأخلاقهم الكريمة , لكن يكون بالحكمة والعلم , لا بالجهل , ولا بالعنف والشدة , فينهي ويأمر عن علم وبصيرة فالمعروف هو ما أمر الله به ورسوله , والمنكر هو ما نهى عنه الله ورسوله فالواجب على الآمر الناهي أن يكون على بصيرة وعلى علم سواء كان رجلا أو امرأة , وإلا فليمسك حتى لا يأمر بالمنكر أو ينهى عن المعروف . قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فقوله تعالى : { عَلَى بَصِيرَةٍ } (2) أي على علم .
ويقول سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) والحكمة هي العلم والبصيرة , ووضع الأمور في مواضعها اللائقة بها , والدعوة إلى الله من جنس الأمر بالمعروف والنهي عن المنكر ; لأنها بيان للحق , وإظهار له للناس . والآمر كذلك يدعو إلى الله , والناهي كذلك , إلا أن الآمر والناهي قد يكون عنده من السلطة ما يردع به صاحب المنكر , ويلزم بالمعروف , والداعي إلى الله مهمته أوسع من ذلك يبين للناس ويرشدهم إلى الحق وقد لا تكون عنده سلطة للإلزام . فالحاصل أن الواجب على الداعي والآمر بالمعروف والناهي عن المنكر أن يكون على علم وعلى بينة
__________
(1) سورة يوسف الآية 108
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125

(9/348)

وعلى بصيرة حتى لا يأمر بما يخالف الشرع , وحتى لا ينهى عما هو موافق للشرع والواجب أيضا أن يكون برفق وعدم عنف , وعدم كلمات بذيئة بل يكون بكلام طيب وأسلوب حسن ورفق كما قال الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) وقال سبحانه وتعالى لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) فالمشروع للآمر الناهي أن يرفق بالناس ويأمرهم بالألفاظ الحسنة وينهاهم بالألفاظ الحسنة حتى يكون ذلك أقرب لقبول أمره ونهيه والاستفادة منه إلا من ظلم وتعدى وأبى , فهذا له أسلوب آخر , كما قال سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) فالتعنيف والتأديب يكونان إذا لم يلتزم بالمعروف ولم ينته عن المنكر . أما في أول الأمر فإن الآمر والناهي يخاطب الناس بالتي هي أحسن , فمن عاند وأبى فله حال أخرى من جهة أنه يستحق التعنيف والتشديد أو غير ذلك مما يقتضيه الشرع المطهر .
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) سورة العنكبوت الآية 46

(9/349)


إنكار المنكر واجب على الجميع دون استثناء - مجموع فتاوى ابن باز

إنكار المنكر واجب على الجميع دون استثناء (1)
__________
(1) نشرت في جريدة عكاظ يوم 23\12\1416 هـ .

(9/349)

في سؤال وجهته سائلة تقول : أنكرت منكرا رأيته في عملي كان ذلك سببا لطردي من العمل وسببا لتعاستي ومتاعبي النفسية , وأصبحت أنهى أولادي عن إنكار أي منكر , أرجو التوجيه أثابكم الله؟ .
قال سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , ورئيس هيئة كبار العلماء , وإدارة البحوث العلمية والإفتاء : لا شك أن الذي حصل عليك خطأ كبير ممن فعله إذا كنت قد أنكرت المنكر عن علم وبصيرة . والواجب عليك إنكار المنكر ولا يضرك كونك طردت من العمل واستغني عنك فقد أرضيت ربك عز وجل وفعلت ما يجب عليك فعله .
وأوضح سماحته : أن الأمور جميعها بيد الله سبحانه . وقال سماحته : لقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) والله جل وعلا يقول في كتابه العزيز : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) ويقول عز من قائل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3)
__________
(1) رواه مسلم في الإيمان برقم 70 واللفظ له ، ورواه الترمذي في الفتن برقم 2098 .
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 110

(9/350)

وخاطب سماحة الشيخ ابن باز السائلة بقوله : فإذا فعلت ذلك طاعة لله والتماسا لمرضاته فإن العاقبة تكون لك حميدة ولا يضرك ما حصل , وسوف يغنيك الله عن ذلك , والله الرزاق جل وعلا , وبيده الخير كله وهو القائل سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وبين سماحته : أن على المؤمن تقوى الله عز وجل , وعلى الجميع الأمر بالمعروف والنهي عن المنكر .
واختتم سماحته إجابته مخاطبا السائلة : وقد أخطأت في نهيك أولادك عن إنكار المنكر , فاتقي الله وتوبي إليه من ذلك , وأوصيهم بما أوجب الله عليهم .
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4

(9/351)


كيفية إنكار البدع الظاهرة - مجموع فتاوى ابن باز

كيفية إنكار البدع الظاهرة (1)
__________
(1) من أسئلة جريدة '' المسلمون '' .

(9/351)

س : عندما ننكر الأخطاء والبدع التي يقع فيها من له تأثير على الناس وتنتشر بدعته خصوصا العقيدة ويغالي فيها . عندما ننكر بدعة يتصدى لها البعض بدعوى أن الحق يتطلب ذكر الحسنات والعيوب . وأن جهاده في الدعوة وقدمه يحول دون نقده علنا . نرجوا بيان المنهج الحق . هل يلزم ذكر الحسنات , وهل السابقة في الدعوة تعفي من ذكر أخطائه المشتهرة والمترددة بين الناس؟ قارئ من مصر .
ج : الواجب على أهل العلم إنكار البدع والمعاصي الظاهرة بالأدلة الشرعية , وبالترغيب والترهيب والأسلوب الحسن , ولا يلزم عند ذلك ذكر حسنات المبتدع , ولكن متى ذكرها الآمر بالمعروف والناهي عن المنكر لمن وقعت البدعة أو المنكر منه , تذكيرا له بأعماله الطيبة , وترغيبا له في التوبة فذلك حسن , ومن أسباب قبول الدعوة والرجوع إلى التوبة . وفق الله الجميع .

(9/352)


الأوقات التي تجاب فيها الدعوات - مجموع فتاوى ابن باز

الأوقات التي تجاب فيها الدعوات
(1)
__________
(1) من برنامج نور على الدرب ، شريط رقم 12 .

(9/352)

س : ما هي الأوقات التي تجاب فيها الدعوات؟ . .
ج : أوقات الإجابة عديدة جاء في السنة بيانها منها :
1 - ما بين الأذان والإقامة , فقد قال عليه الصلاة والسلام : « الدعاء لا يرد بين الأذان والإقامة » (1) .
2 - منها جوف الليل وآخر الليل , فالليل فيه ساعة لا يرد فيها سائل أحراها جوف الليل وآخر الليل- الثلث الأخير- وقد ثبت عنه صلى الله عليه وسلم أنه قال : « ينزل ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول : من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له حتى ينفجر الفجر » (2) ينبغي للمؤمن والمؤمنة تحري هذه الأوقات والحرص على الدعوة الطيبة الجامعة في وسط الليل وفي آخر الليل وفي أي ساعة من الليل , لكن الثلث الأخير وجوف الليل أحرى بالإجابة مع سؤال الله بأسمائه الحسنى وصفاته العلى أن يجيب الدعوة مع الإلحاح وتكرار الدعاء , فالإلحاح في ذلك وحسن الظن بالله وعدم اليأس من أعظم أسباب الإجابة , فعلى المرء أن يلح في الدعاء ويحسن الظن بالله عز وجل ويعلم أنه حكيم عليم قد يعجل الإجابة لحكمة وقد يؤخرها لحكمة وقد يعطي السائل خيرا مما سأل , كما ثبت عن النبي صلى الله عليه وسلم أنه قال :
__________
(1) رواه الترمذي في الصلاة برقم 437 ، وأحمد في باقي مسند المكثرين برقم 17755 .
(2) رواه البخاري في الجمعة برقم 1077 ، ومسلم في صلاة المسافرين وقصرها برقم 1261 ، و1262 ، والترمذي في الصلاة برقم 408 .

(9/353)

« ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما أن تعجل له دعوته في الدنيا ، وإما أن يدخرها له في الآخرة ، وإما أن يصرف عنه من السوء مثلها . قالوا : يا رسول الله إذا نكثر؟ قال الله أكثر » (1) . (2) وعليه أن يرجو من ربه الإجابة ويكثر من توسله بأسمائه وصفاته سبحانه وتعالى مع الحذر من الكسب الحرام , والحرص على الكسب الطيب ; لأن الكسب الخبيث من أسباب حرمان الإجابة ولا حول ولا قوة إلا بالله .
3 - السجود , ترجى فيه الإجابة , يقول عليه الصلاة والسلام : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (3) ويقول صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب عز وجل وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (4) أي حري أن يستجاب لكم , رواه مسلم في صحيحه .
4 - حين يجلس الإمام يوم الجمعة على المنبر للخطبة إلى أن تقضى الصلاة , فهو محل إجابة .
5 - آخر كل صلاة قبل السلام يشرع فيه الدعاء , وهذا الوقت ترجى فيه الإجابة لأن النبي صلى الله عليه وسلم لما علمهم التشهد قال : « ثم ليختر من الدعاء أعجبه إليه فيدعو » (5) .
__________
(1) سنن الترمذي الدعوات (3573),مسند أحمد بن حنبل (5/329).
(2) رواه الإمام أحمد في باقي مسند المكثرين برقم 10709 .
(3) رواه مسلم في الصلاة برقم 744 واللفظ له ، والنسائي في التطبيق برقم 1125 ، وأبو داود في الصلاة برقم 741 ، وأحمد في بابقي مسند المكثرين برقم 9083 .
(4) رواه مسلم في الصلاة برقم 738 واللفظ له ، ورواه أبو داود في الصلاة برقم 742 ، وأحمد في مسند بني هاشم برقم 1801 .
(5) رواه البخاري في الأذان برقم 791 ، والنسائي في السهو برقم 1281 .

(9/354)

6 - آخر نهار الجمعة بعد العصر إلى غروب الشمس هو من أوقات الإجابة في حق من جلس على طهارة ينتظر صلاة المغرب , فينبغي الإكثار من الدعاء بين صلاة العصر إلى غروب الشمس يوم الجمعة , وأن يكون جالسا ينتظر الصلاة ؛ لأن المنتظر في حكم المصلي . وقد صح عن النبي صلى الله عليه وسلم أنه قال : « في يوم الجمعة ساعة لا يسأل الله أحد فيها شيئا وهو قائم يصلي إلا أعطاه الله إياه » (1) وأشار إلى أنها ساعة قليلة , فقوله صلى الله عليه وسلم : « لا يسأل الله فيها شيئا وهو قائم يصلي » (2) قال العلماء : يعني ينتظر الصلاة , فإن المنتظر له حكم المصلي ؛ لأن وقت العصر ليس وقت صلاة .
فالحاصل أن المنتظر لصلاة المغرب في حكم المصلي , فينبغي أن يكثر من الدعاء قبل غروب الشمس , إن كان في المسجد ففي المسجد وإن كان امرأة أو مريضا في البيت شرع له أن يفعل ذلك وذلك بأن يتطهر وينتظر صلاة المغرب , هذه الأوقات كلها أوقات إجابة ينبغي فيها تحري الدعاء والإكثار منه مع الإخلاص لله والضراعة والانكسار بين يدي الله والافتقار بين يديه سبحانه وتعالى , والإكثار من الثناء عليه وأن يبدأ الدعاء بحمد الله والصلاة على النبي صلى الله عليه وسلم فإن البداءة بالحمد لله والثناء عليه والصلاة على النبي صلى الله عليه وسلم من أسباب الاستجابة , كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم .
__________
(1) رواه البخاري في كتاب الجمعة برقم 883 ومسلم في كتاب الجمعة برقم 1407 .
(2) صحيح البخاري الجمعة (893),صحيح مسلم الجمعة (852),سنن الترمذي الجمعة (491),سنن النسائي الجمعة (1430),سنن أبو داود الصلاة (1046),سنن ابن ماجه إقامة الصلاة والسنة فيها (1137),مسند أحمد بن حنبل (2/486),موطأ مالك النداء للصلاة (242),سنن الدارمي الصلاة (1569).

(9/355)


حكم قول المسلم للمسلم : يا غبي يا خبل - مجموع فتاوى ابن باز

حكم قول المسلم للمسلم : يا غبي يا خبل (1)
__________
(1) نشرت في مجلة الدعوة في 6\8\1416 هـ .

(9/355)

س : ما حكم قول المسلم لأخيه : يا غبي يا خبل وأمثالها , وما حكم قوله لجماعة من الناس : يا ضعفاء الإيمان وإذا كانت هذه الأقوال تنطبق عليهم؟
ف . ع .
ج : المشروع للمؤمن أن يخاطب إخوانه المسلمين بالألفاظ الحسنة وأسمائهم التي سموا بها , ثم ينصحهم في ما ينتقده عليهم بالأسلوب الحسن ؛ لأن ذلك أقرب إلى قبول النصيحة وبقاء الأخوة الإيمانية لقول الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) والولي ضد العدو , ومن صفات الولي أن يخاطب أخاه بما يسره لا بما يكره , ولقول النبي صلى الله عليه وسلم : « البر حسن الخلق » (2) أخرجه مسلم في صحيحه . وقال أيضا عليه الصلاة والسلام : « إنكم لا تسعون الناس بأموالكم ولكن ليسعهم منكم بسط الوجه وحسن الخلق » . أخرجه أبو يعلى وصححه الحاكم .
وقال صلى الله عليه وسلم : « ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء » (3) أخرجه الترمذي وصححه الحاكم وإسناده جيد .
__________
(1) سورة التوبة الآية 71
(2) رواه مسلم في البر والصلة برقم 4632 ، والترمذي في الزهد برقم 2311 .
(3) رواه الترمذي في البر والصلة برقم 1900 واللفظ له ، وأحمد في مسند المكثرين برقم 2752 .

(9/356)


قبول التوبة وشروطها الأربعة - مجموع فتاوى ابن باز

قبول التوبة وشروطها الأربعة (1)
__________
(1) صدر الجواب من مكتب سماحته برقم 1907\1\ش في 17\10\1416 هـ .

(9/356)

س : سائلة من الجزائر تقول : السلام عليكم ورحمة الله كنت أول عمري ملتزمة متحجبة . ثم تغيرت أخلاقي واتبعت أصحاب اللهو والشهوات تزوجت ولكني قمت بالخيانة الزوجية وأقمت علاقة مع عدد من الرجال علاقة غير شرعية . ثم ندمت على ما فعلت من الخيانة والفواحش , وأنا حائرة هل يغفر الله لي ذنوبي ويقبل توبتي , وما هي الأشياء التي يجب علي عملها حتى يغفر الله لي ويقبل توبتي؟
ص . ن .
وعليكم السلام ورحمة الله وبركاته :
بعده : يقول الله سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (1) أجمع العلماء على أن هذه الآية في التائبين فقال تعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (2) الآية . وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) وقال النبي صلى الله عليه وسلم « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (4) فنوصيك
__________
(1) سورة الزمر الآية 53
(2) سورة الأنفال الآية 38
(3) سورة النور الآية 31
(4) صحيح مسلم الإيمان (121).

(9/357)

بلزوم التوبة وهي : 1 - الندم على ما مضى . 2 - وترك المعاصي . 3 - والعزم الصادق ألا تعودي فيها . وبذلك يغفر الله جميع ما مضى وهناك شرط رابع , إذا كانت المعصية تتعلق بحق الغير , فإذا كان عندك لأحد حق من دين أو قرض أو سرقة أو غصب أو نحو ذلك , فأعطيه حقه , وبذلك تتم التوبة مع مراعاة الشروط الثلاثة السابقة . وأبشري بالخير وعليك بحسن الظن بالله وصحبة النساء الطيبات والإكثار من قراءة القرآن الكريم والأحاديث الصحيحة .
نسأل الله لنا ولك ولجميع المسلمين الثبات على الحق والعافية من شرور النفس وسيئات العمل , ومن نزغات الشيطان إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية ورئيس هيئة كبار
العلماء وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(9/358)


من شروط الدعاء الثقة بالله والإتيان بالأسباب - مجموع فتاوى ابن باز

من شروط الدعاء الثقة بالله والإتيان بالأسباب (1)
__________
(1) نشرت في جريدة الرياض بتاريخ 25\12\1416 هـ .

(9/358)

قال سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء : من أعظم شروط الدعاء الثقة بالله والتصديق له ولرسوله , والإيمان بأن الله هو الحق ولا يقول إلا الحق , والإخلاص لله سبحانه والمتابعة لرسوله صلى الله عليه وسلم مع الإيمان بأن الرسول عليه الصلاة والسلام بلغ الحق وهو الصادق فيما يقول .
وأضاف سماحته : وأن يأتي بذلك عن إيمان وثقة بالله ورغبة فيما عنده , وأنه سبحانه مدبر الأمور ومصرف الأشياء , وأنه القادر على كل شيء سبحانه وتعالى : لا عن شك ولا عن سوء ظن بل عن حسن ظن بالله وثقة به , وأنه متى تخلف المطلوب فلعلة من العلل , فالعبد عليه أن يأتي بالأسباب , والله مسبب الأسباب , وهو الحكيم العليم . وقال سماحته : وقد يحصل الدواء ولكن لا يزول الداء لأسباب أخرى جهلها العبد ولله فيها حكم سبحانه وتعالى , وهذا يشمل الدواء الحسي والمعنوي ; الحسي الذي يقوم به الأطباء من أدوية وعمليات ونحو ذلك , والمعنوي الذي يحصل بالدعاء والقراءة ونحو ذلك من الأسباب الشرعية , ومع هذا كله قد يتخلف المطلوب لأسباب كثيرة , منها : الغفلة عن الله سبحانه , ومنها : المعاصي ولا سيما أكل الحرام .

(9/359)

واستشهد سماحة مفتي عام المملكة العربية السعودية بما صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما أن تعجل له دعوته في الدنيا ، وإما أن تدخر له في الآخرة ، وإما أن يصرف عنه من الشر مثل ذلك . قالوا : يا رسول الله إذا نكثر . قال : الله أكثر » (1) .
واختتم سماحته إجابته بقوله : وبذلك يعلم المؤمن أن إجابته قد تؤجل إلى الآخرة لأسباب اقتضتها حكمة الله سبحانه , وقد يصرف عنه بأسباب الدعاء شر كثير بدلا من أن يعطى طلبه , والله سبحانه وتعالى هو الحكيم العليم في أفعاله وأقواله وشرعه وقدره كما قال عز وجل : { إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ } (2) .
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين برقم 10709 .
(2) سورة يوسف الآية 6

(9/360)


لا يجوز تعطيل الأسباب لأحد مهما بلغ - مجموع فتاوى ابن باز

لا يجوز تعطيل الأسباب لأحد مهما بلغ (1)
__________
(1) من برنامج نور على الدرب شريط رقم (20) .

(9/360)

س : هل من الممكن أن لا يأخذ المؤمن بالأسباب إذا وصل إلى درجة معينة من الإيمان لقوة يقينه؟ .
ج : ليس الأمر كذلك , بل لا بد من الأخذ بالأسباب مهما كان المرء مؤمنا حتى الرسل عليهم الصلاة والسلام وهم أفضل الخلق وأرفع الناس درجة في الإيمان كانوا يأخذون بالأسباب وهم أكمل الناس إيمانا وأرجحهم ميزانا وأكملهم عقولا , ومع هذا يأخذون بالأسباب , فالنبي صلى الله عليه وسلم يوم أحد أخذ بالأسباب فحمل السلاح وجعل على رأسه البيضة تقيه السلاح وظاهر بين درعين أي لبس درعين وهو سيد ولد آدم وأفضل الخلق وأكملهم إيمانا وأكملهم توكلا على الله عليه الصلاة والسلام وكان يأكل ويشرب ويجامع النساء ويأخذ بالأسباب . فلا يجوز تعطيل الأسباب لأي أحد من الناس مع القدرة , بل على كل أحد وإن بلغ القمة في الإيمان أن يأخذ بالأسباب , كما أن أفضل الناس وهم الرسل يأخذون بالأسباب .

(9/361)


جمع المصحف على حرف واحد - مجموع فتاوى ابن باز

جمع المصحف على حرف واحد
س : هل صحيح أن عثمان رضي الله عنه عندما جمع القرآن في مصحف واحد حذف بعض الأحرف أم أنه أثبت بعض القراءات دون بعض؟ .
ج : ثبت عن رسول الله صلى الله عليه وسلم قوله : « إن هذا القرآن أنزل على سبعة أحرف فاقرءوا ما تيسر منه » (1) . وقال المحققون من أهل العلم : إنها متقاربة في المعنى مختلفة في الألفاظ .
__________
(1) رواه البخاري في الخصومات برقم 2241 ، وفي فضائل القرآن برقم 4653 ، ومسلم في صلاة المسافرين برقم 1354 ، والترمذي في القراءات برقم 2867 .

(9/361)

وعثمان رضي الله عنه لما بلغه اختلاف الناس وجاءه حذيفة رضي الله عنه وقال : أدرك الناس . استشار الصحابة الموجودين في زمانه كعلي وطلحة والزبير وغيرهم فأشاروا بجمع القرآن على حرف واحد حتى لا يختلف الناس فجمعه رضي الله عنه , وكون لجنة رباعية لهذا , ويرأسهم زيد بن ثابت رضي الله عنه , فجمعوا القرآن على حرف واحد وكتبه ووزعه في الأقاليم حتى يعتمده الناس وحتى ينقطع النزاع . أما القراءات السبع أو القراءات العشر فهي موجودة في نفس ما جمعه عثمان رضي الله عنه في زيادة حرف أو نقص حرف أو مد أو شكل للقرآن , كل هذا داخل في الحرف الواحد الذي جمعه عثمان رضي الله عنه . والمقصود من ذلك حفظ كلام الله ومنع الناس من الاختلاف الذي قد يضرهم ويسبب الفتنة بينهم . والله جل وعلا لم يوجب القراءة بالأحرف السبعة ; بل قال النبي صلى الله عليه وسلم : « » (2) فجمع الناس على حرف واحد عمل طيب ويشكر عليه عثمان والصحابة رضي الله عنهم وأرضاهم لما فيه من التيسير والتسهيل وحسم مادة الخلاف بين المسلمين .
__________
(1) رواه البخاري في الخصومات برقم 2241 ، وفي فضائل القرآن برقم 4653 ، ومسلم في صلاة المسافرين برقم 1354 ، والترمذي في القراءات برقم 2867 .
(2) سورة المزمل الآية 20 (1) { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ }

(9/362)


كيفيه التكفير عن المعاصي - مجموع فتاوى ابن باز

كيفيه التكفير عن المعاصي
س : سائل يقول : إني طالب في معهد , وأبلغ الآن الحادية والعشرين سنة وقد من الله علي بنعمة الإيمان وقررت أن أكفر عما كنت عليه بأن أتزهد واستغفر الله ; ما هو أحسن طريق ترشدوني إليه , جزاكم الله خيرا؟ .

(9/362)

ج : نرشدك إلى لزوم التوبة عما سلف من سيئاتك والندم على ما مضى والاستقامة على طاعة الله ورسوله والعزم الصادق أن لا تعود إلى الذنوب والمعاصي , ونوصيك بالإكثار من قراءة كتاب الله وتدبر معانيه والإكثار من حفظ الحديث النبوي , مثل بلوغ المرام للحافظ ابن حجر , وعمدة الحديث للحافظ عبد الغني المقدسي , والأربعين النووية وتتمتها لابن رجب , فهذه كتب مفيدة ونافعة , وكتاب التوحيد للشيخ محمد بن عبد الوهاب , والعقيدة الواسطية لشيخ الإسلام ابن تيمية , وكشف الشبهات للشيخ محمد بن عبد الوهاب رحمه الله .
وننصحك بمراجعة كتاب زاد المعاد في هدي خير العباد لابن القيم فهو كتاب عظيم الفائدة , وكذلك فتح المجيد شرح كتاب التوحيد للشيخ عبد الرحمن بن حسن .

(9/363)


توبة الزاني - مجموع فتاوى ابن باز

توبة الزاني
(1)
__________
(1) نشرت في مجلة الدعوة بعدد 1365 ، في 11\5\1413 هـ .

(9/363)

س : لقد أغواني الشيطان وفعلت جريمة الزنا وأنا أعلم أنها جريمة بشعة وأريد أن أتوب إلى الله عز وجل , فهل يتوب الله علي , علما أنني كنت أقول : سوف أفعلها ثم أتوب , فهل لي من توبة؟ .
ج : التوبة بابها مفتوح إلى أن تطلع الشمس من مغربها , فمن تاب إلى الله توبة نصوحا من الشرك فما دونه تاب الله عليه .
والتوبة النصوح هي المشتملة على الإقلاع من الذنوب , والندم على ما فات منها , والعزم الصادق على ألا يعود فيها , خوفا من الله سبحانه , وتعظيما له ورجاء لعفوه ومغفرته , كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) وقال عز وجل : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (4)
__________
(1) سورة التحريم الآية 8
(2) سورة النور الآية 31
(3) سورة طه الآية 82
(4) سورة الزمر الآية 53

(9/364)

وقد أجمع العلماء على أن هذه الآية نزلت في التائبين , ويزاد على الشروط الثلاثة المذكورة في صحة التوبة شرط رابع فيما إذا كانت الحقوق لآدميين , وهو أن يؤدي إليهم حقوقهم من مال أو غيره أو يستحلهم منها لقول النبي صلى الله عليه وسلم : « من كان عنده لأخيه مظلمة من عرض أو شيء فليتحلله اليوم قبل ألا يكون دينار ولا درهم إن كان له عمل صالح أخذ من حسناته بقدر مظلمته فإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه » (1) أخرجه البخاري في صحيحه . والواجب على المسلم أن يحذر الشرك ووسائله وجميع المعاصي لأنه قد يبتلى بشيء من ذلك , ثم لا يوفق للتوبة , فتعين عليه أن يحذر كل ما حرم الله عليه وأن يسأل ربه العافية من ذلك , وألا يتساهل مع الشيطان فيقدم على المعاصي بنية التوبة منها , ولا شك أن ذلك خداع من الشيطان وتزيين منه للوقوع في المعاصي بدعوى أنه سيتوب منها , وقد يعاقب العبد فيحال بينه وبين ذلك , فيندم غاية الندامة , وتعظم حسرته حين لا ينفعه الندم .
وقد قال الله سبحانه : { وَإِيَّايَ فَارْهَبُونِ } (2) وقال سبحانه : { وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } (3) وقال عز وجل : { يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (4) { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (5) والآيات في هذا المعنى كثيرة .
__________
(1) رواه البخاري في المظالم والغصب برقم 2269 ، وأحمد في باقي مسند المكثرين برقم 10169 .
(2) سورة البقرة الآية 40
(3) سورة آل عمران الآية 28
(4) سورة فاطر الآية 5
(5) سورة فاطر الآية 6

(9/365)


الحفظ والتفقه في الدين لتعليم أهل القرية - مجموع فتاوى ابن باز

الحفظ والتفقه في الدين لتعليم أهل القرية
والصلاة بهم عمل صالح تشكر وتؤجر عليه (1) .
__________
(1) من برنامج نور على الدرب ، شريط رقم 12 .

(9/365)

س : إذا حفظ الإنسان علما من علوم الدين لكي يقوم بدوره في القرية التي يسكنها . وحفظ القرآن لكي يصلي بالشباب صلاة قيام رمضان , هل يكون هناك نوع من الشرك الأصغر؟ .
ج : من المعلوم بالأدلة الشرعية أن طلب العلم والتفقه في الدين من أفضل القربات والطاعات , وهكذا دراسة القرآن الكريم والعناية بالإكثار من تلاوته والحرص على حفظه أو ما تيسر منه , كل ذلك من أفضل القربات , فإذا قمت بما ينبغي من تعليم أهل قريتك وتوجيههم والصلاة بهم والصلاة بالشباب وغيرهم فكل هذا عمل صالح تشكر عليه وتؤجر عليه , وليس ذلك من الرياء , وليس من الشرك إذا كان قصدك وجه الله والدار الآخرة , ولم ترد رياء الناس , ولا حمدهم , ولا ثناءهم , وإنما أردت بذلك أن تنفعهم وأن تتزود من العلم والفقه في الدين . وإنما يكون ذلك شركا أصغر إذا فعلت ذلك رياء للناس , وطلبا لثنائهم , كما قال النبي عليه الصلاة والسلام : « إن أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال : الرياء » (1) « يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الناس إليه » (2)
__________
(1) رواه أحمد في باقي مسند الأنصار 22523 و 22528 .
(2) رواه ابن ماجه في الزهد برقم 4194 .

(9/366)

يقول الله سبحانه يوم القيامة للمرائين : « اذهبوا إلى من كنتم تراءون في الدنيا فانظروا هل تجدون عندهم من جزاء » (1) . فالرياء أن تعمل العمل وتقصد الناس أن يشاهدوك ويثنوا عليك ويمدحوك , ومن ذلك السمعة , كان تقرأ ليثنوا عليك ويقولوا : إنه جيد القراءة ويحسن القراءء أو تكثر من ذكر الله ليثنوا عليك ويقولوا : يكثر من الذكر , أو تأمر بالمعروف وتنهى عن المنكر لتمدح ويثنى عليك , وهذا هو الرياء , وهو الشرك الأصغر . فالواجب الحذر من ذلك , وأن تعمل أعمالك لله وحده , لا لأجل مراعاة الناس وحمدهم وثنائهم ولكنك تتعلم لتعمل وتعلم إخوانك وتصلي بهم وترجو ما عند الله من المثوبة وتقصد بذلك نفعهم لا رياء ولا سمعة , وإذا قرأت من المصحف فلا بأس أن تصلي بإخوانك من المصحف في رمضان فكان مولى عائشة رضي الله عنها يصلي بها من المصحف , فلا حرج على المصلي أن يقرأ من المصحف في قيام رمضان إذا كان لا يحفظ , وإن كان يحفظ عن ظهر قلب وقرأه حفظا فهو أفضل وأحسن ولكن لا حرج في القراءة من المصحف عند الحاجة إلى ذلك .
__________
(1) رواه أحمد في باقي مسند الأنصار برقم 22523 و 22528 .

(9/367)


الواجب على العاق لوالديه الاستغفار - مجموع فتاوى ابن باز

الواجب على العاق لوالديه الاستغفار
والدعاء لهما بعد موتهما
س : ما صحة هذا الحديث عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إن العبد ليموت والداه أو أحدهما وإنه لهما لعاق فلا يزال يدعو لهما ويستغفر لهما حتى يكتب عند الله بارا » ؟
ج : لا أعرف حال هذا الحديث , ولا أدري عن صحته ولكن المعنى صحيح , فإن الدعاء للوالدين والاستغفار لهما والصدقة عنهما من جملة البر بعد الموت , ولعل الله يخفف عنه بذلك ما سبق منه من عقوق مع التوبة الصادقة , وعليه أن يتوب إلى الله ويندم على ما فعل ويكثر من الاستغفار والدعاء لهما بالرحمة والعفو والمغفرة مع الإكثار من الصدقة عنهما , فإن هذا كله مما شرعه الله تعالى في حق الولد لوالديه : فقد ثبت عنه صلى الله عليه وسلم « أنه سأله سائل فقال : يا رسول الله هل بقي لوالدي شيء أبرهما به بعد موتهما؟ فقال عليه الصلاة والسلام : نعم والصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (1) .
__________
(1) رواه أبو داود في الأدب برقم 4476 ، وأحمد في مسند المكثرين برقم 15479 .

(9/368)

والصلاة عليهما : يعني الدعاء لهما ; ومن ذلك صلاة الجنازة , والاستغفار لهما : أي طلب المغفرة من الله لهما , وإنفاذ عهدهما : يعني وصاياهما إذا أوصيا بشيء لا يخالف الشرع , فمن برهما تنفيذ الوصية الموافقة للشرع , وإكرام صديقهما : أي أصدقاء والديه يكرمهم ويحسن إليهم ويراعي حقوق الصداقة بينهم وبين والديه , وإن كان الصديق فقيرا واساه , وإن كان غير فقير اتصل به للسلام عليه والسؤال عن حاله استصحابا للصداقة التي بينهم وبين والديه إذا كان ذلك الصديق ليس ممن يستحق الهجر , كذلك صلة الرحم التي لا توصل إلا بهما كالإحسان إلى أخواله وأعمامه وأقاربه من جهة أبيه وأمه , فكل هذا من بر الوالدين .

(9/369)

س : ما الفرق بين الشيطان والجن , وهل الشيطان يتناسل من ذكر وأنثى؟ وإذا كان أبوهم طرد من الجنة لأنه عصى ربه وتوعده الله بالنار , فلماذا لا ينصح أبناءه لينجوا من النار؟ وهل الشيطان يتعامل مع الإنسان بأن يخدمه مقابل عصيان الإنسان لربه؟ وهل هناك جن مسلمون يخدمون المسلمين كخدمتهم لسيدنا سليمان عليه السلام؟ وإذا كان الشيطان أو الجن باستطاعته خدمة الإنسان فلماذا لا يساعد المسلمون من الجن المسلمين من الإنس في حربهم مع الكفار

(9/369)

ونقل أسرارهم , ونصرة الإسلام ؟ ولماذا لا يساعد الكفار منهم الكفار من الإنس بأي شكل من الأشكال أرجو التوجيه حول هذه الأمور , وإذا نويت عمل خير في قلبي هل يعلم به الشيطان ويحاول صرفي عنه؟ وإذا كان هذا كله يوجد فهل هناك دليل من القرآن والسنة ؟ وهل حصلت أمثلة في زمن الرسول صلى الله عليه وسلم وإذا كان يوجد كتاب فيه مثل هذه المسائل دلوني عليه حتى استطيع أن أنجو من شر الشياطين , نجاني الله وإياكم من شرورهم . .
ج : الشياطين من الجن , وهم المتمردون منهم وأشرارهم كما أن شياطين الإنس هم متمردو الإنس وأشرارهم , فالجن والإنس منهم شياطين وهم متمردوهم وأشرارهم من الكفرة والفسقة وفيهم المسلمون من الأخيار الطيبين كما في الإنس الأخيار الطيبون . قال تعالى : { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (1) والشيطان هو أبو الجن عند جمع من أهل العلم , وهو الذي عصى ربه واستكبر عن السجود لآدم , فطرده الله وأبعده . وقال آخرون من أهل العلم : إن الشيطان من طائفة من الملائكة يقال لهم الجن استكبر عن السجود فطرده الله وأبعده , وصار قائدا لكل شر , وكل خبيث , وكل كافر وظالم , وكل إنسان معه شيطان ومعه
__________
(1) سورة الأنعام الآية 112

(9/370)

ملك , كما قال النبي صلى الله عليه وسلم : « ما منكم من أحد إلا ومعه قرينه من الجن وقرينه من الملائكة قالوا وأنت يا رسول الله؟ قال : وأنا إلا أن الله أعانني عليه فأسلم » (1) . (2) وأخبر صلى الله عليه وسلم أن الشيطان يملي على الإنسان الشر ويدعوه إلى الشر وله لمة في قلبه وله اطلاع بتقدير الله على ما يريده العبد وينويه من أعمال الخير والشر , والملك كذلك له لمة بقلبه يملي عليه الخير ويدعوه إلى الخير فهذه أشياء مكنهم الله منها : أي مكن القرينين القرين من الجن والقرين من الملائكة , وحتى النبي صلى الله عليه وسلم معه شيطان وهو القرين من الجن كما تقدم وهو الحديث بذلك قول النبي عليه الصلاة والسلام : « ما منكم من أحد إلا ومعه قرينه من الملائكة ومن الجن قالوا وأنت يا رسول الله ؟ قال : وأنا إلا أن الله أعانني عليه فأسلم فلا يأمرني إلا بخير » (3) والمقصود أن كل إنسان معه قرين من الملائكة وقرين من الشياطين , فالمؤمن يقهر شيطانه بطاعة الله والاستقامة على دينه , ويذل شيطانه حتى يكون ضعيفا لا يستطيع أن يمنع المؤمن من الخير ولا أن يوقعه في الشر إلا ما شاء الله , والعاصي بمعاصيه وسيئاته يعين شيطانه حتى يقوى على مساعدته على الباطل , وتشجيعه على الباطل , وعلى تثبيطه عن الخير . فعلى المؤمن أن يتقي الله وأن يحرص على جهاد شيطانه بطاعة الله ورسوله والتعوذ بالله من الشيطان , وعلى أن يحرص في مساعدة ملكه على طاعة الله ورسوله والقيام بأوامر الله سبحانه وتعالى
__________
(1) صحيح مسلم صفة القيامة والجنة والنار (2814),مسند أحمد بن حنبل (1/397),سنن الدارمي الرقاق (2734).
(2) رواه أحمد في مسند المكثرين من الصحابة برقم 3591 ، والدارمي في الرقائق برقم 2618 .
(3) رواه أحمد في مسند المكثرين من الصحابة برقم 3591 .

(9/371)

والمسلمون يعينون إخوانهم من الجن على طاعة الله ورسوله كالإنس وقد يعينهم الإنس في بعض المسائل وإن لم يعلم بذلك الإنس , فقد يعينونهم على طاعة الله ورسوله بالتعليم والتذكير مع الإنس , وقد يحضر الجن دروس الإنس في المساجد وغيرها فيستفيدون من ذلك . وقد يسمع الإنس منهم بعض الشيء الذي ينفعهم , وقد يوقظونهم للصلاة , وقد ينبهونهم على أشياء تنفعهم وعن أشياء تضرهم . فكل هذا واقع وإن كانوا لا يتمثلون للناس . وقد يتمثل الجني لبعض الناس في دلالته على الخير أو في دلالته على الشر , فقد يقع هذا ولكنه قليل , والغالب أنهم لا يظهرون للإنسان وإن سمع صوتهم في بعض الأحيان يوقظونه للصلاة أو يخبرونه ببعض الأخبار . فالحاصل أن الجن من المؤمنين لهم مساعدة للمؤمنين وإن لم يعلم المؤمنون ذلك , ويحبون لهم كل خير . وهكذا المؤمنون من الإنس يحبون لإخوانهم المؤمنين من الجن كل خير ويسألون الله لهم الخير . وقد يحضرون الدروس , ويحبون سماع القرآن والعلم كما تقدم فالمؤمنون من الجن يحضرون دروس الإنس , في بعض الأحيان وفي بعض البلاد , ويستفيدون من دروس الإنس , كل هذا واقع ومعلوم . وقد صرح به كثير من أهل العلم ممن اتصل به الجن وسألوه عن بعض المسائل العلمية وأخبروه أنهم يحضرون دروسه , كل هذا أمر معلوم والله المستعان , وقد أخبر الله سبحانه عن سماع الجن للقرآن من النبي صلى الله عليه وسلم في آخر سورة الأحقاف حيث قال سبحانه : { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ } (1) { قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ } (2)
__________
(1) سورة الأحقاف الآية 29
(2) سورة الأحقاف الآية 30

(9/372)

والآيتين بعدها وأنزل سبحانه في ذلك سورة مستقلة وهي سورة : { قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا } (1) السورة .
وهناك كتب كثيرة ألفت في هذا الباب , وابن القيم رحمه الله في كتبه قد ذكر كثيرا من هذا , وفيه كتاب لبعض العلماء سماه المرجان في بيان أحكام الجان لمؤلفه الشبلي , وهو كتاب مفيد وهناك كتب أخرى صنفت في هذا الباب , وبإمكان الإنسان أن يلتمسها ويسأل عنها في المكتبات التجارية , وبإمكانه أن يستفيد من كتب تفسير سورة الجن والآيات الأخرى من سورة الأحقاف وغيرها التي فيها أخبار الجن , وبمراجعة التفاسير يستفيد الإنسان من ذلك ومما قاله المفسرون رحمهم الله في أخبار الجن أشرارهم وأخيارهم .
__________
(1) سورة الجن الآية 1

(9/373)


حكم الصلاة خلف من يتبرك بالقبور - مجموع فتاوى ابن باز

حكم الصلاة خلف من يتبرك بالقبور (1)
س : ما حكم الصلاة خلف من يذهب إلى قبور الصالحين للتبرك بها , وتلاوة القرآن في الموالد وغيرها بأجر على ذلك؟
__________
(1) من برنامج نور على الدرب ، شريط رقم 20 .

(9/373)

ج : هذا فيه تفصيل : إن كان مجرد الاحتفال بالموالد من دون شرك فهذا مبتدع , فينبغي أن لا يكون إماما لما ثبت في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) والاحتفال بالموالد من البدع , أما إذا كان يدعو الأموات ويستغيث بهم , أو بالجن , أو غيرهم من المخلوقات فيقول : يا رسول الله انصرني أو اشف مريضي , أو يقول : يا سيدي الحسين , أو يا سيدي البدوي , أو غيرهم من الأموات , أو الجمادات كالأصنام , المدد المدد , فهذا مشرك شركا أكبر لا يصلى خلفه , ولا تصح إمامته - نسأل الله العافية - أما إذا كان يرتكب بدعة كأن يحضر المولد ولكن لا يأتي بشرك , أو يقرأ القرآن عند القبور , أو يصلي عندها , ولا يأتي بشرك , فهذا يكون قد ابتدع في الدين , فيعلم ويوجه إلى الخير وصلاته صحيحة إذا لم يفعلها عند القبور . أما الصلاة في المقبرة فلا تصح لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق عليه .
__________
(1) رواه أبو داود في السنة برقم 3991 واللفظ له ، وأحمد في مسند الشاميين برقم 16522 .
(2) رواه البخاري في الجنائز برقم 1301 ، ومسلم في المساجد ومواضع الصلاة برقم 823 واللفظ متفق عليه .

(9/374)


الصلاة خلف المبتدع - مجموع فتاوى ابن باز

الصلاة خلف المبتدع (1)
س : ما حكم المقيم في بلد أهله متمسكون بالبدعة , هل يصح له أن يصلي معهم صلاة الجمعة والجماعة أو يصلي وحده أو تسقط عنه الجمعة؟ وإذا كان أهل السنة ببلد أقل من اثني عشر فهل تصح لهم الجمعة أم لا؟
__________
(1) مما نشر في الدعوة في 25\9\1416هـ .

(9/374)

ج : إن إقامة الجمعة واجبة مع كل مسلم أو فاجر , فإذا كان الإمام في الجمعة لا تخرجه بدعته عن الإسلام فإنه يصلى خلفه قال الإمام أبو جعفر الطحاوي رحمه الله في عقيدته المشهورة : ( ونرى الصلاة خلف كل بر وفاجر من أهل القبلة وعلى من مات منهم ) انتهى .
قال الشارح لهذه العقيدة , وهو من العلماء المحققين في شرح هذه الجملة . قال صلى الله عليه وسلم : « صلوا خلف كل بر وفاجر » (1) رواه مكحول عن أبي هريرة رضي الله عنه , وأخرجه الدارقطني وقال : مكحول لم يلق أبا هريرة , وفي إسناده معاوية بن صالح متكلم فيه , وقد احتج به مسلم في صحيحه , وأخرج الدارقطني أيضا وأبو داود عن مكحول عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « الصلاة واجبة عليكم مع كل مسلم برا كان أو فاجرا وإن عمل الكبائر والجهاد واجب عليكم مع كل أمير برا كان أو فاجرا وإن عمل الكبائر » (2) وفي صحيح البخاري أن عبد الله بن عمر رضي الله عنه كان يصلي خلف الحجاج بن يوسف الثقفي , وكذا أنس بن مالك , وكان الحجاج فاسقا ظالما , وفي صحيحه أيضا أن النبي صلى الله عليه وسلم قال : « يصلون لكم فإن أصابوا فلكم ولهم وإن أخطأوا فلكم وعليهم » (3) وعن عبد الله بن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « صلوا على من قال لا إله إلا الله وصلوا خلف من قال لا إله إلا الله » (4) أخرجه الدارقطني من طرق وضعفها .
__________
(1) رواه الدارقطني في سننه 2\57 في كتاب العيدين حديث 10 باب صفة من تجوز الصلاة معه ، والبيهقي في السنن الكبرى 4\19 كتاب الجنائز
(2) رواه أبو داود في الجهاد برقم 2171 ، والدارقطني في سننه 2\56 في كتاب العيدين .
(3) رواه البخاري في الأذان برقم 653 ، وأحمد في باقي مسند المكثرين برقم 8309 .
(4) رواه الدارقطني في سننه 2\56 في كتاب العيدين باب صفة من تجوز الصلاة معه والصلاة عليه حديث 3 ، 4 .

(9/375)

اعلم رحمك الله وإيانا أنه يجوز للرجل أن يصلي خلف من لم يعلم منه بدعة ولا فسقا باتفاق الأئمة , وليس من شرط الائتمام أن يعلم المأموم اعتقاد إمامه ولا أن يمتحنه فيقول ماذا تعتقد؟ بل يصلي خلف المستور الحال , ولو صلى خلف مبتدع يدعو إلى بدعته أو فاسق ظاهر الفسق وهو الإمام الراتب الذي لا يمكنه الصلاة إلا خلفه كإمام الجمعة والعيدين والإمام في صلاة الحج بعرفة ونحو ذلك , فإن المأموم يصلي خلفه عند عامة السلف والخلف , ومن ترك الجمعة والجماعة خلف الإمام الفاجر فهو مبتدع عند أكثر العلماء , والصحيح أنه يصليها ولا يعيدها , فإن الصحابة رضي الله عنهم كانوا يصلون الجمعة والجماعة خلف الفجار ولا يعيدون , كما كان عبد الله بن عمر يصلي خلف الحجاج ابن يوسف , وكذلك أنس بن مالك رضي الله عنه كما تقدم , وكذلك عبد الله بن مسعود رضي الله عنه وغيره يصلون خلف الوليد بن عقبة بن أبي معيط وكان يشرب الخمر , حتى إنه صلى بهم الصبح مرة أربعا ثم قال : أزيدكم؟ فقال له ابن مسعود : ما زلنا معك منذ اليوم في زيادة . وفي الصحيح أن عثمان رضي الله عنه لما حصر صلى بالناس شخص , فسأل سائل عثمان : إنك إمام عامة وهذا الذي صلى بالناس إمام فتنة؟ فقال : يا ابن أخي , إن الصلاة من أحسن ما يعمل الناس , فإذا أحسنوا فأحسن معهم وإذا أسأءوا فاجتنب إساءتهم .
والفاسق والمبتدع صلاته في نفسها صحيحة , فإذا صلى المأموم خلفه لم تبطل صلاته , لكن إنما كره من كره الصلاة خلفه لأن الأمر بالمعروف والنهي عن المنكر واجب .
ومن ذلك أن من أظهر بدعة وفجورا لا يرتب إماما للمسلمين , فإنه يستحق التعزير حتى يتوب , فإن أمكن

(9/376)

هجره حتى يتوب كان حسنا وإذا كان بعض الناس إذا ترك الصلاة خلفه وصلى خلف غيره أثر ذلك في إنكار المنكر حتى يتوب أو يعزل أو ينتهي الناس عن مثل ذنبه , فمثل هذا إذا ترك الصلاة خلفه كان في ذلك مصلحة شرعية ولم تفت المأموم جمعة ولا جماعة .
وأما إذا كان ترك الصلاة خلفه يفوت المأموم الجمعة والجماعة فهنا لا يترك الصلاة خلفه إلا مبتدع مخالف للصحابة رضي الله عنهم . وكذلك إذا كان الإمام قد رتبه ولاة الأمور وليس في ترك الصلاة خلفه مصلحة شرعية فهنا لا يترك الصلاة خلفه , بل الصلاة خلفه أفضل , فإذا أمكن للإنسان ألا يقدم مظهرا للمنكر في الإمامة وجب عليه ذلك لكن إذا ولاه غيره ولم يمكنه صرفه عن الإمامة أو كان لا يتمكن من صرفه عن الإمامة إلا بشر أعظم ضررا من ضرر ما أظهر من المنكر فلا يجوز دفع الفساد القليل بالفساد الكثير , ولا دفع أخف الضررين بحصول أعظمهما , فإن الشرائع جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها بحسب الإمكان , فتفويت الجمع والجماعات أعظم فسادا من الاقتداء فيهما بالإمام الفاجر ولا سيما إذا كان التخلف عنها لا يدفع فجورا , فيبقى تعطيل المصلحة الشرعية بدون دفع تلك المفسدة .
وأما إذا أمكن فعل الجمعة والجماعة خلف البر فهذا أولى من فعلها خلف الفاجر . وحينئذ فإذا صلى خلف الفاجر من غير عذر فهو موضع اجتهاد العلماء , منهم من قال يعيد , ومنهم من قال لا يعيد .

(9/377)

وموضع بسط ذلك في كتب الفروع . انتهى كلام الشارح . والأقرب في هذه المسألة الأخيرة عدم الإعادة للأدلة السابقة ولأن الأصل عدم وجوب الإعادة فلا يجوز الإلزام بها إلا بدليل خاص يقتضي ذلك , ولا نعلم وجوده , والله الموفق .
وأما السؤال الثاني : فجوابه أن يقال : هذه المسألة فيها خلاف مشهور بين أهل العلم , والصواب في ذلك جواز إقامة الجمعة بثلاثة فأكثر إذا كانوا مستوطنين في قرية لا تقام فيها الجمعة , أما اشتراط أربعين أو اثني عشر أو أقل أو أكثر لإقامة الجمعة فليس عليه دليل يعتمد عليه فيما نعلم , وإنما الواجب أن تقام في جماعة وأقلها ثلاثة , وهو قول جماعة من أهل العلم , واختاره شيخ الإسلام ابن تيمية رحمه الله , وهو الصواب كما تقدم .

(9/378)


الكتابة على القبور - مجموع فتاوى ابن باز

الكتابة على القبور (1)
س : هل يجوز وضع قطعة من الحديد أو لافتة على قبر الميت مكتوب عليها آيات قرآنية . بالإضافة إلى اسم الميت وتاريخ وفاته . . إلخ؟
ج : لا يجوز أن يكتب على قبر الميت لا آيات قرآنية ولا غيرها , لا في حديدة ولا في لوح ولا في غيرهما , لما ثبت عن النبي صلى الله عليه وسلم من حديث جابر رضي الله عنه أنه صلى الله عليه وسلم « نهى أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) رواه الإمام مسلم في صحيحه , زاد الترمذي والنسائي بإسناد صحيح " وأن يكتب عليه " .
__________
(1) مما نشر في مجلة الدعوة في 25\10\1416هـ العدد : 1533 .
(2) رواه مسلم في الجنائز برقم 1610 واللفظ له ورواه الترمذي في الجنائز برقم 972، والنسائي في الجنائز برقم 2000 .

(9/378)


الفتنة بالمال أكثر وأشد - مجموع فتاوى ابن باز

الفتنة بالمال أكثر وأشد (1)
س : سئل سماحة الشيخ عبد العزيز بن عبد الله بن باز عن الحكمة من ذكر المال مقدما على الأولاد في القرآن الكريم , رغم أن الأولاد أغلى لدى الأب من ماله .
__________
(1) مما نشر في جريدة اليوم في 20\10\1416 هـ .

(9/378)

ج : فأجاب سماحة مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء ورئيس إدارة البحوث العلمية والإفتاء قائلا : إن المال يعين على تحصيل الشهوات المحرمة بخلاف الأولاد فإن الإنسان قد يفتن بهم ويعصي الله من أجلهم .
وبين سماحته أن الفتنة بالمال أكثر وأشد , ولهذا بدأ سبحانه بالأموال قبل الأولاد , كما في قوله تعالى : { وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى } (1) وقوله سبحانه : { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (2) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } (3)
__________
(1) سورة سبأ الآية 37
(2) سورة التغابن الآية 15
(3) سورة المنافقون الآية 9

(9/379)


معنى الخلود في النار - مجموع فتاوى ابن باز

معنى الخلود في النار (1)
س : قال عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) وقال تعالى : { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا } (3) الآية أرجو من فضيلة الشيخ أن يذكر الجمع بين الآيتين الكريمتين؟
ج : ليس هناك بحمد الله بينهما اختلاف , فالآية الأولى فيها بيانه سبحانه لعباده أن ما دون الشرك تحت مشيئته قد يغفره فضلا منه سبحانه , وقد يعاقب من مات على معصية بقدر معصيته لانتهاكه حرمات الله ولتعاطيه ما يوجب غضب الله , أما المشرك فإنه لا يغفر له بل له النار مخلدا فيها أبد الآباد إذا مات على ذلك - نعوذ بالله من ذلك - وأما الآية الثانية :
ففيها الوعيد لمن قتل نفسا بغير حق وأنه يعذب وأن الله يغضب عليه بذلك . ولهذا قال تعالى : { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } (4) معنى ذلك : أن هذا هو جزاؤه إن جازاه سبحانه وهو مستحق لذلك وإن عفا سبحانه فهو أهل العفو وأهل المغفرة جل وعلا , وقد يعذب بما ذكر الله مدة من الزمن في النار ثم يخرجه الله من النار , وهذا الخلود خلود مؤقت , ليس كخلود الكفار , فإن الخلود خلودان :
__________
(1) من برنامج نور على الدرب ، شريط رقم 11 .
(2) سورة النساء الآية 48
(3) سورة النساء الآية 93
(4) سورة النساء الآية 93

(9/380)

خلود دائم أبدا لا ينتهي , وهذا هو خلود الكفار في النار , كما قال الله سبحانه في شأنهم : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) هكذا في سورة البقرة .
وقال في سورة المائدة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (2) أما العصاة : كقاتل النفس بغير حق والزاني والعاق لوالديه وآكل الربا وشارب المسكر إذا ماتوا على هذه المعاصي وهم مسلمون , وهكذا أشباههم هم تحت مشيئة الله كما قال سبحانه : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) فإن شاء جل وعلا عفا عنهم لأعمالهم الصالحة التي ماتوا عليها وهي توحيده وإخلاصهم لله وكونهم مسلمين أو بشفاعة الشفعاء فيهم مع توحيدهم وإخلاصهم .
وقد يعاقبهم سبحانه ولا يحصل لهم عفو فيعاقبون بإدخالهم النار وتعذيبهم فيها على قدر معاصيهم ثم يخرجون منها , كما تواترت بذلك الأحاديث عن رسول الله عليه الصلاة والسلام أنه يشفع للعصاة من أمته , وأن الله يحد له حدا في ذلك عدة مرات , يشفع ويخرج جماعة بإذن الله ثم يعود فيشفع , ثم يعود فيشفع , ثم يعود فيشفع عليه الصلاة والسلام ( أربع مرات ) , وهكذا الملائكة وهكذا المؤمنون وهكذا الأفراط كلهم يشفعون ويخرج الله سبحانه من النار بشفاعتهم من شاء سبحانه وتعالى
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 37
(3) سورة النساء الآية 48

(9/381)

ويبقي في النار بقية من العصاة من أهل التوحيد والإسلام فيخرجهم الرب سبحانه بفضله ورحمته بدون شفاعة أحد , ولا يبقى في النار إلا من حكم عليه القرآن بالخلود الأبدي وهم الكفار .
وبهذا تعلم السائلة الجمع بين الآيتين وما جاء في معناهما من النصوص وأن أحاديث الوعد بالجنة لمن مات على الإسلام على عمومها إلا من أراد الله تعذيبه بمعصيته فهو سبحانه الحكيم العدل في ذلك يحكم ما يشاء ويفعل ما يريد جل وعلا .
ومنهم من لا يعذب فضلا من الله لأسباب كثيرة من أعمال صالحة ومن شفاعة الشفعاء , وفوق ذلك رحمته وفضله سبحانه وتعالى .

(9/382)


حول شرعية نوادي النساء - مجموع فتاوى ابن باز

حول شرعية نوادي النساء (1)
س : ما رأي سماحتكم بنوادي النساء التي لا يدخلها الرجال , وهل على المرأة من ضرر في حضورها؟
ج : سئلت عن هذه المسألة , سألني مندوب الجزيرة في أيام مضت عن مسائل منها النوادي التي للنساء , فقلت له : لا أرى مانعا من نوادي النساء إذا كانت مصونة لا يغشاها إلا النساء فلا بأس بذلك بهذه الشريطة , وهي أن تكون بين النساء وأن لا يغشاها إلا النساء , ثم بلغني أنها حملت على النوادي التي اعتادها الشباب - النوادي الخارجية التي يذهبون إليها , فأعقبت المقال بمقال آخر نشر في الجزيرة أيضا بينت مرادي بالنوادي , وأنه ليس مرادي بالنوادي نوادي الرجال أو ما يجانسها من النوادي التي يكون فيها الاختلاط بين الرجال والنساء أو كشف العورات أو غير ذلك من المنكرات , وإنما أردت بالنوادي النوادي التي تقيمها بعض المدارس للخطب والمذاكرة بين النساء مع المدرسات والطالبات , فكون مديرة المدرسة تقيم ناديا للمحاضرة أو للمناقشة بين الطالبات أو بين المدرسات فهذا هو المقصود .
__________
(1) من ضمن الأسئلة التابعة لمحاضرة عنوانها : السنة ومكانتها .

(9/383)


حكم مشاهدة التليفزيون - مجموع فتاوى ابن باز

حكم مشاهدة التليفزيون
س : ما حكم مشاهدة التليفزيون؟
ج : مشاهدة التلفاز خطيرة جدا , وأنا أوصي بعدم مشاهدته وعدم الجلوس عنده مهما أمكن , لكن إذا كان المشاهد له عنده قوه يستفيد من الخير , ولا يجره ذلك إلى الشر فلا مانع إذا كان عنده قوة يعرفها من نفسه , فيسمع الشيء الطيب ويستفيد منه ويبتعد عن الشيء الخبيث من الأغاني والتماثيل الخبيثة وما يضر المستمع فلا بأس , ولكن في الغالب أنه يجر بعضه إلى بعض , فلهذا أنا أوصي بعدم أدخاله إلى البيوت , وعدم مشاهدته ; لأنه يجر بعضه إلى بعض , ولأن النفس ميالة لمشاهدة الأشياء الغريبة بين يديها فليس مثل الاستماع , الاستماع أقل خطرا فالمشاهد مع الاستماع تكون النفس إليه أميل والتعلق به أكثر .
وأشر من هذا وأخبث الفيديو إذا سجلت فيه الأفلام الخليعة التي تداولها الناس نعوذ بالله , وهذه الأفلام الخليعة في الفيديو شرها عظيم ويجب الحذر منها ويجب على العاقل إذا وجد شيئا من ذلك أن يمزق الفيلم أو أن يسجل عليه شيئا يزيل هذا الخبيث الذي فيه إذا كان يمكن ذلك فيسجل عليه شيئا نافعا يزيل ما فيه من الخبث , ويستفيد من أشرطته التي يسجل عليها شيئا نافعا .
وأشر من ذلك الدش فالواجب الحذر منه وعدم إدخاله البيوت عافى الله المسلمين من شر الجميع .

(9/384)


نصيحة لمن يستمع إلى الأغاني من النساء - مجموع فتاوى ابن باز

نصيحة لمن يستمع إلى الأغاني من النساء (1)
س : إن النساء عندنا يستمعن إلى الأغاني , فنرجو من سماحة الشيخ النصيحة؟
ج : نصيحتي لجميع الرجال والنساء عدم استماع الأغاني , فالأغاني خطرها عظيم وقد بلي الناس بها في الإذاعات والتلفاز وفي أشياء كثيرة كالأشرطة وهذا من البلاء , فالواجب على أهل الإسلام من الرجال والنساء أن يحذروا شرها , وأن يعتاضوا عنها بسماع ما ينفعهم من كلام الله عز وجل , ومن كلام رسوله عليه الصلاة والسلام , ومن كلام أهل العلم الموفقين في أحاديثهم الدينية وندواتهم ومقالاتهم , كل ذلك ينفعهم في الدنيا والآخرة .
أما الأغاني فشرها عظيم وربما سببت للمؤمن انحرافا عن دينه والمؤمنة كذلك , وربما أنبتت النفاق في القلب , ومن ذلك كراهة الخير وحب الشر ; لأن النفاق ى كراهة الخير وحب الشر , وإظهار الإسلام وإبطان سواه , فالنفاق خطره عظيم فالأغاني تدعو إليه , فإن من اعتادها ربما كره سماع القرآن وسماع النصائح والأحاديث النافعة وأحاديث الرسول عليه الصلاة والسلام , وربما جرته إلى حب الفحش والفساد وارتياد الفواحش والرغبة فيها , والتحدث مع أهلها والميل إليهم , فالواجب على أهل الإيمان من الرجال والنساء الحذر من شرها , يقول
__________
(1) من برنامج نور على الدرب ، شريط رقم ( 11 ) .

(9/385)

الله عز وجل في كتابه العظيم : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2)
يقول علماء التفسير : إن لهو الحديث هو الغناء ويلحق بها كل صوت منكر كالمزامير وآلات الملاهي , هكذا قال أكثر علماء التفسير رحمة الله عليهم .
وقال عبد الله بن مسعود رضي الله عنه : ( هو والله الغناء ) وكان يقسم على ذلك ويقول : ( إن الغناء ينبت النفاق في القلب كما ينبت الماء البقل ) يعني الزرع , ومعنى ذلك : أنه يسبب للإنسان كراهة الخير وحب الشر , وكراهة سماع الذكر والقرآن ونحو ذلك , وحب الأغاني والملاهي وأشباه ذلك , وهذا نوع من النفاق .
لأن المنافق يتظاهر بالإسلام وكراهة الباطل , يتظاهر أنه مؤمن وهو في الباطن ليس كذلك , يتظاهر بحب القرآن وهو في الباطن ليس كذلك , فالأغاني تدعو إلى ذلك , تدعو إلى كراهة سماع القرآن والاستماع له , وتدعو إلى كراهة سماع الذكر والدعوة إلى الله وتدعو أهلها إلى خلاف ذلك , وإلى حب المجون وحب الباطل وحب الكلام السيئ وحب الكلام بالفحش والفسوق ونحو ذلك , مما يسببه الغناء , ومما يجر إلى انحراف القلوب ومحبتها لما حرم الله وكراهتها لما شرع الله سبحانه وتعالى , وهذا واضح لكل من جرب ذلك , فإن من جرب ذلك وعرف ذلك يعلم هذا وهكذا الذين عرفوا أصحاب الغناء , وعرفوا أحوالهم وما يظهر عليهم من الانحراف والفساد بسبب حبهم للغناء وما فيه من شر عظيم وفساد كبير لمن اعتاد ذلك , ولا حول ولا قوة إلا بالله .
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(9/386)


الاستماع إلى القرآن عبادة - مجموع فتاوى ابن باز

الاستماع إلى القرآن عبادة (1)
س : أنا شاب في يوم رأيت شابا يستمع إلى الغناء وأنا أعلم أنه حرام وأحببت أن أنصحه , فبعد أن نصحته سألني يقول : ماذا تستفيد من القرآن؟ فقلت : الاستماع للقرآن عبادة وتفقه في الدين قال : أنا أستفيد مثلما تستفيد من القرآن فما حكم ذلك؟
ج : هذا قول منكر لا يقوله من عرف دين الإسلام وعرف حقيقة القرآن وأنه كلام الله , ويخشى على صاحبه من الردة عن الإسلام إذا كان يعتقد أنه يستفيد من الأغاني كما يستفاد من القرآن , فنسأل الله العافية والسلامة من زيغ القلوب وزلات اللسان إنه سميع قريب .
وينبغي أن يقال لهذا الشاب الجاهل وأمثاله إذا قال ماذا تستفيد من القرآن؟ إنني أستفيد من القرآن ما فيه صلاحي وهدايتي , وما فيه نجاتي وصلاح قلبي وعملي , وما فيه سلامة ديني ودنياي , وأستفيد منه مكارم الأخلاق , ومحاسن الأعمال التي ترضي الله وتقرب لديه , فإن القرآن الكريم يدعو إلى مكارم الأخلاق , ومحاسن الأعمال , ويعلمنا فرائض الله التي علينا , ويعلمنا ما نهى الله عنه , ويعلمنا طريق الرسل قبلنا , ويعلمنا صفات الأنبياء والمؤمنين وأخلاق الأنبياء والمؤمنين , يعلمنا صفات أهل الجنة وأخلاقهم , يعلمنا صفات أهل النار وأخلاقهم , كل هذا في القرآن العظيم , وهل هناك فائدة أكبر من هذه
__________
(1) من ضمن الأسئلة التابعة لمحاضرة عنوانها : '' السنة ومكانتها '' .

(9/387)

الفائدة ؟ هل هناك في الدنيا شيء أكبر من هذه الفوائد؟
أن تعلم ما يرضي الله عنك , وما يغضبه عليك , وأن تعلم أسماءه سبحانه وصفاته , وأن تعلم صفات الأبرار , والأخيار , والمؤمنين حتى تأخذ بها , وأن تعلم صفات أهل الجنة حتى تأخذ بها , وأن تعلم صفات الأشرار والكفار وأهل النار حتى تحذرها , هل هناك شيء أفضل من هذا؟
أما الغناء فإنه لا يستفيد منه إلا من مرض قلبه , وانحرف عن الهدى , وزاغ عن الحق , هذه الفائدة من الغناء .
قال ابن مسعود رضي الله عنه فيما صح عنه : الغناء ينبت النفاق في القلب كما ينبت الماء البقل (1) والله يقول في كتابه العظيم : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (2)
من يشتري : أي يعتاظ , من الناس : هذا ذم لبعض الناس , يشتري : يعتاظ . الحديث : قال أكثر المفسرين : معناه , الغناء , وذهب بعضهم إلى تفسير لهو الحديث بالغناء وآلات الملاهي والطرب , وكل صوت يصد عن الحق , فكله داخل في لهو الحديث , ثم قال بعدها : { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (3) وقرأ بعضهم : ليضل عن سبيل الله . بفتح الياء , فدل على أن اعتياظ الأغاني فيه ضلال عن سبيل الله وإضلال عن سبيل الله , يعني : عاقبة لهو الحديث الضلال والإضلال نسأل الله العافية , ثم من فوائده الخطيرة أنه سبب لاتخاذ آيات الله هزوا , يعني : أنه يدعو صاحبه بعد ذلك إلى الاستهزاء بالقرآن , وعدم الأنس بقراءته , والاستكبار عن
__________
(1) رواه أبو داود في الأدب برقم 4279 .
(2) سورة لقمان الآية 6
(3) سورة لقمان الآية 6

(9/388)

سماعه أيضا نعوذ بالله من ذلك , ولهذا قال سبحانه : { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا } (1) فهذه فوائد الغناء : الضلال , والإضلال , والسخرية بسبيل الله , و الاستكبار عن سماع آيات الله . نعوذ بالله من ذلك , ونسأله سبحانه لنا وللمسلمين العافية من كل ما يغضبه .
__________
(1) سورة لقمان الآية 7

(9/389)


لا كفارة عليك إذا لم تحلف - مجموع فتاوى ابن باز

لا كفارة عليك إذا لم تحلف
س : أنا شاب قد عاهدت الله على أن أقرأ من مختصر تفسير ابن كثير عددا من الصفحات في اليوم ولكنني لم أف بهذا العهد علما بأني قد حددت هذه المدة وقد انتهت فماذا يجب علي؟
ج : عليك أن تجتهد في ذلك , وإذا حصل خلل في بعض الأيام فعليك التوبة إلى الله من ذلك ولا كفارة عليك إذا كنت لم تحلف , أما إن كان هذا العهد بلفظ اليمين مثل : والله , وتالله , وبالله فعليك كفارة اليمين لقول الله سبحانه في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1)
__________
(1) سورة المائدة الآية 89

(9/389)


حكم التصوير للمضطر - مجموع فتاوى ابن باز

حكم التصوير للمضطر
س : ما حكم التصوير إذا كان الإنسان مضطرا إلى ذلك؟ أفتونا أثابكم الله .
ج : التصوير إذا دعت الضرورة إليه كصاحب التابعية ورخصة القيادة وأشباه ذلك نرجو أن لا يكون به حرج , لقول الله سبحانه في سورة الأنعام : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1)
أما من دون ضرورة فلا يجوز , لقول النبي صلى الله عليه وسلم : « أشد الناس عذابا يوم القيامة المصورون » (2) ولأنه صلى الله عليه وسلم لعن آكل الربا وموكله , ولعن المصورين , والأحاديث في هذا الباب كثيرة . والمراد بذلك تصوير ذوات الأرواح من بني آدم وغيرهم .
أما تصوير ما لا روح فيه كالشجر والجبل والسيارات ونحو ذلك فلا حرج فيه , والله ولي التوفيق .
__________
(1) سورة الأنعام الآية 119
(2) رواه البخاري في اللباس برقم 5944 واللفظ له .

(9/390)


التقرب بالذبح لغير الله - مجموع فتاوى ابن باز

التقرب بالذبح لغير الله
شرك ومن أعمال الجاهلية
(1)
أوضح سماحة الشيخ عبد العزيز بن عبد الله بن باز المفتي العام للمملكة العربية السعودية , ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء : أنه من المعلوم بالأدلة من الكتاب والسنة أن التقرب بالذبح لغير الله من الأولياء أو الجن أو الأصنام أو غير ذلك من المخلوقات شرك بالله ومن أعمال الجاهلية والمشركين .
واستشهد سماحته على ذلك بقول الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) وفسر سماحته النسك هنا بأنه الذبح وقال : بين سبحانه في هذه الآية أن الذبح لغير الله شرك بالله كالصلاة لغير الله .
كما استشهد سماحته بقوله تعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (4) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (5)
وقال سماحة الشيخ عبد العزيز بن عبد الله بن باز : أمر الله سبحانه نبيه في هذه السورة الكريمة أن يصلي لربه وينحر خلافا لأهل الشرك الذين يسجدون لغير الله ويذبحون لغيره .
__________
(1) نشرت في جريدة الرياض بتاريخ 28\12\1416هـ .
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) سورة الكوثر الآية 1
(5) سورة الكوثر الآية 2

(9/391)

وعاد سماحته مجددا ليستشهد بقوله تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2)
وأشار سماحة المفتي العام للمملكة العربية السعودية إلى أن الآيات في هذا المعنى كثيرة . وقال : أن الذبح من العبادة فيجب إخلاصه لله وحده .
ونقل سماحته ما جاء في صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (3)
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) رواه مسلم في الأضاحي برقم 3658 ، والنسائي في الضحايا برقم 4346 ، وأحمد في مسند العشرة المبشرين بالجنة برقم 1238 .

(9/392)


حكم الذبح لغير الله - مجموع فتاوى ابن باز

حكم الذبح لغير الله (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد :
فقد اطلعت على ما نشرته صحيفة الرياض في عددها الصادر يوم الأربعاء 18 \ 4 \ 1416 هـ , عما فعله بعض الناس , حينما خرج السلطان قابوس من المستشفى في صلالة من عقر بعض الأنعام فرحا بسلامته . وفقه الله لما فيه رضاه .
ولما كان هذا الأمر قد يخفى حكمه على بعض الناس , وقد كان أهل الجاهلية يعقرون لعظمائهم . . فأنكر النبي عليه الصلاة والسلام عليهم ذلك وقال : « لا عقر في الإسلام » (2) رأيت أن أبين للقراء حكم هذا الأمر , نصيحة لله ولعباده , وأداء لواجب الدعوة إلى الله ونشر أحكامه سبحانه بين الناس .
فأقول : إن الذبح لله سبحانه قربة عظيمة وعبادة تقرب إليه سبحانه فلا يجوز صرفها لغيره , فعقر الذبائح للملوك والسلاطين والعظماء والتقرب إليهم بذلك يعتبر من الذبح لغير الله , ويعتبر من الشرك بالله كما قال الله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (3) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4)
والنسك هو الذبح . وقال عز وجل : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (5) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (6) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (7)
__________
(1) بيان صادر من مكتب سماحته تعليقا على ما نشر في جريدة الرياض بتاريخ 18\4\1416هـ حول عقر بعض الأنعام للملوك والأمراء .
(2) رواه أبو داود في الجنائز برقم 2805 ، وأحمد في باقي مسند المكثرين من الصحابة برقم 12559 .
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163
(5) سورة الكوثر الآية 1
(6) سورة الكوثر الآية 2
(7) سورة البينة الآية 5

(9/393)

وقال النبي صلى الله عليه وسلم : « لعن الله من ذبح لغير الله » (1) . أخرجه الإمام مسلم في صحيحه .
فلا يجوز لأحد أن يتقرب إلى السلاطين والملوك والعظماء بالذبح لهم عند مقابلتهم , أو عند خروجهم من المستشفى , أو عند قدومهم إلى أي بلد . كما لا يجوز التقرب بالذبح للجن , أو الملائكة , أو الكواكب أو الأصنام , أو أصحاب القبور , أو غيرهم من المخلوقين للأدلة المذكورة .
أما إن كان الذبح يقصد به التقرب إلى الله سبحانه والشكر له , ولا يقصد به تعظيم الملوك والسلاطين , فهو في هذه الحال يعتبر منكرا وتشبها بأهل الجاهلية في عقرهم الذبائح لعظمائهم وعلى قبورهم , و وسيلة من وسائل الذبح لغير الله .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « لا عقر في الإسلام » (2) وقال صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (3)
أما إذا ذبح الإنسان للضيف أو لأهله فهذا شيء لا بأس به , بل هو مشروع إذا دعت الحاجة إليه , وليس من الذبح لغير الله , بل هو مما أباحه الله سبحانه لعباده ; وقد جاءت الأدلة الكثيرة من الكتاب والسنة على إباحة مثل هذا الأمر .
__________
(1) رواه مسلم في الأضاحي برقم 3657 ، و3658 ، والنسائي في الضحايا برقم 4346
(2) رواه أبو داود في الجنائز برقم 2805 ، وأحمد في باقي مسند المكثرين برقم 12559 .
(3) رواه أبو داود في اللباس برقم 3512 ، وأحمد في مسند المكثرين برقم 4868 .

(9/394)

-
والله المسئول أن يوفقنا وجميع المسلمين لما يرضيه , وأن يمنحنا جميعا الفقه في دينه والثبات عليه , وأن ينصر دينه ويعلي كلمته , وأن يصلح جميع ولاة أمر المسلمين , وأن يوفقهم للحكم بشريعته والتحاكم إليها , وإلزام الشعوب بمقتضاها , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن سار على نهجه إلى يوم الدين .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
ورئيس المجلس التأسيسي لرابطة العالم الإسلامي
عبد العزيز بن عبد الله بن باز

(9/395)


رد السلام الموجه من الكاتب أو المذيع وغيره - مجموع فتاوى ابن باز

رد السلام الموجه من الكاتب أو المذيع وغيره (1)
س : الأخ ع . ص . ز من الباحة يقول في سؤاله : إذا قال الكاتب في مقاله في الصحيفة أو المجلة , أو المؤلف في كتابه , أو المذيع في الإذاعة أو التلفاز : السلام عليكم ورحمة الله وبركاته , فهل يلزم السامع له الرد عليه من باب أن رد السلام واجب؟ أفتونا مأجورين .
ج : رد السلام في مثل هذا من فروض الكفاية ; لأنه يسلم على جم غفير فيكفي أن يرد بعضهم , والأفضل أن يرد كل مسلم سمعه لعموم الأدلة , مثل قوله سبحانه : { وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا } (2) ومثل قوله صلى الله عليه وسلم : « حق المسلم على المسلم خمس خصال » (3) ذكر منها رد السلام , وقوله صلى الله عليه وسلم : « والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أدلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم » (4) أخرجه مسلم في صحيحه أيضا , وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « للمسلم على المسلم ست خصال إذا لقيته فسلم عليه وإذا دعاك فأجبه إذا استنصحك فانصح له وإذا عطس فحمد الله فشمته وإذا مرض فعده واذا مات فاتبعه » (5) والأحاديث في فضل السلام بدءا وإجابة كثيرة . والله ولي التوفيق .
__________
(1) من أسئلة المجلة العربية .
(2) سورة النساء الآية 86
(3) رواه البخاري في الجنائز برقم 1164 ، ومسلم في السلام برقم 4022 .
(4) رواه مسلم في الإيمان برقم 81 ، والترمذي في الاستئذان والآداب برقم 2612 ، وأبو داود في الأدب برقم 4519 واللفظ له .
(5) رواه الترمذي في الأدب برقم 2661 ، والنسائي في الجنائز برقم 1912 ، وأحمد في باقي مسند المكثرين برقم 7922 .

(9/396)


حكم الدعاء جهرا - مجموع فتاوى ابن باز

حكم الدعاء جهرا
س : الأخ أ . ع . ح . ق من سبت العلايا يقول في سؤاله : بعض الناس يجهر بالأدعية جهرا يشوش به على من حوله , فما حكم فعله هذا؟ نرجو التكرم بالإفادة .
ج : السنة الإسرار بالأدعية في الصلاة وغيرها ; لقول الله سبحانه : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً } (1)
ولأن ذلك أكمل في الإخلاص , وأجمع للقلب على الدعاء , ولما في ذلك من عدم التشويش على من حوله من المصلين والقراء , إلا إذا كان الدعاء مما يؤمن عليه كدعاء القنوت والاستسقاء فإن الإمام يجهر به حتى يؤمن المستمعون . والله الموفق .
__________
(1) سورة الأعراف الآية 55

(9/397)


التحذير من استفتاء الجهلة وأصحاب العقيدة الباطلة - مجموع فتاوى ابن باز

التحذير من استفتاء الجهلة وأصحاب العقيدة الباطلة (1)
حذر سماحة الشيخ عبد العزيز بن عبد الله بن باز - مفتي عام المملكة , ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء - الشباب من استفتاء الجهلة وأشباه الجهلة وأصحاب العقيدة الباطلة ومن يريدون التفرقة بين المسلمين وإيذاءهم .
وقال سماحته ردا على سؤال لـ ( اليوم ) حول العلماء ودورهم في توجيه الشباب بعيدا عن الانحراف وتحذيرهم من الانسياق وراء مبادئ من خارج الوطن تحرضهم ضد هذا البلد وأهله :
__________
(1) نشرت في جريدة اليوم بتاريخ 12\12\1416هـ .

(9/397)

إن الواجب على أهل العلم وهم علماء الكتاب والسنة أن يبلغوا الناس ما أوجب الله عليهم وما حرم عليهم , وأن يحذروهم من طاعة الجهلاء ودعاة التفرقة االذين ليس لهم نصيب من العلم النافع , وإنما همهم العداء للدين والعداء لأهل الدين , والتشويش على المسلمين , وأشار سماحته إلى وجوب الحذر من هؤلاء , ودعا سماحته الشباب وغير الشباب إلى ألا يستفتوا إلا أهل العلم بالكتاب والسنة وأهل البصيرة والمشهود لهم بالخير .

(9/398)


حكم العذر بالجهل في العقيدة - مجموع فتاوى ابن باز

حكم العذر بالجهل في العقيدة (1)
س : ما رأي سماحتكم في مسألة العذر بالجهل , وخاصة في أمر العقيدة , وضحوا لنا هذا الأمر جزاكم الله خيرا؟
ج : العقيدة أهم الأمور وهي أعظم واجب , وحقيقتها : الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره , والإيمان بأنه سبحانه هو المستحق للعبادة , والشهادة له بذلك وهي شهادة أن لا إله إلا الله يشهد المؤمن بأنه لا معبود حق إلا الله سبحانه وتعالى , والشهادة بأن محمدا رسول الله أرسله الله إلى الثقلين الجن والإنس وهو خاتم الأنبياء كل هذا لا بد منه , وهذا من صلب العقيدة , فلا بد من هذا في حق الرجال والنساء جميعا , وهو أساس الدين وأساس الملة , كما يجب الإيمان بما أخبر الله به ورسوله من أمر القيامة , والجنة والنار , والحساب والجزاء , ونشر الصحف , وأخذها باليمين أو الشمال , ووزن الأعمال . . . إلى غير ذلك مما جاءت به الآيات القرآنية والأحاديث النبوية .
__________
(1) من برنامج نور على الدرب ، شريط رقم9 .

(9/398)

فالجهل بهذا لا يكون عذرا بل يجب عليه أن يتعلم هذا الأمر وأن يتبصر فيه , ولا يعذر بقوله إني جاهل بمثل هذه الأمور , وهو بين المسلمين وقد بلغه كتاب الله وسنة نبيه عليه الصلاة والسلام , وهذا يسمى معرضا , ويسمى غافلا ومتجاهلا لهذا الأمر العظيم , فلا يعذر , كما قال الله سبحانه : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (1)
وقال سبحانه : { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } (2) وقال تعالى في أمثالهم : { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (3)
إلى أمثال هذه الآيات العظيمة التي لم يعذر فيها سبحانه الظالمين بجهلهم وإعراضهم وغفلتهم , أما من كان بعيدا عن المسلمين في أطراف البلاد التي ليس فيها مسلمون ولم يبلغه القرآن والسنة - فهذا معذور , وحكمه حكم أهل الفتره إذا مات على هذه الحالة الذين يمتحنون يوم القيامة , فمن أجاب وأطاع الأمر دخل الجنة ومن عصا دخل النار , أما المسائل التي قد تخفى في بعض الأحيان على بعض الناس كبعض أحكام الصلاة أو بعض أحكام الزكاة أو بعض أحكام الحج , هذه قد يعذر فيها بالجهل .
ولا حرج في ذلك ; لأنها تخفى على كثير من الناس وليس كل واحد يستطيع الفقه
__________
(1) سورة الفرقان الآية 44
(2) سورة الأعراف الآية 179
(3) سورة الأعراف الآية 30

(9/399)

فيها , فأمر هذه المسائل أسهل . والواجب على المؤمن أن يتعلم ويتفقه في الدين ويسأل أهل العلم , كما قال الله سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) ويروى عنه عليه الصلاة والسلام أنه قال لقوم أفتوا بغير علم : « ألا سألوا إذ لم يعلموا إنما شفاء العي السؤال » (2)
وقال عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (3)
فالواجب على الرجال والنساء من المسلمين التفقه في الدين ; والسؤال عما أشكل عليهم , وعدم السكوت على الجهل , وعدم الإعراض , وعدم الغفلة ; لأنهم خلقوا ليعبدوا الله ويطيعوه سبحانه وتعالى ولا سبيل إلى ذلك إلا بالعلم , والعلم لا يحصل بالغفلة والإعراض ; بل لا بد من طلب للعلم , ولا بد من السؤال لأهل العلم حتى يتعلم الجاهل .
__________
(1) سورة النحل الآية 43
(2) رواه أبو داود في الطهارة برقم 284 .
(3) رواه البخاري في العلم برقم 69 ، ومسلم في الزكاة برقم 1719 .

(9/400)


حكم الإقامة بين المشركين - مجموع فتاوى ابن باز

حكم الإقامة بين المشركين (1)
س : نحن طلبة مسلمون ندرس في أمريكا لفترات تتراوح ما بين ستة أشهر وأربع سنوات وجئنا للدراسة هنا بمحض إرادتنا - أي لسنا مبتعثين من أي جهة - والدراسة هنا في أمريكا لا تختلف عن الدراسة في بلادنا سوى بالحصول على اللغة الإنجليزية , فما حكم جلوسنا في هذه البلاد للدراسة ؟ جزاكم الله خيرا .
(ع . س . غ أمريكا )
ج : من كان منكم لديه علم وبصيرة بدين الله يمكنه أن يدعو إلى الله ويعلم الناس الخير ويدفع الشبهة عن نفسه ويظهر دينه بين من لديه من الكفار فلا حرج عليه; لأن إقامته والحال ما ذكر وتزوده من العلم الذي يحتاج إليه ينفعه وينفع غيره , وقد يهدي الله على يديه جمعا غفيرا إذا اجتهد في الدعوة وصبر وأخلص النية لله سبحانه وتعالى , أما من ليس عنده علم وبصيرة , أو ليس عنده صبر على الدعوة , أو يخاف على نفسه الوقوع في ما حرم الله , أو لا يستطيع إظهار دينه بالدعوة إلى توحيد الله والتحذير من الشرك به وبيان ذلك لمن حوله فلا تجوز له الإقامة بين أظهر المشركين; لقول النبي صلى الله عليه وسلم : « أنا بريء من كل مسلم يقيم بين أظهر المشركين » (2) ولما عليه من الخطر في هذه الإقامة , والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة العدد 1511 في 11\5\1416 .
(2) رواه الترمذي في السير برقم 1530 ، وأبو داود في الجهاد برقم 2274 .

(9/401)


لا تجوز الإقامة في بلد يظهر فيه الشرك والكفر إلا للدعوة إلى الله - مجموع فتاوى ابن باز

لا تجوز الإقامة في بلد يظهر فيه الشرك والكفر إلا للدعوة إلى الله (1)
من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم ن . م وفقه الله لما فيه رضاه وزاده من العلم وإلإيمان آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فإشارة إلى رسالتك التي تذكر فيها أنك شاب مسلم تقيم في إيطاليا , وأن بها شبابا من المسلمين كثيرين , وأن أغلبهم استجاب لرغبة الصليبيين في إبعادهم عن دين الإسلام وتعاليمه السامية , فأصبح أغلبهم لا يصلي , وتخلق بأخلاق سيئة , ويعمل المنكرات ويستبيحها . . إلى غير ذلك مما ذكرته في رسالتك .
وأفيدك بأن الإقامة في بلد يظهر فيها الشرك والكفر , ودين النصارى وغيرهم من الكفرة لا تجوز , سواء كانت الإقامة بينهم للعمل أو للتجاره أو للدراسة , أو غير ذلك; لقول الله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (2) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (3) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (4)
__________
(1) إجابة على رسالة وجهها إلأى سماحته مسلم يقيم في إيطاليا ، وصدر الجواب في 13\10\1416هـ .
(2) سورة النساء الآية 97
(3) سورة النساء الآية 98
(4) سورة النساء الآية 99

(9/402)

ولقول النبي صلى الله عليه وسلم : « أنا بريء من كل مسلم يقيم بين أظهر المشركين » (1) .
وهذه الإقامة لا تصدر عن قلب عرف حقيقة الإسلام والإيمان , وعرف ما يجب من حق الله في الإسلام على المسلمين , ورضي بالله ربا , وبالإسلام دينا , وبمحمد صلى الله عليه وسلم نبيا ورسولا .
فإن الرضا بذلك يتضمن من محبة الله , وإيثار مرضاته , والغيرة لدينه , والانحياز إلى أوليائه ما يوجب البراءة التامة والتباعد كل التباعد من الكفرة وبلادهم , بل نفس الإيمان المطلق في الكتاب والسنة , لا يجتمع مع هذه المنكرات , وصح عن جرير بن عبد الله البجلي رضي الله عنه أنه قال : يا رسول الله بايعني واشترط ، فقال رسول الله صلى الله عليه وسلم : « تعبد الله وتقيم الصلاة وتؤتي الزكاة وتناصح المسلمين وتفارق المشركين » (2) أخرجه أبو عبد الرحمن النسائي وصح عن رسول الله صلى الله عليه وسلم الحديث السابق , وهو قوله عليه الصلاة والسلام : « أنا بريء من كل مسلم يقيم بين أظهر المشركين » (3) وقال عليه الصلاة والسلام : « لا يقبل الله عز وجل من مشرك عملا بعد ما أسلم; أو يفارق المشركين » (4) والمعنى حتى يفارق المشركين .
وقد صرح أهل العلم بالنهي عن ذلك , والتحذير منه , ووجوب الهجرة مع القدرة , اللهم إلا رجل عنده علم وبصيرة , فيذهب إلى هناك للدعوة إلى الله , وإخراج الناس من الظلمات إلى النور , وشرح محاسن
__________
(1) رواه الترمذي في السير برقم 1530 ؛ وأبو داود في الجهاد برقم 2274 .
(2) رواه النسائي في البيعة برقم 4106 واللفظ له ؛ وأحمد في مسند الكوفيين برقم 18436 .
(3) سنن الترمذي السير (1604),سنن النسائي القسامة (4780),سنن أبو داود الجهاد (2645).
(4) رواه النسائي في الزكاة برقم 2521 ، وابن ماجه في الحدود برقم 2527 .

(9/403)

الإسلام لهم , وقد دلت آية سورة براءة : { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } (1) على أن قصد أحد الأغراض الدنيوية ليس بعذر شرعي , بل فاعله فاسق متوعد بعدم الهداية إذا كانت هذه الأمور أو بعضها أحب إليه من الله ورسوله , ومن الجهاد في سبيل الله . وأي خير يبقى مع مشاهدة الشرك وغيره من المنكرات والسكوت عليها , بل وفعلها , كما حصل ذلك من بعض من ذكرت من المنتسبين للإسلام .
وإن زعم المقيم من المسلمين بينهم أن له أغراضا من الأغراض الدنيوية , كالدراسة , أو التجارة , أو التكسب , فذلك لا يزيده إلا مقتا .
وقد جاء في كتاب الله سبحانه وتعالى الوعيد الشديد والتهديد الأكيد على مجرد ترك الهجرة , كما في آيات سورة النساء المتقدم ذكرها , وهي قوله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ } (2) الآيات 97 وما بعدها . فكيف بمن يسافر إلى بلاد الكفرة , ويرضى الإقامة في بلادهم , وكما سبق أن ذكرت أن العلماء رحمهم الله تعالى حرموا الإقامة والقدوم إلى بلاد يعجز فيها المسلم عن إظهار دينه , والمقيم للدراسه أو للتجارة أو للتكسب , والمستوطن ,
__________
(1) سورة التوبة الآية 24
(2) سورة النساء الآية 97

(9/404)

حكمهم وما يقال فيهم حكم المستوطن لا فرق , إذا كانوا لا يستطيعون إظهار دينهم , وهم يقدرون على الهجرة .
وأما دعوى بغضهم وكراهتهم مع الإقامة في ديارهم فذلك لا يكفي , وإنما حرم السفر والإقامة فيها لوجوه , منها :
1 - أن إظهار الدين على الوجه الذي تبرأ به الذمة متعذر وغير حاصل .
2 - نصوص العلماء رحمهم الله تعالى , وظاهر كلامهم وصريح إشاراتهم أن من لم يعرف دينه بأدلته وبراهينه , ويستطيع المدافعة عنه , ويدفع شبه الكافرين , لا يباح له السفر إليهم .
3 - من شروط السفر إلى بلادهم : أمن الفتنة بقهرهم وسلطانهم وشبهاتهم وزخرفتهم , وأمن التشبه بهم والتأثر بفعلهم .
4 - أن سد الذرائع وقطع الوسائل الموصلة إلى الشرك من أكبر أصول الدين وقواعده; ولا شك أنما ذكرته في رسالتك مما يصدر عن الشباب المسلمين الذين استوطنوا هذه البلاد هو من ثمرات بقائهم في بلاد الكفر , والواجب عليهم الثبات على دينهم والعمل به , وإظهاره , واتباع أوامره , والبعد عن نواهيه , والدعوة إليه , حتى يستطيعوا الهجرة من بلاد الشرك إلى بلاد الإسلام .
والله المسئول أن يصلح أحوالكم جميعا , وأن يمنحكم الفقه في دينه والثبات عليه , وأن يعينكم على الهجرة من بلاد الشرك إلى بلاد الإسلام , وأن يوفقنا وإياكم وجميع المسلمين لكل ما يحبه ويرضاه ,

(9/405)

وأن يعيذنا وإياكم وسائر المسلمين من مضلات الفتن ومن نزغات الشيطان , وأن يعيننا جميعا على كل خير , وأن ينصر دينه , ويعلي كلمته , وأن يصلح ولاة أمور المسلمين ويمنحهم الفقه في دينه , وأن يوفقهم لتحكيم شريعة الله في بلادهم , والتحاكم إليها , والرضا بها , والحذر مما يخالفها , إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(9/406)


نصيحة لمن ارتكب الفواحش ثم ندم - مجموع فتاوى ابن باز

نصيحة لمن ارتكب الفواحش ثم ندم (1)
( إجابة على رسالة بعثها الأخ ك . م . ع من الأردن , يطلب فيها النصيحة والمساعدة على الزواج ; حيث ارتكب فواحش ثم ندم ويخشى من سلبيات الفقر الذي يعاني منه هو وأسرته ) .
وعليكم السلام ورحمة الله وبركاته , بعده :
أرجو لك التوفيق وحسن العاقبة إذا صحت توبتك وندمك , وأبشر بالخير الجزيل; لقول الله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) ولقوله عز وجل : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (3) وقد أجمع أهل العلم على أن هذه الآية في التائبين .
وأوصيك بان تتصل بفضيلة الشيخ سعد بن عبد الرحمن الحصين الملحق الديني بالسفارة السعودية بالأردن وتشرح حالتك له , وهو يفيدني بما يثبت لديه من حالتك , وأنا إن شاء الله أساعدك بالزواج بعد مجيء الجواب من الشيخ سعد باستحقاقك لذلك , يسر الله أمرك وقضى حاجتك وأصلح قلبك وعملك , وأحسن لنا ولك العاقبة إنه سميع مجيب , والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) صدرت الإجابة من مكتب سماحته برقم 366\1\ش في 22\3\1415هـ.
(2) سورة طه الآية 82
(3) سورة الزمر الآية 53

(9/407)


يجوز لساعي البريد أخذ المساعدة - مجموع فتاوى ابن باز

يجوز لساعي البريد أخذ المساعدة (1)
س : أنا موظف بريد عندما أسلم مظروف البريد أو الحوالة لصاحبها يعطيني بعض النقود , فهل تعتبر هذه هدية يحق لي أخذها ؟ أم تعتبر رشوة ؟
ج : لا أعلم حرجا في ذلك ; لأن هذا العمل داخل في قول النبي صلى الله عليه وسلم : « من صنع إليكم معروفا فكافئوه » (2) الحديث (3) , وقوله صلى الله عليه وسلم : « كل معروف صدقة » (4) . رواه البخاري في الصحيح .
ولا شك أن هذه المساعدة تشجع موظف البريد على إيصال المعاملات إلى أهلها في أسرع وقت ممكن .
وفق الله الجميع .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) سنن النسائي الزكاة (2567),سنن أبو داود الأدب (5109),مسند أحمد بن حنبل (2/68).
(3) رواه النسائي في الزكاة برقم 2520 ، وأبو داود في الزكاة برقم 1424 واللفظ له ، وأحمد في مسند المكثرين برقم 5110 .
(4) رواه البخاري في الأدب برقم 5562 ، ومسلم في الزكاة برقم 1673 ، واللفظ متفق عليه ، والترمذي في البر والصلة برقم 1893

(9/408)


أخذ الأجرة على القراءة على المرضى - مجموع فتاوى ابن باز

أخذ الأجرة على القراءة على المرضى
س : تسمع عن بعض المعالجين بالقرآن , يقرؤون قرآنا وأدعية شرعية على ماء أو زيت طيب لعلاج السحر , والعين والمس الشيطاني , ويأخذون على ذلك أجرا , فهل هذا جائز شرعا; وهل القراءة علي الزيت أو الماء تأخذ حكم قراءة المعالج على المريض نفسه؟
ج : لا حرج في أخذ الأجرة على رقية المريض , لما ثبت في الصحيحين « أن جماعة من الصحابة رضي الله عنهم وفدوا على حي من

(9/408)

العرب فلم يقروهم ولدغ سيدهم وفعلوا كل شيء; لا ينفعه فأتوا الوفد من الصحابة رضي الله عنهم فقالوا لهم : هل فيكم من راق فإن سيدنا قد لدغ ؟ فقالوا : نعم ولكنكم لم تقرونا فلا نرقيه إلا بجعل فاتفقوا معهم على قطيع من الغنم فرقاه أحد الصحابة بفاتحة الكتاب فشفي فأعطوهم ما جعل لهم فقال الصحابة فيما بينهم : لن نفعل شيئا حتى نخبر النبي صلى الله عليه وسلم فلما قدموا المدينة أخبروه صلى الله عليه وسلم بذلك فقال : قد أصبتم » (1)
ولا حرج في القراءة في الماء والزيت في علاج المريض والمسحور والمجنون , ولكن القراءة على المريض بالنفث عليه أولى وأفضل وأكمل , وقد خرج أبو داود رحمه الله بإسناد حسن أن النبي صلى الله عليه وسلم قرأ لثابت بن قيس بن شماس في ماء وصبه عليه .
وقد قال النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (2) وهذا الحديث الصحيح يعم الرقية للمريض على نفسه وفي الماء والزيت ونحوهما , والله ولي التوفيق .
__________
(1) رواه البخاري في الإمارة برقم 2115 ، ومسلم في السلام برقم 4080 .
(2) رواه مسلم في السلام برقم 4079 ، وأبو داود في الطب برقم 3388 واللفظ له .

(9/409)


كيفية علاج المرض النفسي - مجموع فتاوى ابن باز

كيفية علاج المرض النفسي

(9/409)

س : كان لنا أخ كبير ملتزم بأمور دينه من : صلاة , وصيام , وأداء عمرة , وتلاوة قرآن , والمحافظة على صلاة الجماعة في المسجد , وحضور حلقات الذكر , وفجأة انقلبت حاله وأصبح لا يصلي ولا يقرأ القرآن ولا يحضر حلقات الذكر , وأصبح يجلس وحيدا في غرفته حتى إنه لا يذهب إلى عمله . أفيدوني ماذا علي أن أعمل تجاه أخي الأكبر جزاكم الله خيرا؟
ج : المشروع أن يعالج بالطب النبوي وبالعلاج الذي يعرفه خواص الأطباء مما لا يخالف الشرع المطهر; لقول النبي صلى الله عليه وسلم : « ما أنزل الله داء إلا أنزل له شفاء » (1) وقوله صلى الله عليه وسلم : « لكل داء دواء فإذا أصيب دواء الداء برأ بإذن الله » (2) أخرجه مسلم في صحيحه .
وقوله صلى الله عليه وسلم : « عباد لله تداووا ولا تداووا بحرام » (3) ومن الدواء الشرعي القراءة عليه من أهل العلم والإيمان لعل الله ينفعه بذلك .
ومن الأسباب النافعة لهذا وأمثاله : عرضه على الأطباء المختصين من أهل الإيمان والتقوى لعلهم يعرفون سبب مرضه وعلاجه , شفاه الله مما أصابه , وأعانكم على علاجه بما ينفعه ويكشف الله به مرضه إنه جواد كريم .
__________
(1) رواه البخاري في الطب برقم 5246 ، وابن ماجه برقم 3430.
(2) رواه مسلم في السلام برقم 4084 ، وأحمد في باقي مسند المكثرين برقم14070 .
(3) رواه أبو داود في الطب برقم 3376 .

(9/410)


أذكار وتعوذات لعلاج جميع الأمراض الحسية والمعنوية - مجموع فتاوى ابن باز

في القرآن والسنة أذكار وتعوذات لعلاج جميع الأمراض الحسية والمعنوية (1)
__________
(1) نشرت في جريدة الجزيرة يوم 20\12\1416هـ .

(9/410)

بين سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , ورئيس هيئة كبار العلماء , وإدارة البحوث العلمية والافتاء : أن الله جل وعلا ما أنزل داء إلا وأنزل له شفاء علمه من علم وجهله من جهل . وقال سماحته : إن الله سبحانه وتعالى جعل فيما أنزل على نبيه صلى الله عليه وسلم من الكتاب والسنة العلاج لجميع ما يشكو منه الناس من أمراض حسية ومعنوية وقد نفع الله بذلك العباد وحصل به من الخير ما لا يحصيه إلا الله عز وجل . وأوضح سماحته : أن الإنسان قد تعرض له أمور لها أسباب فيحصل من الخوف والذعر ما لا يعرف له سببا بينا .
وأكد سماحته : أن الله جعل فيما شرعه على لسان نبيه صلى الله عليه وسلم من الخير والأمن والشفاء ما لا يحصيه إلا الله سبحانه وتعالى .
وكان سماحته : يرد بذلك على سائل يقول : زوجتي أصيبت بمرض معين وأصبحت تخاف من كل شيء ولا تستطيع البقاء وحدها , وآخر يقول : أنه يشكو نفس الحالة وذلك أنه لا يستطيع الذهاب إلى المسجد للصلاة مع الجماعة , ويسأل عن العلاج حتى لا يلجأ إلي الكهان والمشعوذين .

(9/411)

ونصح سماحته السائلين وغيرهما : أن يستعملوا ما شرعه الله تعالى من الأوراد الشرعية التي يحصل بها الأمن والطمأنينة وراحة النفوس والسلامة من مكائد الشيطان , ومن ذلك كما قال سماحته : قراءة آية الكرسي , وهي قوله تعالى : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) إلى آخر الآية .
ووصف سماحة الشيخ ابن باز آية الكرسي : بأنها أعظم وأفضل آية في كتاب الله عز وجل لما اشتملت عليه من التوحيد والإخلاص لله تعالى وبيان عظمته , وأنه الحي القيوم المالك لكل شيء ولا يعجزه شيء سبحانه وبحمده . واسترسل سماحته يقول : فإذا قرأ هذه الآية خلف كل صلاة كانت له حرزا من كل شر , وهكذا قراءتها عند النوم .
واستشهد بما جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم : « أن من قرأها عند النوم لا يزال عليه من الله حافظ ولا يقربه شيطان حتى يصبح » (2)
ودعا سماحته الشخص الخائف إلى قراءة آية الكرسي عند النوم وبعد كل صلاة , وقال : ليطمئن قلبه وسوف لا يرى ما يسوؤه إن شاء الله إذا صدق الرسول عليه الصلاة والسلام فيما قال واطمأن قلبه لذلك أيقن أن ما قاله الرسول صلى الله عليه وسلم هو الحق والصدق الذي لا ريب فيه .
وأكد سماحته أن الله سبحانه وتعالى شرع أن يقرأ المسلم والمسلمة بعد كل صلاة قل هو الله أحد والمعوذتين وقال
__________
(1) سورة البقرة الآية 255
(2) رواه البخاري في الوكالة ، باب ، ( إذا وكل رجلا ) وفي كتاب بدء الخلق برقم 3033 .

(9/412)

سماحته : إن هذا أيضا من أسباب العافية والأمن والشفاء من كل سوء , وقل هو الله أحد تعدل ثلث القرآن .
وأشار سماحة الشيخ عبد العزيز بن باز إلى أن السنة أن يقرأ الإنسان هذه السور الثلاث بعد صلاة الفجر وبعد صلاة المغرب ثلاث مرات , وهكذا إذا أوى إلى فراشه يقرؤهن ثلاث مرات , لصحة الأحاديث عن رسول الله صلى الله عليه وسلم بذلك .
ودل سماحته على أن مما يحصل به الأمن والعافية والطمأنينة والسلامة من كل شر أن يستعيذ الإنسان بكلمات الله التامات من شر ما خلق ثلاث مرات صباحا ومساء ( أعوذ بكلمات الله التامات من شر ما خلق ) موضحا سماحته : أن الأحاديث جاءت دالة على أنها من أسباب العافية .
ودعا سماحته إلى قراءة ( بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ) ثلاث مرات صباحا ومساء , وقال : لقد أخبر النبي صلى الله عليه وسلم أن من قالها ثلاث مرات صباحا لم يضره شيء حتى يمسي , ومن قالها مساء لم يضره شيء حتى يصبح . وأفاد سماحته في إجابته : أن هذه الأذكار والتعوذات من القرآن والسنة كلها من أسباب الحفظ والأمن والسلامة من كل سوء .
ودعا سماحته كل مؤمن ومؤمنة الإتيان بها في أوقاتها والمحافظة عليها , وهما مطمئنان وواثقان بربهما سبحانه وتعالى القائم على كل شيء والعالم بكل شيء والقادر على كل شيء , لا إله غيره ولا رب سواه , وبيده التصرف والمنع والضر والنفع , وهو المالك لكل شيء عز وجل .

(9/413)


علاج صرع الجن للإنس - مجموع فتاوى ابن باز

علاج صرع الجن للإنس (1)
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية في 19\12\1416هـ .

(9/413)

س : ما هو المس وما هي أعراضه؟ وكيف يعالج شرعا؟
ج : المس هو : صرع الجن للإنس , كما قال الله عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1) وعلاجه بالقرآن الكريم , وبالأدعية النبوية , وبالوعظ والتذكير والترغيب والترهيب . والله الموفق .
__________
(1) سورة البقرة الآية 275

(9/414)


صلة الرحم واجبة حسب الطاقة - مجموع فتاوى ابن باز

صلة الرحم واجبة حسب الطاقة
س : أنا شاب أبلغ من العمر 26 عاما وحيث إن لي أخوات متزوجات ووالدتي متزوجة من زوج غير والدي , حيث إن والدي متوفى , وأعمل عسكريا وأرغب أن أذهب إليهم , ولكن ظروفي لا تسمح , علما بأني متزوج , فإذا ذهبت وتركت أهلي فلا بد أن أجلس لو على الأقل ثلاثة أيام , وفي خلال هذه الأيام سوف أكون مشغولا عن زوجتي وأطفالي , فهل أكون قاطعا للرحم , علما أن لي حدود عشرة شهور لم أصلهم؟
ج : صلة الرحم واجبة حسب الطاقة الأقرب فالأقرب , وفيها خير كثير ومصالح جمة , والقطيعة محرمة ومن كبائر الذنوب; لقوله عز وجل :

(9/414)

{ فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (1) { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } (2) وقول النبي صلى الله عليه وسلم : « لا يدخل الجنة قاطع رحم » (3) . أخرجه مسلم في صحيحه , وقوله صلى الله عليه وسلم لما سأله رجل قائلا يا رسول الله : « من أبر؟ قال : أمك قال : ثم من؟ قال : أمك قال : ثم من؟ قال : أمك قال ثم من؟ قال في الرابعة : أباك ثم الأقرب فالأقرب » (4) أخرجه مسلم أيضا , وفي الصحيح عنه صلى الله عليه وسلم أنه قال : « من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه » (5) .
والأحاديث في هذا المعنى كثيرة , والواجب عليك صلة الرحم حسب الطاقة , بالزيارة إذا تيسرت , وبالمكاتبة وبالتلفون - الهاتف - ويشرع لك أيضا صلة الرحم بالمال إذا كان القريب فقيرا , وقد قال الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (6) وقال سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (7) وقال النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (8) متفق على صحته . وفق الله الجميع لما يرضيه .
__________
(1) سورة محمد الآية 22
(2) سورة محمد الآية 23
(3) رواه مسلم في البر والصلة برقم 4637 ، وأبو داود في الزكاة برقم 1445
(4) رواه الترمذي في البر والصلة برقم 1819 ، وأبو داود في الأدب برقم 4473 .
(5) رواه البخاري في الأدب برقم 5527 ، ومسلم في البر والصلة برقم 4639 .
(6) سورة التغابن الآية 16
(7) سورة البقرة الآية 286
(8) رواه البخاري في الاعتصام بالكتاب والسنة برقم 6744 واللفظ له ، ورواه مسلم في الحج برقم 2380 .

(9/415)


من يقرأ القرآن وهو عليه شاق فله أجر - مجموع فتاوى ابن باز

من يقرأ القرآن وهو عليه شاق فله أجر

(9/415)

س : ما حكم من يقرأ القرآن وهو يخطئ في التشكيل؟ هل يؤجر على ذلك؟
ج : يشرع للمؤمن أن يجتهد في القراءة , ويتحرى الصواب , ويقرأ على من هو أعلم منه حتى يستفيد ويستدرك أخطاءه . وهو مأجور ومثاب وله أجره مرتين إذا اجتهد وتحرى الحق; لقول النبي صلى الله عليه وسلم : « الماهر في القرآن مع السفرة الكرام البررة والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجره مرتين » (1) متفق على صحته عن عائشة رضي الله عنها , وهذا لفظ مسلم .
__________
(1) رواه مسلم في صلاة المسافرين برقم 1329 ، وابن ماجه في الآداب برقم 3769 .

(9/416)


كراهية الموت - مجموع فتاوى ابن باز

كراهية الموت (1)
س : ما صحة حديث : « وما ترددت في شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن يكره الموت وأكره مساءته ولا بد له منه » (2) ؟
ج : هذا من حديث صحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم رواه البخاري في صحيحه وأوله : يقول لله عز وجل : « من آذى لي وليا فقد آذنته بالحرب » (3) والتردد وصف يليق بالله تعالى لا يعلم كيفيته إلا هو سبحانه وليس كترددنا , والتردد المنسوب لله لا يشابه تردد المخلوقين بل هو تردد يليق به سبحانه كسائر صفاته جل وعلا .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في لقائه مع طلبة كلية الشريعة .
(2) صحيح البخاري الرقاق (6137).
(3) رواه البخاري في الرقاق برقم 6021 .

(9/417)


حكم التسمية بأسماء من الآيات - مجموع فتاوى ابن باز

حكم التسمية بأسماء من الآيات
س : بعض الناس يسمون أبناءهم بأسماء من الآيات كأفنان وآلاء - إلخ فما رأي سماحتكم؟
ج : ليس في ذلك بأس وهذه مخلوقات , الآلاء هي النعم , والأفنان هي الأغصان , والناس صاروا يتنوعون في الأسماء ويبحثون لأبنائهم وبناتهم عن أسماء جديدة .

(9/417)


حول ترك السنن لتألف الناس - مجموع فتاوى ابن باز

حول ترك السنن لتألف الناس
س : الإنسان قد يترك بعض السنن والمستحبات أمام بعض الناس يتألفهم حتى يتمكن الإيمان من قلوبهم , أو يترك الإنكار عليهم في بعض المكروهات , حتى يتألفهم , فما رأي سماحتكم؟
ج : ليس الأمر خاصا بالمكروهات بل حتى بعض المعاصي يتركها . مثل إنسان يتعاطى أشياء دون أشياء فإنه يبدأ بالأهم فالأهم , مثل : إنسان لا يصلي وهو عاق لوالديه , أو متهم بالخمر , أو بشيء آخر من المعاصي , فعلى الناصح أن يبدأ بالصلاة ويوضح له عظم مكانتها وأن تركها كفر , فإذا صلى أنكر عليه الناصح المنكرات الأخرى إذا رأى المصلحة في ذلك , وإن رأى أن إنكار الجميع عليه لا يؤثر في المقصود ورجا أن يهديه الله في الجميع فلا بأس بذلك; لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولهذا دعا الرسول صلى الله عليه وسلم للإسلام وترك الشرك قبل إنكار المنكرات التي هم عليها مما دون الشرك .
__________
(1) سورة التغابن الآية 16

(9/418)


حكم الإسلام في إجراء العملية لإزالة التشوه الخلقي - مجموع فتاوى ابن باز

حكم الإسلام في إجراء العملية لإزالة التشوه الخلقي (1)
__________
(1) صدر الخطاب من مكتب سماحته برقم 2060 \خ في 22\9\1413هـ .

(9/418)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم د ن . أ . ب وفقه الله آمين
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلني كتابكم الكريم المتضمن الأسئلة الآتي نصها : ما حكم الدين في إجراء عمليات إزالة التشوه الخلقي الموجود في الإنسان , سواء كان نتيجة مرض أو إصابات بحوادث أو موجود من حين الولادة , كإزالة الأصبع الزائدة وترميم محلها بشكل تظهر اليد طبيعية , وإزالة السن الزائدة مع تعديل بقية الأسنان حتى يعود الفم طبيعيا , ولصق الشفة المنشقة كشفة الأرنب وإعادتها طبيعية , وإزالة آثار الحروق والتشوهات الناتجة عنها , وتصحيح الأنف الأعوج والكبير الذي من شأنه إعاقة عملية التنفس , وتتميم الأذن الناقصة , وشد الجفون المتهدلة التي من شأنها إعاقة الرؤيا , وشد جلدة الوجه المترهلة حتى يبدو الوجه طبيعيا , وشد وتصغير الصدر الكبير للمرأة الذي من شأنه أن يشكل خطرا على العمود الفقري بسبب الثقل غير المتوازن من الأمام , وشد جلدة البطن المترهلة والعضلات الضعيفة في البطن التي من شأنها أن تسبب فتقا في العضلات الباطنية , وتصحيح المجاري البولية للذكور الذي من شأنه تلويث الثياب بالبول , وإزالة البقع المشوهة في الوجه , وإذابة الدهون والشحوم في الأشخاص البدينين التي من شأنها

(9/419)

أن تسبب كثيرا من الأمراض كالسكر والضغظ وزيادة الدهون في الدم؟ علما أن هذه العمليات التي يتم إجراؤها لا يعود فيها التشوه أبدا بإذن الله تعالى ا هـ .
ج : لا حرج في علاج الأدواء المذكورة بالأدوية الشرعية , أو الأدوية المباحة من الطبيب المختص الذي يغلب على ظنه نجاح العملية لعموم الأدلة الشرعية الدالة على جواز علاج الأمراض والأدواء بالأدوية الشرعية أو الأدوية المباحة , وأما الأدوية المحرمة كالخمر ونحوها فلا يجوز العلاج بها , ومن الأدلة الشرعية في ذلك قول النبي صلى الله عليه وسلم : « ما أنزل الله من داء إلا أنزل له دواء » (1) . (2)
وقوله صلى الله عليه وسلم : « لكل داء دواء فإذا أصيب دواء الداء برأ بإذن الله » (3) وقوله صلى الله عليه وسلم : « من استطاع منكم أن ينفع أخاه فلينفعه » (4) وقوله عليه الصلاة والسلام : « عباد الله تداووا ولا تداووا بحرام » (5) وقوله صلى الله عليه وسلم : « إن الله لم يجعل شفاءكم فيما حرم عليكم » (6) والأحاديث في هذا المعنى كثيرة , ونسأل الله أن ينفع بكم , وأن يوفقنا وإياكم وجميع أطباء المسلمين لكل ما يرضيه وينفع عباده إنه جواد كريم , والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن ابن ماجه الطب (3438),مسند أحمد بن حنبل (1/453).
(2) رواه أحمد في مسند المكثرين برقم 4106 ، وأبو داود في الطب برقم 3357 .
(3) رواه مسلم في السلام برقم 4084 واللفظ له ، وأحمد في باقي مسند المكثرين برقم 14070 .
(4) رواه مسلم في السلام برقم 4078 ، وأحمد في باقي مسند المكثرين برقم 13863 .
(5) رواه أبو داود في الطب برقم 3376 .
(6) رواه البخاري في الأشربة باب شراب الحلواء والعسل .

(9/420)


الاغتسال بالدم منكر ظاهر ومحرم - مجموع فتاوى ابن باز

الاغتسال بالدم منكر ظاهر ومحرم (1)
__________
(1) نشرت في مجلة الدعوة ، العدد 1312 في 17\4\1413هـ .

(9/420)

س : كانت أمي مريضة وذهبت إلى العديد من المستشفيات ولكن دون جدوى وأخيرا ذهبت إلى كاهن فطلب منها أن تغتسل بدم الماعز , وبالفعل عملت أمي ما طلبه منها - جهلا بالحكم الشرعي - فهل علينا كفارة؟ وما هي؟ جزاكم الله خيرا .
ج : لا يجوز الذهاب إلى الكهنة والمنجمين والسحرة وسائر المشعوذين , ولا يجوز سؤالهم ولا تصديقهم; بل ذلك من أكبر الكبائر; لقول النبي صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) ، أخرجه الإمام مسلم في صحيحه , ولقوله صلى الله عليه وسلم : « من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) أخرجه أهل السنن بإسناد صحيح , وقوله عليه الصلاة والسلام : « ليس منا من سحر أو سحر له أو تكهن أو تكهن له أو تطير أو تطير له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (3) . رواه البزار بإسناد جيد .
أما الاغتسال بالدم فهذا منكر ظاهر ومحرم , ولا يجوز التداوي بالنجاسات . لما - روى أبو داود رحمه الله في سننه عن أبي الدرداء رضي
__________
(1) رواه مسلم في السلام برقم 4137 ، رقم 9171
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(3) رواه الطبراني 18\162 عن عمران بن حصين بإسناد حسن

(9/421)

الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الله أنزل الداء والدواء وجعل لكل داء دواء فتداورا ولا تتداووا بحرام » (1) وقوله عليه الصلاة والسلام : « إن الله لم يجعل شفاءكم فيما حرم عليكم » (2) أخرجه البيهقي وصححه ابن حبان من حديث أم سلمة رضي الله عنها , والواجب على أمك التوبة إلى الله سبحانه وعدم العودة إلى مثل ما فعلت , ومن تاب صادقا تاب الله عليه , لقول الله عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) والتوبة الصادقة النصوح هي المشتملة على الندم على ما مضى من الذنب مع الإقلاع منه وتركه , والعزم الصادق على عدم العودة له , تعظيما لله ومحبة له سبحانه , ورغبة في مرضاته وحذرا من عقابه , وإن كانت المعصية تتعلق بحق المخلوق فلا بد في صحة التوبة من شرط رابع وهو : رد الحق إليه أو تحلله من ذلك , والله المستعان .
__________
(1) رواه أبو داود في الطب ، برقم 3376
(2) رواه البخاري في الأشربة باب ( شراب الحلواء والعسل ) ج 6 ص 248 ، ط المكتبة الإسلامية استانبول ، تركيا .
(3) سورة النور الآية 31

(9/422)


المبتدع والعاصي - مجموع فتاوى ابن باز

المبتدع والعاصي (1)
س : متى تشرع مقاطعة المبتدع؟ ومتى يشرع البغض في الله؟ وهل تشرع المقاطعة في هذا العصر؟
ج : المؤمن ينظر في هذه المقامات بنظر الإيمان والشرع والتجرد من الهوى , فإذا كان هجره للمبتدع وبعده عنه لا يترتب عليه شر أعظم فإن هجره حق , وأقل أحواله أن يكون سنة , وهكذا هجر من أعلن المعاصي وأظهرها أقل أحواله أنه سنة أما إن كان عدم الهجر أصلح لأنه يرى أن دعوة هؤلاء المبتدعين وإرشادهم إلى السنة وتعليمهم ما أوجب الله عليهم يؤثر فيهم ويزيدهم هدى فلا يعجل في الهجر , ولكن يبغضهم في الله كما يبغض الكافر والعصاة , لكن يكون بغضه للكفار أشد مع دعوتهم إلى الله سبحانه والحرص على هدايتهم عملا بجميع الأدلة الشرعية; ويبغض المبتدع على قدر بدعته إن كانت غير مكفرة والعاصي على قدر معصيته , ويحبه في الله على قدر إسلامه وإيمانه , وبذلك يعلم أن الهجر فيه تفصيل , وقد قال ابن عبد القوي في نظمه المقنع ما نصه :
هجران من أبدى المعاصي سنة ... وقد قيل إن يردعه أوجب وآكد
وقيل على الإطلاق ما دام معلنا ... ولاقه بوجه مكفهر مربد
والخلاصة : أن الأرجح والأولى النظر إلى المصلحة الشرعية في ذلك
__________
(1) مما نشر في الدعوة بتاريخ 24\8\1412هـ.

(9/423)

لأنه صلى الله عليه وسلم هجر قوما وترك آخرين لم يهجرهم مراعاة للمصلحة الشرعية الإسلامية , فهجر كعب بن مالك وصاحبيه رضي الله عنهم لما تخلفوا عن غزوة تبوك بغير عذر هجرهم خمسين ليلة حتى تابوا فتاب الله عليهم , ولم يهجر عبد الله بن أبي ابن سلول وجماعة من المتهمين بالنفاق لأسباب شرعية دعت إلى ذلك .
فالمؤمن ينظر في الأصلح وهذا لا ينافي بغض الكافر والمبتدع والعاصي في الله سبحانه ومحبة المسلم في الله عز وجل , وعليه أن يراعي المصلحة العامة في ذلك , فإن اقتضت الهجر هجر , وإن اقتضت المصلحة الشرعية الاستمرار في دعوتهم إلى الله عز وجل وعدم هجرهم فعل ذلك مراعاة لهديه صلى الله عليه وسلم .

(9/424)


أسئلة وأجوبة تتعلق بالطب - مجموع فتاوى ابن باز

أسئلة وأجوبة تتعلق بالطب
والعاملين بالمستشفيات (1)
__________
(1) هذه الأسئلة والأجوبة تابعة لكلمة ألقاها سماحته بمستشفى النور بمكة المكرمة عام 1401هـ في شهر رجب .

(9/424)

" القسم الأول "
س : هل يجوز أن تمرضنا امرأة ونحن رجال , خاصة مع وجود ممرضين من الرجال؟ ج : الواجب على المستشفيات جميعا أن يكون الممرضون للرجال والممرضات للنساء , هذا واجب , كما أن الواجب أن يكون الأطباء للرجال والطبيبات للنساء , إلا عند الضرورة القصوى إذا كان المرض لا يعرفه إلا الرجل فلا حرج أن يعالج المرأة لأجل الضرورة , وهكذا لو كان مرض الرجل لم يعرفه إلا امرأة فلا حرج في علاجها له , وإلا فالواجب أن يكون الطبيب من الرجال للرجال والطبيبة من النساء للنساء , هذا هو الواجب , وهكذا الممرضات والممرضون , الممرض للرجال والممرضة للنساء , حسما لوسائل الفتنة , وحذرا من الخلوة المحرمة .

(9/425)

س : بعض منسوبات المستشفى تكون أصواتهن مرتفعة عندما يتحدثن مع بعضهن أو مع زملائهن من الرجال , وبعضهن يصافحن الرجال من أطباء وغيرهم , فما حكم الشرع في ذلك , وهل علينا إثم في السكوت؟
ج : الواجب على الأطباء والطبيبات أن يراعوا أحوال المرضى والمريضات , وألا ترتفع أصواتهم عندهم , بل يكون ذلك في محلات أخرى , أما المصافحة فلا يجوز أن يصافح الرجل المرأة إلا إذا كانت من محارمه , أما إذا كانت الطبيبة أو الممرضة ليست من محارمه فلا; لأن النبي صلى الله عليه وسلم قال : « إني لا أصافح النساء » (1) وقالت عائشة رضي الله عنها « والله ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط ، ما كان يبايعهن إلا بالكلام عليه الصلاه والسلام » (2) .
فالمرأة لا تصافح الرجل وهو غير محرم لها , فلا تصافح الطبيب ولا المدير ولا المريض ولا غيرهم ممن ليس محرما لها , بل تكلمه بالكلام الطيب وتسلم عليه , لكن بدون مصافحة وبدون تكشف فتستر رأسها وبدنها ووجهها ولو بالنقاب; لأن المرأة عورة وفتنة ,
والله جل وعلا يقول : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3) ويقول سبحانه : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ } (4) الآية
__________
(1) رواه النسائي في البيعة برقم 4110 ، وابن ماجه في الجهاد برقم 2865 ، وأحمد في باقي مسند الأنصار برقم 25765 .
(2) صحيح البخاري تفسير القرآن (4609),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).
(3) سورة الأحزاب الآية 53
(4) سورة النور الآية 31

(9/426)

والرأس والوجه من أعظم الزينة , وهكذا ما يكون في يديها أو رجليها من الحلي والخضاب فكله فتنة للآيتين المذكورتين , والمقصود أنها كلها عورة , فالواجب عليها التستر والبعد عن أسباب الفتنة; ومن أسباب الفتنة : المصافحة .

(9/427)

س : بعض منسوبات المستشفى من طبيبات أو ممرضات أو عاملات نظافة يلبسن لباسا ضيقا ويكشفن عن نحورهن وسواعدهن وسوقهن , وما حكم الشرع في ذلك؟
ج: الواجب على الطبيبات وغيرهن من ممرضات وعاملات أن يتقين الله تعالى وأن يلبسن لباسا محتشما لا يبين معه حجم أعضائهن أو عوراتهن , بل يكون لباسا متوسطا لا واسعا ولا ضيقا , ساترا لهن سترا شرعيا مانعا من أسباب الفتنة , للآيتين الكريمتين المذكورتين في جواب السؤال السابق , ولقول النبي صلى الله عليه وسلم : « المرأة عورة » (1) . وقوله صلى الله عليه وسلم : « صنفان من أهل النار لم أرهما قوم معهم سياط كأذناب البقر يضروبون بها الناس ونساء كاسيات عاريات مميلات مائلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا » (2) . (3)
__________
(1) رواه الترمذي في الرضاع برقم 1093
(2) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(3) رواه مسلم في اللباس والزينة برقم 3970 واللفظ له ، ورواه أحمد في باقي مسند المكثرين برقم 8311 ، ومالك في الموطأ في كتاب الجامع برقم 1421 .

(9/427)

رواه مسلم في صحيحه , وهذا وعيد عظيم , أما الرجال الذين بأيديهم سياط فهؤلاء هم الذين يوكل إليهم أمر الناس فيضربونهم بغير حق من شرطة أو جنود أو غيرهم .
فالواجب ألا يضربوا الناس إلا بحق , أما النساء الكاسيات العاريات فهن اللاتي يلبسن كسوة لا تسترهن إما لقصرها وإما لرقتها , فهن كاسيات بالاسم عاريات في الحقيقة , مثل أن يكشفن رؤوسهن أو صدورهن أو سيقانهن أو غير ذلك من أبدانهن , وكل هذا نوع من العري , فالواجب تقوى الله في ذلك والحذر من هذا العمل السيئ , وأن تكون المرأة مستورة بعيدة عن أسباب الفتنة عند الرجال , وشرع لها ذلك بين النساء فتكون لابسة لباس حشمة حتى يقتدى بها بين النساء , والواجب تقوى الله على الطبيب والطبيبة والمريض والمريضة والممرض والممرضة , لا بد من تقوى الله في حق الجميع , كما أن الواجب على الطبيبات والممرضات تقوى الله في ذلك وأن يكن محتشمات متسترات بعيدات عن أسباب الفتنة , والله الهادي إلى سواء السبيل .

(9/428)

س : بعض غرف المرضى بها تلفزيون , بعضهم يريد ذلك والبعض الآخر لا يريد ذلك , لما يسببه من مضايقات وتشويش على بعضهم , فماذا نفعل والحال على ما ذكر؟
ج : ينبغي في مثل هذا إذا كان المريض في حجرة ومعه مرضى آخرون لا يرضون التلفاز ألا يجعل عندهم التلفاز , جمعا للقلوب وحسما للفتنة , وإذا رغبوا فيه جميعا فلا مانع من ذلك , بشرط ألا يشاهدوا فيه

(9/428)

إلا ما ينفعهم , من قرآن بصوت منخفض , وتعليم علم وغير ذلك مما ينفعهم في دينهم ودنياهم , ويغلق عما يضرهم من الأغاني والملاهي وما أشبه ذلك , وإذا تركوه بالكلية فهو أحوط وأحسن , وهم أعلم بمصالحهم وأنفسهم , وأما أن يلزموا بشيء يضرهم ويؤذيهم وربما شغلهم عن النوم والراحة , وربما كان بعضهم سفيها لا يبالي بإخوانه المرضى , فذلك لا يجوز , والواجب أن يكون تحت رقابة إنسان ثقة يتقي الله فيهم فلا يشغله إلا على ما ينفعهم برضاهم , وإلا فليغلقه إذا لم يرضوا بذلك .

(9/429)

س : ما حكم حفلات التوديع المختلطة من الجنسين , وما حكم العلاج بالموسيقى؟
ج : الحفلات لا تكون بالاختلاط , بل الواجب أن تكون حفلات الرجال للرجال وحدهم وحفلات النساء للنساء وحدهن , أما الاختلاط فهو منكر ومن عمل أهل الجاهلية نعوذ بالله من ذلك .
أما العلاج بالموسيقى فلا أصل له بل هو من عمل السفهاء , فالموسيقى ليست بعلاج ولكنها داء , وهي من آلات الملاهي , فكلها مرض للقلوب وسبب لانحراف الأخلاق , وإنما العلاج النافع والمريح للنفوس إسماع المرضى القرآن والمواعظ المفيدة والأحاديث النافعة , أما العلاج بالموسيقى وغيرها من آلات الطرب فهو مما يعودهم الباطل ويزيدهم مرضا إلى مرضهم , ويقل عليهم سماع القرآن والسنة والمواعظ المفيدة , ولا حول ولا قوة إلا بالله .

(9/429)

س : هل إذا أفتى الطبيب للمريض بأي فتوى يأخذ بها المريض , أم لا بد من الرجوع إلى عالم في ذلك؟ ج : لا بد أن يراجع المريض العلماء فيما يقوله له الأطباء من الأحكام الشرعية ; لأن الأطباء لهم شأنهم فيما يتعلق بعلمهم , والعلم الشرعي له أهله , فلا يعمل المربض بالفتوى إلا بعد مراجعة أهل العلم ولو بالتلفون , أو يرسل أحدا يسأل له , والطبيب وغيره لا يجوز له أن يفتي إلا عن علم كأن يقول : سألت العالم الفلاني عن كذا وكذا فأجابني بكذا وكذا , فالطبيب يسأل العلماء في أي مكان , وفي أي مستشفى , وفي أي بلاد , عليه أن يسأل علماء البلاد وقضاتها عما أشكل عليه حتى يفتي به المرضى , فالطبيب عليه أن يسأل وليس له أن يفتي بغير علم , لأنه ليس من أهل العلم الشرعي , وإنما عليه أن يخبر عما يتعلق بالطب ويتحرى في ذلك وينصح .

(9/430)

س : أنا ممرض وأعمل في تمريض الرجال ومعي ممرضة تعمل في نفس القسم في وقت ما بعد الدوام الرسمي ويستمر ذلك حتى الفجر , وربما حصل بيننا خلوة كاملة , ونحن نخاف على أنفسنا من الفتنة ولا نستطيع أن نغير من هذا الوضع فهل نترك الوظيفة مخافة لله وليس لنا وظيفة أخرى للرزق , نرجو توجيهنا بما ترون؟
ج : لا يجوز للمسئولين عن المستشفيات أن يجعلوا ممرضا مداوما وممرضة يبيتان وحدهما في الليل للحراسة والمراقبة , بل هذا غلط ومنكر

(9/430)

عظيم , وهذا معناه الدعوة للفاحشة , فإن الرجل إذا خلا بالمرأة في محل واحد فإنه لا يؤمن عليهما الشيطان أن يزين لهما فعل الفاحشة ووسائلها , ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (1) فلا يجوز هذا العمل , والواجب عليك تركه; لأنه محرم ويفضي إلى ما حرم الله عز وجل , وسوف يعوضك الله خيرا منه إذا تركته لله سبحانه , لقول الله عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) وهكذا الممرضة عليها أن تحذر ذلك وأن تستقيل إذا لم يحصل مطلوبها; لأن كل واحد منكما مسئول عما أوجب الله عليه وما حرم عليه .
س : أنا طبيب في غرفة الكشف ترافقني ممرضة في نفس الغرفة , وحتى يحضر مريض يحصل بيننا حديث في أمور شتى , فما هو رأي الشرع في هذا؟
ج : حكم هذه المسألة حكم التي قبلها , فلا يجوز لك الخلوة بالمرأة , ولا يجوز أن يخلو ممرض أو طبيب بممرضة أو طبيبة , لا في غرفة الكشف , ولا في غيرها , للحديث السابق , ولما يفضي إليه ذلك من الفتنة إلا من رحم الله , ويجب أن يكون الكشف على الرجال للرجال وحدهم , وعلى النساء للنساء وحدهن .
__________
(1) رواه الترمذي في الرضاع برقم 1091 ، وأحمد في مسند العشرة المبشرين بالجنة برقم 109 و172 .
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4

(9/431)

س : بعض منسوبات المستشفى يضعن مساحيق للتجميل , وقد يكون ذلك جهلا منهن بهذا أثناء العمل؟
ج : إذا كن يراهن الرجال فلا يجوز لهن ذلك , أما بين النساء فلا بأس , ويجب على المرأة أن تستر وجهها عن الرجال بالنقاب ونحوه; لقوله تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) وقوله تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ } (2) الآية والزينة تشمل الوجه والرأس واليد والقدم والصدر , فكل هذا من الزينة .
__________
(1) سورة الأحزاب الآية 53
(2) سورة النور الآية 31

(9/432)

القسم الثاني (1) .
س : ما رأي سماحتكم في تطبيب المرأة للرجال في مجال طب الأسنان , هل يجوز , علما بأنه يتوفر أطباء من الرجال في نفس المجال ونفس البلد؟
ج : لقد سعينا كثيرا وعملنا كثيرا مع المسئولين لكي يكون طب الرجال للرجال وطب النساء للنساء , وأن تكون الطبيبات للنساء والأطباء للرجال في الأسنان وغيرها , وهذا هو الحق; لأن
__________
(1) هذه الفتاوى إجابة لأسئلة طرحت في ختام محاضرة لسماحة الشيخ بمستشفى النور في مكة يوم الاثنين 27\7\1412هـ.

(9/432)

المرأة عورة وفتنة إلا من رحم الله , فالواجب أن تكون الطبيبات مختصات للنساء والأطباء مختصين للرجال إلا عند الضرورة القصوى إذا وجد مرض في الرجال ليس له طبيب رجل فهذا لا بأس به , والله يقول : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) وإلا فالواجب أن يكون الأطباء للرجال والطبيبات للنساء; وأن يكون قسم الأطباء على حدة وقسم الطبيبات على حدة; أو يكون مستشفى خاصا للرجال ومستشفى خاصا للنساء حتى يبتعد الجميع عن الفتنة والاختلاط الضار , هذا هو الواجب على الجميع .
__________
(1) سورة الأنعام الآية 119

(9/433)

س : أنا طبيب حصلت علي بعثة إلى خارج المملكة لإكمال دراستي , ولكن زوجتي عارضتني بسبب أنها بلاد كفر وكيف تحافظ على الحجاب , وهل كشف الوجه محرم خاصة وأنه أساسي للدخول إلى أي بلد؟
ج : الواجب التستر والحجاب على المؤمنة ; لأن ظهور وجهها أو شيء من بدنها فتنة , قال تعالى في كتابه العظيم : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1) فبين سبحانه أن الحجاب أطهر للقلوب , وعدم
__________
(1) سورة الأحزاب الآية 53

(9/433)

الحجاب خطر على قلوب الجميع , ويقول الله جل وعلا : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (1) الآية والجلباب ما تضعه المرأة على رأسها وبدنها حتى تستر به وجهها وبدنها زيادة على الملابس العادية , قال سبحانه : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ } (2) الآية , فالواجب ستر الوجه وغيره من المرأة عن الأجنبي , وهو من ليس محرما لها , لعموم الآيات المذكورات; ولأنه فتنة ومن أوضح الزينة فيها , لكن لا مانع من اتخاذ النقاب وهو الذي فيه نقب للعين أو للعينين فقط , فإذا كانت تتستر وتحتجب عن المؤمن فعن الكافر من باب أولى , ولو استنكروا ذلك فهم قد يستنكرونه ثم يعرفونه بعدما يبين لهم أن هذا هو الشرع في الإسلام .
__________
(1) سورة الأحزاب الآية 59
(2) سورة النور الآية 31

(9/434)

س : ما الحكم في استئصال الرحم للتعقيم - أي منع الحمل - لأسباب طبية حاضرة ومستقبلية لما تتوقعها الجهات الطبية والعلمية؟
ج : إذا كان هناك ضرورة فلا بأس , وإلا فالواجب تركه; لأن الشارع يحبذ النسل ويدعو إلى أسبابه لتكثير الأمة , لكن إذا كان هناك ضرورة فلا بأس , كما يجوز تعاطي أسباب منع الحمل مؤقتا للمصلحة الشرعية .

(9/434)

س : إذا تم تشخيص حمل وبان فيه عيب خلقي وتشوهات خلال أشهر الحمل , فهل يسمح بتفريغه , أي : إنزال الحمل قبل استكمال شهوره
ج : لا يجوز ذلك , بل الواجب تركه فقد يغيره الله , وقد يظن الأطباء الظنون الكثيرة ويبطل الله ظنهم ويأتي الولد سليما . والله يبتلي عباده بالسراء والضراء , ولا يجوز إسقاطه من أجل أن الطبيب ظهر له أن فيه تشوها , بل يجب الإبقاء عليه , وإذا وجد مشوها فالحمد لله يستطيع والداه تربيته والصبر عليه ولهما في ذلك أجر عظيم , ولهما أن يسلماه إلى دور الرعاية التي جعلتها الدولة لذلك , ولا حرج في ذلك , وقد تتغير الأحوال فيظنون التشوه وهو في الشهر الخامس أو السادس ثم تتعدل الأمور ويشفيه الله وتزول أسباب التشوه .

(9/435)

س : الخنثى هل يعامل معاملة الأنثى علما بأنه لم يتضح أمره , وهل ينطبق عليه جميع ما ينطبق على الأنثى من انقضاء العدة وغيرها من الأمور المتعلقة بالنساء؟
ج : الخنثى فيه تفصيل . فالخنثى قبل البلوغ يشتبه هل هو ذكر أو أنثى; لأن له آلتين آلة امرأة وآلة رجل , لكن بعد البلوغ يتبين في الغالب ذكورته أو أنوثته .
فإذا ظهر منه ما يدل على أنه امرأة مثل أن يتفلك ثدياه , أو ظهر عليه ما يميزه عن الرجال بحيض أو بول من آلة الأنثى , فهذا يحكم بأنه أنثى وتزال منه آلة الذكورة بالعلاج الطبي المأمون .
وإذا ظهر منه ما يدل على أنه ذكر كنبات اللحية والبول من آلة الذكر وغيرها

(9/435)

مما يعرفه الأطباء فإنه يحكم بأنه ذكر ويعامل معاملة الرجال , وقبل ذلك يكون موقوفا حتى يتبين الأمر , فلا يزوج حتى يتبين الأمر هل هو ذكر أو أنثى , وهو بعد البلوغ كما قال العلماء بتبين أمره .

(9/436)

س : ما حكم بتر جزء معين من الإنسان زائد , كبتر الأصبع أو غيرها , هل ترمى مع النفايات , أو أنها تجمع ويكلف شخص بدفنها بمقابر المسلمين؟
ج : الأمر واسع فليس لها حكم الإنسان ; ولا مانع من أن توضع في النفاية أو تدفن في الأرض احتراما لها فهذا أفضل , وإلا فالأمر واسع والحمد لله كما قلنا فلا يجب غسله ولا دفنه إلا إذا كان جنينا أكمل أربعة أشهر , أما ما كان لحمة لم ينفخ فيها الروح أو قطعة من أصبع أو نحو ذلك فالأمر واسع , لكن دفنه في أرض طيبة يكون أحسن وأفضل .

(9/436)

س : يراجعني بعض المرضى الذين أقدموا على شرب المسكر وتناول المخدر , وقاموا على إثر ذلك بارتكاب بعض الجرائم مثل الزنا واللواط , هل أقوم بالتبليغ منهم أم لا؟
ج : عليك النصيحة , تنصح لهم وتحثهم على التوبة , وتستر عليهم ولا ترفع أمرهم ولا تفضحهم , وتعينهم على طاعة الله ورسوله , وتخبرهم أن الله سبحانه يتوب على من تاب , وتحذرهم من العودة إلى هذه المعاصي; لقول الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية
__________
(1) سورة التوبة الآية 71

(9/436)

وقوله سبحانه : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) وقول النبي صلى الله عليه وسلم : « الدين النصيحة » (4) وقول النبي صلى الله عليه وسلم عليه وسلم أيضا : « من ستر مسلما ستره الله في الدنيا والآخرة » (5) رواهما الإمام مسلم في صحيحه ,
والله ولي التوفيق .
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) رواه مسلم في الإيمان برقم 82 ، والترمذي في البر والصلة برقم 1849 .
(5) رواه مسلم في الذكر والدعاء برقم 3460 واللفظ له ، ورواه ابن ماجه في الزهد برقم 4243 ، والترمذي في الحدود برقم 1345 .

(9/437)

س : إنسان أصيب بمرض الإيدز وقرر الأطباء أن عمره في هذه الحياة قصير جدا , فما الحكم في توبته في هذا الوقت؟
ج : عليه أن يبادر بالتوبة , ولو في لحظة الموت; لأن باب التوبة مفتوح مهما كان ما دام عقله معه , وعليه أن يبادر بالتوبة والحذر من المعاصي ولو قالوا : إن عمرك قصير فالأعمار بيد الله , وقد يخطئ ظنهم فيعيش طويلا , وعلى كل تقدير فالواجب البدار بالتوبة والصدق في ذلك حتى يتوب الله عليه , لقول الله تعالى { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) وقول النبي صلى الله عليه وسلم ك « إن الله يقبل توبة العبد ما لم يغرغر » (3) والمعنى ما لم يتغرغر بها الإنسان ويزول شعوره . والله المستعان .
__________
(1) سورة النور الآية 31
(2) سورة طه الآية 82
(3) رواه الترمذي في الدعوات برقم 3460 واللفظ له ورواه ابن ماجه في الزهد برقم 4243 ، وأحمد في باقي مسند المكثرين برقم 5885 .

(9/437)

س :بعض الموظفين يتهرب من العمل لوجود مصالح أخرى لديه شخصية غير الوظيفة , فيستأذن من رئيسه ويختلق الأعذار التي غالبا ما تكون مقنعة أو غير مقنعة , فإذا كان رئيسه يعلم بعدم صحتها , فهل يأثم على موافقته الإذن للموظف؟
ج : لا يجوز لرئيس الدائرة أو مديرها أو من يقوم مقامهما أن يوافق على شيء يعتقد عدم صحته , بل عليه أن يتحرى إن كان هناك ضرورة في الاستئذان لحاجة ماسة والاستئذان لا يضر العمل فلا بأس به , أما الأعذار التي يعرف أنها باطلة أو يغلب على ظنه أنها باطلة فإن على رئيسه أن لا يأذن له ولا يوافق عليه; لأن ذلك خيانة للأمانة وعدم نصح لمن ائتمنه وللمسلمين , يقول عليه الصلاة والسلام : « كلكم راع وكلكم مسئول عن رعيته » (1) وهذه أمانة , والله سبحانه وتعالى يقول : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (2) الآية , ويقول سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (3) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (4)
__________
(1) رواه البخاري في الجمعة برقم 844 ، ومسلم في الإمارة برقم 3408 .
(2) سورة النساء الآية 58
(3) سورة المؤمنون الآية 8
(4) سورة الأنفال الآية 27

(9/438)

س : بعض المرضى من المسلمين يموت على غير القبلة بسبب وضع السرير في المستشفى لغير القبلة؟
ج : لا حرج في ذلك , والسنة أن يستقبل بالمريض القبلة إذا تيسر ذلك عند حضور الوفاة , وإلا فلا حرج .
س : ما حكم من يأخذ أدوية من الصيدلية التي يشرف عليها ويرسلها إلى مريض آخر في مستشفى آخر أو في البيت بحجة أنه مسلم وأنها ليست للبيع؟
ج : هذا له نظام وتعليمات , فإذا كانت الصيدلية للمستشفى خاصة فلا تصرف الأدوية منها إلى غير المرضى المراجعين له; لأن هذا مستشفى له مراجعون , فالواجب أن تصرف أدوية الصيدلية المذكورة لهم ولا تنقل إلى مستشفى آخر; وكل مستشفى له صيدلية فلا ينقل من هذا لهذا , لأنها تعليمات من جهة الدولة , وإذا كانت لدى الصيدلية تعليمات من وزارة الصحة تسمح لها بصرف الأدوية إلى غير المستشفى المعدة له فلا بأس; وإلا فالواجب الخضوع للتعليمات ولا يزاد عليها .

(9/439)

س : بعض العاملين في قطاع الصحة يحتم عليهم عملهم الاختلاء بامرأة أجنبية خاصة في آخر الليل في أقسام التنويم داخل مكاتب الأطباء المخصصة , وعند نصحهم بضرورة وضع حل لمثل هذه الأمور , يوجهون اللوم على المسئولين , فماذا لو كان هناك إرشاد وتوجيه في مثل هذه الحالات؟
ج : الواجب أن يتولى ذلك رجال ثقات , وإذا دعت الحاجة إلى نساء فالواجب أن يكن جماعة من النساء حتى لا يحدث خلوة , والجماعة من النساء اثنتان أو أكثر يكن على حدة مستقلات والرجال

(9/439)

وحدهم , هؤلاء للنساء وهؤلاء للرجال , وليس للرجل أن يخلو بامرأة أجنبية عنه لا في الليل ولا في النهار , وليس للطبيب ولا لغيره أن يخلو بالطبيبة أو المريضة , لقول النبي صلى الله عليه وسلم : « لا يخلون رجل بامرأة فإن الشيطان ثالثهما » (1) . (2) .
س : ما حكم من يسلم أشياء ثمينة بدعوى أنها هدية لمن يرأسه في العمل؟
ج : هذا خطأ ووسيلة لشر كثير والواجب على الرئيس أن لا يقبل الهدايا فقد تكون رشوة ووسيلة إلى المداهنة والخيانة , إلا إذا أخذها للمستشفى ولمصلحة المستشفى لا لنفسه , ويخبر صاحبها بذلك فيقول له هذه لمصلحة المستشفى لا آخذها أنا , والأحوط ردها ولا يقبلها له ولا للمستشفى; ذلك قد يجره إلى أخذها لنفسه , وقد يساء به الظن , وقد يكون للمهدي بسببها جرأة عليه وتطلع لمعاملته أحسن من معاملة غيره; لأن الرسول صلى الله عليه وسلم لما بعث بعض الناس لجمع الزكاة قال هذا لكم وهذا أهدي إلي , فأنكر عليه النبي صلى الله عليه وسلم ذلك وخطب في الناس وقال « ما بال الرجل منكم نستعمله على أمر من أمر الله فيقول هذا لكم وهذا أهدي إلي ألا جلس في بيت أبيه أو بيت أمه فينظر هل يهدى إليه » (3) أخرجه مسلم في صحيحه .
وهذا الحديث يدل على أن الواجب على الموظف في أي عمل من أعمال الدولة أن يؤدي ما وكل إليه , وليس له أن يأخذ هدايا فيما يتعلق بعمله , وإذا أخذها فليضعها في بيت المال ولا يجوز له أخذها لنفسه لهذا الحديث الصحيح , ولأنها وسيلة للشر والإخلال بالأمانة , ولا حول ولا قوة إلا بالله .
__________
(1) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).
(2) رواه الترمذي في الرضاع برقم 1091 ، وأحمد في مسند العشرة المبشرين بالجنة برقم 109 و172 .
(3) رواه البخاري في الهبة برقم 2407 ، والأيمان والنذر برقم 6145 ، ومسلم في الإمارة برقم 3413 ، 3414 .

(9/440)


نصيحة لمن أسرف على نفسه ثم تاب - مجموع فتاوى ابن باز

نصيحة لمن أسرف على نفسه ثم تاب (1)
__________
(1) صدر الجواب من مكتب سماحته ، برقم 302\خ في 13 \2\1415هـ .

(9/440)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم صاحب الرسالة المرفقة الذي أسرف على نفسه ثم من الله عليه بالتوبة . . .
وفقه الله لما فيه رضاه . . آمين سلام عليكم ورحمة الله وبركاته , وبعد :
نوصيك بشكر الله على ما من به عليك من التوبة والاعتراف بأخطائك , ونوصيك بإخراج ما يغلب على ظنك أنه من كسب حرام في وجوه البر , مع التوبة الصادقة المشتملة على الندم على ما سلف , والإقلاع عن فعل الحرام , والعزم الصادق على ألا تعود إليه وأبشر بالخير والعاقبة الحميدة; كما قال الله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال النبي صلى الله عليه وسلم : « التوبة تجب ما قبلها » (2) وقال أيضا عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (3) ونوصيك بالإكثار من الأعمال الصالحة من الصلاة والصوم والذكر , لقول الله عز وجل : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وفقنا الله وإياك لما يرضيه , وأعاذنا وإياك وسائر المسلمين من شر أنفسنا وسيئات أعمالنا أنه خير مسئول , والسلام عليكم ورحمة الله وبركاته .
تكميل : أما الحج والصلوات فصحيحة إن شاء الله إذا كنت أديتها على الوجه الشرعي , وأكل الحرام ينقص ثوابها ولا يبطلها وفق الله الجميع .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) سورة النور الآية 31
(2) الحديث ورد في تفسير ابن كثير عند تفسير قوله تعالى : '' يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا '' في سورة التحريم جـ 4 ص 392 .
(3) رواه ابن ماجه في الزهد برقم 4240 .
(4) سورة طه الآية 82

(9/441)


جريمة الزنا والخلاص من آثاره - مجموع فتاوى ابن باز

جريمة الزنا والخلاص من آثاره (1)
__________
(1) نشر السؤال مع جوابه في جريدة الجزيرة بعددها 7223 في 8\1\1413هـ .

(9/441)

س : ماذا يجب على من وقع في جريمة الزنا للخلاص من آثار فعلته تلك؟
ج : الزنا من أعظم الحرام وأكبر الكبائر , وقد توعد الله المشركين والقتلة بغير حق والزناة بمضاعفة العذاب يوم القيامة والخلود فيه صاغرين مهانين لعظم جريمتهم وقبح فعلهم , كما قال الله سبحانه : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا } (3) فعلى من وقع في شيء من ذلك التوبة إلى الله سبحانه وتعالى التوبة النصوح , واتباع ذلك بالإيمان الصادق والعمل الصالح , وتكون التوبة نصوحا إذا ما أقلع التائب من الذنب , وندم على ما مضى من ذلك , وعزم عزما صادقا على أن لا يعود في ذلك , خوفا من الله سبحانه , وتعظيما له , ورجاء ثوابه , وحذر عقابه , قال الله تعالى : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) فالواجب على كل مسلم ومسلمة أن يحذر هذه الفاحشة العظيمة ووسائلها غاية الحذر , وأن يبادر بالتوبة الصادقة مما سلف من ذلك , والله يتوب على التائبين الصادقين ويغفر لهم .
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة طه الآية 82

(9/442)


ليس هناك نص يحدد عمر الدنيا - مجموع فتاوى ابن باز

ليس هناك نص يحدد عمر الدنيا (1)
س : هل هناك أي نص يحدد عمر الدنيا , أو الأرض , وما مدى صحة ما يذكره بعض المشتغلين بالعلم بأن يجدوا عظام إنسان فيحددوا عمرها وبملايين السنوات أحيانا؟
ج : لا يعلم الدنيا ولا متى تقوم الساعة إلا الله سبحانه بإجماع أهل العلم; لأن هذا من علم الغيب الذي استأثر الله به , لقوله سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) وقوله سبحانه وتعالى : { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } (3) « قول النبي صلى الله عليه وسلم لجبرائيل لما سأله عن الساعة : ما المسئول عنها بأعلم من السائل » (4) في خمس لا يعلمهن إلا الله , ثم تلا رسول الله صلى الله عليه وسلم قوله تعالى : { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ } (5) الآية من سورة لقمان . والآيات والأحاديث في هذا المعنى كثيرة , والله ولي التوفيق .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) ضمن أسئلة صحيفة المسلمون بإملاء سماحته في 25\1\1416هـ .
(2) سورة النمل الآية 65
(3) سورة الأعراف الآية 187
(4) رواه البخاري في الإيمان برقم 48 ، ومسلم في الإيمان برقم 10 .
(5) سورة لقمان الآية 34

(9/443)


حكم من لا يدري في أمور الإسلام إلا قليلا - مجموع فتاوى ابن باز

حكم من لا يدري في أمور الإسلام إلا قليلا (1)
س : يوجد كثير من المسلمين خاصة في الدول التي كانت فيها الشيوعية , وهؤلاء كما ذكر عدد ممن زارهم لا يعرفون من الإسلام إلا اسمه وقد يصلي بعضهم الظهر خمس ركعات , أو لا يدري أن من بين فرائض الإسلام صوم أو حج , فما حكم هؤلاء , وكيف يحاسبون؟
ج : الواجب على أهل العلم والدعاة إلى الله سبحانه أن يعلموهم ويرشدوهم; لقول الله عزوجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقوله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (3) الآية وقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (4) والواجب عليهم أن يتعلموا ويتفقهوا في الدين , وأن يسألوا أهل العلم , كما قال الله سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (5) وبذلك تحصل لهم البصيرة والفقه في الإسلام إن شاء الله , نسأل الله أن يفقههم في الدين , وأن ييسر لهم دعاة الهدى إنه جواد كريم . أما لو ماتوا على حالهم لم تبلغهم الدعوة فهم كغيرهم من أهل الفترة أمرهم إلى الله سبحانه , وقد صحت الأحاديث عن رسول الله صلى الله عليه وسلم فيمن لم تبلغهم الدعوة , أنهم يمتحنون يوم القيامة , فمن نجح دخل الجنة ومن لم ينجح دخل النار , نسأل الله لنا ولهم ولجميع المسلمين التوفيق لما يرضيه والسلامة من أسباب غضبه إنه سميع قريب .
__________
(1) ضمن أسئلة صحيفة المسلمون بإملاء سماحته في 25\1\1416هـ .
(2) سورة النحل الآية 125
(3) سورة فصلت الآية 33
(4) رواه مسلم في الإمارة برقم 3509 واللفظ له ، والترمذي في العلم برقم 2595 ، وأبو داود في الأدب برقم 4464 .
(5) سورة النحل الآية 43

(9/444)


هدم قبر لإعادة حفره وبنائه - مجموع فتاوى ابن باز

هدم قبر لإعادة حفره وبنائه (1)
س : قبر تهدم وأريد إعادة حفره وبنائه وفيه عظام , فماذا أفعل بها؟ وهل يجوز بناء القبر بالحصى والإسمنت أو الطوب والإسمنت؟
ج : إذا تهدم القبر يعاد إليه التراب , ويسوى ظاهره كسائر القبور حتى لا يمتهن , أما بناؤه وتجصيصه فلا يجوز , لما ثبت عن النبي صلى الله عليه وسلم من حديث جابر بن عبد الله الأنصاري رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) رواه مسلم في صحيحه ; ولأن تجصيصه والبناء عليه من أسباب الغلو فيه ودعائه من دون الله , كما وقع ذلك لكثير من الناس لما عظمت قبورهم وبنيت عليها القباب والمساجد , اتخذها الناس أربابا من دون الله , بدعائها , وبالاستغاثة بها , والتبرك بها , وطلب المدد منها كما يفعل ذلك كثير من الناس عند قبر الحسين وقبر البدوي وغيرهما , ولهذا ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) متفق على صحته , وفي الصحيحين أيضا عن أم سلمة وأم حبيبة رضي الله عنهما أنهما « ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في أرض الحبشة وما فيها من الصور , فقال صلى الله عليه وسلم : أولئك إذا مات منهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (4) وفي صحيح مسلم عن جندب بن عبد الله
__________
(1) ضمن أسئلة صحيفة المسلمون ، بإملاء سماحته في 18\3\1417هـ . .
(2) رواه مسلم في الجنائز برقم 1610 واللفظ له ، وأحمد في باقي مسند المكثرين برقم 13634 .
(3) رواه البخاري في الجنائز برقم 1301 ، ورواه مسلم في المساجد ومواضع الصلاة برقم 823 ، واللفظ متفق عليه .
(4) رواه البخاري في الجنائز برقم 1255 واللفظ له ، ورواه مسلم في المساجد ومواضع الصلاة برقم 822 ، والنسائي في المساجد برقم 697 .

(9/445)

البجلي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الله تعالى قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك » (1) والأحاديث في هذا المعنى كثيرة .
فالواجب على جميع المسلمين من حكومات وشعوب أن يتقوا الله سبحانه , وأن يحذروا من الغلو في القبور والبناء عليها واتخاذ المساجد عليها عملا بنهي النبي صلى الله عليه وسلم وطاعة له , وحذرا من مغبة ذلك , فإن ذلك وسيلة إلى الغلو في الأموات ودعائهم والاستغاثة بهم وطلبهم المدد والعون , وهذا هو الشرك الأكبر الذي كان يفعله كفار قريش وغيرهم من العرب والعجم حتى أزال الله ذلك من هذه الجزيرة بدعوة النبي صلى الله عليه وسلم وجهاده وجهاد أصحابه رضي الله عنهم وجهاد من تبعهم بإحسان من أئمة الهدى ودعاة التوحيد جعلنا الله منهم , والله ولي التوفيق .
__________
(1) رواه مسلم في المساجد ومواضع الصلاة برقم 827 .

(9/446)


اثبتي على توبتك - مجموع فتاوى ابن باز

اثبتي على توبتك (1)
__________
(1) نشرت في مجلة الدعوة - عدد 1535 في 9\11\1416هـ .

(9/446)

س : أنا فتاة مسلمة قد كانت لي بعض الهفوات والمعاصي , وقد تبت منها والحمد لله . . لكن بعض أخواتي مشين في طريقي السابق وكلما نصحتهن ذكرنني بماضيي السابق فأضطر إلى تعنيفهن ومشاجرتهن , وأنا يئست ومتألمة عندما أراهن يتبعن أسلوبي السابق , فما نصيحتكم جزاكم الله خيرا , وما نصيحتكم في الثبات على التوبة رغم أنني لا أجد من يعينني على ذلك من زميلات العمل والصديقات؟
الساعية نحو الهداية
ج : نصيحتي لك هي الإكثار من شكر الله على ما من به عليك من التوبة , وأوصيك أيضا بالثبات وسؤال الله سبحانه العون على ذلك , والحذر من صحبة الزميلات المنحرفات مع نصيحتهن وتحذيرهن من عاقبة أخلاقهن السيئة , لقول الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقول النبي صلى الله عليه وسلم : « الدين النصيحة » (2) وقوله صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) أصلح الله حالك وحالهن وأعاذ الجميع من نزغات الشيطان إنه جواد كريم .
__________
(1) سورة التوبة الآية 71
(2) رواه مسلم في كتاب الإيمان برقم 82 .
(3) رواه مسلم في البر والصلة والآداب برقم 4685 ، وأحمد في مسند الكوفيين برقم 17648 ، 17654 .

(9/447)


رسالة شكر إلى الملك حسين - مجموع فتاوى ابن باز

رسالة شكر إلى الملك حسين
على منع إقامة تمثاله (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة جلالة الملك الكريم حسين بن طلال ملك المملكة الأردنية الهاشمية - عمان
وفقه الله لما فيه رضاه ونصر به دينه آمين
سلام عليكم ورحمة الله وبركاته , أما بعد :
فلقد أبلغني صاحب الفضيلة الشيخ سعد بن عبد الرحمن الحصين الملحق الديني بسفارة المملكة العربية السعودية في عمان في كتابه المؤرخ في 5 \ 1 \ 1417 هـ أن جلالتكم قد منع إقامة تمثال لكم في عمان , فسرني ذلك كثيرا , وشكرت لجلالتكم هذا العمل , ورأيت الكتابة إلى جلالتكم في ذلك شاكرا وراجيا من جلالتكم إصدار الأمر الكريم بتحكيم الشريعة المطهرة في المملكة الأردنية الهاشمية في جميع الشئون , كما حكم بها جدكم أفضل الخلق محمد صلى الله عليه وسلم وحكم بها خلفاؤه الراشدون وأئمة الهدى بعدهم; عملا بقول الله سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2) وقوله عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (4)
__________
(1) صدر الخطاب من مكتب سماحته برقم 804\1 في 14 \11 \1417 هـ
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50
(4) سورة المائدة الآية 45

(9/448)

{ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) ولا يخفى على مثل جلالتكم أن في تحكيم الشريعة المطهرة صلاح أمر الدنيا والآخرة والفوز بالسعادة الأبدية .
فأسأل الله بأسمائه الحسنى وصفاته العلى أن يشرح صدركم لذلك ويعينكم عليه , وأن يصلح لكم البطانة , وأن يعيذنا من مضلات الفتن وبطانة السوء ونزغات الشيطان أنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) سورة المائدة الآية 47

(9/449)


نصيحة لمن ارتكب معصية وندم ثم نسي وعاد - مجموع فتاوى ابن باز

نصيحة لمن ارتكب معصية وندم ثم نسي وعاد (1)
سماحة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله ورعاه وحفظه .
السلام عليكم ورحمة الله وبركاته , أما بعد :
أبعث إليك هذه الرسالة وكلي أمل في الله عز وجل ثم نصحكم ودعاؤكم لي بعد توفيق الله لكم ورضاه عني عسى أن يغفر لي ويرحمني حيث ابتليت بهم وغم وعلة لا أجد سبيلا للنجاة منها , أخاف أن أبدأ حديثي معك بكلمة أخي حيث إني نجس من معصيتي التي بليت بها , معصية تهد الجبال , أتمنى أن أجد فيك الناصح والداعي الذي لا ينساني بالدعاء ولو مرة عسى أن يغفر الله لي جزاك الله خيرا , ابتليت بفاحشة اللواط مع زوجتي أم أولادي مع أني كثيرا ما دعوت الله أن ينسيني هذه المصيبة إلا أن دعوة المنافقين الضالين لا تستجاب , وحتى أني هذا العام أديت فريضة الحج إلا أني ضيعت كل شيء حيث كانت زوجتي في حيض فلم أتمالك نفسي فأتيتها في الدبر رغم أني متشكك من الإيلاج لكن النية موجودة إن ولج أو لم يلج الذكر , أسأل سماحتكم إن كان هناك من طريقة تكرهني في هذا الفعل وتنجيني من عذاب الرب; لأني كلما فعلت فعلتي أندم قليلا ثم أنسى كل شيء , أرجو إفادتي والدعاء لي وأنا شاكر لكم , كما أود أن أسأل إن كان الرد مكلف أرجو إفادتي عن تكلفة الجواب وكيف يمكنني سداد قيمته .
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم 232\1\ش قي 22\2\1415هـ .

(9/450)

وأخيرا أرجو الرد على رسالتي وبالنظر لها فنصحكم سيكون بفضل الله عونا لي على ترك هذا المرض الخبيث , لا تتأخر علي بالرد أرجوك . والسلام عليكم ورحمة الله وبركاته .
العاصي . ع . ح . أ
وعليكم السلام ورحمة الله وبركاته ,
وبعد : فننصحك بالتوبة إلى الله سبحانه مما سلف , والحذر من العودة إلى فعل هذه المعصية الكبيرة , ومن تاب تاب الله عليه , كما قال النبي صلى الله عليه وسلم : « التوبة تجب ما كان قبلها » (1) وقال عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (2) فعليك بالصدق في التوبة والإخلاص فيها لله , والعزم على عدم العودة , وأبشر بالخير والعاقبة الحميدة , أصلحك الله وأعاذك من شر نفسك وهواك , وقبل توبتك إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) ورد هذا الحديث في تفسير ابن كثير عند تفسير قوله تعالى : '' يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا '' في سورة التحريم جـ 4 ص 392 ط دار المعرفة بيروت - لبنان 1403هـ .
(2) رواه ابن ماجه في الزهد برقم 4240 .

(9/451)


اعدل بين أولادك - مجموع فتاوى ابن باز

اعدل بين أولادك (1)
س : والدي لديه بيت قديم جدا في موقع ممتاز ويريد والدي تسجيل هذا البيت باسم شقيقي , وأنا راض عن ذلك ولكن لي أخوات , وقد سألت الوالد عن نصيبهن فقال : ما عليك منهن , وقد استأذنتهن في ذلك , وأخشى أن تكون موافقتهن وسماحهن كذلك خجلا من الوالد , أفيدونا ما حكم الشرع في ذلك؟
أ-م-ب
ج : يجب على الوالد العدل بين أولاده ذكورهم وإناثهم حسب الميراث , ولا يجوز له أن يخص بعضهم بشيء دون البقية إلا برضى المحرومين إذا كانوا مرشدين , ولم يكن رضاهم عن خوف من أبيهم , بل عن نفس طيبة ليس في ذلك تهديد ولا خوف من الوالد , وعدم التفضيل بينهم أحسن بكل حال , وأطيب للقلوب; لقول النبي صلى الله عليه وسلم : « اتقوا الله واعدلوا بين أولادكم » (2) متفق على صحته .
__________
(1) نشرت في مجلة الدعوة عدد 1535 في 9\11\1416هـ .
(2) رواه البخاري في كتاب الهبة برقم 2398 .

(9/452)


حكم تعليق التمائم على الصبيان والمرضى - مجموع فتاوى ابن باز

حكم تعليق التمائم على الصبيان والمرضى
وتعليق الآيات القرآنية والأذكار على الجدران
في المكاتب والمساجد (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . . . وفقه الله لما فيه رضاه وزاده من العلم والإيمان
آمين
سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد سألتم وفقكم الله , عن حكم تعليق التمائم على الصبيان والمرضى , وعن تعليق الآيات القرآنية والأذكار على الجدران في المكاتب والمساجد .
والجواب : قد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن الرقى والتمائم والتولة شرك » (2) وقد أوضح أهل العلم في شرح هذا الحديث أن المراد بالرقى المنهي عنها : الرقى التي لا يعرف معناها أو بأسماء الجن , أو بأسماء مجهولة . .
أما الرقى بالآيات القرآنية والأدعية الشرعية , فإنها مشروعة ولا بأس بها; لقول النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (3) أخرجه مسلم في صحيحه , وقد ثبت عنه صلى الله عليه وسلم أنه « لما اشتكى رقاه جبرائيل عليه السلام بقوله : بسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك » (4) وكرر ذلك ثلاثا .
__________
(1) صدر الجواب من مكتب سماحته في 12\10\1417هـ .
(2) رواه أبو داود في الطب برقم 3385 ، وابن ماجه في الطب برقم 3521 ، وأحمد في مسند المكثرين برقم 3433 .
(3) رواه مسلم في كتاب السلام برقم 4079 ، وأبو داود في الطب برقم 3388 واللفظ له .
(4) رواه مسلم في السلام برقم 4056 ، وابن ماجه في الطب برقم 3514 .

(9/453)

وثبت عن رسول الله صلى الله عليه وسلم أنه « كان يرقي بعض أصحابه » .
وأما التولة : فهي الصرف والعطف , وهي نوع من السحر , وكله محرم , لقول الله عز وجل : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (1) الآية , فأبان سبحانه بهذه الآية أن تعليم السحر من عمل الشياطين , وأنه كفر; لأنه يتوصل إليه بعبادتهم , والتقرب إليهم بما يحبون .
وأما التمائم : فهي ما يعلق على الصبيان والمرضى من الحلق والودع , والخرق , والأوراق المكتوب فيها بعض الطلاسم , أو الكتابات المجهولة , وهكذا ما يكتب من الآيات القرآنية على أن الصحيح من قول العلماء , كل ذلك يسمى تمائم , ويسمى حروزا وجوامع , وكل ذلك لا يجوز , بل هو من الشرك الأصغر للحديث المذكور , وهو قوله صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (2) رواه الإمام أحمد وأبو داود بإسناد حسن ; ولقول النبي صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له ومن تعلق تميمة فقد أشرك » (3)
وقال إبراهيم بن يزيد النخعي رحمه الله : كانوا -
__________
(1) سورة البقرة الآية 102
(2) رواه أبو داود في الطب برقم 3385 ، وابن ماجه في الطب برقم 3521 وأحمد في مسند المكثرين برقم 3433 .
(3) رواه أحمد في مسند الشاميين برقم 16763 .

(9/454)

يعني بذلك أصحاب عبد الله بن مسعود رضي الله عنه - يكرهون التمائم كلها من القرآن , وغير القرآن , والمراد بالكراهة هنا كراهة التحريم , وقد بسط العلامة الشيخ عبد الرحمن بن حسن رحمه الله هذا البحث في كتابه ( فتح المجيد شرح كتاب التوحيد ) فليراجع لما فيه من الفائدة ( باب ما جاء في الرقى والتمائم ) .
وهذا الذي ذكرته لكم , هو المعتمد عند المحققين من أهل العلم فيما يتعلق بالتمائم إذا كانت من القرآن , أما إذا كانت من غير القرآن فلا خلاف في منعها للأدلة المذكورة .
والصواب : أن التمائم من القرآن ممنوعة أيضا لعموم الأحاديث , ولما في منعها من الحيطة وسد الذرائع الموصلة إلى الشرك , وهي من الشرك الأصغر كما تقدم , وقد تكون من الشرك الأكبر إذا اعتقد من يعلقها أنها تدفع البلاء بنفسها .
وأما تعليق الآيات والأحاديث في المكاتب والمدارس فلا بأس به للتذكير والفائدة , وأما تعليقها في المساجد فيكره; لما في ذلك من التشويش على المصلين وإشغالهم , والله المسئول أن يوفقنا وإياكم وسائر المسلمين لكل خير , وأن يمنحنا جميعا الفقه في دينه , والثبات عليه , وأن يعيذنا وإياكم وسائر المسلمين من شرور أنفسنا , ومن سيئات أعمالنا , ومن مضلات الفتن . . . إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(9/455)


الوصية بالاستمرار في النصيحة - مجموع فتاوى ابن باز

الوصية بالاستمرار في النصيحة
س : أجد صعوبة في الالتزام والاستقامة على الدين من بعض أقاربي وخاصة أخواتي وأمي فبم تنصحونني؟
ج : نوصيك بالاستمرار في نصيحتهن وترغيبهن في طاعة الله ورسوله وتحذيرهن من المعاصي وقراءة الآيات والأحاديث عليهن المتعلقة بأعمالهن مع سؤال الله سبحانه لهن الهداية في أوقات الإجابة وغيرها .
وإذا تيسر أن يساعدك في هذا بعض الأقارب وغيرهم من أهل العلم فهو أنفع وأقرب إلى قبولهن وهدايتهن لقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقوله سبحانه { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (5) وقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (6) أخرجه مسلم في صحيحه ,
وقوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (7) أخرجه مسلم في صحيحه أيضا , وقول النبي صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (8) متفق على صحته , والآيات والأحاديث في هذا المعنى كثيرة ,
أعانك الله على كل خير وأصلح حال الجميع .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة التحريم الآية 6
(6) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(7) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(8) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).

(9/456)


العقيدة الصوفية باطلة - مجموع فتاوى ابن باز

العقيدة الصوفية باطلة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ج
وفقه الله سلام عليكم ورحمة الله وبركاته , أما بعد :
فقد وصلتني رسالتك وصلك الله بهداه , وما ذكرته فيها كان معلوما
وأخبرك بأن العقيدة الصوفية التي تقضي بأن الله في كل مكان عقيدة باطلة مخالفة لما عليه أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم , وهي العقيدة الصحيحة من الإيمان بأن الله سبحانه في السماء فوق العرش عال على جميع الخلق , كما قال سبحانه في كتابه العزيز - القرآن الكريم -: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) الآية من سورة طه , وقوله سبحانه في سورة الأعراف : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (3) الآية في سبع آيات من القرآن الكريم , وهاتان الآيتان من جملة السبع , وقال تعالى : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ } (4) { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا } (5) الآية .
والآيات في هذا المعنى كثيرة , فنوصيك بتدبر القرآن الكريم; لأن فيه الهدى والنور والتوجيه إلى كل خير , كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (6) وهكذا سنة الرسول صلى الله عليه وسلم فيها الدلالة على كل خير , والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر الخطاب من مكتب سماحته برقم 312\12 في 24\12\1417هـ .
(2) سورة طه الآية 5
(3) سورة الأعراف الآية 54
(4) سورة الملك الآية 16
(5) سورة الملك الآية 17
(6) سورة الإسراء الآية 9

(9/457)

ويسرني أن أبعث إليك الكتب التالية :
1 - نسخة من كتاب فتح المجيد .
2 - نسخة من كتاب العقيدة الواسطية .
3 - نسخة من القواعد الأربع .
4 - نسخة من كتاب التوحيد .
5 - نسخة من كتاب كشف الشبهات .
6 - نسخة من ثلاثة الأصول .
7 - بعض أجزاء من كتابي ( مجموع فتاوى ومقالات متنوعة )
نفعك الله بما فيها , والسلام عليكم ورحمة الله وبركاته .

(9/458)


أهمية العناية بمن يعتنق الإسلام في بلادنا - مجموع فتاوى ابن باز

أهمية العناية بمن يعتنق الإسلام في بلادنا (1)
__________
(1) صدر الخطاب من مكتب سماحته برقم 129\1\ش في 17\5\1416هـ .

(9/458)

من عبد العزيز بن عبد الله بن باز إلى حضرة سمو الأمير المكرم وفقه الله لكل خير ونصر به دينه
آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فأعيد إلى سموكم الكريم جميع الأوراق المتعلقة بإسلام المرأة المدعوة ج . م . أ . .
وأفيدكم أني أرى أنه لا يجوز تسفيرها إلى بلادها ولا تسليمها لزوجها الكافر; لأن الإسلام فرق بينها وبينه , والواجب حسن الظن بها وأمثالها ممن يعتنق الإسلام وعدم سوء الظن به ترغيبا له ولغيره في الإسلام , وتثبيتا لإسلامهم وإعانة لهم على الخير , عملا بقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقول النبي صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (2) وقوله صلى الله عليه وسلم : « إياكم والظن فإن الظن أكذب الحديث » (3) متفق على صحته .
والمشروع للدولة وفقها الله أن تحسن إلى هذه المرأة وأمثالها ممن يعتنق الإسلام في بلادنا وأن يبقوا في وظائفهم , وإذا أرادت الزواج بالشخص المذكور في المعاملة أو غيره فلا بأس على أن يكون ذلك
__________
(1) سورة المائدة الآية 2
(2) رواه مسلم في الذكر والدعاء برقم 4867 ، والترمذي في الحدود برقم 1345 .
(3) صحيح البخاري النكاح (4849),صحيح مسلم البر والصلة والآداب (2563),سنن الترمذي البر والصلة (1988),مسند أحمد بن حنبل (2/465),موطأ مالك الجامع (1684).

(9/459)

من طريق المحكمة; لأن السلطان ولي من لا ولي له , والقاضي نائب السلطان , أما أولياؤها الكفرة فليس لهم ولاية عليها; لأن الإسلام فرق بينها وبينهم فأرجو العناية بشأنها وأمثالها ,
شكر الله سعيكم وضاعف مثوبتكم وجعلكم من أنصار الحق , إنه جواد كريم . .
والسلام عليكم ورحمة الله وبركاته .
تكميل : على أن يكون تزويجها بعد خروجها من العدة لزوجها الكافر بعد إسلامها وذلك بوضع الحمل إن كانت حاملا , أو بحيضها ثلاثا بعد إسلامها , وهي مصدقة بذلك , لأنها أعلم بنفسها ,
وفق الله الجميع لما يرضيه .

(9/460)


حكم إطلاق لفظة الشهيد على شخص معين - مجموع فتاوى ابن باز

حكم إطلاق لفظة الشهيد على شخص معين (1)
إلى سماحة الوالد الشيخ \ عبد العزيز بن عبد الله بن باز حرسه الله ورعاه .
السلام عليكم ورحمة الله وبركاته , أما بعد :
فأرجو من سماحتكم إفتائي في حكم إطلاق لفظة ( الشهيد ) على المعين , مثل أن أقول : الشهيد فلان , وهل يجوز كتابة ذلك في المجلات والكتب وجزاكم الله خيرا؟
ج : وعليكم السلام ورحمة الله وبركاته , بعده : كل من سماه النبي صلى الله عليه وسلم شهيدا فإنه يسمى شهيدا; كالمطعون والمبطون وصاحب الهدم والغرق والقتيل في سبيل الله والقتيل دون دينه أو دون ماله أو دون أهله أو دون دمه , لكن كلهم يغسلون ويصلى عليهم ما عدا الشهيد في المعركة فإنه لا يغسل ولا يصلى عليه إذا مات في المعركة; لأن الرسول صلى الله عليه وسلم لم يغسل شهداء أحد الذين ماتوا في المعركة ولم يصل عليهم كما رواه البخاري في صحيحه عن جابر رضي الله عنه .
وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) صدرت الفتوى من مكتب سماحته في 20\5\1413 .

(9/461)


كيف أنزل الحديث - مجموع فتاوى ابن باز

كيف أنزل الحديث (1)
سماحة والدنا الشيخ عبد العزيز بن عبد الله بن باز حفظه الله من كل سوء آمين فأبعث لسماحتكم سؤالا راجيا تفضلكم الإجابة عليه .
والسلام عليكم ورحمة الله وبركاته , , ,
س : إن الله سبحانه وتعالى أنزل القرآن بالوحي على الرسول فكيف أنزل الحديث؟
ع ص ح - من لندن
وعليكم السلام ورحمة الله وبركاته , وبعده :
ج : فقد أنزل الله القرآن الكريم على نبيه محمد صلى الله عليه وسلم بواسطة أشرف الملائكة وهو جبرائيل عليه الصلاة والسلام , كما قال الله عز وجل في سورة الشعراء : { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ } (2) { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (3) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (4) { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } (5) وقال جل وعلا في سورة الدخان : { حم } (6) { وَالْكِتَابِ الْمُبِينِ } (7) { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ } (8) { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } (9) وقال سبحانه : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (10) { وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ } (11) { لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } (12) وهذه الليلة هي أشرف الليالي , وهي في العشر الأواخر من رمضان , كما قال الله سبحانه في سورة البقرة : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ } (13) الآية .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من الأخ ع . ص . ح من لندن وصدر الجواب برقم 2126\1 في 7\7\1417هـ .
(2) سورة الشعراء الآية 192
(3) سورة الشعراء الآية 193
(4) سورة الشعراء الآية 194
(5) سورة الشعراء الآية 195
(6) سورة الدخان الآية 1
(7) سورة الدخان الآية 2
(8) سورة الدخان الآية 3
(9) سورة الدخان الآية 4
(10) سورة القدر الآية 1
(11) سورة القدر الآية 2
(12) سورة القدر الآية 3
(13) سورة البقرة الآية 185

(9/462)

أما الحديث فيوحيه الله إلى نبيه وحيا بواسطة جبرائيل عليه الصلاة والسلام , وتارة يتمثل له الملك في صورة إنسان , فيسمعه ما يقول , كما في الحديث الصحيح عن عائشة رضي الله عنها . . والله ولي التوفيق .
والسلام عليكم ورحمة الله وبركاته . . .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(9/463)


بيان أهمية الفقه الإسلامي - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم
بيان أهمية الفقه الإسلامي (1)
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد الصادق الأمين ، وعلى آله وأصحابه ، ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد :
فإن معرفة الفقه الإسلامي وأدلة الأحكام ، ومعرفة فقهاء الإسلام الذين يرجع إليهم في هذا الباب - من الأمور المهمة التي ينبغي لأهل العلم العناية بها ، وإيضاحها للناس ؛ لأن الله سبحانه خلق الثقلين لعبادته ، ولا يمكن أن تعرف هذه العبادة إلا بمعرفة الفقه الإسلامي وأدلته ، وأحكام الإسلام وأدلته ، ولا يكون ذلك إلا بمعرفة العلماء الذين يعتمد عليهم في هذا الباب من أئمة الحديث والفقه الإسلامي .
فالعلماء هم ورثة الأنبياء ، والأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم ، فمن أخذه أخذ بحظ وافر ، ومن أسباب السعادة للعبد ، ومن علامات النجاة والفوز أن يفقه في دين الله ، وأن يكون فقيها في الإسلام ، بصيرا بدين الله على ما جاء في كتاب الله الكريم وسنة رسوله الأمين - عليه الصلاة والسلام - .
__________
(1) كلمة ألقاها سماحته في المسجد الجامع الكبير بالرياض بتاريخ 27 - 4 - 1400هـ ، وسبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة) الجزء التاسع ، صـ 128 - 141 .

(10/5)

والعلماء قد بين الله شأنهم ورفع قدرهم ، وهم أهل العلم بالله وبشريعته ، والعاملون بما جاء عن الله وعن نبيه - عليه الصلاة والسلام - ، وهم علماء الهدى ، ومصابيح الدجى ، وهم العالمون بكتاب الله وسنة رسوله - صلى الله عليه وسلم - ، وهم الذين قال فيهم جل وعلا : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) وقال فيهم جل وعلا : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (2) وقال فيهم سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3)
وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « من يرد الله يه خيرا يفقهه في الدين » (4) . متفق على صحته .
فهذا الحديث العظيم يدلنا على فضل الفقه في الدين .
والفقه في الدين : هو الفقه في كتاب الله عز وجل ، والفقه في سنة رسول الله - صلى الله عليه وسلم - ، وهو الفقه في الإسلام ؛ من جهة أصل الشريعة ، ومن جهة أحكام الله التي أمرنا بها ، ومن جهة ما نهانا عنه سبحانه وتعالى ، ومن جهة البصيرة بما يجب على العبد من حق الله وحق عباده ، ومن جهة خشية الله وتعظيمه ومراقبته ، فإن رأس العلم خشية الله سبحانه وتعالى ، وتعظيم حرماته ، ومراقبته عز وجل فيما يأتي العبد ويذر .
فمن فقد خشية الله ومراقبته فلا قيمة لعلمه ، وإنما العلم النافع ،
__________
(1) سورة آل عمران الآية 18
(2) سورة المجادلة الآية 11
(3) سورة فاطر الآية 28
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(10/6)

والفقه في الدين الذي هو علامة السعادة هو العلم الذي يؤثر في صاحبه خشية الله ، ويورثه تعظيم حرمات الله ومراقبته ، ويدفعه إلى أداء فرائض الله وإلى ترك محارم الله ، وإلى الدعوة إلى الله عز وجل ، وبيان شرعه لعباده ، فمن رزق الفقه في الدين على هذا الوجه فذلك هو الدليل والعلامة على أن الله أراد به خيرا ، ومن حرم ذلك وصار مع الجهلة والضالين عن السبيل ، المعرضين عن الفقه في الدين ، وعن تعلم ما أوجب الله عليه ، وعن البصيرة فيما حرم الله عليه ، فذلك من الدلائل على أن الله لم يرد به خيرا ، وقد وصف الله الكفار بالإعراض عما خلقوا له وعما أنذروا به ؛ تنبيها لنا على أن الواجب على المسلم أن يقبل على دين الله ، وأن يتفقه في دين الله ، وأن يسأل عمل أشكل عليه ، وأن يتبصر ، قال عز وجل : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (1) وقال سبحانه : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ } (2)
فمن شأن المؤمن طلب العلم ، والتفقه في الدين ، والتبصر ، والعناية بكتاب الله ، والإقبال عليه وتدبره ، والاستفادة منه ، والعناية بسنة رسول الله - صلى الله عليه وسلم - ، والتفقه فيها ، والعمل بها ، وحفظ ما تيسر منها ، فمن أعرض عن هذين الأصلين وغفل عنهما ، فذلك دليل وعلامة على أن الله سبحانه لم يرد به خيرا ، وذلك علامة الهلاك والدمار ،
__________
(1) سورة الأحقاف الآية 3
(2) سورة الكهف الآية 57

(10/7)

وعلامة فساد القلب وانحرافه عن الهدى ، نسأل الله السلامة والعافية من كل ما يغضبه .
فجدير بنا معشر المسلمين أن نتفقه في دين الله ، وأن نتعلم ما يجب علينا ، وأن نحرص على العناية بكتاب الله ؛ تدبرا ، وتعقلا ، وتلاوة ، واستفادة ، وعملا بذلك ، وأن نعنى بسنة رسول الله - عليه الصلاة والسلام - حفظا وعملا وتفقها فيها ، وأن نعنى أيضا بالسؤال عما أشكل علينا ، فالإنسان يسأل عما أشكل عليه ، ويسأل من هو أعلم منه ليستفيد ؛ عملا بقول الله سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
وعليه أن يحضر حلقات العلم ؛ ليستفيد ويتذاكر مع إخوانه الذين يرجو أن يكون عندهم علم حتى يستفيد من علمهم ، وحتى يضم ما لديهم من العلوم النافعة إلى ما لديه من العلم ، فيحصل له بذلك خير كثير ويحصل له بذلك الفقه في الدين ، ويحصل له بذلك البعد عن صفات المعرضين والغافلين ، وقد قال - صلى الله عليه وسلم - : « من يرد الله به خيرا يفقهه في الدين » (2) .
وبما ذكرنا يعرف المؤمن فضل فقهاء الإسلام ، وأنهم قد أوتوا خيرا كثيرا ، وقد فازوا بحظ عظيم من أسباب السعادة وطرق الهداية ؛ لأن العلم النافع من أسباب الهداية ، ومن حرم العلم حرم خيرا كثيرا ، ومن رزق العلم النافع فقد رزق أسباب السعادة ، إذا عمل بذلك واتقى الله في ذلك .
__________
(1) سورة النحل الآية 43
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(10/8)

وعلى رأس العلماء بعد الرسل أصحاب الرسول - عليه الصلاة والسلام - ، فإنهم هم الفقهاء على الكمال ، الذين تلقوا العلم عن رسول الله - عليه الصلاة والسلام - ، وتفقهوا في كتاب ربهم وسنة نبيهم - عليه الصلاة والسلام - ، ونقلوا ذلك إلى من بعدهم غضا طريا ، تفقهوا وعملوا ، ونقلوا العلم إلى من بعدهم من التابعين ، نقلوا كتاب الله إلى من بعدهم لفظا وتفسيرا وقراءة .. إلى غير ذلك .
ونقلوا إلى من بعدهم أيضا ما بينه لهم نبيهم - عليه الصلاة والسلام - من معنى كلام الله عز وجل ، ونقلوا أيضا لمن بعدهم أحاديث الرسول - صلى الله عليه وسلم - التي سمعوها منه ، والتي رأوها منه - عليه الصلاة والسلام - ، والتي أقرهم عليها ، نقلوها إلى من بعدهم بغاية الأمانة والصدق ، نقلوها إلى الأمة بواسطة الثقات من التابعين ، حتى نقلت إلينا بالطرق المحفوظة الثابتة التي لا يتطرق إليها الشك ، نقلها الثقات عن الثقات ، والثقات عن الثقات ، حتى وصلت إلى هذا القرن وما بعد .
وهذا من إقامة الحجة من الله عز وجل على عباده ، فإن نقل العلم من طرق الثقات عن الرسول - صلى الله عليه وسلم - ، ثم عن الصحابة إلى من بعدهم ؛ إقامة للحجة ، وإيضاح للمحجة ، ودعوة إلى الحق ، وتحذير من الباطل ، وتبصير للعباد بما خلقوا له من عبادة الله وطاعته جل وعلا .
وبهذا يعلم أن لهم من الحق على من بعدهم : الدعاء لهم بالرحمة والمغفرة والرضا ، والحرص على الاستفادة من علومهم ، وما جمعوه وألفوه من العلوم النافعة ، فإنهم سبقوا إلى خير عظيم ، وإلى علم جم ، سبقوا

(10/9)

إلى الفقه في كتاب الله ، وإلى الفقه في سنة رسول الله - عليه الصلاة والسلام - ، ونقلوا إلينا ما وصل إليهم من علم بالله ، وبكتابه ، وبسنة رسوله - عليه الصلاة والسلام - .
فوجب علينا أن نعرف لهم قدرهم ، وأن نشكرهم على علمهم العظيم ، وعلى ما قاموا به من حفظ رسالة الله وتفقيه الناس في دين الله ، وأن نستعين بما دونوه ، وخلفوه من الكتب المفيدة والعلوم النافعة ، حتى نعرف بذلك معاني كلام الله ، ومعاني كلام رسوله - عليه الصلاة والسلام - .
وإن من أعظم الفائدة ، ومن أكبر الخير الذي نقلوه إلينا أن حفظوا علينا سنة نبينا عليه الصلاة والسلام ، ونقلوها إلينا طرية غضة سليمة محفوظة ، وفيها تفسير كتاب الله ، وفيها بيان ما أجمل في كتاب الله ، وفيها بيان الأحكام التي جاء بها الوحي الثاني إلى رسول الله - عليه الصلاة والسلام - ، وهو الوحي من الله له إلى النبي - صلى الله عليه وسلم - ، وهو السنة المطهرة ، فإن الله جل وعلا أعطى نبيه - صلى الله عليه وسلم - القرآن ومثله معه ، كما قال النبي الكريم - عليه الصلاة والسلام - : « ألا وإني أوتيت القرآن ومثله معه » (1) .
فعلى أهل العلم أن ينقلوا ما جاءت به السنة ، وأن يوضحوا ذلك للناس ، وأن يرشدوهم إلى معاني كلام ربهم وسنة نبيهم - عليه الصلاة والسلام - ، في الخطب والمواعظ والدروس وحلقات العلم ، وغير هذا من أسباب التوجيه والتعليم والإرشاد .
__________
(1) سنن أبو داود السنة (4604),مسند أحمد بن حنبل (4/131).

(10/10)

ولهذا ارتحل العلماء إلى الأمصار ، واتصلوا بالعلماء في كل قطر ؛ للفائدة والعلم ، ففي عهد الصحابة سافر بعض الصحابة من المدينة إلى مصر والشام ، وإلى العراق واليمن ، وإلى غير ذلك ؛ للفائدة ولنقل العلم ، فتجد الصحابة رضي الله عنهم - وهم أفضل الناس بعد الأنبياء - ينتقلون من بلاد إلى بلاد ؛ ليسألوا عن سنة من سنن رسول الله - صلى الله عليه وسلم - فاتتهم ولم يحفظوها ، فبلغهم ذلك عن صحابي آخر فيسافر أحدهم إليه ؛ ليسمع ذلك منه ، ولينتفع بذلك ، ولينقله إلى غيره من إخوانه في الله التابعين لهم بإحسان .
ثم جاء العلماء بعدهم من التابعين ، هكذا فعلوا ، ارتحلوا في العلم ، وساروا في طلب العلم ، وتبصروا في دين الله ، وتفقهوا على الصحابة وسألوهم - رضي الله عنهم وأرضاهم - عما أشكل عليهم ، وعملوا بذلك ، ثم نقلوا ذلك إلى من بعدهم من أتباع التابعين رواية ودراية ، ثم هكذا أتباع التابعين نقلوه لمن بعدهم ، ثم ألفوا كتبا عظيمة في الحديث والتفسير واللغة العربية ... وغير هذا من أنواع العلوم الشرعية ، حتى بصروا الناس ، وحتى أرشدوا إلى الطريق السوي ، وحتى علموهم القواعد الشرعية التي بها يعرف كتاب الله ، وبها تعلم معانيه ، وبها تحفظ السنة ، وبها تعلم معانيها .
وبذلك يحصل العمل بكتاب الله ، وسنة رسوله - صلى الله عليه وسلم - على بصيرة وعلى هدى وعلى نور ، فجزاهم الله عن ذلك خيرا وضاعف لهم الأجور ، وضاعف لهم الحسنات ، ونفعنا بعلومهم جميعا ، وأعاذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا .

(10/11)

ومما يتعلق بهذا حضور حلقات العلم ؛ لأنها من طريقة أهل العلم ، وفي الحديث الصحيح : « إذا مررتم برياض الجنة فارتعوا ، قيل يا رسول الله : وما هي رياض الجنة ؟ قال : حلق الذكر » (1) ، وقال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) وقال عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (3)
فهذه أشياء مهمة تتعلق بالفقه والفقهاء ، وبطلب العلم في المساجد ، وبالرحلة إلى البلدان التي فيها العلماء المعروفون بالاستقامة ، كل هذا من أسباب تحصيل العلم ، ومن الطرق التي توصل إليه ، وصاحبها يدخل في قوله - صلى الله عليه وسلم - : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (4) .
فإذا سأل أهل العلم ، أو سافر إليهم في بلادهم ، أو زارهم في بيوتهم وفي المساجد فقد سلك طريقا يلتمس فيه علما .
وذكر أهل العلم : أن من الطرق المعينة على حفظ العلم كتابته ، والعناية بحفظه ، كما فعل سلفنا الصالح رحمهم الله ومن بعدهم من أهل العلم ، كل هذا من وسائل تحصيل العلم ، ومن الطرق الموصلة إليه .
كما أن الرحلة والانتقال من بلد إلى بلد ، ومن مسجد إلى مسجد ، ومن حلقة إلى حلقة ، ومن بيت عالم إلى بيت عالم ؛ لطلب العلم ، وللتفقه في الدين ، كل ذلك أنواع وطرق من طرق تحصيل العلم ، وهي داخلة في قوله - صلى الله عليه وسلم - : « من سلك طريقا يلتمس فيه علما » (5) الحديث .
والله ولي التوفيق . وصلى الله وسلم على نبينا محمد ، وآله وصحبه .
__________
(1) سنن الترمذي الدعوات (3510),مسند أحمد بن حنبل (3/150).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) سورة النحل الآية 43
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(10/12)


باب المياه - مجموع فتاوى ابن باز

كتاب الطهارة

(10/12)

باب المياه
أقسام المياه (1)
س : حدث نقاش حول أقسام المياه ، فمنهم من يرى : أن المياه تنقسم إلى قسمين : طاهر ، ونجس ، ومنهم من يرى : أن المياه تنقسم إلى ثلاثة أقسام : طهور ، وطاهر ، ونجس ، والسؤال : هل الصواب مع الفريق الأول أم الفريق الثاني؟ أرجو من سماحتكم توضيح المسألة في ذلك .
ج : الصواب : أن الماء المطلق قسمان : طهور ، ونجس : قال الله تعالى : { وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا } (2) وقال تعالى : { إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ } (3) الآية .
وقال النبي - صلى الله عليه وسلم - : « إن الماء طهور لا ينجسه شيء » (4) أخرجه الإمام أحمد ، وأبو داود ، والترمذي ، والنسائي بسند صحيح ، عن أبي سعيد الخدري - رضي الله عنه - .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .
(2) سورة الفرقان الآية 48
(3) سورة الأنفال الآية 11
(4) سنن الترمذي الطهارة (66),سنن أبو داود الطهارة (66).

(10/14)

ومراده - صلى الله عليه وسلم - : إلا ما تغير طعمه أو ريحه أو لونه بشيء من النجاسات فإنه ينجس بإجماع العلماء ، أما ما يقع في الماء من الشراب أو أوراق الشجر أو نحوهما ، فإنه لا ينجسه ، ولا يفقده الطهورية ما دام اسم الماء باقيا .
أما إن تغير اسم الماء بما خالطه إلى اسم آخر ؛ كاللبن ، والقهوة ، والشاي ، ونحو ذلك فإنه يخرج بذلك عن اسم الماء ، ولا يسمى ماء ، ولكنه في نفسه طاهر بهذه المخالطة ، ولا ينجس بها .
أما الماء المقيد ؛ كماء الورد ، وماء العنب ، وماء الرمان ، فهذا يسمى طاهرا ، ولا يسمى طهورا ، ولا يحصل به التطهير من الأحداث والنجاسة ؛ لأنه ماء مقيد وليس ماء مطلقا ، فلا تشمله الأدلة الشرعية الدالة على التطهير بالماء ، والشرع إنما وصف الماء المطلق بالتطهير ؛ كماء المطر ، وماء البحر ، والأنهار ، والعيون .
والله ولي التوفيق .

(10/15)

حكم طهارة الماء دون القلتين إذا خالطته نجاسة (1)
س : الماء إذا نقص عن قلتين وخالطته النجاسة من بول أو عذرة ، هل تذهب طهوريته بذلك؟ .
ج : قد اختلف العلماء في ذلك :
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/15)

فمنهم من رأى : أن الماء إذا كان دون القلتين ، وأصابته نجاسة فإنه ينجس بذلك ، وإن لم يتغير لونه أو طعمه أو ريحه ؛ لقول النبي - صلى الله عليه وسلم - : « إذا كان الماء قلتين لم يحمل الخبث » (1) ، وفي لفظ : « لم ينجس » أخرجه الإمام أحمد ، وأهل السنن الأربع ، وصححه ابن خزيمة ، وابن حبان ، والحاكم .
قالوا : فمفهوم هذا الحديث أن ما دون القلتين ينجس بما يقع فيه من النجاسة ، وإن لم يتغير .
وقال آخرون من أهل العلم : ( دلالة المفهوم ضعيفة ) .
والصواب : أن ما دون القلتين لا ينجس إلا بالتغير ، كالذي بلغ القلتين ؛ لقول النبي - صلى الله عليه وسلم - : « إن الماء طهور لا ينجسه شيء » (2) أخرجه الإمام أحمد ، وأبو داود ، والترمذي ، والنسائي بإسناد صحيح ، من حديث أبي سعيد الخدري - رضي الله عنه - . وإنما ذكر النبي - صلى الله عليه وسلم - القلتين ؛ ليدل على أن ما دونهما يحتاج إلى تثبت ونظر وعناية ؛ لأنه ينجس مطلقا ؛ لحديث أبي سعيد المذكور .
ويستفاد من ذلك : أن الماء القليل جدا يتأثر بالنجاسة غالبا ، فينبغي إراقته ، والتحرز منه ؛ ولهذا ثبت عنه - صلى الله عليه وسلم - أنه قال : « إذا ولغ الكلب في إناء أحدكم فليرقه ، ثم ليغسله سبع مرات » (3) أخرجه مسلم في صحيحه .
__________
(1) سنن الترمذي الطهارة (67),سنن ابن ماجه الطهارة وسننها (517),سنن الدارمي الطهارة (731).
(2) سنن الترمذي الطهارة (66),سنن أبو داود الطهارة (66).
(3) صحيح البخاري الوضوء (170),صحيح مسلم الطهارة (279),سنن الترمذي الطهارة (91),سنن النسائي المياه (338),سنن أبو داود الطهارة (71),سنن ابن ماجه الطهارة وسننها (363),مسند أحمد بن حنبل (2/482),موطأ مالك الطهارة (67).

(10/16)

وما ذاك إلا لأن الأواني التي يستعملها الناس تكون في الغالب صغيرة ، تتأثر بولوغ الكلب ، وبالنجاسات وإن قلت ، فوجب أن يراق ما بها إذا وقعت فيه نجاسة ؛ أخذا بالحيطة ، ودرءا للشبهة ؛ لقوله - صلى الله عليه وسلم - : « دع ما يريبك إلى ما لا يريبك » (1) ، وقوله - صلى الله عليه وسلم - : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) .
والله ولي التوفيق .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).
(2) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن النسائي البيوع (4453),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270).

(10/17)

الوضوء من الماء المكدر بالطين والأعشاب (1)
س : خرجنا مجموعة إلى البر ، وجلسنا على غدير ماء ، وكان الماء مكدرا بالطين وبعض الأعشاب ، فهل يجوز الوضوء للصلاة من هذا الماء؟
ج : يجوز الوضوء من مثل هذا الماء ، والغسل به ، والشرب منه ؛ لأن اسم الماء باق له ، وهو بذلك طهور لا يسلبه ما وقع به من التراب والأعشاب اسم الطهورية .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/17)

الوضوء من الماء المجتمع في الإناء تحت الصنبور (1)
س : أحيانا أتوضأ ؛ ويكون تحت الصنبور إناء يجتمع فيه الماء ، فما حكم الوضوء من الماء الذي اجتمع في الإناء ، وهل إذا توضأت من هذا الماء تكون الصلاة صحيحة؟
ج : الوضوء من الماء المجتمع في إناء من أعضاء المتوضئ أو المغتسل يعتبر طاهرا .
واختلف العلماء في طهوريته ، هل هو طهور يجوز الوضوء والغسل به ، أم طاهر فقط ، كالماء المقيد مثل : ماء الرمان وماء العنب ، ونحوهما؟
والأرجح : أنه طهور ؛ لعموم قول النبي - صلى الله عليه وسلم - : « إن الماء طهور لا ينجسه شيء » (2) أخرجه الإمام أحمد ، وأهل السنن إلا ابن ماجه بإسناد صحيح . ولا يستثنى من ذلك إلا ما تغير لونه أو طعمه أو ريحه بالنجاسة ، فإذا تغير بذلك صار نجسا بالإجماع .
لكن ترك الوضوء من مثل هذا الماء المستعمل أولى وأحوط ؛ خروجا من الخلاف ، ولما يقع فيه من بعض الأوساخ ، الحاصلة بالوضوء به أو الغسل . والمراد بالوضوء : هو غسل أعضاء الوضوء من الوجه وما بعده .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .
(2) سنن الترمذي الطهارة (66),سنن أبو داود الطهارة (66).

(10/18)

حكم الوضوء بالبترول (1)
س : هل يجوز الوضوء بالبترول؟
ج : لا يجوز ذلك ؛ لأنه ليس ماء في الشرع ، ولا يطلق عليه اسم الماء ، والله سبحانه يقول : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا } (2)
والبترول ليس ماء عند الإطلاق ، ولا يشمله اسم الماء .
والله الموفق .
__________
(1) أجاب سماحته على هذا السؤال عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .
(2) سورة النساء الآية 43

(10/19)

حكم الوضوء بالماء المخلوط بالكلور (1)
س : سائلة تقول : في بلادنا كثيرا ما تختلط مياه الشرب بمادة الكلور المطهرة ، وهي مادة تغير لون وطعم الماء ، فهل يؤثر هذا على تطهيره للمتوضئ؟ أفيدونا أفادكم الله .
ج : تغير الماء بالطاهرات وبالأدوية التي توضع فيه لمنع ما قد يضر الناس ، مع بقاء اسم الماء على حاله ، فإن هذا لا يضر ، ولو حصل بعض التغير بذلك ، كما لو تغير بالطحلب الذي ينبت فيه ، وبأوراق الشجر ، وبالتراب الذي يعتريه ، وما أشبه ذلك .
كل هذا لا يضره ، فهو طهور باق على حاله ، لا يضره إلا إذا تغير
__________
(1) برناج نور على الدرب الشريط رقم 109 .

(10/19)

بشيء يخرجه من اسم الماء ، حتى يجعله شيئا آخر ، كاللبن إذا جعل على الماء حتى غيره وصار لبنا ، أو صار شايا ، أو صار مرقا خارجا عن اسم الماء ، فهذا لا يصح الوضوء به ؛ لكونه خرج عن اسم الماء إلى اسم آخر .
أما ما دام اسم الماء باقيا وإنما وقع فيه شيء من الطاهرات ؛ كالتراب ، والتبن ، أو غير ذلك مما لا يسلبه اسم الماء فهذا لا يضره ، أما النجاسات فإنها تفسده إذا تغير طعمه أو لونه أو ريحه ، أو كان قليلا يتأثر بالنجاسة ، وإن لم تظهر فيه فإنه يفسد بذلك ، ولا يجوز استعماله .

(10/20)


باب الآنية - مجموع فتاوى ابن باز

باب الآنية
استخدام الصنابير والأواني المطلية بماء الذهب (1)
س : هناك بعض الفلل ( المنازل ) يوجد بها صنابير وأواني منزلية مطلية بماء الذهب فهل اتخاذها واستعمالها حرام؟ أفتونا مأجورين .
ج : إذا علم أنها مطلية بالذهب أو الفضة لم يجز استعمالها ؛ لقول النبي - صلى الله عليه وسلم - : « الذي يشرب في إناء الذهب والفضة إنما يجرجر في بطنه نار جهنم » (2) أخرجه مسلم في صحيحه ، ولقوله - صلى الله عليه وسلم - : « لا تشربوا في آنية الذهب والفضة ، ولا تأكلوا في صحافهما ، فإنها لهم في الدنيا - يعني : الكفار - ولكم في الآخرة » (3) متفق على صحته .
ولما في ذلك من الإسراف والتبذير .
نسأل الله أن يوفق المسلمين لما فيه صلاحهم وسلامتهم من كل سوء ، إنه سميع مجيب .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .
(2) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).
(3) صحيح البخاري الأشربة (5310),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/397),سنن الدارمي الأشربة (2130).

(10/21)

الأكل والشرب في الإناء المطلي بالذهب (1)
س : إذا كان الإناء مطليا بالذهب وليس مصنوعا من الذهب الخالص ، فهل يحرم استعماله؟ وهل ينطبق عليه الحديث الذي ينهى عن الأكل والشرب في آنية الذهب والفضة؟
ج : نص العلماء على أن هذا ينطبق عليه النهي ، والنبي - صلى الله عليه وسلم - قال : « لا تشربوا في آنية الذهب والفضة ، ولا تأكلوا في صحافهما ، فإنها لهم في الدنيا ، ولكم في الآخرة » (2) متفق عليه ، وقال - صلى الله عليه وسلم - : « الذي يأكل أو يشرب في إناء الذهب والفضة إنما يجرجر في بطنه نار جهنم » (3) متفق على صحته ، واللفظ لمسلم في الصحيح ، وأخرجه الدارقطني ، وصحح إسناده من حديث ابن عمر - رضي الله عنهما - مرفوعا : « من شرب في إناء ذهب أو فضة ، أو في إناء فيه شيء من ذلك ، فإنما يجرجر في بطنه نار جهنم » (4) .
فقوله - صلى الله عليه وسلم - : « من شرب في إناء ذهب أو فضة » (5) نهي يعم ما كان من الذهب أو الفضة ، وما كان مطليا بشيء منهما ؛ ولأن المطلي فيه زينة الذهب وجماله ، فيمنع ولا يجوز بنص الحديث ، وهكذا الأواني الصغار ؛ كأكواب الشاي ، وأكواب القهوة ، والملاعق ،
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الرابع صـ 123 . ضمن أسئلة بعد محاضرة لسماحته في جمعية الوفاء الخيرية بالرياض في شهر رجب لعام 1404هـ .
(2) صحيح البخاري الأشربة (5310),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/397),سنن الدارمي الأشربة (2130).
(3) صحيح البخاري الأشربة (5311),صحيح مسلم اللباس والزينة (2065),سنن ابن ماجه الأشربة (3413),مسند أحمد بن حنبل (6/301),موطأ مالك الجامع (1717),سنن الدارمي الأشربة (2129).
(4) سنن ابن ماجه الأشربة (3415),مسند أحمد بن حنبل (6/98).
(5) سنن ابن ماجه الأشربة (3415),مسند أحمد بن حنبل (6/98).

(10/22)

ولا يجوز أن تكون من الذهب أو من الفضة ، بل يجب البعد عن ذلك ، والحذر منه .
وإذا وسع الله تعالى على العباد ، فالواجب التقيد بشريعة الله تعالى ، وعدم الخروج عنها ، وإذا كان عنده فضل من المال فلينفق على عباد الله المحتاجين ، وفي مشاريع الخير ، ولا يسرف ولا يبذر .

(10/23)

حكم الأكل في الأواني المشبوهة (1)
س : سؤال من : أ . د - من أمريكا يقول فيه : جاء في الحديث أن المصطفى - صلى الله عليه وسلم - نهى عن الأكل في آنية أهل الكتاب إلا في حالة الضرورة ، وذلك لأنهم قد يأكلون فيها لحم الخنزير ويشربون فيها الخمر ، سؤالي هو : هل دخلت في الحكم آنية المسلم الذي يشرب الخمر فيها؟ وهل يجوز فيها الوضوء؟ جزاكم الله خيرا .
ج : بسم الله ، والحمد لله . إذا كان يخشى أن يكون في هذه الأواني خمر ، أو آثار خنزير ، فعليه أن يغسلها إذا احتاج إليها ، ثم يأكل فيها ، وإذا لم يحتج إليها فالحمد لله ، وكل إناء يخشى أن يكون فيه نجاسة سواء كان للكفرة أو غير الكفرة يغسله ويأكل فيه ، مثلما قال - صلى الله عليه وسلم - : « فإن لم تجدوا غيرها فاغسلوها وكلوا فيها » (2) ، وهكذا الوضوء فيها لا حرج فيه بعد أن يغسلها .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1420 ) بتاريخ 26\6\1416هـ .
(2) صحيح البخاري الذبائح والصيد (5161),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1930),سنن الترمذي الأطعمة (1797),سنن النسائي الصيد والذبائح (4266),سنن ابن ماجه الصيد (3207),مسند أحمد بن حنبل (4/193),سنن الدارمي السير (2499).

(10/23)

حكم أكل ذبائح الكفار واستعمال أوانيهم (1)
س : سؤال من : طالب صومالي يدرس في الصين ، يقول فيه : إنني طالب صومالي أدرس في الصين وأواجه صعوبات كثيرة في الطعام عامة واللحوم بصفة خاصة والمشاكل هي :
1 - إنني أسمع - قبل مجيئي للصين - أن الحيوانات التي ذبحها الملحدون ، أو بالأحرى قتلوها لا يجوز للمسلم أكلها ، وعندنا في الجامعة مطعم صغير للمسلمين ، وتوجد فيه لحوم ، غير أنني لست على يقين أنها مذبوحة على الطريقة الإسلامية ومتشكك في ذلك ، مع العلم أن زملائي غير متشككين مثلي ويأكلون منها ، أهم على حق أم يأكلون حراما؟
2 - بالنسبة لأواني الطعام ليس هناك تمييز بين أواني المسلمين وغيرهم ، ماذا ينبغي علي أن أفعل حيال هذه الأمور؟
ج : لا يجوز أكل ذبائح الكفار غير أهل الكتاب من اليهود والنصارى ، سواء كانوا مجوسا أو وثنيين أو شيوعيين ، أو غيرهم من أنواع الكفار ، ولا ما خالط ذبائحهم من المرق وغيره ؛ لأن الله سبحانه
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الرابع صـ 435 ، وفي مجلة الدعوة في العدد ( 918 ) بتاريخ 24\2\1404هـ .

(10/24)

لم يبح لنا من أطعمة الكفار إلا طعام أهل الكتاب في قوله عز وجل : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (1) الآية ، وطعامهم : هو ذبائحهم ، كما قال ابن عباس وغيره .
أما الفواكه ونحوها فلا حرج فيها ؛ لأنها غير داخلة في الطعام المحرم ، أما طعام المسلمين فهو حل للمسلمين وغيرهم ، إذا كانوا مسلمين حقا لا يعبدون إلا الله ، ولا يدعون معه غيره من الأنبياء ، والأولياء ، وأصحاب القبور وغيرهم مما يعبده الكفرة .
أما الأواني : فالواجب على المسلمين أن يكون لهم أوان غير أواني الكفرة التي يستعمل فيها طعامهم وخمرهم ونحو ذلك ، فإن لم يجدوا وجب على طباخ المسلمين أن يغسل الأواني التي يستعملها الكفار ثم يضع فيها طعام المسلمين ؛ لما ثبت في الصحيحين عن أبي ثعلبة الخشني - رضي الله عنه - أنه سأل النبي - صلى الله عليه وسلم - عن الأكل في أواني المشركين ، فقال له النبي - صلى الله عليه وسلم - : « لا تأكلوا فيها إلا أن لا تجدوا غيرها فاغسلوها وكلوا فيها » (2) .
وصلى الله وسلم على محمد ، وآله وصحبه .
__________
(1) سورة المائدة الآية 5
(2) صحيح البخاري الذبائح والصيد (5161),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1930),سنن الترمذي الأطعمة (1797),سنن أبو داود الأطعمة (3839),سنن ابن ماجه الصيد (3207),مسند أحمد بن حنبل (4/193),سنن الدارمي السير (2499).

(10/25)


باب الاستنجاء - مجموع فتاوى ابن باز

باب الاستنجاء
الوسوسة في الوضوء (1)
س : سائل يقول : بعد التبول - أعزكم الله - يخرج مني نقط من البول لمدة دقائق قليلة ثم ينقطع ، وأعمل على وضع مناديل داخل فتحة الذكر فهل عملي مناسب؟
ج : عليك أن تستنجي من البول ، وعدم العجلة ، حتى ينقطع البول ، ثم تكمل الوضوء . ولا حاجة إلى وضع المناديل في فتحة الذكر .
وعليك أن تعرض عن الوساوس حتى ينقطع عندك ذلك إن شاء الله . والأفضل : أن تنضح بالماء ما حول الفرج بعد الفراغ من الوضوء ، حتى تحمل ما قد يقع من الوسوسة على ذلك ، وبذلك ينتهي عنك إن شاء الله هذا الأثر .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/26)

حكم الاستنجاء بماء زمزم (1)
س : هل يجوز الاستنجاء بماء زمزم؟
ج : ماء زمزم قد دلت الأحاديث الصحيحة على أنه ماء شريف مبارك ، وقد ثبت في صحيح مسلم أن النبي - صلى الله عليه وسلم - قال في زمزم : « إنها مباركة ، إنها طعام طعم » ، وزاد في رواية عند أبي داود بسند جيد : « وشفاء سقم » ، فهذا الحديث الصحيح يدل على فضل ماء زمزم ، وأنه طعام طعم ، وشفاء سقم ، وأنه مبارك ، والسنة : الشرب منه ، كما شرب النبي - صلى الله عليه وسلم - منه ، ويجوز الوضوء منه والاستنجاء ، وكذلك الغسل من الجنابة إذا دعت الحاجة إلى ذلك .
وقد ثبت عنه - صلى الله عليه وسلم - أنه نبع الماء من بين أصابعه ، ثم أخذ الناس حاجتهم من هذا الماء ؛ ليشربوا ويتوضئوا ، وليغسلوا ثيابهم ، وليستنجوا ، كل هذا واقع .
وماء زمزم إن لم يكن مثل الماء الذي نبع من بين أصابع النبي - صلى الله عليه وسلم - لم يكن فوق ذلك ، فكلاهما ماء شريف ، فإذا جاز الوضوء ، والاغتسال ، والاستنجاء ، وغسل الثياب من الماء الذي نبع من بين أصابعه - صلى الله عليه وسلم - ، فهكذا يجوز من ماء زمزم . وبكل حال فهو ماء طهور طيب يستحب الشرب منه ، ولا حرج في الوضوء منه ، ولا حرج في غسل الثياب منه ، ولا حرج في الاستنجاء إذا دعت الحاجة إلى ذلك كما
__________
(1) من برنامج نور على الدرب ، وقرئ على سماحته في 11\11\1414هـ .

(10/27)

تقدم ، وقد روي عن النبي - صلى الله عليه وسلم - أنه قال : « ماء زمزم لما شرب له » (1) ، وفي سنده ضعف ، ولكن يشهد له الحديث الصحيح المتقدم ، والحمد لله .
__________
(1) سنن ابن ماجه المناسك (3062),مسند أحمد بن حنبل (3/357).

(10/28)

حكم الوضوء داخل الحمام (1)
س : ما حكم من يتوضأ داخل الحمام ، وهل يجوز وضوءه؟
ج : لا بأس أن يتوضأ داخل الحمام ، إذا دعت الحاجة إلى ذلك ، ويسمي عند أول الوضوء ، يقول : ( بسم الله ) ؛ لأن التسمية واجبة عند بعض أهل العلم ، ومتأكدة عند الأكثر ، فيأتي بها وتزول الكراهة ؛ لأن الكراهة تزول عند وجود الحاجة إلى التسمية ، والإنسان مأمور بالتسمية عند أول الوضوء ، فيسمي ويكمل وضوءه .
وأما التشهد فيكون بعد الخروج من الحمام - وهو : محل قضاء الحاجة - فإذا فرغ من وضوئه يخرج ويتشهد في الخارج . أما إذا كان الحمام لمجرد الوضوء ليس للغائط والبول ، فهذا لا بأس أن يأتي بها فيه ؛ لأنه ليس محلا لقضاء الحاجة .
__________
(1) من برنامج نور على الدرب الشريط رقم (8) .

(10/28)

دعاء دخول الخلاء
(1)
س : الأخت : ع . ع - من المدينة المنورة تقول في سؤالها : عند دخولها الحمام تقول الدعاء المأثور : « اللهم إني أعوذ بك من الخبث والخبائث » (2) ، وسؤالي عن كلمة ( الخبث ) هل هي بسكون الباء أو بضمها ، أو أن الأمر واسع في هذا؟ نرجو الإفادة جزاكم الله خيرا ، وما معنى هذا الدعاء؟ وهل يقال خارج الحمام أم داخله؟ وإذا نسي أن يقوله خارج الحمام ، فهل يقوله داخله؟ وهل لا بد من الجهر به داخل الحمام؟ وماذا يقول إذا خرج منه؟ وهل الدعاء لمجرد دخول الحمام ، أم إذا أراد الإنسان قضاء الحاجة؟
ج : ثبت عن النبي - صلى الله عليه وسلم - أنه كان إذا أراد دخول الخلاء قال : « أعوذ بالله من الخبث والخبائث » (3) ، والخبث : بضم الباء وسكونها ، والأمر في هذا واسع ، والمراد بذلك : التعوذ من الشر والأفعال الخبيثة . وفسره بعض أهل العلم : بذكور الشياطين وإناثهم . وإذا كان في الصحراء قال هذا التعوذ عند إرادة قضاء حاجته ، وهذا التعوذ يقال قبل دخول الخلاء لا بعده .
ويشرع له بعد الخروج من محل قضاء الحاجة أن يقول : غفرانك ، وهكذا إذا فرغ من قضاء الحاجة ، إذا كان في الصحراء من بول أو غائط يستحب له أن يقول : غفرانك .
__________
(1) نشرت في المجلة العربية في العدد ( 232 ) لشهر جمادى الأولى من عام 1417هـ .
(2) صحيح البخاري الوضوء (142),صحيح مسلم الحيض (375),سنن الترمذي الطهارة (6),سنن النسائي الطهارة (19),سنن أبو داود الطهارة (4),سنن ابن ماجه الطهارة وسننها (296),مسند أحمد بن حنبل (3/99),سنن الدارمي الطهارة (669).
(3) صحيح البخاري الوضوء (142),صحيح مسلم الحيض (375),سنن الترمذي الطهارة (5),سنن النسائي الطهارة (19),سنن أبو داود الطهارة (4),سنن ابن ماجه الطهارة وسننها (298),مسند أحمد بن حنبل (3/101),سنن الدارمي الطهارة (669).

(10/29)

والحكمة في ذلك والله أعلم : أن الله سبحانه قد أنعم عليه بما يسر له من الطعام والشراب ، ثم أنعم عليه بخروج الأذى . والعبد محل التقصير في الشكر فشرع له عند زوال الأذى بعد حضور النعمة بالطعام والشراب أن يستغفر الله ، وهو سبحانه يحب من عباده أن يشكروه على نعمته ، وأن يستغفروه من ذنوبهم ، كما قال سبحانه : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (1)
__________
(1) سورة البقرة الآية 152

(10/30)

حكم دخول الخلاء بشيء فيه ذكر الله وآيات قرآنية (1)
س : سائل يقول : أدخل بيت الخلاء ومعي بعض الأوراق المشتملة على ذكر الله تعالى وآيات قرآنية ، فهل علي إثم في ذلك؟ .
ج : يكره دخول الخلاء بشيء فيه ذكر الله ؛ لما ثبت عن النبي - صلى الله عليه وسلم - أنه كان إذا أراد دخول الخلاء وضع خاتمه ؛ لكونه مكتوبا فيه : محمد رسول الله . لكن إذا لم يتيسر محل آمن لوضع الأوراق فيه ، حتى يخرج من الخلاء فلا حرج عليه في الدخول بها ؛ لكونه مضطرا إلى ذلك ، وقد قال الله سبحانه في كتابه الكريم : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) الآية من سورة الأنعام . فإذا أباح الله المحرم عند الضرورة فالمكروه من باب أولى .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .
(2) سورة الأنعام الآية 119

(10/30)

حكم دخول الحمام بما فيه ذكر ودعاء (1)
س : عندي كتيب صغير أحفظه في جييي ، فيه من الذكر والدعاء ما ينفعني في ديني ودنياي ، ولكني أدخل المرحاض للوضوء وقضاء الحاجة وهو في جيبي ، فهل علي إثم في ذلك؟
ج : الأفضل لك : عدم دخول الحمام بالكتيب المذكور ، ويكره لك ذلك عند جمع من أهل العلم إذا أمكنك عدم الدخول به ، أما إن لم تستطع تركه خارج الحمام فلا حرج عليك ولا كراهة .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1297 ) بتاريخ 22\12\1411هـ . وفي كتاب الدعوة ( الفتاوى ) لسماحته الجزء الثاني صـ 51 .

(10/31)

حكم دخول الحمام لمن في جيبه مصحف (1)
س : إذا كان في جيبي مصحف لأقرأ فيه أينما كنت ، وأدخل الحمام وهو في جيبي ، فهل في ذلك شيء؟ وفي بعض الأحيان أكتب الآيات في ورقة ؛ لتثبيت حفظها في ذهني ، وبعد حفظها أمزقها وأضعها في صندوق المهملات ، فهل في ذلك شيء؟ أفيدونا جزاكم الله خيرا .
ج : أما دخول الحمام بالمصحف فلا يجوز إلا عند الضرورة ، إذا كنت تخشى عليه أن يسرق فلا بأس .
__________
(1) ضمن الأسئلة التابعة لتعليق سماحته في الجامع الكبير على محاضرة بعنوان : الصلاة وأهميتها ، ونشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء التاسع صـ 266 .

(10/31)

وأما تمزيق الآيات التي حفظتها ، إذا مزقتها تمزيقا ما يبقى معها شيء فيه ذكر الله - أي : تمزيقا دقيقا - فلا حرج في ذلك ، وإلا فادفنها في أرض طيبة أو احرقها ، أما التمزيق الذي يبقى معه آيات لم تمزق فإنه لا يكفي .

(10/32)

الذكر بالقلب مشروع في كل زمان ومكان ، في الحمام وغيره (1)
س : مطلوب من الإنسان ذكر الله في كل وقت ، وعلى كل حال إلا في أماكن نهي عن ذكر الله فيها ، كالحمام مثلا ، فهل يقطع الإنسان ذكر الله في الحمام بتاتا ، حتى ولو في قلبه؟
ج : الذكر بالقلب مشروع في كل زمان ومكان ، في الحمام وغيره . وإنما المكروه في الحمام ونحوه : ذكر الله باللسان ؛ تعظيما لله سبحانه ، إلا التسمية عند الوضوء ، فإنه يأتي بها إذا لم يتيسر الوضوء خارج الحمام ؛ لأنها واجبة عند بعض أهل العلم ، وسنة مؤكدة عند الجمهور .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1548 ) بتاريخ 18\2\1417هـ .

(10/32)

هل يشترط الاستنجاء لكل وضوء
س : هل يشترط الاستنجاء لكل وضوء؟
ج : لا يشترط الاستنجاء لكل وضوء ، وإنما يجب الاستنجاء من البول والغائط وما يلحق بهما ، أما غيرهما من النواقض ؛ كالريح ، ومس الفرج ، وأكل لحم الإبل ، والنوم ، فلا يشرع له الاستنجاء ، بل يكفي في ذلك الوضوء الشرعي : وهو غسل الوجه ، ويدخل فيه المضمضة والاستنشاق ، وغسل اليدين مع المرفقين ، ومسح الرأس مع الأذنين ، وغسل الرجلين مع الكعبين ، كما في قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (1)
__________
(1) سورة المائدة الآية 6

(10/33)

حكم وضوء من يخرج منه مذي أو ودي بعد البول (1)
س : هذه رسالة وردتنا من السائل : م . ع . م . أ - مصري الجنسية مقيم في الرياض يقول : سؤالي أنه ينزل مني بعد البول سائل أبيض اللون ( مذي ) فما حكم وضوئي ، والطريقة الصحيحة لهذا الوضوء؟ علما بأنني أعصر ذكري
__________
(1) نور على الدرب ، الشريط رقم (52) .

(10/33)

بعد الاستنجاء ، وقد قال لي بعض الإخوة : إن هذا غير صحيح ، وغير طيب من الناحية الصحية ، فكنت أضع ورق مناديل وأنتظر بعض الوقت ، ولكن أحيانا أكون في الشارع ويؤذن للصلاة وأكون في حاجة لدخول الحمام للبول ، لكن أحبس نفسي وأتوضأ مباشرة وأصلي ، وأخشى أن تكون هذه الصلاة غير كاملة ، فأفيدوني أفادكم الله .
ج : لا ينبغي التكلف في هذا الأمر ، وعصر الذكر فيه خطر عظيم ، وهو من أسباب السلس ، ومن أسباب الوساوس ، ولكن متى خرج البول تستنجي والحمد لله ، أو تستجمر والحمد لله . أما عصر الذكر على أن يخرج شيء فهذا غلط ، ولا يجوز ، وهو من أسباب الوسوسة وسلس البول ، فينبغي لك أن تحذر هذا ، متى انقطع البول تستنجي بالماء ، أو تستجمر بالحجارة ونحوها ثلاث مرات فأكثر ، حتى يزول الأذى ويكفي ، وما يخرج من الماء الأبيض بعد البول : هو المذي أو الودي ، كله في حكم البول ، سواء كان مذيا أو وديا تستنجي منه ، لكن إذا كان مذيا : وهو الذي يخرج بأسباب الشهوة عند تحركها ، فهذا تغسل معه الذكر والأنثيين جميعا ، كما جاءت به السنة .
أما الماء الأبيض غير المذي - وهو : الودي - فهذا حكمه حكم البول تغسل من الذكر ما أصابه البول ، ويكفي ذلك والحمد لله . ا . هـ .

(10/34)

حكم بول الإنسان واقفا (1)
س : هل يجوز أن يبول الإنسان واقفا ؟
ج : لا حرج في البول قائما ، ولا سيما عند الحاجة إليه ؛ إذا كان المكان مستورا لا يرى فيه أحد عورة البائل ، ولا يناله شيء من رشاش البول ؛ لما ثبت عن حذيفة - رضي الله عنه - : « أن النبي - صلى الله عليه وسلم - أتى سباطة قوم فبال قائما » (2) .
ولكن الأفضل : البول عن جلوس ؛ لأن هذا هو الغالب من فعل النبي - صلى الله عليه وسلم - ، ولأنه أستر للعورة ، وأبعد عن الإصابة بشيء من رشاش البول .
__________
(1) نشرت في مجلة الدعوة في العدد رقم (1338) بتاريخ 20\10\1412هـ .
(2) صحيح البخاري الوضوء (222),صحيح مسلم الطهارة (273),سنن الترمذي الطهارة (13),سنن النسائي الطهارة (18),سنن أبو داود الطهارة (23),سنن ابن ماجه الطهارة وسننها (305),مسند أحمد بن حنبل (5/402),سنن الدارمي الطهارة (668).

(10/35)

حكم استقبال القبلة أو استدبارها عند قضاء الحاجة (1)
س : ما حكم استقبال القبلة واستدبارها داخل المنازل وفي الصحراء عند قضاء الحاجة ؟ علما بأن بعض المنازل صممت دورات المياه تجاه القبلة ، أفتونا مأجورين .
ج : لا يجوز استقبال القبلة واستدبارها عند قضاء الحاجة من بول أو غائط ، إذا كان الإنسان في الصحراء ؛ لما ثبت عن النبي - صلى الله عليه وسلم - من النهي عن ذلك ، من حديث أبي أيوب الأنصاري - رضي الله عنه - وغيره .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/35)

أما في البيوت فلا حرج في ذلك ؛ لما ثبت في الصحيحين ، عن ابن عمر - رضي الله عنهما - أنه قال : « رأيت النبي - صلى الله عليه وسلم - في بيت حفصة يقضي حاجته مستقبل الشام مستدبر الكعبة » (1) .
والله ولي التوفيق .
__________
(1) صحيح البخاري الوضوء (145),صحيح مسلم الطهارة (266),سنن الترمذي الطهارة (11),سنن النسائي الطهارة (23),سنن أبو داود الطهارة (12),سنن ابن ماجه الطهارة وسننها (322),مسند أحمد بن حنبل (2/41),موطأ مالك النداء للصلاة (455),سنن الدارمي الطهارة (667).

(10/36)

غسل القبل والدبر عند الاستنجاء (1)
س : عند الاستنجاء للصلاة ، هل يلزم غسل القبل والدبر ، أم يكتفى بالقبل فقط ؟
ج : يجب غسل الدبر والقبل إذا خرج منهما الأذى من الغائط والبول ، أما إذا لم يخرج منهما شيء ، وإنما أحدث الإنسان ريحا أو نوما ، أو مس فرجه من غير حائل ، أو أكل لحم الإبل ، فإنه يكفيه الوضوء : وهو غسل الوجه واليدين مع المرفقين ، ومسح الرأس والأذنين ، وغسل الرجلين مع الكعبين ، ولا يشرع له الاستنجاء في هذه الحالة ؛ لأنه لم يخرج منه بول ولا غائط ولا ما في حكمهما ، فإن خرج منه بول فقط فإنه يكفيه غسل طرف الذكر عن البول ، ولا يشرع له غسل الدبر إذا لم يخرج منه شيء ، ثم يتوضأ وضوء الصلاة ، كما تقدم ، ويدخل في غسل الوجه المضمضة والاستنشاق .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/36)

حكم الاستجمار بالمناديل الورقية وبالحجر الواحد (1)
س : ما حكم الاستجمار بالمناديل الورقية ، وهل يكفي حجر واحد في الاستجمار؟
ج : يجوز الاستجمار بكل شيء يحصل به إزالة الأذى من الطاهرات ؛ كالحصى ، واللبن من الطين ، والمناديل الخشنة الطاهرة ، والأوراق الطاهرة التي ليس فيها شيء من ذكر الله أو أسمائه ، وغير ذلك مما يحصل به المقصود ، ما عدا العظام والأرواث ؛ لأن الرسول - صلى الله عليه وسلم - نهى أن يستنجى بهما ، وقال : « إنهما لا يطهران » وفي صحيح مسلم ، عن سلمان الفارسي - رضي الله عنه - قال : « نهانا رسول الله - صلى الله عليه وسلم - أن نستقبل القبلة بغائط أو بول ، أو أن نستنجي باليمين ، أو أن نستنجي بأقل من ثلاثة أحجار ، أو أن نستنجي برجيع أو عظم » (2) .
وروى مسلم في الصحيح أيضا ، عن عبد الله بن مسعود - رضي الله عنه - ، قال : « نهى رسول الله - صلى الله عليه وسلم - أن يستنجى بعظم أو روث » (3) وقال : « إنهما زاد إخوانكم من الجن » (4) .
ولا يجزئ الاستنجاء بأقل من ثلاثة أحجار ؛ لحديث سلمان المذكور ، وغيره من الأحاديث الواردة في ذلك . وإذا لم تنق وجب أن يزيد المستجمر رابعا وأكثر حتى ينقي المحل .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .
(2) صحيح مسلم الطهارة (262),سنن الترمذي الطهارة (16),سنن النسائي الطهارة (41),سنن أبو داود الطهارة (7),سنن ابن ماجه الطهارة وسننها (316),مسند أحمد بن حنبل (5/439).
(3) صحيح مسلم الطهارة (263),سنن أبو داود الطهارة (38),مسند أحمد بن حنبل (3/336).
(4) صحيح مسلم الصلاة (450),سنن الترمذي الطهارة (18),مسند أحمد بن حنبل (1/436).

(10/37)


باب سنن الفطرة - مجموع فتاوى ابن باز

باب سنن الفطرة
استعمال الروائح العطرية المسماة بـ ( الكلونيا ) (1)
س : هل يجوز استعمال الروائح العطرية المسماة بـ : ( الكلونيا ) المشتملة على مادة الكحول ؟
ج : استعمال الروائح العطرية المسماة بـ : ( الكلونيا ) ، المشتملة على مادة الكحول لا يجوز ؛ لأنه ثبت لدينا بقول أهل الخبرة من الأطباء : أنها مسكرة ؛ لما فيها من مادة السبيرتو المعروفة ، وبذلك يحرم استعمالها على الرجال والنساء . أما الوضوء فلا ينتقض بها .
وأما الصلاة ففي صحتها نظر ؛ لأن الجمهور يرون نجاسة المسكر ، ويرون أن من صلى متلبسا بالنجاسة ذاكرا عامدا لم تصح صلاته .
وذهب بعض أهل العلم إلى عدم تنجيس المسكر . وبذلك يعلم أن من صلى وهي في ثيابه أو بعض بدنه ناسيا ، أو جاهلا حكمها ، أو معتقدا طهارتها ، فصلاته صحيحة .
__________
(1) نشرت في المجلة العربية ضمن الإجابات في باب فاسألوا أهل الذكر . وسبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء السادس صـ 396 .

(10/38)

والأحوط : غسل ما أصاب البدن والثوب منها ؛ خروجا من خلاف العلماء ، فإن وجد من الكلونيا نوع لا يسكر لم يحرم استعماله ؛ لأن الحكم يدور مع علته وجودا وعدما .
والله ولي التوفيق .

(10/39)

حكم تقديم الطيب للنساء الزائرات (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت المكرمة : ف . ف
سلمها الله .
سلام عليكم ورحمة الله وبركاته . . وبعد :
فأشير إلى استفتائك المقيد بالأمانة العامة لهيئة كبار العلماء برقم 4253 وتاريخ 19\8\1412هـ . الذي تسألين فيه عن عدد من الأسئلة التي فيها :
السؤال عن حكم تقديم البخور والعطور لمن يزورك من النساء جريا على العادة المتبعة في بلدكم ؟
ج : وأفيدك : لا مانع من ذلك إذا كان النسوة اللاتي تقدمين لهن الطيب لا يخرجن إلى الأسواق بعد خروجهن من منزلك ، وإنما يرجعن إلى منازلهن في سيارات ، أو كانت المنازل متقاربة لا يحصل بعد خروجهن منك اختلاط بالرجال الأجانب منهن .
أما إذا كان الوضع خلاف ذلك فاعتذري إليهن وأخبريهن بأن خروج المرأة بالطيب بين الرجال الأجانب لا يجوز ؛ لأن رسول الله - صلى الله عليه وسلم -
__________
(1) صدر من مكتب سماحته برقم 267\2 وتاريخ 29\1\1413هـ .

(10/39)

نهى عن ذلك ؛ لما فيه من الفتنة .
وفق الله الجميع لما فيه رضاه ، إنه سميع مجيب .
والسلام عليكم ورحمة الله وبركاته .

(10/40)

حكم تطيب المرأة عند خروجها (1)
س : الأخت : ن . م . ص - من الدار البيضاء في المغرب تقول في سؤالها : هل يجوز للمرأة إذا أرادت الذهاب إلى المدرسة أو المستشفى أو لزيارة الأقارب والجيران أن تتطيب ؟
ج : يجوز لها الطيب إذا كان خروجها إلى مجمع نسائي لا تمر في الطريق على الرجال ، أما خروجها بالطيب إلى الأسواق التي فيها الرجال فلا يجوز ؛ لقول النبي - صلى الله عليه وسلم - : « أيما امرأة أصابت بخورا فلا تشهدن معنا العشاء » (2) ، ولأحاديث أخرى وردت في ذلك . ولأن خروجها بالطيب في طريق الرجال ومجامع الرجال - كالمساجد - من أسباب الفتنة ، كما يجب عليها التستر والحذر من التبرج ؛ لقوله جل وعلا : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (3) ومن التبرج إظهار المفاتن والمحاسن ؛ كالوجه ، والرأس ، وغيرهما . وبالله التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (168) لشهر صفر من عام 1412هـ ، وفي مجلة الدعوة في العدد (1322) بتاريخ 20\6\1412هـ .
(2) صحيح مسلم الصلاة (444),سنن النسائي الزينة (5128),سنن أبو داود الترجل (4175),مسند أحمد بن حنبل (2/246).
(3) سورة الأحزاب الآية 33

(10/40)

حكم استعمال العطور المشتملة على الكحول (1)
س : ما حكم استعمال بعض العطور التي تحتوى على شيء من الكحول ؟
ج : الأصل حل العطور والأطياب التي بين الناس ، إلا ما علم أن به ما يمنع استعماله ؛ لكونه مسكرا ، أو يسكر كثيره ، أو به نجاسة ونحو ذلك ، وإلا فالأصل حل العطور التي بين الناس ؛ كالعود ، والعنبر ، والمسك .. إلخ .
فإذا علم الإنسان أن هناك عطرا فيه ما يمنع استعماله من مسكر أو نجاسة ترك ذلك ، ومن ذلك الكلونيا ، فإنه ثبت عندنا بشهادة الأطباء أنها لا تخلو من المسكر ، ففيها شيء كبير من الإسبيرتو ، وهو مسكر .
فالواجب تركها ، إلا إذا وجد منها أنواع سليمة ، وفيما أحل الله من الأطياب ما يغني عنها والحمد لله ، وهكذا كل شراب أو طعام فيه مسكر يجب تركه ، والقاعدة : أن ما أسكر كثيره فقليله حرام ، كما قال الرسول - صلى الله عليه وسلم - : « ما أسكر كثيره فقليله حرام » (2) .
والله ولي التوفيق .
__________
(1) هذا السؤال والذي يليه سبق نشرهما تحت عنوان : (سؤالان في العطور) في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الخامس صـ 382 .
(2) سنن الترمذي الأشربة (1865),سنن أبو داود الأشربة (3681),سنن ابن ماجه الأشربة (3393),مسند أحمد بن حنبل (3/343).

(10/41)

استعمال المرأة للطيب ذى الرائحة الواضحة خاصة عند خروجها (1)
س : المسك ودهن العود أو الورد ونحو ذلك من أنواع الطيب إذا استخدمته المرأة وكانت رائحتها واضحة ، فما حكم استعمالها ، خاصة إذا خرجت المرأة من منزلها؟ وهل يعتبر تكريم الزائرات بتبخيرهن وتعطيرهن في حكم ذلك ؟
ج : خروج المرأة بالطيب إلى الأسواق أمر ممنوع ، وليس لها أن تخرج بذلك ، ولا أن تعين الزائرات والضيوف بذلك ، بل عليها أن تنصح ، وأن تقول : نود أن نطيبكم ، ولكن خروج المرأة بالطيب إلى الأسواق أمر ممنوع ، وبذلك تجمع بين النصيحة وترك ما حرم الله فعله .
__________
(1) نشرت في جريدة عكاظ في العدد (10877) ليوم الجمعة الموافق 7\1\1417هـ .

(10/42)

حكم خروج المرأة إلى السوق وهي متعطرة
س : ما ردكم على من تهدي علبة عطر لامرأة أخرى ، هل يجوز هذا؟ علما بأن المرأة المهدى إليها تذهب إلى الشارع وهي متعطرة بهذا العطر ، وهل يلحق صاحب الهدية إثم ؟

(10/42)

ج : إهداء الطيب إلى المرأة لا بأس به ؛ لأن الهدية تجلب المودة والمحبة وللمهدي أجر ، وإذا استخدمت المرأة المهدى إليها هذا الطيب على وجه محرم فالإثم عليها ، لكن إذا كانت المهدية قد عرفت أن المهدى إليها تستعمل من هذا الطيب في الخروج إلى السوق فلا يجوز ذلك لها ، لأن ذلك من باب المعونة على الإثم والعدوان ، وقد قال تعالى : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(10/43)

حكم بقاء أثر الوشم في الجسم وسن الذهب بعد معرفة تحريمهما (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : م . ع
سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 207 وتاريخ 12\1\1409هـ الذي تسأل فيه عن حكم بقاء أثر الوشم في جسم الإنسان بعد معرفته لتحريمه ، وكذلك بقاء سن ذهب ركبها مسلم في حال جهله ، ونزعها بعد علمه بالتحريم يوجد فراغا في فمه؟
__________
(1) صدر من مكتب سماحته برقم 218\2 في 26\1\1409هـ .

(10/43)

ج : وأفيدك : بأن الوشم في الجسم حرام ؛ لما ثبت عن النبي - صلى الله عليه وسلم - : « أنه لعن الواصلة والمستوصلة ، والواشمة والمستوشمة » (1) ، وإذا فعله المسلم في حال جهله بالتحريم ، أو عمل به الوشم في حال صغره ، فإنه يلزمه إزالته بعد علمه بالتحريم ، لكن إذا كان في إزالته مشقة أو مضرة فإنه يكفيه التوبة والاستغفار ، ولا يضره بقاؤه في جسمه .
وأما تركيب سن الذهب بدون حاجة فإنه غير جائز ؛ لتحريم الذهب على الرجال ، ما لم تدع إلى ذلك ضرورة .
وقد أفدت في سؤالك : أنك عملته من أجل الزينة ، فيلزمك إزالته ، وفي إمكانك تركيب ما يقوم مقامه من الأنواع المباحة غير الذهب .
وفق الله الجميع لما فيه رضاه .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري اللباس (5593),صحيح مسلم اللباس والزينة (2124),سنن الترمذي اللباس (1759),سنن النسائي الزينة (5095),سنن أبو داود الترجل (4168),سنن ابن ماجه النكاح (1987),مسند أحمد بن حنبل (2/21).

(10/44)

حكم الختان (1)
س : ما حكم الختان ؟
ج : أما الختان : فهو من سنن الفطرة ، ومن شعار المسلمين ؛ لما في الصحيحين ، من حديث أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « الفطرة خمس : الختان ، والاستحداد ، وتقليم الأظفار ، وقص الشارب ، ونتف الإبط » (2) .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الرابع صـ 423-424 .
(2) صحيح مسلم بشرح النووي (3\125) .

(10/44)

فبدأ - صلى الله عليه وسلم - بالختان ، وأخبر أنه من سنن الفطرة .
والختان الشرعي : هو قطع القلفة الساترة لحشفة الذكر فقط ، أما من يسلخ الجلد الذي يحيط بالذكر ، أو يسلخ الذكر كله ، كما في بعض البلدان المتوحشة ، ويزعمون جهلا منهم أن هذا هو الختان المشروع - إنما هو تشريع من الشيطان زينه للجهال ، وتعذيب للمختون ، ومخالفة للسنة المحمدية والشريعة الإسلامية التي جاءت بالتيسير والتسهيل والمحافظة على النفس . وهو محرم ؛ لعدة وجوه منها :
1 - أن السنة وردت بقطع القلفة الساترة لحشفة الذكر فقط .
2 - أن هذا تعذيب للنفس وتمثيل بها ، وقد نهى رسول الله - صلى الله عليه وسلم - عن المثلة ، وعن صبر البهائم والعبث بها أو تقطيع أطرافها ، فالتعذيب لبني آدم من باب أولى ، وهو أشد إثما .
3 - أن هذا مخالف للإحسان والرفق الذي حث عليه رسول الله - صلى الله عليه وسلم - في قوله : « إن الله كتب الإحسان على كل شيء » (1) الحديث .
4 - أن هذا قد يؤدي إلى السراية وموت المختون ، وذلك لا يجوز ؛ لقوله تعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (2) وقوله سبحانه : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (3) ولهذا نص العلماء على أنه لا يجب الختان الشرعي على الكبير إذا خيف عليه من ذلك .
__________
(1) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4405),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).
(2) سورة البقرة الآية 195
(3) سورة النساء الآية 29

(10/45)

أما التجمع رجالا ونساء في يوم معلوم لحضور الختان وإيقاف الولد متكشفا أمامهم فهذا حرام ؛ لما فيه من كشف العورة التي أمر الدين الإسلام بسترها ونهى عن كشفها .
وهكذا الاختلاط بين الرجال والنساء بهذه المناسبة لا يجوز ؛ لما فيه من الفتنة ، ومخالفة الشرع المطهر .

(10/46)

ختان البنات (1)
س : فضيلة الشيخ عبد العزيز بن باز مفتي عام المملكة العربية السعودية
- حفظه الله - .
تقوم بعض الدول الإسلامية بختان الإناث معتقدة أن هذا فرض أو سنة .
مجلة " المجلة " تقوم بإعداد موضوع صحفي عن هذا الموضوع ، ونظرا لأهمية معرفة رأي الشرع في هذا الموضوع ، نرجو من سماحتكم إلقاء الضوء على الرأي الشرعي فيه .
شاكرين ومقدرين لفضيلتكم هذه المشاركة ، وتمنياتنا لفضيلتكم موفور الصحة والسداد .
وتقبلوا منا خالص التحيات مسئول التحرير بالنيابة
ج : وعليكم السلام ورحمة الله وبركاته
وبعد :
ختان البنات سنة ، كختان البنين ، إذا وجد من يحسن ذلك من
__________
(1) من ضمن الأسئلة الموجهة من مجلة المجلة .

(10/46)

الأطباء أو الطبيبات ؛ لقول النبي - صلى الله عليه وسلم - : « الفطرة خمس : الختان ، والاستحداد ، وقص الشارب ، وتقليم الأظفار ، ونتف الآباط » (1) متفق على صحته .
وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/239),موطأ مالك الجامع (1709).

(10/47)

ختان البنت سنة (1)
س : سؤال من : ر . ن - من أمريكا يقول : ما حكم ختان البنات؟ وهل هناك ضوابط معينة لذلك؟
ج : بسم الله ، والحمد لله :
ختان البنات سنة ، إذا وجد طبيب يحسن ذلك أو طبيبة تحسن ذلك ؛ لقوله - صلى الله عليه وسلم - : « الفطرة خمس : الختان ، والاستحداد ، وقص الشارب ، وقلم الأظفار ، ونتف الآباط » (2) متفق على صحته .
وهو يعم الرجال والنساء ما عدا قص الشارب فهو من صفة الرجال .
__________
(1) نشرت في مجلة الدعوة في العدد (1469) بتاريخ 28\6\1415هـ .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/239),موطأ مالك الجامع (1709).

(10/47)

حلق شعر رأس البنت بعد ولادتها وختانها (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت المكرمة : ن . س . ر . خ .
سلمها الله .
سلام عليكم ورحمة الله وبركاته . وبعد :
__________
(1) صدر من مكتب سماحته برقم 3398\ب بتاريخ 24\12\1407هـ .

(10/47)

فأشير إلى استفتائك المقيد في إدارة البحوث العلمية والإفتاء برقم 4312 وتاريخ 23\11\1407هـ الذي تسألين فيه عن : ختان البنات وحلق شعر البنت بعد ولادتها؟
ج : وأفيدك : أن السنة حلق رأس الطفل الذكر عند تسميته في اليوم السابع فقط ، أما الأنثى فلا يحلق رأسها ؛ لقوله - صلى الله عليه وسلم - : « كل غلام مرتهن بعقيقته تذبح عند يوم سابعه ، ويحلق ، ويسمى » (1) خرجه الإمام أحمد ، وأصحاب السنن الأربع بإسناد حسن .
وأما الختان للنساء فهو مستحب وليس بواجب ؛ لعموم الأحاديث الواردة في ذلك ، مثل قوله - صلى الله عليه وسلم - : « خمس من الفطرة : الختان ، والاستحداد ، وقص الشارب ، ونتف الإبط ، وحلق العانة » (2) متفق على صحته .
وفق الله الجميع لما فيه رضاه .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن الترمذي الأضاحي (1522),سنن النسائي العقيقة (4220),سنن أبو داود الضحايا (2837),سنن ابن ماجه الذبائح (3165),مسند أحمد بن حنبل (5/17),سنن الدارمي الأضاحي (1969).
(2) صحيح البخاري اللباس (5550),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/239),موطأ مالك الجامع (1709).

(10/48)

حكم استعمال المناكير وهل تجب إزالته عند الوضوء (1)
س : السائلة : ص . س - من الجوف تقول في سؤالها : هل في استعمال المرأة للمناكير التي تطلى بها الأظافر إثم؟ وماذا تعمل عند الوضوء ؟
ج : لا نعلم شيئا في هذا ، لكن تركه أولى ؛ لعدم الحاجة إليه ، ولأنه قد يحول دون وصول الماء إلى البشرة عند الوضوء .
__________
(1) نشرت في المجلة العربية في العدد (177) لشهر ذي القعدة من عام 1412هـ .

(10/48)

والحاصل : أن تركه أولى ، والاكتفاء بالحناء ، والذي عليه الأوائل أولى ، فإن استعملته المرأة ، فالواجب أن تزيله عند الوضوء ؛ لأنه - كما قلنا - يحول دون وصول الماء إلى البشرة .
والله ولي التوفيق .

(10/49)

تطويل الأظافر ووضع المناكير (1)
س : ما حكم تطويل الأظافر ووضع ( مناكير ) عليها ، مع العلم أنني أتوضأ قبل وضعه ، ويجلس 24 ساعة ثم أزيله؟
ج : تطويل الأظافر خلاف السنة ، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « الفطرة خمس : الختان ، والاستحداد ، وقص الشارب ، ونتف الإبط ، وقلم الأظفار » (2) .
ولا يجوز أن تترك أكثر من أربعين ليلة ؛ لما ثبت عن أنس - رضي الله عنه - قال : « وقت لنا رسول الله - صلى الله عليه وسلم - في قص الشارب ، وقلم الظفر ، ونتف الإبط ، وحلق العانة : ألا نترك شيئا من ذلك أكثر من أربعين ليلة » (3) ، ولأن تطويلها فيه تشبه بالبهائم وبعض الكفرة .
أما ( المناكير ) فتركها أولى ، وتجب إزالتها عند الوضوء ؛ لأنها تمنع وصول الماء إلى الظفر .
__________
(1) نشرت في المجلة العربية في العدد (149) لشهر جمادى الآخرة من عام 1410هـ ، وفي مجلة الدعوة في العدد (1452) بتاريخ 27\2\1415هـ .
(2) صحيح البخاري الاستئذان (5939),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/239),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (258),سنن الترمذي الأدب (2758),سنن النسائي الطهارة (14),سنن أبو داود الترجل (4200),سنن ابن ماجه الطهارة وسننها (295),مسند أحمد بن حنبل (3/122).

(10/49)

حكم إطالة الأظفار
س : يلاحظ أن بعض المصلين قد طالت أظفارهم واحتشت بالأوساخ ، فهل هذا يتفق مع الدين ؟ وهل يصح وضوءهم؟
ج : الأظفار يجب تعهدها قبل مضي أربعين ليلة ؛ لأن رسول الله - صلى الله عليه وسلم - وقت للناس في قلم الأظفار ، وحلق العانة ، ونتف الإبط ، وقص الشارب : ألا يترك ذلك أكثر من أربعين ليلة ، هكذا ثبت عن رسول الله - صلى الله عليه وسلم - .
قال أنس - رضي الله عنه - ، وهو خادم رسول الله - صلى الله عليه وسلم - : « وقت لنا في قص الشارب ، وقلم الظفر ، ونتف الإبط ، وحلق العانة ، ألا نترك ذلك أكثر من أربعين ليلة » (1) أخرجه الإمام مسلم في الصحيح ، وأخرجه الإمام أحمد ، والنسائي ، وجماعة بلفظ : « وقت لنا رسول الله - صلى الله عليه وسلم - ألا نترك الأظفار ، والشارب ، وحلق العانة ، ونتف الإبط ، أكثر من أربعين ليلة » (2) .
فالواجب على النساء والرجال أن يلاحظوا هذا الأمر ، فلا يترك الظفر ، ولا الشارب ، ولا العانة - وهي : الشعرة - ، ولا الإبط ، أكثر من أربعين ليلة ، والوضوء صحيح لا يبطله ما قد يقع تحت الظفر من الوسخ ؛ لأنه يسير يعفى عنه .
__________
(1) صحيح مسلم الطهارة (258),سنن الترمذي الأدب (2758),سنن النسائي الطهارة (14),سنن أبو داود الترجل (4200),سنن ابن ماجه الطهارة وسننها (295),مسند أحمد بن حنبل (3/122).
(2) صحيح مسلم الطهارة (258),سنن الترمذي الأدب (2758),سنن النسائي الطهارة (14),سنن أبو داود الترجل (4200),مسند أحمد بن حنبل (3/122).

(10/50)

تخفيف شعر الحاجب (1)
س : ما حكم تخفيف الشعر الزائد من الحاجب؟
ج : لا يجوز أخذ شعر الحاجبين ، ولا التخفيف منهما ؛ لما ثبت عن النبي - صلى الله عليه وسلم - : أنه لعن النامصة والمتنمصة ، وقد بين أهل العلم أن أخذ شعر الحاجبين من النمص .
__________
(1) نشرت في مجلة الدعوة في العدد (146) بتاريخ 15\5\1415هـ . وفي كتاب الدعوة (الفتاوى) لسماحته ، الجزء الثاني صـ 229 .

(10/51)

إزالة الشعر النابت في وجه المرأة (1)
س : ما حكم إزالة الشعر الذي ينبت في وجه المرأة؟
ج : هذا فيه تفصيل : إن كان شعرا عاديا فلا يجوز أخذه ؛ لحديث : لعن رسول الله - صلى الله عليه وسلم - النامصة والمتنمصة الحديث .
والنمص : هو أخذ الشعر من الوجه والحاجبين .
أما إن كان شيئا زائدا يعتبر مثله تشويها للخلقة ؛ كالشارب ، واللحية ، فلا بأس بأخذه ولا حرج ؛ لأنه يشوه خلقتها ويضرها ، ولا يدخل في النمص المنهي عنه .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء السادس صـ 402 .

(10/51)

حكم وصل شعر النساء (1)
من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم : س . أ . ج .
سلمه الله .
سلام عليكم ورحمة الله وبركاته . وبعد :
فأشير إلى استفتائك المقيد في إدارة البحوث العلمية والإفتاء برقم 1265 وتاريخ : 1\4\1407هـ الذي تسأل فيه عن حكم وصل شعر النساء .
ج : وأفيدك : بأن وصل الشعر لا يجوز ، ولا فرق بين شعر بني آدم وغيره مما يوصل به الشعر ؛ لعموم الأحاديث الصحيحة الواردة في النهي عن ذلك .
ففي صحيح مسلم ، عن أسماء بنت أبي بكر - رضي الله عنها - قالت : « جاءت امرأة إلى النبي - صلى الله عليه وسلم - فقالت : يا رسول الله ، إن لي ابنة عريسا أصابتها حصبة فتمرق شعرها أفأصله؟ فقال : لعن الله الواصلة والمستوصلة » (2) ، وفيه أيضا عن أبي الزبير ، أنه سمع جابر بن عبد الله - رضي الله عنهما - يقول : « زجر النبي - صلى الله عليه وسلم - أن تصل المرأة برأسها شيئا » (3) .
وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر من مكتب سماحته برقم 1841\2 وتاريخ 1\7\1407هـ .
(2) صحيح البخاري اللباس (5591),صحيح مسلم اللباس والزينة (2122),سنن النسائي الزينة (5250),سنن ابن ماجه النكاح (1988),مسند أحمد بن حنبل (6/345).
(3) صحيح مسلم اللباس والزينة (2126),مسند أحمد بن حنبل (3/387).

(10/52)

صبغ الشعر باللون الأسود (1)
س : سؤال من : ن . أ . م - من الرياض تقول : هل يجوز للمرأة أن تصبغ شعر رأسها باللون الأسود؟
ج : لا يجوز للمرأة ولا غيرها تغيير الشيب بالصبغ الأسود ؛ لقول النبي - صلى الله عليه وسلم - : « غيروا هذا الشيب ، واجتنبوا السواد » (2) خرجه مسلم في صحيحه .
أما تغييره بغير السواد فلا بأس ، أو بالحناء والكتم مخلوطين فلا بأس إذا خرج اللون ليس بأسود ، بل بين السواد والحمرة .
__________
(1) نشرت في مجلة الدعوة في العدد (1218) بتاريخ 2\5\1410هـ .
(2) صحيح مسلم اللباس والزينة (2102),سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/316).

(10/53)

حكم استعمال النساء خلطة لتنعيم وصبغ الشعر (1)
فضيلة الشيخ : عبد العزيز بن باز
حفظه الله .
السلام عليكم ورحمة الله وبركاته وبعد :
تستعمل بعض النساء خلطة لتنعيم الشعر ، وهذه الخلطة مكونة من الحناء ومجموعة من الأعشاب ، من بين هذه الأعشاب عشب يصبغ الشعر بالسواد ، فما حكم استعمال هذه الخلطة؟ علما بأنهن يستعملنها لغرض تنعيم الشعر وليس لصبغه بالسواد ، حيث إن بعضهن يكون شعرها أسود ، وما
__________
(1) الاستفتاء بالمناولة من بيت سماحة الشيخ .

(10/53)

حكم استخدامها لامرأة شعرها أسود لكن يوجد من بينه شعيرات بيضاء نبتت ليس لكبر في السن فهي تستخدمها أيضا لغرض تنعيم شعرها؟ أفيدونا في ذلك أفادكم الله . وجزاكم الله خير الجزاء .
أم \ ع . ق
ج : وعليكم السلام ورحمة الله وبركاته ، وبعده :
لا حرج في استعمال المعجون المذكور لتنعيم الشعر إذا كانت المرأة المستعملة لذلك ليس فيها شيب ، أما مع الشيب فلا يجوز استعمال ما يجعل الشيب أسود ؛ لقول النبي - صلى الله عليه وسلم - : « غيروا هذا الشيب ، واجتنبوا السواد » (1) .
وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم اللباس والزينة (2102),سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/316).

(10/54)

حكم الإسلام في شعر الرأس الصناعي (الباروكة ) (1)
الحمد لله والصلاة والسلام على رسول الله ، وعلى آله وصحبه ، أما بعد :
فقد ثبت في الصحيحين ، عن معاوية - رضي الله عنه - « أنه خطب الناس على منبر رسول الله - صلى الله عليه وسلم - ، وتناول قصة من الشعر ، كانت بيد حرسي ، فقال : أين علماؤكم يا أهل المدينة ؟ سمعت رسول الله - صلى الله عليه وسلم - ينهى
__________
(1) سبق أن نشرت في مجلة البحوث الإسلامية في العدد (45) صـ 337-340 .

(10/54)

عن مثل هذه ، ويقول : إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم » (1) ، وفي لفظ لمسلم : « إنما عذب بنو إسرائيل لما اتخذ هذه نساؤهم » (2) .
وفي الصحيحين أيضا ، واللفظ لمسلم ، عن سعيد بن المسيب قال : « قدم معاوية المدينة فخطبنا ، وأخرج كبة من شعر فقال : ما كنت أرى أن أحدا يفعله إلا اليهود ، إن رسول الله - صلى الله عليه وسلم - بلغه فسماه : الزور » (3) .
وفي لفظ آخر لمسلم : أن معاوية - رضي الله عنه - قال ذات يوم : « إنكم قد أحدثتم زي سوء ، وإن نبي الله - صلى الله عليه وسلم - نهى عن الزور » (4) .
قال النووي - رحمه الله - في شرح مسلم ، عند كلامه على هذا الحديث : ( قوله : قصة من شعر ، قال الأصمعي وغيره : هي شعر مقدم الرأس المقبل على الجبهة ، وقيل : شعر الناصية ) ، قال : ( وقوله : وأخرج كبة من شعر هي : بضم الكاف وتشديد الباء ، وهي : شعر مكفوف بعضه على بعض ، وقال صاحب القاموس : القصة بالضم : شعر الناصية ) .
وفي هذا الحديث : الدلالة الصريحة على تحريم اتخاذ الرأس الصناعي ، المسمى : ( الباروكة ) ؛ لأن ما ذكره معاوية - رضي الله عنه - عن النبي - صلى الله عليه وسلم - في هذا الحديث الصحيح ، في حكم القصة والكبة ينطبق عليه ، بل ما اتخذه الناس اليوم مما يسمى : ( الباروكة ) ، أشد في التلبيس وأعظم في الزور ، إن لم يكن هو عين ما ذكره النبي - صلى الله عليه وسلم - عن بني إسرائيل فليس دونه ، بل هو أشد منه في الفتنة والتلبيس
__________
(1) صحيح البخاري اللباس (5589),صحيح مسلم اللباس والزينة (2127),سنن الترمذي الأدب (2781),سنن النسائي الزينة (5245),سنن أبو داود الترجل (4167),مسند أحمد بن حنبل (4/95),موطأ مالك الجامع (1765).
(2) صحيح البخاري أحاديث الأنبياء (3281),صحيح مسلم اللباس والزينة (2127),سنن الترمذي الأدب (2781),سنن النسائي الزينة (5093),سنن أبو داود الترجل (4167),مسند أحمد بن حنبل (4/91),موطأ مالك الجامع (1765).
(3) صحيح البخاري أحاديث الأنبياء (3281),صحيح مسلم اللباس والزينة (2127),سنن الترمذي الأدب (2781),سنن النسائي الزينة (5246),سنن أبو داود الترجل (4167),مسند أحمد بن حنبل (4/91),موطأ مالك الجامع (1765).
(4) صحيح البخاري أحاديث الأنبياء (3281),صحيح مسلم اللباس والزينة (2127),سنن الترمذي الأدب (2781),سنن النسائي الزينة (5093),سنن أبو داود الترجل (4167),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1765).

(10/55)

والزور ، ويترتب عليه من الفتنة ما يترتب على القصة والكبة ، إن لم يكن هو عينهما ، ولا فرق في ذلك بين الذكر والأنثى ؛ لأن العلة تعمهما جميعا .
وبذلك يكون محرما من وجوه أربعة :
أحدها : أنه من جملة الأمور التي نهى عنها النبي - صلى الله عليه وسلم - ، والأصل في النهي : التحريم ؛ لقول الله تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله - صلى الله عليه وسلم - : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم » (2) الحديث متفق على صحته .
الثاني : أنه زور وخداع .
الثالث : أنه تشبه باليهود ، وقد ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال : « من تشبه بقوم فهو منهم » (3) .
الرابع : أنه من موجبات العذاب والهلاك ؛ لقوله - صلى الله عليه وسلم - : « إنما هلكت بنو إسرائيل لما اتخذ مثل هذه نساؤهم » (4) .
ويؤيد ما ذكرنا من تحريم اتخاذ هذا الرأس أنه أشد في التلبيس والزور والخداع من وصل الشعر بالشعر ، وقد ثبت عن رسول الله - صلى الله عليه وسلم - في الصحيحين وغيرهما : « أنه لعن الواصلة والمستوصلة » (5) ، والواصلة : هي التي تصل شعرها بشعر آخر ، ولهذا ذكر البخاري - رحمه الله - هذا الحديث - أعني : حديث معاوية - في باب وصل الشعر ؛ تنبيها منه - رحمه الله - على أن اتخاذ مثل هذا الرأس الصناعي في حكم
__________
(1) سورة الحشر الآية 7
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(3) سنن أبو داود اللباس (4031).
(4) صحيح البخاري اللباس (5589),صحيح مسلم اللباس والزينة (2127),سنن الترمذي الأدب (2781),سنن النسائي الزينة (5245),سنن أبو داود الترجل (4167),مسند أحمد بن حنبل (4/98),موطأ مالك الجامع (1765).
(5) صحيح البخاري اللباس (5593),صحيح مسلم اللباس والزينة (2124),سنن الترمذي اللباس (1759),سنن النسائي الزينة (5095),سنن أبو داود الترجل (4168),سنن ابن ماجه النكاح (1987),مسند أحمد بن حنبل (2/21).

(10/56)

الوصل ، وذلك يدل على فقهه - رحمه الله - ، وسعة علمه ، ودقة فهمه .
ووجه ذلك : أنه إذا كان وصل المرأة شعرها بما يطوله أو يكثره ويكبره حراما تستحق عليه اللعنة ؛ لما في ذلك من الخداع والتدليس والزور ، فاتخاذ رأس كامل مزور أشد في التدليس وأعظم في الزور والخداع ، وهذا بحمد الله واضح .
فالواجب على المسلمين محاربة هذا الحدث الشنيع ، وإنكاره ، وعدم استعماله ، كما يجب على ولاة الأمور - وفقهم الله - منعه ، والتحذير منه ؛ عملا بسنة الرسول - صلى الله عليه وسلم - وتنفيذا لمقتضاها ، وحسما لمادة الفتنة ، وحذرا من أسباب الهلاك والعذاب ، وحماية للمسلمين من مشابهة أعداء الله اليهود ، وتحذيرا لهم مما يضرهم في العاجل والآجل .
والله المسئول أن يصلح أحوال المسلمين ، وأن يفقههم في الدين ، وأن يعيذهم من كل ما يخالفه ، وأن يوفق ولاة أمرهم لكل ما فيه صلاح العباد والبلاد ، في المعاش والمعاد ، إنه ولي ذلك والقادر عليه .
وصلى الله على نبينا محمد ، وآله وصحبه وسلم .

(10/57)

حكم وضع الكحل في عين المرأة للزينة (1)
س : تسأل : أ . أ - من القاهرة - مصر : تزين المرأة بوضع ( الكحل ) في عينيها هل يجوز؟
__________
(1) نشرت في جريدة (المسلمون) .

(10/57)

ج : يجوز تجمل المرأة بالكحل في عينيها بين النساء ، وعند الزوج والمحارم ، أما عند الأجنبي فلا يجوز كشفها لوجهها ولا عينيها المكحلتين ؛ لقوله سبحانه : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (1)
ولا بأس باستعمال البرقع الذي تظهر فيه العينان أو إحداهما ، لكن من دون تكحل عند الأجنبي . والمراد بالأجنبي : من ليس محرما للمرأة ؛ كأخي زوجها ، وعم زوجها ، وابن عمها ، وابن خالها ، ونحوهم . سواء كانوا مسلمين أو كفارا .
__________
(1) سورة الأحزاب الآية 53

(10/58)

نصيحة وتحذير من حلق اللحية (1)
بسم الله ، والحمد لله ، وصلى الله وسلم على رسوله وآله وصحبه . أما بعد :
فقد نشرت صحيفة المدينة في عددها الصادر في يوم 16\4\1413هـ كلمة بعنوان : ( حلاقة الشعر والذقن بالمجان ) ، بواسطة مندوبين من إدارة جمعية القارة التعاونية .
ولا شك أن هذا العمل منكر ، ومجاهرة بالمعصية ، والدعوة إليها والإعانة عليها ، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « قصوا
__________
(1) صدر من كتب سماحته برقم 888\خ وتاريخ 21\4\1413هـ .

(10/58)

الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (1) ، وقال - عليه الصلاة والسلام - : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (2) ، وقال أيضا - عليه الصلاة والسلام - : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) ، وكلها أحاديث صحيحة .
فالواجب على كل مسلم امتثال أمر النبي - صلى الله عليه وسلم - والحذر من مخالفته ، ومن التشبه بأعداء الله ورسوله ، والواجب على القائمين على الجمعية والقائمين على الصحيفة التوبة إلى الله سبحانه ، والحذر من مثل هذا العمل المنكر .
أصلح الله حال الجميع ، وأعاذنا وجميع المسلمين من طاعة الهوى والشيطان ، ومن المخالفة لما أمر الله به ورسوله ، إنه خير مسئول .
والواجب النصح والتحذير جرى تحريره .
وصلى الله وسلم على نبينا محمد ، وآله وصحبه .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(10/59)

نصيحة لمن يدعو لحلق الذقن (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم رئيس تحرير جريدة عكاظ - حفظه الله - . سلام عليكم ورحمة الله وبركاته .
وبعده :
فقد نشر في العدد الصادر بتاريخ 18 شعبان سنة 1393هـ من جريدتكم في صفحة ( مجتمعنا ) كلمة قصيرة بعنوان : ( الإهمال تدمير للحياة الزوجية ) ، وقد جاء فيها : ( وبالمثل قد يصيب الإهمال الرجل الزوج فلا يحلق ذقنه يوم العطله فيبدو رثا مهلهلا مكتئبا ) .
وبما أن هذا قول منكر ، ودعوة إلى مخالفة السنة النبوية ، تنشر علنا في صحيفتكم - رأيت أن من الواجب الكتابة لكم ؛ نصحا لكم وللمسلمين ، وحذرا من العقوبة .
ومعلوم لكل عاقل ذي بصيرة أن خير القرون قرن الرسول - صلى الله عليه وسلم - ، ولم يكن في ذلك القرن من يحلق ذقنه من الصحابة الكرام - رضي الله عنهم - ؛ اقتداء برسول الله - صلى الله عليه وسلم - ، وامتثالا لأمره حيث قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (2) أخرجه مسلم في صحيحه ، وقوله - عليه الصلاة والسلام - : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (3) متفق على صحته ، وحذرا من الوقوع في مخالفته - صلى الله عليه وسلم - ، ولن يصلح آخر هذه الأمة إلا بما صلح به أولها ، ولكنه التقليد
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء السادس صـ 374-375 .
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(10/59)

الأعمى لأعداء الله ، والزهد في تعاليم الشريعة السمحة جعل الكثير من الناس يقع في استبدال الذي هو شر بالذي هو خير ، ولم يقتصر ذلك على وقوعه في المحذور بمفرده ، بل تعدى ذلك إلى نشر الدعوة إليه ، كما جاء في جريدتكم ، وقد قال - صلى الله عليه وسلم - في الحديث الصحيح : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (1) .
فالواجب عليكم الحذر من نشر كل ما لا تقره الشريعة ، والحرص على نشر هديها وتعاليمها ، وأن تكون جريدتكم مفتاح هدى ودليل رشد ، ولم أعلم بما ذكر إلا في 5\1\1394 هـ ؛ ولهذا تأخر التنبيه .
وفقنا الله وإياكم لما يرضيه ، وهدانا جميعا صراطه المستقيم ، وأعاذنا من شرور أنفسنا وسيئات أعمالنا .
والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة المنورة .
__________
(1) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(10/61)

الإجابة الصريحة على المناقشة
حول إعفاء اللحى وحلقها (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم فضيلة الشيخ م . د . ع . د .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء السادس صـ 375- 376 .

(10/61)

زاده الله من العلم والإيمان وجعله مباركا أينما كان آمين . سلام عليكم ورحمة الله وبركاته ،
أما بعد :
فقد وصلني كتابكم الكريم المؤرخ في 13\10\1394 هـ ، وصلكم الله بحبل الهدى والتوفيق ، وما تضمنه من الإفادة من أنه جرى بينك وبين بعض المدرسين من خريجي الأزهر مذاكرة في حكم إعفاء اللحى وحلقها وتقصيرها ، ولم يقتنع كل منكما بقول الآخر ، ورغبتكم في الإجابة الصريحة الشافية في هذا الموضوع - كان معلوما .
والجواب : قد ثبت عن رسول الله - صلى الله عليه وسلم - الأمر بإعفاء اللحى وإرخائها من حديث ابن عمر في الصحيحين ، ومن حديث أبي هريرة في صحيح مسلم ، وورد في ذلك أحاديث أخرى في غير الصحيحين ، وكلها تدل على وجوب إعفاء اللحى وإرخائها وتوفيرها ، كما تدل على تحريم حلقها وتقصيرها ؛ لأن الأصل في الأوامر الوجوب ، والأصل في النهي التحريم ، ولا يجوز لأحد أن يصرف النصوص عن أصلها وظاهرها إلا بحجة صحيحة يحسن الاعتماد عليها ، ولا حجة لمن أخرج هذه الأحاديث عن أصلها وظاهرها وقال : إنها لا تدل على الوجوب ، أو لا تدل على تحريم الحلق والتقصير .
أما الحديث الذي رواه الترمذي ، عن أبي هريرة - رضي الله عنه - ، « أن النبي - صلى الله عليه وسلم - كان يأخذ من لحيته من طولها وعرضها » (1) فهو حديث باطل عند أهلم العلم ؛ لأن في إسناده عمر بن هارون البلخي ، وهو من المتهمين بالكذب عند أكثر أئمة الحديث ونقاده ، كما ذكر ذلك الحافظ ابن حجر
__________
(1) سنن الترمذي الأدب (2762).

(10/62)

في (تهذيب التهذيب وتقريبه) ، وكما ذكر ذلك الذهبي في (الميزان) .
وقد جمع أخونا العلامة الشيخ عبد الرحمن بن قاسم العاصي - رحمه الله - رسالة في هذه المسألة نشفع لكم نسختين منها ، وأرجو أن يكون فيها وفيما ذكرنا الكفاية والجواب الشافي لسؤالكم .
وأسأل الله أن يمنحنا وإياكم وسائر إخواننا الفقه في دينه والثبات عليه ، وأن يعيذنا جميعا من مضلات الفتن ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة المنورة .

(10/63)

حكم حلق العارضين والذقن (1)
س : ما حكم حلق العارضين وترك الذقن ؟
ج : اللحية عند أئمة اللغة : هي ما نبت على الخدين والذقن .
فلا يجوز للمسلم أن يأخذ شعر الخدين ، بل يجب توفير ذلك مع الذقن ؛ لقول النبي - صلى الله عليه وسلم - : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق عليه ، وقوله - عليه الصلاة والسلام - : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (3) رواه البخاري في الصحيح .
وقال ابن عمر - رضي الله عنه - : « إن الرسول - عليه الصلاة والسلام - أمرنا بإحفاء الشوارب ، وإرخاء اللحى » (4) متفق على صحته ،
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الخامس ، صـ 290-291 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(4) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن النسائي الطهارة (12),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).

(10/63)

وروى مسلم في الصحيح ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (1) .
فيجب على المؤمنين توفير اللحية ، وقص الشارب ، كما أمر بذلك نبينا وإمامنا محمد - عليه الصلاة والسلام - ، وفي ذلك خير عظيم وإحياء للسنة ، مع التأسي بالنبي - صلى الله عليه وسلم - وامتثال أمره ، وفي ذلك ترك مشابهة المشركين ، والبعد عن مشابهة النساء .
والواجب على المؤمن أن لا يغتر بكثرة الحالقين ، وألا يتأسى بهم ؛ لكونهم قد خالفوا الشرع المطهر ، وخالفوا أمر الرسول - صلى الله عليه وسلم - الذي بعثه الله هاديا ومبشرا ونذيرا ، الذي قال فيه جل وعلا : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقال فيه سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3) وقال عز وجل : { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (5) في آيات كثيرات يحث فيها سبحانه على طاعته وطاعة رسوله - صلى الله عليه وسلم - ، ويحذر فيها من معصية الله سبحانه ومعصية رسوله - صلى الله عليه وسلم - .
والله الموفق .
__________
(1) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(2) سورة الحشر الآية 7
(3) سورة النور الآية 63
(4) سورة النساء الآية 13
(5) سورة النساء الآية 14

(10/64)

حكم إعفاء اللحية (1)
الحمد لله وحده ، والصلاة والسلام على رسول الله ، وعلى آله وصحبه .
أما بعد :
فقد سألني بعض الإخوان عن الأسئلة التالية :
1 - هل تربية اللحية واجبة أو جائزة؟
2 - هل حلقها ذنب أو إخلال بالدين؟
3 - هل حلقها جائز مع تربية الشنب؟
والجواب عن هذه الأسئلة : أن نقول : صح عن النبي - صلى الله عليه وسلم - ما أخرجه البخاري ومسلم في الصحيحين ، من حديث ابن عمر - رضي الله عنهما - قال : قال رسول الله - صلى الله عليه وسلم - : « أحفوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (2) ، وفي صحيح مسلم ، عن أبي هريرة - رضي الله عنه - ، قال : قال رسول الله - صلى الله عليه وسلم - : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) ، وخرج النسائي في سننه بإسناد صحيح ، عن زيد بن أرقم - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « من لم يأخذ من شاربه فليس منا » (4) ، قال العلامة الكبير والحافظ الشهير أبو محمد ابن حزم : ( اتفق العلماء على أن قص الشارب وإعفاء اللحية فرض ) . ا هـ .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث ، صـ 362-363 .
(2) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).

(10/65)

والأحاديث في هذا الباب وكلام أهل العلم - فيما يتعلق بإحفاء الشوارب وتوفير اللحى وإكرامها وإرخائها - كثير لا يتيسر استقصاء الكثير منه في هذه الكلمة .
ومما تقدم من الأحاديث ، وما نقله ابن حزم من الإجماع يعلم الجواب عن الأسئلة الثلاثة . وخلاصته : أن تربية اللحية وتوفيرها وإرخاءها فرض لا يجوز تركه ؛ لأن الرسول - صلى الله عليه وسلم - أمر بذلك ، وأمره على الوجوب ، كما قال الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وهكذا قص الشارب واجب ، وإحفاؤه أفضل ، أما توفيره أو اتخاذ الشنبات فذلك لا يجوز ؛ لأنه يخالف قول النبي - صلى الله عليه وسلم - : « قصوا الشوارب » (2) و : « أحفوا الشوارب » (3) و : « جزوا الشوارب » (4) و : « من لم يأخذ من شاربه فليس منا » (5) . وهذه الألفاظ الأربعة كلها جاءت في الأحاديث الصحيحة عن النبي - صلى الله عليه وسلم - ، وفي اللفظ الأخير وهو قوله - صلى الله عليه وسلم - : « من لم يأخذ من شاربه فليس منا » (6) وعيد شديد ، وتحذير أكيد ، وذلك يوجب للمسلم الحذر مما نهى الله عنه ورسوله ، والمبادرة إلى امتثال ما أمر الله به ورسوله .
ومن ذلك يعلم أيضا أن إعفاء الشارب واتخاذ الشنبات ذنب من الذنوب ، ومعصية من المعاصي ، وهكذا حلق اللحية وتقصيرها من جملة الذنوب والمعاصي التي تنقص الإيمان وتضعفه ، ويخشى منها حلول
__________
(1) سورة الحشر الآية 7
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(5) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).
(6) سنن الترمذي الأدب (2761),سنن النسائي الزينة (5047).

(10/66)

غضب الله ونقمته .
وفي الأحاديث المذكورة آنفا الدلالة على أن إطالة الشوارب وحلق اللحى وتقصيرها من مشابهة المجوس والمشركين . وقد علم أن التشبه بهم منكر لا يجوز فعله ؛ لقول النبي - صلى الله عليه وسلم - : « من تشبه بقوم فهو منهم » (1) .
وأرجو أن يكون في هذا الجواب كفاية ومقنع .
والله ولي التوفيق . وصلى الله وسلم على نبينا محمد ، وآله وصحبه .
__________
(1) سنن أبو داود اللباس (4031).

(10/67)

وجوب إعفاء اللحية (1)
س : سائل من المملكة المغربية ، أرسل سؤالا واحدا يقول فيه : هل يعد إعفاء اللحية من الأشياء التي يجب توافرها في المسلم؟
ج : يجب على المسلم توفير لحيته ، وإعفاؤها ، وإرخاؤها ؛ امتثالا لأمر سيد الأولين والآخرين ورسول رب العالمين : محمد بن عبد الله ، عليه من ربه أفضل الصلاة والتسليم ، حيث قال - صلى الله عليه وسلم - : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق على صحته ، من حديث ابن عمر - رضي الله عنهما - ، وقال - صلى الله عليه وسلم - : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) أخرجه مسلم في صحيحه ، من حديث أبي هريرة - رضي الله عنه - .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث صـ 364-365 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(10/67)

ومعلوم أن الخير كله في الدنيا والآخرة إنما يتحقق بطاعة الرسول - صلى الله عليه وسلم - واتباعه ، وأن الشر كله في معصية الله ورسوله واتباع الهوى والشيطان ، قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) وقال تعالى : { فَأَمَّا مَنْ طَغَى } (2) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (3) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (4) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (5) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (6) وذم سبحانه المشركين لاتباعهم الظن والهوى ، فقال عز وجل في سورة النجم : { إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (7) وقال - صلى الله عليه وسلم - : « كل أمتي يدخلون الجنة إلا من أبى ، قيل : يا رسول الله ، ومن يأبى ؟! قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (8) رواه البخاري في صحيحه .
والآيات والأحاديث في الأمر بطاعة الله ورسوله والنهي عن معصية الله ورسوله - صلى الله عليه وسلم - كثيرة جدا .
ونسأل الله أن يوفق المسلمين جميعا لطاعة ربهم وتوحيده ، والإخلاص له ، واتباع رسوله محمد - صلى الله عليه وسلم - ، والتمسك بما جاء به ، إنه سميع قريب .
__________
(1) سورة آل عمران الآية 31
(2) سورة النازعات الآية 37
(3) سورة النازعات الآية 38
(4) سورة النازعات الآية 39
(5) سورة النازعات الآية 40
(6) سورة النازعات الآية 41
(7) سورة النجم الآية 23
(8) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(10/68)

جواب مهم يتعلق بحكم حلق اللحى والمعاصي ، وهل تحبط بها الأعمال (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس تحرير جريدة عرب نيوز
وفقه الله .
سلام عليكم ورحمة الله وبركاته ،
أما بعد :
فقد اطلعت على ترجمة ما جاء في جريدتكم عدد يوم الجمعة الموافق 24\2\1984م صفحة ( 7 ) ، في الصفحة المخصصة للديانة جواب السؤال التالي الذي وردكم من : س . ر . خ - من جدة .
وهذا نص السؤال : ما حكم الإسلام عن اللحية والشارب؟ هل يوجد عقاب معين بعد الوفاة للذي يحلق اللحية؟ هل حالق اللحية يفقد ثواب عبادته والأعمال الصالحة التي يأتي بها في حياته؟ .
فرأيت الجواب الذي نشرته الجريدة قاصرا وليس وافيا بالمطلوب .
والجواب الصحيح : أن يقال : إن إعفاء اللحية وقص الشارب أمر مفترض من الشارع - صلى الله عليه وسلم - حيث قال فيما صح عنه : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق على صحته . وروى مسلم في صحيحه ، عن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث صـ 366-367 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(10/69)

وهذان الحديثان الصحيحان وما جاء في معناهما كلها تدل على وجوب إعفاء اللحية وإرخائها ، وعدم التعرض لها بقص أو حلق ، وعلى وجوب قص الشارب ، ولم يرد في ذلك عقوبة معينة ، ولكن الواجب على المسلم : أن يمتثل أمر الله سبحانه وأمر رسوله - صلى الله عليه وسلم - ، وأن ينتهي عما نهى الله عنه ورسوله ولو لم يرد في ذلك عقاب معين .
ويجوز لولي الأمر أن يعاقب من خالف الأوامر والنواهي بما يراه من العقوبات الرادعة فيما دون عقوبات الحدود ؛ ردعا للناس عن ارتكاب محارم الله والتعدي على حدوده .
وقد ثبت عن الخليفة الراشد عثمان بن عفان - رضي الله عنه - أنه قال : ( إن الله يزع بالسلطان ما لا يزع بالقرآن ) .
ومن مات على ذلك فهو تحت مشيئة الله كسائر المعاصي إن شاء غفر له وإن شاء - سبحانه - عاقبه بما يستحق على ما فعله من المعاصي ، ومن جملة ذلك حلق اللحى ، وإطالة الشوارب ، قال الله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقد دلت هذه الآية الكريمة على أن جميع الذنوب التي دون الشرك تحت مشيئة الله سبحانه ، وهذا هو قول أهل السنة والجماعة ، خلافا للخوارج والمعتزلة ومن سلك مسلكهما من أهل البدع .
وبذلك يعلم أن حلق اللحى وإطالة الشوارب وغيرهما من المعاصي التي دون الشرك لا تحبط الأعمال الصالحة ولا تبطل ثوابها ،
__________
(1) سورة النساء الآية 48

(10/70)

ولكنها تنقص الإيمان وتضعفه ، وإنما تحبط الأعمال بالشرك وأنواع الكفر الأكبر لا بالمعاصي ، كما قال الله سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال عز وجل : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) والآيات في هذا المعنى كثيرة .
ونسأل الله للجميع الهداية والتوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65

(10/71)

إجبار الطالب العسكري على حلق لحيته (1)
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب ، كتابك الكريم المؤرخ في 9\10\1988م وصل - وصلك الله بهداه - ، وما تضمنه من الإفادة : بأنك قد التحقت بالكلية الأكاديمية العربية للنقل البحري في جمهورية مصر العريية ، وأن النظام لديها يجبر الطالب على حلق لحيته . وطلبك النصيحة والتوجيه حول الموضوع . إلخ كان معلوما .
وعليه نشكرك على حسن عنايتك وسؤالك عما يهمك من أمر دينك ، ونسأل الله لنا ولك الفقه في دينه ، والثبات عليه .
ج : ونفيدك : بأنه قد ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق على
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الرابع صـ 441-442 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(10/71)

صحته ، من حديث ابن عمر - رضي الله عنهما - ، وفي صحيح مسلم ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال : « جزو الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (1) .
وبناء على ذلك أوصيك بترك الكلية المذكورة ، والانتقال إلى غيرها إذا أجبرت على حلق لحيتك ، وسوف يجعل الله لك فرجا ومخرجا ؛ لقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (3)
وعليك أن تلتزم التقوى والتوبة من حلق لحيتك ، وألا تعود إلى ذلك ومن تاب تاب الله عليه ؛ لقوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4)
ونوصيك أيضا بالالتحاق بإحدى الجامعات السعودية ؛ كالجامعة الإسلامية بالمدينة المنورة ، أو جامعة الملك عبد العزيز في جدة ، أو جامعة أم القرى بمكة المكرمة ، أو غيرها من الجامعات والكليات الأخرى في المملكة .
ونحن مستعدون لمساعدتك في ذلك إذا كتبت إلينا بذلك ، وأرفقت صورة من مؤهلاتك وتزكية من صاحب الفضيلة رئيس جماعة أنصار السنة المحمدية بالقاهرة الشيخ محمد علي عبد الرحيم .
هذا ونسأل الله لنا ولك وللمسلمين التوفيق لما يرضيه ، وحسن العاقبة ، وصلاح النية والعمل ، إنه سبحانه خير مسئول .
__________
(1) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة طه الآية 82

(10/72)

حكم حلق اللحية في حق العسكري ، وهل شرب الدخان من جنس حلق اللحية (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ..
وفقه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
كتابكم المؤرخ 4\8\1395هـ وصل وصلكم الله بهداه ، وما تضمنه من الأسئلة كان معلوما ، وهذا نصها وجوابها :
الأول : ما حكم حلق اللحية في حق العسكري الذي يؤمر بذلك ، وما حكم من قال في حق المحلوق : أنه مخنث؟
ج : حلق اللحية لا يجوز ، وهكذا قصها ؛ لقول النبي - صلى الله عليه وسلم - : « قصوا الشوارب ، وأرخوا اللحى ، خالفوا المشركين » (2) ، وقوله - عليه الصلاة والسلام - : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) ، والواجب على المسلم : طاعة الرسول - صلى الله عليه وسلم - في كل شيء ؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (4) الآية ، و (أولي الأمر) : هم الأمراء والعلماء ، والواجب طاعتهم فيما يأمرون به ما لم يخالف الشرع ، فإذا خالف الشرع ما أمروا به لم تجب طاعتهم
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث صـ 368-370 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سورة النساء الآية 59

(10/73)

في ذلك الشيء ؛ لقول النبي - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (1) ، وقوله - عليه الصلاة والسلام - : « لا طاعة لمخلوق في معصية الخالق » (2) ، وحكومتنا بحمد الله لا تأمر الجندي ولا غيره بحلق اللحية ، وإنما يقع ذلك من بعض المسئولين وغيرهم ، فلا يجوز أن يطاعوا في ذلك ، والواجب أن يخاطبوا بالتي هي أحسن ، وأن يوضح لهم أن طاعة الله ورسوله مقدمة على طاعة غيرهما .
أما قول بعض الوعاظ : أن حالق لحيته مخنث ، فهذا كلام قاله بعض العلماء المتقدمين ، ومعناه المتشبه بالنساء ؛ لأن التخنث هو : التشبه بالنساء ، وليس معناه أنه لوطي ، كما يظنه بعض العامة اليوم ، والذي ينبغي للواعظ وغيره أن يتجنب هذه العبارة ؛ لأنها موهمة ، فإن ذكرها فالواجب بيان معناها حتى يتضح للسامعين مراده ، وحتى لا يقع بينه وبينهم ما لا تحمد عقباه ، ولأن المقصود من الوعظ والتذكير : هو إرشاد المستمعين وتوجيههم إلى الخير ، وليس المقصود تنفيرهم من الحق وإثارة غضبهم .
الثاني : ما حكم شرب الدخان ، وهل هو من جنس حلق اللحية ؟
ج : شرب الدخان من المحرمات ؛ لكونه من الخبائث التي حرمها الله ، ولأنه يشتمل على أضرار كثيرة ، والدليل على تحريمه قوله تعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (3) الآية ، وقوله عز وجل في وصف نبيه محمد - صلى الله عليه وسلم - : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (4) الآية .
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(2) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(3) سورة المائدة الآية 4
(4) سورة الأعراف الآية 157

(10/74)

وقد فسر العلماء الطيبات بأنها : الأطعمة والأشربة المغذية النافعة التي لا ضرر فيها ، ومعلوم أن الدخان ليس بهذا الوصف ، بل هو من الخبائث الضارة المحرمة ، وهو أعظم من حلق اللحى من بعض الوجوه ، وحلق اللحى أعظم منه من وجوه أخر ؛ لأن حلق اللحية معصية ظاهرة يراها الناس في وجه صاحبها ، ولأن الرسول - صلى الله عليه وسلم - أمر بإعفاء اللحى وإرخائها وتوفيرها ، وقص الشوارب وإحفائها .
أما الدخان فقد يستتر به صاحبه ولا يطلع عليه الناس ، فليس مثل حلق اللحية ، لكنه أضر على البدن والعقل والمال من حلق اللحية ، ولأنه يؤذي من لم يعتده فهو منكر يضر صاحبه ويضر غيره برائحته الكريهة .
وبالجملة : فشرب الدخان وحلق اللحى كلاهما منكر ، ومضر بالمجتمع ، وسبب لفساد عظيم ، مع ما في ذلك من المخالفة الظاهرة للشريعة الإسلامية ، ومع ما في ذلك أيضا من المضار الاقتصادية ، ولأن ذلك أيضا قد يفضي إلى تأسي ذرية من يفعل ذلك وأهل بيته وأصدقائه به في هذه المعصية .

(10/75)

حكم حلق اللحية مضطرا لمن يعمل في الجيش (1)
س : أنا في الجيش وأحلق لحيتي دائما ، وذلك غصب عني ، هل هذا حرام أم لا؟
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن صـ 376-377 .

(10/75)

ج : لا يجوز حلق اللحية ؛ لأن رسول الله - صلى الله عليه وسلم - أمر بإعفائها وإرخائها في أحاديث صحيحة ، وأخبر - صلى الله عليه وسلم - أن في إعفائها وإرخائها مخالفة للمجوس والمشركين ، وكان - عليه الصلاة والسلام - كث اللحية ، وطاعة الرسول واجبة علينا ، والتأسي به في أخلاقه وأفعاله من أفضل الأعمال ؛ لأن الله سبحانه يقول : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقال سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3)
و شرب الدخان ، وهل هو من جنس حلق اللحية ؛ لقول النبي - صلى الله عليه وسلم - : « من تشبه بقوم فهو منهم » (4) ، فإذا كنت في عمل تلزم فيه بحلق لحيتك فلا تطعهم في ذلك ؛ لأن الرسول - صلى الله عليه وسلم - قال : « لا طاعة لمخلوق في معصية الخالق » (5) ، فإن ألزموك بحلقها فاترك هذا العمل الذي يجرك لفعل ما يغضب الله ، وأسباب الرزق الأخرى كثيرة ميسرة ولله الحمد ، و من ترك شيئا لله عوضه الله خيرا منه . وفقك الله ، ويسر أمرك ، وثبتنا وإياك على دينه .
__________
(1) سورة الأحزاب الآية 21
(2) سورة الحشر الآية 7
(3) سورة النور الآية 63
(4) سنن أبو داود اللباس (4031).
(5) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(10/76)

وجوب إعفاء اللحية وتحريم حلقها أو تقصيرها (1)
بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد :
فقد نشرت صحيفة المدينة في عددها الصادر في 24\1\1415هـ مقالا للشيخ محمد بن علي الصابوني - عفا الله عنا وعنه - ، يتضمن ما نصه :
ومما يتعلق بالصورة والمظهر : أن يهذب المسلم شعره ، ويقص أظافره ، ويتعاهد لحيته ، فلا يتركها شعثة مبعثرة ، دون تشذيب أو تهذيب ، ولا يتركها تطول بحيث تخيف الأطفال ، وتفزع الرجال ، فكل شيء زاد عن حده انقلب إلى ضده ، فمن الشباب من يظن أن أخذ أي شيء من اللحية حرام ، فنراه يطلق لها العنان حتى تكاد تصل إلى سرته ، ويصبح في مظهره كأصحاب الكهف : { لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا } (2) إلخ ما ذكره عن النبي - صلى الله عليه وسلم - ، وعن ابن عمر - رضي الله عنهما - .
ولما كان في هذا الكلام مخالفة للسنة الصحيحة ، وإباحة ل تشذيب اللحية وتقصيرها ، رأيت أن من الواجب : التنبيه على ما تضمنه كلامه - وفقه الله - من الخطأ العظيم والمخالفة الصريحة لسنة النبي - صلى الله عليه وسلم - ، فقد ثبت عنه - صلى الله عليه وسلم - من حديث ابن عمر - رضي الله عنهما - ، في الصحيحين وغيرهما أنه قال : « قصوا الشوارب ، وأعفوا اللحى » (3)
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن صـ 368-370 .
(2) سورة الكهف الآية 18
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(10/77)

وفي لفظ : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (1) ، وفي رواية مسلم ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (2) .
ففي هذه الأحاديث الصحيحة الأمر الصريح بإعفاء اللحى ، وتوفيرها وإرخائها ، وقص الشوارب ؛ مخالفة للمشركين والمجوس . والأصل في الأمر : الوجوب ، فلا تجوز مخالفته إلا بدليل يدل على عدم الوجوب ، وليس هناك دليل على جواز قصها وتشذيبها وعدم إطالتها . وقد قال الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) وقال سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (4) وقال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (5) والآيات والأحاديث في هذا المعنى كثيرة .
وقال النبي - صلى الله عليه وسلم - : « كل أمتي يدخلون الجنة إلا من أبى ، قيل : يا رسول الله ، ومن يأبى ؟! قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (6) رواه البخاري في صحيحه ، وقال - صلى الله عليه وسلم - : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم ، فإنما هلك من كان قبلكم بكثرة مسائلهم
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سورة الحشر الآية 7
(4) سورة النور الآية 54
(5) سورة النور الآية 56
(6) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(10/78)

واختلافهم على أنبيائهم » (1) متفق عليه . والأحاديث في هذا المعنى كثيرة .
وقد احتج الشيخ محمد المذكور على ما ذكره : بما رواه الترمذي ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - « أنه كان يأخذ من لحيته من طولها وعرضها » (2) . وهذا الحديث ضعيف الإسناد لم يصح عن النبي - صلى الله عليه وسلم - ، ولو صح لكان حجة كافية في الموضوع ، ولكنه غير صحيح ؛ لأن في إسناده عمر بن هارون البلخي ، وهو متروك الحديث .
واحتج - أيضا - الشيخ على ما ذكره بفعل ابن عمر - رضي الله عنهما - أنه كان يأخذ من لحيته في الحج ما زاد على القبضة . وهذا لا حجة فيه ؛ لأنه اجتهاد من ابن عمر - رضي الله عنهما - ، والحجة في روايته لا في اجتهاده . وقد صرح العلماء - رحمهم الله - : أن رواية الراوي من الصحابة ومن بعدهم الثابتة عن النبي - صلى الله عليه وسلم - هي الحجة ، وهي مقدمة على رأيه إذا خالف السنة . فأرجو من صاحب المقال - الشيخ محمد - أن يتقي الله سبحانه ، وأن يتوب إليه مما كتب ، وأن يصدح بذلك في الصحيفة التي نشر فيها الخطأ . ومعلوم عند أهل العلم : أن الرجوع إلى الحق شرف لصاحبه ، وواجب عليه ، وخير له من التمادي في الخطأ .
وأسأل الله أن يوفقنا وإياه وجميع المسلمين للفقه في الدين ، وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، وأن يصلح قلوبنا وأعمالنا ، أنه جواد كريم . وصلى الله وسلم على نبينا محمد ، وآله وصحبه .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(2) سنن الترمذي الأدب (2762).

(10/79)

وجوب إعفاء اللحية وتحريم حلقها أو قصها (1)
الحمد لله وحده ، والصلاة والسلام على عبد الله ورسوله نبينا محمد ، وعلى آله وصحبه .
وبعد :
فقد ورد إلي سؤال عن حكم حلق اللحية أو قصها ، وهل يكون من حلقها معتقدا حل ذلك كافرا؟ وهل يقتضي حديث ابن عمر - رضي الله عنهما - : وجوب إعفاء اللحية وتحريم حلقها ، أم لا يقتضي إلا استحباب الإعفاء؟
الجواب : قد ثبت عن النبي - صلى الله عليه وسلم - من حديث ابن عمر - رضي الله عنهما - أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق على صحته ، ورواه البخاري في صحيحه بلفظ : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (3) ، وفي صحيح مسلم ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (4) .
وهذا اللفظ في الأحاديث المذكورة يقتضي وجوب إعفاء اللحى وإرخائها ، وتحريم حلقها وقصها ؛ لأن الأصل في الأوامر : هو الوجوب ، والأصل في النواهي : هو التحريم ما لم يرد ما يدل على خلاف ذلك ، وهذا هو المعتمد عند أهل العلم ، وقد قال الله سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (5) وقال عز وجل : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (6)
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث صـ 372-374 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(5) سورة الحشر الآية 7
(6) سورة النور الآية 63

(10/80)

قال الإمام أحمد - رحمه الله - : ( الفتنة : الشرك ) ، لعله إذا رد بعض قوله - يعني : قول النبي صلى الله عليه وسلم - أن يقع في قلبه شيء من الزيغ فيهلك ، ولم يرد في الكتاب ولا في السنة ما يدل على أن الأمر في هذه الأحاديث ونحوها للاستحباب .
أما الحديث الذي رواه الترمذي ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - « أنه كان يأخذ من لحيته من طولها وعرضها » (1) ، فهو حديث باطل عند أهل العلم ؛ لأن في إسناده رجلا يدعى عمر بن هارون البلخي وهو متهم بالكذب ، وقد انفرد بهذا الحديث دون غيره من رواة الأخبار ، مع مخالفته للأحاديث الصحيحة . فعلم بذلك أنه باطل لا يجوز التعويل عليه ولا الاحتجاج به في مخالفة السنة الصحيحة ، والله المستعان .
ولا شك أن الحلق أشد في الإثم ؛ لأنه استئصال للحية بالكلية ، ومبالغة في فعل المنكر ، والتشبه بالنساء ، أما القص والتخفيف فلا شك أن ذلك منكر ومخالف للأحاديث الصحيحة ، ولكنه دون الحلق . أما حكم من فعل ذلك فهو عاص وليس بكافر ، ولو اعتقد الحل بناء على فهم خاطئ أو تقليد لبعض العلماء .
والواجب أن ينصح ، ويحذر من هذا المنكر ؛ لأن حكم اللحية في الجملة فيه خلاف بين أهل العلم هل يجب توفيرها أو يجوز قصها؟
__________
(1) سنن الترمذي الأدب (2762).

(10/81)

أما الحلق فلا أعلم أن أحدا من أهل العلم قال بجوازه ، ولكن لا يلزم من ذلك كفر من ظن جوازه ؛ لجهل ، أو تقليد ، بخلاف الأمور المحرمة المعلومة من الدين بالضرورة لظهور أدلتها ، فإن استباحتها كفر أكبر إذا كان المستبيح ممن عاش بين المسلمين ، فإن كان ممن عاش بين الكفرة أو في بادية بعيدة عن أهل العلم فإن مثله توضح له الأدلة ، فإذا أصر على الاستباحة كفر .
ومن أمثلة ذلك : الزنا ، والخمر ، ولحم الخنزير ، وأشباهها ، فإن هذه الأمور وأمثالها معلوم تحريمها من الدين بالضرورة ، وأدلتها ظاهرة في الكتاب والسنة فلا يلتفت إلى دعوى الجهل بها إذا كان من استحلها مثله لا يجهل ذلك كما تقدم .
وأسأل الله أن يوفقنا وإياكم للعلم النافع والعمل الصالح ، وأن يمنحنا الفقه في دينه والثبات عليه ، وأن يعيذنا جميعا من مضلات الفتن ، إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .

(10/82)

هل يجوز تقصير اللحية أم أن الواجب إعفاؤها (1)
س : أعفيت لحيتي والحمد لله ؛ والآن كلما واجهني أحد من أهلي أو معارفي استنكروا لحيتي ورموني بكلمات جارحة وطلبوا مني تقصيرها ، وأنا مصمم على إعفائها ، هل يجوز تقصيرها أم أواظب على إعفائها ، وأضرب بكلامهم عرض الحائط؟
ج : الواجب عليك أن تستمر في إعفائها وإرخائها ؛ طاعة لرسول الله - صلى الله عليه وسلم - ، وامتثالا لأمره ، وأن تضرب بكلامهم عرض الحائط ، وأن تنكر عليهم كلامهم ، وتذكرهم بالله ، وأن هذا لا يجوز لهم ، بل عملهم هذا في الحقيقه نيابة عن الشيطان ؛ لأنهم بهذا صاروا نوابا له يدعون إلى معاصي الله ، نسأل الله العافية ، والرسول - صلى الله عليه وسلم - يقول : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) ، ويقول : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) ، ويقول : « وفروا اللحى » (4) ، فالواجب : إرخاؤها ، وإعفاؤها ، وتوفيرها ، وعدم طاعة كل من يدعو إلى قصها أو حلقها ، نسأل الله السلامة .
وهذا مصداق الحديث : أنه « يأتي في آخر الزمان شياطين يدعون إلى عصيان الله ، وإلى ارتكاب محارمه » ، وقد جاء في « حديث حذيفة - رضي الله عنه - المتفق على صحته لما سأل الرسول - صلى الله عليه وسلم - عن الشر
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث صـ 371 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).

(10/83)

الذي يقع بعده - صلى الله عليه وسلم - ، ذكر له أنه يقع بعد ذلك في آخر الأمة دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها ، قلت : يا رسول الله ، صفهم لنا؟ قال : هم من جلدتنا ، ويتكلمون بألسنتنا » (1) . نسأل الله العافية . فهؤلاء وأضرابهم من جنس من ذكرهم السائل ، فالواجب الحذر منهم ، وعدم الاستجابة إلى ما يدعون إليه مما يخالف الشرع المطهر .
والله المستعان . وصلى الله على نبينا محمد ، وآله وصحبه وسلم .
__________
(1) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن أبو داود الفتن والملاحم (4244),سنن ابن ماجه الفتن (3979),مسند أحمد بن حنبل (5/406).

(10/84)

تربية اللحى وما يوافق الشرع الإسلامي منها (1)
س : ألاحظ الاختلاف في إرخاء اللحى وإطلاقها ، فأي تريية اللحى توافق الشرع الإسلامي وما سار عليه السلف الصالح؟
ج : ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) خرجه الإمام البخاري في صحيحه ، والإمام مسلم في صحيحه ، وخرجه الأئمة الآخرون رحمة الله عليهم ، فهو حديث صحيح ثابت عن رسول الله - صلى الله عليه وسلم - عند أهل العلم ، ومعناه : أنه يجب على المؤمن قص شاربه ، وإرخاء لحيته ، وإعفاؤها ، وعدم أخذها لا حلقا ولا قصا .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن صـ 370-372 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(10/84)

وقال - صلى الله عليه وسلم - : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (1) أخرجه الإمام البخاري في صحيحه - رحمه الله - . وقال أيضا فيما رواه أبو هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (2) أخرجه الإمام مسلم في صحيحه .
وهذه الأحاديث وما جاء في معناها كلها تدل على أن الواجب على المسلمين قص الشوارب ، وعدم إطالتها ، وتدل أيضا على وجوب إرخاء اللحى وتوفيرها وإعفائها .
فالواجب على المسلمين طاعة الرسول - صلى الله عليه وسلم - ، وقد قال الله عز وجل : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) ويقول عز شأنه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (4) ويقول النبي - صلى الله عليه وسلم - : « كل أمتي يدخلون الجنة إلا من أبى ، قيل : يا رسول الله ، ومن يأبى ؟! قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (5) أخرجه الإمام البخاري في صحيحه .
فالواجب العناية بطاعة الله ورسوله في كل شيء ؛ من الصلاة ، والزكاة ، والصيام ، والحج ، والجهاد ، والأمر بالمعروف والنهي عن
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سورة النور الآية 54
(4) سورة النساء الآية 80
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(10/85)

المنكر ، وإعفاء اللحى ، وقص الشوارب ، وعدم إسبال الثياب ، وفي كل شيء مما جاء به الرسول - صلى الله عليه وسلم - ؛ امتثالا للأوامر ، وتركا للنواهي ، وهذا هو طريق الجنة وطريق السعادة ، يقول الله سبحانه : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2) ويقول سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
فالهداية والسلامة والنجاح في اتباعه - صلى الله عليه وسلم - ، وطاعة أوامره وترك نواهيه ، ويقول جل وعلا : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (4)
فمن كان يحب الله ويحب رسوله - عليه الصلاة والسلام - فعليه أن يتبع هذا الرسول العظيم ، فاتباعه والتمسك بما جاء به هو السبيل الوحيد لمحبة الله عز وجل ، كما أنه السبيل للمغفرة ، ودخول الجنة ، والنجاة من النار .
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14
(3) سورة الأعراف الآية 158
(4) سورة آل عمران الآية 31

(10/86)

أخذ الأجرة على حلق اللحى حرام (1)
س : بعض أصحاب صالونات الحلاقة يحلقون لحى بعض الناس ، فما حكم المال الذي يأخذونه بسبب عملهم؟
ج : حلق اللحى وقصها محرم ومنكر ظاهر ، لا يجوز للمسلم فعله ولا الإعانة عليه ، وأخذ الأجرة على ذلك حرام وسحت ، يجب على من فعل ذلك التوبة إلى الله منه ، وعدم العودة إليه ، والصدقة بما دخل عليه من ذلك إذا كان يعلم حكم الله سبحانه في تحريم حلق اللحى ، فإن كان جاهلا فلا حرج عليه فيما سلف ، وعليه الحذر من ذلك مستقبلا ؛ لقول الله عز وجل في أكلة الربا : { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2)
وفي الصحيحين ، عن ابن عمر - رضي الله عنهما - ، عن النبي - صلى الله عليه وسلم - أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (3) ، وفي صحيح البخاري ، عن النبي - صلى الله عليه وسلم - أنه قال : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (4) ، وفي صحيح مسلم ، عن أبي هريرة - رضي الله عنه - ، عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (5) .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن صـ 372 - 373 .
(2) سورة البقرة الآية 275
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(4) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(5) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(10/87)

فالواجب على كل مسلم أن يمتثل أمر الله في إعفاء لحيته وتوفيرها ، وقص الشارب وإحفائه ، ولا ينبغي للمسلم أن يغتر بكثرة من خالف هذه السنة وبارز ربه بالمعصية .
نسأل الله أن يوفق المسلمين لكل ما فيه رضاه ، وأن يعينهم على طاعته وطاعة رسوله - صلى الله عليه وسلم - ، وأن يمن على من خالف أمر الله ورسوله بالتوبة النصوح إلى ربه ، والمبادرة إلى طاعته ، وامتثال أمره وأمر رسوله - صلى الله عليه وسلم - ، إنه سميع قريب .

(10/88)

حكم حلق اللحى كاملا أو
ناقصا والصباغ بالأسود (1)
س : يوجد بعض الإخوان يحلقون لحاهم كاملا وبعضهم يبقي قليلا في رأس الذقن ، وفيه من يصبغ بالصباغ الأسود ثم يقولون جميعا : إنه لم يرد لا في الكتاب ولا في السنة نهي ولا تحريم ولا خلافه لا في حلق اللحية ولا في صبغها بالسواد ، ولم يرد ما يثبت ذلك ، علما بأن منهم من يحلق ، ومنهم من يصبغ ، ويعتبرون أنفسهم على حق حسب أقوالهم ، نرجو من سماحتكم الجواب الكافي والشافي في هذه المسألة .
أبناؤكم : ب . ح . أ - م . ع . س - ع . س . م .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن ، صـ 374 .

(10/88)

ج : وعليكم السلام ورحمة الله وبركاته . وبعد :
ثبت عن النبي - صلى الله عليه وسلم - في الصحيحين وغيرهما من حديث ابن عمر - رضي الله عنهما - ، عن النبي - صلى الله عليه وسلم - أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (1) ، وفي لفظ البخاري : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (2) ، وروى مسلم في صحيحه ، عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) ، وفي صحيح مسلم ، عن النبي - صلى الله عليه وسلم - أنه قال : « غيروا هذا الشيب ، واجتنبوا السواد » (4) ، وفي السنن بإسناد صحيح ، عن ابن عباس - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - أنه قال : « يكون في آخر الزمان قوم يخضبون بالسواد كحواصل الحمام لا يريحون رائحة الجنة » (5) رواه أبو داود ، والنسائي ، وهذا وعيد شديد ، يقضي أن هذا العمل من الكبائر .
نسأل الله أن يعيذنا جميعا من أسباب غضبه ، ومن طاعة الهوى والشيطان .
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) صحيح مسلم اللباس والزينة (2102),سنن النسائي الزينة (5076),سنن أبو داود الترجل (4204),سنن ابن ماجه اللباس (3624),مسند أحمد بن حنبل (3/316).
(5) سنن النسائي الزينة (5075),سنن أبو داود الترجل (4212),مسند أحمد بن حنبل (1/273).

(10/89)

هل يجوز حلق اللحية لمن يخشى الفتنة (1)
س : إذا كان الرجل في بلد لا يستطيع أن يرخي لحيته فتكون لحيته مصدر شبهة ، هل له حلقها؟
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن صـ 375 - 377 .

(10/89)

ج : ليس له ذلك ، بل عليه أن يتقي الله ، ويجتنب الأشياء التي تسبب أذاه ، فإن الذين يحاربون اللحى لا يحاربونها من أجلها ، يحاربونها من أجل بعض ما يقع من أهلها من غلو وإيذاء وعدوان ، فإذا استقام على الطريق ، ودعا الله باللسان ، ووجه الناس إلى الخير ، وأقبل على شأنه ، وحافظ على الصلاة ، ولم يتعرض للناس ما تعرضوا له ، هذا الذي يقع في مصر وغيرها إنما هو في حق أناس يتعرضون لبعض المسئولين من ضرب وقتل أو غير ذلك من الإيذاء ؛ فلهذا يتعرض لهم المسئولون .
فالواجب على المؤمن ألا يعرض نفسه للبلاء ، وأن يتقي الله ويرخي لحيته ، ويحافظ على الصلاة ، وينصح الإخوان ولكن بالرفق ، بالكلام الطيب ، لا بالتعدي على الناس ، ولا بضربهم ولا بشتمهم ولعنهم ، ولكن بالكلام الطيب والأسلوب الحسن ، قال الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقال تعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) وقال الله لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) وقال النبي - صلى الله عليه وسلم - : « إن الرفق لا يكون
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44

(10/90)

في شيء إلا زانه ، ولا ينزع من شيء إلا شانه » (1) ، ولا سيما في هذا العصر ، هذا العصر ، عصر الرفق والصبر والحكمة ، وليس عصر الشدة .
والناس أكثرهم في جهل ، في غفلة وإيثار للدنيا ، فلا بد من الصبر ، ولا بد من الرفق حتى تصل الدعوة ، وحتى يبلغ الناس وحتى يعلموا .
ونسأل الله للجميع الهداية .
__________
(1) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).

(10/91)

حكم حلق اللحية لأسباب سياسية (1)
س : رجل حلق لحيته لظروف سياسية ، وحين سألته قال : لا أستطيع أن أنطلق كداعية في هذا المكان والزمان إلا بحلق اللحية ، فهل يعذر في ذلك؟
ج : لا يجوز للمسلم أن يحلق لحيته لأسباب سياسية ، أو ليمكن من الدعوة ، بل الواجب عليه إعفاؤها وتوفيرها ؛ امتثالا لأمر الرسول - صلى الله عليه وسلم - فيما صح عنه من الأحاديث ، ومن ذلك قوله - صلى الله عليه وسلم - : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق على صحته .
__________
(1) أجاب سماحته على هذا السؤال ضمن تعليق سماحته على ندوة حول صلاة الاستسقاء للمشائخ : صالح الأطرم ، وعبد الرحمن البراك ، وعبد العزيز الراجحي . وذلك بسجد الجامع الكبير بالرياض .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(10/91)

فإذا لم يتمكن من الدعوة إلا بحلقها انتقل إلى بلاد أخرى يتمكن من الدعوة فيها بغير حلق ، إذا كان لديه علم وبصيرة ؛ عملا بالأدلة الشرعية في ذلك ، مثل قوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) الآية ، وقوله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) الآية .
وقول النبي - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (3) أخرجه مسلم في صحيحه ، وقوله - صلى الله عليه وسلم - لعلي بن أبي طالب - رضي الله عنه - لما بعثه إلى خيبر لدعوة اليهود وجهادهم : « ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى ، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) متفق على صحته .
والآيات والأحاديث في وجوب الدعوة إلى الله وبيان فضلها كثيرة ، وحاجة المسلمين وغيرهم إليها شديدة ؛ لأنها هي الوسيلة لتبصير الناس بدينهم وإرشادهم إلى أسباب النجاة ، ولأنها وظيفة الرسل عليهم الصلاة والسلام وأتباعهم بإحسان . والله ولي التوفيق .
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(4) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(10/92)

حكم طاعة الوالد في حلق اللحية (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : م . ج . ب . ع وفقه الله ، سلام عليكم ورحمة الله وبركاته أما بعد :
فقد وصلني كتابك - وصلك الله بهداه - المتضمن : طلب الجواب عن سؤالين :
أولهما : عن حكم طاعتك لوالدك في حلق اللحية . فجوابا عن السؤال الأول :
ج : أفيدك : بأنه لا يجوز لك طاعة والدك في حلق اللحية ، بل يجب توفيرها وإعفاؤها ؛ لقول النبي - صلى الله عليه وسلم - : « أحفوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) ، ولقوله - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (3) .
و إعفاء اللحية واجب وليس بسنة حسب الاصطلاح الفقهي ؛ لأن الرسول - صلى الله عليه وسلم - أمر بذلك ، والأصل في الأمر الوجوب ، وليس هناك صارف عنه .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثامن صـ 377 - 378 . علما بأنه لم ينشر هنا السؤال الثاني ولا جوابه لكونه لا يتناول موضوع اللحية .
(2) صحيح البخاري اللباس (5554),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2763),سنن النسائي الطهارة (15),سنن أبو داود الترجل (4199),مسند أحمد بن حنبل (2/16),موطأ مالك الجامع (1764).
(3) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(10/93)

رد على سؤال عن حكم اللحية (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . وفقه الله لما فيه رضاه ، وزاده من العلم والإيمان وجعله مباركا أينما كان آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فأرجو أنكم والأولاد ومن لديكم من خواص المسئولين في خير وعافية ، أسبغ الله عليكم وافر نعمه ، ووفقنا وإياكم لشكرها ، إنه خير مسئول .
ثم أفيدكم : أن مندوبكم ذكر لي أنكم ترغبون أن أكتب لكم في موضوع اللحية . وبناء على ذلك يسرني أن أخبركم : أن الرسول - صلى الله عليه وسلم - قد أعفى لحيته ، وهكذا أصحابه - رضي الله عنهم - ، وثبت عنه في الصحيحين أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) ، وروى البخاري في صحيحه ، عن ابن عمر - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - قال : « وفروا اللحى ، وقصوا الشوارب ، خالفوا المشركين » (3) ، وفي صحيح مسلم ، عن أبي هريرة - رضي الله عنه - ، أن النبي - صلى الله عليه وسلم - قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (4) .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث صـ 375 - 376 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(10/94)

فهذه الأحاديث الصحيحة وما جاء في معناها ، كلها تدل على وجوب إعفاء اللحى وإرخائها وتوفيرها ، وعلى تحريم حلقها أو قصها .
وتعلمون حفظكم الله أن الواجب على المسلم : امتثال أمر رسول الله - صلى الله عليه وسلم - وطاعته أينما كان ، ومن أي جنس كان ، وعلى أي مستوى كان ؛ لقوله سبحانه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (1) وقوله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقول عز وجل : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) وقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) والآيات في هذا الأمر كثيرة .
فالواجب عليكم العناية بتوفير اللحية وإعفائها وإرخائها ، ونصيحة من حولكم بذلك ، وأمرهم بطاعة الله ورسوله - صلى الله عليه وسلم - في كل شيء ، وذلك هو طريق العزة والسعادة والنجاة والعاقبة الحميدة في الدنيا والآخرة .
وفقكم الله لما في صلاح دينكم ودنياكم ، ولما فيه صلاح العباد والبلاد ، ونصر بكم دينه ، وأعانكم على كل خير ، إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة النساء الآية 80
(2) سورة الحشر الآية 7
(3) سورة النور الآية 54
(4) سورة النور الآية 56

(10/95)

حكم من يساوي لحيته (1)
س : ما حكم من يساوي لحيته ، يجعلها متساوية مع بعضها البعض؟
ج : الواجب : إعفاء اللحية ، وتوفيرها ، وإرخاؤها ، وعدم التعرض لها بشيء ؛ لما ثبت عنه - صلى الله عليه وسلم - أنه قال : « قصوا الشوارب ، وأعفوا اللحى ، خالفوا المشركين » (2) متفق على صحته ، عن ابن عمر - رضي الله عنهما - ، وروى البخاري في صحيحه - رحمة الله عليه - ، عن ابن عمر - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - قال : « قصوا الشوارب ، ووفروا اللحى ، خالفوا المشركين » (3) وروى مسلم في صحيحه ، عن أبي هريرة - رضي الله تعالى عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (4) .
وهذه الأحاديث كلها تدل على وجوب إعفاء اللحى وتوفيرها وإرخائها ، وعلى وجوب قص الشوارب . هذا هو المشروع ، وهذا هو الواجب الذي أرشد إليه النبي - عليه الصلاة والسلام - وأمر به ، وفي ذلك تأس به - صلى الله عليه وسلم - وبأصحابه - رضي الله عنهم - ، ومخالفة للمشركين ، وابتعاد عن مشابهتهم وعن مشابهة النساء .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الرابع صـ 443 - 444 .
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(4) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(10/96)

وأما ما رواه الترمذي رحمه الله ، « عن النبي - صلى الله عليه وسلم - أنه كان يأخذ من لحيته من طولها وعرضها » فهو خبر باطل عند أهل العلم لا يصح عن النبي - صلى الله عليه وسلم - ، وقد تشبث به بعض الناس ، وهو خبر لا يصح ؛ لأن في إسناده عمر بن هارون البلخي وهو متهم بالكذب .
فلا يجوز للمؤمن أن يتعلق بهذا الحديث الباطل ، ولا أن يترخص بما يقوله بعض أهل العلم ، فإن السنة حاكمة على الجميع ، والله يقول جل وعلا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (1) ويقول سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3) والله ولي التوفيق .
__________
(1) سورة النساء الآية 80
(2) سورة النور الآية 54
(3) سورة النساء الآية 59

(10/97)


باب فروض الوضوء وصفته - مجموع فتاوى ابن باز

باب فروض الوضوء وصفته
كيفية الوضوء (1)
س : أرجو بيان كيفية الوضوء والصلاة على ضوء ما ثبت عن النبي - - صلى الله عليه وسلم - - ؛ لشدة الحاجة إلى ذلك ، جزاكم الله خيرا؟
ج : الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد ، وعلى آله وصحبه ، أما بعد :
فقد ثبت عن النبي - صلى الله عليه وسلم - ما يدل على أنه كان في أول الوضوء يغسل كفيه ثلاثا مع نية الوضوء ، ويسمي ؛ لأنه المشروع ، وروي عنه - صلى الله عليه وسلم - من طرق كثيرة أنه قال : « لا وضوء لمن لم يذكر اسم الله عليه » (2) .
فيشرع للمتوضئ أن يسمي الله في أول الوضوء ، وقد أوجب ذلك بعض أهل العلم مع الذكر ، فإن نسي أو جهل فلا حرج ، ثم يتمضمض ويستنشق ثلاث مرات ، ويغسل وجهه ثلاثا ، ثم يغسل يديه مع المرفقين ثلاثا ، يبدأ باليمنى ثم اليسرى ، ثم يمسح رأسه وأذنيه مرة واحدة ، ثم يغسل رجليه مع الكعبين ثلاث مرات ، يبدأ باليمين ، وإن اقتصر على مرة أو مرتين فلا بأس ؛ لأن النبي - صلى الله عليه وسلم - توضأ مرة مرة ،
__________
(1) من برنامج نور على الدرب ، الشريط رقم (844) .
(2) سنن الترمذي الطهارة (25),سنن ابن ماجه الطهارة وسننها (398).

(10/98)

ومرتين مرتين ، وثلاثا ثلاثا ، وربما غسل بعض أعضائه مرتين وبعضها ثلاثا ، وذلك يدل على أن الأمر فيه سعة ، والحمد لله ، لكن التثليث أفضل ، وهذا إذا لم يحصل بول أو غائط ، فإن حصل شيء من ذلك فإنه يبدأ ب الاستنجاء ثم يتوضأ الوضوء المذكور .
أما الريح ، والنوم ، ومس الفرج ، وأكل لحم الإبل ، فكل ذلك لا يشرع منه الاستنجاء ، بل يكفي الوضوء الشرعي الذي ذكرناه ، وبعد الوضوء يشرع للمؤمن والمؤمنة أن يقولا : " أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين " ؛ لثبوت ذلك عن النبي - صلى الله عليه وسلم - .
ويشرع لمن توضأ أن يصلي ركعتين ، وتسمى : سنة الوضوء ، وإن صلى بعد الوضوء السنة الراتبة كفت عن سنة الوضوء .

(10/99)

هل يشترط لصاحب اللحية الكثيفة
وصول الماء لمنابت الشعر (1)
س : هل يشترط ل صاحب اللحية الكثيفة أن يصل الماء إلى منابت الشعر؟
__________
(1) من برنامج نور على الدرب

(10/99)

ج : يكفيه أن يمر الماء عليها ، وقد جاءت الأحاديث الصحيحة دالة على ذلك ، وإن خللها فهو أفضل ، وقد فعل النبي - صلى الله عليه وسلم - هذا وهذا .

(10/100)

حكم من ترك التسمية في الوضوء ناسيا (1)
س : توضأت ولم أذكر أنني لم أسم إلا بعد الفراغ من غسل اليدين ، وكلما ذكرت أعدت مرة أخرى فما حكم ذلك
ج : قد ذهب جمهور أهل العلم إلى صحة الوضوء بدون تسمية . وذهب بعض أهل العلم إلى وجوب التسمية مع العلم والذكر ؛ لما روي عنه - صلى الله عليه وسلم - أنه قال : « لا وضوء لمن لم يذكر اسم الله عليه » (2) . لكن من تركها ناسيا أو جاهلا فوضوءه صحيح ، وليس عليه إعادته ولو قلنا بوجوب التسمية ؛ لأنه معذور بالجهل والنسيان . والحجة في ذلك قوله تعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (3) وقد صح عن رسول الله - صلى الله عليه وسلم - : « أن الله سبحانه قد استجاب هذا الدعاء » .
وبذلك تعلم أنك إذا نسيت التسمية في أول الوضوء ثم ذكرتها في أثنائه فإنك تسمي ، وليس عليك أن تعيد أولا ؛ لأنك معذور بالنسيان . وفق الله الجميع .
__________
(1) نشرت في مجلة الدعوة (1447) بتاريخ 23\1\1415هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني صـ 52 .
(2) سنن الترمذي الطهارة (25),سنن ابن ماجه الطهارة وسننها (398).
(3) سورة البقرة الآية 286

(10/100)

هل ستر العورة شرط لصحة الوضوء (1)
س : الأخ : ع . م - من زغرب في كرواتيا يقول في سؤاله : عندما انتهيت من الاستحمام للتنظف توضأت ثم خرجت من الحمام ولبست ثيابي ، فهل عملي هذا صحيح؟ أي : أن ستر العورة ليس شرطا في صحة الوضوء ، أرجو أفادتنا جزاكم الله خيرا .
ج : الوضوء صحيح ، وليس ستر العورة شرطا في صحة الوضوء .
والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (216) لشهر محرم من عام 1416هـ .

(10/101)

صحة وضوء الإنسان وهو متجرد من ثيابه (1)
س : سؤال من : ع . ع - من العراق يقول : هل يصح الوضوء والإنسان متعر تماما بعد استحمامه في مكان واحد؟
ج : لا أعلم حرجا في أن يتوضأ الإنسان وهو عار تبعا للغسل ، وإن بدأ بالوضوء قبل الغسل فهو الأفضل ؛ لفعل النبي - صلى الله عليه وسلم - ، فإنه كان يتوضأ ثم يغتسل للجنابة .
__________
(1) من برنامج نور على الدرب

(10/101)

هل مسح الرقبة في الوضوء غير مستحب (1)
س : هل مسح الرقبة في الوضوء غير مستحب ؛ لأنه تشبه باليهود كما سمعت؟
ج : نعم ، لا يستحب ، ولا يشرع مسح العنق ، وإنما المسح يكون للرأس والأذنين فقط ، كما دل على ذلك الكتاب والسنة .
__________
(1) من برنامج نور على الدرب

(10/102)

حكم من نسي غسل الوجه وأعاده بعد
غسل اليدين ثم أكمل الوضوء (1)
س : الأخ : و . م . ب - من الرياض يقول في سؤاله : وأنا أتوضأ للصلاة نسيت غسل وجهي وغسلت يدي ثم تذكرت ذلك فغسلت وجهي ثم يدي ثم أكملت الوضوء ، فهل علي شيء في ذلك؟ وماذا يا سماحة الشيخ لو نسي الإنسان غسل وجهه ولم يتذكر إلا بعد إنتهائه من الوضوء؟ أفتونا جزاكم الله خيرا .
ج : ليس عليك شيء في ذلك ؛ لأنك رجعت فغسلت وجهك ثم يديك ثم أكملت الوضوء ، أما من ترك وجهه ولم يتذكر إلا بعد الفراغ من الوضوء ، فإنه يعيد الوضوء ؛ لوجوب الترتيب والموالاة . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .

(10/102)

حكم من نسي مسح الرأس
وغسل رجليه هل يعيد الوضوء (1)
س : أثناء وضوئي نسيت أن أمسح رأسي وغسلت رجلي ، فهل علي أنا أعيد الوضوء كاملا أو أعيد مسح الرأس ثم أغسل الرجلين بعد ذلك؟
ج : عليك أن تمسح رأسك وأذنيك ، ثم تعيد غسل الرجلين إذا ذكرت ذلك قبل طول الفصل ، فإن طال الفصل فعليك أن تعيد الوضوء من أوله ؛ لأن الموالاة بين الأعضاء فرض من فروض الوضوء . والله ولي التوفيق .
__________
(1) سؤال موجه من ع. س من الرياض في مجلس سماحته .

(10/103)

حكم من لا يعمل بالترتيب أثناء الوضوء (1)
س : أثناء الوضوء لا أعمل بالترتيب ، فأحيانا أقدم اليد اليسرى على اليمنى والرجل اليسرى على اليمنى والاستنشاق على المضمضة ، فهل عملي هذا جائز؟
ج : المشروع للمسلم أن يتوضأ كما توضأ النبي - صلى الله عليه وسلم - ، فيبدأ بالوجه ويتمضمض ويستنشق ويغسله ثلاثا ، فإن اكتفى بواحدة أو اثنتين كفاه ذلك ، ولكن الأفضل : أن يكرر المضمضة والاستنشاق والغسل للوجه ثلاث مرات ، ثم يغسل اليدين مع المرفقين ثلاث مرات ،
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/103)

ويبدأ باليمنى قبل اليسرى ، فإن اقتصر على غسلة واحدة كفى ذلك أو غسلتين كفتاه . ولكن الأفضل أن يغسل اليدين مع المرفقين ثلاثا كالوجه ، ثم يمسح رأسه مع الأذنين مرة واحدة ، ثم يغسل الرجلين مع الكعبين ثلاث مرات كاليدين ، ويبدأ باليمنى قبل اليسرى ؛ تأسيا بالنبي - صلى الله عليه وسلم- ؛ عملا بقوله - صلى الله عليه وسلم - : « إذا توضأتم فابدءوا بميامنكم » (2) .
ثم يقول بعد الفراغ من الوضوء : " أشهد أن لا إله إلا الله وحده لا شريك له ، واشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين " .
والله ولي التوفيق .
__________
(1) سنن أبو داود اللباس (4141),سنن ابن ماجه الطهارة وسننها (402),مسند أحمد بن حنبل (2/354).
(2) مسند الإمام أحمد (2\354) (1)

(10/104)


باب المسح على الخفين - مجموع فتاوى ابن باز

باب المسح على الخفين
كيفية المسح على الجوربين (1)
س : الأخ : أ . ع . ص - من الخرج يقول في سؤاله : رأيت أحد الإخوة يمسح على جوربه الأيمن بيده اليمنى ، وعلى جوريه الأيسر بيده اليسرى في وقت واحد - أي : جميعا - وسؤالي يا سماحة الشيخ ، أليس الترتيب والموالاة من شروط المسح على الخفين ، أي : أليس المفروض أن يمسح الرجل اليمنى ، ثم يمسح بعدها الرجل اليسرى؟ وسؤال آخر يا سماحة الشيخ ، هل من الأفضل أن يكون المسح ياليد اليمنى ، أو أن الأمر فيه سعة؟ أفتونا أثابكم الله .
ج : السنة : أن يبدأ بالرجل اليمنى قبل اليسرى ، كالغسل ؛ لقول النبي - صلى الله عليه وسلم - : « إذا توضأتم فابدءوا بميامنكم » (2) ، وقول عائشة - رضي الله عنها - : « كان النبي - صلى الله عليه وسلم - يعجبه التيمن في تنعله وترجله ، وفي طهوره ، وفي شأنه كله » (3) ، متفق على صحته .
فإذا مسح الرجل اليمنى باليد اليمنى ، والرجل اليسرى باليد اليسرى ، فلا بأس إذا بدأ باليمنى ، وإن مسحهما جميعا باليد اليمنى أو باليسرى فلا حرج .
__________
(1) نشرت في المجلة العربية في العدد (230) لشهر ربيع الأول من عام 1417هـ .
(2) سنن أبو داود اللباس (4141),سنن ابن ماجه الطهارة وسننها (402),مسند أحمد بن حنبل (2/354).
(3) صحيح البخاري الوضوء (166),صحيح مسلم الطهارة (268),سنن الترمذي الجمعة (608),سنن النسائي الغسل والتيمم (421),سنن أبو داود اللباس (4140),سنن ابن ماجه الطهارة وسننها (401),مسند أحمد بن حنبل (6/130).

(10/105)

وقد ذهب جمهور أهل العلم إلى أن البدء باليمنى من اليدين والرجلين مستحب لا واجب ، وإنما الواجب الترتيب بين الوجه واليدين ، ثم الرأس ، ثم الرجلين . أما تقديم إحدى اليدين على الأخرى ، أو إحدى الرجلين على الأخرى فمستحب لا واجب ، والأحوط للمؤمن أن يبدأ باليمنى من اليدين والرجلين في الغسل والمسح ؛ عملا بالأدلة الشرعية ، وخروجا من الخلاف . والله ولي التوفيق .
كيفية المسح على الجوارب وشروطه (1)
س : المسح على الجوارب كيف يكون؟ وما هي شروطه؟
ج : يجوز المسح على الجوربين إذا كانا ساترين للقدمين والكعبين ، كما يجوز المسح على الخفين إذا لبس الجوربين والخفين على طهارة كاملة . يوما وليلة للمقيم ، وثلاثة أيام بلياليها للمسافر ، بدءا من المسح الأول بعد الحدث ؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - في الأحاديث الصحيحة ما يدل على ذلك . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .

(10/106)

المسح على الشراب (1)
س : حين الوضوء للصلاة أحيانا أكون لابسا الشراب وأمسح بيدي على الشراب بالماء ، مع العلم بأن الشراب نظيف ، هل هذا جائز؟
ج : المشروع للمسلم أن يمسح على الخفين أو الجوربين إذا لبسهما على طهارة ، وكانا ساترين للقدمين مع الكعبين ؛ يوما وليلة إن كان مقيما ، وثلاثة أيام بلياليها إن كان مسافرا .
وتبدأ مدة المسح : من بعد الحدث الذي بعد اللبس ، فإن خلعهما وغسل رجليه بعد غسل الوجه واليدين والمسح على الرأس والأذنين فلا بأس ، لكن ذلك خلاف السنة . والله ولي التوفيق .
كيفية المسح على الجوارب (2)
س : سماحة الشيخ عبد العزيز بن باز - وفقه الله - أرجو الإفادة عن كيفية المسح على الجوارب ، وهل هو بكلتا اليدين ، أم باليد اليمنى ، أم أمسح اليمنى باليمنى واليسرى باليسرى؟ جزاكم الله خيرا .
ج : السنة : مسح اليمين باليد اليمنى ، واليسرى باليسرى ؛
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) من ضمن الأسئلة الموجهة من المجلة العربية .

(10/107)

لقوله - صلى الله عليه وسلم - : « إذا توضأتم فابدءوا بميامنكم » (1) خرجه أهل السنن بإسناد صحيح . والله ولي التوفيق .
__________
(1) سنن أبو داود اللباس (4141),سنن ابن ماجه الطهارة وسننها (402),مسند أحمد بن حنبل (2/354).

(10/108)

مدة المسح على الجوارب (1)
س : هل يجوز فسخ الشراب بعد أداء الفروض الخمسة للماسح عليهما يوم وليلة ، وعند اتساخهما هل يصح تغييرهما قبل إكمال الفروض ومتابعة المسح عليهما؟ والقصد من سؤالي هذا : إراحة الأرجل عند النوم وذلك بعد أداء الفروض جميعها ، ابتداء من صلاة الفجر حتى العشاء والفترة ما بين العشاء والفجر راحة ، راجين إفادتنا بذلك ، والله يوفقكم .
ج : المشروع للمؤمن أن يمسح يوما وليلة إذا كان مقيما ، وثلاثة أيام بلياليها إذا كان مسافرا ، كما ثبت عن رسول الله - عليه الصلاة والسلام - في الحديث عن علي - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « يمسح المقيم يوما وليلة ، والمسافر ثلاثة أيام بلياليها » ، وهكذا جاء في أحاديث أخرى عن النبي - عليه الصلاة والسلام - .
والبدء يكون من المسح بعد الحدث ، فإذا أحدث الضحى مثلا ثم توضأ للظهر ولبسهما ، ثم أحدث ، ثم مسح للعصر فإنه يستمر
__________
(1) نور على الدرب ، الشريط رقم (11) .

(10/108)

إلى العصر الآتي ، فإذا جاء العصر الآتي خلعهما وغسل رجليه قبل العصر ، ثم لبسهما بعد ذلك ، ثم يمسح يوما وليلة بعد ذلك إذا شاء إذا كان مقيما ، أما إذا خلعهما للراحة كأن يكون لبسهما بعد الظهر على الطهارة ثم مسح عليهما بعد العصر وبعد المغرب والعشاء ، ثم خلعهما بعد العشاء للنوم فإنه يغسل قدميه إذا قام للفجر ولا يلبسهما إلا على طهارة ، فيمسح عليهما يوما وليلة مرة أخرى وهكذا ، وله خلعهما متى شاء ، ومتى خلعهما بعد الحدث لم يلبسهما إلا على طهارة إذا أراد المسح عليهما ؛ ولهذا لما توضأ النبي - صلى الله عليه وسلم - وعليه خفان وأراد أن يمسح عليهما أراد المغيرة أن ينزعهما ، فقال النبي - صلى الله عليه وسلم - : « دعهما فإني أدخلتهما طاهرتين » (1) متفق على صحته ، وصح من حديث صفوان بن عسال - رضي الله عنه - قال : « كان رسول الله - صلى الله عليه وسلم - يأمرنا إذا كنا سفرا أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ؛ ولكن من غائط وبول ونوم » (2) .
فالمؤمن يمسح ثلاثة أيام بلياليهن بالنسبة للسفر ، ويمسح للإقامة يوما وليلة ، لكن من غير الجنابة ، أما الجنابة فلا ، لا بد من الخلع حتى يغسل قدميه من الجنابة . وله خلعهما متى شاء قبل انتهاء المدة لإبدالهما بغيرهما ، أو لغسلهما من الوسخ ، أو لغير ذلك من الأسباب .
__________
(1) صحيح البخاري الوضوء (203),صحيح مسلم الطهارة (274),سنن الترمذي الطهارة (98),سنن الدارمي الطهارة (713).
(2) سنن الترمذي الطهارة (96),سنن النسائي الطهارة (127),سنن ابن ماجه الطهارة وسننها (478).

(10/109)

المسح على الجوارب الشفافة (1)
س : ما الحكم في المسح على الجوارب ( الشراب ) الشفافة؟
ج : من شرط المسح على الجوارب : أن يكون صفيقا ساترا ، فإن كان شفافا لم يجز المسح عليه ؛ لأن القدم والحال ما ذكر في حكم المكشوفة .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1358 ) بتاريخ 20\3\1413هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني صـ 62 .

(10/110)

حكم المسح على الجوارب المصنوعة من القطن
أو الصوف أو النايلون ، وشروط المسح ، والصلاة بالحذاء (1)
س : هل ينطبق المسح على الخفين على الجوارب المصنوعة من القطن أو الصوف أو النايلون المستعمل حاليا ، وما شروط المسح على الخفين ، وهل يجوز الصلاة بالحذاء؟
ج : يجوز المسح على الجوربين الطاهرين الساترين ، كما يجوز المسح على الخفين ، لما « ثبت عنه - صلى الله عليه وسلم - أنه مسح على الجوربين والنعلين » (2) ، ولما ثبت عن جماعة من الصحابة - رضي الله عنهم - أنهم مسحوا على الجوربين .
__________
(1) نشرت في مجلة الدعوة في العدد ( 948 ) بتاريخ 26\9\1413هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني صـ 62-63 .
(2) سنن الترمذي الطهارة (99),سنن النسائي الطهارة (125),سنن أبو داود الطهارة (159),سنن ابن ماجه الطهارة وسننها (559),مسند أحمد بن حنبل (4/252).

(10/110)

و الفرق بين الجوربين والخفين : أن الخف : ما يصنع من الجلد ، أما الجورب : فهو ما يتخذ من القطن ونحوه .
ومن شروط المسح على الخفين والجوربين : أن يكونا ساترين لمحل الفرض ، وأن يلبسهما على طهارة ، وأن يكون ذلك خلال يوم وليلة للمقيم ، وثلاثة أيام بلياليها للمسافر ، ابتداء من المسح بعد الحدث ؛ عملا بالأحاديث الصحيحة الواردة في ذلك .
وتجوز الصلاة في النعلين السليمتين من الأذى ؛ لأن « النبي - صلى الله عليه وسلم - صلى في نعليه » (1) ، متفق على صحته ، ولقوله - صلى الله عليه وسلم - في حديث أبي سعيد - رضي الله عنه - : « إذا أتى أحدكم المسجد فليقلب نعليه فإن رأى فيهما أذى فليمسحه ثم ليصل فيهما » (2) أخرجه أحمد ، وأبو داود بإسناد حسن .
ولكن إذا كان المسجد مفروشا ، فالأحوط أن يجعلهما في مكان مناسب ، أو يضع إحداهما على الأخرى بين ركبتيه ، حتى لا يوسخ الفرش على المصلين .
والله ولي التوفيق .
__________
(1) صحيح البخاري الصلاة (379),صحيح مسلم المساجد ومواضع الصلاة (555),سنن الترمذي الصلاة (400),سنن النسائي القبلة (775),مسند أحمد بن حنبل (3/189),سنن الدارمي الصلاة (1377).
(2) سنن أبو داود الصلاة (650),مسند أحمد بن حنبل (3/20),سنن الدارمي الصلاة (1378).

(10/111)

شروط المسح على الخفين (1)
س : سؤال من : م . ص - يقول : هل يشترط في المسح على الخفين خف معين ، أم أي خف آخر كان؟
__________
(1) نشرت في مجلة الدعوة في العدد ( 1320 ) بتاريخ 6\6\1412هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني صـ 63-64 .

(10/111)

ج : يشرع المسح على الخفين : إذا كانا ساترين للقدمين والكعبين ، طاهرين ومن جلد أي حيوان كان من الحيوانات الطاهرة ؛ كالإبل والبقر والغنم ونحوها ، إذا لبسهما على طهارة .
ويجوز المسح على الجوربين ، وهما : ما ينسج لستر القدمين من قطن أو صوف أو غيرهما ، كالخفين في أصح قولي العلماء ؛ لأنه قد « ثبت عن النبي - صلى الله عليه وسلم - أنه مسح على الجوربين والنعلين » (1) ، وثبت ذلك عن جماعة من أصحاب النبي - صلى الله عليه وسلم - ورضي الله عنهم ، ولأنهما في معنى الخفين في حصول الارتفاق بهما ، وذلك في مدة المسح ، وهي : يوم وليلة للمقيم ، وثلاثه أيام بلياليها للمسافر ، تبدأ من المسح بعد الحدث في أصح قولي العلماء ؛ للأحاديث الصحيحة الواردة في ذلك ، إذا لبسهما بعد كمال الطهارة ، وذلك في الطهارة الصغرى .
أما في الطهارة الكبرى فلا يمسح عليهما ، بل يجب خلعهما وغسل القدمين ؛ لما ثبت عن صفوان بن عسال - رضي الله عنه - قال : « كان رسول الله - صلى الله عليه وسلم - يأمرنا إذا كنا سفرا أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ؛ ولكن من غائط وبول ونوم » (2) أخرجه النسائي ، والترمذي واللفظ له ، وابن خزيمة وصححاه ، كما قاله الحافظ في البلوغ .
و الطهارة الكبرى : هي الطهارة من الجنابة والحيض والنفاس .
أما الطهارة الصغرى : فهي الطهارة من الحدث الأصغر ؛ كالبول ، والريح ، وغيرهما من نواقض الوضوء .
والله ولي التوفيق .
__________
(1) سنن الترمذي الطهارة (99),سنن أبو داود الطهارة (159),سنن ابن ماجه الطهارة وسننها (559).
(2) سنن الترمذي الطهارة (96),سنن النسائي الطهارة (127),سنن ابن ماجه الطهارة وسننها (478).

(10/112)

طهارة المسح تزول بخلع الشراب (1)
س : رجل مسح على شرابه عند الوضوء ثم خلعها بعد أن وجد لها رائحة ، وصلى ولم يغسل مكانها ، فما حكم صلاته على هذه الحالة؟
ج : إذا كان خلعه لها وهو على طهارته الأولى التي لبس عليها الشراب فطهارته باقية ، ولا يضره خلعها ، أما إن كان خلعه للشراب بعد ما أحدث فإنه يبطل الوضوء ، وعليه أن يعيد الوضوء ؛ لأن حكم طهارة المسح قد زال بخلع الشراب في أصح أقوال العلماء .
والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في العدد ( 164 ) لشهر رمضان من عام 1411هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني صـ 64-65 .

(10/113)

المسح على الشراب بدون سبب من برد أو غيره (1)
س : القارئ سامي . ح - أرسل سؤالا يقول فيه : كثيرا ما أرى بعض المصلين يمسحون على ( الشراب ) في وضوئهم حتى وقت الصيف ، أرجو أن تفيدوني عن مدى جواز ذلك ، وأيهما أفضل للمقيم : الوضوء مع غسل الرجلين ، أم المسح على الشراب ، علما أن الذين
__________
(1) نشرت في مجلة الدعوة في العدد ( 951 ) بتاريخ 24\10\1404هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الأول صـ 35 .

(10/113)

يقومون بالمسح ليس لهم عذر إلا أنهم يقولون : إن ذلك مرخص به .
ج : عموم الأحاديث الصحيحة الدالة على جواز المسح على الخفين والجوربين يدل على جواز المسح في الشتاء والصيف .
ولا أعلم دليلا شرعيا يدل على تخصيص وقت الشتاء ، ولكن ليس له أن يمسح على الشراب ولا غيره إلا بالشروط المعتبرة شرعا ، ومنها : كون الشراب ساترا لمحل الفرض ، مل بوسا على طهارة ، مع مراعاة المدة ، وهي : يوم وليلة للمقيم ، وثلاثه أيام بلياليها للمسافر ، بدءا من المسح بعد الحدث في أصح قولي العلماء .
والله ولي التوفيق .

(10/114)

حكم من لبس الجوربين على غير
طهارة ناسيا فمسح عليهما وصلى بهما (1)
س : سؤال من : س . ع . غ - من حائل يقول : توضأت للفجر وصليت , ونسيت لبس الجوارب ( الشراب ) , ونمت بعد الصلاة ثم استيقظت للذهاب لعملي , ولبست الشراب
__________
(1) نشرت في مجلة الدعوة في العدد ( 1266 ) بتاريخ 28\4\1411هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الأول صـ 36-37 .

(10/114)

على غير طهارة , وعندما جاء وقت الظهر توضأت ومسحت على الشراب وصليت , وهكذا العصر والمغرب والعشاء , اعتقادا مني أنني لبستهما على طهارة . ولم أتذكر أنني لم ألبسهما على طهارة إلا بعد العشاء بحوالي ساعتين , فما حكم صلاتي في الأوقات الأربعة هل هي صحيحة أم لا؟ علما أنني لم أتعمد ذلك .
ج : من لبس الخفين أو الجوربين - وهما : الشراب - على غير طهارة فمسح عليهما وصلى ناسيا فصلاته باطلة , وعليه إعادة جميع الصلوات التي صلاها بهذا المسح ؛ لأن من شرط صحة المسح عليهما : لبسهما على طهارة بإجماع أهل العلم , ومن لبسهما على غير طهارة ومسح عليهما فحكمه حكم من صلى على غير طهارة , وقد قال النبي - صلى الله عليه وسلم - : « لا تقبل صلاة بغير طهور ولا صدقة من غلول » (1) أخرجه مسلم في صحيحه من حديث ابن عمر - رضي الله عنهما - , وفي الصحيحين , من حديث أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - أنه قال : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (2) .
وفي الصحيحين عن المغيرة بن شعبة - رضي الله عنه - أنه كان مع النبي - صلى الله عليه وسلم - في بعض أسفاره فذهب إلى حاجته , ثم رجع فتوضأ , وجعل المغيرة يصب عليه الماء , فلما مسح - صلى الله عليه وسلم - برأسه أهوى المغيرة لينزع خفيه , فقال النبي - صلى الله عليه وسلم - : « دعهما فإني أدخلتهما طاهرتين » (3) فمسح عليهما . والأحاديث في هذا الباب كثيرة .
__________
(1) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).
(2) صحيح البخاري الوضوء (135),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).
(3) صحيح البخاري الوضوء (203),صحيح مسلم الطهارة (274),سنن الترمذي الطهارة (98),سنن الدارمي الطهارة (713).

(10/115)

وبهذا تعلم أيها السائل أن عليك أن تعيد الصلوات الأربع , الظهر والعصر والمغرب والعشاء , ولا إثم عليك من أجل النسيان ؛ لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وصح عن النبي - صلى الله عليه وسلم - أنه قال : « قد فعلت » (2) ومعنى ذلك : أنه سبحانه استجاب دعوة عباده في عدم مؤاخذتهم بما وقع منهم عن خطأ أو نسيان . فلله الحمد والشكر على ذلك .
__________
(1) سورة البقرة الآية 286
(2) صحيح مسلم الإيمان (126),سنن الترمذي تفسير القرآن (2992).

(10/116)

حكم لبس الجورب اليمنى قبل غسل الرجل اليسرى (1)
س : السائل : م . ع . أ - من حائل يقول في سؤاله : قال لي بعض الناس : إنه لا يجوز أثناء الوضوء أن تلبس الشراب برجلك اليمنى قبل أن تغسل رجلك اليسرى , وقد قرأت في كتاب منذ زمن طويل عن هذا الموضوع - ولا يحضرني اسم هذا الكتاب - أنه فيه اختلاف , الأرجح من قولي العلماء : أنه يجوز , أفيدوني مأجورين عن هذا الموضوع تفصيليا .
ج : الأولى والأحوط : ألا يلبس المتوضئ الشراب حتى يغسل رجله اليسرى ; لقول النبي - صلى الله عليه وسلم - : « إذا توضأ أحدكم فلبس خفيه
__________
(1) نشرت في مجلة الدعوة في العدد ( 888 ) بتاريخ 21\6\1403 هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الأول صـ 37-38 .

(10/116)

فليمسح عليهما وليصل فيهما ولا يخلعهما إن شاء إلا من جنابة » أخرجه الدارقطني , والحاكم وصححه من حديث أنس - رضي الله عنه- ; ولحديث أبي بكرة الثقفي - رضي الله عنه - , عن النبي - صلى الله عليه وسلم - : « أنه رخص للمسافر ثلاثة أيام ولياليهن ، وللمقيم يوما وليلة ، إذا تطهر فلبس خفيه أن يمسح عليهما » (1) أخرجه الدارقطني , وصححه ابن خزيمة .
ولما في الصحيحين من حديث المغيرة بن شعبة - رضي الله عنه - أنه رأى النبي - صلى الله عليه وسلم - يتوضأ فأراد أن ينزع خفيه , فقال له النبي - صلى الله عليه وسلم - : « دعهما ، فإني أدخلتهما طاهرتين » (2) .
وظاهر هذه الأحاديث الثلاثة وما جاء في معناها أنه لا يجوز للمسلم أن يمسح على الخفين إلا إذا كان قد لبسهما بعد كمال الطهارة , والذي أدخل الخف أو الشراب برجله اليمنى قبل غسل رجله اليسرى لم تكمل طهارته .
وذهب بعض أهل العلم إلى جواز المسح , ولو كان الماسح قد أدخل رجله اليمنى في الخف أو الشراب قبل غسل اليسرى ; لأن كل واحدة منهما إنما أدخلت بعد غسلها .
والأحوط : الأول , وهو الأظهر في الدليل , ومن فعل ذلك فينبغي له أن ينزع الخف أو الشراب من رجله اليمنى قبل المسح , ثم يعيد إدخالها فيه بعد غسل اليسرى , حتى يخرج من الخلاف ويحتاط لدينه .
والله ولي التوفيق .
__________
(1) سنن ابن ماجه الطهارة وسننها (556).
(2) صحيح البخاري الوضوء (203),صحيح مسلم الطهارة (274),سنن الترمذي الطهارة (98),سنن الدارمي الطهارة (713).

(10/117)

حكم من لبس جوربا على طهارة ثم
لبس عليه جوربا آخر (1)
س : ما الحكم إذا لبست جوربا على طهارة بعد صلاة الفجر وعند الوضوء لصلاة الظهر مسحت عليه , وبعد الصلاة لبست عليه جوربا آخر وأنا أيضا على طهارة , فهل يجوز لي المسح على الجورب الفوقاني؟ وهل الحكم في انتهاء مدة المسح للجورب الفوقاني أم التحتاني؟ أفتونا مأجورين .
ج : لا حرج في المسح على الفوقاني إذا كنت لبسته على طهارة وتكون المدة في المسح حينئذ متعلقة بالجورب الفوقاني ; لكونه لبس على طهارة , كما لو لبس الخفين أو الجوربين على طهارة قد مسح فيها على جبيرة .
والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س . من الرياض في مجلس سماحته .

(10/118)

حكم من يصلي بالناس جماعة وفيه جرح
س : ما حكم من صلى بالناس جماعة وفيه جرح ؟
ج : إذا كان الجرح عليه جبيرة فإنه يمسح عليها وقت الوضوء وغسل الجنابة , ويجزئه ذلك , وصلاته صحيحة , سواء كان إماما أو مأموما أو منفردا , فإن لم تكن عليه

(10/118)

جبيرة تيمم عنه بعد غسل أعضائه السليمة , وأجزأه ذلك وصحت صلاته . لقول الله سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولأن النبي - صلى الله عليه وسلم - والمسلمين الذين أصيبوا ببعض الجراحات يوم أحد صلوا بجروحهم ; ولما روى أبو داود رحمه الله , عن جابر - رضي الله عنه - , « أن رجلا أصابه جرح فأفتاه بعض أصحابه بغسله , فغسله فمات , فقال النبي - صلى الله عليه وسلم - : قتلوه قتلهم الله ألا سألوا إذ لم يعلموا ، إنما شفاء العي السؤال » (2) ثم قال النبي - صلى الله عليه وسلم - : « إنما كان يكفيه أن يعصب على جرحه خرقة ، ويمسح عليها ، ويغسل سائر جسده » (3) .
__________
(1) سورة التغابن الآية 16
(2) سنن أبو داود الطهارة (336).
(3) سنن أبو داود الطهارة (336).

(10/119)


باب نواقص الوضوء - مجموع فتاوى ابن باز

باب نواقص الوضوء
انتقاض الوضوء أثناء الصلاة أو قراءة
القرآن بصوت أو ريح لصاحب الحدث الدائم (1)
س : ينتقض وضوئي في الصلاة , وفي قراءة القرآن بواسطة الريح , سواء بصوت أو برائحة فقط , فأعيد الوضوء كلما انتقض , ولكن هناك إحدى الأخوات في الله قالت لي : إنه ليس عليك إعادة الوضوء عدة مرات , ولكن بوضوء واحد تصلين , وإن انتقض الوضوء فعليك إعادة الوضوء مرة ثانية , وإن انتقض الوضوء ثالثة فلا يلزمك إعادة الوضوء , فهل هذا صحيح , وماذا أفعل في هذه الحال؟
ج : إذا انتقض وضوءك في الصلاة عن يقين بسماع الصوت أو بوجود الرائحة , فعليك أن تعيدي الوضوء والصلاة ; لقول النبي - صلى الله عليه وسلم - : « إذا فسا أحدكم في الصلاة فلينصرف ، وليتوضأ ، وليعد الصلاة » (2) رواه أهل السنن بإسناد حسن , ولقوله - صلى الله عليه وسلم - : « لا تقبل
__________
(1) نشرت في مجلة الدعوة في العدد ( 1362 ) بتاريخ 19\4\1413هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني صـ 88-89 .
(2) سنن الترمذي الرضاع (1164),سنن أبو داود الطهارة (205),سنن الدارمي الطهارة (1141).

(10/120)

صلاة أحدكم إذا أحدث حتى يتوضأ » (1) متفق على صحته .
إلا إذا كان الحدث معك دائما , فإن عليك أن تتوضئي للصلاة إذا دخل الوقت , ثم تصلي الفرض والنفل - ما دام الوقت - ولا يضرك ما خرج منك في الوقت ; لأن هذه الحال حالة ضرورة يعفى فيها عما يخرج من صاحب الحدث الدائم إذا توضأ بعد دخول الوقت ; لأدلة كثيرة : منها قوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
ومنها : « حديث عائشة - رضي الله عنها - في قصة المستحاضة حيث قال لها النبي - صلى الله عليه وسلم - : ثم توضئي لوقت كل صلاة » (3) .
أما القراءة فلا حرج عليك أن تقرئي عن ظهر قلب , وإن كنت على غير طهارة , إلا في حال الجنابة فلا تقرئي حتى تغتسلي , وليس لك مس المصحف إلا على طهارة من الحدث الأكبر والأصغر , إلا إذا كان الحدث دائما , فإنه لا حرج عليك إذا توضأت لوقت كل صلاة أن تصلي , وتقرئي من المصحف وعن ظهر قلب ; لما تقدم في حكم الصلاة . وفق الله الجميع .
__________
(1) صحيح البخاري الوضوء (135),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).
(2) سورة التغابن الآية 16
(3) صحيح البخاري الوضوء (226),صحيح مسلم الحيض (333),سنن الترمذي الطهارة (125),سنن النسائي الحيض والاستحاضة (364),سنن أبو داود الطهارة (282),سنن ابن ماجه الطهارة وسننها (624),مسند أحمد بن حنبل (6/204),موطأ مالك الطهارة (137),سنن الدارمي الطهارة (774).

(10/121)

كيف يصلي المبتلى بكثرة خروج الروائح (1)
س : أشكو من مرض مزمن في القولون , ويتسبب عن ذلك خروج روائح , وخاصة أثناء الصلاة , ولكثرة حدوث ذلك
__________
(1) نشرت في مجلة الدعوة في العدد ( 1362 ) بتاريخ 19\4\1413هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني صـ 67 .

(10/121)

أصبحت أشك في صلاتي حتى ولو شممت رائحة من أي مصدر آخر توهمت أنها مني , فماذا أفعل أثناء الصلاة؟ وهل يجب علي أن أتوضأ حين حدوث الشك؟ وهل يجوز أن أكون إماما في حالة أن المأمومين لا يجيدون القراءة؟
ج : الأصل : بقاء الطهارة , والواجب عليك إكمال الصلاة , وعدم الالتفات إلى الوسوسة , حتى تعلم يقينا أنه خرج منك شيء بسماع الصوت أو وجود الريح التي تتحقق أنها منك ; لقول النبي - صلى الله عليه وسلم - لما « سئل عن الرجل يجد الشيء في الصلاة , قال : لا ينصرف حتى يسمع صوتا أو يجد ريحا » (1) متفق على صحته .
ولا مانع أن تكون إماما إذا كنت أقرأ الحاضرين , إذا كان الحدث ليس مستمرا , وإنما يعرض لك بعض الأحيان . ومتى عرض الحدث بطلت الصلاة , سواء كنت إماما أو مأموما أو منفردا , ومتى وقع الحدث وأنت إمام فاستخلف من يصلي بهم بقية الصلاة من خواص الجماعة الذين وراءك . نسأل الله لنا ولك العافية .
__________
(1) صحيح البخاري الوضوء (137),صحيح مسلم الحيض (361),سنن النسائي الطهارة (160),سنن أبو داود الطهارة (176),سنن ابن ماجه الطهارة وسننها (513).

(10/122)

من يحس بخروج قطرات من البول بعد غسل مكان البول ماذا يفعل (1)
س : يقول صاحبنا هذا : إنه عندما يتبول وينقطع البول قليلا ثم بعد أن يغسل مكان البول ويتحرك يحس أنه نزل
__________
(1) نور على الدرب , الشريط رقم ( 107 ) .

(10/122)

منه , وأنه يأخذ فترة طويلة لا ينتهي , ينزل قطرات بعد هذا , فيقول : ماذا أفعل هل أكتفي بالوضوء الأول وأغسل المكان وأكمل وضوئي أم أنتظر إلى حين إنتهائه؟ أفيدوني أفادكم الله .
ج : هذا الأمر قد يقع من باب الوساوس والأوهام , وهو من الشيطان , وقد يقع لبعض الناس حقيقة , فإذا كان حقيقة فلا يعجل حتى ينقطع البول ثم يغسل ذكره بالماء وينتهي , وإذا خشي من شيء بعد ذلك فليرش ما حول الفرج بالماء بعد الوضوء , ثم يحمل ما قد يتوهمه بعد ذلك على أنه من هذا الماء الذي رش به ما حول الفرج ; لورود السنة بذلك , هذا قد يعينه على ترك هذه الوساوس .
ولا ينبغي للمؤمن أن يلتفت إلى هذه الوساوس ; لأن هذا يجرئ عليه الشيطان , والشيطان حريص على إفساد أعمال بني آدم , من صلاة وغيرها . فالواجب الحذر من مكائده ووساوسه , والاتكال على الله , وحمل ما قد يقع له من الوساوس على أنه من الشيطان , حتى لا يلتفت إليه , فإن خرج منه شيء عن يقين من دون شك أعاد الاستنجاء , وأعاد الوضوء , أما ما دام هناك شك ولو كان قليلا فإنه لا يلتفت إلى ذلك ; استصحابا للطهارة , ومحاربة للشيطان ; ولهذا لما « سئل النبي - صلى الله عليه وسلم - , فقيل : يا رسول الله , الرجل يخيل إليه أنه يجد الشيء في الصلاة , فقال : لا ينصرف حتى يسمع صوتا ، أو يجد ريحا » (1) ، فأرشده النبي - صلى الله عليه وسلم - إلى أنه لا ينصرف من صلاته من أجل هذا التخيل حتى يسمع صوتا أو يجد ريحا .
__________
(1) صحيح البخاري الوضوء (137),صحيح مسلم الحيض (361),سنن النسائي الطهارة (160),سنن أبو داود الطهارة (176),سنن ابن ماجه الطهارة وسننها (513).

(10/123)

الوسواس عند الوضوء (1) .
س : بعدما أنتهي من الوضوء أشعر بأنه يخرج مني نقاط من البول , فهل يجب علي إعادة الوضوء , علما أنني كلما أعدت الوضوء حصل نفس الشعور , فماذا أفعل؟ .
ج : هذا الشعور عند السائل بعد الوضوء يعتبر من وساوس الشيطان , فلا يلزمه أن يعيد الوضوء , بل المشروع له : أن يعرض عن ذلك , وأن يعتبر وضوءه صحيحا لم ينتقض ; لقول النبي - صلى الله عليه وسلم - « لما سئل عن الرجل يجد الشيء في الصلاة , قال : لا ينصرف حتى يسمع صوتا أو يجد ريحا » (2) متفق على صحته .
ولأن الشيطان حريص على إفساد عبادات المسلم من الصلاة والوضوء وغيرهما , فتجب محاربته وعدم الخضوع لوساوسه , مع التعوذ بالله من نزغاته ومكائده .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1418 ) بتاريخ 12\6\1414هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحة الشيخ ، الجزء الثاني صـ 60 - 61 .
(2) صحيح البخاري الوضوء (137),صحيح مسلم الحيض (361),سنن النسائي الطهارة (160),سنن أبو داود الطهارة (176),سنن ابن ماجه الطهارة وسننها (513).

(10/124)

الوسواس في الوضوء والصلاة (1)
س : من : أ . ص - من الجزائر يقول : أشعر أحيانا خلال الوضوء أن وضوئي ينتقض , وكذلك في الصلاة , ولا أدري
__________
(1) نشرت في المجلة العربية في العدد ( 175 ) لشهر شعبان من عام 1412هـ .

(10/124)

هل هذا حقيقة أم وسواس؟ حتى أنني كثير الإعادة للصلاة والوضوء مما جعلني أحيانا لا أدرك صلاة الجماعة وأفكر كثيرا في الصلاة .
ج : هذه الوساوس من الشيطان , والواجب عليك إطراحها , وعدم الالتفات إليها , وإكمال وضوئك وصلاتك ; لما ثبت عن النبي - صلى الله عليه وسلم - « أنه شكى إليه الرجل يخيل إليه أنه يجد الشيء في الصلاة , فقال - عليه الصلاة والسلام - : لا ينصرف حتى يسمع صوتا ، أو يجد ريحا » (1) متفق عليه , وفي صحيح مسلم , عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال : « إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا؟ فلا يخرجن من المسجد حتى يسمع صوتا أو يجد ريحا » (2) .
بهذين الحديثين وما جاء في معناهما من الأحاديث يعلم كل مؤمن ومؤمنة : أنه لا ينبغي له الانصراف من صلاته ولا من وضوئه بما يحصل من الوساوس , بل يشرع له الإعراض عنها , حتى يعلم يقينا أنه خرج منه شيء , وحتى يعلم يقينا في موضوع الوضوء أنه قد انتقض وضوءه .
والله ولي التوفيق .
__________
(1) صحيح البخاري الوضوء (137),صحيح مسلم الحيض (361),سنن النسائي الطهارة (160),سنن أبو داود الطهارة (176),سنن ابن ماجه الطهارة وسننها (513).
(2) صحيح مسلم الحيض (362),سنن الترمذي الطهارة (75),سنن أبو داود الطهارة (177),مسند أحمد بن حنبل (2/330),سنن الدارمي الطهارة (721).

(10/125)

إذا أحس المصلي بخروج شيء منه فهل تبطل صلاته (1) .
س : عندما أتوضأ وفي أثناء الوضوء أشعر كأن شيئا يخرج من الذكر , فهل يعني هذا : أنني تنجست أم لا؟ وهل إذا أحسست بخروجه وأنا أصلي تبطل صلاتي أم لا؟
ج : إحساس المصلي بشيء يخرج من دبره أو قبله لا يبطل وضوءه , ولا يلتفت إليه ; لكونه من وساوس الشيطان , وقد صح عن النبي - صلى الله عليه وسلم - « أنه سئل عن مثل هذا , فقال : لا ينصرف حتى يسمع صوتا ، أو يجد ريحا » (2) متفق على صحته .
أما إن جزم المصلي بخروج الريح أو البول ونحوهما يقينا , فإن صلاته تبطل ; لفساد طهارته , وعليه أن يعيد الوضوء والصلاة .
__________
(1) نشرت في مجلة الدعوة في العدد ( 886 ) وتاريخ 7\6\1403هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الأول صـ 88
(2) صحيح البخاري الوضوء (137),صحيح مسلم الحيض (361),سنن النسائي الطهارة (160),سنن أبو داود الطهارة (176),سنن ابن ماجه الطهارة وسننها (513).

(10/126)

امرأة مصابة بوسواس النظافة والخوف من النجاسة (1)
س : سؤال من : أ . ح - تقول : إنني مصابة بوسواس النظافة والخوف من النجاسة , وأي : أنني أغسل يدي وملابسي عدة مرات قبل أن تحصل لدي القناعة بالنظافة , حاولت أنا أضغط على نفسي للتغلب على هذا الوسواس فلم
__________
(1) نشرت في المجلة العربية في العدد (244) لشهر جمادى الأولى من عام 1418هـ .

(10/126)

أستطع , أنجح أحيانا وأفشل كثيرا .
إنني مؤمنة وأخاف الله كثيرا وأدعو الله كثيرا في صلاتي وقيامي ليشفيني مما أنا فيه . أنا أعرف أن هذا مرض وقرأت : أنه يجب عدم الانتباه إلى هذا الوسواس , ولكني لا أستطيع ذلك , وأريد أن أعرف رأي الدين في هذا المرض , لا سيما أنه يجعل مني إنسانة مسرفة في استعمال الماء , وبماذا أدعو لكي أتخلص من هذا الوسواس؟ وهل صحيح أن الدعاء أثناء السجود يجب أن يكون في صلاة النفل ولا يجوز في صلاة الفرض؟ أرجو إرشادي ولكم جزيل الشكر .
ج : يجب عليك الحذر من الوسواس , وترك العمل به , وأن تتعوذي بالله من الشيطان الرجيم , وتبني على ظنك في وضوئك وصلاتك , وتعرضي عن الوساوس , وتسألي الله العافية منها , وتكثري من التعوذ بالله من الشيطان الرجيم , وبذلك تسلمين إن شاء الله منها , وترغمين الشيطان , وترضين ربك سبحانه . أسأل الله لنا ولك العافية والسلامة من مكائد الشيطان ووساوسه .
والدعاء مشروع للمسلم والمسلمة في صلاة الفريضة والنافلة ; في السجود , وفي آخر التحيات قبل السلام ; لقول النبي - صلى الله عليه وسلم - : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) ، وقوله - صلى الله عليه وسلم - : « فأما الركوع فعظموا فيه الرب ، وأما السجود فاجتهدوا في الدعاء ، فقمن أن يستجاب لكم » (2) أخرجهما مسلم في صحيحه ,
__________
(1) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(2) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1045),سنن أبو داود الصلاة (876),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1326).

(10/127)

وقوله - صلى الله عليه وسلم - « لما علم أصحابه رضي الله عنهم التشهد - أعني : التحيات - قال لهم : ثم ليتخير أحدكم من الدعاء أعجبه إليه فيدعو » (1) متفق على صحته .
والله ولي التوفيق .
__________
(1) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),مسند أحمد بن حنبل (1/428),سنن الدارمي الصلاة (1340).

(10/128)

نجاسة الخارج من السبيلين (1)
س : أنا فتاة لم أتزوج بعد , أعاني من نزول مادة بيضاء كالحليب , وهي تنزل في أغلب الأوقات مما يجعل التخلص منها صعب , ولذلك سألت أختي المتزوجة , وقالت : إنها تخرج منها أيضا , وأنها مادة طبيعية , وتدل على الطهارة , وهي من علاماتها , وبعد ذلك أصبحت أصلي وأصوم بشكل عادي وبدون اعتبار أنها نجاسة , وفي مرة اطلعت على الفتوى : بأن كل ما يخرج من السبيلين عبارة عن نجاسة , ويجب التخلص منه , وتخصيص ملابس للصلاة . فما الحكم في هذه المادة التي كالحليب؟ وما الحكم إذا كانت شفافة وبغير لون؟
ج : الخارج من السبيلين من بول أو غائط وسائر المائعات , كالماء الذي ذكرت يعتبر نجسا , ويجب الاستنجاء منه في وقت كل صلاة إذا كان مستمرا ; « لقول النبي - صلى الله عليه وسلم - للمستحاضة : توضئي لكل صلاة » (2) .
__________
(1) صدرت من مكتب سماحته ضمن الأسئلة المقدمة من بعض الأخوات في الله إلى سماحته.
(2) صحيح البخاري الوضوء (226),صحيح مسلم الحيض (333),سنن الترمذي الطهارة (125),سنن النسائي الحيض والاستحاضة (364),سنن أبو داود الطهارة (298),سنن ابن ماجه الطهارة وسننها (624),مسند أحمد بن حنبل (6/204),موطأ مالك الطهارة (137),سنن الدارمي الطهارة (774).

(10/128)

ويجب غسل ما أصاب البدن والملابس منه , وما خرج بين الوقتين يعفى عنه إذا كان مستمرا , ولو كان خروجه في الصلاة كدم الاستحاضة , ويستثنى من ذلك المني ; لأنه طاهر ويجب فيه الغسل إذا خرج عن شهوة , فإن كان خروجه عن غير شهوة أوجب الاستنجاء فقط مع الوضوء للصلاة ونحوها ; كالطواف , ومس المصحف .
أما الريح , ومس الفرج , وأكل لحم الإبل , والنوم , فهذه كلها لا توجب الاستنجاء ولا يشرع لها الاستنجاء , بل توجب الوضوء فقط , وهو : غسل الوجه مع المضمضة والاستنشاق , وغسل اليدين مع المرفقين , ومسح الرأس مع الأذنين , وغسل الرجلين مع الكعبين .

(10/129)

هل يلزم الوضوء لكل صلاة للمرأة التي تجد رطوبة تخرج من الرحم (1)
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز - سلمه الله ، وحفظه من كل شر ، وغفر الله له ولوالديه وللمسلمين أجمعين - آمين .
نحن مجموعة من النساء نعاني من وجود رطوبة تخرج من الرحم , وسؤالنا هل يلزمنا الوضوء لكل صلاة؟ علما بأن ذلك قد يشق علينا , أفتونا مأجورين .
__________
(1) صدرت من مكتب سماحته برقم 1993\1\ س وتاريخ 27\5\1416هـ .

(10/129)

ج : وعليكم السلام ورحمة الله وبركاته , بعده :
إذا كانت الرطوبة المذكورة مستمرة في غالب الأوقات فعلى كل واحدة ممن تجد هذه الرطوبة الوضوء لكل صلاة إذا دخل الوقت ; كالمستحاضة , وكصاحب السلس في البول , أما إذا كانت الرطوبة تعرض في بعض الأحيان - وليست مستمرة - فإن حكمها حكم البول متى وجدت انتقضت الطهارة ولو في الصلاة .
وفق الله الجميع لما يرضيه , وشفانا وإياكن من كل سوء , إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .

(10/130)

شعور الإنسان أثناء الصلاة كأنه يخرج منه بول هل يبطل الصلاة (1) .
س : سؤال من : س . ل . م - من الرياض تقول : أنا أبلغ من العمر ثمانية عشر عاما ومنذ عامين : إذا شرعت في الصلاة أشعر كأني يخرج مني بول , وهذا مستمر معي دائما , أفيدوني في ذلك .
ج : هذا الشعور لا يبطل به الوضوء , ولا الصلاة ; لأنه مجرد وسوسة من الشيطان , وصلاتك صحيحة , ولا يضرك هذا الوسواس إلا إذا جزمت وتحققت أنه خرج منك بول .
__________
(1) من برنامج نور على الدرب

(10/130)

فإذا جزمت بذلك , فعليك أن تعيدي الاستنجاء والوضوء والصلاة , وتغسلي ما أصاب بدنك وملابسك من البول , وأما مجرد الأوهام والوسواس فإنها لا يلتفت إليها , والصلاة صحيحة .
وينبغي لك أن تحذري هذا الوسواس , وأن تشتغلي بالإقبال على الصلاة والخشوع فيها , وأن تبتعدي عن هذه الوساوس حتى لا تتكرر عليك .

(10/131)

السائل الأبيض الخارج من المرأة أثناء طهرها من الحيض هل ينقض الوضوء (1)
س : الأخت التي رمزت لاسمها بـ : ص . ص . ص - من أبها تقول في سؤالها : السائل الأبيض الذي يخرج من المرأة أثناء طهرها من الحيض هل ينقض الوضوء؟
ج : كل ما يخرج من الفرجين من السوائل فهو ينقض الوضوء , بحق الرجل والمرأة ; لقول الله سبحانه : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (2) الآية . وقول النبي - صلى الله عليه وسلم - : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (3) متفق على صحته .
__________
(1) نشرت في المجلة العربية في العدد (240) لشهر محرم من عام 1418هـ .
(2) سورة المائدة الآية 6
(3) صحيح البخاري الوضوء (135),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).

(10/131)

والحدث : هو جميع ما يخرج من الدبر والقبل من غائط أو بول أو غيرهما من السوائل , وهكذا الريح إذا خرجت من الدبر , لكن الريح إنما توجب الوضوء فقط , وهو : غسل الوجه واليدين , ومسح الرأس والأذنين , وغسل الرجلين , أما الغائط والسوائل فكلها توجب الاستنجاء قبل الوضوء في الأعضاء الأربعة المذكورة ؛ لظاهر القرآن الكريم والسنة المطهرة .
ومثل الريح : أكل لحم الإبل , والنوم , ونحوه مما يزيل العقل , ومس الفرج باليد , فإن هذه النواقض توجب الوضوء فقط , ولا يشرع من أجلها الاستنجاء , سواء كان الممسوس فرجه أو فرج غيره ; كالزوجة والطفل .
والله ولي التوفيق .

(10/132)

ما حكم مصافحة المرأة الأجنبية وهل تنقض الوضوء (1)
س : الأخ : م . ر . ي - من درعا بسوريا يقول في سؤاله : كنت في أحد المجالس وبيننا شيخ , وبعد قليل دخلت امرأة وصافحت الجميع , وبعد أن نادى المؤذن لصلاة العشاء قام الشيخ وصلى . وبعد الصلاة سألته عن جواز الصلاة لرجل سلمت عليه امرأة دون أن يتوضأ , فأجابني : إذا لم يكن هناك
__________
(1) نشرت في المجلة العربية في العدد (94) لشهر ذي القعدة من عام 1405هـ .

(10/132)

سوء نية من كليهما فإنه يجوز لأي منهما الصلاة بدون وضوء , فما رأي فضيلتكم في قوله؟
ج : لا يجوز للرجل أن يصافح المرأة الأجنبية ; لقوله - صلى الله عليه وسلم - : « إني لا أصافح النساء » (1) ، وقول عائشة - رضي الله عنها - : « والله ما مست يد رسول الله يد امرأة قط ، ما كان يبايعهن إلا بالكلام » (2) ، ولما في مصافحتهن من أسباب الفتنة .
أما مس المرأة ففي نقضه للوضوء خلاف , والصواب : أنه لا ينقض الوضوء ; سواء كان عن شهوة , أو غير شهوة , فإن الرسول - صلى الله عليه وسلم - « قبل بعض نسائه ثم صلى ولم يتوضأ » (3) , ولأن الأصل عدم نقض الوضوء إلا بدليل صحيح واضح وليس في هذه المسألة دليل صحيح واضح يدل على نقض الوضوء بمسها , ولأن هذا مما تعم به البلوى في كل بيت , فلو كان مس المرأة ينقض الوضوء لبينه الرسول - صلى الله عليه وسلم - بيانا عاما .
أما قوله تعالى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (4) فالمراد به الجماع , كما قال ابن عباس وجماعة من أهل العلم , وليس المراد به مس اليد , في أصح قولي العلماء .
__________
(1) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(2) صحيح البخاري تفسير القرآن (4609),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).
(3) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).
(4) سورة النساء الآية 43

(10/133)

لمس المرأة الأجنبية هل ينقض الوضوء (1)
س : سؤال من : س . أ . م - شبرا - مصر تقول فيه : ما حكم الشرع في لمس الرجل للمرأة الأجنبية باليد دون حائل
__________
(1) نشرت في جريدة المسلمون في العدد (4) ليوم السبت الموافق 11\6\1405هـ ، وفي مجلة الدعوة في العدد (1521) بتاريخ 22\7\1416هـ .

(10/133)

هل ينقض الوضوء أم لا؟ وما المقصود بالمرأة الأجنبية؟
ج : لمس المرأة لا ينقض الوضوء مطلقا في أصح أقوال أهل العلم ; لأنه ثبت عن النبي - صلى الله عليه وسلم - أنه « قبل بعض نسائه ثم صلى ولم يتوضأ » (1) .
وليس للمرأة أن تصافح أحدا من الرجال غير محارمها , كما أنه ليس للرجل أن يصافح امرأة من غير محارمه , لقول النبي - صلى الله عليه وسلم - : « إني لا أصافح النساء » (2) ، ولما ثبت عن عائشة - رضي الله عنها - : « أن النبي - صلى الله عليه وسلم - كان يبايع النساء بالكلام فقط ، قالت : وما مست يده يد امرأة قط » (3) .
وقد قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (4)
ولأن مصافحة النساء للرجال ومصافحة الرجال للنساء من غير المحارم من أسباب الفتنة للجميع , وقد جاءت الشريعة الإسلامية الكاملة بسد الذرائع المفضية إلى ما حرم الله .
ومما تقدم يعلم أن المرأة الأجنبية : هي التي ليس بينها وبين الرجل ما يحرمها عليه بنسب أو سبب مباح , هذه هي الأجنبية , أما من تحرم على الرجل نسبا كأمه وأخته وعمته , أو بسبب شرعي كالرضاعة والمصاهرة فهي ليست أجنبية .
وبالله التوفيق .
__________
(1) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).
(2) سنن النسائي البيعة (4181),سنن ابن ماجه الجهاد (2874),مسند أحمد بن حنبل (6/357),موطأ مالك الجامع (1842).
(3) صحيح البخاري تفسير القرآن (4609),صحيح مسلم الإمارة (1866),سنن الترمذي تفسير القرآن (3306),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/153).
(4) سورة الأحزاب الآية 21

(10/134)

هل لمس المرأة ينقض الوضوء (1)
س : سؤال من : فضل - سوري مقيم في الكويت يقول : مذهب الشافعي رحمه الله يقول : بأن لمس النساء ينقض الوضوء , فمن هن هؤلاء النساء؟ وهل لمس ذوات المحارم اللاتي لم يبلغن ينقض الوضوء؟
ج : لمس النساء في نقضه للوضوء خلاف بين العلماء :
فمنهم من قال : إنه ينقض مطلقا , كالشافعي رحمه الله .
ومنهم من قال : أنه لا ينقض مطلقا , كأبي حنيفة رحمه الله .
ومنهم من قال : ينقض مع الشهوة , يعني : إذا لمسها بتلذذ وشهوة ينقض الوضوء , وإلى ذلك ذهب الإمام أحمد رحمه الله .
والصواب في هذه المسألة - وهو الذي يقوم عليه الدليل - هو : أن مس المرأة لا ينقض الوضوء مطلقا , سواء كان عن شهوة أم لا , إذا لم يخرج منه شيء ; لأنه - صلى الله عليه وسلم - « قبل بعض نسائه ثم صلى ولم يتوضأ » (2) , ولأن الأصل : سلامة الطهارة , وبراءة الذمة من وضوء آخر , فلا يجب الوضوء إلا بدليل سليم لا معارض له ; ولأن النساء موجودات في كل بيت غالبا , والبلوى تعم بمسهن من أزواجهن وغير أزواجهن من المحارم , فلو كان المس ينقض الوضوء لبينه النبي - صلى الله عليه وسلم - بيانا واضحا , وأما قوله تعالى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (3) وفي قراءة
__________
(1) من برنامج نور على الدرب ، الشريط رقم (64) .
(2) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).
(3) سورة النساء الآية 43

(10/135)

أخرى { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فالمراد به : الجماع , فكنى الله بذلك عن الجماع , كما كنى الله عنه سبحانه بالمس في آية أخرى , هكذا قال ابن عباس - رضي الله عنهما - وجماعة من أهل العلم , وهو الصواب .
__________
(1) سورة النساء الآية 43

(10/136)

لمس الإنسان لأمه أو شقيقته هل يبطل وضوءه (1)
س : من : ع . ع - من العراق يقول : إذا كان الإنسان قد توضأ أو هو على وضوء فلمس أمه أو شقيقته أو نحو ذلك , فهل يبطل وضوءه؟
ج : الصواب : أن مس المرأة لا ينقض الوضوء , سواء كانت زوجته أو غيرها , هذا هو الصواب , وفيه خلاف بين أهل العلم , فللعلماء في هذا أقوال ثلاثة :
أحدها : أن مس المرأة ينقض الوضوء مطلقا .
والثاني : لا ينقضه مطلقا .
والثالث : التفصيل : إن كان عن شهوة وتلذذ نقض , وإلا فلا .
والراجح من الأقوال الثلاثة : أنه لا ينقض مطلقا ; لما ثبت عنه - صلى الله عليه وسلم - أنه « قبل بعض نسائه ثم صلى ولم يتوضأ » (2) - صلى الله عليه وسلم - , ولأن الأصل سلامة الطهارة , فلا تنتقض إلا بدليل واضح , ولأن هذا الأمر يبتلى به الناس في بيوتهم , فلو كان مس المرأة ينقض الوضوء لبينه النبي صلى الله عليه وسلم بيانا واضحا ولم يغفله ; لأنه - صلى الله عليه وسلم - قد بلغ البلاغ المبين .
__________
(1) من برنامج نور على الدرب
(2) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).

(10/136)

وأما قوله عز وجل في سورتي النساء والمائدة : { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فالمراد بذلك : الجماع , كما قاله ابن عباس وجمع كثير من أهل العلم .
والمس والمسيس والملامسة معناها واحد , وكلها يعني بها : الجماع في أصح قولي العلماء , لكن إن خرج من الإنسان وقت الملامسة شيء من المذي انتقض وضوءه , ووجب عليه غسل الذكر والأنثيين , ثم الوضوء للصلاة ونحوها . والله ولي التوفيق .
__________
(1) سورة النساء الآية 43

(10/137)

لمس الزوجة أو غيرها بشهوة أو بدون شهوة هل ينقض الوضوء (1)
س : لمس المرأة بشهوة أو بدون شهوة , سواء كانت امرأته أو غيرها هل ينقض الوضوء؟
ج : هذه المسألة فيها خلاف بين العلماء .
والصواب : أنه لا ينقض الوضوء , سواء كان بشهوة أو بدونها , وسواء كان اللمس لامرأته أو غيرها إذا لم يخرج منه مذي ولا غيره ; لأن النبي - صلى الله عليه وسلم - « كان يقبل بعض نسائه ثم يصلي ولا يتوضأ » (2) , ولأن الأصل صحة الطهارة وسلامتها , فلا يجوز إبطالها إلا بناقض ثابت في الشرع , وليس في الشرع المطهر ما يدل على النقض بمجرد اللمس .
__________
(1) سؤال موجه لسماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة ، وأجاب عليه بتاريخ 18\2\1391هـ.
(2) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).

(10/137)

أما قوله سبحانه : { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فالمراد به : الجماع في أصح قولي العلماء , كما قاله ابن عباس وجماعة من العلماء , وليس المراد به مجرد اللمس , ولو كان المراد به مجرد اللمس لبينه النبي - صلى الله عليه وسلم - للأمة ; لأن الله سبحانه بعثه مبلغا ومعلما , وقد ثبت عنه - عليه الصلاة والسلام - أنه « كان يقبل بعض نسائه ثم يصلي ولا يتوضأ » (2) , وذلك يبين معنى الآية الكريمة .
والله أعلم .
__________
(1) سورة النساء الآية 43
(2) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).

(10/138)

ملامسة بلاط الحمام والأدوات الصحية وملابس الطفل المبتلة بالبول هل ينقض الوضوء (1)
س : هذه رسالة وردتنا من المستمعة : س . م - من جدة تقول : هناك أشياء كثيرة تحدث يوميا ولا أعرف هل تذهب الوضوء أم لا؟ سأذكرها في نقاط , وأرجو أن تبينوا ما يذهب الوضوء منها وما لا يذهبه . مثلا : ملامسة الأدوات الصحية في دورات المياه , كذلك الوقوف على بلاط دورات المياه حافية , ملامسة ملابس الطفل مبتلة بالبول ، وملامسة الزوج أو تقبيله , الأكل أو الشرب بعد الوضوء مباشرة وقبل الصلاة .
ج : 1 - ملامسة الأدوات الصحية وبلاط الحمام حافية كل ذلك لا
__________
(1) من برنامج نور على الدرب ، الشريط رقم (52) .

(10/138)

ينقض الوضوء , لكن إذا كان في البلاط نجاسة ووطئتها المرأة أو الرجل فهذا لا ينقض الوضوء , لكن على كل منهما أن يغسل رجله إذا وطئها وهي رطبة , أو في رجله رطوبة .
2 - ملامسة ملابس الطفل المبتلة بالبول لا تنقض الوضوء , ولكن على من لمسها وهي رطبة أن يغسل يده , وهكذا لو كانت يابسة ويده رطبة فإنه يغسل يده .
3 - ملامسة الزوج أو تقبيله لا ينقض الوضوء في أصح قولي العلماء , وهكذا ملامسته لها لا تنقض وضوءه , سواء كان ذلك عن شهوة أو من دونها ما لم يخرج شيء من مني أو مذي , إلا إذا مس أحدهما فرج الآخر فإنه ينتقض الوضوء بذلك .
وأما قوله تعالى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فالمراد بذلك : الجماع , في أصح أقوال علماء التفسير , كما قاله ابن عباس - رضي الله عنهما - وجمع كثير من أهل العلم . وقد صح عن رسول الله - صلى الله عليه وسلم - أنه « قبل بعض نسائه ثم صلى ولم يتوضأ » (2) , لكن إن خرج شيء من المذي فإنه يجب على من خرج منه المذي الوضوء للصلاة ونحوها , بعد غسل الذكر والأنثيين وبعد غسل المرأة فرجها , أمل إن كان الخارج منيا فإنه يجب على من خرج منه الغسل .
4 - الأكل أو الشرب بعد الوضوء مباشرة وقبل الصلاة لا ينقض الوضوء , ولا حرج فيه , إلا إذا كان المأكول من لحم الإبل فإنه ينتقض الوضوء بذلك .
__________
(1) سورة النساء الآية 43
(2) سنن الترمذي الطهارة (86),سنن النسائي الطهارة (170),سنن أبو داود الطهارة (178),سنن ابن ماجه الطهارة وسننها (502),مسند أحمد بن حنبل (6/210).

(10/139)

وأما لحم الغنم ولحم البقر ولحم الصيد , وغيرها من اللحوم المباحة , فلا ينتقض الوضوء بها , بل لحم الإبل خاصة هو الذي ينقض الوضوء ; لقول النبي - صلى الله عليه وسلم - : « توضئوا من لحوم الإبل ، ولا توضئوا من لحوم الغنم » (1) ، « وسأله - صلى الله عليه وسلم - سائل فقال : يا رسول الله : أنتوضأ من لحوم الغنم؟ قال : إن شئت ، ثم قال : أنتوضأ من لحوم الإبل؟ فقال : نعم » (2) رواه مسلم في الصحيح .
5 - ملامسة الأشخاص الغرباء بعد الوضوء , هذا فيه تفصيل . إذ ليس للمرأة أن تلمس الرجل الغريب ولا غيره إذا لم يكن من محارمها , ولكن لو لمسته بأن لمست يده أو قدمه لم ينتقض الوضوء بذلك , وهكذا لو لمست يد أخيها أو يد أبيها , أو يد عمها , أو قبلت رأسه , أو قبلت أنفه أو ما أشبه ذلك , فإنه لا ينتقض الوضوء بذلك كما تقدم .
أما الغريب الذي ليس محرما لها فلا تلمس يده , ولا تصافحه , ولا تمس شيئا من بدنه , ولا يلمسها هو , إنما تسلم عليه بالكلام من غير لمس : كيف حالك يا فلان؟ وعليكم السلام , والسلام عليكم , كيف أولادك؟ كيف أهلك؟ وما أشبه هذا , من دون مصافحة , ومن دون تكشف , ولا ملامسة , بل تحتجب عنه في وجهها وشعرها وبدنها , وتسلم عليه بالكلام فقط كما تقدم .
6 - أما مداعبة الزوج فهي طيبة ومشروعة ، فيشرع لها أن تداعب زوجها ويداعبها ، وهذا من سنة الرسول - صلى الله عليه وسلم - مع أهله ، فقد كان يداعبهن - عليه الصلاة والسلام - ، ولا ينتقض الوضوء بذلك إذا كانت المداعبة كالتقبيل .
__________
(1) سنن ابن ماجه الطهارة وسننها (497).
(2) صحيح مسلم الحيض (360),سنن ابن ماجه الطهارة وسننها (495),مسند أحمد بن حنبل (5/98).

(10/140)

مس الطبيب لعورة المريض قبلا كانت أو دبرا ينقض الوضوء (1)
س : ما رأي سماحتكم في أن عمل الطبيب يتطلب في بعض الأحيان رؤية عورة المريض أو مسها للفحص , وفي بعض الأحيان أثناء العمليات يعمل الطبيب الجراح في وسط مليء بالدم والبول , فهل إعادة الوضوء واجبة في هذه الحالات أم أنه من باب الأفضلية ؟
ج : لا حرج أن يمس الطبيب عورة الرجل للحاجة وينظر إليها للعلاج , سواء العورة الدبر أو القبل , فله النظر والمس للحاجة والضرورة , ولا بأس أن يلمس الدم إذا دعت الحاجة للمسه في الجرح لإزالته أو لمعرفة حال الجرح , ويغسل يده بعد ذلك عما أصابه , ولا ينتقض الوضوء بلمس الدم أو البول , لكن إذا مس العورة انتقض وضوءه قبلا كانت أو دبرا , أما مس الدم أو البول أو غيرهما من النجاسات فلا ينقض الوضوء , ولكن يغسل ما أصابه , لكن من مس الفرج دون حائل - يعني : مس اللحم اللحم - فإنه ينتقض الوضوء ; لقول النبي - صلى الله عليه وسلم - : « من أفضى بيده إلى فرجه ليس دونهما ستر فقد وجب عليه الوضوء » (2) .
وهكذا الطبيبة إذا مست فرج المرأة للحاجة فإنه ينتقض وضوءها بذلك إذا كانت على طهارة كالرجل .
__________
(1) نشرت في مجلة الدعوة في العدد (1552) بتاريخ 17\3\1417هـ .
(2) مسند أحمد بن حنبل (2/333).

(10/141)

النوم هل ينقض الوضوء (1)
س : السائلة أم خالد تقول : امرأة تطهرت ثم نامت في السيارة وهي في طريقها إلى مكة , ثم طافت ولم تتوضأ , وبقيت متمتعة حتى الحج وقضت حجها وحلت إحرامها فماذا عليها؟ جزاكم الله خيرا .
ج : بسم الله , والحمد لله .
إذا كان النوم الذي جاءها كان على صفة النعاس فلا حرج , فالنعاس لا ينقض الوضوء , أما إذا كانت مستغرقة في النوم الذي ينقض الوضوء فحكمها حكم من لم يطف بالبيت , فتكون قارنة , وطواف الإفاضة وسعي الإفاضة يكفي عن طواف العمرة وسعيها . والحمد لله .
__________
(1) نشرت في مجلة الدعوة في العدد (1445) بتاريخ 7\1\1415هـ .

(10/142)

النعاس هل ينتقض به الوضوء (1)
س : من امرأة تقول فيه : عندما أصلي صلاة الضحى وأنتظر صلاة الظهر فيغالبني نعاس , فهل ينتقض وضوئي به أم لا ؟
__________
(1) من برنامج نور على الدرب .

(10/142)

ج : النعاس لا ينتقض به الوضوء , وإنما ينتقض بالنوم الذي لا يبقى مع صاحبه شعور بمن حوله , فقد « كان الصحابة - رضي الله عنهم - ينتظرون العشاء على عهد رسول الله - صلى الله عليه وسلم - فتخفق رءوسهم من النعاس ثم يصلون ولا يتوضئون » (1) , أما النوم الثقيل الذي يذهب فيه الشعور فهذا ينتقض الوضوء به , فينبغي لك أيتها الأخت في الله أن تفهمي الفرق بين النوم الثقيل - الذي يذهب معه الشعور - والنعاس .
__________
(1) صحيح مسلم الحيض (376),سنن الترمذي الطهارة (78),سنن أبو داود الطهارة (200),مسند أحمد بن حنبل (3/277).

(10/143)

من استيقظ من نومه وأراد الصلاة هل يلزمه الوضوء أم الاستنجاء (1)
س : سؤال من : أبو سعد . خ - يقول : إذا قام الإنسان من نومه وأراد الصلاة هل يلزمه الوضوء أم الاستنجاء ؟
ج : بسم الله , والحمد لله .
إذا كان ما بال ولم يتغوط , فالنوم ليس فيه إلا الوضوء فقط - أي : التمسح - والريح كذلك ليس فيها إلا التمسح , وهكذا مس الفرج , وأكل لحم الإبل , ليس فيهما إلا التمسح وهو : غسل الوجه , واليدين , ومسح الرأس , والأذنين , وغسل الرجلين , هذا هو التمسح , وهو المسمى بالوضوء , فلا يحتاج إلى استنجاء , فالاستنجاء يكون من البول أو الغائط .
__________
(1) نشرت في مجلة الدعوة في العدد (1414) بتاريخ 13\5\ 1414هـ .

(10/143)

النوم ينقض الوضوء إذا كان مستغرقا (1)
س : رأيت بعض الناس ينامون في البيت الحرام قبل الظهر والعصر مثلا , ثم يحضر المنبه للناس لإيقاظهم للصلاة فيقومون للصلاة دون أن يتوضئوا , وهكذا بعض النساء أيضا , فما حكم ذلك؟ أفيدونا جزاكم إلله خيرا .
ج : النوم ينقض الوضوء إذا كان مستغرقا قد أزال الشعور ; لما روى الصحابي الجليل صفوان بن عسال المرادي - رضي الله عنه - قال : « كان رسول الله - صلى الله عليه وسلم - يأمرنا إذا كنا مسافرين أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ولكن من غائط وبول ونوم » (2) أخرجه النسائي , والترمذي واللفظ له , وصححه ابن خزيمة .
ولما روى معاوية - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « العين وكاء السه ، فإذا نامت العينان استطلق الوكاء » (3) رواه أحمد , والطبراني , وفي سنده ضعف , لكن له شواهد تعضده , كحديث صفوان المذكور , وبذلك يكون حديثا حسنا .
وبذلك يعلم أن من نام من الرجال أو النساء في المسجد الحرام أو غيره فإنه تنتقض طهارته , وعليه الوضوء , فإن صلى بغير وضوء لم تصح صلاته , والوضوء الشرعي : هو غسل الوجه مع المضمضة والاستنشاق , وغسل اليدين مع المرفقين , ومسح الرأس مع الأذنين , وغسل الرجلين مع الكعبين , ولا حاجة إلى الاستنجاء من النوم ونحوه
__________
(1) نشرت في مجلة الدعوة في العدد (938) بتاريخ 15\7\1404هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول صـ 38-39 .
(2) سنن الترمذي الطهارة (96),سنن النسائي الطهارة (127),سنن ابن ماجه الطهارة وسننها (478).
(3) مسند أحمد بن حنبل (4/97),سنن الدارمي الطهارة (722).

(10/144)

كالريح , ومس الفرج , وأكل لحم الإبل .
وإنما يجب الاستنجاء أو الاستجمار من البول أو الغائط خاصة , وما كان في معناهما قبل الوضوء .
أما النعاس فلا ينقض الوضوء ؛ لأنه لا يذهب معه الشعور , وبذلك تجتمع الأحاديث الواردة في هذا الباب .
والله ولي التوفيق .

(10/145)

حكم وضوء الذين يعيشون لحظات غيبوبة
س : ما حكم وضوء الذين يعيشون لحظات غيبوبة ؟
ج : هذا فيه تفصيل : إذا كان شيء يسير لا يزيل الوعي ولا يمنع الإحساس بوجود الحدث فلا يضر , كالناعس الذي لا يستغرق في نومه , بل يسمع الحركة , فهذا لا يضره حتى يعلم أنه خرج منه شيء , هكذا إذا كانت الغيبوية لا تمنع الإحساس , أما إن كانت الغيبوية تمنع شعوره بالذي يخرج منه ; كالسكران , أو المصاب بمرض أفقده شعوره حتى صار في غيبوبة - فهذا ينتقض وضوءه كالإغماء , كذلك المصابون بالصرع .

(10/145)

هل يلزم الأطفال الوضوء لمس المصحف (1)
رقم الشريط (523) .
س : سؤال من المستمعة : ج . م . ع - تقول : أنا معلمة في مدرسة ابتدائية أقوم بتدريس مادة القرآن الكريم لطالبات الصف الثاني الابتدائي , وهؤلاء الطالبات صغار في السن ولا يحسن الوضوء , وربما لا يبالين بذلك , وهن يلمسن المصاحف ويتابعنني فيه , وهن على غير وضوء , فهل يلحقني إثم في ذلك وأنا قد أوضحت لهن كيفية الوضوء وعرفنها , أم لا ؟
ج : إذا كن بنات السبع فأعلى يعلمن الوضوء حتى يعرفنه , ثم يمكن من مس المصحف , أما إذا كن دون ذلك فإنهن لا يصح منهن الوضوء , وليس من شأنهن الوضوء , ولكن يكتب لهن المطلوب في ألواح أو أوراق , ولا يلمسن المصحف , ويكفي ذلك إن شاء الله , ويجاهدن في هذا الشيء , وعليك التوجيه والإرشاد والتعليم لهن , جزاكم الله خيرا .
__________
(1) من برنامج نور على الدرب

(10/146)

الوضوء لقراءة القرآن (1)
س : سائل يسأل عن الوضوء من أجل قراءة القرآن؟ .
ج : القرآن الكريم هو كلام الله عز وجل , وهو أعظم كتاب , وهو خاتم الكتب المنزلة من السماء , ومن تعظيم الله له أنه قال سبحانه في
__________
(1) من برنامج نور على الدرب

(10/146)

شأنه : { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } (1) { فِي كِتَابٍ مَكْنُونٍ } (2) { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (3) { تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ } (4) وجاء في الحديث عنه - صلى الله عليه وسلم - أنه « كتب إلى أهل اليمن : لا يمس القرآن إلا طاهر » (5) ، وأفتى أصحاب النبي - صلى الله عليه وسلم - بذلك .
ولهذا ذهب جمهور أهل العلم ومنهم الأئمة الأربعة إلى أنه لا يجوز أن يمس القرآن إلا طاهر من الحدثين : الأصغر , والأكبر , كما أنه لا يجوز أن يقرأه الجنب مطلقا حتى يغتسل من الجنابة , وهذا هو الصواب .
فليس لمحدث أن يقرأ القرآن من المصحف , ولكن له أن يقرأ عن ظهر قلب إذا كان حدثه أصغر , أما الجنب فليس له أن يقرأه مطلقا حتى يغتسل ; لأن الرسول - عليه الصلاة والسلام - كان لا يحجزه عن القرآن إلا الجنابة , كما ثبت ذلك عن علي - رضي الله عنه - قال : « كان النبي - صلى الله عليه وسلم - لا يحجبه شيء عن القرآن سوى الجنابة » (6) .
واختلف العلماء في الحائض والنفساء هل تلحقان بالجنب ؟
فبعضهم - وهم الأكثر - ألحقهما بالجنب , ومنعهما من قراءة القرآن مطلقا حتى تطهر , وجاء في هذا حديث رواه أبو داود , عن ابن عمر - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - أنه قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (7) .
__________
(1) سورة الواقعة الآية 77
(2) سورة الواقعة الآية 78
(3) سورة الواقعة الآية 79
(4) سورة الواقعة الآية 80
(5) سنن الدارمي الطلاق (2266).
(6) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/107).
(7) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).

(10/147)

وقال آخرون : تجوز لهما القراءة عن ظهر قلب ؛ لأنهما تطول مدتهما ، وليس الأمر في أيديهما كالجنب ، وهذا هو الصواب ؛ لأن النبي - صلى الله عليه وسلم - « أمر عائشة في حجة الوداع وهي حائض : أن تفعل ما يفعله الحاج غير الطواف » (1) ، ولم ينهها عن قراءة القرآن ، ولأن قياس الحائض والنفساء على الجنب ليس بصحيح ؛ لعظم الفرق بينهما وبينه ، أما حديث ابن عمر المذكور فهو حديث ضعيف عند أهل العلم ؛ لأنه من رواية إسماعيل بن عياش ، عن موسى بن عقبة - وهو حجازي - وإسماعيل روايته من غير الشاميين ضعيفة .
__________
(1) صحيح البخاري التمني (6803).

(10/148)

حكم مسك المصحف المفسر بدون طهارة (1)
س : الأخ الذي رمز لاسمه بـ : سائل من الرياض يقول في سؤاله : هل يجوز الإمساك بالمصحف المفسر بدون طهارة ؟ والمقصود : هو المصحف الذي على جوانبه تفسير للقرآن الكريم , أي : أنه " قرآن وتفسير " ؟ نرجو من سماحتكم إفادتنا .
ج : يجوز إمساك كتب التفسير من غير حائل ومن غير طهارة ; لأنها لا تسمى مصحفا , أما المصحف المختص بالقرآن فقط فلا يجوز مسه لمن لم يكن على طهارة ؛ لقول الله عز وجل : { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } (2) { فِي كِتَابٍ مَكْنُونٍ } (3) { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (4) وقول
__________
(1) نشرت في المجلة العربية في العدد (230) لشهر ربيع الأول من عام 1417هـ .
(2) سورة الواقعة الآية 77
(3) سورة الواقعة الآية 78
(4) سورة الواقعة الآية 79

(10/148)

النبي - صلى الله عليه وسلم - : « لا يمس القرآن إلا طاهر » (1) .
والأصل في الطهارة المطلقة في العرف الشرعي : هي الطهارة من الحدث الأصغر والأكبر , كما فهم ذلك أصحاب النبي - صلى الله عليه وسلم - , ولم يحفظ عن أحد منهم - فيما نعلم - أنه مس المصحف وهو على غير طهارة , وهذا هو قول جمهور أهل العلم , وهو الصواب . والله الموفق .
__________
(1) موطأ مالك النداء للصلاة (468).

(10/149)

حكم مس المصحف بغير وضوء (1)
س : ما حكم مس المصحف بدون وضوء أو نقله من مكان لآخر؟ وما الحكم في القراءة على الصورة التي ذكرت ؟
ج : لا يجوز للمسلم مس المصحف وهو على غير وضوء عند جمهور أهل العلم , وهو الذي عليه الأئمة الأربعة رضي الله عنهم , وهو الذي كان يفتي به أصحاب النبي - صلى الله عليه وسلم - , وقد ورد في ذلك حديث صحيح لا بأس به , من حديث عمرو بن حزم - رضي الله عنه - أن النبي - صلى الله عليه وسلم - « كتب إلى أهل اليمن : أن لا يمس القرآن إلا طاهر » (2) وهو حديث جيد له طرق يشد بعضها بعضا .
وبذلك يعلم أنه لا يجوز مس المصحف للمسلم إلا على طهارة من الحدثين الأكبر والأصغر , وهكذا نقله من مكان إلى مكان , إذا كان الناقل على غير طهارة .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الرابع ، صـ 383-384 .
(2) سنن الدارمي الطلاق (2266).

(10/149)

لكن إذا كان مسه أو نقله بواسطة , كأن يأخذه في لفافة أو في جرابه , أو بعلاقته فلا بأس , أما أن يمسه مباشرة وهو على غير طهارة فلا يجوز على الصحيح الذي عليه جمهور أهل العلم ؛ لما تقدم , وأما القراءة فلا بأس أن يقرأ وهو محدث عن ظهر قلب , أو يقرأ ويمسك له القرآن من يرد عليه ويفتح عليه فلا بأس بذلك .
لكن الجنب صاحب الحدث الأكبر لا يقرأ ; لأنه ثبت عن النبي صلى الله عليه وسلم أنه « كان لا يحجبه شيء عن القراءة إلا الجنابة » (1) , وروى أحمد بإسناد جيد عن علي رضي الله عنه , أن النبي صلى الله عليه وسلم « خرج من الغائط وقرأ شيئا من القرآن وقال : هذا لمن ليس بجنب ، أما الجنب فلا ، ولا آية » (2) .
والمقصود : أن ذا الجنابة لا يقرأ لا من المصحف ولا عن ظهر قلب حتى يغتسل , وأما المحدث حدثا أصغر وليس بجنب فله أن يقرأ عن ظهر قلب ولا يمس المصحف .
وهنا مسألة تتعلق بهذا الأمر , وهي مسألة الحائض والنفساء هل تقرآن أم لا تقرآن ؟
في ذلك خلاف بين أهل العلم : منهم من قال : لا تقرآن , وألحقهما بالجنب .
والقول الثاني : أنهما تقرآن عن ظهر قلب دون مس المصحف ; لأن مدة الحيض والنفاس تطول , وليستا كالجنب ; لأن الجنب يستطيع أن يغتسل في الحال ويقرأ , أما الحائض والنفساء فلا تستطيعان ذلك إلا بعد طهرهما , فلا يصح قياسهما على الجنب لما تقدم .
__________
(1) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/84).
(2) مسند أحمد بن حنبل (1/110).

(10/150)

فالصواب : أنه لا مانع من قراءتهما عن ظهر قلب , هذا هو الأرجح ; لأنه ليس في الأدلة ما يمنع ذلك , بل فيها ما يدل على ذلك , فقد ثبت في الصحيحين , عن النبي صلى الله عليه وسلم أنه « قال لعائشة لما حاضت في الحج : افعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري » (1) والحاج يقرأ القرآن , ولم يستثنه النبي صلى الله عليه وسلم , فدل ذلك على جواز القراءة لها , وهكذا قال لأسماء بنت عميس لما ولدت محمد بن أبي بكر في الميقات في حجة الوداع , فهذا يدل على أن الحائض والنفساء لهما قراءة القرآن , لكن من غير مس المصحف .
وأما حديث ابن عمر عن النبي - صلى الله عليه وسلم - أنه قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (2) فهو حديث ضعيف ، في إسناده إسماعيل بن عياش ، عن موسى بن عقبة ، وأهل العلم بالحديث يضعفون رواية إسماعيل عن الحجازيين ويقولون : إنه جيد في روايته عن أهل الشام أهل بلاده ، لكنه ضعيف في روايته عن أهل الحجاز ، وهذا الحديث من روايته عن أهل الحجاز فهو ضعيف .
__________
(1) صحيح البخاري الحيض (299),صحيح مسلم الحج (1211),سنن النسائي الطهارة (290),سنن أبو داود المناسك (1782),سنن ابن ماجه المناسك (2963),مسند أحمد بن حنبل (6/273).
(2) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).

(10/151)

حكم مس المصحف للجنب (1)
س : هل الجنب يقرأ كتاب الله غيبا , وإذا لم يجز ذلك فهل يستمع له ؟
__________
(1) نشرت في جريدة البلاد في العدد (10940) ليوم الاثنين 18\1\1415هـ في زاوية (فتاوى العلماء) .

(10/151)

ج : الجنب لا يجوز له قراءة القرآن , لا من المصحف ولا عن ظهر قلب حتى يغتسل ; لأنه قد ثبت عن النبي صلى الله عليه وسلم أنه كان لا يحجزه شيء عن القرآن إلا الجنابة .
أما الاستماع لقراءة القرآن فلا حرج في ذلك ؛ لما فيه من الفائدة العظيمة من دون مس المصحف ، ولا قراءة منه للقرآن .

(10/152)

قراءة القرآن على غير طهارة
س : هذه رسالة وردتنا من السائل : ع . ر . م - من الأردن يقول في رسالته : أقرأ القرآن وخاصة بعض الآيات القصيرة غيبا , ولكنني أكون في بعض الأحيان غير متوضئ أو غير طاهر , فهل يجوز أن أقرأ القرآن في هذه الحالة ؟ أفيدوني أفادكم الله .
ج : يجوز للمسلم والمسلمة قراءة القرآن ولو كانا على غير طهارة إذا كانا ليسا على جنابة , فيجوز لهما أن يقرأا عن ظهر قلب سورا أو آيات ; لعموم الأدلة , أما من المصحف فلا يقرأا حتى يتوضأا ; لأن النبي صلى الله عليه وسلم قال : « لا تمس القرآن إلا وأنت طاهر » أما الجنب فلا يقرأ حتى يغتسل , قال علي رضي الله عنه : « كان النبي صلى الله عليه وسلم لا يحجبه شيء من القرآن إلا الجنابة » (1) ، وقال الرسول صلى الله عليه وسلم : « أما الجنب فلا ، ولا آية » (2) .
فالجنب لا يقرأ حتى يغتسل , وأما الحائض والنفساء فلهما : أن تقرأا - أي : عن ظهر قلب - في أصح قولي العلماء , كالمحدث
__________
(1) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/107).
(2) مسند أحمد بن حنبل (1/110).

(10/152)

الحدث الأصغر , وقال بعض أهل العلم : إنهما مثل الجنب لا تقرآن - ولو عن ظهر قلب - حتى تغتسلا ; لأن حدثهما أكبر يوجب الغسل , فأشبهتا الجنب , ولكن الصحيح أنهما ليستا كالجنب ; لأن حدثهما يطول ويأخذ أياما كثيرة , ويشق عليهما تركهما للقراءة , وربما ضيعتا حفظهما . فالصحيح أنه يجوز لهما أن تقرأ عن ظهر قلب , كما يقرأ المحدث حدثا أصغر .
ولا يجوز قياسهما على الجنب لما ذكرنا من الفرق بينهما , والمحدث حدثا أصغر يمنع من مس المصحف حتى يتطهر ; لقوله تعالى : { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (1) وهو أحد قولي العلماء في تفسير الآية , ولما جاء في الحديث عن الرسول صلى الله عليه وسلم أنه قال : « لا يمس القرآن إلا طاهر » (2) ، وهو حديث حسن له طرق يشد بعضها بعضا .
والخلاصة : أن الجنب والحائض والنفساء ومن ليس على طهارة من ريح أو بول ليس لهم جميعا أن يقرءوا من المصحف , وأما عن ظهر قلب فيجوز للمحدث حدثا أصغر أن يقرأ عن ظهر قلب , وللحائض والنفساء عن ظهر قلب على الصحيح .
أما الجنب فلا يقرأ عن ظهر قلب ولا من المصحف حتى يغتسل , هذا هو خلاصة الموضوع , أما الحديث المروي في نهي الحائض عن قراءة القرآن فهو حديث ضعيف , رواه أبو داود , من حديث إسماعيل بن عياش , عن موسى بن عقبة , وموسى المذكور حجازي , ورواية إسماعيل المذكور عن الحجازيين ضعيفة . والله ولي التوفيق .
__________
(1) سورة الواقعة الآية 79
(2) موطأ مالك النداء للصلاة (468).

(10/153)

مصافحة النصراني أو اليهودي هل تبطل الوضوء (1)
س : إذا توضأ الرجل للصلاة , وقابل في طريقه نصرانيا أو يهوديا وصافحه , فهل يبطل وضوءه؟ وما الحكم في دعوة المسيحي لتناول الطعام في بيت المسلم؟
ج : إذا صافح المسلم النصراني , أو اليهودي , أو غيرهما من الكفرة فالوضوء لا يبطل بذلك , لكنه ليس له أن يصافحهم , وليس له أن يبدأهم بالسلام ؛ لقول النبي صلى الله عليه وسلم : « لا تبدءوا اليهود ولا النصارى بالسلام » (2) ، والمصافحة أشد من البدء بالسلام , فلا يبدؤهم ولا يصافحهم إلا إذا بدءوه هم بالسلام فصافحوه , فلا بأس بالمقابلة ; لأنه لم يبدأهم , وإنما هم الذين بدءوا .
أما دعوتهم للوليمة وتناول الطعام فهذا فيه تفصيل :
فإن كان دعاهم لأجل الترغيب في الإسلام ونصيحتهم وتوجيههم للإسلام فهذا لا بأس به ، وهكذا إن كانوا ضيوفا ، أما أن يدعوهم إلى الطعام من أجل الصداقة والمؤانسة فلا ينبغي له ذلك ؛ لأن بيننا وبينهم عداوة وبغضاء ، كما قال تعالى : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (3) الآية من سورة الممتحنة . والله ولي التوفيق .
__________
(1) من برنامج نور على الدرب ، الشريط رقم (57) .
(2) صحيح مسلم السلام (2167),سنن الترمذي الاستئذان والآداب (2700).
(3) سورة الممتحنة الآية 4

(10/154)

رد السلام أثناء الوضوء هل ينقض الوضوء
س : رد السلام أثناء الوضوء , هل ينقض الوضوء؟ وهل هو مكروه؟ أفيدوني أفادكم الله .
ج : رد السلام ليس بمكروه , ولا ينقض الوضوء , فإذا سلم عليك وأنت تتوضأ الوضوء الشرعي , فالواجب عليك : أن ترد السلام ; لعموم الأدلة , أما إذا كنت في حالة استنجاء لإزالة النجاسة - لأن بعض العامة يسميها وضوءا - فإن رد السلام في هذه الحالة لا بأس به إن شاء الله , بخلاف إذا كنت في قضاء الحاجة , فإن الأولى : عدم رد السلام حتى تنتهي , ثم ترد السلام ; لأن النبي صلى الله عليه وسلم سلم عليه وهو يبول فلم يرد حتى قام وضرب الجدار وتيمم ورد السلام وقال : « إني كرهت أن أذكر الله على غير طهارة » (1) .
فالحاصل : أنه إذا كان يتوضأ الوضوء الشرعي الذي هو : غسل الوجه ، وغسل اليدين ، ومسح الرأس ، وغسل الرجلين ، هذا هو الوضوء الشرعي ، ويسميه بعض الناس : التمسح ، فهذا إذا سلم عليه وجب عليه رد السلام ، ولا ينتقض الوضوء برد السلام ولا بتركه ، لكنه يجب عليه رد السلام ، أما إذا كان يستنجي فالأظهر : أنه يرد السلام ؛ لأن الاستنجاء ليس بولا ولا غائطا لكنه فيه مس النجاسة ، وإن ترك فلا حرج ، وإن رد فلا حرج . والله ولي التوفيق .
__________
(1) سنن أبو داود الطهارة (17),مسند أحمد بن حنبل (4/345),سنن الدارمي الاستئذان (2641).

(10/155)

حكم الوضوء من أكل لحم الإبل (1)
س : الأخ : ع . م . م - من دولة قطر يقول في سؤاله : قرأت رأيا لبعض العلماء : أن أكل لحم الإبل ينقض الوضوء ، وقرأت رأيا آخر : أنه لا ينقض الوضوء , فأي الرأيين أصح؟ أفتونا مأجورين .
ج : الصواب : قول من قال : إن أكل لحم الإبل ينقض الوضوء ; لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال : « توضئوا من لحوم الإبل ، ولا توضئوا من لحوم الغنم » (2) ، وسئل عليه الصلاة والسلام : « أنتوضأ من لحوم الغنم؟ قال : إن شئت ، ثم سئل : أنتوضأ من لحوم الإبل؟ قال : نعم » (3) أخرجه الإمام مسلم في صحيحه . والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (171) لشهر ربيع الآخر من عام 1412هـ .
(2) سنن ابن ماجه الطهارة وسننها (497).
(3) صحيح مسلم الحيض (360),سنن ابن ماجه الطهارة وسننها (495),مسند أحمد بن حنبل (5/98).

(10/156)

حكم الوضوء من مرق لحم الجمل (1)
س : ح . ع . ق - حائل - السعودية يقول : هل يجب الوضوء من مرق لحم الجمل والطعام الذي طبخ به لحم الجمل؟
__________
(1) هذا السؤال وجه لسماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة ، ونشر في جريدة المسلمون في العدد (12) .

(10/156)

ج : لا يجب الوضوء من ذلك , ولا من لبن الإبل , وإنما يجب الوضوء من أكل لحم الإبل خاصة في أصح أقوال العلماء ; لقول النبي صلى الله عليه وسلم : « توضئوا من لحوم الإبل ولا توضئوا من لحوم الغنم » (1) ، أخرجه أحمد , وأبو داود , والترمذي بإسناد صحيح , عن البراء بن عازب رضي الله عنهما , وأخرج مسلم في صحيحه , عن جابر بن سمرة رضي الله عنهما « أن رجلا سأل النبي صلى الله عليه وسلم أنتوضأ من لحوم الغنم؟ قال : إن شئت ، قال : أنتوضأ من لحوم الإبل؟ قال : نعم » (2) والمرق لا يسمى لحما , وهكذا الطعام واللبن , ومثل هذه الأمور توقيفية لا دخل للقياس فيها . والله أعلم .
__________
(1) سنن ابن ماجه الطهارة وسننها (497).
(2) صحيح مسلم الحيض (360),سنن ابن ماجه الطهارة وسننها (495),مسند أحمد بن حنبل (5/98).

(10/157)

ما الحكمة في أن لحم الإبل ينقض الوضوء , وهل الحساء كذلك (1)
س : ما الحكمة في أن لحم الإبل يبطل الوضوء؟ وهل حساء لحم الإبل يبطل الوضوء أيضا؟
ج : قد ثبت عن النبي صلى الله عليه وسلم أنه أمر بالوضوء من لحم الإبل ولم يبين لنا الحكمة , ونحن نعلم أن الله سبحانه حكيم عليم , لا يشرع لعباده إلا ما فيه الخير والمصلحة لهم في الدنيا والآخرة , ولا ينهاهم إلا عما يضرهم في الدنيا والآخرة .
__________
(1) نشرت في مجلة الدعوة في العدد (1424) بتاريخ 24\7\1414هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني صـ 65-66 .

(10/157)

والواجب على المسلم أن يتقبل أوامر الله سبحانه ورسوله صلى الله عليه وسلم ويعمل بها , وإن لم يعرف عين الحكمة , كما أن عليه أن ينتهي عما نهى الله عنه ورسوله , وإن لم يعرف عين الحكمة ; لأنه عبد مأمور بطاعة الله ورسوله صلى الله عليه وسلم , مخلوق لذلك , فعليه الامتثال والتسليم , مع الإيمان بأن الله حكيم عليم , ومتى عرف الحكمة فذلك خير إلى خير .
أما المرق من لحم الإبل , وهكذا اللبن , فلا يبطلان الوضوء , وإنما يبطل ذلك اللحم خاصة ; لقول النبي صلى الله عليه وسلم : « توضئوا من لحوم الإبل ، ولا توضئوا من لحوم الغنم » (1) وسأله رجل فقال : « يا رسول الله : أنتوضأ من لحوم الإبل؟ قال : نعم ، قال : أنتوضأ من لحوم الغنم؟ قال : إن شئت » (2) وهما حديثان صحيحان ثابتان عن النبي صلى الله عليه وسلم .
__________
(1) سنن ابن ماجه الطهارة وسننها (497).
(2) صحيح مسلم الحيض (360),سنن ابن ماجه الطهارة وسننها (495),مسند أحمد بن حنبل (5/106).

(10/158)

من انتقض وضوءه في الصلاة بريح أو رعاف كثير تبطل صلاته (1)
س : ذكر أن من نواقض الوضوء القيء الفاحش , والدم الفاحش : وهو الرعاف , وإذا حدث لشخص ما أثناء الصلاة الرباعية خروج رعاف من الأنف , وقد قيل في ذلك : بأنه يخرج من الصلاة , ويذهب إلى المرحاض ويتوضأ , ثم يعود ويكمل الركعتين التي بقيت , فهل هذا صحيح؟ وجزاكم الله خيرا .
__________
(1) رد على رسالة شخصية بالمناولة .

(10/158)

ج : الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد , وآله وصحبه وسلم وبعد :
فإن من انتقض وضوءه في الصلاة بريح أو رعاف كثير أو غيرهما , فإن صلاته تبطل في أصح قولي العلماء ; لقول النبي صلى الله عليه وسلم : « إذا فسا أحدكم في الصلاة فلينصرف ، وليتوضأ ، ثم ليعد الصلاة » (1) أخرجه الإمام أحمد , وأهل السنن , كما ذكر ذلك الحافظ ابن حجر في البلوغ .
أما الحديث الذي فيه البناء على ما مضى من الصلاة فهو حديث ضعيف , كما أوضح ذلك أيضا الحافظ ابن حجر في البلوغ .
وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن الترمذي الرضاع (1164),سنن أبو داود الطهارة (205),مسند أحمد بن حنبل (1/86),سنن الدارمي الطهارة (1141).

(10/159)

من أحدث في الصلاة فليقطعها (1)
س : قارئ من الرياض أرسل يقول : دخل أحدهم في الصلاة وكان في الصف الأول ثم أحدث واستمر في صلاته حتى لا يقطعها ويضطر إلى تخطي الصفوف الخلفية وإرباكها وإضاعة خشوع المصلين , فما حكم ذلك؟
ج : نرجو أن يعفو الله عنه , والواجب إذا أحدث الإنسان وهو في الصلاة , أو تذكر أنه على غير طهارة أن يقطع صلاته , ويذهب ليتوضأ ويعود ويصلي ما يدرك من صلاة الجماعة , وأما صفوف المأمومين فسترة إمامهم سترة لهم , فإذا مر بين يدي المأمومين فلا حرج , ويجب عليه أثناء الخروج من الصف الهدوء والسكينة ; لئلا يشوش على المصلين .
__________
(1) نشرت في مجلة الدعوة في العدد (1010) بتاريخ 23\1\1406هـ .

(10/159)

حكم من أحدث وهو يطوف (1)
س : الأخ الذي رمز لاسمه بـ : ق . ن . ع - من القاهرة يقول في سؤال له : رجل شرع في الطواف فخرج منه ريح , هل يلزمه قطع طوافه أم يستمر؟
ج : إذا أحدث الإنسان في الطواف بريح أو بول أو مني , أو مس فرج أو ما أشبه ذلك انقطع طوافه كالصلاة , يذهب فيتطهر ثم يستأنف الطواف , هذا هو الصحيح , والمسألة فيها خلاف , لكن هذا هو الصواب في الطواف والصلاة جميعا ; لقول النبي صلى الله عليه وسلم : « إذا فسا أحدكم في الصلاة فلينصرف ، وليتوضأ ، وليعد الصلاة » (2) رواه أبو داود , وصححه ابن خزيمة , والطواف من جنس الصلاة في الجملة , لكن لو قطعه لحاجة مثلا , كمن طاف ثلاثة أشواط ثم أقيمت الصلاة فإنه يصلي ثم يرجع فيبدأ من مكانه ولا يلزمه الرجوع إلى الحجر الأسود , بل يبدأ من مكانه ويكمل , خلافا لما قال بعض أهل العلم : إنه يبدأ من الحجر الأسود , والصواب : لا يلزمه ذلك , كما قال جماعة من أهل العلم , وكذا لو حضر جنازة وصلى عليها , أو أوقفه أحد يكلمه , أو زحام , أو ما أشبه ذلك , فإنه يكمل طوافه , ولا حرج عليه في ذلك . والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (156) لشهر ذي الحجة من عام 1410هـ .
(2) سنن الترمذي الرضاع (1164),سنن أبو داود الطهارة (205),سنن الدارمي الطهارة (1141).

(10/160)

وضع الحناء على الرأس لا ينقض الطهارة (1)
س : امرأة توضأت ثم وضعت الحناء فوق رأسها - حنت شعر رأسها - وقامت لصلاتها ، هل تصح صلاتها أم لا؟ وإذا انتقض وضوءها فهل تمسح فوق الحناء أو تغسل شعرها ثم تتوضأ الوضوء الأصغر للصلاة؟
ج : وضع الحناء على الرأس لا ينقض الطهارة , إذا كانت قد فرغت منها , ولا حرج من أن تمسح على رأسها , وإن كان عليه حناء أو نحوه من الضمادات التي تحتاجها المرأة , فلا بأس بالمسح عليه في الطهارة الصغرى .
أما الطهارة الكبرى : فلا بد أن تفيض عليه الماء ثلاث مرات , ولا يكفي المسح ; لما ثبت في صحيح مسلم « عن أم سلمة رضي الله عنها أنها قالت : يا رسول الله إني أشد شعر رأسي أفأنقضه لغسل الجنابة والحيض؟ قال : لا ، إنما يكفيك أن تحثي على رأسك ثلاث حثيات ثم تفيضين عليه الماء فتطهرين » (2) وإن نقضته في الحيض وغسلته كان أفضل ; لأحاديث أخرى وردت في ذلك .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد (1216) بتاريخ 18\4\1410هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني ص 66 .
(2) صحيح مسلم الحيض (330),سنن الترمذي الطهارة (105),سنن النسائي الطهارة (241),سنن أبو داود الطهارة (251),سنن ابن ماجه الطهارة وسننها (603),مسند أحمد بن حنبل (6/315),سنن الدارمي الطهارة (1157).

(10/161)

من تطيب بالكولونيا هل يشرع له تجديد الوضوء (1)
س : كثر الجدل حول التطيب بمادة الكولونيا , فهل يشرع للمسلم المتوضئ أن يجدد وضوءه منها أو يغسل ما وقعت عليه من جسده؟
ج : الطيب المعروف بالكولونيا لا يخلو من المادة المعروفة بـ ( السبرتو ) وهي مادة مسكرة حسب إفادة الأطباء , فالواجب ترك استعماله , والاعتياض عنه بالأطياب السليمة . أما الوضوء منه فلا يجب , ولا يجب غسل ما أصاب البدن منه ; لأنه ليس هناك دليل واضح على نجاسته . والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد (942) بتاريخ 13\8\1404هـ ، وفي مجلة الجندي المسلم في العدد (35) السنة الثانية عشرة - شهر ربيع الأول من عام 1405هـ .

(10/162)

هل الدخان ينقض الوضوء
سؤال من : أ . ص . ح من السودان يقول : إذا كان الإنسان توضأ , ثم شرب الدخان وصلى مباشرة , وربما يؤم الناس , وقد قلنا لمن يفعل ذلك : إن الدخان ينقض الوضوء , فقالوا لنا : ليس هذا بصحيح , فما الحكم في هذا؟
ج : الدخان لا ينقض الوضوء , ولكنه محرم خبيث , يجب تركه ,

(10/162)

لكن لو شربه إنسان وصلى لم تبطل صلاته ولم يبطل وضوءه ; لأنه نوع من الأعشاب المعروفة , لكنه حرم لمضرته , فالواجب على متعاطيه أن يحذره , وأن يدعه , ويتقي شره , فلا يجوز له شراؤه ولا استعماله , ولا تجوز التجارة فيه , بل يجب على من يتعاطى ذلك أن يتوب إلى الله , وأن يدع التجارة فيه , يقول الله سبحانه وتعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ } (1) ثم قال عز وجل : { قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) فالله عز وجل لم يحل لنا إلا الطيبات : وهن المغذيات النافعات , وقال الله سبحانه في وصف النبي صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (3)
ولا ريب أن الدخان والمسكرات كلها من الخبائث , وهكذا الحشيشة المسكرة المعروفة من الخبائث أيضا , فيجب ترك ذلك , وهكذا القات المعروف في اليمن من الخبائث ; لأنه يضر ضررا كبيرا , ويترتب عليه تعطيل الأوقات , وضياع الصلوات , فالواجب على من يتعاطاه أن يدعه , ويتوب إلى الله من ذلك , وأن يحفظ صحته وماله وأوقاته فيما ينفعه ; لأن الواجب على المؤمن أن يحذر ما يضره بدينه ودنياه , ومثل ذلك الدخان وأنواع المسكرات يجب الحذر منها كلها مع التوبة الصادقة النصوح مما سبق , ولا يجوز التجارة في ذلك , بل يجب ترك ذلك وعدم التجارة فيه ؛ لأنه يضر المسلمين . نسأل الله الهداية للجميع والتوفيق .
__________
(1) سورة المائدة الآية 4
(2) سورة المائدة الآية 4
(3) سورة الأعراف الآية 157

(10/163)

حكم صلاة من يصلي ودمه ينزف من قدمه (1)
س : كنت ذات يوم ألعب بالكرة , وقد حدث أن جرحت رجلي جرحا مؤلما , ودخل وقت الصلاة فتوضأت الوضوء الكامل غير أني لم أغسل مكان الجرح فكنت أصلي والدم ينزف , ودمت على هذه الحال خمسة أيام , فهل صلاتي صحيحة مع العذر , أم أنها غير صحيحة؟ أفيدونا بارك الله فيكم .
ج : الواجب في هذا : أنك تجعل على الجرح شيئا كبيرا يمسك الدم , يعني : خرقة تلفها عليه أو ما أشبه ذلك مما يحبس الدم ويوقفه , حتى تمسح على هذه الجبيرة , فإن لم يتيسر فالتيمم عن ذلك بعد الوضوء ويكفي , ولكن طيلة لفه بلفافة أو جبيرة تمسح عليها . هذا هو الواجب ; لأنه هو الطريق الشرعي , ويكفي عن التيمم , فإذا لم تفعل ذلك قضيت صلاتك للأيام الخمسة التي فعلتها من دون مسح ولا تيمم , وهذا هو الأحوط لك ؛ لأنك فرطت في هذا الأمر , وهو أمر واضح حيث لم تربط الجرح حتى يتم المسح عليه , ولم تتيمم . والله ولي التوفيق .
__________
(1) من برنامج نور على الدرب الشريط رقم (844) .

(10/164)

تغسيل الميت هل ينقض الوضوء (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . أ . ع . ز
سلمه الله
، سلام عليكم ورحمة الله وبركاته . وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3186 وتاريخ 12\7\1408هـ الذي تسأل فيه عن عدد من الأسئلة .
وأفيدك : أنه سبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى فيما سألت عنه , فنرفق لك نسخا منها , وفيها الكفاية إن شاء الله .
وبالنسبة لتغسيل الميت , فإنه لا ينقض الوضوء في أصح قولي العلماء , لكن لو مس المغسل عورة الميت فإنه ينقض وضوءه ; لمس العورة , لا من أجل تغسيل الميت , ولا ينبغي للمغسل مس عورة الميت , بل يغسلها من وراء حائل .
وفق الله الجميع لما فيه رضاه .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر من مكتب سماحته في 22\8\1408هـ .

(10/165)

نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا , وشرح مسألة تتعلق بمسح المرأة على الخمار وغسل الرأس بعد الجنابة

(10/165)


باب الغسل - مجموع فتاوى ابن باز

باب الغسل
نصيحة بالدعوة إلى نشر الإسلام وفضائله
في أمريكا , وشرح مسألة تتعلق بمسح المرأة
على الخمار وغسل الرأس بعد الجنابة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الأستاذ ح . ع . ب وفقه الله لما يرضيه ,
آمين .
سلام عليكم ورحمة الله وبركاته .
كتابكم الكريم المؤرخ بدون , وصل , وصلكم الله بهداه , وسرنا منه علم صحتكم واستمراركم في الطلب والتحصيل لخدمة أمتكم ووطنكم , فالحمد لله على ذلك , نسأل الله لكم التوفيق والنجاح .
ولقد سررنا كثيرا بما ذكرتم من قيامكم بالدعوة إلى نشر الإسلام وبيان فضائله والرد على خصومه , وطلبكم إرسال بعض الدعاة من الجامعة الإسلامية لوجود الكثيرين ممن يتقبلون الإسلام عندما يتبين لهم حقيقته , ويتضح لهم سمو تشريعاته وعدالة نظمه , فالحمد لله أن وفقكم للقيام بهذه المهمة الشريفة والهدف النبيل .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء السادس صـ 235 - 237 .

(10/166)

نسأل الله أن يزيدكم من الخير والهدى , وأن ينفع بكم , ويجعلنا وإياكم من الهداة المهتدين , إنه جواد كريم .
أما ما أشرتم إليه من طلب إرسال بعثة إلى أمريكا للدعوة والتبليغ .
فنفيدكم أننا مهتمون بذلك كثيرا , ونحن نقدر لكم هذه البادرة الكريمة , وسوف نرسل إن شاء الله من يقوم بذلك عندما يتيسر من يصلح لهذه المهمة ممن يجيد اللغة الإنجليزية ; لأن اللغة هي التي تحول كثيرا بيننا وبين ما نريد , حقق الله لنا ولكم كل ما نصبوا إليه من عزة الإسلام وصلاح أمر المسلمين .
وقد أرسلنا بعثات كثيرة إلى أفريقيا بجميع أقطارها للدعوة والإرشاد , وكتابة تقارير عن حالة المسلمين هناك , ودراسة مشاكلهم , والتعرف على الجمعيات الإسلامية , وبذل المساعدات التي يمكن تقديمها لهم , واختيار الطلبة الذين يحسن ابتعاثهم إلى الجامعة الإسلامية بالمدينة , وقد نجحت هذه البعثات بحمد الله نجاحا كبيرا , وحققت خيرا كثيرا نشكر الله على ذلك , ونسأله عز وجل أن يوفقنا وإياكم وسائر المسلمين للفقه في الدين والثبات عليه وبذل الجهود في الدعوة إليه ونشر محاسنه وتعاليمه , وأن يوفق ولاة أمرنا لما فيه صلاح أمر المسلمين وسلامة دينهم وجمع كلمتهم , إنه ولي ذلك والقادر عليه .
أما ما تضمنه خطابكم من السؤال عن حكم مسح المرأة على الخمار عند غسلها من الجنابة , وأن التزام المرأة الأمريكية بغسل الرأس بعد الجنابة كل مرة قد يقف حجر عثرة

(10/167)

في طريق إسلامها ; لكونها تتخذ شكلا لرأسها يغيره الماء . إلخ , فقد فهمته .
والجواب : أن المعلوم من الشرع المطهر , ومن كلام أهل العلم أن المسح على الحوائل من خف وعمامة وخمار لا يجوز في الجنابة بالإجماع , إنما يجوز في الوضوء خاصة ; لحديث صفوان بن عسال رضي الله عنه قال : « أمرنا رسول الله صلى الله عليه وسلم إذا كنا مسافرين أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ولكن من غائط وبول ونوم » (1) .
ولا ريب أن الشريعة الإسلامية هي شريعة السماحة والتيسير , ولكن ليس في غسل الرأس من الجنابة حرج شديد ; لأن الرسول صلى الله عليه وسلم لما سألته أم سلمة عن الغسل من الجنابة والحيض قائلة : يا رسول الله ، إني أشد شعر رأسي أفأنقضه لغسل الجنابة والحيضة؟ قال لها عليه الصلاة والسلام : « لا إنما يكفيك أن تحثي على رأسك ثلاث حثيات ثم تفيضين عليك الماء فتطهرين » (2) أخرجه مسلم في صحيحه .
فعليه : يرشد النساء اللاتي يتحرجن من غسل رءوسهن في الجنابة بأنه يكفيهن أن يحثين على رءوسهن ثلاث حثيات من الماء حتى يعمه الماء , من غير حاجة إلى نقض ولا تغيير شيء من الزي الذي يشق عليهن تغييره , مع بيان ما لهن عند الله من الأجر العظيم والعاقبة الحميدة والحياة الطيبة الكريمة الدائمة في دار الكرامة إذا صبرن على أحكام الشريعة وتمسكن بها , لكن الحوائل الضرورية التي يحتاجها
__________
(1) سنن الترمذي الطهارة (96),سنن ابن ماجه الطهارة وسننها (478).
(2) صحيح مسلم الحيض (330),سنن الترمذي الطهارة (105),سنن النسائي الطهارة (241),سنن أبو داود الطهارة (251),سنن ابن ماجه الطهارة وسننها (603),مسند أحمد بن حنبل (6/315),سنن الدارمي الطهارة (1157).

(10/168)

الإنسان , لعروض كسر أو جرح لا بأس بالمسح عليها في الطهارة الكبرى والصغرى , من أجل الضرورة من غير توقيت , ما دامت الحاجة ماسة إلى ذلك ; لحديث جابر في الرجل الذي شج في رأسه فأمره النبي صلى الله عليه وسلم : أن يعصب على جرحه خرقة ويمسح عليها , ثم يغسل سائر جسده , أخرجه أبو داود في سننه .
ومما يحسن التنبيه عليه للراغبين والراغبات في الإسلام عند التوقف في بعض المسائل والتحرج في بعض الأحكام أن يقال لهم : إن الجنة حفت بالمكاره , والنار حفت بالشهوات , وأن الله سبحانه أمر عباده بما أمرهم به . ليبلوهم أيهم أحسن عملا , فليس الحصول على رضا الرب ودخول جنته والفوز بكرامته , بالأمر السهل من كل الوجوه الذي يناله الإنسان بدون أي مشقة ، ليس الأمر هكذا , بل لا بد من صبر وجهاد للنفس , وتحمل الكثير من المشاق في سبيل مرضاة الرب جل وعلا , ونيل كرامته , والسلامة من غضبه وعقابه , كما قال الله عز وجل : { إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا } (1) وقال تعالى : { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (2) وقال تعالى : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (3) والآيات كثيرة في هذا المعنى .
__________
(1) سورة الكهف الآية 7
(2) سورة الملك الآية 2
(3) سورة محمد الآية 31

(10/169)

والله المسئول أن يجعلنا وإياكم من دعاة الهدى , وأن يصلح أحوال المسلمين , وأن يمن على الجميع بالبصيرة فيما خلقوا له , وأن يكثر بينهم دعاة الحق , إنه على كل شيء قدير .
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة .

(10/170)

الغسل يوم الجمعة سنة مؤكدة (1)
س : هل غسل الجمعة واجب أم مستحب؟
ج : الغسل يوم الجمعة سنة مؤكدة ; لما ورد في ذلك من الأحاديث الصحيحة عن النبي صلى الله عليه وسلم , منها : قوله صلى الله عليه وسلم : « غسل يوم الجمعة واجب على كل محتلم ، وأن يستاك ، ويتطيب » ، وقوله صلى الله عليه وسلم : « من اغتسل ثم أتى الجمعة فصلى ما قدر له ثم أنصت حتى يفرغ الإمام من خطبته ثم يصلي معه غفر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام » (2) رواه مسلم في صحيحه , وفي لفظ له : « من توضأ فأحسن الوضوء ثم أتى الجمعة فاستمع وأنصت غفر له ما بينه وبين الجمعة الأخرى وزيادة ثلاثة أيام ، ومن مس الحصى فقد لغا » (3) ، مع أحاديث كثيرة في الباب .
__________
(1) نشرت في جريدة البلاد في العدد (10708) ليوم الأحد الموافق 16\5\1413هـ وفي مجلة الدعوة في العدد (1355) بتاريخ 29\2\1413هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني صـ 68 .
(2) صحيح مسلم الجمعة (857),سنن الترمذي الجمعة (498),سنن أبو داود الصلاة (1050),سنن ابن ماجه إقامة الصلاة والسنة فيها (1090),مسند أحمد بن حنبل (2/424).
(3) صحيح مسلم الجمعة (857),سنن الترمذي الجمعة (498),سنن أبو داود الصلاة (1050),سنن ابن ماجه إقامة الصلاة والسنة فيها (1090),مسند أحمد بن حنبل (2/424).

(10/170)

وقوله صلى الله عليه وسلم : « واجب على كل محتلم » (1) معناه عند أكثر أهل العلم : متأكد , كما تقول العرب : ( العدة دين , وحقك علي واجب ) , ويدل على هذا المعنى : اكتفاؤه صلى الله عليه وسلم بالوضوء في بعض الأحاديث .
وهكذا الطيب , والاستياك , ولبس الحسن من الثياب , والتبكير إلى الجمعة , كله من السنن المرغب فيها , وليس شيء منها واجبا .
__________
(1) صحيح البخاري الأذان (820),صحيح مسلم الجمعة (846),سنن النسائي الجمعة (1375),سنن أبو داود الطهارة (344),سنن ابن ماجه إقامة الصلاة والسنة فيها (1089),مسند أحمد بن حنبل (3/30),موطأ مالك النداء للصلاة (230),سنن الدارمي الصلاة (1537).

(10/171)

حكم غسل يوم الجمعة (1)
س : الأخ : ع . م . ز - من بلجرشي يقول في سؤاله : غسل يوم الجمعة هل هو واجب أو مستحب أو سنة؟ وإذا اغتسل الإنسان من الجنابة ليلة الجمعة فهل يجزئه عن غسل الجمعة؟ علما بأن هناك من يقول : إن اليوم يبدأ من بعد منتصف الليل , وإذا كان هذا الغسل لا يجزئ فما هو الوقت المناسب له؟
ج : غسل الجمعة سنة مؤكدة للرجال ; لقول النبي صلى الله عليه وسلم : « غسل يوم الجمعة واجب على كل محتلم وأن يستاك ويتطيب » ، وقوله صلى الله عليه وسلم : « من راح إلى الجمعة فليغتسل » (2) ، في أحاديث أخرى كثيرة , وليس بواجب الوجوب الذي يأثم من تركه , ولكنه
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) صحيح البخاري الجمعة (842),صحيح مسلم الجمعة (845),سنن أبو داود الطهارة (340),سنن الدارمي الصلاة (1539).

(10/171)

واجب بمعنى : أنه متأكد ; لهذا الحديث الصحيح , ولقوله صلى الله عليه وسلم : « من توضأ يوم الجمعة ثم أتى المسجد فصلى ما قدر له ثم أنصت حتى يفرغ الإمام من خطبته غفر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام » (1) ، وقوله صلى الله عليه وسلم : « من توضأ يوم الجمعة فبها ونعمت ، ومن اغتسل فالغسل أفضل » (2) .
وبذلك يعلم أن قوله صلى الله عليه وسلم : " واجب " ليس معناه الفرضية , وإنما هو بمعنى : المتأكد , كما تقول العرب في لغتها : حقك علي واجب , والمعنى : متأكد , جمعا بين الأحاديث الواردة في ذلك ; لأن القاعدة الشرعية في الجمع بين الأحاديث : تفسير بعضها ببعض إذا اختلفت ألفاظها ; لأن كلام الرسول صلى الله عليه وسلم يصدق بعضه بعضا , ويفسر بعضه بعضا , وهكذا كلام الله عز وجل في كتابه العظيم يصدق بعضه بعضا , ويفسر بعضه بعضا .
ومن اغتسل عن الجنابة يوم الجمعة كفاه ذلك عن غسل الجمعة , والأفضل أن ينوي بهما جميعا حين الغسل . ولا يحصل الغسل المسنون يوم الجمعة إلا إذا كان بعد طلوع الفجر . والأفضل أن يكون غسله عند توجهه إلى صلاة الجمعة ; لأن ذلك أكمل في النشاط والنظافة .
والله ولي التوفيق .
__________
(1) صحيح مسلم الجمعة (857),سنن الترمذي الجمعة (498),سنن أبو داود الصلاة (1050),سنن ابن ماجه إقامة الصلاة والسنة فيها (1090),مسند أحمد بن حنبل (2/424).
(2) سنن الترمذي الجمعة (497),سنن النسائي الجمعة (1380),سنن أبو داود الطهارة (354),مسند أحمد بن حنبل (5/8),سنن الدارمي الصلاة (1540).

(10/172)

الغسل من الجنابة وغيرها هل يجزئ عن الوضوء (1)
س : الأخ : ع . ص . س - من ثادق في المملكة العربية السعودية يقول في سؤاله : اغتسلت من الجنابة بالصابون والشامبو , فهل يجزئ هذا الغسل عن الوضوء إذا نويت ذلك؟
ج : يجزئ ذلك إذا نوى الطهارتين , والأفضل أن يتوضأ أولا ثم يغتسل , كما هو فعل النبي صلى الله عليه وسلم ؛ لأنه أكمل . ولا حرج من استعمال الصابون والشامبو والسدر , ونحو ذلك مما يزال به الأوساخ .
وفق الله الجميع .
__________
(1) نشرت في المجلة العربية في العدد (218) لشهر ربيع الأول من عام 1416هـ .

(10/173)

هل يغني غسل الجنابة عن الوضوء (1)
س : سؤال من : ع . ع . ج - من أبها : هل يغني الغسل عن الوضوء , سواء كان غسل جنابة أو غيره , بمعنى : أنه إذا اغتسلت هل يجب علي الوضوء قبل الصلاة أم يكفي الغسل؟
ج : إذا كان الغسل عن الجنابة , ونوى المغتسل الحدثين : الأصغر والأكبر أجزأ عنهما , ولكن الأفضل أن يستنجي ثم يتوضأ ثم يكمل غسله ; اقتداء بالنبي صلى الله عليه وسلم , وهكذا الحائض والنفساء في الحكم المذكور .
__________
(1) نشرت في مجلة الدعوة في العدد (1218) بتاريخ 2\5\1410هـ .

(10/173)

أما إن كان الغسل لغير ذلك ; كغسل الجمعة , وغسل التبرد والنظافة فلا يجزئ عن الوضوء ولو نوى ذلك ; لعدم الترتيب , وهو فرض من فروض الوضوء , ولعدم وجود طهارة كبرى تندرج فيها الطهارة الصغرى بالنية , كما في غسل الجنابة .
والله ولي التوفيق .

(10/174)

بعد الاستحمام هل تصح الصلاة بدون إعادة الوضوء (1)
س : سؤال من شخص في العراق يقول فيه : عند الانتهاء من الاستحمام , هل تصح الصلاة بدون إعادة الوضوء باعتبار أنه قد تطهر في الاستحمام , وهل في ذلك شرط إذا أردت أن يكفي الاستحمام عن الوضوء؟
ج : اختلف أهل العلم في ذلك : والأرجح : أنه إذا اغتسل للجنابة ناويا الحدثين أجزأه ذلك ; لأن الأصغر يدخل في الأكبر , لكن السنة والكمال والأفضل : أن يفعل ما فعله النبي صلى الله عليه وسلم , فيتوضأ أولا بعد أن يستنجي , ويغسل ذكره وما حوله , ثم يتوضأ وضوءه للصلاة , ثم يصب الماء على رأسه ثلاثا , ثم على شقه الأيمن , ثم الأيسر , ثم يكمل بقية الجسد , ثم يغسل قدميه في مكان آخر , هذا هو المشروع , وهذا هو الكمال ; اقتداء بنبينا عليه الصلاة والسلام .
__________
(1) من برنامج نور على الدرب .

(10/174)

هل الغسل يكفي عن الوضوء (1)
س : سؤال من : ف . ع - تقول : ما الحكم الشرعي إذا أحدث الإنسان ثم استحم , هل يغنيه الاستحمام عن الوضوء؟ وجزاكم الله خيرا .
ج : السنة للجنب : أن يتوضأ ثم يغتسل ; تأسيا بالنبي صلى الله عليه وسلم , فإن اغتسل غسل الجنابة ناويا الطهارة من الحدثين : الأصغر والأكبر أجزأه ذلك , ولكنه خلاف الأفضل , أما إذا كان الغسل مستحبا ; كغسل الجمعة , أو للتبرد فإنه لا يكفيه عن الوضوء ; بل لا بد من الوضوء قبله أو بعده ؛ لقوله صلى الله عليه وسلم : « لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ » (2) متفق على صحته .
وقوله صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور ، ولا صدقة من غلول » (3) أخرجه مسلم في صحيحه .
ولا يعتبر الغسل المستحب أو المباح تطهرا من الحدث الأصغر إلا أن يؤديه كما شرعه الله في قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (4) الآية .
__________
(1) نشرت في مجلة الدعوة في العدد (1551) بتاريخ 10\3\1417هـ .
(2) صحيح البخاري الحيل (6554),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).
(3) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).
(4) سورة المائدة الآية 6

(10/175)

أما إذا كان الغسل عن جنابة أو حيض أو نفاس ونوى المغتسل الطهارتين دخلت الصغرى في الكبرى ؛ لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) متفق على صحته .
والله ولي التوفيق .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(10/176)

هل يكفي الاستحمام في البحر عن الوضوء (1)
س : إذا كان بالقرب مني بحر أو نهر وكنت أستحم فيه , وبعد ذلك حان وقت الصلاة وليس عندي ماء غيره أتوضأ منه , فهل يكفي استحمامي به عن الوضوء أم لا؟
ج : عليك أن تتوضأ مما حولك من البحر أو النهر , فقد سئل النبي صلى الله عليه وسلم عن الوضوء من ماء البحر ، فقال : « هو الطهور ماؤه الحل ميتته » (2) ، وإذا تحممت لإزالة النجاسة أو الوسخ فلا يكفي , إذ لا بد من الوضوء , أما إذا تحممت عن جنابة ونويت الحدثين : الأصغر والأكبر بالغسل كفى , ولكن الأفضل أن تتوضأ ثم تغتسل , هكذا كان النبي صلى الله عليه وسلم يفعل , يستنجي أولا , ثم يتوضأ وضوء الصلاة ثم يغتسل , هذا هو السنة , لكن لو نواهما جميعا بنية واحدة أجزاه عند أهل العلم , ولكن الأفضل للمسلم أن يفعل ما فعله النبي صلى الله عليه وسلم , وهكذا المرأة في غسل الحيض والنفاس , سواء كان الماء من ماء البحار , أو النهر , أو الآبار , أو العيون , والله يقول سبحانه :
__________
(1) نشرت في المجلة العربية في العدد (177) لشهر شوال من عام 1412هـ .
(2) سنن الترمذي الطهارة (69),سنن النسائي المياه (332),سنن أبو داود الطهارة (83),سنن ابن ماجه الطهارة وسننها (386),مسند أحمد بن حنبل (2/361),موطأ مالك الطهارة (43),سنن الدارمي الطهارة (729).

(10/176)

{ وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (1) الآية .
__________
(1) سورة المائدة الآية 6

(10/177)

حكم الاغتسال بأنواع الشامبو المشتملة على البيض والليمون وغيرها (1)
س : سائلة تسأل وتقول : هناك بعض الدهون أو الشامبو التي توضع في رءوس النساء وتغسل به الرءوس , يحتوي على نعم من نعم الله كالبيض والليمون مثلا , فما حكم استعماله؟ وخاصة أن النساء يستعملنه ثم يزلنه بالماء في داخل دورات المياه فيختلط بالنجاسة , أفيدونا أفادكم الله .
ج : لا حرج في استعماله لمصلحة الرأس كالتداوي , ولا مانع من التداوي بالبيض والحنطة وغيرهما من الأطعمة ; لأن الشيء المباح الذي فيه منفعة لا مانع من التداوي به ; لقوله صلى الله عليه وسلم : « عباد الله تداووا ، ولا تداووا بحرام » (2) ، وإذا جعل البيض ونحوه في الرأس للتداوي به فقد تعفن , وصار غير صالح للأكل , فلا يضر غسله في الحمامات .
__________
(1) من برنامج نور على الدرب ، الشريط رقم (106) .
(2) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).

(10/177)

إذا استيقظ النائم ووجد على ثيابه ماء وعرف بعد ذلك أنه مني (1)
س : ع . ع . س - منطقة ابن خلدون يقول : إذا كان الشخص نائما واستيقظ ورأى على ثيابه ماء , أو أثر ماء , لكنه لا يدري ما نوعه , وهو لا يعرف الفرق بين المني وغيره , وقد صلى ولم يغتسل , ثم تذكر بعد ذلك أنه احتلم , فماذا يجب عليه , هل يعيد الصلوات التي صلاها؟
ج : نعم , إذا تذكر أنه احتلم وعرف أن الماء مني وجب أن يغتسل غسل الجنابة , ويعيد الصلاة التي صلى بعد الاحتلام وقبل الاغتسال , أما إن كان لم يتذكر شيئا من ذلك , والماء اشتبه عليه لا يعرف هل هو مني أو مذي أو بول؟ فإنه يغسل ثوبه للحيطة , ولا يلزمه غسل الجنابة , إلا إذا غلب على ظنه أنه مني , فالمذي يرش منه الثوب , والبول يغسله غسلا ويعصره , أما المني فهو طاهر لا يجب غسله , لكن يستحب غسله إن كان رطبا , وفركه إن كان يابسا , أما إذا كان عن تفكير ومداعبة عند النوم , فإنه في الغالب يكون مذيا أو منيا , وهما يختلفان .
فالمني : يقول العلماء : أن له رائحة تشبه رائحة لقاح النخل , وهو أيضا يعرف بالغلظة , بعكس المذي الذي يعرف بالرقة , أما الودي : بالدال المهملة , فهو يقع بعد البول متصلا به , وحكمه حكمه .
والله ولي التوفيق .
__________
(1) من برنامج نور على الدرب ، الشريط رقم (62) .

(10/178)

حكم الغسل من الاحتلام الذي لا يجد له أثرا (1)
س : سؤال من : إبراهيم . ع . ح - يقول : في بعض الأحيان أذكر احتلاما بعدما أصحو من النوم , ولكن لا أرى أي أثر لذلك الاحتلام , هل يجب علي الغسل أم لا؟ أفتونا جزاكم الله خيرا .
ج : لا يجب الغسل على من رأى احتلاما إلا إذا وجد الماء , وهو : المني ; لقول النبي صلى الله عليه وسلم : « الماء من الماء » (2) ومعناه : أن ماء الغسل يكون من ماء المني , وهذا عند أهل العلم في حق المحتلم , أما إن جامع زوجته فإن عليه الغسل , وإن لم يخرج منه الماء ; لقول النبي صلى الله عليه وسلم : « إذا مس الختان الختان فقد وجب الغسل » (3) رواه مسلم في صحيحه , وقال صلى الله عليه وسلم : « إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل » (4) متفق على صحته , زاد مسلم في صحيحه : « وإن لم ينزل » (5) .
وفي الصحيحين , عن أنس رضي الله عنه , أن أم سليم الأنصارية - وهي أم أنس رضي الله عنهما - « قالت : يا رسول الله ، إن الله لا يستحي من الحق فهل على المرأة من غسل إذا هي احتلمت ؟ فقال النبي - صلى الله عليه وسلم - : نعم إذا هي رأت الماء » (6) .
__________
(1) نشرت في مجلة الدعوة في العدد (955) بتاريخ 23\11\1404هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول صـ 40 - 41 .
(2) صحيح مسلم الحيض (343),سنن أبو داود الطهارة (217),مسند أحمد بن حنبل (3/47).
(3) صحيح مسلم الحيض (349),سنن الترمذي الطهارة (108),سنن ابن ماجه الطهارة وسننها (608),مسند أحمد بن حنبل (6/97),موطأ مالك الطهارة (106).
(4) صحيح البخاري الغسل (287),صحيح مسلم الحيض (348),سنن النسائي الطهارة (191),سنن أبو داود الطهارة (216),سنن ابن ماجه الطهارة وسننها (610),مسند أحمد بن حنبل (2/234),سنن الدارمي الطهارة (761).
(5) صحيح البخاري الغسل (287),صحيح مسلم الحيض (348),سنن النسائي الطهارة (191),سنن أبو داود الطهارة (216),سنن ابن ماجه الطهارة وسننها (610),مسند أحمد بن حنبل (2/520),سنن الدارمي الطهارة (761).
(6) صحيح البخاري الأدب (5740),صحيح مسلم الحيض (313),سنن الترمذي الطهارة (122),موطأ مالك الطهارة (118).

(10/179)

وهذا الحكم يعم الرجال والنساء عند جميع أهل العلم , ويدخل في هذا المعنى : من أنزل المني عن شهوة ; لتفكير أو ملامسة , فإنه يجب عليه الغسل , كالمحتلم إذا أنزل ; لعموم قوله صلى الله عليه وسلم : « الماء من الماء » (1) . والله ولي التوفيق .
__________
(1) صحيح مسلم الحيض (343),سنن أبو داود الطهارة (217),مسند أحمد بن حنبل (3/47).

(10/180)

ما صحة حديث « من غسل ميتا فليغتسل ، ومن حمله فليتوضأ » (1) (2)
س : سؤال من : س . ص - من الرياض يقول : ما صحة حديث « من غسل ميتا فليغتسل ، ومن حمله فليتوضأ » (3) ، وهل الأمر على الوجوب أم الاستحباب , ولماذا؟
ج : الحديث المذكور ضعيف , وقد ثبت عن النبي صلى الله عليه وسلم في أحاديث أخرى ما يدل على استحباب الغسل من تغسيل الميت . أما حمله فلم يصح في الوضوء منه شيء , ولا يستحب الوضوء من حمله ; لعدم الدليل على ذلك .
__________
(1) سنن الترمذي الجنائز (993),سنن أبو داود الجنائز (3161),سنن ابن ماجه ما جاء في الجنائز (1463),مسند أحمد بن حنبل (2/272).
(2) نشرت في مجلة الدعوة في العدد (1557) بتاريخ 22\4\1417هـ .
(3) سنن الترمذي الجنائز (993),سنن أبو داود الجنائز (3161),سنن ابن ماجه ما جاء في الجنائز (1463),مسند أحمد بن حنبل (2/272).

(10/180)

إذا غسلت رأسي أصاب بالحساسية فكيف أغتسل (1)
س : سؤال من : ح . م . ع - تقول : أنا سيدة متزوجة ومريضة بحساسية في الصدر , وعندي نزلة طوال العام , فكيف أصلي؟ هل أغتسل وبدون غسل الرأس ومسحه فقط؟ علما بأنني أصاب بالنزلة عند غسل الرأس مرات في الأسبوع , وكثيرا ما أترك الصلاة ; لعدم قدرتي على غسل الرأس ومسحه فقط , ومترددة وقلقة ومنزعجة جدا , رغم أنني أعرف أن الدين يسر , فأرجو إفادتي بالإجابة القاطعة حتى أستطيع أن أعيش في أمان وأؤدي فرضي كاملا , علما بأنني مدرسة ويوميا أخرج للعمل فأصاب بالهواء الذي يلزمني السرير عادة فأنا مريضة , والله يعلم فأنا حائرة بين ممارسة حياتي الزوجية , وهي طاعة الزوج , وفوق ذلك طاعة الله .
ج : إذا كان يضرك غسل الرأس من الجنابة والحيض كفاك مسحه ; لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم » (3) .
__________
(1) نشرت في مجلة الدعوة في العدد (1310) بتاريخ 25\3\1412هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول صـ 41 - 42 .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(10/181)

هل يصح غسل المرأة من الجنابة بدون فك ضفائر شعرها (1)
س : هذه : ف . ط . م - من السودان بعثت إلينا بهذه الرسالة تقول فيها : بعض النساء لدينا يمشطن شعورهن - أي : يضفرنها - وعندما يغتسلن من الجنابة لا تفك المرأة ضفائرها , فهل يصح غسلها؟ مع العلم أن الماء لم يصل إلى كل منابت شعرها . أفيدونا أفادكم الله .
ج : إذا أفاضت المرأة على رأسها كفى ; لأن أم سلمة رضي الله عنها سألت النبي صلى الله عليه وسلم عن ذلك فقالت : « يا رسول الله ، إني امرأة أشد شعر رأسي أفأنقضه لغسل الجنابة ؟ فقال : إنما يكفيك أن تحثي على رأسك ثلاث حثيات ، ثم تفيضي عليك الماء فتطهرين » (2) أخرجه الإمام مسلم في صحيحه .
فإذا حثت المرأة على رأسها الماء ثلاث حثيات كفاها ذلك ولا حاجة إلى نقضه ; لهذا الحديث الصحيح .
__________
(1) من برنامج نور على الدرب ، الشريط رقم (106) .
(2) صحيح مسلم الحيض (330),سنن الترمذي الطهارة (105),سنن النسائي الطهارة (241),سنن أبو داود الطهارة (251),سنن ابن ماجه الطهارة وسننها (603),مسند أحمد بن حنبل (6/315),سنن الدارمي الطهارة (1157).

(10/182)

الغسل أولا لمن استيقظ جنبا عند شروق الشمس (1)
س : سؤال من : س . م - من نواكشوط يقول :
__________
(1) نشرت في مجلة الدعوة في العدد (1211) بتاريخ 13\3\1410هـ .

(10/182)

استيقظت في حدود شروق الشمس مجنبا فإذا دخلت في الغسل ستشرق الشمس , هل أتيمم وأصلي , أم أغتسل ثم أصلي؟
ج : عليك أن تغتسل وتكمل طهارتك ثم تصلي , وليس لك التيمم والحال ما ذكر ؛ لأن الناسي والنائم مأموران أن يبادرا بالصلاة وما يلزم لها من حين الذكر والاستيقاظ ; لقوله صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) ، ومعلوم أنه لا صلاة إلا بطهور ؛ لقول النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور » (2) ، ومن وجد الماء فطهوره الماء , فإن عدمه صلى بالتيمم ; لقول الله عز وجل : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (3) الآية من سورة المائدة .
والواجب عليك أن تهتم بصلاتك , وأن تعنى بها غاية العناية بوضع منبه عند رأسك , أو تكليف من يوقظك من أهلك عند دخول الوقت ; حتى تؤدي ما أوجب الله عليك من الصلاة مع إخوانك المسلمين في بيوت الله عز وجل , وحتى تسلم من مشابهة المنافقين الذين يتأخرون عن الصلاة , ولا يأتونها إلا كسالى .
أعاذنا الله وإياك وسائر المسلمين من صفاتهم وأخلاقهم . والله ولي التوفيق .
__________
(1) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269).
(2) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).
(3) سورة المائدة الآية 6

(10/183)

جماع الرجل لزوجته أكثر من مرة بدون اغتسال بينهما (1)
س : هل يجوز للرجل أن يجامع زوجته مرتين بدون اغتسال بين الأول والثاني والثالث مثلا؟
ج : يجوز له ذلك , والاغتسال أحسن , فقد ورد عن رسول الله صلى الله عليه وسلم ما يدل على فعله وتركه , فروى أصحاب السنن , وأحمد من حديث رافع بن خديج « أن النبي صلى الله عليه وسلم طاف على نسائه ذات ليلة يغتسل عند هذه وهذه ، فقيل : يا رسول الله ، ألا تجعله غسلا واحدا؟ فقال : هذا أزكى وأطيب » (2) .
وثبت في الصحيحين , عن أنس رضي الله عنه , « أنه صلى الله عليه وسلم كان يطوف على نسائه بغسل واحد » (3) .
والسنة أنه إذا أراد أن يعاود الوطء ولم يغتسل أن يتوضأ وضوء الصلاة , وقد ورد ما يدل على جواز ترك الوضوء أيضا , فأما ما يدل على سنيته : فما رواه مسلم وغيره , عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ » (4) ، وفي رواية ابن خزيمة « فليتوضأ وضوءه للصلاة » (5) .
وأما ما يدل على جواز الترك : فما رواه الطحاوي , من حديث عائشة رضي الله عنها قالت : « كان النبي صلى الله عليه وسلم يجامع ثم يعود ولا يتوضأ » .
والله الموفق .
__________
(1) أجاب سماحته على هذا السؤال عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .
(2) سنن أبو داود الطهارة (219),سنن ابن ماجه الطهارة وسننها (590),مسند أحمد بن حنبل (6/8).
(3) صحيح البخاري الغسل (265),صحيح مسلم الحيض (309),سنن الترمذي الطهارة (140),سنن النسائي الطهارة (263),سنن أبو داود الطهارة (218),سنن ابن ماجه الطهارة وسننها (589),مسند أحمد بن حنبل (3/99),سنن الدارمي الطهارة (754).
(4) صحيح مسلم الحيض (308),سنن الترمذي الطهارة (141),سنن النسائي الطهارة (262),سنن أبو داود الطهارة (220),سنن ابن ماجه الطهارة وسننها (587),مسند أحمد بن حنبل (3/28).
(5) صحيح مسلم الحيض (308),سنن الترمذي الطهارة (141),سنن النسائي الطهارة (262),سنن أبو داود الطهارة (220),سنن ابن ماجه الطهارة وسننها (587),مسند أحمد بن حنبل (3/28).

(10/184)

ما معنى الجنابة ، ومتى يغتسل الرجل منها (1)
س : قارئ يسأل : ما معنى الجنابة؟ ومتى يغتسل الرجل من الجنابة؟
ج : الجنابة وصف للرجل والمرأة إذا حصل منهما جماع أو نزول المني بشهوة ولو من غير جماع . والواجب عليهما بذلك : الغسل , كما قال الله عز وجل : { وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } (2) الآية من سورة المائدة , وقال تعالى في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا } (3) الآية , وقال النبي صلى الله عليه وسلم : « إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل وإن لم ينزل » (4) متفق على صحته , واللفظ لمسلم . .
وسألت أم سليم الأنصارية رضي الله عنها فقالت : « يا رسول الله ، إن الله لا يستحي من الحق ، فهل على المرأة من غسل إذا هي احتلمت؟ قال : نعم ، إذا هي رأت الماء » (5) متفق على صحته . والأحاديث في ذلك كثيرة .
والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) سورة المائدة الآية 6
(3) سورة النساء الآية 43
(4) صحيح البخاري الغسل (287),صحيح مسلم الحيض (348),سنن النسائي الطهارة (191),سنن أبو داود الطهارة (216),سنن ابن ماجه الطهارة وسننها (610),مسند أحمد بن حنبل (2/234),سنن الدارمي الطهارة (761).
(5) صحيح البخاري الأدب (5770),صحيح مسلم الحيض (313),سنن الترمذي الطهارة (122),سنن النسائي الطهارة (197),سنن ابن ماجه الطهارة وسننها (600),مسند أحمد بن حنبل (6/292),موطأ مالك الطهارة (118).

(10/185)

كيفية الغسل من الحيض والجنابة (1)
س : امرأة تسأل عن كيفية الغسل من الحيض ومن الجنابة بواسطة وسائل الغسل الحديثة , كالدش والصنبور وغيرها .
ج : أولا : المرأة تستنجي من حيضها ونفاسها , ويستنجي الرجل الجنب والمرأة الجنب , ويغسل كل منهما ما حول الفرج من آثار الدم أو غيره , ثم يتوضأ كل منهما وضوءه للصلاة : الحائض , والنفساء , والجنب , يتوضأ وضوء الصلاة , ثم بعد ذلك يفيض الماء على رأسه ثلاث مرات , ثم على بدنه على الشق الأيمن , ثم الأيسر , ثم يكمل الغسل , هذه هي السنة , وهذا هو الأفضل . وإن صب الماء على بدنه مرة واحدة كفى وأجزأ ذلك في الغسل من الجنابة والحيض والنفاس .
ويستحب للمرأة في غسل الحيض والنفاس أن تغتسل بماء وسدر , هذا هو الأفضل .
أما الجنب فلا يحتاج للسدر , والماء يكفي , سواء كان اغتساله من الصنبور أو من الدش , أو بالغرف من الحوض , أو من إناء , أو غير ذلك , كله جائز والحمد لله .
__________
(1) برنامج نور على الدرب الشريط رقم (52) .

(10/186)

تدليك الجسم باليد أثناء الاغتسال من الجنابة (1)
س : سؤال من : أ . ر - الخبر - السعودية يقول : هل لا بد من تدليك الجسم كله باليد أثناء الاغتسال من الجنابة , أم يكفي صب الماء فقط؟
ج : يكفي صب الماء وإسباغه على البدن في غسل الجنابة والحيض والنفاس ; لعموم الآيات والأحاديث في ذلك . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .

(10/187)

خروج المذي لا يوجب الغسل (1)
س : هل خروج المذي يوجب الغسل
ج : خروج المذي لا يوجب الغسل , ولكن يوجب الوضوء بعد غسل الذكر والأنثيين إذا أراد أن يصلي أو يطوف أو يمس المصحف ; لأن النبي صلى الله عليه وسلم لما سئل عنه قال : فيه الوضوء ، وأمر من أصابه المذي أن يغسل ذكره وأنثييه .
وإنما الذي يوجب الغسل هو المني , إذا خرج دفقا بلذة , أو رأى أثره بعد اليقظة من نومه ليلا أو نهارا .
__________
(1) نشرت في جريدة البلاد في العدد (10708) ليوم الأحد 16\5\1413هـ ، وفي مجلة الدعوة في العدد (1213) بتاريخ 27\3\1410هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني صـ 69 .

(10/187)

من اغتسل من الجنابة وخرج منه شيء من المني هل يجب عليه إعادة الغسل (1)
س : سائلة تقول : إذا اغتسلت من الجنابة وانتهيت يخرج مني شيء من المني , هل يجب علي إعادة الغسل؟
ج : لا يجب عليك إعادة الغسل ما دام حصل الغسل , فهذا المني لا قيمة له ; لأنه خرج بدون شهوة , وحكمه حكم البول يوجب الاستنجاء والوضوء , أما الغسل الواجب فقد أديته , وهكذا الرجل لو اغتسل ثم خرج منه مني بعد ذلك , فهذا كالبول لا يوجب الغسل ما دام ناشئا عن الجماع السابق .
أما إن خرج عن شهوة جديدة بسبب ملامسة أو تقبيل , أو نحو ذلك من أسباب إثارة الشهوة , فهذا مني جديد يوجب الغسل .
__________
(1) صدرت من مكتب سماحته .

(10/188)

خروج بقية المني بعد الغسل هل يوجب الاغتسال (1)
س : رجل خرج منه المني بعد الاغتسال , هل يعيد الاغتسال؟ علما بأن المني بقية المني الذي قبل الاغتسال .
ج : ليس عليه إعادة الغسل , وإنما عليه إعادة الاستنجاء والوضوء ; لأن خروج المني بدون شهوة مصاحبة لخروجه لا يوجب الغسل , وإنما يوجب الاستنجاء والوضوء كالبول . والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .

(10/188)


باب التيمم - مجموع فتاوى ابن باز

باب التيمم
طريقة التيمم الصحيحة (1)
س : أرجو من سماحتكم أن تبينوا لنا طريقة التيمم الصحيحة .
ج : التيمم الصحيح مثل ما قال الله عز وجل : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (2) المشروع : ضربة واحدة للوجه والكفين .
وصفة ذلك : أنه يضرب التراب بيديه ضربة واحدة ثم يمسح بهما وجهه وكفيه , كما في الصحيحين , أن النبي صلى الله عليه وسلم قال لعمار بن ياسر رضي الله عنه : « إنما يكفيك أن تقول بيديك هكذا ، ثم ضرب بيديه الأرض ومسح بهما وجهه وكفيه » (3)
__________
(1) هذا السؤال تابع لمحاضرة سماحته بعنوان (وجوب عبادة الله وتقواه) ألقيت بمستشفى المللك فيصل بالطائف في محرم عام 1410هـ ونشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء السادس صـ 18 .
(2) سورة المائدة الآية 6
(3) صحيح البخاري التيمم (331),صحيح مسلم الحيض (368),سنن النسائي الطهارة (319),سنن أبو داود الطهارة (321),سنن ابن ماجه الطهارة وسننها (569),مسند أحمد بن حنبل (4/320).

(10/189)

ويشترط أن يكون التراب طاهرا ، ولا يشرع مسح الذراعين , بل يكفي مسح الوجه والكفين ; للحديث المذكور .
ويقوم التيمم مقام الماء في رفع الحدث على الصحيح , فإذا تيمم صلى بهذا التيمم النافلة والفريضة الحاضرة والمستقبلة , ما دام على طهارة حتى يحدث , أو يجد الماء إن كان عادما له , أو حتى يستطيع استعماله إذا كان عاجزا عن استعماله , فالتيمم طهور يقوم مقام الماء , كما سماه النبي صلى الله عليه وسلم طهورا .

(10/190)

حكم التيمم مع وجود الماء (1)
س : ما حكم التيمم مع وجود الماء؟
ج : الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه أما بعد :
فقد ذكر لي بعض الثقات : أن بعض البادية يستعملون التيمم للصلاة مع توافر الماء لديهم , وهذا منكر عظيم يجب التنبيه عليه ; وذلك لأن الوضوء للصلاة شرط من شروط صحتها عند وجود الماء , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (2)
__________
(1) نشرت في المجلة العربية في العدد (94) لشهر ذي القعدة من عام 1405هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني صـ 52 - 54 .
(2) سورة المائدة الآية 6

(10/190)

وفي الصحيحين , عن رسول الله صلى الله عليه وسلم أنه قال : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (1) ، وقد أباح الله سبحانه وتعالى التيمم , وأقامه مقام الوضوء في حال فقد الماء , أو العجز عن استعماله , لمرض ونحوه ; للآية السابقة , ولقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا } (2)
وعن عمران بن حصين رضي الله عنه قال : « كنا مع رسول الله صلى الله عليه وسلم في سفر فصلى بالناس ، فإذا هو برجل معتزل ، فقال : ما منعك أن تصلي؟ قال : أصابتني جنابة ولا ماء ، قال صلى الله عليه وسلم : عليك بالصعيد فإنه يكفيك » (3) متفق عليه .
ومن هذا يعلم : أن التيمم للصلاة لا يجوز مع وجود الماء والقدرة على استعماله , بل الواجب على المسلم أن يستعمل الماء في وضوئه
__________
(1) صحيح البخاري الوضوء (135),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).
(2) سورة النساء الآية 43
(3) صحيح البخاري التيمم (337),صحيح مسلم المساجد ومواضع الصلاة (682).

(10/191)

وغسله من الجنابة أينما كان , ما دام قادرا عليه , وليس بمعذور في تركه والاكتفاء بالتيمم , وتكون صلاته حينئذ غير صحيحة ; لفقد شرط من شروطها , هو : الطهارة بالماء عند القدرة عليه .
وكثير من البادية - هداهم الله - وغيرهم ممن يذهب إلى النزهة يستعملون التيمم , والماء عندهم كثير , والوصول إليه ميسر , وهذا بلا شك تساهل قبيح , وعمل منكر لا يجوز فعله ; لكونه خلاف الأدلة الشرعية , وإنما يعذر المسلم في استعمال التيمم إذا بعد عنه الماء , أو لم يبق عنده منها إلا اليسير الذي يحفظه لإنقاذ حياته وأهله وبهائمه , مع بعد الماء عنه .
فالواجب على كل مسلم أينما كان أن يتقي الله سبحانه في جميع أموره , وأن يحذر ما حرمه الله عليه , ومن ذلك : التيمم مع وجود الماء والقدرة على استعماله .
وأسأل الله أن يوفقنا والمسلمين جميعا للفقه في دينه والثبات عليه , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا . إنه جواد كريم , وصلى الله على نبينا محمد , وآله وصحبه .

(10/192)

حكم من تيمم ثم وجد الماء قبل انتهاء وقت الصلاة (1)
س : قوم أدركتهم صلاة وهم في سفر وليس معهم ماء للوضوء , ومع أن الجو كان ممطرا والغدير على جنبات الطريق إلا أنهم شكوا في أن هذا الماء غير طاهر , ولا سيما أن هناك عمالا يعملون على الطريق غير مسلمين ; خوفا أن يكون هؤلاء قد استعملوا الماء الذي على الطريق فإنهم قرروا عدم استعمال الماء وتيمموا , مع أن الأرض كانت مبتلة وليس هناك غبار , وقبل انتهاء وقت الصلاة وجدوا الماء , فما الحكم والحال على ما ذكر؟
ج : الواجب على من ذكرت وأشباههم أن يتوضئوا من الماء الموجود إذا أمكن الوضوء منه ; لأن الأصل طهارة الماء , كما أن الأصل وجوب الوضوء , وعدم جواز التيمم إلا عند العجز عنه , إلا إذا كان الماء لا يصلح للوضوء ; لقلته , واختلاطه بالتراب الذي يجعله في حكم الطين لا في حكم الماء , فإنه يجزئهم التيمم , وعليهم التماس التراب بإزالة القشرة التي على وجه الأرض إذا كان المطر خفيفا , فإن كان المطر كثيرا قد تمكن من الأرض أجزأهم التيمم على الأرض اليابسة , أو على ما لديهم من أمتعة فيها غبار ; لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
__________
(1) نشرت في مجلة الدعوة في العدد (1465) بتاريخ 29\6\1415هـ .
(2) سورة التغابن الآية 16

(10/193)

ومتى وجدوا الماء بعد الصلاة فليس عليهم إعادة ; لأنه قد ورد في السنة ما يدل على ذلك إذا لم يفرطوا .

(10/194)

كيف يتيمم المريض (1)
س : الأخ : أ . س . ع - من المدينة المنورة يقول في سؤاله : أنا مريض ولا أستطيع الوضوء بنفسي وليس عندي من يساعدني , فهل أتيمم؟ علما بأن المستشفى ينظف الجدران والأرض والفرش يوميا , فكيف أتيمم والحال ما ذكرت؟
ج : إذا كان المريض ليس عنده من يوضئه , ولا يستطيع أن يتوضأ بنفسه فإنه يتيمم ; لقوله سبحانه : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (2) الآية . والعاجز عن الماء والتيمم معذور , وعليه : أن يصلي في الوقت بغير وضوء ولا تيمم ; لقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) ولقول النبي صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم » (4) .
__________
(1) نشرت في المجلة العربية في العدد (192) لشهر محرم من عام 1414هـ .
(2) سورة المائدة الآية 6
(3) سورة التغابن الآية 16
(4) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(10/194)

وقد صلى بعض الصحابة رضي الله عنهم في بعض أسفار النبي صلى الله عليه وسلم بغير وضوء ولا تيمم , ولم ينكر عليهم النبي عليه الصلاة والسلام ذلك , وذلك في السفر الذي ضاع فيه عقد عائشة رضي الله عنها , وذهب بعض الصحابة رضي الله عنهم يلتمسه بأمر النبي صلى الله عليه وسلم فلم يجدوه , وحضرت الصلاة فصلوا بغير وضوء ولا تيمم , وكان التيمم لم يشرع ذلك الوقت , وليس عندهم ماء ثم شرع بسبب هذه الحادثة .
وهذا هو الواجب , فإن المريض إذا لم يكن عنده قدرة على استعمال الماء , وليس عنده من يوضئه فإنه يجب عليه التيمم إذا وجد ترابا نظيفا في الأرض أو في إناء أو وعاء يتيمم منه , ويكفي ذلك عن الوضوء .
ولا يجوز التساهل في هذا الأمر , بل يجب على جميع المستشفيات أن يهتموا بذلك . ويجب على المريض قبل الوضوء أو التيمم أن يستنجي من الغائط والبول بالماء أو الاستجمار , ولا يتعين الماء , بل يجزئه أن يستنجي بمناديل طاهرة ونحوها , كالحجر والتراب واللبن , ونحو ذلك , حتى يزيل الأذى . والواجب ألا ينقص ذلك عن ثلاث مسحات , فإن لم يحصل النقاء بذلك وجبت الزيادة حتى يحصل النقاء . لقول النبي صلى الله عليه وسلم : « من استجمر فليوتر » (1) ، ولما ثبت عنه صلى الله عليه وسلم « أنه نهى أن يستنجى بأقل من ثلاثة أحجار » (2) ، ونهى أن يستنجى بالعظم والروث ، وقال : « إنهما لا يطهران » ، والله ولي التوفيق .
__________
(1) صحيح البخاري الوضوء (159),صحيح مسلم الطهارة (237),سنن النسائي الطهارة (88),سنن أبو داود الطهارة (35),سنن ابن ماجه الطهارة وسننها (338),مسند أحمد بن حنبل (2/371),موطأ مالك الطهارة (33),سنن الدارمي الطهارة (662).
(2) صحيح مسلم الطهارة (262),سنن الترمذي الطهارة (16),سنن النسائي الطهارة (41),سنن أبو داود الطهارة (7),سنن ابن ماجه الطهارة وسننها (316),مسند أحمد بن حنبل (5/438).

(10/195)

احتلم ولا يستطيع الاستحمام لإجرائه عملية جراحية ، هل يتيمم أو يتوضأ بعد التيمم (1)
س : الأخ : ب . ف . ش - من الرياض يقول في سؤاله : عملت لي عملية جراحية في ظهري وأنا أستطيع أن أتوضأ للصلاة بصعوبة , وقد احتلمت في إحدى الليالي وأنا لا أستطيع الاستحمام حتى لا تتأثر الجروح من جراء العملية فهل يكفيني التيمم , وهل لا بد أن أتوضأ بعد التيمم , أم ماذا أفعل والحالة هذه؟ أرجو إفتائي في ذلك .
ج : الواجب على المسلم أن يتقي الله ما استطاع في جميع أحواله لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم » (3) متفق عليه , فإذا كان المريض لا يستطيع الوضوء والغسل كفاه التيمم ; لقول الله سبحانه : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (4) الآية من سورة المائدة .
والعاجز عن استعمال الوضوء أو الغسل حكمه حكم من فقد الماء , فإذا استطعت الوضوء دون الغسل فتوضأ وتيمم للغسل - كما تقدم من قوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (5) والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (243) لشهر ربيع الآخر 1418هـ .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(4) سورة المائدة الآية 6
(5) سورة التغابن الآية 16

(10/196)

بيده جرح ولا يصله الماء فصلى ولم يتيمم عنه
س : لو توضأ إنسان وبيده جرح لا يصله الماء , وإنما يتيمم عنه , نسي وصلى بدون تيمم فذكر وهو في صلاته فتيمم دون أن يقطع الصلاة واستمر بصلاته , فما حكم هذه الصلاة ، هل هي باطلة أو صحيحة؟
ج : إذا كان في موضع من مواضع الوضوء جرح ولا يمكن غسله ولا مسحه ; لأن ذلك يؤدي إلى أن هذا الجرح يزداد أو يتأخر برؤه , فالواجب على هذا الشخص هو التيمم , فمن توضأ تاركا موضع الجرح ودخل في الصلاة وذكر في أثنائها أنه لم يتيمم , فإنه يتيمم ويستأنف الصلاة ; لأن ما مضى من صلاته قبل التيمم غير صحيح , ومنه تكبيرة الإحرام , فلم يصح دخوله في الصلاة أصلا ; لأن الطهارة شرط من شروط صحة الصلاة .
وترك موضع من مواضع الوضوء , أو ترك جزء منه لا يكون الوضوء معه صحيحا , ولما رأى النبي صلى الله عليه وسلم رجلا في قدمه لمعة قدر الدرهم لم يصبها الماء أمره بإعادة الوضوء , وهذا الشخص المسئول عنه لما تعذر الغسل والمسح في حقه وجب الانتقال إلى البدل الذي هو التيمم ; لعموم قوله تعالى : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا } (1)
__________
(1) سورة النساء الآية 43

(10/197)

ولقصة صاحب الشجة , ففي رواية ابن عباس , عند ابن ماجه قال صلى الله عليه وسلم : « لو غسل جسده وترك رأسه حيث أصاب الجرح » (1) ، وفي رواية أبي داود عن جابر أنه صلى الله عليه وسلم قال : « إنما كان يكفيه أن يتيمم » (2) الحديث .
فإذا كان هذا الشخص الذي سأل عنه لم يعد تلك الصلاة فإنه يعيدها .
__________
(1) سنن أبو داود الطهارة (337),سنن ابن ماجه الطهارة وسننها (572),مسند أحمد بن حنبل (1/330),سنن الدارمي الطهارة (752).
(2) سنن أبو داود الطهارة (336).

(10/198)

حد الوجه في التيمم وكيفية التيمم لمن كان على إحدى يديه أو كلتيهما جبس (1)
س : إذا كان على إحدى يدي أو كلتيهما جبس أو بها جروح يضرهما الماء , فكيف التيمم؟ وهل حد الوجه في التيمم مثله في الوضوء؟
ج : نعم , حد الوجه في التيمم كالوضوء , يمسح وجهه بالتراب من أعلى الجبهة إلى اللحية , ومن الأذن إلى الأذن , ويمسح يديه ظاهرهما وباطنهما من مفصل الكف إلى أطراف الأصابع , وإذا كان في يديه جبس أو جروح كفى المسح بالتراب على الجبس , وعليهما إن كان بهما جروح .
__________
(1) هذا السؤال ضمن أسئلة أجاب عليها سماحته في ختام محاضرة بعنوان (كلمة إلى الطبيب المسلم) بمستشفى النور بمكة المكرمة في شهر رجب من عام 1410هـ .

(10/198)

وإن كانت إحداهما سليمة والأخرى فيها جروح , أو عليها جبس غسل السليمة , ومسح بالماء على الجريحة , ومسح على الجبس , كما لو كان عليهما أو إحداهما جبيرة من خرق ونحوهما . فإن كان يضره الماء أو كان الماء غير موجود أجزأه التيمم .

(10/199)

لم يجد وسيلة لتسخين الماء لبرودة الجو فتمسح دون غسل الرجلين (1)
سؤال من : غ . ع . خ - العراق يقول : أنا طالب في الإعدادية , ساكن في السكن الداخلي , نهضت في الصباح لكي أودي فرض صلاة الصبح وكان الجو باردا جدا وليس لدي أي وسيلة لتسخين الماء فتمسحت دون أن أغسل رجلي بالماء , فهل هذه الصلاة مقبولة أم تنصحوني بقضائها؟
ج : هذا فيه تفصيل : إن كنت تستطيع أن تجد ماء دافئا أو تستطيع تسخين البارد , أو الشراء من جيرانك أو غير جيرانك , فالواجب عليك أن تعمل ذلك ؛ لأن الله يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) فعليك أن تعمل ما تستطيع من الشراء أو التسخين أو غيرهما من الطرق التي تمكنك من الوضوء الشرعي بالماء , فإن عجزت وكان
__________
(1) برنامج نور على الدرب الشريط رقم (837) .
(2) سورة التغابن الآية 16

(10/199)

البرد شديدا , وفيه خطر عليك , ولا حيلة لك بتسخينه ولا شراء شيء من الماء الساخن ممن حولك فأنت معذور , ويكفيك التيمم ; لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله سبحانه : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (2) الآية . والعاجز عن استعمال الماء حكمه حكم من لم يجد الماء .
__________
(1) سورة التغابن الآية 16
(2) سورة المائدة الآية 6

(10/200)

من لا يستطيع استعمال الماء لشدة البرد ، ولا تسخين الماء ، هل يتيمم لصلاة الفجر
س : من احتاج إلى الغسل ولم يستطع استعمال الماء ؛ لشدة البرد , ولعدم وجود وسيلة لتسخين الماء , فهل يتيمم لصلاة الفجر؟ ومن فعل ذلك فما الحكم؟
ج : إذا كان في محل لا يستطيع فيه تسخين الماء أو ليس فيه مكان يستكن به للغسل بالماء الدافئ وخاف على نفسه صلى بالتيمم , ولا حرج عليه ؛ لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) ، وقد ثبت أن عمرو بن العاص رضي الله عنه كان في غزوة ذات السلاسل وأصابته جنابة , وكان في ليلة باردة شديدة البرد فلم يغتسل , بل
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(10/200)

توضأ وتيمم وصلى بالناس , ولما قدم من الغزوة سأل النبي صلى الله عليه وسلم , وقال : إني خشيت على نفسي وتأولت قول الله سبحانه : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1) فتبسم النبي صلى الله عليه وسلم ولم يقل له شيئا , ولم يأمره بالإعادة . فدل ذلك على أنه عذر شرعي .
__________
(1) سورة النساء الآية 29

(10/201)

هل يسقط التيمم عن الجنب الاغتسال بتاتا (1)
س : التيمم هل يسقط عن الجنب الاغتسال بتاتا؟ وكم صلاة يمكن أن أصلي به , وما هي نواقضه؟
ج : التيمم يقوم مقام الماء , فالله جعل الأرض مسجدا وطهورا للمسلمين , فإذا فقد الماء أو عجز عنه لمرض قام التيمم مقامه , فلا يزال كافيا حتى يجد الماء , فإذا وجد الماء وجب عليه الغسل عن جنابته السابقة , وهكذا المريض إذا برئ وعافاه الله يغتسل عن جنابته السابقة التي طهرها بالتيمم ; لقول النبي صلى الله عليه وسلم : « الصعيد وضوء المسلم وإن لم يجد الماء عشر سنين » (2) ثم قال : « فإذا وجدت الماء فأمسه بشرتك » (3) رواه الترمذي , من حديث أبي ذر رضي الله عنه , ورواه البزار , وصححه ابن القطان , من حديث أبي هريرة رضي الله عنه .
__________
(1) برنامج نور على الدرب الشريط رقم (517) ، كما نشرت في المجلة العربية في العدد (139) لشهر شعبان من عام 1409هـ .
(2) سنن الترمذي الطهارة (124),سنن النسائي الطهارة (322),سنن أبو داود الطهارة (333),مسند أحمد بن حنبل (5/180).
(3) سنن الترمذي الطهارة (124),سنن أبو داود الطهارة (333),مسند أحمد بن حنبل (5/146).

(10/201)

فإذا وجد الماء الجنب أمسه بشرته , أي : اغتسل بعد ذلك عن ما مضى , وأما صلواته الماضية فهي صحيحة بالتيمم عند فقده الماء أو عجزه عن استعماله ; لمرض يمنعه من الماء , حتى ينتهي المرض ويشفى منه , وحتى يجد الماء إذا كان فاقدا له , ولو طالت المدة .

(10/202)

حكم التيمم لمن أخذ معه قليلا من الماء أثناء النزهة (1)
س : بعض المسلمين يخرجون أيام العطل خارج مدينة الرياض للنزهة غير ناوين السفر , ويأخذون معهم القليل من الماء وعند الصلاة يتيممون بدلا من الماء بحجة قلة الماء , علما أنه باستطاعتهم البحث عن الماء أو حمله معهم أثناء الرحلة , فهل يجوز لهم التيمم في هذه الحالة؟ وإذا كان لا يجوز فما حكم الصلاة بدون وضوء؟
ج : إذا خرجوا للنزهة وحضرت الصلاة وليس عندهم إلا ماء قليل بقدر حاجتهم والماء بعيد عنهم , صلوا بالتيمم , لكن إذا حملوه معهم يكون أفضل إذا تيسر ذلك , فإن كان الماء قريبا منهم وجب عليهم : أن يتوضئوا , وإذا كان بعيدا عنهم ويشق عليهم الذهاب إليه , أو يضيعوا أوقاتهم ببعده عنهم , فلا حرج أن يتيمموا . وكان النبي صلى الله عليه وسلم والصحابة رضي الله عنهم يتيممون إذا كان الماء بعيدا عنهم .
أما صلاة الجمعة فلا تجب عليهم إذا كانوا بعيدين عن البلد لا يسمعون الأذان , فرسخا أو أكثر .
__________
(1) تابع لتعليق سماحته على محاضرة بعنوان : (الصلاة وأهميتها) في الجامع الكبير بالرياض .

(10/202)

هل يلزم المصلي التيمم لكل صلاة (1)
س : الأخ : ح . ص . ح - من بريدة يقول في سؤاله : هل يلزم الإنسان التيمم لكل صلاة , أم يجوز له أن يصلي ما شاء من الفروض والنوافل ما دام لم يحدث بعد التيمم؟ أفتونا جزاكم الله خيرا .
ج : يجوز للمسلم إذا تيمم التيمم الشرعي أن يصلي بذلك ما شاء من فرض أو نفل ما دام عادما للماء أو عاجزا عن استعماله ما لم يحدث أو يجد الماء في أصح أقوال العلماء ; لقول الله سبحانه : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } (2) ولقول النبي صلى الله عليه وسلم : « جعلت لي الأرض مسجدا وطهورا فأيما رجل من أمتي أدركته الصلاة فعنده مسجده وطهوره » (3) ، وقوله صلى الله عليه وسلم : « الصعيد وضوء المسلم وإن لم يجد الماء عشر سنين » (4) ، فإذا وجد الماء فليتق الله وليمسه بشرته والأحاديث في ذلك كثيرة . والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) سورة المائدة الآية 6
(3) مسند أحمد بن حنبل (5/248).
(4) سنن الترمذي الطهارة (124),سنن النسائي الطهارة (322),سنن أبو داود الطهارة (333),مسند أحمد بن حنبل (5/180).

(10/203)


باب إزالة النجاسة - مجموع فتاوى ابن باز

باب إزالة النجاسة
صيانة المسجد الحرام من نجاسة الأطفال (1)
س : كنا في المسجد الحرام لأخذ عمرة , ولصعوبة وجود سكن لمدة ليلة واحدة فإننا بتنا ليلتنا في المسجد الحرام , ومعي طفلة صغيرة لا يتجاوز عمرها الثالثة والنصف , وقد نامت وما علمت إلا بوجود بلل على الفراش داخل الحرم , ولم يكن ببالي غسله , لكثرة النائمين حولنا , نسيانا مني بذلك فماذا علي؟ أفيدوني .
ج : الواجب عليك : التوبة مما حصل , وعدم العودة إلى مثل ذلك , فإذا قدر لك أن تبيتي في المسجد الحرام , أو في المسجد النبوي , أو غيرهما من المساجد ومعك طفلة , فالواجب تحفيظها بما يمنع وصول بولها أو غائطها إلى المسجد , ومتى وجد شيء من ذلك فالواجب عليك تنظيف المسجد من ذلك , أو إخبار القائمين على النظافة بالواقع , حتى ينظفوا المسجد منه , ولا يجوز لك التساهل في هذا الأمر .
عفا الله عنا وعنك وعن كل مسلم .
__________
(1) نشرت في مجلة الدعوة في العدد (1405) بتاريخ 9\3\1414هـ .

(10/204)

غسل الثياب الطاهرة مع الثياب التي فيها نجاسة هل يؤثر على طهارة الثياب (1)
س : إذا غسلت ثياب طاهرة وثياب فيها نجاسة , فهل يؤثر ذلك على طهارة الثياب , وهل الماء ينجس بذلك؟
ج : إذا غسلت الثياب المختلطة بماء كثير يزيل آثار النجاسة , ولا يتغير بالنجاسة فإن الثياب كلها تطهر بذلك ; لقوله صلى الله عليه وسلم : « إن الماء طهور لا ينجسه شيء » (2) أخرجه الإمام أحمد , وأبو داود , والنسائي , والترمذي بإسناد صحيح .
والواجب على من يتولى ذلك أن يتحرى ويجتهد في استعمال الماء الكافي لتطهير وتنظيف الجميع . وإذا علمت الثياب النجسة من الثياب الطاهرة فالأحوط : أن تغسل الثياب النجسة وحدها بما يكفيها من الماء , ويزيل أثر النجاسة , مع بقاء الماء على طهوريته لم يتغير بالنجاسة . والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س من الرياض في مجلس سماحته .
(2) سنن الترمذي الطهارة (66),سنن أبو داود الطهارة (66).

(10/205)


باب الحيض والنفاس - مجموع فتاوى ابن باز

باب الحيض والنفاس
صيام المرأة وصلاتها وقت الحيض (1)
س : الأخت التي رمزت لاسمها بـ : ع . ب . خ - من وهران في الجزائر تقول في رسالتها : نرجو منكم يا سماحة الشيخ تزويدي بمزيد من الأقوال الصحيحة عن صيام المرأة وصلاتها وقت الحيض , جزاكم الله خيرا .
ج : إذا حاضت المرأة تركت الصلاة والصيام , فإذا طهرت قضت ما أفطرته من أيام رمضان , ولا تقضي ما تركت من الصلوات ؛ لما رواه البخاري وغيره في بيان النبي صلى الله عليه وسلم لنقصان دين المرأة من قوله صلى الله عليه وسلم : « أليست إحداكن إذا حاضت لا تصوم ولا تصلي » (2) !؟ ولما رواه البخاري ومسلم , عن معاذة أنها سألت عائشة رضي الله عنها : « ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ فقالت عائشة رضي الله عنها : أحرورية أنت؟ قالت : لست بحرورية ، ولكني أسأل ، فقالت : كنا نحيض على عهد رسول الله صلى الله عليه وسلم فنؤمر بقضاء الصوم ، ولا نؤمر بقضاء الصلاة » (3) . رواه البخاري ومسلم وغيرهما .
__________
(1) نشرت في المجلة العربية في العدد (177) لشهر شوال من عام 1412هـ .
(2) صحيح البخاري الحيض (298),صحيح مسلم الإيمان (80).
(3) صحيح البخاري الحيض (315),صحيح مسلم الحيض (335),سنن الترمذي الطهارة (130),سنن النسائي الصيام (2318),سنن أبو داود الطهارة (262),سنن ابن ماجه الطهارة وسننها (631),مسند أحمد بن حنبل (6/232),سنن الدارمي الطهارة (986).

(10/206)

وهذا من رحمة الله سبحانه بالمرأة ولطفه بها , لما كانت الصلاة تتكرر كل يوم وليلة خمس مرات , ويتكرر الحيض كل شهر غالبا أسقط الله عنها وجوب الصلاة وقضاءها ; لما في قضائها من المشقة العظيمة , أما الصوم فلما كان لا يتكرر إلا في السنة مرة واحدة أسقط الله عنها الصوم في حال الحيض , رحمة بها , وأمرها بقضائه بعد ذلك ; تحقيقا للمصلحة الشرعية في ذلك .
والله ولي التوفيق .

(10/207)

يخرج منها قبل الدورة الشهرية مادة بنية اللون هل تصوم وتصلي أثناءها (1)
س : هذه السائلة تقول في سؤال ثان : قبل حلول الدورة الشهرية تأتي معي مادة بنية اللون تستمر خمسة أيام ، وبعد ذلك يأتي الدم الطبيعي ويستمر الدم الطبيعي لمدة ثمانية أيام بعد الأيام الخمسة الأولى ، وتقول : أنا أصلي هذه الأيام الخمسة ، ولكن أنا أسأل : هل يجب علي صيام وصلاة هذه الأيام أم لا ؟ أفيدوني أفادكم الله .
ج : إذا كانت الأيام الخمسة البنية منفصلة عن الدم فليست من الحيض ، وعليك أن تصلي فيها وتصومي وتتوضئي لكل صلاة؛ لأنها في حكم البول ، وليس لها حكم الحيض ، فهي لا تمنع الصلاة ولا
__________
(1) برنامج نور على الدرب الشريط رقم (104) .

(10/207)

الصيام ، ولكنها توجب الوضوء كل وقت حتى تنقطع كدم الاستحاضة .
أما إذا كانت هذه الخمسة متصلة بالحيض فهي من جملة الحيض ، وتحتسب من العادة ، وعليك ألا تصلي فيها ولا تصومي .
وهكذا لو جاءت هذه الكدرة أو الصفرة بعد الطهر من الحيض فإنها لا تعتبر حيضا ، بل حكمها حكم الاستحاضة ، وعليك أن تستنجي منها كل وقت ، وتتوضئي وتصلي وتصومي ، ولا تحتسب حيضا ، وتحلين لزوجك ؛ لقول أم عطية - رضي الله عنها - : « كنا لا نعد الكدرة والصفرة بعد الطهر شيئا » (1) أخرجه البخاري في صحيحه ، وأبو داود ، وهذا لفظه . وأم عطية من الصحابيات الفاضلات اللاتي روين عن النبي - صلى الله عليه وسلم - أحاديث كثيرة - رضي الله عنها .
والله ولي التوفيق .
__________
(1) صحيح البخاري الحيض (320),سنن النسائي الحيض والاستحاضة (368),سنن أبو داود الطهارة (307),سنن ابن ماجه الطهارة وسننها (647),سنن الدارمي الطهارة (871).

(10/208)

حكم قراءة الجنب والحائض والنفساء للقرآن (1)
س : السائلة : م . ش - تقول : نحن الطالبات في كلية البنات علينا مقرر حفظ جزء من القرآن ، فأحيانا يأتي موعد الاختبارات مع موعد العادة الشهرية ، فهل يصح لنا كتابة السورة على ورقة وحفظها أم لا ؟ ج : يجوز للحائض والنفساء قراءة القرآن في أصح قولي
__________
(1) نشرت في مجلة الدعوة في العدد (1305) بتاريخ 19 \ 2 \ 1412هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول ص 39 ،40 .

(10/208)

العلماء؛ لعدم ثبوت ما يدل على النهي عن ذلك ، لكن بدون مس المصحف ، ولهما أن يمسكاه بحائل كثوب طاهر وشبهه ، وهكذا الورقة التي كتب فيها القرآن عند الحاجة إلى ذلك .
أما الجنب فلا يقرأ القرآن حتى يغتسل؛ لأنه ورد فيه حديث صحيح يدل على المنع ، ولا يجوز قياس الحائض والنفساء على الجنب؛ لأن مدتهما تطول ، بخلاف الجنب فإنه يتيسر له الغسل في كل وقت من حين يفرغ من موجب الجنابة .
والله ولي التوفيق .

(10/209)

حكم قراءة الحائض في كتب الأدعية (1)
س : هل يجوز للحائض قراءة كتب الأدعية يوم عرفة على الرغم من أن بها آيات قرآنية؟
ج : لا حرج أن تقرأ الحائض والنفساء الأدعية المكتوبة في مناسك الحج ، ولا بأس أن تقرأ القرآن على الصحيح أيضا؛ لأنه لم يرد نص صحيح صريح يمنع الحائض والنفساء من قراءة القرآن ، إنما ورد في الجنب خاصة بأن لا يقرأ القرآن وهو جنب؛ لحديث علي رضي الله عنه وأرضاه .
أما الحائض والنفساء فورد فيهما حديث ابن عمر : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (2) ولكنه ضعيف؛ لأن الحديث
__________
(1) نشرت في مجلة الدعوة في العدد (1310) بتاريخ 25 \ 3 \ 1412هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول ص 42، 43 .
(2) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).

(10/209)

من رواية إسماعيل بن عياش عن الحجازيين ، وهو ضعيف في روايته عنهم ، ولكنها تقرأ بدون مس المصحف ، عن ظهر قلب .
أما الجنب فلا يجوز له أن يقرأ القرآن لا عن ظهر قلب ولا من المصحف حتى يغتسل . والفرق بينهما : أن الجنب وقته يسير ، وفي إمكانه أن يغتسل في الحال ، من حين يفرغ من إتيانه أهله ، فمدته لا تطول ، والأمر في يده متى شاء اغتسل ، وإن عجز عن الماء تيمم وصلى وقرأ .
أما الحائض والنفساء فليس الأمر بيدهما ، وإنما هو بيد الله عز وجل . والحيض يحتاج إلى أيام والنفاس كذلك؛ ولهذا أبيح لهما قراءة القرآن؛ لئلا تنسيانه ، ولئلا يفوتهما فضل القراءة وتعلم الأحكام الشرعية من كتاب الله ، فمن باب أولى أن تقرأ الكتب التي فيها الأدعية المخلوطة من الآيات والأحاديث . إلى غير ذلك ، هذا هو الصواب ، وهو أصح قولي العلماء رحمهم الله في ذلك .

(10/210)

قراءة كتب التفسير لمن كان على غير طهارة (1)
سؤال من : م . ح - من الرياض تقول : إنني أقوم بقراءة بعض تفاسير القرآن مثل كتاب ( صفوة التفاسير ) , ولست على طهارة كالدورة الشهرية مثلا , فهل في ذلك حرج علي؟ وهل يلحقني إثم على ذلك؟
__________
(1) نشرت في مجلة الدعوة في العدد (1310) بتاريخ 1 \ 3 \ 1404هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول ص43 .

(10/210)

ج : لا حرج على الحائض والنفساء في قراءة كتب التفاسير , ولا في قراءة القرآن من دون مس المصحف في أصح قولي العلماء . أما الجنب فليس له قراءة القرآن مطلقا , حتى يغتسل , وله أن يقرأ في كتب التفسير والحديث وغيرهما من دون أن يقرأ ما في ضمنها من الآيات; لما ثبت « عن النبي صلى الله عليه وسلم أنه كان لا يحجزه شيء عن قراءة القرآن إلا الجنابة » (1) , وفي لفظ عنه صلى الله عليه وسلم أنه قال في ضمن حديث رواه الإمام أحمد بإسناد جيد , عن علي رضي الله عنه , أنه صلى الله عليه وسلم قال : « فأما الجنب فلا ولا آية » (2) .
__________
(1) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/107).
(2) مسند أحمد بن حنبل (1/110).

(10/211)

إذا طهرت النفساء قبل الأربعين هل تصوم وتصلي وتحج (1)
س : هل يجوز للمرأة النفساء أن تصوم وتصلي وتحج قبل أربعين يوما إذا طهرت؟
ج : نعم , يجوز لها أن تصوم , وتصلي , وتحج وتعتمر , ويحل لزوجها وطؤها في الأربعين إذا طهرت , فلو طهرت لعشرين يوما اغتسلت , وصلت وصامت , وحلت لزوجها .
وما يروى عن عثمان بن أبي العاص أنه كره ذلك فهو محمول على كراهة التنزيه , وهو اجتهاد منه رحمه الله ورضي عنه , ولا دليل عليه .
والصواب : أنه لا حرج في ذلك , إذا طهرت قبل الأربعين يوما , فإن طهرها صحيح , فإن عاد عليها الدم في الأربعين , فالصحيح : أنها تعتبره نفاسا في مدة الأربعين , ولكن صومها الماضي في حال الطهارة وصلاتها وحجها كله صحيح , لا يعاد شيء من ذلك ما دام وقع في حال الطهارة .
__________
(1) نشرت في مجلة الدعوة في العدد (953) بتاريخ 9 \ 11 \ 1404هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول ص43 ، 44 .

(10/211)

حكم النفساء التي لا تصلي ولا تصوم إلا بعد الأربعين ولو كانت طاهرة (1) .
س : كثير من الناس إذا ولدت عندهم المرأة أخذت بعد وضعها أربعين يوما وهي لا تصلي ولا تصوم ولو كانت هذه المرأة طاهرة , فما الحكم ؟
ج : النفاس يمنع الصلاة والصوم والوطء مثل الحيض , والنفاس : وهو الدم الذي يخرج بسبب الولادة , فما دامت المرأة ترى الدم في الأربعين فلا تصلي , ولا تصوم , ولا يحل لزوجها وطؤها , حتى تطهر أو تكمل أربعين , فإن استمر معها الدم حتى كملت الأربعين , وجب أن تغتسل عند نهاية الأربعين; لأن النفاس لا يزيد عن أربعين يوما على الصحيح , فتغتسل , وتصلي , وتصوم , وتحل لزوجها , وتتحفظ من الدم بالقطن ونحوه; حتى لا يصيب ثيابها وبدنها , ويكون حكم هذا الدم حكم دم الاستحاضة لا يمنع من الصلاة ولا من الصوم , ولا يمنع زوجها منها , وعليها أن تتوضأ لكل صلاة .
أما إن رأت الطهر قبل الأربعين : فإنها تغتسل , وتصلي , وتصوم , وتحل لزوجها ما دامت طاهرة , ولو لم يمض من الأربعين إلا أيام قليله , فإن عاد عليها الدم في الأربعين لم تصل , ولم تصم , ولم تحل لزوجها , حتى تطهر أو تكمل الأربعين , وما فعلته في أيام
__________
(1) تابع لتعليق سماحته على ندوة حول صلاة الاستسقاء أقيمت في الجامع الكبير بالرياض .

(10/212)

الطهارة من صلاة أو صوم فإنه صحيح , ولا تلزمها إعادة الصوم .

(10/213)

هل تحل المستحاضة لزوجها (1)
.
س : المستحاضة هل تحل لزوجها؟
ج : المستحاضة : هي التي يكون معها دم لا يصلح حيضا ولا نفاسا , وحكمها حكم الطاهرات , تصوم , وتصلي , وتحل لزوجها , وتتوضأ لكل صلاة , كأصحاب الحدث الدائم من بول أو ريح أو غيرهما , وعليها أن تتحفظ من الدم بقطن أو نحوه; حتى لا يلوث بدنها ولا ثيابها , كما صحت الأحاديث بذلك عن النبي صلى الله عليه وسلم .
__________
(1) من ضمن الأسئلة التابعة لتعليق سماحته على محاضرة بعنوان الصلاة وأهميتها في الجامع الكبير بالرياض .

(10/213)

حكم استعمال المرأة ما يقطع الدم في أيام الحيض والنفاس (1)
س : إذا استعملت المرأة ما يقطع الدم في أيام النفاس أو الحيض فما الحكم؟
ج : إذا استعملت المرأة ما يقطع الدم من حبوب أو إبر فانقطع الدم بذلك واغتسلت , فإنها تعمل كما تعمل الطاهرات , وصلاتها صحيحة , وصومها صحيح .
__________
(1) من ضمن الأسئلة التابعة لتعليق سماحته على محاضرة بعنوان الصلاة وأهميتها في الجامع الكبير بالرياض.

(10/213)

حكم نزول الدم من المرأة بعد الاغتسال مباشرة (1)
س : ألاحظ أنه عند اغتسالي من العادة الشهرية وبعد جلوسي للمدة المعتادة لها - وهي خمسة أيام - أنها في بعض الأحيان تنزل مني كمية قليلة جدا , وذلك بعد الاغتسال مباشرة , ثم بعد ذلك لا ينزل شيء , وأنا لا أدري هل آخذ بعادتي فقط خمسة أيام وما زاد لا يحسب , وأصلي وأصوم وليس علي شيء في ذلك , أم أنني أعتبر ذلك اليوم من أيام العادة فلا أصلي ولا أصوم فيه؟ علما أن ذلك لا يحدث معي دائما وإنما بعد كل حيضتين أو ثلاث تقريبا , أرجو إفادتي .
ج : إذا كان الذي ينزل عليك بعد الطهارة صفرة أو كدرة فإنه لا يعتبر شيئا , بل حكمه حكم البول .
أما إن كان دما صريحا فإنه يعتبر من الحيض , وعليك : أن تعيدي الغسل; لما ثبت عن أم عطية رضي الله عنها - وهي من أصحاب النبي صلى الله عليه وسلم - أنها قالت : « كنا لا نعد الصفرة والكدرة بعد الطهر شيئا » (2) .
__________
(1) نشرت في مجلة الدعوة في العدد ( 933 ) بتاريخ 10\6\1404 هـ وفي كتاب الدعوة ( فتاوى ) لسماحته الجزء الأول ص44 ، 45 .
(2) صحيح البخاري الحيض (320),سنن النسائي الحيض والاستحاضة (368),سنن أبو داود الطهارة (307),سنن ابن ماجه الطهارة وسننها (647),سنن الدارمي الطهارة (865).

(10/214)

حكم من تعاودها العادة الشهرية بعد انقطاعها (1)
س : سؤال من : ف . م . أ - الرياض تقول : أنا امرأة في الثانية والأربعين من العمر , يحدث لي أثناء الدورة الشهرية أنها تكون لمدة أربعة أيام , ثم تنقطع لمدة ثلاثة أيام , وفي اليوم السابع تعود مرة أخرى بصورة أخف , ثم تتحول إلى اللون البني حتى اليوم الثاني عشر , وقد كنت أشكو من حالة نزيف ولكنها زالت بعد العلاج بحمد الله .
وقد استشرت أحد الأطباء من ذوي الصلاح والتقوى عن حالتي المذكورة آنفا , فأشار علي بأن أتطهر بعد اليوم الرابع وأؤدي العبادات من صلاة وصيام , وفعلا استمريت على ما نصحني به الطبيب من مدة عامين , ولكن بعض النساء أشرن علي بأن أنتطر مدة ثمانية أيام , فأرجو من سماحتكم أن ترشدوني إلى الصواب .
ج : جميع الأيام المذكورة الأربعة والثمانية كلها أيام حيض , فعليك أن تدعي الصلاة والصوم فيها , ولا يحل لزوجك جماعك في الأيام المذكورة , وعليك أن تغتسلي بعد الأربعة وتصلي , وتحلين لزوجك مدة الطهارة التي بين الأربعة والثمانية , ولا مانع من أن تصومي فيها .
__________
(1) نشرت في مجلة الدعوة في العدد ( 947 ) بتاريخ 19\9\1404 هـ .

(10/215)

فإذا كان ذلك في رمضان وجب عليك الصوم فيها , وعليك إذا طهرت من الأيام الثمانية أن تغتسلي , وتصلي , وتصومي كسائر الطاهرات ; لأن الدورة الشهرية - وهي : الحيض - تزيد وتنقص , وتجتمع أيامها وتفترق .
وفق الله الجميع لما يرضيه , ورزقنا وإياك وسائر المسلمين الفقه في الدين والثبات عليه .

(10/216)

وجوب صلاتي المغرب والعشاء على الحائض إذا طهرت قبل طلوع الفجر ، وصلاتي الظهر والعصر إذا طهرت قبل غروب الشمس (1)
س : سؤال من : أ . هـ . م - يقول : عندما تطهر الحائض قبل شروق الشمس فهل تجب عليها صلاة المغرب والعشاء؟ وكذلك عندما تطهر قبل غروب الشمس فهل تجب عليها صلاة الظهر والعصر؟
ج : إذا طهرت الحائض أو النفساء قبل غروب الشمس وجب عليها أن تصلي الظهر والعصر في أصح قولي العلماء , وهكذا إذا طهرت قبل طلوع الفجر وجب عليها أن تصلي المغرب والعشاء .
وقد روي ذلك عن عبد الرحمن بن عوف , وعبد الله بن عباس رضي الله عنهما , وهو قول جمهور أهل العلم .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1229 ) بتاريخ 20\7\1410 هـ .

(10/216)

وهكذا لو طهرت الحائض والنفساء قبل طلوع الشمس وجب عليها أن تصلي صلاة الفجر . وبالله التوفيق .
إذا طهرت الحائض في وقت العصر أو العشاء , هل تصلي معهما الظهر والمغرب (1) .
س : إذا طهرت المرأة من الحيض في وقت العصر أو العشاء , فهل تصلي معهما الظهر والمغرب باعتبارهما يجمعان معا ؟
ج : إذا طهرت المرأة من الحيض أو النفاس في وقت العصر وجب عليها أن تصلي الظهر والعصر جميعا في أصح قولي العلماء; لأن وقتهما واحد في حق المعذور; كالمريض , والمسافر , وهي معذورة بسبب تأخر طهرها , وهكذا إذا طهرت وقت العشاء وجب عليها أن تصلي المغرب والعشاء جميعا كما سبق , وقد أفتى جماعة من الصحابة رضي الله عنهم بذلك .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمها إلى سماحته بعض طلبة العلم في عام 1413 هـ وقد طلب الأخ محمد الشائع من سماحته الإذن بطباعتها فأعطى سماحته الموافقة على ذلك شفويا .

(10/217)

المسجد لا يحل لحائض ولا جنب (1) .
س : قارئة من الرياض تقول : امرأة نزل منها الدم وهي
__________
(1) نشرت في مجلة الدعوة في العدد ( 1255 ) بتاريخ 10\2\1411 هـ .

(10/217)

داخل مسجد رسول الله صلى الله عليه وسلم فمكثت فيه قليلا حتى انتهى أهلها من الصلاة وخرجت معهم , هل تأثم في ذلك ؟
ج : إذا كانت لا تستطيع الخروج وحدها فلا حرج عليها , أما إن كانت تستطيع الخروج وحدها , فالواجب عليها البدار بالخروج ; لأن الحائض والنفساء والجنب لا يجوز لهم الجلوس في المساجد ; لقوله جل وعلا : { وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ } (1) ولما روي عن النبي صلى الله عليه وسلم أنه قال : « إني لا أحل المسجد لحائض ولا جنب » (2) .
__________
(1) سورة النساء الآية 43
(2) سنن أبو داود الطهارة (232).

(10/218)

تفسير حديث « إن حيضتك ليست في يدك » (1) (2) .
س : تقول هذه السائلة : ورد عن عائشة رضي الله عنها قالت : « أمرني رسول الله صلى الله عليه وسلم أن أناوله شيئا من المسجد فقلت إني حائض فقال: إن حيضتك ليست في يدك » (3) أرجو تفسير هذا الحديث , وهل معنى هذا أن الحائض لا تدخل المسجد ولا تعمل شيئا ؟ أفيدونا أفادكم الله .
ج : النبي صلى الله عليه وسلم قال : « إني لا أحل المسجد لحائض ولا جنب » (4) والله قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ } (5)
__________
(1) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/245),سنن الدارمي الطهارة (771).
(2) من برنامج نور على الدرب ، الشريط رقم (109) .
(3) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/245),سنن الدارمي الطهارة (771).
(4) سنن أبو داود الطهارة (232).
(5) سورة النساء الآية 43

(10/218)

فاستثنى الله عابر السبيل من أهل الجنابة , والحائض كذلك ليس لها أن تجلس في المسجد , ولكن لها أن تعبر , فالعابرة لا بأس عليها أن تمر من باب إلى باب , أو تدخل لتأخذ حاجة من المسجد : إناء أو كتابا أو ما أشبه ذلك , فالنبي صلى الله عليه وسلم حينما قال لعائشة رضي الله عنها : « ناوليني الخمرة من المسجد » (1) والخمرة : مصلى يصلي عليه من الخوص - عليه الصلاة والسلام - قالت : ( إنها حائض ) فقال لها : « إن حيضتك ليست في يدك » (2) .
فالمعنى : أنه ليس هناك مانع من دخولها لأخذ الحاجة , فلا بأس بذلك . إنما الممنوع : جلوسها في المسجد , أما أن تعبر من المسجد أو تدخله لحاجة ثم ترجع من غير جلوس فلا بأس بذلك; للآية الكريمة والحديث المذكور .
والله ولي التوفيق .
__________
(1) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/112),سنن الدارمي الطهارة (1065).
(2) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/245),سنن الدارمي الطهارة (771).

(10/219)

حكم دخول الحائض الحرم والصلاة فيه (1) .
س : الأخت التي رمزت لاسمها بـ ح . ص . م - من رأس تنورة , تقول في رسالتها : ما حكم ذهاب المرأة إلى الحرم للصلاة فيه أثناء عادتها الشهرية وهي عالمة بذلك؟
ج : ذهاب المرأة إلى الحرم الشريف والصلاة مع الناس وقد نزلت بها العادة الشهرية - وهي : الحيض - وهي تعلم ذلك منكر عظيم لوجهين :
__________
(1) نشرت في المجلة العربية في العدد ( 155 ) لشهر ذي الحجة من عام 1410 هـ .

(10/219)

أحدهما : أنها لا صلاة لها , ليس لها أن تتلبس بالصلاة وهي بهذا الحدث , فذاك منكر عظيم وصلاتها باطلة .
الأمر الثاني : أنه ليس لها الجلوس في المسجد الحرام وهي حائض , فإن الحائض والجنب ممنوعان من الجلوس في المسجد , أما المرور والعبور فلا بأس للحاجة , والصلاة وهي حائض أكبر وأشنع فلا يجوز لها هذا العمل , بل يجب عليها أن تبقى في بيتها , وليس لها أن تذهب إلى المسجد حتى تنتهي من هذه الحيضة , فإذا تطهرت منها ذهبت إذا شاءت مع أخواتها إلى المسجد .
وأما أن تذهب وهي في حالة حيض للمشاركة في الصلاة أو الجلوس مع النساء في المسجد , فهذا كله منكر ولا يجوز , والصلاة مع الحيض ومع غيره من الحدث الأكبر والأصغر باطلة , ولا شك أن هذا العمل شنيع , وربما أفضى بصاحبته إلى الكفر بالله; لأنها كالمستهزئة , تصلي وهي بها الحيض , وهذا منكر عظيم فظيع , فإن كان قصدها الاستهانة بدين الله , والاستهزاء به , والسخرية , والإنكار لدين الله , وعدم المبالاة , فهذه ردة عن الإسلام والعياذ بالله .
والله ولي التوفيق .

(10/220)

حكم حضور الحائض للمسجد لسماع الدروس والمواعظ (1) .
س : هل الحائض يمكن أن تحضر الدرس في الجامع؟ ج : لا بأس أن تحضر الحائض والنفساء عند باب المسجد لسماع الدروس والمواعظ , لكن لا يجوز جلوسها في المسجد ; لقول النبي صلى الله عليه وسلم : « إني لا أحل المسجد لحائض ولا جنب » (2) .
__________
(1) من ضمن الأسئلة الموجهه من مندوب صحيفة المسلمون .
(2) سنن أبو داود الطهارة (232).

(10/220)

دخول الحائض لما يلحق بالمسجد (1)
س : الأخ : أ . س - من أميركا أرسل إلينا سؤالا يقول فيه : في أميركا مسجد يتكون من ثلاثة أدوار : الدور الأعلى مصلى للنساء , والدور الذي تحته المصلى الأصلي , والدور الذي تحته وهو عبارة عن ( قبو ) فيه المغاسل ومكان للمجلات والصحف الإسلامية وفصول دراسية نسائية ومكان لصلاة النساء أيضا , فهل يجوز للنساء الحيض دخول هذا الدور السفلي؟ كما يوجد في هذا المسجد عمود يعترض للمصلين في صفوفهم فيقسم الصف إلى شطرين فهل يقطع الصف أم لا؟
ج : إذا كان المبنى المذكور قد أعد مسجدا ويسمع أهل الدورين الأعلى والأسفل صوت الإمام صحت صلاة الجميع , ولم يجز للحيض الجلوس في المحل المعد للصلاة في الدور الأسفل; لأنه تابع للمسجد , وقد قال النبي صلى الله عليه وسلم : « إني لا أحل المسجد لحائض ولا جنب » (2) .
أما مرورها بالمسجد لأخذ بعض الحاجات مع التحفظ من نزول شيء من الدم فلا حرج في ذلك; لقوله سبحانه : { وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ } (3)
__________
(1) نشرت في مجلة الدعوة في العدد ( 1024 ) بتاريخ 3\5\1406 هـ .
(2) سنن أبو داود الطهارة (232).
(3) سورة النساء الآية 43

(10/221)

ولما ثبت عن النبي صلى الله عليه وسلم أنه أمر عائشة أن تناوله المصلى من المسجد , فقالت : إنها حائض , فقال صلى الله عليه وسلم : « إن حيضتك ليست في يدك » (1) .
أما إن كان الدور الأسفل لم ينوه الواقف من المسجد , وإنما نواه مخزنا ومحلا لما ذكر في السؤال من الحاجات , فإنه لا يكون له حكم المسجد , ويجوز للحائض والجنب الجلوس فيه ولا بأس بالصلاة فيه في المحل الطاهر الذي لا يتبع دورات المياه كسائر المحلات الطاهرة التي ليس فيها مانع شرعي يمنع من الصلاة فيها , لكن من صلى فيه لا يتابع الإمام الذي فوقه إذا كان لا يراه ولا يرى بعض المأمومين; لأنه ليس تابعا للمسجد في الأرجح من قولي العلماء .
أما العمود الذي يقطع الصف فلا يضر الصلاة , لكن إذا أمكن أن يكون الصف قدامه أو خلفه حتى لا يقطع الصف فهو أولى وأكمل . والله ولي التوفيق .
__________
(1) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/245),سنن الدارمي الطهارة (771).

(10/222)

الفرق بين دم الحيض والاستحاضة (1) .
س : بعض النساء لا يفرقن بين الحيض والاستحاضة , إذ قد يستمر معها الدم فتتوقف عن الصلاة طوال استمرار الدم , فما الحكم في ذلك؟
ج : الحيض دم كتبه الله على بنات آدم كل شهر غالبا , كما جاء بذلك الحديث الصحيح عن رسول الله صلى الله عليه وسلم .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمها إلى سماحته بعض طلبة العلم في عام 1413 هـ .

(10/222)

وللمرأة المستحاضة في ذلك ثلاثة أحوال أحدها : أن تكون مبتدئة , فعليها أن تجلس ما تراه من الدم كل شهر , فلا تصلي ولا تصوم , ولا يحل لزوجها جماعها حتى تطهر , إذا كانت المدة خمسة عشر يوما أو أقل عند جمهور أهل العلم .
فإن استمر معها الدم أكثر من خمسة عشر يوما فهي مستحاضة , وعليها أن تعتبر نفسها حائضا ستة أيام أو سبعة أيام بالتحري والتأسي بما يحصل لأشباهها من قريباتها إذا كان ليس لها تمييز بين دم الحيض وغيره .
فإن كان لديها تمييز امتنعت عن الصلاة والصوم وعن جماع الزوج لها مدة الدم المتميز بسواد أو نتن رائحة , ثم تغتسل وتصلي , بشرط : أن لا يزيد ذلك عن خمسة عشر يوما , وهذه هي الحالة الثانية من أحوال المستحاضة .
الحالة الثالثة : أن يكون لها عادة معلومة , فإنها تجلس عادتها , ثم تغتسل وتتوضأ لكل صلاة إذا دخل الوقت ما دام الدم معها وتحل لزوجها إلى أن يجيء وقت العادة من الشهر الآخر . وهذا هو ملخص ما جاءت به الأحاديث عن النبي صلى الله عليه وسلم بشأن المستحاضة . وقد ذكرها صاحب البلوغ : الحافظ ابن حجر , وصاحب المنتقى : المجد ابن تيمية رحمة الله عليهما جميعا .

(10/223)

الحامل التي تعاني من سيلان البول دائما هل تترك الصلاة (1) .
س : الأخت : م . ح - من المغرب العربي تقول : امرأة حامل في الشهر التاسع تعاني من سيلان البول في كل لحظة توقفت عن الصلاة في الشهر الأخير ، هل هذا ترك للصلاة ؟ وماذا عليها ؟
ج : ليس للمرأة المذكورة وأمثالها التوقف عن الصلاة ، بل يجب عليها أن تصلي على حسب حالها ، وأن تتوضأ لوقت كل صلاة ، كالمستحاضة ، وتتحفظ بما تستطيع من قطن وغيره وتصلي الصلاة لوقتها ، ويشرع لها أن تصلي النوافل في الوقت ، ولها أن تجمع بين الصلاتين الظهر والعصر ، والمغرب والعشاء ، كالمستحاضة ؛ لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وعليها قضاء ما تركت من الصلوات ، مع التوبة إلى الله سبحانه وتعالى ، وذلك بالندم على ما فعلت ، والعزم على أن لا تعود إلى ذلك؛ لقول الله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3)
__________
(1) نشرت في مجلة الدعوة في العدد ( 965 ) بتاريخ 19 \ 2 \ 1405 هـ .
(2) سورة التغابن الآية 16
(3) سورة النور الآية 31

(10/224)

ليس لأقل النفاس حد محدود (1)
س : هل يجوز للمرأة النفساء أن تصلي وتصوم إذا طهرت قبل الأربعين؟
ج : إذا طهرت النفساء قبل الأربعين وجب عليها الغسل والصلاة والصوم في رمضان ، وحل لزوجها جماعها بإجماع أهل العلم ، وليس لأقل النفاس حد محدود . والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1409 ) بتاريخ 7 \ 4 \ 1414 هـ .

(10/225)

إذا طهرت النفساء ثم عاد إليها الدم وهي صائمة (1) .
س : إذا طهرت النفساء خلال أسبوع ثم صامت مع المسلمين في رمضان أياما معدودة ، ثم عاد إليها الدم هل تفطر في هذه الحالة ؟ وهل يلزمها قضاء الأيام التي صامتها والتي أفطرتها؟ .
ج : إذا طهرت النفساء في الأربعين فصامت أياما ثم عاد إليها الدم في الأربعين فإن صومها صحيح ، وعليها أن تدع الصلاة والصيام في الأيام التي عاد فيها الدم - لأنه نفاس - حتى تطهر أو
__________
(1) نشرت في مجلة الدعوة في العدد ( 1525 ) بتاريخ 20 8 1416 هـ .

(10/225)

تكمل الأربعين ، ومتى أكملت الأربعين وجب عليها الغسل وإن لم تر الطهر؛ لأن الأربعين هي نهاية النفاس في أصح قولي العلماء ، وعليها بعد ذلك أن تتوضأ لوقت كل صلاة حتى ينقطع عنها الدم ، كما أمر النبي صلى الله عليه وسلم بذلك المستحاضة ، ولزوجها أن يستمتع بها بعد الأربعين وإن لم تر الطهر؛ لأن الدم والحال ما ذكر دم فساد لا يمنع الصلاة ولا الصوم ، ولا يمنع الزوج من استمتاعه بزوجته . لكن إن وافق الدم بعد الأربعين عادتها في الحيض فإنها تدع الصلاة والصوم وتعتبره حيضا . والله ولي التوفيق .

(10/226)

خروج النفساء من المنزل (1)
س : السائل م . ع يقول : هل يلزم النفساء عدم مغادرة بيتها قبل انتهاء المدة ؟
ج : النفساء كغيرها من النساء لا حرج عليها في مغادرة بيتها للحاجة ، فإن لم يكن حاجة ، فالأفضل لجميع النساء لزوم البيوت ؛ لقول الله سبحانه : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (2) والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1463 ) بتاريخ 15 \ 5 \ 1415 هـ .
(2) سورة الأحزاب الآية 33

(10/226)

ما الحكم إذا أسقطت المرأة (1)
س : سؤال من : ي . ر . م - من الخبر تقول : هناك بعض النساء الحوامل يتعرضن لسقوط الجنين , ومن الأجنة من يكون قد اكتمل خلقه , ومنهم من لم يكتمل بعد , فأرجو من سماحتكم توضيح كيفية الصلاة في كلتا الحالتين ؟
ج : إذا أسقطت المرأة ما يتبين فيه خلق الإنسان ; من رأس , أو يد , أو رجل , أو غير ذلك فهي نفساء , لها أحكام النفاس , فلا تصلي ولا تصوم , ولا يحل لزوجها جماعها حتى تطهر أو تكمل أربعين يوما .
ومتى طهرت لأقل من أربعين وجب عليها الغسل والصلاة والصوم في رمضان , وحل لزوجها جماعها .
ولا حد لأقل النفاس , فلو طهرت وقد مضى لها من الولادة عشرة أيام أو أقل أو أكثر وجب عليها الغسل , وجرى عليها أحكام الطاهرات كما تقدم , وما تراه بعد الأربعين من الدم فهو دم فساد تصوم معه وتصلي , ويحل لزوجها جماعها , وعليها أن تتوضأ لوقت كل صلاة كالمستحاضة ؛ لقول النبي صلى الله عليه وسلم لفاطمة بنت أبي حبيش - وهي مستحاضة - : « وتوضئي لكل صلاة » (2) .
ومتى صادف الدم الخارج منها بعد الأربعين وقت الحيض - أعني : الدورة الشهرية - صار لها حكم الحيض , وحرمت عليها الصلاة والصوم حتى تطهر , وحرم على زوجها جماعها .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1000 ) بتاريخ 5 \ 11 \ 1405 هـ .
(2) صحيح البخاري الوضوء (226),سنن ابن ماجه الطهارة وسننها (624),مسند أحمد بن حنبل (6/204).

(10/227)

أما إن كان الخارج من المرأة لم يتبين فيه خلق الإنسان , بأن كان لحمة ولا تخطيط فيه , أو كان دما فإنها بذلك يكون لها حكم المستحاضة لا حكم النفساء ولا حكم الحائض , وعليها أن تصلي وتصوم في رمضان , ويحل لزوجها جماعها , وعليها أن تتوضأ لوقت كل صلاة مع التحفظ من الدم بقطن ونحوه , كالمستحاضة حتى تطهر , ويجوز لها الجمع بين الصلاتين الظهر والعصر , والمغرب والعشاء , ويشرع لها الغسل للصلاتين المجموعتين , ولصلاة الفجر; لحديث حمنة بنت جحش الثابت في ذلك; لأنها في حكم المستحاضة عند أهل العلم .
أما إذا كان سقوط الجنين في الشهر الخامس وما بعده , فإنه يغسل ويكفن ويصلى عليه , ويسمى , ويعق عنه; لأنه بذلك صار إنسانا له حكم الأطفال . والله تعالى ولي التوفيق .

(10/228)

ما حكم الدم إذا أجهضت المرأة هل هو دم نفاس أو له حكم الحيض؟ (1) .
س : إذا أجهضت المرأة فما حكم الدم هل هو دم نفاس , أو له حكم الحيض ؟
ج : إن كان الإجهاض بعدما تخلق الطفل وبان أنه إنسان , كأن بان الرأس أو اليد , ولو كان خفيا , فإنه يكون نفاسا , وعلى المرأة أن
__________
(1) برنامج نور على الدرب , الشريط رقم ( 67 ) .

(10/228)

تدع الصلاة والصوم حتى تطهر ، أو تكمل أربعين يوما ؛ لأن هذه نهاية النفاس , وإن طهرت قبل ذلك فعليها : أن تغتسل وتصلي وتصوم , وتحل لزوجها , فإن استمر معها الدم تركت الصلاة والصيام ولم تحل لزوجها حتى تكمل الأربعين , فإذا أكملتها اغتسلت وصامت وصلت وحلت لزوجها , ولو كان معها الدم ; لأنه دم فساد حينئذ; لأن ما زاد على أربعين يوما يعتبر دم فساد , تتوضأ منه لكل صلاة , مع التحفظ منه , كالمستحاضة ومن به سلس البول .
أما إن كان لم يتخلق ولم يظهر ما يدل على خلق الإنسان فيه , كأن يكون قطعة لحم ليس فيها خلق إنسان أو مجرد دم , فإن هذا يعتبر دم فساد , تصلي وتصوم وتتوضأ لكل صلاة وتتحفظ جيدا .

(10/229)

من ولدت بعد دخول الوقت هل تقضي صلاتها لذلك الوقت بعد انتهاء النفاس (1) .
س : بعض النساء تأتيها الولادة بعد دخول الوقت فهل عليها بعد انتهاء النفاس قضاء الصلاة التي دخل وقتها ولم تقضها؟
ج : ليس عليها قضاؤها إذا كانت لم تفرط , أما إن كانت أخرتها حتى ضاق الوقت ثم حصلت الولادة فإنها تقضيها بعد الطهر من النفاس , كالحائض إذا أخرت الصلاة إلى آخر وقتها , ثم نزل بها الحيض , فإنها تقضيها بعد الطهر; لكونها قد فرطت بتأخيرها . والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س . من الرياض في مجلس سماحته .

(10/229)


باب أهمية الصلاة - مجموع فتاوى ابن باز

كتاب الصلاة

(10/231)

باب أهمية الصلاة
الصلاة وأهميتها (1)
الحمد لله رب العالمين ، ولا عدوان إلا على الظالمين ، والصلاة والسلام على نبينا محمد ، وآله وصحبه أجمعين ، وبعد : فإن على المرء أن يهتم بالصلاة ؛ لأن أمرها عظيم ، ومكانتها كبيرة ، وأن يخلص العبادة لله وحده لا شريك له ، وأن يتبرأ مما سوى الله كائنا من كان ، وأن يؤمن ويعتقد أنه سبحانه هو المعبود بالحق ، وما عبد من دونه فهو باطل ، كما قال عز وجل في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (2) وفي سورة لقمان قال سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (3) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) وقال عز وجل : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) الآية .
__________
(1) تعليق لسماحته على محاضرة بعنوان '' الصلاة وأهميتها '' أقيمت في الجامع الكبير بالرياض .
(2) سورة الحج الآية 62
(3) سورة لقمان الآية 30
(4) سورة الإسراء الآية 23
(5) سورة الفاتحة الآية 5
(6) سورة البينة الآية 5

(10/232)

هذا الأساس العظيم هو أصل دين الإسلام ، وهو أول شيء يدخل به العبد في دين الله : الإسلام ، ثم يلي هذه الشهادة : الشهادة بأن محمدا رسول الله ، هاتان الشهادتان هما أصل الدين لا يصح دين بدونهما ، إحداهما لا تغني عن الأخرى ، فبعد مبعث محمد صلى الله عليه وسلم لا بد منهما ، فلا إسلام إلا بتوحيد الله ، ولا إسلام إلا بالإيمان بأن محمدا رسول الله عليه الصلاة والسلام ، فلو أن إنسانا يصوم النهار ويقوم الليل ، ويعبد الله بكل العبادات ، ولكنه لم يؤمن بمحمد صلى الله عليه وسلم بعدما بعثه الله ، فإنه يكون بذلك كافرا ، بل من أكفر الناس عند جميع أهل العلم ، ولو أنه شهد أن محمدا رسول الله وصدقه ، وعمل كل شيء ، إلا أنه يشرك بالله - يعبد مع الله غيره ، من ملك أو نبي أو صنم أو شجر أو حجر أو جني أو كوكب - صار بذلك كافرا ضالا ، ولو قال : إن محمدا رسول الله ، فلا بد من الإيمان بهما جميعا ، لا بد من توحيد الله ، والإخلاص له .
ولا بد من الإيمان بأن محمدا رسول الله ، بعثه الله إلى الثقلين ، إلى الجن والإنس ، وكان الرسل الماضون يبعث كل واحد منهم إلى قومه خاصة ، لكن نبينا محمدا عليه الصلاة والسلام بعثه الله إلى الناس كافة ، إلى العرب والعجم ، إلى الجن والإنس ، إلى الذكور والإناث ، إلى الأغنياء والفقراء ، إلى الحكام والمحكومين ، كلهم داخلون في رسالته عليه الصلاة والسلام ، فمن أجاب هذه الدعوة التي جاء بها وانقاد لها وآمن بها دخل الجنة ، ومن استكبر دخل النار ، قال تعالى : { وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ } (1) وقال عليه الصلاة والسلام :
__________
(1) سورة هود الآية 17

(10/233)

« والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي أو نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (1) وقال النبي عليه الصلاة والسلام : « كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (2) وقد قال الله عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (3) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (5) عليه الصلاة والسلام .
ثم بعد هاتين الشهادتين أمر الصلاة ، فهي التي تلي هاتين الشهادتين ، وهي الركن الأعظم بعد هاتين الشهادتين ، فمن حفظها حفظ دينه ، ومن ضيعها فهو لما سواها أضيع . جاء في مسند أحمد بإسناد جيد ، عن عبد الله بن عمرو بن العاص رضي الله عنهما ، عن النبي صلى الله عليه وسلم أنه ذكر الصلاة يوما بين أصحابه فقال : « من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (6) قال بعض الأئمة في هذا : ( إنما يحشر من أضاع الصلاة مع هؤلاء الصناديد من الكفرة الأشقياء : فرعون ، وهامان ، وقارون ، وأبي بن خلف؛ لكونه شابههم ، والإنسان مع من شابه ) ، قال تعالى :
__________
(1) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).
(2) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(3) سورة الأعراف الآية 158
(4) سورة سبأ الآية 28
(5) سورة الأنبياء الآية 107
(6) مسند أحمد بن حنبل (2/169),سنن الدارمي الرقاق (2721).

(10/234)

{ احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ } (1) يعني : أشباههم ونظراءهم .
فمن كانت علته الرياسة حتى ترك الصلاة حشر مع فرعون؛ لأن فرعون حمله ما هو فيه من الملك على التكبر ، وعادى موسى عليه الصلاة والسلام من أجل ذلك ، فصار من الأشقياء الذين باعوا بالخسارة وصاروا إلى النار ، قال تعالى : { أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } (2) نعوذ بالله من ذلك ، ومن حملته وظيفته أو وزارته على التخلف عن الصلاة ، صار شبيها بهامان وزير فرعون فيحشر معه يوم القيامة نعوذ بالله من ذلك ، فإن تركها من أجل المال والشهوات والنعم ، شابه قارون الذي أعطاه الله المال العظيم فاستكبر وطغى ، حتى خسف الله به الأرض وبداره ، فيكون شبيها به فيحشر معه يوم القيامة إلى النار .
أما إن شغله عن الصلاة وعن حق الله البيع والشراء والمعاملات والمكاسب الدنيوية ، فإنه يكون شبيها بأبي بن خلف - تاجر أهل مكة - فيحشر معه إلى النار ، نسأل الله العافية من الكفرة وأعمالهم .
والمقصود : أن أمر الصلاة عظيم ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (3) وقال عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) .
__________
(1) سورة الصافات الآية 22
(2) سورة غافر الآية 46
(3) رواه الترمذي في الإيمان برقم ( 2541 ) ، ومسند الإمام أحمد ( 5 \ 231 ) .
(4) رواه الترمذي في كتاب الإيمان ، 9 - باب ما جاء في ترك الصلاة برقم ( 2545 ) ، والنسائي في 5- كتاب الصلاة ، 77 - باب ما جاء فيمن ترك الصلاة ، رقم (1079) .

(10/235)

أخرجه الإمام أحمد ، وأبو داود ، والترمذي ، والنسائي ، وابن ماجه بإسناد صحيح ، عن بريدة رضي الله عنه ، وخرج مسلم في صحيحه ، عن جابر رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) . (2) .
فالأمر عظيم وخطير جدا ، إذا نظرنا في حال الناس اليوم ولا حول ولا قوة إلا بالله ، فقد كثر المتخلفون عن الصلاة والمتساهلون بأدائها في الجماعة ، فنسأل الله لنا ولجميع المسلمين الهداية .
والله جل وعلا أوسع النعم وأكثر الخيرات ، ولكن ابن آدم مثل ما قال الله جل وعلا : { كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى } (3) { أَنْ رَآهُ اسْتَغْنَى } (4)
أدر الله النعم وأوسع الخير ، فقابلها الكثير من الناس بالعصيان والكفران ، نعوذ بالله من ذلك ، فالواجب الحذر ، والواجب التبليغ ، كل إنسان يبلغ من حوله ويجتهد في بذل الدعوة وبذل التوجيه لمن حوله من المتخلفين ، ومن المتكاسلين ، ومن المقصرين في الصلاة وغيرها من حقوق الله وحق عباده ؛ لعل الله أن يهديهم بأسبابه ، وقد كان النبي صلى الله عليه وسلم يقول : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (5) .
وقد ذهب جمع من أهل العلم إلى أن من تركها تهاونا وإن لم يجحد وجوبها يكفر كفرا أكبر؛ لهذه الآيات والأحاديث التي سبق ذكرها ، ولو قال : إنه يؤمن بوجوبها ، إذا تركها تهاونا فقد تلاعب بهذا الأمر الواجب ، وقد عصى ربه معصية عظيمة ، فيكفر بذلك في أصح
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) صحيح مسلم ، كتاب الإيمان ، 35 - باب بيان إطلاق اسم الكفر على من ترك الصلا ة ، برقم ( 86 ) ، ورواه الإمام أحمد بلفظ : '' بين الرجل وبين الشرك أو الكفر ترك الصلاة '' المسند ( 3 \ 389 ) .
(3) سورة العلق الآية 6
(4) سورة العلق الآية 7
(5) صحيح البخاري الحج (1654),صحيح مسلم القسامة والمحاربين والقصاص والديات (1679),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).

(10/236)

قولي العلماء ؛ لعموم الأدلة ، ومنها قول الرسول عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ما قال : من جحد وجوبها ، بل قال : « من تركها » فهذا يعم من جحد ومن لم يجحد ، وهكذا قوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) ما قال : إذا جحد وجوبها .
فالرسول عليه الصلاة والسلام أفصح الناس ، عليه الصلاة والسلام ، فهو أفصح الناس ، وهو أعلم الناس ، يستطيع أن يقول : إذا تركها جاحدا لها ، أو إذا جحد وجوبها ، لا يمنعه من هذه الكلمة التي تبين الحكم لو كان الحكم كما قال هؤلاء ، فلما أطلق عليه الصلاة والسلام كفره فقال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) دل ذلك على أن مجرد الترك والتعمد لهذا الواجب العظيم يكون به كافرا كفرا أكبر - نسأل الله العافية - وردة عن الإسلام ، نعوذ بالله من ذلك .
ولا يجوز للمرأة المسلمة بعد ذلك : أن تبقى معه حتى يرجع إلى الله ويتوب إليه ، وقد قال عبد الله بن شقيق العقيلي التابعي الجليل رحمه الله : ( كان أصحاب النبي صلى الله عليه وسلم لا يرون شيئا من الأعمال تركه كفر غير الصلاة ) .
فذكر أنهم مجمعون على أن ترك الصلاة كفر ، ولم يقولوا : بشرط أن ينكر وجوبها ، أو يجحد وجوبها ، أما من قال : إنها غير واجبة ، فهذا كافر عند الجميع كفرا أكبر ، وإذا قال : إنها غير واجبة فقد كفر عند جميع أهل العلم ، ولو صلى مع الناس ، متى جحد الوجوب كفر إجماعا ، نسأل الله العافية .
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/237)

وهكذا لو جحد وجوب الزكاة ، أو وجوب صوم رمضان أو جحد وجوب الحج مع الاستطاعة كفر إجماعا ، نسأل الله العافية .
وهكذا لو قال : إن الزنا حلال ، أو الخمر حلال ، أو اللواط حلال ، أو العقوق حلال ، أو الربا حلال ، كفر بإجماع المسلمين ، نسأل الله العافية؛ لأنه استحل ما حرمه الله ، لكن إذا كان مثله يجهل ذلك وجب تعليمه ، فإن أصر على جحد الوجوب كفر إجماعا كما تقدم .
والله ولي التوفيق . وصلى الله وسلم على نبينا محمد ، وآله وصحبه .

(10/238)

حكم تارك الصلاة وهل يبطل عقد النكاح إذا كان أحد الزوجين لا يصلي قبل الزواج (1) .
س : ما حكم تارك الصلاة ؛ لأني سمعت في برنامج نور على الدرب من أحد المشايخ أنه إذا عقد المسلم عقد نكاح على إحدى الفتيات المسلمات وهي لا تصلي يكون العقد باطلا ولو صلت بعد الزواج ، وعندنا في قريتنا 50 في المائة لا يصلون قبل الزواج؟ نرجو التوضيح .
ج : لقد دل الكتاب والسنة على أن الصلاة أهم وأعظم عبادة بعد الشهادتين ، وأنها عمود الإسلام ، وأن الواجب على جميع المكلفين من المسلمين المحافظة عليها ، وإقامتها كما شرع الله تعالى ، قال
__________
(1) من برنامج نور على الدرب .

(10/238)

سبحانه وتعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وقال تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (2) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3)
فدل ذلك على أن الذي لا يصلي لا يخلى سبيله ، بل يقاتل ، وقال تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (4) فدل على أن من لم يصل ليس بأخ في الدين . والآيات في هذا المعنى كثيرة جدا .
وثبت عن رسول الله صلى الله عليه وسلم أنه قال : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (5) وصح عنه صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة قمن تركها فقد كفر » (6) خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، عن بريدة بن الحصيب رضي الله عنه ، وخرج مسلم في صحيحه ، عن جابر بن عبد الله رضي الله عنهما ، عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الشرك والكفر ترك الصلاة » (7) .
والتعبير بالرجل لا يخرج المرأة ، فإن الحكم إذا ثبت للرجل فهو للمرأة كذلك ، وهكذا ما يثبت للمرأة يثبت للرجل إلا بدليل يخص أحدهما ، فهذه الأحاديث وما جاء في معناها كلها تدل على أن تارك
__________
(1) سورة البقرة الآية 238
(2) سورة التوبة الآية 5
(3) سورة البقرة الآية 43
(4) سورة التوبة الآية 11
(5) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(6) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(7) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/239)

الصلاة يكون كافرا من الرجال والنساء بعد التكليف .
وثبت في الحديث الصحيح أيضا ، أن النبي صلى الله عليه وسلم لما سئل عن الأمراء الذين لا يقيمون الدين كما ينبغي هل نقاتلهم . قال : « لا إلا أن تروا كفرا بواحا عندكم من الله فيه برهان » (1) وفي لفظ آخر : « ما أقاموا فيكم الصلاة » (2) .
فدل على أن من لم يقم الصلاة فقد أتى كفرا بواحا .
وقد اختلف العلماء في هذه المسألة :
فقال بعضهم : إن الأحاديث الواردة في تكفير تارك الصلاة يراد بها الزجر والتحذير ، وكفر دون كفر ، صلى هذا ذهب الأكثرون من الفقهاء .
وذهب جمع من أهل العلم إلى أن تركها كفر أكبر ، على ظاهر الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم ، ومنها قوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) .
والكفر متى عرف بأداة التعريف وهي ( أل ) ، وهكذا الشرك ، فالمراد بهما : الكفر الأكبر والشرك الأكبر ، قال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) .
فدل ذلك على أن المراد : الكفر الأكبر؛ لأنه أطلقه صلى الله عليه وسلم على أمر واضح وهو أمر الصلاة ، وهي عمود الإسلام ، فكون تركها كفر أكبر لا يستغرب؛ ولهذا ذكر عبد الله بن شقيق العقيلي التابعي الجليل ، عن أصحاب النبي صلى الله عليه وسلم : ( أنهم كانوا لا يرون شيئا تركه كفر غير الصلاة ) ،
__________
(1) صحيح البخاري الفتن (6647).
(2) صحيح مسلم الإمارة (1855),مسند أحمد بن حنبل (6/24),سنن الدارمي الرقاق (2797).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/240)

فهذا يدل على أن تركها كفر أكبر بإجماع الصحابة رضي الله عنهم؛ لأن هناك أشياء يعرفون عنها أنها كفر ، لكنه كفر دون كفر ، مثل البراءة من النسب ، ومثل القتال بين المؤمنين . لقوله صلى الله عليه وسلم : « سباب المسلم فسوق وقتاله كفر » (1) فهذا كفر دون كفر إذا لم يستحله ، ويقول صلى الله عليه وسلم : « إن كفرا بكم التبرؤ من آبائكم » (2) وقوله عليه الصلاة والسلام : « اثنتان في الناس هما بهم كفر النياحة والطعن في النسب » (3) فهذا كله كفر دون كفر عند أهل العلم؛ لأنه جاء منكرا غير معرف بـ ( أل ) .
ودلت الأدلة الأخرى دالة على أن المراد به غير الكفر الأكبر ، بخلاف الصلاة فإن أمرها عظيم ، وهي أعظم شيء بعد الشهادتين وعمود الإسلام ، وقد بين الرب عز وجل حكمها لما شرع قتال الكفار ، فقال : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (4) وقال عليه الصلاة والسلام : « نهيت عن قتل المصلين » (5) فدل على أن من لم يصل يقتل ، ولا يخلى سبيله إذا لم يتب .
والخلاصة : أن القول الصواب الذي تقتضيه الأدلة : هو أن ترك الصلاة كفر أكبر ولو لم يجحد وجوبها ، ولو قال الجمهور بخلافه ، فإن المناط هو الأدلة ، وليس المناط كثرة القائلين ، فالحكم معلق بالأدلة ، والترجيح يكون بالأدلة ، وقد قامت الأدلة على كفر تارك الصلاة كفرا أكبر ، وأما قوله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله فإذا فعلوا ذلك عصموا من دماءهم وأموالهم إلا
__________
(1) صحيح البخاري الإيمان (48),صحيح مسلم الإيمان (64),سنن الترمذي البر والصلة (1983),سنن النسائي تحريم الدم (4108),سنن ابن ماجه المقدمة (69),مسند أحمد بن حنبل (1/385).
(2) صحيح البخاري الحدود (6442),مسند أحمد بن حنبل (1/56).
(3) سنن الترمذي الجنائز (1001).
(4) سورة التوبة الآية 5
(5) سنن أبو داود الأدب (4928).

(10/241)

بحقها » (1) ، فيفسره قوله في الحديث الآخر : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام » (2) متفق على صحته ، من حديث ابن عمر - رضي الله عنهما .
فلا عصمة إلا بإقامة الصلاة ، ولأن من لم يقم الصلاة لم يؤد حق ( لا إله إلا الله ) ، ولو أن إنسانا يشهد أن لا إله إلا الله وأن محمدا رسول الله ، ويصلي ، ويصوم ، ويتعبد ، ثم جحد تحريم الزنا وقال : إن الزنا حلال كفر عند الجميع ، أو قال : إن الخمر حلال أو اللواط ، أو بال على المصحف متعمدا أو وطئه متعمدا ؛ استهانة له كفر ، ولم تعصمه الشهادة أو نحو ذلك مما يعتبر ناقضا من نواقض الإسلام ، كما أوضح ذلك العلماء في ( باب حكم المرتد ) في كل مذهب من المذاهب الأربعة .
وبهذا يعلم أن المسلم الذي يصلي وليس به ما يوجب كفره إذا تزوج امرأة لا تصلي فإن النكاح باطل ، وهكذا العكس؛ لأنه لا يجوز للمسلم أن ينكح الكافرة من غير أهل الكتابين ، كما لا يجوز للمسلمة أن تنكح الكافر؛ لقول الله عز وجل في سورة الممتحنة في نكاح الكافرات : { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (3) الآية ، وقوله سبحانه في سورة البقرة : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ } (4) الآية .
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) رواه البخاري في الإيمان برقم ( 24 ) ، ومسلم في الإيمان برقم (33) .
(3) سورة الممتحنة الآية 10
(4) سورة البقرة الآية 221

(10/242)

حكم عقد الزواج لزوجين أحدهما لا يصلي (1) .
س : سؤال من : ل . ع - يقول فيه : أعمل مأذون أنكحة ، وقد سمعت من بعض المنتسبين للعلم : أن عقد الزواج لزوجين أحدهما لا يصلي باطل ولا يجوز العقد لهما ، فهل هذا صحيح ؟ وماذا أعمل إذا طلب مني عقد قران ؟ هل أسأل عن حال الزوجين من ناحية صلاتهما ؟ أو أعقد القران دون السؤال ؟ أفتونا مأجورين .
ج : بسم الله ، والحمد لله ، إذا علمت أن أحد الزوجين لا يصلي فلا تعقد له على الآخر؛ لأن ترك الصلاة كفر؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) خرجه مسلم في صحيحه ، وقول النبي صلى الله عليه وسلم :
« العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن الأربعة بإسناد صحيح .
نسأل الله أن يصلح أحوال المسلمين ، وأن يهدي ضالهم ، إنه سميع قريب .
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الثامن ، ص 396 .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/243)

امرأة ابنها لا يصلي ونصحته كثيرا وهددته فماذا تفعل (1) .
س : سائلة تقول : إن لها ابنا لا يصلي ، وقد نصحته وهددته ولم يبال ، عمره ست عشرة سنة تقول : إنها تنصحه وهو يستهزئ بها ، وفي بعض الأحيان يصلي ويعود ويقول : إن الشيطان يوسوس فوق رأسه . وتستمر منه مثل هذه العبارات وتقول : إنني مستجيرة بالله ثم بكم تنقذوني مما أنا فيه وتقودوني إلى الصواب ، وما العمل لأرملة لا حول لها ولا قوة إلا بالله ، ثم تريد العون منكم؟ وجزاكم الله عنها خير الجزاء .
ج : هذا الولد الذي ليس يواظب على الصلاة ، الواجب نصيحته وتوجيهه إلى الخير ، ووعظه وتحذيره من غضب الله ، قال الله جل وعلا في حق أهل النار : { مَا سَلَكَكُمْ فِي سَقَرَ } (2) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (3)
فترك الصلاة من أعظم الأسباب في دخول النار؛ لأن تركها كفر أكبر ، قال النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) وقال عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (5) .
__________
(1) نور على الدرب ، الشريط رقم ( 842 ) .
(2) سورة المدثر الآية 42
(3) سورة المدثر الآية 43
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(5) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/244)

فالصلاة لها شأن عظيم ، وهي عمود الإسلام ، وهي الفارقة بين المسلم والكافر ، فالواجب على كل مكلف من الرجال والنساء أن يؤدي الصلاة في وقتها ، وهو مأمور بها قبل أن يبلغ الحلم ، حتى يعتادها ويتمرن عليها ، كما قال النبي صلى الله عليه وسلم : « مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) .
وكذلك الفتيات ، وأما من بلغ فيجب عليه أن يصلي ، وإذا تأخر عن الصلاة وجب أن يستتاب ، فإن تاب وإلا وجب على ولي الأمر قتله ؛ لأن الصلاة أمرها عظيم ، وهي الركن الثاني من أركان الإسلام .
فعليك أيتها الأخت في الله أن تنصحي ولدك ، وأن تجتهدي في توجيهه للخير ، وتحذيره من مغبة عمله السيئ ، فإن أصر فتبرئي منه واطلبي منه الخروج عنك ، والبعد عنك حتى لا يضرك أمره ، وحتى لا تحل به العقوبة وهو عندك ، فيجب عليه أن ينصاع لأمرك ، وأن يتقي الله عز وجل ، وأن يطيع أمره سبحانه ، وأمر رسوله عليه الصلاة والسلام في أداء الصلاة ، فإذا لم يفعل وأصر على عناده وكفره ، فإن الواجب عليك هجره ، وكراهية لقائه ، والتمعر في وجهه بالكراهة والغضب عليه ، ورفع أمره إلى ولي الأمر ، وعليك مع هذا أن تأمري من له شأن من أقاربك كأبيك أو أخيك الكبير أو أعمامه أو أخواله أن يوجهوه وينصحوه ، وأن يؤدبوه إذا استطاعوا؛ لعل الله أن يهديه بأسبابك ، مع الدعاء له بالصلاح والهداية في صلاتك وغيرها بأن يهديه الله ، ويلهمه الرشد ، ويعيذه من شر نفسه وشر الشيطان ومن جلساء السوء ، أصلحه الله ، وجزاك عنه خيرا . والله ولي التوفيق . .
__________
(1) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).

(10/245)

التحذير من التهاون بالصلاة (1)
.
س : ماذا تقولون في التهاون بالصلاة؟
ج : الصلاة أمرها عظيم ، وفي رمضان أشد وأعظم ؛ لأنها عمود الإسلام وأعظم أركانه بعد الشهادتين ، فمن حافظ عليها حفظ دينه ، ومن ضيعها فهو لما سواها أضيع ، وقد قال الله تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) وقال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (4) وقال سبحانه : { اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (5) والآيات في شأن الصلاة وتعظيمها والحث عليها كثيرة جدا .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « رأس الأمر الإسلام وعموده الصلاة وذورة سنامه الجهاد في سبيل الله » (6) وقال صلى الله عليه وسلم : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم
__________
(1) من برنامج نور على الدرب .
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43
(4) سورة البينة الآية 5
(5) سورة العنكبوت الآية 45
(6) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973),مسند أحمد بن حنبل (5/231).

(10/246)

رمضان وحج البيت » (1) وقال عليه الصلاة والسلام :
« العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) وقال صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) .
والأحاديث في ذلك كثيرة ، وكلها تدل على كفر تارك الصلاة وإن لم يجحد وجوبها .
وهذا هو القول الصحيح في هذه المسألة ؛ لقيام الدليل عليه . أما إن جحد وجوبها فإنه يكفر بإجماع أهل العلم ولو صلى ؛ لأنه مكذب لله عز وجل ولرسوله صلى الله عليه وسلم ، ومن تركها لم يصح صيامه ولا حجه ، ولا غير ذلك من عباداته ؛ لأن الكفر الأكبر يحبط جميع العمل ، كما قال سبحانه : { وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4) وقال عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (5) والآيات في هذا المعنى كثيرة .
فالواجب على كل مسلم ومسلمة المحافظة على الصلوات الخمس في أوقاتها ، والتواصي بذلك ، والحذر من تركها أو التهاون بها ، أو ترك بعضها ، ويجب على الرجل أن يحافظ عليها في الجماعة في بيوت الله - عز وجل - مع إخوانه المسلمين ؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (6) قيل لابن عباس رضي الله عنهما : ما هو العذر؟ قال : ( خوف أو مرض ) ، وفي
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) سورة المائدة الآية 5
(5) سورة الأنعام الآية 88
(6) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(10/247)

صحيح مسلم ، عن أبي هريرة رضي الله عنه ، « أن رجلا أعمى أتى النبي صلى الله عليه وسلم فقال : يا رسول الله ، ليس لي قائد يقودني إلى المسجد ، فهل لي من رخصة أن أصلي في بيتي ؟ فقال له عليه الصلاة والسلام : هل تسمع النداء للصلاة ؟ قال نعم قال فأجب » (1) وهذا الحديث العظيم يدل على عظم شأن الصلاة في الجماعة في حق الرجال ، ووجوب المحافظة عليها ، وعدم التساهل في ذلك ، وكثير من الناس يتساهل في صلاة الفجر ، وهذا خطر ومنكر عظيم ، وتشبه بالمنافقين .
فالواجب الحذر من ذلك ، والمبادرة إلى الصلاة في وقتها ، وأداؤها في الجماعة في حق الرجل كباقي الصلوات الخمس ، وقد قال الله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (2) وقال عليه الصلاة والسلام : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (3) متفق على صحته ، وروى الإمام أحمد رحمه الله ، عن عبد الله بن عمرو بن العاص رضي الله عنهما قال : « ذكر النبي صلى الله عليه وسلم الصلاة يوما بين أصحابه فقال : من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وحشر يوم
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) سورة النساء الآية 142
(3) صحيح مسلم المساجد ومواضع الصلاة (651),سنن ابن ماجه المساجد والجماعات (797),مسند أحمد بن حنبل (2/531),سنن الدارمي الصلاة (1273).

(10/248)

القيامة مع فرعون وهامان وقارون وأبي بن خلف » (1) وهذا وعيد عظيم لمن لم يحافظ على الصلاة .
قال بعض أهل العلم في شرح هذا الحديث : إنما يحشر مضيع الصلاة مع فرعون وهامان وقارون وأبي بن خلف؛ لأنه إن ضيعها من أجل الرئاسة والملك والإمارة شابه فرعون الذي طغى وبغى بأسباب وظيفته فيحشر معه إلى النار يوم القيامة ، وإن ضيعها بأسباب الوظيفة والوزارة شابه هامان وزير فرعون الذي طغى وبغى بسبب الرئاسة فيحشر معه إلى النار يوم القيامة ، ولا تنفعه الوظيفة ولا تجيره من النار ، صن ضيعها بأسباب المال والشهوات أشبه قارون - تاجر بني إسرائيل - الذي قال الله فيه : { إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ } (2) الآية .
فشغل بأمواله وشهواته ، وعصى موسى واستكبر عن اتباعه فخسف الله به وبداره الأرض ، فهو يتجلجل في الأرض إلى يوم القيامة عقوبة عاجلة مع عقوبة النار يوم القيامة ، والرابع : الذي ضيعها بأسباب التجارة والبيع والشراء والأخذ والعطاء ، فشغل بالمعاملات والنظر في الدفاتر ، وماذا على فلان : وماذا على فلان؟ حتى ضيع الصلوات ، فهذا قد شابه أبي ابن خلف - تاجر أهل مكة - من الكفرة فيحشر معه إلى النار يوم القيامة ، وقد قتل أبي بن خلف كافرا يوم أحد ، قتله النبي صلى الله عليه وسلم بيده الشريفة ، عليه الصلاة والسلام ، وهذا الوعيد يدل بلا شك على كفر من ترك الصلاة وإن لم يجحد وجوبها ، فنسأل الله لنا ولجميع المسلمين العافية من مشابهة أعدائه .
__________
(1) مسند أحمد بن حنبل (2/169),سنن الدارمي الرقاق (2721).
(2) سورة القصص الآية 76

(10/249)

حكم من مات وهو لا يصلي (1)
.
س : الأخ م . ص . ع - من معان بالأردن يقول في سؤاله : ما حكم من مات وهو لا يصلي ، مع العلم أن أبويه مسلمان ؟ وكيف تكون معاملته من ناحية التغسيل والتكفين والصلاة عليه والدفن والدعاء والترحم عليه؟
ج : من مات من المكلفين وهو لا يصلي فهو كافر ، لا يغسل ، ولا يصلى عليه ، ولا يدفن في مقابر المسلمين ، ولا يرثه أقاربه ، بل ماله لبيت مال المسلمين في أصح أقوال العلماء ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه الإمام مسلم في صحيحه ، ولقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، من حديث بريدة رضي الله عنه .
وقال عبد الله بن شقيق العقيلي التابعي الجليل رحمه الله تعالى : ( كان أصحاب النبي صلى الله عليه وسلم لا يرون شيئا من الأفعال تركه كفر إلا الصلاة ) . والأحاديث والآثار في هذا المعنى كثيرة .
وهذا فيمن تركها كسلا ولم يجحد وجوبها ، وأما من جحد وجوبها فهو كافر مرتد عن الإسلام عند جميع أهل العلم .
نسأل الله أن يصلح أحوال المسلمين ، ويسلك بهم صراطه المستقيم ، إنه سميع مجيب .
__________
(1) نشرت في المجلة العربية في العدد ( 187 ) لشهر شعبان من عام 1413 هـ .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/250)

تارك الصلاة لا يحج عنه (1)
س : أبو عبد الله - من الرياض يقول في سؤاله : ماذا يقول فضيلتكم في من يهب الأعمال الصالحة؛ كقراءة القرآن ، والحج والعمرة عن من توفي وهو تارك للصلاة ، وفي الغالب يكون هذا المتوفى جاهلا وغير متعلم؟ أفيدونا جزاكم الله خيرا .
ج : تارك الصلاة لا يحج عنه ، ولا يتصدق عنه؛ لأنه كافر في أصح قولي العلماء؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) رواه مسلم في صحيحه ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) رواه الإمام أحمد ، وأهل السنن بإسناد صحيح .
أما القراءة عن الغير فلا تشرع ، لا عن الحي ولا عن الميت؛ لعدم الدليل على ذلك ، وقد قال النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (4) أخرجه مسلم في صحيحه ، وأخرجه الشيخان البخاري ومسلم في الصحيحين بلفظ :
« من أحدث في أمرنا هذا ما ليس منه فهو رد » (5) ومعنى فهو رد : أي فهو مردود .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1489 ) بتاريخ 27 \ 11 \ 1415 هـ .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(10/251)

ولم يثبت عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم في ما نعلم أنهم قرأوا القرآن وثوبوه لحي أو ميت . والله ولي التوفيق .

(10/252)

الوعيد الشديد لمن ترك الجمعة والجماعة (1)
.
س : ورد في الحديث : سئل ابن عباس رضي الله عنهما عن رجل يقوم الليل ويصوم النهار ولكنه لا يشهد الجمعة والجماعة ، فقال : هو في النار ، ما صحة هذا الحديث الشريف؟
ج : هذا الأثر معروف عن ابن عباس ، وصحيح عنه رضي الله عنهما ، وهو يدل على أن إضاعة الجمعة والجماعة من أسباب دخول النار ، والعياذ بالله . وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « لينتهين أقوام عن تركهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين » (2) خرجه مسلم في صحيحه ، عن أبي هريرة ، وابن عمر رضي الله تعالى عنهم ، وخرج أبو داود بإسناد صحيح ، عن النبي صلى الله عليه وسلم أنه قال عليه الصلاة والسلام : « من ترك ثلاث جمع تهاونا بها طبع الله على قلبه » (3) وقال عليه الصلاة والسلام : « من سمع النداء ولم يأت فلا صلاة له إلا من عذر » (4) .
__________
(1) برنامج نور على الدرب ، الشريط رقم ( 51 ) .
(2) صحيح مسلم الجمعة (865),سنن النسائي الجمعة (1370),سنن ابن ماجه المساجد والجماعات (794),مسند أحمد بن حنبل (1/239),سنن الدارمي الصلاة (1570).
(3) سنن الترمذي الجمعة (500),سنن النسائي الجمعة (1369),سنن أبو داود الصلاة (1052),سنن ابن ماجه إقامة الصلاة والسنة فيها (1125),مسند أحمد بن حنبل (3/425),سنن الدارمي الصلاة (1571).
(4) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(10/252)

فالواجب على المسلم البدار بإجابة النداء للجمعة والجماعة ، وأن لا يتأخر عن ذلك ، ومتى تأخر عن ذلك بغير عذر شرعي - كالمرض والخوف - فهو متوعد بالنار ولو كان يصوم النهار ويقوم الليل .
نسأل الله لنا ولجميع المسلمين السلامة والعافية من كل سوء .

(10/253)

زوجها لا يصلي ولا يصوم ويفعل المحرمات هل عليها ذنب في جلوسها معه (1)
.
س : هذه رسالة وردتنا من مرسلة رمزت لاسمها بـ : أختكم في الله ص . س - تقول في رسالتها : أنا سيدة في الأربعين من عمري لي أطفال سبعة : ثلاثة اختارهم الله عز وجل إليه ، وأربعة أحياء . تتلخص مشكلتي في عدة أسئلة أولها : أنني متزوجة منذ عشرين سنة من رجل لا يعرف الصلاة ، ولا الصيام ، ويشرب المحرمات من خمر وما شابهها والعياذ بالله ، وكلما حاولت الخلاص منه يقول لي : بأنه سوف يتوب ، ولكنه بالكلام فقط ، وكل من أشكي له حالي يقول : اصبري من أجل أطفالك ، وقد صبرت كل هذه السنوات من أجلهم ، والآن كبروا وأصبحوا رجالا ، ويطلبون هم مني ذلك ، ويقولون : إن البيت بيتهم ولا دخل للوالد بذلك ، وأنا أسألكم الآن هل علي ذنب في جلوسي معه أم لا؟
__________
(1) برنامج نور على الدرب ، الشريط رقم ( 104 ) .

(10/253)

وكذلك جلوس أطفالي عنده ، أفيدوني أفادكم الله .
ج : لا ريب أن ترك الصلاة كفر ، ولا ريب أن ترك الصيام من أكبر المعاصي ، ولا ريب أن شرب المسكر من أعظم المعاصي والكبائر ، فهذا الرجل قد جمع بين الكفر وأنواع من الفسق ، وأعظم ذلك : ترك الصلاة ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) وقال عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) وهذان الحديثان صحيحان عن رسول الله صلى الله عليه وسلم ، وكلاهما يدل على كفر هذا الرجل كفرا أكبر .
وقال بعض أهل العلم : إنه لا يكفر كفرا أكبر ، إلا إذا كان يجحد الوجوب ، فإنه يكفر بذلك بإجماع أهل العلم ، أما إذا كان لا يجحد وجوبها ولكن يتركها تكاسلا فإنه لا يكفر بذلك كفرا أكبر ، ولكنه يعتبر عاصيا معصية عظيمة ، وكافرا كفرا أصغر .
وذهب آخرون من أهل العلم إلى أنه يكفر بترك الصلاة كفرا أكبر ، ولو لم ينكر وجوبها ، وهذا هو الحق ، وهو الصواب : أنه يكفر بترك الصلاة كفرا أكبر ولو لم ينكر وجوبها . فالذي أنصحك به وأوصيك به أن تمتنعي منه ، وأن لا تمكنيه من نفسك ، حتى يتوب إلى الله ويرجع إلى الصلاة .
والأولاد أولاده للشبهة التي هي شبهة النكاح ، ولا شك أن أولاده لاحقون به ، ولكنك تبقين في البيت عند أولادك؛ لأنهم كبار ، وتمتنعين
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/254)

من أن يقربك بجماع وغيره ، حتى يتوب إلى الله ، وحتى يدع عمله السيئ ، ولا سيما ترك الصلاة ، فإذا تاب إلى الله وصلى فلا مانع ، وعليه : أن يتوب إلى الله أيضا من ترك الصيام ، ومن شرب الخمر ، وعلى أولاده أن يعينوه على الخير ، وينصحوه ، ويستعينوا على هذا بأقاربهم الطيبين من أعمام وبني عم طيبين يعينونهم على نصيحة والدهم؛ لعل الله يهديه بأسبابهم ، فإن من أعظم بره أن ينصح ويوجه إلى الخير؛ لعل الله أن يهديه بذلك ، ولعله يسمع كلمتي هذه ، ولعلكم تسجلونها إذا سمعتموها وتقرأونها عليه ، فالله جل وعلا نسأله له الهداية .
والحاصل : أن عليك أن تبتعدي عنه ، وأن لا يقربك حتى يتوب إلى الله من ترك الصلاة ، فإذا تاب من ترك الصلاة فهو زوجك ، وأما شرب الخمر وترك الصيام فهما معصيتان عظيمتان ، لكنهما لا يوجبان بطلان النكاح عند أهل العلم من أهل السنة والجماعة ، وعليك وعلى أولادك وعلى أقاربه وعلى الأخيار من جيرانه أن ينصحوه ، وعليه أن يتقي الله ، وأن يبادر إلى التوبة قبل أن يحل به الأجل ، والخمر شرها عظيم ، وقد صح عن رسول الله صلى الله عليه وسلم « أنه لعن الخمر وشاربها ، وساقيها ، وعاصرها ، ومعتصرها ، وحاملها ، والمحمولة إليه ، وبائعها ، ومشتريها ، وآكل ثمنها » (1) ، والعياذ بالله ، وصح عن رسول الله صلى الله عليه وسلم أنه قال : « لا يزني الزاني حين يزني وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن » (2) وهذا يدل على ضعف
__________
(1) سنن أبو داود الأشربة (3674),سنن ابن ماجه الأشربة (3380),مسند أحمد بن حنبل (2/71).
(2) صحيح البخاري الأشربة (5256),صحيح مسلم الإيمان (57),سنن الترمذي الإيمان (2625),سنن النسائي الأشربة (5659),سنن أبو داود السنة (4689),سنن ابن ماجه الفتن (3936),مسند أحمد بن حنبل (2/386),سنن الدارمي الأشربة (2106).

(10/255)

الإيمان ، أو عدم الإيمان ، نسأل الله العافية ، وقال عليه الصلاة والسلام :
« إن عهدا على الله أن من مات وهو يشرب الخمر أن يسقيه الله من طينة الخبال قيل يا رسول الله وما طينة الخبال؟ قال عصارة أهل النار أو قال : عرق أهل النار » (1) .
وأما ترك صيام رمضان فهو أمر عظيم ؛ لأن صيام رمضان ركن من أركان الإسلام ، وقد ذهب بعض أهل العلم إلى كفر من ترك الصيام عمدا فيجب عليه أن يتوب إلى الله ، وأن يصوم رمضان ، وأن يحافظ على الصلاة ، ومن تاب تاب الله عليه .
نسأل الله لنا وله ولجميع المسلمين التوفيق إلى التوبة النصوح ، والهداية إلى سبل الخير ، والعافية من طاعة الشيطان ، ومن طاعة قرناء السوء .
وينبغي أن يوصى باجتناب قرناء السوء وصحبة الأشرار ، فإن صحبة الأشرار تجره كثيرا إلى أسباب الفساد ، وإلى أسباب غضب الله ، فالواجب عليه أن يحذر صحبة الأشرار ، وأن يبتعد عن قرناء السوء ، وأن يتوب إلى الله من ترك الصلاة ومن ترك الصيام ، ومن شرب المسكر ، وأن يستقيم على طاعة الله ورسوله ، والله جل وعلا يقول : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) والنبي صلى الله عليه وسلم يقول : « التائب من الذنب كمن لا ذنب له » (3) نسأل الله لنا وله ولكم ولجميع المسلمين الهداية والتوفيق ، والتوبة الصادقة .
__________
(1) صحيح مسلم الأشربة (2002),سنن النسائي الأشربة (5709),مسند أحمد بن حنبل (3/361).
(2) سورة طه الآية 82
(3) سنن ابن ماجه الزهد (4250).

(10/256)

حكم صلة الصديق الذي لا يؤدي الصلاة ولا يصوم رمضان (1)
س : سؤال من : م . ح - يقول فيه : لي صديق عزيز علي وأحبه حبا شديدا ، ولكن هذا الصديق لا يؤدي الصلاة المفروضة عليه ولا يصوم رمضان ونصحته ، ولم يقبل مني هل أصله أم لا ؟
ج : هذا الرجل وأمثاله يجب بغضه في الله ومعاداته فيه ، ويشرع هجره حتى يتوب ؛ لأن ترك الصلاة وإن لم يجحد وجوبها كفر أكبر في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) خرجه مسلم في صحيحه ، وقوله عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح .
والأحاديث في هذا المعنى كثيرة .
أما من جحد وجوبها فهو كافر بالإجماع ؛ لأنه بذلك يكون مكذبا لله ولرسوله صلى الله عليه وسلم ، نسأل الله العافية من ذلك .
أما الزكاة وترك صيام رمضان من غير عذر شرعي فمن أعظم الجرائم والكبائر .
__________
(1) سبق نشره في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الثامن ، ص 396 - 398 ، وفي مجلة الدعوة في العدد (934) بتاريخ 17 \ 6 \ 1404 هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته الجزء الأول ، ص 94 .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/256)

وقد ذهب بعض أهل العلم إلى كفر من ترك الزكاة أو ترك صيام رمضان من غير عذر شرعي ، كالمرض ، والسفر ، ولكن الصحيح : عدم كفرهما الكفر الأكبر إذا لم يجحدوا وجوب الزكاة والصيام .
أما من جحد وجوبهما أو أحدهما أو جحد وجوب الحج مع الاستطاعة فهو كافر بالإجماع ؛ لأنه مكذب لله ولرسوله صلى الله عليه وسلم بهذا الجحد .
فالواجب عليك أن تبغضه في الله ، ويشرع لك أن تهجره ، حتى يتوب إلى الله سبحانه ، وإن اقتضت المصلحة عدم هجره لدعوته إلى الله وإرشاده ؛ لعل الله يمن عليه بالهداية فلا بأس .
والواجب على ولاة أمر المسلمين : استتابة من عرف بترك الصلاة ، فإن تاب وإلا قتل؛ لقول الله عز وجل : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1)
فدل ذلك على أن من لم يصل لا يخلى سبيله ، وقال صلى الله عليه وسلم : « إني نهيت عن قتل المصلين » (2) فدل ذلك على أن من لم يصل لم ينه عن قتله ، وقد دلت الأدلة الشرعية من الآيات والأحاديث على أنه يجب على ولي الأمر قتل من لا يصلي إذا لم يتب .
ونسأل الله أن يرد صاحبك إلى التوبة ، وأن يهديه سواء السبيل .
__________
(1) سورة التوبة الآية 5
(2) سنن أبو داود الأدب (4928).

(10/258)

حكم الإقامة مع تارك الصلاة (1)
.
س : سؤال من : م . ع - يقول فيه : إنني سبق أن نمت بأحد المستشفيات ، ودخل معي شخصان بالغرفة التي نمت فيها وجلسنا ثلاثة أيام ، وفي هذه الفترة كنت أصلي وهما لا يصليان رغم أنهما مسلمان من بلدي ، ولم أقل لهما شيئا ، فهل علي إثم؛ لكوني لم آمرهما بالصلاة؟ وإذا كان كذلك فما كفارته؟
ج : كان الواجب عليك نصيحتهما ، وإنكار ما أقدما عليه من المنكر العظيم ، وهو : ترك الصلاة؛ عملا بقول الله سبحانه : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) وما جاء في معناها من الآيات ، وعملا بقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) أخرجه الإمام مسلم في صحيحه . ولما لم تفعل ذلك فالواجب عليك التوبة النصوح من هذه المعصية ، وحقيقتها : الندم على ما فعلت ، والإقلاع منه ، والعزم على عدم العود إلى مثله؛ إخلاصا لله ، وتعظيما له ، ورجاء ثوابه ، وحذر عقابه ، ومن تاب تاب الله عليه؛ لقوله عز وجل : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4)
__________
(1) نشرت في مجلة الدعوة في العدد ( 897 ) بتاريخ 25 \ 8 \ 1403 هـ . وفي كتاب الدعوة ( الفتاوى ) لسماحته الجزء الأول ص 95 .
(2) سورة آل عمران الآية 104
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(4) سورة طه الآية 82

(10/259)

حكم مصاحبة المتهاون بالصلاة (1) .
س : سؤال من : فهد . ع . ع - الرياض يقول : ما حكم مصاحبة المتهاون بالصلاة ؟
ج : لا تجوز مصاحبته ولا غيره من الكفرة ؛ لأن ترك الصلاة كفر أكبر في أصح قولي العلماء وإن لم يجحد وجوبها ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه مسلم في الصحيح ، وقوله عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) رواه أحمد ، وأبو داود ، والترمذي ، والنسائي ، وابن ماجه بإسناد صحيح ، مع دلائل أخرى تدل على ذلك .
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الخامس ، ص 428 ، وفي مجلة الدعوة في العدد ( 875 ) بتاريخ 19 \ 3 \ 1403 هـ . وفي كتاب الدعوة ( الفتاوى ) لسماحته الجزء الأول ص 95 ، 96 .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/260)

حكم مجالسة من يستهزئ بالمحافظة على الصلاة (1) .
س : أرى كثيرا من الشباب إذا رأوا الشاب المحافظ على صلاته ودينه يستهزئون به ، وأرى كذلك بعض الشباب - هداهم الله - يتكلمون عن الدين باستهتار
__________
(1) نشرت في مجلة الدعوة في العدد ( 1354 ) بتاريخ 22 \ 2 \ 1413 هـ .

(10/260)

وعدم مبالاة ، فما القول في ذلك؟ وهل تجوز مجالستهم والمرح معهم في أوقات ليس فيها وقت صلاة؟
ج : الاستهزاء بالإسلام أو بشيء منه كفر أكبر ، قال الله تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية من سورة التوبة . ومن يستهزئ بأهل الدين والمحافظين على الصلوات من أجل دينهم ومحافظتهم عليه يعتبر مستهزئا بالدين ، فلا تجوز مجالسته ولا مصاحبته ، بل يجب الإنكار عليه والتحذير منه ومن صحبته . وهكذا من يخوض في مسائل الدين بالسخرية والاستهزاء يعتبر كافرا ، فلا تجوز صحبته ولا مجالسته ، بل يجب الإنكار عليه ، والتحذير منه ، وحثه على التوبة النصوح ، فإن تاب فالحمد لله ، وإلا وجب الرفع عنه إلى ولاة الأمور بعد إثبات أعماله السيئة بالشهود العدول؛ حتى ينفذ فيه حكم الله من جهة المحاكم الشرعية .
وبكل حال فهذه المسائل مسائل خطيرة يجب على كل طالب علم وعلى كل مسلم عرف دينه أن يحذرها ، وأن يحذر من يخوض في مسائل الدين بالسخرية واللعب ؛ لئلا يصيبه ما أصابه من فساد العقيدة والسخرية بالحق وأهله .
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(10/261)

ما الحكم إذا قال يا كافر لأخيه الذي لا يصلي إلا في المناسبات
(1) .
س : سؤال من : فهد . ع . ع - من الرياض يقول : تشاجرت أنا وأخي في مسألة ما في حالة غضب ، فقلت له : أبعد عني يا كافر ، على أساس أنه كان لا يصلي إلا في مناسبات كحضور الأقارب وغيره ، فما الحكم في ذلك؟ وهل صحيح أنه كذلك؟
ج : قد صح عن رسول الله صلى الله عليه وسلم أنه قال : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) رواه مسلم ، وخرج الإمام أحمد ، وأهل السنن بإسناد جيد ، عن بريدة بن الحصيب رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) . والأحاديث الدالة على هذا المعنى كثيرة .
لكن ينبغي لك في مثل هذا ألا تبادره بمثل هذا اللفظ ، وأن تنصحه أولا ، وتخبره : أن ترك الصلاة كفر وضلال ، وأن الواجب عليه التوبة إلى الله سبحانه؛ لعله يستفيد منك ويقبل النصيحة .
نسأل الله للجميع التوفيق للتوبة النصوح من جميع الذنوب .
__________
(1) نشرت في مجلة الدعوة في العدد ( 919 ) بتاريخ 1 \ 3 \ 1404 هـ . وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الأول ، ص 96 .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/262)

حكم من قال لصديقه الذي لا يصلي أنت كافر (1)
س : حدث حوار بيني وبين صديق لي عن الإسلام حيث قال هذا الصديق : إنه لا يصلي على الإطلاق ، فقلت له : أنت كافر ؛ لأن الله تعالى يقول : { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ } (2) وقال لي : أنت أيضا كذلك ، وذكر لي القول : أن من كفر مسلما فقد كفر ، وبعد ذلك تركته وذهبت حتى لا يحتدم النقاش إلى أكثر مما وصل إليه . فما حكم كلامنا هذا الذي تم بيننا وهل نأثم عليه ؟
ج : الصواب : أن من ترك الصلاة فهو كافر ، وإن كان غير جاحد لها ، هذا هو القول المختار والمرجح عند المحققين من أهل العلم ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) خرجه الإمام أحمد ، وأهل السن ، عن بريدة بن الحصيب رضي الله عنه بإسناد صحيح ؛ ولقوله أيضا صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (4) خرجه الإمام مسلم في صحيحه ، ولقوله أيضا عليه الصلاة والسلام : « رأس الأمر الإسلام وعموده الصلاة » (5) خرجه الإمام أحمد ، والإمام
__________
(1) من برنامج نور على الدرب ، الشريط رقم ( 109 ) .
(2) سورة البقرة الآية 85
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(5) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973),مسند أحمد بن حنبل (5/231).

(10/263)

الترمذي رحمة الله عليهما بإسناد صحيح ، عن معاذ بن جبل رضي الله عنه؛ ولأحاديث أخرى جاءت في الباب .
فالواجب على من ترك الصلاة أن يتوب إلى الله ، وأن يبادر بفعلها ، ويندم على ما مضى من تقصيره ، ويعزم ألا يعود ، هذا هو الواجب عليه .
وذهب بعض أهل العلم إلى أنه يكون عاصيا معصية كبيرة ، وجعلوا هذا كفرا أصغر ، واحتجوا بما جاء في الأحاديث الصحيحة من فضل التوحيد ، وأن من مات عليه فهو من أهل الجنة إلى غير هذا ، لكنها لا تدل على المطلوب ، فإن ما جاء في فضل التوحيد ومن مات عليه فهو من أهل الجنة إنما يكون بالتزامه أمور الإسلام ، ومن ذلك أمر الصلاة ، من التزم بها حصل له ما وعد به المتقون ، ومن أبى حصل عليه ما توعد به غير المتقين ، ولو أن إنسانا قال : لا إله إلا الله ، ووحد الله ثم جحد وجوب الصلاة كفر ، ولا ينفعه قوله : لا إله إلا الله ، أو توحيده لله مع جحده وجوب الصلاة ، فهكذا من تركها تساهلا وعمدا وقلة مبالاة حكمه حكم من جحد وجوبها في الصحيح من قولي العلماء ، ولا تنفعه شهادته بأنه لا إله إلا الله؛ لأنه ترك حقها؛ لأن من حقها أن يؤدي المرء الصلاة ، وهكذا لو وحد الله وأقر بأنه لا إله إلا الله ، ولكنه استهزأ بشيء من دين الله فإنه يكفر ، كما قال الله عز وجل : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2)
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(10/264)

وهكذا لو قال : لا إله إلا الله ووحد الله وجحد وجوب الزكاة ، أو جحد وجوب صوم رمضان ، أو جحد وجوب الحج مع الاستطاعة ، أو جحد تحريم الزنا ، أو جحد تحريم السرقة ، أو جحد تحريم اللواط ، أو ما أشبه ذلك ، فإن من جحد وجوبها كفر إجماعا ، ولو أنه يصلي ويصوم ، ولو أنه يقول : لا إله إلا الله؛ لأن هذه النواقض تفسد عليه دينه ، وتجعله بريئا من الإسلام بهذه النواقض ، فينبغي للمؤمن أن ينتبه لهذا الأمر ، وهكذا من ترك الصلاة وتساهل بها يكون كافرا ، وإن لم يجحد وجوبها في الأصح من أقوال العلماء؛ للأحاديث السابقة وما جاء في معناها ، فنسأل الله أن يصلح أحوال المسلمين ، وأن يرد كافرهم وعاصيهم من الناس إلى التوبة ، ومن ذلك من ترك الصلاة ، فنسأل الله أن يهديه للإسلام ، وأن يرده إلى ما أوجب الله عليه من إقامة الصلاة ، ويمن عليه بالتوبة الصادقة النصوح .
أما الحديث : « من كفر مسلما فقد كفر » (1) فإن المراد به : إذا كان التكفير في غير محله ، كما قال رسول الله صلى الله عليه وسلم : « من قال لأخيه يا عدو الله أو قال يا كافر وليس كذلك إلا حار عليه » (2) لكن هذا الذي قال : أنت كافر بترك الصلاة ، قد وقعت في محلها فلا يرجع التكفير إلى القائل ، ولا يكون القائل كافرا ؛ لأن القائل قد نفذ أمر الله ، وأدى حق الله ، وبين ما أوجبه الله من تكفير هذا الصنف من الناس ، فهو مأجور وليس بكافر؛ لأن كلامه وقع في محله ، وإنما الكافر هو الذي ترك الصلاة وعاند وكابر . نسأل الله العافية لنا ولجميع المسلمين .
__________
(1) صحيح البخاري الأدب (5753),صحيح مسلم الإيمان (60),سنن الترمذي الإيمان (2637),سنن أبو داود السنة (4687),مسند أحمد بن حنبل (2/142),موطأ مالك الجامع (1844).
(2) صحيح مسلم الإيمان (61),مسند أحمد بن حنبل (5/166).

(10/265)

صلة الأخ الذي لا يؤدي الصلاة (1)
.
س : أخي الأكبر لا يؤدي الصلاة هل أصله أم لا ؟ علما بأنه أخي من أبي فقط .
ج : الذي يترك الصلاة متعمدا كافر كفرا أكبر في أصح قولي العلماء ، إذا كان مقرا بوجوبها ، فإن كان جاحدا لوجوبها فهو كافر عند جميع أهل العلم؛ لقول النبي صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (2) خرجه الإمام أحمد ، والترمذي بإسناد صحيح ، ولقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) خرجه مسلم في صحيحه ، ولقوله عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح . ولأن الجاحد لوجوبها مكذب لله ولرسوله ولإجماع أهل العلم والإيمان ، فكان كفره أكبر وأعظم من كفر تاركها تهاونا . وعلى كلا الحالين فالواجب على ولاة الأمور من المسلمين أن يستتيبوا تارك الصلاة فإن تاب وإلا قتل ؛ للأدلة الواردة في ذلك . والواجب هجر تارك الصلاة ، ومقاطعته ، وعدم إجابة دعوته حتى يتوب إلى الله من ذلك ، مع وجوب مناصحته ودعوته إلى الحق ، وتحذيره من العقويات المترتبة على ترك الصلاة في الدنيا والآخرة ؛ لعله يتوب فيتوب الله عليه .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1317 ) بتاريخ 15 \ 5 \ 1412 هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الأول ، ص 93 .
(2) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/266)

هل يقبل صيام وعبادة من لا يصلي ؟ (1) .
س : هناك من يصوم ويؤدي بعض العبادات ولكنه لا يصلي ، فهل يقبل صومه وعبادته ؟
ج : بسم الله ، والحمد لله .
الصحيح : أن تارك الصلاة عمدا يكفر بذلك كفرا أكبر ، وبذلك لا يصح صومه ولا بقية عباداته حتى يتوب إلى الله سبحانه؛ لقول الله عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وما جاء في معناها من الآيات والأحاديث .
وذهب جمع من أهل العلم إلى أنه لا يكفر بذلك كفرا أكبر ، ولا يبطل صومه ولا عبادته إذا كان مقرا بالوجوب ، ولكنه ترك الصلاة تساهلا وكسلا .
والصحيح : القول الأول ، وهو أنه يكفر بتركها كفرا أكبر إذا كان عامدا ولو أقر بالوجوب ؛ لأدلة كثيرة ، منها قول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) خرجه مسلم في صحيحه ، من حديث جابر بن عبد الله رضي الله عنهما ، ولقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) خرجه الإمام أحمد ، وأهل السنن الأربع بإسناد صحيح ، من حديث بريدة بن الحصيب الأسلمي رضي الله عنه .
__________
(1) نشرت في مجلة الدعوة في العدد ( 1451 ) بتاريخ 20 \ 2 \ 1415 هـ .
(2) سورة الأنعام الآية 88
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/267)

وقد بسط العلامة ابن القيم - رحمه الله - القول في ذلك في : رسالة مستقلة في أحكام الصلاة وتركها ، وهي رسالة مفيدة تحسن مراجعتها والاستفادة منها .

(10/268)

حكم من لا يصلي إلا نادرا (1)
.
س : أحد أقربائي لا يصلي وهو رجل كبير في السن ، وقد نصحته ونصحه كثير من الناس ، ولكنه متهاون جدا في الصلاة ولا يصلي إلا نادرا ، وأحيانا لا يصلي إلا في رمضان أو الجمع فقط ، فكيف تكون معاملتي معه؟ وهل أسلم عليه إذا وجدته في مجلس ، أم أقاطعه ؟ أفيدوني حفظكم الله .
ج : ترك الصلاة عمدا كفر أكبر ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) خرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح . والأحاديث في هذا المعنى كثيرة .
والواجب نصيحة المذكور ، وبيان حكم الشرع له ، ومتى أصر على ترك الصلاة وجب هجره ، وترك السلام عليه ، وعدم إجابة دعوته ، ورفع أمره لولي الأمر ليستتاب ، فإن تاب وإلا وجب قتله ؛ لقوله تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (4)
__________
(1) نشرت في مجلة الدعوة في العدد ( 1426 ) بتاريخ 9 \ 8 \ 1414 هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني ، ص 81 .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) سورة التوبة الآية 5

(10/268)

فدل ذلك على أن من لم يقم - الصلاة لا يخلى سبيله . والأدلة في هذا كثيرة .
نسأل الله للمذكور الهداية .

(10/269)

رجوع الزوجة إلى زوجها الذي لا يصلي
ومدمن على شرب الخمر
(1) س : أخت رمزت لاسمها بـ : ن . ع . ص تقول : تتلخص مشكلتي في أن زوجي مدمن على شرب الخمر ، ولا يؤدي الصلاة ، ولا يصوم رمضان ، وهو عاطل عن العمل منذ سنة ، ولي منه ولدان لم يبلغا سن التمييز ، والآن أنا في بيت أهلي ، ويريد زوجي إرجاعي إلى بيته بشتى الطرق ، وأنا محتارة في الرجوع إليه من أجل أولادي أم أطلب الطلاق؛ لأنني سمعت أنه لا يجوز أن أعاشر رجلا تاركا للصلاة شاربا للخمر ، فماذا أفعل؟ أفيدوني جزاكم الله خيرا .
ج : الزوج الذي لا يصلي كافر؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، ولقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) أخرجه مسلم في صحيحه ، عن جابر رضي الله عنه .
__________
(1) نشرت في مجلة الدعوة في العدد ( 976 ) بتاريخ 7 \ 5 \ 1415 هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني ، ص 82 .
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/269)

وسواء كان جاحدا لوجوبها ، أم لم يجحد وجوبها ، لكنه إذا كان جاحدا لوجوبها فهو كافر بإجماع المسلمين ، أما إذا تركها تهاونا وتكاسلا عنها ولم يجحد وجوبها فهو كافر في أصح قولي العلماء؛ للحديثين المذكورين وما جاء في معناهما .
ولا يجوز لك أيتها السائلة الرجوع إلى زوجك المذكور ، حتى يتوب إلى الله سبحانه ، ويحافظ على الصلاة ، هداه الله ومن عليه بالتوبة النصوح . والله ولي التوفيق .

(10/270)

تارك الصلاة لا يصاحب (1) .
س : سؤال من : ف . ع - من الرياض يقول : هل يجوز للإنسان أن يصاحب رجلا آخر لا يصلي أحيانا ، بل أكثر الأوقات؟
ج : لا يجوز للمسلم أن يصاحب مثل هذا الشخص الذي يترك الصلاة في بعض الأوقات ، بل يجب عليه أن ينصحه ، وينكر عليه عمله السيئ ، فإن تاب وإلا هجره ، ولم يتخذه صاحبا ، وأبغضه في الله ، حتى يتوب من عمله المنكر؛ لأن ترك الصلاة كفر أكبر؛ لقول
__________
(1) نشرت في مجلة الدعوة في العدد ( 1354 ) بتاريخ 22 \ 2 \ 1413 هـ ، وفي كتاب الدعوة ( الفتاوى ) لسماحته ، الجزء الثاني ، ص 83 .

(10/270)

النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) أخرجه الإمام أحمد وأهل السن بإسناد صحيح ، عن بريدة ابن الحصيب رضي الله عنه ، وخرج مسلم في صحيحه ، عن جابر رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) .
فالواجب على كل مسلم أن يحب في الله ، ويبغض في الله ، ويوالي في الله ، ويعادي في الله ، كما قال الله سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (3)
ويجب الرفع عن مثل هذا إلى ولاة الأمور - إذا كان في بلد يحكم بالشريعة الإسلامية - حتى يستتاب ، فإن تاب وإلا قتل ؛ لأن حد من ترك الصلاة ولم يتب : هو القتل ، كما قال تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (4) الآية . فدلت هذه الآية الكريمة على أن من ترك الصلاة ولم يتب لا يخلى سبيله ، بل يقتل .
والصحيح : أنه يقتل كافرا ؛ للحديثين السابقين وغيرهما ، ولقوله صلى الله عليه وسلم :
« إني نهيت عن قتل المصلين » (5) .
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سورة الممتحنة الآية 4
(4) سورة التوبة الآية 5
(5) سنن أبو داود الأدب (4928).

(10/271)

فدل ذلك على أن من لا يصلي لم ينه عن قتله ، بل يجب قتله إن لم يتب ؛ لما في ذلك من الردع عن هذه الجريمة العظيمة .
نسأل الله أن يصلح أحوال المسلمين ، وأن يوفقنا وإياهم للثبات على دينه ، إنه سميع قريب .

(10/272)

حكم أكل ذبيحة تارك الصلاة (1)
س : سؤال من : م . ح - من العلمين بمصر يقول هل يجوز أكل ذبيحة تارك الصلاة؟
ج : بسم الله والحمد لله .
الجواب : لا يجوز أكل ذبيحة تارك الصلاة في أصح قولي العلماء إذا كان مقرا بوجوبها ، ولكنه يتساهل في تركها ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه مسلم في صحيحه ، من حديث جابر بن عبد الله الأنصاري رضي الله عنهما ، ولقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأصحاب السنن الأربع بإسناد صحيح ، عن بريدة بن الحصيب رضي الله عنه ، ولقوله صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (4) أخرجه الإمام أحمد ، والترمذي بإسناد صحيح ، ولأحاديث أخرى في ذلك .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973),مسند أحمد بن حنبل (5/231).

(10/272)

أما إن كان يجحد وجوب الصلاة فإنه يعتبر كافرا بإجماع المسلمين ، ولو فعلها؛ لكونه بذلك يعتبر مكذبا لله سبحانه ، ولرسوله صلى الله عليه وسلم ، ولإجماع المسلمين . نسأل الله العافية من ذلك ، ونسأله سبحانه أن يوفق جميع المسلمين ذكورا وإناثا لإقامتها والمحافظة عليها ، والحذر من تركها أو التثاقل عنها .
وقد ذم الله المنافقين بتثاقلهم عنها وكسلهم عن أدائها مع المسلمين ، كما قال سبحانه في سورة النساء : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) وقال سبحانه في سورة التوبة في صفة المنافقين : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (2) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (3)
والآيات في أوصاف المنافقين وذمهم والتحذير من صفاتهم كثيرة .
نسأل الله لنا وللمسلمين جميعا العافية من مشابهتهم . والله ولي التوفيق .
__________
(1) سورة النساء الآية 142
(2) سورة التوبة الآية 54
(3) سورة التوبة الآية 55

(10/273)

حكم الأكل من ذبيحة تارك الصلاة عمدا (1) .
س : هل يجوز الأكل من ذبائح تارك الصلاة عمدا ؟ علما أنه إذا أخبر بذلك احتج بأنه كان ينطق بالشهادة ، كيف العمل إذا لم يوجد أي جزار يصلي ؟
ج : الذي لا يصلي لا تؤكل ذبيحته ، هذا هو الصواب ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه مسلم في صحيحه ، عن جابر بن عبد الله الأنصاري رضي الله عنهما ، وقول الرسول عليه الصلاة والسلام :
« العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن الأربع بإسناد صحيح من حديث بريدة بن الحصيب الأسلمي رضي الله عنه ، وقوله صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (4) أخرجه الإمام أحمد ، والترمذي بإسناد صحيح ، عن معاذ بن جبل رضي الله عنه ، فكل شيء سقط عموده لا يستقيم ولا يبقى ، ومتى سقط العمود سقط ما عليه .
وبذلك يعلم أن الذي لا يصلي لا دين له ، ولا تؤكل ذبيحته ، وإذا كنت في بلد ليس فيها جزار مسلم فاذبح لنفسك ، واستعمل يدك فيما ينفعك ، أو التمس جزارا مسلما ولو في بيته حتى يذبح لك ، وهذا بحمد الله ميسر فليس لك أن تتساهل في الأمر .
__________
(1) من برنامج نور على الدرب ، الشريط رقم ( 18 ) .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973),مسند أحمد بن حنبل (5/231).

(10/274)

وعليك أن تنصح هذا الرجل بأن يتقي الله وأن يصلي ، وقوله : إنه يكتفي بالشهادتين غلط عظيم ، فالشهادتان لا بد معهما من حقهما . لقول النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) متفق على صحته .
فذكر الصلاة والزكاة مع الشهادتين ، وفي اللفظ الآخر : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوا لا إله إلا الله عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (2) والصلاة من حقها ، والزكاة من حقها .
فالواجب على المؤمن أن يتقي الله ، والواجب على كل من ينتسب إلى الإسلام أن يتقي الله ويصلي الصلوات الخمس ويحافظ عليها ، وهي عمود الإسلام ، وهي الركن الأعظم من أركان الإسلام بعد الشهادتين ، من ضيعها ضيع دينه ، ومن تركها خرج عن دينه ، نسأل الله العافية .
هذا هو الحق والصواب ، وقال بعض أهل العلم : إنه لا يكون كافرا كفرا أكبر ، بل يكون كفره كفرا أصغر ، ويكون عاصيا معصية عظيمة ، أعظم من الزنا ، وأعظم من السرقة ، وأعظم من شرب الخمر ، ولا يكون كافرا كفرا أكبر إلا إذا جحد وجوبها ، هكذا قال جمع من أهل العلم ، ولكن الصواب ما دل عليه قول الرسول صلى الله عليه وسلم أن مثل هذا يكون كافرا
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(10/275)

كفرا أكبر كما تقدم من الأحاديث في ذلك ؛ لأنه ضيع عمود الإسلام وهو الصلاة .
فلا ينبغي التساهل بهذا الأمر ، وقال عبد الله بن شقيق العقيلي التابعي الجليل رضي الله عنه : لم يكن أصحاب النبي صلى الله عليه وسلم يرون شيئا تركه كفر إلا الصلاة .
فذكر إجماع الصحابة على أن تارك الصلاة عندهم كافر ، نسأل الله العافية .
فالواجب الحذر ، والواجب المحافظة على هذه الفريضة العظيمة وعدم التساهل مع من تركها ، فلا تؤكل ذبيحته ، ولا يدعى لوليمة ، ولا تجاب دعوته ؛ بل يهجر حتى يتوب إلى الله وحتى يصلي ، نسأل الله الهداية للجميع .

(10/276)

حكم أكل ذبيحة من لا يعرف هل يصلي أم لا (1) .
س : في بعض الحالات يحصل تجمع في مناسبة ، ويؤتى بطعام وفيه لحم لا يعرف ذابحه أيصلي أم لا؟ هل نمتنع عن الأكل منه خشية أن يكون الذابح لا يصلي لكثرة تاركي الصلاة في مجتمع ما مثلا ، أو لكثرة المتساهلين بها؟ وجهونا جزاكم الله خيرا .
ج : إذا كنت بين مسلمين وفي بيت أخيك المسلم الذي لا تظن به
__________
(1) من برنامج نور على الدرب ، الشريط رقم ( 18 ) .

(10/276)

إلا الخير فكل مما قدم إليك ، ولا تشك في أخيك ، ولا تحكم بسوء الظن ، أما إذا كنت في مجتمع لا يصلي فاحذر ، أو في مجتمع كافر فلا تأكل في بيوتهم . كل من الفاكهة والتمر ونحو ذلك مما لا تعلق له بالذبيحة .
أما إذا كنت بين مسلمين أو في قرية مسلمة أو في جو مسلم فعليك بحسن الظن ، ودع عنك سوء الظن . والله المستعان .

(10/277)

ما صحة حديث ( من تهاون بالصلاة عاقبه
الله بخمس عشرة عقوبة ..) (1) .
س : الأخ : خ . ن . ن - من الرياض أرسل إلينا رسالة ومعها نسخة من ورقة توزع بين الناس ، وتتضمن حديثا منسوبا للنبي صلى الله عليه وسلم وفيه : ( من تهاون بالصلاة عاقبه الله بخمس عشرة عقوبة ) إلى آخر ما جاء في الورقة ، ويسأل عن صحة ذلك الحديث .
ج : هذا الحديث مكذوب على النبي صلى الله عليه وسلم ، لا أساس له من الصحة ، كما بين ذلك الحافظ الذهبي رحمه الله في ( الميزان ) ، والحافظ ابن حجر في ( لسان الميزان ) ، فينبغي لمن وجد هذه الورقة أن يحرقها ، وينبه من وجده يوزعها ؛ دفاعا عن النبي صلى الله عليه وسلم من كذب الكذابين .
وفيما ورد في القرآن العظيم والسنة الصحيحة عن النبي صلى الله عليه وسلم في تعظيم شأن الصلاة والتحذير من التهاون بها ووعيد من فعل ذلك ما
__________
(1) نشرت في مجلة الدعوة في العدد ( 929 ) بتاريخ 12 \ 5 \ 1404 هـ .

(10/277)

يشفي ويكفي ، ويغني عن كذب الكذابين ، مثل قوله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وقوله سبحانه : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (2) وقوله سبحانه : { فَوَيْلٌ لِلْمُصَلِّينَ } (3) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (4) والآيات في هذا المعنى كثيرة .
وقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (5) خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، وقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (6) أخرجه مسلم في صحيحه .
وقوله صلى الله عليه وسلم لما ذكر الصلاة يوما بين أصحابه : « من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم تكن له نورا ولا برهانا ولا نجاة ، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (7) رواه الإمام أحمد بإسناد حسن .
قال بعض العلماء في شرح هذا الحديث : وإنما يحشر يوم القيامة من ضيع الصلاة مع هؤلاء الكفرة ؛ لأنه إن ضيعها بسبب الرئاسة شابه فرعون ، ومن ضيعها بسبب الوزارة والوظائف الأخرى شابه هامان وزير فرعون ، فيحشر معه يوم القيامة إلى النار ، ومن ضيعها بسبب المال
__________
(1) سورة البقرة الآية 238
(2) سورة مريم الآية 59
(3) سورة الماعون الآية 4
(4) سورة الماعون الآية 5
(5) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(6) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(7) مسند أحمد بن حنبل (2/169),سنن الدارمي الرقاق (2721).

(10/278)

والشهوات شابه قارون الذي خسف الله به وبداره الأرض ، بسبب استكباره عن اتباع الحق ، من أجل ماله الكثير واتباعه الشهوات فيحشر معه إلى النار ، وإن ضيعها بسبب التجارة وأنواع المعاملات شابه أبي بن خلف - تاجر أهل مكة - من الكفرة ، فيحشر معه يوم القيامة إلى النار .
نسأل الله العافية من حالهم وحال أمثالهم .

(10/279)

التنبيه على بطلان نشرتين يتداولهما الناس حول حديث مرفوع فيمن تهاون بالصلاة (1)
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد ، وآله وصحبه أجمعين . أما بعد : فقد اطلعت على نشرة بعنوان : عقوبة تارك الصلاة جاء فيها ما نصه : ( روي عن النبي صلى الله عليه وسلم أنه قال : « من تهاون في الصلاة عاقبه الله بخمس عشرة عقوبة » ، ثم عددها ، وجاء في آخرها : ( كل من يتفضل بقراءة هذه النسخة الرجاء نسخها وتوزيعها على المسلمين جميعا ، ثم قال : ( الفاتحة لفاعل الخير ) ، كما اطلعت على نشرة أخرى صدرت بثلاث آيات من القرآن الكريم التي أولها قوله سبحانه : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) ثم ذكر بعدها : أنها تجلب
__________
(1) تم إبلاغ الصحف المحلية لنشر هذا التنبيه برقم 2372 \ 1 في 7 \ 9 \ 1401 هـ الصادر من مكتب سماحته .
(2) سورة الزمر الآية 66

(10/279)

الخير بعد أربعة أيام ، وطلب إرسال خمس وعشرين نسخة منها إلى من هو في حاجة ، وأتبع ذلك بذكر عقوبات يزعم وقوعها بمن أهملها .
وحيث إن هاتين النشرتين من الباطل والمنكرات رأيت التنبيه على ذلك ؛ حتى لا يغتر بهما من تخفى عليهم أحكام الشرع المطهر ، فأقول وبالله التوفيق :
لا شك أن هذه الطريقة من الأمور المبتدعة في الدين ، ومن القول على الله بلا علم ، وقد بين الله سبحانه وتعالى في كتابه العزيز : أن ذلك من أعظم الذنوب فقال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1)
فليتق الله عبد يسلك هذه الطريقة المنكرة ، وينسب إلى الله وإلى رسوله صلى الله عليه وسلم ما لم يصدر عنهما ، فإن تحديد العقوبات وتعيين الجزاءات على الأعمال إنما هو من علم الغيب ، ولا علم لأحد به إلا من طريق الوحي عن رسول الله صلى الله عليه وسلم ، ولم يرد في الكتاب والسنة شيء من ذلك البتة .
أما الحديث الذي نسبه صاحب النشرة إلى رسول الله صلى الله عليه وسلم في عقوبة تارك الصلاة ، وأنه يعاقب بخمس عشرة عقوبة . الخ ، فإنه من الأحاديث الباطلة المكذوبة على النبي صلى الله عليه وسلم ، كما بين ذلك الحفاظ من العلماء رحمهم الله؛ كالحافظ الذهبي في ( الميزان ) رحمه الله ، والحافظ ابن حجر رحمه الله وغيرهما .
__________
(1) سورة الأعراف الآية 33

(10/280)

قال الحافظ ابن حجر في كتابه ( لسان الميزان ) في ترجمة محمد بن علي بن العباس البغدادي العطار : أنه ركب على أبي بكر بن زياد النيسابوري حديثا باطلا في تارك الصلاة .
روى عنه محمد بن علي الموازيني شيخ لأبي النرسي ، زعم المذكور : أن ابن زياد أخذه عن الربيع ، عن الشافعي ، عن مالك ، عن سمي ، عن أبي صالح ، عن أبي هريرة رضي الله عنه ورفعه : ( « من تهاون بصلاته عاقبه الله بخمس عشرة خصلة » . ) الحديث ، وهو ظاهر البطلان من أحاديث الطرقية . ا هـ .
وقد أصدرت اللجنة الدائمة للبحوث العلمية والإفتاء فتوى ببطلان ذلك الحديث بتاريخ 6 \ 10 \ 1401هـ ، فكيف يرضى عاقل لنفسه بترويج حديث موضوع ؟! ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من روى عني حديثا وهو يرى أنه كذب فهو أحد الكاذبين » (1) وإن فيما جاء عن الله وعن رسوله في شأن الصلاة وعقوبة تاركها ما يكفي ويشفي ، قال تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (2) وقال تعالى عن أهل النار : { مَا سَلَكَكُمْ فِي سَقَرَ } (3) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (4) الآيات . فذكر من صفاتهم : ترك الصلاة ، وقال سبحانه : { فَوَيْلٌ لِلْمُصَلِّينَ } (5) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (6) { الَّذِينَ هُمْ يُرَاءُونَ } (7) { وَيَمْنَعُونَ الْمَاعُونَ } (8) وقال صلى الله عليه وسلم : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء
__________
(1) سنن الترمذي العلم (2662),سنن ابن ماجه المقدمة (40),مسند أحمد بن حنبل (1/113).
(2) سورة النساء الآية 103
(3) سورة المدثر الآية 42
(4) سورة المدثر الآية 43
(5) سورة الماعون الآية 4
(6) سورة الماعون الآية 5
(7) سورة الماعون الآية 6
(8) سورة الماعون الآية 7

(10/281)

الزكاة وصوم رمضان وحج البيت » (1) وقال صلى الله عليه وسلم :
« العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) والآيات والأحاديث الصحيحة في هذا كثيرة معلومة .
وأما النشرة الثانية التي صدرت بالآيات التي أولها قوله سبحانه : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (3) وذكر كاتبها : أن من وزعها يحصل له كذا من الخير ، ومن أهملها يعاقب بكذا من العقاب فإنها من أبطل الباطل ، وأعظم الكذب ، وإنها من أعمال الجهلة والمبتدعة الذين يريدون إشغال العامة بالحكايات والخرافات والأقاويل الباطلة ، ويصرفونهم عن الحق الواضح البين الذي جاء في كتاب الله وسنة رسوله ، وأن ما يحدث للناس من خير أو شر هو من الله سبحانه ، وهو العالم به وحده ، قال سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (4) ولم يرد عن رسول الله صلى الله عليه وسلم أن من كتب ثلاث آيات ، أو أكثر منها يكون له كذا ، ومن تركها يصيبه كذا ، وادعاء هذا كذب وبهتان . إذا علم هذا ، فإنه لا يجوز كتابة النشرتين ، ولا توزيعهما ، ولا المشاركة في ترويجهما بأي وجه من الوجوه ، وعلى من سبق له شيء من ذلك أن يتوب إلى الله سبحانه ، ويندم على ما حصل منه ، ويعزم على عدم العودة إلى ذلك مطلقا .
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) سورة الزمر الآية 66
(4) سورة النمل الآية 65

(10/282)

والله المسئول سبحانه أن يرينا جميعا الحق حقا ويرزقنا اتباعه ، ويرينا الباطل باطلا ويرزقنا اجتنابه ، وأن يعيذنا من الفتن ما ظهر منها وما بطن .
وصلى الله وسلم على عبده ورسوله محمد ، وعلى آله وأصحابه أجمعين .

(10/283)

الواجب فراق الزوجة التي لا تصلي (1) .
س : الأخ الذي رمز لاسمه بـ : س . س . س - من الدار البيضاء في المغرب يقول في سؤاله : أنا متزوج من عشر سنين وزوجتي لا تهتم بأداء الصلاة ، وأحيانا تضيعها وتتركها ، وكثيرا ما يحصل بيني وبينها شجار بسبب الصلاة ، وكذلك الحال بالنسبة للصيام ، وإذا بقيت عليها أيام من رمضان فإنها لا تقضيها ، وإن فعلت فبشق الأنفس ، وأعاني معها كثيرا من الصعاب والمشاكل بسبب الأمور التي تتعلق بالدين ، وإذا دعوتها لأعلمها شيئا من القرآن لا تستجيب لذلك ، علما بأنها لا تعرف شيئا من القرآن ، والسؤال هو : ما حكم البقاء والعيش معها والحالة هذه؟ علما أن لدي منها أطفالا ، أرجو إفادتي عن ذلك جزاكم الله خيرا .
__________
(1) نشرت في المجلة العربية في العدد ( 151 ) لشهر شعبان من عام 1410 هـ .

(10/283)

ج : إذا كان حال زوجتك ما ذكرت : من تهاونها بالصلاة ، وعدم محافظتها عليها رغم نصيحتك لها واجتهادك في توجيهها إلى الخير ، فالواجب عليك فراقها ؛ لأن من ترك الصلاة من الرجال والنساء كفر كفرا أكبر وإن لم يجحد وجوبها في أصح قولي العلماء؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح؛ ولأحاديث أخرى وردت في ذلك .
نسأل الله أن يهديها ، وأن يمن عليها بالتوبة ، أو يعطيك خيرا منها ، إنه خير مسئول .
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/284)

أخو زوجها لا يصلي إلا نادرا فكيف تعامله (1) .
س : الأخت التي رمزت لاسمها بـ : أم عبد الله من الرياض تقول في أحد أسئلتها : يوجد أخ لزوجي لا يصلي إلا نادرا ، وأنا أسكن عند أسرة زوجي ، وأهله يجالسونه حتى ولو كان الإمام يصلي ، فماذا علي أن أفعل وأنا لست من محارمه ؟ وهل علي إثم في ذلك حيث لا أستطيع نصحه؟
ج : إذا كان لا يصلي فهو يستحق الهجر ، ولا تسلمي عليه ولا تردي عليه السلام حتى يتوب لأن ترك الصلاة كفر أكبر وإن لم يجحد وجوبها في أصح قولي العلماء . لقول النبي غير صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد ، وأصحاب السن بإسناد صحيح ، وقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3)
__________
(1) نشرت في المجلة العربية في العدد ( 149 ) لشهر جمادى الأولى من عام 1410 هـ .
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/284)

خرجه الإمام مسلم في صحيحه .
أما إن جحد وجوبها فهو كافر بإجماع العلماء ، والواجب على أهله أن ينصحوه ، ويهجروه إن لم يتب ، ويجب رفع أمره إلى ولي الأمر حتى يستتاب ، فإن تاب وإلا قتل؛ لقول الله سبحانه : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1) وقوله صلى الله عليه وسلم : « نهيت عن قتل المصلين » (2) فدل ذلك على أن من لم يصل لا يخلى سبيله ، ولا مانع من قتله إذا رفع أمره إلى ولي الأمر ولم يتب . والله ولي التوفيق .
__________
(1) سورة التوبة الآية 5
(2) سنن أبو داود الأدب (4928).

(10/285)

المتهاون بالصلاة والواجب تجاهه (1) .
س : كثير من الناس اليوم يتهاون بالصلاة ، وبعضهم يتركها بالكلية فما حكم هؤلاء؟ وما الواجب على المسلم تجاههم؟ وبالأخص أقاربه من والد وولد وزوجة ، ونحو ذلك .
ج : التهاون بالصلاة من المنكرات العظيمة ، ومن صفات المنافقين ، قال الله عز وجل : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (2) وقال الله في صفتهم : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (3)
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة .
(2) سورة النساء الآية 142
(3) سورة التوبة الآية 54

(10/285)

وقال النبي صلى الله عليه وسلم : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) متفق على صحته .
فالواجب على كل مسلم وعلى كل مسلمة المحافظة على الصلوات الخمس في أوقاتها ، وأداؤها بطمأنينة ، والإقبال عليها بخشوع فيها وإحضار قلب ؛ لقول الله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (2) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (3) ولما ثبت عنه صلى الله عليه وسلم أنه أمر الذي أساء صلاته فلم يطمئن فيها بالإعادة ، وعلى الرجال خاصة أن يحافظوا عليها في الجماعة مع إخوانهم في بيوت الله ، وهي : المساجد؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (4) أخرجه ابن ماجه ، والدارقطني ، وابن حبان ، والحاكم بإسناد صحيح .
قيل لابن عباس رضي الله عنهما : ما هو العذر؟ قال : ( خوف أو مرض ) . وفي صحيح مسلم ، عن أبي هريرة رضي الله عنه ، « عن النبي صلى الله عليه وسلم أنه جاءه رجل أعمى فقال يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي؟ فرخص له ثم دعاه فقال هل تسمع النداء للصلاة؟ قال نعم قال فأجب » (5) وفي الصحيحين ، عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق برجال معهم حزم من حطب
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (651),سنن ابن ماجه المساجد والجماعات (797),مسند أحمد بن حنبل (2/531),سنن الدارمي الصلاة (1273).
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2
(4) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(5) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(10/286)

إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم » (1) وهذه الأحاديث الصحيحة تدل على أن الصلاة في جماعة في حق الرجال من أهم الواجبات ، وأن المتخلف عنها يستحق العقوبة الرادعة نسأل الله أن يصلح أحوال المسلمين جميعا ويمنحهم التوفيق لما يرضيه .
أما تركها بالكلية ولو في بعض الأوقات فكفر أكبر دل وإن لم يجحد وجوبها في أصح قولي العلماء ، سواء كان التارك رجلا أو امرأة؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) خرجه الإمام مسلم في صحيحه؛ ولقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن الأربع بإسناد صحيح ، مع أحاديث أخرى كثيرة في ذلك . أما من جحد وجوبها من الرجال أو النساء فإنه يكفر كفرا أكبر بإجماع أهل العلم ولو صلى .
فنسأل الله لنا ولجميع المسلمين العافية من ذلك ، إنه خير مسئول .
والواجب على جميع المسلمين التناصح ، والتواصي بالحق ، والتعاون على البر والتقوى ، ومن ذلك نصيحة من يتخلف عن الصلاة في الجماعة أو يتهاون بها فيتركها بعض الأحيان ، وتحذيره من غضب الله وعقابه ، وعلى أبيه وأمه وإخوانه وأهل بيته أن ينصحوه ، وأن يستمروا في ذلك ، حتى يهديه الله ويستقيم .
وهكذا من يتهاون بها أو يتركها من النساء ، فالواجب نصيحتهن ، وتحذيرهن من غضب الله وعقابه ، والاستمرار في ذلك ،
__________
(1) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/424),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1212).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/287)

وهجر من لم يمتثل ، وعقابه بالأدب المناسب ، مع القدرة على ذلك؛ لأن هذا كله من التعاون على البر والتقوى ، ومن الأمر بالمعروف والنهي عن المنكر الذي أوجبه الله على عباده من الرجال والنساء؛ لقوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) ولقول النبي صلى الله عليه وسلم : « مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (2) وإذا كان البنون والبنات يؤمرون بالصلاة لسبع ، ويضربون عليها لعشر ، فالبالغ من باب أولى في وجوب أمره بالصلاة ، وضربه عليها إذا تخلف عنها ، مع النصيحة المتواصلة .
والتواصي بالحق والصبر عليه؛ لقول الله عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) ومن ترك الصلاة بعد البلوغ ولم يقبل النصيحة يرفع أمره إلى المحاكم الشرعية حتى تستتيبه ، فإن تاب وإلا قتل .
نسأل الله أن يصلح أحوال المسلمين ، ويمنحهم الفقه في الدين ، ويوفقهم للتعاون على البر والتقوى والأمر بالمعروف والنهي عن المنكر ، والتواصي بالحق والصبر عليه ، إنه جواد كريم .
__________
(1) سورة التوبة الآية 71
(2) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(10/288)

زوجته لا تصلي منذ أن تزوجها وله منها أربعة أولاد (1) .
س : إنني متزوج من امرأة ولي منها أربعة أولاد ، وهي الآن حامل بالخامس ولكنها لا تصلي منذ أن تزوجتها حتى الآن ، فبماذا تنصحونني يا سماحة الشيخ .
ج : هذا منكر عظيم ؛ لأن الصلاة عمود الإسلام ، وهي أعظم الفرائض وأهمها بعد الشهادتين ، كما قال الله جل وعلا : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) وقال سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (4) وقال جل وعلا : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (5) وقال سبحانه : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (6)
وقال النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (7) خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، وقال صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (8) رواه مسلم في صحيحه .
__________
(1) من برنامج نور على الدرب ، الشريط رقم ( 843 ) .
(2) سورة النور الآية 56
(3) سورة البقرة الآية 43
(4) سورة البقرة الآية 238
(5) سورة التوبة الآية 5
(6) سورة التوبة الآية 11
(7) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(8) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/289)

والمرأة كالرجل في هذا الأمر ، فدل ذلك على أن من لم يصل لا يخلى سبيله ، بل يقتل ، وعلى أنه ليس أخا في الدين .
فالواجب استتابتها ، وتأديبها حتى تصلي ، ومن تاب تاب الله عليه ، فإن أبت وجب رفع أمرها إلى المحكمة حتى تستتيبها ، فإن تابت وإلا قتلت مرتدة عن الإسلام ، ولو كانت مقرة بوجوبها في أصح قولي العلماء ؛ للآيات السابقة والحديثين السابقين ، وعلى زوجها اعتزالها حتى تتوب ، ويجدد النكاح بعد التوبة ، وأما أولاد السائل منها فلاحقون بك من أجل شبهة النكاح . والله ولي التوفيق .

(10/290)

الحكم فيمن لا يصلي ويجحد وجوب الصلاة ومن
يقر بوجوبها ومن يصلي أحيانا ومن يتهاون في أدائها (1) .
س : الأخ : ع . ع . م - من تمير في المملكة العربية السعودية يقول في سؤاله : ما حكم الشرع المطهر في كل من : إنسان ( رجل أو امرأة ) لا يصلي أبدا ويجحد وجوب الصلاة ، وإنسان لا يصلي أبدا ويقر بوجوب الصلاة ، وإنسان يصلي أحيانا ويتركها عمدا أحيانا وهو مقر بوجوبها ، وإنسان ترك الصلاة مرة أو أكثر عمدا ثم استقام وداوم على
__________
(1) نشرت في المجلة العربية في العدد ( 167 ) لشهر ذي الحجة من عام 1411 هـ .

(10/290)

الصلاة ، وإنسان تهاون في أداء الصلاة ولم يصلها حتى خرج وقتها؟ أرجو من سماحتكم التفصيل في هذا أثابكم الله .
ج : من جحد وجوب الصلاة وهو مكلف كفر كفرا أكبر إجماعا ، ولو فعلها؛ لكونه مكذبا لله سبحانه ولرسوله صلى الله عليه وسلم ، أما من تركها تكاسلا ولم يجحد وجوبها ففي كفره خلاف بين أهل العلم : والراجح : أنه كافر كفرا أكبر؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) رواه الإمام أحمد ، وأصحاب السنن الأربع بإسناد صحيح ، من حديث بريدة بن الحصيب رضي الله عنه ، وخرج مسلم في صحيحه ، عن جابر بن عبد الله رضي الله عنهما ، عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) والأحاديث الدالة على هذا المعنى كثيرة .
وعلى هذا : إذا تزوج المسلم الذي يصلي امرأة لا تصلي ، أو بالعكس ، ثم هدى الله الذي لا يصلي منهما وجب تجديد النكاح؛ لأنه عقد غير صحيح بسبب اختلاف الدين؛ ولأن التاركة للصلاة ليست في حكم الكتابيات؛ فلهذا وجب تجديد النكاح في أصح قولي العلماء ، أما إذا كانا لا يصليان جميعا حين العقد ثم هداهما الله واستقاما على الصلاة فإن النكاح صحيح ، كما لو أسلم غيرهما من الكفار ، فإن نكاحهما لا يجدد إذا لم يكن هناك مانع شرعي من بقاء النكاح؛ لأن النبي صلى الله عليه وسلم لم يأمر الكفار الذين أسلموا في عام الفتح وغيره بتجديد أنكحتهم ، أما إن كان هناك مانع من بقائه مثل : أن تكون أختا له من
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/291)

الرضاعة ، أو قد تزوجها ابنه أو أبوه فإنه يفرق بينهما؛ لوجود المانع من صحة النكاح وبقائه . والله ولي التوفيق .

(10/292)

ترك الصلاة تهاونا من أكبر الكبائر
س : سمعت في برنامج نور على الدرب : أن تارك الصلاة تهاونا كافر كفرا مخرجا من الملة ، ولكن الشافعية يقولون في كتاب ( النفحات الصمدية ) : إنه يستتاب ويقتل إن لم يتب ، ويصلى عليه ويغسل ويدفن في قبور المسلمين ، فما رأيكم؟
ج : قد دلت النصوص من الكتاب والسنة على أن ترك الصلاة تهاونا من أكبر الكبائر ، ومن أعظم الجرائم ؛ لأن الصلاة عمود الإسلام وركنه الأعظم بعد الشهادتين ؛ فلهذا صار تركها من أقبح القبائح وأكبر الكبائر .
واختلف العلماء في حكم تاركها هل يكون كافرا كفرا أكبر إذا لم يجحد وجوبها ، أو يكون حكمه حكم أهل الكبائر؟ على قولين لأهل العلم : فمنهم من قال : يكون كافرا كفرا أصغر ، كما ذكره السائل عن الشافعية ، وهكذا عن المالكية ، والحنفية ، وبعض الحنابلة ، وقالوا :

(10/292)

إن ما ورد في تكفيره يحمل على أنه كفر دون كفر ، وتعلقوا بالأحاديث الدالة على أن من مات على التوحيد وترك الشرك فله الجنة . أما من جحد وجوبها ، فقد أجمع العلماء على كفره كفرا أكبر ، بخلاف إذا تركها تهاونا فقط وهو يؤمن بوجوبها . وقال بعض أهل العلم : يكون تاركها كافرا كفرا أكبر ، وإن لم يجحد وجوبها ، وهذا منقول عن صحابة رسول الله صلى الله عليه وسلم ، فقد ثبت عن عبد الله بن شقيق العقيلي التابعي الجليل أنه قال : لم يكن أصحاب رسول الله صلى الله عليه وسلم يرون شيئا تركه كفر غير الصلاة . ومعلوم أن الطعن في الأنساب والنياحة على الميت نوع من الكفر ، لكنه كفر أصغر . فعلم أن مراده بذلك : أن ترك الصلاة عندهم كفر أكبر ، وهذا هو الصواب ؛ لأدلة كثيرة ، منها : ما ثبت في صحيح مسلم ، عن جابر رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) ومنها : ما رواه الإمام أحمد ، وأبو داود ، والترمذي ، والنسائي ، وابن ماجه بإسناد صحيح ، عن بريدة بن الحصيب رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ومنها : « قوله صلى الله عليه وسلم لما سئل عن الأئمة الذين يتركون بعض ما أوجب الله عليهم ويتعاطون بعض ما حرم الله عليهم أفلا نقاتلهم؟ قال لا ما أقاموا فيكم الصلاة » (3) وفي لفظ آخر « إلا أن تروا كفرا بواحا » (4) فدل على أن ترك الصلاة كفر بواح .
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإمارة (1855),مسند أحمد بن حنبل (6/24),سنن الدارمي الرقاق (2797).
(4) صحيح البخاري الفتن (6647),سنن ابن ماجه الجهاد (2866),موطأ مالك الجهاد (977).

(10/293)

وهذا هو القول الصواب كما تقدم ، وإن كان القائلون به أقل من القائلين بأنه كفر أصغر ، لكن العبرة بالأدلة لا بكثرة الناس ، يقول سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ويقول عز وجل { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) فالأدلة الشرعية قائمة على أن تركها كفر أكبر ، وإن لم يجحد التارك وجوبها . وبذلك يعلم أن من مات على ترك الصلاة لا يعتبر من أهل التوحيد؛ لأن تركه للصلاة أبطل توحيده ، كما أن من سب الله سبحانه ، أو سب رسوله عليه الصلاة والسلام ، أو استهزأ بالدين ، أو استحل ما حرم الله كالزنا أو الخمر ، أو جحد ما أوجب الله عليه كالصلاة والزكاة حتى مات على ذلك - يعتبر كافرا قد بطل توحيده بما أتى به من نواقض الإسلام .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(10/294)

له إخوة وأقارب لا يصلون فهل يقاطعهم (1) .
س : سؤال من : م . ح - الإمارات - أبو ظبي يقول : لي إخوة وأقارب ، ولكنهم للأسف الشديد لا يصلون ولا يقيمون حدود الله فهل علي أن أقاطعهم وأترك أمرهم بالمعروف ونهيهم عن المنكر؛ لأنهم يهزأون مني ويسخرون ، ويقولون : هل تريد أن تصلح الناس جميعا؟ وقد كرهوا هم مجالستي وقاطعوني ، فماذا علي أن أفعل تجاههم؟
ج : يشرع لك أن تهجرهم ، وتقاطعهم ما داموا لم يتقبلوا النصيحة وهم على هذه الحال التي ذكرت من تركهم الصلاة وبعدهم عن الخير ، فينبغي لك أن تهجرهم ، وأن تقاطعهم حتى يهديهم الله ، هذا هو المشروع لك ، بل هذا هو السنة المؤكدة .
وبعض أهل العلم يرى وجوب ذلك ؛ لضلالهم ، وبعدهم عن الخير ، لكن إذا اتصلت بهم بعض الأحيان ؛ رجاء أن يهديهم الله بالدعوة والتوجيه والإرشاد فلا بأس ، وقد هجر النبي صلى الله عليه وسلم ثلاثة من الصحابة لما تركوا الغزو معه بغير عذر .
فالحاصل : أن هؤلاء يشرع أن يهجروا ، وعلى الأقل يكون هجرهم سنة مؤكدة ، حتى يهديهم الله ويردهم إلى الصواب ، نسأل الله لنا ولهم الهداية والتوفيق .
__________
(1) برنامج نور على الدرب ، الشريط رقم ( 517 ) .

(10/295)

حكم الصلاة في مسجد فيه قبر (1) .
س : الأخ : م . أ . ن - من ميت طريف - دقهلية - بمصر يقول في سؤاله : هل تصح الصلاة في المساجد التي يوجد فيها قبور؟
ج : المساجد التي فيها قبور لا يصلى فيها ، ويجب أن تنبش القبور وينقل رفاتها إلى المقابر العامة ، يجعل رفات كل قبر في حفرة خاصة كسائر القبور ، ولا يجوز أن يبقى في المساجد قبور ، لا قبر ولي ولا غيره؛ لأن الرسول صلى الله عليه وسلم نهى وحذر من ذلك ، ولعن اليهود والنصارى على عملهم ذلك ، فقد ثبت عنه صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت عائشة رضي الله عنها يحذر ما صنعوا » (2) متفق عليه .
وقال عليه الصلاة والسلام لما أخبرته أم سلمة وأم حبيبة بكنيسة في الحبشة فيها تصاوير فقال « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (3) متفق على صحته ، وقال عليه الصلاة والسلام : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (4) خرجه مسلم في صحيحه ، عن جندب بن عبد الله البجلي .
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الخامس ، ص 388 ، 389 ، كما نشرت في المجلة العربية في العدد (98 ) لشهر ربيع الأول من عام 1406 .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(4) صحيح مسلم المساجد ومواضع الصلاة (532).

(10/296)

فنهى عن اتخاذ القبور مساجد - عليه الصلاة والسلام - ولعن من فعل ذلك ، وأخبر : أنهم شرار الخلق ، فالواجب الحذر من ذلك .
ومعلوم أن كل من صلى عند قبر فقد اتخذه مسجدا ، ومن بنى عليه مسجدا فقد اتخذه مسجدا ، فالواجب أن تبعد القبور عن المساجد ، وألا يجعل فيها قبور؛ امتثالا لأمر الرسول صلى الله عليه وسلم ، وحذرا من اللعنة التي صدرت من ربنا عز وجل لمن بنى المساجد على القبور؛ لأنه إذا صلى في مسجد فيه قبور قد يزين له الشيطان دعوة الميت ، أو الاستغاثة به ، أو الصلاة له ، أو السجود له ، فيقع الشرك الأكبر ، ولأن هذا من عمل اليهود والنصارى ، فوجب أن نخالفهم ، وأن نبتعد عن طريقهم ، وعن عملهم السيئ . لكن لو كانت القبور هي القديمة ثم بني عليها المسجد ، فالواجب هدمه وإزالته؛ لأنه هو المحدث ، كما نص على ذلك أهل العلم؛ حسما لأسباب الشرك وسدا لذرائعه .
هنا شبهة يشبه بها عباد القبور ، وهي : وجود قبر النبي صلى الله عليه وسلم في مسجده .
والجواب عن ذلك : أن الصحابة رضي الله عنهم لم يدفنوه في مسجده ، وإنما دفنوه في بيت عائشة رضي الله عنها ، فلما وسع الوليد بن عبد الملك مسجد النبي صلى الله عليه وسلم في آخر القرن الأول أدخل الحجرة في المسجد ، وقد أساء في ذلك ، وأنكر عليه بعض أهل العلم ، ولكنه اعتقد أن ذلك لا بأس به من أجل التوسعة .

(10/297)

فلا يجوز لمسلم أن يحتج بذلك على بناء المساجد على القبور ، أو الدفن في المساجد؛ لأن ذلك مخالف للأحاديث الصحيحة؛ ولأن ذلك أيضا من وسائل الشرك بأصحاب القبور . والله ولي التوفيق.

(10/298)

لا يجوز دفن الميت في المسجد (1) .
من عبد العزيز بن عبد الله بن باز .
إلى حضرة الأخ المكرم : هـ . ع . م . م سلمه الله آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فإشارة إلى رسالتك الكريمة المتضمنة طلب بعض الكتب ، والإجابة عن السؤال الذي ذكرته . نشكر لك اهتمامك وغيرتك ويسرنا تحقيق رغبتك بإرسال نسخة من ( زاد المعاد ) و ( العقيدة الواسطية ) شرح محمد خليل الهراس ، و ( القاعدة الجليلة ) لشيخ الإسلام ابن تيمية ، و ( فتح المجيد ) و ( شرح الطحاوية ) لابن أبي العز .
أما بالنسبة للسؤال : فالواجب منع الدفن في المسجد ، وإزالة ما أعده الشخص المذكور ليدفن فيه ، وأن يستعان في ذلك بالله ثم بأهل العلم ، حتى يقنع الرجل بأن عمله لا يجوز؛ لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2)
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء السابع ، ص 426 ، 427 .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(10/298)

متفق على صحته من حديث عائشة رضي الله عنها ، ولقول النبي صلى الله عليه وسلم : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) أخرجه مسلم في صحيحه ، من حديث جندب بن عبد الله البجلي رضي الله عنه ، وفي الصحيحين ، « عن عائشة رضي الله عنها أن أم سلمة وأم حبيبة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في أرض الحبشة وما فيها من الصور فقال عليه الصلاة والسلام أولئك إذا مات الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور وأولئك شرار الخلق عند الله » (2) فهذه الأحاديث وما جاء في معناها كلها تدل على تحريم بناء المساجد على القبور ، ووضع القبور في المساجد؛ لأن ذلك من وسائل الشرك الأكبر .
وفي صحيح مسلم ، عن جابر بن عبد الله رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (3) وما ذلك إلا أن البناء على القبور وتجصيصها ووضع الستور عليها والصلاة عندها وبناء المساجد عليها كل ذلك من وسائل الشرك .
نسأل الله أن يعافي المسلمين من ذلك ، وأن يفقههم في الدين ، وأن يعينهم على التمسك بشرع الله والاستقامة عليه ، وأن يوفق علماءهم لتبصيرهم وتوجيههم إلى الخير على ضوء الكتاب والسنة ، إنه سميع مجيب .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).
(2) صحيح البخاري الجنائز (1276),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704).
(3) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).

(10/299)

وأسأل الله لك التوفيق ، والإعانة على كل خير ، إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .

(10/300)

تعقيب على وصية شيخ الأزهر بدفنه في المسجد (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سماحة الدكتور : عبد الحليم محمود شيخ الأزهر وفقه الله ونصر به الحق آمين سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد اطلعت على كلمة للشيخ محمد علي عبد الرحيم رئيس جماعة أنصار السنة منشورة في مجلة التوحيد عدد شعبان 1397هـ ، قد تضمنت خبرا نشرته جريدة الجمهورية في عددها الصادر في 7 \ 5 \ 1977م نصه كما يأتي : ( أقام الشيخ عبد الحليم محمود شيخ الأزهر مسجدا في قريته : ( السلام ) بمركز بلبيس ، وأوصى عند وفاته بأن يدفن في هذا المسجد ) انتهى الخبر .
وفي الكلمة المذكورة النصيحة لسماحتكم بعدم الإقدام على هذا العمل المخالف لأهداف الشريعة المطهرة من تخصيص بيوت الله للصلاة والعبادة والذكر والدعاء والاستغفار وتلاوة القرآن ، لا الدفن فيها واتخاذها مقابر .
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الثامن ، ص 333 ، 334 .

(10/300)

وقد كدرني هذا الخبر كثيرا ، واستغربت حصوله من سماحتكم- إن صح- والذي نرجو أن يكون غير صحيح ؛ لما قد عرف عن تسرع كثير من أصحاب الصحف من تشويه الأخبار ، ونقلها على غير وجهها الصحيح ، يضاف إلى ذلك : أننا نستبعد كثيرا خفاء حكم اتخاذ القبور في المساجد عليكم؛ لما ثبت من الأحاديث الكثيرة الصحيحة الصريحة في تحريم ذلك ، والنهي عنه ؛ لكون ذلك وسيلة عظيمة من وسائل الشرك ، وتعلق الكثير من العامة والجهال بأصحاب تلك الأضرحة ، وافتتانهم بهم ودعائهم إياهم من دون الله ، وجعلهم شركاء لله في طلب النفع ودفع الضر ، وقضاء الحوائج مما لا يجوز طلبه إلا من الله عز وجل - كما لا يخفى- والواقع من العامة والجهلة عند قبر البدوي والحسين وغيرهما من القبور المعظمة شاهد بذلك ، كما أنه غير خاف على سماحتكم ما صح عن رسول الله صلى الله عليه وسلم من لعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد ، وقوله صلى الله عليه وسلم فيما رواه مسلم في صحيحه ، عن جندب بن عبد الله البجلي رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) .
ولا شك أن الدفن فيها داخل في اتخاذ القبور مساجد الذي ورد في الأحاديث المذكورة التحذير منه ، ولعن من فعله .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532).

(10/301)

فالواجب على سماحتكم العدول عن هذه الوصية- إن كانت قد صدرت منكم- وإعلان ذلك في الصحف المحلية ، مع بيان أسباب العدول عنها؛ براءة للذمة ، ونصحا للأمة ، وحرصا على أن لا يظن بسماحتكم إجازة مثل هذا العمل الخطير المخالف للشريعة المحمدية ، لا سيما وأنتم قدوة لعامة الناس ، فاحذروا أن تسنوا سنة يكون عليكم وزرها ، ومثل وزر من اقتدى بكم فيها ، أو أجازها إلى يوم القيامة .
أما إن كان الخبر غير صحيح ، فالواجب التنبيه على ذلك في الصحف الرائجة ، حتى تعلم براءتكم منه .
وأسأل الله أن يجعلنا وإياكم من دعاة الهدى وأنصار الحق ، وأن يثبتنا وإياكم على دينه ، إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .

(10/302)

حكم بناء المساجد قريبا من القبور
وحكم الصلاة في مسجد فيه قبور (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : م . ص . سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد : فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2191 وتاريخ 10 \ 6 \ 1407 هـ والذي تسأل
__________
(1) إجابة من سماحته على استفتاء مقدم من الأخ م . ص .

(10/302)

فيه عن حكم بناء المسجد قريبا من القبور لانتفاع أهل القبور بذلك ، وحكم الصلاة في هذا المسجد ، وحكم الصلاة في مسجد فيه قبور .
ج : وأفيدك : بأنه لا يجوز بناء المساجد على القبور ، ولا يجوز بناء المساجد قريبا من القبور من أجل أن ينتفع أهل القبور ببناء المسجد بجوارهم . أما إذا كانت القبور خارج المسجد ، ويفصل بينها وبينه طريق ونحوه ، ولم يبن المسجد من أجل تلك القبور ، فلا حرج في الصلاة فيه .
وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .

(10/303)

حكم تتبع آثار الأنبياء ليصلي
فيها أو ليبني عليها مساجد (1) .
س : الأماكن التي صلى بها الرسول عليه الصلاة والسلام هل من الأفضل بناء مساجد عليها ، أم بقاؤها كما هي ، أو عمل حدائق عامة بها ؟
ج : لا يجوز للمسلم تتبع آثار الأنبياء؛ ليصلي فيها أو ليبني عليها مساجد ؛ لأن ذلك من وسائل الشرك ، ولهذا كان عمر رضي الله عنه ينهي الناس عن ذلك ، ويقول : إنما هلك من كان قبلكم بتتبعهم
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الثامن ، ص 323 .

(10/303)

آثار أنبيائهم وقطع رضي الله عنه الشجرة التي في الحديبية التي بويع النبي صلى الله عليه وسلم تحتها لما رأى بعض الناس يذهبون إليها ويصلون تحتها ؛ حسما لوسائل الشرك ، وتحذيرا للأمة من البدع ، وكان رضي الله عنه حكيما في أعماله وسيرته ، حريصا على سد ذرائع الشرك وحسم أسبابه .
فجزاه الله عن أمة محمد خيرا ، ولهذا لم يبن الصحابة رضي الله عنهم على آثاره صلى الله عليه وسلم في طريق مكة وتبوك وغيرهما مساجد؛ لعلمهم بأن ذلك يخالف شريعته ، ويسبب الوقوع في الشرك الأكبر ، ولأنه من البدع التي حذر منها عليه الصلاة والسلام بقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق عليه ، من حديث عائشة رضي الله عنها .
وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) رواه مسلم في صحيحه ، وكان عليه الصلاة والسلام يقول في خطبة الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة » (3) خرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة .
والله المستعان ، ولا حول ولا قوة إلا بالله .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(10/304)

هل الصلاة في مسجد فيه قبر يختلف عن الذي
فيه قبران أو ثلاثة ، وما الحكمة من وجود
قبر النبي صلى الله عليه وسلم وصاحبيه في المسجد النبوي (1)
س : هناك من يقول : إن الصلاة يختلف حكمها في المسجد الذي فيه قبر عن المسجد الذي فيه قبران عن المسجد الذي فيه ثلاثة أو أكثر . نرجو التوضيح في هذا ، وكيف الحكم والنبي صلى الله عليه وسلم قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) مع العلم بأن بعض الناس الذين يأتون من المدينة المنورة يحتجون بأن مسجد النبي صلى الله عليه وسلم فيه قبره عليه الصلاة والسلام وقبر صاحبيه رضي الله عنهما فهو كعامة المساجد تجوز الصلاة فيه ، أرجو التوضيح .
ج : الرسول صلى الله عليه وسلم لعن من يتخذ المساجد على القبور ، وحذر من ذلك ، كما في الحديث السابق ، وقال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3) رواه مسلم في الصحيح ، وروى الشيخان ، عن عائشة رضي الله عنها ، « أن أم حبيبة وأم سلمة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من الصور فقال أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (4) .
فبين صلى الله عليه وسلم أن الذين يبنون المساجد على القبور هم شرار الخلق عند الله ، وحذر من فعلهم .
__________
(1) برنامج نور على الدرب ، الشريط رقم ( 62 ) .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم المساجد ومواضع الصلاة (532).
(4) صحيح البخاري الجنائز (1276),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704).

(10/305)

فدل ذلك على أن المسجد المقام على قبر أو أكثر لا يصلى فيه ، ولا فرق بين القبر الواحد أو أكثر ، فإن كان المسجد هو الذي بني أخيرا على القبور وجب هدمه ، وأن تترك القبور بارزة ليس عليها بناء ، كما كانت القبور في عهده صلى الله عليه وسلم ، في البقيع وغيره ، وهكذا إلى اليوم في المملكة العربية السعودية ، فالقبور فيها بارزة ليس عليها بناء ولا قباب ولا مساجد ، ولله الحمد والمنة .
أما إن كان المسجد قديما ولكن أحدث فيه قبر أو أكثر فإنه ينبش القبر وينقل صاحبه إلى المقابر العامة التي ليس عليها قباب ولا مساجد ولا بناء ، ويبقى المسجد خاليا منها حتى يصلى فيه .
أما احتجاج بعض الجهلة بوجود قبر النبي صلى الله عليه وسلم ، وقبر صاحبيه في مسجده فلا حجة في ذلك؛ لأن الرسول صلى الله عليه وسلم دفن في بيته وليس في المسجد ، ودفن معه صاحباه أبو بكر وعمر رضي الله عنهما ، ولكن لما وسع الوليد بن عبد الملك بن مروان المسجد أدخل البيت في المسجد؛ بسبب التوسعة ، وغلط في هذا ، وكان الواجب أن لا يدخله في المسجد؛ حتى لا يحتج الجهلة وأشباههم بذلك ، وقد أنكر عليه أهل العلم ذلك ، فلا يجوز أن يقتدى به في هذا ، ولا يظن ظان أن هذا من جنس البناء على القبور أو اتخاذها مساجد؛ لأن هذا بيت مستقل أدخل في المسجد؛ للحاجة للتوسعة ، وهذا من جنس المقبرة التي أمام المسجد مفصولة عن المسجد لا تضره ، وهكذا قبر النبي صلى الله عليه وسلم مفصول بجدار وقضبان .
وينبغي للمسلم أن يبين لإخوانه هذا؛ حتى لا يغلطوا في هذه المسألة . والله ولي التوفيق .

(10/306)

تهاون بعض المرضى بالصلاة (1) .
س : كثير من المرضى يتهاون بالصلاة ويقول : إذا شفيت قضيت الصلاة ، وبعضهم يقول : كيف أصلي وأنا لا استطيع الطهارة ولا التنزه من النجاسة ، فبم توجهون هؤلاء؟
ج : المرض لا يمنع من أداء الصلاة بحجة العجز عن الطهارة ما دام العقل موجودا ، بل يجب على المريض أن يصلي حسب طاقته ، وأن يتطهر بالماء إذا قدر على ذلك ، فإن لم يستطع استعمال الماء تيمم وصلى ، وعليه أن يغسل النجاسة من بدنه وثيابه وقت الصلاة ، أو يبدل الثياب النجسة بثياب طاهرة وقت الصلاة ، فإن عجز عن غسل النجاسة وعن إبدال الثياب النجسة بثياب طاهرة سقط عنه ذلك ، وصلى حسب حاله ؛ لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) متفق على صحته .
وقوله صلى الله عليه وسلم لعمران بن حصين رضي الله عنهما لما شكى إليه المرض ، قال : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (4) رواه البخاري في صحيحه ، ورواه النسائي بإسناد صحيح ، وزاد : « فإن لم تستطع فمستلقيا » .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(4) صحيح البخاري الجمعة (1066),سنن أبو داود الصلاة (952).

(10/307)

حكم كراهية وعدم السلام على الذين لا يصلون
س : الذين لا يصلون أكرههم ولا أحب أن أسلم عليهم ، فهل يجوز لي ذلك أم لا؟
ج : تارك الصلاة إن كان جاحدا لوجوبها فهو كافر عند جميع أهل العلم ، وإن كان تركها متكاسلا فهو كافر أيضا في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) وقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) .
إذا عرفت هذا فهو مرتكب لكبيرة من الكبائر ، وبعض العلماء يرى كفره إذا تركها ، ولو كان غير جاحد لوجوبها ، فهجران تارك الصلاة واجب على كل مسلم ، كما يجب الإنكار عليه ، وتحذيره من عاقبة فعله ، ويجب على ولاة الأمر استتابته ، فإن تاب وإلا قتل .
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/308)

الواجب أمر جميع من في البيت بالصلاة (1) .
س : لي إخوان ثلاثة وأنا أكبرهم ، وعندهم زوجات وأقعدهن على صلاة الصبح بالقوة ، فهل أتركهن وتكون
__________
(1) هذا الجواب صدر من سماحته في 23 \ 6 \ 1390 هـ .

(10/308)

ذنوبهن على رجالهن ، أم أقعدهن؟ مع العلم أنهن يصلين ، لكن صلاة الصبح عليهن صعبة .
ج : ما دمتم في بيت واحد وأنت أكبر من في البيت ، فإن الواجب عليك أمر جميع من في البيت بالصلاة ، والتشديد عليهم في ذلك ، سواء كانوا رجالا ، أو نساء ، أو أولادا ؛ لقول النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته » (1) لكن ينبغي لك أن تنادي هؤلاء النسوة وأنت خارج الحجرة التي يبتن فيها إذا أردت إيقاظهن ؛ حتى لا ترى عورتهن ، كما ينبغي أن تنصحهن أنت وأزواجهن جميعا حال اليقظة والاجتماع . لعل ذلك ينفعهن ويشجعهن على القيام لصلاة الفجر في وقتها عند التنبيه .
__________
(1) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(10/309)

كيف يقضي المسلم ما فاته من الصلاة (1) .
س : كيف يقضي المسلم ما فاته من الصلاة ، كصلاة الفجر مثلا ؟ وهل إذا كانت الصلاة جهرية يجب عليه أن يجهر فيها ؟ أفيدونا بارك الله فيكم .
ج : الواجب على من كانت عليه صلوات مفروضة أن يبادر بقضائها كما لو أداها ، إن كانت جهرية قضاها جهرا؛ كالفجر ، والعشاء ، والمغرب ، وإن كانت سرية قضاها سرا؛ كالظهر ، والعصر ،
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم (11)

(10/309)

يقضيها كما يؤديها في وقتها ، هذا إذا كان تركها عن نسيان ، أو عن نوم ، أو عن شبهة مرض يزعم أنه لا يستطيع فعلها وهو في المرض فأخرها جهلا منه ، فهذا يقضيها كما كانت ؛ لقول النبي صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) متفق على صحته .
وقد صح عنه صلى الله عليه وسلم « أنه نام عن صلاة الفجر في بعض أسفاره هو وأصحابه ، فما أيقظهم إلا حر الشمس ، فلما استيقظوا أمر صلى الله عليه وسلم بلالا فأذن فصلاها » (2) ، كما كان يصليها في وقتها .
أما إذا كان تركها تعمدا ، ثم هداه الله وتاب فليس عليه قضاء؛ لأن تركها كفر أكبر إذا كان تعمدا ، فإذا تاب إلى الله من ذلك فليس عليه قضاء؛ لأن التوبة تمحو ما قبلها ، إذا تاب العبد توبة صادقة من تركه للصلاة محا الله عنه بذلك ما ترك ، وليس عليه قضاء في أصح قولي العلماء .
إنما القضاء في حق من تركها نسيانا ، أو جهلا منه بوجوب أدائها بسبب مرض أصابه فأراد أن يؤخرها حتى يصليها وهو صحيح ، أو بسبب نوم ، هذا هو الذي يقضي ، أما الذي يتركها تعمدا- نعوذ بالله من ذلك- فهذا يكفر بذلك؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، عن بريدة بن الحصيب الأسلمي رضي الله عنه ، وقال عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (4) خرجه الإمام مسلم في صحيحه ، من حديث جابر بن عبد الله رضي الله عنهما . وفي الباب
__________
(1) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269).
(2) سنن النسائي المواقيت (624),مسند أحمد بن حنبل (4/81).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(4) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/310)

أحاديث أخرى تدل على ذلك .
والخلاصة : أنه إذا تركها عمدا تهاونا بها أو جحدا لوجوبها كفر ، فإن كان جاحدا لوجوبها كفر إجماعا ، فقد أجمع العلماء على أن من جحد وجوب الصلاة كفر كفرا أكبر ، نسأل الله العافية ، أما إن تركها تهاونا وتكاسلا فهذا قد شابه المنافقين ، وذلك كفر أكبر في أصح قولي العلماء .
فعليه التوبة إلى الله - التوبة الصادقة النصوح - المتضمنة : الندم على ما مضى ، والإقلاع من ذلك ، والعزم ألا يعود لمثل ذلك ؛ تعظيما لله سبحانه ، ورغبة في ثوابه ، وحذرا من عقابه ، ولا قضاء عليه ؛ لأن النبي صلى الله عليه وسلم لم يأمر المرتد عن الإسلام ثم تاب أن يقضي ما ترك من الصلاة ، وهكذا أصحابه رضي الله عنهم في عهد الصديق ومن بعده لم يأمروا المرتدين بقضاء الصلوات التي تركوها ، وقد قال صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (1) وقال عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (2) . والله ولي التوفيق .
__________
(1) صحيح مسلم الإيمان (121).
(2) سنن ابن ماجه الزهد (4250).

(10/311)

هل يقضي الصلاة من تركها عمدا إذا تاب (1)
س : هل يقضي الصلاة من تركها عمدا إذا وفقه الله للتوبة سواء كان ما تركه وقتا واحدا أو أكثر؟
ج : لا يلزمه القضاء إذا تركها عمدا في أصح قولي العلماء ؛ لأن تركها عمدا يخرجه من دائرة الإسلام ويجعله في حيز الكفار .
والكافر لا يقضي ما ترك في حال الكفر؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) رواه مسلم في الصحيح ، عن جابر بن عبد الله رضي الله عنهما ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، عن بريدة ابن الحصيب رضي الله عنه ، ولأن النبي صلى الله عليه وسلم لم يأمر الكفار الذين أسلموا أن يقضوا ما تركوا ، وهكذا أصحابه رضي الله عنهم لم يأمروا المرتدين لما رجعوا للإسلام أن يقضوا . فإن قضى من تركها عمدا ولم يجحد وجوبها فلا حرج ؛ احتياطا وخروجا من خلاف من قال بعدم كفره إذا لم يجحد وجوبها ، وهم أكثر العلماء . والله ولي التوفيق .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة .
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/312)

هل يلزم التائب قضاء الصلوات الفائتة (1)
صاحب السماحة والدنا الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء حفظه الله وأعانه لكل خير ،
السلام عليكم ورحمة الله وبركاته وبعد :
فقد تقدم إلي بعض الحضور في درس من الدروس الأسبوعية بسؤال ، وأوصاني برفعه إلى سماحتكم للإجابة عليه مفصلا وهو يقول : كنت لا أصلي منذ الصغر ، صليت بعض الأوقات بالمناسبة وتركت أكثرها ، وكان تركي للصلاة جهلا وإهمالا ، وبعد الزواج بفترة بدأت أصلي ، وما زلت ولله الحمد ، وكان أمر زوجتي مثل ما كنت عليه ، فهي الآن تصلي وتقوم بقضاء ما تيسر من الصلوات الفائتة يوميا ، إلا أني لا أقوم بقضاء ما علي من صلوات منذ سن التكليف ، فاختلفنا في هذا الأمر ، فهل يلزمنا القضاء لما فات من صلوات أم التوبة كافية ؟ أفيدونا حفظكم الله وجزاكم خيرا . والسلام عليكم ورحمة الله وبركاته .
ابنكم المحب : م . ر . أ . ح
__________
(1) إجابة سماحته على رسالة شخصية من . م . ر . أ . ح . في 18\3\1417 هـ .

(10/313)

ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
قد دل الكتاب والسنة الصحيحة عن النبي صلى الله عليه وسلم على أن الإسلام يهدم ما كان ما قبله ، وأن التوبة تهدم ما كان قبلها ، قال الله سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (1) أجمع العلماء رحمهم الله على أن هذه الآية الكريمة نزلت في التائبين ، وأنها دالة على أن الله سبحانه يغفر الذنوب جميعها للتائبين ، وأنه ليس عليهم قضاء صلاة ولا صوم ولا غيرهما ، وصح عن رسول الله صلى الله عليه وسلم أنه قال : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (2) أخرجه مسلم في صحيحه ، وصح عن رسول الله صلى الله عليه وسلم أنه قال : « التائب من الذنب كمن لا ذنب له » (3) . وقد أسلم الناس يوم الفتح فلم يأمرهم النبي صلى الله عليه وسلم بقضاء شيء مما تركوا من فرائض الإسلام ، وهكذا أصحاب النبي صلى الله عليه وسلم في عهد أبي بكر وعمر رضي الله عنهما ، لما ارتد كثير من العرب بعد موت النبي صلى الله عليه وسلم من بني حنيفة وغيرهم ، ثم أسلم كثير منهم وتاب إلى الله سبحانه ، فلم يأمرهم الصحابة رضي الله عنهم بقضاء ما تركوا من الصلاة والصيام ، وهذا محل إجماع بين أهل العلم . والله ولي التوفيق . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الزمر الآية 53
(2) صحيح مسلم الإيمان (121).
(3) سنن ابن ماجه الزهد (4250).

(10/314)

قضاء الصلوات الفائتة
س : ما حكم الصلوات الفائتة علي ، هل علي قضاؤها؟ أم ماذا أفعل؛ لأنني سمعت حديثا عن أنس رضي الله عنه يقول : قال رسول الله صلى الله عليه وسلم : « من فاتته صلاة ولم يصلها فله أن يقيم في آخر الجمعة من رمضان ويصلي أربع ركعات ويستغفر الله بعدها » فهل هذا صحيح؟ أفيدوني أفادكم الله .
ج : ليس هذا الحديث بصحيح ، ولا أصل له ، ولكن عليك القضاء ، فإذا ترك الإنسان صلوات نسيانا ، أو لأسباب نوم أو مرض فإنه يقضيها ، أما إن كان تركه لها عمدا بلا شبهة فإنه لا يقضي ؛ لأن تركها عمدا كفر أكبر ، وإن لم يجحد وجوبها في أصح قولي العلماء . أما إن ترك الصلاة عامدا جاحدا لوجوبها فهو يكفر عند جميع أهل العلم ، لكن إذا كان يقر بوجوبها ، ويعلم أنها فرض عليه ، ولكنه تركها تهاونا وتكاسلا فهذا في حكمه نزاع بين أهل العلم . والصواب الراجح في هذه المسألة : كفره كفرا أكبر ، ولا قضاء عليه ، وعليه التوبة مما سلف ، والاستقامة على فعلها مستقبلا . أما من تركها لمرض أو تركها عن نسيان ، أو عن نوم فهذا يقضي . لقول النبي صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) وقال تعالى :
__________
(1) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269).

(10/315)

{ قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) ولقوله صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها والإسلام يهدم ما كان قبله » وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) وقال عليه الصلاة والسلام : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (3) وقال أيضا عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (4) أخرجه مسلم في صحيحه رحمه الله . فهذه النصوص وما جاء في معناها كلها دالة على كفر من ترك الصلاة عمدا تهاونا وتكاسلا ، لا عن علة من نوم أو مرض يسوغ له معه التأخير ، أو عن نسيان ، فالناسي والنائم والمريض الذي يسوغ له التأخير يقضي ، وأما المتعمد المتساهل فهذا لا يقضي ، وعليه التوبة إلى الله سبحانه وتعالى ، كما تقدم .
__________
(1) سورة الأنفال الآية 38
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(4) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/316)

قضاء التائب عن ترك بعض الصلوات (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم أعاذه الله من وساوس الشيطان ووفقه لما فيه صلاح أمر دينه ودنياه . بعده : .
وصلني كتابك المتضمن : بيان أشياء وقعت منك وأشكل
__________
(1) أجاب سماحته على هذا السؤال عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(10/316)

عليك أمرها . وخفت من عاقبتها ، وقد سبق أن أجبناك في 13 \ 7 \ 1390 هـ بطلب حضورك فلم يتيسر ذلك ، ونحن الآن نجيبك إن شاء الله على ما في خطابك : .
أولا : ذكرت أنك تصلي في بعض الأوقات وتدع الصلاة في أوقات أخرى ، ويحصل منك العزم على التوبة في بعض الأوقات ، ثم ترجع عن ذلك ، وربما أفضى بك ذلك التساهل إلى ترك بقية الأركان ، وقد عزمت على التوبة الصادقة والإقلاع التام فهل تقبل توبتك ، أم تكون من الذين قال الله فيهم : { إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ } (1) الآية؟ وهل يشترط في التوبة النطق بالشهادتين بمسمع عالم؟ وهل لا بد من الغسل وصلاة ركعتين . إلى آخره؟
ج : قد بين الله في كتابه العظيم : أنه سبحانه يقبل التوبة من عباده مهما تنوعت ذنوبهم وكثرت ، كما قال تعالى : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) أجمع العلماء أن هذه الآية في التائبين ، وقد أخبر فيها سبحانه : أنه يغفر الذنوب جميعا لهم ، إذا صدقوا في التوبة إليه؛ بالندم ،
__________
(1) سورة النساء الآية 137
(2) سورة الزمر الآية 53

(10/317)

والإقلاع من الذنوب ، والعزم أن لا يعودوا فيها ، فهذه هي التوبة ، ونهاهم سبحانه عن القنوط من رحمته ، وهو : اليأس ، مهما عظمت الذنوب وكثرت ، فرحمة الله أوسع ، وعفوه أعظم ، قال تعالى : { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (1) وقال في حق النصارى : { أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2)
وقال النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (3) والآيات والأحاديث في هذا المعنى كثيرة .
فالواجب عليك الإقلاع من جميع الذنوب ، والحذر منها ، والعزم على عدم العود فيها ، مع الندم على ما سلف منها؛ إخلاصا لله ، وتعظيما له ، وحذرا من عقابه ، مع إحسان الظن به سبحانه ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « يقول الله تعالى أنا عند ظن عبدي بي وأنا معه إذا دعاني » (4) وقال عليه الصلاة والسلام في الحديث الآخر : « لا يموتن أحدكم إلا وهو يحسن الظن بالله » (5) أخرجه مسلم في صحيحه .
فاتق الله : يا عبد الله ، وأحسن ظنك بربك ، وتب إليه توبة صادقة؛ إرضاء له سبحانه ، وإرغاما للشيطان ، وأبشر بأنه سبحانه سيتوب عليك ، ويكفر سيئاتك الماضية إذا صدقت في التوبة ، وهو سبحانه الصادق في وعده ، الرحيم بعباده .
__________
(1) سورة الشورى الآية 25
(2) سورة المائدة الآية 74
(3) صحيح مسلم الإيمان (121).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2675).
(5) صحيح مسلم الجنة وصفة نعيمها وأهلها (2877),سنن أبو داود الجنائز (3113),سنن ابن ماجه الزهد (4167),مسند أحمد بن حنبل (3/334).

(10/318)

أما الشهادة على مسمع عالم فليس ذلك بشرط ، وإنما التوبة تكون بالإقرار بما جحدته ، وبعمل ما تركت ، فإذا كان الكفر بترك الصلاة فإن التوبة تكون بفعل الصلاة مستقبلا ، والندم على ما سلف ، والعزيمة على عدم العود ، وليس عليك قضاء ما تركته من الصلوات ؛ لأن التوبة تهدم ما كان قبلها .
أما إن كنت تركت الشهادتين ، أو شككت فيهما فإن التوبة من ذلك تكون بالإتيان بهما ولو وحدك ، فتقول : ( أشهد أن لا إله إلا الله ، وأشهد أن محمدا رسول الله ) ، عن إيمان وصدق بأن الله معبودك الحق لا شريك له ، وأن محمدا صلى الله عليه وسلم هو عبد الله ورسوله إلى جميع الثقلين ، من أطاعه دخل الجنة ، ومن عصاه دخل النار .
أما الغسل فهو مشروع ، وقد أوجبه بعض العلماء على من أسلم بعد كفره الأصلي ، أو الردة ، فينبغي لك أن تغتسل ، وذلك بصب الماء على جميع بدنك بنية الدخول في الإسلام ، والتوبة مما سلف من الكفر ، أما صلاة ركعتين بعد الغسل فلا تجب ، ولكن يستحب لكل مسلم إذا تطهر الطهارة الشرعية أن يصلي ركعتين؛ لأحاديث وردت في ذلك .
وأما قوله سبحانه : { إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا } (1) فليس معناها : أن من زاد كفره أو تكرر لا يتوب الله عليه ، وإنما معناها عند أهل العلم : استمراره
__________
(1) سورة النساء الآية 137

(10/319)

على الكفر حتى يموت ، كما قال الله سبحانه في الآية الأخرى في سورة البقرة : { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ } (1) { خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ } (2) وقال تعالى في سورة آل عمران : { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الْأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ } (3) وقال أيضا في سورة البقرة : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (4) فقد أوضح الله سبحانه في هذه الآيات الثلاث أن حصول العذاب واللعنة وعدم القبول وحبوط الأعمال كل ذلك مقيد بالموت على الكفر .
وقد أجمع العلماء رحمهم الله على أن الكافر مهما تنوع كفره ومهما تكررت ردته فإنه مقبول التوبة عند الله إذا تاب توبة نصوحا ، وهي المشتملة على : الإقلاع عن الكفر ، والعزيمة على عدم العودة فيه ، والندم على ما مضى منه . وإنما اختلفوا في حكم من تكررت ردته في حكم الشرع في الدنيا ، هل يقبل منه ويسلم من القتل ، أم لا تقبل منه ويقتل؟
__________
(1) سورة البقرة الآية 161
(2) سورة البقرة الآية 162
(3) سورة آل عمران الآية 91
(4) سورة البقرة الآية 217

(10/320)

هذا محل الخلاف ، أما فيما بينه وبين الله سبحانه فليس في قبولها خلاف إذا كانت توبة نصوحا كما تقدم . وأرجو أن يكون فيما ذكرناه لك مقنع وكفاية .
والواجب عليك البدار بالتوبة الصادقة ، والضراعة إلى الله سبحانه ، والإلحاح في الدعاء أن يتقبل منك ، وأن يثبتك على الحق ، ويعيذك من نزغات الشيطان ووساوسه ، فإنه العدو المبين الذي يريد إهلاك غيرك ، كما قال الله سبحانه : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (1) فبادر إلى إرغامه بالتوبة الصادقة ، وأبشر بالخير والعاقبة الحميدة ، والسلامة من النار ، مع قبول االتوبة إذا صدقت في ذلك ، وأوصيك بالإكثار من ذكر الله وتسبيحه وتحميده وكثرة الاستغفار والصلاة والسلام على رسول الله صلى الله عليه وسلم ، ومن أفضل ذلك أن تكثر من كلمة التوحيد : ( لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد ، وهو على كل شيء قدير ) .
ومن الكلمات الآتية : ( سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر ، ولا حول ولا قوة إلا بالله ، سبحان الله وبحمده ، سبحان الله العظيم ، استغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ، لا إله إلا أنت سبحانك إني كنت من الظالمين ، اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم ) .
__________
(1) سورة فاطر الآية 6

(10/321)

كما نوصيك أيضا بالإكثار من تلاوة القرآن الكريم والتدبر لآياته ، فإن فيه الهداية لكل خير والتحذير من كل شر ، ونوصيك أيضا بمطالعة ما تيسر من كتب الحديث المعروفة ، مثل : ( رياض الصالحين ) و ( بلوغ المرام ) ، فإن فيها ما ينفعك ويعينك على الخير إن شاء الله ، أما صوم النافلة؛ كالإثنين ، والخميس ، وصيام ثلاثة أيام من كل شهر ، فهو قربة وطاعة وفيه أجر عظيم ، وتكفير للسيئات ، ولكن إذا كانت أمك لا ترضى بذلك فلا تكدرها ، فإن الوالدة حقها عظيم ، وبرها من أهم الواجبات ، ولعلها تخاف عليك من الكسل إذا صمت ، وعدم القيام بالواجب في طلب الرزق والقيام بحاجات البيت ، ومعلوم أن طلب الرزق الحلال لإعاشة العيال وأهل البيت من أفضل القربات ، بل من أهم الواجبات ، وهو أفضل من التفرغ لصوم التطوع ، وصلاة التطوع .
وبكل حال فالذي أنصحك به هو : أن تسمع قولها ، وتطيعها في مثل هذا ، وإذا رأيت مجالا في المستقبل لطلبها الإذن فاستأذنها في الصوم إذا كان الصوم لا يعطلك ولا يضعفك عن المهمات المذكورة آنفا .
والله المسئول أن يمنحك الفقه في الدين ، ويهديك صراطه المستقيم ، ويمن علينا وعليك بالتوبة النصوح ، ويعيذنا وإياك وسائر المسلمين من نزغات الشيطان ، وشر النفس وسيئات العمل ، إنه جواد كريم . وصلى الله وسلم على عبده ورسوله نبينا محمد ، وآله وصحبه . نائب رئيس الجامعة الإسلامية بالمدينة المنورة .

(10/322)

كيف يقضي الصلاة من تركها لعدة سنوات (1) .
س : الأخ : م . ب - من دمشق في سوريا يقول في سؤاله : هل تكفي سنة الصبح والظهر والعصر والمغرب والعشاء عن قضاء الصلوات ، حيث إنني لم أكن أصلي لعدة سنوات ، أم أن على الإنسان أن يقضي هذه الصلوات المفروضة التي ألهاه الشيطان عنها؟ أفيدوني جزاكم الله خيرا .
ج : من ترك الصلاة المفروضة عمدا وتكاسلا وتهاونا فقد أتى جريمة عظيمة أعظم من الزنا والسرقة وغيرهما من كبائر الذنوب ، وهو بذلك يكفر كفرا أكبر في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) خرجه الإمام أحمد ، وأهل السنن الأربعة بإسناد صحيح ، عن بريدة بن الحصيب رضي الله عنه ، ولقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) خرجه الإمام مسلم في صحيحه ، عن جابر بن عبد الله رضي الله عنهما ، ولأحاديث أخرى في هذا المعنى .
فإن ترك الصلاة جحدا لوجوبها كفر بإجماع المسلمين كفرا أكبر ، والواجب على من تركها جحدا لوجوبها أو كسلا وتهاونا المبادرة إلى التوبة إلى الله سبحانه من ذلك ، وذلك بالندم على ما مضى ، والعزيمة
__________
(1) نشرت في المجلة العربية في العدد (163) لشهر شعبان في عام 1411هـ .
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/323)

الصادقة على ألا يعود لتركها ، مع المحافظة عليها؛ خوفا من الله ، وتعظيما له ، وأداء لحقه ، ومن تاب توبة نصوحا تاب الله عليه ؛ لقوله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) وقوله عز وجل : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) وقول النبي صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (4) وليس عليه قضاء لما ترك من الصلوات ؛ لأن التوبة النصوح كافية في ذلك .
نسأل الله أن يحفط على المسلمين دينهم ، وأن يهدي ضالهم إلى الحق ، إنه سميع مجيب .
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) سورة طه الآية 82
(4) سنن ابن ماجه الزهد (4250).

(10/324)

هل يلزم القضاء أو التوبة فقط على من لم
يصل حتى بلغ سن الرابعة والعشرين من عمره (1)
سؤال من : ط . ب- الجزائر يقول : عمري الآن 29 سنة وقد بدأت أصلي منذ سن الرابعة والعشرين ، وما زلت ولله الحمد ، وأشكره على أن هداني ، ولقد بادرت بقضاء ما علي من صلوات منذ أن كان عمري خمسة عشر عاما حسب طاقتي
__________
(1) سبق أن نشرت في كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) الجزء الخامس ، ص428

(10/324)

ولكن اختلف رأي الناس : فمنهم من يقول : لا يلزمك القضاء والتوبة كافية ، ومنهم من يقول : يلزمك القضاء ، أرجو بيان الصواب .
ج : الصواب : أنه لا يلزمك القضاء ، والتوبة النصوح كافية في ذلك ، وهي المشتملة على : الندم على ما وقع منك ، والاستقامة على الصلاة ، والعزم الصادق ألا تعود إلى تركها ؛ لقول الله عز وجل : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) الآية ، وقوله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) وقول النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (4) وقوله عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (5) . والآيات والأحاديث في هذا المعنى كثيرة . ونسأل الله عز وجل أن يمنحك الفقه في الدين والثبات على الحق ، ونوصيك بصحبة الأخيار ، والحذر من صحبة الأشرار . تقبل الله توبتك ، وأحسن لنا ولك الختام .
__________
(1) سورة الأنفال الآية 38
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8
(4) صحيح مسلم الإيمان (121).
(5) سنن ابن ماجه الزهد (4250).

(10/325)

تركت الصلاة جهلا ولم تقض الصلاة الفائتة (1) .
س : هذه رسالة وردتنا من المستمعة : أ . أ . م- من السودان - أم درمان تقول في رسالتها : كنت لا أصلي منذ صغري حتى بلغت السادسة عشرة من عمري ، وكان تركي للصلاة جهلا ولم أقض الصلاة الفائتة ، ولكني الآن أصلي النفل والسنن المؤكدة والغير مؤكدة ولا أدري هل عملي هذا صحيح أم لا ؟
ج : الحمد لله الذي من عليك بالتوبة ، وأبشري بالخير ، والتوبة تمحو ما قبلها والحمد لله ، يقول النبي صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها » ويقول صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (2) . فالتوبة التي حصلت منك يمحو الله بها ما حصل من التقصير فيما مضى في ترك الصلاة .
أما الإكثار من صلاة النافلة ففيه خير كثير يجبر الله به نقص صلاة الفرض مع الأجور العظيمة ، يقول النبي صلى الله عليه وسلم : « من عادى لي وليا فقد آذنته بالحرب ، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها ولئن سألني لأعطينه ولئن إستعاذني لأعيذنه » (3) وهذا حديث عظيم ، رواه البخاري في الصحيح .
__________
(1) برنامج نور على الدرب ، الشريط رقم ( 110 )
(2) سنن ابن ماجه الزهد (4250).
(3) صحيح البخاري الرقاق (6137).

(10/326)

وهو يدل على أن التقرب بالنوافل من أسباب كمال محبة الله للعبد ، ويدل على أن معاداة أولياء الله من أسباب حرب الله للعبد وغضبه عليه ؛ لقول الله عز وجل : « من عادى لي وليا فقد آذنته بالحرب » (1) يعني : أعلنته بالحرب .
وأولياء الله : هم أهل الإيمان وأهل التقوى من الرجال والنساء ، وهم الذين يؤدون فرائض الله ، ويبتعدون عن محارم الله ، ويقفون عند حدود الله ، هذا هو المؤمن ، وهذا هو التقي ، وهذا هو الولي ، ليس الولي صاحب الخرافات من الصوفية وأشباههم من أصحاب البدع ، وإنما أولياء الله هم أهل الإيمان ، وهم أهل التقوى وإن كانوا زراعيين ، وإن كانوا عمالا ، وإن كانوا أطباء ، وإن كانوا مهندسين ، وإن كانوا فراشين في الدوائر ، كلهم أولياء الله إذا كانوا من أهل الإيمان والتقوى ، كما قال الله تعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (3)
بين سبحانه في هذه الآية : أن أولياءه : هم أهل التقوى والإيمان ، وهم أهل التوحيد ، وهم العابدون لله وحده ، الذين أدوا فرائضه من الصلاة وغيرها ، وتركوا المعاصي ، فهم أولياء الله وإن لم تحصل لهم كرامات ، فأكثر الصحابة لم يحصل لهم كرامات ، وهم أفضل عباد الله ، وهم أفضل الأولياء بعد الأنبياء ، فولي الله هو المؤمن والمؤمنة ، وقال تعالى : { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (4)
__________
(1) صحيح البخاري الرقاق (6137).
(2) سورة يونس الآية 62
(3) سورة يونس الآية 63
(4) سورة الأنفال الآية 34

(10/327)

ويدل الحديث المذكور على أن أحب شيء إلى الله التقرب إليه بالفرائض من الصلوات والزكوات والصيام والحج والجهاد والأمر بالمعروف والنهي عن المنكر ، ثم يستحب لك أيها المسلم أن تتقرب إليه بالنوافل كسنة الظهر ، وسنة المغرب ، وسنة العشاء ، وسنة الفجر ، وصلاتك قبل العصر ، وسنة الضحى ، والتهجد في الليل ، هذه نوافل يشرع للمؤمن أن يتقرب بها إلى الله ، ويستكثر منها ، ويحافظ عليها؛ حتى تكون محبة الله له أكمل ، وحتى يوفق في سمعه وبصره ويده ورجله؛ وحتى يوفقه الله فلا يسمع إلا ما أباح الله له ، ولا ينظر إلا إلى ما أباح الله له ، ولا يمشي إلا إلى ما أباح الله له ، ولا يبطش إلا بما أباح الله له؛ ولهذا قال الله سبحانه في هذا الحديث : « حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها » (1) . والمعنى : أنه يوفق في هذه الأمور ، وليس المعنى : أن الله هو سمعه ، وأن الله هو بصره ، وأن الله هو يده ورجله ، فإنه سبحانه فوق العرش ، وهو العالي على جميع خلقه ، ولكن مراده سبحانه : أنه يوفقه في سمعه ، وبصره ، ومشيه ، وبطشه؛ ولهذا جاء في الرواية الأخرى يقول سبحانه : « فبي يسمع وبي يبصر وبي يبطش وبي يمشي » يعني : أن يوفقه في أعماله ، وأقواله ، وسمعه ، وبصره ، هذا معناه عند أهل السنة والجماعة ، ومع ذلك يجيب الله دعوته ، فإن سأله أعطاه ، وإن استعانه أعانه ، وإن استعاذه أعاذه . والله ولي التوفيق .
__________
(1) صحيح البخاري الرقاق (6137).

(10/328)

لم يصل إلا بعدما بلغ الرابعة والعشرين
من عمره هل عليه قضاء (1) .
س : السائل : ع . أ . م . ع - قنا - جمهورية مصر العربية يقول : لم أصل إلا بعد ما بلغت الرابعة والعشرين من عمري ، وصرت الآن أصلي مع كل فرض فرضا آخر ، فهل يجوز لي ذلك؟ وهل أداوم على هذا ، أم إن علي حقوقا أخرى؟ أفيدوني أفادكم الله .
ج : الذي يترك الصلاة عمدا ليس عليه قضاء على الصحيح ، وإنما عليه التوبة إلى الله عز وجل ؛ لأن الصلاة عمود الإسلام ، وتركها أعظم الجرائم ، بل تركها عمدا كفر أكبر في أصح قولي العلماء ؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، عن بريدة رضي الله عنه؛ ولقوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) أخرجه الإمام مسلم في صحيحه ، عن جابر بن عبد الله رضي الله عنهما ، وفي الباب أحاديث أخرى تدل على ذلك .
فالواجب عليك يا أخي التوبة إلى الله - التوبة الصادقة- وذلك؛ بالندم على ما مضى منك ، والإقلاع من ترك الصلاة ، والعزم الصادق على أن لا تعود إلى ذلك ، وليس عليك أن تقضي - لا مع كل صلاة
__________
(1) برنامج نور على الدرب ، الشريط رقم ( 105 )
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/329)

ولا في غير ذلك- بل عليك التوبة فقط ، والحمد لله ، من تاب تاب الله عليه ، يقول الله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ويقول النبي صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (2) .
فعليك أن تصدق في التوبة ، وأن تحاسب نفسك ، وأن تجتهد بالمحافظة على الصلاة في أوقاتها في الجماعة ، وأن تستغفر الله عما جرى منك ، وتكثر من العمل الصالح ، وأبشر بالخير ، يقول الله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) ولما ذكر الشرك والقتل والزنا في سورة الفرقان قال جل وعلا بعد ذلك : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (4) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (5) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (6)
نسأل الله لنا ولك التوفيق ، وصحة التوبة ، والاستقامة على الخير . .
__________
(1) سورة النور الآية 31
(2) سنن ابن ماجه الزهد (4250).
(3) سورة طه الآية 82
(4) سورة الفرقان الآية 68
(5) سورة الفرقان الآية 69
(6) سورة الفرقان الآية 70

(10/330)

حكم من يصلي أوقاتا ويترك أخرى (1) .
س : شخص يصلي وينقطع مرارا عنها وهذا حاله ، ما هي نصيحتكم؟
__________
(1) من برنامج نور على الدرب ، الشريط رقم ( 18 )

(10/330)

ج : الواجب على كل مسلم ومسلمة تقوى الله في كل شيء ، والصلاة عمود الإسلام ، وهي أعظم أركان الإسلام ، وأعظم الفرائض بعد الشهادتين .
فالواجب على كل مسلم ، وعلى كل مسلمة العناية بالصلاة والمحافظة عليها في أوقاتها ، كما قال الله عز وجل : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (1) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3)
فالصلاة أهم عمل بعد الشهادتين ، من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع ، ومن يفعلها تارة ويتركها تارة فهو كافر في أصح قولي العلماء ، ولو لم يجحد وجوبها؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) رواه الإمام أحمد ، وأهل السنن بإسناد صحيح ، عن بريدة بن الحصيب رضي الله عنه ، ولقوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (5) أخرجه مسلم في صحيحه ، ولأحاديث أخرى جاءت في الباب .
فالواجب على المسلمين ذكورا وإناثا الحذر من التهاون والتساهل بها ، والواجب المحافظة عليها في الوقت ، والعناية بها ، والطمأنينة والخشوع ، حتى تؤدى كما أمر الله .
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) سورة النور الآية 56
(4) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(5) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(10/331)

وعلى الرجل أن يحافظ عليها مع الجماعة في مساجد الله مع إخوانه المسلمين ، وأن يحذر التشبه بالمنافقين الذين لا يؤدونها إلا رياء ، ولا يؤدونها في الجماعة إلا رياء ، وإذا غابوا عن الناس تساهلوا وتركوها ؛ لقوله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (2) فليسوا مع المسلمين حقا وليسوا مع الكفار حقا ، بل هكذا وهكذا مترددون لشكهم وريبهم ، وكفرهم وضلالهم ، يقول سبحانه : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (3) لكفرهم ونفاقهم ، وشكهم ، وريبهم ، وإبطانهم الكفر ، فالواجب الحذر من صفاتهم ومن أخلاقهم الذميمة .
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) سورة النساء الآية 145

(10/332)

فضل الصلاة في داخل الكعبة عن خارجها (1) .
س : هل الصلاة في داخل الكعبة لها مزية عن خارجها ؟ هل يجوز أن يتحدث الإنسان عما رآه في داخل الكعبة ؟
ج : الصلاة داخل الكعبة مستحبة ، إذا تيسرت من دون كلفة ولا مشقة ولا إيذاء أحد ، فقد دخلها النبي صلى الله عليه وسلم وصلى فيها ، كما ثبت
__________
(1) نشرت في جريدة البلاد في العدد (11050) ليوم السبت 10 \ 5 \ 1415هـ .

(10/332)

هذا في الصحيحين ، ويروى عنه عليه السلام أنه خرج كئيبا وقال : « إنني أخشى أن أكون قد شققت على أمتي ولما سألته عائشة عن الصلاة في الكعبة قال صلي في الحجر فإنه من البيت » (1) .
وهذا يدل على أن الصلاة في البيت مستحبة وقربة وطاعة وفيها فضل ، ولكن لا ينبغي المزاحمة فيها ، ولا الإيذاء ، ولا تعاطي ما يشق عليه وعلى الناس ، ويكفيه أن يصلي في الحجر فإنه من البيت ، ولا بأس أن يتحدث عما رآه في الكعبة من جهة ما فيها من نقوش أو في سقفها أو غير ذلك ، ولا بأس أن يتحدث فيقول : رأيت كذا أو رأيت كذا ، لا حرج في ذلك .
والسنة إذا دخلها : أن يصلي فيها ركعتين ، ويكبر في نواحيها ، ويدعو الله عز وجل بما تيسر من الدعاء ولا سيما جوامع الدعاء ، فقد دخلها النبي صلى الله عليه وسلم وصلى فيها وكبر في نواحيها ودعا ، كل ذلك ثابت عنه عليه الصلاة والسلام .
__________
(1) سنن الترمذي الحج (873),سنن أبو داود المناسك (2029),سنن ابن ماجه المناسك (3064).

(10/333)


باب الأذان والإقامة - مجموع فتاوى ابن باز

باب الأذان والإقامة
كيفية الأذان الصحيح
س : كيف يكون الأذان الصحيح؟ وما هو رأيكم في الزيادة التي تقال بعد لا إله إلا الله ؟
ج : الأذان الصحيح : هو الذي علمه النبي صلى الله عليه وسلم أمته ، وكان يؤذن به بلال بين يديه حتى توفي عليه الصلاة والسلام ، وكان يؤذن به المؤذنون في حياته في مكة وفي المدينة ، وهو الأذان المعروف الآن ، وهو خمس عشرة جملة : ( الله أكبر ، الله أكبر ، الله أكبر ، الله أكبر ، أشهد أن لا إله إلا الله ، أشهد أن لا إله إلا الله ، أشهد أن محمدا رسول الله ، أشهد أن محمدا رسول الله ، حي على الصلاة ، حي على الصلاة ، حي على الفلاح ، حي على الفلاح ، الله أكبر ، الله أكبر ، لا إله إلا الله ) .
هذا هو الأذان الذي كان يؤذن به بلال بين يدي النبي صلى الله عليه وسلم حتى توفاه الله ، وفي الفجر يزيد : ( الصلاة خير من النوم ) مرتين بعد الحيعلة ، وقبل التكبير الأخير .

(10/334)

أما ما يزيده بعض الناس : ( حي على خير العمل ) أو ( أشهد أن عليا ولي الله ) ، كما يفعله بعض الشيعة فهذا منكر وبدعة لا يجوز ، وكذلك ما يزيده بعض الناس من الصلاة على النبي مع الأذان عندما يقول : ( لا إله إلا الله ) ، يزيد : ( الصلاة على النبي ) رافعا بها صوته مع الأذان أو في المكبر ، فهذا لا يجوز وبدعة أيضا ، ولكن يصلي على النبي صلى الله عليه وسلم بينه وبين نفسه ، لا في الأذان .
فإذا فرغ من الأذان ، فالمشروع للمسلم : أن يصلي على النبي عليه الصلاة والسلام ، ثم يقول : ( اللهم رب هذه الدعوة التامة ، والصلاة القائمة ، آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته ، إنك لا تخلف الميعاد ) ، هذا مشروع لكل مسلم وكل مسلمة بعد الأذان .
والمؤذن كذلك إذا قال : ( لا إله إلا الله ) شرع له بعد ذلك الصلاة على النبي مثل غيره ، ثم يقول : ( اللهم رب هذه الدعوة التامة ، والصلاة القائمة ، آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته ) ، لكن لا يجوز أن يرفع ذلك مع الأذان؛ لأن الأذان ينتهي بقول : ( لا إله إلا الله ) .
ولا مانع أن يسمع المجيب من حوله ؛ ليقتدي به ؛ لما ثبت عنه صلى الله عليه وسلم أنه قال : « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلي علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل الله لي

(10/335)

الوسيلة حلت له الشفاعة » (1) هكذا قال عليه الصلاة والسلام ، رواه مسلم في الصحيح ، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما ، وهو سنة في حق الجميع : المؤذن والمستمع من الرجال والنساء ، في الحاضرة والبادية ، وفي كل مكان ، بعد الفراغ من الأذان يقولون : ( اللهم صل على محمد ) ، أو ( اللهم صل وسلم على نبينا محمد ، وعلى آله وأصحابه ) ، بصوت غير صوت الأذان ، بصوت منخفض ليس مع الأذان .
ثم بعد ذلك يقول : ( اللهم رب هذه الدعوة التامة ، والصلاة القائمة ، آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته ) . لما رواه البخاري في الصحيح ، عن جابر بن عبد الله الأنصاري ، عن النبي صلى الله عليه وسلم أنه قال : « من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة » (2) هكذا جاء الحديث عن النبي عليه الصلاة والسلام ، زاد البيهقي في آخره : « إنك لا تخلف الميعاد » بسند حسن ، هذا هو المشروع .
أما الزيادة في الأذان بقول المؤذن : ( حي على خير العمل ) ، أو ( أشهد أن عليا ولي الله ) ، أو غير ذلك- فبدعة لا أساس لها كما تقدم ، ولا يجوز قولها؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) خرجه مسلم في صحيحه ، عن عائشة رضي الله عنها .
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(2) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(10/336)

وفي صحيح مسلم أيضا ، عن جابر رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه « كان يقول في خطبة الجمعة : أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة » (1) . والأحاديث في هذا المعنى كثيرة . والله ولي التوفيق .
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(10/337)

المشروع في ألفاظ الأذان والإقامة (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : م . أ . م . ع
سلمه الله
سلام عليكم ورحمة الله وبركاته . وبعد : فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1765 ، وتاريخ 25 \ 4 \ 1408 هـ الذي تسأل فيه عن جملة من الأسئلة . وأفيدك : أن الأمر في الأذان والإقامة واسع على ضوء ما جاء في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم ، ولكن الأفضل : هو تثنية ألفاظ التكبير في أول الإقامة وآخرها ، وفي ( قد قامت الصلاة ) وإفراد ألفاظ ما سوى ذلك؛ لأن ذلك هو الذي كان يفعله بلال رضي الله عنه بين يدي رسول الله صلى الله عليه وسلم إلى أن توفى الله نبيه محمدا عليه الصلاة والسلام . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من مكتب سماحته برقم 1309 \ 2 في 16 \ 5 \ 1408هـ .

(10/337)

حكم الأذان والإقامة بغير طهارة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : خ . ع . ع . ج سلمه الله سلام عليكم ورحمة الله وبركاته وبعد :
فأشير إلى استفتائك المقيد بالأمانة العامة لهيئة كبار العلماء برقم 5917 وتاريخ 25 \ 8 \ 1409 هـ الذي تسأل فيه عن عدد من الأسئلة .
وأفيدك : بأنه يصح الأذان والإقامة بدون طهارة ، والأفضل : أن يكون المؤذن والمقيم على طهارة ، وهكذا الصلاة صحيحة ، ولو كان المؤذن أو المقيم على غير طهارة ، وهكذا كان المؤذن أو المقيم صلى على غير طهارة لزمه الإعادة كغيره من الناس . وفق الله الجميع لما فيه رضاه ، إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من مكتب سماحته برقم 4338 \ 2 وتاريخ 16 \ 9 \ 1409هـ .

(10/338)

خروج المؤذن من المسجد بعد الأذان (1)
س : أ . م . ج- الرياض يقول في سؤاله : هل يجوز للمؤذن أن يخرج من المسجد بعد رفعه الأذان لبعض حاجته ،
__________
(1) نشرت في المجلة العربية في العدد (243) لشهر ربيع الآخر من عام 1418هـ .

(10/338)

كأن يكون لديه ضيوف يود توديعهم ثم يعود قبل إقامة الصلاة ، وهل يجوز أن يرفع الأذان وهو على غير طهارة ثم يخرج للوضوء؟ أفتونا مأجورين .
ج : يجوز الخروج من المسجد بعد الأذان لحاجة عارضة كالوضوء ، وكالحاجة التي ذكرها السائل إذا كان يرجع قبل الإقامة ، ولا يجوز الخروج بعد الأذان لمن لا يريد الرجوع إلا بعذر شرعي ؛ لما ثبت عن أبي هريرة رضي الله عنه ، « أنه رأى رجلا خرج من المسجد بعد الأذان فقال أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم » (1) ، أخرجه مسلم في صحيحه .
وهو محمول عند أهل العلم على من ليس له عذر شرعي . عملا بالأدلة كلها . ويجوز للمسلم أن يؤذن وهو على غير طهارة ثم يتطهر بعد ذلك ، ولكن أذانه وهو على طهارة أفضل ؛ لما روي عن النبي صلى الله عليه وسلم أنه قال : « لا يؤذن إلا متوضئ » (2) لكن سنده ضعيف . ولكن يستفاد منه أن الوضوء أفضل قبل أن يؤذن إذا تيسر ذلك . وهكذا التيمم لمن عجز عن الوضوء ؛ لمرض أو فقد ماء . والله ولي التوفيق .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (655),سنن الترمذي الصلاة (204),سنن النسائي الأذان (683),سنن أبو داود الصلاة (536),سنن ابن ماجه الأذان والسنة فيه (733),مسند أحمد بن حنبل (2/537),سنن الدارمي الصلاة (1205).
(2) سنن الترمذي الصلاة (200).

(10/339)

هل يجوز أن يؤذن شخص ويقيم آخر (1) .
س : الأخ : ص . ع . م . من نجران يقول في سؤاله : تأخر المؤذن قليلا عن موعد الأذان فأذن أحد الإخوة الموجودين
__________
(1) نشرت في المجلة العربية في العدد (242) لشهر ربيع الأول من عام 1418هـ .

(10/339)

بالمسجد ، وعند الإقامة أقام المؤذن الرسمي في المسجد فهل في هذا الفعل شيء؟ أي : هل يجوز أن يؤذن شخص ، ويقيم آخر ؟ أفتونا مأجورين .
ج : لا حرج في ذلك ، ولكن الأفضل أن يتولى الإقامة من تولى الأذان ، كما كان الحال هكذا على عهد النبي صلى الله عليه وسلم ، وروي عنه صلى الله عليه وسلم أنه قال : « من أذن فهو يقيم » (1) ولكن إسناده ضعيف . والله ولي التوفيق .
__________
(1) سنن الترمذي الصلاة (199),سنن أبو داود الصلاة (514),سنن ابن ماجه الأذان والسنة فيه (717),مسند أحمد بن حنبل (4/169).

(10/340)

حكم اللحن والتمطيط في الأذان (1) .
س : يلاحظ أن كثيرا من المؤذنين يمططون الأذان ، فما الحكم في ذلك ؟
ج : ينبغي للمؤذن أن يصون الأذان من اللحن والتلحين . واللحن كونه يخل بالإعراب ، كان يقول : أشهد أن محمدا رسول الله بفتح اللام ، بل يجب ضم لام ( رسول الله ) ؛ لأن رسول الله خبر أن مرفوعا ، فإن نصب ( اللام ) كان ذلك من اللحن الممنوع ، وإن كان لا يخل بالمعنى في الحقيقة ، ولا يمنع صحة الأذان ؛ لأن مقصود المؤذن : هو الإخبار بأن محمدا صلى الله عليه وسلم هو رسول الله ؛ ولأن بعض العرب ينصب المعمولين ، لكن ذلك لحن عند أكثر العرب .
وأما التلحين : فهو التطويل والتمطيط ، وهو مكروه في الأذان والإقامة .
__________
(1) من برنامج نور على الدرب .

(10/340)

الأذان الأول لصلاة الفجر مستحب (1) .
س : سؤال من : ص . م - من الرياض يقول فيه : هل ورد في الأذان الأول للفجر حث من النبي صلى الله عليه وسلم ، وكم الفارق بينه وبين الأذان الثاني؟
ج : الأذان الأول مستحب ؛ لقول النبي صلى الله عليه وسلم : « إن بلالا يؤذن بليل فكلوا واشربوا حتى ينادي ابن أم مكتوم » (2) قال الراوي : ( وكان رجلا أعمى لا ينادي حتى يقال له : أصبحت أصبحت ) ، وهذا يدل على أنه صلى الله عليه وسلم أقر بلالا على عمله ، وبين صلى الله عليه وسلم الحكمة في ذلك بقوله صلى الله عليه وسلم في إحدى الروايات : « إن بلالا يؤذن بليل ليوقظ نائمكم ويرجع قائمكم » (3) الحديث . وليس في ذلك حد محدود .
والأفضل أن يكون الأذان الأول قريبا من الأذان الأخير؛ لقول الراوي في بعض الروايات : ( وليس بينهما إلا أن يصعد هذا وينزل هذا ) ، والمعنى : أنه ليس بينهما إلا وقت ليس بالطويل .
__________
(1) نشرت في مجلة الدعوة في العدد (1569) بتاريخ 17\7\1417 هـ.
(2) صحيح البخاري الأذان (592),صحيح مسلم الصيام (1092),سنن الترمذي الصلاة (203),سنن النسائي الأذان (638),مسند أحمد بن حنبل (2/57),موطأ مالك النداء للصلاة (164),سنن الدارمي الصلاة (1190).
(3) صحيح البخاري الأذان (596),صحيح مسلم الصيام (1093),سنن النسائي الأذان (641),سنن أبو داود الصوم (2347),سنن ابن ماجه الصيام (1696),مسند أحمد بن حنبل (1/392).

(10/341)

حكم أذان الفجر قبل دخول الوقت (1) .
س : ما حكم الأذان لصلاة الفجر قبل دخول الوقت ؟
ج : لا حرج في ذلك ، إذا كان هناك مؤذن يؤذن بعد طلوع الفجر ، أو كان المؤذن الذي يؤذن قبل طلوع الفجر يعيد الأذان بعد
__________
(1) صدر الجواب من مكتب سماحته ثم قرئ عليه ثانية في 4 \ 4 \ 1415هـ .

(10/341)

طلوع الفجر ، حتى لا يشتبه الأمر على الناس .
وإذا أذن للفجر أذانين شرع له في الأذان الذي بعد طلوع الفجر أن يقول : ( الصلاة خير من النوم ) بعد الحيعلة . حتى يعلم من يسمعه أنه الأذان الذي يوجب الصلاة ويمنع الصائم من تناول الطعام والشراب . والدليل على ذلك : قوله صلى الله عليه وسلم في حديث ابن عمر رضي الله عنهما : « إن بلالا يؤذن بليل فكلوا واشربوا حتى ينادي ابن أم مكتوم » (1) متفق على صحته ، وقول أنس رضي الله عنه : ( « من السنة إذا قال المؤذن في الفجر : حي على الفلاح ، أن يقول : الصلاة خير من النوم » (2) أخرجه ابن خزيمة في صحيحه ، والدار قطني بإسناد صحيح ، « ولأنه صلى الله عليه وسلم أمر أبا محذورة أن يقول في أذان الفجر الصلاة خير من النوم » (3) وجاء في بعض روايات حديث أبي محذورة في الأذان الأول للصبح ، والمراد به : الأذان بعد طلوع الفجر ، وسمي بالأول؛ لأن الإقامة هي الأذان الثاني .
كما دل على ذلك حديث عائشة المخرج في صحيح البخاري رحمه الله ، ودل على ذلك أيضا قوله صلى الله عليه وسلم : « في كل أذانين صلاة بين أذانين صلاة وقال في الثالثة لمن شاء » (4) .
وأما الأذان الأول المذكور في حديث ابن عمر : « أن بلال يؤذن بليل » (5) ، فالمقصود منه : التنبيه لهم على قرب الفجر ، فلا يشرع فيه أن يقول : ( الصلاة خير من النوم ) ؛ لعدم دخول وقت الصلاة ، ولأنه إذا قال ذلك في الأذانين التبس على الناس ، فتعين
__________
(1) صحيح البخاري الأذان (592),صحيح مسلم الصيام (1092),سنن الترمذي الصلاة (203),سنن النسائي الأذان (638),مسند أحمد بن حنبل (2/57),موطأ مالك النداء للصلاة (164),سنن الدارمي الصلاة (1190).
(2) سنن النسائي الأذان (647),سنن أبو داود الصلاة (500).
(3) سنن النسائي الأذان (647),سنن أبو داود الصلاة (500).
(4) صحيح البخاري الأذان (601),صحيح مسلم صلاة المسافرين وقصرها (838),سنن الترمذي الصلاة (185),سنن النسائي الأذان (681),سنن أبو داود الصلاة (1283),سنن ابن ماجه إقامة الصلاة والسنة فيها (1162),مسند أحمد بن حنبل (5/57),سنن الدارمي الصلاة (1440).
(5) صحيح البخاري الأذان (592),صحيح مسلم الصيام (1092),سنن الترمذي الصلاة (203),سنن النسائي الأذان (638),مسند أحمد بن حنبل (2/57),موطأ مالك النداء للصلاة (164),سنن الدارمي الصلاة (1190).

(10/342)

أن يقول ذلك في الأذان الذي يؤذن به بعد طلوع الفجر .
والله ولي التوفيق ، والهادي إلى سواء السبيل .
وصلى الله على نبينا محمد ، وآله وصحبه وسلم .

(10/343)

الصلاة خير من النوم هل تقال في الأذان الأول أو الثاني لصلاة الفجر
(1) .
س : جملة ( الصلاة خير من النوم ) هل تقال في الأذان الأول قبل الفجر؟ أم في الأذان الثاني؟ وما الدليل على قولها؟ وماذا يقول من سمعها بعد المؤذن؟
ج : السنة : أن تقال في الأذان الأخير بعد الفجر ، كما جاء ذلك في حديث أبي محذورة ، وجاء في حديث عائشة دلالة على أن المؤذن كان يقولها في الأذان الأخير بعد الفجر ، قالت : « ثم يقوم النبي صلى الله عليه وسلم فيصلي الركعتين ثم يخرج للصلاة بعد الأذان » الذي هو الأذان الأخير بالنسبة إلى ما يسمى بالأذان الأول فهو أذان أول بالنسبة للإقامة؛ لأن الإقامة يقال لها : الأذان الثاني .
فالسنة : أن يأتي بهذا اللفظ في الأذان الذي يؤذن به بعد طلوع الفجر ، وهو الأخير بالنسبة للأذان الذي ينادي به في آخر الليل؛ لينبه النائم ، ويرجع القائم ، وهو الأول بالنسبة للإقامة؛ لكونها أذانا ثانيا ، كما قال النبي صلى الله عليه وسلم : « بين كل أذانين صلاة بين كل أذانين صلاة » (2) والمراد بذلك : الأذان والإقامة .
__________
(1) من برنامج نور على الدرب ، قرئ مرة ثانية على سماحته في 7\8\1415 هـ .
(2) صحيح البخاري الأذان (601),صحيح مسلم صلاة المسافرين وقصرها (838),سنن الترمذي الصلاة (185),سنن النسائي الأذان (681),سنن أبو داود الصلاة (1283),سنن ابن ماجه إقامة الصلاة والسنة فيها (1162),مسند أحمد بن حنبل (5/57),سنن الدارمي الصلاة (1440).

(10/343)

فإذا قال المؤذن : ( الصلاة خير من النوم ) فإن المجيب يقول مثله : ( الصلاة خير من النوم ) : لقوله صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثلما يقول » (1) متفق على صحته .
إلا عند قول المؤذن : ( حي على الصلاة ، حي على الفلاح ) فإن على السامع أن يقول : ( لا حول ولا قوة إلا بالله ) . لثبوت ذلك عن النبي صلى الله عليه وسلم من حديث عمر بن الخطاب رضي الله عنه ، خرجه مسلم في الصحيح .
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).

(10/344)

الأفضل أن يقال (الصلاة خير من النوم) في الأذان الثاني من صلاة الفجر (1)
.
س : متى يقال : ( الصلاة خير من النوم ) ، في الأذان الأول أم الثاني؟
ج : الأفضل : أن يقال ذلك في الأذان الأخير الذي هو الثاني : الذي يقال بعد طلوع الفجر ، كما جاء في حديث عائشة أن المؤذن كان يقوله ، فإذا فرغ المؤذن قام النبي صلى الله عليه وسلم لصلاة الفجر ثم أدى سنة الفجر ، ثم خرج للناس ، فهذا يقال في الأذان الأخير؛ لأنه هو محل الإيقاظ الواجب ، أما الأول فهو للتنبيه لإنهاء التهجد ، وإيقاظ النائم ، وصلاة الوتر ، ونحو ذلك .
__________
(1) نشرت في مجلة الدعوة في العدد (1547) بتاريخ 11 \ 2 \ 1417هـ .

(10/344)

الحكمة في ذكر لا حول ولا قوة إلا بالله بين الحيعلتين (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم هـ . م . ث سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد : فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1513 ، وتاريخ 21 \ 4 \ 1407 هـ المشتمل على ثلاثة أسئلة ، وإليك الجواب (2) . س 3 : ما العلة في ذكر : ( لا حول ولا قوة إلا بالله ) بين الحيعلتين ، علما أن معناهما : دعوة للصلاة؟ وهل في ذلك حديث يدل على ذلك؟
ج 3 : الحكمة في ذلك : أن العبد ضعيف ليس له قدرة على التحول من حال إلى حال إلا بالله ، ومن ذلك ذهابه إلى الصلاة لأدائها مع الجماعة ، لا حول له ولا قوة على ذلك إلا بالله ، فيستشعر عجزه وضعفه ، وأنه لا يقدر على إجابة هذا النداء إلا بالله وحده ، فيقول عند الحيعلة : ( لا حول ولا قوة إلا بالله ) . وقد صح في ذلك حديث عمر رضي الله عنه ، عن النبي صلى الله عليه وسلم الذي رواه مسلم في صحيحه . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من مكتب سماحته بتاريخ 22 \ 7 \ 1407هـ .
(2) نقل السؤال الأول والثاني وإجابتهما إلى باب سجود السهو

(10/345)

بعض المصلين يرفع يديه ويدعو
عند انتهاء المؤذن من الإقامة (1)
.
س : لاحظت بعض المصلين إذا انتهى المؤذن من إقامة الصلاة رفع يديه ودعا ، وذلك قبل تكبيرة الإحرام ، فهل هذا وارد أم لا؟
ج : ليس لهذا أصل ، ولم يرد عن النبي صلى الله عليه وسلم أنه كان يدعو بشيء بين الإقامة والصلاة ، ولم يحفظ عنه أنه رفع يديه في هذا الموطن ، بل لا ينبغي لأحد أن يفعل ذلك؛ لأنه خلاف السنة .
__________
(1) برنامج نور على الدرب الشريط رقم (866) .

(10/346)

بعض المصلين يقبض أصابع يده اليمنى
ويرفع السبابة بعد انتهاء المؤذن من الإقامة (1) .
س : لاحظت عندما تقام الصلاة ويصل المؤذن إلى آخر كلمات الأذان والإقامة وهي : ( لا إله إلا الله ) أرى بعض المصلين يقبض أصابع يده اليمنى ويرفع السبابة ، وكذلك أثناء خطبة الجمعة وحلقات العلم إذا ردد الإمام أو الخطيب كلمة " لا إله إلا الله " فهل ورد شيء في ذلك؟
ج : لا أعلم شيئا في هذا ، ولا أحفظ أنه ورد عنه صلى الله عليه وسلم شيء في هذا ، وإنما ورد الإشارة بالسبابة في التشهدين ، فقد كان صلى الله عليه وسلم يرفع
__________
(1) برنامج نور على الدرب الشريط رقم (866) .

(10/346)

فيهما إصبعه السبابة إشارة للتوحيد .
وأما بعد الفراغ من الذكر من الأذان أو الإقامة فلا أحفظ شيئا في هذا ، إلا أنه صلى الله عليه وسلم شرع للناس أن يجيبوا المؤذن والمقيم ، ويقولوا بعد الأذان والإقامة وبعد الصلاة على النبي صلى الله عليه وسلم : « اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته » (1) رواه البخاري في صحيحه ، وثبت عن النبي صلى الله عليه وسلم أنه قال : « ما منكم من أحد يتوضأ فيسبغ الوضوء ثم يقول أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده رسوله إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء » (2) رواه مسلم في صحيحه ، وزاد الترمذي بإسناد صحيح : « اللهم اجعلني من التوابين واجعلني من المتطهرين » (3) فيشرع للمسلم أن يقول ذلك ، وهكذا المسلمة ؛ للأحاديث المذكورة .
__________
(1) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).
(2) صحيح مسلم الطهارة (234),سنن الترمذي الطهارة (55),سنن النسائي الطهارة (148),سنن ابن ماجه الطهارة وسننها (470).
(3) سنن الترمذي الطهارة (55).

(10/347)

الأذان في آخر الوقت (1) .
س : سؤال من : أ . ص . هـ - يقول : إذا كنا جماعة وعزمنا على أن نصلي في آخر وقت الظهر مثلا ، فهل يلزم الأذان في أول الوقت أو آخره؟ وهل صلاتنا صحيحة بغير أذان؟
__________
(1) نشرت في مجلة الدعوة في العدد (1311) بتاريخ 3 \ 4 \ 1412هـ . وفي كتاب الدعوة (الفتاوى) لسماحته ، الجزء الأول ص 50 ، 51 .

(10/347)

ج : إذا كنتم في بلد ، فالواجب عليكم الصلاة مع المسلمين في المساجد إلا من عذر كالمرض ، ومن صلى في البيت للعذر الشرعي كفاه أذان أهل البلد ، وشرع أن يقيم للصلاة .
أما إذا كنتم في الصحراء فالواجب عليكم أن تؤذنوا وتقيموا؛ لأن الأذان والإقامة فرض كفاية في أصح قولي العلماء؛ لقول النبي صلى الله عليه وسلم لمالك بن الحويرث وأصحابه : « إذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم » (1) وفي لفظ : قال له ولصاحبه : « إذا حضرت الصلاة فأذن وأقيم » (2) ولأنه صلى الله عليه وسلم أمر بلالا بالأذان في المدينة ، وأمر أبا محذورة بالأذان في مكة ، وأمرهما جميعا بالإقامة ، ولم يزل صلى الله عليه وسلم يؤدي الصلوات الخمس في المدينة بأذان وإقامة ، فدل ذلك على فرضيتهما ، ولقوله صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (3) . أما التأذين في أول الوقت- إذا كنتم في الصحراء- أو في آخره فالأمر في ذلك واسع إن شاء الله . والأفضل البدار بالأذان والصلاة في أول الوقت ، وإن أخرتم الأذان والصلاة وجمعتم الظهر إلى العصر والمغرب والعشاء فلا بأس في حال السفر؛ لأن المسافر له أن يجمع في السفر جمع تأخير ، وجمع تقديم حسب الأرفق به ، وإن كان على ظهر سير فالأفضل له أن يؤخر الظهر إلى العصر إذا ارتحل قبل الزوال ، والمغرب إلى العشاء إذا ارتحل قبل الغروب .
أما إذا ارتحل بعد الزوال فالأفضل تقديم العصر مع
__________
(1) صحيح البخاري الأذان (602),صحيح مسلم المساجد ومواضع الصلاة (674),سنن الترمذي الصلاة (205),سنن النسائي الأذان (635),سنن ابن ماجه إقامة الصلاة والسنة فيها (979),مسند أحمد بن حنبل (5/53),سنن الدارمي الصلاة (1253).
(2) صحيح البخاري الأذان (785),صحيح مسلم المساجد ومواضع الصلاة (674),سنن الترمذي الصلاة (205),سنن النسائي الأذان (635),سنن أبو داود الصلاة (589),سنن ابن ماجه إقامة الصلاة والسنة فيها (979),مسند أحمد بن حنبل (5/53),سنن الدارمي الصلاة (1253).
(3) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(10/348)

الظهر ، وهكذا إذا ارتحل بعد الغروب فإن الأفضل تقديم العشاء مع المغرب؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك ، وقد قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) وقال صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (2) رواه البخاري ومسلم . والله ولي التوفيق .
__________
(1) سورة الأحزاب الآية 21
(2) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(10/349)

الأذان في أول الوقت وحكمه للمنفرد في البرية (1) .
س : يقول بعض الناس : إذا لم تؤذن أول الوقت فلا داعي للأذان؛ لأن الأذان للإعلام بدخول وقت الصلاة . فما رأي سماحتكم في ذلك؟ وهل يشرع الأذان للمنفرد في البرية ؟ .
ج : إذا لم يؤذن المؤذن في أول الوقت لم يشرع له أن يؤذن بعد ذلك ، إذا كان في المكان مؤذنون سواه قد حصل بهم المطلوب ، وإن كان التأخير يسيرا فلا بأس بتأذينه . أما إذا لم يكن في البلد سواه فإنه يلزمه : التأذين ولو تأخر بعض الوقت؛ لأن الأذان في هذه الحال فرض كفاية ، ولم يقم به غيره ، فوجب عليه؛ لكونه المسئول عن ذلك؛ ولأن الناس ينتظرونه في الغالب .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة .

(10/349)

أما المسافر فيشرع له الأذان وإن كان وحده ؛ لما ثبت في الصحيح عن أبي سعيد رضي الله عنه أنه قال لرجل : إذا كنت في غنمك وباديتك فارفع صوتك بالنداء فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة ورفع ذلك إلى النبي صلى الله عليه وسلم؛ ولعموم الأحاديث الأخرى في شرعية الأذان وفائدته .

(10/350)

هل يلزم المنفرد الأذان والإقامة في البادية (1) .
سماحة المفتي العام للمملكة الشيخ الجليل : عبد العزيز بن عبد الله بن باز حفظه الله آمين السلام عليكم ورحمة الله وبركاته ، وبعد .
يطوف علينا مجموعة من المرشدين في البادية يقولون : بأن الصلاة بدون إقامة سنة ثابتة عن الرسول صلى الله عليه وسلم ، وأنه لا داعي للأذان والإقامة إذا كنت في الصحراء ، أو تصلي وحدك فأحببنا التأكد من سماحتكم عن هدي الرسول صلى الله عليه وسلم في هذا ، والله يحفظكم ويرعاكم . المواطن : م . م . د . ج .
وعليكم السلام ورحمة الله وبركاته بعده :
الأذان والإقامة فرض كفاية على المسلمين في القرى والبوادي؛ لقول النبي صلى الله عليه وسلم لمالك بن الحويرث وصاحبه : « إذا حضرت الصلاة فأذنا وأقيما » (2) وفي لفظ آخر : « إذا حضرت الصلاة فليؤذن
__________
(1) صدر من مكتب سماحته برقم 1647 \ خ وتاريخ 5 \ 7 \ 1414هـ .
(2) صحيح البخاري الأذان (627),صحيح مسلم المساجد ومواضع الصلاة (674),سنن الترمذي الصلاة (205),سنن النسائي الأذان (634),سنن ابن ماجه إقامة الصلاة والسنة فيها (979),مسند أحمد بن حنبل (5/53),سنن الدارمي الصلاة (1253).

(10/350)

لكم أحدكم وليؤمكم أكبركم » (1) ، وكان صلى الله عليه وسلم في المدينة يأمر بلالا أن يؤذن ويقيم ، وهكذا ابن أم مكتوم ، وكان يتولى الأذان والإقامة بدلا من بلال ، وثبت في الصحيح من حديث أبي سعيد الخدري رضي الله عنه أنه قال لبعض من سأله عن الأذان : « فإذا كنت في غنمك أو باديتك ، فأذنت بالصلاة ، فارفع صوتك بالنداء ، فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة » (2) . وفق الله الجميع .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الأذان (602),صحيح مسلم المساجد ومواضع الصلاة (674),سنن الترمذي الصلاة (205),سنن النسائي الأذان (635),سنن ابن ماجه إقامة الصلاة والسنة فيها (979),مسند أحمد بن حنبل (5/53),سنن الدارمي الصلاة (1253).
(2) صحيح البخاري الأذان (584),سنن النسائي الأذان (644),سنن ابن ماجه الأذان والسنة فيه (723),مسند أحمد بن حنبل (3/43),موطأ مالك النداء للصلاة (153).

(10/351)

حكم الأذان والإقامة للمنفرد (1) .
س : أصلي الفروض أحيانا بمفردي؛ نظرا لعدم وجود مسجد بالقرب مني ، فهل يلزمني الأذان والإقامة لكل صلاة أم يجوز أن أصلي دون أذان أو دون إقامة؟
ج : السنة : أن تؤذن وتقيم؛ أما الوجوب ففيه خلاف بين أهل العلم ، ولكن الأولى بك والأحوط لك أن تؤذن وتقيم؛ لعموم الأدلة ، ولكن يلزمك أن تصلي في الجماعة متى أمكنك ذلك . فإذا وجدت جماعة أو سمعت النداء في مسجد بقربك وجب عليك أن تجيب المؤذن ، وأن تحضر مع الجماعة ، فإن لم تسمع النداء ولم يكن بقربك مسجد فالسنة أن تؤذن أنت وتقيم .
__________
(1) من برنامج نور على الدرب .

(10/351)

وقد ثبت عن أبي سعيد رضي الله عنه أنه قال لرجل : ( « إذا كنت في غنمك وباديتك فارفع صوتك بالنداء ، فإني سمعت النبي صلى الله عليه وسلم يقول : لا يسمع صدى صوت المؤذن شجر ولا حجر ولا شيء إلا شهد له يوم القيامة . » (1)
والله ولي التوفيق .
__________
(1) صحيح البخاري بدء الخلق (3122),سنن النسائي الأذان (644),سنن ابن ماجه الأذان والسنة فيه (723),مسند أحمد بن حنبل (3/6),موطأ مالك النداء للصلاة (153).

(10/352)

حكم قول أشهد أن عليا ولي الله وحي على خير العمل في الأذان (1) .
س : ما حكم الله ورسوله في قوم يفعلون الأشياء التالية : يقولون في الأذان : ( أشهد أن عليا ولي الله ) و ( حي على خير العمل ) و ( عترة محمد وعلي خير العتر ) ، وإذا توفي أحد منهم قام أقرباؤه بذبح شاة يسمونها : العقيقة ، ولا يكسرون من عظامها شيئا ، ثم بعد ذلك يقبرون عظامها وفرثها ، ويزعمون أن ذلك حسنة ويجب العمل به ، فما موقف المسلم الذي على السنة المحمدية وله بهم رابطة نسب؟ هل يجوز له شرعا أن يوادهم ويكرمهم ويقبل كرامتهم ويتزوج منهم ويزوجهم؟ علما بأنهم يجاهرون بعقيدتهم ، ويقولون : إنهم الفرقة الناجية ، وإنهم على الحق ونحن على الباطل .
__________
(1) تمت الإجابة في هذا السؤال على ما يتعلق بالأذان ، علما أن هذا ضمن الأسئلة التي وجهت إلى سماحته من قبل الشيخ ص . ب . ي .

(10/352)

ج : قد بين الله سبحانه وتعالى على لسان نبيه محمد صلى الله عليه وسلم ألفاظ الأذان والإقامة ، وقد « رأى عبد الله بن زيد بن عبد ربه الأنصاري في النوم الأذان فعرضه على النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم إنها رؤيا حق وأمره أن يلقيه على بلال ؛ لكونه أندى صوتا منه ليؤذن به فكان بلال يؤذن بذلك بين يدي رسول الله صلى الله عليه وسلم حتى توفاه الله عز وجل » (1) ولم يكن في أذانه شيء من الألفاظ المذكورة في السؤال .
وأما ما يرويه بعض الناس عن علي رضي الله عنه أنه كان يقول في الأذان : ( حي على خير العمل ) ، فلا أساس له من الصحة . وأما ما روي عن ابن عمر رضي الله عنهما ، وعن علي بن الحسين زين العابدين - رضي الله عنه وعن أبيه- أنهما كانا يقولان في الأذان : ( حي على خير العمل ) ، فهذا في صحته عنهما نظر ، وإن صححه بعض أهل العلم عنهما ، لكن ما قد علم من علمهما وفقههما في الدين يوجب التوقف عن القول بصحة ذلك عنهما؛ لأن مثلهما لا يخفي عليه أذان بلال ولا أذان أبي محذورة ، وابن عمر رضي الله عنهما قد سمع ذلك وحضره ، وعلي بن الحسين رحمه الله من أفقه الناس فلا ينبغي أن يظن بهما أن يخالفا سنة رسول الله صلى الله عليه وسلم المعلومة المستفيضة في الأذان .
ولو فرضنا صحة ذلك عنهما فهو موقوف عليهما ، ولا يجوز أن تعارض السنة الصحيحة بأقوالهما ولا أقوال غيرهما؛ لأن السنة هي الحاكمة مع كتاب الله العزيز على جميع الناس ، كما قال الله عز وجل :
__________
(1) سنن الترمذي الصلاة (189),سنن أبو داود الصلاة (499),سنن ابن ماجه الأذان والسنة فيه (706),مسند أحمد بن حنبل (4/43),سنن الدارمي الصلاة (1187).

(10/353)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) وقد رددنا هذا اللفط المنقول عنهما ، وهو قول عبارة : ( حي على خير العمل ) في الأذان إلى السنة فلم نجدها فيما صح عن رسول الله صلى الله عليه وسلم من ألفاظ الأذان ، وأما قول علي بن الحسين رضي الله عنه فيما روي عنه : إنها في الأذان الأول ، فهذا يحتمل أنه أراد به الأذان بين يدي الرسول صلى الله عليه وسلم أول ما شرع ، فإن كان أراد ذلك فقد نسخ بما استقر عليه الأمر في حياة النبي صلى الله عليه وسلم وبعدها من ألفاظ أذان بلال ، وابن أم مكتوم ، وأبي محذورة ، وليس فيها هذا اللفط ولا غيره من الألفاظ المذكورة في السؤال .
ثم يقال : إن القول بأن هذه الجملة موجودة في الأذان الأول إذا حملناه على الأذان بين يدي رسول الله صلى الله عليه وسلم غير مسلم به؛ لأن ألفاط الأذان من حين شرع محفوظة في الأحاديث الصحيحة ، وليس فيها هذه الجملة ، فعلم بطلانها ، وأنها بدعة ، ثم يقال أيضا : علي بن الحسين رضي الله عنه من جملة التابعين فخبره هذا لو صح فيه الرفع فهو في حكم المرسل ، والمرسل ليس بحجة عند جماهير أهل العلم ، كما نقل ذلك عنهم الإمام أبو عمر بن عبد البر في كتاب ( التمهيد ) ، هذا إذا لم يوجد في السنة الصحيحة ما يخالفه ، فكيف وقد وجد في الأحاديث الصحيحة الواردة في صفة الأذان ما يدل على بطلان هذا المرسل ، وعدم اعتباره!؟ والله الموفق .
__________
(1) سورة النساء الآية 59

(10/354)

قول الصلاة خير من النوم
وحي على خير العمل في أذان الفجر (1)
.
س : ما هو دليل قول المؤذن في صلاة الفجر : ( الصلاة خير من النوم ) ؟ وما رأي سماحتكم فيمن يقول : ( حي على خير العمل ) وهل له أصل؟
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة.

(10/354)

ج : قد ثبت عن النبي صلى الله عليه وسلم « أنه أمر بلالا وأبا محذورة بذلك في أذان الفجر » (1) ، وثبت عن أنس رضي الله عنه أنه قال : ( « من السنة : قول المؤذن في أذان الفجر : الصلاة خير من النوم » أخرجه ابن خزيمة في صحيحه .
وهذه الكلمة تقال في الأذان الذي ينادى به عند طلوع الفجر في أصح قولي العلماء ، ويسمى : الأذان الأول بالنسبة إلى الإقامة ؛ لأنها هي الأذان الثاني ، كما قال النبي صلى الله عليه وسلم : « بين كل أذانين صلاة » (2) وثبت في صحيح البخاري ، عن عائشة رضي الله عنها ما يدل على ذلك . وأما قول بعض الشيعة في الأذان : ( حي على خير العمل ) فهو بدعة لا أصل له في الأحاديث الصحيحة .
فنسأل الله أن يهديهم وجميع المسلمين لاتباع السنة والعض عليها بالنواجذ ؛ لأنها والله هي طريق النجاة وسبيل السعادة لجميع الأمة .
والله ولي التوفيق .
__________
(1) سنن النسائي الأذان (647),سنن أبو داود الصلاة (500).
(2) صحيح البخاري الأذان (601),صحيح مسلم صلاة المسافرين وقصرها (838),سنن الترمذي الصلاة (185),سنن النسائي الأذان (681),سنن أبو داود الصلاة (1283),سنن ابن ماجه إقامة الصلاة والسنة فيها (1162),مسند أحمد بن حنبل (5/57),سنن الدارمي الصلاة (1440).

(10/355)

هل يشرع للنساء أذان وإقامة (1) .
س : هل يشرع للنساء أذان وإقامة سواء كن في الحضر وحدهن أو في البرية ، منفردات أو جماعة؟
ج : لا يشرع للنساء أذان ولا إقامة ، سواء كن في الحضر أو السفر ، وإنما الأذان والإقامة من خصائص الرجال ، كما دلت على ذلك الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ..
__________
(1) نشرت في جريدة البلاد في العدد (10936) بتاريخ 14\ 1 \ 1415هـ

(10/356)

حكم الأذان والإقامة للمرأة (1) .
س : هل يجوز للمرأة فعل الأذان والإقامة للصلاة أم لا ؟
ج : لا يشرع للمرأة أن تؤذن أو تقيم في صلاتها ، إنما هذا من شأن الرجال ، أما النساء فلا يشرع لهن أذان ولا إقامة ، بل يصلين بلا أذان ولاإ قامة ، وعليهن العناية بالوقت ، والخشوع ، وعدم العبث في الصلاة ، كالرجل ، فالمرأة عليها أن تخشع ، وأن تضع بصرها نحو موضع سجودها ، وأن تبتعد عن العبث ، لا بالأيدي ولا بغيرها ، هكذا السنة للمؤمن في صلاته ، وللمؤمنة كذلك . والله ولي التوفيق .
__________
(1) من برنامج نور على الدرب.

(10/356)

هل تختلف صلاة الرجل عن المرأة بالنسبة للجهر بالقراءة والإقامة للصلاة (1) .
س : بالنسبة للجهر بالقراءة وبالنسبة لوجوب الإقامة ألا تختلف صلاة الرجل عن صلاة المرأة في هذا ؟
ج : الأذان والإقامة للرجال خاصة ، كما جاء بذلك النص ، أما النساء فلا إقامة ولا أذان عليهن ، أما الجهر فيشرع لها أن تجهر في المغرب والعشاء والفجر كالرجل ، لكن الجهر في المغرب والعشاء في الركعتين الأوليين .
__________
(1) من برنامج نور على الدرب وتم قراءته على سماحته في 15 \ 2 \ 1410هـ.

(10/357)

إذا أذن المؤذن والإنسان يقرأ
هل يتابع المؤذن أم يقرأ القرآن (1)
.
س : إذا أذن المؤذن والإنسان يقرأ القرآن ، فهل الأفضل له أن يرجع معه فيقول مثل ما يقول ، أم أن اشتغاله بالقرآن يعتبر أفضل باعتبار تقديم الفاضل على المفضول؟
ج : السنة إذا كان يقرأ وسمع الأذان : أن يجيب المؤذن . امتثالا لقول النبي صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية.

(10/357)

عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل الله لي الوسيلة حلت له الشفاعة » (1) رواه مسلم في صحيحه ، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما .
وفي الصحيحين ، من حديث أبي سعيد الخدري رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « إذا سمعتم المؤذن فقولوا مثل ما يقول » (2) وفي صحيح البخاري ، عن جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة » (3) . زاد البيهقي بإسناد حسن : « إنك لا تخلف الميعاد » ، ولأن إجابة المؤذن سنة تفوت إذا استمر في القراءة ، والقراءة لا تفوت ، وقتها واسع . وفق الله الجميع .
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(2) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(3) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).

(10/358)

حكم الكلام بعد إقامة الصلاة (1) .
س : يسأل القارئ : ع . ع - من الرياض فيقول : ما حكم الكلام بعد إقامة الصلاة وقبل تكبيرة الإحرام في أمور خارجة عن الصلاة ، كتسوية الصفوف أو غيره ، أو أن يكون الكلام حديثا عن الحياة الدنيا؟
__________
(1) نشرت في مجلة الدعوة في العدد (1213) بتاريخ 27 \ 3 \1410هـ .

(10/358)

ج : الكلام بعد إقامة الصلاة وقبل تكبيرة الإحرام : إن كان يتعلق بالصلاة مثل تسوية الصفوف ونحو ذلك فهذا مشروع ، وإن كان لا يتعلق بالصلاة ، فالأولى تركه؛ استعدادا للدخول في الصلاة ، وتعظيما لها .

(10/359)

الصلاة بدون إقامة نسيانا (1) .
س : إذا نسي الإقامة وصلى ، فهل يؤثر ذلك على هذه الصلاة ، سواء كان منفردا أو كانوا جماعة ؟
ج : إذا صلى المنفرد أو الجماعة بدون إقامة فالصلاة صحيحة ، وعلى من فعل ذلك التوبة إلى الله سبحانه ، وهكذا لو صلوا بغير أذان فالصلاة صحيحة ؛ لأن الأذان والإقامة من فروض الكفايات ، وهما خارجان عن صلب الصلاة .
وعلى من ترك الأذان والإقامة التوبة إلى الله سبحانه من ذلك ؛ لأن فروض الكفايات يأثم بتركها الجميع ، وتسقط بأداء بعضهم لها ، ومن ذلك الأذان والإقامة ، إذا قام بهما من يكفي سقط الوجوب والإثم عن الباقين؛ سواء كانوا في الحضر أو السفر ، وسواء كانوا في القرى والمدن أو البوادي . نسأل الله لجميع المسلمين التوفيق لما يرضيه .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة.

(10/359)

حكم قيام بعض المؤذنين بالتهليل أو الكلام قبل الأذان (1)
س : الأخ : ع . م . م- من حريملاء في المملكة العربية السعودية يقول في سؤاله : يقوم بعض المؤذنين بالتهليل أو الكلام قبل الأذان ، فما حكم فعلهم هذا؟ أفتونا أثابكم الله . ج : لا يجوز للمؤذن أن يزيد في الأذان بأي كلام لا قبله ولا بعده ؛ لأن الأذان عبادة توقيفية ، وهكذا الإقامة ، فالواجب على المؤذنين التقيد بما جاء به الشرع المطهر ، والحذر من الزيادة التي لم يشرعها الله سبحانه وتعالى ولا رسوله صلى الله عليه وسلم .
__________
(1) نشرت في المجلة العربية في العدد (171) لشهر ربيع الآخر من عام 1412هـ .

(10/360)

حكم الأذان والإقامة في قبر الميت عند وضعه فيه (1) .
س : ما حكم الأذان والإقامة في قبر الميت عند وضعه فيه؟ .
__________
(1) سبق أن نشرت في كتاب سماحته (مجمع فتاوى ومقالات متنوعة) الجزء الأول ص443 .

(10/360)

ج : لا ريب أن ذلك بدعة ما أنزل الله بها من سلطان ؛ لأن ذلك لم ينقل عن رسول الله صلى الله عليه وسلم ، ولا عن أصحابه رضي الله عنهم ، والخير كله في اتباعهم وسلوك سبيلهم ، كما قال سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (1) الآية ، وقال النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وفي لفظ آخر : قال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (3) . وقال صلى الله عليه وسلم : « وشر الأمور محدثاتها وكل بدعة ضلالة » (4) أخرجه مسلم في صحيحه ، من حديث جابر رضي الله عنه .
وصلى الله على نبينا محمد ، وآله وصحبه وسلم .
__________
(1) سورة التوبة الآية 100
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(10/361)

الأذان في مقر العمل القريب من المسجد (1) .
س : يسأل الأخ : ع . ب- يقول : إذا كنا في مقر العمل ولا يبتعد إلا قليلا عن المسجد فهل نؤذن في مقر عملنا؟
ج : الواجب عليكم الصلاة في المسجد مع الجماعة ، لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) فإن منع مانع قهري من ذلك شرع لكم الأذان والإقامة في محلكم ؛ لعموم الأدلة الشرعية في ذلك .
__________
(1) نشرت في مجلة الدعوة في العدد (993) بتاريخ 8 \ 9 \ 1405هـ .
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(10/361)

حكم قول المؤذن بعد الأذان اللهم صل على سيدنا محمد وعلى آله وصحبه أجمعين (1) .
س : سؤال من : م . ق- من الأردن يقول فيه : ما يفعله بعض الناس عندنا في الأردن وبعض البلدان الأخرى من قول المؤذن بعد الأذان : اللهم صل على سيدنا محمد ، وعلى آله وصحبه أجمعين ، فهل في ذلك شيء؟ وما حكمه؟ .
ج : هذا المقام فيه تفصيل : فإن كان المؤذن يقول ذلك بخفض صوت فذلك مشروع للمؤذن وغيره ممن يجيب المؤذن ؛ لأن النبي صلى الله عليه وسلم قال : « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنه لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل الله لي الوسيلة حلت له الشفاعة » (2) خرجه مسلم في صحيحه ، وروى البخاري في صحيحه ، عن جابر بن عبد الله رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة » (3) .
__________
(1) سبق أن نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء ص443 وفي مجلة الدعوة فية العدد (1503) بتاريخ 14 \ 3 \ 1416هـ .
(2) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(3) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).

(10/362)

أما إن كان المؤذن يقول ذلك برفع صوت كالأذان فذلك بدعة ؛ لأنه يوهم أنه من الأذان ، والزيادة في الأذان لا تجوز ؛ لأن آخر الأذان كلمة ( لا إله إلا الله ) ، فلا يجوز الزيادة على ذلك ، ولو كان ذلك خيرا لسبق إليه السلف الصالح ، بل لعلمه النبي صلى الله عليه وسلم أمته ، وشرعه لهم ، وقد قال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (1) أخرجه مسلم في صحيحه ، وأصله في الصحيحين ، من حديث عائشة رضي الله عنها . واسأل الله سبحانه أن يزيدنا وإياكم وسائر إخواننا من الفقه في دينه ، وأن يمن علينا جميعا بالثبات عليه ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(10/363)

مجاوبة الأذان الصادر من المذياع (1)
.
س : سؤال من : ص . ع - الخرج يقول : هل تجوز مجاوبة الأذان الصادر من جهاز ( المذياع ) ؟
ج : إذا كان في وقت الصلاة فإنها تشرع الإجابة , لقول النبي صلى الله عليه وسلم :
« إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا
__________
(1) نشرت في مجلة الدعوة في العدد (1560) بتاريخ 14 \5 \ 1417هـ .

(10/363)

لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل الله لي الوسيلة حلت له الشفاعة » (1) .
خرجه مسلم في صحيحه , وقال عليه الصلاة والسلام : « من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة » (2) رواه البخاري في صحيحه , وزاد البيهقي رحمه الله بإسناد حسن بعد قوله : " الذي وعدته " : " إنك لا تخلف الميعاد " .
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(2) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).

(10/364)

القول عند إقامة الصلاة أقامها الله وأدامها واللهم رب هذه الدعوة التامة إلخ (1)
.
س : إمام المسجد حينما تقام الصلاة يقف في المحراب ويقول : ( أقامها الله وأدامها ، اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته إنك لا تخلف الميعاد ) ، هل هذا دعاء مأثور ، أو هناك غيره ، أو هذا أفضل؟
ج : الأذان يقال فيه هذا الدعاء : إذا فرغ المؤذن من الأذان يصلي على النبي صلى الله عليه وسلم ويقول : « اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما
__________
(1) هذا السؤال وجوابه من ضمن الأسئلة التابعة لمحاضرة: الصلاة وأهميتها لسماحة الشيخ.

(10/364)

محمودا الذي وعدته » (1) .
هكذا جاء الحديث عن رسول الله صلى الله عليه وسلم فيما رواه البخارى في صحيحه ، عن جابر بن عبد الله رضي الله عنهما . وهكذا يقول غير المؤذن ممن يسمع الأذان ؛ لقول النبي صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثل ما يقول » (2) متفق على صحته ، وإن زاد : " إنك لا تخلف الميعاد " فحق ؛ لأنها ثابتة من رواية البيهقي رحمه الله ، وهكذا يقال بعد الإقامه ؛ لأنها هي الأذان الثاني ، لقول النبي صلى الله عليه وسلم : « بين كل أذانين صلاة » (3) . أما جملة : ( أقامها الله وأدامها ) فقد جاء فيها حديث ضعيف والأفضل أن يقول : ( قد قامت الصلاة ) مثل المؤذن : ( قد قامت الصلاة ، قد قامت الصلاة ) بدلا من : ( أقامها الله وأدامها ) ؛ لأن لفظة : ( أقامها الله وأدامها ) لم تثبت عن النبي صلى الله عليه وسلم ، وإنما يقال مثلما قال النبي صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثل ما يقول » (4) يعني : يقول : ( قد قامت الصلاة : قد قامت الصلاة ) ، وفي أذان الفجر إذا قال : ( الصلاة خير من النوم ) ، يقول : ( الصلاة خير من النوم ) ، مثلها ، أما في ( حي على الصلاة ، حي على الفلاح ) ، فيقول : ( لا حول ولا قوة إلا بالله ) ؛ لأنه صح به خبر عن النبي صلى الله عليه وسلم أنه « كان يقول عند ( حي على الصلاة ) : " لا حول ولا قوة إلا بالله " وعند ( حي على الفلاح ) يقول : " لا حول ولا قوة إلا بالله » (5) رواه مسلم ، من حديث عمر بن الخطاب رضي الله عنه .
__________
(1) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).
(2) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(3) صحيح البخاري الأذان (601),صحيح مسلم صلاة المسافرين وقصرها (838),سنن الترمذي الصلاة (185),سنن النسائي الأذان (681),سنن أبو داود الصلاة (1283),سنن ابن ماجه إقامة الصلاة والسنة فيها (1162),مسند أحمد بن حنبل (5/57),سنن الدارمي الصلاة (1440).
(4) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(5) صحيح مسلم الصلاة (385),سنن أبو داود الصلاة (527).

(10/365)

حكم من تكون إقامتهم مثل الأذان
س : في عمان إقامتهم مثل الأذان طبق الأصل؟ .
ج : ورد هذا في بعض الأحاديث من حديث أبي محذورة ، ولا حرج في ذلك ، ولكن إيتار الإقامة أفضل ، كما كان بلال يوترها بين يدي النبي صلى الله عليه وسلم ، ومعنى ذلك : أنه لا يكرر الشهادتين ، ولا الحيعلة ، بل يأتي بكل منها مرة واحدة ، وإن كررها كالتكبير فلا بأس؛ لحديث أبي محذورة المشار إليه .

(10/366)

حكم الإقامة للصلاة بعدد ألفاظ الأذان (1) .
س : الأخ : ع . أ- من روضة سدير في المملكة العربية السعودية يقول في سؤاله : سافرت إلى بعض البلاد الإسلامية ودخلت أحد المساجد لأداء الصلاة مع الجماعة " فإذا بالمؤذن يقيم الصلاة بعدد ألفاظ الأذان ، فما هي السنة يا سماحة الشيخ في هذا؟ هل يجوز أن تكون الإقامة مثل الأذان؟ أفتونا جزاكم الله خيرا ، وأطال الله في عمركم علي طاعته .
ج : يجوز ذلك ، بل ذلك نوع من أنواع السنة في الأذان ؛ لأن ذلك قد ثبت في الصحيح ، من حديث أبي محذورة رضي الله عنه لما علمه النبي صلى الله عليه وسلم الأذان والإقامة في المسجد الحرام حين الفتح .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية

(10/366)

ويجوز إيتار الإقامة إلا لفظ الإقامة والتكبير ، كما كان بلال رضي الله عنه يفعل ذلك في مسجد النبي صلى الله عليه وسلم وبحضرته وتعليمه ، كما في الصحيحين ، عن أنس رضي الله عنه قال : « كان بلال يشفع الأذان ويوتر الإقامة بين يدي النبي صلى الله عليه وسلم » (1) .
وبذلك يعلم أنه لا حرج في شفع الإقامة وإيتارها ، مع مراعاة شفع الإقامة والتكبير ، أعني : لفظ : ( قد قامت الصلاة ) ، وإنما الاختلاف في الشهادتين والحيعلتين ، ففي أذان أبي محذورة شفعهما ، وفي حديث أنس وغيره في صفة أذان بلال وإقامته إيتارهما في الإقامة ، وكل سنة . والله ولي التوفيق .
__________
(1) صحيح البخاري الأذان (581),صحيح مسلم الصلاة (378),سنن الترمذي الصلاة (193),سنن النسائي الأذان (627),سنن أبو داود الصلاة (508),سنن ابن ماجه الأذان والسنة فيه (729),مسند أحمد بن حنبل (3/103),سنن الدارمي الصلاة (1194).

(10/367)

هل لقيام المأموم للصلاة أثناء الإقامة وقت محدد (1) .
س : الأخ : ع . ع . م- من القاهرة يقول في سؤاله : هل هناك وقت محدد لقيام المأموم للصلاة عند سماع الإقامة؟ بمعنى : هل يقوم عند قول المؤذن : ( قد قامت الصلاة ) أم قبلها أم بعد انتهائه من الإقامة , أو أن الأمر واسع في هذا , نرجو البيان , وفقكم الله في الدنيا والآخرة .
ج : ليس في القيام للصلاة وقت الإقامة وقت محدد في الشرع المطهر , بل يجوز للمأموم أن يقوم إلى الصلاة في أول الإقامة , أو في أثنائها , أو في آخرها , الأمر واسع في ذلك , ولا أعلم دليلا
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية

(10/367)

شرعيا يقتضي تخصيص وقت لقيام المأمومين عند سماع الإقامة , ومن قال من الفقهاء : أنه يشرع القيام عند قول المؤذن : ( قد قامت الصلاة ) لا أعلم له دليلا في ذلك .
أما إن كان الإمام حين الإقامة غير حاضر فإن السنة للمأمومين : ألا يقوموا حتى يروه . لقول النبي صلى الله عليه وسلم : « إذا أقيمت الصلاة فلا تقوموا حتى تروني قد خرجت » (1) رواه مسلم . والله ولي التوفيق .
__________
(1) صحيح البخاري الأذان (611),صحيح مسلم المساجد ومواضع الصلاة (604),سنن الترمذي الجمعة (592),سنن النسائي الأذان (687),سنن أبو داود الصلاة (539),مسند أحمد بن حنبل (5/307),سنن الدارمي الصلاة (1261).

(10/368)


باب شروط الصلاة - مجموع فتاوى ابن باز

باب شروط الصلاة
الأصم الأبكم هل هو مكلف (1)
س : الولد الأصم الأبكم ، هل يعتبر مكلفا شرعا بالعبادات كالصلاة ، أم هو معذور؟
ج : الولد الأبكم الأصم إذا كان قد بلغ الحلم ، يعتبر مكلفا بأنواع التكليف ، من الصلاة وغيرها ، ويعلم ما يلزمه بالكتابة والإشارة . لعموم الأدلة الشرعية الدالة على وجوب التكاليف على من يبلغ الحلم وهو عاقل .
والبلوغ يحصل : بإكمال خمسة عشر عاما ، أو بإنزال عن شهوة في الاحتلام أو غيره ، وبإنبات الشعر الخشن حول الفرج ، وتزيد المرأة أمرا رابعا : وهو الحيض . وعلى وليه أن يؤدي عنه ما يلزمه من زكاة وغيرها من الحقوق المالية ، وعليه أن يعلمه ما يخفى عليه بالطرق الممكنة ، حتى يفهم ما أوجب الله عليه وما حرم عليه ، والله سبحانه يقول ، { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ويقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) .
__________
(1) سبق أن نشرت في كتاب سماحة ( مجموع فتاوى ومقالات متنوعة ) الجزء الخامس ص 430 وفي مجلة الدعوة في العدد ( 1289 ) بتاريخ 18 \ 10 \ 1411 هـ .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(10/369)

فالمكلف الذي لا يسمع أو لا ينطق أو قد أصيب بالصمم والبكم جميعا عليه أن يتقي الله ما استطاع ، بفعل الواجبات ، وترك المحرمات ، وعليه أن يتفقه في الدين حسب قدرته : بالمشاهدة ، والكتابة ، والإشارة ، حتى يفهم المطلوب . والله ولي التوفيق. .

(10/370)

صلاة الرجل الأصم الأبكم الذي لا يعرف شروط الصلاة
س : رجل أصم أبكم يصلي لا يعرف شروط الصلاة ، هل تصح صلاته .
ج : يصلي على حسب حاله ، يقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وإذا أمكن تعليمه بالإشارة ، أو بأي شيء يعلم ، أما إذا لم يمكن فلا يلزمه إلا ما علم ، والله سبحانه يقول : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (2)
وإذا أمكن التعليم بالكتابة لكونه بصيرا يقرأ الكتابة وجب تعليمه بالكتابة ؛ لأن تعليم الجاهل أمر لازم على المسلمين ، وعلى طلبة العلم ، فيعلم بالطريقة الممكنة : بالإشارة ، أو بالكتابة ؛ حتى تبرأ الذمة . وحتى يعرف دينه .
__________
(1) سورة التغابن الآية 16
(2) سورة الإسراء الآية 15

(10/370)

هل البلوغ حد لتكليف الصبي بالصلاة (1) .
س : سؤال من : ع . م- من الرياض يقول : هل يعتبر البلوغ هو الحد الذي يلزم بعده تكليف الصبي بأداء ما فاته من صلاة بسبب نوم أو خلافها .
ج : متى بلغ الصبي أو الجارية الحلم لزمتهما الصلاة وصوم رمضان والحج والعمرة مع الاستطاعة , وأثما بترك ذلك , وبفعل المعاصي . لعموم الأدلة الشرعية , والتكليف يكون بإكمال خمس عشرة سنة , أو إنزال المني بشهوة في النوم أو اليقظة , وإنبات الشعر الخشن حول القبل , وتزيد الجارية بأمر رابع هو : الحيض .
وما دام الصبي أو الجارية لم يحصل لهما شيء من هذه الأمور , فإنهما غير مكلفين , ولكن يؤمران بالصلاة لسبع , ويضربان عليها لعشر , ويؤمران بصوم رمضان , ويشجعان على كل خير; من قراءة القرآن , وصلاة النافلة , والحج والعمرة , والإكثار من التسبيح والتهليل والتكبير والتحميد , ويمنعان من جميع المعاصي; لقول النبي صلى الله عليه وسلم : « مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (2) ولأنه صلى الله عليه وسلم « أنكر على الحسن بن علي رضي الله عنهما أكله من تمر الصدقة وقال له أما علمت أنه لا تحل لنا الصدقة وأمره بإلقاء التمرة التي أخذ منها » (3) وكانت سنه حينما توفي صلى الله عليه وسلم سبع سنين وأشهرا .
__________
(1) نشرت في مجلة الدعوة في العدد (1511) بتاريخ 11 \ 5 \ 1416 هـ .
(2) سنن أبو داود الصلاة (495),مسند أحمد بن حنبل (2/187).
(3) صحيح البخاري الزكاة (1414),صحيح مسلم الزكاة (1069),مسند أحمد بن حنبل (2/476),سنن الدارمي الزكاة (1642).

(10/371)

تقديم الصلاة للمريض قبل إجراء العملية الجراحية (1) .
س : من المعلوم أن المريض بعد إجراء العملية يبقى مخدرا حتى يفيق ، وبعد ذلك يبقى متألما عدة ساعات ، فهل يصلي قبل دخول العملية والوقت لم يحن بعد ، أم يؤخر الصلاة حتى يكون قادرا على أدائها بحضور حسي ولو تأخر ذلك يوما فأكثر .
ج : الواجب أولا على الطبيب أن ينظر في الأمر فإذا أمكن أن يتأخر بدء العلاج حتى يدخل الوقت مثل الظهر فيصلي المريض الظهر والعصر جميعا ، إذا دخل وقت الظهر ، وهكذا في الليل يصلي المغرب والعشاء جميعا إذا غابت الشمس قبل بدء العملية .
أما إذا كان العلاج ضحى فإن المريض معذور ، فإذا أفاق قضى ما عليه ولو بعد يوم أو يومين ، متى أفاق قضى ما عليه ، والحمد لله ، ولا شيء عليه ، مثل النائم إذا أفاق وانتبه ورجع إليه وعيه صلى الأوقات التي فاتته على الترتيب يرتبها ظهرا ثم عصرا ، وهكذا حتى يقضي ما عليه ، لقول النبي صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (2) متفق عليه .
__________
(1) هذا السؤال ضمن أسئلة ألقيت في ختام محاضرة لسماحته (كلمة إلى الطبيب المسلم) بمستشفى النور بمكة المكرمة في شهر رجب لعام 1410 هـ. ونشرت في المجلة العربية في العدد (193) لشهر صفر من عام 1414 هـ .
(2) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269).

(10/372)

والإغماء بسبب المرض أو العلاج حكمه حكم النوم إذا لم يطل ، فإن طال فوق ثلاثة أيام سقط عنه القضاء ، وصار في حكم المعتوه حتى يرجع إليه عقله ، فيبتدئ فعل الصلاة بعد رجوع عقله إليه ، لقول النبي صلى الله عليه وسلم : « رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصغير حتى يبلغ وعن المجنون حتى يفيق » (1) ولم يذكر القضاء في حق الصغير والمجنون ، وإنما ثبت عنه صلى الله عليه وسلم الأمر بالقضاء في حق النائم ، والناسي . والله ولي التوفيق .
__________
(1) سنن النسائي الطلاق (3432),سنن أبو داود الحدود (4398),سنن ابن ماجه الطلاق (2041),مسند أحمد بن حنبل (6/101),سنن الدارمي الحدود (2296).

(10/373)

تأخير الصلاة عن وقتها والتخلف عن صلاة الجمعة لمن يعمل في التمريض (1) .
س : كثيرا ما تفوتني الصلاة وأجمعها مع التي بعدها وذلك لكثرة العمل في التمريض أو الكشف على المرضى وكذلك أتخلف عن صلاة الجمعة في خدمة المرضى فهل عملي هذا جائز ؟
ج : الواجب أن تصلي الصلاة في وقتها ، وليس لك أن تؤخرها عن وقتها ، أما الجمعة فإن كنت حارسا أو نحوه ممن لا يستطيع أن يصلي مع الناس الجمعة فإنها تسقط عنك ، وتصلي ظهرا كالمريض ونحوه ، وأما الصلوات الأخرى فالواجب عليك أن تصليها في وقتها ، وليس لك أن تجمع بين صلاتين .
__________
(1) هذا السؤال ضمن أسئلة أجاب عليها سماحته في ختام محاضرة بمستشفى النور بمكة المكرمة بعنوان كلمة إلى الطبيب المسلم في شهر رجب من عام 1410 هـ .

(10/373)

حكم تأخير الصلاة عن وقتها (1) .
س : سؤال من : ح . ص . ج- من الرياض يقول : أنا حريص على أن لا أترك الصلاة غير أني أنام متأخرا ، فأوقت منبه الساعة على الساعة السابعة صباحا - أي : بعد شروق الشمس- ثم أصلي وأذهب للمحاضرات ، أما في يومي الخميس والجمعة فإني استيقظ متأخرا أي : قبل صلاة الظهر بساعة أو ساعتين- وأصلي الفجر بعدما أستيقظ ، كما أنني أصلي أغلب الأوقات في غرفتي في السكن الجامعي ، ولا أذهب إلى المسجد الذي لا يبعد عني كثيرا ، وقد نبهني أحد الإخوة إلى أن ذلك لا يجوز ، فأرجو من سماحة الوالد إيضاح الحكم فيما سبق ، جزاكم الله خيرا ، .
ج : من يتعمد ضبط الساعة إلى ما بعد طلوع الشمس حتى لا يصلي فريضة الفجر في وقتها ، فهذا قد تعمد تركها في وقتها ، وهو كافر بهذا عند جمع كثير من أهل العلم كفرا أكبر - نسأل الله العافية - لتعمده ترك الصلاة في الوقت ، وهكذا إذا تعمد تأخير الصلاة إلى قرب الظهر ثم صلاها عند الظهر ، أي : صلاة الفجر . أما من غلبه النوم حتى فاته الوقت ، فهذا لا يضره ذلك ، وعليه أن يصلي إذا استيقظ ، ولا حرج عليه إذا كان قد غلبه النوم ، أو
__________
(1) نشرت في المجلة العربية في العدد (195) لشهر ربيع الآخرمن عام 1414 هـ .

(10/374)

تركها نسيانا ، مع فعل الأسباب التي تعينه على الصلاة في الوقت ، وعلى أدائها في الجماعة ، مثل تركيب الساعة على الوقت ، والنوم مبكرا .
أما الإنسان الذي يتعمد تأخيرها إلى ما بعد الوقت ، أو يضبط الساعة إلى ما بعد الوقت حتى لا يقوم في الوقت ، فهذا عمل متعمد للترك ، وقد أتى منكرا عظيما عند جميع العلماء ، ولكن هل يكفر أو لا يكفر؟ فهذا فيه خلاف بين العلماء : إذا كان لم يجحد وجوبها فالجمهور يرون : أنه لا يكفر بذلك كفرا أكبر .
وذهب جمع من أهل العلم إلى أنه يكفر بذلك كفرا أكبر يخرجه من الملة ، لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) رواه الإمام مسلم في صحيحه ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) رواه الإمام أحمد ، وأهل السنن الأربع بإسناد صحيح ، ولأدلة أخرى ، وهو المنقول عن الصحابة رضي الله عنهم أجمعين ، لقول التابعي الجليل : عبد الله بن شقيق العقيلي : ( لم يكن أصحاب رسول الله صلى الله عليه وسلم يرون شيئا تركه كفر غير الصلاة ) ، وأما ترك الصلاة في الجماعة فمنكر لا يجوز ، ومن صفات المنافقين .
والواجب على المسلم أن يصلي في المسجد في الجماعة ، كما ثبت في حديث ابن أم مكتوم - وهو رجل أعمى - أنه قال : « يا رسول الله ،
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/375)

ليس لي قائد يقودني إلى المسجد ، فسأل رسول الله صلى الله عليه وسلم أن يرخص له فيصلي في بيته ، فرخص له ، فلما ولى دعاه ، فقال : هل تسمع النداء بالصلاة ؟ قال نعم قال فأجب » (1) أخرجه مسلم في صحيحه ، وثبت عنه صلى الله عليه وسلم أنه قال : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) أخرجه ابن ماجه ، والدارقطني ، وابن حبان ، والحاكم بإسناد صحيح ، قيل لابن عباس : ما هو العذر؟ قال : ( خوف أو مرض ) ، وفي صحيح مسلم عن ابن مسعود رضي الله عنه أنه قال : « لقد رأيتنا في عهد رسول الله صلى الله عليه وسلم وما يتخلف عن الصلاة في الجماعة إلا منافق أو مريض » (3) والمقصود : أنه يجب على المؤمن أن يصلي في المسجد ، ولا يجوز له التساهل والصلاة في البيت مع قرب المسجد . والله ولي التوفيق .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(3) صحيح مسلم المساجد ومواضع الصلاة (654),سنن أبو داود الصلاة (550),سنن ابن ماجه المساجد والجماعات (777),مسند أحمد بن حنبل (1/382).

(10/376)

حكم تأخير الصلاة عن وقتها من أجل الدراسة (1) .
س : يوجد بعض الإخوة المسلمين الدارسين في أمريكا لا يستطيعون أداء الصلاة في وقتها سواء مع الجماعة أو منفردين ، وذلك بسبب أوقات المحاضرات الدراسية هنا في الجامعات الأمريكية ، كما أن بعض الإخوة لا يستطيعون أداء صلاة الجمعة لمدة طويلة قد تصل إلى فصل دراسي كامل ، فما الحكم في ذلك؟ جزاكم الله خيرا .
__________
(1) نشرت في مجلة الدعوة في العدد (1511) بتاريخ 11 \ 5 \ 1416 هـ .

(10/376)

ج : يجب على كل مسلم أن يصلي الصلاة في وقتها ، ولا يجوز تأخيرها عن وقتها من أجل بعض الدروس أو المحاضرات إلا أن يكون مسافرا يجوز له الجمع ، أو مريضا يشق عليه أن يصلي كل صلاة في وقتها ، وأنت وأمثالك ليس لكم حكم المسافرين ، لعزمكم على الإقامة لمدة طويلة ، والمسافر متى عزم على الإقامة أكثر من أربعة أيام لزمه أن يصلي صلاة المقيم أربعا ، وليس له الجمع عند جمهور أهل العلم ، فالواجب على كل مسلم في أي مكان أن يراقب الله سبحانه ، وأن يصلي الصلاة في أوقاتها مع الجماعة ، وأن يحذر التساهل في ذلك ، أو الترخص في الجمع بغير عذر شرعي .
وعليه أن يصلي صلاة الجمعة مع المسلمين إذا كان في مكان تقام فيه صلاة الجمعة ، ولا يجوز له التساهل في ذلك .
وفق الله المسلمين جميعا للفقه في دينه والثبات عليه ، إنه سميع قريب. .

(10/377)

حكم تأخير العامل للصلاة إلى الليل بحجة برودة الماء وعدم وجود وقت للصلاة (1) .
س : السائل : م . س . أ - من مصر يقول : أنا أعمل في العراق ، وأقوم من الصباح ولا أرجع إلا المغرب ، ولا يظل عندي وقت لأجل أن أصلي ، ومكان الماء بارد جدا ، ولا أستطيع الوضوء فأؤجل الصلاة ، فما الحكم في ذلك؟
ج : الواجب على المسلم أن يتقي الله أينما كان ، وأن يذكر أنه
__________
(1) برنامج نور على الدرب ، الشريط رقم (52)

(10/377)

موقوف بين يديه سبحانه ، ومسئول يوم القيامة عن ما قصر فيه ، وعن ما ارتكبه من الحرام ، وعن ما ضيعه من واجب ، والله يقول سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (1) ويقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2) والصلاة هي عمود الإسلام ، وهي أعظم واجب بعد الشهادتين ، فلا يجوز للمسلم أن يضيعها في الوقت من أجل حظه العاجل ، ودنياه الفانية . فيجب عليك أيها السائل أن تصلي الصلاة في أوقاتها ، وليس لك تأخيرها من أجل أعمالك الدنيوية ، بل عليك أن تصليها حسب الطاقة ، فإن استطعت أن تتوضأ بالماء وجب عليك ذلك ، ولو بالتدفئة إذا كان باردا لأنه يجب عليك ذلك ، فإن لم تجد إلا ماء باردا لا تستطيع الوضوء بها ولا تستطيع تسخينه بالنار ، فعليك أن تصلي بالتيمم في الوقت ، وليس لك التأجيل ، كالمسافر الذي يكون في البر ليس عنده ماء ، فعليه أن يتيمم ويصلي ، أما تأجيل الصلاة من أجل الرفاهية ، أو من أجل الحظ العاجل من الدنيا ، أو من أجل الأعمال الدنيوية- فهذا منكر عظيم ، وفساد كبير ، وخطأ عظيم ، لا يجوز للمسلم فعله أبدا .
__________
(1) سورة لقمان الآية 33
(2) سورة الحشر الآية 18

(10/378)

تأخير العمل ليس عذرا في تأخير الصلاة (1) .
س : غالبا ما تفوتني صلاة العصر . وأصليها في المنزل ، وذلك بسبب عملي الذي لا ينتهي إلا بأذان العصر ، وأخرج من العمل وأنا مرهق ، وليس لدي وقت للراحة والأكل ، ولا أقدر على الصلاة في وقتها ، فهل يصح لي الصلاة في البيت وتأخير الصلاة عن وقتها؟
ج : ليس ما ذكرته عذرا يسوغ لك تأخير الصلاة مع الجماعة ، بل الواجب عليك أن تبادر إليها مع إخوانك المسلمين في بيوت الله عز وجل ، ثم تكون الراحة وتناول الطعام بعد ذلك ؛ لأن الله سبحانه أوجب عليك أداء الصلاة في وقتها مع إخوانك المسلمين في الجماعة ، وليس ما ذكرته عذرا شرعيا في تأخيرها ، ولكن ذلك من خداع الشيطان والنفس الأمارة بالسوء ، ومن ضعف الإيمان ، وقلة الخوف من الله عز وجل . فاحذر هواك وشيطانك ونفسك الأمارة بالسوء تحمد العاقبة ، وتفوز بالنجاة والسعادة في الدنيا والآخرة . وقاك الله شر نفسك ، وأعاذك من نزغات الشيطان .
__________
(1) نشرت في مجلة الدعوة في العدد (1349) بتاريخ 16 \ 1 \ 1413 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني ص 92 ، 93

(10/379)

تأخير الحارس للصلاة عن وقتها (1) .
س : جندي مكلف بحراسة أحد الأماكن وحان وقت صلاة العصر ولم يصلها إلا بعد صلاة المغرب ؛ لأنه لم يجد من ينيبه للقيام بخفارته ، هل عليه إثم في تأخيرها؟ وماذا يفعل من هو على تلك الحال؟
ج : لا يجوز للحارس وغيره أن يؤخر الصلاة عن وقتها ؛ لقوله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (2) أي : مفروضة في الأوقات ، ولأدلة أخرى من الكتاب والسنة .
وعليه أن يصلي الصلاة في وقتها مع قيامه بالحراسة ، كما صلى المسلمون مع النبي صلى الله عليه وسلم صلاة الخوف وهم مصافون للعدو . والله ولي التوفيق .
__________
(1) نشرت في كتاب الدعوة (الفتاوى) لسماحته ، الجزء الثاني ص 139 ، 140 .
(2) سورة النساء الآية 103

(10/380)

تأخير الصلاة عن وقتها بسبب العمل (1) .
س : نحن عمال في مزرعة نصلي جميعا الفرائض لبعد المسجد عنا حوالي 2 كيلو متر وعدم سماعنا للأذان ، ونحن نؤذن ونقيم في المزرعة ، وربما أخرنا الصلاة عن وقتها نصف ساعة من أجل العمل ، فما الحكم في ذلك؟
__________
(1) من برنامج نور على الدرب ، الشريط رقم (57)

(10/380)

ج : لا حرج في الصلاة في المزرعة إذا كان المسجد بعيدا عنكم ، وهكذا التأخير للصلاة عن أول الوقت نصف الساعة أو نحو ذلك لا حرج فيه ، لكن الصلاة في أول الوقت أفضل إلا إذا اشتد الحر في صلاة الظهر فالإبراد أفضل ، وهكذا إذا تأخر الجماعة في صلاة العشاء عن أول الوقت فإن الإمام يوافقهم ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه « كان يراعي الجماعة في صلاة العشاء ، فإن رآهم اجتمعوا عجل ، وإن رآهم تأخروا أخر » (1) . والله ولي التوفيق .
__________
(1) صحيح البخاري مواقيت الصلاة (540),صحيح مسلم المساجد ومواضع الصلاة (646),سنن النسائي المواقيت (527),سنن أبو داود الصلاة (397),مسند أحمد بن حنبل (3/369),سنن الدارمي الصلاة (1184).

(10/381)

تأخير الصلاة عن وقتها بسبب بعض الأعمال العسكرية (1) .
س : أنا رجل أعمل في أعمال عسكرية قد تلجئني إلى تأخير الصلاة عن وقتها كالعصر ولا أستطيع العصيان ؛ لأن العاصي يعاقب بالفصل أو السجن إلى آخره .
ج : لا يخفى أن الصلاة عمود الإسلام ، وأنها الركن الثاني من أركانه الخمسة ، وأن أداءها في الوقت من أهم شرائطها ، وأن طاعة المخلوق في المعصية غير جائزة . لقول النبي صلى الله عليه وسلم : « إنما الطاعة في المعروف » (2) وقوله عليه الصلاة والسلام : « لا طاعة لمخلوق في معصية الخالق » (3) .
__________
(1) صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة برقم 16504 \ 1 وتاريخ 22 \ 12 \ 1393 هـ.
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(3) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).

(10/381)

إذا علم هذا فالواجب عليك أداء الصلاة في وقتها ، وعدم تأخيرها عنه ، لكن يجوز عند الحاجة الشديدة الجمع بين الظهر والعصر في وقت إحداهما ، وبين المغرب والعشاء في وقت إحداهما . كالمسافر والمريض ونحوهما ، أما تأخير العصر إلى أن تصفر الشمس ، أو العشاء إلى ما بعد نصف الليل ، فهذا أمر لا يجوز مطلقا . فالواجب عليكم العناية بهذا الأمر ، وعرض كتابي هذا على المسئولين لديكم ، وهم إن شاء الله سيقومون بما يوافق الشرع ، فإن لم يمتثلوا فأفيدونا ونحن إن شاء الله نتصل بالجهات المسئولة لإجراء اللازم . وفق الله الجميع لما فيه صلاح أمر الدنيا والآخرة ، وهدانا جميعا صراطه المستقيم .
والسلام عليكم ورحمة الله وبركاته .

(10/382)

تأخير العمال لصلاتي الظهر والعصر إلى الليل (1) .
س : كثير من العمال يؤخرون صلاتي الظهر والعصر إلى الليل ، معللين ذلك بأنهم منشغلون بأعمالهم ، أو أن ثيابهم نجسة ، أو غير نظيفة ، فبماذا توجهونهم؟
ج : لا يجوز للمسلم أو المسلمة تأخير الصلاة المفروضة عن وقتها ، بل يجب على كل مسلم ومسلمة من المكلفين أن يؤدوا الصلاة في وقتها
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة .

(10/382)

حسب الطاقة ، وليس العمل عذرا في تأخيرها ، وهكذا نجاسة الثياب ووساختها ، كل ذلك ليس بعذر .
وأوقات الصلاة يجب أن تستثنى من العمل ، وعلى العامل وقت الصلاة أن يغسل ثيابه من النجاسة ، أو يبدلها بثياب طاهرة .
أما الوسخ فليس مانعا من الصلاة فيها ، إذا لم يكن ذلك الوسخ من النجاسات ، أو فيه رائحة كريهة تؤذي المصلين ، فإن كان الوسخ يؤذي المصلين بنفسه أو رائحته وجب على المسلم غسله قبل الصلاة ، أو إبداله بغيره من الثياب النظيفة ؛ حتى يؤدي الصلاة مع الجماعة .
ويجوز للمعذور شرعا- كالمريض والمسافر- أن يجمع بين الظهر والعصر في وقت إحداهما ، وبين المغرب والعشاء في وقت إحداهما ، كما صحت بذلك السنة عن النبي صلى الله عليه وسلم .
وهكذا يجوز الجمع في المطر والوحل الذي يشق على الناس .

(10/383)

الوقت الضروري لصلاة الظهر والعصر والمغرب (1)
.
س : السائل : ي . ع - من الخرطوم - جمهورية السودان يقول : أرجو أن تفيدوني عن الوقت الضروري لكل من صلاة الظهر ، والعصر ، والمغرب .
ج : أما الظهر : فليس لها وقت ضروري ، بل كل وقتها اختياري ، فإذا زالت الشمس دخل وقت الظهر ، ولا يزال الوقت اختياريا إلى أن
__________
(1) برنامج نور على الدرب ، الشريط رقم (51) .

(10/383)

يصير ظل كل شيء مثله بعد فيء الزوال ، وكل هذا وقت اختياري ، لكن الأفضل تقديمها في أول الوقت بعد الأذان وصلاة الراتبة ، ويتأنى الإمام بعض الشيء حتى يتلاحق الناس ، هذا هو الأفضل . وأما العصر : ففيها وقت اختياري ، ووقت ضروري ، أما الاختياري : فمن أول الوقت إلى أن تصفر الشمس ، فإذا اصفرت الشمس فهذا هو وقت الضرورة إلى أن تغيب الشمس ، ولا يجوز التأخير إليه ، فإن صلاها في ذلك الوقت فقد أداها في الوقت ، لكن لا يجوز التأخير ؛ لأن النبي صلى الله عليه وسلم قال : « وقت العصر ما لم تصفر الشمس » (1) ويقول في المنافق : « تلك صلاة المنافق تلك صلاة المناقق يرقب الشمس حتى إذا كانت بين قرني الشيطان قام فنقر أربعا لا يذكر الله فيها إلا قليلا » (2) فذكر صلى الله عليه وسلم أن التأخير هو وصف المنافقين ، فالمؤمن لا يؤخرها إلى أن تصفر الشمس ، بل يبادر فيصليها قبل أن تصفر الشمس في وقت الاختيار .
وأما المغرب : فوقته كله وقت اختيار أيضا ، من حين تغرب الشمس إلى أن يغيب الشفق ، كله وقت اختيار ، لكن تقديمها في أول الوقت أفضل ؛ لأن النبي كان يصليها في أول الوقت عليه الصلاة والسلام ، إذا غربت الشمس وأذن المؤذن أخر قليلا ، ثم أقام عليه الصلاة والسلام وصلاها في أول الوقت ، ولو أخرها بعض الشيء فلا بأس ، ما دام أداها في وقتها ، ووقتها ينتهي بغياب الشفق ، فإذا غاب الشفق - وهو : الحمرة في جهة المغرب - انتهى وقت المغرب ودخل وقت
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (612),سنن النسائي المواقيت (522),سنن أبو داود الصلاة (396),مسند أحمد بن حنبل (2/210).
(2) صحيح مسلم المساجد ومواضع الصلاة (622),سنن الترمذي الصلاة (160),سنن النسائي المواقيت (511),سنن أبو داود الصلاة (413),مسند أحمد بن حنبل (3/103),موطأ مالك النداء للصلاة (512).

(10/384)

العشاء إلى نصف الليل ، وما بعد نصف الليل وقت ضرورة لوقت العشاء ، فلا يجوز التأخير لما بعد نصف الليل .
ولكن ما بين غروب الشفق إلى نصف الليل كله وقت اختياري للعشاء ، فلو صلاها بعد نصف الليل أداها في الوقت ، لكن يأثم ؛ لأنه أخرها إلى وقت الضرورة .
أما الفجر : فكل وقتها اختياري ، من طلوع الفجر إلى طلوع الشمس ، هذا كله وقت اختياري ، لكن الأفضل أن تقدم في أول وقتها ولا تؤخر عن أول وقتها ؛ تأسيا بالنبي صلى الله عليه وسلم في ذلك ؛ لأنه كان يصليها بغلس بعد اتضاح الصبح .
والله ولي التوفيق .

(10/385)

حد الإبراد بصلاة الظهر (1) .
س : هل هناك حد للإبراد بصلاة الظهر كساعة أو ساعتين بعد دخول الوقت مثلا ؟
ج : المشروع للإمام أن يبرد بالظهر في حال شدة الحر ، ولو في السفر؛ لقول النبي صلى الله عليه وسلم : « إذا اشتد الحر فأبردوا بالصلاة فإن شدة الحر من فيح جهنم » (2) وليس له حد محدود فيما نعلم ، وإنما يشرع للإمام التحري في ذلك ، فإذا انكسرت شدة الحر وكثر الظل في الأسواق كفى ذلك . والله ولي التوفيق .
__________
(1) نشرت في كتاب الدعوة (الفتاوى) لسماحته ، الجزء الثاني 93.
(2) صحيح البخاري مواقيت الصلاة (512),صحيح مسلم المساجد ومواضع الصلاة (615),سنن النسائي المواقيت (500),سنن أبو داود الصلاة (402),سنن ابن ماجه الصلاة (677),مسند أحمد بن حنبل (2/462),موطأ مالك وقوت الصلاة (28),سنن الدارمي الصلاة (1207).

(10/385)

تأخير صلاة المغرب إلى وقت العشاء (1)
س : سؤال من : أ . ع . ح . يقول : أذهب وبعض أهلي إلى بلد مجاور يبعد حوالي الخمسين كيلو مترا عن بلدنا لشراء بعض الحاجات ونرجع مع المغرب ، وقد لا نخرج إلا متأخرين بسبب الزحام وضيق وقت المغرب وقد لا نصل إلا مع أذان العشاء الآخر ، أي : بعد فوات وقت المغرب ، هل يجوز لنا في هذه الحالة نظرا لبعد البلد والمشقة التي تلحق بالنساء تأخير صلاة المغرب حتى نصل بلدنا ؟
ج : لا حرج في تأخير المغرب والحال ما ذكر إلى أن تصلوا إلى البلد دفعا للمشقة ، وإن تيسر فعلها في الطريق فهو أولى .
__________
(1) نشرت في مجلة الدعوة في العدد (955) بتاريخ 23 \ 11 \ 1404 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول ، ص 91 . .

(10/386)

الواجب أن تكون صلاة العشاء قبل نصف الليل (1)
س : سائلة تقول : ما حكم تأخير صلاة العشاء حتى السادسة مساء بالتوقيت الغروبي؟
ج : الواجب أن تكون صلاة العشاء قبل نصف الليل ، ولا يجوز تأخيرها إلى نصف الليل . لقول النبي عليه الصلاة والسلام : « وقت صلاة العشاء إلى نصف الليل » (2) .
__________
(1) من برنامج نور على الدرب . .
(2) صحيح مسلم المساجد ومواضع الصلاة (612),سنن النسائي المواقيت (522),سنن أبو داود الصلاة (396),مسند أحمد بن حنبل (2/210).

(10/386)

فعليك أن تصليها قبل نصف الليل على حسب دورات الفلك ، فإن الليل يزيد وينقص ، والضابط : هو نصف الليل بالساعات ، فإذا كان الليل عشر ساعات لم يجز لك أن تؤخريها إلى نهاية الساعة الخامسة ، وإذا كان الليل إحدى عشرة ساعة لم يجز تأخيرها إلى نهاية الساعة الخامسة والنصف وهكذا ، وأفضل ما يكون : أن تكون في الثلث الأول ، ومن صلاها في أول الوقت فلا بأس ، لكن إذا أخرت بعض الوقت فهو الأفضل ؛ لأن الرسول صلى الله عليه وسلم « كان يستحب أن يؤخر صلاة العشاء بعض الوقت » (1) ، ومن صلاها في أول الوقت بعد غروب الشفق- وهو : الحمرة التي في الأفق الطولي- فلا بأس . والله ولي التوفيق .
__________
(1) صحيح البخاري مواقيت الصلاة (522),صحيح مسلم المساجد ومواضع الصلاة (647),سنن النسائي المواقيت (530),سنن أبو داود الصلاة (398),سنن الدارمي الصلاة (1300).

(10/387)

هل يستحب تأخير صلاة العشاء للنساء (1) .
س : سمعت أنه يستحب تأخير وقت صلاة العشاء للرجال فهل يجوز ذلك للنساء؟
ج : الحمد لله ، وصلى الله وسلم على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فقد ثبت عن النبي صلى الله عليه وسلم ما يدل على أنه يستحب للرجال والنساء تأخير صلاة العشاء ؛ لأنه عليه الصلاة والسلام لما « أخرها ذات ليلة إلى نحو ثلث الليل قال إنه لوقتها لولا أن أشق على أمتي » (2) .
__________
(1) برنامج نور على الضرب ، الشريط رقم (10).
(2) سنن الترمذي الطهارة (23).

(10/387)

فإذا تيسر تأخيرها بدون مشقة فهو أفضل ، فلو كان أهل القرية أو جماعة في السفر أخروها ؛ لأنه أرفق بهم إلى ثلث الليل فلا بأس بذلك ، بل هو أفضل ، لكن لا يجوز تأخيرها إلى ما بعد نصف الليل ، فالنهاية نصف الليل ، يعني : وقت العشاء يتحدد آخره بنصف الليل - أي : الاختياري - كما في حديث عبد الله بن عمرو ، عن النبي صلى الله عليه وسلم أنه قال : « وقت العشاء إلى نصف الليل » (1) .
أما إذا كان تأخيرها قد يشق على بعض الناس فإن المشروع تعجيلها؛ ولهذا قال جابر رضي الله عنه : « كان النبي صلى الله عليه وسلم في العشاء إذا رآهم اجتمعوا عجل ، وإذا رآهم أبطأوا أخر » (2) وقال أبو برزة رضي الله عنه : « كان النبي صلى الله عليه وسلم يستحب أن يؤخر العشاء » (3) .
فالخلاصة : أن تأخيرها أفضل إذا تيسر ذلك بدون مشقة ، ولكن لا يجوز تأخيرها إلى ما بعد نصف الليل .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (612),سنن النسائي المواقيت (522),سنن أبو داود الصلاة (396),مسند أحمد بن حنبل (2/210).
(2) صحيح البخاري مواقيت الصلاة (535),صحيح مسلم المساجد ومواضع الصلاة (646),سنن النسائي المواقيت (527),سنن أبو داود الصلاة (397),مسند أحمد بن حنبل (3/369),سنن الدارمي الصلاة (1184).
(3) صحيح البخاري مواقيت الصلاة (522),صحيح مسلم المساجد ومواضع الصلاة (647),سنن النسائي المواقيت (530),سنن أبو داود الصلاة (398),سنن الدارمي الصلاة (1300).

(10/388)

حكم تأخير صلاة العشاء (1) .
س : سؤال من : أبو سعد - الرياض يقول : يحتج بعض الناس عندما تقول لهم : لماذا تؤخر صلاة العشاء أثناء العمل أو غيره؟ فيقول : إن صلاة العشاء إلى قبل منتصف الليل والوقت واسع في ذلك .
أرجو من سماحتكم تبيان هذه المسألة والحكم فيها مع الدليل على ذلك . والله يحفظكم ويسدد خطاكم .
__________
(1) نشرت في مجلة الدعوة في العدد (1489) بتاريخ 27 \ 11 \ 1415 هـ .

(10/388)

ج : يجب على كل مسلم أن يصلي مع الجماعة صلاة العشاء وغيرها ، ولا يجوز تأخيرها والاشتغال بالعمل ؛ لأن أداءها في الجماعة أمر واجب ، فلا يجوز لأحد التخلف عن الجماعة إلا بعذر شرعي ، كالمرض ، ونحوه . لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) قيل لابن عباس : ما هو العذر؟ قال : ( خوف أو مرض ) .
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(10/389)

حكم من يصلى الفجر بعد طلوع الشمس (1)
س : وردتنا هذه الرسالة من خ . أ . خ - من الرياض - جاء فيها : ( لي صديق يسكن بالقرب مني ، والمسجد قريب منا جدا ، وصديقي لا يذهب لصلاة الصبح ويقضي وقت الليل في مشاهدة التلفاز ولعب الورق ويسهر حتى الساعات الأولى من الصباح ولا يصلي الصبح إلا بعد طلوع الشمس ، ولقد عاتبته كثيرا وكان عذره أنه لا يسمع الأذان مع أن المسجد قريب منا جدا ، وقد أبديت له رغبتي بأني سوف أوقظه لصلاة الصبح ، وفعلا أذهب إليه وأوقظه ، ولكنني لا أشاهده في المسجد ومن ثم آتي إليه بعد الصلاة وأجده نائما فاعتب عليه ويعتذر بأعذار واهية ، وكان يقول لي في بعض الأحيان : إنك مسؤول عني أمام الله يوم القيامة ؛ لأنني جارك .
__________
(1) نشرت في مجلة الدعوة في العدد (946) بتاريخ 12 \ 9 \ 1404 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الأول ، ص 91 ، 92 .

(10/389)

أرجو من سماحتكم أن تفيدوني في ذلك ، وهل أنا ملزم فعلا بإيقاظه للصلاة ؟
ج : لا يجوز للمسلم أن يسهر سهرا يترتب عليه إضاعته لصلاة الفجر في الجماعة أو في وقتها ، ولو كان ذلك في قراءة القرآن ، أو طلب العلم ، فكيف إذا كان سهره على التلفاز أو لعب الورق أو ما أشبه ذلك . ؟ وهو بهذا العمل آثم ومستحق لعقوبة الله سبحانه ، كما أنه مستحق للعقوبة من ولاة الأمر بما يردعه وأمثاله . وتأخير الصلاة إلى ما بعد طلوع الشمس كفر أكبر إذا تعمد ذلك عند جمع من أهل العلم ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) رواه مسلم في صحيحه ، ولقوله عليه الصلاة والسلام : « العهد الذي بيننا ووبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد ، وأهل السنن ، عن بريدة بن الحصيب رضي الله عنه بإسناد صحيح . وفي الباب أحاديث أخرى وآثار تدل على كفر من أخر الصلاة عن وقتها عمدا وبلا عذر شرعي . والواجب على المسلم أن يحافظ على الصلاة في وقتها ، وأن يستعين على ذلك بمن يوقظه لها من أهله أو إخوانه ، أو بإيجاد ساعة يركدها على وقت الصلاة . وعليه وعلى أمثاله ألا يسهر سهرا يسبب نومهم عن صلاة الفجر ولو في أمر مباح أو مستحب ، فكيف إذا كان السهر على ما هو محرم
__________
(1) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(10/390)

من الملاهي أو مشاهدة ما حرم الله في التلفاز أو غيره ؟ أصلح الله حال الجميع . وعليك أيها السائل أن تعينه على ذلك ، وتنصحه كثيرا ، فإن أصر على عمله القبيح فارفع أمره إلى مركز الهيئة حتى تعاقبه بما يستحق ، ولا يلزمك أن توقظه ما دام على فعله القبيح لا ينتفع بالإيقاظ ولا يأخذ بالأسباب . نسأل الله للجميع الهداية والاستقامة على الحق.

(10/391)

حكم فعل من لا يوقظ أهله
لصلاة الفجر إلا بعد عودته من المسجد (1)
س : أنا أقوم لصلاة الفجر والحمد لله ولكنني لا أوقظ أهلي إلا بعد أن أعود من المسجد ، فما حكم فعلي هذا جزاكم الله خيرا .
ج : فعلك هذا جائز إذا كنت توقظهم في وقت يتمكنون فيه من الطهارة والصلاة قبل طلوع الشمس ، ولكن الأفضل لك أن توقظهم من حين الأذان ؛ حتى يؤدوا الصلاة مبكرين ؛ لأن الصلاة في أول وقتها أفضل ، أما إذا كنت يلحقك مشقة من إيقاظهم قبل الصلاة بحيث تخشى أن تفوتك صلاة الجماعة ، فاذهب وصل مع الجماعة ثم ارجع إليهم فأيقظهم ، والأفضل لك أن توقظهم قبل الأذان ؛ حتى تحتاط
__________
(1) نشرت في جريدة عكاظ في العدد (10877) ليوم الجمعة الموافق 7 \ 1 \ 1417 هـ .

(10/391)

لنفسك ، وحتى تؤدي الصلاة في وقتها إذا كانوا قد أوتروا ، أما إذا كانوا لم يوتروا فالمشروع لك أن توقظهم قبل الفجر بوقت يتمكنون فيه من الوتر قبل أذان الفجر ، كما كان النبي صلى الله عليه وسلم يفعل ذلك مع أهله .

(10/392)

ما صحة حديث أسفروا بالفجر فإنه أعظم للأجر (1) .
س : يتأخر البعض في صلاة الفجر حتى الإسفار معللين ذلك : بأنه ورد فيه حديث وهو : « أسفروا بالفجر فإنه أعظم للأجر » (2) هل هذا الحديث صحيحا وما الجمع بينه وبين حديث : « الصلاة على وقتها » (3) ؟
ج : الحديث المذكور صحيح ، أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، عن رافع بن خديج رضي الله عنه ، وهو لا يخالف الأحاديث الصحيحة الدالة على أن النبي صلى الله عليه وسلم كان يصلي الصبح بغلس ، ولا يخالف أيضا حديث : « الصلاة لوقتها » (4) وإنما معناه عند جمهور أهل العلم : تأخير صلاة الفجر إلى أن يتضح الفجر ، ثم تؤدى قبل زوال الغلس ، كما كان النبي صلى الله عليه وسلم يؤديها ، إلا في مزدلفة فإن الأفضل التبكير بها من حين طلوع الفجر؛ لفعل النبي صلى الله عليه وسلم ذلك في حجة الوداع .
وبذلك تجتمع الأحاديث الثابتة عن النبي صلى الله عليه وسلم في وقت أداء صلاة الفجر ، وهذا كله على سبيل الأفضلية .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمها لسماحتة بعض طلبة العلم عام 1413 هـ.
(2) سنن الترمذي الصلاة (154),سنن النسائي المواقيت (548),سنن أبو داود الصلاة (424),سنن ابن ماجه الصلاة (672),مسند أحمد بن حنبل (4/142),سنن الدارمي الصلاة (1217).
(3) صحيح البخاري مواقيت الصلاة (504),صحيح مسلم الإيمان (85),سنن الترمذي البر والصلة (1898),سنن النسائي المواقيت (610),مسند أحمد بن حنبل (1/439),سنن الدارمي الصلاة (1225).
(4) صحيح البخاري التوحيد (7096),صحيح مسلم الإيمان (85),سنن الترمذي البر والصلة (1898),سنن النسائي المواقيت (611),مسند أحمد بن حنبل (1/444),سنن الدارمي الصلاة (1225).

(10/392)

ويجوز تأخيرها إلى آخر الوقت قبل طلوع الشمس ؛ لقول النبي صلى الله عليه وسلم : « وقت الفجر من طلوع الفجر ما لم تطلع الشمس » (1) رواه الإمام مسلم في صحيحه ، عن عبد الله بن عمرو بن العاص رضي الله عنهما .
والله ولي التوفيق .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (612),سنن النسائي المواقيت (522),سنن أبو داود الصلاة (396),مسند أحمد بن حنبل (2/210).

(10/393)

وقت أذان وصلاة الفجر (1)
س : يؤذن الفجر عندنا قبل طلوع الشمس بساعة وأربعين دقيقة ونصلي صلاة الفجر بعد الأذان بعشرين دقيقة تقريبا يعني قبل طلوع الشمس بساعة وعشرين دقيقة هل صلاتنا موافقة للسنة ؟
ج : نعم ، الصلاة صحيحة إن شاء الله ؛ لأن الغالب أن بين طلوع الفجر وطلوع الشمس ساعة ونصف تقريبا ، لكن لو أخرتم وصليتم قبل الشمس بساعة أو ساعة وخمس دقائق يكون أحوط وأحسن ، والأذان قبل طلوع الشمس بساعة وأربعين دقيقة فيه تبكير ، وهو أذان قبل الوقت ، فلو أخر وأذن قبل طلوع الشمس بساعة ونصف تقريبا يكون هذا أحوط لدخول الوقت ، فإذا كانت الصلاة قبل طلوع الشمس بساعة ونحوها فهو أحوط لأداء الصلاة في وقتها؛ لأن الغالب أن بين طلوع الفجر وطلوع الشمس نحو ساعة ونصف ، أو ساعة ونصف إلا خمس
__________
(1) من برنامج نور على الضرب ، الشريط رقم (18)

(10/393)

دقائق ، أو ما يقارب هذا ، فالمؤمن يحتاط لهذا الأمر ولا يعجل ، لا في الأذان ، ولا في الصلاة ، فالتأخير أحوط في مثل هذا حتى يتأكد من دخول الوقت .

(10/394)

كيفية الصلاة في الأماكن التي
يطول فيها الليل أو النهار
(1) .
س : قد يستمر الليل أو النهار في بعض الأماكن لمدة طويلة ، وقد يقصر جدا بحيث لا يتسع لأوقات الصلوات الخمس فكيف يؤدي ساكنوها صلاتهم ؟
ج : الواجب على سكان هذه المناطق التي يطول فيها النهار أو الليل أن يصلوا الصلوات الخمس بالتقدير إذا لم يكن لديهم زوال ولا غروب لمدة أربع وعشرين ساعة ، كما صح ذلك عن النبي صلى الله عليه وسلم في حديث النواس بن سمعان ، المخرج في صحيح مسلم في يوم الدجال الذي كسنة ، سأل الصحابة رسول الله صلى الله عليه وسلم عن ذلك ، فقال : « اقدروا له قدره » (2) .
وهكذا حكم اليوم الثاني من أيام الدجال ، وهو اليوم الذي كشهر ، وهكذا اليوم الذي كأسبوع .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة .
(2) صحيح مسلم الفتن وأشراط الساعة (2937),سنن الترمذي الفتن (2240),سنن أبو داود الملاحم (4321),سنن ابن ماجه الفتن (4075),مسند أحمد بن حنبل (4/182).

(10/394)

أما المكان الذي يقصر فيه الليل ويطول فيه النهار أو العكس في أربع وعشرين ساعة فحكمه واضح : يصلون فيه كسائر الأيام ، ولو قصر الليل جدا أو النهار ؛ لعموم الأدلة . والله ولي التوفيق .

(10/395)

حكم من صلى والدخان في جيبه (1) .
س : ما حكم من صلى والدخان في جيبه وهو ساه أو متعمد ؟
ج : الدخان من المحرمات الضارة بالإنسان ، وهو من الخبائث التي حرمها الله عز وجل ، وهكذا بقية المسكرات من سائر أنواع الخمور . لما فيها من مضرة عظيمة ، وهكذا القات المعروف عند أهل اليمن وغيرهم محرم ؛ لما فيه من المضار الكثيرة ، وقد نص كثير من أهل العلم على تحريمه .
والدخان فيه خبث كثير وضرر كثير ، فلا يجوز شربه ولا بيعه ولا شراؤه ولا التجارة فيه ، وقد قال جل وعلا في كتابه العظيم : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) فلم يحل الله لنا الخبائث ، والدخان ليس من الطيبات ، بل هو خبيث الطعم ، خبيث الرائحة ، عظيم المضرة ، وهو من أسباب موت السكتة ، ومن أسباب أمراض كثيرة- فيما ذكره الأطباء ، منها : السرطان .
فالمقصود : أنه مضر جدا ، وخبيث ، وحرام بيعه وشراؤه ، وحرام التجارة فيه .
__________
(1) نور على الدرب ، الشريط رقم (52).
(2) سورة المائدة الآية 4

(10/395)

أما الصلاة وهو في الجيب فلا يضر ، فالصلاة صحيحة ؛ لأنه شجر ليس بنجس ، ولكنه محرم ومنكر كما سبق ، لكن لو صلى وهو في جيبه عامدا أو ساهيا فصلاته صحيحة ، ويجب عليه إتلافه ، والحذر منه ، والتوبة إلى الله عما سلف من تعاطيه .

(10/396)

حكم من شك في نجاسة ثوبه وهو يصلي (1) .
س : الأخ : م . ع . ز- بعث سؤالا يقول فيه : إذا شك الإمام في نجاسة ثوبه ولم ينصرف من الصلاة لمجرد الشك ، فلما أنهى الصلاة وجد النجاسة في ثوبه فما الحكم ؟ وهل ينصرف من الصلاة في مثل هذه الحالة لمجرد الشك أم ينتظر إلى أن يقضي صلاته؟
ج : إذا شك المصلي في وجود نجاسة في ثوبه وهو في الصلاة لم يجز له الانصراف منها ، سواء كان إماما أو مأموما أو منفردا ، وعليه أن يتم صلاته ، ومتى علم بعد ذلك وجود النجاسة في ثوبه فليس عليه قضاء في أصح قولي العلماء؛ لأنه لم يجزم بوجودها إلا بعد الصلاة .
وقد ثبت عن النبي صلى الله عليه وسلم أنه خلع نعليه وهو في الصلاة لما أخبره جبرائيل عليه السلام : أن بهما قذرا ، ولم يعد أول الصلاة ، بل استمر في صلاته .
__________
(1) نشرت في مجلة الدعوة العدد (1290) بتاريخ 25 \ 10 \ 1411 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته الجزء الثاني ، ص 90 .

(10/396)

أما لو صلى يعتقد أنه على طهارة ، ثم بان بعد الصلاة أنه محدث أو أنه لم يغتسل من الجنابة ، فإن عليه أن يتطهر ، ويعيد بإجماع أهل العلم ؛ لقول النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور ولا صدقة من غلول » (1) أخرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (2) متفق على صحته .
والله ولي التوفيق .
__________
(1) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).
(2) صحيح البخاري الوضوء (135),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).

(10/397)

من وجد النجاسة بعد الصلاة في ملابسه (1)
س : سؤال من : ع . س . م - من الرياض يقول : رجل صلى الصلاة ، وبعدها بفترة وجد في ملابسه نجاسة فهل يعيد الصلاة ؟ علما بأن الصلاة قبل خمسة أشهر .
ج : إذا كان لم يعلم نجاستها إلا بعد الفراغ من الصلاة فصلاته صحيحة ؛ لأن النبي صلى الله عليه وسلم لما أخبره جبرائيل وهو في الصلاة : أن في نعليه قذرا ، خلعهما ، ولم يعد أول الصلاة .
وهكذا لو علمها قبل الصلاة ثم نسي فصلى فيها ، ولم يذكر إلا بعد الصلاة . لقول الله عز وجل : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) وثبت عن النبي صلى الله عليه وسلم : « أن الله قد استجاب هذا الدعاء » رواه مسلم في صحيحه .
__________
(1) نشرت في كتاب الدعوة (الفتاوى) لسماحته ، الجزء الثاني ، ص 91 ، 92 .
(2) سورة البقرة الآية 286

(10/397)

من وجد على لباسه بقع دم كيف يصلي (1) .
س : من على لباسه بقع دم هل يصلي بها أم ينتظر حتى يحضر له لباس نظيف .
ج : يصلي على حسب حاله ، فلا يدع الصلاة حتى يخرج الوقت ، بل يصلي على حسب حاله إذا لم يمكنه غسلها ولا إبدالها بثياب طاهرة قبل خروج الوقت ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
والواجب على المسلم أن يغسل ما به من الدم ، أو يبدل ثوبه النجس بثوب آخر طاهر إذا استطاع ذلك ، فإن لم يستطع ذلك صلى على حسب حالها ولا إعادة عليه ؛ للآية الكريمة ، ولقوله صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم » (3) متفق على صحته .
__________
(1) هذا السؤال ضمن أسئلة ألقيت في ختام محاضرة لسماحته بعنوان : (كلمة إلى الطبيب المسلم) بمستشفى النور بمكة المكرمة . في شهر رجب لعام 1410 هـ .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(10/398)

حكم صلاة من مس ثوبه وجسده نجاسة ابنته الصغيرة (1) .
س : سؤال من : م . هـ . م - مكة المكرمة يقول : في أثناء صلاتي مستني ابنتي الصغيرة التي لم تبلغ سبع سنين وكان عليها بول ، فأصبت بالبلل على ثيابي وجسدي ، فما حكم صلاتي ؟
ج : إذا كنت لم تعلم بذلك إلا بعد الصلاة فصلاتك صحيحة ، وهكذا من صلى وفي ثوبه أو بدنه نجاسة ، فنسيها ولم يذكر إلا بعد الصلاة ، فإن صلاته صحيحة؛ لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2)
وصح عن رسول الله صلى الله عليه وسلم « أن الله سبحانه وتعالى قال قد فعلت » (3) وصح عن رسول الله صلى الله عليه وسلم « أنه دخل في الصلاة ذات يوم وفي نعليه قذر فأخبره جبرائيل بذلك فخلع نعليه واستمر في صلاته ولم يعد أولها » فدل ذلك على أن الجهل بالنجاسة عذر في حق من جهلها حال الصلاة حتى سلم ، وفي حق من نبه عليها أثناء الصلاة فأزال الشيء الذي فيه نجاسة ؛ كالنعل والعمامة والبشت ونحو ذلك . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية .
(2) سورة البقرة الآية 286
(3) صحيح مسلم الإيمان (126),سنن الترمذي تفسير القرآن (2992).

(10/399)

بلل الأطفال في الفرش والثياب (1) .
س : السائلة : م . ص . ع- من رأس الخيمة تقول : أنا امرأة كبيرة السن ، وكفيفة البصر ، ولي مجموعة من الأطفال الصغار وأعمارهم متقاربة ، ودائما أحس برطوبة في ملابسي وعلى الفرش الموجودة في المنزل من بولهم فأحيانا أحس بها وأغسلها ، وأحيانا لا أحس بها إلا بعد الصلاة ، وليس عندي من يساعدني على نظافتهم فكيف أصلي؟ وهل يحوز لي أن أبني على اليقين؟ أفيدوني جزاكم الله خيرا .
ج : الواجب عليك متى علمت شيئا من النجاسة أن تغسليها سواء أكانت على الملابس أم على شيء من البدن قبل الصلاة ، فإن صليت ولم تعلمي إلا بعد الصلاة فليس عليك إعادة في أصح أقوال العلماء ؛ لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) وصح عن رسول الله صلى الله عليه وسلم : ( أن الله عز وجل قد قبل هذا الدعاء ) ، وثبت عنه صلى الله عليه وسلم : أنه كان يصلي ذات يوم في نعليه فأخبره جبريل عليه الصلاة والسلام : أن فيهما قذرا ، فخلعهما وأتم صلاته .
أما النجاسة على الأرض أو على الفرش ، فالواجب أن يصب عليها ماء أكثر منها ، وتطهر بذلك ؛ لأنه ثبت عن أبي هريرة ، وأنس رضي الله عنهما : « أن أعرابيا بال في المسجد فأمر النبي صلى الله عليه وسلم أن يصب على بوله دلو من الماء » (3) .
__________
(1) نشرت في المجلة العربية في العدد (175) لشهر شعبان من عام 1412 هـ.
(2) سورة البقرة الآية 286
(3) صحيح البخاري الأدب (5777),سنن الترمذي الطهارة (147),سنن النسائي الطهارة (56),سنن أبو داود الطهارة (380),سنن ابن ماجه الطهارة وسننها (529),مسند أحمد بن حنبل (2/239).

(10/400)

ويشرع لك أن تستعيني بمن يزورك من الرجال المحارم والثقات أو النساء الثقات على معرفة مواضع البول من الفراش ، حتى يصب عليها الماء .
وفقنا الله وإياك لما فيه رضاه وبراءة الذمة .

(10/401)

من صلى وفي ثوبه نجاسة ولم يعلم (1) .
س : من وجد في ثوبه نجاسة بعدما سلم من صلاته ، هل يعيد صلاته ؟ .
ج : من صلى وفي بدنه أو ثوبه نجاسة ولم يعلم إلا بعد الصلاة فصلاته صحيحة في أصح قولي العلماء ، وهكذا لو كان يعلمها سابقا ثم نسيها وقت الصلاة ولم يذكر إلا بعد الصلاة فصلاته صحيحة . لقول الله عز وجل : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) « فقال الله قد فعلت » (3) كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم ، ولأنه صلى الله عليه وسلم صلى في بعض الأيام وفي نعله قذر فأخبره جبرائيل بذلك فخلعها واستمر في صلاته ولم يستأنفها ، وهذا من تيسير الله سبحانه ورحمته بعباده .
أما من صلى ناسيا الحدث فإنه يعيد الصلاة بإجماع أهل العلم ؛ لقول النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور ولا صدقة من
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة.
(2) سورة البقرة الآية 286
(3) صحيح مسلم الإيمان (126),سنن الترمذي تفسير القرآن (2992).

(10/401)

غلول » (1) أخرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (2) متفق على صحته .
__________
(1) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).
(2) صحيح البخاري الوضوء (135),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).

(10/402)

من صلى وهو طاهر لكن على قدمه
بعض النجاسة ولم يعد الصلاة (1) .
س : السائل م . ع - يقول : هل المسلم الطبيعي ( غير الموسوس ) إذا صلى وهو طاهر ولكن على قدمه أو جزء من جسمه بعض النجاسة ولم يعد هذه الصلاة ، هل يكفر أم يعتبر مسلما عاصيا ؟ والسلام عليكم ورحمة الله .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
المذكور لا يكفر بذلك ، وليس عليه إعادة الصلاة إذا كان جاهلا أو ناسيا ، فإن كان عالما ذاكرا حين الصلاة أن على قدمه أو جزء من جسمه نجاسة ، فعليه إعادة هذه الصلاة إن كانت فريضة ، مع التوبة إلى الله من ذلك .
وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) رسالة شخصية أجاب عليها سماحته في المجلس

(10/402)

إذا خرج الدم من أنف المصلي فما الحكم (1) .
س : سائلة تقول : ما الحكم إذا خرج الدم من أنف الإنسان وهو يصلي .
ج : إذا كان قليلا عفي عنه ، وأزاله بمنديل ونحوه ، وإن كان كثيرا قطع الصلاة وتنظف منه ، وشرع له إعادة الوضوء ؛ خروجا من خلاف العلماء ، ثم يستأنف الصلاة من أولها ، كما لو أحدث حدثا مجمعا عليه أثناء الصلاة كخروج الريح والبول ، فإنه يقطع الصلاة ثم يتوضأ ويعيد الصلاة .
والله ولي التوفيق .
__________
(1) نشرت في كتاب الدعوة (الفتاوى) لسماحته ، الجزء الأول ، ص88.

(10/403)

ما حكم الصلاة في الحدائق العامة
علما بأنها تسقى بمياه فيها رائحة كريهة (1)
س : القارئ : س . ع . و . - من الرياض بعث بسؤال يقول فيه : ما حكم الصلاة في الحدائق العامة ؟ علما أن هذه الحدائق تسقى بمياه تنبعث منها رائحة كريهة ، ولقد فهمت أن
__________
(1) نشرت في مجلة الدعوة في العدد (920) بتاريخ 8 \ 3 \ 1404 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته ، الجزء الأول ، 84-86 ، وفي المجلة العربية في العدد (149) لشهر جمادى الآخرة من عام 1410 هـ .

(10/403)

هذه المياه مصفاة من مياه المجاري أو من آبار تتسرب إليها مياه البيارات النجسة ، وهل يمنع الناس من قبل الهيئة من الصلاة في هذه الحدائق ؟ أرجو إيضاح الصواب في هذه المسألة .
ج : ما دامت تنبعث منها الرائحة الكريهة فالصلاة فيها غير صحيحة ؛ لأن من شروط صحة الصلاة طهارة البقعة التي يصلي عليها المسلم ، فإن وضع عليها حائلا صفيقا طاهرا صحت الصلاة عليه . ولا يجوز للمسلم أن يصلي في الحدائق- ولو على حائل صفيق طاهر- بل الواجب عليه أن يصلي مع إخوانه المسلمين في بيوت الله- المساجد- التي قال فيها سبحانه : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ } (1) { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ } (2) { لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } (3) ولقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (4) رواه ابن ماجه ، والدارقطني ، وابن حبان ، والحاكم ، وإسناده على شرط مسلم ، « وسأله صلى الله عليه وسلم رجل أعمى فقال يا رسول الله إنه ليس لي قائد يقودني إلى المسجد فهل لي رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم هل تسمع النداء
__________
(1) سورة النور الآية 36
(2) سورة النور الآية 37
(3) سورة النور الآية 38
(4) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(10/404)

بالصلاة؟ قال نعم قال فأجب » (1) أخرجه مسلم في صحيحه .
والأحاديث في هذا المعنى كثيرة . والواجب على هيئة الأمر بالمعروف والنهي عن المنكر أن تمنع الناس من الصلاة في الحدائق ، وأن تأمرهم بالصلاة في المساجد؛ عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) الآية ، وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (4) رواه مسلم في صحيحه .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) سورة المائدة الآية 2
(3) سورة التوبة الآية 71
(4) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(10/405)

حكم كشف الرأس في الصلاة
س : إمام يصلي بالناس وليس على رأسه غطاء فما الحكم في هذا ؟
ج : لا حرج في ذلك ؛ لأن الرأس ليس من العورة ، وإنما الواجب أن يصلي بالإزار والرداء؛ لقول النبي صلى الله عليه وسلم : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (1) لكن إذا أخذ زينته واستكمل لباسه كان ذلك أفضل؛ لقول الله جل وعلا :
__________
(1) صحيح البخاري الصلاة (353),صحيح مسلم الصلاة (516),سنن النسائي القبلة (769),سنن أبو داود الصلاة (626),مسند أحمد بن حنبل (2/464),سنن الدارمي الصلاة (1371).

(10/405)

{ يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (1) أما إن كان في بلاد ليس من عادتهم تغطية الرأس فلا بأس عليه في كشفه .
__________
(1) سورة الأعراف الآية 31

(10/406)

حكم الصلاة بدون عمامة (1) .
س : هل تجوز الصلاة بدون عمامة - أي : غترة - وهل يجوز للإمام الذي يصلي بالناس أن يصلي بدون غترة ، وهل تجزئ الطاقية ، مع الدليل حفظكم الله تعالى ؟ هذا والسلام عليكم ورحمة الله وبركاته .
ج : الصلاة بغير عمامة لا حرج فيها ؛ لأن الرأس ليس بعورة ، ولا يجب ستره في الصلاة ، سواء كان المصلي إماما أو منفردا أو مأموما ، ولكن إذا لبس العمامة المعتادة كان أفضل ، ولا سيما إذا صلى مع الناس؛ لقول الله عز وجل : { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (2) وهي من الزينة .
ومعلوم أن المحرمين من الذكور يصلون كاشفي الرؤوس ؛ لكونهم ممنوعين من سترها حال الإحرام ، فعلم بذلك أن كشف الرأس في الصلاة لا حرج فيه .
وفق الله الجميع للعلم النافع والعمل به ، إنه سميع مجيب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من مكتب سماحته في 19 \ 1 \ 1416 هـ .
(2) سورة الأعراف الآية 31

(10/406)

حكم صلاة المرأة وهي لم تغط رأسها (1)
س : إذا اضطرت غير المحجبة إلى الصلاة أو لم تكن محجبة وفق الشريعة الإسلامية ، كأن يكون بعض شعر رأسها ظاهرا أو بعض ساقها لظرف من الظررف فما الحكم ؟
ج . : أولا : ينبغي أن يعلم أن الحجاب واجب على المرأة ، فلا يجوز لها تركه أو التساهل فيه ، وإذا وجب وقت الصلاة والمرأة المسلمة غير متحجبة الحجاب الكامل أو غير متسترة فهذا فيه تفصيل :
1 - فإن كان عدم الحجاب أو عدم التستر لظروف قهرية ، فتصلي حينئذ على حسب حالها ، وصلاتها صحيحة ولا إثم عليها ؛ لقول الله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)
2 - وإن كان عدم الحجاب أو التستر لأمور اختيارية ، مثل اتباع العادات والتقاليد ونحو ذلك :
فإن كان عدم الحجاب مقتصرا على الوجه والكفين ، فالصلاة صحيحة مع الإثم إذا كان ذلك بحضرة الرجال الأجانب . وإن كان الكشف وعدم التستر للساق أو الذراع أو شعر الرأس
__________
(1) نشرت في كتاب الدعوة (الفتاوى) لسماحته ، الجزء الثاني ، ص 94.
(2) سورة البقرة الآية 286
(3) سورة التغابن الآية 16

(10/407)

ونحو ذلك فلا يجوز لها الصلاة على تلك الحال ، وإذا صلت حينئذ فصلاتها باطلة ، وهي آثمة أيضا من وجهين :
من جهة الكشف مطلقا إذا كان عندها رجل ليس من محارمها ، ومن جهة دخولها في الصلاة على تلك الحال .
أما إذا لم يكن لديها رجل غير محرم ، فإن السنة لها كشف الوجه حين الصلاة ، أما الكفان فهي مخيرة فيهما ، فإن شاءت سترتهما ، وإن شاءت كشفتهما في أصح قولي العلماء ، ولكن سترهما أفضل .

(10/408)

حكم وضع العباءة على الكتف أثناء الصلاة (1) .
س : الأخت التي رمزت لاسمها بـ : أمة الله - من أبها تقول في سؤالها : ما حكم وضع العباءة على الكتف أثناء الصلاة ؟ مع العلم أنه لا يوجد رجال في نفس المكان .
ج : لا يجوز للمرأة وضع العباءة على الكتفين؛ لما في ذلك من التشبه بالرجال ، وقد ثبت عن الرسول صلى الله عليه وسلم : « أنه لعن المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال » (2) .
ولكن يجب عليها أن تستر بدنها في الصلاة بغير هذه الكيفية .
أما الوجه : فالسنة للمرأة كشفه في الصلاة كالرجل إذا لم يكن لديها رجل غير محرم .
__________
(1) نشرت في المجلة العربية (237) لشهر شوال من عام 1417 هـ.
(2) صحيح البخاري اللباس (5546),سنن الترمذي الأدب (2784),سنن أبو داود اللباس (4097),سنن ابن ماجه النكاح (1904),مسند أحمد بن حنبل (1/251),سنن الدارمي الاستئذان (2649).

(10/408)

أما الكفان فالأفضل سترهما ؛ لعموم الأدلة .
وفق الله الجميع .

(10/409)

تساهل كثير من النساء في ستر
الذراع وبعض الساق في الصلاة (1) .
س : يتساهل كثير من النساء في الصلاة ، فيبدو ذراعاها أو شيء منهما ، وكذا قدمها ربما بعض ساقها ، فهل صلاتها صحيحة حينئذ ؟
ج : الواجب على المرأة الحرة المكلفة ستر جميع بدنها في الصلاة ما عدا الوجه والكفين ؛ لأنها عورة كلها .
فإن صلت وقد بدا شيء من عورتها كالساق والقدم والرأس أو بعضه لم تصح صلاتها . لقول النبي صلى الله عليه وسلم : « لا يقبل الله صلاة حائض إلا بخمار » (2) رواه أحمد ، وأهل السن إلا النسائي بإسناد صحيح . والمراد بالحائض : البالغة ؛ ولقوله صلى الله عليه وسلم : « المرأة عورة » (3) ولما روى أبو داود رحمه الله ، عن أم سلمة رضي الله عنها عن النبي صلى الله عليه وسلم « أنها سألت النبي صلى الله عليه وسلم عن المرأة تصلي في درع وخمار بغير إزار فقال إذا كان الدرع سابغا يغطي ظهور قدميها » (4) .
قال الحافظ ابن حجر رحمه الله في البلوغ : ( وصحح الأئمة وقفه على أم سلمة رضي الله عنها ) ، فإن كان عندها أجنبي وجب عليها أيضا ستر وجهها وكفيها .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمها لسماحته بعض طلبة العلم عام 1413 هـ.
(2) سنن الترمذي الصلاة (377),سنن أبو داود الصلاة (641),سنن ابن ماجه الطهارة وسننها (655),مسند أحمد بن حنبل (6/218).
(3) سنن الترمذي الرضاع (1173).
(4) سنن أبو داود الصلاة (640),موطأ مالك النداء للصلاة (326).

(10/409)

حكم الصلاة في الثياب الخفيفة التي لا تستر
العورة في الصلاة (1)
.
س : الأخ : م . ز . أ- من رأس الخيمة يقول في سؤاله : نلاحظ أن بعض المصلين يلبسون ملابس خفيفة يستطيع الإنسان رؤية البشرة من خلالها ، وهم أيضا لا يلبسون تحتها سراويل طويلة ، فما حكم الصلاة في مثل هذه الثياب؟ أفتونا جزاكم الله عنا وعن الإسلام والمسلمين خير الجزاء .
ج : الواجب على المصلي ستر عورته في الصلاة بإجماع المسلمين ، ولا يجوز له أن يصلي عريانا سواء كان رجلا أو امرأة .
والمرأة أشد عورة وأكثر . وعورة الرجل : ما بين السرة والركبة ، مع ستر العاتقين أو أحدهما إذا قدر على ذلك؛ لقول النبي صلى الله عليه وسلم لجابر رضي الله عنه : « إن كان الثوب واسعا فالتحف به وإن كان ضيقا فاتزر به » (2) متفق عليه ، وقوله صلى الله عليه وسلم في حديث أبي هريرة رضي الله عنه : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (3) متفق على صحته . أما المرأة فكلها عورة في الصلاة إلا وجهها .
واختلف العلماء في الكفين :
__________
(1) نشرت في مجلة الدعوة في العدد (172) لشهر جمادى الأولى من عام 1412 هـ .
(2) صحيح البخاري الصلاة (354),صحيح مسلم الصلاة (518),سنن أبو داود الصلاة (633),مسند أحمد بن حنبل (3/335),موطأ مالك النداء للصلاة (321).
(3) صحيح البخاري الصلاة (353),صحيح مسلم الصلاة (516),سنن النسائي القبلة (769),سنن أبو داود الصلاة (626),مسند أحمد بن حنبل (2/464),سنن الدارمي الصلاة (1371).

(10/410)

فأوجب بعضهم سترهما ، ورخص بعضهم في ظهورهما ، والأمر فيهما واسع إن شاء الله ، وسترهما أفضل خروجا من خلاف العلماء في ذلك .
أما القدمان : فالواجب سترهما في الصلاة عند جمهور أهل العلم .
وخرج أبو داود رحمه الله ، عن أم سلمة رضي الله عنها ، أنها سألت النبي صلى الله عليه وسلم أتصلي المرأة في درع وخمار بغير إزار ؟ فقال صلى الله عليه وسلم « إذا كان الدرع سابغا يغطي ظهور قدميها » (1) قال الحافظ ابن حجر رحمه الله في بلوغ المرام : ( وصحح الأئمة وقفه على أم سلمة رضي الله عنها ) .
وبناء على ما ذكرنا : فالواجب على الرجل والمرأة أن تكون الملابس ساترة ، فإن كانت خفيفة لا تستر العورة بطلت الصلاة ، ومن ذلك لبس الرجل السراويل القصيرة التي لا تستر الفخدين ، ولا يلبس عليها ما يستر الفخذين ، فإن صلاته والحال على ما ذكر غير صحيحة . وهكذا المرأة إذا لبست ثيابا رقيقة لا تستر العورة بطلت صلاتها ، والصلاة هي عمود الإسلام ، وهي أعظم أركانه بعد الشهادتين ، فالواجب على جميع المسلمين ذكورا وإناثا العناية بها واستكمال شرائطها ، والحذر من أسباب بطلانها ؛ لقول الله عز وجل : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (2) ولقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (3)
__________
(1) سنن أبو داود الصلاة (640),موطأ مالك النداء للصلاة (326).
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43

(10/411)

ولا شك أن العناية بشرائطها وجميع ما أوجب الله فيها داخلة في المحافظة والإقامة المأمور بها ، وإذا كان عند المرأة أجنبي حين الصلاة وجب عليها ستر وجهها ، وهكذا في الطواف تستر جميع بدنها ؛ لأن الطواف في حكم الصلاة . وبالله التوفيق .

(10/412)

الصلاة في ثوب خفيف جدا بدون سراويل طويلة (1) .
س : سائل من اليمن يقول : بعض الناس يصلون في ثوب خفيف جدا بدون سراويل طويلة ، فهل صلاتهم صحيحة؟ وبما ننصحهم؟
ج : إذا كان الذي يصلي رجلا ، فالواجب أن يستر ما بين السرة والركبة ، وإذا كان الثوب خفيفا ترى منه العورة المذكورة ، فالصلاة غير صحيحة ، أما إذا كان اللباس يستر الفخدين وبقية العورة ولا يرى معه لحمته فلا حرج في ذلك ، أو كان عليه سراويل وافية تستر ما بين السرة والركبة ، فلا يضره كون الثوب خفيفا ، لكن يشرع للرجل مع ذلك ستر العاتقين أو أحدهما . لقوله عليه الصلاة والسلام : « لا يصلي الرجل في ثوب ليس على عاتقه منه شيء » (2) متفق على صحته .
أما المرأة فيجب أن تستر بدنها كله في الصلاة ، وأن تكون ملابسها ساترة صفيقة لا يرى من ورائها شيء من بدنها ، ماعدا الوجه
__________
(1) من برنامج نور على الدرب
(2) صحيح البخاري الصلاة (352),صحيح مسلم الصلاة (516),سنن النسائي القبلة (769),سنن أبو داود الصلاة (626),مسند أحمد بن حنبل (2/464),سنن الدارمي الصلاة (1371).

(10/412)

فقط في الصلاة ، وإن كشفت الكفين فلا بأس ، لكن الأفضل سترهما ، ولا يجوز لها أن تصلي في أثواب خفيفة يرى منها لحمها ويعرف لونه أحمر أو أسود ، فإن كان يراها أجنبي وجب عليها ستر وجهها أيضا .

(10/413)

حكم الصلاة في الثوب شبه الشفاف (1) .
س : هل ثوب السلك شبه الشفاف يستر العورة أم لا؟ وهل تصح الصلاة والمسلم لابسه؟
ج : إذا كان الثوب المذكور لا يستر البشرة . لكونه شفافا أو رقيقا فإنه لا تصح الصلاة فيه من الرجل ، إلا أن يكون تحته سراويل أو إزار يستر ما بين السرة والركبة .
وأما المرأة فلا تصح صلاتها في مثل هذا الثوب إلا أن يكون تحته ما يستر بدنها كله .
أما السراويل القصيرة تحت الثوب المذكور فلا تكفي ، ويجب على الرجل إذا صلى في مثل هذا الثوب أن تكون عليه ( فنيلة ) ، أو شيء آخر يستر المنكبين أو أحدهما؛ لقول النبي صلى الله عليه وسلم : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (2) متفق على صحته .
__________
(1) نشرت في مجلة الدعوة في العدد (886) بتاريخ 7 \ 6 \ 1403 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته ، الجزء الأول ، ص49 .
(2) صحيح البخاري الصلاة (353),صحيح مسلم الصلاة (516),سنن النسائي القبلة (769),سنن أبو داود الصلاة (626),مسند أحمد بن حنبل (2/464),سنن الدارمي الصلاة (1371).

(10/413)

حكم الصلاة ب ( البنطلون ) (1)
س : السائل : ع . ع - الرياض يقول : ما حكم لباس سروال ( البنطلون ) ؟ خاصة إن بعض من يلبسه ينكشف جزء من عورته ، وذلك وقت ركوعه وسجوده في الصلاة .
__________
(1) نشرت في مجلة الدعوة في العدد (1333) بتاريخ 8 \ 9 \ 1412 هـ ، وفي كتاب الدعوة (الفتاوى) لسماحته ، الجزء الأول ، ص 68 ، 69 .

(10/413)

ج : إذا كان البنطلون - وهو : السراويل - ساترا ما بين السرة والركبة للرجل ، واسعا غير ضيق صحت فيه الصلاة ، والأفضل أن يكون فوقه قميص يستر ما بين السرة والركبة ، وينزل عن ذلك إلى نصف الساق أو إلى الكعب؛ لأن ذلك أكمل في الستر . والصلاة في الإزار الساتر أفضل من الصلاة في السراويل إذا لم يكن فوقها قميص ساتر؛ لأن الإزار أكمل في الستر من السراويل .

(10/414)

حكم ستر العاتقين في الصلاة (1) .
س : يصلي بعض الناس صلاة الفريضة وليس على عاتقيه شيء يسترهما ، وخصوصا أيام الحج أثناء الإحرام . فما حكم ذلك؟
ج : إن كان عاجزا فلا شيء عليه ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولقول النبي صلى الله عليه وسلم لجابر بن عبد الله رضي الله عنهما : « إن كان الثوب واسعا فالتحف به وإن كان ضيقا فاتزر به » (3) متفق على صحته .
أما مع القدرة على ستر العاتقين أو أحدهما ، فالواجب عليه سترهما أو أحدهما في أصح قولي العلماء ، فإن ترك ذلك لم تصح صلاته ؛ لقول النبي صلى الله عليه وسلم : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (4) متفق على صحته .
والله ولي التوفيق .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمتها لسماحته بعض طلبة العلم في عام 1413 هـ .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الصلاة (354),صحيح مسلم الصلاة (518),سنن أبو داود الصلاة (633),مسند أحمد بن حنبل (3/335),موطأ مالك النداء للصلاة (321).
(4) صحيح البخاري الصلاة (353),صحيح مسلم الصلاة (516),سنن النسائي القبلة (769),سنن أبو داود الصلاة (626),مسند أحمد بن حنبل (2/464),سنن الدارمي الصلاة (1371).

(10/415)

حكم الصلاة في ثوب مرسوم عليه صور حيوانات (1) .
س : الأخ : ز . م . ع- من اللاذقية في سوريا يقول في سؤاله : أرجو أن تفيدوني عن حكم الصلاة في ثوب مرسوم عليه صور حيوانات وجزاكم الله خيرا .
__________
(1) نشرت في المجلة العربية في العدد (157) لشهر صفر من عام 1411 هـ.

(10/415)

ج : لا يجوز لبس ما فيه صورة حيوان ؛ لأن النبي صلى الله عليه وسلم لعن المصورين وأخبر أنهم يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم ، وأمر بطمس الصور ، ولما رأى عند عائشة رضي الله عنها سترا فيه صورة غضب وهتكه ، لكن الصلاة صحيحة ؛ لأن النهي عن لبس المصور عام وليس خاصا بحال الصلاة ، فهو كالمغصوب وثوب الحرير للرجال تصح الصلاة فيها في أصح قولي العلماء ، وعلى من فعل ذلك التوبة إلى الله سبحانه وتعالى ، وعدم العود لمثله .
ولكن إذا كانت الصورة في شيء يمتهن كالبساط والوسادة ونحوهما ، فلا حرج في ذلك بالنسبة لاستعمال ما فيه الصور؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم ما يدل على ذلك ، أما التصوير فمحرم مطلقا ، سواء أكان فيما يعلق ويحترم أو فيما يمتهن؛ لعموم الأحاديث الدالة على تحريم التصوير ولعن المصورين .
والله ولي التوفيق .

(10/416)

حكم صلاة من يلبس ساعة فيها صورة أو صليب (1) .
س : من : إبراهيم . س- منطقة الجنوب يقول : يوجد في بعض الساعات صور لبعض الحيوانات من داخلها فهل يجوز الصلاة بها؟ وكذلك هل يجوز الصلاة بالساعة التي فيها صليب أم لا؟
__________
(1) نشرت في مجلة الدعوة في العدد (886) بتاريخ 7 \ 6 \ 1403 ، وفي كتاب الدعوة (الفتاوى) لسماحته ، الجزء الأول ، ص71.

(10/416)

ج : إذا كانت الصور في الساعات مستورة لا ترى فلا حرج في ذلك ، أما إذا كانت ترى في ظاهر الساعة أو في داخلها إذا فتحها لم يجز ذلك . لما ثبت عنه صلى الله عليه وسلم قوله لعلي رضي الله عنه : « لا تدع صورة إلا طمستها » (1) .
وهكذا الصليب ، لا يجوز لبس الساعة التي تشتمل عليه إلا بعد حكه أو طمسه بالبوية ونحوها ؛ لما ثبت عنه صلى الله عليه وسلم : ( أنه كان لا يرى شيئا فيه تصليب إلا نقضه ) ، وفي لفظ : ( إلا قضبه ) .
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).

(10/417)

حمل الصور أثناء الصلاة (1) .
س : ما حكم صلاة الرجل وفي جيبه بوك يحتوي على عدد من البطاقات الهاملة لصوره؛ كالرخصة وبطاقة العمل ونحوهما؟
ج : صلاته صحيحة ، وحمله للصورة المذكورة لا يقدح في صلاته . لكونه مضطرا أو محتاجا إلى حملها .
أما الصور التي للذكرى وأشباهها فلا يجوز حملها ولا بقاؤها في البيت ، بل يجب إتلافها ، لقول النبي صلى الله عليه وسلم لأمير المؤمنين علي بن أبي طالب رضي الله عنه : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (2) أخرجه الإمام مسلم في صحيحه . « ولأنه صلى الله عليه وسلم نهى عن الصورة في البيت ، وأن يصنع ذلك » (3) خرجه الترمذي ، وغيره ؛ ولما ثبت عنه صلى الله عليه وسلم من حديث عائشة رضي الله عنها
__________
(1) نشرت في كتاب الدعوة (الفتاوى) لسماحته ، الجزء الثاني ص110 ، 111.
(2) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/96).
(3) سنن الترمذي اللباس (1749),مسند أحمد بن حنبل (3/335).

(10/417)

أنه « دخل عليها ذات يوم فرأى عندها سترا فيه تصاوير فتغير وجهه وهتكه وقال إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم » (1) أخرجه مسلم في صحيحه . والأحاديث في هذا الباب كثيرة .
__________
(1) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).

(10/418)

الصلاة في مكان فيه صور (1) .
س : هل يجوز الصلاة في مكان فيه صور مثل الصور في الجرائد والمجلات والكتب حتى وإن كانت في أدراج؟ وهل ذلك المنزل الذي به تلك الصور لا تدخله الملائكة؟
ج : الصلاة في مكان فيه صورة صحيحة إذا أداها المسلم على الوجه الشرعي ، لكن كونه يلتمس مكانا ليس فيه صورة أولى وأفضل .
أما دخول الملائكة للمحل الذي فيه تصوير ففيه تفصيل :
فإن كانت معلقة أو مطروحة على كرسي ونحوه ، فإنها تمنع دخول الملائكة ؛ لعموم الأحاديث الواردة في ذلك ، أما إن كانت مستورة في الدواليب ونحوها ففي منعها دخول الملائكة نظر ، والأحوط للمؤمن : ألا يبقى عنده شيئا من الصور ، إذا كان بحاجة إلى شيء منها جاز ذلك بعد قطع الرأس وإزالته .
والله ولي التوفيق .
__________
(1) نشرت في مجلة الدعوة في العدد (1489) بتاريخ 27 \ 11 \ 1415 هـ.

(10/418)

حكم الصلاة إلى صناديق تحتوي
على أحذية تتخلل الصفوف (1) .
س : في بعض المساجد صناديق تحتوي على الأحذية تتخلل الصفوف ، فما الحكم في الصلاة إلي هذه الصناديق؟
ج : لا حرج في ذلك إذا كان في الصناديق نعال ، وهكذا لو كان فيها مصاحف أو كتب أو غير ذلك من حاجات المسجد .
والله الموفق .
__________
(1) من برنامج نور على الدرب ، قرئ على سماحته ثانية في 2\12\1414 هـ .

(10/419)

الصلاة خلف ، دورات المياة أو في أسطحها (1) .
س : هل يجوز الصلاة في مكان تقع أمامه دورة مياه ولا يفصل بينهما سوى حائط فقط ؟ وهل الأفضل الصلاة في مكان آخر؟
ج : لا مانع من الصلاة في الموضع المذكور إذا كان طاهرا ولو كانت دورة المياه أمامه . كما تجوز الصلاة في أسطح دورات المياه إذا كانت طاهرة في أصح قولي العلماء .
والله ولي التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (1362) بتاريخ 19\4\1413 هـ ، وفي كتاب الدعوة ( الفتاوى) لسماحته ، الجزء الثاني ، ص95.

(10/419)

الصلاة إلي غير القبلة جهلا (1) .
س : سؤال من ع . م . أ - من الخبر يقول : إذا صلى جماعة إلى غير جهة القبلة وهم لم يعلموا جهتها تحديدا ، فهل يجب عليهم إعادة الصلاة؟
ج : إن كانوا في الصحراء وقد اجتهدوا وصلوا بعد الاجتهاد إلى الذي ظنوه القبلة فلا قضاء عليهم ، أما إن كانوا في الحضر فعليهم القضاء؛ لأن في إمكانهم سؤال من حولهم عن جهة القبلة .
__________
(1) نشرت في مجلة الدعوة في العدد (1317) بتاريخ 15 \ 5 \ 1412 هـ ، وفي كتاب الدعوة ( الفتاوى) لسماحته ، الجزء الثاني ، ص 95.

(10/420)

حكم من صلى إلى غير القبلة بعد الاجتهاد (1) .
س : ما الحكم إذا تبين أن الصلاة تمت إلى غير القبلة بعد الاجتهاد؟ وهل هناك فرق بين ما إذا كان ذلك في بلد مسلم أو كافر أو كان في البرية؟
ج : إذا كان المسلم في السفر أو في بلاد لا يتيسر فيها من يرشده إلى القبلة فصلاته صحيحة ، إذا اجتهد في تحري القبلة ثم بان أنه صلى إلى غيرها .
أما إذا كان في بلاد المسلمين فصلاته غير صحيحة ؛ لأن في إمكانه أن يسأل من يرشده إلى القبلة ، كما أن في إمكانه معرفة القبلة من طريق المساجد .
__________
(1) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمها لسماحته بعض طلبة العلم في عام 1413 هـ.

(10/420)

س : الأخ : م . أ . س - من الشارقة يقول في سؤاله : عندما وصلنا إلى أمريكا كنا نصلي على حسب البوصلة وفي غير اتجاه القبلة ، وعندما تعرفنا على بعض إخواننا المسلمين هناك أفادونا : بأننا كنا نصلي في غير اتجاه القبلة وأرشدونا إلي الاتجاه الصحيح ، هل الصلاة التي صليناها قبل معرفة الاتجاه الصحيح صحيحة أم لا ؟ (1) .
ج : إذا اجتهد المؤمن في تحري القبلة حال كونه في الصحراء أو في البلاد التي تشتبه فيها القبلة ، ثم صلى باجتهاده ، وبعد ذلك ظهر أنه صلى إلى غير القبلة ، فإنه يعمل باجتهاده الأخير إذا ظهر له أنه أصح من اجتهاده الأول ، وصلاته الأولى صحيحة ؛ لأنه أداها عن اجتهاد وتحر للحق ، وقد ثبت عن النبي صلى الله عليه وسلم وعن أصحابه رضي الله عنهم حين تحولت القبلة من جهة بيت المقدس إلى الكعبة المشرفة ما يدل على ذلك .
وبالله التوفيق .
__________
(1) نشرت في المجلة العربية في العدد (164) لشهر رمضان من عام 1411 هـ ، وفي مجلة الدعوة في العدد (958) بتاريخ 29 \ 12 \ 1404 هـ ، وفي كتاب الدعوة ( الفتاوى) لسماحة ، الجزء الأول ، ص47.

(10/421)

حكم الصلاة داخل الكعبة وعلى
سطحها وأين يتجه في صلاته (1) .
س : سؤال من : ع ، ش- من الأردن يقول في رسالته : هل يجوز الصلاة داخل الكعبة أو على سطحها ؟ وإذا كان الجواب نعم فإلى أي اتجاه يتجه المصلي بارك الله فيكم؟
ج : الصلاة في الكعبة جائزة ، بل مشروعة ، فالنبي صلى الله عليه وسلم صلى في الكعبة لما فتح مكة ، دخلها وصلى فيها ركعتين ، وكبر ودعا في نواحيها عليه الصلاة والسلام ، وجعل بينه وبين الجدار الغريب منها حين صلى ثلاثة أذرع عليه الصلاة والسلام ، وقال لعائشة في حجة الوداع لما أرادت الصلاة في الكعبة « صلي في الحجر فإنه من البيت » (2) .
لكن ذهب بعض أهل العلم إلى أنه لا يصلي فيها الفريضة ، بل تصلي في خارجها؛ لأنها هي القبلة فتصلي الفريضة في خارجها ، وأما النافلة فلا بأس؛ لأن الرسول صلى الله عليه وسلم صلى فيها النافلة ولم يصل فيها الفريضة .
والصواب : أنه لو صلى فيها الفريضة أجزأه وصحت ، لكن الأفضل والأولى : أن تكون الفريضة خارج الكعبة . خروجا من الخلاف ، وتأسيا بالنبي صلى الله عليه وسلم فإنه صلى بالناس الفريضة خارج الكعبة ، وتكون الكعبة أمام المصلي في جميع الجهات الأربع في النافلة والفريضة ، وعليه أن يصلي مع الناس الفريضة ، ولا يصلي وحده .
__________
(1) برنامج نور على الدرب، الشريط رقم (107)
(2) سنن النسائي مناسك الحج (2911).

(10/422)

التلفظ بنية الصلاة بدعة (1) .
س : السائل : س . أ . س - من مصر يقول : ما حكم التلفظ بالنية جهرا في الصلاة ؟
ج : التلفظ بالنية بدعة ، والجهر بذلك أشد في الأثم ، وإنما السنة النية بالقلب ؛ لأن الله سبحانه يعلم السر وأخفى ، وهو القائل عز وجل : { قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } (2)
ولم يثبت عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه ، ولا عن الأئمة المتبوعين التلفظ بالنية ، فعلم بذلك أنه غير مشروع ، بل من البدع المحدثة .
والله ولي التوفيق .
__________
(1) نشرت في جريدة المسلمون في العدد (12) ليوم السبت الموافق 7 \ 8 \ 1415هـ
(2) سورة الحجرات الآية 16

(10/423)

حكم التلفظ بالنية للوضوء والصلاة
س : إذا تلفظت في داخل المسجد وقلت : اللهم إني نويت الوضوء لصلاة العصر مثلا ، أو نويت الصلاة بهذه الطريقة هل هذا يعتبر بدعة؟
ج : ليس التلفظ بالنية لا في الصلاة ولا في الوضوء بمشروع ؛ لأن النية محلها القلب ، فيأتي المرء إلى الصلاة بنية الصلاة ويكفي ،

(10/423)

ويقوم للوضوء بنية الوضوء ويكفي ، وليس هناك حاجة إلى أن يقول : نويت أن أتوضأ ، أو نويت أن أصلي ، أو نويت أن أصوم ، أو ما أشبه ذلك ، إنما النية محلها القلب ، يقول الرسول صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل إمرئ ما نوى » (1) .
ولم يكن عليه الصلاة والسلام ولا أصحابه يتلفظون بنية الصلاة ، ولا بنية الوضوء ، فعلينا أن نتأسى بهم في ذلك ، ولا نحدث في ديننا ما لا يأذن به الله ورسوله ، يقول عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (2) يعني : فهو مردود على صاحبه .
فبهذا يعلم أن التلفظ بالنية بدعة .
والله ولي التوفيق .
س : يسأل : ا . ب - سوداني مقيم في جدة فيقول : ما حكم التلفظ بالنية في الصلاة والوضوء ؟ (3) .
ج : حكم ذلك أنه بدعة؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه ، فوجب تركه ، والنية محلها القلب ، فلا حاجة مطلقا إلى التلفظ بالنية .
والله ولي التوفيق .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) نشرت في مجلة الدعوة في العدد (1009) بتاريخ 16 \ 1 \ 1406هـ

(10/424)

هل النية شرط لجواز الجمع (1) .
س : هل النية شرط لجواز الجمع؟ فكثيرا ما يصلون المغرب بدون نية وبعد صلاة المغرب يتشاور الجماعة فيرون الجمع ثم يصلون العشاء؟
ج : اختلف العلماء في ذلك :
والراجح : أن النية ليست بشرط عند افتتاح الصلاة الأولى ، بل يجوز الجمع بعد الفراغ من الأولى إذا وجد شرطه من خوف أو مرض أو مطر .
__________
(1) نشرت في جريدة البلاد في العدد (10854) ليوم السبت 21 \ 10 \ 1414هـ

(10/425)

انتهى بحمد الله الجزء العاشر ويليه بمشيئة الله الجزء الحادي عشر
القسم الثاني من الصلاة وأوله باب صفة الصلاة

(10/426)


باب صفة الصلاة - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم

(11/3)

باب صفة الصلاة

(11/5)

بسم الله الرحمن الرحيم
كيفية صلاة النبي صلى الله عليه وسلم (1)
الحمد لله وحده ، والصلاة والسلام على عبده ورسوله نبينا محمد وآله وصحبه.
أما بعد : فهذه كلمات موجزة في بيان صفة صلاة النبي صلى الله عليه وسلم ، أردت تقديمها إلى كل مسلم ومسلمة ؛ ليجتهد كل من يطلع عليها في التأسي به صلى الله عليه وسلم في ذلك ؛ لقوله صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (2) رواه البخاري ، وإلى القارئ بيان ذلك :
1 - يسبغ الوضوء : وهو أن يتوضأ كما أمره الله؛ عملا بقوله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (3) وقول النبي صلى الله عليه وسلم :
__________
(1) كلمة صدرت من مكتب سماحته ونشرت في كتيب
(2) رواه البخاري في ( الأذان ) برقم ( 595 ) ، والدارمي في ( الصلاة ) برقم ( 1225 ).
(3) سورة المائدة الآية 6

(11/7)

« لا تقبل صلاة بغير طهور » (1) ، (2) وقوله صلى الله عليه وسلم للذي أساء صلاته : « إذا قمت إلى الصلاة فأسبغ الوضوء » (3)
2 - يتوجه المصلي إلى القبلة : وهي الكعبة أينما كان بجميع بدنه قاصدا بقلبه فعل الصلاة التي يريدها من فريضة أو نافلة ، ولا ينطق بلسانه بالنية ؛ لأن النطق باللسان غير مشروع ؛ لكون النبي صلى الله عليه وسلم لم ينطق بالنية ولا أصحابه رضي الله عنهم ، ويجعل له سترة يصلي إليها إن كان إماما أو منفردا ، واستقبال القبلة شرط في الصلاة إلا في مسائل مستثناة معلومة موضحة في كتب أهل العلم.
3 - يكبر تكبيرة الإحرام قائلا : الله أكبر ، ناظرا ببصره إلى محل سجوده.
4 - يرفع يديه عند التكبير إلى حذو منكبيه أو إلى حيال أذنيه.
__________
(1) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).
(2) رواه مسلم في الطهارة برقم ( 329 ) ، والترمذي في الطهارة برقم (1 ).
(3) رواه البخاري في الاستئذان برقم ( 5782 ) وفي الأيمان والنذور برقم ( 6174 ) ، وأبو داود في الصلاة برقم ( 730 ) ، وابن ماجه في الطهارة وسننها برقم ( 441 ).

(11/8)

5 - يضع يديه على صدره ، اليمنى على كفه اليسرى ؛ لثبوت ذلك عن النبي صلى الله عليه وسلم.
6 - يسن أن يقرأ دعاء الاستفتاح وهو : « اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب ، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس ، اللهم اغسلني من خطاياي بالماء والثلج والبرد » (1) .... ، وإن شاء قال بدلا من ذلك : « سبحانك اللهم وبحمدك ، وتبارك اسمك وتعالى جدك ولا إله غيرك » (2) ، وإن أتى بغيرهما من الاستفتاحات الثابتة عن النبي صلى الله عليه وسلم فلا بأس ، والأفضل أن يفعل هذا تارة وهذا تارة ؛ لأن ذلك أكمل في الاتباع ، ثم يقول : أعوذ بالله من الشيطان الرجيم ، بسم الله الرحمن الرحيم ، ويقرأ سورة الفاتحة ؛ لقوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (3) ويقول بعدها : آمين جهرا في الصلاة الجهرية ، ثم يقرأ ما تيسر من القرآن.
7 - يركع مكبرا رافعا يديه إلى حذو منكبيه أو أذنيه جاعلا
__________
(1) صحيح البخاري الأذان (711),صحيح مسلم المساجد ومواضع الصلاة (598),سنن النسائي الافتتاح (895),سنن أبو داود الصلاة (781),سنن ابن ماجه إقامة الصلاة والسنة فيها (805),مسند أحمد بن حنبل (2/231),سنن الدارمي الصلاة (1244).
(2) سنن الترمذي الصلاة (242),سنن النسائي الافتتاح (900),سنن أبو داود الصلاة (775),سنن ابن ماجه إقامة الصلاة والسنة فيها (804),مسند أحمد بن حنبل (3/50),سنن الدارمي الصلاة (1239).
(3) رواه البخاري في الأذان برقم ( 714 ) ومسلم في الصلاة برقم ( 595 ) ، والترمذي في الصلاة برقم ( 230 ) والنسائي في الافتتاح برقم ( 901 ).

(11/9)

رأسه حيال ظهره واضعا يديه على ركبتيه مفرقا أصابعه ويطمئن في ركوعه ويقول : سبحان ربي العظيم ، والأفضل أن يكررها ثلاثا أو أكثر ، ويستحب أن يقول مع ذلك : سبحانك اللهم ربنا وبحمدك ، اللهم اغفر لي .
8 - يرفع رأسه من الركوع رافعا يديه إلى حذو منكبيه أو أذنيه قائلا : سمع الله لمن حمده إن كان إماما أو منفردا ، ويقول حال قيامه : « ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد » (1) ، أما إن كان مأموما فإنه يقول عند الرفع : ربنا ولك الحمد ، إلى آخر ما تقدم ، ويستحب أن يضع كل منهما - أي الإمام والمأموم - يديه على صدره كما فعل في قيامه قبل الركوع لثبوت ما يدل على ذلك عن النبي صلى الله عليه وسلم من حديث وائل ابن حجر وسهل بن سعد رضي الله عنهما.
9 - يسجد مكبرا واضعا ركبتيه قبل يديه إذا تيسر ذلك ، فإن شق عليه قدم يديه قبل ركبتيه مستقبلا بأصابع رجليه ويديه القبلة ضاما أصابع يديه ويسجد على أعضائه السبعة : الجبهة مع الأنف ، واليدين ، والركبتين ، وبطون أصابع الرجلين ، ويقول : سبحان ربي الأعلى ، ويكرر ذلك ثلاثا أو أكثر ، ويستحب أن يقول مع ذلك :
__________
(1) صحيح البخاري الأذان (766),سنن النسائي التطبيق (1062),سنن أبو داود الصلاة (770),مسند أحمد بن حنبل (4/340),موطأ مالك النداء للصلاة (491).

(11/10)

سبحانك اللهم ربنا وبحمدك ، اللهم اغفر لي ، ويكثر من الدعاء لقول النبي صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب ، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (1) ، ويسأل ربه من خير الدنيا والآخرة سواء كانت الصلاة فرضا أو نفلا ، ويجافي عضديه عن جنبيه وبطنه عن فخذيه وفخذيه عن ساقيه ، ويرفع ذراعيه عن الأرض ؛ لقول النبي صلى الله عليه وسلم : « اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب » (2) .
10 - يرفع رأسه مكبرا ويفرش قدمه اليسرى ويجلس عليها ، وينصب رجله اليمنى ويضع يديه على فخذيه وركبتيه ، ويقول : « رب اغفر لي وارحمني واهدني وارزقني وعافني واجبرني » (3) ، ويطمئن في هذا الجلوس .
11 - يسجد السجدة الثانية مكبرا ويفعل فيها كما فعل في السجدة الأولى.
__________
(1) رواه مسلم في الصلاة برقم ( 738 ) ، وأبو داود في الصلاة برقم ( 742 ) وأحمد في مسند العشرة المبشرين بالجنة برقم ( 1260 ) ، ومسند بني هاشم برقم ( 1801 ).
(2) رواه البخاري في الأذان برقم ( 779 ) ، ومسلم في الصلاة برقم ( 762 )، والنسائي في التطبيق برقم ( 1098).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2696),مسند أحمد بن حنبل (1/185).

(11/11)

12 - يرفع رأسه مكبرا ويجلس جلسة خفيفة كالجلسة بين السجدتين ، وتسمى جلسة الاستراحة ، وهي مستحبة وإن تركها فلا حرج ، وليس فيها ذكر ولا دعاء ، ثم ينهض قائما إلى الركعة الثانية معتمدا على ركبتيه إن تيسر ذلك ، وإن شق عليه اعتمد على الأرض ، ثم يقرأ الفاتحة وما تيسر له من القرآن بعد الفاتحة ، ثم يفعل كما فعل في الركعة الأولى.
13 - إذا كانت الصلاة ثنائية ، أي ركعتين كصلاة الفجر والجمعة والعيد ، جلس بعد رفعه من السجدة الثانية ناصبا رجله اليمنى مفترشا رجله اليسرى واضعا يده اليمنى على فخذه اليمنى قابضا أصابعه كلها إلا السبابة ، فيشير بها إلى التوحيد وإن قبض الخنصر والبنصر من يده وحلق إبهامها مع الوسطى وأشار بالسبابة فحسن ؛ لثبوت الصفتين عن النبي صلى الله عليه وسلم ، والأفضل أن يفعل هذا تارة وهذا تارة ويضع يده اليسرى على فخذه اليسرى وركبته ، ثم يقرأ التشهد في هذا الجلوس ، وهو : « التحيات لله والصلوات والطيبات ، السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين ، أشهد أن لا إله إلا الله ، وأشهد أن محمدا عبده ورسوله ، ثم يقول : اللهم صل على

(11/12)

محمد وعلى آل محمد كما صليت على إبراهيم وآل إبراهيم إنك حميد مجيد ، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وآل إبراهيم إنك حميد مجيد » (1) ، ويستعيذ بالله من أربع فيقول : « اللهم إني أعوذ بك من عذاب جهنم ، ومن عذاب القبر ، ومن فتنة المحيا والممات ، ومن فتنة المسيح الدجال » (2) ، ثم يدعو بما شاء من خير الدنيا والآخرة ، وإذا دعا لوالديه أو غيرهما من المسلمين فلا بأس ، سواء كانت الصلاة فريضة أو نافلة ؛ لعموم قول النبي صلى الله عليه وسلم في حديث ابن مسعود لما علمه التشهد : « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (3) وفي لفظ آخر : « ثم ليتخير بعد من المسألة ما شاء » (4) ، وهذا يعم جميع ما ينفع العبد في الدنيا والآخرة ، ثم يسلم عن يمينه وشماله قائلا : السلام عليكم ورحمة الله ، السلام عليكم ورحمة الله .
14 - إن كانت الصلاة ثلاثية كالمغرب أو رباعية كالظهر والعصر والعشاء فإنه يقرأ التشهد المذكور آنفا مع
__________
(1) صحيح البخاري الأذان (797),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن ابن ماجه إقامة الصلاة والسنة فيها (899),مسند أحمد بن حنبل (1/428),سنن الدارمي الصلاة (1340).
(2) صحيح البخاري الجنائز (1311),صحيح مسلم المساجد ومواضع الصلاة (588),سنن الترمذي الدعوات (3604),سنن النسائي الاستعاذة (5506),سنن أبو داود الصلاة (983),سنن ابن ماجه إقامة الصلاة والسنة فيها (909),مسند أحمد بن حنبل (2/523),سنن الدارمي الصلاة (1344).
(3) رواه النسائي في السهو برقم (1281 ) وأبو داود في الصلاة برقم ( 825 ).
(4) رواه مسلم في الصلاة برقم ( 609 ).

(11/13)

الصلاة على النبي صلى الله عليه وسلم ، ثم ينهض قائما معتمدا على ركبتيه رافعا يديه إلى حذو منكبيه قائلا : الله أكبر ، ويضعهما - أي يديه - على صدره كما تقدم ، ويقرأ الفاتحة فقط وإن قرأ في الثالثة والرابعة من الظهر زيادة عن الفاتحة في بعض الأحيان فلا بأس ؛ لثبوت ما يدل على ذلك عن النبي صلى الله عليه وسلم من حديث أبي سعيد رضي الله عنه ، وإن ترك الصلاة على النبي صلى الله عليه وسلم بعد التشهد الأول فلا بأس ؛ لأنه مستحب وليس بواجب في التشهد الأول ، ثم يتشهد بعد الثالثة من المغرب وبعد الرابعة من الظهر والعصر والعشاء ، كما تقدم ذلك في الصلاة الثنائية ، ثم يسلم عن يمينه وشماله ويستغفر الله ثلاثا ، ويقول : « اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ، لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، وهو على كل شيء قدير ، لا حول ولا قوة إلا بالله ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ، ولا ينفع ذا الجد منك الجد ، لا إله إلا الله ولا نعبد إلا إياه ، له النعمة وله الفضل ، وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون » (1) ، ويسبح الله ثلاثا وثلاثين ويحمده مثل ذلك ويكبره مثل ذلك ويقول
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (592),سنن الترمذي الصلاة (298),سنن النسائي السهو (1338),سنن أبو داود الصلاة (1512),سنن ابن ماجه إقامة الصلاة والسنة فيها (924),مسند أحمد بن حنبل (6/62),سنن الدارمي الصلاة (1347).

(11/14)

تمام المائة : « لا الله إلا الله وحده لا شريك له ، له الملك وله الحمد ، وهو على كل شيء قدير » (1) ، ويقرأ آية الكرسي ، وقل هو الله أحد ، وقل أعوذ برب الفلق ، وقل أعوذ برب الناس بعد كل صلاة ، ويستحب تكرار هذه السور الثلاث ثلاث مرات بعد صلاة الفجر وصلاة المغرب ؛ لورود الأحاديث بها عن النبي صلى الله عليه وسلم ، وكل هذه الأذكار سنة وليست بفريضة.
ويشرع لكل مسلم ومسلمة أن يصلي قبل الظهر أربع ركعات وبعدها ركعتين وبعد المغرب ركعتين وبعد العشاء ركعتين وقبل صلاة الفجر ركعتين ، الجميع اثنتا عشرة ركعة ، وهذه الركعات تسمى الرواتب ؛ لأن النبي صلى الله عليه وسلم كان يحافظ عليهما في الحضر ، أما في السفر فكان يتركها إلا سنة الفجر والوتر ؛ فإنه كان عليه الصلاة والسلام يحافظ عليهما حضرا وسفرا.
والأفضل أن تصلى هذه الرواتب والوتر في البيت ، فإن صلاها في المسجد فلا بأس ؛ لقول النبي صلى الله عليه وسلم : « أفضل الصلاة صلاة المرء في بيته إلا المكتوبة » (2) .
__________
(1) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1505),مسند أحمد بن حنبل (4/245),سنن الدارمي الصلاة (1349).
(2) رواه البخاري في الأذان برقم ( 689 ) ، واللفظ له ، ومسلم في صلاة المسافرين برقم ( 1301 ) ، والترمذي في الصلاة برقم ( 412 ).

(11/15)

والمحافظة على هذه الركعات من أسباب دخول الجنة ؛ لقول النبي صلى الله عليه وسلم : « من صلى اثنتي عشرة ركعة في يومه وليلته تطوعا بنى الله له بيتا في الجنة » (1) رواه مسلم في صحيحه.
وإن صلى أربعا قبل العصر ، واثنتين قبل صلاة المغرب ، واثنتين قبل صلاة العشاء فحسن ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك ، وإن صلى أربعا بعد الظهر وأربعا قبلها فحسن ؛ لقوله صلى الله عليه وسلم : « من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله تعالى على النار » (2) رواه الإمام أحمد وأهل السنن بإسناد صحيح عن أم حبيبة رضي الله عنها.
والمعنى أنه يزيد على السنة الراتبة ركعتين بعد الظهر ؛ لأن السنة الراتبة أربع قبلها وثنتان بعدها.
فإذا زاد ثنتين بعدها حصل ما ذكر في حديث أم حبيبة رضي الله
__________
(1) رواه مسلم في صلاة المسافرين برقم ( 1198 ) ، ( 1199) ، وأبو داود في الصلاة برقم ( 1059 ) والنسائي في قيام الليل وتطوع النهار برقم ( 1773 )
(2) رواه الترمذي في الصلاة برقم ( 393 ) ، وأبو داود في الصلاة برقم ( 1077 ) ، وأحمد في باقي مسند الأنصار برقم ( 25547 ).

(11/16)

عنها.
والله ولي التوفيق ، وصلى الله وسلم على نبينا محمد بن عبد الله وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
عبد العزيز بن عبد الله بن باز

(11/17)

كيفية الصلاة من الوضوء حتى التسليم (1)
__________
(1) من برنامج نور على الدرب ، الشريط رقم (844) .

(11/17)

سماحة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله سلام عليكم ورحمة الله وبركاته. وبعد :
لدي سؤال حيرني كثيرا وأرغب من سماحتكم التكرم بالإجابة عليه بالتفصيل وجزاكم الله خيرا.
السؤال : أنا فتاة مسلمة ملتزمة أعمل الخير وأتجنب الشر إلا أنني لم أقم الصلاة وذلك بسبب الحيرة حيث إن الناس في العراق منقسمون إلى قسمين قسم يدعى شيعة والقسم الآخر يدعى سنة ، وصلاة كل منهما تختلف عن الآخر وكل منهما يدعي أن صلاته هي الأصح ، وأنا إن صليت مع القسم الشيعي أو السني فإن الوسوسة لا تفارقني. لهذا أرجو أن تفيدوني عن الصلاة من الوضوء وحتى التسليم ؟
ج : بسم الله الرحمن الرحيم ، الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :

(11/18)

فأسأل الله لك ولجميع أخواتك في الله التوفيق والهدايا وأوصيك أولا بلزوم ما عليه أهل السنة والجماعة وأن يكون الميزان ما قاله الله ورسوله ، الميزان هو كتاب الله العظيم القرآن ، وما صح عن رسول الله صلى الله عليه وسلم في أحاديثه وسيرته عليه الصلاة والسلام وأهل السنة هم أولى بهذا وهم الموفقون لهذا الأمر وهم أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان ، وعند الشيعة أغلاط كثيرة وأخطاء كبيرة نسأل الله لنا ولهم الهداية حتى يرجعوا إلى الكتاب والسنة وحتى يدعوا ما عندهم من البدعة فنوصيك بأن تلزمي ما عليه أهل السنة والجماعة وأن تستقيمي على ذلك حتى تلقي ربك على طريق السنة والجماعة.
أما ما يتعلق بالصلاة فالواجب عليك أن تصلي وليس لك أن تدعيها ؛ لأنها عمود الإسلام والركن الثاني من أركانه العظيمة والصواب ما عليه أهل السنة في الصلاة وغيرها ، فعليك أن تصلي كما يصلي أهل السنة وعليك أن تحذري التساهل في ذلك فالصلاة عمود الإسلام وتركها كفر وضلال ، فالواجب عليك الحذر من تركها والواجب عليك وعلى كل مسلم ومسلمة البدار إليها والمحافظة عليها في أوقاتها كما قال الله عز وجل : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1)
__________
(1) سورة البقرة الآية 238

(11/19)

وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) وقال سبحانه { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) فعليك أن تعتني بالصلاة وأن تجتهدي في المحافظة عليها وأن تنصحي من لديك في ذلك والله وعد المحافظين بالجنة والكرامة قال سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (3) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (4) ثم عدد صفات عظيمة لأهل الإيمان ثم ختمها بقوله سبحانه : { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (5) { أُولَئِكَ هُمُ الْوَارِثُونَ } (6) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (7) وهذا وعد عظيم من الله عز وجل لأهل الصلاة وأهل الإيمان ، وقال سبحانه في سورة المعارج : { إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا } (8) { إِذَا مَسَّهُ الشَّرُّ جَزُوعًا } (9) { وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا } (10) { إِلَّا الْمُصَلِّينَ } (11) { الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ } (12) ثم عدد صفات عظيمة بعد ذلك ثم قال سبحانه : { وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ } (13) { أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ } (14)
__________
(1) سورة البقرة الآية 43
(2) سورة النور الآية 56
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2
(5) سورة المؤمنون الآية 9
(6) سورة المؤمنون الآية 10
(7) سورة المؤمنون الآية 11
(8) سورة المعارج الآية 19
(9) سورة المعارج الآية 20
(10) سورة المعارج الآية 21
(11) سورة المعارج الآية 22
(12) سورة المعارج الآية 23
(13) سورة المعارج الآية 34
(14) سورة المعارج الآية 35

(11/20)

فنوصيك بالعناية بالصلاة والمحافظة عليها .

(11/21)

كيفية الوضوء:
وأما ما سألت عنه من الوضوء وكيفية الصلاة
فهذا جوابه :
أولا : الوضوء شرط لصحة الصلاة لا بد منه قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (1) هكذا أمر الله سبحانه المؤمنين في سورة المائدة ، وقال الرسول صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور » (2) وقال عليه الصلاة والسلام : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (3) فلا بد من الوضوء ,.
والوضوء أولا بالاستنجاء إذا كان الإنسان قد أتى الغائط أو البول يستنجي بالماء من بوله وغائطه أو يستجمر باللبن أو
__________
(1) سورة المائدة الآية 6
(2) رواه الإمام مسلم في ( كتاب الطهارة ) برقم ( 329 ) .
(3) رواه البخاري في ( كتاب الحيل ) برقم ( 6440 ) ومسلم في ( كتاب الطهارة ) برقم ( 330 ) واللفظ له .

(11/21)

بالحجارة أو بالمناديل الخشنة الطاهرة عما خرج منه ثلاث مرات أو أكثر حتى ينقي المحل , الدبر والقبل من الرجل والمرأة حتى ينقي الفرجين من آثار الغائط والبول , والماء أفضل وإذا جمع بينهما استجمر واستنجى بالماء كان أكمل وأكمل.
ثم يتوضأ الوضوء الشرعي ويبدأ الوضوء بالتسمية يقول بسم الله عند بدء الوضوء هذا هو المشروع , وأوجبه جمع من أهل العلم أن يقول بسم الله عند بدء الوضوء , ثم يغسل كفيه ثلاث مرات هذا هو الأفضل ثم يتمضمض ويستنشق ثلاث مرات بثلاث غرفات ثم يغسل وجهه ثلاثا من منابت الشعر من فوق إلى الذقن أسفل وعرضا إلى فروع الأذنين هكذا غسل الوجه ثم يغسل يديه من أطراف الأصابع إلى المرافق مفصل الذراع من العضد , والمرفق يكون مغسولا يغسل اليمنى ثم اليسرى الرجل والمرأة ، ثم بعد ذلك يمسح الرأس والأذنين الرجل والمرأة ، ثم بعد ذلك يغسل رجله اليمنى ثلاثا مع الكعبين ثم اليسرى ثلاثا مع الكعبين حتى يشرع في الساق فالكعبان مغسولان.
والسنة ثلاثا ثلاثا في المضمضة والاستنشاق والوجه واليدين والرجلين أما الرأس مسحة واحدة مع أذنيه هذه هي السنة وإن لم يغسل وجهه إلا مرة عمه بالماء ثم عم يديه بالماء

(11/22)

مرة مرة وهكذا الرجلان عمهما بالماء مرة مرة أو مرتين مرتين أجزأ ذلك ولكن الأفضل ثلاثا ثلاثا. وقد ثبت عنه صلى الله عليه وسلم أنه توضأ مرة مرة ومرتين مرتين وثلاثا ثلاثا وثبت عنه صلى الله عليه وسلم أنه توضأ في بعضها ثلاثا وفي بعضها مرتين فالأمر واسع بحمد الله.
والواجب أن يغسل كل عضو مرة يعمه بالماء يعم وجهه بالماء مع المضمضة والاستنشاق ، ويعم يده اليمنى بالماء حتى يغسل المرفق وهكذا اليسرى يعمها بالماء ، وهكذا يمسح رأسه وأذنيه يعم رأسه بالمسح , ثم الرجلان يغسل اليمنى مرة يعمها بالماء واليسرى كذلك يعمها بالماء مع الكعبين , هذا هو الواجب وإن كرر ثنتين كان أفضل وإن كرر ثلاثا كان أفضل , وبهذا ينتهي الوضوء.
ثم يقول « أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين » (1) , هكذا علم النبي صلى الله عليه وسلم أصحابه رضي الله عنهم وصح عنه أنه قال : « ما منكم من أحد يتوضأ فيسبغ الوضوء ثم يقول أشهد أن لا الله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء » (2) رواه مسلم في صحيحه
__________
(1) سنن الترمذي الطهارة (55),سنن النسائي الطهارة (148),سنن ابن ماجه الطهارة وسننها (470).
(2) رواه الإمام أحمد في ( مسند الشاميين ) برقم ( 16676 ) واللفظ له، ورواه مسلم في الطهارة برقم ( 345 ).

(11/23)

وزاد الترمذي بإسناد حسن بعد ذلك : « اللهم اجعلني من التوابين واجعلني من المتطهرين » (1) فهذا يقال بعد الوضوء يقوله الرجل وتقوله المرأة خارج الحمام.
وبهذا عرفت الوضوء الشرعي وهو مفتاح الصلاة لقول النبي صلى الله عليه وسلم : « مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم » (2)
__________
(1) رواه الترمذي في ( كتاب الطهارة ) برقم ( 50 )
(2) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) برقم ( 957 ). والترمذي في ( كتاب الطهارة ) برقم ( 3 ) ، وابن ماجه في ( الطهارة وسننها ) برقم ( 271 ) .

(11/24)

كيفية الصلاة
ثانيا : الصلاة وكيفيتها يبدأها بالتكبير في الظهر والعصر والمغرب والعشاء والفجر يقول : الله أكبر - الرجل والمرأة - ثم يقول : « سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك » (1) , هذا هو أخصر ما ورد في الاستفتاحات , أو يقول : « اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس اللهم اغسلني من خطاياي بالثلج والماء والبرد » (2)
__________
(1) سنن الترمذي الصلاة (242),سنن النسائي الافتتاح (900),سنن أبو داود الصلاة (775),سنن ابن ماجه إقامة الصلاة والسنة فيها (804),مسند أحمد بن حنبل (3/50),سنن الدارمي الصلاة (1239).
(2) صحيح البخاري الأذان (711),صحيح مسلم المساجد ومواضع الصلاة (598),سنن النسائي الافتتاح (895),سنن أبو داود الصلاة (781),سنن ابن ماجه إقامة الصلاة والسنة فيها (805),مسند أحمد بن حنبل (2/231),سنن الدارمي الصلاة (1244).

(11/24)

وهذا أصح شيء ورد في الاستفتاح , فإن فعل هذا أو هذا فكله صحيح , وهناك استفتاحات أخرى ثابتة عن النبي صلى الله عليه وسلم إذا أتى بشيء منها صح ولكن هذان الاستفتاحان من أخصرها , فإذا أتى الرجل أو المرأة بواحد منهما كفى , وهذا الاستفتاح مستحب وليس بواجب , فلو شرع في القراءة حالا بعد التكبير أجزأ ولكن كونه يأتي بالاستفتاح أفضل تأسيا بالنبي صلى الله عليه وسلم في ذلك.

(11/25)

صفة القراءة في الصلاة :
ثم يقول الرجل أو المرأة بعد دعاء الاستفتاح أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم ثم يقرأ الفاتحة وهي : { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } (1) { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { الرَّحْمَنِ الرَّحِيمِ } (3) { مَالِكِ يَوْمِ الدِّينِ } (4) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (6) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (7) ثم يقول آمين , وآمين ليست من الفاتحة وهي مستحبة , كان النبي صلى الله عليه وسلم يقولها بعد الفاتحة في الجهرية والسرية يقول آمين ومعناها اللهم استجب.
ثم يقرأ ما تيسر من القرآن الكريم بعد الفاتحة في الأولى
__________
(1) سورة الفاتحة الآية 1
(2) سورة الفاتحة الآية 2
(3) سورة الفاتحة الآية 3
(4) سورة الفاتحة الآية 4
(5) سورة الفاتحة الآية 5
(6) سورة الفاتحة الآية 6
(7) سورة الفاتحة الآية 7

(11/25)

والثانية من الظهر , والأولى والثانية من العصر , والأولى والثانية من المغرب , والأولى والثانية من العشاء , وفي الثنتين كلتيهما من الفجر , يقرأ الفاتحة وبعدها سورة أو آيات , والأفضل في الظهر أن يكون من أوساط المفصل مثل : { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } (1) ومثل { وَاللَّيْلِ إِذَا يَغْشَى } (2) ومثل { عَبَسَ وَتَوَلَّى } (3) ومثل { إِذَا الشَّمْسُ كُوِّرَتْ } (4) ومثل { إِذَا السَّمَاءُ انْفَطَرَتْ } (5) وما أشبه ذلك.
وفي العصر مثل ذلك لكن تكون أخف من الظهر قليلا , وفي المغرب كذلك يقرأ بعد الفاتحة ما تيسر من هذه السور أو أقصر منها , وإن قرأ في بعض الأحيان بأطول في المغرب فهو أفضل لأن الرسول صلى الله عليه وسلم قرأ في المغرب في بعض الأحيان بالطور وقرأ فيها بالمرسلات وقرأ فيها في بعض الأحيان بسورة الأعراف قسمها في الركعتين ولكنه في الأغلب يقرأ فيها من قصار المفصل مثل : { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } (6) { لَا أُقْسِمُ بِهَذَا الْبَلَدِ } (7) أو { إِذَا زُلْزِلَتِ } (8) أو القارعة أو العاديات ولا بأس في ذلك ولكن في بعض الأحيان يقرا أطول كما تقدم.
وفي العشاء يقرأ مثلما قرأ في الظهر والعصر يقرأ الفاتحة وزيادة معها في الأولى والثانية مثل : { وَالسَّمَاءِ ذَاتِ الْبُرُوجِ } (9) و { وَالسَّمَاءِ وَالطَّارِقِ } (10) و { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } (11) و { عَبَسَ وَتَوَلَّى } (12) و { إِذَا الشَّمْسُ كُوِّرَتْ } (13) وما أشبه ذلك أو آيات بمقدار ذلك في
__________
(1) سورة الغاشية الآية 1
(2) سورة الليل الآية 1
(3) سورة عبس الآية 1
(4) سورة التكوير الآية 1
(5) سورة الانفطار الآية 1
(6) سورة الغاشية الآية 1
(7) سورة البلد الآية 1
(8) سورة الزلزلة الآية 1
(9) سورة البروج الآية 1
(10) سورة الطارق الآية 1
(11) سورة الغاشية الآية 1
(12) سورة عبس الآية 1
(13) سورة التكوير الآية 1

(11/26)

الأولى والثانية , وهكذا في الفجر يقرأ بعد الفاتحة زيادة ولكنها أطول من الماضيات ففي الفجر تكون القراءة أطول من الظهر والعصر والمغرب والعشاء , ويقرأ في الفجر مثل : { ق وَالْقُرْآنِ الْمَجِيدِ } (1) و { اقْتَرَبَتِ السَّاعَةُ } (2) أو أقل من ذلك مثل التغابن والصف و { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } (3) و { يَا أَيُّهَا الْمُزَّمِّلُ } (4) وما أشبه ذلك , ففي الفجر تكون القراءة أطول من الظهر والعصر والمغرب والعشاء اقتداء بالنبي صلى الله عليه وسلم , ولو قرأ في بعض الأحيان أقل أو أطول من ذلك فلا حرج عليه ؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه قرأ في بعض الأحيان بأقل من ذلك ولكن كونه يقرأ في الفجر في الغالب بالطوال فهذا أفضل تأسيا برسول الله صلى الله عليه وسلم.
أما في الثالثة والرابعة من الظهر والعصر والثالثة من المغرب والثالثة والرابعة من العشاء فيقرأ فيها بالفاتحة ثم يكبر للركوع , لكن ورد في الظهر ما يدل على أنه صلى الله عليه وسلم في بعض الأحيان قد يقرأ زيادة على الفاتحة في الثالثة والرابعة ، فإذا قرأ في بعض الأحيان في الظهر في الثالثة والرابعة زيادة على الفاتحة مما تيسر من القرآن الكريم فهو حسن تأسيا به صلى الله عليه وسلم. فهذه صفة القراءة في الصلاة.
__________
(1) سورة ق الآية 1
(2) سورة القمر الآية 1
(3) سورة الملك الآية 1
(4) سورة المزمل الآية 1

(11/27)

الركوع :
ثم يركع قائلا الله أكبر ويعتدل في الركوع ويطمئن ولا يعجل , ويجعل يديه على ركبتيه مفرجتي الأصابع ويسوي رأسه بظهره ويقول : سبحان ربي العظيم , سبحان ربي العظيم , سبحان ربي العظيم , سبحانك اللهم ربنا وبحمدك اللهم اغفر لي ; لقول النبي صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب » (1) وكان النبي صلى الله عليه وسلم يقول في الركوع سبحان ربي العظيم , قالت عائشة رضي الله عنها : ( « كان يكثر أن يقول في الركوع والسجود : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » (2) (3) وهذا كله مستحب والواجب سبحان ربي العظيم مرة واحدة وإن كررها ثلاثا أو خمسا أو أكثر كان أفضل , وجاء أيضا عن النبي صلى الله عليه وسلم أنه كان يقول في الركوع : « سبحان ذي الجبروت والملكوت والكبرياء والعظمة (5) .
__________
(1) رواه الإمام أحمد في ( مسند بني هاشم ) برقم ( 1801 ) ومسلم في ( كتاب الصلاة ) برقم ( 738 ) .
(2) صحيح البخاري الأذان (784),صحيح مسلم الصلاة (484),سنن النسائي التطبيق (1122),سنن أبو داود الصلاة (877),سنن ابن ماجه إقامة الصلاة والسنة فيها (889),مسند أحمد بن حنبل (6/43).
(3) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23034 ) والبخاري في ( الأذان ) برقم ( 775 ) ومسلم في ( الصلاة ) برقم ( 746 ) .
(4) رواه أحمد في ( باقي مسند الأنصار ) برقم ( 23699 ) ومسلم في ( الصلاة ) برقم ( 752 ) .
(5) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 22855 ) و( 23460 ) والنسائي في ( التطبيق ) برقم ( 1039 ) . (4)

(11/28)

سبوح قدوس رب الملائكة والروح » ، فإذا قال مثل هذا فحسن اقتداء بالنبي صلى الله عليه وسلم.

(11/29)

الرفع من الركوع :
ثم يرفع من الركوع قائلا سمع الله لمن حمده إذا كان إماما أو منفردا ويرفع يديه مثلما فعل عند الركوع حيال منكبيه أو حيال أذنيه عند قوله سمع الله لمن حمده , ثم بعد انتصابه واعتداله يقول : « ربنا ولك الحمد أو اللهم ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد » (1) , فهذا ثبت عن النبي صلى الله عليه وسلم من فعله وقوله , وأقر النبي صلى الله عليه وسلم شخصا سمعه يقول : « حمدا كثيرا طيبا مباركا فيه » (2) . فأقره على ذلك صلى الله عليه وسلم وقال « إنه رأى كذا وكذا من الملائكة كلهم يبادر ليكتبها ويرفعها » أو كما قال صلى الله عليه وسلم , ولا فرق في هذا بين الرجل والمرأة , وإن زاد على هذا فقال : « أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد » (3) , فذلك حسن ؛ لأن الرسول صلى الله عليه وسلم كان يقوله في بعض الأحيان.
ومعنى لا ينفع ذا الجد
__________
(1) صحيح البخاري الأذان (766),سنن النسائي الافتتاح (931),سنن أبو داود الصلاة (770),مسند أحمد بن حنبل (4/340),موطأ مالك النداء للصلاة (491).
(2) صحيح البخاري الأذان (766),سنن النسائي الافتتاح (931),سنن أبو داود الصلاة (770),مسند أحمد بن حنبل (4/340),موطأ مالك النداء للصلاة (491).
(3) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1505),مسند أحمد بن حنبل (4/245),سنن الدارمي الصلاة (1349).

(11/29)

يعني : ولا ينفع ذا الغنى منك غناه فالجميع فقراء إلى الله سبحانه وتعالى والجد هو الحظ والغنى , وأما إذا كان مأموما فإنه يقول ربنا ولك الحمد عند الرفع من الركوع ويرفع يديه أيضا حيال منكبيه أو حيال أذنيه عند الرفع قائلا : ربنا ولك الحمد أو ربنا لك الحمد أو اللهم ربنا لك الحمد أو اللهم ربنا ولك الحمد , كل هذا مشروع للإمام والمأموم والمنفرد جميعا , لكن الإمام يقول : سمع الله لمن حمده أولا وهكذا المنفرد , ثم يأتي بالحمد بعد ذلك ، أما المأموم فإنه يقولها بعد انتهائه من الركوع يقول عند رفعه ربنا ولك الحمد ولا يأتي بالتسميع أي لا يقول : سمع الله لمن حمده على الصحيح المختار الذي دلت عليه الأحاديث عن رسول الله صلى الله عليه وسلم , والواجب الاعتدال في هذا الركن ولا يعجل , فإذا رفع واعتدل واطمأن قائما وضع يديه على صدره هذا هو الأفضل , وقال بعض أهل العلم يرسلهما ولكن الصواب أن يضعهما على صدره فيضع كف اليمنى على كف اليسرى على صدره ، كما فعل قبل الركوع وهو قائم هذه هي السنة لما ثبت عنه صلى الله عليه وسلم أنه إذا كان قائما في الصلاة وضع كفه اليمنى على كفه اليسرى في الصلاة على صدره ثبت هذا من حديث وائل بن حجر وثبت هذا أيضا من حديث قبيصة الطائي عن أبيه وثبت مرسلا من حديث طاوس عن النبي صلى الله عليه وسلم هذا هو الأفضل

(11/30)

وهذه هي السنة , فإن أرسل يديه في صلاته فلا حرج وصلاته صحيحة لكنه ترك السنة ولا ينبغي لمؤمن أو مؤمنة المشاقة في هذا أو المنازعة , بل ينبغي لطالب العلم أن يعلم السنة لإخوانه من دون أن يشنع على من أرسل ولا يكون بينه وبين غيره ممن أرسل العداوة والشحناء لأنها سنة نافلة ، فلا ينبغي من الإخوان لا في أفريقيا ولا في غيرها النزاع في هذا والشحناء ، بل يكون التعليم بالرفق والحكمة والمحبة لأخيه كما يحب لنفسه فهذا هو الذي ينبغي في هذه الأمور , وجاء في صحيح البخاري عن سهل بن سعد رضي الله عنه قال : « كان الرجل يؤمر أن يجعل يده اليمنى على ذراعه اليسرى في الصلاة. » (1)
قال أبو حازم الراوي عن سهل : لا أعلمه إلا يروي ذلك عن النبي صلى الله عليه وسلم , فدل ذلك على أن المصلي إذا كان قائما يضع يده اليمنى على ذراعه اليسرى , والمعنى على كفه والرسغ والساعد لأن هذا هو الجمع بينه وبين رواية وائل بن حجر فإذا وضع كفه على الرسغ والساعد فقد وضعت على الذراع ؛ لأن الساعد من الذراع , فيضع كفه اليمنى على كفه اليسرى وعلى الرسغ والساعد كما جاء مصرحا في حديث وائل المذكور وهذا يشمل القيام قبل الركوع والقيام بعد الركوع. وهذا الاعتدال بعد الركوع من أركان الصلاة فلا بد منه , وبعض الناس قد يعجل من حين أن يرفع ينزل ساجدا وهذا لا يجوز , فالواجب على المصلي أن يعتدل
__________
(1) سنن أبو داود الصلاة (759).

(11/31)

بعد الركوع ويطمئن ولا يعجل قال أنس رضي الله عنه : « كان النبي صلى الله عليه وسلم إذا وقف بعد الركوع يعتدل ويقف طويلا حتى يقول القائل : قد نسي وهكذا بين السجدتين » (1) , فالواجب على المصلي في الفريضة والنافلة ألا يعجل بل يطمئن بعد الركوع ويأتي بالذكر المشروع وهكذا بين السجدتين لا يعجل بل يطمئن ويعتدل كما يأتي ويقول بينهما رب اغفر لي رب اغفر لي كما فعله النبي صلى الله عليه وسلم.
__________
(1) صحيح البخاري الأذان (787),صحيح مسلم الصلاة (472),سنن أبو داود الصلاة (853),مسند أحمد بن حنبل (3/226).

(11/32)

السجود الأول :
ثم بعد هذا الحمد والثناء والاعتدال والطمأنينة بعد الركوع ينحط ساجدا قائلا : الله أكبر من دون رفع اليدين لأن الثابت عن النبي صلى الله عليه وسلم عدم الرفع في هذا المقام فيسجد على أعضائه السبعة جبهته وأنفه هذا عضو وكفيه وعلى ركبتيه وعلى أصابع رجليه , قال النبي صلى الله عليه وسلم : « أمرت أن أسجد على سبعة أعظم الجبهة وأشار بيده على أنفه واليدين والركبتين وأطراف القدمين » (1) هذا هو المشروع وهو الواجب على الرجال والنساء جميعا أن يسجدوا على هذه الأعضاء السبعة الجبهة والأنف هذا عضو واليدين ويمد أطراف
__________
(1) صحيح البخاري الأذان (779),صحيح مسلم الصلاة (490),سنن الترمذي الصلاة (273),سنن النسائي التطبيق (1097),سنن أبو داود الصلاة (889),سنن ابن ماجه إقامة الصلاة والسنة فيها (883),مسند أحمد بن حنبل (1/280),سنن الدارمي الصلاة (1319).

(11/32)

أصابعه إلى القبلة ضاما بعضهما إلى بعض والركبتين وأطراف القدمين يعني على أصابع القدمين باسطا الأصابع على الأرض معتمدا عليها وأطرافها إلى القبلة هكذا فعل الرسول صلى الله عليه وسلم.
والأفضل أن يقدم ركبتيه قبل يديه عند انحطاطه للسجود هذا هو الأفضل ، وذهب بعض أهل العلم إلى أنه يقدم يديه ولكن الأرجح أن يقدم ركبتيه ثم يديه لأن هذا ثبت من حديث وائل بن حجر عن النبي صلى الله عليه وسلم « أنه كان إذا سجد وضع ركبتيه قبل يديه » (1) ، وجاء في حديث آخر عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال : « لا يبرك أحدكم كما يبرك البعير وليضع يديه قبل ركبتيه » (2) فأشكل هذا على كثير من أهل العلم فقال بعضهم : يضع يديه قبل ركبتيه ، وقال : آخرون بل يضع ركبتيه قبل يديه , وهذا هو الذي يخالف بروك البعير ؛ لأن بروك البعير يبدأ بيديه فإذا برك المؤمن على ركبتيه فقد خالف البعير وهذا هو الموافق لحديث وائل بن حجر وهذا هو الصواب أن يسجد على ركبتيه أولا ثم يضع يديه على الأرض ثم يضع جبهته أيضا على الأرض هذا هو المشروع فإذا رفع رفع وجهه أولا ثم يديه ثم ينهض هذا هو المشروع الذي جاءت به السنة عن النبي
__________
(1) سنن الترمذي الصلاة (268),سنن النسائي التطبيق (1089),سنن أبو داود الصلاة (838),سنن ابن ماجه إقامة الصلاة والسنة فيها (882),سنن الدارمي الصلاة (1320).
(2) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة ) برقم ( 8598 ) وأبو داود في الصلاة برقم ( 714 )

(11/33)

صلى الله عليه وسلم وهو الجمع بين الحديثين , وأما قوله في حديث أبي هريرة : « وليضع يديه قبل ركبتيه » (1) . فالظاهر والله أعلم أنه انقلاب كما ذكر ذلك ابن القيم رحمه الله إنما الصواب أن يضع ركبتيه قبل يديه حتى يوافق آخر الحديث أوله وحتى يتفق مع حديث وائل بن حجر وما جاء في معناه , وفي هذا السجود يقول سبحان ربي الأعلى ويكررها ثلاثا أو خمسا أو أكثر من ذلك , ولكن إذا كان إماما فإنه يراعي المأمومين حتى لا يشق عليهم أما المنفرد فلا يضره لو أطال بعض الشيء وكذلك المأموم تابع لإمامه يسبح ويدعو ربه في السجود حتى يرفع إمامه , والسنة للإمام والمأموم والمنفرد الدعاء في السجود , لقول النبي صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب عز وجل وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (2) أي حري أن يستجاب لكم , وجاء في الحديث الآخر عن النبي صلى الله عليه وسلم أنه قال : « إني نهيت أن أقرأ القرآن راكعا أو ساجدا » (3) . فالقرآن لا يقرأ لا في الركوع ولا في السجود , إنما القراءة في حال القيام في حق من قدر , وفي حال القعود في حق من عجز عن القيام يقرأ
__________
(1) سنن الترمذي الصلاة (269),سنن النسائي التطبيق (1091),سنن أبو داود الصلاة (840),مسند أحمد بن حنبل (2/381),سنن الدارمي الصلاة (1321).
(2) رواه مسلم في الصلاة برقم 738 ، وأبو داود في الصلاة برقم 742.
(3) رواه مسلم في الصلاة برقم 738.

(11/34)

وهو قاعد أما الركوع والسجود فليس فيهما قراءة وإنما فيهما تسبيح للرب وتعظيمه وفي السجود زيادة على ذلك وهو الدعاء فقد كان النبي صلى الله عليه وسلم يدعو في سجوده فيقول : « اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره » (1) فيدعو بهذا الدعاء لأن النبي صلى الله عليه وسلم كان يدعو به كما رواه مسلم في صحيحه , وثبت في صحيح مسلم أيضا عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يقول « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (2) .
وهذا يدلنا على شرعية كثرة الدعاء في السجود من الإمام والمأموم والمنفرد ويدعو كل منهم في سجوده مع التسبيح أي مع قوله : سبحان ربي الأعلى ومع قوله : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي ; لما سبق في حديث عائشة رضي الله عنها عند الشيخين البخاري ومسلم رحمة الله عليهما قالت : « كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » (3) .
ويشرع في السجود مع
__________
(1) رواه مسلم في الصلاة برقم 745 ، وأبو داود في الصلاة برقم 744.
(2) رواه مسلم في الصلاة برقم 744 ، وأحمد في باقي مسند المكثرين برقم 9083
(3) رواه البخاري في الأذان برقم ( 752 و775 ) وفي المغازي برقم ( 3955 ) ورواه مسلم في الصلاة برقم 746.

(11/35)

العناية بالدعاء بالمهمات في أمر الدنيا والآخرة ولا حرج أن يدعو لدنياه كأن يقول : اللهم ارزقني زوجة صالحة أو تقول المرأة اللهم ارزقني زوجا صالحا أو ذرية طيبة أو مالا حلالا أو ما أشبه ذلك من حاجات الدنيا ويدعو بما يتعلق بالآخرة وهو الأكثر والأهم كأن يقول : اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره اللهم أصلح قلبي وعملي وارزقني الفقه في دينك اللهم إني أسألك الهدى والسداد , اللهم إني أسألك الهدى والتقى والعفاف والغنى اللهم اغفر لي ولوالدي وللمسلمين اللهم أدخلني الجنة وأنجني من النار , وما أشبه هذا الدعاء , ويكثر في سجوده من الدعاء ولكن بغير إطالة تشق على المأمومين فيراعيهم إذا كان إماما ويقول مع ذلك في سجوده : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي , كما تقدم مرتين أو ثلاثا كما فعله المصطفى عليه الصلاة والسلام.

(11/36)

الجلوس بين السجدتين :
ثم يرفع من السجدة قائلا الله أكبر ويجلس مفترشا يسراه ناصبا يمناه ويضع يده اليمنى على فخذه اليمنى أو على الركبة باسط الأصابع على ركبته ويضع يده اليسرى على فخذه اليسرى أو على ركبته اليسرى ويبسط أصابعه عليها هكذا السنة ويقول

(11/36)

رب اغفر لي , رب اغفر لي , رب اغفر لي , كما كان الرسول صلى الله عليه وسلم يقوله , ويستحب أن يقول مع هذا : اللهم اغفر لي وارحمني واهدني واجبرني وارزقني وعافني , لثبوت ذلك عنه صلى الله عليه وسلم , وإذا قال زيادة فلا بأس كأن يقول: اللهم اغفر لي ولوالدي اللهم أدخلني الجنة وأنجني من النار اللهم أصلح قلبي وعملي ونحو ذلك , ولكن يكثر من الدعاء بالمغفرة فيما بين السجدتين كما ورد عن النبي.

(11/37)

السجود الثاني :
ثم بعد ذلك يسجد السجدة الثانية قائلا الله أكبر ويسجد على جبهته وأنفه وعلى كفيه وعلى ركبتيه وعلى أطراف القدمين كما فعل في السجدة الأولى , ويعتدل في سجوده فيرفع بطنه عن فخذيه وفخذيه عن ساقيه ويجافي عضديه عن جنبيه , ويعتدل في السجود , يقول النبي صلى الله عليه وسلم : « اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب » (1) ، وقال عليه الصلاة والسلام : « إذا سجدت فضع كفيك وارفع مرفقيك » (2) فالسنة أنه يعتدل واضعا كفيه على الأرض رافعا
__________
(1) رواه البخاري في الأذان برقم ( 779 ) ، ومسلم في الصلاة برقم ( 762 )
(2) رواه مسلم في كتاب الصلاة برقم ( 494 ) وأحمد في مسند الكوفيين برقم ( 18022 ) وابن حبان 5 \ 1916 ، والبيهقي 2 \ 113 ، وفي كنز العمال برقم ( 19769 )

(11/37)

ذراعيه عنها ولا يبسطها كالكلب والذئب ونحو ذلك , بل يرفعهما ويرفع بطنه عن فخذيه ويرفع فخذيه عن ساقيه حتى يعتدل في السجود وحتى يكون مرتفعا معتدلا واضعا كفيه على الأرض رافعا ذراعيه عن الأرض كما أمر بهذا النبي صلى الله عليه وسلم , وكما فعل عليه الصلاة والسلام ثم يقول في سجوده سبحان ربي الأعلى ويكرر ذلك ثلاثا أو أكثر ويدعو كما تقدم في السجود الأول.

(11/38)

جلسة الاستراحة :
ثم يكبر رافعا وناهضا إلى الركعة الثانية والأفضل للمصلي أن يجلس جلسة خفيفة بعد السجود الثاني , يسميها بعض الفقهاء جلسة الاستراحة يجلس على رجله اليسرى مفروشة وينصب اليمنى مثل حاله بين السجدتين ولكنها خفيفة ليس فيها ذكر ولا دعاء , هذا هو الأفضل , وإن قام ولم يجلس فلا حرج , لكن الأفضل أن يجلسها كما فعلها النبي صلى الله عليه وسلم وقال بعض أهل العلم : إن هذا يفعل عند كبر السن وعند المرض ولكن الصحيح أنها سنة من سنن الصلاة مطلقة للإمام والمنفرد والمأموم , لعموم قوله صلى الله عليه وسلم :

(11/38)

« صلوا كما رأيتموني أصلي » (1) ولو كان المصلي شابا أو صحيحا فهي مستحبة على الصحيح ولكنها غير واجبة لأنه روي عن النبي صلى الله عليه وسلم أنه تركها في بعض الأحيان ولأن بعض الصحابة لم يذكرها في صفة صلاته صلى الله عليه وسلم فدل ذلك على عدم الوجوب.
ثم ينهض إلى الركعة الثانية مكبرا قائلا : الله أكبر. من حين يرفع من سجوده جالسا جلسة الاستراحة أو حين يفرغ من جلسة الاستراحة ينهض ويقول الله أكبر , فإن بدأ بالتكبير ثم جلس نبه الجماعة على أن لا يسبقوه حتى يجلسوها ويأتوا بهذه السنة وإن جلس قبل أن يكبر ثم رفع بالتكبير فلا بأس , المهم أن هذه جلسة مستحبة وليست واجبة , فإذا أتى بالتكبير قبلها وجه المأمومين حتى لا يسبقوه ، وإن جلس أولا ثم رفع بالتكبير فلا حاجة إلى التنبيه إلى ذلك إلا من باب تعليم السنة.
__________
(1) رواه البخاري في الأذان برقم ( 595 ) ، والأدب برقم ( 5549 ) ، وأخبار الآحاد برقم ( 6705 )

(11/39)

القيام والقراءة في الركعة الثانية :
ثم بعد أن يقوم للثانية يفعل فيها كما فعل في الأولى ويقرأ الفاتحة ويتعوذ بالله من الشيطان الرجيم ويسمي الله وإن ترك التعوذ واكتفى بالتعوذ الأول في الركعة الأولى فلا بأس

(11/39)

وإن أعاده فهذا أفضل ؛ لأنه مع قراءة جديدة فيتعوذ بالله من الشيطان الرجيم ويسمي الله ويقرأ الفاتحة ثم يقرأ معها سورة أو آيات كما فعل في الركعة الأولى , لكن تكون السورة في الركعة الثانية أقصر من الأولى كما ثبت ذلك في الصحيحين من حديث أبي قتادة الأنصاري رضي الله عنه.

(11/40)

الركوع الثاني :
فإذا فرغ من القراءة كبر للركوع كما فعل في الركعة الأولى فيكبر رافعا يديه قائلا : الله أكبر ثم يضع يديه على ركبتيه مفرجتي الأصابع كما فعل في الركعة الأولى ويكون مستويا ورأسه حيال ظهره , هكذا كان يفعل النبي صلى الله عليه وسلم , ويقول سبحان ربي العظيم ثلاثا أو خمسا أو سبعا أو أكثر من ذلك ولكن بشرط ألا يشق على المأمومين إذا كان إماما , ويستحب أن يقول مع ذلك سبحانك اللهم ربنا وبحمدك اللهم اغفر لي , كما تقدم وإن قال سبحان ذي الجبروت والملكوت والكبرياء والعظمة فحسن أيضا وهكذا سبوح قدوس رب الملائكة والروح , كل هذا حسن فعله النبي صلى الله عليه وسلم في الركوع والسجود.

(11/40)

القيام بعد الركوع الثاني :

(11/40)

ثم بعد ما يأتي بالأذكار المشروعة في الركوع ينهض رافعا يديه قائلا سمع الله لمن حمده إذا كان إماما أو منفردا ثم يفعل كما تقدم في الركعة الأولى.
ثم ينحط ساجدا كما تقدم من غير رفع اليدين ويكبر عند الانحطاط للسجود ويقول في سجوده سبحان ربي الأعلى ويدعو بما تيسر كما تقدم ، ثم يرفع من السجود قائلا : الله أكبر ويجلس ويقول رب اغفر لي ويطمئن , ويفعل كما تقدم في الركعة الأولى ثم يكبر ويسجد للثانية ويفعل كما تقدم.

(11/41)

التشهد الأول :
ثم يرفع فيجلس للتشهد الأول مفترشا رجله اليسرى ناصبا اليمنى كجلسته بين السجدتين هذا هو الأفضل وكيفما جلس أجزأه إذا كانت الصلاة رباعية مثل الظهر والعصر والعشاء أو ثلاثية مثل المغرب , فيأتي بالتشهد : التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله هذا هو الثابت في الصحيحين من حديث عبد الله بن مسعود رضي الله عنه , وإن

(11/41)

أتى بغيره مما ثبت في الأحاديث الصحيحة كفى لكن هذا أفضل لأنه أثبتها وأصحها ثم بعد هذا يقول : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , ثم ينهض إلى الثالثة وإذا لم يأت بالصلاة على النبي صلى الله عليه وسلم بل نهض بعد الشهادة حين قال : وأشهد أن محمدا عبده ورسوله فلا بأس لأن بعض أهل العلم قالوا : إن الصلاة على النبي صلى الله عليه وسلم لا تستحب هنا وإنما هي مشروعة في التشهد الأخير , ولكن دلت الأحاديث الصحيحة على أنها تشرع هنا وهناك فيأتي بها هنا - أي في التشهد الأول - هذا هو الأصح لعموم الأحاديث لكنها ليست واجبة عليه وإنما تجب في التشهد الأخير عند جمع من أهل العلم.

(11/42)

القيام في الركعة الثالثة والرابعة :
فإذا فرغ من التشهد الأول وصلى على النبي صلى الله عليه وسلم لأن هذا هو الأفضل ينهض بعده مكبرا قائلا : الله أكبر رافعا يديه كما ثبت هذا من حديث ابن عمر رضي الله عنهما عند البخاري رحمه الله حتى يأتي بالثالثة من المغرب وحتى يأتي بالثالثة والرابعة من الظهر والعصر والعشاء ويقرأ الفاتحة , وتكفيه الفاتحة بدون زيادة كما ثبت هذا في حديث

(11/42)

أبي قتادة أن النبي صلى الله عليه وسلم كان يقرأ في الركعتين الأخيرتين بفاتحة الكتاب , وإن قرأ زيادة في الظهر في بعض الأحيان فحسن لما ثبت في حديث أبي سعيد رضي الله عنه أن النبي صلى الله عليه وسلم كان يقرأ في الأوليين من العصر مقدار ما يقرأ في الأخيرتين من الظهر , وهذا يدل على أنه كان يقرأ في الأخيرتين من الظهر زيادة على الفاتحة بعض الأحيان فإذا قرأ زيادة فلا بأس بل هو حسن في بعض الأحيان وفي غالب الأحيان يقتصر على الفاتحة في الظهر , جمعا بين حديث أبي سعيد وحديث أبي قتادة فإذا قرأ في الثالثة والرابعة من الظهر زيادة على الفاتحة في بعض الأحيان فهو حسن عملا بحديث أبي سعيد وإذا ترك ذلك في غالب الأحيان فهو أفضل عملا بحديث أبي قتادة لأنه أصح وأصرح من حديث أبي سعيد فيفعل هذا تارة وهذا تارة وأما الثالثة والرابعة من العصر والعشاء والثالثة من المغرب فليس فيهما إلا قراءة الفاتحة فلا يستحب فيها الزيادة على الفاتحة لعدم الدليل على ذلك.

(11/43)

الركوع والرفع منه والسجود في الركعتين الأخيرتين :
ثم إذا فرغ من الفاتحة في الثالثة والرابعة من العصر والعشاء والثالثة من المغرب كبر راكعا الركوع الشرعي ويفعل فيه كما تقدم ثم يرفع قائلا : سمع الله لمن حمده إذا كان إماما أو

(11/43)

منفردا أما إذا كان مأموما فيقول : ربنا ولك الحمد ثم يكمل الإمام والمأموم والمنفرد الذكر الوارد في ذلك كما تقدم ، ثم ينحط ساجدا قائلا : الله أكبر ، ويسجد كما تقدم ثم يجلس بين السجدتين ثم يسجد السجود الثاني كل ذلك كما تقدم ويفعل في الركعة الرابعة كما فعل في الركعة الثالثة سواء بسواء ، وهكذا الثالثة في المغرب سواء بسواء ، أما الفجر فليس فيها ثالثة أو رابعة فالفريضة ركعتان وهكذا الجمعة ركعتان وهكذا العيد ركعتان يقرأ فيهما بالفاتحة وما تيسر معها من القرآن الكريم كما هو معلوم من سنة النبي صلى الله عليه وسلم ويتحرى في ذلك ما هو معلوم من سنة النبي صلى الله عليه وسلم.

(11/44)

التشهد الأخير :
وبهذا تنتهي الصلاة ولا يبقى إلا التشهد , فإذا فرغ من الرابعة في الظهر والعصر والعشاء ومن الثالثة من المغرب والثانية من الفجر والجمعة والعيد ورفع من السجدة الثانية في الركعة الأخيرة فإنه يجلس لقراءة التحيات كما قرأها في التشهد الأول يقرأها هنا فيقول : التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله , ثم يصلي على النبي صلى الله عليه وسلم

(11/44)

فيقول : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , هذا هو أكمل ما ورد في صفة الصلاة على النبي صلى الله عليه وسلم. ومتى أتى بها المصلي على أي وجه من الوجوه الثابتة عن النبي صلى الله عليه وسلم أجزأه ذلك.

(11/45)

الدعاء بعد التشهد الأخير :
وقد شرع الله سبحانه لنا على لسان رسول الله صلى الله عليه وسلم في آخر الصلاة وبعد قراءة التحيات والصلاة على الرسول صلى الله عليه وسلم أن نستعيذ بالله من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال وهذا مشروع للرجال والنساء جميعا في الفرض والنفل ويستحب مع هذا أن يدعو المصلي بما تيسر من الدعاء ؛ لأن النبي صلى الله عليه وسلم لما علم الصحابة التشهد قال : « ثم ليتخير أحدكم من الدعاء أعجبه إليه فيدعو به » (1) وفي لفظ آخر قال : « ثم ليتخير بعد من المسألة ما شاء » (2) وكان
__________
(1) رواه أبو داود في الصلاة برقم ( 825 )
(2) رواه مسلم في الصلاة برقم ( 609 )

(11/45)

النبي صلى الله عليه وسلم يدعو بهذه الدعوات : « اللهم إني أعوذ بك من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال » (1) , وقال لمعاذ : « يا معاذ إني لأحبك فلا تدعن أن تقول دبر كل صلاة اللهم أعني على ذكرك وشكرك وحسن عبادتك » (2) وثبت عنه صلى الله عليه وسلم من حديث علي رضي الله عنه أنه كان يقول في آخر الصلاة قبل أن يسلم : « اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت » (3) وثبت أيضا في صحيح البخاري عن سعد بن أبي وقاص رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول في آخر الصلاة : « اللهم إني أعوذ بك من البخل وأعوذ بك من الجبن وأعوذ بك أن أرد إلى أرذل العمر وأعوذ بك من فتنة الدنيا ومن عذاب القبر » (4) .
__________
(1) صحيح البخاري الجنائز (1311),صحيح مسلم المساجد ومواضع الصلاة (588),سنن الترمذي الدعوات (3604),سنن النسائي الاستعاذة (5506),سنن أبو داود الصلاة (983),سنن ابن ماجه إقامة الصلاة والسنة فيها (909),مسند أحمد بن حنبل (2/523),سنن الدارمي الصلاة (1344).
(2) رواه النسائي في السهو برقم ( 1286 ) ، وأبو داود في الصلاة برقم ( 1301 )
(3) رواه أحمد في مسند العشرة المبشرين بالجنة برقم ( 691 و 764 ) ومسلم في صلاة المسافرين وقصرها برقم ( 1290 )
(4) رواه البخاري في الأذان برقم ( 790 ) والدعوات برقم ( 5851 ) والتوحيد برقم ( 6893 ) ومسلم في الذكر والدعاء والتوبة والاستغفار برقم ( 4876 )

(11/46)

فهذه دعوات طيبة يشرع أن تقال في آخر الصلاة بعدما يقرأ التحيات والشهادة والصلاة على الرسول صلى الله عليه وسلم , وهكذا يستحب الدعاء الوارد في حديث عبد الله بن عمرو بن العاص رضي الله عنهما في الصحيحين أن أبا بكر الصديق رضي الله عنه قال يا رسول الله علمني دعاء أدعو به في صلاتي فقال قل : « اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم » (1) وإن دعا بغير ذلك من الدعوات الطيبة فلا بأس.
المرأة كالرجل في الصلاة : وينبغي أن يعلم أن المرأة كالرجل في هذه الأشياء كلها لعموم الأحاديث.
__________
(1) صحيح البخاري الأذان (799),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2705),سنن الترمذي الدعوات (3531),سنن النسائي السهو (1302),سنن ابن ماجه الدعاء (3835),مسند أحمد بن حنبل (1/4).

(11/47)

التسليم :
فإذا فرغ المصلي من الدعاء يسلم , الرجل والمرأة سواء فيقول : السلام عليكم ورحمة الله عن يمينه والسلام عليكم ورحمة الله عن يساره ، هكذا كان يفعل النبي صلى الله عليه وسلم وهذا يستوي فيه الرجل والمرأة والفرض والنفل جميعا.

(11/47)

الأذكار التي تقال بعد الصلاة

(11/47)

ثم بعدما يسلم يقول : استغفر الله ثلاثا اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام . يقول ذلك الرجل والمرأة فيستغفر الله ثلاثا ويقول : اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ثم ينصرف الإمام إلى الناس بعد هذا ويعطي الناس وجهه ويقول بعد هذا : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير , وهكذا المأمومون من الرجال والنساء يقولون كما يقول الإمام لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير , فتارة يقول : يحيي ويميت بيده الخير , وتارة لا يقول ذلك , والأمر واسع بحمد الله فيقول : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير , وتارة يزيد : يحيي ويميت بيده الخير وهو على كل شيء قدير , لا حول ولا قوة إلا بالله , لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن , لا إله إلا الله مخلصين له الدين ولو كره الكافرون اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد . كل هذا مستحب بعد كل صلاة من الصلوات الخمس للرجال

(11/48)

والنساء , ثم يشرع بعد ذلك أن يقول : سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين مرة , يعقد أصابعه ثلاثا وثلاثين مرة الرجل والمرأة فيكون الجميع تسعا وتسعين , ثلاثا وثلاثين تسبيحة وثلاثا وثلاثين تحميدة وثلاثا وثلاثين تكبيرة , ثم يقول تمام المائة : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير , قال النبي صلى الله عليه وسلم : « إذا قالها غفرت خطاياه ولو كانت مثل زبد البحر » (1) فهذا فضل عظيم وخير كثير , والمعنى : إذا قال هذا مع التوبة والندم والإقلاع لا مجرد الكلام فقط بل يقول هذا مع الاستغفار والندم والتوبة وعدم الإصرار على المعاصي والذنوب عندها يرجى له هذا الخير العظيم حتى في الكبائر , إذا قال هذا عن إيمان وعن صدق وعن توبة صادقة وعن ندم على الذنوب فإن الله يغفر له صغائرها وكبائرها بتوبته وصدقه وإخلاصه , ويقرأ بعد ذلك آية الكرسي : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) فهذه الآية
__________
(1) رواه مسلم في المساجد ومواضع الصلاة برقم ( 939 )
(2) سورة البقرة الآية 255

(11/49)

يقرأها الرجل والمرأة بعد الفريضة , جاء في الأحاديث عن النبي صلى الله عليه وسلم أنه قال : « من قالها بعد كل صلاة لم يمنعه من دخول الجنة إلا أن يموت » والحديث في ذلك له طرق كثيرة تدل على صحته وثبوته عن النبي صلى الله عليه وسلم وهذه الآية عظيمة وهي أعظم وأفضل آية في كتاب الله سبحانه , ويستحب أن تقال بعد السلام وبعد هذا الذكر , ويستحب أن تقال أيضا عند النوم وهي من أسباب حفظ الله للعبد من الشيطان ومن كل سوء كما صح بذلك الحديث عن النبي صلى الله عليه وسلم وهي من أسباب دخول الجنة إذا قالها بعد كل صلاة فريضة كما تقدم , كذلك يستحب له بعد هذا أن يقرأ { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) والمعوذتين , الإمام والمنفرد والمأموم بينه وبين نفسه , { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (3) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (4) مرة واحدة بعد الظهر والعصر والعشاء , أما بعد المغرب والفجر فيقولها ثلاثا يقرأ هذه السور الثلاث ثلاثا , { قُلْ هُوَ اللَّهُ أَحَدٌ } (5) ثلاثا , { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (6) ثلاثا , { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (7) ثلاثا بعد الفجر والمغرب , ويستحب أيضا بعد الفجر والمغرب أن يقول : لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات زيادة على الذكر المشروع السابق بعد الفجر والمغرب , جاء في ذلك عدة أحاديث عن رسول الله صلى الله عليه وسلم.
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1
(5) سورة الإخلاص الآية 1
(6) سورة الفلق الآية 1
(7) سورة الناس الآية 1

(11/50)

والله جل وعلا هو المسئول أن يوفقنا جميعا - للتأسي به صلى الله عليه وسلم والمحافظة على سنته والاستقامة على دينه حتى نلقاه سبحانه. وصلى الله وسلم على نبينا محمد وآله وصحبه.

(11/51)

بيان كيفية الوضوء والصلاة
(1) .
__________
(1) من برنامج نور على الدرب ، الشريط رقم (844)

(11/51)

س : أرجو بيان كيفية الوضوء والصلاة على ضوء ما ثبت عن النبي صلى الله عليه وسلم لشدة الحاجة إلى ذلك. جزاكم الله خيرا ؟ .
ج : الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد وعلى آله وصحبه , أما بعد :
فقد ثبت عن النبي صلى الله عليه وسلم ما يدل على أنه كان في أول الوضوء يغسل كفيه ثلاثا مع نية الوضوء , ويسمي لأنه المشروع , وروي عنه صلى الله عليه وسلم من طرق كثيرة أنه قال : « لا وضوء لمن لم يذكر اسم الله عليه » (1) . فيشرع للمتوضئ أن يسمي الله في أول الوضوء , وقد أوجب ذلك بعض أهل العلم مع الذكر , فإن نسي أو جهل فلا حرج , ثم يتمضمض ويستنشق ثلاث مرات ويغسل وجهه ثلاثا ثم يغسل يديه مع المرفقين ثلاثا يبدأ باليمنى ثم اليسرى ثم يمسح رأسه وأذنيه مرة واحدة ثم يغسل رجليه مع الكعبين ثلاث مرات يبدأ
__________
(1) رواه الترمذي في الطهارة برقم ( 25 ) وابن ماجه في الطهارة وسنتها برقم ( 398 )

(11/52)

باليمنى وإن اقتصر على مرة أو مرتين فلا بأس ؛ لأن النبي صلى الله عليه وسلم توضأ مرة مرة ومرتين مرتين وثلاثا ثلاثا , وربما غسل بعض أعضائه مرتين وبعضها ثلاثا , وذلك يدل على أن الأمر فيه سعة والحمد لله لكن التثليث أفضل , وهذا إذا لم يحصل بول أو غائط فإن حصل شيء من ذلك فإنه يبدأ بالاستنجاء ثم يتوضأ الوضوء المذكور.
أما الريح والنوم ومس الفرج وأكل لحم الإبل فكل ذلك لا يشرع منه الاستنجاء , بل يكفي الوضوء الشرعي الذي ذكرناه , وبعد الوضوء يشرع للمؤمن والمؤمنة أن يقولا : أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين لثبوت ذلك عن النبي صلى الله عليه وسلم , ويشرع لمن توضأ أن يصلي ركعتين وتسمى سنة الوضوء وإن صلى بعد الوضوء السنة الراتبة كفت عن سنة الوضوء.
أما كيفية الصلاة : فإنه ينوي بقلبه الصلاة التي يريد فعلها من فرض أو نفل قبل التكبير , ولا يتلفظ بالنية لعدم الدليل على ذلك بل ذلك بدعة ثم يقول : الله أكبر ناويا الصلاة التي كبر لها من فرض أو نفل رافعا يديه إلى حذاء منكبيه أو فروع أذنيه تأسيا بالنبي صلى الله عليه وسلم , ويشرع له الاستفتاح بنوع من الاستفتاحات الثابتة عن النبي صلى الله عليه

(11/53)

وسلم ومنها : سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك ومنها : اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس اللهم اغسلني من خطاياي بالثلج والماء والبرد ومنها : اللهم رب جبريل وميكائيل وإسرافيل فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم .
وهناك أنواع أخرى من الاستفتاحات صحيحة لكن هذه الثلاثة أخصرها , وبأي نوع استفتح المصلي صلاته من الأنواع الصحيحة أجزأه ذلك. ثم يتعوذ بالله من الشيطان الرجيم ثم يسمي ثم يقرأ الفاتحة وما تيسر معها في الأولى والثانية من الفجر والظهر والعصر والمغرب والعشاء والجمعة والعيد وصلاة الاستسقاء وصلاة النفل , ويقتصر على الفاتحة في الثالثة والرابعة من الظهر والعصر والعشاء , وفي الثالثة من المغرب , لصحة الأحاديث الواردة في ذلك من فعل النبي صلى الله عليه وسلم وإن قرأ في الثالثة والرابعة من الظهر زيادة عن الفاتحة بعض الأحيان فلا بأس لأنه قد صح عن النبي صلى الله عليه وسلم من حديث أبي سعيد رضي الله عنه ما يدل على

(11/54)

ذلك. والأفضل أن يقرأ في الفجر من طوال المفصل وفي العشاء والظهر والعصر من أوساطه وأن تكون الظهر أطول من العصر. أما المغرب فيستحب أن يقرأ فيها من قصار المفصل في بعض الأحيان وفي بعضها من طواله لثبوت ذلك عن النبي صلى الله عليه وسلم.
أما النافلة فيسلم فيها من كل ركعتين ويقرأ بعد الفاتحة ما شاء إلا سنة الفجر فإنه يستحب أن يقرأ فيها سورة : قل يا أيها الكافرون في الأولى وسورة : قل هو الله أحد في الثانية بعد الفاتحة أو يقرأ في الأولى : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ } (1) الآية من سورة البقرة بعد الفاتحة , وفي الثانية : { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ } (2) الآية من سورة آل عمران . وفي سنة المغرب يقرأ السورتين المذكورتين بعد الفاتحة , وهكذا في سنة الطواف. أما صلاة الجمعة فيشرع أن يقرأ فيها بعد الفاتحة : سورة : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (3) في الأولى , وبسورة : { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } (4) في الثانية. أو بسورتي : ( الجمعة والمنافقين ) , أو بسورة : ( الجمعة ) في الأولى وسورة :
__________
(1) سورة البقرة الآية 136
(2) سورة آل عمران الآية 64
(3) سورة الأعلى الآية 1
(4) سورة الغاشية الآية 1

(11/55)

{ هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } (1) في الثانية. كل هذا قد ثبت عن النبي صلى الله عليه وسلم.
ويستحب أن يقرأ في صلاة العيد وصلاة الاستسقاء مثلما يقرأ في صلاة الجمعة , وربما قرأ صلى الله عليه وسلم في صلاة العيد بسورة : { ق وَالْقُرْآنِ الْمَجِيدِ } (2) وسورة : { اقْتَرَبَتِ السَّاعَةُ } (3) بعد الفاتحة وكل ذلك واسع والحمد لله , وإن قرأ بغير هذه السور بعد الفاتحة أجزأه لقول الله سبحانه : { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ } (4) « ولقوله صلى الله عليه وسلم للأعرابي الذي أساء في صلاته لما علمه الفاتحة ثم اقرأ ما تيسر معك من القرآن » (5)
وبعد القراءة يسكت سكتة لطيفة ثم يرفع يديه كما رفع عند تكبيرة الإحرام ويكبر للركوع قائلا : الله أكبر ثم يسوي ظهره ويجعل رأسه حياله ويجعل يديه على ركبتيه مفرجتي الأصابع ويقول : سبحان ربي العظيم سبحان ربي العظيم سبحان ربي العظيم , وهذا يستوي فيه المرأة والرجل جميعا , ويشرع له أن يقول مع ذلك : سبحانك اللهم ربنا وبحمدك
__________
(1) سورة الغاشية الآية 1
(2) سورة ق الآية 1
(3) سورة القمر الآية 1
(4) سورة المزمل الآية 20
(5) أخرجه البخاري في كتاب الاستئذان برقم ( 5782 ) واللفظ له وسلم في كتاب الصلاة باب وجوب قراءة الفاتحة برقم ( 602 ) .

(11/56)

اللهم اغفر لي والأفضل أن يكرر التسبيح ثلاثا سبحان ربي العظيم سبحان ربي العظيم سبحان ربي العظيم إن كرر أكثر فهو أفضل ما لم يشق على المأمومين إذا كان إماما , وثبت عن أنس رضي الله عنه أنهم كانوا يعدون للنبي صلى الله عليه وسلم في الركوع والسجود عشر تسبيحات , وقد ثبت « عن عائشة رضي الله عنها قالت : كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » (1)
وجاء عنه صلى الله عليه وسلم أنه كان يقول في ركوعه وسجوده : « سبحان ذي الجبروت والملكوت والكبرياء والعظمة » (2) ، « سبوح قدوس رب الملائكة والروح » (3) ، فإذا قال مثل هذا فحسن لقوله صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (4) وفي هذا اقتداء بالنبي عليه الصلاة والسلام , ثم يرفع قائلا : سمع الله لمن حمده إذا كان إماما أو منفردا ويرفع يديه مثلما رفع في الركوع حيال منكبيه أو حيال أذنيه عند قوله سمع الله لمن حمده ثم بعد انتصابه
__________
(1) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 23034 ) والبخاري في الأذان برقم ( 775 ) ومسلم في الصلاة برقم ( 746 ) .
(2) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 22855 و23460 ) والنسائي في التطبيق برقم ( 1039 )
(3) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 23699 ) ومسلم في الصلاة برقم ( 752 )
(4) رواه البخاري في الأذان برقم ( 595 ) والأدب برقم ( 5549 ) وأخبار الآحاد برقم ( 6705 )

(11/57)

واعتداله يقول : ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد لأن هذا قد ثبت عن النبي صلى الله عليه وسلم من قوله وفعله عليه الصلاة والسلام ولا فرق في هذا بين الرجل والمرأة وإن زاد على هذا فقال : أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد فذلك حسن لأن الرسول صلى الله عليه وسلم كان يقول ذلك في بعض الأحيان عليه الصلاة والسلام.
ومعنى ( لا ينفع ذا الجد منك الجد ) يعني : ولا ينفع ذا الغنى منك الغنى فالجميع فقراء إلى الله سبحانه وتعالى والجد هو الحظ والغنى.
وأما المأموم فإنه يقول : ( ربنا ولك الحمد ) عند الرفع من الركوع ويرفع يديه أيضا حيال منكبيه أو حيال أذنيه عند الرفع قائلا : ربنا ولك الحمد , أو ربنا لك الحمد , أو اللهم ربنا لك الحمد , أو اللهم ربنا ولك الحمد كل هذا مشروع للإمام والمأموم والمنفرد جميعا , لكن الإمام يقول عند الرفع : سمع الله لمن حمده أولا , وهكذا المنفرد , ثم يأتي بالحمد بعد ذلك , أما المأموم فإنه يقول هذا عند ارتفاعه من الركوع : ربنا ولك الحمد ولا يقول : سمع الله لمن حمده على الصحيح

(11/58)

المختار الذي دلت عليه الأحاديث عن رسول الله عليه الصلاة والسلام , والواجب الاعتدال في هذا الركن فلا يعجل بالسجود إذا رفع بل يعتدل ويطمئن قائما ويضع يديه على صدره هذا هو الأفضل , وقال بعض أهل العلم يرسلهما , لكن الصواب أن يضعهما على صدره يضع كف اليمنى على كف اليسرى كما فعل قبل الركوع وهو قائم , هذا هو السنة لما ثبت عن النبي عليه الصلاة والسلام أنه كان إذا كان قائما في الصلاة يضع كفه اليمنى على اليسرى في الصلاة على صدره , كما ثبت من حديث وائل ابن حجر , ومن حديث قبيصة بن هند الطائي عن أبيه عن النبي صلى الله عليه وسلم , وثبت مرسلا من حديث طاوس عن الرسول صلى الله عليه وسلم وهذا هو السنة , وإن أرسل يديه فلا حرج عليه وصلاته صحيحة , لكنه ترك السنة ولا ينبغي للإخوان في أفريقيا ولا في غيرها النزاع في هذا والشحناء; بل يكون التعليم بالرفق والحكمة والمحبة لأخيه كما يحب لنفسه هكذا ينبغي في هذه الأمور , وجاء في حديث سهل بن سعد المخرج في صحيح البخاري رحمه الله أنه قال : كان الرجل يؤمر أن يضع يده اليمنى على ذراعه اليسرى إذا كان قائما في الصلاة قال أبو حازم الراوي عن سهل : ( لا أعلمه إلا ينمي ذلك للنبي صلى الله عليه وسلم ) (1) فدل ذلك
__________
(1) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 22342 ) والبخاري في الأذان برقم ( 140 ) ومالك في الموطأ في كتاب النداء للصلاة برقم ( 378 )

(11/59)

على أنه في الصلاة إذا كان قائما يضع يده اليمنى على ذراعه اليسرى في الصلاة , والمعنى : على كفه وطرف ذراعه , وفي هذا الجمع بينه وبين حديث وائل بن حجر وقبيصة ؛ لأنه إذا وضع يده على الرسغ والساعد فقد وضعها على الذراع لأن الساعد من الذراع , وهذا يشمل القيام قبل الركوع , والقيام الذي بعد الركوع , وهذا الاعتدال بعد الركوع من أركان الصلاة ولا بد منه , وبعض الناس يعجل من حين يرفع ينزل ساجدا وهذا لا يجوز بل الواجب على المصلي أن يعتدل بعد الركوع ويطمئن ولا يعجل , قال أنس رضي الله عنه : « كان النبي صلى الله عليه وسلم إذا وقف بعد الركوع يعتدل ويقف طويلا حتى يقول القائل قد نسي » (1) فالواجب على المصلي في الفريضة أو النافلة ألا يعجل , بل يطمئن بعد الركوع طمأنينة واضحة يأتي فيها بالذكر المشروع وهكذا بين السجدتين يطمئن ويعتدل بين السجدتين ويقول بينهما : ربي اغفر لي ربي اغفر لي ربي اغفر لي كما فعل النبي عليه الصلاة والسلام.
ثم بعد هذا الحمد والثناء والاعتدال والطمأنينة بعد الركوع ينحط ساجدا قائلا : ( الله أكبر ) بدون رفع اليدين لأن
__________
(1) صحيح البخاري الأذان (787),صحيح مسلم الصلاة (472),سنن أبو داود الصلاة (853),مسند أحمد بن حنبل (3/226).

(11/60)

الثابت عن رسول الله صلى الله عليه وسلم عدم الرفع في هذا المقام فيسجد على أعضائه السبعة : جبهته وأنفه- هذا عضو- وكفيه , وركبتيه , وعلى أصابع قدميه , قال النبي صلى الله عليه وسلم : « أمرت أن أسجد على سبعة أعظم الجبهة وأشار بيده على أنفه واليدين والركبتين وأطراف القدمين » (1) . هذا هو المشروع والمفروض على الرجال والنساء أن يسجدوا على الأعضاء السبعة الجبهة والأنف - هذا عضو -. والكفين يعني : اليدين يبسطهما ويمدهما إلى القبلة يعني : أطراف أصابعه ضاما بعضها إلى بعض. والركبتين. وأطراف القدمين يعني : على أصابع القدمين باسطا لها على الأرض , يعني : أطراف الأصابع على الأرض معتمدا عليها وأطرافها إلى القبلة , هكذا فعل النبي صلى الله عليه وسلم , والأفضل هو أن يقدم ركبتيه قبل يديه عند انحطاطه للسجود وهذا هو الأفضل , وذهب بعض أهل العلم إلى أنه يقدم يديه , ولكن الأرجح أنه يقدم ركبتيه قبل يديه لأنه ثبت من حديث وائل بن حجر عن النبي صلى الله عليه وسلم « أنه كان إذا سجد وضع ركبتيه قبل يديه » (2) , وجاء في حديث آخر عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا يبرك أحدكم كما يبرك
__________
(1) رواه البخاري في الأذان برقم ( 770 ) ومسلم في الصلاة برقم ( 758 )
(2) سنن الترمذي الصلاة (268),سنن النسائي التطبيق (1089),سنن أبو داود الصلاة (838),سنن ابن ماجه إقامة الصلاة والسنة فيها (882),سنن الدارمي الصلاة (1320).

(11/61)

البعير وليضع يديه قبل ركبتيه » (1) . فاحتج به بعض أهل العلم وقال : يضع يديه قبل ركبتيه , وقال آخرون : بل يضع ركبتيه قبل يديه , وهذا هو الذي يخالف به بروك البعير لأن بروك البعير يبدأ باليدين , فإذا برك المؤمن على ركبتيه خالف البعير , وهذا هو الموافق لحديث وائل , وهذا هو الصواب : أن يسجد على ركبتيه أولا ثم يضع يديه على الأرض ثم يضع جبهته وأنفه على الأرض , هذا هو المشروع فإذا رفع رفع جبهته أولا ثم يديه ثم ركبتيه , هذا هو المشروع الذي جاءت به السنة عن النبي صلى الله عليه وسلم وهو الجامع بين الحديثين , وأما قوله في حديث أبي هريرة : « وليضع يديه قبل ركبتيه » (2) فالظاهر والله أعلم أنه وهم من بعض الرواة كما ذكر ذلك ابن القيم رحمه الله , وإنما الصواب : وليضع ركبتيه قبل يديه حتى يوافق آخر الحديث أوله وحتى يتفق مع حديث وائل بن حجر وما جاء في معناه , وفي هذا السجود يقول : سبحان ربي الأعلى ويكرر ثلاثا أو خمسا أو أكثر من ذلك , لكن يراعي الإمام المأمومين حتى لا يشق عليهم , أما المنفرد فهذا لا يضره لو أطال بعض الشيء , كذلك المأموم تابع لإمامه يسبح ويدعو ربه في السجود حتى يرفع إمامه , والسنة للإمام والمأموم والمنفرد الدعاء في
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 8598 ) وأبو داود في الصلاة برقم ( 714 )
(2) سنن الترمذي الصلاة (269),سنن النسائي التطبيق (1091),سنن أبو داود الصلاة (840),مسند أحمد بن حنبل (2/381),سنن الدارمي الصلاة (1321).

(11/62)

السجود لقول النبي صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (1) . رواه مسلم في صحيحه والمعنى : فحري أن يستجاب لكم ، وفي صحيح مسلم أيضا عن النبي صلى الله عليه وسلم أنه قال : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (2) ، وثبت عن الرسول صلى الله عليه وسلم أنه قال : « إني نهيت أن أقرأ القرآن راكعا أو ساجدا » (3) . خرجه مسلم في صحيحه .
فالركوع والسجود ليس فيهما قراءة فلا يقرأ المصلي في الركوع ولا في السجود , إنما القراءة في حال القيام في حق من قدر عليه , وفي حال القعود في حق من عجز عن القيام يقرأ وهو قاعد , أما السجود والركوع فليس فيهما قراءة , وإنما فيهما تسبيح الرب وتعظيمه وفي السجود زيادة على ذلك الدعاء فيقول : سبحان ربي الأعلى سبحان ربي الأعلى سبحان ربي الأعلى ويدعو , وكان النبي صلى الله عليه وسلم
__________
(1) رواه مسلم في الصلاة برقم ( 738 ) وأبو داود في الصلاة برقم ( 742 )
(2) رواه مسلم في الصلاة برقم ( 744 ) وأحمد في باقي مسند المكثرين برقم ( 9083 )
(3) رواه الإمام أحمد في مسند بني هاشم برقم ( 1903 ) ، ومسلم في الصلاة برقم ( 479 ) والنسائي في كتاب التطبيق برقم ( 1045 ) وأبو داود في الصلاة برقم ( 876 )

(11/63)

يدعو في سجوده ويقول : « اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره » (1) . ويستحب للمسلم أن يدعو بهذا الدعاء الذي دعا به النبي صلى الله عليه وسلم كما رواه مسلم في صحيحه . وثبت في صحيح مسلم أيضا عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يقول : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (2) . فهذا يدلنا على شرعية كثرة الدعاء في السجود من الإمام والمأموم والمنفرد , فيدعو كل منهم في سجوده مع التسبيح بعد قول : سبحان ربي الأعلى , ومع قول : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي , لما سبق في حديث عائشة رضي الله عنها عند الشيخين البخاري ومسلم رحمة الله عليهما قالت : « كان الرسول صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » (3) . ويشرع مع هذا الإكثار من الدعاء في طلب خيري الدنيا والآخرة فلا حرج أن يطلب حاجاته الدنيوية كأن يقول : ( اللهم ارزقني ذرية صالحة ) , أو تقول المرأة : ( اللهم ارزقني زوجا صالحا , أو ذرية طيبة , أو مالا حلالا ) , أو ما
__________
(1) رواه مسلم في الصلاة برقم ( 745 ) وأبو داود في الصلاة برقم ( 744 )
(2) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(3) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 23034 ) والبخاري في الأذان برقم ( 775 ) ومسلم في الصلاة برقم ( 746 )

(11/64)

أشبه ذلك من حاجات الدنيا ويدعو فيما يتعلق بالآخرة وهو الأكثر والأهم كأن يقول : ( اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره , اللهم أصلح قلبي وعملي , وارزقني الفقه في الدين , اللهم إني أسألك الهدى والسداد , اللهم إني أسألك الهدى والتقى والعفاف والغنى , اللهم اغفر لي ولوالدي وللمسلمين , اللهم أدخلني الجنة وأنجني من النار ) وما أشبه ذلك من الدعاء فيكثر في سجوده من الدعاء ولكن من غير إطالة تشق على المأمومين , بل يراعي المأمومين حتى لا يشق عليهم إذا كان إماما , ويقول مع ذلك في سجوده : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي - كما تقدم- مرتين أو ثلاثا كما فعله المصطفى عليه الصلاة والسلام , ثم يرفع من السجدة قائلا : الله أكبر , ويجلس مفترشا يسراه ناصبا يمناه فيضع يده اليمنى على فخذه اليمنى أو على الركبة باسطا أصابعه على ركبته , ويضع يده اليسرى على فخذه اليسرى أو على ركبته ويبسط أصابعه على ركبته هكذا السنة إذا جلس بين السجدتين يضع يده اليمنى على فخده اليمنى أو على ركبته اليمنى ويده اليسرى على ركبته اليسرى أو فخذه اليسرى ويقول : ربي اغفر لي ربي اغفر لي ربي اغفر لي كما كان النبي صلى الله عليه وسلم يفعل , ويستحب أن يقول مع هذا : اللهم اغفر لي وارحمني واهدني واجبرني وارزقني

(11/65)

وعافني تأسيا بالنبي صلى الله عليه وسلم.
ثم بعد ذلك يسجد الثانية قائلا : الله أكبر , ويسجد على جبهته وأنفه وعلى كفيه وركبتيه وعلى أطراف قدميه كما فعل في السجدة الأولى , ويعتدل فيرفع بطنه عن فخذيه وفخذيه عن ساقيه لا يبرك بروك البهيمة بل يعتدل في السجود لقول النبي صلى الله عليه وسلم : « اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب » (1) . وقال عليه الصلاة والسلام : « إذا سجدت فضع كفيك وارفع مرفقيك » (2) . فالسنة أن يعتدل ويكون واضعا كفيه على الأرض رافعا ذراعيه عنها ولا يبسطهما كالكلب والذئب ونحوهما , بل يرفعهما ويرفع بطنه عن فخذيه ويرفع فخذيه عن ساقيه حتى يعتدل في السجود ويكون مرتفعا معتدلا واضعا كفيه على الأرض رافعا ذراعيه عن الأرض , كما أمر بهذا النبي صلى الله عليه وسلم , وكما فعل عليه الصلاة والسلام , ثم يقول في السجود : سبحان ربي الأعلى , سبحان ربي الأعلى , سبحان ربي الأعلى , ويدعو كما تقدم في السجود الأول ويقول : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي مثلما قال في السجود الأول , ثم يكبر رافعا ناهضا إلى
__________
(1) رواه البخاري في الآذان برقم ( 779 ) ومسلم في الصلاة برقم ( 762 ) والنسائي في التطبيق برقم ( 1098 )
(2) رواه مسلم في كتاب الصلاة برقم ( 494 ) وأحمد في مسند الكوفيين برقم ( 18022 ) وابن حبان 5 \ 1916 ، والبيهقي 2 \ 113 ، وفي كنز العمال برقم ( 19769 )

(11/66)

الركعة الثانية , والأفضل أن يجلس جلسة خفيفة بعد السجود الثاني يسميها بعض الفقهاء ( جلسة الاستراحة ) يجلس على رجله اليسرى مفروشة وينصب اليمنى مثل حاله بين السجدتين , ولكن خفيفة ليس فيها ذكر ولا دعاء وهذا هو الأفضل , وإن قام ولم يجلس فلا حرج , لكن الأفضل أن يجلسها كما فعلها النبي صلى الله عليه وسلم , وقال بعض أهل العلم : إن هذه الجلسة تفعل عند كبر السن وعند المرض , ولكن الصحيح أنها سنة مطلقا جاء النص بها ولو كان المصلي شابا وصحيحا فهي مستحبة على الصحيح , ولكنها غير واجبة وهي : جلسة خفيفة ليس فيها ذكر ولا دعاء كما تقدم.
ثم ينهض إلى الثانية مكبرا قائلا : الله أكبر , ثم يقرأ الفاتحة بعد أن يسمي الله ويتعوذ بالله من الشيطان الرجيم , وإن ترك التعوذ واكتفى بالتعوذ الأول في الأولى فلا بأس , وإن أعاده فهو أفضل ; لأنه مع قراءة جديدة فيتعوذ بالله من الشيطان الرجيم ويسمي , ثم يقرأ الفاتحة , ويقرأ بعدها سورة أو آيات كما فعل في الأولى , لكن تكون القراءة في الثانية أقل من الأولى كما ثبت ذلك في الصحيحين من حديث أبي قتادة الأنصاري رضي الله عنه فإذا فرغ من القراءة كبر للركوع , كما فعل في الركعة الأولى رافعا يديه قائلا : الله أكبر , ثم يضع يديه على ركبتيه مفرجتي الأصابع كما فعل في الأول , ويكون ظهره مستويا , ويكون رأسه حيال

(11/67)

ظهره مستويا , هكذا كان يفعل النبي صلى الله عليه وسلم كما في حديث أبي حميد الساعدي رضي الله عنه ويقول : سبحان ربي العظيم ( ثلاثا ) أو خمسا أو سبعا , ويستحب أن يقول مع ذلك : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي كما تقدم , وإن قال : سبحان ذي الجبروت والملكوت والكبرياء والعظمة فحسن أيضا , وهكذا : سبوح قدوس رب الملائكة والروح كل هذا حسن فعله النبي صلى الله عليه وسلم مع مراعاة الإمام عدم المشقة على المأمومين.
ثم ينهض من الركوع قائلا : سمع الله لمن حمده إذا كان إماما أو منفردا كما تقدم في الركعة الأولى رافعا يديه حذو منكبيه أو أذنيه ثم يقول : ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد , هذا هو الأفضل إن زاد فقال : أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد , اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد , فهو سنة فعله النبي صلى الله عليه وسلم , وهذا الحكم عام للإمام والمأموم والمنفرد جميعا , لكن المأموم عند الرفع لا يقول سمع الله لمن حمده بل يقول : ربنا ولك الحمد- كما سبق في الركعة الأولى- ثم بعد الفراغ من هذا الذكر يكبر ويخر ساجدا كما فعل في الركعة الأولى ويفعل في

(11/68)

سجوده وجلسته بين السجدتين كما فعل في الركعة الأولى , ولا يرفع يديه عند السجود لعدم ثبوت ذلك عن النبي صلى الله عليه وسلم , ويقول في سجوده : ( سبحان ربي الأعلى سبحان ربي الأعلى سبحان ربي الأعلى ) ويدعو بما تيسر اقتداء بالنبي صلى الله عليه وسلم فإنه كان صلى الله عليه وسلم يقول في سجوده : « اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره » (1) . وصح عنه صلى الله عليه وسلم أنه قال : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (2) . وقال أيضا عليه الصلاة والسلام : « إني نهيت أن أقرا القرآن راكعا أو ساجدا فأما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (3) . أخرجهما مسلم في صحيحه . ثم يرفع من السجدة الأولى ويجلس بين السجدتين معتدلا مطمئنا ويقول : رب اغفر لي رب اغفر لي ويستحب أن يقول بين السجدتين مع ما تقدم : اللهم اغفر لي وارحمني واهدني واجبرني وارزقني ثم يكبر ويسجد الثانية ويقول فيها مثل ما قال في الأولى.
ثم يرفع ويجلس للتشهد الأول إذا كانت الصلاة رباعية كالظهر والعصر والعشاء أو ثلاثية كالمغرب فيأتي بالتشهد : التحيات لله والصلوات والطيبات , السلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا وعلى عباد الله الصالحين
__________
(1) صحيح مسلم الصلاة (483),سنن أبو داود الصلاة (878).
(2) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(3) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1045),سنن أبو داود الصلاة (876),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).

(11/69)

أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله هذا هو الثابت في الصحيحين من حديث عبد الله بن مسعود رضي الله عنه.
ويستحب أن يقول بعد هذا التشهد اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد لعموم الأحاديث الواردة في الأمر بالصلاة على النبي صلى الله عليه وسلم في التشهد , وإن تركها في التشهد الأول فلا حرج لأنه قد ثبت عن النبي صلى الله عليه وسلم في بعض الأحاديث أنه نهض إلى الثالثة بعد الشهادتين ولم يصل على النبي صلى الله عليه وسلم , فإذا فرغ من هذا التشهد وصلى على النبي صلى الله عليه وسلم لأنه هو الأفضل ينهض مكبرا إلى الثالثة قائلا : الله أكبر رافعا يديه كما ثبت ذلك عن النبي صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما وغيره حتى يأتي بالثالثة كالمغرب وحتى يأتي بالثالثة والرابعة في العشاء والظهر والعصر ويقرأ الفاتحة في الثالثة والرابعة هذا هو الأفضل , وتكفيه الفاتحة بدون زيادة كما ثبت هذا من حديث قتادة أن النبي صلى الله عليه وسلم كان يقرأ في الركعتين الأخيرتين من الظهر والعصر بفاتحة الكتاب , وهكذا يفعل المصلي في الثالثة من المغرب , وفي الثالثة والرابعة من العشاء

(11/70)

لأنه لم ينقل عن النبي صلى الله عليه وسلم أنه زاد فيهما على الفاتحة , وإن قرأ في الثالثة والرابعة من الظهر زيادة على الفاتحة في بعض الأحيان فحسن لأنه قد ثبت من حديث أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم ما يدل على ذلك , تم بعد فراغه من قراءة الفاتحة في الثالثة من المغرب , وفي الثالثة والرابعة من العصر والظهر والعشاء يركع كما فعل في الأولى والثانية ثم يقول في ركوعه مثل ما تقدم , ثم يرفع من الركوع كما فعل في الركعة الأولى والثانية , ويعتدل بعد الركوع ويقول مثل ما قال بعد الركوع في الركعة الأولى والثانية , ثم ينحط ساجدا بعد الركوع في الثالثة والرابعة قائلا : الله أكبر فيسجد سجدتين مثل ما فعل في الركعة الأولى والثانية , ويقول فيهما وبينهما مثلما تقدم في الركعة الأولى والثانية فإذا فرغ من السجود في الرابعة من الظهر والعصر والعشاء , والثالثة من المغرب , والثانية من الفجر والجمعة والعيد جلس للتشهد وقرأه كما فعل في التشهد الأول فيقول : التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ثم يصلي على النبي فيقول : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد

(11/71)

اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد هذه الصفة هي أكمل الصفات الواردة عن النبي صلى الله عليه وسلم , وإن أتى بصفة غيرها مما ثبت عن النبي صلى الله عليه وسلم فلا بأس , وهي فرض في التشهد الأخير من الظهر والعصر والمغرب والعشاء , وفي صلاة الفجر والجمعة والعيدين في أصح قولي العلماء لأن النبي صلى الله عليه وسلم أمر بهما , والأصل في الأمر الوجوب , ثم يستعيذ بالله من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال ; لأن الرسول صلى الله عليه وسلم كان يفعل ذلك ويأمر به في التشهد , ويستحب أن يدعو في هذا التشهد بما ورد من الدعاء ومن ذلك : اللهم أعني على ذكرك وشكرك وحسن عبادتك , ومن ذلك : اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم , وإن دعا بغير ذلك من أنواع الدعاء الوارد عن النبي صلى الله عليه وسلم فكله حسن , وإن دعا بغير ذلك من الدعوات التي تهمه فلا حرج في ذلك إذا لم يكن في ذلك محذور شرعي ، لقول النبي صلى الله عليه وسلم في حديث ابن مسعود لما علمهم التشهد « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (1) . وفي رواية أخرى :
__________
(1) رواه النسائي في السهو برقم ( 1281 ) وأبو داود في الصلاة برقم ( 825 )

(11/72)

« ثم ليتخير بعد من المسألة ما شاء » (1) وكلها روايات صحيحة. ثم يسلم تسليمتين قائلا : ( السلام عليكم ورحمة الله , عن يمينه , السلام عليكم ورحمة الله , عن يساره ) تأسيا بالنبي صلى الله عليه وسلم , وعملا بقوله صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (2) . هذا التسليم ركن من أركان الصلاة لا يخرج منها خروجا شرعيا إلا به , أما الالتفات فسنة , فلو سلم ولم يلتفت صحت صلاته وخرج بذلك من الصلاة لكن يكون تاركا للسنة وهي الالتفات. والله ولي التوفيق.
__________
(1) رواه مسلم في الصلاة برقم ( 609 ).
(2) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(11/73)

حكم دعاء الاستفتاح (1) .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية

(11/73)

س : الأخ أ. ع. م. من الجزائر يقول في سؤاله بعض أئمة المساجد في رمضان لا يقرءون دعاء الاستفتاح في صلاة التراويح فما حكم فعلهم هذا ؟ أثابكم الله .
ج : الاستفتاح سنة في الفريضة والنافلة ومن تركه فلا شيء عليه. والله ولي التوفيق. .

(11/74)

معنى قول ( وتعالى جدك ) في دعاء الاستفتاح (1) .
س : ما معنى قولنا في دعاء الاستفتاح للصلاة : ( وتعالى جدك ) ؟
ج : معنى ذلك : تعالى كبرياؤك وعظمتك كما قال سبحانه في سورة الجن , عن الجن أنهم قالوا : { وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَدًا } (2) وفق الله الجميع.
__________
(1) سؤال موجه من ع. س. من الرياض في مجلس سماحته.
(2) سورة الجن الآية 3

(11/74)

رد على ما نشر في جريدة البلاد
حول ما نسب إلى سماحته من بعض الأدعية
التي تقال عند ذكر الجنة والنار (1) .
__________
(1) صدر من مكتب سماحته برقم (1508) بتاريخ 12 \5 \ 1415 هـ

(11/74)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سعادة رئيس تحرير جريدة البلاد , وفقه الله لكل خير , آمين. سلام عليكم ورحمة الله وبركاته. أما بعد :
فقد جاء في جريدة البلاد العدد ( 11030 ) الصادر يوم الأحد 20 ربيع الآخر سنة 1415 هـ في صفحة روضة الإسلام ( 8 ) تحت عنوان " فتاوى العلماء " السؤال التالي مع جوابه المنسوب إلي وهو :
س : سمعت بعض المصلين أثناء قراءته القرآن في الصلاة يقطع القراءة ويدعو بأدعية مناسبة فيقول عند ذكر الجنة : اللهم إني أسألك الجنة , وعند ذكر النار : اللهم أجرني من النار , فهل ذلك جائز شرعا ؟ .

(11/75)

الجواب : يسن لكل من قرأ في الصلاة أو غيرها إذا مر بآية رحمة أن يسأل الله تعالى من فضله , وإذا مر بآية عذاب أن يستعيذ به من النار. وإذا مر بآية تنزيه لله سبحانه نزهه فقال : سبحانه وتعالى , أو نحو ذلك , ويستحب لكل من قرأ. { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } (1) أن يقول : ( بلى وأنا على ذلك من الشاهدين ) , إذا قرأ : { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } (2) قال : ( بلى أشهد ) , وإذا قرأ : { فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } (3) قال : ( آمنت بالله ) , إذا قرأ : { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (4) قال : ( لا نكذب بشيء من آيات ربنا ) , إذا قرأ : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (5) قال : ( سبحان ربي الأعلى ) , ويستحب هذا للإمام والمأموم والمنفرد ؛ لأنه دعاء فهو مطلوب منهم كالتأمين , وكذلك الحكم في القراءة في غير الصلاة. ا هـ.
__________
(1) سورة التين الآية 8
(2) سورة القيامة الآية 40
(3) سورة الأعراف الآية 185
(4) سورة الرحمن الآية 13
(5) سورة الأعلى الآية 1

(11/76)

ولا أدري من أين نقلتم هذا السؤال مع جوابه , وقد سبق أن كتبنا لكم برقم 40 \ 1 وتاريخ 6 \ 1 \ 1415 هـ نستوضح عن المصدر الذي تأخذون منه هذه الفتاوى.
وهذا السؤال وجوابه فيه أشياء لست أفتي بها. منها :
- ما يقال عند آخر قراءة سورة التين , وآخر سورة المرسلات ؛ لأن الحديث في ذلك ضعيف.
- ومنها ما ذكرتم أنه يقال عند قراءة : { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (1) فإنه لم ينقل عنه صلى الله عليه وسلم أنه كان يقول ذلك عند قراءته هذه الآية في الصلاة أو غيرها.
وإنما المنقول عنه صلى الله عليه وسلم « أنه لما قرأ سورة الرحمن على الصحابة رضي الله عنهم أخبرهم أن الجن كانوا يقولون لما قرأ عليهم هذه الآية : ولا شيء من نعمك ربنا نكذب فلك الحمد. » (3)
فاصلة : فأرجو الإفادة عن أي كتاب نقلتم عنه هذا السؤال وجوابه ، وأرجو أن ترسلوا إلي الأسئلة التي تحبون الجواب عنها حتى أجيب عنها إن شاء الله , ولا أسمح لكم أن تنقلوا الجواب إلا من كتاب آذن لكم بالنقل منه , حذرا من الأخطاء.
__________
(1) سورة الرحمن الآية 13
(2) سنن الترمذي تفسير القرآن (3291).
(3) سورة الرحمن الآية 13 (2) { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ }

(11/77)

وفق الله الجميع لما يرضيه , وأعاننا وإياكم على كل خير , والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء.

(11/78)

ليس بين صلاة الرجل وصلاة المرأة فرق (1)
__________
(1) من برنامج نور على الدرب.

(11/78)

من السائلة : أ. ع. ف. ي- من كينيا :
السؤال الأول : يقول الرسول صلى الله عليه وسلم « صلوا كما رأيتموني أصلي » (1) والذي يفهم من هذا الحديث أنه لا فرق بين صلاة الرجل وصلاة المرأة لا في القيام ولا في القعود ولا في السجود ، وعلى هذا فأنا أعمل به منذ بلوغي سن التكليف ولكن عندنا نساء في كينيا يخاصمنني ويقلن إن صلاتك غير صحيحة لأنها تشبه صلاة الرجل ويذكرن أمثلة تختلف فيها صلاة الرجل عن صلاة المرأة عند إمساك اليدين عند الصدر وإطلاقهما واستواء الظهر في الركوع وغير ذلك في الأمور التي أقتنع بها فأود أن تبينوا لي هل بين صلاة الرجل وصلاة المرأة في الأداء فرق ؟
ج : أيتها الأخت في الله السائلة , الصواب أنه ليس بين صلاة الرجل وصلاة المرأة فرق وما ذكره بعض الفقهاء من الفرق ليس عليه دليل والحديث الذي ذكرتيه في السؤال وهو قول النبي عليه الصلاة والسلام : « صلوا كما رأيتموني
__________
(1) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(11/79)

أصلي » (2) . أصل يعم الجميع , والتشريعات تعم الرجال والنساء , إلا ما قام عليه الدليل بالتخصيص.
فالسنة للمرأة أن تصلي كما يصلي الرجل في الركوع والسجود والقراءة ووضع اليدين على الصدر , وغير ذلك هذا هو الأفضل وهكذا وضعها على الركبتين في الركوع وهكذا وضعهما على الأرض في السجود حيال المنكبين أو حيال الأذنين , وهكذا استواء الظهر في الركوع وهكذا ما يقال في الركوع والسجود وبعد الرفع من الركوع وبعد الرفع من السجود وبين السجدتين كله كالرجل سواء , عملا بقوله صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (3) رواه البخاري في الصحيح.
__________
(1) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).
(2) سبق تخريجه في ص 7 وفي ص 39 (1)
(3) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(11/80)

السؤال الثاني : أصلي وأنا أدافع الريح أحيانا , فهل صلاتي صحيحة .
ج : الواجب على المؤمن إذا شغل بالريح أو البول أو الغائط شغلا يؤذي أنه لا يدخل الصلاة بل يقضي حاجته من غائط وبول وريح ثم يتوضأ ويصلي وهو خاشع القلب والجوارح مقبل على صلاته , هذا هو الذي ينبغي لكل مؤمن ومؤمنة لقول النبي صلى الله عليه وسلم : « لا صلاة بحضرة

(11/80)

طعام ولا وهو يدافعه الأخبثان » (1) يعني البول والغائط , والريح في معناهما فإن الريح إذا اشتدت تكون في معنى البول والغائط في إيذاء المصلي وفي إشغاله عن صلاته فالمشروع لك أيتها الأخت في الله إذا أحسست بالريح الشديدة أن تتخلصي منها وتتوضئي ثم تصلي.
__________
(1) رواه أحمد في ( باقي مسند الأنصار ) برقم ( 23037 )، ومسلم في ( المساجد ومواضع السجود ) برقم (869)، وأبو داود في ( الطهارة ) برقم (82).

(11/81)

حكم تكرار السورة من القرآن
في الأسبوع مرتين أو ثلاثا (1) .
س : م. م. ا- الرياض يسأل : هل يجوز أن تكرر سورة من القرآن في الأسبوع مرتين أو ثلاثا أو أكثر؟ .
ج : يجوز تكرار السورة في الأسبوع وفي اليوم وليس لذلك حد محدود , بل يجوز أن يكررها في الركعتين بعد الفاتحة في صلاة واحدة وقد صح عن النبي صلى الله عليه وسلم أنه « قرأ سورة : في الركعتين الأولى والثانية.. » (3)
__________
(1) نشرت في (كتاب الدعوة) الجزء الأول ، ص (71)
(2) سنن أبو داود الصلاة (816).
(3) سورة الزلزلة الآية 1 (2) { إِذَا زُلْزِلَتِ }

(11/81)

السنة للإمام والمنفرد
أن يقرأا في الأولى أطول من الثانية (1) .
__________
(1) من ضمن الأسئلة الموجهة من (المجلة العربية).

(11/81)

س : ع. م- كفر الشيخ - مصر , يسأل : ما الحكم لو قرأ الإمام في الصلاة في الركعة الأولى مثلا : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) ثم قرأ في الثانية : { وَالضُّحَى } (2) ؟ .
ج : لا حرج على الإمام إذا قرأ في الركعة الأولى أقل مما يقرأ في الثانية لعموم قول الله سبحانه : { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ } (3) وعموم قول النبي صلى الله عليه وسلم للذي أساء صلاته : « إذا قمت إلى الصلاة فاسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ بما تيسر معك من القرآن » (4) . وفي لفظ : « ثم اقرأ بأم القرآن وبما شاء الله » (5) . الحديث.
لكنه بذلك قد ترك الأفضل ؛ لأن السنة الثابتة عنه صلى الله عليه وسلم من قوله وفعله , تدل على أن السنة للإمام والمنفرد
__________
(1) سورة الإخلاص الآية 1
(2) سورة الضحى الآية 1
(3) سورة المزمل الآية 20
(4) رواه البخاري في الاستئذان برقم ( 5782 ) واللفظ له ، ومسلم في الصلاة برقم ( 602 )
(5) رواه أبو داود في الصلاة برقم ( 730 )

(11/82)

أن يقرأ. في الأولى أطول من الثانية , في جميع الصلوات الخمس , أما المأموم فهو تبع لإمامه. وفق الله الجميع.

(11/83)

قراءة سورة الزلزلة في ركعتي الفجر (1) .
س : لاحظت بعض الأئمة يقرأ سورة الزلزلة في ركعتي الفجر مستدلين على ذلك أنه كان من هديه عليه الصلاة والسلام , فما رأيكم في ذلك ؟ جزاكم الله خيرا .
ج : قد روى أبو داود عن معاذ بن عبد الله الجهني بإسناد حسن « أن رجلا من جهينة أخبره بأنه سمع النبي صلى الله عليه وسلم يقرأ في الصبح في الركعتين كلتيهما » (3) , وأخرج النسائي بإسناد حسن عن عقبة بن عامر رضي الله عنه « أن النبي صلى الله عليه وسلم , قرأ في الفجر بالمعوذتين » , لكن الأفضل أن يقرأ في صلاة الفجر من طوال المفصل مثل { ق } (4) و { اقْتَرَبَتِ السَّاعَةُ } (5) و { وَالذَّارِيَاتِ } (6) ونحوها ؛ لأن هذا هو الغالب من فعل النبي صلى الله عليه وسلم , وهو تطويل القراءة في صلاة الفجر.
وقد قال صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (7) . رواه البخاري في الصحيح . وفق الله الجميع..
__________
(1) نشرت في (مجلة الدعوة) ، الخميس 10 \ 3 \ 1417 هـ
(2) رواه أبو داود في الصلاة برقم ( 693 )
(3) سورة الزلزلة الآية 1 (2) { إِذَا زُلْزِلَتِ الْأَرْضُ }
(4) سورة ق الآية 1
(5) سورة القمر الآية 1
(6) سورة الذاريات الآية 1
(7) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(11/83)

حكم سكتة الإمام بعد قراءة الفاتحة (1) .
__________
(1) ضمن الأسئلة التابعة لمحاضرة ألقاها سماحته بعنوان (الأمر بالمعروف والنهي عن المنكر).

(11/83)

س : ما حكم سكتة الإمام بعد الفاتحة , وقد سمعت أنها بدعة ؟ .
ج : الثابت في الأحاديث سكتتان : إحداهما : بعد التكبيرة الأولى , وهذه تسمى سكتة الاستفتاح , والثانية : عند آخر القراءة قبل أن يركع الإمام وهي سكتة لطيفة تفصل بين القراءة والركوع. وروي سكتة ثالثة بعد قراءة الفاتحة , ولكن الحديث فيها ضعيف , وليس عليها دليل واضح فالأفضل تركها , أما تسميتها بدعة فلا وجه له ؛ لأن الخلاف فيها مشهور بين أهل العلم , ولمن استحبها شبهة فلا ينبغي التشديد فيها , ومن فعلها أخذا بكلام بعض أهل العلم لما ورد في بعض الأحاديث مما يدل على استحبابها , فلا حرج في ذلك , ولا ينبغي التشديد في هذا كما تقدم.
والمأموم يقرأ الفاتحة في سكتات إمامه , فإن لم يكن له سكتة قرأ المأموم الفاتحة ولو في حالة قراءة الإمام , ثم ينصت للإمام لقول النبي صلى الله عليه وسلم : « لعلكم تقرأون خلف

(11/84)

إمامكم. قلنا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1)
رواه الإمام أحمد والترمذي بإسناد حسن . وهذا في الجهرية , أما في السرية فيقرأ المأمومون الفاتحة وما تيسر معها من القرآن في الأولى والثانية من الظهر والعصر. والله الموفق.
__________
(1) رواه الترمذي في الصلاة برقم ( 286 ) وأبو داود في الصلاة برقم ( 701 ) وأحمد في باقي مسند الأنصار برقم ( 21636 ) و ( 21684 ).

(11/85)

ما يقال في الفراغات أثناء الصلاة (1)
.
س : في الفراغات أثناء الصلاة مثل ما بين الرفع من الركوع والسجود والرفع ما بين السجود والقيام والجلوس , هل الدعاء فيها أفضل أم السكوت ؟
ج : المشروع عند الرفع من الركوع أن يقول الإمام والمنفرد : سمع الله لمن حمده ثم يقولان : « ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد » (2) . كما ثبت ذلك عن النبي صلى الله عليه وسلم وربما زاد عليه الصلاة والسلام
__________
(1) من برنامج نور على الدرب.
(2) صحيح البخاري الأذان (766),سنن النسائي التطبيق (1062),سنن أبو داود الصلاة (770),مسند أحمد بن حنبل (4/340),موطأ مالك النداء للصلاة (491).

(11/85)

في هذا المقام : « أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد » (1) . أما المأموم فالمشروع له عند الرفع من الركوع أن يقول : ربنا ولك الحمد ثم يكمل الثناء المذكور بعد الاعتدال وإن قال كل واحد من الثلاثة : اللهم ربنا ولك الحمد أو ربنا لك الحمد أو اللهم ربنا ولك الحمد , فكل ذلك جائز وجاءت به السنة. وبذلك يعلم أن الحمد المذكور له صفات أربع :
1 - ربنا ولك الحمد.
2 - ربنا لك الحمد.
3 - اللهم ربنا لك الحمد.
4 - اللهم ربنا ولك الحمد. إلى آخره.
وأما عند الرفع من السجود وعند السجود فالمشروع للجميع التكبير وكل ذلك واجب في حق الجميع في أصح قولي العلماء.
وبذلك تعلمون أنه ليس هناك فراغات خالية من الذكر والدعاء وأما الجلسة بين السجدتين فيقول فيها الجميع : رب اغفر لي , رب اغفر لي , رب اغفر لي , ثلاث مرات فأكثر
__________
(1) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1505),مسند أحمد بن حنبل (4/245),سنن الدارمي الصلاة (1349).

(11/86)

والواجب مرة واحدة والباقي سنة , كما يقول الجميع في الركوع : سبحان ربي العظيم وفي السجود : سبحان ربي الأعلى ، والواجب من ذلك مرة وما زاد عليها فهو سنة , ويستحب أن يدعو بين السجدتين بهذا الدعاء : « اللهم اغفر لي وارحمني واهدني واجبرني وارزقني وعافني » (1) , ويستحب أن يكثر الجميع من الدعاء في السجود لقول النبي صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (2) . خرجه مسلم في صحيحه . وخرج مسلم أيضا عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (3) . وقالت عائشة رضي الله عنها : « كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده : سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » (4) متفق على صحته.
__________
(1) سنن الترمذي الصلاة (284),سنن أبو داود الصلاة (850),سنن ابن ماجه إقامة الصلاة والسنة فيها (898).
(2) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1120),سنن أبو داود الصلاة (876),سنن ابن ماجه تعبير الرؤيا (3899),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).
(3) رواه مسلم في الصلاة برقم ( 744 ) والنسائي في الصلاة برقم ( 741 ).
(4) رواه البخاري في الأذان برقم ( 286 ) وأبو داود في الصلاة برقم ( 752 ، 775 ) ومسلم في الصلاة برقم ( 746 ) .

(11/87)

السنة طرح البصر إلى مكان السجود في الصلاة (1)
__________
(1) من برنامج نور على الدرب.

(11/87)

س : نحن نصلي في الصحراء ولا يتقيد الواحد منا بالنظر إلى مكان سجوده بل يمد بصره في الصحراء فهل هذا يبطل الصلاة ؟
ج : مد البصر إلى جهة الأمام في الصحراء أو عن يمين أو عن شمال لا يبطل الصلاة لكنه مكروه والسنة الخشوع في الصلاة والإقبال عليها وطرح البصر إلى محل السجود كما قال الله عز وجل : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2)
« وروي عن النبي صلى الله عليه وسلم أن من الخشوع طرح البصر إلى محل السجود » وهكذا نص الأئمة والعلماء على شرعية طرح البصر إلى موضع السجود لأن هذا أجمع للقلب وأبعد عن الحركة والعبث , فالسنة للمؤمن أن يطرح البصر إلى موضع سجوده وأن لا ينظر هاهنا وهاهنا لا في الصحراء ولا في غير الصحراء بل يخشع في صلاته ويقبل عليها ويدع الحركات , فبعض الناس قد يعبث في الساعة أو في لحيته أو في أنفه أو
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(11/88)

في شيء من ثيابه وغير ذلك وهذا خلاف المشروع لأن العبث يكره إلا من حاجة إذا كان قليلا أما الحركة الكثيرة المتوالية من غير ضرورة فإنها تبطل الصلاة , فينبغي للمؤمن أن يتحرى الخشوع ويحرص على ذلك في صلاته حتى يكملها عملا بقوله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) وعملا بقول الرسول صلى الله عليه وسلم : « اسكنوا في الصلاة » (3) ؛ لما رأى ناسا يشيرون بأيديهم في الصلاة قال : « اسكنوا في الصلاة » (4) وأمرهم بالسكون وهو ترك العبث , أما الطمأنينة فلا بد منها وهي من أركان الصلاة لحديث المسيء في صلاته فإن الرسول صلى الله عليه وسلم أمره بالإعادة لما أخل بالطمأنينة , أما ما زاد على ذلك من الخشوع المشروع فهو سنة كما تقدم. والله ولي التوفيق.
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) رواه الإمام احمد في مسند البصريين برقم ( 19959 ) و ( 20053 ) و ( 20059 ) و ( 20119 ) ، ورواه مسلم في كتاب الصلاة برقم ( 651 ) والنسائي في السهو برقم ( 1171 )
(4) صحيح مسلم الصلاة (430),سنن النسائي السهو (1184),مسند أحمد بن حنبل (5/107).

(11/89)

حكم المرور بين يدي المصلي (1) .
__________
(1) من برنامج نور على الدرب ، الشريط رقم (11).

(11/89)

س : هل تبطل صلاة المرأة بمرور رجل أو امرأة أمامها سواء كان من أهلها أو من غيرهم , كما هو مع الرجال , يعني إذا مرت المرأة أمامهم ؟ .
ج : مرور الرجل لا يبطل صلاة المرأة , لكن لا يجوز له المرور بين يدي المصلي أو بينه وبين سترته سواء كان المصلي رجلا أو امرأة ; وإنما الذي « يقطع الصلاة : المرأة , والحمار , والكلب الأسود » (1) , كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم من حديث أبي ذر وأبي هريرة وابن عباس رضي الله عنهم.
__________
(1) صحيح مسلم الصلاة (510),سنن الترمذي الصلاة (338),سنن النسائي القبلة (750),سنن أبو داود الصلاة (702),سنن ابن ماجه إقامة الصلاة والسنة فيها (952),مسند أحمد بن حنبل (5/161),سنن الدارمي الصلاة (1414).

(11/90)

س : لو كان المصلي مكفوف البصر , هل ينطبق عليه هذا إذا علم أنها مرت أو لم تمر؟.
ج : إذا علم يعيد , وإذا لم يعلم فلا شيء عليه.

(11/90)

المرور بين يدي المصلي في الحرم وغيره (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ محمد الشايع في كتاب طبع على نفقة بعض المحسنين بعنوان (تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام ) بعد أخذ موافقة سماحته شفويا.

(11/90)

س : ما حكم المرور بين يدي المصلي , وهل الحرم يختلف عن غيره في ذلك؟ وما معنى قطع المار للصلاة ؟ وهل يستأنفها إذا مر من أمامه مثلا كلب أسود أو امرأة أو حمار ؟ .
ج : حكم المرور بين يدي المصلي أو بينه وبين السترة التحريم لقول النبي صلى الله عليه وسلم : « لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه » (1) متفق عليه . وهو يقطع الصلاة ويبطلها إذا كان المار امرأة بالغة أو حمارا أو كلبا أسود.
إما إن كان المار غير هذه الثلاث فإنه لا يقطع الصلاة , ولكن ينقص ثوابها لقول النبي صلى الله عليه وسلم : « يقطع صلاة الرجل إذا لم يكن بين يديه مثل آخرة الرحل المرأة والحمار والكلب الأسود » (2) . خرجه مسلم في صحيحه من
__________
(1) رواه الإمام أحمد في مسند الشاميين برقم ( 16882 ) والبخاري في الصلاة برقم ( 480 ) ومسلم في الصلاة برقم ( 785 )
(2) رواه الإمام أحمد في مسند الأنصار برقم ( 20414 ) ومسلم في الصلاة برقم ( 789 ) والترمذي في الصلاة برقم ( 310 ) والنسائي في القبلة برقم ( 742 ) وأبو داود برقم ( 602 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 942 )

(11/91)

حديث أبي ذر رضي الله عنه.
وخرج مثله من حديث أبي هريرة رضي الله عنه. لكنه لم يقيد الكلب بالأسود والمطلق محمول على المقيد عند أهل العلم.
أما المسجد الحرام فلا يحرم فيه المرور بين يدي المصلي ولا يقطع الصلاة فيه شيء من الثلاثة المذكورة ولا غيرها , لكونه مظنة الزحام ويشق فيه التحرز من المرور بين يدي المصلي , وقد ورد بذلك حديث صريح فيه ضعف ولكنه ينجبر بما ورد في ذلك من الآثار عن ابن الزبير وغيره وبكونه مظنة الزحام ومشقة التحرز من المار- كما تقدم- ومثله في المعنى المسجد النبوي وغيره من المساجد إذا اشتد فيه الزحام وصعب التحرز من المار لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقول النبي صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم » (3) متفق على صحته .
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 7449 و 27258 و 9890 ) ورواه الإمام البخاري في كتاب الاعتصام بالكتاب والسنة برقم ( 7288 ) ومسلم في الفضائل برقم ( 1337 ).

(11/92)

المرأة والكلب الأسود والحمار يقطعون الصلاة (1)
.
__________
(1) من برنامج نور على الدرب.

(11/92)

س : لقد سمعنا منكم إذا مر كلب أو حمار أو امرأة أمام المصلي تبطل الصلاة فما هي المسافة التي تمر فيها هذه الأشياء وهل إذا كانت هذه المرأة من المحارم أيضا تبطل الصلاة ؟ أفيدونا أفادكم الله ؟ .
ج : ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « يقطع صلاة الرجل إذا لم يكن بين يديه مثل آخرة الرحل المرأة والحمار والكلب الأسود » (1) . وجاء في الحديث الآخر : " المرأة الحائض " (2) . والمراد : المكلفة.
فمن مر بين يديه واحد من هؤلاء الثلاثة وراء السترة لم يقطع صلاته أما إن مر بينه وبين السترة فإنه يقطع صلاته , فإن لم يكن له سترة ومر واحد من الثلاثة بين يديه قريبا منه في
__________
(1) رواه الإمام أحمد في مسند الأنصار برقم ( 20414 ) ومسلم في الصلاة برقم ( 789 ) والترمذي برقم ( 310 ) والنسائي في القبلة برقم ( 742 ) وأبو داود برقم ( 602 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 942 )
(2) رواه الإمام أحمد في مسند بني هاشم برقم ( 3071 ) وأبو داود في الصلاة برقم ( 603 ) والنسائي في القبلة برقم ( 743 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 939 )

(11/93)

حدود ثلاثة أذرع من قدمه فإنه يقطع الصلاة , أما إذا كان المار من هذه الثلاثة بعيدا أكثر من ثلاثة أذرع فإنه لا يقطع الصلاة لأنه قد ثبت عن النبي صلى الله عليه وسلم « أنه لما صلى في الكعبة جعل بينه وبين جدارها الغربي ثلاثة أذرع وصلى » , ولأن من مر أمام المصلي في أكثر من المسافة المذكورة لا يعتبر مارا بين يديه.
أما غير الثلاثة كالرجل وكالكلب غير الأسود وكالدواب الأخرى فإنها لا تقطع الصلاة لكن يحرص المصلي على أن يمنع المرور بين يديه مطلقا حتى غير الثلاثة لكن لا يقطع الصلاة ويبطلها إلا هذه الثلاثة المرأة والحمار والكلب الأسود إلا في المسجد الحرام فإن المار بين يدي المصلي لا يقطع الصلاة مطلقا لأدلة وردت في ذلك ولصعوبة التحرز من ذلك. والله ولي التوفيق.

(11/94)

حديث : لو يعلم المار
بين يدي المصلي ماذا عليه (1) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الأول ص (84).

(11/94)

س : بعد الاطلاع المستمر على مجلة الدعوة ذات العدد ( 828 ) بتاريخ 16 ربيع الأول الموافق 11 يناير 1982 م ، وبعنوان فتاوى إسلامية وبقراءة السؤال الثاني والذي الدليل عليه من السنة وهو الحديث عن [ أبي جهيم عن النبي صلى الله عليه وسلم أنه قال : « لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه » (1) رواه البخاري ومسلم وصلى الله على نبينا محمد وآله وصحبه وسلم ] فهل الحديث صحيح كتابة أم فيه أخطاء حيث وجد اشتباه في : أن يقف أربعين خيرا له من أن يمر. وفقكم الله. .
ج : الحديث صحيح , رواه البخاري ومسلم في الصحيحين ولفظه هو كما ذكر في السؤال , وأما ما يوجد في بعض الكتب من زيادة [من الإثم] بعد قوله " ماذا عليه " فليست هذه الزيادة صحيحة من جهة الرواية ولكن معناها صحيح.
__________
(1) رواه الإمام أحمد في مسند الشاميين برقم ( 16882 ) والبخاري في الصلاة برقم ( 480 ) ومسلم في الصلاة برقم ( 785 )

(11/95)

الصلاة إلى سترة سنة مؤكدة (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب طبع على نفقة بعض المحسنين بعنوان (تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام) بعد أخذ موافقة سماحته شفويا.

(11/95)

س : كثير من الإخوان يشدد في أمر السترة حتى إنه ينتظر وجود سترة فيما إذا كان في مسجد ولم يجد عمودا خاليا , وينكر على من لا يصلي إلى سترة , وبعضهم يتساهل فيها , فما هو الحق في ذلك , وهل الخط يقوم مقام السترة عند عدمها , وهل ورد ما يدل على ذلك ؟ .
ج : الصلاة إلى سترة سنة مؤكدة وليست واجبة فإن لم يجد شيئا منصوبا أجزأه الخط. والحجة فيما ذكرنا قوله صلى الله عليه وسلم : « إذا صلى أحدكم فليصل إلى سترة وليدن منها » (1) . رواه أبو داود بإسناد صحيح. وقوله صلى الله عليه وسلم : « يقطع صلاة الرجل إذا لم يكن بين يديه مثل آخرة الرحل المرأة والحمار والكلب الأسود » (2) . رواه مسلم في صحيحه . وقوله صلى الله عليه وسلم : « إذا صلى أحدكم فليجعل
__________
(1) رواه البخاري في الصلاة برقم ( 479 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 944 ) واللفظ له
(2) رواه الإمام أحمد في مسند الأنصار برقم ( 20414 ) ومسلم في الصلاة برقم ( 789 ) والترمذي في الصلاة برقم ( 310 ) والنسائي في القبلة برقم ( 742 ) وأبو داود برقم ( 602 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 942 )

(11/96)

تلقاء وجهه شيئا فإن لم يجد فلينصب عصا فإن لم يجد فليخط خطا ثم لا يضره من مر بين يديه » (1) . رواه الإمام أحمد وابن ماجه بإسناد حسن , قاله الحافظ ابن حجر في ( بلوغ المرام).
وثبت عنه صلى الله عليه وسلم أنه صلى في بعض الأحيان إلى غير سترة , فدل على أنها ليست واجبة ويستثنى من ذلك الصلاة في المسجد الحرام فإن المصلي لا يحتاج فيه إلى سترة لما ثبت عن ابن الزبير رضي الله عنهما , أنه كان يصلي في المسجد الحرام إلى غير سترة والطواف أمامه. وروي عن النبي صلى الله عليه وسلم ما يدل على ذلك لكن بإسناد ضعيف , ولأن المسجد الحرام مظنة الزحام غالبا , وعدم القدرة على السلامة من المرور بين يدي المصلي , فسقطت شرعية ذلك لما تقدم ويلحق بذلك المسجد النبوي في وقت الزحام وهكذا غيره من أماكن الزحام عملا بقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقوله صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) . متفق على صحته . والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 7087 ) و ( 7149 ) و ( 7297 ) ، وأبو داود في الصلاة برقم ( 591 )
(2) سورة التغابن الآية 16
(3) رواه الإمام أحمد في مسند المكثرين برقم ( 10199 ) ورواه البخاري في كتاب الاعتصام بالكتاب والسنة برقم ( 6744 ) واللفظ له ، ورواه مسلم في كتاب الحج برقم ( 2380 ) وفي كتاب الفضائل برقم (4348 )

(11/97)

أين يضع المصلي يديه أثناء الصلاة (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/97)

س : نشاهد كثيرا من الناس يضع يديه تحت سرته والبعض يضعهما فوق صدره وينكر إنكارا شديدا على من يضعهما تحت سرته. والبعض يضعهما تحت لحيته , والبعض يرسل يديه. فما هو الصواب في ذلك وفقكم الله ؟ .
ج : قد دلت السنة الصحيحة على أن الأفضل للمصلي حين قيامه في الصلاة أن يضع كفه اليمنى على كفه اليسرى على صدره قبل الركوع وبعده ثبت ذلك من حديث وائل بن حجر وقبيصة بن هلب الطائي عن أبيه رضي الله عنهما. وثبت ما يدل على ذلك من حديث سهل بن سعد الساعدي رضي الله عنه.
أما وضعهما تحت السرة فقد ورد فيه حديث ضعيف عن علي رضي الله عنه , أما إرسالهما أو وضعهما تحت اللحية فهو خلاف السنة. والله ولي التوفيق.

(11/98)

جلسة الاستراحة مستحبة
للإمام والمأموم والمنفرد (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/98)

س : كثير من الإخوان يهتم بجلسة الاستراحة وينكر على من تركها فما حكمها؟ وهل تشرع للإمام والمأموم كما تشرع للمنفرد ؟ .
ج : جلسة الاستراحة مستحبة للإمام والمأموم والمنفرد , وهي من جنس الجلسة بين السجدتين , وهي جلسة خفيفة لا يشرع فيها ذكر ولا دعاء ومن تركها فلا حرج.
والأحاديث فيها ثابتة عن النبي صلى الله عليه وسلم من حديث مالك بن الحويرث ومن حديث أبي حميد الساعدي , وجماعة من الصحابة رضي الله عنهم. والله ولي التوفيق. .

(11/99)

الصلاة في الطائرة (1) .
س : كيف يؤدي المسلم الصلاة في الطائرة ؟ وهل الأفضل له الصلاة في الطائرة أول الوقت , أو الانتظار
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/99)

حتى يصل المطار إذا كان سيصل في آخر الوقت ؟ .
ج : الواجب على المسلم في الطائرة إذا حضرت الصلاة أن يصليها حسب الطاقة : فإن استطاع أن يصليها قائما ويركع ويسجد فعل ذلك , وإن لم يستطع صلى جالسا وأومأ بالركوع والسجود , فإن وجد مكانا في الطائرة يستطيع فيه القيام والسجود في الأرض بدلا من الإيماء وجب عليه ذلك لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم لعمران بن حصين رضي الله عنهما وكان مريضا : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (2) رواه البخاري في الصحيح , ورواه النسائي بإسناد صحيح وزاد : « فإن لم تستطع فمستلقيا » .
والأفضل له أن يصلي في أول الوقت فإن أخرها إلى آخر الوقت ليصليها في الأرض فلا بأس , لعموم الأدلة. وحكم السيارة والقطار والسفينة حكم الطائرة. والله ولي التوفيق.
__________
(1) سورة التغابن الآية 16
(2) رواه البخاري في الجمعة برقم ( 1050 ) .

(11/100)

أطراف الفرش ليست سترة للمصلي (1)
__________
(1) نشرت في (كتاب الدعوة)، الجزء الثاني ص (116).

(11/100)

س : هل تعتبر أطراف الفرش التي في المساجد سترة للمصلي ؟ .
ج : لا تعتبر أطراف الفرش سترة للمصلي , والسنة أن تكون السترة شيئا قائما مثل مؤخرة الرحل أو أكثر من ذلك كالجدار والعمود والكرسي ونحو ذلك , فإن لم يجد طرح عصا أو نحوها قدامه إذا كان إماما أو منفردا , أما المأموم فسترة الإمام سترة له وإن كان في أرض ولم يجد سترة خط خطا.
والأصل في هذا قوله صلى الله عليه وسلم : « إذا صلى أحدكم فليصل إلى سترة وليدن منها » (1) أخرجه أبو داود عن أبي سعيد رضي الله عنه بإسناد صحيح. وقوله صلى الله عليه وسلم : « يقطع صلاة الرجل إذا لم يكن بين يديه مثل آخرة الرحل المرأة والحمار والكلب الأسود » (2) . خرجه مسلم في صحيحه وثبت عنه صلى الله عليه وسلم أنه قال : « إذا صلى أحدكم فليجعل تلقاء وجهه شيئا
__________
(1) رواه البخاري في الصلاة برقم ( 479 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 944 ) واللفظ له .
(2) صحيح مسلم الصلاة (510),سنن الترمذي الصلاة (338),سنن النسائي القبلة (750),سنن أبو داود الصلاة (702),سنن ابن ماجه إقامة الصلاة والسنة فيها (952),مسند أحمد بن حنبل (5/156),سنن الدارمي الصلاة (1414).

(11/101)

فإن لم يجد فلينصب عصا فإن لم يجد فليخط خطا ثم لا يضره من مر بين يديه » (1) خرجه الإمام أحمد وابن ماجه وصححه ابن حبان .
قال الحافظ ابن حجر - رحمه الله - في ( البلوغ ) , ولم يصب من زعم أنه مضطرب بل هو حسن. والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 7087 ) و ( 7149 ) و ( 7297 ) ، وأبو داود في الصلاة برقم ( 591 ) .

(11/102)

حكم المرور بين يدي المصلي
في المسجد الحرام (1)
س : ما حكم المرور بين يدي المصلي في الحرم , وهل للمصلي أن يمنع المار بين يديه؟ .
ج : لا حرج في ذلك , وليس لمن في الحرم - أعني المسجد الحرام - أن يمنع المار بين يديه لما ورد في ذلك من الآثار الدالة على أن السلف الصالح كانوا لا يمنعون المار بين أيديهم في المسجد الحرام من الطائفين وغيرهم , منهم ابن الزبير رضي الله عنهما , ولأن المسجد الحرام مظنة الزحام والعجز عن منع المار بين يدي المصلي , فوجب التيسير في ذلك.
__________
(1) نشرت في (جريدة البلاد) العدد (10946) بتاريخ 24 \ 1 \ 1415 هـ .

(11/102)

لا سترة للمصلي في الحرم (1) .
__________
(1) نشرت في (مجلة الدعوة)، العدد (1421).

(11/102)

س : إذا انتهى الإمام في المسجد الحرام من الصلاة وقام المأموم ليقضي ما فاته من الركعات ومرت امرأة من أمامه فهل تبطل صلاته ؟ أم أن سترة الإمام إذا انتهت تستمر للمصلي ؟ وما المسافة التي يمكن بها تحديد سترة المصلي ؟ جزاكم الله خيرا .
ج : بسم الله والحمد لله. المسجد الحرام لا يحتاج المصلي فيه إلى سترة , فالناس يصلون فيه جميعا ولا يحتاجون إلى سترة , وهذا هو الذي عليه جمهور أهل العلم لأنه لا يمكن التحرز من المار , فإذا مرت امرأة أو غيرها لم تقطع الصلاة والصلاة صحيحة والغالب في المسجد الحرام العجز عن التحرز من ذلك , وقد جاء في حديث ضعيف « أنه صلى الله عليه وسلم كانت تمر بين يديه المرأة وغيرها وهو يصلي في المسجد الحرام » .
وجاء عن ابن الزبير رضي الله عنهما أنه كان يصلي والناس أمامه يطوفون , والمقصود أن المسجد الحرام لا يحتاج المصلون فيه إلى سترة. والله ولي التوفيق.

(11/103)

س : لقد وجدت حديثا هذا نصه : « إذا كان أحدكم يصلي في صلاة فمر أمامه حمار أو كلب أسود أو امرأة فإن صلاته باطلة » فإذا كان نص الحديث صحيحا فما رأيكم في الذين يصلون في الحرم الشريف وتمر النساء أمامهم وهن طائفات ؟ (1) .
__________
(1) برنامج (نور على الدرب)، الشريط رقم (8).

(11/103)

ج : الحديث صحيح , يقول النبي صلى الله عليه وسلم : « يقطع صلاة الرجل إذا لم يكن بين يديه مثل آخرة الرحل المرأة والحمار والكلب الأسود » (1) . رواه الإمام مسلم في صحيحه , وروي مثله عن أبي هريرة رضي الله عنه لكن ليس فيه تقييد الكلب بالأسود , والمقصود أن هذا ثابت عن النبي صلى الله عليه وسلم. والقاعدة أن المطلق يحمل على المقيد فإن مر بين يدي المصلي أو بينه وبين سترته كلب أسود أو حمار أو امرأة , كل واحد يقطع صلاته. هكذا جاء في الحديث عن النبي صلى الله عليه وسلم وهو الأصح من أقوال أهل العلم وفي ذلك خلاف بين أهل العلم :
- منهم من يؤوله على أن المراد قطع الثواب , أو قطع الكمال.
- ولكن الصواب أنها تقطع الصلاة وأنها تبطل بذلك.
__________
(1) صحيح مسلم الصلاة (510),سنن الترمذي الصلاة (338),سنن النسائي القبلة (750),سنن أبو داود الصلاة (702),سنن ابن ماجه إقامة الصلاة والسنة فيها (952),مسند أحمد بن حنبل (5/156),سنن الدارمي الصلاة (1414).

(11/104)

لكن ما يقع في المسجد الحرام معفو عنه عند أهل العلم ؛ لأن في المسجد الحرام لا يمكن للإنسان أن يتقي ذلك بسبب الزحام ولا سيما في أيام الحج ورمضان. فهذا مما يعفى عنه في المسجد الحرام ويستثنى من عموم الأحاديث فما يقع من مرور بعض النساء أو الطائفات بين يدي المصلين في المسجد الحرام لا يضرهم وصلاتهم صحيحة : النافلة والفريضة , هذا هو المعتمد عند أهل العلم. والله ولي التوفيق.

(11/105)

مقدار سترة المصلي (1)
س : ما مقدار سترة المصلي ؟ ومن الذي يقطع الصلاة ؟ وإذا قطعت الصلاة هل تعاد أم لا ؟ .
ج : بسم الله والحمد لله , سترة المصلي هي مقدار مؤخرة الرحل كما بين ذلك النبي صلى الله عليه وسلم وهي تقارب ذراعا إلا ربعا وإذا كان أمام المصلي جدار أو عمود أو كرسي بهذا المقدار أو نحو ذلك كفى في السترة فإن لم يجد وضع شيئا كعصا أو نحوها أو خط خطا إن كان في أرض يتضح فيها الخط مع العلم بأن السترة سنة وليست واجبة لقول
__________
(1) نشرت في (مجلة الدعوة) في 23 10 1413 هـ .

(11/105)

النبي صلى الله عليه وسلم : « إذا صلى أحدكم فليصل إلى سترة وليدن منها » (1) . رواه أبو داود بإسناد صحيح وثبت عنه صلى الله عليه وسلم أنه صلى في بعض الأماكن إلى غير سترة فدل ذلك على أن الأمر بالسترة للاستحباب لا للوجوب , وقد صح عنه صلى الله عليه وسلم أنه قال : « يقطع صلاة الرجل إذا لم يكن بين يديه مثل آخرة الرحل المرأة والحمار والكلب الأسود » (2) خرجه مسلم في صحيحه , من حديث أبي ذر رضي الله عنه , وخرج مثله من حديث أبي هريرة رضي الله عنه لكن ليس فيه تقييد الكلب بالأسود , والمطلق يحمل على المقيد عملا بالقاعدة الشرعية المتبعة المنصوص عليها في كتب الأصول ومصطلح الحديث , وقد صح من حديث ابن عباس رضي الله عنه تقييد المرأة بالحائض وهي البالغة فدل ذلك على أن الصغيرة لا تقطع الصلاة , والمشروع للمسلم أن يرد من يريد المرور بين يديه من إنسان أو غيره لقول النبي صلى الله عليه وسلم : « إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يمر بين يديه فليمنعه فإن أبى فليقاتله فإنما هو شيطان » (3) متفق على
__________
(1) رواه البخاري في الصلاة برقم ( 479 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 944 ) واللفظ له
(2) صحيح مسلم الصلاة (510),سنن الترمذي الصلاة (338),سنن النسائي القبلة (750),سنن أبو داود الصلاة (702),سنن ابن ماجه إقامة الصلاة والسنة فيها (952),مسند أحمد بن حنبل (5/156),سنن الدارمي الصلاة (1414).
(3) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 1117 ) والبخاري في الصلاة برقم ( 479 ) بلفظ '' فأراد أحد أن يجتاز بين يديه فليدفعه ''

(11/106)

صحته . وهذا الحكم يخص الإمام والمنفرد , أما المأموم فسترته سترة إمامه , ولا يضره من مر بين يديه من هذه الثلاث وغيرها. ويستثنى من ذلك أيضا المسجد الحرام فإنه لا يضر المصلي فيه من مر بين يديه لأدلة معلومة في ذلك.
وهذه الثلاث تقطع صلاة المسلم والمسلمة إذا مر أحدها بين يديه أو بين يديها في حدود ثلاثة أذرع من قدم المصلي فأقل إن لم يكن لهما سترة. فإن كان لهما سترة قطعت هذه الثلاث الصلاة إذا مر أحدها بين يدي المصلي وبين السترة , ولزمته الإعادة إن كانت الصلاة فريضة إلا في المسجد الحرام كما تقدم. والله ولي التوفيق.

(11/107)

الإشارة في الصلاة
لا بأس بها ولا تبطل بها الصلاة (1)
س : ما حكم من يرد على السائل بإماءة برأسه بنعم أو لا وهو في الصلاة ، مثال ذلك أنه في حالة استعجال السائل يأخذ الجواب مني وأنا داخل في الصلاة بأن يسأل مثلا : هل انتظرك وذلك بأن أرد عليه برأسي نعم. هل تبطل الصلاة ؟
__________
(1) برنامج (نور على الدرب)، الشريط رقم (11).

(11/107)

ج : الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين. أما بعد : فالإشارة في الصلاة لا بأس بها ولا حرج فيها ولا تبطل بها الصلاة ، قد فعلها النبي صلى الله عليه وسلم وهو سيد الخلق ومعلمهم وقد فعلها أصحابه رضي الله عنهم وأرضاهم فلا حرج في ذلك ، فإذا سألك السائل هل أنتظرك وأنت في الصلاة وأشرت برأسك بما يدل على الموافقة فلا بأس بذلك أو سأل سائل عن حكم من الأحكام وأشرت بما يدل على نعم أو لا كل ذلك لا بأس به قد فعله النبي صلى الله عليه وسلم ورد السلام بالإشارة عليه الصلاة والسلام. والله ولي التوفيق.

(11/108)

حكم قطع الصلاة عند حدوث أمر مهم (1) .
س : إذا كنت أصلي وجرس الباب يدق ولم يوجد في البيت غيري. فماذا أفعل ؟ وإذا خرجت من الصلاة فهل علي إثم ؟
ج : الصلاة إن كانت نافلة فالأمر أوسع لا مانع من
__________
(1) من برنامج نور على الدرب ، الشريط رقم (11).

(11/108)

قطعها لمعرفة من يدق الباب أما الفريضة فلا يجوز قطعها إلا إذا كان هناك شيء مهم يخشى فواته وإذا أمكن التنبيه بالتسبيح في حق الرجل والتصفيق في حق المرأة حتى يعلم الذي عند الباب أن صاحب البيت مشغول بالصلاة كفى ذلك عن قطع الصلاة لقول النبي صلى الله عليه وسلم : « من نابه شيء في صلاته فليسبح الرجال ولتصفق النساء » (1) متفق عليه . فإذا أمكن إشعار من يدق الباب أن صاحب البيت مشغول بالصلاة بالتصفيق في حق المرأة والتسبيح في حق الرجل في الصلاة فعل ذلك واستغنى به عن القطع ، وإن كان هذا لا ينفع لبعد أو عدم سماعه لذلك فلا بأس أن يقطعها للحاجة في النافلة خصوصا أما الفرض فإن كان الشيء مهما أو ضروريا يخشى فواته فلا بأس أيضا بالقطع ثم يعيدها من أولها والحمد لله.
__________
(1) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 21778 ) و ( 21793 ) ورواه الإمام مسلم في الصلاة برقم ( 639 ) والدرامي في الصلاة برقم ( 1330 ).

(11/109)

حكم العبث باللحية والثياب (1) .
__________
(1) نشرت في (المجلة العربية) العدد (184) في جمادى الأولى 1413 هـ.

(11/109)

س : ما حكم العبث باللحية أو الثياب أثناء الصلاة ؟ .
ج : العبث باللحية أو الثياب أثناء الصلاة لا يجوز , بل الواجب السكون. قال الله تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) فالمشروع للمسلم أن يخشع في صلاته ولا يعبث لا باللحية ولا بالثوب , ولكن الشيء اليسير يعفى عنه , والكثرة لا تجوز. والله ولي التوفيق.
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(11/110)

كثرة العبث والحركة في الصلاة (1) .
س : كثير من الناس يكثر من العبث والحركة في الصلاة , فهل هناك حد معين من الحركة يبطل الصلاة ؟ وهل لتحديده بثلاث حركات متواليات أصل؟ وبماذا تنصحون من يكثر من العبث في الصلاة ؟ .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/110)

ج : الواجب على المؤمن والمؤمنة الطمأنينة في الصلاة وترك العبث ؛ لأن الطمأنينة من أركان الصلاة لما ثبت في الصحيحين عن النبي صلى الله عليه وسلم « أنه أمر الذي لم يطمئن في صلاته أن يعيد الصلاة » والمشروع لكل مسلم ومسلمة الخشوع في الصلاة والإقبال عليها وإحضار القلب فيها بين يدي الله سبحانه. لقول الله عز وجل : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) ويكره له العبث بثيابه أو لحيته أو غير ذلك وإذا كثر وتوالى حرم وأبطل الصلاة.
وليس لذلك حد محدود فيما نعلمه من الشرع المطهر , والقول بتحديده بثلاث حركات قول ضعيف لا دليل عليه.
وإنما المعتمد كونه عبثا كثيرا في اعتقاد المصلي.
فإذا اعتقد المصلي أن عبثه كثير وقد توالى فعليه أن يعيد الصلاة إن كانت فريضة. وعليه التوبة من ذلك.
ونصيحتي لكل مسلم ومسلمة العناية بالصلاة والخشوع فيها وترك العبث فيها وإن قل لعظم شأن الصلاة وكونها عمود الإسلام وأعظم أركانه بعد الشهادتين وأول ما يحاسب عنه العبد يوم القيامة , وفق الله المسلمين لأدائها على الوجه الذي يرضيه سبحانه.
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(11/111)

س : مشكلتي أنني كثير الحركة في الصلاة. وقد سمعت أن هناك حديثا معناه أن أكثر من ثلاث حركات في الصلاة تبطلها. فما صحة هذا الحديث وما هو السبيل إلى التخلص من كثرة العبث في الصلاة ؟ (1) .
ج : السنة للمؤمن أن يقبل على صلاته ويخشع فيها بقلبه وبدنه سواء كانت فريضة أو نافلة لقول الله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (2) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (3) وعليه أن يطمئن فيها وذلك من أهم أركانها وفرائضها لقول النبي صلى الله عليه وسلم للذي أساء في صلاته ولم يطمئن فيها : « ارجع فصل فإنك لم تصل فعل ذلك ثلاث مرات فقال الرجل : يا رسول الله والذي بعثك بالحق لا أحسن غير هذا فعلمني. فقال له النبي صلى الله عليه وسلم : إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم ارفع حتى تطمئن جالسا ثم اسجد حتى تطمئن ساجدا ثم افعل ذلك في صلاتك كلها » (4) متفق على صحته .
__________
(1) نشرت في (كتاب الدعوة) الجزء الأول، ص (86).
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2
(4) رواه البخاري في الاستئذان برقم ( 5782 ) وفي الأيمان والنذور برقم ( 6174 ) ومسلم في الصلاة برقم ( 602 ).

(11/112)

وفي رواية لأبي داود قال فيها : « ثم اقرأ بأم القرآن وبما شاء الله » (1) . وهذا الحديث الصحيح يدل على أن الطمأنينة ركن في الصلاة وفرض عظيم فيها لا تصح بدونه , فمن نقر صلاته فلا صلاة له والخشوع هو لب الصلاة وروحها فالمشروع للمؤمن أن يهتم بذلك ويحرص عليه أما تحديد الحركات المنافية للطمأنينة وللخشوع بثلاث حركات فليس ذلك بحديث عن النبي صلى الله عليه وسلم وإنما ذلك من كلام بعض أهل العلم وليس عليه دليل يعتمد.
ولكن يكره العبث في الصلاة كتحريك الأنف واللحية والملابس والاشتغال بذلك وإذا كثر العبث وتوالى أبطل الصلاة. أما إن كان قليلا عرفا أو كان كثيرا ولكن لم يتوال فإن الصلاة لا تبطل به ولكن يشرع للمؤمن أن يحافظ على الخشوع ويترك العبث قليله وكثيره حرصا على تمام الصلاة وكمالها.
ومن الأدلة على أن العمل القليل والحركات القليلة في الصلاة لا تبطلها وهكذا العمل والحركات المتفرقة غير المتوالية ما ثبت عن النبي صلى الله عليه وسلم أنه فتح الباب يوما لعائشة وهو يصلي , وثبت عنه صلى الله عليه وسلم من حديث أبي قتادة رضي الله عنه « أنه صلى ذات يوم بالناس وهو حامل أمامة بنت ابنته زينب فكان إذا سجد وضعها وإذا قام حملها » (2) . والله ولي التوفيق.
__________
(1) صحيح البخاري الاستئذان (5897),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (302),سنن النسائي التطبيق (1136),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (4/340).
(2) صحيح البخاري الصلاة (494),صحيح مسلم المساجد ومواضع الصلاة (543),سنن النسائي السهو (1205),سنن أبو داود الصلاة (917),مسند أحمد بن حنبل (5/303),موطأ مالك النداء للصلاة (412),سنن الدارمي الصلاة (1360).

(11/113)

التلثم في الصلاة (1) .
__________
(1) نشرت في (جريدة عكاظ) العدد (10877) وتاريخ الجمعة 7 محرم 1417 هـ

(11/113)

س : هل يجوز التلثم في الصلاة ؟ أو الاستناد إلى جدار أو عمود ونحو ذلك ؟ .
ج : يكره التلثم في الصلاة إلا من علة , ولا يجوز الاستناد في الصلاة - صلاة الفرض - إلى جدار أو عمود ؛ لأن الواجب على المستطيع الوقوف معتدلا غير مستند , فأما النافلة فلا حرج في ذلك لأنه يجوز أداؤها قاعدا , وأداؤها قائما أفضل من الجلوس.

(11/114)

كيف يقضي المسلم ما فاته من الصلاة (1) .
س : كيف يقضي المسلم ما فاته من الصلاة . وهل إذا كانت الصلاة جهرية يجب أن يجهر بها ؟ .
ج : من كان عليه صلوات يقضيها كما لو أداها , إن كانت جهرية قضاها جهرا كالفجر , وإن كانت سرية قضاها سرا
__________
(1) من برنامج نور على الدرب، الشريط رقم (11).

(11/114)

كالظهر والعصر. هذا إذا كان تركها نسيانا أو لنوم أو عن شبهة مرض يزعم أنه لا يستطيع فعلها , وهو في المرض , فأخرها جهلا منه ليقضيها حال الصحة.
أما إن كان تركه لها تكاسلا وتهاونا بذلك , ففي كفره خلاف بين أهل العلم , والصواب أنه يكفر بذلك , وليس عليه قضاء , وإنما عليه التوبة من ذلك , لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) . رواه الإمام مسلم في صحيحه . وقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) 32 (3) أخرجه الإمام أحمد وأهل السنن الأربعة بإسناد صحيح.
أما إن تركها جحدا لوجوبها فإنه يكفر بإجماع العلماء. نسأل الله السلامة والعافية.
والخلاصة : إن كان قد تركها عمدا جاحدا لوجوبها كفر إجماعا. أما إن كان تركه لها تهاونا وتكاسلا , فهذا قد شابه المنافقين , وذلك كفر أكبر في أصح قولي العلماء فعليه التوبة
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 14762 ) ومسلم في الإيمان برقم ( 82 ) واللفظ له
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 22428 ) والترمذي في الإيمان برقم ( 2621 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 1079 ) .

(11/115)

إلى الله , التوبة الصادقة النصوح , المتضمنة الندم على ما مضى والإقلاع من ذلك , والعزم على أن لا يعود إلى ذلك. فهذا تكفيه التوبة والحمد لله , ولا قضاء عليه.

(11/116)

الجهر بالقراءة للمنفرد (1) .
س : من أبي عبد الله - الرياض , ما حكم القراءة الجهرية للمصلي المنفرد؟ وهل يجوز أن يسر بها ؟
ج : الجهر بالقراءة في الصلاة الجهرية كالفجر والأولى والثانية في المغرب والعشاء سنة للإمام والمنفرد , ومن أسر فلا حرج عليه , لكنه قد ترك السنة. وإذا رأى المنفرد أن الإسرار أخشع له فلا بأس ؛ لأنه ثبت عنه صلى الله عليه وسلم أنه كان في صلاة الليل ربما جهر وربما أسر كما ذكرت ذلك عائشة رضي الله عنها عنه عليه الصلاة والسلام , أما الإمام فالسنة له الجهر دائما اقتداء بالنبي صلى الله عليه وسلم ولما في ذلك من نفع الجماعة لإسماعهم لكلام الله سبحانه سواء كانت الصلاة فرضا أو نفلا , والله ولي التوفيق.
__________
(1) نشرت في (مجلة الدعوة) العدد رقم (1563) بتاريخ 5 \ 6 \ 1417 هـ.

(11/116)

القراءة في المصحف في الفريضة (1) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الثاني، ص (116).

(11/116)

س : هل يجوز للإمام في أثناء الصلوات الخمس أن يقرأ من المصحف وخاصة صلاة الفجر لأن تطويل القراءة فيها مطلوب وذلك مخافة الغلط أو النسيان ؟ .
ج : يجوز ذلك إذا دعت إليه الحاجة كما تجوز القراءة من المصحف في التراويح لمن لا يحفظ القرآن , وقد كان ذكوان مولى عائشة رضي الله عنها يصلي بها في رمضان من مصحف , ذكره البخاري في صحيحه تعليقا مجزوما به , وتطويل القراءة في صلاة الفجر سنة , فإذا كان الإمام لا يحفظ المفصل ولا غيره من بقية القرآن الكريم جاز له أن يقرأ من المصحف , ويشرع له أن يشتغل بحفظ القرآن , وأن يجتهد في ذلك , أو يحفظ المفصل على الأقل حتى لا يحتاج إلى القراءة من المصحف , وأول المفصل سورة ق إلى آخر القرآن , ومن اجتهد في الحفظ يسر الله أمره لقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) وقوله عز وجل : { وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } (2)
__________
(1) سورة الطلاق الآية 2
(2) سورة القمر الآية 17

(11/117)

والله ولي التوفيق.

(11/118)

ما أدركه المأموم مع الإمام يعتبر أول صلاته (1) .
س : حضرت مع الإمام في صلاة العشاء , وكان ذلك في الركعتين الأخيرتين وهي سرا. فماذا أفعل في الركعتين اللتين فاتتا , فهل أقرأ فيهما سرا أم جهرا ؟ .
ج : الصواب أن ما أدركه المأموم يعتبر أول صلاته , وما يقضيه هو آخرها. هذا هو الصواب والأصح من قولي العلماء لقوله عليه الصلاة والسلام : « إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا » (2) ، وفي اللفظ الآخر : « فاقضوا » (3) ، ومعناه أتموا لأن القضاء هنا بمعنى الإتمام
__________
(1) من برنامج نور على الدرب ، الشريط رقم (11).
(2) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 9525 ) والبخاري في كتاب الجمعة برقم ( 908 ) ومسلم في المساجد ومواضع الصلاة برقم ( 602 )
(3) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 7309 )

(11/118)

جمعا بين الروايتين.
وهذا معنى قوله تعالى : { فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ } (1) وقوله عز وجل : { فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ } (2) ومعنى ذلك في الآيتين أتممتم.
فإذا أدرك ركعتين من العشاء مثلا , أو من المغرب فإنه يقضي الباقي على حسب الحال , فإن كانت المغرب , فإنه يقضي الثانية بالجهر , والثالثة بغير جهر , وإن كانت العشاء فإنه يقضيهما سرا دون جهر , ويكتفي بالفاتحة فقط لأنهما آخر صلاته.
__________
(1) سورة النساء الآية 103
(2) سورة البقرة الآية 200

(11/119)

حكم الجهر بالبسملة في الصلاة (1) .
س : ما حكم الجهر بالبسملة في الصلاة عند قراءة الفاتحة , وغيرها من السور؟ ج : اختلف العلماء في ذلك , فبعضهم استحب الجهر
__________
(1) من ضمن الأجوبة التي صدرت من مكتب سماحته في الجامعة الإسلامية بالمدينة المنورة.

(11/119)

بها , وبعضهم كره ذلك وأحب الإسرار بها , وهذا هو الأرجح والأفضل لما ثبت في الحديث الصحيح عن أنس رضي الله عنه قال : « صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وكانوا لا يجهرون بـ بسم الله الرحمن الرحيم » (1) ، وجاء في معناه عدة أحاديث , وورد في بعض الأحاديث ما يدل على استحباب الجهر بها ولكنها أحاديث ضعيفة , ولا نعلم في الجهر بالبسملة حديثا صحيحا صريحا يدل على ذلك , ولكن الأمر في ذلك واسع وسهل ولا ينبغي فيه النزاع وإذا جهر الإمام بعض الأحيان بالبسملة ليعلم المأمومون أنه يقرأها فلا بأس , ولكن الأفضل أن يكون الغالب الإسرار بها عملا بالأحاديث الصحيحة.
رئيس الجامعة الإسلامية.
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 12434 ) ومسلم في الصلاة برقم ( 399 ) والنسائي في كتاب الافتتاح برقم ( 907 )

(11/120)

س : أحد الأئمة في قيام رمضان كان يقرأ كالمعتاد لا يجهر بالبسملة في الفاتحة ولا غيرها من السور لكنه عندما جاء عند سورة الفلق جهر بالبسملة , وكذلك في سورة الناس فهل لما فعله أصل في الشرع المطهر؟ (1) .
ج : السنة عدم الجهر بالبسملة في الصلاة الجهرية , وإن جهر بعض الأحيان فلا حرج ليعلم المأموم أنه يسمي , وأن التسمية مشروعة ؛ لأنه ثبت عن النبي صلى الله عليه وسلم وعن الخلفاء الراشدين عدم الجهر بالبسملة.
__________
(1) نشرت في (مجلة الدعوة) العدد (1549) في 25 صفر 1417 هـ.

(11/121)

حكم رفع الصوت بالتأمين
خلف الإمام في الصلاة السرية (1)
.
س : ما حكم رفع الصوت بالتأمين خلف الإمام في صلاة الظهر ؟
ج : لا نعلم دليلا من كتاب الله ولا من سنة رسوله صلى الله عليه وسلم ولا من عمل الخلفاء الأربعة ما يدل على جواز
__________
(1) صدر من مكتب سماحته برقم (899) بتاريخ 6 \ 11 \ 1398 هـ

(11/121)

فعل ذلك وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (1) . والذي يقول بمشروعيته مطالب بالدليل. وإنما رفع الصوت بالتأمين في القراءة في الصلاة الجهرية خاصة للإمام والمأموم.
__________
(1) رواه الإمام مسلم في كتاب الأقضية برقم ( 3243 )

(11/122)

حكمة الجهر والإسرار بالتلاوة أثناء الصلاة (1) .
س : لماذا شرع الجهر بالتلاوة في صلاة المغرب والعشاء والفجر دون بقية الفرائض. وما الدليل على ذلك؟ .
ج : الله سبحانه أعلم بحكمة شرعية الجهر في هذه المواضع , والأقرب والله أعلم أن الحكمة في ذلك أن الناس في الليل وفي صلاة الفجر أقرب إلى الاستفادة من الجهر وأقل شواغل من حالهم في صلاة الظهر والعصر.
__________
(1) نشرت في (جريدة المدينة) العدد (11497) بتاريخ 11 4 1415 هـ.

(11/122)

حكم الجهر في الصلاة السرية (1) .
__________
(1) نشرت في (مجلة الدعوة) العدد (1525) بتاريخ 20 \8 \1416 هـ.

(11/122)

س : هل يجوز الجهر في الصلاة السرية؟ جزاكم الله خيرا .
ج : يجوز الجهر بالقراءة في الصلاة السرية مع الكراهة , والسنة أن يقرأ فيها سرا ؛ لأن النبي صلى الله عليه وسلم كان يسر القراءة في الصلاة السرية , ويجهر بها في الجهرية ، ويستحب أن يجهر ببعض الآيات في الصلاة السرية بعض الأحيان ؛ لأن النبي صلى الله عليه وسلم كان يفعل ذلك. متفق عليه من حديث أبي قتادة الأنصاري رضي الله عنه .

(11/123)

الجهر بالقراءة في صلاة الليل (1) .
س : من السائلة م. ع. ح. - الرياض , إذا صلى الإنسان إماما لزوجته في صلاة الليل فهل يجهر بالقراءة في الصلاة أم لا؟ أفتونا جزاكم الله خيرا .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(11/123)

ج : السنة في صلاة الليل الجهر بالقراءة سواء كان المصلي يصلي وحده أو معه غيره , فإذا كانت زوجته أو غيرها من النساء يصلين معه فإنهن يصلين خلفه ولو كانت واحدة , أما إن كان يصلي وحده فهو مخير بين الجهر والإسرار , والمشروع له أن يفعل ما هو أصلح لقلبه , وقد سئلت عائشة رضي الله عنها عن ذلك فقالت : « كان النبي صلى الله عليه وسلم في صلاة الليل ربما جهر وربما أسر » (1) . وثبت عنه صلى الله عليه وسلم من حديث حذيفة رضي الله عنه وغيره « أنه صلى الله عليه وسلم كان يجهر بالقراءة في صلاة الليل ويقف عند آية الرحمة فيسأل وعند آية الوعيد فيتعوذ وعند آية التسبيح فيسبح » (2) والمعنى عند ذكر الآيات التي فيها أسماء الله وصفاته فيسبح الله سبحانه , وقد قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3)
وقال عليه الصلاة والسلام : « صلوا كما
__________
(1) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 3682 ) ، والترمذي في الصلاة برقم ( 449 ) والنسائي في قيام الليل وتطوع النهار برقم ( 1662 )
(2) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 22750 ) ، ومسلم في صلاة المسافرين برقم ( 772 ) والترمذي في الصلاة برقم ( 262 )
(3) سورة الأحزاب الآية 21

(11/124)

رأيتموني أصلي » (1) أخرجه البخاري في صحيحه .
فدلت هذه الأحاديث على أن الجهر بالقراءة في صلاة الليل أفضل , ولأن ذلك أخشع للقلب وأنفع للمستمعين إلا أن يكون حوله مرضى أو نوام أو مصلون أو قراء , فالأفضل خفض الصوت على وجه لا يترتب عليه إشغال المصلين والقراء , وإيقاظ النائمين , وإزعاج المرضى.
وإن أسر في بعض صلاة الليل إذا كان وحده فلا حرج لحديث عائشة المذكور. ولأن ذلك قد يكون أخشع لقلبه وأرفق به في بعض الأوقات. والله ولي التوفيق .
__________
(1) رواه البخاري في الأذان برقم ( 631 ) والأدب برقم ( 6008 ) وأخبار الآحاد برقم ( 7246 ) والدارمي في الصلاة برقم ( 1253 )

(11/125)

السنة الإسرار بالأدعية في الصلاة (1) .
س : السائل أ. ع. ق. - سبت العلايا , بعض الناس يجهر بالأدعية جهرا يشوش به على من حوله , فما حكم فعله هذا ؟ نرجو التكرم بالإفادة . .
ج : السنة الإسرار بالأدعية في الصلاة وغيرها لقول الله
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(11/125)

سبحانه { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (1) ولأن ذلك أكمل في الإخلاص , وأجمع للقلب على الدعاء , ولما في ذلك من عدم التشويش على من حوله من المصلين والقراء , إلا إذا كان الدعاء مما يؤمن عليه كدعاء القنوت والاستسقاء فإن الإمام يجهر به حتى يؤمن المستمعون. والله الموفق.
__________
(1) سورة الأعراف الآية 55

(11/126)

حكم رفع الصوت
بالقراءة في الصلاة للمنفرد
(1) .
س : السائل أ. ع. - إسلام آباد , هل يجوز رفع الصوت بالقراءة في الصلاة قليلا بحيث لا يسمع ذلك إلا أنا; لأنني والحال ما ذكر أكون أكثر خشوعا؟ .
ج : إذا كان الإنسان يصلي لنفسه شرع له أن يفعل ما هو أصلح لقلبه من الجهر والإسرار إذا كان في صلاة النافلة ليلا ولم يتأذ بجهره أحد. فإذا كان حوله من يتأذى بجهره كالمصلين والقراء والنوم شرع له خفض الصوت. أما في
__________
(1) نشرت في (المجلة العربية) في شعبان 1414 هـ.

(11/126)

الصلاة النهارية كصلاة الضحى والرواتب وصلاة الظهر والعصر , فإن السنة فيها الإسرار ويشرع للإمام أن يجهر بعض الأحيان ببعض الآيات لقول أبي قتادة رضي الله عنه « كان النبي صلى الله عليه وسلم يسمعنا الآية أحيانا » (1) , يعني في صلاة الظهر والعصر. والله ولي التوفيق.
__________
(1) صحيح البخاري الأذان (745),صحيح مسلم الصلاة (451),سنن النسائي الافتتاح (977),سنن أبو داود الصلاة (798),سنن ابن ماجه إقامة الصلاة والسنة فيها (829),سنن الدارمي الصلاة (1291).

(11/127)

رفع الصوت للبعد عن
الوسوسة في الصلاة السرية
(1) .
س : في أحيان كثيرة يأتي إبليس في الصلاة للشوشرة ، مما يؤدي إلى حالة السهو وربما لا أعي ما أقرا من آيات , ولا كم ركعة ركعت , وقد سمعت أن الإنسان ليس له من صلاته إلا ما حضر قلبه فيها فأخذت أرفع صوتي بالصلاة قليلا حتى أبعد إبليس عني , وفعلا أصبحت أعي ما أقرأ فهل هذا يجوز , علما بأن الصوت يكون بشكل لا يسمعه أحد سواي تقريبا ؟
__________
(1) من برنامج نور على الدرب.

(11/127)

ج : المشروع للمؤمن والمؤمنة الإقبال على الصلاة وإحضار القلب فيها والاجتهاد في الخشوع فيها كما قال الله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) وعند كثرة الوسوسة يشرع للمصلي سواء كان رجلا أو امرأة أن ينفث عن يساره وهو في الصلاة ويتعوذ بالله من الشيطان ثلاثا لأن النبي صلى الله عليه وسلم أرشد عثمان بن أبي العاص الثقفي رضي الله عنه إلى ذلك لما اشتكى إليه كثرة الوسوسة في الصلاة. ولا حرج في رفع صوتك بالقراءة حتى تسمعي نفسك وتحاربي الوسوسة بذلك في الصلاة السرية , أما الجهرية كالفجر والأولى والثانية من المغرب والعشاء فيستحب فيها الجهر للرجال والنساء لأن النبي صلى الله عليه وسلم كان يفعله وهكذا في صلاة الليل .
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(11/128)

كيفية قضاء ما فات من صلاة المغرب (1) .
__________
(1) من برنامج (نور على الدرب)، الشريط رقم 640.

(11/128)

س : من ش. ع. م. - مصري يعمل بالمنطقة الشرقية , أصلي في بعض المرات مع الإمام لكنني لا أدرك سوى ركعة من المغرب وبعد أن يسلم الإمام أقوم فآتي بالركعة الثانية بالفاتحة وسورة جهرا ثم أجلس للتشهد وآتي بالركعة الثالثة بعد ذلك جهرا وأجلس. هل صلاتي صحيحة أم لا ؟ .
ج : صلاتك صحيحة والجهر في الثانية مشروع ولكن يكون غير شديد حتى لا تشوش على من حولك من المصلين أو الذاكرين أما الأخيرة فلا تجهر فيها لأنها سرية وأنت أدركت أول الصلاة والركعة التي أدركتها مع الإمام هي أول صلاتك على الصحيح وما تقضيه هو آخرها. والله ولي التوفيق.

(11/129)

حكم الالتفات في
الصلاة للاستعاذة من الشيطان (1)
.
__________
(1) صدر من مكتب سماحته برقم 3493 \2 وتاريخ 20 \12 \ 1411 هـ.

(11/129)

س : سائلة تسأل عن حكم الالتفات بالصلاة للاستعاذة من الشيطان ( خنزب ) ؟
ج : الالتفات في الصلاة للتعوذ بالله من الشيطان الرجيم عند الوسوسة لا حرج فيه بل هو مستحب عند شدة الحاجة إليه بالرأس فقط ؛ لأن النبي صلى الله عليه وسلم أمر به عثمان بن أبي العاص الثقفي رضي الله عنه لما اشتكى إليه ما يجده من وساوس الشيطان فأمره أن يتفل عن يساره ثلاث مرات ويتعوذ بالله من الشيطان , ففعل ذلك فشفاه الله من ذلك. أما الالتفات في الصلاة لغير سبب فهو مكروه لقول النبي صلى الله عليه وسلم لما سئل عن ذلك : « هو اختلاس يختلسه الشيطان من صلاة العبد » (1) . وفق الله الجميع لما فيه رضاه إنه سميع مجيب.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .
__________
(1) رواه الإمام احمد في باقي مسند الأنصار برقم ( 23891 ) والبخاري في الأذان برقم ( 751 )

(11/130)

أين يضع المصلي يديه
بعد الرفع من الركوع (1)
.
__________
(1) صدر من مكتب سماحته حينما كان رئيسا للجامعة الإسلامية بالمدينة المنورة.

(11/130)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه. أما بعد , فقد كثر السؤال من الداخل والخارج عن موضع اليدين إذا رفع المصلي رأسه من الركوع فرأيت أن أجيب عن ذلك جوابا مبسوطا بعض البسط نصحا للمسلمين وإيضاحا للحق وكشفا للشبهة ونشرا للسنة فأقول : قد دلت السنة الصحيحة عن رسول الله صلى الله عليه وسلم على أنه كان يقبض بيمينه على شماله إذا كان قائما في الصلاة , كما دلت على أنه كان عليه الصلاة والسلام يأمر بذلك.
قال الإمام البخاري رحمه الله في صحيحه : ( باب وضع اليمنى على اليسرى ) حدثنا عبد الله بن مسلمة عن مالك عن أبي حازم عن سهل بن سعد رضي الله عنه قال : « كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعة اليسرى في الصلاة » (1)
__________
(1) صحيح البخاري الأذان (707),مسند أحمد بن حنبل (5/336),موطأ مالك النداء للصلاة (378).

(11/131)

قال أبو حازم : لا أعلمه إلا ينمي ذلك إلى النبي صلى الله عليه وسلم . (1) انتهى المقصود.
ووجه الدلالة من هذا الحديث الصحيح على شرعية وضع اليمين على الشمال حال قيام المصلي في الصلاة قبل الركوع وبعده أن سهلا أخبر أن الناس كانوا يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة , ومعلوم أن السنة للمصلي في حال الركوع أن يضع كفيه على ركبتيه , وفي حال السجود أن يضعهما على الأرض حيال منكبيه أو حيال أذنيه , وفي حال الجلوس بين السجدتين وفي التشهد أن يضعهما على فخذيه وركبتيه على التفصيل الذي أوضحته السنة في ذلك , فلم يبق إلا حال القيام فعلم أنه المراد من حديث سهل , وبذلك يتضح أن المشروع للمصلي في حال قيامه في الصلاة أن يضع يده اليمنى على ذراعه اليسرى سواء كان ذلك في القيام قبل الركوع أو بعده ؛ لأنه لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم التفريق بينهما , ومن فرق فعليه الدليل ,.
وقد ثبت في حديث وائل بن حجر عند النسائي بإسناد صحيح أن النبي صلى الله عليه وسلم « كان إذا كان قائما في الصلاة قبض بيمينه على شماله » (2) وفي رواية له أيضا ولأبي داود بإسناد
__________
(1) رواه البخاري في الأذان برقم 740 .
(2) صحيح مسلم الصلاة (401),سنن النسائي الافتتاح (887),سنن أبو داود الصلاة (726).

(11/132)

صحيح عن وائل أنه « رأى النبي صلى الله عليه وسلم بعدما كبر للإحرام وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد » (1) وهذا صريح صحيح في وضع المصلي حال قيامه في الصلاة كفه اليمنى على كفه اليسرى والرسغ والساعد وليس فيه تفريق بين القيام الذي قبل الركوع والذي بعده , فاتضح بذلك شمول هذا الحديث للحالين جميعا , وقال الحافظ ابن حجر رحمه الله في الفتح على ترجمة البخاري المذكورة آنفا ما نصه : ( قوله : ( باب وضع اليمنى على اليسرى في الصلاة ) أي في حال القيام , قوله : ( كان الناس يؤمرون ) هذا حكمه الرفع لأنه محمول على أن الأمر لهم بذلك هو النبي صلى الله عليه وسلم كما سيأتي.
قوله : ( على ذراعه ) أبهم موضعه من الذراع وفي حديث وائل عند أبي داود والنسائي ( « ثم وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد » (2) وصححه ابن خزيمه وغيره وأصله في صحيح مسلم بدون الزيادة , والرسغ بضم الراء وسكون السين المهملة بعدها معجمة هو المفصل بين الساعد والكف , وسيأتي أثر على نحوه في أواخر الصلاة ولم يذكرا أيضا محلهما من الجسد , وقد روى ابن خزيمة من حديث وائل أنه وضعهما على صدره , والبزار عند صدره ,.
وعند أحمد في حديث هلب الطائي نحوه , وهلب بضم الهاء , وسكون
__________
(1) صحيح مسلم الصلاة (401),سنن النسائي الافتتاح (889),سنن أبو داود الصلاة (726).
(2) صحيح مسلم الصلاة (401),سنن النسائي الافتتاح (889),سنن أبو داود الصلاة (726).

(11/133)

اللام بعدها موحدة , وفي زيادات المسند من حديث علي أنه وضعهما تحت السرة وإسناده ضعيفا , واعترض الداني في أطراف الموطأ فقال : هذا معلوم لأنه ظن من أبي حازم , ورد بأن أبا حازم لو لم يقل لا أعلمه. إلخ لكان في حكم المرفوع لأن قول الصحابي : كنا نؤمر بكذا يصرف بظاهره إلى من له الأمر وهو النبي صلى الله عليه وسلم لأن الصحابي في مقام تعريف الشرع فيحمل على من صدر عنه الشرع , ومثله قول عائشة كنا نؤمر بقضاء الصوم فإنه محمول على أن الأمر بذلك هو النبي صلى الله عليه وسلم , وأطلق البيهقي أنه لا خلاف في ذلك بين أهل النقل والله أعلم.
وقد ورد في سنن أبي داود والنسائي وصحيح ابن السكن شيء يستأنس به على تعيين الأمر والمأمور , فروي عن ابن مسعود رضي الله عنه قال : « رآني النبي صلى الله عليه وسلم واضعا يدي اليسرى على يدي اليمنى فنزعها ووضع اليمنى على اليسرى » (1) إسناده حسن. قيل : لو كان مرفوعا ما احتاج أبو حازم إلى قوله : ( لا أعلمه. ) إلخ. ,
والجواب : أنه أراد الانتقال إلى التصريح فالأول لا يقال له : مرفوع , وإنما يقال : له حكم الرفع , قال العلماء : الحكمة في هذه الهيئة أنه صفة السائل الذليل وهو المنع من العبث وأقرب إلى الخشوع , وكأن البخاري رحمه الله لحظ ذلك فعقبه بباب الخشوع , ومن
__________
(1) سنن النسائي الافتتاح (888),سنن أبو داود الصلاة (755),سنن ابن ماجه إقامة الصلاة والسنة فيها (811).

(11/134)

اللطائف قول بعضهم : القلب موضع النية والعادة أن من احترز على حفظ شيء جعل يديه عليه.
قال ابن عبد البر : ( لم يأت عن النبي صلى الله عليه وسلم فيه خلاف ). وهو قول الجمهور من الصحابة والتابعين وهو الذي ذكره مالك في الموطأ ولم يحك ابن المنذر وغيره عن مالك غيره , وروى ابن القاسم عن مالك الإرسال وصار إليه أكثر أصحابه , وعنه التفرقة بين الفريضة والنافلة ومنهم من كره الإمساك ونقل ابن الحاجب أن ذلك حيث يمسك متعمدا لقصد الراحة ) انتهى المقصود من كلام الحافظ وهو كاف شاف في بيان ما ورد في هذه المسألة , وفيما نقله عن الإمام ابن عبد البر الدلالة على أن قبض الشمال باليمين حال القيام في الصلاة هو قول أكثر العلماء ، ولم يفرق ابن عبد البر رحمه الله بين الحالين , وأما ما ذكره الإمام الموفق في المغني وصاحب الفروع وغيرهما عن الإمام أحمد رحمه الله أنه رأى تخيير المصلي بعد الرفع من الركوع بين الإرسال والقبض فلا أعلم له وجها شرعيا بل ظاهر الأحاديث الصحيحة المتقدم ذكرها يدل على أن السنة القبض في الحالين , وهكذا ما ذكره بعض الحنفية من تفضيل الإرسال في القيام بعد الركوع لا وجه له لكونه مخالفا للأحاديث السابقة , والاستحسان إذا خالف الأحاديث لا يعول عليه كما نص عليه أهل العلم.

(11/135)

أما ما نقله ابن عبد البر عن أكثر المالكية من تفضيل الإرسال فمراده في الحالين أعني قبل الركوع وبعده ولا شك أن هذا القول مرجوح مخالف للأحاديث الصحيحة ولما عليه جمهور أهل العلم كما سلف , وقد دل حديث وائل بن حجر وحديث هلب الطائي على أن الأفضل وضع اليدين على الصدر حال القيام في الصلاة وقد ذكرهما الحافظ كما تقدم وهما حديثان جيدان لا بأس بإسنادهما , أخرج الأول أعني حديث وائل الإمام ابن خزيمة رحمه الله وصححه كما ذكره العلامة الشوكاني في ( النيل ) , وأخرج الثاني أعني حديث هلب الإمام أحمد رحمه الله بإسناد حسن , وأخرج أبو داود رحمه الله عن طاوس عن النبي صلى الله عليه وسلم ما يوافق حديث وائل وهلب وهو مرسل جيد , فإن قلت : قد روى أبو داود عن علي رضي الله عنه « أن السنة وضع اليدين تحت السرة » (1) فالجواب : أنه حديث ضعيف كما صرح بذلك الحافظ ابن حجر كما تقدم في كلامه رحمه الله , وسبب ضعفه : أنه من رواية عبد الرحمن بن إسحاق الكوفي ، ويقال الواسطي وهو ضعيف عند أهل العلم لا يحتج بروايته , ضعفه الإمام أحمد وأبو حاتم وابن معين وغيرهم , وهكذا حديث أبي هريرة عند أبي داود مرفوعا ( « أخذ الأكف على الأكف تحت السرة » (2) لأن في إسناده عبد الرحمن بن إسحاق المذكور وقد عرفت حاله.
وقال الشيخ أبو الطيب
__________
(1) سنن أبو داود الصلاة (756),مسند أحمد بن حنبل (1/110).
(2) سنن أبو داود الصلاة (758).

(11/136)

محمد شمس الحق في ( عون المعبود شرح سنن أبي داود ) بعد كلام سبق ما نصه : ( فمرسل طاوس وحديث هلب وحديث وائل بن حجر تدل على استحباب وضع اليدين على الصدر وهو الحق , وأما الوضع تحت السرة أو فوق السرة فلم يثبت فيه عن رسول الله صلى الله عليه وسلم حديث ) انتهى. والأمر كما قال رحمه الله للأحاديث المذكورة.
فإن قيل : قد ذكر الشيخ العلامة محمد ناصر الدين الألباني في حاشية كتابه : ( صفة صلاة النبي صلى الله عليه وسلم ) ص ( 145 ) من الطبعة السادسة ما نصه : ( ولست أشك في أن وضع اليدين على الصدر في هذا القيام - يعني بذلك القيام بعد الركوع - بدعة ضلالة ؛ لأنه لم يرد مطلقا في شيء من أحاديث الصلاة وما أكثرها ولو كان له أصل لنقل إلينا ولو عن طريق واحد ويؤيده أن أحدا من السلف لم يفعله ولا ذكره أحد من أئمة الحديث فيما أعلم ) انتهى. والجواب عن ذلك أن يقال : قد ذكر أخونا العلامة الشيخ ناصر الدين في حاشية كتابه المذكور ما ذكر والجواب عنه من وجوه :
الأول : أن جزمه بأن وضع اليمنى على اليسرى في القيام بعد الركوع بدعة ضلالة خطأ ظاهر لم يسبقه إليه أحد فيما نعلم

(11/137)

من أهل العلم وهو مخالف للأحاديث الصحيحة المتقدم ذكرها , ولست أشك في علمه وفضله وسعة اطلاعه وعنايته بالسنة زاده الله علما وتوفيقا ولكنه قد غلط في هذه المسألة غلطا بينا وكل عالم يؤخذ من قوله ويترك , كما قال الإمام مالك بن أنس رحمه الله : ( ما منا إلا راد ومردود عليه إلا صاحب هذا القبر ) يعني النبي صلى الله عليه وسلم , وهكذا قال أهل العلم قبله وبعده , وليس ذلك يغض من أقدارهم , ولا يحط من منازلهم , بل هم في ذلك بين أجر وأجرين , كما صحت بذلك السنة عن النبي صلى الله عليه وسلم في حكم المجتهد إن أصاب فله أجران وإن أخطأ فله أجر. (1)
الوجه الثاني : أن من تأمل الأحاديث السالفة حديث سهل وحديث وائل بن حجر وغيرهما اتضح له دلالتها على شرعية وضع اليمنى على اليسرى في حال القيام في الصلاة قبل الركوع وبعده لأنه لم يذكر فيها تفصيل والأصل عدمه.
ولأن في حديث سهل الأمر بوضع اليمنى على ذراع
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 6716 ) ومسند الشاميين برقم ( 17320 و 17360 ) والبخاري في كتاب الاعتصام بالكتاب والسنة برقم 7352 ، ومسلم في الأقضية برقم ( 1716 ) .

(11/138)

اليسرى في الصلاة ولم يبين محله من الصلاة , فإذا تأملنا ما ورد في ذلك اتضح لنا : أن السنة في الصلاة وضع اليدين في حال الركوع على الركبتين , وفي حال السجود على الأرض , وفي حال الجلوس على الفخذين والركبتين , فلم يبق إلا حال القيام فعلم أنها المرادة في حديث سهل وهذا واضح جدا.
أما حديث وائل ففيه التصريح من وائل رضي الله عنه بأنه رأى النبي صلى الله عليه وسلم يقبض بيمينه على شماله إذا كان قائما في الصلاة خرجه النسائي بإسناد صحيح , وهذا اللفظ من وائل يشمل القيامين بلا شك ومن فرق بينهما فعليه الدليل وقد سبقت الإشارة إلى ذلك في أول هذا المقال.
الوجه الثالث : أن العلماء ذكروا أن من الحكمة في وضع اليمين على الشمال أنه أقرب إلى الخشوع والتذلل وأبعد عن العبث كما سبق في كلام الحافظ ابن حجر , وهذا المعنى مطلوب للمصلي قبل الركوع وبعده فلا يجوز أن يفرق بين الحالين إلا بنص ثابت يجب المصير إليه.
أما قول أخينا العلامة : ( إنه لم يرد مطلقا في شيء من أحاديث الصلاة وما أكثرها ولو كان له أصل لنقل إلينا ولو عن طريق واحد ) فجوابه أن يقال : ليس الأمر كذلك بل قد ورد ما يدل عليه من حديث سهل ووائل وغيرهما كما تقدم , وعلى من أخرج القيام بعد الركوع من مدلولها الدليل الصحيح المبين

(11/139)

لذلك , وأما قوله وفقه الله : ( ويؤيده أن أحدا من السلف لم يفعله ولا ذكره أحد من أئمة الحديث فيما أعلم ) فجوابه أن يقال : هذا غريب جدا , وما الذي يدلنا على أن أحدا من السلف لم يفعله , بل الصواب أن ذلك دليل على أنهم كانوا يقبضون في حال القيام بعد الركوع , ولو فعلوا خلاف ذلك لنقل ؛ لأن الأحاديث السالفة تدل على شرعية القبض حال القيام في الصلاة سواء كان قبل الركوع أو بعده , وهو مقتضى ترجمة الإمام البخاري رحمه الله التي ذكرناها في أول هذا المقال , كما أن ذلك هو مقتضى كلام الحافظ ابن حجر عليها , ولو أن أحدا من السلف فعل خلاف ذلك لنقل إلينا , وأكبر من ذلك أن النبي صلى الله عليه وسلم لم ينقل عنه أنه أرسل يديه حال قيامه من الركوع ولو فعل ذلك لنقل إلينا كما نقل الصحابة رضي الله عنهم ما هو دون ذلك من أقواله وأفعاله عليه الصلاة والسلام , وسبق في كلام ابن عبد البر رحمه الله أنه لم ينقل عن النبي صلى الله عليه وسلم خلاف القبض , وأقره الحافظ ولا نعلم عن غيره خلافه , فاتضح بما ذكرنا أن ما قاله أخونا فضيلة الشيخ محمد ناصر الدين في هذه المسألة حجة عليه لا له عند التأمل والنظر ومراعاة القواعد المتبعة عند أهل العلم , فالله يغفر لنا وله ويعاملنا جميعا بعفوه , ولعله بعد اطلاعه على ما ذكرنا في هذه الكلمة يتضح له الحق فيرجع إليه , فإن الحق ضالة

(11/140)

المؤمن متى وجدها أخذها وهو بحمد الله ممن ينشد الحق ويسعى إليه ويبذل جهوده الكثيرة في إيضاحه والدعوة إليه.
تنبيه هام
ينبغي أن يعلم أن ما تقدم من البحث في قبض الشمال باليمين ووضعهما على الصدر أو غيره قبل الركوع وبعده كل ذلك من قبيل السنن وليس من قبيل الواجبات عند أهل العلم ، فلو أن أحدا صلى مرسلا ولم يقبض قبل الركوع أو بعده فصلاته صحيحة , وإنما ترك الأفضل في الصلاة , فلا ينبغي لأحد من المسلمين أن يتخذ من الخلاف في هذه المسألة وأشباهها وسيلة إلى النزاع والتهاجر والفرقة , فإن ذلك لا يجوز للمسلمين , حتى ولو قيل إن القبض واجب , كما اختاره الشوكاني في ( النيل ) , بل الواجب على الجميع بذل الجهود في التعاون على البر والتقوى , وإيضاح الحق بدليله , والحرص على صفاء القلوب وسلامتها من الغل والحقد من بعضهم على بعض , كما أن الواجب الحذر من أسباب الفرقة التهاجر لأن الله سبحانه أوجب على المسلمين أن يعتصموا بحبله جميعا وأن لا يتفرقوا كما قال سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1)
__________
(1) سورة آل عمران الآية 103

(11/141)

وقال النبي صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا ويسخط لكم ثلاثا فيرضى لكم أن تعبدوه ولا تشركوا به شيئا ، وأن تعتصموا بحبل الله جميعا ولا تفرقوا ، وأن تناصحوا من ولاه الله أمركم » (1) .
وقد بلغني عن كثير من إخواني المسلمين في أفريقيا وغيرها أنه يقع بينهم شحناء كثيرة وتهاجر بسبب مسألة القبض والإرسال , ولا شك أن ذلك منكر لا يجوز وقوعه منهم , بل الواجب على الجميع التناصح والتفاهم في معرفة الحق بدليله مع بقاء المحبة والصفاء والأخوة الإيمانية , فقد كان أصحاب الرسول صلى الله عليه وسلم رضي الله عنهم والعلماء بعدهم رحمهم الله يختلفون في المسائل الفرعية ولا يوجب ذلك بينهم فرقة ولا تهاجرا لأن هدف كل واحد منهم هو معرفة الحق بدليله , فمتى ظهر لهم اجتمعوا عليه ومتى خفي على بعضهم لم يضلل أخاه ولم يوجب له ذلك هجره ومقاطعته وعدم الصلاة خلفه , فعلينا جميعا معشر المسلمين أن نتقي الله سبحانه وأن نسير على طريق السلف الصالح قبلنا في التمسك
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 8581 ) واللفظ له ، ومسلم في الأقضية برقم ( 1715 ) ، ومالك في الموطأ كتاب الجامع برقم ( 1863 )

(11/142)

بالحق والأخوة الإيمانية وعدم التقاطع والتهاجر من أجل مسألة فرعية قد يخفى فيها الدليل على بعضنا فيحمله اجتهاده على مخالفة أخيه في الحكم.
فنسأل الله بأسمائه الحسنى وصفاته العلى أن يزيدنا وسائر المسلمين هداية وتوفيقا , وأن يمنحنا جميعا الفقه في دينه والثبات عليه ونصرته والدعوة إليه إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اهتدى بهداه وعظم سنته إلى يوم الدين.
رئيس الجامعة
الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز .

(11/143)

حكم قبض اليدين وإرسالهما
بعد الرفع من الركوع في الصلاة (1)
.
__________
(1) صدر من مكتب سماحته برقم (844) وتاريخ 21 \5 \1392 هـ.

(11/143)

س : يسأل ح. م. عن حكم قبض اليدين بعد الرفع من الركوع في الصلاة وعن الإرسال؟
ج : الثابت عن النبي صلى الله عليه وسلم أنه يقبض يديه حال قيامه في الصلاة وحالة الإنسان بعد الرفع من الركوع حالة قيام تشرع له قبض يديه , أما إرسال اليدين في الصلاة فمكروه لا ينبغي فعله لكونه خلاف السنة , وقد ثبت في صحيح البخاري عن أبي حازم عن سهل بن سعد رضي الله عنه قال : « كانوا يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة » (1) قال أبو حازم : ولا أعلمه إلا ينمي ذلك إلى النبي صلى الله عليه وسلم , فهذا الحديث الصحيح يدل على أن المشروع في الصلاة هو قبض اليسرى باليمنى , وقد علم من السنة الصحيحة أن المشروع للمصلي في حال الركوع أن يضع بديه على ركبتيه وفي حال السجود يضعهما حيال منكبيه أو أذنيه , وفي حال الجلوس يضعهما على فخذيه وركبتيه , فلم
__________
(1) صحيح البخاري الأذان (707),مسند أحمد بن حنبل (5/336),موطأ مالك النداء للصلاة (378).

(11/144)

يبق من أحوال الصلاة إلا حال القيام فعلم أن السنة قبض الشمال باليمين في حال القيام قبل الركوع وبعده لأن الحديث يعم الحالين , ويؤيد ذلك ما خرجه النسائي بإسناد صحيح عن وائل بن حجر رضي الله عنه قال : « رأيت النبي صلى الله عليه وسلم إذا كان قائما في الصلاة يضع يده اليمنى على كفه اليسرى » (1) وهذا يعم القيام الذي قبل الركوع والذي بعده وليس مع من قال بإرسالهما بعد الركوع حجة يحسن الاعتماد عليها فيما نعلم , بل ذلك خلاف صريح السنة , والأفضل جعلهما على الصدر لأن وائل بن حجر وهلبا الطائي رويا ذلك عن النبي صلى الله عليه وسلم بإسناد حسن ولهما شواهد , أما حديث علي رضي الله عنه في وضعهما تحت السرة فضعيف عند أهل العلم بالحديث.
وبما ذكرناه تعلمون أن إرسال اليدين لا يقدح في إسلام المسلم ولا في أكل ذبيحته لكنه مكروه ومخالف للسنة لا ينبغي فعله , ونسأل الله أن يوفق الجميع للفقه في دينه والثبات عليه والنصح له ولعباده إنه خير مسئول.
__________
(1) مسند أحمد بن حنبل (4/318).

(11/145)

وضع اليد أثناء الصلاة (1)
.
__________
(1) نشرت في (مجلة الدعوة) ، العدد (1556) في 15 \4 \1417 هـ.

(11/145)

س : يوجد اختلاف بين العلماء في القبض والإرسال أيهما أصح بطريق الكتاب والسنة ؟ .
ج : الثابت عن النبي صلى الله عليه وسلم من حديث وائل بن حجر وسهل بن سعد رضي الله عنهما هو القبض , وهو وضع اليمين على الشمال حال القيام , والأفضل وضعهما على الصدر , ومن أرسل فصلاته صحيحة لكنه ترك الأفضل ولا ينبغي في هذا النزاع بين الإخوان , بل ينبغي لهم المذاكرة بالحكمة والأسلوب الحسن لطلب الفائدة.
وقد كتبنا في هذه المسألة مقالا موجزا .
س : أين يضع المصلي يديه في الصلاة ؟ .
ج : في حال القيام يضعهما على صدره , هذا هو الأفضل لصحة الأحاديث في ذلك قبل الركوع وبعده , أما في حال الركوع فيضعهما على ركبتيه , وفي حال السجود يضعهما على الأرض حيال منكبيه أو حيال أذنيه , وأما في حال

(11/146)

الجلوس بين السجدتين فيضعهما على فخذيه أو ركبتيه , وهكذا في حال التشهد الأول والأخير ولكنه في حال التشهد يضع كفه اليمنى على فخذه اليمنى ويقبض الخنصر والبنصر ويحلق الإبهام مع الوسطى ويشير بالسبابة حتى يسلم إشارة إلى وحدانية الله سبحانه ويحركها عند الدعاء وفي بعض الأحيان يقبض الأصابع كلها - أعني : أصابع كفه اليمنى - ويشير بالسبابة لأن كلتا الصفتين قد ثبتت عن النبي صلى الله عليه وسلم.
والله ولي التوفيق.

(11/147)

السنة في وضع اليد في الصلاة
و ما يقال بعد الرفع من الركوع
(1) .
__________
(1) صدر من مكتب سماحته برقم (11594) وتاريخ 24 \2\ 1415 هـ.

(11/147)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ب. أ. ع ،
وفقه الله.
سلام عليكم ورحمة الله وبركاته , وبعد :
فقد وصلتني رسالتك المؤرخة في 27\4\1994 م , المتضمنة الإفادة عن قراءتك لكتب السلف الصالح , ومن ثم السؤال عن بعض الأشياء التي ظهرت لك أثناء القراءة وأخبرك بأن السنة وضع اليمين على الشمال على الصدر لحديث وائل بن حجر وقبيصة بن هلب الطائي عن أبيه. وأبعث لك نسخة مما كتبنا في ذلك تعقيبا على الشيخ الألباني .
وأما الجواب عن سؤالك الثاني , فإن المحفوظ من الأحاديث عن النبي صلى الله عليه وسلم بعد الرفع من الركوع أربع صفات :
إحداها : ربنا لك الحمد.
والثانية : ربنا ولك الحمد.

(11/148)

والثالثة : اللهم ربنا لك الحمد.
والرابعة : اللهم ربنا ولك الحمد.
وأما عن سؤالك الثالث , فإن الأناشيد فيها تفصيل , فإن كانت سليمة مما يخالف الشرع المطهر فلا بأس بها كسائر الشعر السليم. ولا أذكر أني أفتيت بتحريمها مطلقا.
وأسال الله سبحانه أن يمنحك المزيد من التوفيق والمزيد من العلم النافع والعمل الصالح. وقد عمدت الجهة المختصة لدينا بإرسال نسخة من مجموع فتاوانا ونسخة من بعض الكتب النافعة إليك. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء .

(11/149)

حكم الصلاة خلف صوفي لا يقبض يديه في
الصلاة ولا يدلي بركبتيه قبل يديه إلى السجود (1)
__________
(1) من برنامج (نور على الدرب) ، شريط رقم (11).

(11/149)

س : إذا حضرت بقرية وكان إمامها أحد الصوفية ولا يقبض يديه في الصلاة ولا يدلي بركبتيه قبل يديه إلى السجود فهل تجوز صلاتي خلفه أم لا ؟
ج : إذا كان موحدا معروفا بالتوحيد ليس مشركا وإنما عنده شيء من الجهل والتصوف ولكنه موحد مسلم يعبد الله وحده ولا يعبد المشايخ ويدعوهم من دون الله كالشيخ عبد القادر أو غيره بل يعبد الله وحده فلا بأس بالصلاة خلفه ومجرد كونه لا يضم يديه لا يمنع من الصلاة خلفه لأن ضم اليدين أمر مسنون وليس واجبا.
والسنة أن يضع اليمنى على كف اليسرى ويجعلهما على صدره فيجعل اليمنى فوق كفه اليسرى والرسغ والساعد هذا هو الأفضل وهذا هو المحفوظ عن النبي صلى الله عليه وسلم رواه أبو داود والنسائي وآخرون من حديث وائل بن حجر رضي الله عنه , وجاء له شاهد عن الإمام أحمد رحمه الله في مسنده

(11/150)

بإسناد حسن من حديث قبيصة بن هلب الطائي عن أبيه رضي الله عنه « أن النبي صلى الله عليه وسلم كان يضع يديه على صدره في الصلاة » . وهذا هو الأفضل للحديثين المذكورين. وروى البخاري رحمه الله في صحيحه من حديث سهل بن سعد رضي الله عنه ما يدل على هذا المعنى إلا أنه قال : على ذراعه اليسرى بدل كفه اليسرى.
والمعنى والله أعلم : أن أطراف أصابعه اليمنى كانت على ذراعه اليسرى مما يلي الكف جمعا بين الأحاديث. لكن من أرسلهما فصلاته صحيحة ولكنه خالف السنة في ذلك.
أما تقديم الركبتين قبل اليدين في السجود فهو الأفضل لحديث وائل بن حجر رضي الله عنه في ذلك وما جاء في معناه. وهو قول أكثر أهل العلم. وقال بعضهم : يقدم يديه قبل ركبتيه لما ورد في ذلك من حديث أبي هريرة رضي الله عنه , والأمر في هذا واسع سواء قدم ركبتيه أو قدم يديه فالصلاة صحيحة ، وإنما الخلاف في الأفضل , والصواب أن الأفضل هو تقديم الركبتين قبل اليدين لما تقدم , وإن قدم يديه ثم ركبتيه فلا حرج في ذلك والصلاة صحيحة والحمد لله ولا مانع من الصلاة خلف من يفعل ذلك.
وحديث أبي هريرة رضي الله عنه في نهي المصلي عن بروك كبروك البعير لا يخالف حديث وائل بل يوافقه ؛ لأن

(11/151)

البعير يبرك على يديه قبل رجليه. أما قوله في آخر حديث أبي هريرة : « وليضع يديه قبل ركبتيه » (1) . فالأظهر فيه عند كثير من المحققين أنه غلط من بعض الرواة وإنما الصواب : « وليضع ركبتيه قبل يديه » (2) حتى يوافق آخر الحديث أوله. وبذلك يتفق الحديثان حديث وائل , وحديث أبي هريرة ويزول الخلاف. والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 8598 ) وأبو داود برقم ( 714 )
(2) سنن الترمذي الصلاة (268),سنن النسائي التطبيق (1089),سنن أبو داود الصلاة (838),سنن ابن ماجه إقامة الصلاة والسنة فيها (882),سنن الدارمي الصلاة (1320).

(11/152)

المشروع وضع اليدين على
الصدر حال القيام قبل الركوع وبعده (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(11/152)

س : من الأخ م. م. ص. - صبيا , المملكة العربية السعودية , أرى بعض المصلين عندما يضمون أيديهم لا يضعونها فوق الصدر وإنما بعضهم يضعها تحت السرة وبعضهم فوقها قليلا. نرجو التوجيه حول هذا الموضوع مأجورين إن شاء الله .
ج : المشروع وضعها على الصدر حال القيام قبل الركوع وبعده , لثبوت ذلك عن النبي صلى الله عليه وسلم من حديث وائل بن حجر , وقبيصة بن هلب الطائي عن أبيه عن النبي صلى الله عليه وسلم. والله ولي التوفيق.

(11/153)

حكم وضع المرفقين على الأرض أثناء السجود (1)
.
__________
(1) برنامج (نور على الدرب) ، الشريط رقم (517).

(11/153)

س : سائلة تقول : ما حكم وضع المرفقين على الأرض أثناء السجود؟
ج : هذا مكروه ولا ينبغي لأن النبي صلى الله عليه وسلم قال : « إذا سجدت فضع كفيك وارفع مرفقيك » (1) . خرجه مسلم في صحيحه . ونهى عن الافتراش كافتراش السبع , فالسنة أن يرفع مرفقيه سواء كان رجلا أو امرأة وسواء كانت الصلاة فرضا أو نفلا , ويعتمد على كفيه حال السجود.
__________
(1) رواه الإمام أحمد في مسند الكوفيين برقم ( 18022 ) ومسلم في الصلاة برقم ( 494 )

(11/154)

صفة رفع اليدين
عند التكبير في الصلاة (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(11/154)

س : الأخ ع. م. س. - الدار البيضاء , يسأل ويقول : إنه يشاهد بعض المصلين عندما يرفع من الركوع يرفع يديه كأنه يدعو أي أن باطنيهما جهة وجهه فهل فعلهم هذا موافق للسنة ؟ وإذا كان غير ذلك فما هي الهيئة المناسبة للرفع بعد الركوع وغيره ؟
ج : السنة للمصلي أن يرفع يديه حذاء منكبيه أو حذاء أذنيه عند تكبيرة الإحرام وعند الركوع والرفع منه , وعند القيام من التشهد الأول إلى الثالثة , موجها بطونهما إلى القبلة. هذا هو السنة وهو الثابت عن النبي صلى الله عليه وسلم. والله الموفق.

(11/155)

مواضع رفع اليدين
عند التكبير في الصلاة (1) .
__________
(1) من برنامج (نور على الدرب)، شريط رقم (52).

(11/155)

س : هل يجوز رفع اليدين عند تكبيرة الإحرام فقط أم لا بد من رفعها في جميع أركان الصلاة ؟
ج : السنة رفع اليدين عند الإحرام وعند الركوع وعند الرفع منه وعند القيام إلى الثالثة بعد التشهد الأول لثبوت ذلك عن النبي صلى الله عليه وسلم , وليس ذلك واجبا بل سنة فعله المصطفى صلى الله عليه وسلم وفعله خلفاؤه الراشدون وهو المنقول عن أصحابه صلى الله عليه وسلم , فالسنة للمؤمن أن يفعل ذلك في جميع الصلوات وهكذا المؤمنة ؛ لأن الأصل أن الرجال والنساء سواء في الأحكام إلا ما خصه الدليل , فالسنة أن يرفع المصلي يديه عند التكبيرة الأولى حيال منكبيه أو حيال أذنيه , وهكذا عند الركوع , وهكذا عند الرفع منه , وهكذا عند القيام من التشهد الأول إلى الثالثة , كما جاءت فيه الأخبار الصحيحة عن رسول الله صلى الله عليه وسلم , وذلك كله مستحب وسنة وليس بواجب , ولو صلى ولم يرفع صحت صلاته اهـ.

(11/156)

حكم من تكلم في الصلاة ناسيا (1) .
__________
(1) نشرت في (جريد البلاد) العدد (10935) وتاريخ الأربعاء 13 \1 \1415 هـ.

(11/156)

س : إذا تكلم الإنسان في الصلاة ناسيا فهل تبطل صلاته؟.
ج : إذا تكلم المسلم في الصلاة ناسيا أو جاهلا لم تبطل صلاته بذلك فرضا كانت أم نفلا لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وثبت في الصحيح عن النبي صلى الله عليه وسلم أن الله سبحانه قال : « قد فعلت » (2) .
وفي صحيح مسلم عن معاوية بن الحكم السلمي رضي الله عنه أنه شمت عاطسا في الصلاة جهلا بالحكم الشرعي فأنكر عليه من حوله ذلك بالإشارة , فسأل النبي صلى الله عليه وسلم عن ذلك فلم يأمره بالإعادة , والناسي مثل الجاهل وأولى; ولأن النبي صلى الله عليه وسلم تكلم في الصلاة ناسيا فلم يعدها عليه الصلاة والسلام بل كملها كما في الأحاديث الصحيحة من
__________
(1) سورة البقرة الآية 286
(2) رواه الإمام مسلم في الإيمان برقم ( 126 ) والترمذي في تفسير القرآن برقم ( 2992 )

(11/157)

حديث ابن مسعود وعمران بن حصين وأبي هريرة رضي الله عنهم.
أما الإشارة في الصلاة فلا حرج فيها إذا دعت الحاجة إليها.

(11/158)

حكم وضع الغترة
تحت الوجه أثناء السجود (1) .
س : من أ. ع. م. - الخبر , المملكة العربية السعودية , يقول : أشاهد بعض المصلين يضع طرف غترته تحت وجهه أثناء السجود فما حكم فعلهم هذا وفقكم الله؟
ج : إذا كان هناك حاجة كبرودة الأرض أو حرارتها أو وعورتها فلا بأس بذلك فقد كان أصحاب النبي صلى الله عليه وسلم يفعلون ذلك عند الحاجة. أما عند عدم الحاجة فالأفضل ترك ذلك وأن يباشر المصلي المصلى بوجهه كما كان النبي صلى الله عليه وسلم يفعل ذلك وأصحابه رضي الله عنهم. والله ولي التوفيق.
__________
(1) نشرت في (المجلة العربية) عدد ربيع الأول 1412 هـ.

(11/158)

السنة للمصلي إذا هوى
للسجود أن يضع ركبتيه قبل يديه (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/158)

س : هل الأفضل وضع الركبتين قبل اليدين عند الخفض للسجود أو العكس أفضل؟ وما الجمع بين الحديثين الواردين في ذلك ؟
ج : السنة للمصلي إذا هوى للسجود أن يضع ركبتيه قبل يديه إذا استطاع ذلك في أصح قولي العلماء وهو قول الجمهور; لحديث وائل بن حجر رضي الله عنه وما جاء في معناه من الأحاديث. أما حديث أبي هريرة رضي الله عنه فهو في الحقيقة لا يخالف ذلك بل يوافقه لأن النبي صلى الله عليه وسلم نهى فيه المصلي عن بروك كبروك البعير , ومعلوم أن من قدم يديه فقد شابه البعير. أما قوله في آخره : « وليضع يديه قبل ركبتيه » (1) فالأقرب أن ذلك انقلاب وقع في الحديث على بعض الرواة , وصوابه : « وليضع ركبتيه قبل يديه » (2) وبذلك تجتمع الأحاديث ويوافق آخر الحديث المذكور أوله , ويزول عنها التعارض وقد نبه على هذا المعنى العلامة ابن القيم رحمه الله في كتابه : ( زاد المعاد ).
أما العاجز عن تقديم الركبتين لمرض أو كبر سن فإنه لا حرج عليه في تقديم يديه لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)
__________
(1) سنن الترمذي الصلاة (269),سنن النسائي التطبيق (1091),سنن أبو داود الصلاة (840),مسند أحمد بن حنبل (2/381),سنن الدارمي الصلاة (1321).
(2) سنن الترمذي الصلاة (268),سنن النسائي التطبيق (1089),سنن أبو داود الصلاة (838),سنن ابن ماجه إقامة الصلاة والسنة فيها (882),سنن الدارمي الصلاة (1320).
(3) سورة التغابن الآية 16

(11/159)

وقول النبي صلى الله عليه وسلم : « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم » (1) متفق على صحته . والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 7449 و27258 و 9890 )

(11/160)

حكم النحنحة والنفخ والبكاء في الصلاة (1) .
س : ما رأي سماحتكم في النحنحة في الصلاة والنفخ والبكاء هل يبطل الصلاة أم لا ؟ .
ج : النحنحة والنفخ والبكاء كلها لا تبطل الصلاة ولا حرج فيها إذا دعت إليها الحاجة , ويكره فعلها لغير حاجة ؛ لأن النبي صلى الله عليه وسلم كان يتنحنح لعلي رضي الله عنه إذا استأذن عليه وهو يصلي.
وأما البكاء فهو مشروع في الصلاة وغيرها إذا صدر عن خشوع وإقبال على الله من غير تكلف , وقد صح عن النبي صلى الله عليه وسلم أنه كان يبكي في الصلاة , وصح ذلك عن أبي بكر الصديق وعمر الفاروق رضي الله عنهما وعن جماعة غيرهم من الصحابة والتابعين لهم بإحسان.
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/160)

الصلاة على النبي صلى الله عليه وسلم
بعد التشهد الأول في الصلاة (1)
__________
(1) من برنامج (نور على الدرب)، شريط رقم (11).

(11/160)

س : هل ورد عن الرسول صلى الله عليه وسلم قراءة التشهد الثاني في الركعة الثانية من الصلاة الرباعية أم يكتفى بالتشهد الأول؟
ج : اختلف العلماء في الصلاة على النبي صلى الله عليه وسلم بعد التشهد الأول مع إجماعهم على شرعيتها في التشهد الثاني إذا قال أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله في التشهد الثاني في الظهر والعصر والمغرب والعشاء فإنه يصلي على النبي صلى الله عليه وسلم كما أمر بذلك النبي صلى الله عليه وسلم في الأحاديث الصحيحة , فقد سئل صلى الله عليه وسلم فكيف نصلي عليك؟ وفي رواية أخرى في صلاتنا , فقال صلى الله عليه وسلم : « قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) . وهذه الرواية أكمل
__________
(1) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).

(11/161)

الروايات فيها الصلاة على محمد وآله وعلى إبراهيم وآله وهكذا التبريك وهذا لا خلاف فيه أنه يؤتى به في التشهد الأخير.
واختلف هل هذا واجب أو ركن أم مستحب على أقوال ثلاثة , وبكل حال فهو مشروع للمصلي للرجال والنساء وأن يأتي بهذه الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير ثم يدعو بما تيسر من الدعوات مثل : « اللهم إني أعوذ بك من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال » (1) , « اللهم أعني على ذكرك وشكرك وحسن عبادتك » (2) , « اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم » (3) .
هذا هو الدعاء المشروع في آخر الصلاة وهكذا « اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت » (4) . هذا شيء من حديث علي رضي الله عنه عن النبي صلى الله عليه وسلم في آخر الصلاة خرجه مسلم في صحيحه , وهكذا يشرع للمسلم في آخر الصلاة قبل أن يسلم. أن يقول :
__________
(1) صحيح البخاري الجنائز (1311),صحيح مسلم المساجد ومواضع الصلاة (588),سنن الترمذي الدعوات (3604),سنن النسائي الاستعاذة (5506),سنن أبو داود الصلاة (983),سنن ابن ماجه إقامة الصلاة والسنة فيها (909),مسند أحمد بن حنبل (2/523),سنن الدارمي الصلاة (1344).
(2) سنن النسائي السهو (1303),سنن أبو داود الصلاة (1522),مسند أحمد بن حنبل (5/247).
(3) صحيح البخاري الأذان (799),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2705),سنن الترمذي الدعوات (3531),سنن النسائي السهو (1302),سنن ابن ماجه الدعاء (3835),مسند أحمد بن حنبل (1/4).
(4) رواه أحمد في مسند العشرة المبشرين بالجنة برقم ( 691 و 764 ) ومسلم في صلاة المسافرين وقصرها برقم ( 1290 )

(11/162)

« اللهم إني أعوذ بك من البخل وأعوذ بك من الجبن وأعوذ بك أن أرد إلى أرذل العمر وأعوذ بك من فتنة الدنيا وأعوذ بك من عذاب القبر » (1) . خرجه البخاري في صحيحه من حديث سعد بن أبي وقاص رضي الله عنه.
وهذا الدعاء كله مشروع في التشهد الأخير في الرابعة من الظهر والعصر والعشاء وفي الثالثة من المغرب وفي الثانية من الفجر والجمعة. أما التشهد الأول في الظهر والعصر والمغرب والعشاء فإن الصحيح فيه أنه يشرع أن يصلي فيه على النبي صلى الله عليه وسلم فقط أما الدعاء فيكون في التشهد الأخير كما تقدم وكما دل على ذلك حديث ابن مسعود رضي الله عنه المخرج في الصحيحين . والله ولي التوفيق.
__________
(1) رواه البخاري في الأذان برقم ( 790 ) والدعوات برقم ( 5851 ) والتوحيد برقم ( 6839 ) ومسلم في الذكر والدعاء والتوبة والاستغفار برقم ( 4876 )

(11/163)

كيفية التسليم في ختام الصلاة (1) .
__________
(1) صدر من مكتب سماحته برقم 1667 \2 في 15\ 8 \ 1405 هـ.

(11/163)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ. أ. ع. خ وفقه الله. السلام عليكم ورحمة الله وبركاته , وبعد :
إشارة إلى استفتائك المقيد في إدارة البحوث برقم 1221 في 23\4\1405 هـ. نفيدك بأنه جرى النظر فيه وإليك جواب كل سؤال عقبه :
س : هل يجوز للإمام في السلام من الصلاة أن يقول السلام عليكم ورحمة الله وبركاته أو يكتفي بقول السلام عليكم ورحمة الله , وهل إذا زاد في السلام لفظ : وبركاته , تكون الصلاة باطلة أم صحيحة ؟ .
ج : الأفضل الاقتصار على السلام عليكم ورحمة الله ; لأن هذا هو المحفوظ عن النبي صلى الله عليه وسلم. وأما زيادة وبركاته ففي ثبوتها خلاف بين أهل العلم , والأفضل تركها , وإن أتى بها لم تبطل الصلاة بها. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

(11/164)

س : إذا فرغ المصلي من صلاته وأراد أن يسلم فهل يقول : السلام عليكم ورحمة الله وبركاته , يمينا ثم شمالا , أم يقول : السلام عليكم ورحمة الله , فقط , وما حكم صلاة من فعل ذلك بزيادة وبركاته ؟ (1) .
ج : المحفوظ في السنة ورحمة الله فقط وهذا هو المشروع أن يقول : « السلام عليكم ورحمة الله عن يمينه وشماله » (2) , أما زيادة ( وبركاته ) ففيها خلاف بين أهل العلم , وقد روى علقمة بن وائل عن أبيه أن النبي صلى الله عليه وسلم قال هكذا : « السلام عليكم ورحمة الله وبركاته » (3) , لكن في رواية علقمة عن أبيه خلاف بين أهل العلم في صحة سماعه من أبيه أو عدمها , ومنهم من قال : إنها منقطعة , فالمشروع للمؤمن ألا يزيدها وأن يقتصر على : ( ورحمة الله ) , ومن زادها ظانا صحتها أو جاهلا بالحكم فلا حرج وصلاته صحيحة , ولكن الأولى والأحوط ألا يزيدها خروجا من خلاف العلماء وعملا بالأمر الأثبت والأحوط..
__________
(1) من برنامج (نور على الدرب) شريط رقم (517).
(2) سنن النسائي السهو (1320),مسند أحمد بن حنبل (2/152).
(3) سنن أبو داود الصلاة (997).

(11/165)

حكم الاقتصار على تسليمة واحدة (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/165)

س : أم بنا رجل فسلم بنا واحدة عن يمينه فهل يجوز الاقتصار على واحدة وهل ورد في السنة شيء من ذلك؟ .
ج : ذهب الجمهور من أهل العلم إلى أن التسليمة الواحدة كافية لأنه قد ورد في بعض الأحاديث ما يدل على ذلك , وذهب جمع من أهل العلم إلى أنه لا بد من تسليمتين لثبوت الأحاديث عن النبي صلى الله عليه وسلم بذلك. ولقوله صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (1) رواه البخاري في صحيحه . وهذا القول هو الصواب.
والقول بإجزاء التسليمة الواحدة ضعيف لضعف الأحاديث الواردة في ذلك وعدم صراحتها في المطلوب ولو صحت لكانت شاذة ؛ لأنها قد خالفت ما هو أصح منها وأثبت وأصرح. لكن من فعل ذلك جاهلا أو معتقدا لصحة الأحاديث في ذلك فصلاته صحيحة. والله ولي التوفيق .
__________
(1) رواه البخاري في الأذان برقم ( 595 ) والدرامي في الصلاة برقم ( 1225 )

(11/166)

الدعاء بعد الفريضة (1) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الثاني، ص (109).

(11/166)

س : لقد ذكر لنا بعض الإخوة المسلمين بأن سماحتكم سبق أن أفتيتم بعدم جواز الدعاء بعد الفريضة وإنما يكون بعد النافلة , فإن كان ما يقولون صحيحا , نرجو من سماحتكم التفضل بتوضيح هذا الأمر وذكر الأدلة حتى نكون على بصيرة من ديننا وهدي نبينا ؟ .
ج : لم يحفظ عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم فيما نعلم أنهم كانوا يرفعون أيديهم بالدعاء بعد صلاة الفريضة وبذلك يعلم أنه بدعة لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) . خرجه مسلم في صحيحه . وقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . (3) . متفق على صحته .
أما الدعاء بدون رفع اليدين وبدون استعماله جماعيا فلا
__________
(1) رواه مسلم في كتاب الأقضية برقم ( 3242 ).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) رواه مسلم في كتاب الأقضية برقم ( 3242 ).

(11/167)

حرج فيه لأنه « قد ثبت عن النبي صلى الله عليه وسلم ما يدل على أنه صلى الله عليه وسلم دعا قبل السلام وبعده » وهكذا الدعاء بعد النافلة لعدم ما يدل على منعه , ولو مع رفع اليدين ؛ لأن رفع اليدين في الدعاء من أسباب الإجابة لكن لا يكون بصفة دائمة بل في بعض الأحيان لأنه لم يحفظ عن النبي صلى الله عليه وسلم أنه كان يدعو رافعا يديه بعد كل نافلة والخير كله في التأسي به صلى الله عليه وسلم والسير على نهجه لقوله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1)
__________
(1) سورة الأحزاب الآية 21

(11/168)

الدعاء مشروع
وليس بواجب في الصلاة (1)
__________
(1) من برنامج (نور على الدرب)، شريط رقم (840).

(11/168)

س : يقول بعض الناس إن الدعاء واجب وهو أن يدعو الإمام ويؤمن المصلون فهل هذا صحيح أم لا ؟
ج : الدعاء مشروع ولكنه ليس بواجب فالإنسان يدعو في صلاته وفي غير صلاته , يدعو الله ويجتهد في الخير ويسأل ربه المغفرة والرحمة وصلاح النية والعمل ويسأل ربه الرزق الحلال والزوجة الطيبة الصالحة والذرية الصالحة , ويسأل ربه أن يدخله الجنة ويبعده عن النار إلى غير ذلك من الأدعية الطيبة , لكن يجب أن يقول ربي اغفر لي بين السجدتين عند جماعة من أهل العلم. أما بقية الدعاء فهو مستحب بأن يدعو في آخر الصلاة قبل أن يسلم ومستحب أن يدعو في سجوده ومستحب أن يدعو في خارج الصلاة , ويطلب من ربه من خيري الدنيا والآخرة.
كل هذا مستحب مطلوب ولا يجب ذلك أما ما يفعله بعض الناس من الدعاء بعد صلاة الفريضة إذا سلموا دعا

(11/169)

الإمام ثم رفعوا أيديهم وأمنوا فهذا لا أصل له وما كان النبي صلى الله عليه وسلم وأصحابه يفعلونه. فالإنسان يدعو بينه وبين نفسه والإمام يدعو بينه وبين نفسه والمأموم كذلك. فالنبي صلى الله عليه وسلم كان يدعو بعد الصلاة بينه وبين نفسه. وأما كون الإمام يدعو والمأمومون يرفعون أيديهم ويؤمنون فهذا لا أصل له بل هو من البدع التي يجب تركها والأفضل أن يدعو وهو في صلاته في سجوده وقبل أن يسلم لأن النبي عليه الصلاة والسلام لما علم أصحابه التحيات قال : « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (1) . أي قبل أن يسلم , وقال عليه الصلاة والسلام : « وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (2) . وقال عليه الصلاة والسلام : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (3) . خرجهما مسلم في صحيحه . فينبغي للمسلم أن يكثر من الدعاء في سجوده وفي آخر الصلاة قبل أن يسلم وإذا دعا بعد السلام وبعد الذكر بينه وبين ربه فلا بأس من دون رفع اليدين ؛ لأن رفع اليدين بالدعاء بعد السلام من الفريضة لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم فيما نعلم , وإذا رفع يديه في بعض الأحيان بعد النوافل فلا بأس أو في غير صلاة في أي وقت لأن رفع اليدين في الدعاء من أسباب الإجابة.
__________
(1) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),مسند أحمد بن حنبل (1/431),سنن الدارمي الصلاة (1340).
(2) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1120),سنن أبو داود الصلاة (876),سنن ابن ماجه تعبير الرؤيا (3899),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).
(3) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).

(11/170)

حكم الدعاء في الفريضة (1) .
__________
(1) نشرت في (المجلة العربية)، عدد ذو الحجة 1411 هـ.

(11/170)

س : من السائل ع. ع. أ. - المنوفية , مصر - هل يجوز أن يدعو المصلي في صلاته المفروضة مثلا بعد فعل الأركان والواجبات كأن يقول في السجود بعد سبحان ربي الأعلى اللهم اغفر لي وارحمني وغير ذلك؟ أرجو إفادتي بالأذكار اللازمة لذلك؟ .
ج : يشرع للمؤمن أن يدعو في صلاته في محل الدعاء سواء كانت الصلاة فريضة أو نافلة ومحل الدعاء في الصلاة هو السجود وبين السجدتين وفي آخر الصلاة بعد التشهد والصلاة على النبي صلى الله عليه وسلم وقبل التسليم كما ثبت عن النبي صلى الله عليه وسلم أنه كان يدعو بين السجدتين بطلب المغفرة وثبت أنه كان يقول بين السجدتين « اللهم اغفر لي وارحمني واهدني واجبرني وارزقني وعافني » (1) .
وقال عليه الصلاة والسلام : « أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (2) .
أخرجه مسلم
__________
(1) سنن الترمذي الصلاة (284),سنن أبو داود الصلاة (850),سنن ابن ماجه إقامة الصلاة والسنة فيها (898).
(2) رواه مسلم في الصلاة برقم ( 738 ) وأبو داود في الصلاة برقم ( 742 ) وأحمد في مسند العشرة المبشرين بالجنة برقم ( 1260 ) ومسند بني هاشم برقم ( 1801 ).

(11/171)

في صحيحه وخرج مسلم أيضا عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) .
وفي الصحيحين عن عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم لما علمه التشهد قال : « ثم ليتخير بعد من المسألة ما شاء » (2) .
وفي لفظ : « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (3) .
والأحاديث في هذا المعنى كثيرة وهي تدل على شرعية الدعاء في هذه المواضع بما أحبه المسلم من الدعاء سواء كان يتعلق بالآخرة أو يتعلق بمصالحه الدنيوية بشرط ألا يكون في دعائه إثم ولا قطيعة رحم والأفضل أن يكثر من الدعاء المأثور عن النبي صلى الله عليه وسلم. وبالله التوفيق.
__________
(1) رواه مسلم في الصلاة برقم ( 744 ) وأحمد في باقي مسند المكثرين برقم ( 9083 ).
(2) رواه مسلم في الصلاة برقم ( 609 ).
(3) رواه النسائي في السهو برقم ( 1281 ) وأبو داود في الصلاة برقم ( 825 ).

(11/172)

الدعاء في الصلاة للوالدين (1) .
__________
(1) نشرت في (مجلة الدعوة)، العدد (1564) في 29\ 6\ 1417 هـ.

(11/172)

س : يقولون إن الدعاء في صلاة الفريضة لا يجوز للوالدين , والقرآن لا يجوز أن يجعل ثواب الختمة لوالديه , وإذا طاف لا يجوز أن يجعل ثواب السبع لوالديه. فما الحكم في ذلك ؟ .
ج : الدعاء في الصلاة لا بأس به سواء كان لنفسه أو لوالديه أو لغيرهما , بل هو مشروع , لقول النبي صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) . (2) أخرجه مسلم في صحيحه . وقال عليه الصلاة والسلام : « أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (3) . (4) . خرجه مسلم أيضا , وفي الصحيحين عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم لما علمه التشهد قال : « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (5) . وفي رواية : « ثم ليتخير بعد من
__________
(1) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(2) رواه مسلم في الصلاة برقم ( 744 ) وأحمد في باقي مسند المكثرين برقم ( 9083 ).
(3) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1120),سنن أبو داود الصلاة (876),سنن ابن ماجه تعبير الرؤيا (3899),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).
(4) رواه مسلم في الصلاة برقم ( 738 ) وأبو داود في الصلاة برقم ( 742 ) وأحمد في مسند العشرة المبشرين بالجنة برقم ( 1260 ) ومسند بني هاشم برقم ( 1801 ).
(5) رواه النسائي في السهو برقم ( 1281 ) وأبو داود في الصلاة برقم ( 825 )

(11/173)

المسألة ما شاء » (1) .
والمراد بذلك قبل أن يسلم , فإذا دعا في سجوده أو في آخر الصلاة لنفسه أو لوالديه أو المسلمين فلا بأس لعموم هذه الأحاديث وغيرها.
وأما تثويب القراءة أو الطواف لوالديه أو لغيرهما من المسلمين فهذا محل خلاف بين العلماء , والأفضل والأحوط تركه لعدم الدليل عليه , والعبادات توقيفية لا يفعل منها إلا ما جاء به الشرع , لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . متفق على صحته , وفي رواية أخرى : « من عمل عملا ليس عليه أمرنا فهو رد » (3) . خرجه مسلم في الصحيح. والله ولي التوفيق.
__________
(1) رواه مسلم في الصلاة برقم ( 609 ).
(2) رواه مسلم في الأقضية برقم ( 3242 ).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(11/174)

تنبيه حول دعاء غير مشروع (1) .
__________
(1) نشرت في (مجلة البحوث الإسلامية)، العدد (26) ص (349).

(11/174)

الحمد لله وحده والصلاة والسلام على من لا نبي بعده , أما بعد :
فقد اطلعت على الكتيب الذي جمعته وهو ( كيفية صلاة النبي صلى الله عليه وسلم ) وقد طبعه بعض المحسنين وأضاف في آخره دعاء هذا نصه : ( دعاء مستحب بعد صلاة الفجر , اللهم صل على سيدنا محمد صلاة تنجينا بها يا الله من جميع الأحوال والآفات وتقضي لي بها جميع الحاجات وتطهرنا بها من جميع السيئات وترفعنا بها أعلى الدرجات وتبلغنا بها أقصى الغايات من جميع الخيرات في الحياة وبعد الممات يا رب العالمين ).
وهذا الدعاء لا دليل على مشروعيته على هذه الكيفية ولا أساس له من السنة ولا أسمح لأحد أن يضيف إلى كتبي ما ليس منها وإنما المشروع للمسلم أن يصلي على النبي صلى الله عليه وسلم كثيرا في كل وقت بالكيفية التي ثبتت عنه صلى الله عليه وسلم كما في حديث ابن مسعود الأنصاري رضي الله عنه قال : « أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس

(11/175)

سعد بن عبادة فقال له بشير بن سعد أمرنا الله تعالى أن نصلي عليك يا رسول الله فيكف نصلي عليك ؟ قال : فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله ، ثم قال رسول الله صلى الله عليه وسلم : قولوا اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد والسلام كما قد علمتم » (1) . رواه مسلم في صحيحه .
وعن كعب بن عجرة رضي الله عنه قال : خرج علينا رسول الله صلى الله عليه وسلم , فقلنا : « قد عرفنا كيف نسلم عليك فكيف نصلي عليك ؟ قال : قولوا اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد » (2) . (3) . متفق عليه . وغيرهما من الأحاديث التي تدل على كيفية الصلاة عليه , صلى الله عليه وسلم.
__________
(1) رواه مسلم في الصلاة برقم ( 613 ).
(2) صحيح البخاري الدعوات (5996),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1289),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).
(3) رواه البخاري في تفسير القرآن برقم ( 4423 ) ومسلم في الصلاة برقم ( 614 ).

(11/176)

وينبغي للمسلم أن يتقيد بما ورد ولا يأتي بكيفية للصلاة عليه صلى الله عليه وسلم لم ترد بها السنة لأن اتباع السنة فيه الخير والبركة والسعادة في الدنيا والآخرة. وفق الله الجميع للفقه في دينه والثبات عليه وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز .

(11/177)

حكم رفع اليدين في الدعاء (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(11/177)

س : ما حكم رفع اليدين في الدعاء ؟ .
ج : رفع اليدين في الدعاء سنة ومن أسباب الإجابة لقول النبي صلى الله عليه وسلم : « إن ربكم تبارك وتعالى حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا » (1) . أخرجه أبو داود والترمذي وابن ماجه وصححه الحاكم .
ولقوله صلى الله عليه وسلم : « إن الله تعالى طيب ولا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى وقال سبحانه ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي
__________
(1) رواه الترمذي في الدعوات برقم ( 3479 ) وأبو داود في الصلاة برقم ( 1373 ) واللفظ له ، ورواه ابن ماجه في الدعاء برقم ( 3855 ).
(2) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 7998 ) ومسلم في الزكاة برقم ( 1686 ) والترمذي في تفسير القرآن برقم ( 2915 ).
(3) سورة البقرة الآية 172 (2) { كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ }

(11/178)

بالحرام فأنى يستجاب لذلك » (1) . أخرجه مسلم في صحيحه .
فذكر عليه الصلاة والسلام في هذا الحديث أن مد اليدين إلى السماء من أسباب الإجابة لولا المانع المذكور في الحديث , وهو أكل الحرام. ولأنه صلى الله عليه وسلم كان يرفع يديه في الدعاء , كما في الاستسقاء ودعائه على الصفا والمروة في حجه وعمره , وفي مواضع أخرى.
لكن المواضع التي لم يرفع فيها النبي صلى الله عليه وسلم لا يجوز الرفع فيها لأن فعله سنة وتركه سنة عليه الصلاة والسلام وذلك مثل الدعاء بين السجدتين والدعاء في آخر الصلاة قبل السلام فإنه لا يشرع الرفع فيه لأن النبي صلى الله عليه وسلم لم يرفع في ذلك وهكذا الدعاء بعد الصلوات الخمس بعد الفراغ من الذكر فإنه لا مانع من الدعاء بينه وبين نفسه بعد الذكر لوجود أحاديث تدل على ذلك ولكن لا يشرع في ذلك رفع اليدين ؛ لأن النبي صلى الله عليه وسلم لم يفعل ذلك والواجب على المسلمين جميعا التقيد بالكتاب والسنة في كل شيء والحذر من مخالفتهما. والله ولي التوفيق.
__________
(1) سورة المؤمنون الآية 51 (3) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }

(11/179)

حكم رفع الأيدي للدعاء بعد الصلاة (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ \ محمد الشايع في كتاب.

(11/179)

س : ما رأي سماحتكم في رفع الأيدي للدعاء بعد الصلاة؟ وهل هناك فرق بين صلاة الفريضة والنافلة ؟ .
ج : رفع الأيدي في الدعاء سنة ومن أسباب الإجابة لقول النبي صلى الله عليه وسلم : « إن ربكم حيي كريم يستحيي من عبده إذا رفع يديه إليه أن يردهما صفرا » (1) أخرجه أبو داود والترمذي وابن ماجه وصححه الحاكم من حديث سلمان الفارسي . وقوله صلى الله عليه وسلم : « إن الله تعالى طيب ولا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال سبحانه وقال عز وجل : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء : يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي
__________
(1) رواه الترمذي في الدعوات برقم ( 3479 ) وأبو داود في الصلاة برقم ( 1373 ) واللفظ له ، ورواه ابن ماجه في الدعاء برقم ( 3855 ) .
(2) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة برقم ( 7998 ) ومسلم في الزكاة برقم ( 1686 ) والترمذي في تفسير القرآن برقم ( 2915 ).
(3) سورة البقرة الآية 172 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ }

(11/180)

بالحرام فأنى يستجاب لذلك » (1) رواه مسلم .
لكن لا يشرع رفعهما في المواضع التي وجدت في عهد النبي صلى الله عليه وسلم ولم يرفع فيها كأدبار الصلوات الخمس وبين السجدتين وقبل التسليم من الصلاة وحين خطبة الجمعة والعيدين ؛ لأن النبي صلى الله عليه وسلم لم يرفع في هذه المواضع وهو عليه الصلاة والسلام الأسوة الحسنة فيما يأتي ويذر لكن إذا استسقى في خطبة الجمعة أو خطبة العيدين شرع له رفع اليدين كما فعل النبي صلى الله عليه وسلم.
أما الصلاة النافلة فلا أعلم مانعا من رفع اليدين بعدها في الدعاء عملا بعموم الأدلة لكن الأفضل عدم المواظبة على ذلك; لأن ذلك لم يثبت فعله عن النبي صلى الله عليه وسلم ولو فعله بعد كل نافلة لنقل ذلك عنه; لأن الصحابة رضي الله عنهم قد نقلوا أقواله وأفعاله في سفره وإقامته وسائر أحواله صلى الله عليه وسلم ورضي الله عنهم جميعا.
أما الحديث المشهور أن النبي صلى الله عليه وسلم قال : « الصلاة تضرع وتخشع وأن تقنع أي ترفع يديك تقول يارب يا رب » فهو حديث ضعيف.
كما أوضح ذلك الحافظ بن رجب وغيره والله ولي التوفيق.
__________
(1) سورة المؤمنون الآية 51 (3) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ }

(11/181)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم وفقه الله لما فيه رضاه آمين (1) .
سلام عليكم ورحمة الله وبركاته , بعده يا محب.
كتابكم الكريم وصل وصلكم الله بهداه وما تضمنه من السؤال حول موضوع حكم رفع اليدين في الدعاء بعد التسليم من صلاة الفريضة وغيرها . إلخ. كان معلوما وعليه نفيدكم بأن رفع اليدين في الدعاء سنة ومن أسباب الإجابة لقول النبي صلى الله عليه وسلم : « إن ربكم حيي كريم يستحيي من عبده إذا رفع يديه إليه أن يردهما صفرا » (2) .
والأحاديث كثيرة صحت في ذلك عن النبي صلى الله عليه وسلم ، وإنما رفع اليدين في المواضع التي لم يرفع فيها النبي صلى الله عليه وسلم كالرفع بعد صلاة الفريضة للإمام والمأموم والمنفرد فلا يشرع لأحد منهم أن يرفع يديه بعد الفريضة لأن النبي صلى الله عليه وسلم لم يرفعهما بعد سلامه من الفريضة.
أما النوافل فلا بأس بالرفع في الدعاء بعده بين وقت وآخر لا بصفة دائمة وهكذا لا يشرع رفع اليدين في خطبة
__________
(1) صدر من مكتب سماحته برقم (1211\ 1) وتاريخ 2\ 5\ 1408 هـ.
(2) سنن الترمذي الدعوات (3556),سنن أبو داود الصلاة (1488),سنن ابن ماجه الدعاء (3865),مسند أحمد بن حنبل (5/438).

(11/182)

الجمعة وخطبة العيدين ولا بين السجدتين ولا بعد قراءة التحيات قبل أن يسلم ونحو ذلك من المواضع التي لم يرفع فيها النبي صلى الله عليه وسلم ، ويشرع الرفع في خطبة الاستسقاء لأن النبي صلى الله عليه وسلم رفع يديه في خطبة صلاة الاستسقاء وهكذا رفع يديه لما استسقى في خطبة الجمعة ورفع الناس أيديهم.
وبما ذكرنا تجتمع الأحاديث الواردة في ذلك وقد نص جمع من أهل العلم على ما ذكرنا.
ونسأل الله أن يوفقنا وإياكم للفقه في دينه والثبات عليه إنه سبحانه خير مسئول.
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(11/183)

س : من السائلة م. م. - الرياض , هل ورد عن رسول الله صلى الله عليه وسلم رفع الأيدي في الدعاء بعد صلاة الفريضة بالذات حيث هناك من قالوا لي إنه لم يكن يرفع يديه حين الدعاء بعد صلاة الفرض؟ (1) .
ج : لم يصح عن النبي صلى الله عليه وسلم أنه كان يرفع يديه بعد صلاة الفريضة ولم يصح ذلك أيضا عن أصحابه رضي الله عنهم فيما نعلم وما يفعله بعض الناس من رفع أيديهم بعد صلاة الفريضة بدعة لا أصل لها لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) . أخرجه مسلم في صحيحه .
وقال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) (4) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الأول، ص (74).
(2) رواه الإمام مسلم في كتاب الأقضية برقم ( 3243 ).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) رواه الإمام مسلم في كتاب الأقضية برقم ( 3243 ).

(11/184)

ما السنة في تحريك السبابة عند التشهد (1) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الأول ، ص (75).

(11/184)

س : من ع. ح. أ- الدمام , ألاحظ أنه أثناء قراءة التشهد يقوم بعض المصلين بتحريك السبابة يمينا ويسارا وبعضهم إلى أعلى وأسفل , وذلك بحركات سريعة متتالية أو بطيئة , والبعض الآخر يرفع أصبعه ولا يحركها وآخرون لا يرفعون أصبعهم هذه بالمرة , فما الحكم في ذلك؟ .
ج : السنة للمصلي حال التشهد أن يقبض أصابعه كلها أعني أصابع اليمنى ويشير بالسبابة ويحركها عند الدعاء تحريكا خفيفا إشارة للتوحيد وإن شاء قبض الخنصر والبنصر وحلق الإبهام مع الوسطى وأشار بالسبابة كلتا الصفتين صحتا عن النبي صلى الله عليه وسلم ، أما يده اليسرى فيضعها على فخذه اليسرى مبسوطة ممدودة أصابعها إلى القبلة وإن شاء وضعها على ركبته كلتا الصفتين صحتا عن النبي صلى الله عليه وسلم .

(11/185)

حكم التسبيح باليد اليمنى (1) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الأول، ص (75).

(11/185)

س : من م. ع. أ. - الخرج , صلى بنا أحد الشباب وبعد الصلاة صار يسبح بيده اليمنى فقط فاستغرب بعض المصلين وسألوا الشاب عن ذلك فقال إن هذه هي السنة. أرجو أن تفيدونا عن صحة ذلك ؟ .
ج : ما فعله الإمام هو الصواب فقد ثبت « عن النبي صلى الله عليه وسلم أنه كان يعقد التسبيح بيمينه » , ومن سبح باليدين فلا حرج في ذلك لإطلاق غالب الأحاديث .

(11/186)

التسبيح باليد اليمنى أفضل (1) .
__________
(1) نشرت في (كتاب الدعوة) الجزء الثاني ، ص (111).

(11/186)

س : هل التسبيح والتحميد والتكبير بعد كل فريضة يكون أفضل بأصابع اليد اليمنى أو اليدين معا ؟ .
ج : الأفضل أن يكون ذلك بيده اليمنى ؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه كان يعدهن باليمنى ولقول عائشة رضي الله عنها : « إن النبي صلى الله عليه وسلم كان يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله » (1) ويجوز عقدهن بالأصابع كلها ؛ لأنه ورد في بعض الأحاديث ما يدل على ذلك عنه عليه الصلاة والسلام وقال : « إنهن مسئولات مستنطقات » (2) .
وبذلك يعلم التوسعة في هذا الأمر وأنه لا ينبغي فيه التشدد ولا التنازع .
__________
(1) صحيح البخاري الوضوء (166),صحيح مسلم الطهارة (268),سنن الترمذي الجمعة (608),سنن النسائي الغسل والتيمم (421),سنن أبو داود اللباس (4140),سنن ابن ماجه الطهارة وسننها (401),مسند أحمد بن حنبل (6/130).
(2) رواه الإمام أحمد في باقي مسند الأنصار برقم ( 25841 ) والترمذي في الدعوات برقم ( 3408 ) والنسائي وأبو داود في الصلاة برقم ( 1283 ).

(11/187)

الأذكار التي تقال بعد الفراغ من الصلاة (1) .
__________
(1) صدرت من مكتب سماحته بتاريخ 24 \ 10 \ 1414 هـ.

(11/187)

من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين وفقهم الله وزادهم من العلم والإيمان , آمين.
سلام عليكم ورحمة الله وبركاته , أما بعد :
فيسرني أن أذكر إخواني في الله أن السنة أن يقول المسلم بعد كل فريضة سواء كان إماما أو مأموما أو منفردا أستغفر الله ثلاث مرات , اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ثم ينصرف إلى الناس إن كان إماما ويستقبلهم بوجهه. ثم يقول هو وغيره من المأمومين وهكذا المنفرد لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير. لا حول ولا قوة إلا بالله. لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن. لا إله إلا الله مخلصين له الدين ولو كره الكافرون. اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد

(11/188)

منك الجد .
ويقول بعد صلاة المغرب والفجر مع ما تقدم : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات . ثم بعد ذلك يقول : سبحان الله والحمد لله , والله أكبر ثلاثا وثلاثين مرة ويقول تمام المائة : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير .
والسنة للإمام والمنفرد والمأموم الجهر بهذه الأذكار بعد كل صلاة فريضة جهرا متوسطا ليس فيه تكلف وقد ثبت في الصحيحين عن ابن عباس رضي الله عنهما « أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد النبي صلى الله عليه وسلم قال ابن عباس رضي الله عنهما : كنت أعلم إذا انصرفوا بذلك إذا سمعته. » (1)
ولا يجوز أن يجهروا بصوت جماعي بل كل واحد يذكر بنفسه من دون مراعاة لصوت غيره ؛ لأن الذكر الجماعي بدعة لا أصل لها في الشرع المطهر.
ثم يشرع أن يقرأ كل من الإمام والمأمومين والمنفرد ( آية الكرسي ) سرا ثم يقرأ كل منهم : ( قل هو الله أحد , وقل أعوذ برب الفلق , وقل أعوذ برب الناس ) سرا. وبعد المغرب والفجر يكرر : ( قل هو الله أحد , وقل أعوذ برب الفلق , وقل أعوذ برب الناس )
__________
(1) صحيح البخاري الأذان (805),صحيح مسلم المساجد ومواضع الصلاة (583),سنن النسائي السهو (1335),سنن أبو داود الصلاة (1003),مسند أحمد بن حنبل (1/367).

(11/189)

ثلاث مرات. وهو الأفضل لصحة كل ما ذكرنا آنفا. وصلى الله وسلم على نبينا محمد وآله وصحابته وأتباعه بإحسان إلى يوم الدين.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
24 \10\1414 هـ
.

(11/190)

السنة الجهر بالذكر عقب الصلوات
الخمس وعقب صلاة الجمعة بعد التسليم (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/190)

س : ما حكم الذكر الجماعي بعد الصلاة على وتيرة واحدة كما يفعله البعض وهل السنة الجهر بالذكر أو الإسرار؟ .
ج : السنة الجهر بالذكر عقب الصلوات الخمس وعقب صلاة الجمعة بعد التسليم لما ثبت في الصحيحين عن ابن عباس رضي الله عنهما « أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد النبي صلى الله عليه وسلم ، قال ابن عباس : كنت أعلم إذا انصرفوا بذلك إذا سمعته » (1) . أما كونه جماعيا بحيث يتحرى كل واحد نطق الآخر من أوله إلى آخره وتقليده في ذلك فهذا لا أصل له بل هو بدعة , وإنما المشروع أن يذكروا الله جميعا بغير قصد لتلاقي الأصوات بدءا ونهاية .
__________
(1) صحيح البخاري الأذان (805),صحيح مسلم المساجد ومواضع الصلاة (583),سنن النسائي السهو (1335),سنن أبو داود الصلاة (1003),مسند أحمد بن حنبل (1/367).

(11/191)

تكرار بعض الأذكار
بعد صلاة المغرب والفجر (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ \ محمد الشايع في كتاب.

(11/191)

س : ورد الحث على قول : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير عشر مرات بعد صلاة الفجر وبعد صلاة المغرب . فهل ما ورد صحيح؟
ج : ورد في هذا أحاديث صحيحة عن النبي صلى الله عليه وسلم كلها تدل على شرعية الذكر المذكور بعد صلاة الفجر وبعد صلاة المغرب , وهو أن يقول : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات فيشرع لكل مؤمن ومؤمنة المحافظة على ذلك بعد الصلاتين المذكورتين. وذلك بعد الذكر المشروع بعد السلام من جميع الصلوات الخمس , وهو أن يقول بعد السلام : أستغفر الله , ثلاثا , اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير. لا حول ولا قوة إلا بالله. لا إله إلا الله ولا نعبد إلا

(11/192)

إياه له النعمة وله الفضل وله الثناء الحسن. لا إله إلا الله مخلصين له الدين ولو كره الكافرون. اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد . وإن كان إماما شرع له الانصراف إلى الناس ويعطيهم وجهه بعد قوله أستغفر الله ثلاثا , اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام تأسيا بالنبي صلى الله عليه وسلم في ذلك. وللإمام عند الانصراف أن ينصرف عن يمينه أو عن شماله لأن النبي صلى الله عليه وسلم فعل هذا وهذا. ويستحب للمصلي أيضا بعد كل صلاة من الصلوات الخمس بعد الذكر المذكور أن يقول : سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين مرة. فتلك تسع وتسعون , ويقول تمام المائة : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير ؛ لأنه قد صح عن النبي صلى الله عليه وسلم الترغيب في ذلك وبيان أنه من أسباب المغفرة. ويشرع للمصلي أيضا بعد كل صلاة من الصلوات الخمس : أن يقرأ آية الكرسي بعد هذه الأذكار وأن يقرأ : قل هو الله أحد , وقل أعوذ برب الفلق , وقل أعوذ برب الناس. ويشرع أن يكرر هذه السور الثلاث بعد المغرب وبعد الفجر وعند النوم ثلاث مرات; لورود الأحاديث الصحيحة في ذلك .

(11/193)

المراد بدبر الصلاة (1) .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/193)

س : ما المراد بدبر الصلاة في الأحاديث التي ورد فيها الحث على الدعاء أو الذكر دبر كل صلاة ؟ هل هو آخر الصلاة أو بعد السلام ؟ .
ج : دبر الصلاة يطلق على آخرها قبل السلام , ويطلق على ما بعد السلام مباشرة , وقد جاءت الأحاديث الصحيحة بذلك وأكثرها يدل على أن المراد آخرها قبل السلام فيما يتعلق بالدعاء كحديث ابن مسعود رضي الله عنه لما علمه الرسول صلى الله عليه وسلم التشهد , ثم قال : « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (1) . وفي لفظ : « ثم ليتخير بعد من المسألة ما شاء » (2) . (3) . متفق على صحته .
ومن ذلك حديث معاذ أن النبي صلى الله عليه وسلم قال له : « لا تدعن دبر كل صلاة أن تقول اللهم أعني على ذكرك وشكرك وحسن عبادتك » (4) أخرجه أبو داود والترمذي والنسائي
__________
(1) رواه أبو داود في الصلاة برقم ( 825 ).
(2) صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن الدارمي الصلاة (1340).
(3) رواه مسلم في الصلاة برقم ( 609 ).
(4) رواه النسائي في السهو برقم ( 1286 ) وأبو داود في الصلاة برقم ( 1301 ).

(11/194)

بإسناد صحيح . ومن ذلك ما رواه البخاري رحمه الله عن سعد بن أبي وقاص رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يقول في دبر كل صلاة : اللهم إني أعوذ بك من البخل وأعوذ بك من الجبن وأعوذ بك من أن أرد إلى أرذل العمر وأعوذ بك من فتنة الدنيا ومن عذاب القبر » (1) .
أما الأذكار الواردة في ذلك , فقد دلت الأحاديث الصحيحة على أن ذلك في دبر الصلاة بعد السلام. ومن ذلك أن يقول حين يسلم : أستغفر الله , أستغفر الله , أستغفر الله , اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام سواء كان إماما أو مأموما أو منفردا ثم ينصرف الإمام بعد ذلك إلى المأمومين ويعطيهم وجهه ويقول الإمام والمأموم والمنفرد بعد هذا الذكر والاستغفار : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير لا حول ولا قوة إلا بالله. لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن. لا إله إلا الله مخلصين له الدين ولو كره الكافرون. اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد . ويستحب أن يقول المسلم والمسلمة هذا الذكر بعد كل
__________
(1) رواه البخاري في الأذان برقم ( 790 ) والدعوات برقم ( 5851 ) والتوحيد برقم (6839 ) ومسلم في الذكر والدعاء والتوبة والاستغفار برقم ( 4876 ).

(11/195)

صلاة من الصلوات الخمس ثم يسبح الله ويحمده ويكبره ثلاثا وثلاثين ، ثم يقول تمام المائة : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير .
وهذا كله قد ثبتت به الأحاديث عن رسول الله صلى الله عليه وسلم , ويستحب أن يقرأ بعد ذلك آية الكرسي مرة واحدة سرا ويقرأ قل هو الله أحد والمعوذتين بعد كل صلاة سرا مرة واحدة , إلا في المغرب والفجر فيستحب له أن يكرر قراءة السور الثلاث المذكورة ثلاث مرات , ويستحب أيضا للمسلم والمسلمة بعد صلاة المغرب والفجر أن يقول : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير , عشر مرات زيادة على ما تقدم قبل قراءة آية الكرسي وقبل قراءة السور الثلاث. عملا بالأحاديث الصحيحة الواردة في ذلك. والله ولي التوفيق .

(11/196)

الأفضل قول اللهم أعني على ذكرك
شكرك وحسن عبادتك قبل السلام (1)
__________
(1) سؤال موجه من ع. س. من الرياض، في مجلس سماحته.

(11/196)

س : بعد السلام من صلاة الفريضة أنكر علي من بجواري عندما سمعني أدعو بقول : ( اللهم أعني على ذكرك وشكرك وحسن عبادتك ) حيث ذكر لي أن هذا الدعاء يكون قبل السلام لا بعده فما الصواب في ذلك ؟
ج : الأفضل أن يكون هذا الدعاء وأشباهه قبل السلام لأن النبي صلى الله عليه وسلم لما علم الصحابة التشهد قال : « ثم ليتخير من المسألة ما شاء » (1) . وفي لفظ : « ثم ليتخير من الدعاء أعجبه إليه فيدعو به » (2) . وقال عليه الصلاة والسلام لمعاذ بن جبل رضي الله عنه : « لا تدع أن تقول دبر كل صلاة اللهم أعني على ذكرك وشكرك وحسن عبادتك » (3) . ودبر الشيء آخره , كدبر الحيوان. ويلحق بذلك ما يلي الصلاة بعد السلام , فإنه يسمى دبرا , لما ثبت في الصحيحين عن المغيرة بن شعبة رضي الله عنه قال « كان النبي صلى الله عليه وسلم يقول في دبر كل صلاة : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد » (4) .
__________
(1) صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن الدارمي الصلاة (1340).
(2) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),مسند أحمد بن حنبل (1/431),سنن الدارمي الصلاة (1340).
(3) سنن النسائي السهو (1303),سنن أبو داود الصلاة (1522).
(4) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1505),مسند أحمد بن حنبل (4/245),سنن الدارمي الصلاة (1349).

(11/197)

ومعلوم أن هذا الذكر يقال بعد السلام , وقد جاء ذلك صريحا في بعض روايات حديث المغيرة وغيرها فدل ذلك على أنه لا حرج في الدعاء بعد السلام وبعد الذكر فيما بين العبد وبين ربه , عملا بالأدلة كلها. والله ولي التوفيق . / 50

(11/198)

حكم مسح الجبهة عن التراب بعد الصلاة (1) .
س : سمعنا من يقول : يكره مسح الجبهة عن التراب بعد الصلاة فهل لهذا أصل؟ .
ج : ليس له أصل فيما نعلم وإنما يكره فعل ذلك قبل السلام; لأنه ثبت عن النبي صلى الله عليه وسلم في بعض صلواته أنه سلم من صلاة الصبح في ليلة مطيرة ويرى على وجهه أثر الماء والطين فدل ذلك أن الأفضل عدم مسحه قبل الفراغ من الصلاة .
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ \ محمد الشايع في كتاب.

(11/198)

حكم المصافحة عد صلاة الفريضة والنافلة (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ محمد الشايع في كتاب.

(11/198)

س : ما حكم المصافحة بعد الصلاة , وهل هناك فرق بين صلاة الفريضة والنافلة؟
ج : الأصل في المصافحة عند اللقاء بين المسلمين شرعيتها , وقد كان النبي صلى الله عليه وسلم يصافح أصحابه رضي الله عنهم إذا لقيهم وكانوا إذا تلاقوا تصافحوا. قال أنس رضي الله عنه والشعبي رحمه الله : كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا وإذا قدموا من سفر تعانقوا . وثبت في الصحيحين أن طلحة بن عبيد الله - أحد العشرة المبشرين بالجنة رضي الله عنهم - قام من حلقة النبي صلى الله عليه وسلم في مسجده عليه الصلاة والسلام إلى كعب بن مالك رضي الله عنه لما تاب الله عليه فصافحه وهنأه بالتوبة . وهذا أمر مشهور بين المسلمين في عهد النبي صلى الله عليه وسلم وبعده

(11/199)

وثبت عنه صلى الله عليه وسلم أنه قال : « ما من مسلمين يتلاقيان فيتصافحان إلا تحاتت عنهما ذنوبهما كما يتحات عن الشجرة ورقها » (1) . ويستحب التصافح عند اللقاء في المسجد أو في الصف وإذا لم يتصافحا قبل الصلاة تصافحا بعدها تحقيقا لهذه السنة العظيمة. ولما في ذلك من تثبيت المودة وإزالة الشحناء.
لكن إذا لم يصافحه قبل الفريضة شرع له أن يصافحه بعدها بعد الذكر المشروع.
أما ما يفعله بعض الناس من المبادرة بالمصافحة بعد الفريضة من حين يسلم التسليمة الثانية فلا أعلم له أصلا بل الأظهر كراهة ذلك لعدم الدليل عليه ؛ ولأن المصلي مشروع له في هذه الحال أن يبادر بالأذكار الشرعية التي كان يفعلها النبي صلى الله عليه وسلم بعد السلام من صلاة الفريضة.
وأما صلاة النافلة فيشرع المصافحة بعد السلام منها إذا لم يتصافحا قبل الدخول فيها. فإن تصافحا قبل ذلك كفى .
__________
(1) سنن الترمذي الاستئذان والآداب (2727),سنن ابن ماجه الأدب (3703).

(11/200)

الصلاة على النبي صلى الله عليه وسلم في الفريضة والنافلة (1) .
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية.

(11/200)

س : إذا مر الإنسان في الصلاة بآية فيها ذكر للنبي صلى الله عليه وسلم فهل يصلي عليه بمناسبة ذكره عملا بحديث : « أن الرسول صلى الله عليه وسلم صعد المنبر فقال : آمين ثلاثا ، فقيل له : إنك صعدت المنبر فقلت : آمين آمين آمين. فقال : إن جبريل أتاني » ... إلى أن قال : « رجل ذكرت عنده فلم يصل عليك » (1) إلى آخر الحديث , أم أن الصلاة عليه ليست من أعمال الصلاة إلا في موضعها من التشهد فلا تفعل إلا فيه وأما في غيره فلا ؟ .
ج : أما في الفريضة فلا يفعل ذلك لعدم نقله عن النبي صلى الله عليه وسلم وأما في النافلة فلا بأس لأنه كان صلى الله عليه وسلم في تهجده بالليل يقف عند كل آية فيها تسبيح فيسبح , وعند كل آية فيها تعوذ فيتعوذ , وعند كل آية فيها سؤال فيسأل.
والصلاة عليه صلى الله عليه وسلم من هذا الباب. والله ولي التوفيق .
__________
(1) سنن الترمذي الدعوات (3545),مسند أحمد بن حنبل (2/254).

(11/201)

الصلاة على النبي صلى الله عليه وسلم
مشروعة في التشهد الأول والأخير (1)
__________
(1) من برنامج (نور على الدرب)، الشريط رقم (66).

(11/201)

س : من. أ س. ع. - أرتيريا , هل الصلاة المفروضة أو الدعاء إذا لم يذكر فيها النبي صلى الله عليه وسلم تكون صحيحة أو لا فإن بعض الأشخاص قال إن الصلاة والدعاء لا يقبلان إلا إذا كان فيهما الصلاة على النبي صلى الله عليه وسلم. أفيدونا أفادكم الله ؟
ج : الحمد لله الصلاة والسلام على رسول الله , أما بعد : فإن الصلاة على النبي صلى الله عليه وسلم مشروعة في صلاتنا المفروضة والنافلة وذلك في التحيات في آخر الصلاة بعد أن يقول : أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله يقول : « اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) , وهناك أنواع أخر ثبتت عن النبي صلى الله عليه وسلم إذا أتى بواحد منها كفى كأن يقول :
__________
(1) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).

(11/202)

« اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم في العالمين إنك حميد مجيد » (1) . أو يقول : « اللهم صل على محمد وعلى أزواجه وذريته كما صليت على آل إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى أزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد » (2) . وهناك أنواع أخرى فإذا أتى بأي نوع منها فيما صح عن النبي صلى الله عليه وسلم صحت صلاته وكفى. ثم بعدها يتعوذ بالله من أربع : من عذاب النار ومن عذاب القبر ومن فتنة المسيح الدجال ومن فتنة المحيا والممات , ويدعو بما أحب من الدعاء الطيب قبل أن يسلم.
وهذه الصلاة تشرع أيضا في التشهد الأول على الصحيح وقال أكثر أهل العلم : إنها لا تشرع إلا في التشهد الأخير , ولكن الصحيح مشروعيتها أيضا في التشهد الأول , لعموم الأحاديث الواردة في ذلك. ولكنها في التشهد الأخير ركن أو واجب لا بد منه أما في الأول فمستحبة لأنه قد ثبت عن النبي صلى الله عليه وسلم ما يدل على تركها في التشهد الأول فدل على عدم وجوبها فيه. وقد اختلف العلماء هل هي ركن أو واجب أو سنة في التشهد الأخير على أقوال : قيل : إنها ركن لا بد منها ولا تصح الصلاة إلا بها وهو المعروف عن الإمام أحمد بن
__________
(1) صحيح البخاري أحاديث الأنبياء (3189),صحيح مسلم الصلاة (407),سنن النسائي السهو (1294),سنن أبو داود الصلاة (979),سنن ابن ماجه إقامة الصلاة والسنة فيها (905),مسند أحمد بن حنبل (5/424),موطأ مالك النداء للصلاة (397).
(2) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).

(11/203)

حنبل رحمه الله وجماعة , وقيل : إنها واجبة إن تعمد تركها بطلت الصلاة وإن نسيها لم تبطل الصلاة ولكن يسجد للسهو وهذا قول وسط ، وقال آخرون : إنها سنة لا تبطل الصلاة بتركها لا عمدا ولا سهوا بل هي سنة مؤكدة ؛ لأن الرسول صلى الله عليه وسلم لما سئل كيف نصلي عليك قال : « قولوا : اللهم صل على محمد » (1) . إلخ ولو كانت فرضا لفرضها عليهم قبل أن يسألوه وبينها لهم مع التشهد , وبكل حال فالذي ينبغي للمسلم أن يجيء بها ويحافظ عليها في التشهد الأخير لأن الرسول أمر بها والأمر يقتضي الوجوب فلا ينبغي للمؤمن أن يدعها في التشهد الأخير وهكذا المؤمنة ، أما التشهد الأول فإن أتى بها فهو أولى وأفضل وإن لم يأت بها فلا حرج عليه ولكن ليس المجيء بها شرطا في القبول لعدم الدليل على ذلك.
وقد ذكرنا الخلاف في وجوبها في التشهد الأخير. وأما الدعاء في التشهد الأخير فهو مستحب ولكن ليس شرطا في القبول فلو لم يدع في التشهد الأخير فصلاته صحيحة ولا حرج عليه في ذلك , ولكن يستحب له الدعاء في التشهد الأخير بعد الصلاة على النبي صلى الله عليه وسلم وبعد التعوذ من الأربع التي تقدم ذكرها لقوله صلى الله عليه سلم : « إذا تشهد أحدكم فليستعذ بالله من أربع من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح
__________
(1) صحيح البخاري أحاديث الأنبياء (3189),صحيح مسلم الصلاة (407),سنن النسائي السهو (1294),سنن أبو داود الصلاة (979),سنن ابن ماجه إقامة الصلاة والسنة فيها (905),مسند أحمد بن حنبل (5/424),موطأ مالك النداء للصلاة (397).

(11/204)

الدجال » (1) . وقوله صلى الله عليه وسلم لما علم ابن مسعود التشهد : « ثم ليختر من المسألة ما شاء » (2) . وثبت عنه صلى الله عليه وسلم « أنه سمع رجلا يدعو في صلاته ولم يحمد الله ولم يصل على النبي صلى الله عليه وسلم فقال : عجل هذا ثم دعاه وقال صلى الله عليه وسلم إذا صلى أحدكم فليبدأ بتحميد ربه والثناء عليه ثم يصلي على النبي صلى الله عليه وسلم ثم يدعو بما شاء » (3) . رواه الإمام أحمد وأبو داود والترمذي والنسائي وصححه الترمذي وابن حبان والحاكم وإسناده صحيح .
ويشرع للمؤمن أن يحرص على أسباب الإجابة من الأكل الحلال والدعاء بقلب حاضر مشفق راغب راهب راج عفو ربه بعيد عن المعاصي ويتحرى أوقات الإجابة آخر الصلاة وقبل السلام والدعاء في السجود وبين الأذان والإقامة وفي آخر الليل وبعد العصر يوم الجمعة إلى أن تغيب الشمس حال كونه ينتظر صلاة المغرب وحين صعود الخطيب المنبر يوم الجمعة إلى أن تقضى الصلاة. والله أعلم .
__________
(1) صحيح البخاري الجنائز (1311),صحيح مسلم المساجد ومواضع الصلاة (588),سنن الترمذي الدعوات (3604),سنن النسائي الاستعاذة (5514),سنن أبو داود الصلاة (983),سنن ابن ماجه إقامة الصلاة والسنة فيها (909),مسند أحمد بن حنبل (2/477),سنن الدارمي الصلاة (1344).
(2) صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن الدارمي الصلاة (1340).
(3) سنن الترمذي الدعوات (3477),سنن النسائي السهو (1284).

(11/205)

التسبيح بعد الصلاة بين الجهر والإسرار (1) .
__________
(1) نشرت في (المجلة العربية) ، عدد شوال 1412 هـ.

(11/205)

س : من ع. أ. ص. - لوس أنجلوس في أمريكا , يقول : كثر الحديث والجدل حول الجهر والإسرار بالتسبيح بعد الصلوات المكتوبة فنرجو من سماحتكم إفادتنا أيهما أفضل الجهر أم الإسرار بالتسبيح ؟ فإذا كان الجهر يشوش على من فاتته بعض الركعات فما هو الحل؟ .
ج : ثبت في الصحيحين عن ابن عباس رضي الله عنهما « أن رفع الصوت بالذكر حين ينصرف الناس من الصلاة المكتوبة كان على عهد رسول الله صلى الله عليه وسلم قال ابن عباس رضي الله عنهما كنت أعلم إذا انصرفوا بذلك إذا سمعته . » (1)
فهذا الحديث الصحيح وما جاء في معناه من حديث ابن الزبير والمغيرة بن شعبة رضي الله عنهما وغيرهما كلها تدل على شرعية رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على وجه يسمعه الناس الذين عند أبواب المسجد وحول المسجد حتى يعرفوا انقضاء الصلاة بذلك , وإن كان حوله من يقضي الصلاة فالأفضل له أن يخفض قليلا حتى لا يشوش عليه
__________
(1) صحيح البخاري الأذان (805),صحيح مسلم المساجد ومواضع الصلاة (583),سنن النسائي السهو (1335),سنن أبو داود الصلاة (1003),مسند أحمد بن حنبل (1/367).

(11/206)

عملا بأدلة أخرى جاءت في ذلك , وفي رفع الصوت بالذكر حين ينصرف الناس من المكتوبة فوائد كثيرة منها إظهار الثناء على الله سبحانه وتعالى على ما من به عليهم من أداء هذه الفريضة العظيمة , ومن ذلك تعليم للجاهل وتذكير للناسي ولولا ذلك لخفيت السنة على كثير من الناس. والله الموفق .

(11/207)

الإكثار من ذكر الله والاستغفار والصلاة والسلام على رسول الله صلى عليه وسلم سبب طمأنينة القلب (1)
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (523).

(11/207)

س : قبل ثلاث سنوات شكوت إلى أحد الرجال الصالحين عندنا من كثرة تذبذبي بين أمور الدنيا وعدم اطمئناني على عبادتي كالصوم والصلاة لأني أصوم وأصلي منذ عشر سنوات ومغريات الدنيا كبيرة فقال لي هذا الرجل اتبع هذه الطريقة لعل قلبك يهدأ تقول : اللهم صل على سيدنا محمد وعلى آله وصحبه مائة مرة , وتقول : استغفر الله الذي لا إله إلا هو الحي القيوم مائة مرة , وتقول : لا إله إلا الله وحده لا شريك له , له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير مائة مرة.
فهل هذا صحيح أم لا؟ وهل هو المقصود بقوله تعالى : { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1) ؟
__________
(1) سورة الرعد الآية 28

(11/208)

ج : لا شك أن الإكثار من ذكر الله والاستغفار والصلاة والسلام على رسول الله من أعظم الأسباب في طمأنينة القلوب وراحتها , وفي السكون إلى الله سبحانه وتعالى والأنس به سبحانه , وزوال الوحشة والذبذبة والحيرة , فالذي أوصاك به هذا الرجل قد أحسن في هذه الوصية , لكن ليس للاستغفار حد محدود , ولا للصلاة على النبي صلى الله عليه وسلم حد محدود , بل المشروع أن تكثر من الصلاة والسلام على النبي صلى الله عليه وسلم , ولا يتعين عدد معين , وتستغفر كثيرا مائة أو أكثر أو أقل , أما التحديد بمائة فليس له أصل ولكنك تكثر من الصلاة على النبي صلى الله عليه وسلم قائما وقاعدا , في الليل والنهار , وفي الطريق وفي البيت ؛ لأن الله جل وعلا قال : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1)
وقال النبي صلى الله عليه وسلم : « من صلى علي صلاة صلى الله عليه بها عشرا » (2) . فأكثر من ذلك وأبشر بالخير وليس هناك حد محدود تصلي على النبي ما تيسر عشرا أو أكثر أو أقل على
__________
(1) سورة الأحزاب الآية 56
(2) رواه الإمام أحمد في مسند المكثرين برقم ( 6280 ) ومسلم في الصلاة برقم ( 577 ).

(11/209)

حسب التيسير من غير تحديد وهكذا الاستغفار تكثر من الاستغفار لأنك مأمور بهذا قال الله عز وجل : { وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) وقال سبحانه : { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ } (2) فالاستغفار له شأن عظيم وفي الحديث الصحيح يقول صلى الله عليه وسلم : « من لزم الاستغفار جعل الله له من كل هم فرجا ومن كل ضيق مخرجا ورزقه من حيث لا يحتسب » (3) . وروي عنه صلى الله عليه وسلم أنه قال : « من قال حين يأوي إلى فراشه أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات غفر الله له ذنوبه » (4) . فهذا له شأن عظيم فينبغي لك أن تكثر من الاستغفار في جميع الأوقات , وتقول بعد كل صلاة مكتوبة : أستغفر الله ثلاث مرات , من حين تسلم وبعدها تقول : اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام . فقد كان النبي يبدأ بهذا حين يسلم عليه الصلاة
__________
(1) سورة البقرة الآية 199
(2) سورة هود الآية 3
(3) رواه أبو داود في الصلاة برقم ( 1297 ) وابن ماجه في الأدب برقم ( 3809 ).
(4) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 10652 ) والترمذي في الدعوات برقم ( 3319 ).

(11/210)

والسلام في صلواته الخمس , وتكثر من الصلاة والاستغفار في الليل والنهار , وأول النهار وأول الليل وآخر النهار , كل هذا مطلوب , أما كلمة لا إله إلا الله فقد جاء فيها الحديث الصحيح : « من قالها في يوم مائة مرة كانت له عدل عشر رقاب وكتب الله له مائة حسنة ومحى عنه مائة سيئة وكان في حرز من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من عمله » (1) . وهذا الحديث مخرج في الصحيحين عن أبي هريرة رضي الله عنه , فينبغي المحافظة على هذا كل يوم.
ويشرع أيضا لكل مسلم ومسلمة الإكثار من قول : سبحان الله وبحمده سبحان الله العظيم لقول النبي صلى الله عليه وسلم : « كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن سبحان الله وبحمده سبحان الله العظيم » (2) . (3) أخرجه البخاري ومسلم في صحيحيهما .
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 7666 ) والبخاري في بدء الخلق برقم ( 3050 ) ومسلم في الذكر والدعاء والاستغفار برقم ( 4857 ).
(2) صحيح البخاري الدعوات (6043),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2694),سنن الترمذي الدعوات (3467),سنن ابن ماجه الأدب (3806),مسند أحمد بن حنبل (2/232).
(3) رواه الإمام أحمد في باقي مسند المكثرين برقم ( 6870 ) والبخاري في الدعوات برقم ( 5927 ) ومسلم في الذكر والدعاء برقم ( 4860 ) واللفظ له.

(11/211)

وهكذا يستحب للمسلم أن يقول : سبحان الله العظيم وبحمده عدد خلقه , سبحان الله رضى نفسه , سبحان الله زنة عرشه , سبحان الله مداد كلماته ثلاث مرات. فلها شأن عظيم لما ثبت عن النبي صلى الله عليه وسلم أنه دخل ذات يوم على زوجته جويرية ضحى وهي في مصلاها بعد الصبح فقال : « ما زلت مكانك الذي فارقتك عليه قالت : نعم. قال : لقد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت منذ اليوم لوزنتهن سبحان الله العظيم وبحمده عدد خلقه سبحان الله رضى نفسه سبحان الله زنة عرشه سبحان الله مداد كلماته » (1) . (2) .
وهكذا سبحان الله والحمد لله ولا إله إلا الله والله أكبر , لها شأن عظيم. قال النبي صلى الله عليه وسلم : « أحب الكلام إلى الله أربع سبحان الله والحمد لله ولا إله إلا الله والله أكبر » (3) .
وقال عليه الصلاة والسلام : « لأن أقول سبحان الله والحمد لله ولا إله إلا الله والله كبر أحب إلى مما طلعت عليه الشمس » (4) . (5) .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2726),سنن الترمذي الدعوات (3555),سنن النسائي السهو (1352),سنن ابن ماجه الأدب (3808),مسند أحمد بن حنبل (6/430).
(2) رواه مسلم في الذكر والدعاء برقم ( 4905 ) وأبو داود في الصلاة برقم ( 1285 ).
(3) رواه مسلم في كتاب الآداب برقم ( 3985 ).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2695).
(5) رواه مسلم في الذكر والدعاء برقم ( 4861 ).

(11/212)

وقال أيضا عليه الصلاة والسلام : « الباقيات الصالحات سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله » (1) . (2) .
وقال صلى الله عليه وسلم لأبي موسى الأشعري رضي الله عنه : « ألا أدلك على كنز من كنوز الجنة ؟ قال : بلى يا رسول الله. قال : لا حول ولا قوة إلا بالله » (3) . (4) .
فينبغي الإكثار من هذه الأذكار التي تطمئن بها القلوب وتستقيم بها الأحوال مع الإكثار من الأعمال الصالحات والتوبة النصوح من جميع السيئات مع تقوى الله والاستقامة على دينه والحذر من المعاصي دائما.
ويشرع لكل مسلم الإكثار من هذه الأذكار ومن الصلاة والسلام على رسول الله صلى الله عليه وسلم , لما في ذلك من الأجر العظيم والعاقبة الحميدة وصلاح القلب وانشراحه
__________
(1) مسند أحمد بن حنبل (1/71).
(2) رواه أحمد في باقي مسند العشرين بالجنة برقم ( 483 ).
(3) مسند أحمد بن حنبل (2/309).
(4) رواه الإمام أحمد في مسند الكوفيين برقم ( 18754 و 18758 و 18774 و 18780 و 18818 و 18910 ) ورواه البخاري في المغازي برقم 3883 ، ومسلم في الذكر والدعاء برقم 4873 .

(11/213)

وزوال الذبذبة والحيرة ؛ لأن الله سبحانه وعد بذلك من استقام على أمره وسارع إلى طاعته وأكثر من ذكره ومن الصلاة والسلام على رسوله عليه الصلاة والسلام. رزق الله الجميع الاستقامة وأعاذنا جميعا من نزغات الشيطان وهدانا جميعا لصراطه المستقيم , ولا حول ولا قوة إلا بالله.

(11/214)


أركان الصلاة - مجموع فتاوى ابن باز

أركان الصلاة

(11/215)

قراءة المأموم الفاتحة خلف الإمام (1)
.
س : هل قراءة الفاتحة مع الإمام في الصلاة الجهرية واجبة على المأموم علما أن الإمام لا يترك فرصة للمأمومين بقراءتها بل يبدأ بقراءة القرآن بعد قولهم آمين مباشرة ؟ .
ج : نعم , يقرأ المأموم الفاتحة وإن كان الإمام يقرأ لأنه مأمور بذلك لقوله عليه الصلاة والسلام : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (2) . (3) متفق عليه , ولقوله صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم قلنا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (4) . (5) .
__________
(1) من برنامج (نور على الدرب).
(2) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(3) رواه البخاري في الأذان برقم ( 714 ) باب وجوب القراءة للإمام والمأموم ومسلم في الصلاة برقم ( 595 ) باب وجوب قراءة الفاتحة في كل ركعة.
(4) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(5) رواه أبو داود في الصلاة برقم ( 701 ) واللفظ له باب من ترك القراءة في صلاته بفاتحة الكتاب وأحمد في باقي مسند الأنصار برقم ( 22383 ).

(11/217)

فعلى المأموم أن يقرأها في سكتات الإمام إن سكت وإلا وجب عليه أن يقرأها ولو في حال قراءة الإمام عملا بالأحاديث المذكورة وهي مخصصة لقوله عز وجل : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) وقول النبي صلى الله عليه وسلم : « فإذا قرأ الإمام فأنصتوا » (2) . (3) .
وقال بعض أهل العلم إنها تسقط عنه واحتجوا بما روي عن النبي صلى الله عليه وسلم أنه قال : « من كان له إمام فقراءته له قراءة » (4) . والصواب الأول لضعف الحديث المذكور ولو صح لكان محمولا على غير الفاتحة جمعا بين النصوص كما تقدم لكن لو نسيها المأموم أو لم يقرأها جهلا بالحكم الشرعي أو تقليدا لمن قال بعدم وجوبها على المأموم صحت صلاته وهكذا من أدرك الإمام راكعا ركع معه وأجزأته الركعة , وسقطت عنه الفاتحة لما ثبت في صحيح البخاري رحمه الله « عن أبي بكرة الثقفي أنه أدرك النبي صلى الله عليه وسلم راكعا
__________
(1) سورة الأعراف الآية 204
(2) سنن النسائي الافتتاح (921).
(3) رواه النسائي في الافتتاح برقم ( 912 ) وأبو داود في الصلاة برقم ( 511 ) وابن ماجه في إقامة الصلاة والسنة فيها برقم ( 838 ) واللفظ له وأحمد في مسند الكوفيين برقم ( 18891 ).
(4) رواه أحمد في باقي مسند الكوفيين من الصحابة برقم ( 14116 ).

(11/218)

فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم : زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة فدل ذلك على سقوط الفاتحة عنه لعدم إدراكه القيام والناسي والجاهل في حكمه فتسقط عنه الفاتحة بجامع العذر , والله ولي التوفيق.
__________
(1) رواه البخاري في الأذان برقم ( 741 ) والنسائي في الإمامة برقم ( 861 ) وأبو داود في الصلاة برقم ( 585 ).

(11/219)

قراءة الفاتحة في سكتات الإمام أفضل (1) .
س : الأخ ع. م. س. من الهفوف في المملكة العربية السعودية يقول في سؤاله : يتأخر الإمام في الشروع في قراءة الفاتحة في الصلاة الجهرية في بعض الأحيان مما يمكنني من قراءة الفاتحة قبله فهل فعلي هذا موافق للسنة أم لا بد من قراءتها بعد انتهائه من قراءتها ؟ أفتونا جزاكم الله خيرا. .
ج : : الواجب على المأموم أن يقرأ الفاتحة في جميع الركعات إذا تيسر أن يقرأها في سكوت إمامه قبل أن يقرأ
__________
(1) من ضمن الأسئلة الموجهة (المجلة العربية).

(11/219)

الفاتحة أو بعدها فهو أفضل فإن لم يتيسر ذلك قرأها ولو في حال قراءة الإمام ثم ينصت لقول النبي صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم؟ قلنا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1) خرجه الإمام أحمد , وأبو داود والترمذي وابن حبان بإسناد صحيح. ولعموم قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (2) متفق على صحته من حديث عبادة بن الصامت رضي الله عنه.
لكن لو تركها المأموم ناسيا أو جاهلا صحت صلاته لأنها في حقه واجبة لا ركن , وهكذا لو جاء والإمام راكع , أو عند الركوع ركع مع إمامه وسقطت عنه الفاتحة , لما روى البخاري في صحيحه « عن أبي بكرة الثقفي رضي الله عنه أنه جاء إلى المسجد والإمام راكع فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم بعدما فرغ من الصلاة : زادك الله حرصا ولا تعد » (3) ولم يأمره بقضاء الركعة فدل ذلك على أنه معذور إذا لم يدرك الإمام حال القيام على وجه يمكنه فيه قراءة الفاتحة والجاهل والناسي في حكمه في المعنى بخلاف المنفرد والإمام فإنها ركن في حقهما لا تسقط عنهما بوجه من الوجوه عملا بالأحاديث الصحيحة الواردة في ذلك , والله ولي التوفيق.
__________
(1) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(2) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(3) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/220)

المراد بسكتات الإمام (1) .
__________
(1) سؤال موجه لسماحته السائل ع. س. من الرياض، في مجلس سماحته.

(11/220)

س : قراءة الفاتحة في سكتات الإمام هل يقصد بذلك سكتات الإمام أثناء قراءة الفاتحة أو أثناء قراءته ما تيسر بعد الفاتحة أو السكتة التي تحصل بين قراءة الفاتحة وقراءة سورة بعدها؟ .
ج : المقصود قراءة الفاتحة من المأموم في أي سكتة تحصل من الإمام في الفاتحة أو بعدها , أو في السورة التي بعدها , فإن لم يسكت فالواجب على المأموم أن يقرأ الفاتحة ولو حال قراءة الإمام في أصح قولي العلماء , لقول النبي صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم ؟ قلنا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1) . (2) . أخرجه الإمام أحمد وأبو داود والترمذي بإسناد صحيح , وأصله في الصحيحين من حديث عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (3) . (4) .
__________
(1) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(2) رواه أبو داود في الصلاة برقم ( 701 ) واللفظ له باب من ترك القراءة في صلاته بفاتحة الكتاب وأحمد في باقي مسند الأنصار برقم ( 22383 ).
(3) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(4) رواه البخاري في الأذان برقم ( 714 ) باب وجوب القراءة للإمام والمأموم ومسلم في الصلاة برقم ( 595 ) باب وجوب قراءة الفاتحة في كل ركعة

(11/221)

لكن لو أدرك المأموم الإمام في الركوع أو عند الركوع سقطت عنه الفاتحة , لما روى البخاري في صحيحه « عن أبي بكرة رضي الله عنه , أنه أتى المسجد والنبي صلى الله عليه وسلم راكع فركع قبل أن يصل إلى الصف ثم دخل في الصف , فقال له النبي صلى الله عليه وسلم بعدما سلم : زادك الله حرصا ولا تعد . » (1) .
ولم يأمره بقضاء الركعة , فدل ذلك على أن قراءة الفاتحة تسقط عن المأموم إذا لم يتمكن من ذلك لكونه أتى المسجد والإمام في الركوع , أو عند شروعه في الركوع , ويلحق بذلك في الحكم ما لو نسي المأموم الفاتحة أو جهل الحكم فلم يقرأها. عند من أوجبها على المأموم لأن الناسي والجاهل في هذا الحكم يشبه الذي جاء والإمام راكع , أو هو أولى منه بالعذر. والله ولي التوفيق.
__________
(1) رواه البخاري في الأذان برقم ( 741 ) والنسائي في الإمامة برقم ( 861 ) وأبو داود في الصلاة برقم ( 585 ).

(11/222)

مجموعة استفسارات حول
قراءة المأموم الفاتحة خلف الإمام (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ محمد الشايع في كتاب.

(11/222)

س : اختلفت آراء العلماء في قراءة المؤتم خلف الإمام فما هو الصواب في ذلك؟ وهل قراءة الفاتحة واجبة عليه؟ ومتى يقرؤها إذا لم يكن للإمام سكتات تمكن المأموم من قراءتها؟ وهل يشرع للإمام السكوت بعد قراءة الفاتحة لتمكين المأموم من قراءة الفاتحة؟
ج : الصواب وجوب قراءة الفاتحة على المأموم في جميع الصلوات السرية والجهرية لعموم قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) وقوله صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم؟ قلنا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (2) خرجه الإمام أحمد بإسناد صحيح والمشروع أن يقرأ بها في سكتات الإمام. فان لم يكن له سكتة قرأ بها ولو كان الإمام يقرأ ثم أنصت.
وهذا مستثنى من عموم الأدلة الدالة على وجوب
__________
(1) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(2) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).

(11/223)

الإنصات لقراءة الإمام , لكن لو نسيها المأموم أو تركها جهلا أو لاعتقاد عدم وجوبها فلا شيء عليه وتجزئه قراءة الإمام عند جمهور أهل العلم وهكذا لو جاء والإمام راكع ركع معه وأجزأته الركعة وسقطت عنه القراءة لعدم إدراكه لها , لما ثبت من « حديث أبي بكرة الثقفي رضي الله عنه أنه جاء إلى النبي صلى الله عليه وسلم وهو راكع فركع دون الصف ثم دخل في الصف فلما سلم النبي صلى الله عليه وسلم قال له : زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة. رواه البخاري في الصحيح ومعنى قوله صلى الله عليه وسلم : ولا تعد يعني إلى الركوع دون الصف وبذلك يعلم أن المشروع لمن دخل المسجد والإمام راكع ألا يركع قبل الصف بل عليه أن يصبر حتى يصل إلى الصف ولو فاته الركوع لقول النبي صلى الله عليه وسلم : « إذا نودي بالصلاة فأتوها وأنتم تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا » (2) متفق على صحته. أما حديث : « من كان له إمام فقراءته له قراءة » (3) فهو
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).
(2) رواه البخاري في الأذان برقم ( 600 ) ومسلم في المساجد ومواضع الصلاة برقم ( 946 ) واللفظ له في باب استحباب إتيان الصلاة بوقار.
(3) سنن ابن ماجه إقامة الصلاة والسنة فيها (850),مسند أحمد بن حنبل (3/339).

(11/224)

حديث ضعيف لا يحتج به عند أهل العلم. ولو صح لكانت الفاتحة مستثناة من ذلك جمعا بين الأحاديث.
وأما السكتة بعد الفاتحة فلم يصح فيها شيء فيما أعلم والأمر فيها واسع إن شاء الله , فمن فعلها فلا حرج ومن تركها فلا حرج ؛ لأنه لم يثبت فيها شيء عن النبي صلى الله عليه وسلم فيما أعلم إنما الثابت عنه صلى الله عليه وسلم سكتتان : إحداهما : بعد تكبيرة الإحرام يشرع فيها الاستفتاح , والسكتة الثانية : بعد الفراغ من القراءة وقبل أن يركع وهي سكتة خفيفة تفصل بين القراءة والتكبير , والله ولي التوفيق.

(11/225)

قراءة المأموم للفاتحة خلف الإمام إذا لم تكن هناك سكتة تكفي (1) .
س : أثناء فراغ الإمام من قراءة الفاتحة في الصلاة الجهرية والتراويح يشرع في قراءة القرآن دون أن أتمكن من قراءة الفاتحة لأنه ليس هناك سكتة تكفي للقراءة علما بأنني قرأت حديث : « لا صلاة لمن لم يقرأ بفاتحة
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الأول ص (61).

(11/225)

الكتاب » (1) وحديث : « قراءة الإمام قراءة لمن خلفه » (2) فكيف الجمع بينهما؟
ج : : اختلف العلماء في وجوب قراءة الفاتحة على المأموم والأرجح وجوبها لعموم قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (3) متفق عليه. وقوله صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم؟ قالوا نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (4) أخرجه أبو داود وغيره بإسناد حسن , فإذا لم يسكت الإمام في الصلاة الجهرية قرأها المأموم ولو في حالة قراءة إمامه , ثم ينصت عملا بالحديثين المذكورين فإن نسي المأموم ذلك أو جهل وجوب ذلك سقطت عنه كالذي جاء والإمام راكع فإنه يركع مع الإمام وتجزئه الركعة في أصح قولي العلماء وهو قول أكثر أهل العلم « لحديث أبي بكرة الثقفي رضي الله عنه أنه أتى المسجد والنبي صلى الله عليه وسلم راكع , فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم بعد السلام من الصلاة : زادك الله حرصا ولا
__________
(1) رواه البخاري في الأذان برقم ( 714 )باب وجوب القراءة للإمام والمأموم ومسلم في الصلاة برقم ( 595 ) باب وجوب قراءة الفاتحة في كل ركعة.
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (850),مسند أحمد بن حنبل (3/339).
(3) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(4) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).

(11/226)

تعد » (1) ولم يأمره بقضاء الركعة رواه البخاري في صحيحه .
أما حديث : « قراءة الإمام قراءة لمن خلفه » (2) فهو حديث ضعيف لا تقوم به الحجة كما نبه على ذلك بعض أهل العلم بالحديث ولو صح لكان من العام المخصوص بقراءة الفاتحة , والله ولي التوفيق.
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (850),مسند أحمد بن حنبل (3/339).

(11/227)

قراءة المأموم الفاتحة
في الركعة الثالثة والرابعة
س : ما حكم قراءة الفاتحة في صلاة الجماعة في الركعة الثالثة والرابعة بالنسبة للمأموم إذا لم يعط الإمام المجال للمأموم لتكملة الفاتحة؟
ج : الواجب على المأموم أن يبادر بقراءة الفاتحة في الثالثة والرابعة كما يقرأها في الأولى والثانية , ولا يتساهل في ذلك , ويقرأ قراءة متصلة حتى لا تفوته , فإذا كبر الإمام وهو لم يكملها كملها إذا كان الباقي قليل كالآية والآيتين , فإن خاف أن يفوته الركوع ركع وسقط عنه باقي الفاتحة ; لأنه مأمور بمتابعة الإمام لقوله عليه الصلاة والسلام : « إذا ركع الإمام

(11/227)

فاركعوا » (1) . (2) . وهكذا لو جاء والإمام راكع ركع وأجزأه ذلك , كما في حديث أبي بكرة الثقفي رضي الله عنه « أنه أتى والنبي صلى الله عليه وسلم راكع فركع دون الصف ثم دخل في الصف وكمل الصلاة , فقال له النبي صلى الله عليه وسلم : زادك الله حرصا ولا تعد » (3) رواه البخاري في صحيحه . ولم يأمره بقضاء الركعة فالمأموم أسهل من الإمام والمنفرد. إن أدرك الفاتحة قرأها فإن فاتته سقطت عنه كما إذا أتى والإمام راكع أو عند الركوع بخلاف الإمام والمنفرد فلا بد من قراءتهما للفاتحة لأنها ركن في حقهما.
أما المأموم فإنها واجبة في حقه تسقط عنه بالسهو والجهل كما تسقط عنه إذا أدرك الإمام راكعا فإنه يركع معه وتجزئه الركعة لحديث أبي بكرة المذكور.
__________
(1) صحيح البخاري الصلاة (371),سنن الترمذي الصلاة (361),سنن النسائي الإمامة (832),سنن أبو داود الصلاة (601),سنن ابن ماجه إقامة الصلاة والسنة فيها (1238),موطأ مالك النداء للصلاة (306),سنن الدارمي الصلاة (1256).
(2) رواه البخاري في الصلاة برقم ( 365 ) ومسلم في الصلاة برقم ( 623 ) وأحمد في مسند المكثرين برقم ( 10960 ) واللفظ له.
(3) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/228)

حكم قراءة الفاتحة قبل إكمال القيام (1) .
__________
(1) سؤال موجه من السائل ع. س. من الرياض، في مجلس سماحته.

(11/228)

س : بعض كبار السن لا يستطيعون القيام بسرعة خلف الإمام في الصلاة فيقرءون الفاتحة وهم لم يكملوا القيام حيث إن الإمام قد يكبر قبل إتمامهم قراءة الفاتحة فهل قراءة الفاتحة قبل أن يعتدل المصلي قائما جائزة أفتونا مأجورين ؟
ج : لا يجوز للمأموم القادر على القيام أن يقرأ الفاتحة حال قعوده , ولا حال قيامه , بل يجب عليه أن يؤخر قراءتها حتى يستتم قائما. لقول النبي صلى الله عليه وسلم لعمران بن حصين رضي الله عنه : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (1) . (2) رواه البخاري في الصحيح.
وزاد النسائي في سننه بإسناد صحيح : « فإن لم تستطع فمستلقيا » . أما العاجز فلا حرج عليه للحديث المذكور. والله ولي التوفيق.
__________
(1) صحيح البخاري الجمعة (1066),سنن أبو داود الصلاة (952).
(2) رواه البخاري في الجمعة برقم ( 1050 )

(11/229)

صلاة من لا يعرف إلا الفاتحة (1)
.
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (9).

(11/229)

س : إن والدتي تصلي ولكنها لا تعرف الصلاة بصورة كاملة فهي تعرف الفاتحة فقط وعندما أعلمها تنسى بسرعة فهل صلاتها صحيحة؟
ج : نعم صلاتها صحيحة وعليك وعلى إخوانك تعليمها والاستمرار في تعليمها في أوقات كثيرة حتى يستقر العلم في قلبها , والفاتحة مجزئة والحمد لله , إذا عرفت الفاتحة أجزأت وإذا تيسر معها بعض السور القصيرة مثل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (2) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (3) وغيرها من السور القصيرة إذا تيسر لكم تعليمها إياها فهذا خير عظيم , ومع الاستمرار والملاحظة تحفظ إن شاء الله , حتى الذي لا يعرف الفاتحة تصح صلاته , إذا عجز عن تعلمها , وعليه أن يقرأ ما تيسر من القرآن ولو بعض الآيات , فإن عجز عن ذلك سبح الله وحمده وكبره وهلله في محل القراءة ثم كبر وركع لقوله سبحانه : { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } (4)
وقوله
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1
(4) سورة المزمل الآية 20

(11/230)

سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم للمسيء في صلاته : « ثم اقرأ ما تيسر معك من القرآن » (2) . (3) . « وقوله صلى الله عليه وسلم للذي عجز عن القرآن قل : سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم » (4) . (5)
ولا يجوز ترك الصلاة أبدا , بل يجب أن يصلي المرء على حسب حاله ولكن يلزمه أن يتعلم ويتقي الله في ذلك , ويلزم أولاد المرأة وأقاربها إذا كانوا يعلمون أن يعلموها ويوجهوها , وهكذا أولاد الرجل وأقاربه يعلمون أباهم إذا كان جاهلا وهم يعلمون ويعلمون إخوتهم , وهكذا كل طالب علم يعلم الجاهل , وهكذا المؤمنون جميعا يتعاونون على البر والتقوى كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (6) وقال تعالى : { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9)
فالواجب عليك أيتها السائلة أنت وإخوانك بأن تعلموها
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الأذان (724),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (303),سنن النسائي الافتتاح (884),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (2/437).
(3) رواه البخاري في الأذان برقم ( 715 ) ومسلم في الصلاة برقم ( 602 ) واللفظ متفق عليه.
(4) سنن أبو داود الصلاة (832),مسند أحمد بن حنبل (4/353).
(5) رواه ابو داود في الصلاة برقم ( 700 ) واللفظ له وأحمد في مسند الكوفيين برقم ( 18322 ).
(6) سورة المائدة الآية 2
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3

(11/231)

وتصبروا وتتصفوا بالحلم والكلام الطيب لا بالنهر ولا بالغلظة ولكن بالأسلوب الحسن في أوقات مناسبة ليلا أو نهارا حتى تتعلم , مع الاستمرار الدائم وهكذا عماتكم وخالاتكم أحسنوا إلى الجميع , هذه الدنيا دار العمل , ودار التعليم , ودار التعاون , ودار التكليف , نسأل الله للجميع الهداية والتوفيق.

(11/232)

الصواب أن المأموم يؤمن في الجهرية إذا قال الإمام ولا الضالين (1) .
س هل صحيح أن المأموم في الصلاة الجهرية لا يقرأ الفاتحة مع إمامه ولا يؤمن بعد إتمام الإمام الفاتحة حسب المذهب الحنفي إذا كان الأمر كذلك فماذا عليه أن يفعل؟
ج : الصحيح من أقوال أهل العلم أن المأموم يقرأ خلف الإمام ويؤمن في الجهرية إذا قال الإمام ولا الضالين , ولكنه في الجهرية يقتصر على الفاتحة ثم ينصت لإمامه , أما في السرية فيقرأ الفاتحة وما تيسر معها لقول النبي صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (2) وقوله صلى
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (67).
(2) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).

(11/232)

الله عليه وسلم يخاطب أصحابه : « لعلكم تقرءون خلف الإمام؟ قالوا : نعم. قال :لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1) . أخرجه الإمام أحمد وأبو داود والترمذي وابن حبان بإسناد صحيح. وقوله صلى الله عليه وسلم : « إذا قال الإمام ولا الضالين فقولوا : آمين فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » (2) . (3) . والله ولي التوفيق.
__________
(1) رواه أبو داود في الصلاة برقم ( 701 ) واللفظ له وأحمد في باقي مسند الأنصار برقم ( 22383 ).
(2) صحيح البخاري الأذان (747),صحيح مسلم الصلاة (410),سنن الترمذي الصلاة (250),سنن النسائي الافتتاح (927),سنن أبو داود الصلاة (936),سنن ابن ماجه إقامة الصلاة والسنة فيها (851),مسند أحمد بن حنبل (2/270),موطأ مالك النداء للصلاة (195),سنن الدارمي الصلاة (1246).
(3) رواه البخاري في الأذان برقم ( 738 ) وفي تفسير القرآن برقم ( 4115 ) ومسلم في الصلاة برقم ( 618 ) والنسائي في الافتتاح برقم ( 918).

(11/233)

إنصات المأموم بعد الفاتحة
في الصلاة الجهرية (1) .
س الأخ م. ع. ج. من طنطا في جمهورية مصر العربية يقول في سؤاله : بعد أن ينتهي الإمام من قراءة الفاتحة في الصلاة الجهرية يقرأ المأموم الفاتحة , ولكني
__________
(1) نشرت في (المجلة العربية) بتاريخ 5 شعبان 1412 هـ.

(11/233)

أسمع بعض الناس يقرأ سورة قصيرة بعدها فما حكم ذلك؟ جزاكم الله حيرا.
ج : لا يجوز للمأموم في الصلاة الجهرية أن يقرأ زيادة على الفاتحة بل الواجب عليه بعد ذلك الإنصات لقراءة الإمام لقول النبي صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم؟ قلنا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1) ولقول الله سبحانه : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) وقوله صلى الله عليه وسلم : « إذا قرأ الإمام فأنصتوا » (3) . (4) . وإنما يستثنى من ذلك قراءة الفاتحة فقط للحديث السابق ولعموم قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (5) . (6) . متفق على صحته.
__________
(1) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(2) سورة الأعراف الآية 204
(3) سنن ابن ماجه إقامة الصلاة والسنة فيها (847).
(4) رواه ابن ماجه في كتاب إقامة الصلاة والسنة فيها برقم ( 838 ).
(5) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(6) رواه البخاري في الأذان برقم ( 714 ) ومسلم في الصلاة برقم ( 595 ) واللفظ متفق عليه.

(11/234)

سكوت الإمام بعد الفاتحة (1)
__________
(1) نشرت في (المجلة العربية)، في ربيع الآخر 1412 هـ.

(11/234)

س الأخ : أ. س. م. من سلطنة عمان يقول في سؤاله : ما حكم سكوت الإمام بعد قراءته الفاتحة لكي يقرأ المأموم الفاتحة؟ وإذا لم يسكت فمتى يقرأ المأموم الفاتحة؟
ج : ليس هناك دليل صريح صحيح يدل على شرعية سكوت الإمام حتى يقرأ المأموم الفاتحة في الصلاة الجهرية. أما المأموم فالمشروع له أن يقرأها في حالة سكتات إمامه إن سكت فان لم يتيسر ذلك قرأها المأموم سرا ولو كان إمامه يقرأ ثم ينصت بعد ذلك لإمامه لعموم قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرا بفاتحة الكتاب » (1) متفق عليه , وقوله صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم؟ قالوا : نعم. قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (2) رواه أحمد وأبو داود وابن حبان بإسناد حسن.
وهذان الحديثان يخصصان قوله عز وجل { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
__________
(1) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/313),سنن الدارمي الصلاة (1242).
(2) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(3) سورة الأعراف الآية 204

(11/235)

وقوله صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه فإذا كبر فكبروا وإذا قرأ فأنصتوا » (1) . (2) .الحديث رواه مسلم في صحيحه .
فإن نسي المأموم قراءة الفاتحة أو جهل وجوبها سقطت عنه كالذي جاء والإمام راكع فإنه يركع مع الإمام وتجزئه الركعة في أصح قولي العلماء وهو قول أكثر أهل العلم لحديث أبي بكرة الثقفي رضي الله عنه « أنه أتى المسجد والنبي عليه الصلاة والسلام راكع فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم بعدما سلم : زادك الله حرصا ولا تعد » (3) . (4) . ولم يأمره بقضاء الركعة رواه البخاري في صحيحه .
أما الإمام والمنفرد فقراءة الفاتحة ركن في حقهما عند جمهور أهل العلم لا تسقط عنهما بوجه من الوجوه مع القدرة عليها.
__________
(1) صحيح البخاري الصلاة (371),صحيح مسلم الصلاة (411),سنن الترمذي الصلاة (361),سنن النسائي الإمامة (832),سنن أبو داود الصلاة (601),سنن ابن ماجه إقامة الصلاة والسنة فيها (1238),مسند أحمد بن حنبل (3/200),موطأ مالك النداء للصلاة (306),سنن الدارمي الصلاة (1256).
(2) رواه البخاري في الأذان برقم ( 680 ) ومسلم في الصلاة برقم ( 625 ).
(3) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).
(4) رواه البخاري في الأذان برقم ( 741 ) والنسائي في الإمامة برقم ( 861 ).

(11/236)

المنفرد يجهر بالقراءة في الصلوات الجهرية (1)
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (120).

(11/236)

س : هل يجوز للمصلي المنفرد أن يجهر بالقراءة في الصلوات الجهرية؟
ج : يشرع له ذلك كما يشرع للإمام وذلك سنة لكن لا يرفع رفعا يؤذي من حوله من المصلين أو الذاكرين أو النائمين , لأحاديث وردت في ذلك.

(11/237)

جهر المأموم بالقراءة يشوش على من حوله (1)
س : ما حكم رفع الصوت " الجهر " بالقراءة أثناء الصلاة للمأموم الذي يشوش على من حوله من المأمومين؟
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الأول ص (60).

(11/237)

ج : السنة للمأموم الإخفات بقراءته وسائر أذكاره ودعواته في الصلاة لعدم الدليل على جواز الجهر ، ولأن في جهره بذلك تشويشا على من حوله من المصلين.

(11/238)

ما أدركه المسبوق من الصلاة يعتبر أول صلاته (1) .
س : هل ما يدركه المسبوق من ركعات مع الإمام يعتبر أول صلاته أو آخرها فإذا فاته- مثلا- ركعتان من الرباعية فهل يشرع له قراءة ما تيسر بعد الفاتحة؟ .
ج : : الصواب أن ما أدركه المسبوق مع الإمام يعتبر أول صلاته وما يقضيه هو آخرها في جميع الصلوات لقول النبي صلى الله عليه وسلم : « إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا » (2) . (3) . متفق على صحته وبذلك يستحب أن يقتصر في
__________
(1) نشرت في (جريدة البلاد) في عددها الصادر برقم (10936) يوم الخميس 14\ 1\1415 هـ.
(2) صحيح البخاري الجمعة (866),صحيح مسلم المساجد ومواضع الصلاة (602),سنن الترمذي الصلاة (327),سنن النسائي الإمامة (861),سنن أبو داود الصلاة (572),سنن ابن ماجه المساجد والجماعات (775),مسند أحمد بن حنبل (2/270),موطأ مالك النداء للصلاة (152),سنن الدارمي الصلاة (1282).
(3) رواه البخاري في الجمعة برقم ( 857 ) ومسلم في المساجد ومواضع الصلاة برقم ( 944 ) واللفظ متفق عليه.

(11/238)

الثالثة والرابعة من الرباعية والثالثة من المغرب على قراءة الفاتحة لما في الصحيحين عن أبي قتادة رضي الله عنه قال :
« كان النبي صلى الله عليه وسلم يقرأ في الظهر والعصر في الركعتين الأوليين بفاتحة الكتاب وسورة يطول في الأولى ويقصر في الثانية ويقرأ في الأخريين بفاتحة الكتاب » (1) .
إذا قرأ بعض الأحيان في الثالثة والرابعة من الظهر زيادة على الفاتحة فهو حسن ; لما ثبت في صحيح مسلم عن أبي سعيد رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يقرأ في الأوليين من الظهر قدر ألم تنزيل السجدة وفي الأخريين على النصف من ذلك وفي الأوليين من العصر على قدر الأخريين من الظهر وفي الأخريين من العصر على النصف من ذلك » (2) وهذا محمول على أنه كان صلى الله عليه وسلم يفعله بعض الأحيان في الأخريين من الظهر جمعا بين الحديثين.
__________
(1) صحيح البخاري الأذان (725),صحيح مسلم الصلاة (451),سنن النسائي الافتتاح (976),سنن أبو داود الصلاة (798),سنن ابن ماجه إقامة الصلاة والسنة فيها (829),مسند أحمد بن حنبل (5/307),سنن الدارمي الصلاة (1293).
(2) صحيح مسلم الصلاة (452),سنن النسائي الصلاة (475),سنن أبو داود الصلاة (804).

(11/239)

حكم الجهر في الركعة الأخيرة من صلاة المغرب (1) .
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (105 ، 106)

(11/239)

س : دخل رجل المسجد ليصلي المغرب وأدرك ركعتين مع الإمام , وصلى الركعة الأخيرة وحده , فهل يجهر في هذه الركعة ويقرأ سورة الفاتحة على اعتبار أنه صلى الركعة الأخيرة مع الإمام أم تعتبر الركعة التي صلاها مع الإمام هي الثانية؟ .
ج : تعتبر الركعة التي قضاها بعد سلام إمامه هي الركعة الأخيرة , فلا يشرع الجهر فيها لأن الصحيح من قولي العلماء أن ما أدركه المسبوق من الصلاة يعتبر أول صلاته , وما يقضيه هو آخرها , لقول النبي صلى الله عليه وسلم : « إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا » (1) متفق عليه.
__________
(1) صحيح البخاري الجمعة (866),صحيح مسلم المساجد ومواضع الصلاة (602),سنن الترمذي الصلاة (327),سنن النسائي الإمامة (861),سنن أبو داود الصلاة (572),سنن ابن ماجه المساجد والجماعات (775),مسند أحمد بن حنبل (2/270),موطأ مالك النداء للصلاة (152),سنن الدارمي الصلاة (1282).

(11/240)

من دخل والإمام راكع
هل يكبر للإحرام أم للركوع (1) .
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (96، 97)

(11/240)

س : إذا أتيت جماعة المسجد وهم في الصلاة في حالة الركوع. فهل أدخل معهم في هذه الحالة مكبرا تكبيرة الإحرام وتكبيرة الركوع وهل أقرأ دعاء الاستفتاح أم لا؟
ج : إذا دخل المسلم المسجد والإمام راكع , فإنه يشرع له الدخول معه في ذلك مكبرا تكبيرتين , التكبيرة الأولى للإحرام وهو واقف , والثانية للركوع عند انحنائه للركوع , ولا يشرع في هذه الحالة دعاء الاستفتاح ولا قراءة الفاتحة من أجل ضيق الوقت , وتجزئه هذه الركعة لما ثبت في صحيح البخاري عن أبي بكرة الثقفي رضي الله عنه « أنه دخل المسجد ذات يوم والنبي صلى الله عليه وسلم راكع , فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم : زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة , فدل على إجزائها وعلى أن من دخل والناس ركوع ليس له أن يركع وحده بل يجب عليه الدخول في الصف ولو فاته الركوع لقول النبي صلى الله عليه وسلم
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/241)

لأبي بكرة : « زادك الله حرصا ولا تعد » (1) والله ولي التوفيق.
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/242)

من خاف فوات الركوع
أجزأته تكبيرة الإحرام عن تكبيرة الركوع (1) .
س : ما حكم الإسراع للدخول مع الإمام وهو راكع وهل تكفي تكبيرة واحدة عن تكبيرة الإحرام وتكبيرة الركوع في حالة عدم وجود متسع من الوقت؟ .
ج : المشروع للمؤمن المشي للصلاة بالسكينة والوقار كما أمر النبي صلى الله عليه وسلم بذلك ولو كان الإمام راكعا فإن أمكنه الركوع فالحمد لله , وإلا لزمه قضاء الركعة , والصواب الذي عليه جمهور أهل العلم أنه متى أدرك الركوع فقد أدرك الركعة , وتسقط عنه قراءة الفاتحة على القول بوجوبها على المأموم لحديث أبي بكرة الثققي الثابت في صحيح البخاري « أنه رضي الله عنه أدرك النبي صلى الله عليه وسلم راكعا فركع دون الصف , ثم دخل في الصف , فقال له النبي صلى الله عليه وسلم : زادك الله حرصا ولا تعد » (2) ولم
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (97 ، 98)
(2) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/242)

يأمره بقضاء الركعة وإنما نهاه عن العود إلى الركوع دون الصف.
وبذلك يعلم أن المشروع للمؤمن إذا أدرك الإمام راكعا ألا يعجل وألا يركع دون الصف , بل يصبر حتى يدخل في الصف ولو فاته الركوع وتجزئه تكبيرة الإحرام إذا خاف فوت الركوع عن تكبيرة الركوع , وإن جمع بينهما فهو أحوط وأفضل خروجا من خلاف بعض أهل العلم القائلين بوجوبها- أعني تكبيرة الركوع- في هذه الحال , والواجب عليه أيضا أن يؤدي تكبيرة الإحرام في حال القيام قبل أن يركع لأن تكبيرة الإحرام يجب أن تؤدى حال قيامه , والله ولي التوفيق.

(11/243)

الفاتحة أهم من دعاء الاستفتاح (1)
س : إذا دخلت في الصلاة قبيل الركوع بقليل , فهل أشرع في قراءة الفاتحة أو أقرأ دعاء الاستفتاح؟ وإذا ركع الإمام قبل إتمام الفاتحة فماذا أفعل؟ .
ج : قراءة الاستفتاح سنة وقراءة الفاتحة فرض على المأموم على الصحيح من أقوال أهل العلم , فإذا خشيت أن تفوت الفاتحة فابدأ بها ، ومتى ركع الإمام قبل أن تكملها فاركع
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ص ( 98 ).

(11/243)

معه ويسقط عنك باقيها ؛ لقول النبي - صلى الله عليه وسلم - : « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه فإذا كبر فكبروا وإذا ركع فاركعوا » (1) الحديث متفق عليه .
__________
(1) رواه البخاري في ( الأذان ) برقم ( 680 ) ، ومسلم في ( الصلاة ) برقم ( 625 ).

(11/244)

س : إذا دخلت المسجد ووجدت الإمام راكعا أو ساجدا ، هل لي أن أستفتح الصلاة في هذه الحالة أم يكفيني استفتاح الإمام ؟ .
ج : إذا وجدته راكعا أو ساجدا فكبر وادخل معه ، وليس هناك حاجة إلى الاستفتاح.

(11/244)

ما يجب على المأموم
إذا حضر والإمام راكع (1)
س : إذا حضر المأموم إلى الصلاة والإمام راكع هل يكبر تكبيرة الافتتاح والركوع أو يكبر ويركع ؟ .
ج : الأولى والأحوط أن يكبر التكبيرتين : إحداهما : تكبيرة الإحرام ، وهي ركن ولا بد أن يأتي بها وهو قائم ,
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ص ( 55 ).

(11/244)

والثانية : تكبيرة الركوع يأتي بها حين هويه إلى الركوع فإن خاف فوت الركعة أجزأته تكبيرة الإحرام في أصح قولي العلماء ؛ لأنهما عبادتان اجتمعتا في وقت واحد ؛ فأجزأت الكبرى عن الصغرى ، وتجزئ هذه الركعة عند أكثر العلماء ؛ لما روى البخاري في صحيحه عن أبي بكرة الثقفي - رضي الله عنه - « أنه أتى إلى النبي - صلى الله عليه وسلم - وهو راكع فركع قبل أن يصل إلى الصف ، ثم دخل في الصف. فقال له النبي - صلى الله عليه وسلم - : زادك الله حرصا ولا تعد » (1) والمعنى: لا تعد إلى الركوع دون الصف؛ بل على الداخل ألا يركع حتى يصل إلى الصف ولم يأمره بقضاء الركعة ، فدل على إجزائها وسقوط الفاتحة في حقه؛ لفوات محلها وهو القيام ، وهذا هو الأصح عند من قال بوجوب قراءة الفاتحة على المأموم.
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/245)

ما يشرع للمسبوق أن
يفعله إذا أدرك الإمام راكعا (1)
س : إذا أدرك المسبوق الإمام راكعا فما المشروع له حينئذ؟ وهل يشترط للحكم بإدراكه الركعة أن يقول: سبحان ربي العظيم قبل رفع الإمام؟
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/245)

ج : إذا أدرك المأموم الإمام راكعا أجزأته الركعة ولو لم يسبح المأموم إلا بعد رفع الإمام ؛ لعموم قوله - صلى الله عليه وسلم - : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (1) خرجه مسلم في صحيحه .
ومعلوم أن الركعة تدرك بإدراك الركوع ؛ لما روى البخاري في صحيحه عن أبي بكرة الثقفي - رضي الله عنه - « أنه أتى المسجد ذات يوم والنبي - صلى الله عليه وسلم - راكع فركع دون الصف ثم دخل في الصف فلما سلم النبي - صلى الله عليه وسلم - قال له - صلى الله عليه وسلم - : زادك الله حرصا ولا تعد » (2) ولم يأمره بقضاء الركعة، وإنما نهاه أن يعود إلى الركوع دون الصف ، فعلى المسبوق ألا يعجل بالركوع حتى يدخل في الصف.
__________
(1) رواه البخاري في ( مواقيت الصلاة ) برقم ( 546 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 954 ) واللفظ متفق عليه.
(2) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/246)

شرعية انتظار الإمام قليلا
للداخل للمسجد أثناء الركوع (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/246)

س : بعض الأئمة ينتظر الداخل لإدراك الركعة , وبعضهم يقول : لا يشرع الانتظار؟ فما هو الصواب وفقكم الله؟
ج : الصواب شرعية الانتظار قليلا حتى يلحق الداخل بالصف تأسيا بالنبي - صلى الله عليه وسلم - في ذلك.

(11/247)

الأفضل للإمام إذا سمع بمن
يدخل المسجد وهو راكع التريث (1) .
س : إذا كان الإمام في الركوع وسمع بعض المصلين يسرعون لإدراك الركوع , فهل يجوز له أن ينتظر أم لا ؟ .
ج : الأفضل للإمام في هذه الحال ألا يعجل بالرفع , لكن على وجه لا يشق على المأمومين الذين معه , حتى يدرك
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ص ( 115 ).

(11/247)

من أحس بدخولهم الركوع معه حرصا على إدراكهم الركعة , وقد جاء عن النبي - صلى الله عليه وسلم - ما يدل على استحباب ذلك.

(11/248)

حكم صلاة من سلم
ولم يكمل التشهد الأخير (1)
س : من المعلوم أن التشهد الأخير ركن من أركان الصلاة ، وفي إحدى الصلوات سلم الإمام ولم أكمل إلا جزءا يسيرا من التحيات فهل أعيد صلاتي ؟
ج : عليك أن تكمل التشهد ولو تأخرت بعض الشيء عن إمامك ؛ لأن التشهد الأخير ركن في أصح قولي العلماء , وفيه الصلاة على النبي - صلى الله عليه وسلم.
فالواجب أن تكمله ولو بعد سلام الإمام , ومنه التعوذ بالله من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات , ومن فتنة المسيح الدجال ؛ لأن النبي - صلى الله عليه وسلم - أمر بالتعوذ من هذه الأربع في التشهد الأخير , ولأن بعض أهل العلم قد رأى وجوب ذلك. والله ولي التوفيق.
__________
(1) سؤال موجه من السائل ع. س. من الرياض ، في مجلس سماحته.

(11/248)


سجود السهو - مجموع فتاوى ابن باز

سجود السهو

(11/250)

الحكم إذا شك المصلي في عدد الركعات (1) .
س : إذا شك الإمام في الصلاة الرباعية ولم يعلم أصلى ثلاثا أم أربعا ثم سلم ، وبعد السلام أخبره بعض المأمومين أنه لم يصل إلا ثلاثا , في هذه الحالة هل يكبر الإمام تكبيرة الإحرام للرابعة أو يقوم فقط ويقرأ الفاتحة بدون تكبير؟ وما موقع سجود السهو , قبل السلام أم بعده ؟ .
ج : إذا شك الإمام أو المنفرد في الصلاة الرباعية هل صلى ثلاثا أم أربعا ، فإن الواجب عليه البناء على اليقين وهو الأقل فيجعلها ثلاثا ، ويأتي بالرابعة ثم يسجد للسهو قبل أن يسلم ؛ لما ثبت عن أبي سعيد الخدري عن النبي - صلى الله عليه وسلم - أنه قال : « إذا شك أحدكم في الصلاة فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك ، وليبن على ما استيقن ، ثم ليسجد سجدتين قبل أن يسلم ، فإن كان صلى خمسا شفعن له صلاته ، وإن كان صلى تماما كانتا ترغيما للشيطان » (2) . (3) . أخرجه مسلم في صحيحه .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ص ( 78 ).
(2) صحيح مسلم المساجد ومواضع الصلاة (571),سنن الترمذي الصلاة (396),سنن النسائي السهو (1238),سنن أبو داود الصلاة (1024),سنن ابن ماجه إقامة الصلاة والسنة فيها (1210),مسند أحمد بن حنبل (3/83),موطأ مالك النداء للصلاة (214),سنن الدارمي الصلاة (1495).
(3) رواه مسلم في ( المساجد ومواضع الصلاة) برقم (888) واللفظ له ، ورواه الإمام أحمد في (باقي مسند المكثرين) برقم (11356).

(11/251)

أما إن سلم من ثلاث ثم نبه على ذلك فإنه يقوم بدون تكبير بنية الصلاة ثم يأتي بالرابعة ثم يجلس للتشهد وبعد فراغه من التشهد والصلاة على النبي - صلى الله عليه وسلم - والدعاء يسلم ثم يسجد سجدتين بعد ذلك للسهو ثم يسلم هذا هو الأفضل في حق كل من سلم عن نقص في الصلاة ساهيا ; لما ثبت عن النبي - صلى الله عليه وسلم - « أنه سلم من اثنتين في الظهر أو العصر فنبهه ذو اليدين ، فقام فأكمل صلاته ثم سلم ثم سجد للسهو ثم سلم » (1) . وثبت عنه - صلى الله عليه وسلم - « أنه سلم من ثلاث في العصر فلما نبه على ذلك أتى بالرابعة ثم سلم ثم سجد سجدتي السهو ثم سلم » (2) .
__________
(1) صحيح البخاري الأدب (5704),صحيح مسلم المساجد ومواضع الصلاة (573),سنن الترمذي الصلاة (399),سنن النسائي السهو (1224),سنن أبو داود الصلاة (1008),سنن ابن ماجه إقامة الصلاة والسنة فيها (1214),مسند أحمد بن حنبل (2/235),موطأ مالك النداء للصلاة (211),سنن الدارمي الصلاة (1496).
(2) صحيح مسلم المساجد ومواضع الصلاة (574),سنن الترمذي الصلاة (395),سنن النسائي السهو (1237),سنن أبو داود الصلاة (1018),سنن ابن ماجه إقامة الصلاة والسنة فيها (1215),مسند أحمد بن حنبل (4/427).

(11/252)

حكم من سجد للسهو ظانا
سجود الإمام فاتضح له قيامه (1)
س : كنا نصلي صلاة المغرب جماعة وأثناء التشهد الأخير في الركعة الثالثة كبر الإمام وقام بقصد الإتيان بركعة. لم ينتبه بعض المصلين لقيام الإمام وسجدوا باعتبار أن الإمام كبر لسجود سهو وعندما رفعوا من
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ص ( 79 ).

(11/252)

السجدة لاحظوا الإمام وهو يجلس لسماعه قول [ سبحان الله ] فسجد الإمام سجدتين.
واتضح لبعض المصلين بعد السلام أنهم سجدوا ثلاث سجدات. ما حكم الصلاة في هذه الحالة؟ وما حكم السجدة الثالثة لبعض المأمومين؟ ج : ليس على من سجد ظانا سجود الإمام للسهو حرج وصلاته صحيحة لكونه لم يتعمد الزيادة في الصلاة ، وإنما سجد متابعة للإمام حسب اعتقاده.

(11/253)

حكم صلاة من شك في قراءة الفاتحة (1)
س : أثناء صلاتي أنسى أنني قرأت فاتحة الكتاب ، فهل أسجد سجود السهو؟ وماذا يقرأ الشخص في سجود السهو؟ وإذا كان أغلب الظن أنني قرأتها فهل أسجد للسهو؟ .
ج : إذا شك المصلي المنفرد أو الإمام في قراءة الفاتحة فإنه يعيد قراءتها قبل أن يركع وليس عليه سجود سهو. أما إن
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ص ( 79 ، 80 ).

(11/253)

كان الشك بعد فراغه من الصلاة فإنه لا يلتفت إليه وصلاته صحيحة ؛ لأن الأصل سلامتها، أما المأموم فصلاته صحيحة إذا نسي قراءة الفاتحة ويتحملها عنه الإمام في هذه الحال كما لو تركها جاهلا , وهكذا لو جاء والإمام في الركوع ، فإنه يكبر وهو واقف ثم يركع مع الإمام وتجزئه الركعة وتسقط عنه الفاتحة في هذه الحال لعدم إدراكه القيام ؛ لحديث أبي بكرة في ذلك.
أما سجود السهو فيشرع فيه ما يشرع في سجود الصلاة من الدعاء وقول سبحان ربي الأعلى وغير ذلك , والله ولي التوفيق.

(11/254)

حكم صلاة من شك في
تكبيرة الإحرام وقراءة الفاتحة (1)
س : مشكلتي أنني إذا دخلت المسجد واستقبلت القبلة وكبرت تكبيرة الإحرام أرجع فأشك هل كبرت تكبيرة الإحرام فأكبر ثانية وبعد ذلك أقرأ الفاتحة فأسهو وأعود إلى قراءتها من جديد ، وخاصة إذا كنت مع الإمام. هل صلاتي على هذه الحال صحيحة؟ وماذا أفعل للتجنب من السهو ؟ أفيدوني أثابكم الله.
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الأول ص (80).

(11/254)

ج : الصلاة والحال ما ذكرت صحيحة ولكن ينبغي لك الحذر من الوساوس ، وذلك بالإقبال على الله واستحضار عظمته إذا دخلت في الصلاة وجمع قلبك على ذلك مع الاستعاذة بالله من الشيطان الرجيم وبذلك تزول الوساوس إن شاء الله وترغم الشيطان ، وترضي ربك سبحانه.

(11/255)

ماذا يفعل من شك هل صلى أم لم يصل (1)
س : إذا شك المصلي في أنه صلى أم لم يصل , فماذا يفعل , سواء كان الشك في الوقت أو في خارجه ؟
ج : إذا شك المسلم في أي صلاة من الصلوات المفروضة , هل أداها أم لا ؟ فإن الواجب عليه أن يبادر بأدائها ؛ لأن الأصل بقاء الواجب ، فعليه أن يبادر بها ؛ لقول النبي صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها ، لا كفارة لها إلا ذلك » (2) . (3) .
والواجب على المسلم أن يهتم بالصلاة كثيرا , وأن
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الأول ص (80).
(2) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269).
(3) رواه البخاري في (مواقيت الصلاة) برقم (562) ، ومسلم في (المساجد ومواضع الصلاة) برقم (1103).

(11/255)

يحرص على أدائها في الجماعة , وأن لا يتشاغل عنها بما ينسيه إياها ; لأنها عمود الإسلام وأهم الفرائض بعد الشهادتين ، وقد قال الله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1)
وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2)
وقال النبي صلى الله عليه وسلم : « رأس الأمر الإسلام ، وعموده الصلاة ، وذروة سنامه الجهاد في سبيل الله » (3) . وقال عليه الصلاة والسلام : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (4) . والآيات والأحاديث في تعظيم شأن الصلاة ووجوب المحافظة عليها كثيرة.
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) رواه الترمذي في (الإيمان) برقم (2541) ، والإمام أحمد في (مسند الأنصار) برقم (21054).
(4) رواه البخاري في (الإيمان) برقم (7) ، ومسلم في (الإيمان) برقم (22) ، والترمذي في (الإيمان) برقم (2534) واللفظ له.

(11/256)

الوساوس والشكوك في الصلاة
(1)
س : سائلة تقول في سؤالها : إنني أتشكك كثيرا في عدد الركعات , مع أنني أقرأ بصوت عال حتى أتذكر ما أقرؤه , ولكن أيضا يصيبني الشك , فعندما أنتهي من أداء الصلاة أحس كأني نسيت ركعة أو سجدة أو الجلوس للتشهد , رغم إنني أحرص كثيرا على ألا أتشكك في الصلاة , ولكن بدون فائدة , فأرجو أن ترشدوني ماذا أفعل والحال ما ذكر , وهل يجب علي إعادة الصلاة عند الشك , وهل هناك دعاء أدعو به عند بداية الصلاة لإزالة الشك؟
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (84).

(11/256)

ج : يجب عليك محاربة الوساوس والحذر منها ، والإكثار من التعوذ بالله من الشيطان الرجيم , لقول الله سبحانه : { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (1) { مَلِكِ النَّاسِ } (2) { إِلَهِ النَّاسِ } (3) { مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ } (4) السورة.
وقوله سبحانه : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (5)
__________
(1) سورة الناس الآية 1
(2) سورة الناس الآية 2
(3) سورة الناس الآية 3
(4) سورة الناس الآية 4
(5) سورة الأعراف الآية 200

(11/257)

وإذا فرغت من الصلاة أو الوضوء ثم طرأ عليك الشك في ذلك فأعرضي عنه ولا تلتفتي إليه ، واعتمدي أن الصلاة صحيحة والوضوء صحيح , وإذا وقع الشك في الصلاة هل صليت ثلاثا أو أربعا فاجعليها ثلاثا وأكملي الصلاة ثم اسجدي سجدتين للسهو قبل السلام؛ لأن النبي صلى الله عليه وسلم أمر من وقع له مثل هذا السهو أن يفعل ما ذكرنا, أعاذنا الله وإياك من الشيطان.

(11/258)

علاج الوساوس في الصلاة
(1)
س : إذا قمت إلى الصلاة يصيبني نوع من الوساوس والهواجس , ولا أعلم أحيانا ماذا قرأت ولا عدد الركعات، أفيدوني ماذا أفعل؟ .
ج : المشروع للمصلي من الرجال والنساء أن يقبل على صلاته ويخشع فيها لله , ويستحضر أنه قائم بين يدي ربه حتى يتباعد عنه الشيطان وتقل الوساوس, عملا بقول الله سبحانه:
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (85).

(11/258)

{ قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) ومتى كثرت الوساوس فالمشروع التعوذ بالله من الشيطان الرجيم ولو في الصلاة ، فينفث عن يساره ثلاثا ويتعوذ بالله من الشيطان ثلاثا كما أمر بذلك النبي صلى الله عليه وسلم عثمان بن أبي العاص لما أخبره أن الشيطان قد لبس عليه صلاته, ومتى شك المصلي في عدد الركعات فإنه يأخذ بالأقل ، ويبني على اليقين ويكمل صلاته ، ثم يسجد للسهو سجدتين قبل أن يسلم ؛ لما ثبت عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إذا شك أحدكم في الصلاة فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك ، وليبن على ما استيقن ، ثم ليسجد سجدتين قبل أن يسلم ، فإن كان صلى خمسا شفعن له صلاته ، وإن كان صلى تماما كانتا ترغيما للشيطان » (3) . خرجه مسلم في صحيحه , والله ولي التوفيق.
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) رواه مسلم في ( المساجد ومواضع الصلاة) برقم (888) واللفظ له ، ورواه الإمام أحمد في (باقي مسند المكثرين) برقم (11356).

(11/259)

حكم إعادة الصلاة عند كثرة الوساوس (1)
__________
(1) نشرت في (المجلة العربية) في جمادى الأولى 1414هـ.

(11/259)

س : الأخت س. أ. من بريدة بالمملكة العربية السعودية تقول في سؤالها : عندما أريد أن أؤدي الصلاة أكون شاردة الذهن وكثيرة التفكير ولا أشعر بنفسي إلا إذا سلمت ، ثم أعيدها مرة ثانية وأجد نفسي مثل الحالة الأولى ، لدرجة أنني أنسى التشهد الأول ولا أدري كم صليت مما يزيد اضطرابي وخوفي من الله ، ثم أسجد سجود السهو. أفتوني جزاكم الله خيرا ولكم جزيل الشكر. .
ج : الوساوس من الشيطان ، والواجب عليك العناية بصلاتك والإقبال عليها ، والطمأنينة فيها حتى تؤديها على بصيرة , وقد قال الله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) ولما رأى النبي صلى الله عليه وسلم رجلا لا يتم صلاته ولا يطمئن فيها أمره بالإعادة وقال له : « إذا قمت إلى الصلاة فأسبغ الوضوء ، ثم استقبل القبلة فكبر ، ثم اقرأ ما تيسر معك من القرآن ، ثم اركع حتى تطمئن راكعا ، ثم ارفع حتى تعتدل قائما ، ثم اسجد حتى تطمئن ساجدا ، ثم ارفع
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(11/260)

حتى تطمئن جالسا ، ثم اسجد حتى تطمئن ساجدا ، ثم افعل ذلك في صلاتك كلها » (1) متفق عليه .
وإذا تذكرت أنك في الصلاة قائمة بين يدي الله تناجينه سبحانه ، فإن ذلك يدعو إلى خشوعك في الصلاة وإقبالك عليها وبعد الشيطان عنك ، وسلامتك من وساوسه ، وإذا كثر عليك الوسواس في الصلاة فانفثي عن يسارك ثلاث مرات وتعوذي بالله من الشيطان الرجيم ثلاث مرات ، فإنه يزول عنك إن شاء الله. وقد أمر النبي صلى الله عليه وسلم بعض أصحابه بذلك لما قال له : ( يا رسول الله ، إن الشيطان لبس علي صلاتي ) وليس عليك أن تعيدي الصلاة بسبب الوسواس ، بل عليك أن تسجدي للسهو إذا فعلت ما يوجب ذلك , مثل ترك التشهد الأول سهوا ، ومثل ترك التسبيح في الركوع والسجود سهوا , وإذا شككت هل صليت ثلاثا أو أربعا في الظهر مثلا فاجعليها ثلاثا وكملي الصلاة ، واسجدي للسهو سجدتين قبل السلام , وإذا شككت في المغرب هل صليت اثنتين أم ثلاثا فاجعليها اثنتين وكملي الصلاة , ثم اسجدي للسهو سجدتين قبل السلام ؛ لأن النبي صلى الله عليه وسلم أمر بذلك , والله ولي التوفيق.
__________
(1) رواه البخاري في (كتاب الاستئذان) باب (18) ، ومسلم في (كتاب الصلاة) ح (45) باب وجوب قراءة الفاتحة في كل ركعة وإن لم يحسنها ولا أمكنه تعلمها قرأ ما تيسر من غيرها.

(11/261)

حكم الشك بعد الصلاة
(1)
__________
(1) إجابة على رسالة للأخ ع. م. م ، بتاريخ 19\ 8\ 1401 هـ.

(11/261)

من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم\ ع. م. م. سلمه الله.
السلام عليكم ورحمة الله وبركاته ، وبعد :
فقد اطلعت على سؤالك الآتي نصه ( صلينا العشاء الآخرة وبعد أن صلينا الراتبة وخرجنا من المسجد وقفنا عند باب المسجد وصار عند بعضنا شك في تمام الصلاة وأننا لم نصل إلا ثلاثا ، وبعد هذا التنبيه صار الشك عند الجميع إلا قليلا من الجماعة الذين خرجوا قبل الوتر ، وقبل أن ينبهوا ، ونحن الذين اجتمعنا وصار عندنا هذا الشك ، رجعنا وصلينا ركعة واحدة خلف الإمام ، ونحن نسأل سماحتكم عن حكم صلاتنا هل تجزئ أم لا بد من إعادة الصلاة كاملة لأنه طال الفصل وفصلنا بالراتبة والوتر ، وما حكم صلاة من لم يصل؟ )
الجواب : ما دام الشك بعد الصلاة فلا إعادة عليكم ؛ لأن الشك بعد الفراغ من العبادة لا يؤثر فيها. وبالله التوفيق.
والسلام عليكم ورحمة الله وببركاته.

(11/262)

حكم صلاة من شك في عدد
الركعات ثم اقتدى بمن يقف بجواره (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية.

(11/262)

س : من : ع. م. غ. - الباحة بالمملكة العربية السعودية ، يقول : دخلت المسجد لأداء صلاة الظهر وقد فاتني بعض الركعات ، وبعد سلام الإمام وقيامي بقضاء ما فاتني شككت في عدد ما فاتني من الركعات ، فاقتديت وتابعت بالمأموم الذي بجواري ؛ لأنني دخلت وإياه إلى المسجد سويا ، فصرت أركع بعده وأسجد بعده حتى أنهيت ما فاتني ، ولم أسجد للسهو فما حكم الشرع فيما عملت ، وهل علي شيء ؟ أرجو التكرم بالإفادة جزاكم الله خيرا. ج : الواجب على المسلم في مثل هذه الحال أن يبني على اليقين ، فإذا شك هل أدرك مع الإمام ركعة أو ركعتين جعلها ركعة ثم أتم الصلاة وسجد للسهو سجدتين قبل أن يسلم ، فإن شك هل أدرك ركعتين أو ثلاثا جعلها ركعتين ، ثم أتم الصلاة وسجد للسهو سجدتين قبل أن يسلم ; لما ثبت عن النبي صلى الله عليه وسلم من حديث أبي سعيد رضي الله عنه

(11/263)

أنه قال : « إذا شك أحدكم في صلاته فلم يدر كم صلى ثلاثا أم أربعا ؛ فليطرح الشك وليبن على ما استيقن ، ثم يسجد سجدتين قبل أن يسلم ، فإن كان صلى خمسا شفعن له صلاته ، وإن كان صلى إتماما لأربع كانتا ترغيما للشيطان » (1) . أخرجه مسلم في صحيحه . وبناء على ذلك فإن عليك أن تعيد الصلاة المذكورة ؛ لأنك لم تؤدها على الوجه الشرعي ، وتقليدك للشخص الذي دخل معك لا يعول عليه. وفق الله الجميع لما يرضيه.
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (11292 و11373) ، ومسلم في (المساجد ومواضع الصلاة) برقم (571) واللفظ له.

(11/264)

أسباب الخشوع في الصلاة
(1) .
س : ما هو السبب في عدم الخشوع في الصلاة ؟ وكيف يتخلص الإنسان من ذلك ؟ .
ج : الله جل وعلا يقول : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (2) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (3) والخشوع له أسباب ، وعدمه له
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير، بالرياض.
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2

(11/264)

أسباب ، فللخشوع أسباب وهي : الخضوع بين يدي الله ، وأن تذكر أنك واقف بين يديه سبحانه وتعالى ، وقد ورد في الحديث الصحيح : « إذا كبر أحدكم فلا يمسح الحصى فإن الرحمة تواجهه » (1) ، وفي لفظ آخر : « إذا قام أحدكم في الصلاة فإنه يناجي ربه » (2) .
فالإنسان إذا دخل في الصلاة فإنه يناجي ربه فيتذكر هذا المقام العظيم ، وأنه بين يدي الله ، فليخشع لله ، وليقبل على صلاته ، وليتذكر عظمة الله عز وجل ، وأنه بين يدي أعظم عظيم سبحانه وتعالى ، وليقبل على صلاته وليقبل على قراءته وعلى سجوده وركوعه ، ويتذكر كل ما يلزم في هذا المقام ، وأن غفلته عن الله تنقص صلاته فينبغي له أن يتذكر ذلك حتى تزول عنه الغفلة وحتى تزول عنه الوساوس ، ويسأل ربه العون على هذا في سجوده ، وفي آخر التحيات يقول اللهم أعني على الخشوع ، اللهم يسر لي الخشوع ، اللهم أعذني من الشيطان ومن شر نفسي ، يسأل ربه ، ويستعين به سبحانه وتعالى.
__________
(1) رواه الترمذي في (الصلاة) برقم (346) ، والنسائي في (السهو) برقم (1178).
(2) رواه البخاري في (الصلاة) برقم (390) ، ومسلم في(المساجد ومواضع الصلاة) برقم (856) ، والإمام أحمد في (مسند المكثرين) برقم (4673).

(11/265)

يبني على اليقين من شك هل صلى ثلاثا أم أربعا (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/265)

س : إذا شك المصلي هل صلى ثلاثا أم أربعا فماذا يفعل؟ .
ج : الواجب عليه مع الشك أن يبني على اليقين وهو الأقل ، وذلك بأن يجعلها ثلاثا في الصورة المذكورة ، ويأتي بالرابعة ثم يسجد للسهو ، ويسلم لقول النبي صلى الله عليه وسلم : « إذا شك أحدكم في صلاته ، فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك وليبن على ما استيقن ، ثم ليسجد سجدتين قبل أن يسلم ، فإن كان صلى خمسا شفعن له صلاته ، وإن كان صلى تماما كانتا ترغيما للشيطان » (1) خرجه الإمام مسلم في صحيحه من حديث أبي سعيد الخدري رضي الله عنه.
أما إن غلب على ظنه أحد الأمرين من النقص أو التمام فإنه يبني على غلبة ظنه ثم يسلم ، ثم يسجد سجدتين للسهو بعد السلام ؛ لقول النبي صلى الله عليه وسلم : « إذا شك أحدكم في صلاته فليتحر الصواب فليتم عليه ، ثم ليسلم ، ثم يسجد سجدتين بعد السلام » (2) . خرجه البخاري في الصحيح من حديث ابن مسعود رضي الله عنه.
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (571),سنن الترمذي الصلاة (396),سنن النسائي السهو (1238),سنن أبو داود الصلاة (1024),سنن ابن ماجه إقامة الصلاة والسنة فيها (1210),مسند أحمد بن حنبل (3/83),موطأ مالك النداء للصلاة (214),سنن الدارمي الصلاة (1495).
(2) رواه البخاري في (الصلاة) برقم (386) ، ومسلم في (المساجد ومواضع الصلاة) برقم (889) واللفظ متفق عليه.

(11/266)

جواز سجود السهو قبل السلام وبعده (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/266)

س : بعض الأئمة يسجد للسهو بعد السلام ، وبعضهم يسجد له قبل السلام. وبعضهم يسجد مرة قبل السلام وأخرى بعده. فمتى يشرع السجود قبل السلام ومتى يشرع بعده. وهل ما يشرع فيه السجود قبل السلام أو بعده على سبيل الوجوب أو الاستحباب؟ .
ج : الأمر واسع في ذلك فكلا الأمرين جائز وهما السجود قبل السلام وبعده ; لأن الأحاديث جاءت بذلك عن النبي صلى الله عليه وسلم. لكن الأفضل أن يكون السجود للسهو قبل السلام إلا في صورتين :
إحداهما : إذا سلم عن نقص ركعة فأكثر. فإن الأفضل أن يكون سجود السهو بعد إكمال الصلاة والسلام منها اقتداء بالنبي صلى الله عليه وسلم في ذلك ؛ لأن النبي صلى الله عليه وسلم لما سلم عن نقص ركعتين في حديث أبي هريرة رضي الله عنه وعن نقص ركعة في حديث عمران بن حصين رضي الله عنهما ، سجد للسهو بعد التمام والسلام.

(11/267)

والصورة الثانية : إذا شك في صلاته فلم يدر كم صلى ثلاثا أم أربعا في الرباعية أو اثنتين أو ثلاثا في المغرب أو واحدة أو ثنتين في الفجر لكنه غلب على ظنه أحد الأمرين وهو النقص أو التمام فإنه يبني على غالب ظنه ، ويكون سجوده بعد السلام على سبيل الأفضلية لحديث ابن مسعود المذكور في جواب السؤال السابق ، والله ولي التوفيق.

(11/268)

إذا سها المسبوق فإنه
يسجد للسهو بعد إكماله الصلاة (1)
س : إذا سها المسبوق فهل يسجد للسهو ، ومتى يسجد له ؟ وهل على المأموم سجود سهو إذا سها ؟
ج : ليس على المأموم سجود سهو إذا سها ، وعليه أن يتابع إمامه إذا كان دخل معه في أول الصلاة. أما المسبوق فإنه يسجد للسهو إذا سها مع إمامه أو فيما انفرد به بعد إكماله الصلاة على التفصيل السابق في جواب السؤالين السابقين. والله الموفق.
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/268)

مجموعة استفسارات حول سجود السهو (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته، طبعها الأخ\ محمد الشايع في كتاب.

(11/268)

س : هل يشرع سجود السهو في المواضع الآتية :
1 - إذا قرأ في الأخيرتين من الرباعية مع الفاتحة ما تيسر من القرآن.
2 - إذا قرأ في سجوده أو قال : سبحان ربي العظيم بين السجدتين مثلا.
3 - إذا جهر في السرية أو أسر في الجهرية .
ج : إذا قرأ في الأخيرتين من الرباعية أو إحداهما آية أو أكثر ، أو سورة ساهيا لم يشرع له السجود ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم ما يدل على أنه قد يقرأ زيادة على الفاتحة في الثالثة والرابعة من الظهر ، وقد ثبت أنه أثنى على الأمير الذي كان يقرأ في جميع ركعات صلاته بعد الفاتحة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) ولكن المعروف عن النبي صلى الله عليه وسلم أنه كان لا يقرأ في الثالثة والرابعة سوى الفاتحة كما في الصحيحين من حديث أبي قتادة رضي الله عنه.
وثبت عن الصديق رضي الله عنه أنه قرأ في الثالثة من
__________
(1) سورة الإخلاص الآية 1

(11/269)

صلاة المغرب بعد الفاتحة { رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ } (1) وكل هذا يدل على التوسعة في ذلك.
أما من قرأ في الركوع أو السجود ساهيا فإنه يسجد للسهو ؛ لأنه لا يجوز له تعمد القراءة في الركوع والسجود ؛ لأن النبي صلى الله عليه وسلم قد نهى عن ذلك. فإذا قرأ ساهيا في الركوع أو السجود وجب عليه سجود السهو. وهكذا من سها في الركوع فقال سبحان ربي الأعلى بدل سبحان ربي العظيم أو سها في السجود فقال : سبحان ربي العظيم بدل سبحان ربي الأعلى وجب عليه السجود لكونه ترك الواجب سهوا أما إن كان جمع بينهما في الركوع والسجود سهوا فإنه لا يجب عليه السجود. وإن سجد للسهو فلا بأس لعموم الأدلة. وهذا في حق الإمام والمنفرد والمسبوق. أما المأموم الذي كان مع الإمام من أول الصلاة فليس عليه سجود سهو في هذه المسائل وعليه أن يتبع إمامه ، وهكذا لو جهر في السرية أو أسر في الجهرية لم يلزمه السجود ؛ لأن الرسول صلى الله عليه وسلم كان يسمعهم الآية بعض الأحيان في السرية ، والله ولي التوفيق.
__________
(1) سورة آل عمران الآية 8

(11/270)

حكم متابعة المأموم للإمام في سجود السهو بعد قيامه (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(11/270)

س : الأخ م. س. ع. - من الرياض يقول في سؤاله : قمت لقضاء ما فاتني بعد سلام الإمام ، وبعد لحظات سجد الإمام للسهو ( أي بعد السلام ) فسجدت معه ، ثم قمت وصليت ما فاتني ، فهل ما فعلته صحيح ، وإذا لم يكن فماذا علي أن أفعل. أفتونا مأجورين؟
ج : قد أحسنت فيما فعلت ولا شيء عليك لقول النبي صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه » (1) .
ولو أكملت صلاتك وسجدت للسهو بعد إكمالها فلا بأس عليك ؛ لكونك قد نويت الانفراد لقضاء ما عليك. وفق الله الجميع.
__________
(1) رواه البخاري في (الأذان) برقم (680) ، ومسلم في (الصلاة) برقم (625).

(11/271)

من نسي قراءة سورة بعد الفاتحة هل عليه سجود السهو (1)
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (64).

(11/271)

س : سائل يقول صليت الظهر وحدي ، وفي الركعة الثانية لم أقرأ سورة بعد الفاتحة نسيانا فتذكرت قبل السلام فسجدت للسهو ، فهل علي حرج في هذا ؟
ج : ليس عليك حرج ولا يجب عليك سجود السهو ؛ لأن قراءة سورة بعد الفاتحة أو ما تيسر من الآيات ليست واجبة ، وإنما الواجب قراءة الفاتحة ، ويستحب قراءة سورة بعدها في الأولى والثانية من كل صلاة ، وإن سجدت للسهو فلا بأس وصلاتك صحيحة.

(11/272)

حكم من سلم من ركعتين سهوا ومن نسي تكبيرة الإحرام (1)
__________
(1) صدر من مكتب سماحته برقم (203\ 2) في 2\ 7\ 1407 هـ.

(11/272)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم هـ. م. ث. سلمه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1513 وتاريخ 21\ 4\ 1407هـ المشتمل على سؤالين ، وإليك الجواب عن كل واحد بعد ذكره :
س1 : نحن قمنا برحلة ، ولما وجب المغرب قمنا لأداء الصلاة جاعلين واحدا منا إماما ، لكن الإمام لما أتى بالركعتين سلم تسليمتين سهوا ، وليست عمدا تاركا ركعة واحدة ، فقام أحدنا وقال له أنت تركت ركعة وهي الثالثة فقم فصل بنا ما تبقى علما بأننا ذكرنا التسبيح ، ولكنه لم يدرك ذلك فصلى بنا الثالثة وسلم وسجد للسهو بعد التسليم. فهل صلاتنا صحيحة أم تعاد ، وهل الرجل المتكلم صلاته صحيحة ويعتبر كلامه من جنس الصلاة ،

(11/273)

وينطبق عليه حديث ذي اليدين ، أو أن كلامه خارج عن الصلاة ، وصلاته باطلة لأن الكلام يبطل الصلاة؟ .
ج : صلاة الإمام صحيحة ، وأما المأمومون فمن كان منهم عالما بالنقص عارفا بالحكم الشرعي ، وهو أنه لا يجوز أن يسلم معه في اثنتين بل عليه أن يقوم ويأتي بالثالثة ، فهذا صلاته باطلة ؛ لأنه سلم عمدا قبل أن يكملها عارفا بأن ذلك لا يجوز له ، أما من سلم مع الإمام جاهلا بالنقص أو جاهلا بالحكم الشرعي فلا إعادة عليه إذا كان قد أكمل صلاته مع الإمام لما نبه. وصلاة الذي كلم الإمام صحيحة إذا كان جاهلا بالحكم الشرعي لحديث ذي اليدين .

(11/274)

س2 : هذا السؤال لم يحدث ، ولكن نقاشا بين مجموعة أدى بي إلى معرفة الحقيقة ، وهو من جاء بطريق ووجد جماعة أقامت الصلاة ودخل بنية الصلاة معها ، ولكنه نسي أن يكبر تكبيرة الإحرام ، ولم يتذكر ذلك إلا في الركعة الثالثة هل صلاته صحيحة ، أم باطلة لأنه نسي ركنا ، وهل يبدأ الصلاة إذا من ركوع الهوي في الركعة الأولى أم يبدأها عندما تذكر أنه لم يكبر تكبيرة الإحرام. .
ج : الصلاة المذكورة غير صحيحة ؛ لأنه لم يأت بتكبيرة الإحرام ، وهي ركن بإجماع المسلمين ولا تنعقد الصلاة إلا بها.

(11/274)

حكم صلاة من سلم قبل الإمام سهوا (1)
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (842).

(11/274)

س : ما حكم السلام قبل الإمام في حالة السهو هل الصلاة صحيحة أم لا ؟ .
ج : إذا سلم المأموم قبل الإمام سهوا فإنه يرجع إلى نية الصلاة ثم يسلم بعد إمامه ، ولا شيء عليه وصلاته صحيحة إذا سلم قبل إمامه سهوا ثم انتبه ، فإنه يعود إلى نية الصلاة ثم يسلم بعد إمامه ولا شيء عليه ، إلا أن يكون مسبوقا ، فإن كان مسبوقا بركعة أو أكثر فإنه يسجد للسهو بعدما يقضي ما عليه من الركعات عن سلامه سهوا قبل إمامه.

(11/275)

حكم صلاة من نسي تكبيرة الإحرام (1)
س : إذا نسي الإنسان تكبيرة الإحرام فهل يستمر في الصلاة حتى ينتهي ثم يعيدها أو يقطعها ثم يعيدها؟ .
ج : إذا نسي تكبيرة الإحرام أو شك في ذلك فعليه أن
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير، بالرياض.

(11/275)

يكبر في الحال ، ويعمل بما أدرك بعد التكبيرة ، فإذا كبر بعد فوات الركعة الأولى من صلاة الإمام اعتبر نفسه قد فاتته الركعة الأولى فيقضيها بعد سلام الإمام ، واذا أعاد التكبيرة في الركعة الثالثة اعتبر نفسه قد فاتته ركعتان فيأتي بركعتين بعد السلام من الصلاة ، هذا إذا كان ليس لديه وسوسة ، أما إن كان موسوسا فإنه يعتبر نفسه قد كبر في أول الصلاة ولا يقضي شيئا مراغمة للشيطان ومحاربة لوسوسته ، والحمد لله.

(11/276)

من نسي قراءة الفاتحة فهل يأتي بركعة ويسجد سجود السهو (1)
س : إذا نسي المصلي الفاتحة فهل يأتي بركعة أخرى تحل محلها ؟ وهل يسجد سجود السهو ؟ .
ج : إذا كان مأموما فليس عليه شيء ويتحملها عنه الإمام إذا كان ناسيا أو جاهلا أو قد فاته القيام ، أما إذا كان إماما أو منفردا فيأتي بركعة بدلا من الركعة التي ترك فيها الفاتحة ويسجد للسهو. أما المأموم فتابع لإمامه إذا نسي أو جهل أو
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير، بالرياض.

(11/276)

فاته القيام ، أجزأه ما أدركه مع الإمام كما تقدم لحديث أبي بكرة الثقفي رضي الله عنه أنه جاء والرسول صلى الله عليه وسلم راكع فركع دون الصف ثم دخل في الصف ، فلما سلم النبي صلى الله عليه وسلم قال له : « زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة التي لم يدرك قيامها.
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(11/277)

حكم صلاة من سجد سجدة واحدة فقط ناسيا (1)
س : إمام صلى صلاة العصر ، وأثناء الركعة الأخيرة سجد سجدة واحدة فقط ، وجلس للتشهد الأخير وسلم ، وبعد ذلك نبهه بعض المصلين إلى أنه لم يسجد إلا سجدة واحدة ولم يسجد الثانية للركعة الأخيرة ، ثم قام وصلى بهم ركعة كاملة وجلس للتشهد ثم سلم وسجد سجود السهو ، هل هذه الصفة صحيحة ؟
ج : نعم ، هذا هو المشروع ، إذا نسي الإمام سجدة وسلم ثم ذكر أو نبه ، يقوم ويأتي بركعة ثم يكمل ثم يسلم ثم
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير، بالرياض.

(11/277)

يسجد سجود السهو بعد السلام ، وهو أفضل ، وهكذا المنفرد حكمه حكمه. وإن سجد للسهو قبل السلام فلا بأس ولكن بعده أفضل.

(11/278)

حكم سجود السهو عند نسيان دعاء الوتر والجهر بالقراءة في الصلاة الجهرية (1)
س : ( ي. س. م. ن ) العراق الأنبار يقول : هل يلزم عندما أنسى دعاء الوتر أن أقوم بسجود السهو وعندما لا أجهر بصلاتي في وقت يجب الجهر فيه وكان ذلك عن نسيان ؟
ج : لا يجب إذا ترك الإنسان قنوت الوتر سهوا أو لم يجهر بالقراءة في الصلاة الجهرية سهوا لا يجب عليه السجود للسهو ولكن لو سجد فلا بأس.
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (517).

(11/278)

حكم صلاة من ترك التشهد الأول ناسيا أو متعمدا (1)
__________
(1) من برنامج (نور على الدرب).

(11/278)

س : إذا صلى الإمام الصلاة وقام ولم يتشهد التشهد الأول ونبه ولم يرجع وعندما سلم من الصلاة نبه وسلم ولم يسجد وبعد السلام قال له بعض المأمومين لم لم تسجد ؟ فقال ذهب محله ، فماذا عليه هل عليه الإعادة لأنه ترك واجبا عمدا ، وإذا كان جاهلا والمأمومون يجهلون الحكم فماذا عليهم؟ أفتونا مأجورين.
ج : التشهد الأول إذا تعمد المصلي تركه بطلت صلاته في أصح قولي العلماء إذا كان عالما بالحكم ذاكرا ، فإن كان جاهلا فلا شيء عليه ، وإن تركه ناسيا وجب عليه السجود للسهو ، فإن تعمد تركه بطلت صلاته ، أما إذا نسي وسلم قبل أن يسجد ثم نبه أو ذكر فإنه يجب عليه أن يسجد بعد السلام للسهو ثم يسلم كالحال في سجود السهو الذي محله بعد السلام ، فإن لم يفعل فقد اختلف في بطلان الصلاة بذلك ، أي بترك سجود السهو بعد السلام ، سواء كان محله بعد السلام أو قبله فنسيه

(11/279)

فصار بعد السلام ، قال أبو محمد بن قدامة رحمه الله في المغني : ( فإن ترك الواجب عمدا فإن كان قبل السلام بطلت صلاته ؛ لأنه أخل بواجب في الصلاة عمدا ، وإن ترك الواجب بعد السلام لم تبطل صلاته ؛ لأنه جبر للعبادة خارج منها فلم تبطل بتركه كجبرانات الحج ، وسواء كان محله بعد السلام أو قبله فنسيه فصار بعد السلام ، وقد نقل عن أحمد ما يدل على بطلان الصلاة ، ونقل عنه التوقف ). انتهى المقصود.
وبهذا يعلم أن الصواب صحة الصلاة وعدم وجوب الإعادة على الجميع إلا إذا كان الإمام قد تعمد الترك لما يشرع الإتيان به قبل السلام مع العلم بالحكم الشرعي ، فإنها تلزمه الإعادة لكونه ترك واجبا بدون عذر شرعي ، أما المأموم فعليه أن يسجد للسهو إذا لم يسجد إمامه بعد السلام في قول الأكثرين كما في المغني ؛ لأن السهو ينقص صلاة الجميع ، فإذا لم يسجد الإمام لجبران النقص الحاصل بالسهو ، وجب على المأموم السجود ، سواء سجدوا فرادى أو عينوا من يؤمهم في ذلك ؛ لأن الإمام لما امتنع من الواجب انقطعت تبعيتهم له ، ووجب عليهم الاستقلال بأداء الواجب كما لو سلم عن نقص ونبهوه فلم يرجع للصواب فإنه يلزمهم أن يكملوا صلاتهم فرادى أو بإمام منهم لوجوب تكميل الصلاة على الجميع ، فلما امتنع منه الإمام انقطعت تبعيتهم له ، فإن لم يسجدوا لم تبطل

(11/280)

صلاتهم ؛ لأنه واجب خارج الصلاة فلم تبطل الصلاة بتركه كالأذان والإقامة وكجبرانات الحج والله سبحانه وتعالى أعلم.

(11/281)

حكم صلاة من ترك التشهد الأول سهوا ثم ترك سجود السهو (1)
س : إذا ترك المصلي التشهد الأول سهوا، ثم ترك أيضا سجود السهو فماذا عليه؟
ج : إن ذكر بعد السلام سجد للسهو ، وإن طال الفصل سقط عنه ذلك في أصح قولي أهل العلم. والله ولي التوفيق.
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير، بالرياض.

(11/281)


صلاة التطوع - مجموع فتاوى ابن باز

صلاة التطوع

(11/282)

حكم صلاة التطوع وقت النهي (1)
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (11).

(11/284)

س : ما حكم من يصلي قبل الظهر بربع ساعة أو عشر دقائق ، حيث إنني سمعت من إحدى الأخوات أن هذا الوقت من الأوقات المنهي عن الصلاة فيها. نرجو التوضيح؟ .
ج : لا يجوز للمسلم أن يصلي قبل الظهر في وقت وقوف الشمس ؛ لأنه من أوقات النهي ، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « ثلاث ساعات لا يصلى فيهن ولا يقبر فيهن موتى : بعد صلاة الصبح حتى تطلع الشمس ، وحين تقف الشمس حتى تزول ، وحين تضيف الشمس للغروب حتى تغرب » (1) .
والمقصود أنه قبيل الظهر لا يصلى ، وهذا الوقت ليس بالطويل بل هو وقت قصير ، حين تتوسط الشمس في كبد
__________
(1) رواه مسلم في (كتاب صلاة المسافرين وقصرها) برقم (1373) ، والترمذي في (الجنائز) برقم (951) ، والنسائي في (المواقيت) برقم (557).

(11/285)

السماء يسمى ( وقوف الشمس ) ( وقت الوقوف ) فلا يجوز التعبد بالصلاة في ذلك الوقت حتى تزول الشمس ، أي حتى يؤذن الظهر ، فإذا زالت الشمس صلى الإنسان ما شاء ، أما قبل الزوال فالواجب التوقف عن التطوع بالصلاة ، والوقت ليس بالطويل يقارب الربع ساعة أو الثلث ساعة ، وإذا احتاط الإنسان وتوقف عن الصلاة قبل الزوال بنصف ساعة تقريبا فهو حسن ، فإذا زالت الشمس انتهى وقت النهي إلى أن يصلي العصر.

(11/286)

حكم صلاة تحية المسجد وقت النهي (1)
س : هل يجوز للإنسان إذا دخل المسجد قبل أذان المغرب أن يصلي ركعتين أم يجلس ، أفيدونا أفادكم الله؟ .
ج : الأوقات المنهي عن الصلاة فيها معلومة وهي خمسة : من طلوع الفجر إلى طلوع الشمس ، ومن طلوعها حتى ترتفع قيد رمح ، وعند وقوفها قبل الظهر حتى تزول ، وبعد صلاة العصر حتى تميل الشمس للغروب ، وعند ميولها للغروب حتى تغيب. لكن ذوات الأسباب لا حرج في فعلها
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (64).

(11/286)

في وقت النهي في أصح قولي العلماء ، فإذا دخل المسجد بعد العصر أو بعد الصبح فالأفضل أن يصلي تحية المسجد ركعتين قبل أن يجلس لقوله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) متفق عليه .
وهكذا إن طاف بالكعبة فإنه يصلي ركعتي الطواف سواء كان بعد العصر أو بعد الصبح أو في أي وقت ؛ لقوله صلى الله عليه وسلم : « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار » (2) . رواه الإمام أحمد وأهل السنن الأربع وصححه الترمذي وابن حبان .
وهكذا صلاة الكسوف لو كسفت الشمس بعد العصر فإن السنة أن تصلى صلاة الكسوف في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته ، فإذا رأيتموهما فادعوا الله وصلوا حتى تنكشف » (3) . متفق عليه وفي
__________
(1) رواه البخاري في (الصلاة) باب إذا دخل أحدكم المسجد فليركع ركعتين برقم (425) ، ومسلم في (صلاة المسافرين) برقم (166) ، والإمام أحمد في (باقي مسند الأنصار) برقم (21600) واللفظ له.
(2) رواه الترمذي في (الحج) برقم (795) ، والنسائي في (المواقيت) برقم (581).
(3) رواه البخاري في (الجمعة) برقم (1000) ، ومسلم في (الكسوف) برقم (1522) واللفظ له.

(11/287)

رواية البخاري حتى تنجلي (1) .
س : كثر القول في تحية المسجد ، منهم من قال : إنها لا تفعل في أوقات النهي مثل عند طلوع الشمس وعند غروبها ، ومنهم من قال : إنها تجوز حيث إنها من ذوات الأسباب التي لا توقيت لها وتفعل حتى ولو كانت الشمس قد مضى نصفها في الغروب : أرجو إفادتي عن ذلك تفصيليا. (2)
ج : في هذه المسألة خلاف بين أهل العلم ، والصحيح أن تحية المسجد مشروعة في جميع الأوقات حتى بعد الفجر وبعد العصر ؛ لعموم قوله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (3) متفق على صحته ، ولأنها من ذوات الأسباب كصلاة الطواف وصلاة الخسوف والصواب فيها كلها أنها تفعل في أوقات النهي كلها كقضاء الفوائت من الفرائض لقول النبي صلى الله عليه وسلم في صلاة الطواف : « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار » (4) أخرجه الإمام أحمد وأصحاب السنن بإسناد صحيح ، ولقوله صلى الله عليه وسلم :
__________
(1) رواه البخاري في (الجمعة) برقم (1000).
(2) نشرت في (كتاب الدعوة) ، الجزء الأول ص (54).
(3) صحيح البخاري الجمعة (1114),صحيح مسلم صلاة المسافرين وقصرها (714),سنن الترمذي الصلاة (316),سنن النسائي المساجد (730),سنن أبو داود الصلاة (467),سنن ابن ماجه إقامة الصلاة والسنة فيها (1013),مسند أحمد بن حنبل (5/311),سنن الدارمي الصلاة (1393).
(4) سنن الترمذي الحج (868),سنن النسائي مناسك الحج (2924),سنن أبو داود المناسك (1894),سنن ابن ماجه إقامة الصلاة والسنة فيها (1254),مسند أحمد بن حنبل (4/84),سنن الدارمي المناسك (1926).

(11/288)

في صلاة الكسوف : « إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته ، فإذا رأيتموهما فادعوا الله وصلوا حتى تنكشف » (1) . متفق على صحته ، وقوله صلى الله عليه وسلم : « من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (2) . وهذه الأحاديث تعم أوقات النهي وغيرها ، وهذا القول هو اختيار شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم رحمة الله عليهما ، والله ولي التوفيق. (3)
__________
(1) رواه البخاري في (الجمعة) برقم (1000) ، و مسلم في (الكسوف) برقم (1522) واللفظ له.
(2) رواه البخاري في (مواقيت الصلاة) برقم (562) ، ومسلم في (المساجد ومواضع الصلاة) برقم (1103).
(3) نشرت في (مجلة الدعوة) ، العدد (1449) وتاريخ 6\ 2\1415 هـ.

(11/289)

س : إذا دخل رجل المسجد وقت نهي هل يصلي تحية المسجد أم لا؟. .
ج : الأفضل له أن يصلي تحية المسجد في أصح قولي العلماء لعموم قوله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) متفق على صحته وإن جلس ولم يصل فلا حرج.
__________
(1) رواه البخاري في (الصلاة) باب إذا دخل المسجد فليركع ركعتين برقم (425) ، ومسلم في (166) ، والإمام أحمد في (باقي مسند الأنصار) برقم (21600) واللفظ له.

(11/289)

الصلاة وقت النهي (1)
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (127).

(11/289)

س : هل الصلاة قبل المغرب مكروهة ولو كانت الصلاة تحية للمسجد؟ .
ج : هذا السؤال فيه إبهام يحتاج إلى تفصيل من جهة الوقت ومن جهة نوع الصلاة : لأن ما بعد صلاة العصر إلى غروب الشمس يعتبر وقت نهي ، فلا يصلى في هذا الوقت في الجملة للأحاديث الواردة في النهي عن الصلاة وقت النهي و منها قوله صلى الله عليه وسلم : « لا صلاة بعد الصبح حتى ترتفع الشمس ، ولا صلاة بعد العصر حتى تغيب الشمس » (1) . متفق على صحته .
أما إذا كانت الصلاة قضاء فائتة فلا تدخل في ذلك بإجماع أهل العلم ؛ لقول النبي صلى الله عليه وسلم : « من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (2) .
__________
(1) رواه البخاري في (مواقيت الصلاة) برقم (551) واللفظ له ، ورواه مسلم في ( صلاة المسافرين) برقم (1368) ، والإمام أحمد في (باقي مسند المكثرين) برقم (10921).
(2) رواه البخاري في (مواقيت الصلاة) برقم (562) ، ومسلم في (المساجد ومواضع الصلاة) برقم (1103).

(11/290)

وأما ذوات الأسباب مثل : صلاة الكسوف وسجود التلاوة وصلاة الركعتين إذا دخل الإنسان المسجد وكان يريد الجلوس ، وهي المعروفة بتحية المسجد فتجوز في وقت النهي على الراجح من أقوال أهل العلم ؛ لأن الأحاديث الواردة في ذوات الأسباب عامة في جميع الأوقات وقت النهي وغيره ، مثل قوله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) متفق عليه .
وأما أحاديث النهي عن الصلاة في أوقات النهي فمحمولة على غير قضاء الفائتة وغير ذوات الأسباب.
__________
(1) رواه البخاري في (الصلاة) باب إذا دخل أحدكم المسجد فليركع ركعتين برقم (425) ، ومسلم في (صلاة المسافرين) برقم (166) ، والإمام أحمد في (باقي مسند الأنصار) برقم (21600) واللفظ له.

(11/291)

ركعتا الطواف وقت النهي (1)
س : ما حكم صلاة الركعتين خلف مقام أبينا إبراهيم عليه السلام في أوقات النهي عن النوافل؟ .
ج : لا حرج في ذلك لقول ال نبي صلى الله عليه وسلم : « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار » (2) أخرجه الإمام أحمد وأصحاب السنن الأربع بإسناد صحيح.
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني ص (128).
(2) سنن الترمذي الحج (868),سنن النسائي مناسك الحج (2924),سنن أبو داود المناسك (1894),سنن ابن ماجه إقامة الصلاة والسنة فيها (1254),مسند أحمد بن حنبل (4/84),سنن الدارمي المناسك (1926).

(11/291)

ولأن صلاة الطواف من ذوات الأسباب فلا حرج من فعلها في وقت النهي كتحية المسجد وصلاة الخسوف للحديث المذكور وغيره من الأحاديث الواردة في هذا الباب ، مثل قوله صلى الله عليه وسلم : « إن الشمس والقمر آيتان من آيات الله لا ينخسفان لموت أحد ولا لحياته ، فإذا رأيتموهما فادعوا الله وصلوا حتى تنكشف » (1) متفق على صحته ، وقوله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) أخرجه الشيخان في صحيحيهما من حديث أبي قتادة رضي الله عنه.
__________
(1) رواه البخاري في (الجمعة) برقم (1000) ، و مسلم في (الكسوف) برقم (1522) واللفظ له.
(2) صحيح البخاري الجمعة (1114),صحيح مسلم صلاة المسافرين وقصرها (714),سنن الترمذي الصلاة (316),سنن النسائي المساجد (730),سنن أبو داود الصلاة (467),سنن ابن ماجه إقامة الصلاة والسنة فيها (1013),مسند أحمد بن حنبل (5/311),سنن الدارمي الصلاة (1393).

(11/292)

حديث « لا صلاة بعد العصر حتى تغرب الشمس » (1) (2)
س : ما درجة صحة هذا الحديث : « لا صلاة بعد العصر حتى تغرب الشمس ولا صلاة بعد الصبح حتى تطلع الشمس إلا بمكة .. إلا بمكة .. إلا بمكة » (3) .. ؟ .
ج : هذا الحديث بهذه الزيادة إلا بمكة ضعيف.
__________
(1) صحيح البخاري الحج (1765),صحيح مسلم صلاة المسافرين وقصرها (827),سنن النسائي المواقيت (567),سنن ابن ماجه إقامة الصلاة والسنة فيها (1249),مسند أحمد بن حنبل (3/39).
(2) نشرت في (كتاب الدعوة) ، الجزء الأول، ص (82).
(3) صحيح البخاري الحج (1765),صحيح مسلم صلاة المسافرين وقصرها (827),سنن النسائي المواقيت (567),سنن ابن ماجه إقامة الصلاة والسنة فيها (1249),مسند أحمد بن حنبل (3/39).

(11/292)

أما أصل الحديث فهو ثابت في الصحيحين وغيرهما عن جماعة من الصحابة رضي الله عنهم عن النبي صلى الله عليه وسلم أنه قال : « لا صلاة بعد الصبح حتى ترتفع الشمس ، ولا صلاة بعد العصر حتى تغيب الشمس » (1) . لكن هذا العموم يستثنى منه الصلاة ذات السبب في أصح قولي العلماء كصلاة الكسوف وصلاة الطواف وتحية المسجد ، فإن هذه الصلوات يشرع فعلها ولو في وقت النهي لأحاديث صحيحة وردت في ذلك تدل على استثنائها من العموم ، والله ولي التوفيق.
__________
(1) رواه البخاري في (مواقيت الصلاة) برقم (551) واللفظ له ، ورواه مسلم في ( صلاة المسافرين) برقم (1368) ، والإمام أحمد في (باقي مسند المكثرين) برقم (10921).

(11/293)

حكم تحية المسجد والتنفل بعد غروب الشمس وقبل صلاة المغرب (1)
س : ما حكم تحية المسجد عقب أذان المغرب وقبل الصلاة - والوقت بين الأذان والإقامة قصير - وما حكم التنفل قبل صلاة المغرب أيضا غير تحية المسجد؟
ج : تحية المسجد سنة موكدة في جميع الأوقات حتى في وقت النهي في أصح قولي العلماء ؛ لعموم قول النبي صلى
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الأول، ص (52).

(11/293)

الله عليه وسلم : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) متفق عليه .
والصلاة بعد أذان المغرب وقبل الإقامة سنة لقول النبي صلى الله عليه وسلم : « صلوا قبل المغرب ، صلوا قبل المغرب ، ثم قال في الثالثة لمن شاء » (2) . رواه البخاري .
وكان أصحاب النبي صلى الله عليه وسلم إذا أذن للمغرب بادروا بصلاة ركعتين قبل الإقامة ، والنبي صلى الله عليه وسلم يشاهدهم ولا ينهاهم عن ذلك ، بل قد أمر بذلك كما في الحديث المذكور آنفا.
__________
(1) رواه البخاري في (الصلاة) باب إذا دخل أحدكم المسجد فليركع ركعتين برقم (425) ، ومسلم في (صلاة المسافرين) برقم (166) ، والإمام أحمد في (باقي مسند الأنصار) برقم (21600) واللفظ له.
(2) رواه البخاري في (الجمعة) برقم (1111) ، وأبو داود في (الصلاة) برقم (1089) ، والإمام أحمد في (مسند البصريين) برقم (19643).

(11/294)

تحية المسجد ليس لها قراءة خاصة (1)
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني، ص ( 123 ).

(11/294)

س : هل يتعين شيء من القراءة حين أداء تحية المسجد؟
ج : ليس لها قراءة خاصة ، بل هي كسائر الصلوات يقرأ في كل ركعة بالفاتحة وما تيسر معها ، والواجب قراءة الفاتحة فقط ؛ لأنها ركن الصلاة كما قال النبي - صلى الله عليه وسلم - : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) . متفق على صحته .
والسنة أن يأتي بها إذا دخل المسجد في كل وقت ، ولو كان وقت نهي كما بعد صلاة العصر ، وما بعد صلاة الفجر ؛ لعموم الأحاديث الدالة على شرعيتها؛ ولأنها من ذوات الأسباب كصلاة الكسوف وركعتي الطواف وذوات الأسباب تجوز في كل وقت في أصح قولي العلماء ، والله ولي التوفيق.
__________
(1) رواه البخاري في ( الأذان ) برقم ( 714 ) ، باب ( وجوب القراءة للإمام والمأموم ). ومسلم في ( الصلاة ) برقم ( 595 ) ، باب وجوب قراءة الفاتحة في كل ركعة.

(11/295)

حكم صلاة الليل وصفتها (1)
__________
(1) من برنامج ( نور على الدرب ) رقم الشريط ( 32 ).

(11/295)

س : ما حكم صلاة الليل وما صفتها؟ .
ج : صلاة الليل سنة مؤكدة لقول الله سبحانه في صفة عباد الرحمن : { وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا } (1) وفي سورة الذاريات في صفة المتقين : { كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } (2) { وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ } (3)
ولقول النبي - صلى الله عليه وسلم - : « أفضل الصيام بعد رمضان شهر الله المحرم ، وأفضل الصلاة بعد الفريضة صلاة الليل » (4) رواه مسلم في صحيحه .
وصلاة الليل لها شأن عظيم كما قال الله جل وعلا في وصف عباد الرحمن : { وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا } (5) وقال سبحانه في وصف المتقين :
__________
(1) سورة الفرقان الآية 64
(2) سورة الذاريات الآية 17
(3) سورة الذاريات الآية 18
(4) رواه مسلم ، باب ( فضل صوم المحرم ) ، ج8 ص ( 54 ).
(5) سورة الفرقان الآية 64

(11/296)

{ كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } (1) { وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ } (2) وقال الله لنبيه - صلى الله عليه وسلم - : { يَا أَيُّهَا الْمُزَّمِّلُ } (3) { قُمِ اللَّيْلَ إِلَّا قَلِيلًا } (4) { نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا } (5) { أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا } (6) وقال سبحانه وتعالى : { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (7) { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (8)
فصلاة الليل لها شأن عظيم ، والمشروع فيها أن تكون مثنى مثنى ؛ لقول النبي - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (9) متفق على صحته من حديث ابن عمر - رضي الله عنهما - وأفضلها في آخر الليل إلا من خاف ألا يقوم في آخره ، فالأفضل له أن يصليها في أول الليل قبل أن ينام لقول النبي - صلى الله عليه وسلم - : « من خاف ألا يقوم من آخر الليل فليوتر أوله ، ومن طمع أن يقوم فى آخر الليل فليوتر آخر الليل ،
__________
(1) سورة الذاريات الآية 17
(2) سورة الذاريات الآية 18
(3) سورة المزمل الآية 1
(4) سورة المزمل الآية 2
(5) سورة المزمل الآية 3
(6) سورة المزمل الآية 4
(7) سورة السجدة الآية 16
(8) سورة السجدة الآية 17
(9) رواه البخاري في ( الجمعة ) برقم ( 936 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1239 ).

(11/297)

فإن صلاة آخر الليل مشهودة ، وذلك أفضل » (1) رواه مسلم في صحيحه . وأقلها واحدة ، ولا حد لأكثرها ، فإن أوتر بثلاث فالأفضل أن يسلم من اثنتين ويوتر بواحدة ، وهكذا إذا صلى خمسا يسلم من كل اثنتين ثم يوتر بواحدة ، وإن سرد الثلاث أو الخمس بسلام واحد ولم يجلس إلا في آخرها فلا حرج ، بل ذلك نوع من السنة ؛ لأنه قد ثبت عن النبي - صلى الله عليه وسلم - أنه فعل ذلك في بعض تهجده كما ثبت عنه - صلى الله عليه وسلم - أنه سرد سبعا ولم يجلس إلا في آخرها ، وثبت عنه أنه في بعض الأحيان جلس بعد السادسة ، وأتم التشهد الأول ، ثم قام قبل أن يسلم وأتى بالسابعة. وثبت عنه أيضا عليه الصلاة والسلام أنه سرد تسعا وجلس في الثامنة ، وأتى بالتشهد الأول ثم قام قبل أن يسلم وأتى بالتاسعة.
ولكن الأفضل وهو الأكثر من عمله - صلى الله عليه وسلم - أن يسلم من كل اثنتين ثم يوتر بواحدة ، كما تقدم ذلك من حديث ابن عمر - رضي الله عنهما -.
والأغلب من فعله - صلى الله عليه وسلم - أنه يوتر بإحدى عشرة ركعة ويسلم من كل ثنتين وربما أوتر بثلاث عشرة كما ثبت ذلك في الصحيحين من حديث عائشة - رضي الله عنها -
__________
(1) رواه مسلم في ( صلاة المسافرين وقصرها ) برقم ( 1255 ).

(11/298)

وثبت أيضا أنه أوتر بثلاث عشرة من غير حديث عائشة ، يسلم من كل ثنتين عليه من ربه أفضل الصلاة والتسليم.
ومن صلى أكثر من ذلك فلا حرج ؛ لقوله - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) ولم يحد حدا في عدد الركعات التي يأتي بها المصلي قبل الوتر. فدل ذلك على التوسعة ، فمن صلى عشرين وأوتر في رمضان أو غيره أو صلى أكثر من ذلك فلا حرج عليه. وقد تنوعت صلاة السلف الصالح في الليل ، فمنهم من يكثر الركعات ويقصر القراءة ، ومنهم من يقلل الركعات ويطيل القراءة ، وكل ذلك واسع بحمد الله ولا حرج فيه مع مراعاة الخشوع والطمأنينة.
وقد ثبت عنه - صلى الله عليه وسلم - من حديث عائشة - رضي الله عنها - « أنه كان إذا شغله نوم أو مرض عن صلاة الليل صلى من النهار ثنتي عشرة ركعة » (2) أخرجه مسلم في صحيحه .
وعلى هذا فمن كانت عادته في الليل ثلاثا ونام عنها أو شغله عنها مرض صلى من النهار أربعا بتسليمتين ، وهكذا من كانت عادته أكثر يصلي من النهار مثل ذلك لكن يزيدها حتى
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 936 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1239 ).
(2) رواه مسلم في ( صلاة المسافرين وقصرها ) برقم ( 1234 ) ، والترمذي في ( الصلاة ) برقم ( 407 ).

(11/299)

يسلم من كل ثنتين تأسيا بالنبي - صلى الله عليه وسلم - فيما ذكرته عنه عائشة - رضي الله عنها - في الحديث المذكور ، والله ولي التوفيق.

(11/300)

ماذا يفعل من أذن الفجر قبل أن يوتر (1)
س : نويت إن استيقظت في منتصف الليل أن أصلي الوتر ، وعندما استيقظت مبكرا صليت قبل أن أصلي الوتر ، لكن أخذني الوقت قبل أن أصلي الوتر ، فأذن الفجر فهل أصلي الوتر بعد دخول صلاة الفجر ، أو أصلي الفجر وأترك الوتر لما بعد الصلاة ؟
ج : إذا أذن الفجر ولم يوتر الإنسان أخره إلى الضحى بعد أن ترتفع الشمس فيصلي ما تيسر ، يصلي ثنتين أو أربع أو أكثر ، ثنتين ثنتين ، فإذا كانت عادته ثلاثا ولم يصلها في الليل ، صلاها الضحى أربعا بتسليمتين ، فإذا كانت عادته خمسا ولم يتيسر له فعلها في الليل لمرض أو نوم أو غير ذلك صلاها الضحى ستا بثلاث تسليمات ، وهكذا ؛ لأن النبي عليه الصلاة والسلام كان يفعل ذلك إذا شغله عن وتره في الليل نوم أو
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 9 ).

(11/300)

مرض ، كان يوتر بإحدى عشرة فإذا شغله مرض أو نوم صلاها من النهار ثنتي عشرة ركعة. هكذا قالت عائشة - رضي الله عنها - فيما رواه الشيخان البخاري ومسلم عنها ، وهذا هو المشروع للأمة اقتداء به عليه الصلاة والسلام.

(11/301)

فضل صلاة الليل (1)
س : رأيت والدي يصلي في منتصف الليل ثماني ركعات ، فسألته عن فائدة الصلاة في الليل فقال : إن الذي يصلي في الليل لا تأكل الأرض جسده بعد وفاته ، فهل هذا صحيح ، وهل يبقى الإنسان في قبره إذا كان يصلي صلاة الليل والناس نيام ، وهل الروح تبعث في الجسد بعد الوفاة أم تعود إلى خالقها ؟
ج : صلاة الليل مرغب فيها قال تعالى في صفة عباد الرحمن : { وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا } (2) وقال سبحانه في صفة المتقين : { كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } (3)
__________
(1) من برنامج ( نور على الدرب ) رقم الشريط ( 69 ).
(2) سورة الفرقان الآية 64
(3) سورة الذاريات الآية 17

(11/301)

{ وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ } (1) وقال تعالى لنبيه عليه الصلاة والسلام : { يَا أَيُّهَا الْمُزَّمِّلُ } (2) { قُمِ اللَّيْلَ إِلَّا قَلِيلًا } (3) { نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا } (4) { أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا } (5) وقال تعالى : { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (6) { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (7)
والآيات الدالة على فضل قيام الليل كثيرة والنبي عليه الصلاة والسلام كان كثيرا ما يتهجد بالليل ويقول : « أيها الناس أفشوا السلام ، وأطعموا الطعام ، وصلوا الأرحام ، وصلوا بالليل والناس نيام ؛ تدخلوا الجنة بسلام » (8) وكان النبي - صلى الله عليه وسلم - في الأغلب يصلي إحدى عشرة ركعة يسلم من كل اثنتين ، ويوتر بواحدة ، وربما أوتر بتسع أو بسبع أو خمس ، ولكن الأغلب أنه يصلي إحدى عشرة ، وربما صلى ثلاث عشرة يطيل في قراءته وركوعه وسجوده عليه الصلاة والسلام.
أما كون المرء لا تأكل الأرض جسده إذا كان يصلي الليل
__________
(1) سورة الذاريات الآية 18
(2) سورة المزمل الآية 1
(3) سورة المزمل الآية 2
(4) سورة المزمل الآية 3
(5) سورة المزمل الآية 4
(6) سورة السجدة الآية 16
(7) سورة السجدة الآية 17
(8) رواه الترمذي في ( صفة القيامة والرقائق والورع ) برقم ( 2409 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) برقم ( 1324 ).

(11/302)

فهذا لا أعلم له أصلا ، وليس هناك دليل شرعي يدل على ذلك إلا أجساد الأنبياء ، فإن الله حرم على الأرض أن تأكلها ، كما صح بذلك الخبر عن رسول الله - صلى الله عليه وسلم -.
أما الروح فإن المؤمن روحه تصعد إلى الجنة فتأكل من ثمارها في صورة طائر كما صح به الخبر عن رسول الله - صلى الله عليه وسلم - فإنه قال : « روح المؤمن طائر معلق في شجر الجنة » (1) رواه الإمام أحمد وغيره بإسناد صحيح .
وأما أرواح الشهداء فقد أخبر - صلى الله عليه وسلم - : أنها تكون في أجواف طير خضر تسرح في الجنة حيث شاءت ، ثم تعود إلى قناديل معلقة تحت العرش ، ويعيد الله الأرواح إلى أجسادها إذا شاء كما يعيدها عند السؤال في القبر فيسمع السؤال ويجيب إن كان صالحا ، ويتردد إن كان كافرا ، وهكذا تعاد الأرواح إلى أجسادها عند البعث والنشور ، أما أرواح الكفار ففي النار ، وقد قال تعالى في آل فرعون : { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } (2) واختلف العلماء في مستقرها في الدنيا فقيل :
__________
(1) رواه الإمام أحمد في ( مسند المكيين ) برقم ( 15216 ) بلفظ '' إنما نسمة المؤمن '' ، وابن ماجه في ( كتاب الزهد ) برقم ( 4261 ).
(2) سورة غافر الآية 46

(11/303)

في نفس النار ، وقيل : في قبور أصحابها ، وقيل : غير ذلك ، والله أعلم.

(11/304)

وقت صلاة الوتر (1)
__________
(1) صدرت من مكتب سماحته برقم ( 492\خ ) في 26\ 4\ 1409 هـ.

(11/304)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م. ع. حفظه الله من كل سوء ، آمين.
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم الكريم المؤرخ في 16\2\1409 هـ ، وصلكم الله بحبل الهدى والتوفيق ، وما تضمنه من الأسئلة كان معلوما ، وهذا نصها وجوابها :
س : صلاة الوتر نهايتها هل هي عند ابتداء الأذان ، أذان الفجر أم نهاية الأذان ، وإذا نام عنها هل تقضى وكيف ؟ .
ج : المشروع لكل مؤمن ومؤمنة الإيتار في كل ليلة ، ووقته ما بين صلاة العشاء إلى طلوع الفجر ؛ لما ثبت في الصحيحين عن ابن عمر - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - أنه قال : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) وروى مسلم
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 936 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 1239 ) واللفظ متفق عليه.

(11/305)

في صحيحه عن أبي سعيد الخدري - رضي الله عنه - عن النبي أنه قال : « أوتروا قبل أن تصبحوا » (1) وخرج الإمام أحمد وأبو داود والترمذي وصححه الحاكم عن خارجة بن حذافة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « إن الله أمدكم بصلاة هي خير لكم من حمر النعم ، قلنا : يا رسول الله ، ما هي ؟ قال : الوتر ما بين صلاة العشاء إلى طلوع الفجر » (2) .
والأحاديث في هذا الباب كثيرة ، وهي دالة على أن الوتر ينتهي بطلوع الفجر وإذا لم يعلم المصلي طلوع الفجر اعتمد على المؤذن المعروف بتحري الوقت ، فإذا أذن المؤذن الذي يتحرى وقت الفجر فاته الوتر ، أما من أذن قبل الفجر فإنه لا يفوت بأذانه الوتر ، ولا يحرم به على الصائم الأكل والشرب ، ولا يدخل به وقت صلاة الفجر ؛ لقول النبي - صلى الله عليه وسلم - : « إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم » (3) متفق على صحته .
وكان ابن أم مكتوم رجلا أعمى لا ينادي
__________
(1) رواه مسلم في ( صلاة المسافرين وقصرها ) برقم ( 1253 ) ، والترمذي في ( الصلاة ) برقم ( 430 ).
(2) رواه الترمذي في ( الصلاة ) برقم ( 414 ) ، وأبو داود في ( الصلاة ) برقم ( 1208 ).
(3) رواه البخاري في ( الأذان ) برقم ( 587 ) ، ومسلم في ( الصيام ) برقم ( 1829 ) واللفظ متفق عليه.

(11/306)

حتى يقال له : أصبحت أصبحت.
وبما ذكرنا يتضح لكم أن وقت الوتر ينتهي بأول الأذان إذا كان المؤذن يتحرى الصبح في أذانه ، لكن إذا أذن المؤذن والمسلم في الركعة الأخيرة أكملها لعدم اليقين بطلوع الفجر بمجرد الأذان ، ولا حرج في ذلك إن شاء الله ، ومن فاته الوتر شرع له أن يصلي عادته من النهار لكن يشفعها بركعة ، فإذا كانت عادته ثلاثا صلى أربعا ، وإذا كانت عادته خمسا صلى ستا ، وهكذا يسلم من كل اثنتين لما ثبت في صحيح مسلم عن عائشة - رضي الله عنها - قالت : « كان النبي - صلى الله عليه وسلم - إذا فاته وتره من الليل لمرض أو نوم صلى من النهار ثنتي عشرة ركعة » (1) وكانت عادته - صلى الله عليه وسلم - الغالبة الإيتار بإحدى عشرة ركعة ، فإذا شغل عنها بمرض أو نوم صلى ثنتي عشرة ركعة كما قالت عائشة - رضي الله عنها - ، « يسلم من كل اثنتين » (2) ؛ لما ثبت عن عائشة - رضي الله عنها - قالت : « كان رسول الله - صلى الله عليه وسلم - يصلي من الليل عشر ركعات ، يسلم من كل اثنتين ويوتر بواحدة » (3) متفق على صحته ; ولقول النبي - صلى الله عليه وسلم - : « صلاة الليل والنهار مثنى مثنى » (4) رواه الإمام أحمد وأهل السنن بإسناد
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (746),سنن الترمذي الصلاة (445),سنن أبو داود الصلاة (1342).
(2) سنن النسائي الأذان (685),سنن ابن ماجه إقامة الصلاة والسنة فيها (1358).
(3) صحيح البخاري الجمعة (950),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1174),مسند أحمد بن حنبل (2/78).
(4) رواه الترمذي في ( الصلاة ) برقم ( 389 ) ، وابن ماحه في ( إقامة الصلاة والسنة فيها ) ، برقم ( 1312 ) ، والإمام أحمد في ( مسند المكثرين من الصحابة ) برقم ( 4560 ).

(11/307)

صحيح من حديث ابن عمر - رضي الله عنهما - ، وأصله في الصحيحين بلفظ « صلاة الليل مثنى مثنى » (1) كما تقدم في أول هذا الجواب ، والله ولي التوفيق.
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 936 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 1239 ).

(11/308)

ما آخر وقت يدرك الوتر فيه؟ (1)
س : ما آخر وقت يمكن فيه إدراك صلاة الوتر؟ .
ج : هو آخر وقت من الليل قبل طلوع الفجر ، لقول النبي - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (2) متفق على صحته .
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ، ص ( 123 ).
(2) رواه البخاري في ( الجمعة ) برقم ( 936 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1239 ).

(11/308)

صلاة الوتر هل تختلف عن صلاة الليل (1)
__________
(1) تابع لتعليق سماحته على محاضرة بعنوان ( الصلاة وأهميتها ) في الجامع الكبير ، بالرياض.

(11/308)

س : هل صلاة الوتر تختلف عن صلاة الليل من حيث وقتها والدعاء الذي يقال في الصلاتين ، وكذلك عدد ركعات الصلاة ؟
ج : الوتر من صلاة الليل وهو سنة ، وهو ختامها ، ركعة واحدة يختم بها صلاة الليل في آخر الليل ، أو في وسط الليل ، أو في أول الليل بعد صلاة العشاء ، يصلي ما تيسر ثم يختم بواحدة يقرأ فيها الفاتحة ، وقل هو الله أحد ، هذا هو الوتر ; لقول النبي - صلى الله عليه وسلم - : « اجعلوا آخر صلاتكم بالليل وترا » (1) ويقنت فيها بعد الركوع بالدعاء المأثور ( اللهم اهدنا فيمن هديت. إلخ ) وهو الدعاء الذي علمه النبي - صلى الله عليه وسلم - الحسن بن علي - رضي الله عنهما - ، ويدعو معه ما تيسر من الدعاء الطيب.
__________
(1) رواه البخاري في ( الصلاة ) برقم ( 452 ) ، وفي ( الجمعة ) برقم ( 943 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1245 ).

(11/309)

لا وتران في ليلة (1)
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 125 ).

(11/309)

س : هل يجوز أن نصلي وترين في ليلة ؟
ج : لا ينبغي لأحد أن يصلي وترين في ليلة ؛ لأن النبي - صلى الله عليه وسلم - قال : « لا وتران في ليلة » (1) وقال عليه الصلاة والسلام : « اجعلوا آخر صلاتكم بالليل وترا » (2) ، وقال - صلى الله عليه وسلم - : « من خاف ألا يقوم من آخر الليل فليوتر أوله ، ومن طمع أن يقوم آخره فليوتر آخر الليل ، فإن صلاة آخر الليل مشهودة وذلك أفضل » (3) خرجه مسلم في صحيحه .
فإذا تيسر للمسلم أن يكون تهجده في آخر الليل فليختم صلاته بركعة توتر له صلاته ، ومن لم يتيسر له ذلك أوتر في
__________
(1) رواه الترمذي في ( الصلاة ) برقم ( 432 ) ، والنسائي في ( قيام الليل ) برقم ( 1661 ).
(2) رواه البخاري في ( الجمعة ) برقم ( 943 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1245 ).
(3) رواه مسلم في ( صلاة المسافرين ) برقم ( 1255 ).

(11/310)

أول الليل ، فإذا يسر الله له القيام في آخر الليل صلى ما تيسر شفعا ركعتين ركعتين ، ولا يعيد الوتر بل يكفيه الوتر الأول للحديث السابق ، وهو قوله - صلى الله عليه وسلم - : « لا وتران في ليلة » (1) .
__________
(1) سنن الترمذي الصلاة (470),سنن النسائي قيام الليل وتطوع النهار (1679),سنن أبو داود الصلاة (1439).

(11/311)

كيف يصلي من أوتر أول الليل وقام آخره (1)
س : إذا أوترت أول الليل ، ثم قمت في آخره فكيف أصلي؟
ج : إذا أوترت من أول الليل ثم يسر الله لك القيام في آخره ، فصل ما يسر الله لك شفعا بدون وتر ؛ لقول النبي - صلى الله عليه وسلم - : « لا وتران في ليلة » (2) ، ولما ثبت عن عائشة - رضي الله عنها - « أن النبي - صلى الله عليه وسلم - كان يصلي ركعتين بعد الوتر وهو جالس » (3) والحكمة في ذلك - والله أعلم - أن يبين للناس جواز الصلاة بعد الوتر.
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 124 ).
(2) سنن الترمذي الصلاة (470),سنن النسائي قيام الليل وتطوع النهار (1679),سنن أبو داود الصلاة (1439).
(3) مسند أحمد بن حنبل (6/299).

(11/311)

حكم عمل من صلى مع الإمام أول
الليل وأتى بركعة ليكون وتره آخر الليل (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/311)

س : بعض الناس إذا صلى مع الإمام الوتر وسلم الإمام قام وأتى بركعة ليكون وتره آخر الليل ، فما حكم هذا العمل ؟ وهل يعتبر انصرف مع الإمام ؟
ج : لا نعلم في هذا بأسا ، نص عليه العلماء ولا حرج فيه حتى يكون وتره في آخر الليل.
ويصدق عليه أنه قام مع الإمام حتى ينصرف ؛ لأنه قام معه حتى انصرف الإمام ، وزاد ركعة لمصلحة شرعية حتى يكون وتره آخر الليل فلا بأس بهذا ولا يخرج به عن كونه ما قام مع الإمام ، بل هو قام مع الإمام حتى انصرف لكنه لم ينصرف معه ، بل تأخر قليلا.
س : ما رأيكم هل الجهر بالقراءة مقصور على المساجد أم يشمل غيرها ؟.
ج : لا يختص الحكم بالمساجد ، فلو كانوا في محل

(11/312)

آخر كالمدرسة ، والبيت والمجلس العام ، فيوجههم المدرس أو غيره حتى لا يشوش بعضهم على بعض.

(11/313)

الوتر آخر الليل أفضل من أوله (1)
س : السائلة ن. ح ، من البحرين تقول : هل يجوز تأخير صلاتي الشفع والوتر إلى حين قيام الليل بأن أصلي صلاة الليل ثم أختمها بالشفع والوتر ، أو أنه يجب الإتيان بها قبل النوم ؟
ج : المؤمن والمؤمنة مخيران ، من شاء أوتر في أول الليل ومن شاء في آخره ، والأفضل آخر الليل لمن تيسر له ذلك ؛ لقول النبي - صلى الله عليه وسلم - : « من خاف ألا يقوم من آخر الليل فليوتر أوله ، ومن طمع أن يقوم آخر الليل فليوتر آخر الليل ، فإن صلاة آخر الليل مشهودة وذلك أفضل » (2) رواه مسلم في الصحيح .
وإذا تيسر للمؤمن أو المؤمنة الإيتار والتهجد آخر الليل كان ذلك أفضل ؛ لأن ذلك وقت نزول الله ، ووقت إجابة
__________
(1) من ( برنامج نور على الدرب ) ، الشريط رقم ( 63 ).
(2) رواه مسلم في ( صلاة المسافرين ) برقم ( 1255 ).

(11/313)

الدعاء لما ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال : « ينزل ربنا إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر ، فيقول : من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفر له ، حتى ينفجر الفجر » (1) وفي لفظ آخر : « يقول سبحانه : هل من سائل فيعطى سؤله ، هل من مستغقر فيغفر له ، هل من تائب فيتاب عليه » (2) وهذا الحديث العظيم متواتر عن رسول الله - صلى الله عليه وسلم -.
وهذا النزول يليق بالله لا يشابهه شيء من خلقه في جميع صفاته ، لا بكيف ولا بمثل ، كاستوائه على عرشه ، وكسمعه وبصره ، وغضبه ورضاه ، ونحو ذلك ، كلها صفات تليق بالله لا يشابه فيها خلقه سبحانه وتعالى ، هكذا قال أهل السنة والجماعة : يجب إثبات صفات الله كما جاءت في الكتاب والسنة على وجه يليق به سبحانه وتعالى كما قال جل وعلا : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وقال سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4)
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 1077 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1261 ) و ( 1265 ) ، والإمام أحمد في ( باقي مسند المكثرين ) برقم ( 7196 ).
(2) رواه مسلم في ( صلاة المسافرين ) برقم ( 1263 ) و ( 1265 ) ، والإمام أحمد في ( باقي مسند المكثرين ) برقم ( 9220 ).
(3) سورة الشورى الآية 11
(4) سورة الإخلاص الآية 4

(11/314)

والسنة أن يجعل المؤمن آخر وتره ركعة واحدة ، يقرأ فيها الفاتحة ، وقل هو الله أحد ، ثم يركع ، ثم يرفع ، وإن أوتر بثلاث بتشهد واحد وسلام واحد فلا بأس ، وإن سرد خمسا فلا بأس ، ولكن الأفضل مثنى مثنى يسلم كل اثنتين ، ويوتر بواحدة ؛ لقوله - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) ، متفق على صحته .
فهذه السنة ، أما إن كان يخاف أن لا يقوم آخر الليل ، فالسنة أن يوتر أول الليل يصلي ثنتين أو أربعا أو ستا أو ثمان أو أكثر ، ويسلم من كل ركعتين ، ثم يوتر بواحدة قبل أن ينام.
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 936 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 1239 ) واللفظ متفق عليه.

(11/315)

الوتر ختم لصلاة الليل (1)
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 8 ).

(11/315)

س : نحن نعلم أن صلاة الوتر تختم بها صلاة الليل والنهار ، وقد كنت في يوم بالمسجد فصليت العشاء ثم الشفع والوتر ، ثم عند خروجي قابلني أحد الأصدقاء وأصر علي أن أصلي معه حتى يكسب أجر الجماعة ، فما رأي الإسلام في ذلك ؟
ج : الوتر ختم لصلاة الليل ، وليس ختم لصلاة النهار ، المغرب هي التي تختم صلاة النهار فهي وتر النهار ، وأما التهجد في الليل فيختم بالوتر ( ركعة واحدة ). فالركعة هي الختام لصلاة الليل ، ولكن لا مانع أن يصلي بعدها ما شاء ، وهكذا لو أوتر أول الليل ثم يسر الله له القيام في آخر الليل ؛ فإنه يشرع له أن يصلي ما تيسر : ركعتين أو أربع ركعات أو أكثر ، مثنى مثنى ، ولا يعيد الوتر يكفيه الوتر الأول ؛ لقوله - صلى الله عليه وسلم - : « لا وتران في ليلة » (1) .
وإذا صادف جماعة من إخوانه فصلى معهم ، أو أخا من إخوانه فصلى معه فلا بأس بذلك ولا حرج ؛ لأن هذه صلاة دعت لها الأسباب التي وقعت له مثل
__________
(1) رواه الترمذي في ( الصلاة ) برقم ( 432 ) ، والنسائي في ( قيام الليل ) برقم ( 1661 ).

(11/316)

طلب أخيه أن يصلي معه ، ومثل جماعة أحب أن يصلي معهم ، ومثل سعة الوقت في آخر الليل وأحب أن يصلي ما تيسر ، كل هذا لا بأس به.
والمقصود أن كون الإنسان يصلي بعد الوتر في آخر الليل لا حرج عليه في ذلك ، لكن لا يعيد الوتر بل يكفيه الوتر الأول.

(11/317)

الفرق بين صلاة التراويح والقيام والتهجد (1)
س : الأخ ع. م. ص. - من الإسكندرية بمصر ، يقول في سؤاله : ما هو الفرق بين صلاة التراويح والقيام والتهجد. أفتونا مأجورين ؟
ج : الصلاة في الليل تسمى تهجدا وتسمى قيام الليل ، كما قال الله تعالى : { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ } (2) وقال سبحانه : { يَا أَيُّهَا الْمُزَّمِّلُ } (3) { قُمِ اللَّيْلَ إِلَّا قَلِيلًا } (4) وقال سبحانه في سورة الذاريات عن عباده المتقين : { آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ } (5) { كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } (6)
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ).
(2) سورة الإسراء الآية 79
(3) سورة المزمل الآية 1
(4) سورة المزمل الآية 2
(5) سورة الذاريات الآية 16
(6) سورة الذاريات الآية 17

(11/317)

أما التراويح فهي تطلق عند العلماء على قيام الليل في رمضان أول الليل مع مراعاة التخفيف وعدم الإطالة ، ويجوز أن تسمى تهجدا ، وأن تسمى قياما لليل ولا مشاحة في ذلك ، والله الموفق.

(11/318)

فضل صلاة التراويح وتلاوة القرآن وختمه (1)
س : ماذا عن التراويح وتلاوة القرآن وختم القرآن خلال شهر رمضان ؟
ج : لا ريب أن صلاة التراويح قربة وعبادة عظيمة مشروعة ، والنبي - صلى الله عليه وسلم - فعلها ليالي بالمسلمين ثم خاف أن تفرض عليهم فترك ذلك وأرشدهم إلى الصلاة في البيوت ثم لما توفي - صلى الله عليه وسلم - وأفضت الخلافة إلى عمر بعد أبي بكر - رضي الله عنهما - ورأى الناس في المسجد يصلونها أوزاعا ، هذا يصلي لنفسه ، وهذا يصلي لرجلين ، وهذا لأكثر ، قال : لو جمعناهم على إمام واحد ، فجمعهم على أبي بن كعب ، وصاروا يصلونها جميعا ، واحتج على ذلك بقوله عليه
__________
(1) من برنامج ( نور على الدرب ).

(11/318)

الصلاة والسلام : « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) .
واحتج أيضا بفعل النبي - صلى الله عليه وسلم - تلك الليالي ، وقال : إن الوحي قد انقطع وزال الخوف من فرضيتها ، فصلاها المسلمون جماعة في عهده - صلى الله عليه وسلم - ثم صلوها في عهد عمر واستمروا على ذلك.
والأحاديث ترشد إلى ذلك ، ولهذا جاء في الحديث الصحيح عنه - صلى الله عليه وسلم -. « من قام مع الإمام حتى ينصرف كتب له قيام ليلة » (2) خرجه الإمام أحمد وأهل السنن بأسانيد صحيحة فدل ذلك على شرعية القيام جماعة في رمضان ، وأنه سنة الرسول - صلى الله عليه وسلم - ، وسنة الخلفاء الراشدين من بعده ، وفي ذلك مصالح كثيرة في اجتماع المسلمين على الخير واستماعهم لكتاب الله وما قد يقع من المواعظ والتذكير في هذه الليالي العظيمة ، ويشرع للمسلمين في هذا الشهر العظيم دراسة القرآن الكريم ومدارسته في الليل والنهار تأسيا بالنبي - صلى الله عليه
__________
(1) رواه البخاري في ( صلاة التراويح ) برقم ( 1875 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1269 ) واللفظ متفق عليه.
(2) رواه الترمذي في الصوم برقم (734) ، وابن ماجه في (إقامة الصلاة والسنة فيها) برقم (1317) ، والإمام أحمد في (مسند الأنصار) برقم (20450)

(11/319)

وسلم - فإنه كان يدارس جبرائيل القرآن كل سنة في رمضان ، ودارسه إياه في السنة الأخيرة مرتين ، ولقصد القربة والتدبر لكتاب الله عز وجل والاستفادة منه والعمل به وهو من فعل السلف الصالح ، فينبغي لأهل الإيمان من ذكور وإناث أن يشتغلوا بالقرآن الكريم تلاوة وتدبرا وتعقلا ومراجعة لكتب التفسير للاستفادة والعلم.

(11/320)

عدد ركعات صلاة التراويح (1)
س : ما عدد ركعات صلاة التراويح ، وهل لها عدد محدد ؟ وما أفضل ما تصلى به ؟
ج : بسم الله الرحمن الرحيم ، الحمد لله ، وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه. أما بعد :
فقد ثبت عن النبي عليه الصلاة والسلام ما يدل على التوسعة في صلاة الليل وعدم تحديد ركعات معينة ، وأن السنة أن يصلي المؤمن وهكذا المؤمنة مثنى مثنى ، يسلم من كل اثنتين ، ومن ذلك ما ثبت في الصحيحين من حديث ابن عمر
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/320)

رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) .
فقوله - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى » (2) خبر معناه الأمر ، يعني : " صلوا في الليل مثنى مثنى " ومعنى مثنى مثنى يسلم من كل اثنتين ، ثم يختم بواحدة وهي الوتر ، وهكذا كان يفعل عليه الصلاة والسلام ، فإنه كان يصلي من الليل مثنى مثنى ثم يوتر بواحدة عليه الصلاة والسلام كما روت ذلك عائشة - رضي الله عنها - وابن عباس وجماعة ، قالت عائشة - رضي الله عنها - : « كان رسول الله - صلى الله عليه وسلم - يصلي من الليل عشر ركعات ، يسلم من كل اثنتين ، ثم يوتر بواحدة » (3) ، وقالت - رضي الله عنها - : « ما كان رسول الله - صلى الله عليه وسلم - يزيد في رمضان ولا في غيره على إحدى عشرة ركعة ، يصلي أربعا فلا تسأل عن حسنهن وطولهن ، ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ، ثم يصلي ثلاثا » (4) متفق عليه .
وقد ظن بعض الناس أن هذه الأربع تؤدى بسلام واحد ، وليس الأمر كذلك ، وإنما مرادها أنه يسلم من كل اثنتين
__________
(1) صحيح البخاري الجمعة (946),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(2) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(3) رواه أبو داود في ( الصلاة ) برقم ( 1137 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 24155 ).
(4) رواه البخاري في ( الجمعة ) برقم ( 1147 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1219 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23307 ).

(11/321)

كما ورد في روايتها السابقة ، ولقوله - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى » (1) ولما ثبت أيضا في الصحيح من حديث ابن عباس أنه عليه الصلاة والسلام كان يسلم من كل اثنتين.
وفي قولها - رضي الله عنها - : « ما كان يزيد في رمضان ولا في غيره على إحدى عشرة ركعة » (2) ما يدل على أن الأفضل في صلاة الليل في رمضان وفي غيره إحدى عشرة ، يسلم من كل اثنتين ويوتر بواحدة ، وثبت عنها - رضي الله عنها - ، وعن غيرها أيضا أنه ربما صلى ثلاث عشرة ركعة عليه الصلاة والسلام.
فهذا أفضل ما ورد ، وأصح ما ورد عنه عليه الصلاة والسلام الإيتار بثلاث عشرة أو إحدى عشرة ركعة , والأفضل إحدى عشرة ، فإن أوتر بثلاث عشرة فهو أيضا سنة وحسن ، وهذا العدد أرفق بالناس وأعون للإمام على الخشوع في ركوعه وسجوده وفي قراءته ، وفي ترتيل القراءة وتدبرها ، وعدم العجلة في كل شيء ، وإن أوتر بثلاث وعشرين كما فعل ذلك عمر والصحابة - رضي الله عنهم - في بعض الليالي من رمضان فلا بأس ؛ فالأمر واسع ، وثبت عن عمر والصحابة - رضي الله عنهم - أنهم أوتروا بإحدى عشرة كما في حديث عائشة .
فقد ثبت عن عمر هذا وهذا ، ثبت عنه - رضي الله عنه - أنه أمر من عين من الصحابة أن يصلي إحدى عشرة ، وثبت عنهم أنهم صلوا بأمره ثلاثا وعشرين. وهذا يدل على التوسعة في ذلك ، وأن الأمر
__________
(1) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(2) صحيح البخاري المناقب (3376),سنن الترمذي الصلاة (439),سنن النسائي قيام الليل وتطوع النهار (1697),سنن أبو داود الصلاة (1341),مسند أحمد بن حنبل (6/36),موطأ مالك النداء للصلاة (265).

(11/322)

عند الصحابة واسع كما دل عليه قوله عليه الصلاة والسلام : « صلاة الليل مثنى مثنى » (1) .
ولكن الأفضل من حيث فعله - صلى الله عليه وسلم - إحدى عشرة أو ثلاث عشرة ، وسبق ما يدل على أن إحدى عشرة أفضل لقول عائشة - رضي الله عنها - : « ما كان يزيد - صلى الله عليه وسلم - في رمضان ولا في غيره عن إحدى عشرة ركعة » (2) يعني غالبا.
ولهذا ثبت عنها - رضي الله عنها - أنه صلى ثلاث عشرة وثبت عن غيرها فدل ذلك على أن مرادها الأغلب ، وهي تطلع على ما كان يفعله عندها ، وتسأل فإنها كانت أفقه النساء وأعلم النساء بسنة الرسول عليه الصلاة والسلام ، وكانت تخبر عما يفعله عندها وما تشاهده وتسأل غيرها من أمهات المؤمنين ومن الصحابة ، وتحرص على العلم ، ولهذا حفظت علما عظيما وأحاديث كثيرة عن رسول الله - صلى الله عليه وسلم - بسبب حفظها العظيم وسؤالها غيرها من الصحابة عما حفظوه رضي الله عن الجميع. وإذا نوع فصلى في بعض الليالي إحدي عشرة ، وفي بعضها ثلاث عشرة فلا حرج فيه فكله سنة ، ولكن لا يجوز أن يصلي أربعا جميعا بل السنة والواجب أن يصلي اثنتين اثنتين ؛ لقوله عليه الصلاة والسلام : « صلاة الليل مثنى مثنى » (3) وهذا
__________
(1) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(2) صحيح البخاري المناقب (3376),سنن الترمذي الصلاة (439),سنن النسائي قيام الليل وتطوع النهار (1697),سنن أبو داود الصلاة (1341),مسند أحمد بن حنبل (6/36),موطأ مالك النداء للصلاة (265).
(3) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).

(11/323)

خبر معناه الأمر. ولو أوتر بخمس جميعا أو بثلاث جميعا في جلسة واحدة فلا بأس فقد فعله النبي عليه الصلاة والسلام ، لكن لا يصلي أربعا جميعا أو ستا جميعا أو ثمان جميعا ؛ لأن هذا لم يرد عنه عليه الصلاة والسلام ، ولأنه خلاف الأمر في قوله : « صلاة الليل مثنى مثنى » (1) ولو سرد سبعا أو تسعا فلا بأس ، ولكن الأفضل أن يجلس في السادسة للتشهد الأول ، وفي الثامنة للتشهد الأول ثم يقوم ويكمل.
كل هذا ورد عنه عليه الصلاة والسلام ، وجاء عنه عليه الصلاة والسلام أنه سرد سبعا ولم يجلس ، فالأمر واسع في هذا ، والأفضل أن يسلم من كل اثنتين ويوتر بواحدة كما تقدم في حديث ابن عمر : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى واحدة توتر له ما قد صلى » (2) .
هذا هو الأفضل وهو الأرفق بالناس أيضا ، فبعض الناس قد يكون له حاجات يحب أن يذهب بعد ركعتين أو بعد تسليمتين أو بعد ثلاث تسليمات ، فالأفضل والأولى بالإمام أن يصلي اثنتين اثنتين ولا يسرد خمسا أو سبعا ، وإذا فعله بعض الأحيان لبيان السنة فلا بأس بذلك ، أما سرد الشفع ، والوتر مثل صلاة المغرب فلا ينبغي ، وأقل أحواله الكراهة ؛ لأنه ورد النهي عن تشبيهها بالمغرب فيسردها سردا ثلاثا بسلام واحد وجلسة واحدة ، والله ولي التوفيق.
__________
(1) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(2) صحيح البخاري الجمعة (946),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (437),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/71),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).

(11/324)

السنة إتمام صلاة التراويح مع الإمام (1)
__________
(1) نشرت في ( المجلة العربية ) ، رمضان 1414 هـ.

(11/324)

س : إذا صلى الإنسان في رمضان مع من يصلي ثلاثا وعشرين ركعة واكتفى بإحدى عشرة ركعة ولم يتم مع الإمام ، فهل فعله هذا موافق للسنة ؟
ج : السنة الإتمام مع الإمام ، ولو صلى ثلاثا وعشرين لأن الرسول - صلى الله عليه وسلم - قال : « من قام مع الإمام حتى ينصرف كتب الله له قيام ليلة » (1) ، وفي اللفظ الآخر : « بقية ليلته » (2) .
فالأفضل للمأموم أن يقوم مع الإمام حتى ينصرف ، سواء صلى إحدى عشرة ركعة أو ثلاث عشرة أو ثلاثا وعشرين أو غير ذلك.
هذا هو الأفضل أن يتابع الإمام حتى ينصرف ، والثلاث والعشرون فعلها عمر - رضي الله عنه - والصحابة فليس فيها نقص وليس فيها إخلال ، بل هي من السنن - سنن الخلفاء الراشدين - ودل عليها حديث ابن عمر - رضي الله عنهما - عن
__________
(1) رواه الترمذي في ( الصوم ) برقم ( 734 ) ، وابن ماجه في ( إقامة الصلاة والسنة ) برقم ( 1317 ) ، والإمام أحمد في ( مسند الأنصار ) برقم ( 20450 ).
(2) رواه الإمام أحمد في ( مسند الأنصار ) برقم ( 20474 ).

(11/325)

النبي - صلى الله عليه وسلم - أنه قال : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى واحدة توتر له ما قد صلى » (1) متفق عليه ؛ لأن النبي - صلى الله عليه وسلم - لم يحد فيه عددا معينا ، بل قال : « صلاة الليل مثنى مثنى » (2) الحديث.
لكن إذا اقتصر الإمام في التراويح على إحدى عشرة أو ثلاث عشرة كان أفضل يسلم من كل ثنتين ؛ لأن هذا هو الغالب من فعل النبي - صلى الله عليه وسلم - ، ولأن ذلك هو الأرفق بالناس في رمضان وفي غيره ، ومن زاد أو نقص فلا حرج ؛ لأن صلاة الليل موسع فيها ، والله ولي التوفيق.
__________
(1) صحيح البخاري الجمعة (946),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (437),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/71),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(2) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).

(11/326)

حكم التنويع في
عدد الركعات في التراويح (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/326)

س : هل الأفضل للإمام التنويع في عدد الركعات أم الاقتصار على إحدى عشرة ركعة ؟
ج : لا أعلم في هذا بأسا ، فلو صلى بعض الليالي إحدى عشرة ، وفي بعضها ثلاث عشرة فلا شيء فيه ، ولو زاد فلا بأس ، فالأمر واسع في صلاة الليل ، لكن إذا اقتصر على إحدى عشرة لتثبيت السنة وليعلم الناس صلاته حتى لا يظنوا أنه ساه فلا حرج في ذلك.

(11/327)

تتبع المساجد طلبا لحسن الصوت (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/327)

س : ما حكم تتبع المساجد طلبا لحسن صوت الإمام لما ينتج عن ذلك من الخشوع وحضور القلب ؟
ج : الأظهر والله أعلم أنه لا حرج في ذلك إذا كان المقصود أن يستعين بذلك على الخشوع في صلاته ، ويرتاح في صلاته ويطمئن قلبه ؛ لأنه ما كل صوت يريح ، فإذا كان قصده من الذهاب إلى صوت فلان أو فلان الرغبة في الخير وكمال الخشوع في صلاته فلا حرج في ذلك ، بل قد يشكر على هذا ويؤجر على حسب نيته ، والإنسان قد يخشع خلف إمام ولا يخشع خلف إمام بسبب الفرق بين القراءتين والصلاتين ، فإذا كان قصد بذهابه إلى المسجد البعيد أن يستمع لقراءته لحسن صوته وليستفيد من ذلك وليخشع في صلاته لا لمجرد الهوى والتجول ، بل لقصد الفائدة والعلم وقصد الخشوع في الصلاة ، فلا حرج في ذلك وقد ثبت في الحديث الصحيح عن النبي عليه الصلاة والسلام أنه قال : « أعظم الناس أجرا في الصلاة

(11/328)

أبعدهم فأبعدهم ممشى » (1) فإذا كان قصده أيضا زيادة الخطوات ، فهذا أيضا مقصد صالح.
س : ما حكم التنقل بين المساجد فكل ليلة في مسجد طلبا لحسن الصوت ؟.
ج : لا أعلم في هذا بأسا ، وإن كنت أميل إلى أنه يلزم المسجد الذي يطمئن قلبه فيه ويخشع فيه ؛ لأنه قد يذهب إلى مسجد آخر لا يحصل له فيه ما حصل في الأول من الخشوع والطمأنينة ، فأنا أرجح حسب القواعد الشرعية أنه إذا وجد إماما يطمئن إليه ويخشع في صلاته وقراءته يلزم ذلك أو يكثر من ذلك معه ، والأمر في ذلك واضح لا حرج فيه بحمد الله ، فلو انتقل إلى إمام آخر لا نعلم فيه بأسا إذا كان قصده الخير وليس قصده شيئا آخر من رياء أو غيره ، لكن الأقرب من حيث القواعد الشرعية أنه يلزم المسجد الذي فيه الخشوع والطمأنينة وحسن القراءة أو فيه تكثير المصلين بأسبابه إذا صلى فيه كثر المصلون بأسبابه يتأسون به ، أو لأنه يفيدهم وليس عندهم من يفيدهم ويذكرهم بعض الأحيان ، أو يلقي عليهم درسا ، بمعنى أن يحصل لهم بوجوده فائدة ، فإذا كان هكذا فكونه في هذا
__________
(1) رواه البخاري في ( الأذان ) برقم ( 614 ) واللفظ له ، ورواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1064 ).

(11/329)

المسجد الذي فيه الفائدة منه أو من غيره ، أو كونه أقرب إلى خشوع قلبه والطمأنينة وتلذذه بالصلاة فيه فكل هذا مطلوب.

(11/330)

هل الأفضل للإمام أن يكمل
قراءة القرآن في صلاة التراويح (1)
س : هل الأفضل للإمام أن يكمل قراءة القرآن في صلاة التراويح ؟
ج : الأمر في هذا واسع ، ولا أعلم دليلا يدل على أن الأفضل أن يكمل القراءة ، إلا أن بعض أهل العلم قال : يستحب أن يسمعهم جميع القرآن حتى يحصل للجماعة سماع القرآن كله ، ولكن هذا ليس بدليل واضح ، فالمهم أن يخشع في قراءته ويطمئن ويرتل ويفيد الناس ولو ما ختم ، ولو ما قرأ إلا نصف القرآن أو ثلثي القرآن فليس المهم أن يختم وإنما المهم أن ينفع الناس في صلاته ، وفي خشوعه وفي قراءته حتى يستفيدوا ويطمئنوا ، فإن تيسر له أن يكمل القراءة فالحمد لله ، وإن لم يتيسر كفاه ما فعل ، وإن بقي عليه بعض الشيء ; لأن
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/330)

عنايته بالناس وحرصه على خشوعهم وعلى إفادتهم أهم من كونه يختم ، فإذا ختم بهم من دون مشقة وأسمعهم القرآن كله فهذا حسن.

(11/331)

أفضلية ختم القرآن في رمضان (1)
س : هل يمكن أن يستفاد من مدارسة جبريل عليه السلام للنبي - صلى الله عليه وسلم - القرآن في رمضان أفضلية ختم القرآن ؟
ج : يستفاد منها المدارسة وأنه يستحب للمؤمن أن يدارس القرآن من يفيده وينفعه ؛ لأن الرسول عليه الصلاة والسلام دارس جبرائيل للاستفادة ؛ لأن جبرائيل هو الذي يأتي من عند الله جل وعلا ، وهو السفير بين الله والرسل.
فجبرائيل لا بد أن يفيد النبي - صلى الله عليه وسلم - أشياء من جهة الله عز وجل ، من جهة إقامة حروف القرآن ومن جهة معانيه التي أرادها الله ، فإذا دارس الإنسان من يعينه على فهم القرآن ومن يعينه على إقامة ألفاظه فهذا مطلوب ، كما دارس - النبي صلى الله
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/331)

عليه وسلم - جبرائيل ، وليس المقصود أن جبرائيل أفضل من النبي عليه الصلاة والسلام ، لكن جبرائيل هو الرسول الذي أتى من عند الله فيبلغ الرسول عليه الصلاة والسلام ما أمره الله به من جهة القرآن ومن جهة ألفاظه ومن جهة معانيه ، فالرسول عليه الصلاة والسلام يستفيد من جبرائيل من هذه الحيثية ، لا أن جبرائيل أفضل منه عليه الصلاة والسلام بل هو أفضل البشر ، وأفضل من الملائكة عليه الصلاة والسلام ، لكن المدارسة فيها خير كثير للنبي - صلى الله عليه وسلم - وللأمة ؛ لأنها مدارسة لما يأتي به من عند الله وليستفيد مما يأتي به من عند الله عز وجل.
وفيه فائدة أخرى وهي أن المدارسة في الليل أفضل من النهار ؛ لأن هذه المدارسة كانت في الليل ومعلوم أن الليل أقرب إلى اجتماع القلب وحضوره والاستفادة أكثر من المدارسة نهارا.
وفيه أيضا من الفوائد : شرعية المدارسة وأنها عمل صالح حتى ولو في غير رمضان ؛ لأن فيه فائدة لكل منهما ولو كانوا أكثر من اثنين فلا بأس يستفيد كل منهم من أخيه ويشجعه على القراءة وينشطه ، فقد يكون لا ينشط إذا جلس وحده لكن إذا كان معه زميل له يدارسه أو زملاء كان ذلك أشجع له وأنشط له مع عظم الفائدة فيما يحصل بينهم من المذاكرة

(11/332)

والمطالعة فيما قد يشكل عليهم كل ذلك فيه خير كثير.
ويمكن أن يفهم من ذلك أن قراءة القرآن كاملة من الإمام على الجماعة في رمضان نوع من هذه المدارسة ؛ لأن في هذا إفادة لهم عن جميع القرآن ، ولهذا كان الإمام أحمد رحمه الله يحب ممن يؤمهم أن يختم بهم القرآن ، وهذا من جنس عمل السلف في محبة سماع القرآن كله ، ولكن ليس هذا موجبا ؛ لأن يعجل ولا يتأنى في قراءته ، ولا يتحرى الخشوع والطمأنينة بل تحري هذه الأمور أولى من مراعاة الختمة.

(11/333)

ختم القرآن
في التراويح والتهجد عمل حسن (1)
س : يحرص كثير من الأئمة على أن يختموا القرآن في التراويح والتهجد لإسماع الجماعة جميع القرآن فهل في ذلك حرج ؟
ج : هذا عمل حسن فيقرأ الإمام كل ليلة جزءا أو أقل لكن في العشر الأخيرة يزيد حتى يختم القرآن ويكمله هذا إذا
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/333)

تيسر بدون مشقة ، وهكذا دعاء الختم فعله الكثير من السلف الصالح ، وثبت عن أنس - رضي الله عنه - خادم النبي - صلى الله عليه وسلم - أنه فعله ، وفي ذلك خير كثير والمشروع للجماعة أن يؤمنوا على دعاء الإمام رجاء أن يتقبل الله منهم ، وقد عقد العلامة ابن القيم رحمه الله بابا في كتابه : " جلاء الأفهام في الصلاة والسلام على خير الأنام " ذكر فيه حال السلف في العناية بختم القرآن فنوصي بمراجعته للمزيد من الفائدة.
س : الذي لا يتمكن من الختم يشعر بشيء من الألم فما رأيكم ؟
ج : لا حرج في ذلك والأمر في هذا واسع والحمد لله إن ختم فهو أفضل حتى يسمع الجماعة جميع القرآن وحتى يفوز الجميع بالأجر العظيم في هذا الشهر الكريم ، وإن حال حائل دون ذلك ولم يتيسر للإمام ختم القرآن فلا حرج في ذلك ، والمشروع للإمام أن يراعي المأمومين ولا يشق عليهم ويرفق بهم ، فإذا كانت الإطالة تشق عليهم تركها مراعاة لترغيبهم في الصلاة وعدم تركها ، فإذا صلى بهم إحدى عشرة ركعة فهو أفضل أو ثلاث عشرة ركعة مع الترتيل والاطمئنان في الركوع والسجود فذلك أفضل من كثرة القراءة والركعات ومن صلاها عشرين أو أكثر فلا بأس ، ولكن الاقتصار على إحدى عشرة ركعة أو ثلاث عشرة ركعة أفضل ؛ لأنه - صلى الله عليه وسلم - لم يحفظ

(11/334)

عنه أنه زاد على ذلك كما قالت عائشة - رضي الله عنها - : « ما كان رسول الله - صلى الله عليه وسلم - يزيد في رمضان ولا في غيره على إحدى عشرة ركعة » (1) الحديث متفق عليه .
وثبت عنها - رضي الله عنها - وعن ابن عباس - رضي الله عنهما - أنه - صلى الله عليه وسلم - « صلى في بعض الليالي ثلاث عشرة ركعة » (2) ، وقد صلى الصحابة - رضي الله عنهم - في عهد عمر - رضي الله عنه - ثلاثا وعشرين ركعة ، وصلوا في بعض الليالي إحدى عشرة ركعة وذلك يدل على التوسعة وعدم الحرج.
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 1147 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1219 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23307 ).
(2) صحيح البخاري الأذان (666),صحيح مسلم صلاة المسافرين وقصرها (763),سنن الترمذي الصلاة (442),مسند أحمد بن حنبل (1/343).

(11/335)

س : ما رأيكم حفظكم الله ونفع بعلومكم فيما يفعله بعض الأئمة من تخصيص قدر معين من القرآن لكل ركعة ولكل ليلة ؟
ج : لا أعلم في هذا شيئا ؛ لأن الأمر يرجع إلى اجتهاد الإمام فإذا رأى أن من المصلحة أن يزيد في بعض الليالي أو بعض الركعات لأنه أنشط ، ورأى من نفسه قوة في ذلك ، ورأى من نقسه تلذذا بالقراءة فزاد بعض الآيات لينتفع وينتفع من خلفه ، فإنه إذا حسن صوته وطابت نفسه بالقراءة وخشع فيها ينتفع هو ومن وراءه ، فإذا زاد بعض الآيات في بعض الركعات

(11/335)

أو في بعض الليالي فلا نعلم فيه بأسا ، والأمر واسع بحمد الله تعالى.

(11/336)

مراعاة حال الضعفاء من
كبار السن ونحوهم في صلاة التراويح (1)
س : هل ينبغي للإمام مراعاة حال الضعفاء من كبار السن ونحوهم في صلاة التراويح؟
ج : هذا أمر مطلوب في جميع الصلوات ، في التراويح وفي الفرائض لقوله - صلى الله عليه وسلم - : « أيكم أم الناس فليخفف ، فإن فيهم الضعيف والصغير وذا الحاجة » (2) فالإمام يراعي المأمومين ويرفق بهم في قيام رمضان ، وفي العشر الأخيرة ، وليس الناس سواء ، فالناس يختلفون فينبغي له أن يراعي أحوالهم ويشجعهم على المجيء وعلى الحضور ؛ فإنه
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) رواه البخاري في ( الأذان ) برقم ( 622 ) ، ومسلم في ( الصلاة ) برقم ( 714 ، 716 ) ، وأبو داود في ( الصلاة ) برقم ( 674 ) ، والإمام أحمد في ( باقي مسند المكثرين ) برقم ( 7343 ).

(11/336)

متى أطال عليهم شق عليهم ونفرهم من الحضور ، فينبغي له أن يراعي ما يشجعهم على الحضور ويرغبهم في الصلاة ولو بالاختصار وعدم التطويل ، فصلاة يخشع فيها الناس ويطمئنون فيها ولو قليلا خير من صلاة يحصل فيها عدم الخشوع ويحصل فيها الملل والكسل.

(11/337)

ضابط عدم التطويل في الصلاة (1)
س : ما الضابط في عدم التطويل فبعض الناس يشكون من التطويل ؟
ج : العبرة بالأكثرية والضعفاء ، فإذا كان الأكثرية يرغبون في الإطالة بعض الشيء وليس فيهم من يراعى من الضعفة والمرضى أو كبار السن فإنه لا حرج في ذلك ، وإذا كان فيهم الضعيف من المرضى أو من كبار السن ، فينبغي للإمام أن ينظر إلى مصلحتهم.
ولهذا جاء في حديث عثمان بن أبي العاص قال له النبي - صلى الله عليه وسلم - : « اقتد بأضعفهم » (2) وفي
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) رواه النسائي في ( الأذان ) برقم ( 666 ) ، وأبو داود في ( الصلاة ) برقم ( 447 ) ، والإمام أحمد في ( مسند المدنيين ) برقم ( 15679 ).

(11/337)

الحديث الآخر : « فإن وراءه الضعيف والكبير » (1) كما تقدم ، فالمقصود أنه يراعي الضعفاء من جهة تخفيف القراءة والركوع والسجود وإذا كانوا متقاربين يراعي الأكثرية.
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 10118 ).

(11/338)

الفرق بين التراويح والقيام
والإطالة في العشر الأواخر (1)
س : هل هناك فرق بين التراويح والقيام؟ وهل من دليل على تخصيص العشر الأواخر بطول القيام والركوع و السجود ؟
ج : الصلاة في رمضان كلها تسمى قياما كما قال - صلى الله عليه وسلم - : « من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (2) فإذا قام ما تيسر منه مع الإمام سمي قياما ، ولكن في العشر
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 7729 ) ، البخاري في ( الإيمان ) برقم ( 37 ).

(11/338)

الأخيرة يستحب الإطالة ؛ لأنه يشرع إحياؤها بالصلاة والقراءة والدعاء ؛ لأن الرسول عليه الصلاة والسلام « كان يحيي الليل كله في العشر الأخيرة » ، ولهذا شرعت الإطالة فيها كما أطال النبي - صلى الله عليه وسلم - ، فإنه « قرأ في بعض الليالي بالبقرة والنساء وآل عمران في ركعة واحدة » ، فالمقصود أنه عليه الصلاة والسلام كان يطيل في العشر الأخيرة ويحييها ؛ فلهذا شرع للناس إحياؤها والإطالة فيها حتى يتأسوا به - صلى الله عليه وسلم - ، بخلاف العشرين الأول ، فإنه ما كان النبي عليه الصلاة والسلام يحييها كان يقوم وينام عليه الصلاة والسلام كما جاء ذلك في الأحاديث ، أما في العشر الأخيرة فكان عليه الصلاة والسلام يحيي الليل كله ، ويوقظ أهله ، ويشد المئزر عليه الصلاة والسلام ، ولأن فيها ليلة مباركة ، ليلة القدر.

(11/339)

جواز حمل الإمام المصحف يقرأ منه (1)
س : ما حكم حمل الإمام للمصحف ؟
ج : لا بأس بهذا على الراجح ، وفيه خلاف بين أهل
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/339)

العلم ، لكن الصحيح أنه لا حرج أن يقرأ من المصحف إذا كان لم يحفظ ، أو كان حفظه ضعيفا وقراءته من المصحف أنفع للناس وأنفع له فلا بأس بذلك. وقد ذكر البخاري رحمه الله تعليقا في صحيحه عن عائشة - رضي الله عنها - أنه كان مولاها ذكوان يصلي بها في الليل من المصحف (1) .
والأصل جواز هذا ، ولكن أثر عائشة يؤيد ذلك أما إذا تيسر الحافظ فهو أولى ؛ لأنه أجمع للقلب ، وأقل للعبث ؛ لأن حمل المصحف يحتاج وضع ورفع وتفتيش الصفحات فيصار إليه عند الحاجة ، وإذا استغنى عنه فهو أفضل.
__________
(1) رواه البخاري في ( الأذان ) باب إمامة العبد والمولى.

(11/340)

حمل المأموم للمصحف في صلاة التراويح (1)
س : ما حكم حمل المأموم للمصحف في صلاة التراويح ؟
ج : لا أعلم لهذا أصلا ، والأظهر أن يخشع ويطمئن ولا يأخذ مصحفا ، بل يضع يمينه على شماله كما هي السنة ، يضع
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/340)

يده اليمنى على كفه اليسرى الرسغ والساعد ويضعهما على صدره ، هذا هو الأرجح والأفضل ، وأخذ المصحف يشغله عن هذه السنن ثم قد يشغل قلبه وبصره في مراجعة الصفحات والآيات وعن سماع الإمام ، فالذي أرى أن ترك ذلك هو السنة ، وأن يستمع وينصت ولا يستعمل المصحف ، فإن كان عنده علم فتح على إمامه وإلا فتح غيره من الناس ، ثم لو قدر أن الإمام غلط ولم يفتح عليه ما ضر ذلك في غير الفاتحة ، إنما يضر في الفاتحة خاصة ؛ لأن الفاتحة ركن لا بد منها ، أما لو ترك بعض الآيات من غير الفاتحة ما ضره ذلك إذا لم يكن وراءه من ينبهه. ولو كان واحد يحمل المصحف على الإمام عند الحاجة ، فلعل هذا لا بأس به ، أما أن كل واحد يأخذ مصحفا فهذا خلاف السنة.

(11/341)

س : بعض المأمومين يتابعون الإمام في المصحف أثناء قراءته ، فهل في ذلك حرج ؟
ج : الذي يظهر لي أنه لا ينبغي هذا والأولى الإقبال على الصلاة والخشوع ووضع اليدين على الصدر متدبرين لما يقرأه الإمام لقول الله عز وجل : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) وقوله سبحانه :
__________
(1) سورة الأعراف الآية 204

(11/341)

{ قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) ولقول النبي - صلى الله عليه وسلم - : « إنما جعل الإمام ليؤتم به ، فإذا كبر فكبروا ، وإذا قرأ فأنصتوا » (3) .
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) رواه النسائي في ( الافتتاح ) برقم ( 912 ) ، وابن ماجه في ( إقامة الصلاة ) برقم ( 837 ) ، والإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8534 ).

(11/342)

رفع الصوت بالبكاء (1)
س : ما رأي سماحتكم في ظاهرة ارتفاع الأصوات بالبكاء ؟
ج : لقد نصحت كثيرا ممن اتصل بي بالحذر من هذا الشيء ، وأنه لا ينبغي لأن هذا يؤذي الناس ويشق عليهم ويشوش على المصلين وعلى القارئ ، فالذي ينبغي للمؤمن أن يحرص على أن لا يسمع صوته بالبكاء ، وليحذر من الرياء ، فإن الشيطان قد يجره إلى الرياء ، فينبغي له أن لا يؤذي أحدا بصوته ولا يشوش عليهم ، ومعلوم أن بعض الناس ليس ذلك
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/342)

باختياره بل يغلب عليه من غير قصد وهذا معفو عنه إذا كان بغير اختياره ، وقد ثبت عن النبي عليه الصلاة والسلام أنه « إذا قرأ يكون لصدره أزيز كأزيز المرجل من البكاء » (1) . وجاء في قصة أبي بكر - رضي الله عنه - أنه كان إذا قرأ لا يسمع الناس من البكاء ، وجاء عن عمر - رضي الله عنه - أنه كان يسمع نشيجه من وراء الصفوف ، ولكن هذا ليس معناه أنه يتعمد رفع صوته بالبكاء ، وإنما شيء يغلب عليه من خشية الله عز وجل. فإذا غلبه البكاء من غير قصد فلاحرج عليه في ذلك.
__________
(1) سنن النسائي السهو (1214),سنن أبو داود الصلاة (904),مسند أحمد بن حنبل (4/25).

(11/343)

ترديد الإمام لبعض
آيات الرحمة أو العذاب (1)
س : ما حكم ترديد الإمام لبعض آيات الرحمة أو العذاب ؟
ج : لا أعلم في هذا بأسا لقصد حث الناس على التدبر والخشوع والاستفادة ، فقد روي عنه عليه الصلاة والسلام أنه ردد قوله تعالى : { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } (2)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) سورة المائدة الآية 118

(11/343)

رددها كثيرا عليه الصلاة والسلام ، فالحاصل أنه إذا كان لقصد صالح لا لقصد الرياء فلا مانع من ذلك ، لكن إذا كان يرى أن ترديده لذلك قد يزعجهم ويحصل به أصوات مزعجة من البكاء فترك ذلك أولى حتى لا يحصل تشويش ، أما إذا كان ترديد ذلك لا يترتب عليه إلا خشوع وتدبر وإقبال على الصلاة فهذا كله خير.

(11/344)

ترديد الإمام آيات الصفات (1)
س : ما حكم ترديد آيات الصفات ؟
ج : لا أعلم في هذا شيئا منقولا ; لأن الذي نقل عن النبي عليه الصلاة والسلام ليس فيه تفصيل بين آيات الصفات وغيرها فيما نعلم ، فقد يكون البكاء والخشوع عندها ، فآيات الصفات لا شك أنها مما يؤثر ويستدعي البكاء ؛ لأنه يتذكر عظمة الله وعظيم إحسانه ، فيبكى مثل قوله جل وعلا : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا } (2)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) سورة الأعراف الآية 54

(11/344)

الآية. فإنه إذا تدبرها أوجب له ذلك البكاء والخشوع من خشية الله جل وعلا ، وهكذا ما أشبهها من الآيات مثل قوله تعالى : { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ } (2) إلى آخر السورة ، كل هذه الآيات مما يسبب البكاء ، لتذكره عظمة الله وكمال إحسانه وصفاته إلى عباده ، وكمال معاني هذه الصفات فيؤثر عليه ما يسبب البكاء ، فالتدبر للآيات التي فيها أسماء الله وصفاته مهم جدا كتدبر الآيات التي فيها ذكر الجنة والنار ، وفيها ذكر الرحمة والعذاب ، وكان عليه الصلاة والسلام « إذا مرت به آية التسبيح سبح في صلاة الليل ، وإذا مرت به آية وعيد استعاذ ، وإذا مرت به آيات الوعد دعا » ، روى ذلك حذيفة - رضي الله عنه - عنه عليه الصلاة والسلام وهذا من فعله عليه الصلاة والسلام وسنته الدعاء عند آيات الرجاء ، والتعوذ عند آيات الخوف ، والتسبيح عند آيات أسماء الله وصفاته .
__________
(1) سورة الحشر الآية 22
(2) سورة الحشر الآية 23

(11/345)

البكاء عند الدعاء وعند القراءة (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته ، المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/345)

س : ما حكم من يبكي في الدعاء ولا يبكي عند سماع كلام الله تعالى ؟
ج : هذا ليس باختياره فقد تتحرك نفسه في الدعاء ولا تتحرك في بعض الآيات ، لكن ينبغي له أن يعالج نفسه ويخشع في قراءته أعظم مما يخشع في دعائه ؛ لأن الخشوع في القراءة أهم ، وإذا خشع في القراءة وفي الدعاء كان ذلك كله طيبا ، لأن الخشوع في الدعاء أيضا من أسباب الإجابة ، لكن ينبغي أن تكون عنايته بالقراءة أكثر ؛ لأنه كلام الله فيه الهدى والنور ، كان النبي عليه الصلاة والسلام يتدبر ويتعقل ، وهكذا الصحابة - - رضي الله عنهم - وأرضاهم - ويبكون عند تلاوته ولهذا لما قال النبي عليه الصلاة والسلام لعبد الله بن مسعود - رضي الله عنه - : « اقرأ علي القرآن. قال عبد الله : كيف أقرأ عليك وعليك أنزل ؟ قال : إني أحب أن أسمعه من غيري ، فقرأ عليه أول سورة النساء حتى بلغ قوله تعالى :
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) برقم ( 3595 ) و ( 4107 ) ، والبخاري في ( فضائل القرآن ) برقم ( 5050 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 800 ).

(11/346)

قال حسبك ، قال ابن مسعود : فالتفت إليه أو قال : فرفعت رأسي إليه فإذا عيناه تذرفان » (1) .
يعني يبكي ، وظاهره أنه يبكي بكاء ليس فيه صوت ، وإنما عرف ذلك بوجود الدمع. كذلك حديث عبد الله بن الشخير أنه « سمع لصدره - صلى الله عليه وسلم - أزيزا كأزيز المرجل من البكاء » (2) ، فهذا يدل على أنه قد يحصل له صوت لكنه ليس بمزعج.
__________
(1) سورة النساء الآية 41 (1) { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا }
(2) سنن النسائي السهو (1214),سنن أبو داود الصلاة (904),مسند أحمد بن حنبل (4/25).

(11/347)

حكم التباكي (1)
س : ما حكم التباكي ؟ وعن صحة ما ورد في ذلك ؟
ج : ورد في بعض الأحاديث : « إن لم تبكوا فتباكوا » (2) ولكن لا أعلم صحته ، وقد رواه أحمد ، ولكن لا أتذكر لأن
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (1337).

(11/347)

صحة الزيادة المذكورة ، وهي : « فإن لم تبكوا فتباكوا » (1) إلا أنه مشهور على ألسنة العلماء ، لكن يحتاج إلى مزيد عناية ، لأني لا أذكر الآن حال سنده والأظهر أنه لا يتكلف ، بل إذا حصل بكاء فليجاهد نفسه على أن لا يزعج الناس بل يكون بكاء خفيفا ليس فيه إزعاج لأحد حسب الطاقة والإمكان.
__________
(1) رواه ابن ماجه في ( إقامة الصلاة ) برقم ( 1327 ) باب في حسن الصوت بالقرآن ، وفي ( الزهد ) برقم ( 4186 ).

(11/348)

معنى التغني بالقرآن (1)
س : ما معنى التغني بالقرآن؟
ج : جاء في السنة الصحيحة الحث على التغني بالقرآن ، يعني تحسين الصوت به ، وليس معناه أن يأتي به كالغناء ، وإنما المعنى تحسين الصوت بالتلاوة ، ومنه الحديث الصحيح : « ما أذن الله لشيء ما أذن لنبي حسن الصوت بالقرآن يجهر به » (2) وحديث : « ليس منا من لم يتغن بالقرآن يجهر به » (3) ومعناه
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) رواه البخاري في ( التوحيد ) برقم ( 6989 ) واللفظ له ، ورواه مسلم في ( صلاة المسافرين ) برقم ( 1319 ).
(3) رواه البخاري في ( التوحيد ) برقم ( 6973 ).

(11/348)

تحسين الصوت بذلك كما تقدم.
ومعنى الحديث المتقدم " ما أذن الله " أي ما استمع الله " كإذنه " أي كاستماعه ، وهذا استماع يليق بالله لا يشابه صفات خلقه مثل سائر الصفات ، يقال في استماعه سبحانه وإذنه مثل ما يقال في بقية الصفات على الوجه اللائق بالله سبحانه وتعالى ، لا شبيه له في شيء سبحانه وتعالى كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) والتغني الجهر به مع تحسين الصوت والخشوع فيه حتى يحرك القلوب ؛ لأن المقصود تحريك القلوب بهذا القرآن حتى تخشع وحتى تطمئن وحتى تستفيد ، ومن هذا قصة أبي موسى الأشعري - رضي الله عنه - لما « مر عليه النبي - صلى الله عليه وسلم - وهو يقرأ فجعل يستمع له عليه الصلاة والسلام وقال : لقد أوتي هذا مزمارا من مزامير آل داود (4) .
ولم ينكر عليه النبي عليه الصلاة والسلام ذلك ، فدل على أن تحبير الصوت وتحسين
__________
(1) سورة الشورى الآية 11
(2) صحيح البخاري فضائل القرآن (4761),صحيح مسلم صلاة المسافرين وقصرها (793),سنن الترمذي المناقب (3855).
(3) رواه البخاري في ( فضائل القرآن ) برقم ( 4660 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1321 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 21955 ) واللفظ له. (2)
(4) (3) ، فلما جاء أبو موسى أخبره النبي عليه الصلاة والسلام بذلك قال أبو موسى : لو علمت يا رسول الله أنك تستمع إلي لحبرته لك تحبيرا »

(11/349)

الصوت والعناية بالقراءة أمر مطلوب ليخشع القارئ والمستمع ويستفيد هذا وهذا.

(11/350)

أقل مدة يختم فيها القرآن (1)
س : ما أقل مدة يختم فيها القرآن ؟
ج : ليس فيه حد محدود إلا أن الأفضل أن لا يقرأه في أقل من ثلاث كما في حديث عبد الله بن عمرو : « لا يفقه من قرأه في أقل من ثلاث » (2) .
فالأفضل أن يتحرى في قراءته الخشوع والترتيل والتدبر ، وليس المقصود العجلة ، بل المقصود أن يستفيد وينبغي أن يكثر القراءة في رمضان كما فعل السلف - رضي الله عنهم - ، ولكن مع التدبر والتعقل ، فإذا ختم في كل ثلاث فحسن ، وبعض السلف قال : إنه يستثنى من ذلك أوقات الفضائل ، وأنه لا بأس أن يختم كل ليلة أو في كل يوم
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).
(2) رواه أبو داود في ( الصلاة ) برقم ( 1182 ) واللفظ له ، والترمذي في ( القراءات ) برقم ( 2873 ) ، والإمام أحمد في ( مسند المكثرين ) برقم ( 6546 ).

(11/350)

كما ذكروا هذا عن الشافعي ، وعن غيره ، ولكن ظاهر السنة أنه لا فرق بين رمضان وغيره ، وأنه ينبغي له أن لا يعجل وأن يطمئن في قراءته ، وأن يرتل كما أمر النبي عليه الصلاة والسلام عبد الله بن عمرو فقال : « اقرأه في سبع » (1) هذا آخر ما أمره به وقال : « لا يفقه من قرأه في أقل من ثلاث » (2) ولم يقل إلا في رمضان ، فحمل بعض السلف هذا على غير رمضان محل نظر ، والأقرب - والله أعلم - أن المشروع للمؤمن أن يعتني بالقرآن ويجتهد في إحسان قراءته وتدبر القرآن والعناية بالمعاني ولا يعجل ، والأفضل أن لا يختم في أقل من ثلاث ، هذا هو الذي ينبغي حسب ما جاءت به السنة ، ولو في رمضان.
__________
(1) صحيح البخاري فضائل القرآن (4765),صحيح مسلم الصيام (1159),سنن أبو داود الصلاة (1390),سنن ابن ماجه إقامة الصلاة والسنة فيها (1346).
(2) رواه أبو داود في ( الصلاة ) برقم ( 1182 ) واللفظ له ، والترمذي في ( القراءات ) برقم ( 2873 ) ، والإمام أحمد في ( مسند المكثرين ) برقم ( 6546 ).

(11/351)

تحديد الإمام أجرة لصلاته بالناس التراويح (1)
س : ما حكم تحديد الإمام أجرة لصلاته بالناس خصوصا إذا كان يذهب لمناطق بعيدة ليصلي بهم التراويح ؟
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/351)

ج : التحديد ما ينبغي ، وقد كرهه جمع من السلف ، فإذا ساعدوه بشيء غير محدد فلا حرج في ذلك. أما الصلاة فصحيحة لا بأس بها إن شاء الله ولو حددوا له مساعدة ؛ لأن الحاجة قد تدعو إلى ذلك ، لكن ينبغي أن لا يفعل ذلك وأن تكون المساعدة بدون مشارطة ، هذا هو الأفضل والأحوط كما قاله جمع من السلف رحمة الله عليهم. وقد يستأنس لذلك بقوله - صلى الله عليه وسلم - لعثمان بن أبي العاص - رضي الله عنه - : « واتخذ مؤذنا لا يأخذ على أذانه أجرا » (1) . واذا كان هذا في المؤذن فالإمام أولى.
والمقصود أن المشارطة في الإمامة غير لائقة وإذا ساعده الجماعة بما يعينه على أجرة السيارة فهذا حسن من دون مشارطة .
__________
(1) رواه الخمسة ، وحسنه الترمذي ، وصححه الحاكم. ذكر ذلك الحافظ في ( البلوغ ).

(11/352)

المداومة على قراءة
بعض سور القرآن في صلاه التهجد
. (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/352)

س : ما حكم المداومة على قراءة ( سبح اسم ربك الأعلى ) و ( قل يا أيها الكافرون ) و ( قل هو الله أحد ) في الركعات الثلاث الأخيرة من صلاة التهجد . وعن ما ورد من قراءة السور الثلاث الأخيرة من القرآن في الركعة الأخيرة التي يوتر بها ؟ .
ج : هذا هو الأفضل لكن إذا تركه بعض الأحيان ليعلم الناس أنه ليس بواجب فحسن ، وإلا فالأفضل التأسي بالنبي صلى الله عليه وسلم فإنه كان يقرأ بـ : ( سبح ) و ( الكافرون ) و { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) في الثلاث التي يوتر بها. لكن إذا تركها الإنسان بعض الأحيان ليعلم الناس أنه ليس بلازم مثل ما قال بعض السلف في ترك قراءة سورة ( السجدة ) ، و { هَلْ أَتَى عَلَى الْإِنْسَانِ } (2) في بعض الأحيان في صلاة الفجر يوم الجمعة من باب إشعار الناس أنها ليست بلازمة ، وإلا فالسنة قراءتهما في
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإنسان الآية 1

(11/353)

صلاة الفجر في كل جمعة لكن إذا تركها الإمام بعض الأحيان ليعلم الناس أن هذا ليس بواجب ، فهذا لا بأس به مثل ترك قراءة ( سبح ) و( الكافرون ) و { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) في الثلاث التي يوتر بها كما تقدم ؛ ليعلم الناس أن قراءتها ليست بواجبة ، لكن الأفضل أن يكثر من قراءتها ، ويكون الغالب عليه ذلك ، وأما ما ورد من قراءة السور الثلاث الأخيرة من القرآن فضعيف ، والمحفوظ أن يقرأ بعد الفاتحة سورة { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) فقط في الركعة التي يوتر بها.
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 1

(11/354)

حكم دعاء ختم القرآن (1)
س : ما حكم دعاء ختم القرآن؟
ج : لم يزل السلف يختمون القرآن ويقرءون دعاء الختمة في صلاة رمضان ، ولا نعلم في هذا نزاعا بينهم ، فالأقرب في مثل هذا أنه يقرأ لكن لا يطول على الناس ، ويتحرى الدعوات المفيدة والجامعة مثل ما قالت عائشة رضي الله
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/354)

عنها : « كان النبي - صلى الله عليه وسلم - يستحب جوامع الدعاء ، ويدع ما سوى ذلك » (1) .
فالأفضل للإمام في دعاء ختم القرآن والقنوت تحري الكلمات الجامعة وعدم التطويل على الناس يقرأ : ( اللهم اهدنا فيمن هديت ) الذي ورد في حديث الحسن في القنوت ويزيد معه ما يتيسر من الدعوات الطيبة كما زاد عمر ولا يتكلف ولا يطول على الناس ولا يشق عليهم ، وهكذا في دعاء ختم القرآن يدعو بما يتيسر من الدعوات الجامعة ، يبدأ ذلك بحمد الله ، والصلاة على نبيه عليه الصلاة والسلام ويختم فيما يتيسر من صلاة الليل أو في الوتر ولا يطول على الناس تطويلا يضرهم ويشق عليهم.
وهذا معروف عن السلف تلقاه الخلف عن السلف ، وهكذا كان مشائخنا مع تحريهم للسنة وعنايتهم بها يفعلون ذلك ، تلقاه آخرهم عن أولهم ، ولا يخفى على أئمة الدعوة ممن يتحرى السنة ويحرص عليها. فالحاصل أن هذا لا بأس به إن شاء الله ولا حرج فيه بل هو مستحب لما فيه من تحري إجابة الدعاء بعد تلاوة كتاب الله عز وجل ، وكان أنس - رضي الله عنه - إذا أكمل القرآن جمع أهله ودعا في خارج الصلاة ، فهكذا في الصلاة ، فالباب واحد ؛ لأن الدعاء مشروع في الصلاة وخارجها وجنس الدعاء مما يشرع في الصلاة فليس بمستنكر.
__________
(1) سنن أبو داود الصلاة (1482),مسند أحمد بن حنبل (6/189).

(11/355)

ومعلوم أن الدعاء في الصلاة مطلوب عند قراءة آية العذاب وعند آية الرحمة يدعو الإنسان عندها كما فعل النبي عليه الصلاة والسلام في صلاة الليل ، فهذا مثل ذلك مشروع بعد ختم القرآن ، وإنما الكلام إذا كان في داخل الصلاة ، أما في خارج الصلاة فلا أعلم نزاعا في أنه مستحب الدعاء بعد ختم القرآن ، لكن في الصلاة هو الذي حصل فيه الإثارة الآن والبحث فلا أعلم عن السلف أن أحدا أنكر هذا في داخل الصلاة ، كما أني لا أعلم أحدا أنكره خارج الصلاة ، هذا هو الذي يعتمد عليه في أنه أمر معلوم عند السلف قد درج عليه أولهم وآخرهم ، فمن قال : إنه منكر فعليه الدليل ، وليس على من فعل ما فعله السلف ، وإنما إقامة الدليل على من أنكره وقال : إنه منكر أو إنه بدعة ، هذا ما درج عليه سلف الأمة وساروا عليه وتلقاه خلفهم عن سلفهم وفيهم العلماء والأخيار والمحدثون ، وجنس الدعاء في الصلاة معروف من النبي عليه الصلاة والسلام في صلاة الليل ؛ فينبغي أن يكون هذا من جنس ذاك.

(11/356)

موضع دعاء ختم القرآن
هل هو قبل الركوع أم بعده (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/356)

س : ما موضع دعاء ختم القرآن ؟ وهل هو قبل الركوع أم بعد الركوع ؟
ج : الأفضل أن يكون بعد أن يكمل المعوذتين فإذا أكمل القرآن يدعو سواء في الركعة الأولى أو في الثانية أو في الأخيرة ، يعني بعد ما يكمل قراءة القرآن يبدأ في الدعاء بما يتيسر في أي وقت من الصلاة في الأولى منها أو في الوسط أو في آخر ركعة. كل ذلك لا بأس به ، المهم أن يدعو عند قراءة آخر القرآن ، والسنة أن لا يطول وأن يقتصر على جوامع الدعاء في القنوت وفي دعاء ختم القرآن.
وقد ثبت أن النبي - صلى الله عليه وسلم - « قنت قبل الركوع ، وقنت بعد الركوع » ، والأكثر أنه قنت بعد الركوع ، ودعاء ختم القرآن من جنس القنوت في الوتر ؛ لأن أسبابه الانتهاء من ختم القرآن والشيء عند وجود سببه يشرع فيه القنوت عند وجود

(11/357)

سببه وهو الركعة الأخيرة بعدما يركع وبعدما يرفع من الركوع لفعل النبي عليه الصلاة والسلام ، وأسباب الدعاء في ختم القرآن هو نهاية القرآن ؛ لأنه نعمة عظيمة أنعم الله بها على العبد فهو أنهى كتاب الله وأكمله ، فمن هذه النعمة أن يدعو الله أن ينفعه بهدي كتابه وأن يجعله من أهله ، وأن يعينه على ذكره وشكره وأن يصلح قلبه وعمله ؛ لأنه بعد عمل صالح كما يدعو في آخر الصلاة بعد نهايتها من دعوات عظيمة قبل أن يسلم بعد أن من الله عليه بإكمال الصلاة وإنهائها ، وهكذا في الوتر يدعو في القنوت بعد إنهاء الصلاة وإكمالها.

(11/358)

حكم تخصيص
دعاء معين لختم القرآن (1)
س : هل هناك دعاء معين لختم القرآن ؟ وما صحة الدعاء المنسوب لشيخ الإسلام ابن تيمية رحمه الله تعالى ؟
ج : لم يرد دليل على تعيين دعاء معين فيما نعلم ولذلك
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/358)

يجوز للإنسان أن يدعو بما شاء ويتخير من الأدعية النافعة كطلب مغفرة الذنوب ، والفوز بالجنة والنجاة من النار ، والاستعاذة من الفتن ، وطلب التوفيق لفهم القرآن الكريم على الوجه الذي يرضي الله سبحانه وتعالى ، والعمل به وحفظه ونحو ذلك ؛ لأنه ثبت عن أنس - رضي الله عنه - أنه كان يجمع أهله عند ختم القرآن ويدعو.
أما النبي - صلى الله عليه وسلم - فلم يرد عنه شيء في ذلك فيما أعلم.
أما الدعاء المنسوب لشيخ الإسلام ابن تيمية رحمه الله فلا أعلم صحة هذه النسبة إليه ، ولكنها مشهورة بين مشائخنا وغيرهم ، ولكنني لم أقف على ذلك في شيء من كتبه ، والله أعلم.

(11/359)

تتبع الختمات في المساجد (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/359)

س : ما حكم تتبع الختمات في المساجد؟
ج : هذا له أسبابه ، فإذا كانت رجاء قبول الدعاء لأن الله جل وعلا قد وعد بالإجابة وقد يجاب هذا ولا يجاب هذا ، فالذي ينتقل إلى المساجد إذا كان قصده خيرا لعله يدخل في هؤلاء المستجاب لهم يرجو أن الله يجيبهم ويكون معهم فلا حرج في ذلك إذا كان بنية صالحة وقصد صالح ، رجاء أن ينفعه الله بذلك ويقبل دعاءهم وهو معهم.

(11/360)

حكم السفر إلى مكة والمدينة لقصد حضور الختمة (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/360)

س : ما حكم السفر إلى مكة والمدينة لقصد حضور الختمة؟
ج : السفر إلى مكة أو المدينة قربة وطاعة ، للعمرة أو للصلاة في المسجد الحرام أو للصلاه في المسجد النبوي في رمضان وفي غيره بإجماع المسلمين ولا حرج في هذا ؛ لأن حضور الختمة ضمن الصلاة في الحرمين وقد يكون معه عمرة فهو خير يجر إلى خير.

(11/361)

حكم سفر الإمام للعمرة بعد ختم القرآن (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/361)

س : ما رأي سماحتكم فيما يقوم به بعض الأئمة من التوكيل لمن يقوم مقامه في الصلاة في آخر رمضان بعد ختم القرآن من أجل العمرة ؟
ج : الذي يظهر لي التوسعة في هذا وعدم التشديد ولا سيما إذا تيسر نائب صالح يكون في قراءته وصلاته مثل الإمام أو أحسن من الإمام ، فالأمر في هذا واسع جدا والمقصود أنه إذا اختار لهم إماما صالحا ذا صوت حسن وقراءة حسنة فلا بأس ، أما كونه يعجل في صلاته أو يعجل في ختمته على وجه يشق عليهم من أجل العمرة فهذا لا ينبغي له ، بل ينبغي له أن يصلي صلاة راكدة فيها الطمأنينة وفيها الخشوع ، ويقرأ قراءة لا تشق عليهم ، ولو لم يعتمر ولو لم يختم أيضا لما في ذلك من المصلحة العامة لجماعته ولمن يصلي خلفه.

(11/362)

أيهما أفضل في نهار رمضان قراءة القرآن أم صلاة التطوع (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/362)

س : أيهما أفضل في نهار رمضان قراءة القرآن أم صلاة التطوع ؟
ج : كان من هديه - صلى الله عليه وسلم - في شهر رمضان الإكثار من أنواع العبادات وكان جبريل يدارسه القرآن ليلا ، وكان إذا لقيه جبريل أجود بالخير من الريح المرسلة ، وكان أجود الناس ، وأجود ما يكون في رمضان ، وكان يكثر فيه من الصدقة والإحسان وتلاوة القرآن والصلاة والذكر والاعتكاف ، هذا هدي الرسول - صلى الله عليه وسلم - في هذا الباب ، وفي هذا الشهر الكريم.
أما المفاضلة بين قراءة القارئ وصلاة المصلي تطوعا فتختلف باختلاف أحوال الناس ، وتقدير ذلك راجع إلى الله عز وجل ؛ لأنه بكل شيء محيط.

(11/363)

أيهما أفضل قراءة القرآن أم استماعه عبر الأشرطة المسجلة (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته المنشورة في رسالة : ( الجواب الصحيح من أحكام صلاة الليل والتراويح ).

(11/363)

س : أيهما أفضل قراءة القرآن أم الاستماع إلى أحد القراء عبر الأشرطة المسجلة؟
ج : الأفضل أن يعمل بما هو أصلح لقلبه وأكثر تأثيرا فيه من القراءة أو الاستماع ؛ لأن المقصود من القراءة هو التدبر والفهم للمعنى والعمل بما يدل عليه كتاب الله عز وجل كما قال الله سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وقال عز وجل { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) الآية. وقال سبحانه { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3) الآية.
__________
(1) سورة ص الآية 29
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44

(11/364)

تنبيه هام حول كيفية صلاة التراويح (1)
__________
(1) صدرت من مكتب سماحته بتاريخ 19\9\1414 هـ.

(11/364)

بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه. أما بعد :
فقد بلغني أن بعض أئمة المساجد وفقهم الله في هذه الليالي يصلون في التراويح أربعا جميعا بسلام واحد ، ثم أربعا جميعا بسلام واحد ، وبلغني أن بعضهم يصلي الثمان جميعا بسلام واحد. ويعتقدون أن ذلك هو مراد عائشة - رضي الله عنها - حين قالت في الحديث الصحيح : كان النبي - صلى الله عليه وسلم - « يصلي أربعا فلا تسأل عن حسنهن وطولهن ، ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ، ثم يصلي ثلاثا » (1) الحديث.
وهذا الفهم خلاف الصواب وخلاف السنة ، والصواب أن مرادها أنه يصلي أربعا يسلم من كل ثنتين ، وإنما أرادت بذلك وصفهن بالحسن والطول لا أنهن بسلام واحد ، والدليل على
__________
(1) رواه البخاري في ( الجمعة ) برقم ( 1147 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1219 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23307 ).

(11/365)

ذلك ما ثبت عنها في الصحيحين - رضي الله عنها - قالت : كان النبي - صلى الله عليه وسلم - « يصلي من الليل عشر ركعات يسلم من كل ركعتين ثم يوتر بواحدة » (1) وأحاديثها يفسر بعضها بعضا.
ولا يجوز أن يفسر ما أجمل من حديثها بغير ما فسر منه ، ويدل على ذلك أيضا ما ثبت في الصحيحين من حديث ابن عمر - رضي الله عنهما - قال : قال رسول الله - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (2) فهذا الخبر من النبي - صلى الله عليه وسلم - معناه الأمر ، والمعنى صلوا بالليل اثنتين اثنتين.
فالمشروع للمؤمن والمؤمنة في صلاة الليل التقيد بما أوضحته السنة والحذر مما يخالف ذلك ، ولا يخفى ما في السلام من كل اثنتين من التيسير والتسهيل على الجماعة وعدم المشقة عليهم مع موافقة السنة.
لكن لو أراد الرجل أو المرأة الإتيان بثلاث جميعا بسلام
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 24791 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 1211 ) ، وأبو داود في ( الصلاة ) برقم ( 1334 ).
(2) صحيح البخاري الجمعة (946),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).

(11/366)

واحد وجلوس واحد أو خمس جميعا بسلام واحد ، فلا بأس بذلك ؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - أنه كان يفعل ذلك في بعض الأحيان ، وهكذا لو أوتر بسبع جميعا بسلام واحد فلا بأس ، وإن أوتر بسبع وجلس في السادسة ، وأتى بالتشهد الأول ثم قام إلى السابعة فلا بأس ، لأنه قد صح عن النبي - صلى الله عليه وسلم - أنه فعل هذا وهذا.
وهكذا لو أوتر بتسع جميعا وجلس في الثامنة وأتى بالتشهد الأول ثم قام إلى التاسعة فلا بأس ؛ لأن النبي - صلى الله عليه وسلم - فعل ذلك.
ولكن الأفضل والأكمل أن يسلم من كل ثنتين كما تقدم ، ولا يجوز أن يوتر بثلاث كالمغرب حيث يجلس في الثانية ، وإن تشهد التشهد الأول ثم يقوم إلى الثالثة ; لأن الرسول - صلى الله عليه وسلم - نهى أن يشبه الوتر بالمغرب ، ولوجوب النصيحة وبيان السنة والتواصي بالحق والتعاون على البر والتقوى جرى تحريره ، وصلى الله وسلم على نبينا محمد وآله وصحبه.
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء .

(11/367)

التهجد في رمضان وغيره يكون بعد سنة العشاء الراتبة (1)
__________
(1) من الأسئلة الموجهة لسماحته من ( المجلة العربية ).

(11/367)

س : الأخ ص. م. ح. يقول في سؤاله : عند الانتهاء من صلاة العشاء يقوم المصلون لأداء السنة قبل البدء في صلاة التراويح والسؤال يا سماحة الشيخ لماذا لا يشرع الإمام في صلاة التراويح بعد الاستغفار والتهليل والتسبيح بدون أداء ركعتي السنة؟
ج : السنة أن يكون التهجد في رمضان وغيره بعد سنة العشاء الراتبة كما كان النبي - صلى الله عليه وسلم - يفعل ذلك.
ولا فرق في ذلك بين كون التهجد في المسجد أو في البيت. وفق الله الجميع.

(11/368)

حكم رفع الصوت بالصلاة على النبي - صلى الله عليه وسلم - بين ركعات التراويح (1)
__________
(1) من ضمن الأجوبة التي صدرت من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية.

(11/368)

س : السائل ص. م. ح. من المملكة العربية السعودية ، يسأل ويقول : ما حكم رفع الصوت بالصلاة على النبي - صلى الله عليه وسلم - ، والترضي عن الخلفاء الراشدين بين ركعات التراويح ؟
ج : لا أصل لذلك - فيما نعلم - من الشرع المطهر ، بل هو من البدع المحدثة ، فالواجب تركه ، ولن يصلح آخر هذه الأمة إلا ما أصلح أولها ، وهو اتباع الكتاب والسنة ، وما سار عليه سلف الأمة ، والحذر مما خالف ذلك.

(11/369)

لا إعادة لسنة الفجر إذا كان الأذان بعد طلوع الفجر (1)
س : دخلت المسجد في صلاة الصبح وصليت ركعتين ، وعند قيامي للركعة الثانية قام المؤذن يؤذن للصلاة ، وقد نويت في صلاتي تلك أنها سنة الصبح ، حيث قمت من منزلي وهو يؤذن في بعض المساجد ، وعندما فرغت من
__________
(1) نشرت في ( جريدة البلاد ) ، العدد ( 11053 ) في 13\5\1415 هـ.

(11/369)

صلاتي جلست اقرأ القرآن ، فقال لي شخص بجانبي : قم صل سنة الصبح ، فقلت له : إنني صليتها. فقال : لا يجوز ذلك إلا أن تصلي مرة أخرى حيث المؤذن أذن وأنت تصلي. أرجو إفادتي عن ذلك ؟
ج : إذا كان المؤذن الذي أذن وأنت تصلي سنة الفجر قد أخر الأذان وصادف فعلك لها بعد طلوع الفجر فقد أديت السنة ويكفي ذلك ولا حاجة أن تعيدها ، أما إذا كنت تشك في ذلك ولا تعلم هل المؤذن الذي أذن وأنت في الصلاة هل أذانه بعد الصبح أو عند طلوع الفجر ، فالأحوط لك والأفضل أن تعيد الركعتين ، حتى تكون أديتهما بعد طلوع الفجر يقينا.

(11/370)

إذا أقيمت الصلاة فلا صلاة إلا المكتوبة (1)
س : هناك من يدخل والصلاة تقام ولكنه يعرف من الإمام أنه يطيل في الركعة الأولى فيصلي ركعتي الفجر قبل أن يدخل مع الإمام فما حكم ذلك ؟
ج : هذا لا يجوز ؛ لأن السنة الثابتة عن رسول الله - صلى الله عليه وسلم - تدل على أن المأموم إذا دخل والإمام قد دخل
__________
(1) من برنامج ( نور على الدرب ).

(11/370)

في الصلاة أن يصف ولا يصلي راتبة الفجر ولا غيرها بل يصف مع الإمام لما ثبت عنه - صلى الله عليه وسلم - أنه قال : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1) خرجه مسلم في صحيحه ، فالواجب على من دخل والإمام قد أقام الصلاة أن يصلي مع الإمام ويؤجل السنة إلى ما بعد الصلاة أو بعد طلوع الشمس ، أما أن يصليها والإمام يصلي فهذا لا يجوز للحديث المذكور.
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 9563 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 710 ) ، وأبو داود في ( الصلاة ) برقم ( 1266 ).

(11/371)

س : الأخ ع. ع. س. يقول في سؤاله : أرى بعض المصلين وخاصة من إخواننا الباكستانيين إذا دخل المسجد لصلاة الفجر والإمام قد شرع في الصلاة فإنه لا يدخل معه مباشرة ، وإنما يصلي ركعتي الفجر قبل الدخول معه ، فما حكم فعلهم هذا جزاكم الله خيرا ؟
ج : هذا الفعل لا يجوز والواجب على من دخل المسجد والإمام قد شرع في الصلاة أن يدخل معه. ولا يجوز له أن يشتغل بتحية المسجد ولا بالراتبة ؛ لقول النبي - صلى الله عليه وسلم - : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1) لما خرجه مسلم في صحيحه من حديث أبي هريرة - رضي الله عنه -.
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).

(11/371)

ولا فرق بين راتبة الفجر وغيرها.
ويشرع لمن فاتته سنة الفجر أن يصليها بعد الصلاة ، أو بعد ارتقاع الشمس كما صحت بذلك السنة عن رسول الله - صلى الله عليه وسلم -. والله ولي التوفيق. (1)
س : نلاحظ بعض الناس إذا دخل المسجد لصلاة الفجر وقد أقيمت الصلاة يصلي ركعتي الفجر ثم يلحق بالإمام ، فما حكم ذلك ؟ وهل الأفضل أن يصليهما بعد الفجر مباشرة أو ينتظر طلوع الشمس ؟
ج : لا يجوز لمن دخل المسجد وقد أقيمت الصلاة أن يصلي راتبة أو تحية المسجد بل يجب عليه أن يدخل مع الإمام في الصلاة الحاضرة لقول النبي - صلى الله عليه وسلم - : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (2) خرجه الإمام مسلم في صحيحه .
وهذا الحديث يعم صلاة الفجر وغيرها. ثم هو مخير إن شاء صلى الراتبة بعد الصلاة وإن شاء أخرها إلى ما بعد ارتفاع الشمس وهو الأفضل ; لأنه قد صح عن النبي - صلى الله عليه وسلم - ما يدل على هذا وهذا ، والله ولي التوفيق.
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ \ محمد الشايع في كتاب.
(2) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).

(11/372)

وقت سنة الفجر (1)
__________
(1) نشرت في جريدة ( المدينة ) العدد ( 11497 ) في ربيع الآخر 1415 هـ.

(11/372)

س : أذهب إلى صلاة الفجر دائما وأجد الصلاة قد أقيمت وأنا لم أصل ركعتي الفجر بعد. هل مسموح لي أن أصليها بعد انتهاء الصلاة ؟ أي بعد تسليم الإمام ؟ وإذا انتظرت حتى تطلع الشمس هل ينقص ذلك من أجري شيئا مع العلم أن ركعتي الفجر هما خير من الدنيا وما فيها ، كما ورد في الأثر.
ج : إذا لم يتيسر للمسلم أداء سنة الفجر قبل الصلاة فإنه يخير بين أدائها بعد الصلاة أو تأجيلها إلى ما بعد ارتفاع الشمس ؛ لأن السنة قد ثبتت عن النبي - صلى الله عليه وسلم - بالأمرين جميعا ، لكن تأجيلها أفضل إلى ما بعد ارتفاع الشمس ؛ لأمر النبي - صلى الله عليه وسلم - بذلك ، أما فعلها بعد الصلاة فقد ثبت من تقريره عليه الصلاة والسلام ما يدل على ذلك.
س : إذا فاتتني سنة الفجر فمتى أقضيها ؟ (1)
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 866 ).

(11/373)

ج : إذا فاتت سنة الفجر فالمسلم مخير وهكذا المسلمة إن شاء صلاها بعد الصلاة وإن شاء صلاها بعد ارتفاع الشمس وهو أفضل ، وكل هذا ورد عن النبي - صلى الله عليه وسلم - فقد ورد عنه - صلى الله عليه وسلم - بأنه « رأى من يصلي بعد صلاة الفجر فأنكر عليه فقال يا رسول الله : إنها سنة الفجر فسكت عنه - صلى الله عليه وسلم » -.
وجاء عنه - صلى الله عليه وسلم - الأمر بقضائها بعد ارتفاع الشمس ، وكل هذا بحمد الله جائز.

(11/374)

التحية للمسجد سنة لا تقضى (1)
س : ما حكم من أتى بركعتين بعد صلاة الفجر ، وهل تجب على من فاتته تحية المسجد قبل الصلاة ومتى وقتها ؟
ج : التحية للمسجد سنة لا تقضى وتسقط عن المسلم إذا دخل وهم يصلون وتكفيه الفريضة ، وإذا لم يصل الراتبة في
__________
(1) من برنامج ( نور على الدرب ).

(11/374)

بيته أي سنة الفجر وجاء والإمام قد دخل في الصلاة فإنه مخير إن شاء صلاها بعد الصلاة وإن شاء صلاها بعد ارتفاع الشمس كما ثبت ذلك عن النبي - صلى الله عليه وسلم - ، أما إن جاء والإمام لم يقم الصلاة فإنه يصلي الراتبة وتكفيه عن تحية المسجد.

(11/375)

الراتبة تكفي عن تحية المسجد (1)
س : إذا دخل الرجل المسجد يريد صلاة الفجر بعد طلوع الفجر فهل يشرع له أن يصلي تحية المسجد ثم يصلي الراتبة أم تكفي إحداهما عن الأخرى ؟
ج : المشروع في مثل هذا أن يصلي الراتبة وتكفي عن التحية كما لو دخل المسجد والفريضة تقام فإنه يدخل مع الإمام وتكفيه الفريضة عن تحية المسجد ؛ لقول النبي - صلى الله عليه وسلم - : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (2) خرجه مسلم في صحيحه .
ولأن المقصود أن لا يجلس المسلم في المسجد حتى يصلي ما تيسر من الصلوات فإذا وجد ما يقوم مقام التحية كفى ذلك كالفريضة وصلاة الراتبة وصلاة الكسوف ونحو ذلك.
__________
(1) من برنامج ( نور على الدرب ).
(2) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).

(11/375)

السنة لمن دخل المسجد والإمام يصلي أن يدخل معه مباشرة (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).

(11/375)

س : الأخ. أ. ع. أ. من جدة يقول في سؤاله : بعض المصلين إذا دخل لصلاة التراويح والإمام يصلي صلى ركعتين منفردا تحية المسجد ثم يدخل بعدها مع الإمام في صلاة التراويح ، فهل فعله هذا موافق للسنة ؟ نرجو الإفادة جزاكم الله خيرا.
ج : السنة لمن دخل والإمام يصلي في الفريضة أو في التراويح أو في صلاة الكسوف أن يدخل مع الإمام مباشرة ، ولا يصلي تحية المسجد ؛ لأن الصلاة القائمة تكفي عنها. ولا أعلم خلافا في هذا بين أهل العلم. والله ولي التوفيق.

(11/376)

من قام بعد طلوع الفجر فإنه يصلي السنة ثم الفريضة (1)
__________
(1) من برنامج ( نور على الدرب ).

(11/376)

س : ما حكم سنة الفجر إذا قام المسلم للصلاة بعد طلوع الفجر هل يستحب أن يؤديها أم يجب عليه أن يؤدي صلاة الفجر على الفور ثم يصلي سنتها ؟
ج : السنة للمؤمن أن يقدم سنة الفجر فيصليها في البيت ثم يخرج إلى المسجد فإذا جاء والصلاة لم تقم صلى تحية المسجد ركعتين ، هذا هو السنة فإن لم يصل في البيت بل جاء إلى المسجد صلى السنة الراتبة في المسجد ركعتين عن تحية المسجد ، وإن نواهما جميعا فلا بأس أعني سنة الفجر والتحية ، أما إن فاتته هذه السنة بأن نام مثلا ولم يستيقظ إلا بعد طلوع الفجر فإنه يبدأ بسنة الفجر ثم يصلي الفريضة كما فعل النبي - صلى الله عليه وسلم - لما نام هو وأصحابه في بعض الأسفار عن صلاة الفجر.

(11/377)

حديث من صلى الصبح في جماعة (1)
__________
(1) نشرت في ( جريدة عكاظ ) العدد ( 10877 ) في 7\1\1417 هـ.

(11/377)

س : ورد عن الرسول - صلى الله عليه وسلم - حديث ما معناه : أن « من صلى صلاة الصبح في جماعة وجلس يذكر الله حتى تطلع الشمس ثم صلى ركعتين ، فإن ذلك يعدل حجة وعمرة تامتين » (1) هل هذا صحيح ؟
ج : في صحته خلاف ، والصواب أنه حديث حسن لكثرة طرقه.
__________
(1) سنن الترمذي الجمعة (586).

(11/378)

تغيير المكان لأداء السنة بعد الصلاة (1)
س : هل ورد في تغيير المكان لأداء السنة بعد الصلاة ما يدل على استحبابه ؟
ج : لم يرد في ذلك فيما أعلم حديث صحيح ، ولكن كان ابن عمر - رضي الله عنهما - وكثير من السلف يفعلون ذلك ، والأمر في ذلك واسع والحمد لله. وقد ورد فيه حديث ضعيف عند أبي داود رحمه الله.
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/378)

وقد يعضده فعل ابن عمر - رضي الله عنهما - ومن فعله من السلف الصالح ، والله ولي التوفيق.

(11/379)

الحكمة من تغيير المكان لأداء السنة (1)
س : ما الحكمة في أن المصلي إذا انتهى من أداء الصلاة وقام يؤدي السنة غير مكانه إلى مكان آخر غير الذي صلى فيه الفريضة؟
ج : لم يثبت في تغيير المكان حديث صحيح عن النبي - صلى الله عليه وسلم - فيما نعلم ، وإنما ورد في ذلك بعض الأحاديث الضعيفة.
وقد ذكر بعض أهل العلم أن الحكمة في ذلك على القول بشرعيته هي شهادة البقاع التي يصلى فيها ، والله سبحانه أعلم وهو الحكيم العليم.
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ص ( 122 ).

(11/379)

السنن الرواتب (1)
__________
(1) تعليق لسماحته على كلمة ألقيت في مسجد الإفتاء يوم الأربعاء 26\7\1415 هـ عن '' السنن الرواتب ''.

(11/379)

الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فهذه فائدة مهمة حول رواتب الصلاة وبقية النوافل ، ونصيحتي لإخواني المسلمين المحافظة عليها وعلى كل ما شرع الله مع أداء الفرائض وترك المحارم.
قد دلت سنة رسول الله - صلى الله عليه وسلم - على شرعية الرواتب بعد الصلوات ، وفيها فوائد كثيرة ، وقد أخبر النبي - صلى الله عليه وسلم - أن « من حافظ على ثنتي عشرة ركعة تطوعا في يومه وليلته بني له بهن بيت في الجنة » (1) ، والرواتب اثنتا عشرة ركعة ، وذهب بعض أهل العلم إلى أنها عشر ، ولكن ثبت عنه - صلى الله عليه وسلم - ما يدل على أنها اثنتا عشرة ركعة ، وعلى أن الراتبة قبل الظهر أربع ، قالت عائشة - رضي الله عنها - : « كان النبي - صلى الله عليه وسلم - لا يدع أربعا قبل الظهر » (2) . أما ابن
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (728),سنن الترمذي الصلاة (415),سنن النسائي قيام الليل وتطوع النهار (1797),سنن أبو داود الصلاة (1250),سنن ابن ماجه إقامة الصلاة والسنة فيها (1141),مسند أحمد بن حنبل (6/428),سنن الدارمي الصلاة (1438).
(2) رواه البخاري في ( الجمعة ) برقم ( 1110 ) ، والنسائي في ( قيام الليل وتطوع النهار ) برقم ( 1737 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23992 ).

(11/380)

عمر - رضي الله عنهما - فثبت عنه أنها عشر ، وأن الراتبة قبل الظهر ركعتان ، ولكن عائشة وأم حبيبة - رضي الله عنهما - حفظتا أربعا ، والقاعدة أن من حفظ حجة على من لم يحفظ. وبذلك استقرت الرواتب اثنتي عشرة ركعة : أربعا قبل الظهر ، وثنتين بعدها ، وثنتين بعد المغرب ، وثنتين بعد العشاء ، وثنتين قبل صلاة الصبح.
ففي هذه الرواتب فوائد عظيمة والمحافظة عليها من أسباب دخول الجنة والنجاة من النار مع أداء الفرائض وترك المحارم ، فهي تطوع وليست فريضة لكنها مثل ما جاء في الحديث تكمل بها الفرائض ، وهي من أسباب محبة الله للعبد ، وفيها التأسي بالنبي عليه الصلاة والسلام ، فينبغي للمؤمن المحافظة عليها والعناية بها كما اعتنى بها النبي عليه الصلاة والسلام مع سنة الضحى ، ومع التهجد بالليل والوتر فالمؤمن يعتني بهذا كله ، لكن لو فاتت سنة الظهر فالصواب أنها لا تقضى بعد خروج وقتها ; لأن النبي - صلى الله عليه وسلم - « لما قضى سنة الظهر البعدية بعد العصر سألته أم سلمة عن ذلك

(11/281)

قالت أنقضيهما إذا فاتتا ؟ قال لا » (1) .
فهي من خصائصه عليه الصلاة والسلام ، أعني قضاءها بعد العصر ، أما سنة الفجر فإنها تقضى بعد الفجر ، وتقضى بعد طلوع الشمس إذا فاتت قبل الصلاة ؛ لأنه قد جاء في الأحاديث ما يدل على قضائها بعد الصلاة ، وقضائها بعد طلوع الشمس وارتفاعها.
وأما قول بعض أهل العلم : إن ترك الرواتب فسوق فهو قول ليس بجيد ، بل هو خطأ ; لأنها نافلة ، فمن حافظ على الصلوات الفريضة وترك المعاصي فليس بفاسق بل هو مؤمن سليم عدل.
وهكذا قول بعض الفقهاء : إنها من شرط العدالة في الشهادة : قول مرجوح فكل من حافظ على الفرائض وترك المحارم فهو عدل ثقة. ولكن من صفة المؤمن الكامل المسارعة إلى الرواتب وإلى الخيرات الكثيرة والمسابقة إليها.
وبذلك يكون من المقربين ؛ لأن المؤمنين في هذا الباب ثلاثة أقسام : ظالم لنفسه ، ومقتصد ، وسابق بالخيرات. كما قال جل وعلا في سورة فاطر : { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ } (2) وهو صاحب المعاصي
__________
(1) الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 26138 ).
(2) سورة فاطر الآية 32

(11/382)

{ وَمِنْهُمْ مُقْتَصِدٌ } (1) وهو البر الذي حافظ على الفرائض وترك المحارم { وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ } (2) وهو الذي اجتهد في الطاعات النافلة مع الفرائض وهو الأعلى في المرتبة ، والمقتصد في الرتبة الوسطى ، وأما الظالم لنفسه فهو في الرتبة الدنيا ، فالعاصي تحت مشيئة الله ، إذا مات على ظلمه لنفسه بالمعاصي فهو تحت المشيئة إن شاء الله غفر له وإن شاء عذبه ، ومتى دخل النار لم يخلد فيها بل يعذب على قدر معاصيه ثم يخرج منها ، ولا يخلد في النار إلا الكفرة نسأل الله العافية ، والمقصود أن هذه الرواتب وسائر التطوعات من كمال الإيمان ، ومن أعمال السابقين إلى الخيرات ، ولهذا لما « سئل النبي - صلى الله عليه وسلم - عن الإسلام فسره بالشهادتين والصلاة والزكاة والصيام والحج فقال السائل هل علي غيرها ؟ قال : لا إلا أن تطوع » (3) .
فدل ذلك على أن الرواتب وغيرها من النوافل كلها تطوع وليست واجبة. ولهذا « قال - صلى الله عليه وسلم - في حق السائل لما أدبر قائلا : لن أزيد على ذلك ولا أنقص : أفلح إن
__________
(1) سورة فاطر الآية 32
(2) سورة فاطر الآية 32
(3) رواه البخاري في ( الشهادات ) برقم ( 2481 ) ، ومسلم في ( الإيمان ) برقم ( 12 ).

(11/383)

صدق » (1) فعلم بذلك أن التطوع ليس شرطا في العدالة وليس شرطا في الإيمان ، ولكنه من المكملات ومن أسباب الخير العظيم ، ومضاعفة الحسنات ، ومن أسباب دخول الجنة مع المقربين ، نسأل الله لنا ولجميع المسلمين التوفيق والهداية وحسن الخاتمة.
__________
(1) رواه البخاري في ( الشهادات ) برقم ( 2481 ) ، ومسلم في ( الإيمان ) برقم ( 12 ).

(11/384)

قضاء السنن الرواتب (1)
س : أ. ن. ت ، هل يجوز قضاء السنن الرواتب بعد فوات أوقاتها أو تسقط ؟ أفتونا جزاكم الله خيرا.
ج : تسقط إذا فات وقتها إلا سنة الفجر فإنها تقضى بعد الصلاة أو بعد طلوع الشمس ؛ لأن النبي - صلى الله عليه وسلم - وأصحابه قضوها مع صلاة الفجر ، لما ناموا عن الفجر في بعض أسفاره ، ولأنه - صلى الله عليه وسلم - أمر من فاتته سنة الفجر أن يقضيها بعد طلوع الشمس ، ولأنه - صلى الله عليه وسلم - رأى من يقضيها بعد صلاة الفجر فلم ينهه عن ذلك. وهكذا راتبة الظهر الأولى إذا فاتت تقضى بعد صلاة الظهر مع
__________
(1) سؤال موجه من سائل من الرياض ، في مجلس سماحته.

(11/384)

الراتبة البعدية ؛ لأن النبي - صلى الله عليه وسلم - لما فاتته قضاها بعد الصلاة. والله ولي التوفيق.

(11/385)

وقت راتبة الظهر وعدد ركعاتها (1)
س : هل سنة صلاة الظهر قبلها أم بعدها ، وهل هي ثنتان أو أربع أفيدونا أفادكم الله ؟
ج : ثبت عن رسول الله - صلى الله عليه وسلم - أنه « كان يصلي في اليوم والليلة عشر ركعات يواظب عليها : ثنتين قبل الظهر وثنتين بعدها وثنتين بعد المغرب وثنتين بعد العشاء وثنتين قبل صلاة الصبح » . رواه الشيخان في الصحيحين من حديث ابن عمر - رضي الله تعالى عنهما - وثبت عن عائشة - رضي الله عنها - عن النبي - صلى الله عليه وسلم - أنه « كان لا يدع أربعا قبل الظهر » (2) . رواه البخاري في الصحيح فالأفضل أن يصلي المؤمن والمؤمنة أربع ركعات قبل الظهر وثنتين بعدها لحديث عائشة المذكور ، وإن صلى أربعا بعد الظهر مع أربع قبلها كان الأفضل لما روى الإمام أحمد وأصحاب السنن الأربع بإسناد
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 64 ).
(2) رواه البخاري في ( الجمعة ) برقم ( 1110 ) ، والنسائي في ( قيام الليل وتطوع النهار ) برقم ( 1737 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23992 ).

(11/385)

حسن عن أم حبيبة - رضي الله عنها - عن النبي - صلى الله عليه وسلم - قال : « من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله على النار » (1) . وهذا فضل عظيم.
وهذه تسمى الرواتب وهي المذكورة في قوله - صلى الله عليه وسلم - : « من صلى اثنتي عشرة ركعة في يوم وليلة بني له بهن بيت في الجنة » (2) . أخرجه مسلم عن أم حبيبة وأخرجه الترمذي بإسناد حسن وزاد « أربعا قبل الظهر وركعتين بعدها وركعتين بعد المغرب ، وركعتين بعد صلاة العشاء ، وركعتين قبل صلاة الفجر » (3) .
__________
(1) رواه الترمذي في ( الصلاة ) برقم ( 393 ) ، وأبو داود في ( الصلاة ) برقم ( 1077 ) ، و الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 25547 ).
(2) رواه مسلم في ( صلاة المسافرين ) برقم ( 1198 ).
(3) رواه الترمذي في ( الصلاة ) برقم ( 380 ).

(11/386)

الصلاة قبل العصر (1)
س : ص. ح. من الخرج يقول : أصلي قبل العصر أربع ركعات ، فهل أفصل بينهما أم أتمها أربعا ثم
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1560 ) في 14\5\1417 هـ.

(11/386)

أسلم ؟ أفيدونا. والسلام عليكم .
ج : يشرع لكل مسلم ومسلمة أن يصلي قبل العصر أربع ركعات يسلم من كل اثنتين ؛ لقول النبي - صلى الله عليه وسلم - : « رحم الله امرءا صلى قبل العصر أربعا » (1) . ولقوله - صلى الله عليه وسلم - : « صلاة الليل والنهار مثنى مثنى » (2) . والله ولي التوفيق.
__________
(1) رواه الترمذي في ( الصلاة ) برقم ( 395 ) ، وأبو داود في ( الصلاة ) برقم ( 1079 ).
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) برقم ( 4776 ) ، ورواه الترمذي في ( الصلاة ) برقم ( 424 ) و ( 429 ) ، وفي الجمعة برقم ( 597 ) ، النسائي في ( قيام الليل وتطوع النهار ) برقم ( 1666 ) ، وأبو داود في ( الصلاة ) برقم ( 1295 ) ، وابن ماجه في ( إ

(11/387)

المشروع صلاة ركعتين بين كل أذانين (1)
س : من ع. ن. ع. - الرياض يقول في سؤاله : دخلت المسجد قبل أذان صلاة العصر بربع ساعة وصليت تحية المسجد وجلست أقرأ القرآن ، وبعد أن أذن المؤذن قام
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).

(11/387)

أكثر من في المسجد وصلوا ركعتين ثانيتين غير تحية المسجد ، وكان بجانبي طالب علم لم يقم لأدائها فلم أقم أنا أيضا لأدائها ، نرجو إيضاح حكم الشرع المطهر فيما حصل وهل هناك فرق بين كونها صلاة العصر أو غيرها من الصلوات ؟
ج : المشروع لكل مسلم أن يصلي ركعتين بين الأذانين ، سواء كانت الركعتان راتبة أو غير راتبة لقول النبي - صلى الله عليه وسلم - : « بين كل أذانين صلاة بين كل أذانين صلاة ، ثم قال في الثالثة لمن شاء » (1) . متفق على صحته ، وهذا يعم جميع الصلوات. والمراد بالأذانين الأذان والإقامة.
فدل هذا الحديث وما جاء في معناه على شرعية صلاة الركعتين بين الأذانين ، وإذا كانت راتبة كسنة الفجر والظهر كفت إلا الأذان الذي بين يدي الخطيب يوم الجمعة ، فإنه لا يشرع للخطيب ولا غيره من الجالسين أن يصلوا بين هذين الأذانين ; لأن الرسول - صلى الله عليه وسلم - لم يفعله وهكذا أصحابه - رضي الله عنهم - والحكمة في ذلك ، والله أعلم أنهم
__________
(1) رواه الإمام أحمد في ( مسند البصريين ) برقم ( 20021 ) ، البخاري في ( الأذان ) برقم ( 624 ) و ( 627 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 838 ).

(11/388)

مأمورون بالتهيؤ للخطبة أما من دخل المسجد والإمام يخطب فإنه لا يجلس حتى يصلي ركعتين تحية المسجد ؛ لأن النبي - صلى الله عليه وسلم - أمر بذلك من دخل والإمام يخطب ، ولعموم قوله - صلى الله عليه وسلم - : « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) . متفق على صحته ، والله ولي التوفيق.
__________
(1) رواه البخاري في ( الصلاة ) باب إذا دخل أحدكم المسجد فليركع ركعتين برقم ( 425 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 166 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 21600 ) واللفظ له.

(11/389)

صلاة النافلة مثنى مثنى (1)
س : كبرت لأداء السنة الراتبة قبل صلاة الظهر ونويت أن أصليها أربع ركعات بتسليمة واحدة ، وبعد أدائي لركعة واحدة أقيمت الصلاة ، فهل أغير النية وأصليها ركعتين أم أقطعها ؟ أفتونا جزاكم الله خيرا.
ج : ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (2) . أخرجه مسلم في صحيحه ، فالمشروع لك إذا أقيمت الصلاة وأنت في نافلة أن 390 تقطعها لهذا الحديث الشريف ، كما أن المشروع للمسلم أن يصلي النافلة مثنى مثنى ليلا ونهارا ؛ لقول النبي - صلى الله عليه وسلم - : « صلاة الليل مثنى مثنى » (3) متفق على صحته ، وفي رواية صحيحة : « صلاة الليل والنهار مثنى مثنى » (4) خرجها الإمام أحمد وأهل السنن بإسناد صحيح ، لكن لو أقيمت الصلاة وهو في الركوع الأخير من النافلة أو في السجود الأخير فالأفضل إتمامها ؛ لأنه لم يبق منها إلا أقل من ركعة وأقل الصلاة ركعة واحدة ، والله ولي التوفيق.
__________
(1) نشرت في ( المجلة العربية ) في جمادى الأولى 1414 هـ.
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 9563 ) ، ومسلم في ( صلاة المسافرين وقصرها ) برقم ( 710 ) ، وأبو داود في ( الصلاة ) برقم ( 1266 ).
(3) صحيح البخاري الصلاة (460),صحيح مسلم صلاة المسافرين وقصرها (749),سنن الترمذي الصلاة (461),سنن النسائي قيام الليل وتطوع النهار (1694),سنن أبو داود الصلاة (1421),سنن ابن ماجه إقامة الصلاة والسنة فيها (1175),مسند أحمد بن حنبل (2/78),موطأ مالك النداء للصلاة (269),سنن الدارمي الصلاة (1458).
(4) سنن الترمذي الصلاة (429),سنن ابن ماجه إقامة الصلاة والسنة فيها (1161).

(11/389)

الراتبة في السفر (1)
س : هل تسقط مشروعية الراتبة " السنن الرواتب" في السفر ، وما الدليل على ذلك ؟ أفيدونا أفادكم الله.
ج : المشروع ترك الرواتب في السفر ما عدا الوتر وسنة الفجر ؛ لأنه ثبت عن النبي - صلى الله عليه وسلم - من حديث ابن عمر وغيره أنه « كان يدع الرواتب في السفر ما عدا الوتر وسنة الفجر » ، أما النوافل المطلقة فمشروعة في السفر والحضر وهكذا ذوات الأسباب كسنة الوضوء وسنة الطواف وصلاة الضحى 391 والتهجد في الليل لأحاديث وردت في ذلك ، والله ولي التوفيق.
.
س : اختلفوا في أفضلية فعل السنن الرواتب مع القصر في السفر ، فمن قائل يستحب فعلها ، ومن قائل لا يستحب ، وقد قصرت الفريضة فماذا ترون في ذلك ؟ وكذا في فضل النوافل المطلقة كصلاة الليل؟ (2)
ج : السنة للمسافر ترك راتبة الظهر والمغرب والعشاء مع الإتيان بسنة الفجر تأسيا بالنبي - صلى الله عليه وسلم - في ذلك ، وهكذا يشرع له التهجد في الليل والوتر في السفر ؛ لأن النبي - صلى الله عليه وسلم - كان يفعل ذلك.
وهكذا جميع الصلوات المطلقة وذوات الأسباب كسنة الضحى وسنة الوضوء وصلاة الكسوف.
وهكذا يشرع له سجود التلاوة وتحية المسجد إذا دخل المسجد للصلاة أو لغرض آخر فإنه يصلي التحية.
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ص ( 122 ).
(2) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ\ محمد الشايع في كتاب.

(11/389)

قطع الراتبة إذا أقيمت الصلاة (1)
392 س : رجل دخل المسجد لأداء سنة الظهر ، فلما كبر أقيمت الصلاة. هل يقطع الرجل صلاته أو يكملها ؟ أرجو توضيح هذه المسالة.
ج : إذا أقيمت الصلاة وبعض الجماعة يصلي تحية المسجد أو الراتبة ، فإن المشروع له قطعها والاستعداد لصلاة الفريضة ؛ لقول النبي - صلى الله عليه وسلم - : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (2) رواه مسلم .
وذهب بعض أهل العلم إلى أنه يتمها خفيفة ؛ لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ } (3) وحملوا الحديث المذكور على من بدأ في الصلاة بعد الإقامة.
والصواب القول الأول ؛ لأن الحديث المذكور يعم الحالين ، ولأنه وردت أحاديث أخرى تدل على العموم ، وعلى أنه - صلى الله عليه وسلم - قال هذا الكلام لما رأى رجلا يصلي والمؤذن يقيم الصلاة.
393 أما الآية الكريمة فهي عامة والحديث خاص ، والخاص يقضي على العام ولا يخالفه كما يعلم ذلك من أصول الفقه الحديث ، لكن لو أقيمت الصلاة وقد ركع الركوع الثاني فإنه لا حرج في إتمامها ؛ لأن الصلاة قد انتهت ولم يبق منها إلا أقل من ركعة ، والله ولي التوفيق.
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ص ( 121 ).
(2) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).
(3) سورة محمد الآية 33

(11/389)

شرح حديث « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1) (2)
س : نرجو من فضيلتكم شرحا مبسطا لحديث : « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (3) .
ج : الحديث على ظاهره رواه مسلم في الصحيح . ومعنى إذا أقيمت الصلاة أي إذا شرع المؤذن في الإقامة ، فإن الذي يصلي يقطع صلاة النافلة سواء كانت راتبة أو تحية المسجد يقطعها ويشتغل بالاستعداد للدخول في الفريضة.
وليس له الدخول في الصلاة بعدما أقيمت الصلاة بل يقطع الصلاة التي هو فيها ويمتنع من الدخول في صلاة جديد ; لأن الفريضة أهم.
394 هذا هو معنى هذا الحديث الصحيح في أصح قولي العلماء.
وقال بعض أهل العلم يتمها خفيفة ولا يقطعها ويحتجون بقوله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ } (4) لكن من قال يقطعها وهو القول الصحيح كما تقدم يجيب عن الآية الكريمة بأنها عامة وهذا خاص ، والخاص يقدم على العام ولا يخالفه ، وهذه قاعدة جليلة معروفة عند أهل العلم وأمثلتها كثيرة.
وقيل المراد بالآية المذكورة وهي قوله تعالى : { وَلَا تُبْطِلُوا أَعْمَالَكُمْ } (5) النهي عن إبطالها بالردة ، وهذه ليست ردة.
وبكل حال فالآية عامة وقطع الصلاة التي هو فيها عند إقامة الصلاة دليلها خاص ، والخاص يخص العام ولا يخالفه ويقضي عليه ، وهذا هو الذي نعتقده ونفتي به : أنه إذا كان المصلي في النافلة وأقيمت الصلاة فإنه يقطعها ولا يتمها إلا إذا كان في آخرها قد ركع الركوع الثاني أو في السجود أو في التحيات فإنه يتمها ؛ لأن أقل الصلاة ركعة ولم يبق إلا أقل منها ، فإتمامها لا يخالف الحديث المذكور. وهذا هو الأفضل ولا يخالف هذا الحديث الصحيح.
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).
(2) من برنامج ( نور على الدرب ).
(3) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).
(4) سورة محمد الآية 33
(5) سورة محمد الآية 33

(11/389)

وقت صلاة الضحى (1)
395 س : إنني أصلي صلاة الضحى بعد صلاة الفجر ، أي بعد شروق الشمس مباشرة ، وأحيانا أصليها قبل الظهر ، فهل هذا صحيح ؟
ج : صلاة الضحى يدخل وقتها من ارتفاع الشمس قدر رمح ، إلى وقوف الشمس قبل الزوال.
والأفضل صلاتها بعد اشتداد الحر ، وهذه صلاة الأوابين ، لقول النبي - صلى الله عليه وسلم - : « صلاة الأوابين حين ترمض الفصال » (2) . أخرجه مسلم في صحيحه ، والفصال أولاد الإبل ، ومعنى ترمض تشتد عليها الرمضاء ، وهي حرارة الشمس.
ومن صلاها في أول الوقت بعد ارتفاع الشمس قدر رمح فلا بأس ، ومن صلاها بعد اشتداد الشمس قبل دخول صلاة الظهر فلا بأس ؛ لأن الأمر في هذا موسع فيه بحمد الله.
396 والمهم المحافظة والعناية بها ، فإن كان الإنسان ينشغل عنها في آخر الوقت ويخشى أن لا يصليها بادر بها في أول الوقت حتى يدرك فضلها ، وقد أوصى النبي - صلى الله عليه وسلم - أبا هريرة وأبا الدرداء بصلاة الضحى ، وقال عليه الصلاة والسلام : « يصبح على كل سلامى من أحدكم صدقة ، فكل تسبيحة صدقة ، وكل تحميدة صدقة ، وكل تهليلة صدقة ، وكل تكبيرة صدقة ، وأمر بالمعروف صدقة ، ونهي عن المنكر صدقة ، ويجزئ من ذلك ركعتان يركعهما من الضحى » (3) . خرجه الإمام مسلم في صحيحه عن أبي ذر - رضي الله عنه -.
وهذا يدل على فضل هاتين الركعتين ، وأن لهما شأنا عظيما ، وإذا صلى أربعا أو ستا أو ثمانا أو أكثر فلا بأس ، ولكن أقل ذلك ركعتان يركعهما من الضحى.
س : أشاهد بعض الإخوة يبادر إلى أداء سنة الإشراق بعد طلوع الشمس مباشرة ، فهل فعلهم هذا صحيح ، وإذا كان ليس كذلك فمتى تؤدى ؟ وحبذا يا سماحة الشيخ لو كان ذلك بالدقائق حتى يكون الإنسان على بينة من أمره. جزاكم الله خيرا. (4)
ج : صلاة الضحى مشروعة كل يوم وأقلها ركعتان والأحاديث فيها كثيرة ، ووقتها يبتدئ من ارتفاع الشمس قيد رمح في عين الناظر وذلك يقارب ربع ساعة بعد طلوعها ، وأفضل وقتها حين ترمض الفصال ؛ لقول النبي - صلى الله عليه وسلم - : « صلاة الأوابين حين ترمض الفصال » (5) خرجه مسلم في صحيحه . ومعنى ذلك حين تحتر الشمس على أولاد الإبل. والله الموفق.
__________
(1) من برنامج ( نور على الدرب ).
(2) رواه مسلم في ( صلاة المسافرين ) برقم ( 1237 ) واللفظ له ، ورواه الإمام أحمد في ( مسند الكوفيين ) برقم ( 18470 ).
(3) رواه مسلم في ( صلاة المسافرين ) برقم ( 1181 ) واللفظ له ، ورواه الإمام أحمد في ( مسند الأنصار ) برقم ( 20501 ).
(4) من ضمن الأسئلة الموجهة من ( المجلة العربية ).
(5) صحيح مسلم صلاة المسافرين وقصرها (748),مسند أحمد بن حنبل (4/366),سنن الدارمي الصلاة (1457).

(11/389)

صفة صلاة الضحى (1)
398 س : يقال : إن صلاة الضحى أقل ما فيها ركعتان وأكثرها اثنا عشر ركعة ، والبعض الآخر قال : إنها ثمان لأن رسول الله - صلى الله عليه وسلم - صلاها هكذا ، وأنا صليت حسب ما لدي من الوقت فبعض المرات أصليها ركعتين والبعض الآخر أصلي ثمان ركعات ، وإذا يسمح لي وقتي أصلي اثنتي عشرة ركعة بكاملها وعندما أصلي الركعة الأولى أقرأ الحمد والشمس وفي الركعة الثانية أقرأ الحمد والضحى ، ولكن بعض الأحيان بسبب مرض لا أواظب على صلاتها فقالوا لي هذا غير ممكن ويجب المواظبة على الصلاة.
سؤالي : على كم ركعة أواظب على صلاة الضحى هل أبقى على ثمان كما صلاها الرسول - صلى الله عليه وسلم - ، وما هي السور التي أقرأها في البدء الشمس أم الضحى بالإضافة إلى سورة الحمد ؟ .
399 ج : صلاة الضحى سنة مؤكدة فعلها النبي - صلى الله عليه وسلم - وأرشد إليها أصحابه وأقلها ركعتان ، فإذا حافظت على ركعتين فقد أديت الضحى ، وإن صليت أربعا أو ستا أو ثمانا أو أكثر من ذلك فلا بأس على حسب التيسير ، وليس فيها حد محدود ولكن النبي - صلى الله عليه وسلم - صلى اثنتين وصلى أربعا وصلاها يوم الفتح ثمان ركعات يوم فتح الله عليه مكة ، فالأمر في هذا واسع.
وفي صحيح مسلم عن عائشة - رضي الله عنها - قالت : « كان النبي - صلى الله عليه وسلم - يصلي الضحى أربعا ، ويزيد ما شاء الله » (2) . وفي الصحيحين عن أبي هريرة - رضي الله عنه - قال : « أوصاني خليلي - صلى الله عليه وسلم - بثلاث صيام ثلاثة أيام من كل شهر ، وركعتي الضحى ، وأن أوتر قبل أن أنام » (3) .
وفي الصحيحين عن أم هانئ - رضي الله عنها - : « أنها رأت النبي - صلى الله عليه وسلم - صلى يوم فتح مكة الضحى ثمان 400 ركعات » (4) . .
فمن صلى ثمانيا أو عشرا أو اثنتي عشرة أو أكثر من ذلك أو أقل فلا بأس ؛ لقوله عليه الصلاة والسلام : « صلاة الليل والنهار مثنى مثنى » (5) فالسنة أن يصلي الإنسان اثنتين اثنتين يسلم لكل اثنتين ، وأقل ذلك ركعتان من الضحى بعد ارتفاع الشمس إلى وقوفها عند الظهر هذا كله ضحى ، والأفضل أن تصلى حين يشتد الضحى وحين تحتر الشمس ؛ لقوله - صلى الله عليه وسلم - : « صلاة الأوابين حين ترمض الفصال » (6) رواه مسلم في صحيحه والمعنى حين تحتر الأرض على أولاد الإبل.
فلو صليتها يوما وتركتها يوما فلا بأس ، ولكن الأفضل المداومة ؛ لأن الرسول - صلى الله عليه وسلم - قال : « إن أحب العمل إلى الله ما دام عليه صاحبه وإن قل » (7) . فالمداومة أفضل.
ومن ترك سنة الضحى دائما أو بعض الأيام فلا حرج 401 والحمد لله ؛ لأنها نافلة غير واجبة.
ثم السنة أن تقرئي مع الفاتحة ما تيسر من السور أو الآيات ، وليس في هذا حد محدود ؛ لأن الواجب الفاتحة فما زاد فهو سنة ، فإذا قرأت معها " والشمس وضحاها " أو " الليل إذا يغشى " أو " والضحى " أو " ألم نشرح " أو " والتين " أو " اقرأ " أو غير ذلك من السور فلا بأس ، أو قرأت آيات معدودات أو آية واحدة بعد الفاتحة فكله طيب ، وكله حسن والحمد لله. وفق الله الجميع.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).
(2) رواه مسلم في ( صلاة المسافرين ) برقم ( 1175 ) ، وابن ماجه في ( إقامة الصلاة ) برقم ( 1371 ) ، والإمام أحمد في ( باقي مسند الأنصار ) برقم ( 25084 ).
(3) رواه البخاري في ( الصوم ) برقم ( 1845 ) واللفظ له ، ومسلم في ( صلاة المسافرين ) برقم ( 1182 ).
(4) رواه البخاري في ( الصوم ) برقم ( 344 ) واللفظ له ، ومسلم في ( صلاة المسافرين ) برقم ( 1177 ).
(5) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) برقم ( 4776 ) ، ورواه الترمذي في ( الصلاة ) برقم ( 424 ) و ( 429 ) ، وفي ( الجمعة ) برقم ( 597 ) ، النسائي في ( قيام الليل وتطوع النهار ) برقم ( 1666 ) ، وأبو داود في ( الصلاة ) برقم ( 12950 ) ، وابن ماجه ف
(6) صحيح مسلم صلاة المسافرين وقصرها (748),مسند أحمد بن حنبل (4/366),سنن الدارمي الصلاة (1457).
(7) رواه البخاري في ( الرقاق ) برقم ( 5983 ) ، ومسلم في ( الصيام ) برقم ( 1958 ) واللفط له.

(11/389)

صلاة الإشراق هي صلاة الضحى (1)
س : الأخ ع. أ. ج. من بلاد ميسان يقول في سؤاله : ما هو الفرق بين صلاة الإشراق وصلاة الضحى ، وما هو أدنى عدد ركعاتها وما هو أكثرها ، ومتى تؤدى كل منهما ؟
ج : صلاة الإشراق هي صلاة الضحى في أول وقتها ، والأفضل فعلها عند ارتفاع الضحى واشتداد الرمضاء ؛ لقول النبي - صلى الله عليه وسلم - : « صلاة الأوابين حين ترمض الفصال » (2) . رواه مسلم في صحيحه .
401 والمعنى حين تحتر الشمس على أولاد الإبل. وهذا هو معنى ترمض الفصال ومعنى ترمض أي : تشتد عليها الرمضاء.
وأقل صلاة الضحى ركعتان لما ثبت في الصحيحين عن أبي هريرة - رضي الله عنه - قال : « أوصاني رسول الله - صلى الله عليه وسلم - بثلاث : صيام ثلاثة أيام من كل شهر ، وركعتي الضحى ، وأن أوتر قبل النوم » (3) .
وثبت عنه - صلى الله عليه وسلم - أنه « صلى صلاة الضحى يوم الفتح ثماني ركعات » (4) ، ولا حد لأكثرها على الأصح ؛ لقول النبي - صلى الله عليه وسلم - لعمرو بن عبسة - رضي الله عنه - : « إذا صليت الفجر فأمسك عن الصلاة حتى تطلع الشمس قيد رمح ، ثم صل ، فإن الصلاة محضورة مشهودة إلى أن تقف الشمس » (5) أخرجه مسلم في صحيحه مطولا.
فأمره - صلى الله عليه وسلم - أن يصلي بعد ارتفاع الشمس إلى أن تقف الشمس ، ولم يحدد له ركعات فدل ذلك على أن صلاة الضحى لا حد لأكثرها ، والأفضل أن يسلم من كل ركعتين لقول النبي - صلى الله عليه وسلم - : « صلاة الليل والنهار مثنى مثنى » (6) . أخرجه الإمام أحمد وأبو دواد والترمذي 403 والنسائي وابن ماجه بإسناد صحيح من حديث ابن عمر - رضي الله عنهما -. والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).
(2) رواه مسلم في ( صلاة المسافرين ) برقم ( 1237 ) واللفظ له ، ورواه الإمام أحمد في ( مسند الكوفيين ) برقم ( 18470 ).
(3) رواه البخاري في ( الصوم ) برقم ( 1845 ) واللفظ له ، و مسلم في ( صلاة المسافرين ) برقم ( 1182 ).
(4) صحيح البخاري الجمعة (1053),صحيح مسلم صلاة المسافرين وقصرها (336),سنن الترمذي الصلاة (474),سنن النسائي الطهارة (225),سنن أبو داود الصلاة (1290),سنن ابن ماجه الطهارة وسننها (614),مسند أحمد بن حنبل (6/423),موطأ مالك النداء للصلاة (359),سنن الدارمي الصلاة (1453).
(5) سنن النسائي المواقيت (572),سنن ابن ماجه إقامة الصلاة والسنة فيها (1251).
(6) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) برقم ( 4776 ) ، ورواه الترمذي في ( الصلاة ) برقم ( 424 ) و ( 429 ) ، وفي ( الجمعة ) برقم ( 597 ) ، النسائي في ( قيام الليل وتطوع النهار ) برقم ( 1666 ) ، وأبو داود في ( الصلاة ) برقم ( 12950 ) ، وابن ماجه ف

(11/389)

قراءة القرآن في المنزل
بعد الفجر حتى تطلع الشمس (1)
س : هل المكوث في المنزل بعد صلاة الفجر لقراءة القرآن حتى تطلع الشمس ثم يصلي الإنسان ركعتي الشروق له نفس الأجر الذي يحصل بالمكوث في المسجد. نرجو من سماحتكم الإفادة أطال الله في عمركم على طاعته ؟
ج : هذا العمل فيه خير كثير وأجر عظيم ، ولكن ظاهر الأحاديث الواردة في ذلك أنه لا يحصل له نفس الأجر الذي وعد به من جلس في مصلاه في المسجد.
لكن لو صلى في بيته صلاة الفجر لمرض أو خوف ثم جلس في مصلاه يذكر الله أو يقرأ القرآن حتى ترتفع الشمس ثم يصلي ركعتين ، فإنه يحصل له ما ورد في الأحاديث لكونه معذورا حين صلى في بيته.
404 وهكذا المرأة إذا جلست في مصلاها بعد صلاة الفجر تذكر الله أو تقرأ القرآن حتى ترتفع الشمس ثم تصلي ركعتين ، فإنه يحصل لها ذلك الأجر الذي جاءت به الأحاديث ، وهو أن الله يكتب لمن فعل ذلك أجر حجة وعمرة تامتين. والأحاديث في ذلك كثيرة يشد بعضها بعضا ، وهي من قسم الحديث الحسن لغيره. والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).

(11/389)

المشروع قراءة ما تيسر من القرآن بعد الفاتحة في صلاة النافلة (1)
س : هل على من صلى النوافل قراءة شيء من القرآن غير الفاتحة ، وأنا أداوم في ركعتي الفجر خاصة على سورتي الكافرون والإخلاص ؟
ج : المشروع لمن كان يصلي النافلة في الليل أو في النهار ، أن يقرأ مع الفاتحة ما تيسر ، هذا هو الأفضل. أما الوجوب فلا يجب إلا الفاتحة ، وهي ركن من الصلاة فرضا كانت أو نفلا في كل ركعة. فإذا قرأها وحدها كفت ، وإن قرأ معها زيادة آيات أو سورة أخرى كان أفضل ؛ لأن النبي - صلى الله عليه وسلم - كان يقرأ الفاتحة ، ويقرأ معها زيادة ، ويقول عليه الصلاة والسلام : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (2) .
أما سنة الفجر فيقرأ فيها بعد الفاتحة : { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (3) في الأولى ، و { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) في الثانية.
وإن قرأ مع الفاتحة في الأولى آية البقرة : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا } (5) الآية وفي الثانية : { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ } (6) الآية من سورة آل عمران. فكل ذلك قد فعله النبي - صلى الله عليه وسلم -.
إن قرأ غير ذلك فلا بأس ، ولكن يستحب أن يقرأ فيها ما قرأه النبي - صلى الله عليه وسلم - تأسيا في ذلك به عليه الصلاة والسلام. كما يستحب أن يقرأ فى سنة المغرب ، وسنة الطواف بعد الفاتحة : { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (7) في الأولى ، و { قُلْ هُوَ اللَّهُ أَحَدٌ } (8) في الثانية ، لثبوت ذلك عن النبي - صلى الله عليه وسلم -.
__________
(1) من برنامج ( نور على الدرب ).
(2) رواه البخاري في (الأذان) برقم (714) ، باب (وجوب القراءة للإمام والمأموم). ومسلم في (الصلاة) باب وجوب قراءة الفاتحة في كل ركعة.
(3) سورة الكافرون الآية 1
(4) سورة الإخلاص الآية 1
(5) سورة البقرة الآية 136
(6) سورة آل عمران الآية 64
(7) سورة الكافرون الآية 1
(8) سورة الإخلاص الآية 1

(11/389)

صفة سجود التلاوة والطهارة له (1)
406 س : هل يشترط لسجود التلاوة طهارة ، وهل يكبر إذا خفض ورفع سواء كان في الصلاة أو خارجها ؟
وماذا يقال في هذا السجود ؟ وهل ما ورد من الدعاء فيه صحيح ؟ وهل يشرع السلام في هذا السجود إذا كان خارج الصلاة ؟
ج : سجود التلاوة لا تشترط له الطهارة في أصح قولي العلماء وليس فيه تسليم ولا تكبير عند الرفع منه في أصح قولي أهل العلم.
ويشرع فيه التكبير عند السجود ؛ لأنه قد ثبت من حديث ابن عمر - رضي الله عنهما - ما يدل على ذلك.
أما إذا كان سجود التلاوة في الصلاة فإنه يجب فيه التكبير عند الخفض والرفع ؛ لأن النبي - صلى الله عليه وسلم - كان يفعل ذلك في الصلاة في كل خفض ورفع. وقد صح عنه - صلى الله عليه وسلم - أنه قال : « صلوا كما رأيتموني أصلي » (2) . رواه البخاري في صحيحه ، ويشرع في سجود التلاوة من الذكر والدعاء ما يشرع في سجود الصلاة ؛ لعموم الأحاديث ، ومن ذلك : « اللهم لك سجدت ، وبك آمنت ، ولك أسلمت ، سجد وجهي للذي خلقه وصوره وشق سمعه وبصره بحوله وقوته ، تبارك الله أحسن الخالقين » (3) . روى ذلك مسلم في صحيحه عن النبي - صلى الله عليه وسلم - أنه كان يقول هذا الذكر في سجود الصلاة من حديث علي - رضي الله عنه -.
وقد سبق آنفا أنه يشرع في سجود التلاوة ما يشرع في سجود الصلاة ، وروي عن النبي - صلى الله عليه وسلم - أنه « دعا في سجود التلاوة بقوله : اللهم اكتب لي بها عندك أجرا وامح عني بها وزرا ، واجعلها لي عندك ذخرا ، وتقبلها مني كما تقبلتها من عبدك داود عليه السلام » (4) . والواجب في ذلك قول : سبحان ربي الأعلى ، كالواجب في سجود الصلاة ، وما زاد عن ذلك من الذكر والدعاء فهو مستحب. وسجود التلاوة في الصلاة وخارجها سنة وليس بواجب ؛ لأنه ثبت عن النبي - صلى الله عليه وسلم - من حديث زيد بن ثابت ما يدل على ذلك ، وثبت عن عمر - رضي الله عنه - ما يدل على ذلك أيضا ، والله ولي التوفيق.
__________
(1) نشرت في ( جريدة البلاد ) في 7\5\1415 هـ.
(2) رواه البخاري في ( الأذان ) برقم ( 595 ) ، والدارمي في ( الصلاة ) برقم ( 1225 ).
(3) رواه مسلم في ( صلاة المسافرين ) برقم ( 1290 ) ، والترمذي في ( الدعوات ) برقم ( 3344 ).
(4) رواه الترمذي في ( الجمعة ) برقم ( 528 ) ، وابن ماجه في ( إقامة الصلاة ) برقم ( 1043 ).

(11/389)

حكم سجود التلاوة لمن لم يكن على طهارة ولم يكن مستقبل القبلة (1)
س : الأخ م. م. ص. من اللاذقية في سوريا يقول في سؤاله : إذا كنت أقرأ القرآن الكريم ، وأنا غير مستقبل القبلة ، ومررت بآية فيها سجدة تلاوة فهل أسجد ؟ وهل يشترط لسجدة التلاوة أن يكون الإنسان على طهارة ؟ وإذا كنت أقرأ القرآن الكريم وأنا مسافر بالسيارة أو الطائرة ، ومررت بآية فيها سجدة تلاوة فهل أسجد وأنا على الكرسي؟ وماذا لو مررت بها وأنا جالس على الكرسي في المكتب أو المنزل ؟ نرجو التكرم بالإجابة ، جزاكم الله خيرا.
409 ج : السنة لمن مر بآية السجدة في حال قراءته أن يسجد تأسيا بالنبي - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم - لأنه - صلى الله عليه وسلم - « كان يقرأ بين أصحابه ، فإذا مر بآية فيها سجدة سجد ، وسجدوا معه » .
والسنة استقبال القبلة إذا تيسر ذلك ، وسجدة التلاوة ليست مثل الصلاة ، بل هي خضوع لله وتأس برسوله - صلى الله عليه وسلم - ، فلا يشترط لها شروط الصلاة ، لعدم الدليل على ذلك ، ولأنه - صلى الله عليه وسلم - « كان يقرأ القرآن في مجلسه بين أصحابه فإذا مر بآية السجدة سجد وسجدوا معه » ، ولم يقل لهم لا يسجد إلا من كان على طهارة.
والمجالس تجمع من هو على طهارة ، ومن هو على غير طهارة ، فلو كانت الطهارة شرطا لنبههم النبي - صلى الله عليه وسلم - إلى ذلك ؛ لأنه - صلى الله عليه وسلم - أفصح الناس ، وقد أمره الله بالبلاغ ، ولو كانت الطهارة شرطا في سجود التلاوة لأبلغهم بذلك - رضي الله عنهم - ، ولو بلغهم لنقلوا ذلك لمن بعدهم ، كما نقلوا عنه سيرته وأحاديثه عليه الصلاة والسلام ، فإذا كان القارئ في الطائرة أو السيارة أو الباخرة ، أو على دابة في السفر فإنه يسجد إلى جهة سيره ، كما كان النبي - صلى الله عليه وسلم - يفعل ذلك في أسفاره في صلاة النافلة. وإن تيسر له استقبال القبلة حال صلاة النافلة عند الإحرام ، ثم يتجه إلى جهة سيره ، فذلك أفضل ؛ لأنه ثبت ذلك عن النبي - صلى الله عليه وسلم - في بعض الأحاديث. والله ولي التوفيق.
__________
(1) نشرت في ( المجلة العربية ) في ربيع الأول 1417 هـ.

(11/389)

حكم التكبير لسجود التلاوة (1)
س : هل يلزم التكبير لسجدة التلاوة في الصلاة وخارجها ، وهل يلزم السلام خارجها ؟ أرجو الإفادة ، وفقكم الله .
ج : سجدة التلاوة مثل سجود الصلاة ، فإذا سجد في الصلاة عند السجود يكبر وإذا رفع يكبر إذا كان في الصلاة والدليل على هذا ما ثبت عن رسول الله - صلى الله عليه وسلم - « أنه في الصلاة يكبر في كل خفض ورفع ، إذا سجد كبر وإذا نهض كبر » (2) - هكذا أخبر الصحابة عنه - صلى الله عليه وسلم - من حديث أبي هريرة وغيره - أما إذا سجد للتلاوة في خارج الصلاة فلم يرو إلا التكبير في أوله ، هذا هو المعروف كما رواه أبو داود والحاكم . أما عند الرفع في خارج الصلاة فلم يرو في تكبير ولا تسليم. وبعض أهل العلم قال : يكبر عند النهوض ويسلم 411 أيضا. ولكن لم يرو في هذا شيء فلا يشرع له إلا التكبيرة الأولى عند السجود إذا كان خارج الصلاة. والمشروع أن يقول في سجود التلاوة مثلما يقول في سجود الصلاة من التسبيح والدعاء ، وليس فيها تشهد ولا تكبير عند الرفع ولا تسليم في أصح قولي العلماء ؛ لعدم نقل ذلك عن النبي - صلى الله عليه وسلم -.
__________
(1) نشرت في ( جريدة البلاد ) في 7\5\1415 هـ.
(2) سنن الترمذي الصلاة (253),سنن النسائي التطبيق (1083),سنن الدارمي الصلاة (1249).

(11/389)

سجود التلاوة للمعلم (1)
س : إذا مررت بآية سجدة وأنا أقرأ القرآن على مكتبي أو أنا أدرس التلاميذ أو في أي مكان ، هل أسجد سجود التلاوة أم لا ، وهل السجدة للقارئ والمستمع ؟
ج : سجود التلاوة سنة للقارئ والمستمع وليس واجبا ولا يشرع للمستمع إلا تبعا للقارئ ، فإذا سجد القارئ سجد المستمع ، وإذا قرأت آية السجدة في مكتبك أو في حال التعليم فالمشروع لك السجود ، ويشرع للطلبة أن يسجدوا معك ؛ لأنهم مستمعون ، وإن تركت السجود فلا بأس لأنه ثبت عن زيد بن ثابت أنه « قرأ على النبي - صلى الله عليه وسلم - سورة النجم فلم يسجد فيها فلم ينكر عليه النبي - صلى الله عليه وسلم » (2) - . متفق 412 على صحته .
وذلك دليل على أن سجود التلاوة ليس واجبا ، وعلى أن المستمع إنما يشرع له السجود إذا سجد القارئ ، والله ولي التوفيق.
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ص ( 126 ).
(2) صحيح البخاري الجمعة (1022),صحيح مسلم المساجد ومواضع الصلاة (577),سنن الترمذي الجمعة (576),سنن النسائي الافتتاح (960),سنن أبو داود الصلاة (1404),مسند أحمد بن حنبل (5/186).

(11/389)

سجود التلاوة للجنب (1)
س : السائلات : أ. ر. و. أ ،. ف. أ. - من اللاذقية بسوريا يسألن : هل يجوز للجنب الرجل أو المرأة السجود للتلاوة أو لغيرها ؟ نرجو الإفادة جزاكم الله خيرا. .
ج : اختلف العلماء في سجود التلاوة والشكر هل يشترط لهما الطهارة من الحدثين على قولين : أصحهما لا يشترط لعدم الدليل على ذلك ، ولأن السجود وحده ليس صلاة ولا في حكم الصلاة ، ولكنه جزء من الصلاة فلم تشترط له الطهارة كأنواع الذكر غير القرآن. وقد « كان النبي - صلى الله عليه وسلم - يقرأ القرآن ، فإذا مر بالسجدة سجد وسجد معه أصحابه » (2) ، ولم يثبت عنه - صلى الله عليه وسلم - أنه أمرهم بالطهارة في ذلك ، ومعلوم أن المجالس تضم من هو جنب ومن هو غير جنب ، ولو كانت الطهارة شرطا للسجود من الحدث الأكبر أو من الحدثين لبينه النبي - صلى الله عليه وسلم - ؛ لأنه لا يجوز تأخير البيان عن وقت الحاجة كما بين - صلى الله عليه وسلم - بفعله وقوله أن الجنب لا يقرأ القرآن.
وبذلك يتضح جواز سجود التلاوة والشكر للجنب والحائض وغيرهما ممن هو على غير طهارة من المسلمين في أصح قولي العلماء ، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).
(2) سنن أبو داود الصلاة (1413).

(11/389)

المشروع للإمام إذا قرأ آية
السجدة في الصلاة الجهرية أن يسجد (1)
س : الأخ م. س. ع. من ثادق في المملكة العربية السعودية يقول في سؤاله : صليت مع أحد الأئمة صلاة المغرب وقرأ في الركعة الأولى سورة العلق : { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } (2) وبعد تكبيرة سجدت سجدة التلاوة ولكني فوجئت به يقول سمع الله لمن حمده ، أي أنه لم يسجد سجدة التلاوة فنهضت وتابعت معه للركعة بدون ركوع وبعد السلام نهضت وأتيت بركعة بدل الركعة 414 الأولى التي لم أتمكن فيها من الركوع مع الإمام. أرجو من سماحة الشيخ الإفادة عن فعلي هذا هل وافق الصواب أم لا ؟ كما أرجو الإفادة عن ترك الإمام لسجدة التلاوة ؟ أفتونا جزاكم الله خيرا.
ج : المشروع للإمام إذا قرأ آية السجدة في الصلاة الجهرية أن يسجد تأسيا بالنبي - صلى الله عليه وسلم - في ذلك ، ومن لم يسجد فلا حرج عليه ؛ لأن سجود التلاوة سنة وليس بواجب.
ومن الدليل على ذلك أنه ثبت عن النبي - صلى الله عليه وسلم - « أن زيد بن ثابت قرأ عليه سورة النجم فلم يسجد فيها ، ولم يأمره النبي - صلى الله عليه وسلم - بالسجود » (3) ، فدل ذلك على عدم الوجوب.
أما أنت فصلاتك صحيحة ، والأفضل لك لما عرفت أنه لم يسجد أن ترفع وتستتم قائما ، ثم تركع وتطمئن في الركوع ، ثم ترفع وتستتم قائما وتطمئن ، ثم تتابع إمامك ولا حرج عليك في التخلف عنه ؛ لأنك معذور لعدم علمك بأنه راكع ، وهكذا لو غفل المأموم عند ركوع الإمام بنعاس أو وسوسة أو نحو ذلك فلم ينتبه حتى رفع الإمام من الركوع فإنه يركع ويطمئن ، ثم يرفع ويطمئن ، ثم يتابع إمامه. ولا حرج عليه ؛ لكونه لم يتعمد التخلف. والله ولي التوفيق.
__________
(1) من الأسئلة الموجهة لسماحته من ( المجلة العربية ).
(2) سورة العلق الآية 1
(3) صحيح البخاري الجمعة (1022),صحيح مسلم المساجد ومواضع الصلاة (577),سنن الترمذي الجمعة (576),سنن النسائي الافتتاح (960),سنن أبو داود الصلاة (1404),مسند أحمد بن حنبل (5/186).

(11/389)

لا يشرع للمستمع أن
يسجد إلا إذا سجد القارئ (1)
415 س : إن كان الإنسان يستمع إلى تلاوة القرآن الكريم بواسطة جهاز التسجيل ومر القارئ بآية فيها سجدة تلاوة فهل يسجد؟ أفتونا جزاكم الله خيرا.
ج : لا يشرع للمستمع أن يسجد إلا إذا سجد القارئ ؛ لأن النبي - صلى الله عليه وسلم - « قرأ عليه زيد بن ثابت - رضي الله عنه - سورة النجم ولم يسجد ، فلم يسجد النبي - صلى الله عليه وسلم » (2) -. فدل ذلك على عدم وجوب سجود التلاوة ؛ لأن النبي - صلى الله عليه وسلم - لم ينكر على زيد تركه.
كما دل الحديث أيضا على أن المستمع لا يسجد إلا إذا سجد القارئ ، وفق الله الجميع.
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ).
(2) صحيح البخاري الجمعة (1022),صحيح مسلم المساجد ومواضع الصلاة (577),سنن الترمذي الجمعة (576),سنن النسائي الافتتاح (960),سنن أبو داود الصلاة (1404),مسند أحمد بن حنبل (5/186),سنن الدارمي الصلاة (1472).

(11/389)

حكم الصلاة للميت (1)
416 س : منذ أن توفيت والدتي وأنا أصلي لها ركعتين ، فهل عملي هذا يصح أم لا ؟
ج : ليس بصحيح ، وإنما المشروع الدعاء لها والترحم عليها والصدقة عنها أو الحج عنها أو العمرة ، كل هذا مشروع ونافع لها ، أما الصلاة لها فلا أصل لذلك ؛ لأنه لم يشرع لنا أن نصلي عن الأموات ، ولكن الحج لا بأس به وكذا العمرة لا بأس بها والصدقة كل هذا مشروع ، وهكذا الدعاء والترحم عليها كما قال النبي - صلى الله عليه وسلم - : « إذا مات الإنسان انقطع عمله إلا من ثلاثة : إلا من صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له » (2) . فلم يقل يصلي له بل يدعو له ، فتدعو لوالدتك وتستغفر لها وتسأل لها الرحمة والمنزلة العالية في الجنة ، وغفران الذنوب ، وتتصدق عنها بما يسر الله من الطعام أو من النقود أو من الملابس على الفقراء والمحاويج كل هذا طيب.
417 س : سائلة من العراق ، تقول قتل أخي في المعركة ، ولما كان على قيد الحياة كان يصلي صلاته المفروضة عليه ، ولم يترك ولله الحمد الصلاة في يوم من الأيام ، ولكن بعد موته قال لنا أناس كثير : صلوا له كل يوم ركعتين هدية له يصل ثوابه إليه ، ونحن الآن نفعل ذلك ونقرأ له من القرآن كي يصل إليه ثوابه ، أفيدونا ما حكم هذا العمل بارك الله فيكم ؟. . (3) .
ج : ليس على هذا دليل من الرسول - صلى الله عليه وسلم - ولا من الصحابة بأنهم كانوا يصلون لأمواتهم ولا يقرءون لأمواتهم ، وقد ذهب بعض أهل العلم إلى جواز هذا لكن الصواب أنه لا يشرع ؛ لأن الشرع يرجع إلى النقل عن الله وعن رسوله ، ولم ينقل لنا عن الرسول - صلى الله عليه وسلم - ولا عن الصحابة أنهم صلوا لأمواتهم من المسلمين أو قرءوا لهم ، فالأفضل ترك ذلك ، لكن الدعاء يدعى له بالمغفرة والرحمة ، ويتصدق عنه بالمال ويحج عنه ويعتمر عنه ، كل هذا طيب ، أما كونه يصلى له ركعتين أو أكثر أو يقرأ له القرآن ، فالأولى ترك ذلك.
__________
(1) من برنامج ( نور على الدرب ) ، الشريط ( 127 ).
(2) رواه مسلم في ( الوصية ) برقم ( 3084 ) باب ما يلحق الإنسان من الثواب بعد وفاته واللفظ له ، ورواه الترمذي في ( الأحكام ) برقم ( 1297 ) ، ورواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8489 ).
(3) من برنامج ( نور على الدرب ) ، الشريط رقم ( 109 ).

(11/389)

حكم الصلاة للوالدين (1)
418 س : من السائلة أم محمد - الرياض ، تقول : هل هناك صلاة للوالدين المتوفيين وما كيفيتها ؟ أفيدونا جزاكم الله خيرا. .
ج : ليس على الأولاد صلاة للوالدين بعد الوفاة ولا غيرهما ، وإنما يشرع الدعاء لهما والاستغفار لهما والصدقة عنهما ، وهكذا الحج عنهما والعمرة. أما الصلاة فلا يشرع لأحد أن يصلي عن أحد أو لأحد ، وإنما يصلى على الميت المسلم قبل الدفن ، ومن لم يصل عليه قبل الدفن شرع له أن يصلي عليه بعد الدفن إذا كانت المدة لا تزيد عن ثلاثة أشهر تقريبا ; لأن النبي - صلى الله عليه وسلم - « صلى على قبر أم سعد بن عبادة وقد مضى لها شهر » (2) .
وهكذا سنة الطواف ، وهي ركعتان بعد الطواف تشرع لمن طاف ، ومن ذلك الحاج أو المعتمر عن الغير ، فإنه يشرع له إذا طاف عن المنوب عنه أن يصلي ركعتين تبعا للطواف.
والأصل في ذلك كله : أن العبادات توقيفية ، لا يشرع منها إلا ما ثبت في الكتاب أو السنة. والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).
(2) سنن الترمذي الجنائز (1038).

(11/389)

صلاة التوبة (1)
419 س : شاب يقول : فى فترة الشباب المبكر من العمر ارتكبت بعض المعاصي ، وقد تبت إلى الله ولله الحمد والشكر ، ولكن لا زال في نفسي شيء ، وسمعت عن صلاة التوبة ، أرجو أن تفيدوني نحو هذا جزاكم الله خيرا ؟
ج : التوبة تجب ما قبلها وتمحوه والحمد لله ؛ فلا ينبغي أن يبقى في قلبك شيء من ذلك ، والواجب أن تحسن الظن بربك ، وأن تعتقد أن الله تاب عليك إن كنت صادقا في توبتك ؛ لأن الله يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) فعلق الفلاح بالتوبة ، فمن تاب فقد أفلح ، وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) وهو الصادق سبحانه وتعالى في خبره ووعده ، وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4) و عسى من الله واجبة.
فعليك أن تحسن ظنك بربك ، وأنه قبل توبتك ، إذا كنت صادقا في توبتك نادما على ما عملت ، مقلعا منه ، عازما ألا تعود فيه ، وإياك والوساوس ، والله جل وعلا يقول في الحديث القدسي : « أنا عند ظن عبدي بي » (5) .
فينبغي أن تظن بالله خيرا ، وقال - صلى الله عليه وسلم - : « لا يموتن أحدكم إلا وهو يحسن الظن بالله عز وجل » (6) خرجه مسلم في صحيحه .
أما صلاة التوبة فقد ثبت عن النبي - صلى الله عليه وسلم - من حديث الصديق - رضي الله عنه - أنه قال : « ما من عبد يذنب ذنبا ثم يتطهر فيحسن الطهور ، ثم يصلي ركعتين ثم يتوب لله من ذنبه إلا تاب الله عليه » (7) . رواه الإمام أحمد . وبالله التوفيق.
__________
(1) نشرت في ( الجزء الرابع ) من كتاب سماحته ( مجموع فتاوى ومقالات متنوعة ) ، ص ( 227 ).
(2) سورة النور الآية 31
(3) سورة طه الآية 82
(4) سورة التحريم الآية 8
(5) رواه الإمام أحمد في ( مسند المكيين ) برقم ( 15442 ) ، وفي ( مسند الشاميين ) برقم ( 16365 ) ، والدارمي في ( الرقائق ) برقم ( 2615 ).
(6) رواه مسلم في ( كتاب الجنة وصفة نعيمها ) برقم ( 5125 ) واللفظ له ، ورواه أبو داود في ( الجنائز ) برقم ( 2706 ) ، والإمام أحمد في ( باقي مسند المكثرين ) برقم ( 14053 ).
(7) أخرجه ابن حبان في صحيحه في ( كتاب الرقائق ) باب التوبة برقم ( 623 ) ، وأبو داود في ( كتاب الصلاة ) برقم ( 1521 ) ، وابن ماجه في ( الصلاة ) برقم ( 1395 ).

(11/389)

صلاة الاستخارة (1)
س : ما كيفية صلاة الاستخارة ومتى يكون الدعاء قبل السلام أم بعده ؟
ج : صلاة الاستخارة سنة ، والدعاء فيها يكون بعد السلام كما جاء بذلك الحديث الشريف.
وصفتها : أن يصلي ركعتين مثل بقية صلاة النافلة ، يقرأ في كل ركعة فاتحة الكتاب وما تيسر من القرآن ، ثم يرفع يديه بعد السلام ويدعو بالدعاء الوارد في ذلك وهو : « اللهم إني أستخيرك بعلمك ، وأستقدرك بقدرتك ، وأسألك من فضلك العظيم ، فإنك تقدر ولا أقدر ، وتعلم ولا أعلم ، وأنت علام الغيوب ، اللهم إن كنت تعلم أن هذا الأمر ( ويسميه بعينه من زواج أو سفر أو غيرهما ) خير لي في ديني ومعاشي وعاقبة أمري فاقدره لي ويسره لي ، ثم بارك لي فيه ، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه ، واقدر لي الخير حيث كان ، ثم أرضني به » (2) . رواه الإمام البخاري في صحيحه .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ص ( 126 ).
(2) رواه البخاري في ( الجمعة ) برقم ( 1096 ).

(11/389)

موضع دعاء الاستخارة في الصلاة (1)
س : سائل من مكة المكرمة يقول: متى يقرأ أو يقال : دعاء الاستخارة خارج الصلاة أي بعد الصلاة ؟ أم في أثناء الصلاة ؟ وفي أي موضع منها ؟ وهل هناك فرق بين قراءة الدعاء " الاستخارة " من كتاب أو ورقة ، وبين الدعاء غيبا ؟ وهل تشرع إعادة صلاة الاستخارة للأمر نفسه عدة مرات ؟
ج : المشروع للمسلم إذا صلى صلاة الاستخارة ، أن يدعو بعد السلام منها لقوله - صلى الله عليه وسلم - : « إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ، ثم ليقل : 423 اللهم إني أستخيرك بعلمك » (2) الحديث.
وهذا يدل على أن الدعاء يكون بعد السلام من الصلاة ، والأفضل أن يرفع يديه ؛ لأن رفعهما من أسباب استجابة الدعاء ، والحديث أخرجه البخاري في صحيحه عن جابر - رضي الله عنه - ، وهذا نصه : عن جابر بن عبد الله - رضي الله عنهما - قال : « كان رسول الله - صلى الله عليه وسلم - يعلمنا الاستخارة في الأمور كلها كالسورة من القرآن ، يقول : إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ، ثم ليقل : اللهم إني أستخيرك بعلمك ، وأستقدرك بقدرتك ، وأسألك من فضلك العظيم ، فإنك تقدر ولا أقدر ، وتعلم ولا أعلم ، وأنت علام الغيوب ، اللهم إن كنت تعلم أن هذا الأمر خير لي في ديني ومعاشي وعاقبة أمري أو قال : عاجل أمري وآجله ، فاقدره لي ويسره لي ، ثم بارك لي فيه ، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله ، فاصرفه عني واصرفني عنه ، واقدر لي الخير حيث كان ، ثم رضني له قال : ويسمي حاجته » (3) . رواه البخاري .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).
(2) صحيح البخاري الجمعة (1113),سنن الترمذي الصلاة (480),سنن النسائي النكاح (3253),سنن أبو داود الصلاة (1538),سنن ابن ماجه إقامة الصلاة والسنة فيها (1383),مسند أحمد بن حنبل (3/344).
(3) صحيح البخاري الجمعة (1113),سنن الترمذي الصلاة (480),سنن النسائي النكاح (3253),سنن أبو داود الصلاة (1538),سنن ابن ماجه إقامة الصلاة والسنة فيها (1383),مسند أحمد بن حنبل (3/344).

(11/389)

الوارد سجود الشكر وليس صلاة الشكر (1)
424 س : تسأل سائلة تقول : ما هي صفة صلاة الشكر ، وما صفة صلاة الاستخارة ؟
ج : لا أعلم أنه ورد شيء في صلاة الشكر ، وإنما الوارد في سجود الشكر وصلاة التوبة ، فيشرع للإنسان إذا أذنب ذنبا أن يصلي ركعتين ويتوب إلى الله توبة صادقة ، فهذه هي صلاة التوبة ؛ لقول النبي - صلى الله عليه وسلم - : « ما من عبد يذنب ذنبا ثم يتطهر فيحسن الطهور ثم يصلي ركعتين ويتوب إلى الله من ذلك الذنب إلا قبل توبته » (2) . خرجه الإمام أحمد بإسناد صحيح من حديث علي - رضي الله عنه - عن أبي بكر الصديق - رضي الله عنه -.
وهكذا الشكر له سجود مشروع إذا بشر بشيء يسره بولد ، أو فتح للمسلمين ، أو بانتصار المسلمين على عدوهم ، أو بغير هذا مما يسره فإنه يسجد لله شكرا مثل سجود الصلاة 425 ويقول سبحان ربي الأعلى ، ويدعو في السجود ، ويحمد الله ويثني عليه على ما حصل من الخير ؛ لأن النبي عليه الصلاة والسلام كان إذا جاءه أمر يسره سجد لله شكرا ، ولما بشر الصديق - رضي الله عنه - بقتل مسيلمة سجد لله شكرا ، ولما وجد علي - رضي الله عنه - المخدج في قتلى الخوارج سجد لله شكرا.
وأما صلاة الاستخارة فهي مثل بقية الصلوات أيضا ركعتين يقرأ فيهما الفاتحة وما تيسر معها وبعد السلام يرفع يديه ويدعو ربه ويستخيره ، فيقول : « اللهم إني أستخيرك بعلمك ، وأستقدرك بقدرتك ، وأسألك من فضلك العظيم ، فإنك تعلم ولا أعلم ، وتقدر ولا أقدر ، وأنت علام الغيوب ، اللهم إن كنت تعلم أن هذا الأمر- ويسمي حاجته من زواج أو سفر أو غيرهما - خير لي في ديني ومعاشي وعاقبة أمري فيسره لي ، ثم بارك لي فيه ، وإن كان شرا لي في ديني ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه ، وقدر لي الخير حيث كان ، ثم ارضني به » (3) . خرجه البخاري في صحيحه عن النبي - صلى الله عليه وسلم - والله ولي التوفيق.
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 106 ).
(2) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) برقم ( 2 ) ، ( 57 ) بلفظ ''... فيستغفر الله عز وجل إلا غفر له '' ، وأخرجه ابن حبان في صحيحه في كتاب ( الرقائق ) برقم ( 623 ).
(3) رواه البخاري في ( الجمعة ) برقم ( 14096 ).

(11/389)

حكم صلاة التسابيح (1)
426 س : ما حكم صلاة التسابيح ؟
ج : اختلف العلماء في حديث صلاة التسابيح ، والصواب أنه ليس بصحيح ؛ لأنه شاذ ومنكر المتن ومخالف للأحاديث الصحيحة المعروفة عن النبي - صلى الله عليه وسلم - في صلاة النافلة ، الصلاة التي شرعها الله لعباده في ركوعها وسجودها وغير ذلك ، ولهذا الصواب : قول من قال بعدم صحته لما ذكرنا ، ولأن أسانيده كلها ضعيفة ، والله ولي التوفيق.
__________
(1) من برنامج ( نور على الدرب ).

(11/389)

بدع في شهر رجب (1)
427 س : يخص بعض الناس شهر رجب ببعض العبادات كصلاة الرغائب وإحياء ليلة ( 27 ) منه فهل ذلك أصل في الشرع ؟ جزاكم الله خيرا.
ج : تخصيص رجب بصلاة الرغائب أو الاحتفال بليلة ( 27 ) منه يزعمون أنها ليلة الإسراء والمعراج كل ذلك بدعة لا يجوز ، وليس له أصل في الشرع ، وقد نبه على ذلك المحققون من أهل العلم ، وقد كتبنا في ذلك غير مرة وأوضحنا للناس أن صلاة الرغائب بدعة ، وهي ما يفعله بعض الناس في أول ليلة جمعة من رجب ، وهكذا الاحتفال بليلة ( 27 ) اعتقادا أنها ليلة الإسراء والمعراج ، كل ذلك بدعة لا أصل له في الشرع ، وليلة الإسراء والمعراج لم تعلم عينها ، ولو علمت لم يجز الاحتفال بها ؛ لأن النبي - صلى الله عليه وسلم - لم يحتفل بها ، وهكذا خلفاؤه الراشدون وبقية أصحابه - رضي الله عنهم - ، ولو كان ذلك سنة لسبقونا إليها.
428 والخير كله في اتباعهم والسير على منهاجهم كما قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) . متفق على صحته ، وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (4) . أخرجه مسلم في صحيحه ، ومعنى فهو رد ، أي مردود على صاحبه ، وكان - صلى الله عليه وسلم - يقول في خطبه : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد - صلى الله عليه وسلم - ، وشر الأمور محدثاتها ، وكل بدعة ضلالة » (5) . أخرجه مسلم أيضا.
فالواجب على جميع المسلمين اتباع السنة والاستقامة عليها والتواصي بها والحذر من البدع ، كلها عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (6) وقوله سبحانه : 429 { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9) وقول النبي - صلى الله عليه وسلم - : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (10) . أخرجه مسلم في صحيحه .
أما العمرة فلا بأس بها في رجب ، لما ثبت في الصحيحين عن ابن عمر - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - « اعتمر في رجب » ، وكان السلف يعتمرون في رجب ، كما ذكر ذلك الحافظ ابن رجب رحمه الله في كتابه : ( اللطائف ) عن عمر وابنه وعائشة - رضي الله عنهم - ونقل عن ابن سيرين أن السلف كانوا يفعلون ذلك. والله ولي التوفيق.
__________
(1) نشرت في ( مجلة الدعوة ) العدد رقم ( 1566 ) في جمادى الآخرة 1417 هـ.
(2) سورة التوبة الآية 100
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) رواه مسلم في ( الجمعة ) برقم ( 1435 ) ، والنسائي في ( العيدين ) برقم ( 1560 ).
(6) سورة المائدة الآية 2
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3
(10) رواه مسلم في ( الإيمان ) برقم ( 55 ).

(11/389)

صلاة التطوع لا تكون
واجبة إذا اعتاد عليها الإنسان (1)
430 س : سائل يقول : صلاة التطوع إذا اعتاد عليها الإنسان هل تكون واجبة ؟
ج : لا ، لا تكون واجبة. التطوع يكون دائما تطوعا لا يكون واجبا أبدا ، لكن بالنسبة للحج والعمرة إذا أحرم بهما الإنسان وجبتا عليه ؛ لقوله تعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (2) فهذا شيء خاص بالحج والعمرة إذا أحرم بهما وجبتا حتى يكملهما ، وأما ما سواهما كالصلاة والصيام والصدقة أو نحو ذلك فهذه التطوعات تبقى على حالها تطوعا. فلو شرع في الصلاة جاز له قطعها ، ولو شرع في الصيام نافلة جاز له قطعه ، ولكن الأفضل له أن يتم ويكمل ، ولو أخرج مالا ليتصدق به جاز له أن يرجع قبل أن يسلم ذلك للفقير ، لكن الأفضل عدم الرجوع في الصدقة .
والمقصود أن جميع النوافل على حالها هي تطوع حتى 431 ينتهي منها إلا الحج والعمرة ، فإنهما إذا شرع فيهما وجبا حتى يكملهما.
__________
(1) من برنامج ( نور على الدرب ).
(2) سورة البقرة الآية 196

(11/389)

هل يأثم من ترك بعض
النوافل التي كان يداوم على أدائها (1)
س : الأخت التي رمزت لاسمها بأم يوسف من مكة المكرمة تقول في سؤالها : هل يأثم المرء بسبب ترك بعض النوافل التي كان يداوم على أدائها ؛ لأني مثلا أثناء حملي تركت صوم الاثنين والخميس ، أفتونا جزاكم الله خيرا. .
ج : النوافل جميعا يثاب فاعلها ولا يأثم تاركها مثل صوم الاثنين والخميس ، وثلاثة أيام من كل شهر ، وسنة الضحى والوتر ، ولكن يشرع للمؤمن أن يواظب ويحافظ على السنن المؤكدة ، لما في ذلك من الأجر العظيم والثواب الجزيل ، ولأن النوافل يكمل بها نقص الفرائض. والله الموفق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).

(11/389)

حكم الصلاة في
حجر إسماعيل وهل له مزية (1)
432 س : نشاهد بعض الناس يتزاحمون من أجل الصلاة في حجر إسماعيل ، فما حكم الصلاة فيه ، وهل له مزية ؟
ج : الصلاة في حجر إسماعيل مستحب ; لأنه من البيت ، وقد صح عن النبي - صلى الله عليه وسلم - : « أنه دخل الكعبة عام الفتح وصلى فيها ركعتين » (2) . متفق على صحته من حديث ابن عمر - رضي الله عنهما - عن بلال - رضي الله عنه -.
وقد ثبت عنه - صلى الله عليه وسلم - أنه « قال لعائشة - رضي الله عنها - لما أرادت دخول الكعبة : صلي في الحجر فإنه من البيت » (3) .
أما الفريضة فالأحوط عدم أدائها في الكعبة أو في الحجر 433 لأن النبي - صلى الله عليه وسلم - لم يفعل ذلك ، ولأن بعض أهل العلم قالوا : إنها لا تصح في الكعبة ولا في الحجر ؛ لأنه من البيت.
وبذلك يعلم أن المشروع أداء الفريضة خارج الكعبة وخارج الحجر تأسيا بالنبي - صلى الله عليه وسلم - وخروجا من خلاف العلماء القائلين بعدم صحتها في الكعبة ولا في الحجر ، والله ولي التوفيق.
__________
(1) من ضمن أسئلة موجهة إلى سماحته طبعها الأخ \ محمد الشايع في كتاب.
(2) رواه البخاري في ( الصلاة ) برقم ( 382 ) ، وفي ( الجمعة ) برقم ( 1101 ) ، ومسلم في ( الحج ) برقم ( 2362 ).
(3) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 23475 ) ، والترمذي في ( الحج ) برقم ( 802 ) ، والنسائي في ( مناسك الحج ) برقم ( 2863 ).

(11/389)

السلام على قارئ القرآن بعد النافلة (1)
س : ما هو الأفضل لمن يكون بجانب قارئ القرآن هل يسلم عليه ويصافحه بعد انتهائه من تحية المسجد ، أم أن عدم قطع قراءته وإشغاله عن التلاوة أفضل؟
ج : السنة أن يسلم عليه ويصافحه لما ثبت في الأحاديث الصحيحة عن النبي - صلى الله عليه وسلم - أنه قال : « إذا التقى المسلمان فتصافحا ، تحاتت عنهما ذنوبهما كما يتحات عن الشجرة اليابسة ورقها » (2) . ويقول أنس - رضي الله عنه - : كان 434 أصحاب النبي - صلى الله عليه وسلم - إذا تلاقوا تصافحوا ، وإذا قدموا من سفر تعانقوا (3) . رواه الطبراني ورواته محتج بهم في الصحيح.
ولأن في ذلك تأكيد للمودة والإيناس والتعارف بين المسلمين وقطع القراءة لمصلحة عارضة أمر مطلوب ، والله ولي التوفيق.
انتهى الجزء الحادي عشر ويليه
بمشيئة الله الجزء الثاني
عشر وأوله باب صلاة الجماعة
.
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ).
(2) صحيح البخاري الإيمان (31),صحيح مسلم الفتن وأشراط الساعة (2888),سنن النسائي تحريم الدم (4121),سنن أبو داود الفتن والملاحم (4268),مسند أحمد بن حنبل (5/51).
(3) رواه الهيثمي في ( مجمع الزوائد ) ( 8\36 ) وقال : رواه الطبراني في الأوسط ورجاله رجال الصحيح ، وأخرجه البيهقي في ( سننه ) ( 7\100 ) ، وفي ( سلسلة الأحاديث الصحيحة للألباني ) حديث ( 160 ).

(11/389)


صلاة الجماعة - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم
وجوب أداء الصلاة جماعة (1)
من عبد العزيز بن عبد الله بن باز إلى من تبلغه هذه النصيحة من إخواننا المسلمين أئمة المساجد والمأمومين وسواهم ، سلك الله بنا وبهم صراطه المستقيم ، آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فغير خاف على الجميع عظم شأن الصلاة في الإسلام إذ هي عموده ، بها يستقيم دين المسلم وتصلح أعماله ويعتدل سلوكه في شئون دينه ودنياه متى أقيمت على الوجه المشروع ؛ عقيدة وعبادة وتأسيا برسول الله صلى الله عليه وسلم لما لها من خاصية قال الله عنها في محكم التنزيل : { إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (2) وقال : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (3) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (4) وكما أن هذا شأنها فهي أيضا مطهرة لأدران الذنوب ماحية للخطايا . فعن أبي هريرة رضي الله عنه قال : سمعت
__________
(1) كلمة توجيهية صدرت من مكتب سماحته .
(2) سورة العنكبوت الآية 45
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2

(12/7)

رسول الله صلى الله عليه وسلم يقول : « أرأيتم لو أن نهرا بباب أحدكم يغتسل منه كل يوم خمس مرات هل يبقى من درنه شيء ؟ قالوا : لا يبقى من درنه شيء قال : فذلك مثل الصلوات الخمس يمحو الله بهن الخطايا » (1) متفق عليه .
فحري بالمسلم تجاه فريضة هذا شأنها أن لا يفرط فيها ، كيف وهي الصلة بينه وبين ربه تعالى كما أنها جديرة بالتفقه في أحكامها وغير ذلك مما شرع الله فيها حتى يؤديها المؤمن بعناية في الخشوع والإحسان والطمأنينة ظاهرا وباطنا . فعن عثمان بن عفان رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « ما من امرئ مسلم تحضره صلاة مكتوبة فيحسن وضوءها وخشوعها وركوعها إلا كانت كفارة لما قبلها من الذنوب ما لم يؤت كبيرة وذلك الدهر كله » (2) رواه مسلم .
فعليكم معشر المسلمين بتقوى الله في أموركم عامة وفي صلاتكم خاصة أن تقيموها محافظين عليها وحافظين لها عما يبطلها أو ينقص كمالها من تأخير لها عن أوقاتها الفاضلة من
__________
(1) رواه البخاري في ( مواقيت الصلاة ) برقم ( 497 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1071 ) واللفظ له .
(2) رواه مسلم في ( الطهارة ) برقم ( 235 ) .

(12/8)

غير عذر شرعي ، أو التثاقل عن أدائها جماعة في المساجد ، أو الإتيان فيها بما يذهب الخشوع ويلهي القلوب عن استحضار عظمة من تقفون بين يديه تعالى ، وتدبر لكلامه وذكره ومناجاته جل شأنه من نحو تشاغل في أمور خارجة عنها ، أو حركات غير مشروعة فيها كالذي يحدث من البعض عبثا من كثرة تعديل لباسه من غترة وعقال ونظر إلى الساعة أو تمسيح شعر لحيته ونحو ذلك بعد الإحرام بها . كل هذا مما ينافي الخشوع الذي هو لب الصلاة وروحها وسبب قبولها أو ينقصه أو يضعفه . وللتحذير من مثل هذا جاء الحديث عن رسول الله صلى الله عليه وسلم أنه قال : « إن الرجل ليقوم في الصلاة ولا يكتب له منها إلا نصفها إلى أن قال إلا عشرها » (1) رواه أبو داود بإسناد جيد .
فعلى الجميع عامة وعلى الأئمة خاصة أن يكونوا على جانب كبير من الفقه في أحكام الصلاة ، وأن يكونوا قدوة حسنة في إقامة هذه الشعيرة العظيمة لأنه يقتدي بهم المأمومون ويتعلم منهم الجاهل والصغير ، وربما ظن البعض من العامة أن
__________
(1) رواه الإمام أحمد في ( مسند الكوفيين ) برقم ( 18136 ) ، وأبو داود في ( الصلاة ) برقم ( 675 ) .

(12/9)

ما يفعله الإمام ولو كان خلاف السنة أنه سنة ، ولا سيما بعض المسلمين الوافدين من بعض البلدان الخارجية ممن لا يعرف أحكام الصلاة على الوجه المشروع ، كما أن مما تساهل فيه بعض الأئمة وبعض المأمومين العناية بتسوية الصفوف واستقامتها والتراص فيها وهو أمر يخشى منه غضب الله سبحانه ، للوعيد الوارد في ذلك . فعن أبي مسعود الأنصاري رضي الله عنه قال : « كان رسول الله صلى الله عليه وسلم يمسح مناكبنا في الصلاة ويقول استووا ولا تختلفوا فتختلف قلوبكم » (1) رواه مسلم .
وفي المتفق عليه عن النعمان بن بشير رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « لتسوون صفوفكم أو ليخالفن الله بين وجوهكم » (2) .
وعن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « سووا صفوفكم فإن تسوية الصفوف من تمام الصلاة » (3) متفق عليه .
__________
(1) رواه الإمام أحمد في ( مسند الشاميين ) برقم ( 16482 ) ، ومسلم في ( الصلاة ) برقم ( 654 ) ، والنسائي في ( الإمامة ) برقم ( 803 ) .
(2) رواه البخاري في ( الأذان ) برقم ( 676 ) ، ومسلم في ( الصلاة ) برقم ( 659 ) واللفظ متفق عليه .
(3) رواه البخاري في ( الأذان ) برقم ( 681 ) ، ومسلم في ( الصلاة ) برقم ( 656 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) برقم ( 983 ) واللفظ له .

(12/10)

فكانت سنة رسول الله صلى الله عليه وسلم الحث على تسوية الصفوف ، والحث على المحافظة على أداء الصلوات في المساجد جماعة كما درج عليها الصحابة والتابعون لهم بإحسان سلفا وخلفا ، وفي ذلك الأجر العظيم من الله ، فعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من غدا إلى المسجد أو راح أعد الله له في الجنة نزلا كلما غدا أو راح » (1) متفق عليه .
وعنه رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من تطهر في بيته ثم مشى إلى بيت من بيوت الله ليقضي فريضة من فرائض الله كانت خطوتاه إحداهما تحط خطيئة والأخرى ترفع درجة » (2) رواه مسلم .
وإذ علم هذا فمما يجب الحذر منه ظاهرة التثاقل من البعض عن صلاة العشاء وصلاة الفجر في المساجد جماعة وهي عادة خطيرة ؛ لأنها من صفات المنافقين لما صح عن رسول الله صلى الله عليه وسلم أنه قال : « أثقل الصلاة على
__________
(1) رواه البخاري في ( الأذان ) برقم ( 622 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1073 ) واللفظ له .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1070 ) .

(12/11)

المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) . فلا عذر ولا رخصة دونما عذر شرعي لمن سمع النداء فلم يجب لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) . « واستأذنه رجل أعمى ليس له قائد يلازمه هل له رخصة أن يصلي في بيته قال له صلى الله عليه وسلم : هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (3) ، وفي رواية أخرى قال : « لا أجد لك رخصة » (4) . وعن ابن مسعود رضي الله عنه قال : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله شرع لنبيكم صلى الله عليه وسلم سنن الهدى وأنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم
__________
(1) رواه البخاري في ( الأذان ) برقم ( 617 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1041 ) .
(2) رواه ابن ماجه في ( المساجد والجماعات ) برقم ( 785 ) .
(3) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 653 ) ، والنسائي في ( الإمامة ) برقم ( 850 ) .
(4) رواه أبو داود في ( الصلاة ) برقم ( 552 ) ، وابن ماجه في ( المساجد ومواضع الصلاة ) برقم ( 792 ) .

(12/12)

لضللتم ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف (1) رواه مسلم .
فهذه الأحاديث وما جاء في معناها دليل على وجوب حضور الجماعة حيث ينادى بالصلاة وفي امتثال ذلك طاعة الله ورسوله وسعادة الدارين والبعد عن مشابهة أهل النفاق وصفاتهم .
فأسأل الله تعالى أن يوفقنا وإياكم لما يرضيه ، وأن يرزقنا جميعا الاستقامة على دينه . والمحافظة على هذه الصلوات الخمس حيث ينادى بهن وأدائهن بالطمأنينة والخشوع الكامل رغبة فيما عند الله وحذرا من عذابه إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا محمد وآله وصحبه .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1064 ) .

(12/13)

التهاون بأداء صلاة الجماعة منكر عظيم (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين وفقهم الله لما فيه رضاه ، ونظمني وإياهم في سلك من خافه واتقاه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد بلغني أن كثيرا من الناس قد يتهاونون بأداء الصلاة في الجماعة ويحتجون بتسهيل بعض العلماء في ذلك فوجب علي أن أبين عظم الأمر وخطورته ، ولا شك أن ذلك منكر عظيم وخطره جسيم ، فالواجب على أهل العلم التنبيه على ذلك والتحذير منه لكونه منكرا ظاهرا لا يجوز السكوت عليه .
ومن المعلوم أنه لا ينبغي للمسلم أن يتهاون بأمر عظم الله شأنه في كتابه العظيم ، وعظم شأنه رسوله الكريم ، عليه من ربه أفضل الصلاة والتسليم .
ولقد أكثر الله سبحانه من ذكر الصلاة في كتابه الكريم ، وعظم شأنها ، وأمر بالمحافظة عليها وأدائها في الجماعة ،
__________
(1) كلمة صدرت من مكتب سماحته ونشرت أيضا في جريدة ( الجزيرة ) ، يوم الأحد 22 \ 2 \ 1412 هـ .

(12/14)

وأخبر أن التهاون بها والتكاسل عنها ، من صفات المنافقين ، فقال تعالى في كتابه المبين : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1)
وكيف يعرف الناس محافظة العبد عليها ، وتعظيمه لها ، وقد تخلف عن أدائها مع إخوانه وتهاون بشأنها وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وهذه الآية الكريمة نص في وجوب الصلاة في الجماعة ، والمشاركة للمصلين في صلاتهم ، ولو كان المقصود إقامتها فقط لم تظهر مناسبة واضحة في ختم الآية بقوله سبحانه : { وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) ؛ لكونه قد أمر بإقامتها في أول الآية ، وقال تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ } (4) الآية .
فأوجب سبحانه أداء الصلاة في الجماعة في حال الحرب وشدة الخوف ، فكيف بحال السلم ؟ ولو كان أحد يسامح في ترك الصلاة في جماعة ، لكان المصافون للعدو ، المهددون
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) سورة البقرة الآية 43
(4) سورة النساء الآية 102

(12/15)

بهجومه عليهم أولى بأن يسمح لهم في ترك الجماعة ، فلما لم يقع ذلك ، علم أن أداء الصلاة في جماعة من أهم الواجبات ، وأنه لا يجوز لأحد التخلف عن ذلك .
وفي الصحيحين عن أبي هريرة رضي الله عنه : عن النبي صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (1) الحديث . وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال : « لولا ما في البيوت من النساء والذرية لحرقتها عليهم » (2) .
وفي صحيح مسلم : عن عبد الله بن مسعود رضي الله عنه ، قال : لقد رأيتنا وما يتخلف عن الصلاة إلا منافق معلوم النفاق أو مريض ولقد كان الرجل يهادى بين الرجلين حتى يقام في الصف (3) . وقال : إن رسول الله صلى الله عليه وسلم علمنا سنن الهدى وإن من سنن الهدى الصلاة في
__________
(1) رواه البخاري في ( الأحكام ) برقم ( 6683 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1041 ) واللفظ له .
(2) رواه مسلم في ( باقي مسند المكثرين ) برقم ( 8441 ) .
(3) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1045 ) .

(12/16)

المسجد الذي يؤذن فيه (1) . وفيه أيضا عنه قال : من سره أن يلقى الله غدا مسلما فليحافظ على هذه الصلوات حيث ينادى بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف . (2) .
وفي صحيح مسلم أيضا عن أبي هريرة رضي الله عنه « أن رجلا أعمى قال : يا رسول الله إنه ليس لي قائد يلائمني إلى المسجد فهل لي رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (3) . وصح عنه صلى الله عليه وسلم أنه قال : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (4) . قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ قال :
__________
(1) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1045 ) .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1046 ) .
(3) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(4) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/17)

( خوف أو مرض ) .
والأحاديث الدالة على وجوب الصلاة في الجماعة ، وعلى وجوب إقامتها في بيوت الله التي أذن الله أن ترفع ويذكر فيها اسمه كثيرة جدا ، فالواجب على كل مسلم العناية بهذا الأمر ، والمبادرة إليه ، والتواصي به مع أبنائه وأهل بيته وجيرانه وسائر إخوانه المسلمين ، امتثالا لأمر الله ورسوله ، وحذرا مما نهى الله عنه ورسوله ، وابتعادا عن مشابهة أهل النفاق الذين وصفهم الله بصفات ذميمة من أخبثها تكاسلهم عن الصلاة ، فقال تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا } (2)
ولأن التخلف عن أدائها في الجماعة من أعظم أسباب تركها بالكلية ، ومعلوم أن ترك الصلاة كفر وضلال وخروج عن دائرة الإسلام ، لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) . خرجه مسلم في صحيحه عن جابر رضي الله عنه .
وقال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) رواه مسلم في ( الإيمان ) برقم ( 82 ) .

(12/18)

الصلاة فمن تركها فقد كفر » (1) . رواه الإمام أحمد وأصحاب السنن الأربع بإسناد صحيح .
والآيات والأحاديث في تعظيم شأن الصلاة ، ووجوب المحافظة عليها وإقامتها كما شرع الله والتحذير من تركها كثيرة ومعلومة ، فالواجب على كل مسلم أن يحافظ عليها في أوقاتها ، وأن يقيمها كما شرع الله ، وأن يؤديها مع إخوانه في الجماعة في بيوت الله ، طاعة لله سبحانه ولرسوله صلى الله عليه وسلم ، وحذرا من غضب الله وأليم عقابه .
ومتى ظهر الحق واتضحت أدلته ، لم يجز لأحد أن يحيد عنه لقول فلان أو فلان ؛ لأن الله سبحانه يقول : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
ويقول سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3)
ولا يخفى ما في الصلاة في الجماعة من الفوائد الكثيرة ،
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 21859 ) ، والترمذي في ( الإيمان ) برقم ( 2545 ) .
(2) سورة النساء الآية 59
(3) سورة النور الآية 63

(12/19)

والمصالح الجمة ، ومن أوضح ذلك التعارف والتعاون على البر والتقوى ، والتواصي بالحق والصبر عليه ، وتشجيع المتخلف ، وتعليم الجاهل ، وإغاظة أهل النفاق ، والبعد عن سبيلهم ، وإظهار شعائر الله بين عباده ، والدعوة إليه سبحانه بالقول والعمل ، إلى غير ذلك من الفوائد الكثيرة .
ومن الناس من قد يسهر بالليل ويتأخر عن صلاة الفجر ، وبعضهم يتخلف عن صلاة العشاء ، ولا شك أن ذلك منكر عظيم وتشبه بأعداء الدين المنافقين الذين قال الله فيهم سبحانه : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (1) وقال فيهم عز وجل { الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ } (2) { وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) وقال سبحانه في حقهم : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (4) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (5)
__________
(1) سورة النساء الآية 145
(2) سورة التوبة الآية 67
(3) سورة التوبة الآية 68
(4) سورة التوبة الآية 54
(5) سورة التوبة الآية 55

(12/20)

فيجب على كل مسلم ومسلمة الحذر من مشابهة هؤلاء المنافقين في أعمالهم وأقوالهم ، وفي تثاقلهم عن الصلاة وتخلفهم عن صلاة الفجر والعشاء حتى لا يحشر معهم ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) متفق على صحته .
وقال صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (2) رواه الإمام أحمد من حديث عبد الله بن عمر رضي الله عنهما بإسناد حسن .
وفقني الله وإياكم لما فيه رضاه وصلاح أمر الدنيا والآخرة ، وأعاذنا جميعا من شرور أنفسنا وسيئات أعمالنا ومن مشابهة الكفار والمنافقين ، إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) رواه البخاري في ( الأذان ) برقم ( 617 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1041 ) .
(2) رواه أبو داود في ( اللباس ) برقم ( 3512 ) ، وأحمد في ( مسند المكثرين ) برقم ( 4868 ) .

(12/21)

س : السائل أ . ص . م . ب . من الرياض يقول في سؤاله : عندي أولاد أعمارهم من التاسعة إلى الخامسة والعشرين لا يصلون مع الجماعة دائما وأنا آمرهم وأزجرهم وأوقظهم من النوم إذا كانوا نائمين ويدخلون دورات المياه للوضوء ثم أطلب من أمهم إكمال المهمة وحثهم على سرعة الخروج للصلاة في المسجد ولكنهم لا يحضرون إلى المسجد دائما خاصة في صلاة الفجر ، هذا إذا كنت عندهم أما إذا كنت في البيت الآخر لأنني متزوج من أخرى فإنهم لا يحضرون إلى المسجد إلا نادرا ، وقد طلبت من أمهم أن تأمرهم بالصلاة مع الجماعة وأن تكمل ما بدأت حيث إنني أوقظهم وأخرج وهم في دورة المياه وأن تتولاهم إذا لم أكن موجودا وأن تستعمل معهم التخويف وربما الضرب إذا لزم الأمر ذلك ولكنها لا تفعل ذلك فهل من نصيحة لهم ولها ولي مع العلم يا سماحة الشيخ أنها تقول : إن هذا الموضوع مسئوليتك وليست مسئوليتي . فهل كلامها صحيح أرشدونا جزاكم الله خيرا (1) .
ج : الواجب عليك وعليهم وعلى أمهم التعاون على البر والتقوى ، وبذل الأسباب الممكنة لأداء الصلاة في الجماعة ، ولو بالضرب منك ومن أمهم ، لمن بلغ عشر سنوات فأكثر
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/22)

لقول النبي صلى الله عليه وسلم : « مروا أولادكم بالصلاة لسبع سنين واضربوهم عليها لعشر سنين وفرقوا بينهم في المضاجع » (1) .
ولقول الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) ولقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) أخرجه مسلم في صحيحه .
ولقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (4) قيل لابن عباس رضي الله عنهما : ما هو العذر؟ قال : ( خوف أو مرض ) .
والآيات والأحاديث في هذا الباب كثيرة . أسأل الله أن يصلح ذرياتنا وذرياتكم وذريات المسلمين جميعا . وأن يعينك وأمهم على كل ما فيه صلاح الجميع ، وبراءة الذمة إنه جواد كريم .
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) برقم ( 6716 ) ، وأبو داود في ( الصلاة ) برقم ( 495 ) .
(2) سورة التوبة الآية 71
(3) رواه مسلم في ( الإيمان ) برقم ( 70 ) ، والنسائي في ( الإيمان وشرائعه ) برقم ( 4922 ) .
(4) رواه ابن ماجه في ( المساجد والجماعات ) برقم ( 785 ) .

(12/23)

س : رجل قارب من العمر الثلاثين عاما ويصلي في المنزل غالبا ، إلا أنه يحضر الجماعة في بعض الأوقات وفي الجمعة ، ولكن لا يبدو عليه الحرص على ملازمة الجماعة ، والدته تلح عليه في لزوم الجماعة ، وهناك من اقترح عليها أن تظهر غضبها عليه وألا تجالسه لعله يرجع ، ولكنها تخاف عليه ، وتقول : أنصحه ، أريد توجيها مفصلا لهذا الرجل حول أدلة وجوب الجماعة وما ينبغي للمسلم من طاعة الله وشكره على ما أنعم على الإنسان من نعم صالحة ، ومن نعمة الصحة والشباب والعافية وسعة الرزق ولله الحمد ، وما هو الحكم الشرعي في مجالسته ومؤاكلته والحالة هذه ، ونصيحة أخرى نرجو أن تتفضلوا بتوجيه هذه الأم وتوصيتها بأي أسلوب تستعمله مع هذا الشاب لعله أن يرجع (1) ؟
ج : لا ريب أن الصلاة جماعة مع المسلمين في بيوت الله من أهم الفرائض ، وهي من شعائر الإسلام ، الواجب على كل مكلف أن يعتني بها ، وأن يبادر ويسارع إلى إقامة الصلاة في الجماعة مع المسلمين ، وأن يتباعد عن مشابهة أهل النفاق .
قال ابن مسعود رضي الله عنه : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 3 ) .

(12/24)

فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم ولقد رأيتنا وما يتخلف عنها - يعني الصلاة في الجماعة - إلا منافق معلوم النفاق ولقد كان الرجل - يعني من الصحابة - يؤتى به يهادى بين الرجلين - يعني المريض أو كبير السن - حتى يقام في الصف من شدة حرصهم على أداء الصلاة مع الجماعة . ويقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) قيل لابن عباس رضي الله عنه : ما هو العذر ؟ قال : ( خوف أو مرض ) .
وفي الصحيح عن أبي هريرة رضي الله عنه « عن النبي صلى الله عليه وسلم أنه أتاه رجل أعمى وقال : يا رسول الله ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : هل تسمع النداء إلى الصلاة فقال : نعم قال : فأجب » (2) رواه مسلم في صحيحه .
__________
(1) رواه ابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة ، برقم ( 793 ) .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) باب يجب إتيان المجد على من سمع النداء برقم ( 653 ) ، والنسائي في ( الإمامة ) باب المحافظة على الصلوات حيث ينادى بهن برقم (850 ) .

(12/25)

وفي رواية أخرى عند غير الإمام مسلم : « لا أجد لك رخصة » (1) .
وقد هم صلى الله عليه وسلم أن يحرق على المتخلفين بيوتهم كما في الصحيحين عنه صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر برجل فيؤم الناس ثم أنطلق برجال معهم حزم من حطب إلى رجال لا يشهدون الصلاة - يعني في المساجد - فأحرق عليهم بيوتهم » (2) . هكذا يقول عليه الصلاة والسلام ، وفي رواية الإمام أحمد : « لولا ما في البيوت من النساء والذرية لحرقتها عليهم » (3) . والمقصود أن الصلاة في الجماعة في بيوت الله - وهي المساجد - أمر مفترض وأمر لازم ، ومن شعار المسلمين ، ومن شعار أهل الحق ، والتخلف عن ذلك في البيوت من شعار المنافقين ، فلا ينبغي للمسلم أن يرضى بمشابهة أهل النفاق الذين قال الله فيهم سبحانه : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (4) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (5)
__________
(1) رواه أبو داود في ( الصلاة ) باب في التشديد في ترك الجماعة برقم ( 552 ) ، وابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة برقم ( 792 ) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 9202 ) ، والبخاري في ( الأحكام ) باب إخراج الخصوم وأهل الريب من البيوت برقم ( 7224 ) ، ومسلم في ( المساجد ومواضع الصلاة ) باب فضل صلاة الجماعة برقم ( 651 ) .
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8578 ) .
(4) سورة النساء الآية 142
(5) سورة النساء الآية 143

(12/26)

ذكرهم سبحانه بخمس صفات للمنافقين : إحداها : أنهم يخادعون الله والذين آمنوا ، فليس عندهم نصيحة ولا أمانة ، بل عندهم مكر وخديعة وكيد للمسلمين في معاملاتهم . والثانية : أنهم إذا قاموا إلى الصلاة قاموا كسالى ، فليس عندهم نشاط لعدم إيمانهم إنما هو رياء . والثالثة : أنهم لا يذكرون الله إلا قليلا ، فذكرهم لله قليل تعرف فيهم الغفلة . والرابعة : أنهم أهل رياء يراءون الناس بأعمالهم ليس عندهم إخلاص لله في ذلك وإنما قصدهم في أعمالهم الرياء والسمعة وطلب المحمدة وليس عندهم إخلاص لله سبحانه وتعالى . والخامسة : أنهم مذبذبون ليس عندهم ثبات وليس عندهم هدف مستقيم ، بل هم تارة مع المؤمنين وتارة مع الكافرين ، ليس عندهم قاعدة ولا دين ثابت ولا إيمان صادق ، بل إن ظهر المؤمنون ونصروا صاروا مع المؤمنين ، وإن ظهر الكفار على المسلمين صاروا مع الكفار . هذا هو حال المنافقين فكيف يرضى المؤمن أن يتشبه بهم في التخلف عن الصلاة في الجماعة .
والوالدة التي نصحت ولدها في أن يصلي مع الجماعة قد أحسنت وهذا هو الواجب عليها ، والواجب عليها أيضا أن تستمر في ذلك ، وأن تنصحه دائما وتهجره إذا امتنع ولم يمتثل

(12/27)

وتستعين عليه بالله ثم بمن ترى من أقاربه كأبيه أو أخيه الكبير أو عمه ونحو ذلك إذا كان له أقارب صالحون تستعين بالله ثم بهم .
والخلاصة : أن من يعرف بالتخلف عن الجماعة يستحق الهجر ويستحق التأديب من ولاة الأمر حتى يستقيم ، وحتى يحافظ على صلاة الجماعة .
ومن المعلوم أن التخلف عن الصلاة في الجماعة من أعظم الأسباب لتركها بالكلية - أعوذ بالله - لأن هذا المرض في القلب الذي أوجب له التخلف سيجره في الغالب إلى الترك وعدم المبالاة فتارة يصلي وتارة لا يصلي ، وهذا يحمله على الرياء إن رأى من يستحي منهم صلى وإن خلا له الجو ترك ، وهذه حال المنافقين - والعياذ بالله - فالواجب الحذر ، والواجب على الوالدة وعلى أقارب الرجل وعلى أصدقائه أن ينصحوه وأن يعينوا والدته عليه ، وأن يهجروه إذا استمر في باطله وتخلفه . نسأل الله الهداية للجميع .

(12/28)

س : غالبا ما تفوتني صلاة العصر ، وأصليها في المنزل وذلك بسبب عملي الذي لا ينتهي إلا بأذان العصر ، وأخرج من العمل وأنا مرهق وليس لدي وقت للراحة والأكل ولا أقدر على الصلاة في وقتها . فهل يصح لي

(12/28)

الصلاة في البيت وتأخير الصلاة عن وقتها (1) ؟
ج : ليس ما ذكرته عذرا يسوغ لك تأخير الصلاة مع الجماعة ، بل الواجب عليك أن تبادر إليها مع إخوانك المسلمين في بيوت الله عز وجل ، ثم تكون الراحة وتناول الطعام بعد ذلك ؛ لأن الله سبحانه أوجب عليك أداء الصلاة في وقتها مع إخوانك المسلمين في الجماعة وليس ما ذكرته عذرا شرعيا في تأخيرها ، ولكن ذلك من خدل الشيطان والنفس الأمارة بالسوء ومن ضعف الإيمان وقلة الخوف من الله عز وجل فاحذر هواك وشيطانك ونفسك الأمارة بالسوء تحمد العاقبة وتفوز بالنجاة والسعادة في الدنيا والآخرة . وقاك الله شر نفسك وأعاذك من نزغات الشيطان .
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1447 ) ، وتاريخ 21 \ 1 \ 1415 هـ .

(12/29)

س : بعض الناس - هدانا الله وإياهم - يتخلفون عن صلاة الجماعة بدون عذر شرعي ، وبعضهم يعتذر بأعماله الدنيوية وحينما تسدي لهؤلاء النصيحة يستمرون في تعنتهم بل يرددون دائما الصلاة لله وليس لأحد دخل في ذلك ، فما قولكم في ذلك (1) ؟
ج : التناصح بين المسلمين وإنكار المنكر من أهم
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 101 ) .

(12/29)

الواجبات كما قال الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) وقال النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) . وقال صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) رواهما مسلم في صحيحه .
ولا شك أن ترك الصلاة في الجماعة بغير عذر من المنكرات التي يجب إنكارها ، ويجب أن تؤدى الصلوات الخمس في المساجد في حق الرجال لأدلة كثيرة ، منها : قوله صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (4) خرجه ابن ماجه والدارقطني وغيرهما ، وصححه الحاكم وإسناده جيد ، وثبت عنه صلى الله عليه وسلم أنه « قال له رجل أعمى : يا رسول الله ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال
__________
(1) سورة التوبة الآية 71
(2) رواه مسلم في ( الإيمان ) برقم ( 70 ) ، والنسائي في ( الإيمان وشرائعه ) برقم ( 4922 ) .
(3) رواه مسلم في ( الإيمان ) برقم ( 82 ) .
(4) رواه ابن ماجه في ( المساجد والجماعات ) برقم ( 785 ) .

(12/30)

عليه الصلاة والسلام هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (1) خرجه مسلم في صحيحه .
والأحاديث في هذا المعنى كثيرة ، والواجب على المسلم إذا أنكر عليه أخوه المنكر ألا يغضب وألا يرد عليه إلا خيرا ، بل ينبغي له أن يشكره ويدعو له بالخير لكونه دعاه إلى طاعة الله وذكره بحقه ، ولا يجوز له أن يتكبر على داعي الحق ؛ لقول الله سبحانه ذاما من فعل ذلك ومتوعدا له بعذاب جهنم : { وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ } (2) نسأل الله لجميع المسلمين الهداية .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) سورة البقرة الآية 206

(12/31)

س : من سائلة من جدة في المملكة العربية السعودية تقول : زوجي رجل ذو خلق يصلي ولكنه لا يصلي في المسجد ولا يصلي السنة ، إذا حاولت إيقاظه لصلاة الفجر يصرخ في وجهي مما جعلني لا أحاول إيقاظه حتى لا يصرخ في وجهي ، وأحيانا يتعلل بأنه لا يفعل شيئا يغضب الله ، وأنه نظيف القلب ، ويقول هذا يكفي ، أرجو توجيه النصح (1) .
ج : الواجب على كل مسلم مكلف أن يصلي الصلوات
__________
(1) نشرت في ( جريدة المسلمون ) .

(12/31)

الخمس مع المسلمين في المسجد ، لقول الله عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) وقوله سبحانه : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ } (2) الآية ، فإذا وجبت الصلاة في الجماعة حال الخوف فوجوبها في حال الأمن أحق وأولى ، ولقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (3) أخرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناد صحيح ، قيل لابن عباس رضي الله عنهما : ما هو العذر؟ قال : ( خوف أو مرض ) . وصح « عن رسول الله صلى الله عليه وسلم : أنه سأله رجل أعمى قائلا : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له رسول الله صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (4) . أخرجه مسلم في صحيحه . وقال ابن مسعود
__________
(1) سورة البقرة الآية 43
(2) سورة النساء الآية 102
(3) رواه ابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة ، برقم ( 793 ) .
(4) رواه الإمام مسلم في ( المساجد ومواضع الصلاة ) باب يجب إتيان المسجد على من سمع النداء برقم ( 653 ) ، والنسائي في ( الإمامة ) باب المحافظة على الصلوات حيث ينادى بهن ، برقم ( 850 ) .

(12/32)

رضي الله عنه : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله قد شرع لنبيكم صلى الله عليه وسلم سنن الهدى وإنهن من سنن الهدى ولو صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف (1) . أخرجه مسلم في صحيحه .
فالواجب عليك نصيحته بأسلوب حسن ، وترغيبه في صلاة الرواتب مع الفرائض ، وهي أربع قبل الظهر ، يسلم من كل ثنتين ، وثنتان بعد الظهر ، وثنتان بعد المغرب ، وثنتان بعد العشاء ، وثنتان قبل صلاة الصبح ، الجميع اثنتا عشرة ركعة وتسمى الرواتب ، وقد كان النبي صلى الله عليه وسلم يحافظ عليهن ، ويقول صلى الله عليه وسلم : « من صلى في يومه وليلته اثنتي عشرة ركعة تطوعا بني له بهن بيت في الجنة » (2) .
__________
(1) رواه الإمام مسلم في ( المساجد ومواضع الصلاة ) باب صلاة الجماعة من سنن الهدى ، برقم ( 654 ) ، وابن ماجه في ( المساجد والجماعات ) باب المشي إلى الصلاة ، برقم ( 777 )
(2) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 26228 ) ، ومسلم في ( صلاة المسافرين وقصرها ) باب فضل السنن الراتبة قبل الفرائض وبعدهن ، برقم ( 728 ) .

(12/33)

وصح عن أم حبيبة رضي الله عنها عن النبي صلى الله عليه وسلم أنه فسر هذه الركعات بهذه الرواتب . ويستحب للمسلم أن يصلي قبل العصر أربعا ، لقول النبي صلى الله عليه وسلم : « رحم الله امرأ صلى قبل العصر أربعا » (1) . والأفضل أن يسلم من كل ثنتين ؛ لقول النبي صلى الله عليه وسلم : « صلاة الليل والنهار مثنى مثنى » (2) أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح . والأفضل أيضا أن يصلي بعد الظهر أربعا كما صلى قبلها أربعا ، يسلم من كل ثنتين ، لقول النبي صلى الله عليه وسلم : « من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله على النار » (3) أخرجه الإمام أحمد وأهل السنن
__________
(1) رواه الترمذي في ( الصلاة ) باب ما جاء في الأربع قبل العصر برقم ( 430 ) ، وأبو داود في ( الصلاة ) باب الصلاة قبل العصر ، برقم ( 1271 ) .
(2) رواه الترمذي في ( الجمعة ) باب ما جاء أن صلاة الليل والنهار مثنى مثنى ، برقم ( 597 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) باب ما جاء في صلاة الليل والنهار مثنى مثنى ، برقم ( 1322 ) .
(3) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 26232 ) ، والترمذي في ( الصلاة ) برقم ( 428 ) ، وأبو داود في ( الصلاة ) باب الأربع قبل الظهر وبعدها ، برقم ( 1269 ) .

(12/34)

الأربع بإسناد صحيح من حديث أم حبيبة رضي الله عنها زوج النبي صلى الله عليه وسلم .
ويجب على زوجك ، أن يحذر تأخير صلاة الفجر عن وقتها ؛ لأن ذلك كفر أكبر في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) أخرجه مسلم في صحيحه .
وقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه .
والأحاديث في عظم شأن الصلاة ، والحث على أدائها في الوقت وفي الجماعة كثيرة جدا ، ونسأل الله أن يهدي زوجك وكافة المسلمين لكل خير ، وأن يعيذه من شر نفسه وهواه ، وأن يجعلك من خير أعوانه في الخير ، إنه سميع قريب .
__________
(1) رواه الإمام أحمد في ( مسند جابر بن عبد الله ) برقم ( 14762 ) ، ومسلم في ( الإيمان ) باب بيان إطلاق اسم الكفر على من ترك الصلاة ، برقم ( 82 ) .
(2) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 22428 ) ، والترمذي في ( الإيمان ) باب ما جاء في ترك الصلاة ، برقم ( 2621 ) .

(12/35)

وأما ، قول زوجك إنه لا يفعل شيئا يغضب الله ، وأنه نظيف القلب ، فهذا غرور وتزكية للنفس ، ولا شك أن تأخير الصلاة عن وقتها ، وعدم أدائها في الجماعة في المسجد كلاهما يغضب الله سبحانه ، ولا شك أن نظيف القلب الذي قد عمر الله قلبه بالإيمان والتقوى لا يؤخر الصلاة عن وقتها ، ولا يتأخر عن الصلاة في الجماعة في المسجد ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب » (1) متفق على صحته . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( مسند الكوفيين ) حديث نعمان بن بشير برقم ( 27638 ) ، والبخاري في ( الإيمان ) باب فضل من استبرأ لدينه برقم ( 52 ) ، ومسلم في ( المساقاة ) باب أخذ الحلال وترك الشبهات ، برقم ( 1599 ) .

(12/36)

حكم الصلاة في المنزل إذا كان المسجد بعيدا (1)
س : أسكن في بيت بعيد عن المسجد وأضطر لاستخدام السيارة للذهاب إلى الصلاة ، وإذا مشيت على قدمي أحيانا تفوتني الصلاة ، مع العلم أنني أسمع الأذان عبر مكبرات الصوت ، فهل علي حرج إذا صليت في البيت أو
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 103 ) .

(12/36)

صليت مع ثلاثة أو أربعة من الجيران في منزل أحدنا ؟ أفيدوني جزاكم الله خيرا .
ج : الواجب عليك أن تصلي مع إخوانك المسلمين في المسجد إذا كنت تسمع النداء في محلك بالصوت المعتاد بدون مكبر عند هدوء الأصوات وعدم وجود ما يمنع السمع . فإن كنت بعيدا لا تسمع صوت النداء بغير مكبر جاز لك أن تصلي في بيتك أو مع بعض جيرانك ؛ لما « ثبت عن النبي صلى الله عليه وسلم أنه قال للأعمى لما استأذنه أن يصلي في بيته : هل تسمع النداء بالصلاة ؟ قال نعم قال فأجب » (1) رواه الإمام مسلم في صحيحه .
ولقوله صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) خرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناد صحيح ، ومتى أجبت المؤذن ولو كنت بعيدا وتجشمت المشقة على قدميك أو في السيارة فهو خير لك وأفضل والله يكتب لك آثارك ذاهبا إلى المسجد وراجعا منه مع الإخلاص والنية ، لما « ثبت عن النبي صلى الله عليه وسلم أنه قال لرجل كان بعيدا عن المسجد النبوي وكانت لا تفوته صلاة مع النبي صلى الله عليه وسلم فقيل له : لو اشتريت حمارا تركبه في الرمضاء وفي الليلة الظلماء ؟ فقال رضي الله عنه : ما أحب أن يكون بيتي بقرب المسجد إني أحب أن يكتب لي
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/36)

ممشاي إلى المسجد ورجوعي إلى أهلي فقال له النبي صلى الله عليه وسلم إن الله قد جمع لك ذلك كله » (1) . خرجه الإمام مسلم في صحيحه .
__________
(1) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1065 ) .

(12/38)

حديث « لا صلاة لجار المسجد إلا في المسجد » (1)
س : « لا صلاة لجار المسجد إلا في المسجد » هل هو حديث صحيح أم قول مأثور؟ وهو قول فيه تشدد فالدين يسر وليس بعسر فما قول سماحتكم ؟
ج : « لا صلاة لجار المسجد إلا في المسجد » هذا اللفظ رواه الإمام أحمد والدارقطني والحاكم والطبراني والديلمي كلهم بأسانيد ضعيفة عن النبي صلى الله عليه وسلم ، قال الحافظ ابن حجر رحمه الله : ( ليس له إسناد ثابت وإن اشتهر بين الناس ) فهو حديث ضعيف عند أهل العلم ، وعلى فرض صحته فمعناه محمول على أنه لا صلاة كاملة لجار المسجد إلا في المسجد ؛ لأن الأحاديث الصحيحة قد دلت على صحة صلاة المنفرد لكن مع الإثم إن لم يكن له عذر شرعي ؛ لأن الصلاة في المسجد مع جماعة المسلمين واجبة لأحاديث أخرى
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 104 ) .

(12/38)

غير الحديث المسئول عنه ، مثل قوله صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) خرجه ابن ماجه والدارقطني وابن حبان والحاكم وإسناده على شرط مسلم ، « ولقوله صلى الله عليه وسلم للأعمى الذي استأذنه أن يصلي في بيته واعتذر بأنه ليس له قائد يقوده إلى المسجد : هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (2) خرجه مسلم في صحيحه .
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/39)

هل تجب صلاة الجماعة على المسافر (1)
س : الأخ م . س . أ . من أسيوط في مصر ، يقول في سؤاله إذا أراد الإنسان أن يسافر إلى مكان يبعد عن مقر إقامته مدة ساعة بالطائرة ، فهل يجوز له أن يجمع ويقصر الصلاة وهو مقيم في فندقه أو مقر إقامته ، وهل له الفطر في رمضان ؟ نرجو الإجابة .
ج : ليس لأحد أن يقصر الصلاة وهو مقيم إلا إذا كان مريضا يشق عليه الصوم أو مسافرا في أثناء سفره .
أما من أراد السفر وهو في بلده فليس له أن يقصر حتى يسافر ويغادر عامر البلد ؛ لأن النبي صلى الله عليه وسلم كان إذا أراد سفرا لم يقصر حتى يغادر المدينة وليس لأحد أن يصلي
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/39)

وحده سواء كان مسافرا أو مقيما في محل تقام فيه الجماعة ، بل عليه أن يصلي مع الناس ويتم معهم لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) أخرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناده على شرط مسلم . وقد قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ فقال : خوف أو مرض .
« وسأل رسول الله صلى الله عليه وسلم رجل أعمى فقال : يا رسول الله إنه ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له عليه الصلاة والسلام : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (2) أخرجه مسلم في صحيحه .
وقال عليه الصلاة والسلام : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (3) متفق على صحته .
وقال ابن مسعود رضي الله عنه : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(3) رواه البخاري في ( الأحكام ) برقم ( 6683 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1040 ) واللفظ له .

(12/40)

الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ولقد كان الرجل يهادى بين الرجلين حتى يقام في الصف (1) أخرجه مسلم في صحيحه .
والأحاديث في هذا المعنى كثيرة ، فالواجب على كل مسلم مسافر أو مقيم أن يصلي في الجماعة ، وأن يحذر الصلاة وحده إذا كان يسمع النداء للصلاة . والله ولي التوفيق .
__________
(1) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1046 ) .

(12/41)

جواز التخلف عن صلاة الجماعة لمن كان له عذر شرعي (1)
س : أعيش في منزل ليس فيه سوى أبي وزوجتي ، وطفلين صغيرين وفي إحدى المرات أمرني والدي بأن أذهب لأصلي في المسجد ، لكن زوجتي استحلفتني بالله
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 18 ) .

(12/41)

ألا أخرج من البيت إلا بعد مجيء والدي من المسجد خوفا من بقائها وحدها . وعندما عاد والدي سألني عن عدم ذهابي إلى المسجد أخبرته فاستحلفني بالله ألا أذهب إلى المسجد وأن أصلي في البيت . فأخبرته أن صلاة المسجد أفضل من صلاة المنزل ، وأن الرسول صلى الله عليه وسلم قال : « لا صلاة لجار المسجد إلا في المسجد » ، ومع هذا أصر علي بأن أصلي في البيت وأنني إذا خرجت سوف لن يسمح لي بالدخول مرة أخرى . فأطعته امتثالا لأمره . أفتونا جزاكم الله خيرا لا سيما وأن المرأة تشكو دائما من بقائها وحدها في المنزل ؟ .
ج : إذا كان على زوجتك خطر وهي غير آمنة ، وحولها ما يخشى منه ، فلك عذر بأن تصلي في البيت خوفا على زوجتك ، وأما إذا كان المحل آمنا ولا شبهة فيما ذكرته الزوجة ، إنما هذا تساهل منها فصل في المسجد ، وأطع والدك فيما يأمرك بالمعروف ؛ بل أطع الله قبل والدك ، وعليك أن تصلي في المسجد مع المسلمين لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) ، وقد « سأله رجل أعمى فقال يا رسول الله ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي فقال عليه
__________
(1) رواه ابن ماجه في ( المساجد والجماعات ) برقم ( 785 ) .

(12/42)

الصلاة والسلام هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (1) .
فالرسول صلى الله عليه وسلم أمر الأعمى الذي ليس له قائد يلائمه أن يصلي في المسجد ولم يعذره ، فأنت أولى وأولى ، ولا تلزم طاعة الوالد في خلاف الشرع ؛ لأن الرسول يقول عليه الصلاة والسلام : « إنما الطاعة في المعروف » (2) ، وقال عليه الصلاة والسلام : « لا طاعة لمخلوق في معصية الخالق » (3) ، لكن إذا كانت الزوجة غير آمنة والمحل غير آمن والخطر موجود فلا بأس أن تصلي في البيت ، وهذا عذر شرعي .
أما حديث : « لا صلاة لجار المسجد إلا في المسجد » فهو حديث ضعيف ليس بمحفوظ عن النبي صلى الله عليه وسلم ، إنما هو مشهور عن علي رضي الله عنه . ولكن صح عن النبي صلى الله عليه وسلم ما يغني عن ذلك وهو : الحديثان السابقان : « من سمع النداء فلم يأته فلا
__________
(1) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1044 ) ، والنسائي في ( الإمامة ) برقم ( 841 ) .
(2) رواه البخاري في ( الأحكام ) برقم ( 6612 ) ، ومسلم في ( الإمارة ) برقم ( 3424 ) .
(3) رواه ابن أبي شيبة في ( الجهاد ) برقم ( 15564 ) ، وذكره السيوطي في الدر المنثور ( 2 \ 177 ) .

(12/43)

صلاة له إلا من عذر » (1) ، وحديث قصة الأعمى الذي تقدم ذكره قال له النبي صلى الله عليه وسلم : " أجب " . فهذان الحديثان الصحيحان يغنيان عن حديث : « لا صلاة لجار المسجد إلا في المسجد » .
والمقصود أن الواجب على المسلمين من الرجال أن يصلوا في المساجد وأن يكثروا سواد المسلمين ، وأن يخرجوا إلى المسجد وألا يتشبهوا بالمنافقين ، يقول ابن مسعود رضي الله عنه : ( ولقد رأيتنا وما يتخلف عنها - يعني الصلاة - إلا منافق معلوم النفاق ) (2) ، وقد هم النبي صلى الله عليه وسلم أن يحرق على من تخلف عن الصلاة بيته بالنار .
فالواجب عليك وعلى كل مسلم قادر أن يصلي في المسجد وليس له أن يصلي في بيته إلا من عذر شرعي .
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1046 ) .

(12/44)

س : سائل من البحرين يقول : لدينا بستان يبعد عنا حوالي عشرين إلى ثلاثين كم ، أذهب إليه بعد صلاة العصر مع أخي ونصلي المغرب في البستان وأكون أنا إمامه وبعض الأوقات نكون جماعة إذا حضر بعض إخواني والأصدقاء ولا أستطيع الذهاب إلى المسجد لأن المساجد

(12/44)

التي بقربنا لفئات معينة تعلمونها ويصلون متأخرين ولا يمكن الرجوع إلى منطقتنا وذلك لضيق الوقت وخطر الشارع الذي يكون مزدحما بالأطفال والسيارات ولو خرجت إلى الصلاة قبل نصف ساعة لأدركت الصلاة في المسجد ولكن هذا يضيع علي مراقبة العمال وهم من السيخ ليس لهم ذمة ، فهل صلاتي صحيحة وما حكم العمال الذين على غير دين الإسلام (1) ؟
ج : إذا كان الواقع كما ذكرتم فلا حرج عليكم في الصلاة في البستان مع أخيك ومع من حضر معكم وأما الصلاة مع من ذكرتم من أهل البدع فلا تصلوا معهم لأنهم ليسوا أهلا لأن يأموكم ولا يمكنكم أن تأموهم ، أما لو تيسر أن تأموهم وتصلوا بهم فلا بأس لكن كون الإمام من أهل البدع لا يصلح أن يكون إماما لأهل السنة ولكن لا حرج عليكم في الصلاة في البستان أنت ومن حضر معك المغرب والعشاء لبعدكم عن المساجد مساجد أهل السنة ، وأما وجود السيخ عمالا فالواجب عليكم أن تستعملوا مسلمين لأن بلادكم البحرين من جملة الجزيرة العربية والنبي صلى الله عليه وسلم أوصى بإخراج الكفار منها والذي أنصحكم به أن تستقدموا المسلمين وأن تبعدوا
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 842 ) .

(12/45)

العمال من الكفار من السيخ أو من النصارى أو من الهندوس أو من غيرهم ، الواجب إبعاد الكفار وتقريب المسلمين واستقدامهم للعمل في بلاد المسلمين ولا سيما في الجزيرة العربية لأن الرسول صلى الله عليه وسلم أمر بإبعاد الكفار منها وأوصى عند موته بإخراج الكفار من هذه الجزيرة .
فالواجب عليكم أيها الإخوة في كل مكان أن تستعملوا المسلمين دون الكفار وهذه ليست خاصة بكم فإن وصيته صلى الله عليه وسلم هذه لجميع أهل الجزيرة في البحرين وفي المملكة العربية السعودية وفي قطر وفي الكويت وفي دولة الإمارات وفي اليمن وفي كل مكان من الجزيرة الواجب إبعاد الكفار وأن يستقدم المسلمون للحاجة في الأعمال وهم أولى بمنفعتكم وأولى بأموالكم من الكفار لكن من هداه الله من الكفار وأسلم على أيديكم فلا بأس ببقائه إذا أسلم ، ويجوز استقدام الكافر إلى هذه الجزيرة لمصلحة راجحة مؤقتة يراها ولي الأمر كما نص على ذلك أهل العلم . نسأل الله للجميع الهداية .

(12/46)

هل ترك الجماعة سبب في نزع البركة (1)
س : هل صحيح أن عدم ذهاب الرجل للصلاة مع الجماعة سبب في نزع البركة من حاله وماله ؟
__________
(1) من برنامج ( نور على الدرب ) .

(12/46)

ج : لا ريب أن الصلاة هي عمود الإسلام وهي أعظم الواجبات والفرائض بعد الشهادتين . وقد دل على ذلك آيات كثيرات وأحاديث صحيحة عن رسول الله صلى الله عليه وسلم ، فمن ذلك قوله جل وعلا : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وقوله تعالى : { وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (3) وقوله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (4) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (5) إلى أن قال تبارك وتعالى : { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (6) { أُولَئِكَ هُمُ الْوَارِثُونَ } (7) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (8) وقال جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (9) فجعلها سبحانه قرينة التوحيد .
وقال عز وجل : { فَإِنْ تَابُوا } (10) يعني : من الشرك ،
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) سورة العنكبوت الآية 45
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة المؤمنون الآية 9
(7) سورة المؤمنون الآية 10
(8) سورة المؤمنون الآية 11
(9) سورة البينة الآية 5
(10) سورة التوبة الآية 5

(12/47)

{ وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1) فدل ذلك على عظمتها وأنها قرينة التوحيد . وقال تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (2)
وقال عليه الصلاة والسلام : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (3) متفق على صحته .
ومن أهم واجباتها وأعظمها أداؤها في جماعة في حق الرجل حتى إن الرب سبحانه أوجبها في حال الخوف ، فقال تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ } (4) الآية .
فأوجب سبحانه صلاة الجماعة في حال الخوف ، وحال مصافة المسلمين لعدوهم بأن يصلوا جماعة ويحملوا السلاح
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 11
(3) رواه البخاري في ( الإيمان ) برقم ( 24 ) واللفظ له ، ورواه مسلم في ( الإيمان ) برقم ( 33 ) .
(4) سورة النساء الآية 102

(12/48)

لئلا يحمل عليهم العدو .
وقال عليه الصلاة والسلام : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) ، « وأتاه صلى الله عليه وسلم رجل أعمى فقال : يا رسول الله إنه ليس لي قائد يلائمني للمسجد فهل لي من رخصة أن أصلي في بيتي؟ فقال له صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (2) خرجه مسلم في الصحيح .
فهذا رجل أعمى لم يأذن له الرسول عليه الصلاة والسلام في التخلف عن الجماعة . وفي اللفظ الآخر : لا أجد لك رخصة فصرح أنه ليس له رخصة وهو أعمى ليس له قائد يلائمه - يعني يحافظ على الذهاب به - .
فإن كان الرجل الأعمى الذي ليس له قائد يقوده إلى المسجد ليس له رخصة ، بل يتعين عليه أن يصلي في المسجد فكيف بحال القوي المعافى ، فالأمر في حقه أعظم وأكبر ، ثم التخلف عن صلاة الجماعة من أعظم الوسائل للتهاون بها وتركها بعد ذلك فإنه اليوم يتخلف ، وغدا يترك ويضيع الوقت ؛ لأن قلة اهتمامه بها جعلته يتخلف عنها في الجماعة والمساجد التي هي بيوت الله ، والتي قال الله فيها سبحانه : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ } (3) الآية ، وهي المساجد ، وهذا
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(3) سورة النور الآية 36

(12/49)

أمر معلوم ، فإن الذين يتخلفون عن الجماعة يسهل عليهم ترك الصلاة بأدنى عذر وبأقل سبب ، ثم بعد ذلك يتركونها بالكلية لقلة وقعها في صدورهم ولقلة عظمتها في قلوبهم فيتركونها بعد ذلك .
ف ترك الصلاة في جماعة وسيلة وذريعة معلومة لتركها بالكلية ، وقد قال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) خرجه الإمام أحمد في المسند وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه .
وخرج مسلم في الصحيح عن جابر بن عبد الله الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) . وهذا يدل على أنه كفر أكبر لأنه أتى به معرفا ، وقال آخرون من أهل العلم : إنه كفر دون كفر إذا لم يجحد وجوبها ، لكن الصحيح الذي قامت عليه الأدلة أنه كفر أكبر وهو ظاهر إجماع الصحابة رضي الله عنهم .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 21859 ) ، والترمذي في ( الإيمان ) برقم ( 2545 ) .
(2) رواه مسلم في الإيمان برقم ( 82 ) .

(12/50)

وقد حكى عبد الله بن شقيق العقيلي التابعي الجليل عن أصحاب النبي صلى الله عليه وسلم أنهم كانوا لا يرون شيئا تركه كفر إلا الصلاة ، ومراده كفر أكبر ؛ لأن هناك أشياء عملها كفر لكن ليس بكفر أكبر ، مثل : الطعن في الأنساب ، والنياحة على الأموات سماها النبي صلى الله عليه وسلم كفرا ، والصحابة كذلك ، لكنه كفر أصغر ، فلما أخبر عنهم أنهم كانوا لا يرون شيئا تركه كفر إلا الصلاة ، علم أنه أراد بذلك الكفر الأكبر كما جاء في الحديث .
وأما كون هذه المعصية تسبب محق البركة ، وتسبب أيضا شرا كبيرا عليه في بدنه وتصرفاته فهذا لا يستغرب ، فإن المعاصي لها شؤم كبير ، ولها عواقب وخيمة في نفس الإنسان وفي قلبه وفي تصرفاته وفي رزقه فلا يستغرب هذا ، وقد دلت الأدلة على أن المعاصي لها عواقب وخيمة .
وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح : « إن العبد ليحرم الرزق بالذنب يصيبه » (1) . ومعلوم أن المعاصي تسبب الجدب في الأرض ، ومنع المطر ، وحصول الشدة ، وهذا كله بأسباب المعاصي ، كما قال تعالى :
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 21379 ) ، وابن ماجه في الفتن برقم ( 4012 ) .

(12/51)

{ وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال عز وجل : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2)
وهذا أمر معلوم بالنصوص وبالواقع فجدير بالمؤمن أن يحذر مغبة المعاصي وشرها ويتباعد عنها ، وأن يحرص على أداء ما أوجب الله عليه ، وعلى المسارعة إلى الطاعات ، فهي خير في الدنيا والآخرة ، والمعاصي شر في الدنيا والآخرة . رزق الله الجميع العافية والسلامة .
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79

(12/52)

الواجب على كل مسلم أن
يجيب النداء للصلاة إذا كان يسمعه (1)
س : كنت ضيفا على بعض الإخوة فأدركت عندهم صلاة العصر ، فسألتهم عن المسجد هل هو بعيد أم قريب فأجابوني بأنه بعيد قليلا ، وقالوا : الأحسن أن نصلي جماعة في المنزل ، لكنني خشيت أن يكون قريبا وأن بإمكاني الذهاب إلى المسجد ، لكن يتفرق إخوتي فمنهم من يأتي معي ومنهم من لا يأتي ؛ لذلك صليت معهم بالمنزل وقدموني لأصلي بهم ، ونظرا لضيق الغرفة صلى واحد
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 63 ) .

(12/52)

منهم عن يميني .
السؤال : هل صلاتنا صحيحة في هذه الصورة ، وإن كانت الإجابة بـ " لا " ، هل أعيد الصلاة وحدها أم أعيد كل صلاة صليتها بعدها ؟ أفيدوني أفادكم الله . .
ج : الصلاة والحالة هذه صحيحة ، ولكن إذا كان المسجد بعيدا لا يسمعون النداء فلا حرج في صلاتهم في محلهم ، أما إن كانوا يسمعون النداء من غير مكبر فإنه يجب عليهم الذهاب إلى المسجد ؛ لقوله صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) .
فالواجب على كل مسلم أن يجيب النداء إذا كان يسمعه ، لكن إذا كان لا يسمعه إلا من المكبر فإنه لا يلزمه الذهاب إلى المسجد ، فإن ذهب فإن ذلك أفضل وأحسن .
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/53)

س : الأخ : ع . م . ز . من الباحة في المملكة العربية السعودية يقول في سؤاله : إذا زرت إنسانا مريضا لا يستطيع الصلاة في المسجد في منزله وحان وقت الصلاة وأنا عنده فطلب مني التصدق عليه والصلاة معه جماعة ، وعدم الذهاب للصلاة في المسجد ، فهل يجوز لي ذلك ؟ أرجو الإفادة (1) . .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/53)

ج : الواجب عليك أن تصلي مع الجماعة ؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) . وسئل ابن عباس رضي الله عنهما عن العذر فقال : ( خوف أو مرض ) . أما المريض فهو معذور في الصلاة في بيته ، وله فضل الجماعة بسبب العذر ، لقول النبي صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيما صحيحا » (2) رواه البخاري في صحيحه . والله الموفق .
__________
(1) رواه ابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة ، برقم ( 793 ) .
(2) رواه البخاري في ( الجهاد والسير ) باب يكتب للمسافر مثل ما كان يعمل في الإقامة ، برقم ( 2996 ) .

(12/54)

س : ما هي نصائحكم لإخواننا الذين يصلون في أماكنهم وفي أعمالهم ؟ (1)
ج : من سمع النداء فليجب ، والواجب على المسلمين إجابة المنادي للصلاة إن لم يكن هناك عذر شرعي ، وقد ثبت « أن رجلا أعمى قال لرسول الله صلى الله عليه وسلم : ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له الرسول صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (2) .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 63 ) .
(2) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/54)

فهذا رجل أعمى أجابه النبي صلى الله عليه وسلم بقوله : " أجب " . وفي لفظ قال : لا أجد لك رخصة .
فالواجب على المسلمين الصلاة مع الجماعة في المساجد ومن تأخر بغير عذر شرعي فقد تشبه بالمنافقين ؛ لقول ابن مسعود رضي الله عنه : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات الخمس حيث ينادى بهن فإن الله شرع لرسول الله صلى الله عليه وسلم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم - وفي لفظ لكفرتم - ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق - وفي لفظ أو مريض - .
فهذا عبد الله بن مسعود وهو من كبار الصحابة رضي الله عنهم يقول : لا يتخلف عن صلاة الجماعة إلا منافق أو مريض . فهذا يدل على أن الواجب على المؤمن أن يجتهد في أداء الصلاة في الجماعة وأن يحذر صفات المنافقين ، والله ولي التوفيق .

(12/55)

س : السائل ص . م . م . - من طنطا في جمهورية مصر العربية يقول في سؤاله : يقول الرسول صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) سماحة الشيخ فإن الوقت قد تغير ووضعت مكبرات الصوت في المساجد وهي تصل إلى مدى بعيد جدا فهل
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/55)

معنى الحديث من سمع النداء بدون مكبرات أم ماذا وهل لهذا تقدير بالأمتار أو الكيلوات ؟ أفتونا أثابكم الله (1) . .
ج : المراد سماع صوت المنادي بدون مكبر ، عند هدوء الأصوات وعدم وجود موانع ويعرف ذلك بالعادة المستمرة عند عدم وجود مانع .
وعلى المؤمن أن يجتهد في ذلك وأن يحتاط لدينه وذلك بالحرص على حضور الجماعة والمشاركة لإخوانه في هذه العبادة العظيمة . امتثالا لقوله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) وقوله عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3)
وقول النبي صلى الله عليه وسلم : « من حافظ على الصلاة كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (4) رواه الإمام أحمد بإسناد حسن . وفي صحيح مسلم عن أبي هريرة رضي الله عنه
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43
(4) رواه أحمد في ( مسند المكثرين ) برقم ( 6288 ) ، والدارمي في ( الرقائق ) برقم ( 2605 ) .

(12/56)

« أن رجلا أعمى قال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (1) .
وفي صحيح مسلم أيضا عن عبد الله بن مسعود رضي الله عنه أنه قال : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم ولقد رأيتنا وما يتخلف عنها إلا منافق أو مريض ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف .
والأحاديث في هذا المعنى كثيرة ، وفق الله المسلمين جميعا لما يرضيه إنه جواد كريم .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/57)

س : من ع . س . س . - الرياض ، يقول : يوجد عندنا بالقرب من المسجد أناس يسمعون النداء ولا يشهدون الصلاة . فضيلة الشيخ هل سماعهم للنداء موجب للحجة عليهم ؟ وهل مناصحة من علمنا عدم أدائه للصلاة مع جماعة المسلمين واجبة علينا نأثم بتركها ؟ وما دور إمام

(12/57)

المسجد ومؤذن المسجد في حيهما ؟ أفتونا مأجورين (1) . .
ج : الواجب على من سمع النداء بالصوت المعتاد من غير مكبر أن يجيب إلى الصلاة في الجماعة في المسجد الذي ينادى بها فيه لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) . أخرجه ابن ماجه والدارقطني وابن حبان والحاكم ، بإسناد صحيح وقد سئل ابن عباس رضي الله عنهما عن العذر ؟ فقال : خوف أو مرض ، وأخرج مسلم في صحيحه عن أبي هريرة رضي الله عنه « أن رجلا أعمى قال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : أجب » (3) .
وفي صحيح مسلم عن ابن مسعود رضي الله عنه أنه قال : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة
__________
(1) سؤال موجه من سائل من الرياض في مجلس سماحته .
(2) رواه ابن ماجه في ( المساجد والجماعات ) برقم ( 785 ) .
(3) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1044 ) ، والنسائي في ( الإمامة ) برقم ( 841 ) .

(12/58)

نبيكم ولو تركتم سنة نبيكم لضللتم وقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ولقد كان الرجل يؤتى به إلى الصلاة يهادى بين الرجلين حتى يقام في الصف (1) ، وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (2) .
والأحاديث في تعظيم شأن الصلاة والحث على أدائها في المساجد كثيرة فالواجب على المسلمين المحافظة عليها في المساجد والتواصي بذلك والتعاون في ذلك و على الإمام والمؤذن تشجيع الناس على ذلك وتفقدهم ، و على ولي الأمر أن يعاقب من يتخلف عن الصلاة في المسجد بما يردعهم عن ذلك لأن الصلاة هي عمود الإسلام وهي أعظم شعائره ، وأعظم أركانه بعد الشهادتين من حافظ عليها حفظ دينه ، ومن ضيعها فهو لما سواها أضيع ، وقد قال النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) .
__________
(1) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 654 ) .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 651 ) .
(3) رواه أحمد في ( باقي مسند الأنصار ) برقم ( 22428 ) ، والترمذي في الإيمان برقم ( 2621 ) .

(12/59)

وقال عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) . وأخرج الإمام أحمد في مسنده بإسناد صحيح عن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « من حافظ على الصلاة كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (2) . وكان عمر بن الخطاب رضي الله عنه يكتب إلى أمرائه في أنحاء البلاد ويقول لهم : إن أهم أمركم عندي الصلاة فمن حفظها حفظ دينه ، ومن ضيعها فهو لما سواها أضيع .
أما من كان بعيدا عن المسجد ، لا يسمع النداء إلا بالمكبر ، فإنه لا يلزمه الحضور إلى المسجد وله أن يصلي ومن معه في جماعة مستقلة لظاهر الأحاديث المذكورة . فإن تجشموا المشقة وحضروا مع الجماعة في المساجد التي لا يسمعون منها النداء إلا بالمكبر بسبب بعدهم عنها كان ذلك أعظم لأجرهم لقول النبي صلى الله عليه وسلم : « أعظم الناس
__________
(1) رواه مسلم في ( الإيمان ) برقم ( 117 ) واللفظ له ، والترمذي في ( الإيمان ) برقم ( 2543 ) .
(2) رواه أحمد في ( مسند المكثرين من الصحابة ) برقم ( 6540 ) ، والدارمي في ( الرقائق ) برقم ( 2721 ) .

(12/60)

أجرا في الصلاة أبعدهم فأبعدهم ممشى » (1) .
ولقوله صلى الله عليه وسلم : « إذا توضأ المسلم في بيته ثم خرج إلى الصلاة لم يخط خطوة إلا رفعه الله بها درجة وحط عنه بها خطيئة » (2) . وفي حديث ابن مسعود رضي الله عنه : « إلا رفعه الله بها درجة وحط عنه بها خطيئة وكتب له بها حسنة » (3) .
وفي صحيح مسلم « أن رجلا كان بعيدا عن مسجد رسول الله صلى الله عليه وسلم فقال له بعض أصحابه : لو اشتريت حمارا تركبه في الرمضاء وفي الليلة الظلماء فأبى وقال : إنني أحب أن يكتب الله خطاي ذاهبا وراجعا فبلغ ذلك النبي صلى الله عليه وسلم فقال إن الله قد جمع له ذلك كله » (4) .
والأحاديث في فضل الذهاب إلى المساجد والحث على ذلك كثيرة جدا . والله ولي التوفيق .
__________
(1) رواه البخاري في ( الأذان ) برقم ( 651 ) واللفظ له ، ورواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 662 ) .
(2) رواه البخاري في ( الصلاة ) برقم ( 457 ) بلفظ '' فإن أحدكم إذا توضأ فأحسن وأتى إلى المسجد لا يريد إلا الصلاة برقم ( 663 ) .
(3) صحيح البخاري الأذان (620),صحيح مسلم المساجد ومواضع الصلاة (649),سنن أبو داود الصلاة (559),مسند أحمد بن حنبل (2/252).
(4) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 663 ) .

(12/61)

الصلاة في مقر العمل
س : الأخ \ ع . م . من الرس بالمملكة العربية السعودية ، يقول في سؤاله : نحن جماعة من الموظفين نعمل في إدارة حكومية تضم حوالي 30 موظفا ونصلي في مصلى الإدارة خلف المسئول عن الإدارة وبعض زملائنا لا يصلون معنا بل يصلون في مسجد يبعد عنا حوالي 300 متر فما الصواب ، هل نصلي في المصلى أم نذهب للصلاة في المسجد مع الجماعة علما بأن المسئول قال : عندما قيل له في ذلك إنهم إذا ذهبوا إلى المسجد ربما تأخروا في العودة إلى أعمالهم أفتونا جزاكم الله خيرا (1) ؟ .
ج : الواجب على مثلكم أداء الصلاة في المسجد مع إخوانكم المسلمين ؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) . قيل لابن عباس رضي الله عنهما - الراوي لهذا الحديث - : ما هو العذر ؟ قال : خوف أو مرض . رواه ابن ماجه والدارقطني وابن حبان والحاكم بإسناد صحيح على شرط مسلم .
__________
(1) نشرت في ( المجلة العربية ) ، في رجب 1414 هـ .
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/62)

ولقول النبي صلى الله عليه وسلم « لما سأله رجل أعمى ليس له قائد يقوده إلى المسجد هل له أن يصلي في بيته ؟ قال له صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (1) .
أخرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة . وفق الله الجميع لما يرضيه .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/63)

سماحة الشيخ عبد العزيز بن عبد الله بن باز - مفتي عام المملكة العربية السعودية حفظه الله . السلام عليكم ورحمة الله وبركاته .
س : نفيدكم يا سماحة الشيخ أننا مجموعة من الموظفين نعمل في دائرة حكومية ، ويوجد مسجد مجاور لنا يفصلنا عنه شارع عرضه ثلاثون مترا فقط ، ونسمع النداء بوضوح جلي ، ونحن نصلي في مصلى عملناه في المكتب . وقد اطلعنا على فتوى اللجنة الدائمة للبحوث العلمية والإفتاء ، والمرفق لسماحتكم صورة منها ، بأنه لا تجوز الصلاة في إدارة حكومية بجوارها مسجد ، وأنه يجب على الموظفين الصلاة في المسجد .
والسؤال : هل تجوز لنا الصلاة في مكتبنا جماعة ، أم يجب علينا الصلاة في المسجد ، وهل يجوز لمدير مكتبنا أن يلزمنا بالصلاة في المكتب مع عدم العذر الشرعي ؟ (1) نرجو الإجابة من سماحتكم . والله يحفظكم ويرعاكم من كل سوء .
الداعين لك بالخير \ موظفي دائرة حكومية
ج : وعليكم السلام ورحمة الله وبركاته . بعده :
__________
(1) إجابة على استفتاء شخصي موجه إلى سماحته من موظفي دائرة حكومية في مجلس سماحته .

(12/64)

الواجب عليكم وعلى المدير الصلاة في المسجد ولا يجوز منكم التخلف عنها ؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) وقد سئل ابن عباس رضي الله عنهما عن العذر فقال : ( خوف أو مرض ) . وثبت عنه صلى الله عليه وسلم « أنه سأله رجل أعمى فقال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (2) أخرجه الإمام مسلم في صحيحه . وقال ابن مسعود رضي الله عنه وهو من أصحاب النبي صلى الله عليه وسلم : ( لقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ) . فالواجب عليكم جميعا العناية بالصلاة في المسجد مع الجماعة ، وعدم التشبه بأعداء الله المنافقين . وفقكم الله ويسر أمركم . والسلام عليكم ورحمة الله وبركاته .
مفتى عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) رواه ابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة ، برقم ( 793 ) .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) باب يجب إتيان المسجد على من سمع النداء برقم ( 653 ) ، والنسائي في ( الإمامة ) باب المحافظة على الصلوات حيث ينادى بهن برقم ( 850 ) .

(12/65)

س : إننا نبعد عن مسجد القرية ، ولكننا نصلي جماعة في مكان اتخذناه مصلى لنا ، فهل علينا شيء في عدم الذهاب إلى المسجد (1) ؟ .
ج : إذا كنتم تسمعون النداء بالصوت المجرد من غير مكبر لقربه منكم فإنه يلزمكم الذهاب والصلاة معهم؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) . « وجاءه رجل أعمى فقال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي فقال عليه الصلاة والسلام : هل تسمع النداء للصلاة قال : نعم قال : فأجب » (3) (4)
فالواجب عليكم أن تصلوا مع الجماعة في المسجد إذا كنتم تسمعون النداء وتستطيعون الذهاب إليه ، أما إذا كان بعيدا منكم يشق عليكم الذهاب إليه لبعده ، أو لأن أحدكم مريض أو عاجز لكبر سن ونحو ذلك فلا حرج في الصلاة في محلكم ؛
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 2 )
(2) رواه ابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة ، برقم ( 793 )
(3) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(4) رواه الإمام مسلم في ( المساجد ومواضع الصلاة ) باب يحب إتيان المسجد على من سمع النداء برقم ( 653 ) ، والنسائي في ( الإمامة ) باب المحافظة على الصلوات حيث ينادى بهن برقم ( 850 ).

(12/66)

لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
والخلاصة : أن الواجب عليكم الصلاة مع الجماعة ما دمتم تسمعون النداء العادي عند هدوء الأصوات ، فعليكم السعي ، أما إذا كان بعيدا عنكم عرفا يشق عليكم السعي إليه ولا تسمعون النداء فلا مانع من أن تصلوا في محلكم ولا حرج في ذلك.
س : تقام في المستشفى عدة جماعات للصلاة ، والمساجد قريبة فهل يلزم من بقربها الذهاب للمسجد أم يكتفى بهذه الجماعات داخل المستشفى ؟ (2)
ج : هذا فيه تفصيل فالذي لا بد من وجوده في المستشفى كالحارس ونحوه ، أو المريض الذي لا يستطيع الوصول إلى المسجد فإنه لا يجب عليه الخروج إلى المسجد ، بل يصلي في محله مع الجماعة التي يستطيع الصلاة معها ، أما من يستطيع الوصول إلى المسجد فإنه يجب عليه ذلك عملا بالأدلة الشرعية ومنها قوله صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (3) قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ قال : خوف أو مرض . رواه ابن ماجه والدارقطني وصححه ابن حبان والحاكم وإسناده صحيح .
__________
(1) سورة التغابن الآية 16
(2) نشرت في ( مجلة الدعوة ) ، العدد ( 1557 ) في 22 \ 4 \ 1417 هـ .
(3) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/67)

س : الأخ أ . م . ع . من ينبع البحر بالمملكة العربية السعودية ، يقول في سؤاله إذا فاتت الإنسان صلاة الجماعة في المسجد ثم صلى في بيته إماما لزوجته فهل يحصل له بذلك فضل وأجر صلاة الجماعة ؟ أرجو الإفادة أمد الله في عمركم على طاعته (1) .
ج : الواجب على المؤمن أن يسارع إلى الصلاة في المسجد مع الجماعة لقول الله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (2) وقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) وقوله عز وجل : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (4) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (5) إلى أن قال سبحانه : { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (6) { أُولَئِكَ هُمُ الْوَارِثُونَ } (7) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (8)
ولقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يجب فلا صلاة له إلا من عذر » (9) قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ قال : خوف أو مرض .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة المؤمنون الآية 9
(7) سورة المؤمنون الآية 10
(8) سورة المؤمنون الآية 11
(9) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).

(12/68)

وفي صحيح مسلم عن أبي هريرة رضي الله عنه « أن رجلا أعمى قال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (1) .
والأحاديث في هذا المعنى كثيرة . ومن فاتته الصلاة مع الجماعة وصلى إماما لزوجته فلا بأس ويرجى لهما فضل الجماعة إذا كان معذورا ولكنها تصف خلفه ولا تقف معه .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/69)

التأخر عن صلاة الفجر منكر عظيم (1)
س : شخص مواظب على الصلوات إلا صلاة الصبح فإنه يصليها متى قام من النوم ولا يصليها في المسجد فهل هذا جائز؟ ونرجو منكم الدعاء له بالتوفيق لهذه الصلاة خاصة وبقية أمور الدين عامة . .
ج : هذه بلية وقع فيها الكثير من الناس ، فكثيرون يسهرون بالليل على التلفاز أو على غيره ، فإذا جاء الفجر فإذا هم نيام لا يقومون للصلاة ، وهذا منكر عظيم لا يجوز لمسلم
__________
(1) من برنامج ( نور على الدرب ) .

(12/69)

فعله ، والإنسان إذا تعمد ذلك فإنه على خطر عظيم ؛ لأن بعض العلماء قد ذهب إلى كفره بتعمد ترك أدائها في الوقت ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) رواه أهل السنن بإسناد صحيح .
وقال عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) رواه مسلم .
فالواجب على هذا وعلى غيره من الذين يسهرون أن يتقوا الله وأن يتقدموا بالنوم ويسارعوا إليه حتى يستطيعوا أن يصلوا مع الناس صلاة الفجر ، أما من يؤخر الصلاة حتى يقوم لعمله الدنيوي ثم يصليها بعد طلوع الشمس ، فهذا منكر عظيم يستحق عليه التأديب والعقوبة الزاجرة ويستتاب فإن تاب وإلا قتل على هذا العمل ، ويجب على ولاة الأمر أن يستتيبوه فإن تاب وإلا قتل كافرا أو حدا على الخلاف في هذا بين أهل العلم .
فالحاصل أن هذا منكر عظيم قد ابتلي به كثير من الناس ، وأسبابه : السهر والتساهل في عدم النوم مبكرا ، فإذا جاء وقت الصلاة فإذا هم أموات عاجزون عن القيام وهذا ليس بعذر لهم ، فإن عليهم أن يتقوا الله وأن يبادروا بالنوم وأن يستعينوا بالساعات التي يسمعون صوتها عند أذان الفجر ، أو بمن
__________
(1) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(2) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(12/70)

يوقظهم من أهاليهم أو غيرهم ، ثم يصلون مع الناس ، وليس لهم الصلاة بالبيت ولا الصلاة بعد طلوع الشمس كل هذا حرام ومنكر لا يجوز السكوت عليه ، بل عليهم أن يقوموا في الوقت ويصلوا مع المسلمين في مساجدهم ، وليس لهم تأخيرها حتى يصلوها في البيت ولو في الوقت ، وليس لهم أن يؤخروها إلى ما بعد طلوع الشمس وهذا أنكر وأشد وأقبح ، نسأل الله السلامة والعافية ، ونسأل الله للسائل ولغيره التوفيق والهداية .

(12/71)

س : سائل يقول : أنام في بعض الليالي متأخرا وأنا تعبان ومرهق ولا أستطيع أداء صلاة الفجر إلا في البيت فهل يجوز ذلك ؟ وآخر يرجو توجيه نصيحة لمن يتكاسل عن أداء صلاة الفجر في المسجد مع الجماعة (1) .
ج : الواجب على المكلف من الرجال أن يصلي الصلوات الخمس كلها في المسجد مع إخوانه المسلمين ولا يجوز له التساهل في ذلك ، والتخلف عن ذلك في الفجر أو غيرها من صفات النفاق كما قال الله عز وجل : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى } (2)
__________
(1) نشرت في ( المجلة العربية ) في ربيع الآخر 1413 هـ .
(2) سورة النساء الآية 142

(12/71)

الآية .
وقال النبي صلى الله عليه وسلم : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) متفق على صحته .
وقال عليه الصلاة والسلام : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) أخرجه ابن ماجه والدارقطني والحاكم بإسناد صحيح .
« وجاءه صلى الله عليه وسلم رجل أعمى فقال : يا رسول الله ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال النبي صلى الله عليه وسلم : هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (3) خرجه مسلم في صحيحه ، فإذا كان الأعمى الذي ليس له قائد يلائمه ليس له عذر في ترك الصلاة في الجماعة فغيره من باب أولى .
فالواجب عليك أيها السائل أن تتقي الله عز وجل ، وأن تحافظ على الصلاة في الجماعة في الفجر وغيرها ، وأن تبادر بالنوم مبكرا حتى تستطيع القيام لصلاة الفجر وليس لك الصلاة في البيت إلا من عذر شرعي كمرض أو خوف .
وفق الله الجميع للتمسك بالحق والثبات عليه .
__________
(1) رواه البخاري في ( الأذان ) برقم ( 617 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1041 ) .
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(3) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/72)

س : تهاون عدد من المسلمين عن أداء صلاة الفجر ، وتهاون الناس في إنكار ذلك ، فما نصيحتكم جزاكم الله خيرا (1) .
ج : الواجب على الإنسان المسلم أن ينصح أخاه إذا رأى منه تخلفا عن صلاة الفجر وغيرها ، فالجار ينصحه وكذلك الإمام والمؤذن فلا يترك ، كأن يذهب بعض الإخوة إليه ويناصحونه ، كقولهم : فلان لم نرك اليوم أو منذ يومين أو ثلاثة ونخشى أن تكون مريضا ، فينصح لعله يستجيب فإن لم يستجب يرفع الأمر للهيئة المسئولة .
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1556 ) بتاريخ 15 \ 4 \ 1417 هـ .

(12/73)

الخوف من النظر إلى النساء
ليس عذرا لترك صلاة الجماعة
(1)
س : إن أكثر الشباب عندما أنصحهم بالصلاة يقولون : لا نستطيع أن نصلي لأننا ننظر إلى النساء وخاصة المتبرجات ، فهل النظر يمنع الصلاة أو يبطلها ؟
ج : هذا عذر باطل ، الواجب عليهم أن يصلوا مع المسلمين ويحافظوا على ما أوجب الله عليهم من الصلاة
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/73)

وغض البصر والصلاة في جماعة بالمساجد فريضة ، يقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) . وهي عمود الإسلام يجب على المسلم أن يؤديها إذا كان مكلفا ، وتركها كفر بالله وضلال .
وليس رؤية النساء في الطريق أو إذا كن يصلين في المسجد - ليس هذا عذرا في ترك الصلاة أو ترك الجماعة بل هذا غلط ومنكر واعتذار عن منكر بمنكر وهو ترك الصلاة - نسأل الله العافية - والواجب على المسلم غض البصر وأن يتقي الله فيغض بصره في الأسواق وفي كل مكان ، وليس عذرا له أن تصادفه في الطريق للصلاة النساء ، بل إذا صادفه في الطريق للصلاة نساء عليه بغض بصره ، يجاهد نفسه ، قال الله عز وجل : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (2)
والمسلم يغض بصره ليتقي الله ، ويحفظ فرجه ويؤدي ما أوجب الله عليه من الصلاة في مساجد الله مع المسلمين ، يخاف الله ويرجوه ، قال تعالى : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ } (3) وقال عليه الصلاة والسلام : « من
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) سورة النور الآية 30
(3) سورة النور الآية 36

(12/74)

سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) ، وقال في شأن الصلاة وعظمتها : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) رواه الإمام أحمد وأهل السنن بإسناد صحيح . وقال عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) رواه الإمام مسلم في صحيحه .
وفيه أحاديث أخرى دالة على عظم شأنها ، يقول صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (4) ، وقد هم عليه الصلاة والسلام أن يحرق على المتخلفين بيوتهم - أي المتخلفين عن صلاة الجماعة - .
فالواجب على كل مسلم ومسلمة أن يتقي الله ، وأن يحافظ على الصلاة في أوقاتها ، وأن يحذر التخلف عنها فإن التخلف عنها من صفات أهل النفاق والكفار ومن أسباب دخول النار ، قال الله تعالى في كتابه العظيم عن الكفار : { مَا سَلَكَكُمْ فِي سَقَرَ } (5) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (6) فأجابوا بأنهم دخلو النار لأنهم لم يكونوا من المصلين - نسأل الله العافية - .
فالمؤمن يتقي الله في كل شيء فيغض البصر ويحفظ
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) رواه الترمذي في سننه كتاب ( الإيمان ) برقم ( 2616 ) ، وذكره السيوطي في ( الدر المنثور ) ( 5 \ 175 ) .
(5) سورة المدثر الآية 42
(6) سورة المدثر الآية 43

(12/75)

الفرج ويحفظ الجوارح عما حرم الله ، ويؤدي ما أوجب الله من الصلاة والزكاة وبر الوالدين وصلة الرحم وغير ذلك ، يجمع بين هذا وهذا ، هذه الدار دار العمل ودار التكليف ، دار الابتلاء والامتحان ، فالواجب على كل مسلم وعلى كل مسلمة أن يتقي الله وأن يحافظ على ما أوجب الله ، ويتباعد عن محارم الله ويقف عند حدود الله يرجو ثواب الله ويخشى عقابه ولهذا خلق الإنس والجن ، قال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1)
وهذه العبادة هي التوحيد والصلاة ، والزكاة ، والصيام ، والحج ، والجهاد ، والأمر بالمعروف والنهي عن المنكر ، والدعوة إلى الله ، وبر الوالدين ، وصلة الرحم ، إلى غير هذا مما شرع الله ، وهكذا ترك المحارم التي حرمها الله على عباده ، تركها عبادة لله وطاعة له سبحانه ، وذلك من أعظم القربات .
__________
(1) سورة الذاريات الآية 56

(12/76)

النساء ليس عليهن أن يصلين جماعة (1)
س : نحن أكثر من ست نساء نعيش في بيت واحد وتمر علينا أوقات الصلاة المفروضة ونصلي فرادى ، وأتانا بعض الأقارب ونصحنا بإقامة الصلاة جماعة ، وبين لنا
__________
(1) صدرت من مكتب سماحته ، وهي من ضمن أسئلة مقدمة من بعض الأخوات في الله .

(12/76)

أننا بذلك ندرك فضل الجماعة ، فهل هذا صحيح ؟
ج : النساء ليس عليهن جماعة ، ولكن إذا صلين جماعة فلا بأس ، وإن صلت كل واحدة وحدها فلا بأس ، وإذا صلين جماعة فنرجو لهن فضل الجماعة ولا سيما إذا تيسر طالبة علم تأمهن وترشدهن ؛ ولأن في اجتماعهن على الصلاة تعاونا على البر والتقوى ، وإمامتهن تقف وسطهن في الصف الأول وتجهر بالقراءة في الصلاة الجهرية كالرجال .

(12/77)

س : ما حكم صلاة الجماعة للمرأة في المدارس ، نرجو التوجيه ؟ (1)
ج : صلاة الجماعة على النساء غير واجبة ، لكن إذا صلين جماعة فلا بأس حتى يتعلم بعضهن من بعض ويستفيد بعضهن من بعض ، وقد جاء عن أم سلمة وعائشة رضي الله عنهما أنهما أمتا بعض النساء .
ومعلوم ما في هذا من الفضل والمصلحة إذا كان بينهن امرأة ذات علم تأمهن ويستفدن منها كثيرا ويتعلمن منها كيف يؤدين الصلاة وهي تقف وسطهن لا أمامهن وتجهر في الجهرية ، فهذا مستحب إذا تيسر وليس بواجب ، إنما تجب الجماعة على الرجال في بيوت الله عز
__________
(1) صدرت من مكتب سماحته ، وهي ضمن أسئلة مقدمة من بعض الأخوات في الله .

(12/77)

وجل عملا بالأدلة الشرعية ، وأما النساء فصلاتهن في بيوتهن خير لهن سواء كن فرادى أو جماعات .

(12/78)

س : هل الأفضل أن تصلي المرأة وحدها أو تصلي في جماعة النساء ؟ (1)
ج : كل ذلك جائز ، إن صلت وحدها فلا بأس وإن صلت مع النساء فلا بأس ، الأمر واسع في ذلك ، وكان النساء في عهد النبي صلى الله عليه وسلم يصلين على حدة ، كل واحدة تصلي لوحدها ، فإذا تيسر جماعة من النساء فصلين جميعا في البيت وأمتهن خيرهن فذلك حسن ، وقد روي عن أم سلمة وعن عائشة رضي الله عنهما أنهما أمتا بعض النساء في بعض الأحيان .
فالحاصل أنه لا باس بأن تصلي في جماعة من النساء وتكون الإمامة وسطهن ، عن يمينها بعضهن ، وعن يسارها بعضهن ، ترفع صوتها بالتكبير والقراءة في أوقات الجهر كالمغرب والعشاء والفجر ، وتعمل كما يعمل الرجل تكبر وترفع يديها حذاء منكبيها وتقول بعد التكبير سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك ، أو تأتي بنوع من أنواع الاستفتاح الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم ، ثم تقول أعوذ بالله من الشيطان الرجيم ، ثم
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/78)

تسمي وتقرأ الفاتحة ، ثم تقرأ سورة معها ، وهكذا في الثانية في المغرب والعشاء ، أما في الثالثة فتقرأ الفاتحة فقط ، وهكذا في الرابعة ، وفي الفجر تقرأ الفاتحة وما تيسر معها من السور لكن أطول من العشاء والمغرب ، وهكذا في الظهر والعصر تصلي بهم سرا ليس فيها جهر بقراءة . فالحاصل أنها مثل ما يصلي الرجل ، لكنها لا تتقدم ، تكون في وسطهن .

(12/79)

صلاة المرأة في المسجد (1)
س : تسأل سائلة وتقول : هل تجوز صلاة المرأة في المسجد وهي مستترة ومحتشمة ولم تمس طيبا ولم تتبرج وهي تريد بذلك وجه الله عز وجل إلا أن زوجها غير راض عنها ، أفيدونا أفادكم الله ؟
ج : للمرأة أن تصلي في المسجد مع التستر وعدم الطيب ، وليس لزوجها منعها من ذلك إذا التزمت بالآداب الشرعية ؛ لأن النبي صلى الله عليه وسلم قال : « لا تمنعوا إماء الله مساجد الله » (2) ، وقال صلى الله عليه وسلم : « إذا استأذنت
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 106 ) .
(2) رواه البخاري في ( الجمعة ) برقم ( 849 ) ، ومسلم في ( الصلاة ) برقم ( 668 ) واللفظ له .

(12/79)

أحدكم امرأته إلى المسجد فلا يمنعها » (1) متفق على صحته .
فإذا خرجت محتشمة وبدون طيب فلا بأس ولو أن زوجها غير راض للحديثين المذكورين ، وإن صلت في بيتها ولم تخرج تطييبا لنفسه وابتعادا عن أسباب الفتنة فهو أفضل ؛ لقول النبي صلى الله عليه وسلم : « لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن » (2) .
__________
(1) رواه الإمام أحمد في ( مسند المكثرين ) برقم ( 4328 ) ، والبخاري في ( النكاح ) برقم ( 4837 ) ، ومسلم في ( الصلاة ) برقم ( 5211 ) ، وأبو داود في ( الصلاة ) برقم ( 480 ) .
(2) صحيح البخاري الجمعة (858),صحيح مسلم الصلاة (442),سنن النسائي المساجد (706),سنن أبو داود الصلاة (568),سنن ابن ماجه المقدمة (16),مسند أحمد بن حنبل (2/36),سنن الدارمي المقدمة (442).

(12/80)

هل للمرأة أن تصلي
جميع الأوقات في المسجد
(1)
س : الفتاة الشابة المتحجبة والمتمسكة بالزي الإسلامي الشرعي وتستر كل جسمها عدا الوجه والكفين ، إذا رغبت أن تصلي كل أوقاتها في المسجد هل مسموح لها بذلك ؟ وهل لها أن تذهب له دائما مع زوجها ؟
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 63 ) .

(12/80)

ج : لا حرج على المرأة أن تصلي في المسجد إذا كانت متحجبة الحجاب الشرعي ، ساترة وجهها وكفيها وجميع بدنها ، ومتجنبة للطيب والتبرج ؛ لقول النبي صلى الله عليه وسلم : « لا تمنعوا إماء الله مساجد الله » (1) لكن بيتها أفضل لها ؛ لقوله صلى الله عليه وسلم في آخر الحديث المذكور : « وبيوتهن خير لهن » (2) .
__________
(1) صحيح البخاري الجمعة (858),صحيح مسلم الصلاة (442),سنن ابن ماجه المقدمة (16),مسند أحمد بن حنبل (2/16).
(2) صحيح البخاري الجمعة (858),صحيح مسلم الصلاة (442),سنن أبو داود الصلاة (567),مسند أحمد بن حنبل (2/76).

(12/81)

حكم قول من قال إن صلاة
الجماعة مع الإمام الراتب فقط (1)
س : ما حكم قول من قال : إن صلاة الجماعة مع الإمام الراتب فقط ؟
ج : ليس لهذا القول أصل يعتمد عليه ، ولكن الواجب البدار بالصلاة مع الإمام الراتب وعدم التأخر ، لكن متى قدر الله أنه تأخر لعلة من العلل ثم صادف من يصلي معه فإنه يرجى لهم ثواب الجماعة لعموم الأدلة .
__________
(1) من برنامج ( نور على الدرب ) .

(12/81)

كراهة حضور صلاة الجماعة في المسجد لمن وجدت منه رائحة تؤذي من حوله (1)
س : هناك حديث عن رسول الله صلى الله عليه وسلم أنه قال : « من أكل بصلا أو ثوما أو كراثا فلا يقربن مساجدنا ثلاثة أيام فإن الملائكة تتأذى مما يتأذى منه بنو آدم » (2) أو كما قال عليه الصلاة والسلام . هل معنى ذلك أن من أكل أيا من هذه الأشياء لا تجوز له الصلاة في المسجد حتى تمضي عليه تلك المدة ، أم يعتبر أكلها غير جائز لمن تلزمه صلاة الجماعة ؟
ج : هذا الحديث وما في معناه من الأحاديث الصحيحة يدل على كراهة حضور المسلم لصلاة الجماعة ما دامت الرائحة توجد منه ظاهرة تؤذي من حوله ، سواء كان ذلك من أكل الثوم أو البصل أو الكراث أو غيرها من الأشياء المكروهة الرائحة كالدخان حتى تذهب الرائحة ، مع العلم بأن الدخان مع قبح رائحته هو محرم لأضراره الكثيرة وخبثه المعروف ، وهو داخل في قوله سبحانه عن نبيه صلى الله عليه وسلم في سورة
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 81 ) .
(2) صحيح البخاري الأذان (816),صحيح مسلم المساجد ومواضع الصلاة (564),سنن الترمذي الأطعمة (1806),سنن النسائي المساجد (707),سنن أبو داود الأطعمة (3822),مسند أحمد بن حنبل (3/387).

(12/82)

الأعراف : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (1) ويدل على ذلك أيضا قوله سبحانه في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2)
ومعلوم أن الدخان ليس من الطيبات فعلم بذلك أنه من المحرمات على الأمة . أما التحديد بثلاثة أيام فلا أعلم له أصلا في شيء من الأحاديث الصحيحة ، وإنما الحكم متعلق بوجود الرائحة فمتى زالت ولو قبل ثلاثة أيام زالت كراهية الحضور في المساجد لأن الحكم يدور مع علته وجودا وعدما ، ولو قيل بتحريم حضوره المساجد ما دامت الرائحة موجودة لكان قولا قويا ؛ لأن ذلك هو الأصل في النهي ، كما أن الأصل في الأوامر الوجوب إلا إذا دل دليل خاص على خلاف ذلك ، والله ولي التوفيق .
__________
(1) سورة الأعراف الآية 157
(2) سورة المائدة الآية 4

(12/83)

س : ورد في الحديث الصحيح النهي عن قرب المسجد لمن أكل بصلا أو ثوما أو كراثا ، فهل يلحق بذلك ما له رائحة كريهة وهو محرم كالدخان ؟ وهل معنى ذلك أن من تناول هذه الأشياء معذور بالتخلف عن الجماعة بحيث لا يأثم بتخلفه ؟ (1)
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ \ محمد الشايع في كتاب .

(12/83)

ج : ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « من أكل ثوما أو بصلا فلا يقربن مسجدنا وليصل في بيته » (1) ، وثبت عنه صلى الله عليه وسلم أنه قال : « إن الملائكة تتأذى مما يتأذى منه بنو الإنسان » (2) .
وكل ما له رائحة كريهة حكمه حكم الثوم والبصل كشارب الدخان ومن له رائحة في إبطيه أو غيرهما يؤذي جليسه فإنه يكره له أن يصلي مع الجماعة ، وينهى عن ذلك حتى يستعمل ما يزيل هذه الرائحة .
ويجب عليه أن يفعل ذلك مع الاستطاعة حتى يؤدي ما أوجب الله عليه من الصلاة في الجماعة ، أما التدخين فهو محرم مطلقا ويجب عليه تركه في جميع الأوقات ؛ لما فيه من المضار الكثيرة في الدين والبدن والمال ، أصلح الله حال المسلمين ووفقهم لكل خير .
__________
(1) رواه البخاري في ( الأذان ) برقم ( 808 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 875 ، 876 ) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 14483 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 874 ) .

(12/84)


أحكام الإمامة - مجموع فتاوى ابن باز

أحكام الإمامة

(12/85)

المشروع للإمام أن
يتحرى الوقت المناسب للإقامة
س : الأخ : خ . ع . م . من حلب في سوريا يقول في سؤاله : ما حكم تأدية الفريضة مباشرة بعد أن ينتهي المؤذن من الأذان ، أي بدون انتظار أو فاصل بين الأذان والإقامة (1) ؟
ج : المشروع للإمام ألا يعجل حتى يحضر المسلمون لأداء الصلاة في الجماعة ، تأسيا بالنبي صلى الله عليه وسلم والخلفاء الراشدين من بعده ، وعلى الأئمة أن يتحروا الوقت المناسب الذي يتلاحق فيه الناس لأداء الصلاة في الجماعة . وإذا كان الإمام في بلد قد حددت أوقات الإقامة فيه من الجهات المسئولة ، فإنه يراعي ذلك حتى يمكن إخوانه المسلمين من أداء الصلاة في الجماعة . أما إن كان المصلي في بيته كالمريض والمرأة فإنه يتأخر بعد الأذان قليلا احتياطا حتى يصلي الصلاة في وقتها على بصيرة ؛ لأن بعض المؤذنين
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/87)

قد يعجل في الأذان . ويشرع لكل مسلم ذكرا كان أو أنثى أن يصلي قبل الظهر راتبتها وهي أربع ركعات يسلم من كل ثنتين . ويشرع له أيضا أن يصلي قبل العصر أربع ركعات يسلم من كل ثنتين ؛ لقول النبي صلى الله عليه وسلم : « رحم الله امرأ صلى قبل العصر أربعا » (1) . ويشرع لكل مسلم ذكرا كان أو أنثى أيضا أن يصلي بين أذان المغرب وبين صلاتها ركعتين ، وهكذا بين أذان العشاء وصلاتها ؛ لقول النبي صلى الله عليه وسلم : « بين كل أذانين صلاة بين كل أذانين صلاة ، ثم قال في الثالثة : لمن شاء » (2) . ويشرع أيضا أن يصلي قبل الفجر ركعتين وهي راتبتها وهي مشروعة للرجل والمرأة والمسافر والمقيم ؛ لأن النبي صلى الله عليه وسلم كان يصلي سنة الفجر في السفر والحضر ، أما بقية الصلوات المذكورة فإنها تصلى في الحضر لا في السفر ، تأسيا بالنبي صلى الله عليه وسلم في ذلك .
__________
(1) رواه الترمذي في ( الصلاة ) باب ما جاء في الأربع قبل العصر برقم ( 430 ) ، وأبو داود في ( الصلاة ) باب الصلاة قبل العصر برقم ( 1271 ) .
(2) رواه الإمام أحمد في ( أول مسند البصريين ) برقم ( 20037 ) ، والبخاري في ( الأذان ) باب بين كل أذانين صلاة لمن شاء برقم ( 627 ) ، ومسلم في ( صلاة المسافرين وقصرها ) باب بين كل أذانين صلاة برقم ( 838 ) .

(12/88)

ويستحب لكل مسلم أن يصلي في الحضر بعد الظهر ركعتين ، وبعد المغرب ركعتين ، وبعد العشاء ركعتين ؛ لأن النبي صلى الله عليه وسلم كان يحافظ على ذلك في الحضر ، وتسمى هذه الصلوات الرواتب ، وهي اثنتا عشرة ركعة : أربع قبل الظهر ، واثنتان بعدها ، واثنتان بعد المغرب ، واثنتان بعد العشاء ، واثنتان قبل صلاة الصبح . وقد صح عن النبي صلى الله عليه وسلم أنه قال : « من صلى اثنتي عشرة ركعة في يومه وليلته تطوعا بني له بهن بيت في الجنة » (1) أخرجه مسلم في صحيحه من حديث أم حبيبة رضي الله عنها ، وصح عنه صلى الله عليه وسلم أنه قال : « من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله تعالى عن النار » (2) أخرجه الإمام أحمد وأصحاب السنن الأربع بإسناد صحيح من حديث أم حبيبة رضي الله عنها . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 26228 ) ، ومسلم في ( صلاة المسافرين وقصرها ) باب فضل السنن الراتبة قبل الفرائض وبعدهن برقم ( 728 ) .
(2) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 26232 ) ، والترمذي في ( الصلاة ) برقم ( 428 ) ، وأبو داود في ( الصلاة ) باب الأربع قبل الظهر وبعدها برقم ( 1269 ) .

(12/89)

الحث على التخفيف لمن كان إماما يصلي بالناس (1)
س : كيف نجمع بين قول الرسول صلى الله عليه وسلم : « أفتان أنت يا معاذ » (2) وفعله هو عليه الصلاة والسلام حيث ثبت عنه أنه قرأ بالبقرة وآل عمران والمائدة والأعراف وغيرها ؟
ج : مراده صلى الله عليه وسلم الحث على التخفيف إذا كان إماما يصلي بالناس ؛ لقوله صلى الله عليه وسلم : « أيكم أم الناس فليخفف فإن فيهم الصغير والكبير والضعيف وذا الحاجة وإذا صلى لنفسه فليطول ما شاء » (3) .
وكان صلى الله عليه وسلم أخف الناس صلاة في تمام ، كما قال أنس رضي الله عنه : « ما صليت خلف أحد أتم صلاة ولا أخف صلاة من النبي صلى الله عليه وسلم » (4) متفق عليه .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) صحيح البخاري الأذان (673),صحيح مسلم الصلاة (465),سنن النسائي الإمامة (835),سنن أبو داود الصلاة (790),سنن ابن ماجه إقامة الصلاة والسنة فيها (986),مسند أحمد بن حنبل (3/308),سنن الدارمي الصلاة (1296).
(3) رواه البخاري في ( الأذان ) برقم ( 662 ) ، ومسلم في ( الصلاة ) برقم ( 714 ) .
(4) رواه البخاري في ( الأذان ) برقم ( 667 ) ، ومسلم في ( الصلاة ) برقم ( 721 ) .

(12/90)

أما إذا صلى لنفسه فليطول ما شاء . وقراءته صلى الله عليه وسلم بالبقرة والنساء وآل عمران كانت في تهجده بالليل . وفق الله الجميع .

(12/91)

سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز أسكنه الله الفردوس الأعلى في الجنة آمين .
السلام عليكم ورحمة الله وبركاته . وبعد :
لدينا مسجد في الحي ليس له إمام فقمت بالتطوع لإمامة المسجد ولكن بعض الإخوان من جماعة المسجد هدانا الله وإياهم وهم القلة يدعون بأني أطيل في الصلاة ، وسوف أشرح لسماحتكم طريقتي في الصلاة فإن كان بها إطالة فسوف أترك الإمامة لأني لا أستطيع التخفيف أكثر من ذلك وإن كان ليس بها إطالة فأرجو توجيه نصحكم لجماعة المسجد حيث إنهم يشعرون بثقل عند الصلاة وكأنهم يقولون : أرحنا منها . مدة الصلاة في الغالب لا تقل عن تسع دقائق وإن أطلتها فلا تزيد عن أربع عشرة دقيقة وهي صلاة الفجر يوم الجمعة حيث إنني أقرأ بالسجدة ، وهل أتى ، أما التسبيح فلا يزيد عن سبع مرات في الركوع أما السجود فثلاث مرات بالإضافة إلى الدعاء وغالبا يكون الدعاء مقدار قول : ( اللهم فارج الهم كاشف الغم ) إلخ الدعاء ، أو قول ( اللهم إني أسألك فعل الخيرات ) إلخ الدعاء . أما القراءة فأحيانا أقرأ في المغرب ما مقداره صفحة ونصف الصفحة للركعتين .

(12/92)

أرجو إفادتي وتوجيهي بما ترونه ، وأحب إفادتكم بأن هؤلاء الذين يشتكون الإطالة يتمتعون بصحة جيدة فهم يقفون خارج المسجد يتحدثون في أمور الدنيا ولا يشعرون بالتعب مع أنهم يقفون من ربع ساعة إلى نصف ساعة والله المستعان . والله يحفظكم وينفع بكم والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده : إذا كان الواقع هو ما ذكرت وأن مدة الصلاة لا تزيد عن أربع عشرة دقيقة فهذه الصلاة ليس فيها إطالة بل هي خفيفة ، ونوصيك بالاستمرار في ذلك والعمل في كل شيء بما تعلمه من كلام الله عز وجل وسنة رسوله صلى الله عليه وسلم وفقك الله ونفع بك عباده ، ووفق الجماعة لما فيه رضاه ولما فيه أداء الصلاة على وجهها الشرعي إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء شخصي مقدم من م .ع . م . من المملكة العربية السعودية

(12/93)

لا حرج في ارتفاع
الإمام على بعض المأمومين (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . س . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 682 وتاريخ 17 \ 2 \ 1457 هـ الذي تسأل فيه عن حكم ارتفاع الإمام عن المأمومين أو عن بعضهم في الصلاة ، وأفيدك بأنه لا حرج في ارتفاع الإمام على بعض المأمومين إذا كان معه في المحل المرتفع بعض الصفوف ، وهكذا لو كان وحده وكان الارتفاع يسيرا فإنه يعفى عنه ؛ لأن « النبي صلى الله عليه وسلم صلى ذات يوم على المنبر وقال إنما فعلت هذا لتأتموا بي ولتعلموا صلاتي » (2) متفق على صحته .
وكان صلى الله عليه وسلم يقرأ على المنبر ويركع على المنبر ثم ينزل
__________
(1) صدرت من مكتب سماحته برقم ( 838 ) في 1 \ 7 \ 1407 هـ .
(2) رواه البخاري في ( الجمعة ) برقم ( 866 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 847 ) ، ورواه أحمد في ( باقي مسند الأنصار ) برقم ( 22364 ) واللفظ له .

(12/94)

فيسجد في الأرض . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .

(12/95)

س : ع . م . - من تيرانا ، يسأل ويقول : هل يجوز أن يكون الإمام في الصلاة أعلى من المأمومين ، أي : المحراب أعلى من بقية المسجد ؟ (1)
ج : لا حرج في ذلك إذا كان العلو يسيرا ؛ لأن النبي صلى الله عليه وسلم « صلى على المنبر ثم نزل فسجد وقال بعد السلام : إنما فعلت هذا لتأتموا بي ولتعلموا صلاتي » (2) متفق على صحته . وهكذا يجوز مطلقا إذا كان معه بعض المأمومين ؛ لأن الحاجة قد تدعو لذلك كثيرا ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) صحيح البخاري الجمعة (875),صحيح مسلم المساجد ومواضع الصلاة (544),سنن النسائي المساجد (739),سنن أبو داود الصلاة (1080),مسند أحمد بن حنبل (5/339).

(12/95)

حكم إمامة من يسقط عليه بعض الأحرف للثغة في لسانه (1)
س : إذا كان الإمام يسقط عليه بعض الأحرف للثغة في لسانه فما الحكم ؟
__________
(1) من برنامج نور على الدرب .

(12/95)

ج : إذا كانت قراءته للفاتحة سليمة ولم يخل بشيء منها على وجه يغير المعنى فلا حرج في إمامته ؛ لأن قراءة ما زاد عليها ليست واجبة ، أما إذا كانت حالته تخالف ذلك لم تجز إمامته إلا بمثله .

(12/96)

حكم إمامة ضعيف القراءة والتجويد (1)
س : أفيدكم أنني إمام مسجد في إحدى ضواحي الرياض ، والمشكلة أنني ضعيف التجويد في القراءة وكثير الخطأ ، وأنا أحفظ من القرآن ثلاثة أجزاء مع بعض الآيات في بعض السور ، وأنا خائف على ذمتي ، فأرجو إفادتي هل أستمر في الإمامة أم أستقيل ؟
ج : عليك أن تجتهد في حفظ ما تيسر من القرآن وتجويده وأبشر بالخير والإعانة من الله عز وجل إذا صلحت نيتك وبذلت الوسع في ذلك ؛ لقول الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) وقول النبي صلى الله عليه وسلم : « الماهر بالقرآن مع السفرة الكرام البررة والذي يقرأ القرآن ويتتعتع فيه
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 56 ) .
(2) سورة الطلاق الآية 4

(12/96)

وهو عليه شاق له أجران » (1) ولا ننصحك بالاستقالة بل نوصيك بالاجتهاد الدائم والصبر والمصابرة حتى تنجح في تجويد كتاب الله وفي حفظه كله أو ما تيسر منه وفقك الله ويسر أمرك .
__________
(1) رواه البخاري في ( تفسير القرآن ) برقم ( 4556 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1329 ) واللفظ له .

(12/97)

س : يقول السائل : إنه خجول جدا ولا يستطيع أن يؤم الناس ، رغم أنه في بعض الحالات يكون أقرأ في فريضة من الفرائض وإذا وجه إليه سؤال يرتعش كما يقول ويرجو من سماحتكم التوجيه والنصح (1) .
ج : الواجب على المؤمن وعلى طالب العالم أن تكون عنده الهمة العالية ، والقوة والنشاط في إبلاغ الخير ، والدعوة إلى الخير وتعليم الجاهل وإرشاد الضال ، والأمر بالمعروف والنهي عن المنكر ، هذا هو الواجب ، وهذا هو الذي ينبغي للمؤمن ، يقول النبي صلى الله عليه وسلم : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير » (2) .
فالمؤمن القوي هو الذي يعلم الناس ويصلي بهم إذا احتاجوا
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 3 ) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8573 ) ، ومسلم في ( كتاب القدر ) باب في الأمر بالقوة وترك العجز والاستعانة بالله ، برقم ( 2664 ) .

(12/97)

ويقرأ عليهم العلم ويرشدهم ويأمرهم بالمعروف وينهاهم عن المنكر ، وهو أفضل من المؤمن الضعيف العاجز الذي لا يستطيع أن يبذل ما ينفعهم .
ووصيتي لهذا السائل أن يتقي الله وأن تكون همته عالية وأن يؤم إذا كان أفضل الموجودين ، فإنه يؤم الناس ويبادر بذلك ، وأن يظهر علمه إن كان عنده علم ، وأن يفتي السائل بما عنده من العلم عن الله أو عن رسوله صلى الله عليه وسلم ، وأن لا يخجل فإن هذا ليس محل خجل ، الخجل لجاهل أو لفاعل المعصية ، أما من يعلم الناس الخير ويفتيهم في العلم الشرعي ويسعى في مصالحهم فلا يليق به أن يخجل ، ولا ينبغي له أن يجبن ، ولا ينبغي له أن يتأخر بل ينبغي أن يتقدم وأن يكون في المقدمة في كل شيء حتى ينفع الناس ويرشدهم ويكون إماما في الخير ، والله المستعان .

(12/98)

حكم الصلاة خلف من يلحن في القرآن (1)
س : إمام يلحن في القرآن وأحيانا يزيد وينقص في أحرف الآيات القرآنية ، ما حكم الصلاة خلفه ؟
ج : إذا كان لحنه لا يحيل المعنى فلا حرج في الصلاة خلفه مثل نصب رب أو رفعها في { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2)
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 57 ) .
(2) سورة الفاتحة الآية 2

(12/98)

وهكذا نصب الرحمن أو رفعه ونحو ذلك ، أما إذا كان يحيل المعنى فلا يصلى خلفه إذا لم ينتفع بالتعليم والفتح عليه ، مثل أن يقرأ إياك نعبد بكسر الكاف ، ومثل أن يقرأ أنعمت بكسر التاء أو ضمها فإن قبل التعليم وأصلح قراءته بالفتح عليه صحت صلاته وقراءته ، والمشروع في جميع الأحوال للمسلم أن يعلم أخاه في الصلاة وخارجها ؛ لأن المسلم أخو المسلم يرشده إذا غلط ويعلمه إذا جهل ويفتح عليه إذا ارتج عليه القرآن .

(12/99)

إذا كان الإمام يلحن في
الفاتحة فما حكم صلاة من خلفه (1)
س : إذا كان الإمام يلحن في قراءة الفاتحة فهل تبطل صلاة من خلفه من المأمومين ؟
ج : إذا كان الإمام يلحن في الفاتحة لحنا يحيل المعنى وجب تنبيهه والفتح عليه ، فإن أعاد القراءة مستقيمة فالحمد لله وإلا لم تجز الصلاة خلفه ووجب على الجهة المسئولة عن الإمامة عزله ، واللحن الذي يحيل المعنى مثل أن يقرأ { أَنْعَمْتَ عَلَيْهِمْ } (2) بكسر التاء أو ضمها أو { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) بكسر الكاف ، أما اللحن الذي لا يحيل المعنى مثل أن يقرأ رب العالمين أو الرحمن بالفتح أو الضم فإنه لا يقدح في الصلاة .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 57 ) .
(2) سورة الفاتحة الآية 7
(3) سورة الفاتحة الآية 5

(12/99)

إذا أخطأ الإمام في الصلاة
الجهرية فهل يفتح عليه المأموم (1)
س : إذا أخطأ الإمام في القراءة أثناء الصلاة الجهرية ، كأن يسقط آية أو جزءا من آية أو يغير . لفظ الآية خطأ ونحو ذلك ، فهل يفتح عليه المأموم ؟
ج : إذا غلط الإمام في القراءة بإسقاط آية أو لحن فيها شرع لمن خلفه أن يفتح عليه ، وإذا كان ذلك في الفاتحة وجب على من خلفه أن يفتح عليه ؛ لأن قراءتها ركن في الصلاة إلا أن يكون اللحن لا يحيل المعنى في الآية فإنه لا يجب الفتح كما لو نصب الرحمن أو الرحيم أو نحو ذلك .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 58 ) .

(12/100)

حكم إمامة من قطعت رجله (1)
س : أنا رجل قطعت رجلي من تحت المعطف وذلك بسبب حادث سيارة ، هل يجوز لي أن أتقدم لإمامة المصلين أثناء غياب الإمام أم لا ؟ وهل يجوز لي المسح
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 58 ) .

(12/100)

عليها عند الوضوء للصلاة ؟
ج : إذا كان هذا القطع لا يمنعك من الصلاة قائما فلا حرج في إمامتك للناس إذا توافرت فيك بقية شروط الإمامة .
أما المسح عليها فلا بأس به إذا كان قد بقي من القدم شيء إذا لبست الخف أو الجورب على طهارة وكان ساترا مدة يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر كما جاءت السنة الصحيحة عن النبي صلى الله عليه وسلم بذلك .
أما إن كانت الرجل قد قطعت فوق الكعب فلا مسح ولا غسل لها ؛ لا ما فوق الكعبين ليس محلا للغسل ولا المسح ، عوضك الله خيرا وجبر مصيبتك ومنحك الصبر والاحتساب .

(12/101)

حكم سكوت الإمام
بعد الفاتحة حتى يقرأها المأموم (1)
س : ما حكم وقوف الإمام بعد الفاتحة لحين يقرأ المأموم الفاتحة ، وإذا لم يقف الإمام تلك الوقفة فمتى يقرأ المأموم الفاتحة ؟
ج : ليس هناك دليل صحيح صريح يدل على شرعية
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 59 ) .

(12/101)

سكوت الإمام حتى يقرأ المأموم الفاتحة في الصلاة الجهرية ، أما المأموم فالمشروع له أن يقرأها في حالة سكتات إمامه إن سكت ، فإن لم يتيسر ذلك قرأها المأموم سرا ولو كان إمامه يقرأ ، ثم ينصت بعد ذلك لإمامه ؛ لعموم قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) متفق عليه ، ولقوله صلى الله عليه وسلم : « لعلكم تقرءون خلف إمامكم قالوا : نعم . قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (2) رواه أحمد وأبو داود وابن حبان بإسناد حسن .
وهذان الحديثان يخصصان قوله عز وجل : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
وقول النبي صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه فإذا كبر فكبروا وإذا قرأ فأنصتوا » (4) الحديث رواه مسلم في صحيحه .
لكن لو ترك المأموم قراءة الفاتحة جاهلا أو ناسيا صحت صلاته في أصح قولي العلماء ؛ لأن قراءتها في حقه واجبة لا ركن . وهكذا لو جاء المأموم والإمام راكع فركع معه أجزأته الركعة وسقطت عنه الفاتحة لفوات محلها ، والأصل في هذا حديث أبي بكرة الثقفي رضي الله عنه أنه « جاء إلى الصلاة
__________
(1) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (911),سنن أبو داود الصلاة (822),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(2) صحيح البخاري الأذان (723),صحيح مسلم الصلاة (394),سنن الترمذي الصلاة (247),سنن النسائي الافتتاح (920),سنن أبو داود الصلاة (823),سنن ابن ماجه إقامة الصلاة والسنة فيها (837),مسند أحمد بن حنبل (5/316),سنن الدارمي الصلاة (1242).
(3) سورة الأعراف الآية 204
(4) صحيح البخاري الصلاة (371),صحيح مسلم الصلاة (411),سنن الترمذي الصلاة (361),سنن النسائي الإمامة (832),سنن أبو داود الصلاة (601),سنن ابن ماجه إقامة الصلاة والسنة فيها (1238),مسند أحمد بن حنبل (3/200),موطأ مالك النداء للصلاة (306),سنن الدارمي الصلاة (1256).

(12/102)

والنبي صلى الله عليه وسلم راكع فركع دون الصف ثم دخل في الصف ، فلما سلم النبي صلى الله عليه وسلم قال له : زادك الله حرصا ولا تعد » (1) رواه البخاري في صحيحه ولم يأمره بقضاء الركعة . فدل ذلك على سقوط الفاتحة عمن لم يدرك القيام مع الإمام ، وفي حكمه من تركها جاهلا أو ناسيا من المأمومين في أصح قولي العلماء كما تقدم . والله ولي التوفيق .
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(12/103)

الواجب على الأئمة
الطمأنينة والخشوع في الصلاة
(1)
س : نظرا للسرعة المفرطة التي يؤدي بها بعض الأئمة الصلاة ، غالبا ما يضطر الإنسان معهم إلى عدم قراءة السورة بعد الفاتحة في الصلاة السرية ، فهل أعيد الصلاة بعد مثل هؤلاء فإن الصلاة معهم ينقصها الخشوع والاطمئنان ؟
ج : الواجب على الأئمة أن يتقوا الله ، وأن يطمئنوا في صلاتهم وفي ركوعهم وسجودهم ، وأن يرتلوا القراءة ويحسنوا أصواتهم بها حتى يؤدوا كلام الرب بتلاوة حسنة وقراءة واضحة تخشع لها القلوب .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 58 ) .

(12/103)

هذا هو الواجب على الأئمة أن يجتهدوا في الطمأنينة والخشوع في الصلاة حتى يستفيدوا ويستفيد من خلفهم ، وحتى يؤدوها كما شرع الله ، وقد قال الله سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) وقد أمر النبي صلى الله عليه وسلم المسيء في صلاته أن يطمئن ، فقال له النبي صلى الله عليه وسلم : « إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا » (3) الحديث . فالواجب على الأئمة أن يعنوا بهذا الأمر ، وأن يطمئنوا في ركوعهم وسجودهم وبعد الركوع وبين السجدتين ، وأن يعنوا بالقراءة فيقرءوا قراءة واضحة بينة ليس فيها خفاء ولا إسقاط شيء من الحروف ، وأن يمكنوا من وراءهم من القراءة بعد الفاتحة وإن كانت غير واجبة ، ولكن الأفضل في الصلاة السرية أن يقرأ المأموم الفاتحة وما يتيسر معها مع إمامه ، والإمام كذلك يقرأ سورة بعد الفاتحة أو آيات في السرية
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) رواه البخاري في ( الاستئذان ) برقم ( 5782 ) ، ومسلم في ( الصلاة ) برقم ( 602 ) .

(12/104)

والجهرية في الأولى والثانية . لكن في السرية يقرأ المأموم زيادة على الفاتحة وفي الجهرية تكفيه الفاتحة وينصت للإمام ، فإذا لم يتمكن المأموم من أن يقرأ مع الفاتحة شيئا لأن الإمام استعجل فلا يضره ذلك ؛ لأن الواجب الفاتحة وما زاد عليها ليس بواجب فلا يضر تركه ولا يبطل الصلاة ، ولكن يجب أن يعتني بالركوع والسجود من جهة الطمأنينة وبين السجدتين وبعد الركوع كذلك ، هذه أمور عظيمة وفريضة لا بد منها في حق الجميع : الإمام والمأموم والمنفرد ، والله ولي التوفيق .

(12/105)

حكم الصلاة خلف من عرف بالغلو في الأنبياء والصالحين (1)
الحمد لله ، والصلاة والسلام على رسول الله وآله وصحبه ، أما بعد :
فقد سبق أن سألني أعضاء الهيئة التعليمية السعودية في اليمن في عام 1395 هـ عن حكم الصلاة خلف الزيدية ، فأجبتهم بتاريخ 3 \ 9 \ 1395 هـ بأني لا أرى الصلاة خلفهم ؛ لأن الغالب عليهم الغلو في أهل البيت بالاستغاثة بهم ودعائهم والنذر لهم ونحو ذلك ، هذا هو الذي صدر مني ، وذلك مبني على ما بلغني من طرق كثيرة أن الزيدية يغلون في أهل البيت بأنواع من الشرك كدعائهم والاستغاثة بهم ونحو ذلك ، ثم بلغني في هذه الأيام أعني في شعبان من عام 1396 هـ استغراب كثير من أهل العلم في اليمن هذه الفتوى ، واتصل بي جماعة منهم ومن خريجي الجامعة الإسلامية بالمدينة ممن أثق بعلمه ودينه مستغربين هذه الفتوى وقائلين : إن الغالب على
__________
(1) سبق نشره في ج ( 4 ) ، ص ( 312 ) من هذا المجموع . وصدرت الإجابة من مكتب سماحته بتاريخ 24 \ 9 \ 1396 هـ .

(12/106)

علماء الزيدية هو عدم الغلو في أهل البيت هذا هو الذي نعلمه منهم ، وإنما يقع هذا الغلو في بعض العامة ومن بعض الزيدية الذين ليس عندهم من العلم والبصيرة ما يعرفون به حقيقة التوحيد وحقيقة الشرك ، وذكروا أنهم يعلمون من علماء الزيدية إنكار الغلو في أهل البيت وإنكار الشرك ، ولا يجوز أن يكون وقوع الشرك من بعضهم أو من بعض العامة مسوغا لتهمة الأغلبية منهم بذلك ، وبناء على هذا وجب علي أن أعيد النظر في هذه الفتوى ؛ لأن الواجب هو الأخذ بالحق ؛ لأن الحق هو ضالة المؤمن متى وجده أخذه .
فأقول : إن هذه الفتوى التي سبق ذكرها قد رجعت عنها بالنسبة إلى ما فيها من التعميم والإطلاق ؛ لا الهدف هو الأخذ بالحق والدعوة إليه وأعوذ بالله أن أكفر مسلما أو أمنع من الصلاة خلف مسلم بغير مسوغ شرعي ، والواجب أن يؤخذ كل إنسان بذنبه وأن يحكم عليه بما ظهر من أقواله وأعماله ، فكل إمام علم منه ما يدل على أنه يغلو في أهل البيت أو في غيرهم سواء كان من الزيدية أو من غيرهم وسواء كان في اليمن أو غير اليمن فإنه لا يصلى خلفه .
ومن لم يعرف بذلك من الزيدية أو غيرهم من المسلمين فإنه يصلى خلفه ، والأصل سلامة المسلم مما يوجب منع الصلاة خلفه ، كما أن الأصل سلامة المسلم من الحكم عليه بالشرك حتى يوجد بأمر واضح

(12/107)

وبينة عادلة ما يدل على أنه يفعل الشرك أو يعتقد جوازه ، هذا هو الذي أعتقده وأعلنه الآن لإخواننا في اليمن وغيرها ، وقد تقدم أن الحق ضالة المؤمن متى وجده أخذه ، ومعلوم أن العصمة لله ولرسله فيما يبلغونه عن الله عز وجل ، وكل مفت وكل عالم وكل طالب علم قد يقع منه بعض الخطأ أو بعض الإجمال ، ثم بعد وضوح الحق وظهوره يرجع إليه وفي ذلك شرف وفضل ، وهذه طريقة أهل العلم في عهد النبي صلى الله عليه وسلم إلى يومنا هذا ، وقد أثنى عليهم أهل العلم بذلك وشكروهم على هذه الطريقة الحميدة ، وهذا هو الذي يجب علينا وعلى غيرنا الرجوع إليه والأخذ به في جميع الأحوال ، وأسأل الله عز وجل أن يوفقنا لما فيه رضاه ، وأن يمنحنا وإخواننا جميعا في اليمن وغيره إصابة الحق في القول والعمل إنه سبحانه وتعالى سميع قريب ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(12/108)

س : ما حكم الصلاة خلف من يذهب إلى قبور الصالحين للتبرك بها وتلاوة القرآن في الموالد وغيرها بأجر على ذلك ؟ (1)
ج : هذا فيه تفصيل إن كان مجرد الاحتفال بالموالد من دون شرك فهذا مبتدع فينبغي أن لا يكون إماما لما ثبت في
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/108)

الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1)
والاحتفال بالموالد من البدع ، أما إذا كان يدعو الأموات ويستغيث بهم ، أو بالجن ، أو غيرهم من المخلوقات فيقول : يا رسول الله انصرني ، أو اشف مريضي ، أو يقول : يا سيدي الحسين ، أو يا سيدي البدوي ، أو غيرهم من الأموات ، أو الجمادات كالأصنام ، المدد المدد ، فهذا مشرك شركا أكبر لا يصلى خلفه ، ولا تصح إمامته - نسأل الله العافية - أما إذا كان يرتكب بدعة كأن يحضر المولد ولكن لا يأتي بالشرك ، أو يقرأ القرآن عند القبور ، أو يصلي عندها ، ولا يأتي بشرك فهذا يكون قد ابتدع في الدين فيعلم ويوجه إلى الخير وصلاته صحيحة إذا لم يفعلها عند القبور ، أما الصلاة في المقبرة فلا تصح لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق عليه .
__________
(1) رواه أبو داود في ( السنة ) برقم ( 3991 ) .
(2) رواه الإمام أحمد في ( باقي مسند الأنصار ) برقم ( 22931 ) ، والبخاري في ( الجنائز ) برقم ( 1301 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 823 ) .

(12/109)

حكم الصلاة خلف من يستغيث بغير الله (1)
س : هل يصح أن أصلي خلف من يستغيث بغير الله ويتلفظ بمثل هذه الكلمات : ( أغثنا يا غوث ، مدد يا جيلاني ) وإذا لم أجد غيره فهل لي أن أصلي في بيتي ؟ .
ج : لا تجوز الصلاة خلف جميع المشركين ومنهم من يستغيث بغير الله ويطلب منه المدد ؛ لأن الاستغاثة بغير الله من الأموات والأصنام والجن وغير ذلك من الشرك بالله سبحانه ، أما الاستغاثة بالمخلوق الحي الحاضر الذي يقدر على إغاثتك فلا بأس بها ، لقول الله عز وجل في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (2) وإذا لم تجد إماما مسلما تصلي خلفه جاز لك أن تصلي في بيتك ، وإن وجدت جماعة مسلمين يستطيعون الصلاة في المسجد قبل الإمام المشرك أو بعده فصل معهم ، وإن استطاع المسلمون عزل الإمام المشرك وتعيين إمام مسلم يصلي بالناس وجب عليهم ذلك ؛ لأن ذلك من باب الأمر بالمعروف والنهي عن
__________
(1) سبق نشره في جـ ( 4 ) ، صـ ( 314 ) من هذا المجموع ، وفي ( مجلة الدعوة ) في 13 \ 10 \ 1409 هـ .
(2) سورة القصص الآية 15

(12/110)

المنكر وإقامة شرع الله في أرضه إذا أمكن ذلك بدون فتنة ، لقول الله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية ، وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) رواه مسلم في صحيحه .
__________
(1) سورة التوبة الآية 71
(2) سورة التغابن الآية 16
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(12/111)

س : هل يجوز للمسلم أن يدع ذلك المسجد الذي يؤمه المشرك ويذهب إلى مسجد يؤمه موحد يفعل السنة (1) ؟
ج : نعم ، يجوز له ذلك بل يجب عليه ؛ لأن الصلاة خلف الإمام المشرك لا تصح كما تقدم .
__________
(1) من ضمن الأسئلة المقدمة من ح . م . ك . وقد أجابه عنها سماحته عندما كان نائبا لرئيس الجامعة الإسلامية .

(12/111)

حكم الصلاة خلف ومع المتمسكين بالبدعة (1)
س : ما حكم المقيم في بلد أهله متمسكون بالبدعة ، هل يصح له أن يصلي معهم صلاة الجمعة والجماعة ، أو يصلي وحده ، أو تسقط عنه الجمعة ؟ وإذا كان أهل السنة ببلد أقل من اثني عشر فهل تصح لهم الجمعة أم لا ؟ .
ج : إن إقامة صلاة الجمعة واجبة خلف كل إمام بر أو فاجر ، فإذا كان الإمام في الجمعة لا تخرجه بدعته عن الإسلام فإنه يصلى خلفه ، قال الإمام أبو جعفر الطحاوي رحمه الله في عقيدته المشهورة : ( ونرى الصلاة خلف كل بر وفاجر من أهل القبلة وعلى من مات منهم ) انتهى ، قال الشارح لهذه العقيدة وهو من العلماء المحققين في شرح هذه الجملة : ( قال صلى الله عيه وسلم : « صلوا خلف كل بر وفاجر » (2) رواه مكحول
__________
(1) سبق نشره في جـ ( 4 ) ، صـ ( 303 ) من هذا المجموع ، ونشرت بمجلة ( الجامعة الإسلامية ) بالمدينة المنورة ، العدد ( الرابع ) ، السنة الرابعة ، ربيع الثاني سنة 1392 هـ صـ ( 133 - 140 ) ، في ( باب يستفتونك ) الذي يرد فيه سماحة رئيس الجامعة الإسلامية على أسئلة القراء .
(2) رواه الدارقطني في سننه ( كتاب العيدين ) باب من تجوز الصلاة معه والصلاة عليه برقم ( 10 ) .

(12/112)

عن أبي هريرة رضي الله عنه ، وأخرجه الدارقطني وقال : مكحول لم يلق أبا هريرة ، وفي إسناده معاوية بن صالح متكلم فيه وقد احتج به مسلم في صحيحه .
وخرج له الدارقطني أيضا وأبو داود عن مكحول عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « الصلاة واجبة عليكم مع كل مسلم برا كان أو فاجرا وإن عمل الكبائر والجهاد واجب عليكم مع كل أمير برا كان أو فاجرا وإن عمل الكبائر » (1) ، وفي صحيح البخاري أن عبد الله بن عمر رضي الله عنهما كان يصلي خلف الحجاج بن يوسف الثقفي وكذا أنس بن مالك ، وكان الحجاج فاسقا ظالما . وفي صحيحه أيضا أن النبي صلى الله عليه وسلم قال : « يصلون لكم فإن أصابوا فلكم وإن أخطئوا فلكم وعليهم » (2) ، وعن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : « صلوا خلف من قال : لا إله إلا الله وصلوا على من قال : لا إله إلا الله » (3) أخرجه الدارقطني من طرق وضعفها .
__________
(1) رواه أبو داود في ( الجهاد ) برقم ( 2171 ) .
(2) رواه البخاري في ( الأذان ) برقم ( 653 ) واللفظ له ، ورواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8309 ) .
(3) رواه الدارقطني في سننه في ( كتاب العيدين ) باب صفة من تجوز الصلاة معه والصلاة عليه برقم ( 3 ، 4 ) .

(12/113)

اعلم رحمك الله وإيانا أنه يجوز للرجل أن يصلي خلف من لم يعلم منه بدعة ولا فسقا باتفاق الأئمة ، وليس من شرط الائتمام أن يعلم المأموم اعتقاد إمامه ولا أن يمتحنه فيقول : ماذا تعتقد ؟ بل يصلي خلف المستور الحال ، ولو صلى خلف مبتدع يدعو إلى بدعته أو فاسق ظاهر الفسق وهو الإمام الراتب الذي لا يمكنه الصلاة إلا خلفه - كإمام الجمعة والعيدين والإمام في صلاة الحج بعرفة ونحو ذلك - فإن المأموم يصلي خلفه عند عامة السلف والخلف ، ومن ترك الجمعة والجماعة خلف الإمام الفاجر فهو مبتدع عند أكثر العلماء ، والصحيح أنه يصليها ولا يعيدها .
فإن الصحابة رضي الله عنهم كانوا يصلون الجمعة والجماعة خلف الأئمة الفجار ولا يعيدون ، كما كان عبد الله بن عمر رضي الله عنهما يصلي خلف الحجاج بن يوسف وكذلك أنس بن مالك رضي الله عنه كما تقدم ، وكذلك عبد الله بن مسعود رضي الله عنه وغيره يصلون خلف الوليد بن عقبة بن أبي معيط وكان يشرب الخمر ، حتى إنه صلى بهم الصبح مرة أربعا ثم قال : أزيدكم ؟ فقال له ابن مسعود : " ما زلنا معك منذ اليوم في زيادة " (1) وفي الصحيح أن عثمان
__________
(1) رواه ابن شبه (كما في الاستيعاب 4\1554) وأصل القصة في صحيح مسلم في (الحدود) برقم (1707) ، ومسند الإمام أحمد في (مسند العشرة المبشرين بالجنة) برقم (1234) دون قول ابن مسعود .

(12/114)

رضي الله عنه لما حصر صلى بالناس شخص ، فسأل سائل عثمان : إنك إمام عامة وهذا الذي صلى بالناس إمام فتنة ؟ فقال : " يا ابن أخي إن الصلاة من أحسن ما يعمل الناس ، فإذا أحسنوا فأحسن معهم وإذا أساءوا فاجتنب إساءتهم " (1) .
والفاسق والمبتدع صلاته في نفسها صحيحة ، فإذا صلى المأموم خلفه لم تبطل صلاته ، لكن إنما كره من كره الصلاة خلفه ؛ لأن الأمر بالمعروف والنهي عن المنكر واجب .
ومن ذلك : أن من أظهر بدعة وفجورا لا يرتب إماما للمسلمين فإنه يستحق التعزير حتى يتوب ، فإن أمكن هجره حتى يتوب كان حسنا ، وإذا كان بعض الناس إذا ترك الصلاة خلفه وصلى خلف غيره أثر ذلك في إنكار المنكر حتى يتوب أو يعزل أو ينتهي الناس عن مثل ذنبه ، فمثل هذا إذا ترك الصلاة خلفه كان في ذلك مصلحة شرعية ولم تفت المأموم جمعة ولا جماعة .
وأما إذا كان ترك الصلاة خلفه يفوت المأموم الجمعة والجماعة فهنا لا يترك الصلاة خلفه إلا مبتدع مخالف للصحابة رضي الله عنهم ، وكذلك إذا كان الإمام قد رتبه ولاة الأمور وليس في ترك الصلاة خلفه مصلحة شرعية فهنا لا يترك الصلاة
__________
(1) رواه البخاري في ( الأذان ) برقم ( 654 ) .

(12/115)

خلفه بل الصلاة خلفه أفضل .
فإذا أمكن للإنسان أن لا يقدم مظهرا للمنكر في الإمامة وجب عليه ذلك ، لكن إذا ولاه غيره ولم يمكنه صرفه عن الإمامة ، أو كان لا يتمكن من صرفه عن الإمامة إلا بشر أعظم ضررا من ضرر ما أظهر من المنكر فلا يجوز دفع الفساد القليل بالفساد الكثير ولا دفع أخف الضررين بحصول أعظمهما ، فإن الشرائع جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها بحسب الإمكان ، فتفويت الجمع والجماعات أعظم فسادا من الاقتداء فيهما بالإمام الفاجر ، لا سيما إذا كان التخلف عنها لا يدفع فجورا فيبقى تعطيل المصلحة الشرعية بدون دفع تلك المفسدة .
وأما إذا أمكن فعل الجمعة والجماعة خلف البر فهذا أولى من فعلها خلف الفاجر ، وحينئذ فإذا صلى خلف الفاجر من غير عذر فهو موضع اجتهاد العلماء ، منهم من قال : يعيد ، ومنهم من قال : لا يعيد ، وموضع بسط ذلك في كتب الفروع ) انتهى كلام الشارح .
والأقرب في هذه المسألة الأخيرة عدم الإعادة للأدلة السابقة ؛ ولأن الأصل عدم وجوب الإعادة فلا يجوز الإلزام بها إلا بدليل خاص يقتضي ذلك ، ولا نعلم وجوده . والله الموفق .
وأما السؤال الثاني : فجوابه أن يقال : هذه المسألة فيها

(12/116)

خلاف مشهور بين أهل العلم ، والصواب في ذلك : جواز إقامة الجمعة بثلاثة فأكثر إذا كانوا مستوطنين في قرية لا تقام فيها الجمعة ، أما اشتراط أربعين أو اثني عشر أو أقل أو أكثر لإقامة الجمعة فليس عليه دليل يعتمد عليه فيما نعلم ، وإنما الواجب أن تقام في جماعة وأقلها ثلاثة ، وهو قول جماعة من أهل العلم واختاره شيخ الإسلام ابن تيمية رحمه الله وهو الصواب كما تقدم .

(12/117)

حكم الصلاة خلف صاحب عقيدة
مخالفة لأهل السنة كالأشعري ونحوه (1)
س : هل تجوز الصلاة خلف صاحب عقيدة مخالفة لأهل السنة والجماعة كالأشعري مثلا ؟ .
ج : الأقرب والله أعلم أن كل من نحكم بإسلامه يصح أن نصلي خلفه ومن لا فلا ، وهذا قول جماعة من أهل العلم وهو الأصوب .
وأما من قال : إنها لا تصح خلف العاصي فقوله هذا مرجوح ، بدليل أن النبي صلى الله عليه وسلم رخص في الصلاة
__________
(1) سبق نشره في ج ( 5 ) ص ( 426 ) من هذا المجموع .

(12/117)

خلف الأمراء ، والأمراء منهم الكثير من العصاة ، وابن عمر وأنس وجماعة صلوا خلف الحجاج وهو من أظلم الناس .
والحاصل أن الصلاة تصح خلف مبتدع بدعة لا تخرجه عن الإسلام ، أو فاسق فسقا ظاهرا لا يخرجه من الإسلام .
لكن ينبغي أن يولى صاحب السنة ، وهكذا الجماعة إذا كانوا مجتمعين في محل يقدمون أفضلهم .

(12/118)

الصلاة خلف المبتدع والمسبل إزاره (1)
س : هل تصح الصلاة وراء المبتدع والمسبل إزاره ؟ .
ج : نعم تصح الصلاة خلف المبتدع وخلف المسبل إزاره وغيرهما من العصاة في أصح قولي العلماء ما لم تكن البدعة مكفرة لصاحبها ، فإن كانت مكفرة له كالجهمي ونحوه ممن بدعتهم تخرجهم عن دائرة الإسلام ، فلا تصح الصلاة خلفهم ، ولكن يجب على المسئولين أن يختاروا للإمامة من هو سليم من البدعة والفسق ، مرضي السيرة ؛ لأن الإمامة أمانة عظيمة ، القائم بها قدوة للمسلمين ، فلا يجوز أن يتولاها أهل البدع والفسق مع القدرة على تولية غيرهم .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، صـ ( 113 ) .

(12/118)

والإسبال من جملة المعاصي التي يجب تركها والحذر منها ؛ لقول النبي صلى الله عليه وسلم : « ما أسفل من الكعبين من الإزار فهو في النار » (1) رواه البخاري في صحيحه ، وما سوى الإزار حكمه حكم الإزار كالقميص والسراويل والبشت ونحو ذلك ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم المسبل إزاره والمنان فيما أعطى والمنفق سلعته بالحلف الكاذب » (2) خرجه مسلم في صحيحه .
وإذا صار سحبه للإزار ونحوه من أجل التكبر ، صار ذلك أشد في الإثم وأقرب إلى العقوبة العاجلة ؛ لقول النبي صلى الله عليه وسلم : « من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة » (3) .
والواجب على كل مسلم أن يحذر ما حرم الله عليه من الإسبال وغيره من المعاصي ، كما يجب عليه أن يحذر البدع كلها ؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو
__________
(1) رواه البخاري في ( اللباس ) برقم ( 5341 ) ، وأحمد في ( باقي مسند المكثرين ) برقم ( 9555 ) .
(2) رواه مسلم في ( الإيمان ) برقم ( 154 ) ، والترمذي في ( البيوع ) برقم ( 1132 ) ، والنسائي في ( الزكاة ) برقم ( 2516 ) .
(3) رواه البخاري في ( المناقب ) برقم ( 3392 ) واللفظ له ، ورواه مسلم في ( اللباس والزينة ) برقم 3889 ) .

(12/119)

رد » (1) . خرجه مسلم في صحيحه ، ولقوله صلى الله عليه وسلم : « خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (2) خرجه مسلم أيضا .
نسأل الله لنا وللمسلمين جميعا العافية من البدع والمعاصي إنه خير مسئول .
__________
(1) رواه مسلم في ( الأقضية ) برقم ( 3243 )
(2) رواه مسلم في ( الجمعة ) برقم ( 1435 ) .

(12/120)

حكم الصلاة خلف الصوفي (1)
س : إذا حضرت بقرية وكان إمامها من الصوفية ، ولا يقبض يده في الصلاة ولا يدلي بركبتيه قبل يديه إلى السجود ، فهل تجوز صلاتي معه ؟ .
ج : إذا كان معروفا بالتوحيد ليس مشركا وإنما عنده شيء من الجهل أو التصوف ولكنه موحد مسلم يعبد الله وحده ولا يعبد المشايخ ولا غيرهم من المخلوقات كالشيخ عبد القادر وغيره ، فمجرد كونه لا يضم يديه في الصلاة لا يمنع من
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/120)

الصلاة خلفه ؛ لأن هذا أمر مسنون ، وليس بواجب ، وهو جعل كفه اليمنى على كفه اليسرى ورسغه وساعده على صدره حال القيام في الصلاة ، فمن أرسلها فلا حرج عليه وصلاته صحيحة ، وقد استحب ذلك بعض أهل العلم ، لكن الصواب أن المشروع هو الضم لثبوت الأحاديث عن رسول الله صلى الله عليه وسلم بذلك .
وهذه الأحاديث تعم حال المصلي قبل الركوع وبعده ، وهكذا الخلاف في تقديم المصلي ركبتيه قبل يديه ، أو يديه قبل ركبتيه لاختلاف الأحاديث الواردة في ذلك من حديث أبي هريرة رضي الله عنه ، وابن عمرو ، ووائل بن حجر ، وأفتى به مالك رضي الله عنهم جميعا .
والأرجح في ذلك أن الأفضل تقديم الركبتين عند السجود ثم اليدين ثم الوجه ، وبذلك تجتمع الأحاديث ، ويوافق أول حديث أبي هريرة صريح حديث وائل بن حجر وما جاء في معناه ؛ لأن النهي عن بروك البعير الوارد في حديث أبي هريرة يوافق ما دل عليه حديث وائل من تقديم الركبتين على اليدين ؛ لأن البعير إذا أنيخ يقدم يديه على رجليه ، وأما قوله في آخر حديث أبي هريرة : « وليضع يديه قبل ركبتيه » (1) فالأظهر في ذلك أنه انقلاب في الرواية ، غلط فيه بعض الرواة والصواب :
__________
(1) سنن الترمذي الصلاة (269),سنن النسائي التطبيق (1091),سنن أبو داود الصلاة (840),مسند أحمد بن حنبل (2/381),سنن الدارمي الصلاة (1321).

(12/121)

« وليضع ركبتيه قبل يديه » (1) .
وبذلك يوافق آخر الحديث أوله كما أشار إلى ذلك العلامة ابن القيم رحمه الله في زاد المعاد ، وهذا مع القدرة ، أما العاجز لكبر أو مرض فلا حرج عليه في تقديم يديه قبل ركبتيه ، ومن قدم اليدين على الركبتين في الصلاة اعتقادا منه أن ذلك هو الأفضل فلا حرج عليه ، والأمر في ذلك واسع والخلاف فيه مشهور بين أهل العلم .
ولا ينبغي التشديد في ذلك ؛ لأن الاختلاف في الأفضلية فقط ، والصلاة صحيحة على كلا القولين ، ولا حرج في الصلاة خلف من فعل هذا أو هذا . والله ولي التوفيق .
__________
(1) رواه الترمذي في ( الصلاة ) برقم ( 248 ) ، والنسائي في ( التطبيق ) برقم ( 1077 ) .

(12/122)

حكم الصلاة خلف العاصي كحالق اللحية وشارب الدخان (1)
س : ما حكم الصلاة خلف العاصي كحالق اللحية وشارب الدخان ؟ .
ج : اختلف العلماء في هذه المسألة ، فذهب بعضهم إلى
__________
(1) سبق نشره في جـ ( 6 ) صـ ( 400 ) من هذا المجموع .

(12/122)

عدم صحة الصلاة خلف العاصي لضعف إيمانه وأمانته ، وذهب جمع كبير من أهل العلم إلى صحتها ، ولكن لا ينبغي لولاة الأمر أن يجعلوا العصاة أئمة للناس مع وجود غيرهم وهذا هو الصواب ؛ لأنه مسلم يعلم أن الصلاة واجبة عليه ويؤديها على هذا الأساس فصحت صلاة من خلفه ، والحجة في ذلك ما ثبت في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال في الصلاة خلف الأمراء الفسقة : « يصلون لكم فإن أحسنوا فلكم ولهم وإن أساءوا فلكم وعليهم » (1) ، وجاء عنه عليه الصلاة والسلام أحاديث أخرى ترشد إلى هذا المعنى ، وصلى بعض الصحابة خلف الحجاج وهو من أفسق الناس ، ولأن الجماعة مطلوبة في الصلاة فينبغي للمؤمن أن يحرص عليها وأن يحافظ عليها ولو كان الإمام فاسقا ، لكن إذا أمكنه أن يصلي خلف إمام عدل فهو أولى وأفضل وأحوط للدين .
__________
(1) صحيح البخاري الأذان (662),مسند أحمد بن حنبل (2/355).

(12/123)

حكم إمامة من يشرب الدخان (1)
س : ما حكم شرب الدخان وحكم إمامة من يجاهر بذلك ؟
__________
(1) نشرت بمجلة الدعوة العدد ( 1078 ) في تاريخ 11 \ 6 \ 1407 هـ . وكذلك صدرت نشرة من الرئاسة بعنوان ( حكم شرب الدخان ) .

(12/123)

ج : قد دلت الأدلة الشرعية على أن شرب الدخان من الأمور المحرمة شرعا ، وذلك لما اشتمل عليه من الخبث والأضرار الكثيرة ، والله سبحانه لم يبح لعباده من المطاعم والمشارب إلا ما كان طيبا نافعا ، أما ما كان ضارا لهم في دينهم أو دنياهم أو مغيرا لعقولهم ، فإن الله سبحانه قد حرمه عليهم ، وهو عز وجل أرحم بهم من أنفسهم ، وهو الحكيم العليم في أقواله وأفعاله وشرعه وقدره ، فلا يحرم شيئا عبثا ، ولا يخلق شيئا باطلا ، ولا يأمر بشيء ليس للعباد فيه فائدة ؛ لأنه سبحانه أحكم الحاكمين ، وأرحم الراحمين ، وهو العالم بما يصلح العباد وينفعهم في العاجل والآجل ، كما قال سبحانه : { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1) وقال عز وجل : { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (2)
والآيات في هذا المعنى كثيرة ، ومن الدلائل القرآنية على تحريم شرب الدخان قوله سبحانه وتعالى في كتابه الكريم في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (3) وقال في سورة الأعراف في وصف نبينا محمد صلى الله عليه وسلم : { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (4) الآية .
__________
(1) سورة الأنعام الآية 83
(2) سورة النساء الآية 11
(3) سورة المائدة الآية 4
(4) سورة الأعراف الآية 157

(12/124)

فأوضح سبحانه في هاتين الآيتين الكريمتين أنه سبحانه لم يحل لعباده إلا الطيبات ؛ وهي الأطعمة والأشربة النافعة ، أما الأطعمة والأشربة الضارة كالمسكرات والمخدرات وسائر الأطعمة والأشربة الضارة في الدين أو البدن أو العقل فهي من الخبائث المحرمة .
وقد أجمع الأطباء وغيرهم من العارفين بالدخان وأضراره أن الدخان من المشارب الضارة ضررا كبيرا ، وذكروا أنه سبب لكثير من الأمراض كالسرطان وموت السكتة وغير ذلك ، فما كان بهذه المثابة فلا شك في تحريمه ووجوب الحذر منه فلا ينبغي للعاقل أن يغتر بكثرة من يشربه ، فقد قال الله تعالى في كتابه المبين : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ } (1) وقال عز وجل : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (2)
أما إمامة شارب الدخان وغيره من العصاة في الصلاة فلا ينبغي أن يتخذ مثله إماما ، بل المشروع أن يختار للإمامة الأخيار من المسلمين المعروفين بالدين والاستقامة؛ لأن
__________
(1) سورة الأنعام الآية 116
(2) سورة الفرقان الآية 44

(12/125)

الإمامة شأنها عظيم ؛ ولهذا قال النبي صلى الله عليه وسلم : « يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأقدمهم هجرة فإن كانوا في الهجرة سواء فأقدمهم سلما » (1) الحديث رواه مسلم في صحيحه .
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال لمالك بن الحويرث وأصحابه : « إذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم » (2) لكن اختلف العلماء رحمهم الله هل تصح إمامة العاصي والصلاة خلفه ، فقال بعضهم : لا تصح الصلاة خلفه ؛ لضعف دينه ونقص إيمانه ، وقال آخرون من أهل العلم : تصح إمامته والصلاة خلفه ؛ لأنه مسلم قد صحت صلاته في نفسه فتصح صلاة من خلفه ؛ ولأن كثيرا من الصحابة صلوا خلف بعض الأمراء المعروفين بالظلم والفسق ، ومنهم ابن عمر رضي الله عنهما قد صلى خلف الحجاج وهو من أظلم الناس ، وهذا هو القول الراجح وهو صحة إمامته والصلاة خلفه .
لكن لا ينبغي أن يتخذ إماما مع القدرة على
__________
(1) رواه مسلم في كتاب ( المساجد ومواضع الصلاة ) باب ( من أحق بالإمامة ) برقم ( 673 ) .
(2) رواه البخاري في ( الأذان ) برقم ( 592 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1080 ) .

(12/126)

إمامة غيره من أهل الخير والصلاح ، وهذا جواب مختصر أردنا منه التنبيه على أصل الحكم في هاتين المسألتين وبيان بعض الأدلة على ذلك وقد أوضح العلماء حكم هاتين المسألتين فمن أراد بسط ذلك وجده .
والله المسئول أن يصلح أحوال المسلمين ويوفقهم جميعا للاستقامة على دينه ، والحذر مما يخالف شرعه إنه جواد كريم . وصلى الله وسلم على نبينا محمد وآله وصحبه .

(12/127)

س : إذا كان الرجل معلنا لشرب الدخان أو يتشبه بالكفرة في لباس أو غيره ، هل يصلى خلفه أم لا (1) ؟
ج : تصح الصلاة خلف المذكور إذا كان مسلما في أصح قولي العلماء ، لكن إذا تيسرت الصلاة جماعة في المساجد خلف من هو خير منه فهو أولى وأحوط .
__________
(1) إجابة على سؤال مقدم من س وع وع . ب برقم ( 1474 ) وتاريخ 25 \ 12 \ 1381 هـ عندما كان نائبا لرئيس الجامعة الإسلامية .

(12/127)

س : ما حكم إمامة من يفعل شيئا من المعاصي كشرب الدخان أو حلق اللحية أو إسبال الثياب أو نحو ذلك ؟ (1)
ج : صلاته صحيحة إذا أداها كما شرع الله بإجماع أهل العلم ، وهكذا صلاة من خلفه ؛ إذا كان إماما في أصح قولي
__________
(1) نشرت في ( جريدة البلاد ) ، العدد ( 10935 ) ، الأربعاء 13 \ 1 \ 1415 هـ .

(12/127)

العلماء . أما الكافر فلا تصح صلاته ولا صلاة من خلفه لفقد شرطها وهو الإسلام ، ولكن الواجب على الجهات المسئولة أن تختار للإمامة من هو معروف بالعلم والفضل والعدالة حسب الإمكان . والله الموفق .

(12/128)

الواجب على الإمام عدم التخلف عن الصلاة بالجماعة (1)
س : عينت إمام مسجد إماما راتبا ، ولكن جماعة المسجد لا يصلون في هذا المسجد إلا يوم الجمعة ، حيث يغادرون إلى مناطقهم بعد صلاة الجمعة ، وفي هذه الحالة لا يوجد جماعة في المسجد إلا ثلاثة ، وقد قال المؤذن لي : لا تحضر إلا يوم الجمعة ، حيث إن مكان سكني يبعد عن المسجد نحو 30 كم ، أرجو التكرم بالإجابة عن حالتي هذه وخصوصا أنني لا أقدر أن أصلي فيه جميع الفروض ؛ لأنني أعمل مدرسا والمسافة بعيدة ، علما أنه قد طلب مني حضور جميع الفروض عند تعييني إماما لهذا المسجد ؟ نرجو الإفادة والله يبارك فيكم .
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1420 ) .

(12/128)

ج : الواجب عليك أن تصلي بهم جميع الأوقات كما أمرك بذلك مرجعك ، إلا إذا سمح لك المرجع بأن تستنيب المؤذن أو غيره ممن هو أهل للإمامة في بعض الأوقات فلا بأس .

(12/129)

ما يفعله الإمام إذا أخطأ ولم يفتح عليه (1)
س : إذا قرأ الإمام في الصلاة ما تيسر من القرآن ثم نسي تكملة الآية ، ولم يعرف أحد أيرد عليه من المصلين ، فهل يكبر وينهي الركعة أم يقرأ سورة غيرها ؟ .
ج : هو مخير إن شاء كبر وأنهى القراءة ، وإن شاء قرأ آية أو آيات من سورة أخرى ، على حسب ما تقتضيه السنة المطهرة في الصلاة التي يقرأ فيها إذا كان ذلك في غير الفاتحة . أما الفاتحة فلا بد من قراءتها جميعها ؛ لأن قراءتها ركن من أركان الصلاة ، والله ولي التوفيق .
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1377 ) ، بتاريخ 6 \ 8 \ 1413 هـ .

(12/129)

إمامة المرأة للنساء (1)
س : هل يجوز للنساء أن يتخذن لهن إمامة منهن تصلي بهن في رمضان وفي غيره ؟ .
ج : نعم لا بأس بذلك ، وقد روي عن عائشة وأم سلمة وابن عباس رضي الله عنهم ما يدل على ذلك ، وإمامة النساء تقف وسطهن وتجهر بالقراءة في الصلاة الجهرية ، والله ولي التوفيق .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، صـ ( 120 ) .

(12/130)

س : سائل من لوس أنجلوس يقول في سؤاله : أين تقف المرأة عند إمامتها للنساء ، وهل هناك خلاف بين المذاهب في هذا الأمر؟ أفتونا جزاكم الله خيرا (1) .
ج : تقف المرأة في وسط صفهن كما فعلت عائشة وأم سلمة رضي الله عنهما ولئلا تتشبه بالرجال في ذلك ، ولا أعلم خلافا بين أهل العلم في ذلك ، ويستحب لها الجهر في الجهرية كالرجل لعظم الفائدة في ذلك ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/130)

جهر المرأة بالقراءة في الصلاة (1)
س : ما حكم العدد اللازم لجماعة النساء وهل ترفع المرأة صوتها إذا صلت بهن ؟ .
ج : إذا كانت تصلي بالنساء فيشرع لها أن تجهر بالقراءة في الصلاة الجهرية حتى تسمعهن ويستفدن من كلام الله عز وجل ولا يشترط لذلك عدد معين ، لكن إذا لم يكن معها إلا امرأة واحدة وقفت عن يمينها فإن كن أكثر وقفن عن يمينها وشمالها وكانت الإمامة في الوسط .
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/131)

إمامة المرأة للرجل (1)
س : الأخت أم يوسف من مكة المكرمة تقول في سؤالها : هل يجوز أن تؤم المرأة زوجها في صلاة الليل إذا كانت أقرأ منه . وتقول أيضا : إن زوجها فاتته صلاة العصر وعندما دخل المنزل وجدها تصلي دخل معها مأموما فهل تصح صلاتهما ؟
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/131)

ج : لا يجوز أن تؤم المرأة الرجل ولا تصح صلاته خلفها لأدلة كثيرة ، وعلى المذكور أن يعيد صلاته . وفق الله الجميع .

(12/132)

الاستخلاف أثناء الصلاة (1)
س : ذهبت إلى المسجد لصلاة العشاء فوجدت الجماعة قد سبقوني بركعتين ، وبعد أن كبرت للدخول في الصلاة حصل للإمام عذر جعله يقطع الصلاة ويضعني إماما مكانه ، فماذا أفعل في هذه الحالة وأنا مسبوق بركعتين ؟ .
ج : عليك أن تصلي الركعتين اللتين أدركتهما ، وأن تجلس للتشهد الأول بالنسبة إليك وهو التشهد الأخير بالنسبة للمأمومين ، والأفضل أن تصلي على النبي صلى الله عليه وسلم ثم تقوم وتشير إليهم بأن يجلسوا حتى تفرغ من قضاء الركعتين ، ثم تسلم بهم جميعا ؛ لأنك معذور في هذه الحالة وهم معذورون وعليهم أن ينتظروك .
هذا هو الواجب عليكم جميعا ، ولو أنه استخلف إنسانا لم يفته شيء من الصلاة لكان أولى ، والله ولي التوفيق .
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 60 ) .

(12/132)

س : السائل ع . م . أ - من أسوان في جمهورية مصر العربية ، يقول : بعد أن صلى الإمام ركعتين من صلاة العشاء تذكر أنه غير متوضئ ، فقطع صلاته والتفت إلى من خلفه من المأمومين ليقدم أحدهم للصلاة بدلا منه ، فوجدهم من العامة الذين لا يحسنون القراءة ، وكان الذي يحسن القراءة بعيدا عنه بعض الشيء فكيف يتقدم هذا الشخص للصلاة بدلا منه ، هل يقطع صلاته ثم يكبر ثانية بالمأمومين ، أم يمشي حتى يصل إلى مكان الإمام وهو في صلاته ، وماذا لو كان هذا الشخص المطلوب منه التقدم في الصف الثاني ؟ أفتونا مأجورين (1) .
ج : الأفضل أن يستنيب الإمام من يصلي بقية الصلاة إذا عرض له ما يوجب انصرافه من الصلاة ، فإن لم يتيسر ذلك أتم كل واحد لنفسه ، وإن انتظروا حتى يرجع ويصلي بهم فلا بأس ، وقد استناب عمر رضي الله عنه لما طعن وهو في الصلاة عبد الرحمن بن عوف رضي الله عنه فأتم الصلاة بالناس ، فإذا كان النائب ليس خلف الإمام وخطى خطوات قليلة إلى محل الإمامة فلا بأس لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك لما صلى بالناس على المنبر ثم نزل فسجد
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/133)

بالأرض ليعلمهم الصلاة في مثل هذا ، وليأتموا به . وهكذا في صلاة الكسوف لما عرضت عليه الجنة تقدم خطوات فتقدم الناس معه ، ولما عرضت عليه النار تأخر وتأخروا . والله ولي التوفيق .

(12/134)

حكم صلاة من تقدم للإمامة أثناء الصلاة بدون استخلاف (1)
س : إذا صلى الإمام بعض الصلاة ثم قطع الصلاة وقام محله آخر وأتم الصلاة بغير استخلاف ، وبعد انقضاء الصلاة حصل عند المأمومين تشويش هل استخلف أم لا ، وبعضهم سأل الإمام الآخر هل استخلفك الإمام قال : لا ، فهل يلزم المأمومين إعادة الصلاة ، وهل يلزم البحث إذا كانوا لم يعلموا الحال ، وهل في المسألة أقوال ؛ لأن بعض طلبة العلم أفتى بصحة الصلاة وبعضهم ببطلانها ؟
ج : إذا قدم الإمام رجلا من المأمومين عند احتياجه إلى قطع الصلاة جاز في أظهر أقوال أهل العلم ، وقد روي عن عمر وعلي رضي الله عنهما ، وفعله عمر رضي الله عنه لما طعن وهو
__________
(1) من برنامج ( نور على الدرب ) .

(12/134)

في الصلاة ، فإنه قدم عبد الرحمن بن عوف رضي الله عنه ليتم الصلاة . والقصة في صحيح البخاري ، وكذا لو قدم المأمومون أحدهم إذا كانوا قلة أو قدمه بعضهم إذا كانوا كثيرا ، وكذا لو تقدم أحدهم وأتم الصلاة دون أن يقدمه أحد ، قال أبو محمد ابن قدامة رحمه الله في المغني بعد أن استدل للرأي الراجح وهو جواز الاستخلاف : إذا ثبت هذا فإن للإمام أن يستخلف من يتم بهم الصلاة كما فعل عمر رضي الله عنه ، وإن لم يستخلف فقدم المأمومون منهم رجلا فأتم بهم جاز ، وإن صلوا وحدانا جاز ، قال الزهري في إمام ينوبه الدم أو يرعف أو يجد مذيا : ينصرف وليقل أتموا صلاتكم . انتهى .
ولا شك أن تقدم أحد المأمومين ليتم بهم الصلاة أولى من إتمامهم الصلاة فرادى وليس الاستخلاف من الإمام ولا من المأمومين شرطا في صحة الصلاة بعد خروج الإمام منها ، فإنه لو تقدم أحد الجماعة عند إقامة الصلاة وصلى بهم دون أن يقدمه أحد منهم فإن صلاته وصلاتهم وراءه صحيحة ، فكذا لو تقدم في أثناء الصلاة ليتم الصلاة بعد خروج الإمام وإن لم يقدمه أحد ؛ لأن تقدمه يتضمن نية الإمامة ، ومتابعتهم له تتضمن قصدهم الائتمام به ، ولأن الصلاة جماعة مطلوبة شرعا فما كان محققا لها أولى من عدمه ، والله ولي التوفيق .

(12/135)

س : سائل يسأل ويقول : خرج الإمام من الصلاة ولم يستخلف فهل أتقدم الناس ؟ أم أتم الصلاة لوحدي (1) ؟
ج : المشروع للإمام إذا أحدث في الصلاة ، أو تذكر أنه دخلها على غير طهارة أن ينصرف ويستخلف من يكمل الصلاة بالناس ، كما فعل عمر رضي الله عنه ، لما طعن في صلاة الفجر ، فإنه استخلف عبد الرحمن بن عوف وكمل بالناس الصلاة . فإن لم يستخلف شرع لمن خلفه أن يتقدم أحدهم ويكمل بالناس ، فإن لم يفعلوا كمل كل واحد الصلاة لنفسه لأنه معذور ، كما بين ذلك أهل العلم . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/136)

من صلى إماما ولم يتوضأ ناسيا (1)
س : صلى الإمام بجماعة على غير وضوء نسيانا ، فما حكم هذه الصلاة في الحالات الآتية : 1 - إذا تذكر أثناء الصلاة ؟
2 - إذا تذكر بعد السلام وقبل تفرق الجماعة ؟
3 - إذا تذكر بعد تفرق الجماعة ؟
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/136)

ج : إذا لم يذكر إلا بعد السلام فصلاة الجماعة صحيحة وليس عليهم إعادة ، أما الإمام فعليه الإعادة . أما إن ذكر وهو في أثناء الصلاة فإنه يستخلف من يكمل بهم صلاتهم في أصح قولي العلماء لقصة عمر رضي الله عنه ، فإنه لما طعن استخلف عبد الرحمن بن عوف رضي الله عنه فأتم بهم الصلاة ولم يستأنف . وبالله التوفيق .

(12/137)

س : شخص أم آخرين إحدى الصلوات المفروضة ، وعند انتهائهم من الصلاة وتفرقهم تذكر أنه لم يتوضأ ، فأعاد الصلاة بعد الوضوء وحده ، فهل الصلاة في هذه الحالة صحيحة أم يلزمه إبلاغ المأمومين ، وإذا لم يكن يعرفهم فماذا يفعل (1) ؟
ج : صلاة المأمومين صحيحة أما الإمام فعليه أن يتوضأ ويعيد الصلاة ؛ لقول النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور » (2) خرجه الإمام مسلم في صحيحه .
__________
(1) نشرت في ( كتاب الدعوة ) ، ( الجزء الثاني ) ، صـ ( 92 ) .
(2) رواه مسلم في ( كتاب الطهارة ) باب وجوب الطهارة للصلاة برقم ( 224 ) ، والترمذي في ( الطهارة ) برقم ( 1 ) .

(12/137)

من صلى إماما وانتقض وضوءه أثناء الصلاة (1)
س : إذا انتقض وضوء الإمام أثناء الصلاة ، فهل يستخلف من يتم بهم الصلاة ، أم تبطل صلاة الجميع ويأمر من يستأنف بهم الصلاة من أولها ؟
ج : الصواب : أن المشروع للإمام أن يستخلف من يكمل بهم الصلاة ، كما فعل عمر رضي الله عنه لما طعن وهو يصلي استخلف عبد الرحمن بن عوف رضي الله عنه فأتم بهم صلاة الفجر ، فإن لم يستخلف بهم الإمام تقدم بعض من وراءه فأكمل بالناس ، فإن استأنفوا الصلاة من أولها فلا حرج في ذلك ؛ لأن المسألة فيها خلاف بين أهل العلم لكن الأرجح هو أن الإمام يستخلف من يكمل بهم لما ذكرنا من فعل عمر رضي الله عنه فإن استأنفوا فلا بأس ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/138)

س : شخص صلى إماما لجماعة من الناس ، وبعد أن أتم الصلاة تذكر أنه لم يكن على طهارة ثم ذهب وتطهر وأعاد الصلاة هو فقط ، فهل ما فعل هذا الشخص صواب ؟ وما الذي يلزمه الآن إن كان على خطأ ؟ (1)
ج : هذا الذي فعله الشخص المذكور هو الصواب ، وهو الواجب عليه ، أما الجماعة فصلاتهم صحيحة ؛ لأنهم لم يعلموا حاله حين الصلاة . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/139)

من صلى إماما بغير وضوء وذكر أثناء الصلاة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ع . م سلمه الله . سلام عليكم ورحمة الله وبركاته . . وبعد :
فأشير إلى استفتائك المقيد في إدارة البحوث العلمية برقم ( 2954 ) في 16 \ 9 \ 1406 هـ والذي تسأل فيه عن إمام مسجد لم يكن على وضوء عندما صلى ولكنه لم يعلم إلا بعد الركعة الثانية من الصلاة ، ولكنه أتم الصلاة ، فلما انقضت الصلاة قام وتوضأ ، ما الحكم بالنسبة لصلاة المأمومين هل هي صحيحة أم يعيدون صلاتهم ، وإن ظهر منه صوت وهو في الصلاة وسمعه بعض المأمومين وبعد نهاية الصلاة قام الإمام وتوضأ ما الحكم في صلاة المأمومين بذلك ؟
ج : أفيدك بأنه إذا تذكر الإمام في أثناء الصلاة أنه على غير وضوء حرم عليه الاستمرار في الصلاة ، وإذا استمر حتى انقضاء الصلاة ولم يعلم المأمومون بذلك فإن صلاتهم
__________
(1) صدرت من مكتب سماحته برقم 98 \ 2 في 24 \ 1 \ 1407 هـ .

(12/140)

صحيحة ، أما صلاته هو فهي باطلة ؛ لقوله صلى الله عليه وسلم : « يصلون لكم فإن أحسنوا فلكم ولهم وإن أساءوا فلكم وعليهم » (1) .
أما إذا علم المأمومون بانتقاض وضوء الإمام وتابعوه في الصلاة ، فإن صلاة من علم منهم انتقاض وضوء الإمام واستمر في متابعته باطلة وعليهم إعادتها .
وفق الله الجميع لما فيه رضاه والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) صحيح البخاري الأذان (662),مسند أحمد بن حنبل (2/355).

(12/141)

س : إذا تقدم الإمام وصلى بعض الصلاة ثم ذكر بأنه لم يتوضأ وانصرف ، هل يبني المأمومون على ما مضى أو يستأنفون الصلاة ؟ (1)
ج : الصواب أنه يستخلف من يصلي بهم كما فعل عمر رضي الله عنه لما طعن ، وإن لم يستخلف واستخلفوا من أكمل بهم صحت صلاتهم ، هذا هو الراجح من أقوال العلماء ، وإن صلوا فرادى وأتموا لأنفسهم فلا بأس . أما إذا كان قد أكمل بهم ثم تذكر أنه صلى بغير وضوء صحت صلاتهم ويعيد لنفسه .
__________
(1) من ضمن أسئلة موجهه لسماحته في ندوة في الجامع الكبير في الرياض .

(12/142)

س : رجل يصلي مع الجماعة ، وهو في الصلاة تذكر أنه على غير طهارة
هل يكمل الصلاة ؟ أم يخرج رغم الحرج عليه ؟ (1) .
ج : لا يجوز له أن يكمل الصلاة وهو على غير طهارة ، وعليه أن ينصرف ويتوضأ ويصلي فإن لم يستطع لكثرة الصفوف جلس حتى تنتهي الصلاة ، ثم يخرج ويتطهر ويصلي لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) سورة التغابن الآية 16

(12/142)

عليه وسلم : « لا تقبل صلاة بغير طهور » (1) أخرجه مسلم في صحيحه . وفق الله الجميع .
__________
(1) صحيح مسلم الطهارة (224),سنن الترمذي الطهارة (1),سنن ابن ماجه الطهارة وسننها (272),مسند أحمد بن حنبل (2/73).

(12/143)

الصلاة من غير إذن الإمام الراتب (1)
س : هناك مسجد له إمام ، وهناك رجل في بعض الأحيان يصلي ويؤم الناس بدون إذن الإمام الراتب ، فهل صلاته صحيحة ؟
ج : إذا كان الإمام تأخر عن الموعد المعتاد وتقدم بعض المأمومين وصلى بالناس فلا حرج ، وصلاته صحيحة ، وصلاتهم صحيحة ؛ لأن الرسول صلى الله عليه وسلم لما تأخر صلى عبد الرحمن بن عوف بالناس ، ولم ينكر عليه النبي صلى الله عليه وسلم ، بل أقره على ذلك وصلى معهم ما بقي من الصلاة ، فقد ثبت عنه صلى الله عليه وسلم أنه كان في غزوة تبوك في صلاة الفجر تخلف لقضاء حاجته ، فلما حضر وقت الصلاة وتأخر النبي صلى الله عليه وسلم أقيمت الصلاة وصلى عبد الرحمن بن عوف الزهري رضي الله عنه - أحد العشرة المبشرين بالجنة - بالناس ، فجاء النبي صلى الله عليه وسلم
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 53 ) .

(12/143)

وقد صلى عبد الرحمن ركعة ، فأراد أن يتأخر فأشار له النبي صلى الله عليه وسلم فاستمر في الصلاة ، وصلى معه النبي صلى الله عليه وسلم الركعة التي بقيت ، فلما سلم عبد الرحمن بن عوف قام النبي صلى الله عليه وسلم ومعه المغيرة بن شعبة فقضيا ما فاتهما ، فدل ذلك على أن الإمام إذا تأخر فإن الجماعة لا يعطلون بل يقدمون من شاءوا من أهل الخير فيصلي بهم حتى لا يتعطل الناس وهذا هو الحق .
أما كون بعض الناس يتسرع ويقيم قبل أن يأتي وقت الصلاة ، فهذا غلط لا يجوز وليس لأحد أن يتقدم على الإمام الراتب قبل مجيء الوقت المعتاد إلا بإذنه . ا هـ .

(12/144)

قراءة القرآن متتابعا في صلوات المغرب والعشاء والفجر (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح . ح . ث . سلمه الله . سلام عليكم ورحمة الله وبركاته . . وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم ( 1684 ) وتاريخ 3 \ 5 \ 1407 هـ الذي نصه : أفيدكم أنني أقوم بإمامة جامع بالطائف ، وأني والحمد لله أحفظ القرآن الكريم كاملا . وإني أجد رغبة في قراءة القرآن الكريم متتابعا في صلوات المغرب والعشاء والفجر خلال العام ، بحيث أختم القرآن الكريم مرتين من شهر شوال إلى شهر شعبان من كل عام ، ثم أختمه في رمضان مرة ثالثة ، فهل في ذلك محذور شرعي ، ولو قرأت في المغرب صفحة ، والعشاء صفحة ونصف الصفحة ، وفي الفجر ثلاث صفحات ، فهل في ذلك إطالة على المصلين ؟ وهل يجوز أن أدعو في ختام القرآن بالمصلين في رمضان وغيره ؟ كما أن المصلين يجدون إطالة في فجر الجمعة
__________
(1) صدرت من مكتب سماحته برقم ( 2247 ) .

(12/145)

إذا قرأت السجدة في الركعة الأولى والدهر في الثانية فما هو الحل في هذه الحالة ؟ وهل يجوز أن أقرأ السجدة في جمعة مقسومة على ركعتين والدهر في جمعة أخرى مقسومة أيضا على ركعتين وهكذا ، أو لا داعي لقراءتها إذا كان هناك من المصلين من يستثقل الصلاة في هذه الحالة ؟ آمل من الله ثم منكم توضيحا محررا كاملا لهاتين القضيتين وجزاكم الله خيرا .
ج : أفيدك بالنسبة لسؤالك عن قراءة القرآن متتابعا في صلوات المغرب والعشاء والفجر حتى تختمه ، أن الأولى ترك ذلك ؛ لأنه لم يحفظ عن النبي صلى الله عليه وسلم ، ولا عن خلفائه الراشدين رضي الله عنهم ، وكل الخير في اتباع سيرته عليه الصلاة والسلام وسيرة خلفائه رضي الله عنهم ، وإذا تيسر لك أن تختم القرآن في التهجد فذلك خير لك في الدنيا والآخرة وفي إمكانك إن شاء الله أن تختمه مرات كثيرة قبل رمضان .
أما الدعاء عند ختم القرآن فلا بأس به في الصلاة وخارجها وهو من هدي السلف الصالح ، كما ذكر ذلك العلامة ابن القيم رحمه الله في كتابه : ( جلاء الأفهام في الصلاة والسلام على خير الأنام ) .
أما قراءة سورة السجدة وسورة الدهر في فجر يوم الجمعة فننصحك بالاستمرار في ذلك تأسيا بالنبي صلى الله

(12/146)

عليه وسلم وأتباعه بإحسان ولو ثقل ذلك على بعض الناس .
نسأل الله للجميع التوفيق لما فيه رضاه والثبات على الحق والإعانة على كل خير إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(12/147)

إمامة المسبوق (1)
س : دخل رجل المسجد بعد تسليم الإمام والمصلين ، ولكنه وجد مسبوقا يتم صلاته ، فوقف بجانبه ليجعل المسبوق إماما له لينال ثواب الجماعة ، فهل يجوز له ذلك ، أم لا يكون المسبوق إماما ، وهل الصلاة التي أداها هذا الرجل مع المسبوق صحيحة ؟
ج : إذا دخل المسبوق المسجد وقد صلى الناس ووجد مسبوقا يصلي ، شرع له أن يصلي معه ويكون عن يمين المسبوق حرصا على فضل الجماعة ، وينوي المسبوق الإمامة ولا حرج في ذلك في أصح قولي العلماء ، وهكذا لو وجد إنسانا يصلي وحده بعد ما سلم الإمام شرع له أن يصلي معه ، ويكون عن يمينه تحصيلا لفضل الجماعة ، وإذا سلم المسبوق أو الذي يصلي وحده قام هذا الداخل فكمل ما عليه لعموم الأدلة الدالة على فضل الجماعة ، ولما ثبت عنه صلى الله عليه وسلم أنه لما رأى رجلا دخل المسجد بعد انتهاء الصلاة قال : « ألا رجل يتصدق على هذا فيصلي معه » (2) .
__________
(1) نشرت في كتاب الدعوة ، الجزء ، صـ ( 117 ) . من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 11380 ) ، وأبو داود في ( الصلاة ) برقم ( 487 ) .

(12/148)

س : رجل فاتته بعض الركعات مع الإمام ، فدخل رجل آخر قد فاتته الصلاة وجعل من هذا الذي يقضي إماما له فهل هذا جائز ؟ (1) .
ج : الصواب أنه لا حرج في ذلك ، حرصا على تحصيل الجماعة .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية)

(12/149)

النية شرط في الإمامة (1)
س : هل يشترط في الإمامة نية الإمامة ، وإذا دخل رجل فوجد آخر يصلي فهل يأتم به ، وهل يشرع الائتمام بالمسبوق ؟
ج : تشترط النية في الإمامة ، لقوله صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) وإذا دخل رجل المسجد وقد فاتته الجماعة فوجد من يصلي وحده فلا بأس أن يصلي معه مأموما بل ذلك هو الأفضل ؛
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .
(2) رواه الإمام البخاري في ( بدء الوحي ) برقم ( 1 ) واللفظ له ، ورواه مسلم في ( الإمارة ) برقم 3530 ) .

(12/149)

« لقول النبي صلى الله عليه وسلم لما رأى رجلا قد دخل المسجد بعد ما صلى الناس : ألا رجل يتصدق على هذا فيصلي » (1) معه وبذلك يحصل فضل صلاة الجماعة لهما جميعا ، وهي نافلة بالنسبة لمن قد صلى .
وقد كان معاذ رضي الله عنه يصلي مع النبي صلى الله عليه وسلم صلاة العشاء فرضه ، ثم يرجع إلى قومه فيصلي بهم تلك الصلاة ، فهي له نافلة ولهم فرض ، وقد أقره النبي صلى الله عليه وسلم على ذلك .
أما المسبوق فلا حرج أن يصلي معه من فاتته صلاة الجماعة ، رجاء حصول فضل الجماعة ، وإذا أكمل المسبوق صلاته قام من لم يكمل صلاته فأتمها لعموم الأدلة ، وهذا الحكم عام لجميع الصلوات الخمس ؛ « لقول النبي صلى الله عليه وسلم لأبي ذر رضي الله عنه لما ذكر له من يأتي من الأمراء الذين يؤخرون الصلاة عن وقتها : صل الصلاة لوقتها فإن أدركتها معهم فصل معهم فإنها لك نافلة ولا تقل صليت فلا أصلي » (2) . والله ولي التوفيق .
__________
(1) سنن أبو داود الصلاة (574),سنن الدارمي الصلاة (1368).
(2) رواه مسلم في كتاب ( المساجد ومواضع الصلاة ) باب فضل صلاة الجماعة برقم ( 648 ) .

(12/150)

س : إذا دخل المسجد عدة أشخاص ووجدوا شخصا يصلي منفردا وقد مضى بعض صلاته هل يقتدون به إماما لهم أو يتقدم بهم واحد منهم ؟ أفيدونا (1) .
ج : الحمد لله ، إن المشروع لهؤلاء أن يصلوا جماعة ، بل هذا هو الواجب عليهم فإن رأوا أن من سبقهم أهلا للإمامة وصلوا خلفه فلا بأس وعليهم أن يقضوا ما فاتهم بعد سلامه .
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1622 ) وتاريخ 18 شعبان 1418 هـ .

(12/151)

س : إذا دخلت المسجد بعد انتهاء الجماعة من الصلاة ، وأقمت الصلاة وكبرت تكبيرة الإحرام وجاء من بعدي رجل ودخل معي في صلاتي وأنا لم أنو بذلك ، هل تصح صلاته أم لا ؟ (1)
ج : الصواب أن المشروع لك أن تنوي الإمامة حين دخول واحد أو أكثر معك في الصلاة ؛ لأن الجماعة مطلوبة وفيها فضل عظيم ، وقد ذهب بعض أهل العلم إلى أن ذلك إنما يصح في النافلة ، والصواب أنه يصح في الفرض والنفل ؛ لأن الأصل أنهما سواء في الأحكام إلا ما خصه الدليل ، وقد ثبت عنه صلى الله عليه وسلم « أنه كان يصلي في الليل وحده في بيت
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/151)

ميمونة - خالة ابن عباس - رضي الله عنهم جميعا ، فقام ابن عباس فتوضأ ، وصف عن يسار النبي صلى الله عليه وسلم فأداره النبي صلى الله عليه وسلم عن يمينه وصلى به » (1) ، متفق عليه .
وروى مسلم في صحيحه عن النبي صلى الله عليه وسلم « أنه كان يصلي وحده ، فجاء جابر وجبار فصفا عن يمينه وشماله فجعلهما خلفه وصلى بهما » ، وهذان الحديثان يدلان على ما ذكرنا ، كما يدلان على أن الواحد يكون عن يمين الإمام ، والاثنين فأكثر يكونان خلفه .
__________
(1) صحيح البخاري الوضوء (138),سنن الترمذي الصلاة (232),مسند أحمد بن حنبل (1/369),سنن الدارمي الصلاة (1255).

(12/152)

س : لقد حضرت لصلاة العصر ودخلت في الركعة الثالثة وبعد تسليم الإمام قمت لتكملة ما فاتني من الصلاة وأثناء ذلك حضر مسلم وصلى خلفي وجعلني إماما له ، فهل يحق لي أن أكون إماما له وهل تحسب له صلاة الجماعة ؟ أفيدونا أفادكم الله (1) . .
ج : لا حرج في ذلك إن شاء الله على الصحيح يكون مأموما وأنت إمام ، ويرجى أن يحصل لكما فضل الجماعة ، وإن صلى وحده وكملت أنت وحدك فلا حرج ، ولكنه إذا صلى معك يكون عن يمينك لا خلفك إذا كان واحدا كما صحت بذلك السنة عن النبي صلى الله عليه وسلم ، والله ولي التوفيق .
__________
(1) من برنامج ( نور على الدرب ) .

(12/152)

س : شخص دخل المسجد بعد صلاة العصر وانتهاء الجماعة وقام يصلي منفردا وأثناء الصلاة دخل شخص آخر فهل يصلي معه ؟ (1)
ج : الأفضل إذا قام المسبوق يصلي وجاء آخر أن يصف معه عن يمينه ويصلي معه ، فإن كانا اثنين صفا خلفه حتى يحصل لهم فضل الجماعة ، وقد ثبت عن رسول الله صلى الله عليه وسلم « أنه رأى رجلا دخل وقد فاتته الصلاة فقال عليه الصلاة والسلام : من يتصدق على هذا فيصلي معه » (2) فالسنة أن يقوم بعض الحاضرين فيصلي مع الداخل حتى تحصل له الجماعة هذا هو المشروع ، وفي هذا فضل عظيم .
__________
(1) من برنامج ( نور على الدرب ) .
(2) سنن الترمذي الصلاة (220),سنن أبو داود الصلاة (574),مسند أحمد بن حنبل (3/45),سنن الدارمي الصلاة (1369).

(12/153)

حكم التبليغ خلف الإمام بالتكبير في الصلاة (1)
س : ما حكم التبليغ خلف الإمام بالتكبير في الصلاة بصوت عال مع العلم أن الجميع يسمعون صوت الإمام تكبيره وتحميده ؟
ج : إذا كان الجماعة يسمعون صوت الإمام ، ولا يخفى عليهم فلا حاجة إلى التبليغ ، أما إذا كان قد يخفى على بعضهم كالصفوف المؤخرة فإنه يستحب التبليغ .
وقد صلى النبي صلى الله عليه وسلم ذات يوم في مرضه وكان صوته ضعيفا فكان الصديق رضي الله عنه يبلغ عنه عليه الصلاة والسلام ، فهذا لا بأس به .
فإذا احتيج إلى التبليغ لسعة المسجد وكثرة الجماعة أو لضعف صوت الإمام لمرض أو غيره فإنه يقوم بعض الجماعة بالتبليغ ، أما إذا كان الصوت واضحا للجميع ولا يخفى على أحد في الأطراف ، بل علم أن الجميع يسمعه فليس هناك حاجة للتبليغ ولا يشرع .
__________
(1) من برنامج ( نور على الدرب )

(12/154)

حكم جمع السجناء على إمام واحد
في صلاة الجمعة والجماعة وهم داخل العنابر
من عبد العزيز بن عبد الله بن باز إلى فضيلة الأخ المكرم مدير إدارة الشئون الدينية بالأمن العام . . وفقه الله . سلام عليكم ورحمة الله وبركاته ، أما بعد :
فأشير إلى كتابكم رقم 275 \ د وتاريخ 1 \ 5 \ 1405 هـ ومشفوعه الذي تستفسرون فيه عن حكم صلاة السجناء جمعة وجماعة خلف إمام واحد يتقدمهم وهم في عنابرهم بواسطة مكبر الصوت ؟ ونظرا إلى أن المسألة عامة ومهمة رأيت عرضها على مجلس هيئة كبار العلماء وقد اطلع عليها المجلس في دورته السادسة والعشرين المنعقدة في الطائف في 25 \ 10 \ 1405 هـ إلى 7 \ 11 \ 1405 هـ ، وبعد دراسة المسألة واطلاعه على أقوال أهل العلم في الموضوع أفتى بعدم الموافقة على جمع السجناء على إمام واحد في صلاة الجمعة والجماعة وهم داخل

(12/155)

عنابر السجن يقتدون به بواسطة مكبر الصوت لعدم وجوب صلاة الجمعة عليهم حيث لا يمكنهم السعي إليها ، واتفاقا مع فتوى سماحة الشيخ محمد بن إبراهيم رحمه الله رقم 762 وتاريخ 11 \ 10 \ 1388 هـ بعدم وجوب إقامتها في السجن ، ولأسباب أخرى . ومن أمكنه الحضور لأداء صلاة الجمعة في مسجد السجن إذا كان فيه مسجد تقام فيه صلاة الجمعة صلاها مع الجماعة ، وإلا فإنها تسقط عنه ويصليها ظهرا ، وكل مجموعة تصلي الصلوات الخمس جماعة داخل عنبرهم إذا لم يمكن جمعهم في مسجد أو مكان واحد .
فآمل الاطلاع والإحاطة وإليكم برفقه كتابكم المشار إليه آنفا ومرفقاته ، وأسأل الله أن يوفق الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(12/156)

الجماعة لا تدرك إلا بإدراك ركعة (1)
س : هل الجماعة تدرك بإدراك السلام مع الإمام أم لا تدرك إلا بإدراك ركعة ، وإذا دخل جماعة والإمام في التشهد الأخير هل الأفضل لهم الدخول مع الإمام أم ينتظرون سلامه ويصلون جماعة ؟
ج : لا تدرك الجماعة إلا بإدراك ركعة ؛ لقول النبي صلى الله عليه وسلم : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (2) خرجه مسلم في صحيحه ، لكن من كان له عذر شرعي يحصل له فضل الجماعة وإن لم يدركها مع الإمام ؛ لقول النبي صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب الله له مثل ما كان يعمل مقيما صحيحا » (3) رواه البخاري
__________
(1) نشرت في ( جريدة البلاد ) ، بتاريخ 15 \ 10 \ 1414 هـ .
(2) رواه البخاري في ( مواقيت الصلاة ) برقم ( 546 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 954 ) واللفظ متفق عليه .
(3) رواه الإمام أحمد في ( مسند الكوفيين ) برقم ( 18848 ) ، والبخاري في ( الجهاد والسير ) برقم ( 2774 ) واللفظ له ، ورواه أبو داود في ( الجنائز ) برقم ( 2687 ) .

(12/157)

في الصحيح ، ولقوله صلى الله عليه وسلم في غزوة تبوك : « إن في المدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا وهم معكم حبسهم العذر » (1) ، وفي رواية : « إلا شركوكم في الأجر » (2) متفق عليه .
ومتى أدرك جماعة الإمام في التشهد الأخير فدخولهم معه أفضل ، لعموم قوله صلى الله عليه وسلم : « إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا » (3) متفق عليه ، ولو صلوا جماعة وحدهم فلا حرج إن شاء الله .
__________
(1) رواه البخاري في ( المغازي ) برقم ( 4071 ) ، ومسلم في ( الإمارة ) برقم ( 3534 ) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 12409 ) ، ومسلم في ( الإمارة ) برقم ( 3534 ) .
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 7209 ) ، والبخاري في ( الجمعة ) برقم ( 908 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 602 ) .

(12/158)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . أ . س . وفقني الله وإياه للفقه في السنة والقرآن ، آمين .
سلام عليكم ورحمة الله وبركاته ، وبعده : كتابكم المكرم وصل وما تضمنه من المسائل علم ، وهذا نص السؤال والجواب (1) :
الأول : ما قولكم فيمن أدرك الإمام راكعا ودخل معه في الركوع ، هل يعتد بتلك الركعة أم لا ؟
ج : قد اختلف العلماء رحمهم الله في هذه المسألة على قولين : أحدهما : لا يعتد بهذه الركعة ؛ لأن قراءة الفاتحة فرض ولم يأت به ، وروي هذا القول عن أبي هريرة ، ورجحه البخاري في كتابه ( جزء القراءة ) وحكاه عن كل من يرى وجوب قراءة الفاتحة على المأموم ، كذا في ( عون المعبود ) ، وقد حكي هذا القول عن ابن خزيمة ، وجماعة من الشافعية ، ورجحه الشوكاني في ( النيل ) وبسط أدلته .
__________
(1) إجابة على أسئلة مقدمة من م . أ . س . أجاب عليها سماحته برسالة في 10 \ 6 \ 1365 هـ عندما كان قاضيا في الخرج - الدلم - .

(12/159)

والقول الثاني : يعتد بها ، حكاه الحافظ ابن عبد البر عن علي وابن مسعود وزيد بن ثابت وابن عمر رضي الله عنهم ، وحكاه أيضا عن جماهير أهل العلم ، منهم الأئمة الأربعة ، والأوزاعي ، والثوري ، وإسحاق ، وأبو ثور ، ورجحه الشوكاني في رسالة مستقلة نقلها عنه صاحب ( عون المعبود ) . وهذا القول أرجح عندي ؛ لحديث أبي بكرة الذي في البخاري فإن النبي صلى الله عليه وسلم لم يأمره بقضاء الركعة ، ولو كان ذلك واجبا عليه لأمره به ؛ لأن تأخير البيان عن وقت الحاجة غير جائز ، وقوله في الحديث : « زادك الله حرصا ولا تعد » (1) يعني لا تعد إلى الركوع دون الصف ؛ لأن المسلم مأمور بالدخول مع الإمام في الصلاة على أي حال يجده عليها . ومن أدلة الجمهور أيضا على ذلك ما رواه أبو داود ، وابن خزيمة ، والدارقطني ، والبيهقي عن أبي هريرة مرفوعا : « إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئا ومن أدرك الركعة فقد أدرك الصلاة » (2) ، وفي لفظ لابن خزيمة ،
__________
(1) رواه الإمام أحمد في ( أول مسند البصريين ) برقم ( 19922 ) ، والبخاري في ( كتاب الأذان ) باب إذا ركع دون الصف برقم ( 783 ) .
(2) رواه أبو داود في ( الصلاة ) باب في الرجل يدرك الإمام ساجدا كيف يصنع ، برقم ( 893 ) .

(12/160)

والدارقطني ، والبيهقي : « ومن أدرك ركعة في الصلاة فقد أدركها قبل أن يقيم الإمام صلبه » (1) . فهذا الحديث نص واضح الدلالة لقول الجمهور من وجوه : أحدها : قوله صلى الله عليه وسلم في السجود : ولا تعدوها شيئا فإنه يفهم منه أن من أدرك الركوع يعتد به . الثاني : أن لفظ الركعة إذا ذكر مع السجود يراد به الركوع كما جاء ذلك في أحاديث ، منها حديث البراء : « رمقت الصلاة مع محمد صلى الله عليه وسلم فوجدت قيامه فركعته فاعتداله بعد ركوعه فسجدته » (2) الحديث ، ومنها أحاديث الكسوف وقول الصحابة فيها : « صلى النبي صلى الله عليه وسلم أربع ركعات في أربع سجدات » (3) يعنون أربع ركوعات . الوجه الثالث : قوله في رواية ابن خزيمة ، والدارقطني ، والبيهقي « قبل أن يقيم صلبه » نص واضح في أنه أراد بالركعة الركوع . وحديث أبي هريرة المذكور قد جاء من طريقين يشد أحدهما الآخر ، وتقوم بمثلهما الحجة على ما قد تقرر في مصطلح الحديث ، ويعتضد بعمل من ذكر الصلاة من الصحابة بما دل عليه . وقال النووي رحمه الله في شرح المهذب صفحة ( 215 ) ( جلد 4 ) بعد
__________
(1) سنن النسائي المواقيت (554).
(2) رواه الإمام أحمد في ( مسند الكوفيين ) برقم ( 18124 ) ، ومسلم في ( الصلاة ) باب اعتدال أركان الصلاة وتخفيفها في تمام ، برقم ( 471 ) .
(3) صحيح البخاري الجمعة (999),صحيح مسلم الكسوف (901),سنن الترمذي الجمعة (561),سنن النسائي الكسوف (1472),سنن أبو داود الصلاة (1180),سنن ابن ماجه إقامة الصلاة والسنة فيها (1263),مسند أحمد بن حنبل (6/164),موطأ مالك النداء للصلاة (446),سنن الدارمي الصلاة (1527).

(12/161)

كلام سبق ما نصه : ( وهذا الذي ذكرناه - من إدراك الركعة بإدراك الركوع - هو الصواب الذي نص عليه الشافعي وقاله جماهير الأصحاب ، وجماهير العلماء ، وتظاهرت به الأحاديث ، وأطبق عليه الناس ، وفيه وجه ضعيف مزيف أنه لا يدرك الركعة حكاه صاحب التتمة عن إمام الأئمة محمد بن إسحاق بن خزيمة من أكبر أصحابنا الفقهاء المحدثين ، وحكاه الرافعي عنه ، وعن أبي بكر الصبغي من أصحابنا ، وقال صاحب التتمة : هذا ليس بصحيح ؛ لأن أهل الأمصار اتفقوا على الإدراك به ، فخلاف من بعدهم لا يعتد به ) انتهى كلامه .
وقد حكى الحافظ ابن حجر في ( التلخيص ) عن ابن خزيمة ما يدل على موافقته للجمهور على أن الركعة تدرك بإدراك الركوع . والله أعلم .

(12/162)

س : إذا لحق المصلي صلاة الجماعة في التشهد الأخير ، هل يحسب له أجر صلاة الجماعة أم لا ؟ (1)
ج : الجماعة لا تدرك إلا بركعة ؛ لقول النبي صلى الله عليه وسلم : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (2) ولكن من تأخر لعذر فله أجر الجماعة كالمرض ونحوه لقول النبي صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب الله له مثل ما كان يعمل مقيما صحيحا » (3) رواه البخاري في الصحيح .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول صـ ( 55 )
(2) صحيح البخاري مواقيت الصلاة (555),صحيح مسلم المساجد ومواضع الصلاة (607),سنن الترمذي الجمعة (524),سنن النسائي المواقيت (553),سنن أبو داود الصلاة (893),سنن ابن ماجه الصلاة (699),مسند أحمد بن حنبل (2/459),موطأ مالك وقوت الصلاة (15),سنن الدارمي الصلاة (1222).
(3) رواه البخاري في ( الجهاد والسير ) برقم ( 2774 ) واللفظ له ، ورواه أبو داود في ( الجنائز ) برقم ( 2687 ) ، وأحمد في ( مسند الكوفيين ) برقم ( 18848 ) .

(12/163)

س : شخص دخل في الصلاة والناس جلوس في التشهد الأخير وجلس معهم ، وبعد سلام الإمام أكمل الصلاة ، هل يحصل له أجر الجماعة ؟ (1)
ج : النبي صلى الله عليه وسلم قال : « إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة فما
__________
(1) من برنامج ( نور على الدرب ) .

(12/163)

أدركتم فصلوا وما فاتكم فأتموا » (1) .
فالمشروع للمسبوق إذا جاء والناس جلوس للتشهد الأخير أن يدخل معهم ، يكبر أولا وهو واقف تكبيرة الإحرام ، ثم يجلس ويقرأ التحيات معهم ، فإذا سلم الإمام التسليمتين قام وقضى صلاته وكملها . أما أجر الجماعة ففيه تفصيل ، فإن كان معذورا بعذر شرعي كقضاء الحاجة التي نزلت به أو ذهب يتوضأ أو شغله شاغل لا حيلة فيه فله أجر الجماعة ؛ لأن المعذور بعذر شرعي حكمه حكم من حضر ؛ لقوله صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب الله له مثل ما كان يعمل مقيما صحيحا » (2) ، رواه البخاري في الصحيح ، ولقوله صلى الله عليه وسلم في غزوة تبوك : « إن في المدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا وهم معكم » (3) ، وفي لفظ آخر : « إلا شركوكم في الأجر قالوا : يا رسول الله وهم في المدينة ؟ قال : وهم في المدينة حبسهم العذر » (4) وفي لفظ : « حبسهم المرض » (5) .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 7209 ) ، والبخاري في ( الجمعة ) برقم ( 908 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 602 ) .
(2) صحيح البخاري الجهاد والسير (2834),سنن أبو داود الجنائز (3091),مسند أحمد بن حنبل (4/410).
(3) صحيح البخاري المغازي (4161),سنن ابن ماجه الجهاد (2764).
(4) صحيح مسلم الإمارة (1911),سنن ابن ماجه الجهاد (2765),مسند أحمد بن حنبل (3/341).
(5) صحيح مسلم الإمارة (1911),سنن ابن ماجه الجهاد (2765),مسند أحمد بن حنبل (3/341).

(12/164)

فدل ذلك على أن من حبسه عذر شرعي يكون له أجر من عمل العمل على وجه شرعي . أما إن كان تأخر عن تساهل فإنه لا يحصل له فضل الجماعة ، وقد قال عليه الصلاة والسلام : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (1) ، أي أدرك فضل الجماعة وإن لم يدرك الركعة فليس له فضل الجماعة إلا من عذر شرعي كما تقدم .
__________
(1) صحيح البخاري مواقيت الصلاة (555),صحيح مسلم المساجد ومواضع الصلاة (607),سنن الترمذي الجمعة (524),سنن النسائي المواقيت (553),سنن أبو داود الصلاة (893),سنن ابن ماجه الصلاة (699),مسند أحمد بن حنبل (2/459),موطأ مالك وقوت الصلاة (15),سنن الدارمي الصلاة (1222).

(12/165)

الجماعة الثانية مشروعة
لمن فاتته الجماعة الأولى (1)
س : هل الصلاة في جماعة ثانية مشروعة ، وما الدليل عليها ، وهل إذا أتى أحد والإمام في التشهد الأخير يجلس مع الإمام أم الأفضل انتظار الجماعة الأخرى ، وهل يحسب له إذا جلس أجر الجماعة إذا أدرك الإمام في التشهد الأخير ؟
ج : الجماعة الثانية مشروعة ، وقد تجب لعموم الأدلة إذا فاتته الجماعة الأولى ، فإذا جاء الإنسان إلى المسجد وقد
__________
(1) من برنامج ( نور على الدرب ) .

(12/165)

صلى الناس وتيسر له جماعة فإنه مشروع له أن يصلي جماعة ولا يصلي وحده ، وقد يقال بالوجوب لعموم الأدلة ، ومن الدليل على هذا « أن رجلا جاء والنبي صلى الله عليه وسلم قد سلم من صلاته ، فقال الرسول صلى الله عليه وسلم : من يتصدق على هذا فيصلي معه » (1) ؛ ولعموم الأدلة الدالة على أن صلاة الجماعة أفضل من صلاة الفرد بسبع وعشرين درجة ، ومن قال : إنها تختص بالأولى فعليه الدليل المخصص ، ومجرد الرأي ليس حجة .
ويدل على ذلك أيضا قوله صلى الله عليه وسلم : « صلاة الرجل في جماعة تفضل على صلاته في سوقه وفي بيته بخمس وعشرين ضعفا » (2) . فإذا فاتته الأولى ويسر الله جماعة في مسجد آخر أو في نفس المسجد ، فمشروع له أن يصلي جماعة ، وأما ما يروى عن بعض السلف أنه كان يرجع ويصلي وحده فهذا اجتهاد منه لا يحكم به على الشريعة .
وثبت عن أنس رضي الله عنه كما في البخاري ( أنه جاء ذات يوم والناس قد صلوا فجمع أصحابه فصلى بهم جماعة ) ، وأنس من الصحابة ومن الأخيار ومن المقتدى بهم ، فالمقصود
__________
(1) سنن أبو داود الصلاة (574),مسند أحمد بن حنبل (3/85),سنن الدارمي الصلاة (1368).
(2) رواه البخاري في ( الأذان ) برقم ( 611 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1034 ) .

(12/166)

أن الأصل شرعية الجماعة هذا هو الأصل ولا يخرج عنه إلا بدليل .
ثم من عمل السلف الصالح أنهم صلوا جماعة لما فاتتهم الجماعة الأولى ، ونفس النبي صلى الله عليه وسلم شجع من عنده على أن يصلوا مع الذي فاتته الصلاة ، حيث قال : « من يتصدق على هذا فيصلي معه » (1) والمقصود بذلك حصول فضيلة الجماعة ، وهذا الحديث حجة واضحة في هذه المسألة . وإذا جاء والإمام في التشهد الأخير فالأفضل أن يصلي مع الإمام؛ لعموم قوله صلى الله عليه وسلم : « إذا أتيتم الصلاة فأتوها وأنتم تمشون ولا تأتوها وأنتم تسعون فما أدركتم فصلوا وما فاتكم فأتموا » (2) ، فقوله صلى الله عليه وسلم : « فما أدركتم فصلوا » (3) يعم الركعة الأخيرة ويعم التشهد ويعم ما هو أكثر من ذلك ، فيصلي معه ما أدرك ثم يكمل صلاته ، أما إدراك فضل الجماعة فإنه لا يحصل إلا بإدراك ركعة ؛ لقوله صلى الله عليه وسلم : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (4) رواه مسلم في صحيحه .
لكن من كان معذورا بعذر شرعي فإنه لا يفوته فضل
__________
(1) سنن أبو داود الصلاة (574),مسند أحمد بن حنبل (3/85),سنن الدارمي الصلاة (1368).
(2) رواه البخاري في ( الجمعة ) برقم ( 857 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 944 ) .
(3) صحيح البخاري الأذان (609),صحيح مسلم المساجد ومواضع الصلاة (603),مسند أحمد بن حنبل (5/306),سنن الدارمي الصلاة (1283).
(4) صحيح البخاري مواقيت الصلاة (555),صحيح مسلم المساجد ومواضع الصلاة (607),سنن الترمذي الجمعة (524),سنن النسائي المواقيت (553),سنن أبو داود الصلاة (893),سنن ابن ماجه الصلاة (699),مسند أحمد بن حنبل (2/459),موطأ مالك وقوت الصلاة (15),سنن الدارمي الصلاة (1222).

(12/167)

الجماعة ، حتى لو فاتته الصلاة كلها ، كالذي خرج مثلا يريد الجماعة ثم نزل به حدث فذهب يقضي حاجته ويتوضأ ، فهو معذور ، أو صده صاد في الطريق بغير اختياره فإنه معذور ، وفضل صلاة الجماعة حاصل له وإن فاتته بسبب العذر ، لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « إذا سافر العبد أو مرض كتب الله له مثل ما كان يعمل صحيحا مقيما » (1) ، ولقوله صلى الله عليه وسلم في غزوة تبوك : « إن في المدينة أقواما ما سرتم سيرا ولا قطعتم واديا إلا وهم معكم حبسهم العذر » (2) ، وفي لفظ آخر : « إلا شركوكم في الأجر » (3) ، « قالوا : يا رسول الله وهم في المدينة ؟ قال : وهم في المدينة حبسهم المرض » (4) فدل ذلك على أن المعذور حكمه حكم الحاضر ، وحكمه حكم الفاعل ؛ وهذا من فضل الله وإحسانه إلى عباده .
__________
(1) رواه الإمام أحمد في مسند الكوفيين برقم 18848 ، والبخاري في الجهاد والسير برقم 2774 واللفظ له ، وأبو داود في الجنائز برقم 2687 ) .
(2) رواه البخاري في ( المغازي ) برقم ( 4071 ) ، ومسلم في ( الإمارة ) برقم ( 3534 ) .
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 12409 ) ومسلم في ( الإمارة ) برقم ( 3534 ) .
(4) صحيح البخاري المغازي (4161),سنن ابن ماجه الجهاد (2764).

(12/168)

س : عندما يدخل جماعة متخلفون عن الجماعة الأولى ، هل ينعقد لهم جماعة أم لا (1) ؟
ج : نعم ، ينعقد لهم جماعة والواجب عليهم أن يصلوا جماعة إذا فاتتهم الجماعة الأولى ؛ لعموم الآيات والأحاديث في الأمر بالصلاة في الجماعة ، ولكن فضلها ليس كفضل الجماعة الأولى ، وقد ثبت أن رجلا دخل المسجد بعدما صلى الناس فقال النبي صلى الله عليه وسلم : « من يتصدق على هذا فيصلي معه » (2) ، وقول النبي صلى الله عليه وسلم : « صلاة الرجل مع الرجل أزكى من صلاته وحده وصلاته مع الرجلين أزكى من صلاته مع الرجل وما كان أكثر فهو أحب إلى الله » (3) خرجه أبو داود وغيره بإسناد حسن .
__________
(1) من ضمن أسئلة مقدمة من س . ع أجاب عليها سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 10636 ) ، وأبو داود في ( الصلاة ) باب الجمع في المسجد مرتين برقم ( 574 ) .
(3) رواه النسائي في ( الإمامة ) باب الجماعة إذا كانوا اثنين برقم ( 843 ) ، وأبو داود في ( الصلاة ) باب فضل صلاة الجماعة برقم ( 554 ) .

(12/169)

حكم إقامة جماعة أخرى
في المسجد بعد انتهاء جماعة المصلين (1)
س : قال البعض : إنه لا يجوز إقامة جماعة أخرى في المسجد بعد انتهاء جماعة المصلين فهل لهذا أصل ؟ وما هو الصواب ؟
ج : هذا القول ليس بصحيح ولا أصل له في الشرع المطهر فيما أعلم بل السنة الصحيحة تدل على خلافه ، وهي قوله صلى الله عليه وسلم : « صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة » (2) ، وقوله صلى الله عليه وسلم : « صلاة الرجل مع الرجل أزكى من صلاته وحده » (3) ، وقوله صلى الله عليه وسلم لما رأى رجلا دخل المسجد بعد ما صلى الناس : « من يتصدق على هذا فيصلي معه » (4) .
ولكن لا يجوز للمسلم أن يتأخر عن صلاة الجماعة بل يجب عليه أن يبادر حين يسمع النداء ، والله ولي التوفيق .
__________
(1) من ضمن أسئلة موجهة إلى سماحته من بعض طلبة العلم ، طبعها الأخ \ محمد الشايع في كتاب .
(2) رواه الترمذي في ( الصلاة ) برقم ( 199 ) .
(3) رواه النسائي في ( الإمامة ) برقم ( 834 ) ، وأبو داود في ( الصلاة ) برقم ( 467 ) .
(4) سنن أبو داود الصلاة (574),مسند أحمد بن حنبل (3/85),سنن الدارمي الصلاة (1368).

(12/170)

س : الأخ أ . ع من الرياض يسأل ويقول : دخل جماعة المسجد فوجدوا الإمام قد سلم ، فهل لهم أن يصلوا كجماعة أخرى ؟ (1)
ج : لا حرج في ذلك ، فإذا وجدوا الإمام قد صلى فإنهم يقيمون ويصلون جماعة أخرى ، كما أقام النبي صلى الله عليه وسلم جماعة أخرى في قصة الرجل الذي دخل وقد فاتته الصلاة فقال لبعض الحاضرين : « من يتصدق على هذا فيصلي معه » (2) لأن صلاة الرجل مع أخيه أزكى من صلاته وحده ، فإذا فاتته الجماعة ووجد آخرين صلى معهم جماعة ، وقد فعله أنس وغيره من الصحابة .
وأما قول من قال من أهل العلم : إنهم لا يصلون جماعة ، بل يرجعون إلى بيوتهم ويصلون أفرادا فهو قول مرجوح وضعيف وخلاف السنة وخلاف قواعد الشريعة ، والله ولي التوفيق .
__________
(1) نشرت في ( مجلة الدعوة ) ، في ذى القعدة 1412 هـ .
(2) سنن أبو داود الصلاة (574),مسند أحمد بن حنبل (3/85),سنن الدارمي الصلاة (1368).

(12/171)

س : ما حكم أداء الجماعة ثانية لفرض من الفروض لمسجد له إمام راتب ومؤذن راتب (1) ؟
ج : إذا جاء الإنسان وقد صلى الناس ووجد جماعة في المسجد لم يصلوا فعليه أن يصلي معهم جماعة ولا يصلي
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1567 ) وتاريخ 3 رجب 1417 هـ .

(12/171)

منفردا ؛ لأن الجماعة مطلوبة حث عليها الرسول صلى الله عليه وسلم من غير تقييد بالجماعة الأولى ، فعمم الرسول وأطلق صلى الله عليه وسلم فقال : « صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة » (1) ، وفي رواية : « بخمس وعشرين ضعفا » (2) ، وروى أبي بن كعب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « صلاة الرجل مع الرجل أزكى من صلاته وحده وصلاته مع الاثنين أزكى من صلاته مع الرجل وما كان أكثر فهو أحب إلى الله عز وجل » (3) وثبت عنه صلى الله عليه وسلم أنه رأى رجلا دخل المسجد والناس قد صلوا ؛ فقال لبعض الحاضرين : « من يتصدق على هذا فيصلي معه » (4)
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة ) برقم ( 5310 ) ، والبخاري في ( الأذان ) باب فضل صلاة الجماعة برقم ( 645 ) ، ومسلم في ( المساجد ومواضع الصلاة ) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها ، برقم ( 650 ) .
(2) رواه البخاري في ( الأذان ) باب فضل صلاة الجماعة ( 647 ) ، ومسلم في ( المساجد ومواضع الصلاة ) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم ( 650 ) .
(3) رواه النسائي في ( الإمامة ) باب الجماعة إذا كانوا اثنين برقم ( 843 ) ، وأبو داود في ( الصلاة ) باب في فضل صلاة الجماعة برقم ( 554 ) .
(4) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 10636 ) ، وأبو داود في ( الصلاة ) باب في الجمع في المسجد مرتين برقم ( 574 ) .

(12/172)

فقام بعض الصحابة وصلى معه جماعة ، وثبت عن بعض الصحابة كأنس أنه إذا أتى المسجد والناس قد صلوا صلى بأصحابه جماعة ، والله ولي التوفيق .

(12/173)

المشروع لمن دخل المسجد
والإمام في الصلاة أن يدخل معه (1)
س : إذا دخل شخصان أو أكثر المسجد والإمام في التشهد الأخير فهل يدخلون معه ويجب لهم فضل صلاة الجماعة ؟ أم ينتظرون حتى تقام جماعة أخرى ؛ لأن المسجد تقام فيه أكثر من جماعة ؟
ج : المشروع لمن دخل والإمام في الصلاة أن يدخل معه على أي حال وجده ولو كان في التشهد الأخير ؛ لعموم قول النبي صلى الله عليه وسلم : « إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم بالسكينة والوقار ولا تسرعوا فما أدركتم فصلوا وما فاتكم فأتموا » (2) متفق عليه ، واللفظ للبخاري .
__________
(1) من برنامج ( نور على الدرب ) .
(2) رواه البخاري في ( الأذان ) برقم ( 600 ) واللفظ له ، ورواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 944 ) .

(12/173)

ولكن المسبوق لا يدرك فضل الجماعة إلا بإدراك ركعة فأكثر ، لقول النبي صلى الله عليه وسلم : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (1) أخرجه الإمام مسلم في صحيحه ، ولكن من حبسه عذر شرعي من مرض أو غيره عن صلاة الجماعة فأجره كامل ؛ لقول النبي صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب الله له مثل ما كان يعمل مقيما صحيحا » (2) رواه البخاري . ولقوله صلى الله عليه وسلم في الذين تخلفوا عن غزوة تبوك بسبب العذر : « ولا قطعتم واديا إلا وهم معكم حبسهم العذر » (3) وفي لفظ : « إلا شركوكم في الأجر قال الصحابة : يا رسول الله وهم في المدينة ؟ قال : وهم في المدينة حبسهم العذر » (4) . والأحاديث في هذا كثيرة .
__________
(1) رواه البخاري في ( مواقيت الصلاة ) برقم ( 546 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 954 ) .
(2) رواه الإمام أحمد في ( مسند الكوفيين ) برقم ( 18848 ) ، والبخاري في ( الجهاد والسير ) برقم ( 2774 ) واللفظ له ، وأبو داود في ( الجنائز ) برقم ( 2687 ) .
(3) صحيح البخاري المغازي (4161),سنن ابن ماجه الجهاد (2764).
(4) رواه البخاري في ( المغازي ) برقم ( 4071 ) ، ومسلم في ( الإمارة ) برقم ( 3534 ) .

(12/174)

المشروع لمن فاتتهم الصلاة في جماعة أن يصلوا جميعا (1)
س : السائل أ . م . ص . من معان في الأردن ، يقول : دخلت المسجد بعد سلام الإمام بقليل للصلاة فوجدت جماعتين من الناس يقضون الصلاة ، كل جماعة في جهة من المسجد ولا أعلم أيهما بدأ الصلاة أولا ، فكيف أفعل ؟ ومع من أصلي ؟ وهل يشرع لي إشعار إحداهما أو أقلهما عددا بأن هناك جماعة أخرى تقضي الصلاة ؟ وأن الأولى أن يقطعوا صلاتهم ويصلوا معها ؟ أرشدونا جزاكم الله خيرا .
ج : يشرع لك الدخول مع إحدى الجماعتين والأفضل مع أكثرهما لقول النبي صلى الله عليه وسلم : « صلاة الرجل مع الرجل أزكى من صلاته وحده وصلاته مع الرجلين أزكى من صلاته مع الرجل وما كان أكثر فهو أحب إلى الله » (2) . والمشروع لمن فاتتهم الصلاة في جماعة ؛ أن يصلوا جميعا
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) رواه أحمد في ( مسند الأنصار ) برقم ( 20758 ) ، والنسائي في ( الإمامة ) برقم ( 843 ) ، وأبو داود في ( الصلاة ) برقم ( 554 ) .

(12/175)

وألا يتفرقوا ، للحديث المذكور ، ولأن ذلك هو الأصل فلا تجوز مخالفته مع القدرة . والله ولي التوفيق .

(12/176)

صفة صلاة المغرب لمن أدرك الإمام في التشهد الأخير (1)
س : إذا دخلت إلى صلاة المغرب والجماعة في التشهد الأخير ودخلت معهم ، ثم سلم الإمام وقمت لأكمل الصلاة ، فهل أصلي ركعة وأجلس للتشهد الأول أم أصلي ركعتين وأجلس للتشهد الأول وآتي بثالثة . أفيدوني أفادكم الله ؟
ج : المشروع لمن دخل والإمام في الركعة الأخيرة في التشهد أو السجود أن يدخل معه ويكمل الصلاة معه ، ثم إذا سلم الإمام قام فأتى بركعتين ثم يجلس للتشهد الأول ، ثم يأتي بالثالثة ، هذه الصفة الشرعية لأداء صلاة المغرب لمن فاتته الصلاة كلها ، أما من فاتته واحدة فإنه إذا سلم الإمام يقوم ويأتي بواحدة تكون ثانية له فيجلس ويأتي بالتشهد الأول ثم يقوم للثالثة فيكمل صلاته ، والله ولي التوفيق . ا هـ .
__________
(1) من برنامج ( نور على الدرب ) .

(12/176)

المسبوق لا يعتد بالركعة الزائدة
إذا تبين له أن الإمام صلى خمسا (1)
س : إذا دخل المسبوق مع الإمام فصلى معه ركعتين ثم تبين له أن الإمام قد صلى خمسا ، هل يعتد بالركعة الزائدة التي صلاها مع الإمام حيث يأتي بركعتين فقط أم لا يعتد بها ويأتي بثلاث ؟
ج : الصواب أنه لا يعتد بها ؛ لأنها لاغية في الحكم الشرعي والواجب عدم متابعة الإمام عليها لمن علم أنها زائدة ، وعلى المسبوق ألا يعتد بها ، وهذا السائل يجب أن يقضي ثلاث ركعات لكونه لم يدرك في الحقيقة إلا ركعة واحدة . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته ، طبعها الأخ \ محمد الشايع في كتاب .

(12/177)

س : أدركت مع الإمام ركعتين من الصلاة الرباعية ، ثم زاد الإمام ركعة ناسيا ، وبهذا أكون قد صليت مع الإمام ثلاث ركعات ، فهل أكمل ما سبقني وهو ركعتان ؟ أم أصلي ركعة واحدة ، حيث إن الإمام سليم دون أن يسجد للسهو وعندما نبهه أحد المصلين توجه إلى القبلة مرة

(12/177)

أخرى وسجد للسهو ، وفي هذه الحالة كنت رافعا أصلي ما سبقت به ولم أسجد مع الإمام للسهو؟ (1)
ج : عليك أن تقضي الركعتين اللتين لم تدركهما مع الإمام ثم تسجد للسهو ، أما الركعة التي زادها الإمام سهوا فلا تحتسب .
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1548) ، في 18 \ 2 \ 1417 هـ

(12/178)

حكم صلاة من يصلي فرضا خلف من يصلي نافلة (1)
س : ما حكم صلاة من يصلي الفرض خلف من يصلي نافلة ؟
ج : الحكم في ذلك الصحة ؛ لأنه ثبت عن النبي صلى الله عليه وسلم في بعض أسفاره أنه صلى بطائفة من أصحابه صلاة الخوف ركعتين ، ثم صلى بالطائفة الأخرى ركعتين ، فالصلاة الثانية له نافلة . وهكذا ثبت في الصحيحين عن معاذ رضي الله عنه : أنه كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء فرضه
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ص ( 119 ) .

(12/178)

ثم يذهب فيصلي بجماعته فرضهم فهي لهم فريضة وهي له نافلة .

(12/179)

س : ما رأي سماحتكم في صلاة المفترض خلف المتنفل ؟ (1)
ج : لا حرج في صلاة المفترض خلف المتنفل ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم في بعض أنواع صلاة الخوف أنه صلى بطائفة ركعتين ثم سلم ثم صلى بطائفة أخرى ركعتين ثم سلم ، فكانت الأولى له فريضة والثانية نافلة ، أما المصلون خلفه فهم مفترضون .
وثبت أيضا في الصحيحين عن معاذ بن جبل رضي الله عنه أنه كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء ثم يرجع إلى قومه فيصلي بهم تلك الصلاة فهي له نافلة ولهم فريضة ، ومثل ذلك لو حضر إنسان في رمضان وهم يصلون التراويح وهو لم يصل فريضة العشاء فإنه يصلي معهم صلاة العشاء ليحصل له فضل الجماعة فإذا سلم الإمام قام وأتم صلاته .
__________
(1) نشرت في ( جريدة البلاد ) ، العدد ( 10936 ) ، بتاريخ 14 \ 1 \ 1415 هـ .

(12/179)

س : ما الحكم في الرجل يصلي مع جماعة له ثم يذهب إلى مسجد ثان فيصلي معهم من غير حاجة له ويداوم على ذلك ؟ (1)
ج : الذي يصلي في المسجد ثم يذهب إلى جماعة أخرى فيصلي معهم على طريقة معتادة لا أعلم له وجها من الشرع ، والذي يظهر أن ذلك لا ينبغي ؛ لأنه خلاف ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم وليس من جنس قصة معاذ ؛ لأن معاذا يصلي مع النبي صلى الله عليه وسلم ثم يذهب إلى قومه فيصلي بهم ، والمسئول عنه لا يصلي بهم وإنما يصلي معهم ، وبين الأمرين فرق ظاهر ، ولا يجوز أن يقاس أحدهما على الآخر ؛ لأن الجماعة الثانية قد تحتاج إلى إمام أعلم منهم وأقرأ يصلي بهم ويعلمهم بخلاف الفرد من الجماعة فليست الحاجة داعية إليه .
__________
(1) إجابة على سؤال مقدم من س و ع . و ع . ب وقد صدر من مكتب سماحته برقم ( 1474 ) وتاريخ 15 \ 12 \ 1381 هـ عندما كان نائبا لرئيس الجامعة الإسلامية .

(12/180)

حكم صلاة التراويح بنية العشاء (1)
س : إذا جاء المسلم إلى المسجد ووجد الجماعة يصلون التراويح وهو لم يصل العشاء فهل يصلي معهم بنية العشاء ؟
ج : لا حرج أن يصلي معهم بنية العشاء في أصح قولي العلماء ، وإذا سلم الإمام قام فأكمل صلاته ، لما ثبت في الصحيحين عن معاذ بن جبل رضي الله عنه أنه كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء ثم يرجع إلى قومه فيصلي بهم تلك الصلاة ولم ينكر ذلك النبي عليه الصلاة والسلام ، فدل على جواز صلاة المفترض خلف المتنفل ، وفي الصحيح عن النبي عليه الصلاة والسلام أنه في بعض أنواع صلاة الخوف صلى بطائفة ركعتين ثم سلم ثم صلى بالطائفة الأخرى ركعتين ثم سلم فكانت الأولى فرضه أما الثانية فكانت نفلا وهم مفترضون ، والله ولي التوفيق .
__________
(1) نشرت في ( المجلة العربية ) ، في رمضان 1413 هـ .

(12/181)

اختلاف النية بين الإمام والمأموم (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : ع . ر . ن . سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1114 وتاريخ 21 \ 3 \ 1407 هـ . الذي تسأل فيه عن : الحكم فيما إذا فاتتك صلاة جهرية ولم تذكرها إلا وقت صلاة الظهر وأردت قضاءها ولما دخلت المسجد وجدت الجماعة يصلون الظهر . إلخ ؟ وكذلك إذا أخرت صلاة الظهر ووجدت جماعة يصلون العصر ؟ وأفيدك بأن الترتيب بين الصلوات واجب ولا حرج في دخولك مع الجماعة بنية قضاء الصلاة الفائتة ، ثم بعد فراغك من الفائتة تصلي الصلاة الحاضرة ، أما الفائتة الجهرية فالأمر في الجهر في قضائها واسع والأفضل أن تصليها جهرية ؛ لأن
__________
(1) صدرت من مكتب سماحته ، وقرئت على سماحته بتاريخ 11 \ 4 \ 1415 هـ .

(12/182)

القضاء يحكي الأداء . وفق الله الجميع لما فيه رضاه إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(12/183)

س : رجل دخل ليصلي المغرب فوجد رجلا يصلي فالتحق به فإذا هو يصلي العصر فماذا يفعل الرجل الذي يصلي المغرب هل يكمل معه أم ينفصل عنه في الركعة الثالثة ؟ (1)
ج : إذا دخل المسلم مع إنسان يصلي صلاة رباعية وهو يقصد صلاة المغرب فإنه يجلس في الثالثة وإذا سلم سلم معه ، وقد يقع هذا كثيرا في الأسفار ، وفي الجمع بين الصلاتين في الحضر في أوقات الأمطار ، فإنه إذا دخل معه في العشاء وهو لم يصل المغرب فدخل معه بنية المغرب ، إذا قام الإمام للرابعة فإنه يجلس هو في الثالثة ويقرأ التشهد ويدعو حتى يسلم إمامه ثم يسلم معه وتجزئه ، لقوله عليه الصلاة والسلام : « إنما الأعمال بالنيات » (2) فهذا له نيته وهذا له نيته لهذا الحديث الشريف وهو قوله صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (3) .
وهكذا لو صلى معه العشاء وهو ناو المغرب والإمام
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 9 ) .
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(3) رواه البخاري في بدء الوحي برقم ( 1 ) ، ورواه مسلم في ( كتاب الإمارة ) باب ( 45 ) .

(12/184)

مسافر يصلي العشاء قصرا فسلم من ثنتين فإنه يقوم ويصلي الثالثة ، وصلاته صحيحة ، له نيته وللإمام نيته ، هذا نوى المغرب وهي ثلاث وهذا نوى العشاء مقصورة ؛ لأنه مسافر وسلم من ثنتين فإذا سلم قام المأموم الذي نوى المغرب وأتى بالثالثة ، وهكذا لو صلى الظهر خلف من يصلي العصر ، كمن جاء وهم يصلون في وقت الجمع في السفر مثلا فظن أنهم يصلون الظهر فصاروا يصلون العصر وهو يصلي الظهر فإن صلاته صحيحة وله نيته ولهم نيتهم . هذا هو الصواب ، الأعمال بالنيات .
وقد ثبت في الحديث الصحيح أن معاذا رضي الله عنه كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء فريضته ، ثم يرجع إلى قومه فيصلي بهم صلاة العشاء وهي له نفل ولهم فرض ولم ينكر ذلك النبي صلى الله عليه وسلم . وقد ثبت عنه صلى الله عليه وسلم أنه في بعض أنواع صلاة الخوف صلى بطائفة ركعتين ثم صلى بطائفة أخرى ركعتين ، فكانت صلاته بالطائفة الثانية نفلا له ، وهي لهم فرض .

(12/185)

حكم صلاة من يصلي المغرب مع من يصلي العشاء (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ في الله المكرم : ر . ح . ش . سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1692 وتاريخ 2 \ 5 \ 1407 هـ الذي نصه : إذا كان فيه جمع لصلاتي المغرب والعشاء بسبب أمطار ولحقت الصلاة وكان الإمام في الركعة الثانية الجهرية من صلاة العشاء ، وأنا نويت أن تكون صلاتي التي لحقت مغربا ، ثم جلس الإمام للتشهد الأول ، ثم قام فأكمل الركعتين الأخيرتين للعشاء وعرفت في هذه الحالة أنها صلاة العشاء ، وأنا لم ألحق على الركعة الأولى الجهرية حيث المغرب ركعتين جهرية ، فهل يجزئ ما لحقت من الصلاة عن صلاة المغرب ثم أصلي العشاء ؟
__________
(1) صدرت من مكتب سماحته ، برقم ( 1516 \ 2 ) في 25 \ 5 \ 1407 هـ .

(12/186)

وكذلك إذا لحقت أيضا صلاة العشاء من أولها وأنا لم أصل المغرب ، فهل عند قيام الإمام للركعة الرابعة للعشاء أبقى جالسا ، حيث المغرب ثلاث ركعات والعشاء أربع وتبين لي أن الصلاة للعشاء وأنا لم أصل المغرب ، ومتى يجوز الجمع أفيدوني جزاكم الله خيرا ؟
والجواب : أفيدك بأنها تجزئك الركعات الثلاث التي أدركتها مع الإمام من صلاة العشاء عن صلاة المغرب التي فاتتك ، وهكذا من صلى المغرب خلف من يصلي العشاء ودخل معه من أولها فإنه يجلس بعد انتهاء الركعة الثالثة ، ولا يتابع الإمام في الرابعة ، والأفضل له أن ينتظر الإمام حتى يسلم فإذا سلم الإمام سلم بعده . وفق الله الجميع لما فيه رضاه إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(12/187)

س : قد يحصل في الجمع بين المغرب والعشاء ( للمطر ) أن يحضر بعض الجماعة والإمام يصلي العشاء ، فيدخلون مع الإمام ظانين أنه يصلي المغرب فماذا عليهم ؟ (1)
ج : عليهم أن يجلسوا بعد الثالثة ويقرءوا التشهد والدعاء ثم يسلموا معه ، ثم يصلون العشاء بعد ذلك ، تحصيلا لفضل الجماعة وأداء للترتيب الواجب ، وإن كان قد سبقهم بواحدة صلوا معه الباقي بنية المغرب وأجزأتهم عن المغرب .
وإن كان سبقهم بأكثر صلوا معه ما أدركوا ثم قضوا ما بقي عليهم . وهكذا لو علموا أنه في العشاء فإنهم يدخلون معه بنية المغرب ويعملون ما ذكرنا ، ثم يصلون العشاء بعد ذلك في أصح قولي العلماء .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/188)

س : الأخ ع . ص . ح . من عيون الجواء ، يقول في سؤاله : من المعروف أن الإنسان إذا دخل مع الإمام في صلاة العشاء من أولها وهو ينوي صلاة المغرب ، أن يجلس بعد الركعة الثالثة ويقرأ التشهد الأخير وينتظر حتى

(12/188)

يسلم الإمام ثم يسلم معه ، وسؤالي يا سماحة الشيخ هو : لو أن الإنسان دخل مع الإمام وهو قد صلى الركعة الأولى من صلاة العشاء وهو ينوي صلاة المغرب فهل يسلم معه باعتبار أنه صلى ثلاث ركعات التي هي صلاة المغرب ، أم ماذا عليه أن يفعل ؟ جزاكم الله خيرا (1) . .
ج : إذا دخل المسلم مع الإمام في صلاة العشاء وقد صلى ركعة ، والداخل لم يصل المغرب فإنه يجزئه عن صلاة المغرب ما أدركه مع الإمام في أصح قولي العلماء . والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/189)

من لم يصل المغرب والعشاء حاضرة (1)
س : دخلت المسجد وصلاة العشاء قائمة ، وقبل الدخول في الصلاة تذكرت أنني لم أصل المغرب ، فهل أصلي المغرب ثم أدرك ما أدرك من العشاء مع الجماعة ، أم أصلي مع الجماعة ثم أصلي المغرب بعد ذلك ؟
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( المجلة العربية ) .

(12/189)

ج : إذا دخلت المسجد وصلاة العشاء مقامة ، ثم تذكرت أنك لم تصل المغرب ، فادخل مع الجماعة بنية صلاة المغرب ، وإذا قام الإمام إلى الركعة الرابعة فاجلس أنت في الثالثة واقرأ التشهد الأخير - أعني التحيات والصلاة على النبي صلى الله عليه وسلم - والدعاء بعدها وانتظر الإمام حتى يسلم ثم تسلم معه ، ولا يضر اختلاف النية بين الإمام والمأموم على الصحيح من أقوال أهل العلم ، وإن صليت المغرب وحدك ثم دخلت مع الجماعة فيما أدركت من صلاة العشاء فلا بأس .

(12/190)

س : سائل يسأل يقول : صليت مع الجماعة العشاء ولم أكن صليت المغرب نسيانا وبعد رجوعي للبيت صليت المغرب فهل صلاتي صحيحة ؟ (1)
ج : صلاتك صحيحة إذا صليت العشاء مع الجماعة في المسجد وقد نسيت المغرب ؛ لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) وصح عن رسول الله صلى الله عليه وسلم أن الله جل وعلا قال : " قد فعلت " والله الموفق .
__________
(1) سؤال موجه من ع . س . من الرياض ، في مجلس سماحته .
(2) سورة البقرة الآية 286

(12/190)

من دخل المسجد والإمام يصلي العصر وهو لم يصل الظهر (1)
س : إذا كان على شخص فائتة كالظهر مثلا فذكرها وقد أقيمت صلاة العصر ، فهل يدخل مع الجماعة بنية العصر أو بنية الظهر ؟ أو يصلي الظهر وحده أولا ثم يصلي العصر ؟ وما معنى قول الفقهاء : ( فإن خشي فوات الحاضرة سقط الترتيب ) وهل خشية فوات الجماعة يسقط الترتيب ؟
ج : المشروع لمن ذكر في السؤال أن يصلي مع الجماعة الحاضرة صلاة الظهر بالنية ، ثم يصلي العصر بعد ذلك لوجوب الترتيب ، ولا يسقط الترتيب خشية فوات الجماعة .
وأما قول الفقهاء رحمهم الله : ( فإن خشي خروج وقت الحاضرة سقط الترتيب ) ، فمعناه : أنه يلزم من عليه صلاة فائتة أن يبدأ بها قبل الحاضرة ، فإن ضاق وقت الحاضرة بدأ بالحاضرة ، مثال ذلك : أن تكون عليه صلاة العشاء فلم يذكرها إلا قرب طلوع الشمس ولم يصل الفجر ذلك اليوم ،
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/191)

فإنه يبدأ بصلاة الفجر قبل خروج وقتها ؛ لأن الوقت قد تعين لها ، ثم يصلي الفائتة .

(12/192)

س : إذا نام الإنسان عن صلاة العصر ولم ينهض إلا مع إقامة صلاة المغرب ، هل يصلي المغرب ليدرك فضل صلاة الجماعة ثم العصر أم أن الترتيب أولى ويصلي منفردا العصر ثم المغرب أم ما هو الحل ؟
ج : إن أمكنه أن يصلي العصر وحده حتى يحصل الترتيب ثم يصلي معهم المغرب وجب ذلك ، فيبادر بالعصر ويصليها حالا ثم يصلي معهم المغرب ، فإن لم يمكن ذلك فالأرجح أنه يصلي معهم المغرب بنية العصر وإذا سلم الإمام قام وأتى بالرابعة ، ثم يصلي المغرب بعد ذلك محافظة على الترتيب بينهما وعملا بالأدلة كلها .

(12/192)

من دخل مع الإمام وهو يصلي صلاة الجنازة ظانا أنه يصلي الفريضة (1)
س : الأخ م . ع . م . - من العلا يقول في سؤاله : دخلت المسجد لأداء صلاة الظهر فوجدت الناس وقوفا يصلون فكبرت معهم وبعد قليل اكتشفت أنهم يصلون على جنازة
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/192)

فارتبكت وقطعت الصلاة ثم كبرت مرة أخرى تكبيرة الإحرام لأقضي صلاة الظهر ولم أكمل معهم الصلاة على الجنازة . فما حكم ما فعلت وهل عملي سيئ ؟ أرجو التكرم بإجابتي على سؤالي .
ج : المشروع لك في مثل هذا الأمر أن تنوي صلاة الجنازة إذا علمت أنها صلاة جنازة ثم تكبر وتكمل معهم صلاة الجنازة ، وتقضي ما فاتك من التكبيرات إن فاتك شيء ، ثم بعد ذلك تصلي صلاة الظهر لأن صلاة الجنازة تفوت ، وصلاة الظهر لا تفوت لأن وقتها واسع . وفق الله الجميع .

(12/193)

حكم صلاة من صلى ظهر عرفة بنية الجمعة (1)
س : صليت يوم عرفة الظهر بنية الجمعة لكن الإمام صلى ظهرا ، فهل تجزئ هذه الصلاة مع اختلاف نية الإمام والمأموم ؟
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1445 )، بتاريخ 26\7\1415 هـ.

(12/193)

ج : بسم الله والحمد لله . . عليك أن تعيد الصلاة ظهرا ، فالحاج ليس عليه جمعة في عرفة ، بل يصليها ظهرا كما صلاها النبي عليه الصلاة والسلام في حجته التي وافقت يوم جمعة .

(12/194)

المرأة تكون خلف الرجل عند الصلاة جماعة (1)
س : كيف يقوم رجل وامرأته بتأدية صلاة الجماعة ؟
ج : هذا له أحوال : تارة يمكن أن يصليا جميعا في النوافل ، كأن يصلي هو وامرأته وأهل بيته في صلاة الضحى نافلة أو صلاة الليل أو الوتر ، فيقوم هو وحده وتصف النساء خلفه حتى وإن كانت زوجته تصف خلفه لا تصف معه ، ولا بأس بهذا ، وهكذا في التراويح لو صلين مع الإمام صلين خلفه ، أو صلى بهن صاحب البيت صلين خلفه سواء كن واحدة أو أكثر يصلين خلفه . ويجوز في الفرائض لو جاء النساء إلى المساجد وصلين مع الناس فإنهن يصلين خلف الأئمة وخلف المأمومين ، ولا تصف المرأة مع الرجل ، لا مع زوجها ولا مع أبيها ولا مع
__________
(1) من برنامج ( نور على الدرب ) .

(12/194)

غيرهما ، فالنساء موقفهن خلف الرجال سواء في الفريضة أو في النافلة ، في الليل أو في النهار كما صحت بذلك السنة عن النبي صلى الله عليه وسلم .
والمقصود أن هذه الأنواع كلها طريقها واحد ، المرأة تكون فيها خلف الإمام أو خلف المأمومين ، ولا تقف مع الإمام ولا مع المأمومين . أما إن كن نساء فتقف الإمامة وسطهن ولا تتقدمهن حتى لا تتشبه بالرجال .

(12/195)

صلاة الرجال والنساء من العائلة الواحدة جماعة (1)
س : الأخ ع . ن . ع . - من الزلفى في المملكة العربية السعودية يقول في سؤاله : عندما أكون مسافرا أشاهد الناس على الطرق جماعات ووحدانا يصلون وهذا والحمد لله يسر الخاطر ، ولكني أرى الرجال من العائلة الواحدة يصلون لوحدهم والنساء لوحدهن ، أليس من الأفضل يا سماحة الشيخ أن يصلي الجميع جماعة حتى
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/195)

يكتب لهم أجرها - أعني الرجال والنساء الذين يكونون في سيارة واحدة - أرشدونا جزاكم الله خيرا .
ج : الأمر في هذا واسع ، إن صلوا جماعة فحسن وتكون النساء خلف الرجال ، وإن صلى الرجال وحدهم والنساء وحدهن فلا حرج ، والله ولي التوفيق .

(12/196)

بوجود ساتر خير صفوف النساء أولها (1)
س : الأخت ج . ع . م من الرياض تقول في سؤالها : نحن مجموعة من النساء نصلي في المسجد في رمضان في مكان منعزل عن الرجال بحيث لا يروننا ولا نراهم ، وقد لاحظت أن الأخوات لا يكملن الصفوف الأولى ولا يسوينها وقد احتج بعضهن بحديث الرسول صلى الله عليه وسلم الذي يقول فيه : « خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها » (2) فقلت لهن : إن هذا الحديث يقصد به عندما
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) رواه مسلم في ( الصلاة ) برقم ( 664 ) ، والترمذي في ( الصلاة ) برقم ( 208 ) .

(12/196)

كان النساء يصلين خلف الرجال بدون ساتر ، أما الآن فقد اختلف الوضع ولكنهن لم يسمعن كلامي . نرجو من سماحتكم إفادتنا عن المشروع في هذا حيث إن هذا هو الحال في كثير من مساجد المسلمين ؟ جزاكم الله خيرا .
ج : الحديث المذكور صحيح ، ولكنه محمول عند أهل العلم على المعنى الذي ذكرت ، وهو كون الرجال ليس بينهم وبين النساء حائل ، أما إذا كن مستورات عن الرجال فخير صفوفهن أولها وشرها آخرها كالرجال ، وعليهن إتمام الصفوف الأول فالأول ، وسد الفرج كالرجال ، لعموم الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم في ذلك . وفق الله الجميع لما يحبه ويرضاه .

(12/197)

موقف الصبي في الصلاة مع الإمام وهل البلوغ شرط لمصافة الصبي (1)
س : إذا أم رجل صبيين فأكثر ، فهل يجعلهما خلفه أو عن يمينه ، وهل البلوغ شرط لمصافة الصبي ؟
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم إلى سماحته، وطبعها الأخ \ محمد الشايع في كتاب .

(12/197)

ج : المشروع في هذا أن يجعلهما خلفه كالمكلفين إذا كانا قد بلغا سبعا فأكثر ، وهكذا لو كان صبي ومكلف يجعلهما خلفه ؛ لأن النبي صلى الله عليه وسلم صلى بأنس واليتيم وجعلهما خلفه لما زار النبي صلى الله عليه وسلم جدة أنس ، وهكذا لما صف معه جابر وجبار من الأنصار جعلهما خلفه .
أما الواحد فإنه يكون عن يمينه ، سواء أكان رجلا أو صبيا ؛ لأن النبي صلى الله عليه وسلم لما صف معه ابن عباس في صلاة الليل عن يساره أداره عن يمينه .
وهكذا أنس رضي الله عنه صلى مع النبي صلى الله عليه وسلم في بعض صلوات النافلة فجعله عن يمينه ، أما المرأة فأكثر فإنها تكون خلف الرجال ولا يجوز لها أن تصف مع الإمام ولا مع الرجال ؛ لأن النبي صلى الله عليه وسلم لما صلى بأنس واليتيم جعل أم سليم خلفهما وهي أم أنس .

(12/198)

المشروع للمأموم إذا كان منفردا أن يقف عن يمين الإمام مساويا له (1)
س : من المعروف أن موقف المأموم إذا كان واحدا عن
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/198)

يمين الإمام ، فهل يشرع أن يتأخر عنه شيئا كما يلاحظ عند البعض ؟
ج : المشروع للمأموم إذا كان واحدا أن يقف عن يمين الإمام مساويا له ، وليس في الأدلة الشرعية ما يدل على خلاف ذلك . والله ولي التوفيق .

(12/199)

حكم تقدم الإمام إذا لم يكن هناك متسع لرجوع المأمومين (1)
س : يوجد اثنان في صلاة الجماعة فقدم فرد ثالث بعد دخولهما في الصلاة فتقدم الإمام لأنه لا يوجد مكان بالخلف حتى يرجع أحد الرجلين ، فهل يجوز للإمام أن يتقدم خاصة أننا نعلم من الحديث أن رسول الله صلى الله عليه وسلم وجه بأن يتأخر واحد من الشخصين ولا يتقدم الإمام ؟
ج : إذا كان الإمام في محل يمكنه أن يصلي فيه ويتأخران ، تأخرا وصليا خلفه ، أما إن كان الإمام في محل لا
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1566 ) ، بتاريخ 26 \ 5 \1417 هـ .

(12/199)

يمكن تأخيرهما فيه فإنه يتقدم هو ولا حرج ، وعلى كل حال فالمشروع في مثل هذه المسألة أن يكون الرجلان خلفه سواء تقدم هو أو تأخرا عنه ، وإن صلوا جميعا صفا واحدا وهما عن يمينه أو أحدهما عن يمينه والثاني عن شماله صحت الصلاة وتركوا الأفضل ، وقد ثبت عن النبي صلى الله عليه وسلم أنه كان يصلي وحده فجاء جابر وجبار فوقفا عن يمينه وعن شماله فأخرهما وجعلهما خلفه ، وهكذا قصته مع أنس واليتيم جعلهما خلفه .

(12/200)

تسوية الصفوف في الصلاة (1)
س : بعض الناس في الصلاة لا يهتمون بتسوية الصفوف مطلقا ، فتراه يتقدم أو يتأخر ويكون بينه وبين الذي بجانبه فرجة ظاهرة ، فما حكم عمل هؤلاء وهل يخل ذلك بالصلاة وما واجب الإمام تجاه ذلك ؟
ج : الواجب على المصلين إقامة الصفوف وسد الفرج بالتقارب وإلصاق القدم بالقدم من غير أذى من بعضهم لبعض . والواجب على الإمام تنبيههم على ذلك ، وأمرهم بإقامة
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني، ص ( 115 ) .

(12/200)

الصفوف والتراص فيها . عملا بقول النبي صلى الله عليه وسلم : « أقيموا الصفوف وسدوا الفرج » (1) ، وقوله صلى الله عليه وسلم : « سووا صفوفكم فإن تسوية الصفوف من تمام الصلاة » (2) . وعلى كل مسلم أن يلاحظ من حوله حتى يتعاونوا جميعا على إقامة الصف وسد الفرج . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 10571 ) بلفظ '' فاعدلوا صفوفكم وأقيموها وسدوا الفرج '' .
(2) رواه البخاري في ( الأذان ) برقم ( 681 ) ، ومسلم في ( الصلاة ) برقم ( 656 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) برقم ( 983 ) .

(12/201)

س : بعض الأئمة لا يهتم بتسوية الصفوف ، بل يعتمد فقط على لفظة استووا واعتدلوا ثم يكبر للصلاة ، دون تفقد المصلين ومدى التزامهم في الصف ، مما قد يضيع على البعض اللحاق بتكبيرة الإحرام ؟ ما نصيحتكم جزاكم الله خيرا (1) .
ج : المشروع لكل إمام أن يعتني بتسوية الصفوف ، وأن يأمر المأمومين بذلك ، وألا يكبر حتى يعلم استواءهم ؛ لأن النبي صلى الله عليه وسلم أمر بذلك ، ولأن تسوية الصفوف من تمام الصلاة . .
__________
(1) نشرت في ( مجلة الدعوة ) ، العدد ( 1549 ) ، في 25 \ 2 \ 1417 هـ .

(12/201)

هل الحركة لسد الفرج تؤثر على الصلاة (1)
س : سؤال عن الفرج في الصفوف هل الحركة بسدها يؤثر على الصلاة أو لا ؟
ج : سدها مشروع والحركة في ذلك مشروعة ولا تؤثر في الصلاة ، فإذا كان في الصف خلل وجذب الإنسان أخاه ليقترب حتى يسد الخلل ، أو جاء إنسان من خلفه فسد الخلل من الصف الذي يليهم فكل هذا مشروع ، وليس ذلك مؤثرا في الصلاة بل هو من كمال الصلاة وتمامها ؛ لأن الرسول صلى الله عليه وسلم أمر بسد الفرح في الصفوف .
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/202)

س : مما هو شائع هنا في المملكة في الصلاة عدم سد الفرج بين المصلين في صفوفهم ، هذا فضلا عن علو الأصوات في المسجد بقراءة القرآن . فهل معنى قول الرسول صلى الله عليه وسلم : « لا يقرأ أحدكم على قراءة أخيه » ؟ صححوا هذين الأمرين جزاكم الله خيرا (1) .
ج : عدم سد الفرج لا يجوز بل الواجب سدها امتثالا
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 11 ) .

(12/202)

لأمر النبي صلى الله عليه وسلم بقوله : « سدوا الفرج وتراصوا في الصف » (1) .
والمشروع لمن رأى ذلك أن ينصح إخوانه ويأمرهم بسد الفرج ، وعلى الأئمة أن يأمروا الجماعة بذلك تأسيا بالنبي صلى الله عليه وسلم وتنفيذا لأمره صلى الله عليه وسلم بذلك .
وأما الجهر بالقراءة من المنتظرين للصلاة فلا ينبغي ذلك ، وإنما المشروع للمؤمن أن يقرأ قراءة منخفضة حتى لا يشوش على من حوله من المصلين ، والقراء في الصف ، « لأن النبي صلى الله عليه وسلم خرج ذات ليلة إلى المسجد وفيه جماعات من المصلين فقال لهم : كلكم يناجي الله فلا يجهر بعضكم على بعض » (2) .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 10611 ) بلفظ : '' فاعدلوا صفوفكم وأقيموها وسدوا الفرج '' .
(2) رواه الإمام أحمد في ( مسند المكثرين ) برقم ( 4909 ) .

(12/203)

المشروع للمؤمن إذا دخل المسجد أن يصل الصف الأول فالأول (1)
س : الأخ م . م . ص . من مكة المكرمة يقول في
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/203)

سؤاله : رأيت بعض الأشخاص عندما يدخل المسجد الحرام والإمام قد شرع في أداء الصلاة المكتوبة لا يدخل مع الإمام في الصلاة بمجرد دخوله الحرم في أقرب مكان يصل إليه وإنما يستمر في المشي ليصلي في صحن الحرم وحتى لو فاتته بعض الركعات ، فهل فعله هذا جائز ، إذا كان ليس كذلك فهل من نصيحة له ولأمثاله ؟ جزاكم الله خيرا .
ج : المشروع للمؤمن إذا دخل المسجد أن يصل الصف الأول فالأول ، وأن يسد الفرج لأن النبي صلى الله عليه وسلم أمر بذلك ، ولو فاته بعض الركعات ، لما ثبت في صحيح البخاري عن أبي بكرة رضي الله عنه « أنه أتى المسجد والنبي صلى الله عليه وسلم راكع فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم بعد الصلاة : زادك الله حرصا ولا تعد » (1) .
وثبت عنه صلى الله عليه وسلم أنه قال لأصحابه رضي الله عنهم : « ألا تصفون كما تصف الملائكة عند ربها قالوا يا رسول الله وكيف تصف الملائكة عند ربها ؟ قال عليه
__________
(1) رواه البخاري في ( الأذان ) برقم ( 683 ) ، والنسائي في ( الإمامة ) برقم ( 871 ) ، وأبو داود في ( الصلاة ) برقم ( 683 ) .

(12/204)

الصلاة والسلام يتمون الصفوف الأول ويتراصون » (1) ، والأحاديث في هذا المعنى كثيرة . والله الموفق .
__________
(1) رواه مسلم في ( الصلاة ) برقم ( 430 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) برقم ( 992 ) .

(12/205)

الصف يبدأ من الوسط مما يلي الإمام ويمين كل صف أفضل من يساره (1)
س : هل يبدأ الصف من اليمين أو من خلف الإمام ؟ وهل يشرع التوازن بين اليمين واليسار ؟ بحيث يقال : اعدلوا الصف كما يفعله كثير من الأئمة ؟
ج : الصف يبدأ من الوسط مما يلي الإمام ، ويمين كل صف أفضل من يساره ، والواجب ألا يبدأ في صف حتى يكمل الذي قبله ولا بأس أن يكون الناس في يمين الصف أكثر ولا حاجة إلى التعديل ، بل الأمر بذلك خلاف السنة ، ولكن لا يصف في الثاني حتى يكمل الأول ، ولا في الثالث حتى يكمل الثاني ، وهكذا بقية الصفوف ؛ لأنه قد ثبت عن رسول الله صلى الله عليه وسلم الأمر بذلك .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/205)

المشروع للمسلم الحرص على الصف الأول والقرب من الإمام (1)
س : الأخ م . م . ز . من خميس مشيط يقول في سؤاله : ألحظ في بعض المساجد أن كثيرا من الناس عندما يدخلون لأداء الصلاة والصلاة لم تقم بعد لا يتقدمون إلى الصفوف الأولى وإلى الروضة وإنما يتفرقون في المسجد يمنة ويسرة وفي المؤخرة ، وبعد الإقامة يتقاربون ويصفون ولكنهم لا يحرصون على القرب من الإمام فهل فعلهم هذا موافق للسنة ، وإذا كان ليس كذلك فهل من نصيحة لهم ؟
ج : المشروع للمسلم إذا أتى المسجد أن يتقدم إلى الصف الأول ، وأن يحرص على القرب من الإمام ومتى كمل الصف الأول ، شرع للمسلم التقدم للصف الثاني وهكذا ، وما كان من نقص فليكن في الصف الآخر . هكذا أرشد النبي صلى الله عليه وسلم أمته وأمرهم بذلك . ويمين كل صف أفضل من يساره . ومما ورد في ذلك قوله صلى الله عليه وسلم
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/206)

لأصحابه رضي الله عنهم : « ألا تصفون كما تصف الملائكة عند ربها ؟ فقالوا : يا رسول الله كيف تصف الملائكة عند ربها ؟ فقال عليه الصلاة والسلام يتمون الصفوف الأول ويتراصون في الصف » (1) . والله ولي التوفيق .
__________
(1) صحيح مسلم الصلاة (430),سنن النسائي الإمامة (816),سنن أبو داود الصلاة (661),سنن ابن ماجه إقامة الصلاة والسنة فيها (992),مسند أحمد بن حنبل (5/106).

(12/207)

حديث : « " من عمر مياسر الصفوف فله أجران » حديث ضعيف (1)
س : أقيمت صلاة العشاء واكتمل الجانب الأيمن من الصف الأول والجانب الأيسر فيه قليل من الناس ، فقلنا : اعدلوا الصف من اليسار فقال أحد المصلين : اليمين أفضل ، لكن أحد الناس عقب عليه وجاء بحديث « ( من عمر مياسر الصفوف فله أجران ) » . أفتونا ما هو الصواب في هذه المسألة ؟
ج : قد ثبت عن النبي صلى الله عليه وسلم ما يدل على أن يمين كل صف أفضل من يساره ، ولا يشرع أن يقال للناس : اعدلوا الصف ولا حرج أن يكون يمين الصف أكثر ، حرصا على تحصيل الفضل .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 60 ) .

(12/207)

أما ما ذكره بعض الحاضرين من حديث : ( من عمر مياسر الصفوف فله أجران ) فهو حديث ضعيف خرجه ابن ماجه بإسناد ضعيف .

(12/208)

لا يجوز لأحد أن يحجز مكانا في المسجد (1)
س : سائل يسأل عن حجز الأماكن يوم الجمعة وحبسها لأناس خلف الإمام ومنع من جاء ليجلس فيها . . إلخ ، وعن موقف المأمومين خلف الجنازة ؟
ج : المسجد لمن سبق ، فلا يجوز لأحد أن يحجز مكانا في المسجد ، ولهذا قال النبي صلى الله عليه وسلم : « لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا » (2) أي : لاقترعوا ، فحجزه أمر لا يجوز وغصب للمكان ولا حق لمن غصبه ، فالسابق أولى منه وأحق به حتى يتقدم الناس إلى الصلاة بأنفسهم .
والناس في الجنائز يكونون خلف الإمام والجنائز يتسامح
__________
(1) نشرت في (مجلة الدعوة) العدد (1564) في 19 \ 6 \ 1417 هـ .
(2) رواه البخاري في ( الأذان ) برقم ( 615 ) ، ومسلم في ( الصلاة ) برقم ( 437 ) .

(12/208)

في صفوفها لما روى أبو داود والترمذي وابن ماجه رحمهم الله عن مالك بن هبيرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ما من مسلم يموت فيصلي عليه ثلاثة صفوف من المسلمين إلا أوجب » (1) . ولهذا كان مالك المذكور رضي الله عنه إذا استقل الجماعة جعلهم ثلاثة صفوف ولو كانت غير تامة .
__________
(1) رواه أبو داود في ( الجنائز ) برقم ( 3166 ) .

(12/209)

حكم الصلاة في حوش المسجد والجماعة بداخله والدعاء عقب الإقامة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ( ع . ف . م ) سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1732 وتاريخ 24 \ 4 \ 1408 هـ الذي تسأل فيه عن الصلاة في حوش المسجد والجماعة في داخله وعن الدعاء عقب الإقامة . .
وأفيدك بأنه لا مانع من الصلاة في حوش المسجد إذا كان الجماعة كلهم يصلون فيه ، أما إذا كان الجماعة يصلون في داخل المسجد فإنه لا مانع من الصلاة في الحوش إذا اتصلت الصفوف ، وإلا فالواجب الصلاة مع الناس في الداخل ، لما ثبت في الأحاديث عن رسول الله صلى الله عليه وسلم من
__________
(1) صدرت من مكتب سماحته برقم 1323 \ 2 في 17 \ 5 \ 1408 هـ .

(12/210)

وجوب إتمام الصف الأول فالأول .
أما الدعاء بعد الإقامة فلا حرج فيه إذا لم يتخذ عادة مستمرة ؛ لأننا لا نعلم شيئا مأثورا في ذلك .
وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(12/211)

حكم الصلاة في الشوارع والطرقات خارج المسجد مؤتمين بالإمام (1)
س : بسبب كثرة الزحام في بعض مساجد الجمعة قد يمتلئ المسجد فيصلي البعض في الشوارع والطرقات مؤتمين بالإمام فما رأيكم في ذلك ؟ وهل هناك فرق بين ما إذا كان الطريق بين المصلين والمسجد أو لا طريق فاصل ؟
ج : إذا اتصلت الصفوف فلا بأس ، وهكذا إذا كان المأمومون خارج المسجد يرون بعض الصفوف أمامهم ولو فصل بينهم بعض الشوارع فلا حرج في ذلك لوجوب الصلاة في الجماعة وتمكنهم منها بالرؤية للإمام أو بعض المأمومين ، لكن ليس لأحد أن يصلي أمام الإمام . لا ذلك ليس موقفا للمأموم . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته من بعض طلبة العلم ، وطبعها الأخ \ محمد الشايع في كتاب .

(12/212)

حكم الصلاة في قبو المسجد (1)
س : ما حكم الصلاة في قبو المسجد إذا كان المأموم لا يرى الإمام ولا يرى المأمومين الذين خلف الإمام ، بل يسمع صوت الإمام عبر مكبر الصوت فقط ؟
ج : لا حرج في ذلك إذا كان القبو تابعا للمسجد لعموم الأدلة .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 105 ) .

(12/213)

س : لدينا مسجد مكون من طابقين ، الدور العلوي للرجال والدور السفلي للنساء ، وتقوم النساء بالصلاة فيه جماعة مع الرجال ومن في الدور السفلي والرجال في الدور العلوي ولا ترى النساء الإمام ولا حتى صفوف الرجال ، ولكن يسمعن التكبير من خلال ( الميكرفون ) فما حكم الصلاة في هذه الحالة ؟ (1)
ج : ما دام الحال ما ذكر فصلاة الجميع صحيحة لكونهم جميعا في المسجد والاقتداء ممكن بسبب سماع صوت الإمام
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 64 ) .

(12/213)

بواسطة المكبر وهذا هو الأصح من قولي العلماء .
وإنما الخلاف ذو الأهمية فيما إذا كان بعض المأمومين خارج المسجد ولا يرى الإمام ولا المأمومين ، والله ولي التوفيق .

(12/214)

حكم الاقتداء بالإمام لمن كان خارج المسجد وهو لا يرى الإمام أو المأمومين (1)
حضرة الأخ المكرم الشيخ م . خ . س . نيس فرنسا . وفقه الله . .
سلام عليكم ورحمة الله وبركاته . وبعد :
فقد اطلعت على السؤال الوارد منك هاتفيا وهو : ما حكم ائتمام النساء بالإمام حال كونهن يصلين في غرفة في الدور الأرضي من المسجد ضمن مكاتب الجمعية ؟ .
والجواب : أما صلاة النساء في غرفة في الدور الأرضي مع جماعة المسجد ، فليس لهن الاقتداء بالإمام ؛ لأن من شرط الاقتداء لمن كان خارج المسجد أن يرى الإمام أو المأمومين في أصح أقوال أهل العلم ، ولا يكفي مجرد سماع صوت الإمام إلا لمن كان في داخل المسجد .
فأرجو الإحاطة ، بارك الله فيكم ورزقنا وإياكم العلم
__________
(1) صدرت من مكتب سماحته برقم 2130 \ 1 ، في 13 \ 9 \ 1413 هـ .

(12/215)

النافع والعمل الصالح إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز .

(12/216)

س : لدينا مسجد وإلى جانبه من الناحية الشمالية أرض مسورة وملاصقة للمسجد ونود تخصيصها للنساء يصلين فيها في رمضان ، هل يجوز ذلك مع العلم أنهن لا يرين الإمام وإنما يتابعنه من مكبر الصوت ؟ (1)
ج : في صحة صلاتهن في الأرض المذكورة خلاف بين العلماء إذا كن لا يرين الإمام ولا من وراءه إنما يسمعن التكبير ، والأحوط لهن أن لا يصلين في الأرض المذكورة ، بل يصلين في بيوتهن ، إلا أن يجدن مكانا في المسجد خلف المصلين أو في مكان خارجه يرين وهن فيه الإمام أو بعض المأمومين .
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الأول ص ( 64 ) .

(12/217)

مشروعية اتخاذ المساجد في العمائر (1)
س : الأخ م . م . ص . من اللاذقية في سوريا يقول في سؤاله : يقوم بعض المسلمين من بعض البلدان الإسلامية بتخصيص الدور الأرضي في إحدى العمائر السكنية
__________
(1) نشرت في ( المجلة العربية ) عدد جمادى الأولى 1411 هـ .

(12/217)

مسجدا تؤدى فيه الصلاة وذلك لعدم وجود أماكن أخرى فهل يجوز ذلك ؟ أفتونا جزاكم الله خيرا .
ج : لا نعلم حرجا في ذلك لعموم الأدلة الشرعية الدالة على شرعية تعمير المساجد وأداء الصلاة فيها ولحصول المقصود بذلك دون ضرر ولما في ذلك أيضا من تسهيل أداء المسلمين صلاتهم جماعة في بيت من بيوت الله . ويعطي هذا الدور حكم المسجد إذا وقفه مالكه لذلك . والله ولى التوفيق .

(12/218)

حكم صلاة المنفرد خلف الصف (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم د \ ش . ع . ع . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3231 وتاريخ 15 \ 8 \ 1407 هـ الذي تسأل فيه عن رأينا بالنسبة لما اطلعت عليه من رأي ابن تيمية في حكم صلاة المنفرد خلف الصف .
وأفيدك بأنني قد اطلعت على كلام شيخ الإسلام ابن تيمية رحمه الله الذي أرفقته بالرسالة وهو القول بصحة صلاة المنفرد خلف الصف للحاجة إذا لم يجد من يصف معه وهو قول قوي بلا شك ، ولكن الأصح منه والأوفق لظاهر السنة عدم الصحة لأمور ثلاثة : أولها : عموم قوله صلى الله عليه وسلم : « لا صلاة
__________
(1) صدرت من مكتب سماحته برقم 3116 \ 2، وتاريخ 10 \ 11 \ 1417 هـ .

(12/219)

لمنفرد خلف الصف » (1) ولم يفصل .
ثانيها : أنه صلى الله عليه وسلم أمر من صلى خلف الصف وحده أن يعيد ولم يستفصل منه هل وجد أحدا أم لم يجد ، ولو كان معذورا عند عدم وجود من يصف معه لاستفصله ، ومعلوم أن تأخير البيان عن وقت الحاجة لا يجوز عند أهل العلم .
ثالثها : أن في ذلك سدا لذريعة التساهل بالصلاة خلف الصف منفردا بدعوى أنه لم يجد فرجة في الصف ، والغالب أنه لو لم يستعجل لوجد فرجة في الصف أو تمكن من الوقوف عن يمين الإمام . وفق الله الجميع لما فيه رضاه والسلام عليكم ورحمة الله وبركاته .
__________
(1) رواه أحمد في ( مسند المدنيين ) برقم ( 5708 ) بلفظ '' لا صلاة لمنفرد خلف الصف '' ، وابن ماجه في ( إقامة الصلاة ) برقم ( 993 ) بلفظ : '' لا صلاة للذي خلف الصف '' .

(12/220)

س : هل تصح الصلاة للمنفرد خلف الصف ؟ وهل يجوز له سحب أحد المصلين من الصف الأمامي بدلا من الصلاة بعد الجماعة لوحده ؟ (1)
ج : لا يجوز للمنفرد أن يصلي خلف الصف ، ولا تصح صلاته لقول النبي صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (2) ؛ ولأنه صلى الله عليه وسلم رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد الصلاة .
بل عليه أن يلتمس فرجة حتى يدخل فيها ، فإن لم يجد صف عن يمين الإمام إن أمكن ذلك ، إلا وجب عليه الانتظار حتى يأتي من يصف معه ، ولو خاف أن تفوته الصلاة . فإن انقضت الصلاة ولم يأته أحد صلى وحده . والواجب على كل مسلم أن يبادر للصلاة مع الجماعة ، وأن يحرص على إدراكها كاملة مع الجماعة في بيوت الله ، وهي المساجد . لقول الله عز وجل : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (3) الآية ، وقوله عز وجل :
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1610 ) وتاريخ 24 \ 5 \ 1418 هـ .
(2) رواه الإمام أحمد في ( مسند المدنيين ) برقم ( 15862 ) ولفظه : '' لا صلاة لرجل فرد خلف الصف '' ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) باب صلاة الرجل خلف الصف وحده برقم ( 1003 ) ولفظه : '' لا صلاة للذي خلف الصف '' .
(3) سورة البقرة الآية 238

(12/221)

{ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) وقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) قيل لابن عباس رضي الله عنهما : ما هو العذر؟ ( قال خوف أو مرض ) .
وثبت عنه صلى الله عليه وسلم أنه سأله رجل أعمى فقال : « يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له صلى الله عليه وسلم : هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (3) أخرجه الإمام مسلم في صحيحه ، والأحاديث في هذا المعنى كثيرة .
__________
(1) سورة البقرة الآية 43
(2) رواه ابن ماجه في ( المساجد والجماعات ) باب التغليظ في التخلف عن الجماعة ، برقم ( 793 ) .
(3) رواه الإمام مسلم في ( المساجد ومواضع الصلاة ) باب إتيان المسجد على من سمع النداء ، برقم ( 653 ) ، والنسائي في ( الإمامة ) باب المحافظة على الصلوات حيث ينادى بهن ، برقم ( 850 ) .

(12/222)

س : دخلت المسجد لأداء الصلاة فوجدت أن الصف قد اكتمل ، ولم استطع أن أصف بجانب الإمام ، فصليت خلف الصف ركعة وحدي ، وفي الركعة الثانية حضر من جاورني من الصف وبعد تسليم الإمام قمت وأتيت بهذه الركعة فهل هذا صحيح ؟ (1)
__________
(1) نشرت في ( المجلة العربية ) في ذي القعدة 1412 هـ .

(12/222)

ج : من صلى خلف الصف لا صلاة له . لقول النبي صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (1) فإذا صليت وحدك خلف الصف ركعة أو أكثر فالصلاة غير صحيحة وعليك أن تعيدها ، وقد ثبت عنه صلى الله عليه وسلم أنه « رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد » (2) الصلاة وقال : « لا صلاة لمنفرد خلف الصف » (3) فعليك أن تصبر حتى يأتي من يصف معك أو تلتمس فرجة في الصف فتدخل فيها أو مع الإمام عن يمينه ، أما أن تصلي وحدك خلف الصف فلا ، وبالله التوفيق .
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1003),مسند أحمد بن حنبل (4/23).
(2) سنن الترمذي الصلاة (230),سنن أبو داود الصلاة (682),سنن ابن ماجه إقامة الصلاة والسنة فيها (1004),مسند أحمد بن حنبل (4/228),سنن الدارمي الصلاة (1285).
(3) سنن ابن ماجه إقامة الصلاة والسنة فيها (1003),مسند أحمد بن حنبل (4/23).

(12/223)

س : ما حكم صلاة المنفرد خلف الصف ؟ وإذا دخل داخل ولم يجد مكانا في الصف فماذا يفعل ؟ وإذا وجد صبيا لم يبلغ فهل يصف معه ؟ (1)
ج : حكم الصلاة خلف الصف منفردا : البطلان ؛ لقول النبي صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (2) ولأنه ثبت عنه صلى الله عليه وسلم أنه أمر من صلى خلف الصف وحده أن يعيد الصلاة ولم يسأله هل وجد فرجة أم لا . فدل ذلك على أنه لا فرق بين من وجد فرجة في الصف ومن لم يجد ، سدا لذريعة التساهل في الصلاة خلف الصف منفردا .
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (1003),مسند أحمد بن حنبل (4/23).

(12/223)

لكن لو جاء المسبوق والإمام راكع فركع دون الصف ثم دخل في الصف قبل السجود أجزأه ذلك ، لما ثبت في صحيح البخاري رحمه الله عن أبي بكرة الثقفي رضي الله عنه أنه جاء إلى الصلاة والنبي صلى الله عليه وسلم راكع فركع دون الصف ثم دخل إلى الصف فقال له النبي صلى الله عليه وسلم بعد السلام « زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة . أما من جاء والإمام في الصلاة ولم يجد فرجة في الصف فإنه ينتظر حتى يوجد من يصف معه ، ولو صبيا قد بلغ السابعة فأكثر ، أو يتقدم فيصف عن يمين الإمام عملا بالأحاديث كلها . وفق الله المسلمين جميعا للفقه في الدين والثبات عليه إنه سميع قريب .
__________
(1) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(12/224)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . أ . ع . خ . وفقه الله . السلام عليكم ورحمة الله وبركاته . وبعد :
فإشارة إلى استفتائك المقيد في إدارة البحوث برقم 1221 في 23 \ 4 \ 1405 هـ نفيدك بأنه جرى النظر فيه وإليك جواب كل سؤال عقبه :
س : رجل دخل المسجد ووجد الصلاة قائمة والصف تاما ولم يجد فرجة وصلى خلف المأمومين خلف الصف ولم يسحب أحد المصلين ، فهل صلاته صحيحة أم لا ؟ (1)
ج : صلاته غير صحيحة في أصح قولي العلماء لقوله صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (2) ولأنه صلى الله عليه وسلم « رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد » (3) الصلاة . رواه أحمد وأبو داود والترمذي وصححه ابن حبان وإسناده حسن . وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت من مكتب سماحته برقم 1667 \ 2 ، وتاريخ 15 \ 8 \ 1405 هـ .
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (1003),مسند أحمد بن حنبل (4/23).
(3) سنن الترمذي الصلاة (230),سنن أبو داود الصلاة (682),سنن ابن ماجه إقامة الصلاة والسنة فيها (1004),مسند أحمد بن حنبل (4/228),سنن الدارمي الصلاة (1285).

(12/225)

س : أرجو من سماحتكم إفادتنا عن صلاة الرجل منفردا خلف الصف في الفريضة ، هل هي صحيحة أم عليه الإعادة كما أمر النبي صلى الله عليه وسلم الرجل الذي رآه منفردا خلف الصف بالإعادة ، وهل هذا الحديث صحيح أم غير صحيح أم منسوخ أم يتضارب مع أحاديث أخرى في هذا الصدد ؟ نرجو توضيح ذلك توضيحا شافيا كافيا ؛ لأنه كثر الجدل في ذلك ، وهل يجوز لمن أتى إلى المسجد والصف الأول منه منته ويخشى فوات الركعة أن يسحب رجلا من وسط الصف أم يكبر ويدخل في الصلاة أم ينتظر ، مع العلم أنه إذا انتظر يخشى فوات الركعة ؟ أفتونا بارك الله فيكم (1) .
ج : لا يجوز للمسلم أن يصلي خلف الصف وحده . لقول النبي صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (2) ، وإذا صلى وحده وجب عليه أن يعيد ، لهذا الحديث وللحديث الذي ذكرته في السؤال وهما حديثان صحيحان .
وليس له أن يجر من الصف أحدا ؛ لأن الحديث الوارد في ذلك ضعيف ، وعليه أن يلتمس فرجة في الصف حتى يدخل
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ، ص ( 106 ) .
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (1003),مسند أحمد بن حنبل (4/23).

(12/226)

فيها أو يصف عن يمين الإمام إن تيسر ذلك ، فإن لم يتيسر له ذلك انتظر حتى يوجد من يصف معه ولو فاتته ركعة ، هذا هو الأصح من قولي العلماء للأحاديث المذكورة وغيرها مما جاء في هذا المعنى .
والواجب على أهل العلم في مسائل التنازع ، ردها إلى الله ورسوله وعدم التقليد في ذلك . لقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ولقوله سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) والله ولي التوفيق .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(12/227)

س : ما الحكم إذا دخل المصلي المسجد ولم يجد له مكانا في الصف الأول ، هل يجوز له أن يسحب أي شخص من الصف الأول أم ماذا يفعل ؟ (1)
ج : إذا دخل الرجل المسجد فوجد الصفوف كاملة ولم يجد فرجة في الصف ، فعليه أن ينتظر حتى يجد فرجة أو يحضر معه أحد أو يصف عن يمين الإمام ، وليس له جذب
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ، ص ( 107 ) .

(12/227)

أحد من الصف ؛ لأن الحديث الوارد في ذلك ضعيف . ولأن جذبه من الصف يسبب فرجة في الصف ، وقد أمر النبي صلى الله عليه وسلم بسد الفرج ، وبالله التوفيق .

(12/228)

س : رجل دخل في الصلاة منفردا وفي الركعة الثانية دخل معه شخص آخر ، وبعد سلام الإمام قام وأتى بركعة خامسة علي اعتبار أن الركعة الأولى غير صحيحة لأنه أداها منفردا خلف الصف ، فهل صلاته صحيحة ؟ وكيف يتصرف من حصل له مثل ذلك ؟ (1)
ج : قد ثبت عن النبي صلى الله عليه وسلم أنه قال : « لا صلاة لمنفرد خلف الصف » (2) ، وثبت عنه عليه الصلاة والسلام أيضا أنه « رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد » (3) الصلاة . لكن من ركع دون الصف ثم دخل في الصف قبل السجود أجزأته الركعة ، لما روى البخاري في صحيحه « أن أبا بكرة الثقفي رضي الله عنه جاء إلى المسجد والنبي صلى الله
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ، ص ( 108 ) .
(2) رواه الإمام أحمد في ( مسند المدنيين ) برقم ( 5708 ) بلفظ : '' لا صلاة لرجل فرد خلف الصف '' ، وابن ماجه في ( إقامة الصلاة ) برقم ( 993 ) بلفظ : '' لا صلاة للذي خلف الصف '' .
(3) سنن الترمذي الصلاة (230),سنن أبو داود الصلاة (682),سنن ابن ماجه إقامة الصلاة والسنة فيها (1004),مسند أحمد بن حنبل (4/228),سنن الدارمي الصلاة (1285).

(12/228)

عليه وسلم راكع فركع دون الصف ثم دخل في الصف فقال له النبي صلى الله عليه وسلم : زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة ، فدل ذلك على إجزائها ، وأن مثل هذا العمل مستثنى من قوله صلى الله عليه وسلم : « لا صلاة لمنفرد خلف الصف » (2) . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( مسند البصريين ) برقم ( 9892 ) ، والبخاري في ( الأذان ) برقم ( 783 ) .
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (1003),مسند أحمد بن حنبل (4/23).

(12/229)

مضاعفة الصلاة يعم الحرم كله (1)
س : هل مضاعفة الصلاة في المسجد الحرام يشمل الحرم كله أم هو خاص بالمسجد نفسه ؟ .
ج : في المسألة قولان لأهل العلم ، وأصحهما أن المضاعفة تعم جميع الحرم لعموم الآيات والأحاديث الدالة على أن الحرم كله يسمى المسجد الحرام ، منها قوله جل وعلا : { إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (2) والمسجد الحرام هنا يعم جميع الحرم وفي معناها آيات أخرى .
لكن الصلاة في المسجد الذي حول الكعبة لها مزية فضل من وجوه كثيرة منها : كثرة الجمع ، والقرب من الكعبة ، وإجماع العلماء على مضاعفة الصلاة فيه ، بخلاف المساجد الأخرى ففيها الخلاف الذي أشرنا إليه ، والله ولي التوفيق .
__________
(1) نشرت في ( مجلة الدعوة ) ، بتاريخ 2 \ 5 \ 1410 هـ .
(2) سورة الحج الآية 25

(12/230)

س : الأخ م . ع . من سدني في أستراليا يقول في سؤاله : هل الصلاة في الساحات المحيطة بالحرم المكي الشريف أو المسجد النبوي لها نفس الأفضلية والأجر الذي يحصل من الصلاة داخل الحرمين الشريفين ؟ أرشدونا مأجورين (1) .
ج : الزيادات التي في المسجد الحرام والمسجد النبوي لها حكم المزيد ، وتضاعف فيها الصلاة كما تضاعف في المسجد الأصلي فضلا من الله وإحسانا . والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/231)


صلاة أهل الأعذار - مجموع فتاوى ابن باز

صلاة أهل الأعذار

(12/233)

أحكام طهارة المريض (1)
وردنا عدد من الأسئلة حول أحكام طهارة المريض وصلاته ، وهذا جوابها مفصلا فيما يلي :
ج : الحمد لله رب العالمين ، والصلاة والسلام على أشرف الأنبياء والمرسلين ، نبينا محمد وعلى آله وصحبه أجمعين ، وبعد : لقد شرع الله سبحانه وتعالى الطهارة لكل صلاة ، فإن رفع الحدث وإزالة النجاسة سواء كانت في البدن أو الثوب أو المكان المصلى فيه شرطان من شروط الصلاة .
فإذا أراد المسلم الصلاة وجب أن يتوضأ الوضوء المعروف من الحدث الأصغر ، أو يغتسل إن كان حدثه أكبر ، ولا بد قبل الوضوء من الاستنجاء بالماء أو الاستجمار بالحجارة في حق من بال أو أتى الغائط لتتم الطهارة والنظافة ، وفيما يلي بيان لبعض الأحكام المتعلقة بذلك :
- فالاستنجاء بالماء واجب لكل خارج من السبيلين كالبول
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ص ( 54 ) .

(12/235)

والغائط ، وليس على من نام أو خرجت منه ريح استنجاء ، إنما عليه الوضوء ؛ لأن الاستنجاء إنما شرع لإزالة النجاسة ولا نجاسة ها هنا .
والاستجمار يقوم مقام الاستنجاء بالماء ويكون بالحجارة أو ما يقوم مقامها ، ولا بد فيه من ثلاثة أحجار طاهرة فأكثر ، لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « من استجمر فليوتر » (1) ، ولقوله صلى الله عليه وسلم أيضا : « إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن فإنها تجزئ عنه » (2) رواه أبو داود . ولنهيه صلى الله عليه وسلم عن الاستجمار بأقل من ثلاثة أحجار ، رواه مسلم .
ولا يجوز الاستجمار بالروث والعظام والطعام وكل ما له حرمة ، والأفضل أن يستجمر الإنسان بالحجارة ، وما أشبهها كالمناديل واللبن - اليابس من التراب والجص - ونحو ذلك ، ثم يتبعها الماء ؛ لأن الحجارة تزيل عين
__________
(1) رواه البخاري في ( الوضوء ) برقم ( 156 ) ومسلم في الطهارة برقم ( 350 ).
(2) رواه أبو داود في ( الطهارة ) برقم ( 36 ) ، والدارمي في ( الطهارة ) برقم ( 668 ) .

(12/236)

النجاسة والماء يطهر المحل ، فيكون أبلغ ، والإنسان مخير بين الاستنجاء بالماء أو الاستجمار بالحجارة وما أشبهها ، أو الجمع بينهما . عن أنس رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يدخل الخلاء فأحمل أنا وغلام نحوي إداوة من ماء وعنزة فيستنجي بالماء » (1) . متفق عليه . وعن عائشة رضي الله عنها أنها قالت لجماعة من النساء : « مرن أزواجكن أن يستطيبوا بالماء فإني أستحييهم وإن رسول الله صلى الله عليه وسلم كان يفعله » (2) قال الترمذي : هذا حديث صحيح .
وإن أراد الاقتصار على أحدهما فالماء أفضل ؛ لأنه يطهر المحل ويزيل العين والأثر ، وهو أبلغ في التنظيف ، وإن اقتصر على الحجر أجزأه ثلاثة أحجار إذا نقى بهن المحل فإن لم تكف زاد رابعا وخامسا حتى ينقي المحل ، والأفضل أن يقطع على وتر ، لقول النبي صلى الله عليه وسلم : « من استجمر فليوتر » (3) ولا يجوز الاستجمار باليد اليمنى ، لقول سلمان في حديثه : « نهانا رسول الله صلى الله عليه وسلم أن يستنجي أحدنا بيمينه » (4) . ولقوله صلى
__________
(1) صحيح البخاري الوضوء (151),صحيح مسلم الطهارة (271),سنن النسائي الطهارة (45),سنن أبو داود الطهارة (43),مسند أحمد بن حنبل (3/171),سنن الدارمي الطهارة (676).
(2) سنن الترمذي الطهارة (19),سنن النسائي الطهارة (46).
(3) صحيح البخاري الوضوء (159),صحيح مسلم الطهارة (237),سنن النسائي الطهارة (88),سنن أبو داود الطهارة (35),سنن ابن ماجه الطهارة وسننها (338),مسند أحمد بن حنبل (2/371),موطأ مالك الطهارة (33),سنن الدارمي الطهارة (662).
(4) رواه مسلم في ( كتاب الطهارة ) باب الاستطابة برقم ( 386 ) .

(12/237)

الله عليه وسلم : « لا يمسكن أحدكم ذكره بيمينه وهو يبول ولا يتمسح من الخلاء بيمينه » (1) . وإن كان أقطع اليسرى أو بها كسر أو مرض ونحوهما ، استجمر بيمينه للحاجة ولا حرج في ذلك ، وإن جمع بين الاستجمار والاستنجاء بالماء ، كان أفضل وأكمل .
ولما كانت الشريعة الإسلامية مبنية على اليسر والسهولة ، خفف الله سبحانه وتعالى عن أهل الأعذار عباداتهم بحسب أعذارهم ليتمكنوا من عبادته تعالى بدون حرج ولا مشقة ، قال تعالى : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) وقال سبحانه : { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (3) وقال عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) وقال عليه الصلاة والسلام : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (5) ، وقال : « إن الدين يسر » (6) .
__________
(1) رواه مسلم في ( كتاب الطهارة ) برقم ( 392 ) .
(2) سورة الحج الآية 78
(3) سورة البقرة الآية 185
(4) سورة التغابن الآية 16
(5) رواه البخاري في ( الاعتصام بالكتاب والسنة ) ، برقم ( 6744 ) ، واللفظ له ، ومسلم في ( الفضائل ) برقم ( 4348 ) .
(6) رواه البخاري في ( الإيمان ) برقم ( 38 ) .

(12/238)

فالمريض إذا لم يستطع التطهر بالماء بأن يتوضأ من الحدث الأصغر أو يغتسل من الحدث الأكبر لعجزه أو لخوفه من زيادة المرض أو تأخر برئه ، فإنه يتيمم وهو : أن يضرب بيديه على التراب الطاهر ضربة واحدة ، فيمسح وجهه بباطن أصابعه وكفيه براحتيه لقوله تعالى : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ } (1) والعاجز عن استعمال الماء حكمه حكم من لم يجد الماء ، لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولقوله صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) .
وللمريض في الطهارة عدة حالات :
1 - إن كان مرضه يسيرا لا يخاف من استعمال الماء معه تلفا ولا مرضا مخوفا ولا إبطاء برء ولا زيادة ألم ولا شينا فاحشا وذلك كصداع ووجع ضرس ونحوهما ، أو كان ممن يمكنه استعمال الماء الدافئ ولا ضرر عليه ، فهذا لا يجوز له التيمم ؛ لأن إباحته لنفي الضرر ولا ضرر عليه ؛ ولأنه واجد للماء فوجب عليه استعماله .
__________
(1) سورة النساء الآية 43
(2) سورة التغابن الآية 16
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(12/239)

2 - وإن كان به مرض يخاف معه تلف النفس ، أو تلف عضو ، أو حدوث مرض يخاف معه تلف النفس أو تلف عضو أو فوات منفعة ، فهذا يجوز له التيمم . لقوله تعالى : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1)
3 - وإن كان به مرض لا يقدر معه على الحركة ولا يجد من يناوله الماء جاز له التيمم .
4 - من به جروح أو قروح أو كسر أو مرض يضره استعمال الماء فأجنب ، جاز له التيمم للأدلة السابقة ، وإن أمكنه غسل الصحيح من جسده وجب عليه ذلك وتيمم للباقي .
5 - إذا كان المريض في محل لم يجد ماء ولا ترابا ولا من يحضر له الموجود منهما ، فإنه يصلي على حسب حاله وليس له تأجيل الصلاة ، لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
6 - المريض المصاب بسلس البول أو استمرار خروج الدم أو الريح ولم يبرأ بمعالجته ، عليه أن يتوضأ لكل صلاة بعد دخول وقتها ويغسل ما يصيب بدنه وثوبه ، أو يجعل للصلاة ثوبا طاهرا إن تيسر له ذلك . لقوله تعالى :
__________
(1) سورة النساء الآية 29
(2) سورة التغابن الآية 16

(12/240)

{ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (1) وقوله تعالى : { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (2) وقوله صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) ويحتاط لنفسه احتياطا يمنع انتشار البول أو الدم في ثوبه أو جسمه أو مكان صلاته . وله أن يفعل في الوقت ما تيسر من صلاة وقراءة في المصحف حتى يخرج الوقت ، فإذا خرج الوقت وجب عليه أن يعيد الوضوء أو التيمم إن كان لا يستطيع الوضوء لأن النبي صلى الله عليه وسلم أمر المستحاضة أن تتوضأ لوقت كل صلاة وهي التي يستمر معها الدم غير دم الحيض . ويبطل التيمم بكل ما يبطل به الوضوء ، وبالقدرة على استعمال الماء ، أو وجوده إن كان معدوما ، والله ولي التوفيق .
__________
(1) سورة الحج الآية 78
(2) سورة البقرة الآية 185
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(12/241)

كيفية صلاة المريض (1)
أجمع أهل العلم على أن من لا يستطيع القيام ، له أن يصلي جالسا ، فإن عجز عن الصلاة جالسا فإنه يصلي على جنبه مستقبل القبلة بوجهه ، والمستحب أن يكون على جنبه الأيمن ، فإن عجز عن الصلاة على جنبه صلى مستلقيان لقوله صلى الله عليه وسلم لعمران بن حصين : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب » (2) ، رواه البخاري وزاد النسائي : « فإن لم تستطع فمستلقيا » .
ومن قدر على القيام وعجز عن الركوع أو السجود لم يسقط عنه القيام ، بل يصلي قائما فيومئ بالركوع ثم يجلس ويومئ بالسجود . لقوله تعالى : { وَقُومُوا لِلَّهِ قَانِتِينَ } (3) ولقوله صلى الله عليه وسلم : صل قائما ، ولعموم قوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) وإن كان بعينه مرض فقال
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 58 ) .
(2) رواه البخاري في ( الجمعة ) برقم ( 1050 ) ، وأبو داود في ( الصلاة ) برقم ( 815 ) .
(3) سورة البقرة الآية 238
(4) سورة التغابن الآية 16

(12/242)

ثقات من علماء الطب : إن صليت مستلقيا أمكن مداواتك وإلا فلا ، فله أن يصلي مستلقيا .
ومن عجز عن الركوع والسجود أومأ بهما ويجعل السجود أخفض من الركوع ، وإن عجز عن السجود وحده ركع وأومأ بالسجود ، وإن لم يمكنه أن يحني ظهره حنى رقبته ، إن كان ظهره متقوسا فصار كأنه راكع فمتى أراد الركوع زاد في انحنائه قليلا ، ويقرب وجهه إلى الأرض في السجود أكثر من الركوع ما أمكنه ذلك ، وإن لم يقدر على الإيماء برأسه كفاه النية والقول .
ولا تسقط عنه الصلاة ما دام عقله ثابتا بأي حال من الأحوال للأدلة السابقة . ومتى قدر المريض في أثناء الصلاة على ما كان عاجزا عنه من قيام أو قعود أو ركوع أو سجود أو إيماء ، انتقل إليه وبنى على ما مضى من صلاته ، وإذا نام المريض أو غيره عن صلاة أو نسيها وجب عليه أن يصليها حال استيقاظه من النوم أو حال ذكره لها ، ولا يجوز له تركها إلى دخول وقت مثلها ليصليها فيه . لقوله صلى الله عليه وسلم : « من نام عن صلاة أو نسيها فليصلها متى ذكرها لا كفارة لها إلا ذلك ، وتلا قوله تعالى » (3) .
__________
(1) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (614),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (695),مسند أحمد بن حنبل (3/269).
(2) رواه البخاري في مواقيت الصلاة برقم 562 ، ورواه مسلم في المساجد ومواضع الصلاة برقم ( 1102 ، 1104 ) . (1)
(3) سورة طه الآية 14 (2) { وَأَقِمِ الصَّلَاةَ لِذِكْرِي }

(12/243)

ولا يجوز ترك الصلاة بأي حال من الأحوال ، بل يجب على المكلف أن يحرص على الصلاة أيام مرضه أكثر من حرصه عليها أيام صحته ، فلا يجوز له ترك المفروضة حتى يفوت وقتها ولو كان مريضا ما دام عقله ثابتا ، بل عليه أن يؤديها في وقتها حسب استطاعته ، فإذا تركها عامدا وهو عاقل عالم بالحكم الشرعي مكلف يقوى على أدائها ولو إيماء فهو عالم ، وقد ذهب جمع من أهل العلم إلى كفره بذلك . لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) . ولقوله عليه الصلاة والسلام : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (2) .
وإن شق عليه فعل كل صلاة في وقتها فله الجمع بين الظهر والعصر ، وبين المغرب والعشاء جمع تقديم أو جمع تأخير حسبما يتيسر له ، إن شاء قدم العصر مع الظهر وإن شاء
__________
(1) رواه ابن ماجه في ( كتاب إقامة الصلاة ) ، باب ما جاء فيمن ترك الصلاة ، والترمذي في ( الإيمان ) برقم ( 2545 ) .
(2) رواه الترمذي في ( الإيمان ) برقم ( 2541 ) ، وأحمد في ( مسند الأنصار ) برقم ( 21008 ، 21054 ) .

(12/244)

أخر الظهر مع العصر ، وإن شاء قدم العشاء مع المغرب ، وإن شاء أخر المغرب مع العشاء . أما الفجر فلا تجمع مع ما قبلها ولا مع ما بعدها ؛ لأن وقتها منفصل عما قبلها وعما بعدها . هذا بعض ما يتعلق بأحوال المريض في طهاراته وصلاته .
وأسأل الله سبحانه وتعالى أن يشفي مرضى المسلمين ، ويكفر سيئاتهم ، وأن يمن علينا جميعا بالعفو والعافية في الدنيا والآخرة إنه جواد كريم . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(12/245)

س : الأخت التي رمزت لاسمها بأم عبد السلام من القصب تقول في سؤالها : الإنسان الذي يصلي على الكرسي لعجزه هل يجب أن يكون هناك فرق بين ركوعه وسجوده من ناحية وضع اليدين وانحناء الظهر ، أم أن الأمر في هذا واسع . أرشدونا جزاكم الله خيرا ؟ (1)
ج : الواجب على من صلى جالسا على الأرض ، أو على الكرسي ، أن يجعل سجوده أخفض من ركوعه ، والسنة له أن يجعل يديه على ركبتيه في حال الركوع ، أما في حال السجود
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/245)

فالواجب أن يجعلهما على الأرض إن استطاع ، فإن لم يستطع جعلهما على ركبتيه ، لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « أمرت أن أسجد على سبعة أعظم الجبهة وأشار إلى أنفه واليدين والركبتين وأطراف القدمين » (1) .
ومن عجز عن ذلك وصلي على الكرسي فلا حرج في ذلك ، لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) متفق على صحته .
__________
(1) رواه الإمام أحمد في ( بداية مسند عبد الله بن عباس ) برقم ( 2653 ) ، والبخاري في ( الأذان ) باب السجود على الأنف برقم ( 812 ) ، ومسلم في ( الصلاة ) باب أعضاء السجود برقم ( 490 ) .
(2) سورة التغابن الآية 16
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 9239 ) ، والبخاري في ( الاعتصام بالكتاب والسنة ) باب الاقتداء بسنن رسول الله برقم ( 7288 ) ، ومسلم في ( الحج ) باب فرض الحج مرة في العمر برقم ( 1337 ) .

(12/246)

س : الأخ ص . أ . ج . من ميسان يقول في سؤاله : بعض الناس وخاصة كبار السن لا يستطيعون السجود والجلوس للتشهد ، ولذلك نراهم يصلون قائمين ثم عند السجود يجلسون على كرسي أو على الجدار الحاجز بين

(12/246)

الصفوف فما حكم فعلهم هذا ؟ (1)
ج : لا أعلم حرجا فيما ذكره السائل ، إذا كان لا يستطيع سوى ذلك ، لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقوله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) ولقول النبي صلى الله عليه وسلم لعمران بن حصين رضي الله عنهما : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب فإن لم تستطع فمستلقيا » (4) أخرجه البخاري في صحيحه ، والنسائي في سننه ، وهذا لفظ النسائي . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 286
(4) أخرجه البخاري في ( الجمعة ) باب إذا لم يطق قاعدا صلى على جنب ، برقم ( 1117 ) ، بدون '' فإن لم تستطع فمستلقيا '' ، وقد عزا هذه الزيادة للنسائي المجد ابن تيمية في '' المنتقى '' ( 1 \ 661 ) برقم ( 1507 ) .

(12/247)

من توفيت ولم تستطع
الصوم والصلاة وقت مرضها
س : هذا سؤال بعثت به الأخت ر . ف . ي . ل . من العراق تقول : كانت والدتي تصوم وتصلي ، وقد مرضت مرضا شديدا ، منذ سنتين توفيت على أثره ولم تكن تصوم ولا تصلي في وقت مرضها لعدم الاستطاعة ، فهل يلزمني دفع كفارة عنها أو الصيام والصلاة عنها ، أفيدوني بارك الله فيكم ؟ (1)
ج : ما دامت ماتت وهي مريضة ولا تستطيع الصيام فليس عليكم الصيام عنها إذا كانت ماتت وهي في مرضها الذي لم تستطع الصيام فيه هذه المدة الطويلة فإنك لا تقضين عنها شيئا وليس عليك إطعام أيضا والحمد لله ، أما الصلاة فقد غلطت في ترك الصلاة ، كان الواجب عليها أن تصلي ولو كانت مريضة لا تؤجل الصلاة ، والواجب على المريض أن يصلي على حسب حاله ، إن استطاع الصلاة قائما صلاها قائما ، وإن عجز صلى قاعدا ، فإن لم يستطع القعود صلى على
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 110 ) .

(12/248)

جنبه الأيمن وهو الأفضل أو الأيسر على حسب طاقته ، فإن لم يستطع الصلاة على جنبه صلى مستلقيا ، هكذا أمر النبي صلى الله عليه وسلم لما شكا إليه بعض الصحابة رضي الله عنهم المرض ، قال له : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب فإن لم تستطع فمستلقيا » (1) رواه البخاري والنسائي وهذا اللفظ للنسائي .
هذا هو الواجب على المريض ذكرا كان أو أنثى يصلي قاعدا إذا عجز عن القيام سواء كان قاعدا مستوفزا أو متربعا أو كجلسته بين السجدتين كل ذلك جائز ، فإن عجز عن القعود صلى على جنبه الأيمن أو الأيسر والأيمن أفضل إن استطاع ، ينوي أركان الصلاة وواجباتها ويتكلم بما يستطيع ، ويكبر ويقرأ الفاتحة أولا ويقرأ ما تيسر بعدها ثم يكبر وينوي الركوع ويقول : سبحان ربي العظيم ثلاثا أو أكثر والواجب واحدة ، ثم يقول : سمع الله لمن حمده ناويا الرفع من الركوع ، ثم يقول بعدها : ربنا ولك الحمد ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد ، ثم يكبر ناويا السجود ويقول : سبحان ربي الأعلى ثلاثا أو أكثر والواجب واحدة ، ثم يكبر ناويا الرفع من السجود ناويا الجلوس بين السجدتين ويقول :
__________
(1) رواه البخاري في (الجمعة) برقم ( 1117 ) .

(12/249)

رب اغفر لي ثلاثا أو أكثر والواجب مرة واحدة ، لم يكبر ناويا السجدة الثانية ويقول : سبحان ربي الأعلى كما تقدم .
ويستحب له الإكثار من الدعاء في السجود ، وهكذا يفعل في الركعة الثانية وما بعدها بالنية والكلام حسب طاقته ، ولا يشرع لك الصلاة عنها وإنما عليك الدعاء لها والترحم عليها إذا كانت موحدة مسلمة ، أما إذا كانت تدعو الأموات وتستغيث بالأموات تدعو غير الله فهذه لا يدعى لها ؛ لأن هذا شرك أكبر ، فإذا كانت في حياتها تدعو الأموات أو تذبح لهم أو تستغيث فهذا من الشرك الأكبر .
لأن دعاء الأموات والاستغاثة بهم والذبح لهم والنذر لهم كأن يقول : يا سيدي يا عبد القادر اشف مريضي انصرني أو عافني ، كل هذا من الشرك الأكبر ، والذي يموت وهو على هذه الحالة لا يدعى له لأنه مات على الشرك نسأل الله السلامة والعافية ، أما إذا كانت موحدة لا تدعو الأموات بل تعبد الله وحده فإنه يدعى لها ويستغفر لها ولا يصلى عنها ؛ لأن الصلاة لا تقضى عن الميت . ا هـ .

(12/250)

هل يصلي المريض قبل العملية أم بعدها (1)
س : الأخ \ أ . م . م من مكة المكرمة يقول في سؤاله : من المعلوم أن المريض بعد إجراء العملية يبقى مخدرا ، وبعد الإفاقة يبقى متألما عدة ساعات ، فهل يصلي قبل إجراء العملية والوقت لم يدخل بعد ؟ أم يؤخر الصلاة حتى يكون قادرا على أدائها بحضور حسي ولو تأخر ذلك يوما فأكثر ؟ أفتونا مأجورين .
ج : الواجب على الطبيب أن ينظر في الأمر ، فإذا أمكن أن يتأخر بدء العملية حتى يدخل الوقت مثل الظهر فيصلي المريض الظهر والعصر جمعا إذا دخل وقت الظهر ، وهكذا في الليل يصلي المغرب والعشاء جمعا إذا غابت الشمس قبل بدء العملية ، أما إذا كان العلاج ضحى فإن المريض يكون معذورا إذا دعت الحاجة إلى إجراء العملية قبل دخول الوقت ، وعليه إذا أفاق أن يقضي ما عليه ولو بعد يوم أو يومين ، متى أفاق قضى ما عليه والحمد لله ولا شيء عليه مثل النائم ، إذا أفاق وانتبه ورجع إليه وعيه صلى الأوقات التي فاتته على الترتيب ،
__________
(1) نشرت في ( المجلة العربية ) العدد ( 193 ) ، في صفر 1414 هـ .

(12/251)

يرتبها ظهرا ثم عصرا وهكذا حتى يقضي ما عليه ، لقول النبي صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) متفق عليه . والإغماء بسبب المرض أو العلاج حكمه حكم النوم إذا طال ، فإن طال فوق ثلاثة أيام سقط عنه القضاء ، وصار في حكم المعتوه حتى يرجع إليه عقله فيبتدئ فعل الصلاة بعد رجوع عقله إليه . لقول النبي صلى الله عليه وسلم : « رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصغير حتى يبلغ وعن المجنون حتى يفيق » (2) ولم يذكر القضاء في حق الصغير والمجنون وإنما ثبت عنه صلى الله عليه وسلم الأمر بالقضاء في حق النائم والناسي . والله ولي التوفيق .
__________
(1) رواه البخاري في ( مواقيت الصلاة ) برقم ( 562 ) ، ورواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1102 ، 1104 ) .
(2) رواه ابن ماجه في ( الطلاق ) برقم ( 2031 ) ، والنسائي في ( الطلاق ) برقم ( 3378 ) .

(12/252)

كيف يصلي من وافق
وقت غسيل الكلى له وقت الصلاة
(1)
س : سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله . السلام عليكم ورحمة الله وبركاته ، وبعد : فأنا شخص مصاب بمرض الكلى وأغسل في الأسبوع ثلاث مرات ، وعندما أنام على سرير الغسيل وتشد في ليات الغسيل أمكث تحت الغسيل أربع ساعات ، ويكون أذان المغرب في بعض المرات وأنا في الغسيل ولا أستطيع التحرك من مكاني ولا أستطيع الوضوء وأنا بالحالة هذه . فهل أعتبر معذورا إذا أخرت الصلاة حتى يخرج وقتها ، أو أصلي وأنا على حالتي وبدون وضوء مع أنني حسب حالة الكرسي قد أكون متجها لغير القبلة ؟ أفتوني مأجورين عما يجب علي .
ج : وعليكم السلام ورحمة الله وبركاته .
__________
(1) سؤال شخصي موجه من ص . ب . من الرياض بالمملكة العربية السعودية .

(12/253)

بعده : المشروع في مثل هذه الحال جمع التقديم أو التأخير ، فإن كان إجراء العملية في وقت الأولى شرع لكم الجمع جمع تقديم بين المغرب والعشاء ، أما إن أجريت العملية قبل دخول وقت المغرب ، أو في أوله ولم يمكن جمع التقديم فإن السنة تأخير المغرب مع العشاء جمع تأخير ؛ لأنك مريض وهكذا حكم المريض ، وهكذا المسافر إذا كان على ظهر سير فإنه يجمع جمع تقديم إذا كان يرتحل من مكانه في وقت الأولى ، أما إن كان ارتحاله قبل دخول وقت الأولى فإنه يجمع جمع تأخير ، وهذا هو الثابت عن النبي صلى الله عليه وسلم . وهكذا حكم الظهر والعصر في حق المريض والمسافر . نسأل الله لك ولجميع المسلمين الشفاء والعافية من كل سوء . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(12/254)

س : سماحة والدنا الشيخ الفاضل : عبد العزيز بن عبد الله بن باز مفتي عام المملكة حفظه الله . السلام عليكم ورحمة الله وبركاته ، وبعد :
لقد أصبت في أحد الأيام بإسهال وقيء - أعزكم الله - مما استدعى الذهاب بي للطوارئ بالمستشفى الساعة الثانية ظهرا ، ولما اتضح للطبيب المختص أنني مصاب بفشل كلوي وأغسل ثلاث مرات في الأسبوع ، فإنه قد قال : لا بد من إعطائك الدواء مع الغسيل فبدءوا بالغسيل الساعة 2 ظهرا وبسرعة ، وكنت أتوقع عدم الإطالة لأنني قد غسلت في اليوم قبله ، لكن لم ينتهوا ويفكوا الليات والتربيط إلا بعد أذان المغرب .
سؤالي يا سماحة الشيخ : هل علي إثم في تأخير صلاة العصر مع المغرب ؛ لأنني لا أستطيع الوضوء ولا التيمم ، ولا التحرك ما دامت الأجهزة مربوطة في ، والكرسي الذي أنام عليه اتجاهه لغير القبلة ، وتحرجت من الصلاة على هذه الحالة ، وطلبت فك الأربطة لكي أتيمم فأفادني المختص بعدم الاستطاعة لأن هذا يترتب عليه عادة التعقيم ، وتغيير بعض الأجهزة والأدوية . فماذا علي وماذا يعمل المسلم في مثل هذه الحالة خاصة

(12/255)

وأن من يجري الغسيل عقله وحواسه معه ولا يدخل في حكم المرفوع عنه القلم ؟ أفتوني مأجورين (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد : الواجب على مثلك أداء الصلاة على وقتها حسب الطاقة ولو بالتيمم عند العجز عن الماء ولو إلى غير القبلة عند العجز عن ذلك ، فمن لم يستطع جاز له التأخير ؛ لأن النبي صلى الله عليه وسلم لما شغل يوم الأحزاب بقتل المشركين عن صلاة العصر أخرها إلى ما بعد المغرب ثم صلى المغرب بعدها .
ويدل على ذلك قول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) شفاك الله من كل سوء ووفق الجميع للفقه في دينه إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
__________
(1) سؤال شخصي موجه من ص . ب . من الرياض بالمملكة العربية السعودية .
(2) سورة التغابن الآية 16

(12/256)


أحكام جمع وقصر الصلاة - مجموع فتاوى ابن باز

أحكام جمع وقصر الصلاة

(12/257)

إمامة المسافر بالمقيم والعكس (1)
س : إذا سافر الإنسان وأراد أن يصلي الظهر جماعة ووجد شخصا قد أدى صلاة الظهر وهو مقيم ، فهل يصلي المقيم مع المسافر ، وهل يقصر معه الصلاة أو يتمها ؟
ج : إذا صلى المقيم خلف المسافر طلبا لفضل الجماعة وقد صلى المقيم فريضته فإنه يصلي مثل صلاة المسافر ركعتين لأنها في حقه نافلة ، أما إذا صلى المقيم خلف المسافر صلاة الفريضة كالظهر والعصر والعشاء فإنه يصلي أربعا وبذلك يلزمه أن يكمل صلاته بعد أن يسلم المسافر من الركعتين ، أما إن صلى المسافر خلف المقيم صلاة الفريضة لهما جميعا فإنه يلزم المسافر أن يتمها أربعا في أصح قولي العلماء .
لما روى الإمام أحمد في مسنده والإمام مسلم في صحيحه رحمة الله عليهما أن ابن عباس سئل عن المسافر يصلي خلف الإمام المقيم أربعا ويصلي مع أصحابه ركعتين فقال : هكذا السنة .
ولعموم قول النبي صلى الله عليه وسلم . « إنما جعل
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 63 ) .

(12/259)

الإمام ليؤتم به فلا تختلفوا عليه » (1) متفق على صحته .
__________
(1) رواه البخاري في مواقيت الصلاة برقم ( 510 ) ، ومسلم في صلاة المسافرين برقم ( 1151 ، 1154 ) .

(12/260)

س : مسافر أدركه الفرض عند مقيمين وهو أولاهم بالإمامة فهل يصلي بهم صلاة مقيم أو مسافر ؟ (1)
ج : السنة أنه يصلي بهم صلاة المسافر فإذا سلم قاموا وأتموا لأنفسهم ؛ لأن النبي صلى الله عليه وسلم لما صلى بأهل مكة عام الفتح صلى بهم صلاة مسافر وأمرهم أن يتموا صلاتهم ، فإن أتم بهم صح ذلك وترك الأفضل .
وقد ثبت عن عثمان رضي الله عنه أنه كان يتم بالناس في الحج في السنوات الأخيرة من خلافته ، وثبت عن عائشة رضي الله عنها أنها كانت تتم الصلاة في السفر وتقول : إنه لا يشق علي ، ولكن الأفضل هو ما فعله النبي صلى الله عليه وسلم ؛ لأنه المشرع المعلم عليه من ربه أفضل الصلاة والتسليم . والله الموفق .
__________
(1) أجاب سماحته على هذا السؤال عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(12/260)

س : هذه رسالة من السائل ع . م . من الرياض يقول : ما حكم ائتمام من يقصر بمن يتم صلاته أو العكس وكيف

(12/260)

يفعلان ؟ (1)
ج : إذا أم من يقصر الصلاة من يتمها فإنه إذا سلم الإمام من صلاته اثنتين يقوم المقيم ويتم أربعا إذا كان الإمام هو المسافر فيصلي اثنتين ، ثم إذا سلم يقوم من وراءه ويصلون أربعا إذا كانوا مقيمين غير مسافرين والمسافرون يسلمون معه ، هذا إذا كان الإمام هو المسافر ، أما إذا كان الإمام هو المقيم والمسافرون خلفه فإنهم يتمون معه فليس لهم القصر بل يتمون أربعا .
لما ثبت في الحديث الصحيح عن ابن عباس رضي الله تعالى عنهما أنه سئل عمن يصلي خلف الإمام قالوا له : يا ابن عباس ما لنا إذا صلينا خلف الإمام صلينا أربعا وإذا صلينا في رحالنا صلينا اثنتين ؟ فقال : هكذا السنة . رواه الإمام أحمد في مسنده بإسناد جيد وأصله في صحيح مسلم ، وهذا يدل على أن صلاة المسافر خلف الإمام المقيم يجب أن تكمل أربعا للحديث المذكور . والله ولي التوفيق .
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 59 ) .

(12/261)

س : الأخ ع . ب . ب . من تمير في المملكة العربية السعودية ، يقول في سؤاله : مسافر ينوي الجمع والقصر في صلاته ، صلى مع الجماعة صلاة الظهر فهل يلزمه القيام لأداء صلاة العصر قصرا بعد سلام الإمام مباشرة أم

(12/261)

يجوز له تأخيرها ، وهل هناك حد محدود لهذا التأخير ؟ أفتونا مأجورين (1) .
ج : إذا صلى المسافر خلف المقيم لزمه إتمام الصلاة لما ثبت عن ابن عباس رضي الله عنهما أن السنة لمن صلى خلف المقيم من المسافرين أن يتموا الصلاة ، أما كونه يجمع فلا حرج أن يصلي العصر قصرا بعد سلامه من الظهر مع الإمام ، وإن أخرها إلى وقتها فلا بأس بل ذلك هو الأفضل إذا كان مقيما ذلك اليوم ؛ لأن النبي صلى الله عليه وسلم كان يجمع بين الصلاتين في السفر في وقت إحداهما إذا كان على ظهر سير ، أما إن كان نازلا فإنه يصلي كل صلاة في وقتها ، وهذا هو الغالب من فعله صلى الله عليه وسلم كما فعل ذلك في منى في حجة الوداع ، فإنه كان يصلي كل صلاة في وقتها قصرا ولم يجمع . وفق الله الجميع لاتباع السنة والاستقامة عليها .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/262)

س : ما حكم صلاة المقيم خلف المسافر أو العكس ؟ وهل يحق للمسافر القصر حينئذ سواء كان إماما أم مأموما ؟ (1)
__________
(1) من ضمن أسئلة موجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .

(12/262)

ج : صلاة المسافر خلف المقيم ، وصلاة المقيم خلف المسافر كلتاهما لا حرج فيها ، لكن إن كان المأموم هو المسافر والإمام هو المقيم وجب عليه الإتمام تبعا لإمامه ، لما ثبت في مسند الإمام أحمد وصحيح مسلم عن ابن عباس رضي الله عنهما أنه سئل عن صلاة المسافر خلف المقيم أربعا فأجاب بأن ذلك هو السنة . أما إن صلى المقيم خلف المسافر في الصلاة الرباعية ، فإنه يتم صلاته إذا سلم إمامه .

(12/263)

س : كنت مسافرا وفي إحدى الاستراحات أدركت صلاة الظهر في مسجد الاستراحة وكانوا متمين ، وحين دخلت في الصلاة كان الإمام في التشهد الأول وعندما سلم الإمام سلمت معه حيث إني مسافر فهل عملي هذا صواب وإذا كان الأمر خلاف ذلك فهل أعيد الصلاة ؟ أفتونا مأجورين (1) .
ج : عليك أن تعيد الصلاة لأن الواجب على المسافر إذا صلى خلف المقيم أن يصلي أربعا لأن السنة قد صحت عن النبي صلى الله عليه وسلم بذلك . والله ولي التوفيق .
__________
(1) سؤال موجه من ع . س . من الرياض في مجلس سماحته .

(12/263)

مقدار المدة والمسافة التي يجوز فيها الجمع والقصر (1)
إلى فضيلة الشيخ \ عبد العزيز بن عبد الله بن باز مفتي المملكة العربية السعودية ورئيس إدارة البحوث العلمية والإفتاء حفظه الله وأبقاه . السلام عليكم ورحمة الله وبركاته ، وبعد :
أتقدم لفضيلتكم مفيدا أنني وإخواني نملك مزرعة تقع على طريق الخرج حرض ، فهي تبعد عن الخرج حوالي 65 كم ، وعن الرياض حوالي 140 كم ، ونحن لا نقيم بها بل نسكن في مدينة الرياض ، ولكننا نذهب وباستمرار إلى المزرعة لتفقد العمل بها ومراقبة سير العمل . آمل من فضيلتكم إرشادنا وإفادتنا وفقكم الله إلى الحكم الشرعي عن جمع الصلاة وقصرها بالنسبة لنا ، وكذلك الفطر في نهار رمضان في الحالات التالية التي تمثل واقع ذهابنا باستمرار للمزرعة :
1 - عندما نذهب لقضاء يوم أو بعض يوم في المزرعة لمتابعة
__________
(1) استفتاء شخصي موجه إلى سماحته .

(12/264)

سير العمل ؟
2 - عندما نذهب لقضاء عطلة نهاية الأسبوع في المزرعة للراحة والاطلاع على العمل ؟
3 - عندما نذهب لقضاء عطلة منتصف العام الدراسي في المزرعة للراحة ، علما بأن العطلة في الغالب تكون أسبوعين ؟
4 - عندما نذهب للمزرعة في نهار رمضان هل يصح لنا الفطر مع العلم أنه لا يوجد مشقة ، وفي المزرعة مساكن لنا بها جميع ما نحتاج إليه من وسائل الراحة ؟
5 - ما الحكم بالنسبة لمن يرافقنا في طلوعنا للمزرعة من الأقارب والأصدقاء ، وهل ينطبق عليهم ما ينطبق علينا من أحكام ؟
راجين أن نتلقى إجابتكم كتابيا وفقكم الله لما يحبه ويرضاه وسدد على طريق الخير خطاكم إنه سميع مجيب .
م . ع . ص . من الرياض .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده : لا حرج في قصركم وجمعكم وفطركم في رمضان أنتم ومن معكم إذا ذهبتم إلى المزرعة إذا كان الواقع هو ما ذكرتم أعلاه ، إلا في حالة واحدة وهي : ما إذا أجمعتم على الإقامة

(12/265)

في المزرعة أكثر من أربعة أيام فإنكم لا تقصرون ولا تجمعون ولا تفطرون في رمضان . وفق الله الجميع والسلام .

(12/266)

س : نرجو توضيح مسألة صلاة القصر ( قصر الصلاة في السفر ) هل ثبت عن النبي صلى الله عليه وسلم أنه أتم الصلاة في السفر وهل تخضع صلاة السفر للمسافة والمدة نرجو توضيح هذه الأسئلة مع الأدلة من الكتاب والسنة جزاكم الله خيرا ؟ (1)
ج : كان النبي صلى الله عليه وسلم إذا سافر يصلي الظهر ركعتين ، والعصر ركعتين ، والعشاء ركعتين ، حتى يرجع من سفره ، هذا هو المحفوظ عنه عليه الصلاة والسلام ، وروي عنه صلى الله عليه وسلم أنه كان يقصر ويتم ، ولكنه ليس بمحفوظ عنه صلى الله عليه وسلم ، المحفوظ عنه في الأحاديث الصحيحة أنه كان في السفر يقصر حتى يرجع ، أما المغرب فإنه يصليها على حالها ثلاثا سفرا وحضرا ، وهكذا الفجر كان يصليها ثنتين سفرا وحضرا ، ويصلي مع الفجر سنتها قبلها في السفر والحضر وهي ركعتان خفيفتان ، أما سنة الظهر ، وسنة العصر ، وسنة المغرب ، وسنة العشاء فكان يتركها في السفر عليه الصلاة والسلام .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 1 ) .

(12/266)

فينبغي للمؤمن أن يفعل ما كان يفعله عليه الصلاة والسلام في السفر ، والسفر عند أهل العلم هو ما يبلغ في المسافة يوما وليلة ، يعني : مرحلتين ، هذا الذي عليه جمهور أهل العلم ، ويقدر ذلك بنحو ثمانين كيلو تقريبا بالنسبة لمن يسير في السيارة ، وهكذا في الطائرات ، وفي السفن ، والبواخر ، هذه المسافة أو ما يقاربها تسمى سفرا ، وتعتبر سفرا في العرف فإنه المعروف بين المسلمين ، فإذا سافر الإنسان على الإبل ، أو على قدميه ، أو على السيارات ، أو على الطائرات ، أو المراكب البحرية ، هذه المسافة أو أكثر منها فهو مسافر ، وقال بعض أهل العلم : إنه يحد بالعرف ، ولا يحد بالمسافة المقدرة بالكيلوات ، فما يعد سفرا في العرف يسمى سفرا ويقصر فيه وما لا فلا ، والصواب ما قرره جمهور أهل العلم وهو التحديد بالمسافة التي ذكرت ، وهذا هو الذي عليه أكثر أهل العلم فينبغي الالتزام بذلك وهو الذي جاء عن الصحابة رضي الله عنهم وأرضاهم وهم أعلم الناس بدين الله وبسنة رسول الله صلى الله عليه وسلم .

(12/267)

س : من السائل : ع . ج . أ . بومباي - الهند . سماحة المفتي العام بالمملكة العربية السعودية حفظه الله ورعاه .
السلام عليكم ورحمة الله وبركاته ، وبعد : .
أدعو الله العلي القدير أن يكون سماحتكم بخير وعافية ،

(12/267)

أريد أن أعرف حكم الشرع في مسألة : حيث إنني موظف في محطة القطار بتفتيش التذاكر ، وأسافر بالقطار أحيانا إلى مسافة مائتين كيلو متر ، وأحيانا إلى أربعمائة وخمسين كيلو متر ، فهل لي أن أقصر الصلاة الرباعية أم لا ؟ (1) أفيدونا بارك الله فيكم ، وتقبل مساعيكم لخدمة الإسلام والمسلمين ، والسلام عليكم ورحمة الله وبركاته .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
بناء على ما ذكرتم يجوز لك القصر للمسافة المذكورة ؛ لأنها تعتبر مسافة قصر ، وقد تقرر لدينا بعد الدراسة أن مسافة القصر المعتبرة هي ثمانون كيلو تقريبا فأكثر .
نسأل الله أن يوفق الجميع ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء مقدم من ع . ح . أ . من الهند .

(12/268)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ : م . ج . ع قاضي محكمة خيبر ، وفقه الله لكل خير آمين .
السلام عليكم ورحمة الله وبركاته ، بعده - يا محب - وصل إلي كتابكم الكريم المؤرخ 3 \ 4 \ 1389 هـ وصلكم الله بهداه وما تضمنه من السؤال عن جواز قصر الصلاة وجمعها لمن طبيعة دوامه السفر من المملكة إلى خارجها ، أو من بعض مدن المملكة إلى بعضها التي يجوز للمسافر فيها القصر والجمع كسائقي السيارات ، ومن في حكمهم من الباعة والمشترين المتجولين كان معلوما (1) .
والجواب : هؤلاء في حكم المسافرين ، ويشرع لهم قصر الصلاة ، ويجوز لهم الجمع كسائر المسافرين عند جمهور العلماء لعموم الأدلة الشرعية في ذلك ، ولا نعلم دليلا يعارض ذلك ، أما قول بعض الفقهاء أن المكاري الذي معه أهله ولا ينوي الإقامة ببلد معين لا يترخص برخص السفر فهو قول ضعيف لا نعلم له وجها من الشرع ، كما نبه على ذلك أبو محمد بن قدامة - رحمه الله - في المغني .
__________
(1) إجابة من سماحته على سؤال مقدم من قاضي محكمة خيبر ، عندما كان سماحته رئيسا للجامعة الإسلامية بالمدينة المنورة

(12/269)

س : ما رأي سماحتكم في السفر المبيح للقصر هل هو محدد بمسافة معينة ؟ وما ترون فيمن نوى إقامة في سفره أكثر من أربعة أيام هل يترخص بالقصر ؟ (1)
ج : جمهور أهل العلم على أنه محدد بمسافة يوم وليلة للإبل والمشاة السير العادي وذلك يقارب 80 كيلو ؛ لأن هذه المسافة تعتبر سفرا عرفا بخلاف ما دونها . ويرى الجمهور أيضا أن من عزم على الإقامة أكثر من أربعة أيام وجب عليه الإتمام والصوم في رمضان .
وإذا كانت المدة أقل من ذلك فله القصر والجمع والفطر ؛ لأن الأصل في حق المقيم هو الإتمام وإنما يشرع له القصر إذا باشر السفر . وقد ثبت عن النبي صلى الله عليه وسلم أنه أقام في حجة الوداع أربعة أيام يقصر الصلاة ثم ارتحل إلى منى وعرفات ، فدل ذلك على جواز القصر لمن عزم على الإقامة أربعة أيام أو أقل ، أما إقامته صلى الله عليه وسلم تسعة عشر يوما عام الفتح وعشرين يوما في تبوك فهي محمولة على أنه لم يجمع الإقامة
__________
(1) من ضمن أسئلة موجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .

(12/270)

وإنما أقام بسبب لا يدري متى يزول ، هكذا حمل الجمهور إقامته في مكة عام الفتح وفي تبوك عام غزوة تبوك احتياطا للدين وعملا بالأصل وهو وجوب الصلاة أربعا في حق المقيمين للظهر والعصر والعشاء .
أما إن لم يجمع إقامة بل لا يدري متى يرتحل فهذا له القصر والجمع والفطر حتى يجمع على إقامة أكثر من أربعة أيام أو يرجع إلى وطنه . والله ولي التوفيق .

(12/271)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . ف . ف . وفقه الله . سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى رسالتكم المؤرخة في 10 \ 11 \ 1410 هـ ، التي جاء فيها : أود أن أعرض على فضيلتكم موضوعا كنت قد استفتيتكم فيه منذ مدة طويلة وهو جمع وقصر الصلاة في السفر مهما طالت المدة ، وحيث إن الأقوال كثرت في هذا الموضوع ، فآمل من فضيلتكم أن تبينوا لي شيئين : .
أولا : السفر خارج المملكة ، هل يجوز لي القصر والجمع مهما طالت مدته ، حيث أحيانا تزيد عن شهرين ، علما بأني لا أستطيع الصلاة بالملابس الإفرنجية وأضطر أن أرجع إلى سكني للصلاة ، والجمع والقصر يريح أكثر ، فما الحكم هل يجوز أن أجمع وأقصر أم لا ؟
ثانيا : أسافر كثيرا إلى جدة وعندي سكن هناك ، ولكن مقر إقامتي في الرياض وأجلس هناك مدة أحيانا تزيد عن الشهر ، فهل يجوز لي الجمع والقصر أم لا ؟ (1)
ج : أفيدك بأن السفر الذي يترخص فيه المسافر برخص
__________
(1) صدر من مكتب سماحته برقم 3964 \ 2 في 13 \ 11 \ 1410هـ .

(12/272)

السفر هو ما اعتبر سفرا عرفا ومقداره على سبيل التقريب مسافة ثمانين كيلو مترا . فمن سافر لقطع هذه المسافة فأكثر فله أن يترخص برخص السفر في المسح على الخفين ثلاثة أيام بلياليهن وقصر الصلاة الرباعية ركعتين ، وجمع الظهر والعصر في وقت إحداهما ، وهكذا المغرب والعشاء ، والفطر في رمضان . وإذا وصل المسافر إلى البلد التي قصدها ونوى الإقامة فيها أكثر من أربعة أيام فإنه لا يترخص برخص السفر . وإذا نوى الإقامة أربعة أيام فما دونها فإنه يترخص برخص السفر .
والمسافر الذي وصل إلى بلد لقضاء حاجة ولكنه لا يدري متى تنقضي حاجته ولم يحدد زمنا معينا للإقامة يزيد على أربعة أيام فإنه يترخص برخص السفر ولو زادت إقامته على أربعة أيام .
ولبس الملابس الإفرنجية ليس عذرا في تأخير الصلاة عن وقتها ولا عذرا في جمع الصلاتين ، ولا ينبغي للمسافر ترك صلاة الجماعة إذا تيسرت له بحجة السفر ؛ لأن صلاة الجماعة واجبة والقصر والجمع رخصة . وفق الله الجميع لما فيه رضاه ، وأعاننا وإياكم على كل خير . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(12/273)

س : هل صحيح أن المسافر يقصر الصلاة مهما طالت مدة السفر ولو بلغت سنين ؟ أم أن هناك زمنا محددا ينتهي فيه القصر ؟ وما حكم السفر في من يسافر للدراسة أو العمل خارج بلده ، هل الصحيح أنه يقصر حتى يرجع من الدراسة أو العمل ؟ (1)
ج : السنة للمسافر أن يقصر الصلاة في السفر تأسيا بالنبي صلى الله عليه وسلم ، وعملا بسنته إذا كانت المسافة ثمانين كيلو تقريبا أو أكثر ، فإذا سافر مثلا من السعودية إلى أمريكا قصر ما دام في الطريق ، أو سافر من مكة إلى مصر أو من مصر إلى مكة قصر ما دام في الطريق ، وهكذا إذا نزل في بلد فإنه يقصر ما دام في البلد إذا كانت الإقامة أربعة أيام فأقل فإنه يقصر كما فعل النبي صلى الله عليه وسلم لما نزل مكة في حجة الوداع ، فإنه نزل بمكة صبيحة رابعة في ذي الحجة ولم يزل يقصر حتى خرج إلى منى في ثامن ذي الحجة . وكذلك إذا كان عازما على الإقامة مدة لا يعرف نهايتها هل هي أربعة أيام أو أكثر فإنه يقصر حتى تنتهي حاجته ، أو يعزم على الإقامة مدة تزيد عن أربعة أيام عند أكثر أهل العلم ؛
__________
(1) من برنامج ( نور على الدرب ) ، الشريط الثامن عشر .

(12/274)

كأن يقيم لالتماس شخص له عليه دين أو له خصومة لا يدري متى تنتهي ، أو ما أشبه ذلك ، فإنه يقصر ما دام مقيما لأن إقامته غير محدودة فهو لا يدري متى تنتهي الإقامة فله القصر ويعتبر مسافرا ، يقصر ويفطر في رمضان ولو مضى على هذا سنوات .
أما من أقام إقامة طويلة للدراسة ، أو لغيرها من الشئون ، أو يعزم على الإقامة مدة طويلة فهذا الواجب عليه الإتمام ، وهذا هو الصواب ، وهو الذي عليه جمهور أهل العلم من الأئمة الأربعة وغيرهم ؛ لأن الأصل في حق المقيم الإتمام ، فإذا عزم على الإقامة أكثر من أربعة أيام وجب عليه الإتمام للدراسة أو غيرها .
وذهب ابن عباس رضي الله عنهما إلى أن المسافر إذا أقام تسعة عشر يوما أو أقل فإنه يقصر . وإذا نوى الإقامة أكثر من ذلك وجب عليه الإتمام محتجا بإقامة النبي صلى الله عليه وسلم يوم فتح مكة تسعة عشر يوما يقصر الصلاة فيها . ولكن المعتمد في هذا كله هو أن الإقامة التي لا تمنع قصر الصلاة إنما تكون أربعة أيام فأقل ، هذا الذي عليه الأكثرون ، وفيه احتياط للدين ، وبعد عن الخطر بهذه العبادة العظيمة التي هي عمود الإسلام .
والجواب عما احتج به ابن عباس رضي الله عنهما : أنه لم يثبت عنه صلى الله عليه وسلم أنه عزم على الإقامة هذه

(12/275)

المدة ، وإنما أقام لتأسيس قواعد الإسلام في مكة ، وإزالة آثار الشرك من غير أن ينوي مدة معلومة ، والمسافر إذا لم ينو مدة معلومة له القصر ولو طالت المدة كما تقدم . فنصيحتي لإخواني المسافرين للدراسة أو غيرها أن يتموا الصلاة ، وألا يقصروا ، وأن يصوموا رمضان ولا يفطروا إلا إذا كانت الإقامة قصيرة أربعة أيام فأقل ، أو كانت الإقامة غير محددة لا يدري متى تنتهي لأن له حاجة يطلبها لا يدري متى تنتهي كما تقدم ، فإن هذا في حكم المسافر هذا هو أحسن ما قيل في هذا المقام ، وهو الذي عليه أكثر أهل العلم ، وهو الذي ينبغي لما فيه من الاحتياط للدين لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) ، وقوله صلى الله عليه وسلم : « فمن اتقى الشبهات استبرأ لدينه وعرضه » (2) .
وإقامته صلى الله عليه وسلم في مكة تسعة عشر يوما يوم الفتح محمولة على أنه لم يجمع عليها وإنما أقام لإصلاح أمور
__________
(1) رواه الترمذي في ( صفة القيامة ) برقم ( 2442 ) ، والنسائي في ( الأشربة ) برقم ( 5615 ) .
(2) رواه البخاري في ( الإيمان ) برقم ( 50 ) ، ومسلم في ( المساقاة ) برقم ( 2996 ) .

(12/276)

الدين ، وتأسيس توحيد الله في مكة وتوجيه المسلمين إلى ما يجب عليهم كما تقدم ، فلا يلزم من ذلك أن يكون عزم على هذه الإقامة ؛ بل يحتمل أنه أقامها إقامة لم يعزم عليها ، وإنما مضت به الأيام في النظر في شئون المسلمين وإصلاح ما يحتاج إلى إصلاح وإقامة شعائر الدين في مكة المكرمة . وليس هناك ما يدل على أنه عزم عليها حتى يحتج بذلك على أن مدة الإقامة المجيزة للقصر تحد بتسعة عشر يوما كما جاء ذلك عن ابن عباس رضي الله عنهما .
وهكذا إقامته صلى الله عليه وسلم في تبوك عشرين يوما ليس هناك ما يدل على أنه عازم عليها عليه الصلاة والسلام . بل الظاهر أنه أقام يتحرى ما يتعلق بحرب ، وينظر في الأمر وليس عنده إقامة جازمة في ذلك ؛ لأن الأصل عدم الجزم بالإقامة إلا بدليل ، وهو مسافر للجهاد والحرب مع الروم وتريث في تبوك هذه المدة للنظر في أمر الجهاد ، وهل يستمر في السفر ويتقدم إلى جهة الروم أو يرجع ؟ ثم اختار الله له سبحانه أن يرجع إلى المدينة فرجع .
والمقصود أنه ليس هناك ما يدل على أنه نوى الإقامة تسعة عشر يوما في مكة ، ولا أنه نوى الإقامة جازمة في تبوك عشرين يوما حتى يقال : إن هذه أقل مدة للقصر ، أو أن هذه أقصى مدة للإقامة بل ذلك محتمل كما قاله الجمهور ، وتحديد

(12/277)

الإقامة بأربعة أيام فأقل إذا نوى أكثر منها أتم ، مأخوذ من إقامته صلى الله عليه وسلم في حجة الوداع في مكة قبل الحج ، فإنه أقام أربعة أيام لا شك في ذلك عازما على الإقامة بها من أجل الحج من اليوم الرابع إلى أن خرج إلى منى ، وقال جماعة من أهل العلم تحدد الإقامة بعشرة أيام لأنه صلى الله عليه وسلم أقام عشرة أيام في مكة في حجة الوداع وأدخلوا في ذلك إقامته في منى وفي عرفة وقالوا عنها : إنها إقامة قد عزم عليها ، فتكون المدة التي يجوز فيها القصر عشرة أيام فأقل ؛ لأنه قد عزم عليها . وهذا قول له قوته وله وجاهته لكن الجمهور جعلوا توجهه من مكة إلى منى شروعا في السفر لأنه توجه إلى منى ليؤدي مناسك الحج ثم يسافر إلى المدينة .
وبكل حال فالمقام مقام خلاف بين أهل العلم وفيه عدة أقوال لأهل العلم . لكن أحسن ما قيل في هذا وأحوط ما قيل في هذا المقام ، هو ما تقدم من قول الجمهور ، وهو : أنه إذا نوى المسافر الإقامة في البلد أو في أي مكان أكثر من أربعة أيام أتم ، وإن نوى إقامة أقل قصر ، وإذا كانت ليس له نية محددة يقول : أسافر غدا أو أسافر بعد غد ، يعني له حاجة يطلبها لا يدري متى تنتهي ، فإن هذا في حكم السفر وإن طالت المدة . والله ولي التوفيق .

(12/278)

س : أنا رجل أعمل بالقوات البحرية مع بحارة نقلع بالسفينة من الميناء إلى البحر لمدة ثلاثة أيام ، أو أربعة ، فهل يجوز لنا قصر الصلوات وجمعها ، علما بأن طلوعنا لا يبتعد عن المدينة كثيرا بل لبعض الأعمال ، أرجو أن تفيدونا (1) .
ج : راكب السفينة أو راكب الأنواع الأخرى من المراكب البحرية مثل راكب السيارة بالبر والقطار بالبر ، إن كانت المسافة مسافة قصر : قصر وجمع وإلا فلا ، فإذا كانت السفينة حول الميناء وحول الساحل ، ما تذهب بعيدا ، كمسافة عشرة كيلو مترات ، أو عشرين كيلو مترا أو نحو ذلك ، فهذا لا يقصر وليس له حكم السفر ، أما إذا كانت تذهب بعيدا مما يسمى سفرا مثل سبعين كيلو مترا ، ثمانين كيلو مترا ، مائة كيلو مترا ، أو أكثر فهذا سفر ، لأهلها القصر والجمع بين الصلاتين ؛ لأنهم مسافرون كالذي خرج إلى البرية لنزهة أو نحو ذلك ثمانين كيلو مترا ، سبعين كيلو مترا ، أو تسعين كيلو مترا ، أو مائة كيلو مترا أو ما هو أكثر من ذلك .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 26 ) .

(12/279)

س : إذا ذهبنا إلى البر فهل يجوز لنا أن نقصر الصلاة الرباعية ونجمعها ؟ (1)
ج : إذا كان المكان الذي ذهبتم إليه من البر بعيدا عن محل إقامتكم ويعتبر الذهاب إليه سفرا فلا مانع من القصر إذا كانت المسافة 80 كيلو تقريبا ، والقصر أفضل من الإتمام وهو أن يصلي المسافر الظهر ركعتين ، والعصر ركعتين ، والعشاء ركعتين ولا مانع من الجمع بين الظهر والعصر ، وبين المغرب والعشاء ، وتركه - أي الجمع - أفضل إذا كان المسافر مقيما مستريحا ؛ لأن النبي صلى الله عليه وسلم في حجة الوداع كان مدة إقامته في منى يقصر الصلاة ولا يجمع ، وإنما جمع في عرفة ومزدلفة لداعي الحاجة إلى ذلك .
ومتى عزم المسافر على الإقامة في مكان أكثر من أربعة أيام فالواجب عليه ألا يقصر ، بل يصلي الرباعية أربعا وهو قول أكثر أهل العلم ، أما إذا كانت الإقامة أربعة أيام فأقل فالقصر أفضل . والله ولي التوفيق .
__________
(1) نشرت في ( المجلة العربية ) ، في جمادى الأولى 1411هـ .

(12/280)

هل الأفضل في الجمع بين الصلاتين التقديم أو التأخير (1)
س : في الجمع والقصر ما بين الظهر والعصر ، ما هو الأفضل الصلاة بعد أذان الظهر مباشرة ، أم تأخيرها إلى منتصف الوقتين ؟
ج : إن كان المسافر يريد أن يرتحل من مكانه في السفر قبل الزوال شرع له أن يصلي الظهر والعصر جمع تأخير ، أما إن كان ارتحاله بعد الزوال فالأفضل له أن يصلي الظهر والعصر جمع تقديم ، وهكذا الحكم في المغرب والعشاء إن ارتحل قبل الغروب أخر المغرب مع العشاء جمع تأخير ، وإن ارتحل بعد الغروب قدم العشاء مع المغرب وصلاهما جمع تقديم ، هذه سنته عليه الصلاة والسلام فيما ذكرنا ، أما إن كان مقيما فهو مخير إن شاء جمع جمع تأخير وإن شاء جمع جمع تقديم ، والأفضل له أن يصلي كل صلاة في وقتها كما فعل النبي صلى الله عليه وسلم في منى في حجة الوداع فإنه كان يصلي كل صلاة في وقتها ؛ لأنه مقيم فإن دعت الحاجة إلى الجمع فلا
__________
(1) من ضمن الفتاوى التي صدرت من مكتب سماحته .

(12/281)

حرج ؛ لأنه صلى الله عليه وسلم جمع في غزوة تبوك وهو مقيم ، وهكذا المريض يفعل ما هو الأرفق به من الجمع - أعني جمع التقديم أو جمع التأخير - فإن لم يكن عليه مشقة تدعوه إلى الجمع صلى كل صلاة في وقتها هذا هو الأفضل له وإن جمع فلا بأس .

(12/282)

س : ما وقت الجمع بين الصلاتين وما وقت الوتر ؟ (1)
ج : الجمع بين الصلاتين في أول الوقت أو آخره ، الأمر في الجمع واسع ، فقد دل الشرع المطهر على جوازه في وقت الأولى والثانية أو بينهما ؛ لأن وقتهما صار وقتا واحدا في حق المعذور كالمسافر ، والمريض ، ويجوز الكلام بين الصلاتين المجموعتين بما تدعو له الحاجة ، وأما الوتر فيدخل وقته من حين الفراغ من صلاة العشاء ، ولو كانت مجموعة مع المغرب جمع تقديم ، وينتهي بطلوع الفجر .
ونسأل الله أن يمنحنا وإياكم الفقه في دينه وأن يثبتنا وإياكم عليه حتى نلقاه ، إنه جواد كريم . والله الموفق .
__________
(1) من برنامج ( نور على الدرب ) .

(12/282)

س : الأخ ع . ص . م . - من الطائف يقول في سؤاله : كنا مجموعة على سفر وعند وصولنا إلى المكان المقصود في البرية بعد صلاة المغرب بحوالي الساعة ، طلبت منهم الاستعجال بالوضوء لنؤدي صلاة المغرب

(12/282)

والعشاء قصرا وجمعا ، فقال أحد الإخوة : إن الصلاة لا تجوز في هذا الوقت وعليكم التأخر حتى يؤذن العشاء ، فقلت له : إن الصلاة جائزة في وقت أحدهما ، وأنه إذا خرج وقت المغرب دخل بعده وقت العشاء مباشرة ، فقال : إن هناك وقتا بين الوقتين ليس بوقت صلاة .
سماحة الشيخ : نرجو إيضاح حكم الشرع في هذه المسألة ، وماذا عن الجمع بين صلاة الظهر والعصر بالنسبة للوقت ؟ جزاكم الله خيرا (1) .
ج : الصواب هو ما ذكرتم فإنه ليس بين وقت المغرب ووقت العشاء وقت تمنع فيه الصلاة ، وهكذا الظهر والعصر ليس بينهما وقت تمنع فيه الصلاة بل متى خرج وقت الأولى دخل وقت الثانية مباشرة من غير فاصل ، وللمسافر أن يجمع بين الصلاتين في وقت إحداهما ؛ لأن الوقتين صارا بالنسبة إليه وقتا واحدا كالمريض ، ولكن الأفضل للمسافر إذا كان على ظهر سير وارتحل من منزله قبل دخول وقت الأولى ، أن يؤخرها إلى وقت الثانية حتى يجمع بينهما جمع تأخير ، فإن ارتحل من منزله بعد دخول وقت الأولى شرع له أن يقدم الثانية مع الأولى ويجمع جمع تقديم ، تأسيا بالنبي صلى الله عليه وسلم في ذلك .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/283)

أما المسافر المقيم فالأفضل له ألا يجمع بل يصلي كل صلاة في وقتها قصرا بلا جمع إذا كانت إقامته أربعة أيام فأقل لأن النبي صلى الله عليه وسلم أقام في منى في حجة الوداع يوم العيد واليوم الحادي عشر واليوم الثاني عشر من أيام التشريق يصلي كل صلاة في وقتها ، ولم يجمع ، أما إذا نوى المسافر إقامة أكثر من أربعة أيام فإن الأحوط في هذه الحال أن يصلي كل صلاة في وقتها تماما من دون قصر عند أكثر أهل العلم . وفق الله الجميع .

(12/284)

س : إذا كنا مسافرين ومررنا بمسجد وقت الظهر " مثلا " ، فهل المستحب لنا أن نصلي الظهر مع الجماعة ، ثم نصلي العصر قصرا ، أم نصلي لوحدنا ؟ وهل إذا صلينا مع الجماعة وأردنا صلاة العصر نقوم مباشرة بعد السلام لأجل الموالاة ؟ أم نذكر الله ونسبحه ونهلل ثم نصلي العصر ؟ (1)
ج : الأفضل لكم أن تصلوا وحدكم قصرا ؛ لأن السنة للمسافر قصر الصلاة الرباعية ، فإن صليتم مع المقيمين وجب عليكم الإتمام ، كما صحت بذلك السنة عن النبي صلى الله
__________
(1) من ضمن أسئلة موجهه من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .

(12/284)

عليه وسلم ، وإذا أردتم الجمع فالمشروع لكم البدار بذلك عملا بالسنة كما تقدم في جواب السؤال السابق ، بعد الاستغفار ثلاثا وقول : اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام . لكن إذا كان المسافر واحدا فإنه يجب عليه أن يصلي مع الجماعة المقيمين ويتم الصلاة ؛ لأن أداء الصلاة في الجماعة من الواجبات وقصر الصلاة مستحب . فالواجب تقديم الواجب على المستحب . وبالله التوفيق .

(12/285)

س : من السائل م . ص . ع من الباحة بالمملكة العربية السعودية ، إذا وصل الإنسان إلى مطار الرياض بعد صلاة العشاء وهو لم يصل المغرب والعشاء فهل يجمع ويقصر المغرب والعشاء ؟ (1)
ج : المشروع للمسافر ما دام في السفر هو القصر أما الجمع ففيه تفصيل ، فإن كان على ظهر سير فالأفضل الجمع تقديما أو تأخيرا حسب ما تقتضيه الحال . لفعل النبي صلى الله عليه وسلم فإنه كان إذا كان على ظهر سير جمع المغرب مع العشاء والظهر مع العصر . فإن كان ارتحاله من المنزل قبل الزوال أخر الظهر مع العصر جمع تأخير وإن كان ارتحاله بعد
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/285)

الزوال قدم العصر مع الظهر وهكذا المغرب والعشاء ، وإذا كان ارتحاله صلى الله عليه وسلم قبل الغروب أخر المغرب مع العشاء جمع تأخير ، وإن كان ارتحاله بعد الغروب قدم العشاء مع المغرب أما إن كان المسافر نازلا فالأفضل له عدم الجمع لأنه صلى الله عليه وسلم في حجة الوداع لم يجمع بين الصلاتين حال نزوله في منى .
أما الذي وصل إلى مطار الرياض وهو لم يصل المغرب والعشاء فإنه يسن له الجمع بين المغرب والعشاء ويصلي العشاء قصرا ؛ لأن المطار خارج البلد في الوقت الحاضر ، وإن أخر العشاء وصلاها مع الناس تماما في البلد فلا بأس . والله ولي التوفيق .

(12/286)

س : رجل أراد السفر بعد صلاة الظهر وقبل دخول وقت صلاة العصر فهل يجوز له الجمع بين الظهر والعصر في وقت الأولى ؟ (1)
ج : ليس له الجمع بين الصلاتين حتى يغادر عامر القرية أو المدينة ويبرز للصحراء ؛ لأن الرسول صلى الله عليه وسلم صلى الظهر عام حجة الوداع بالمدينة أربعا ثم خرج وصلى العصر في ذي الحليفة ركعتين . والله ولي التوفيق .
__________
(1) نشرت في ( مجلة الدعوة ) ، في ذي القعدة 1412 هـ .

(12/286)

المسافر إذا كان وحده فإنه يصلي مع الإمام بالإتمام (1)
س : إذا كنت مسافرا ومكثت في البلد الذي سافرت إليه عدة أيام ، ثلاثة أو أربعة أو أقل أو أكثر ، ودخلت المسجد وقت الظهر وصليت مع الجماعة صلاة الظهر أربع ركعات ، ثم قمت لوحدي وصليت العصر قصرا ، هل عملي هذا جائز ؟ وهل يجوز لي الصلاة جمعا وقصرا لوحدي في المنزل وأنا في وسط بلد به مساجد كثيرة وأسمع الأذان بحجة أنني مسافر ؟
ج : إذا عزم المسافر على الإقامة في بلد أكثر من أربعة أيام وجب عليه الإتمام عند جمهور أهل العلم ، أما إن كانت الإقامة أقل من ذلك فالقصر أفضل ، وإن أتم فلا حرج عليه ، لكن إن كان واحدا فليس له أن يقصر وحده بل يجب أن يصلي مع الجماعة ويتم ، للأحاديث الدالة على وجوب الجماعة ، ولما ثبت عنه صلى الله عليه وسلم في مسند أحمد وصحيح مسلم من حديث ابن عباس رضي الله عنهما أن السنة للمسافر
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، صـ ( 138 ) .

(12/287)

إذا صلى مع الإمام المقيم فإنه يصلي أربعا ، ولعموم قوله صلى الله عليه وسلم : « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه » (1) متفق عليه .
__________
(1) صحيح البخاري الأذان (689),صحيح مسلم الصلاة (414),سنن النسائي الافتتاح (921),سنن أبو داود الصلاة (603),سنن ابن ماجه إقامة الصلاة والسنة فيها (846),مسند أحمد بن حنبل (2/341),سنن الدارمي الصلاة (1311).

(12/288)

س : هل يجوز للمسافر المعتمر أن يجمع صلاة الظهر مع العصر ويقصرهما ما دام سيقيم في مكة يومين أو ثلاثة ، وهو بجوار الحرم ؟ جزاكم الله خيرا (1) .
ج : لا يجوز للمسافر الواحد أن يقصر الصلاة بل يجب عليه أن يصلي مع جماعة المسلمين ويتمها ؛ لأن القصر مستحب وأداؤها في الجماعة أمر مفترض ، لكن إن كان المسافرون أكثر من واحد ، فلا بأس أن يصلوا قصرا ، إذا كانت الإقامة أربعة أيام فأقل .
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1489 ) بتاريخ 27 ذي القعدة 1415 هـ

(12/288)

هل الأفضل للمسافر القصر بلا جمع أو الجمع والقصر وهل بينهما تلازم
س : يتصور البعض أن الجمع والقصر متلازمان ، فلا جمع بلا قصر ولا قصر بلا جمع ، فما رأيكم في ذلك ؟ وهل الأفضل للمسافر القصر بلا جمع أو الجمع والقصر؟ (1)
ج : من شرع الله له القصر وهو المسافر جاز له الجمع ولكن ليس بينهما تلازم فله أن يقصر ولا يجمع . وترك الجمع أفضل إذا كان المسافر نازلا غير ظاعن كما فعل النبي صلى الله عليه وسلم في منى في حجة الوداع ، فإنه قصر ولم يجمع وقد جمع بين القصر والجمع في غزوة تبوك ، فدل على التوسعة في ذلك . وكان صلى الله عليه وسلم يقصر ويجمع إذا كان على ظهر سير غير مستقر في مكان ، أما الجمع فأمره أوسع فإنه يجوز للمريض ويجوز أيضا للمسلمين في مساجدهم عند
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .

(12/289)

وجود المطر أو الدحض بين المغرب والعشاء ، وبين الظهر والعصر ، ولا يجوز لهم القصر ؛ لأن القصر مختص بالسفر فقط . والله ولي التوفيق .

(12/290)

حكم الجمع والقصر لمن دخل الوقت وهو لم يرتحل بعد (1)
س : إذا دخل الوقت وهو في الحضر ثم سافر قبل أداء الصلاة فهل يحق له القصر والجمع أم لا ؟ وكذلك إذا صلى الظهر والعصر " مثلا " لما قصرا وجمعا ثم وصل إلى بلده في وقت العصر ، فهل فعله ذلك صحيح ؟ وهو يعلم وقت القصر والجمع أنه سيصل إلى بلده في وقت الثانية .
ج : إذا دخل على المسافر وقت الصلاة وهو في البلد ثم ارتحل قبل أن يصلي شرع له القصر إذا غادر معمور البلد في أصح قولي العلماء ، وهو قول الجمهور . وإذا جمع وقصر في السفر ثم قدم البلد قبل دخول وقت الثانية ، أو في وقت الثانية
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .

(12/290)

لم تلزمه الإعادة لكونه قد أدى الصلاة على الوجه الشرعي ، فإن صلى الثانية مع الناس صارت له نافلة .

(12/291)

حكم الجمع عند المطر (1)
س : ما رأي سماحتكم في الجمع للمطر بين المغرب والعشاء في الوقت الحاضر في المدن ، والشوارع معبدة ومرصوفة ومنارة إذ لا مشقة ولا وحل ؟
ج : لا حرج في الجمع بين المغرب والعشاء ولا بين الظهر والعصر في أصح قولي العلماء للمطر الذي يشق معه الخروج إلى المساجد ، وهكذا الدحض والسيول الجارية في الأسواق لما في ذلك من المشقة . والأصل في ذلك ما ثبت في الصحيحين عن ابن عباس رضي الله عنهما : « أن النبي صلى الله عليه وسلم جمع في المدينة بين الظهر والعصر وبين المغرب والعشاء » (2) .
زاد
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .
(2) رواه البخاري في ( مواقيت الصلاة ) برقم ( 510 ) ، ومسلم في ( صلاة المسافرين ) برقم ( 1151 ، 1154 ) .

(12/291)

مسلم في روايته : « من غير خوف ولا مطر ولا سفر » (1) .
فدل ذلك على أنه قد استقر عند الصحابة رضي الله عنهم أن الخوف والمطر عذر في الجمع كالسفر ، لكن لا يجوز القصر في هذه الحال وإنما يجوز الجمع فقط ، لكونهم مقيمين لا مسافرين ، والقصر من رخص السفر الخاصة . والله ولي التوفيق .
__________
(1) رواه مسلم في ( صلاة المسافرين ) برقم ( 1151 ) .

(12/292)

س : ما ضابط الجمع بين الصلاتين أثناء المطر أو في حال المطر ؟ (1)
ج : إذا وجد العذر جاز أن يجمع بين الصلاتين الظهر والعصر ، والمغرب والعشاء لعذر وهو المريض ، والمسافر ، وهكذا في المطر الشديد في أصح قولي العلماء ، يجمع بين الظهر والعصر كالمغرب والعشاء ، وبعض أهل العلم يمنع الجمع بين الظهر والعصر في البلد للمطر ونحوه كالدحض الذي تحصل به المشقة ، والصواب جواز ذلك كالجمع بين المغرب والعشاء إذا كان المطر أو الدحض شديدا يحصل به
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان : (الصلاة وأهميتها ) بالجامع الكبير بالرياض .

(12/292)

المشقة ، فإذا جمع بين الظهر والعصر جمع تقديم فلا بأس ، كالمغرب والعشاء ، سواء جمع في أول الوقت أو في وسط الوقت ، المهم إذا كان هناك ما يشق عليهم بأن كانوا في المسجد وهي المطر الشديد ، والأسواق يشق عليهم المشي فيها لما فيها من الطين والماء جمعوا ولا بأس ، وإن لم يجمعوا فلهم العذر يصلون في بيوتهم ، بوجود الأمطار في الأسواق ووجود الطين .

(12/293)

س : في الأيام الماضية بعض أئمة المساجد جمعوا صلاة المغرب مع العشاء بعد نزول مطر خفيف لم يحصل به بنزوله مشقة . فما الحكم يا سماحة الشيخ ، هل صلاتهم صحيحة أم لا بد من إعادة الصلاة ؟ (1)
ج : لا يجوز الجمع بين الصلاتين إلا بعذر شرعي كالسفر والمرض والمطر الذي يبل الثياب ويحصل به بعض المشقة ، كالوحل ، أما من جمع بين العشاءين أو الظهر والعصر بغير عذر شرعي فإن ذلك لا يجوز ، وعليه أن يعيد الصلاة التي قدمها على وقتها ، لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه .
__________
(1) سؤال موجه من ع . س . من الرياض في مجلس سماحته .
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(12/293)

وأصله في الصحيحين من حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم ، أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) .
وبذلك يعلم أن الواجب على كل مسلم أن يتحرى في عباداته كلها ما يوافق الشرع المطهر ، وأن يحذر ما يخالف ذلك . وفق الله المسلمين جميعا للفقه في الدين والثبات عليه .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(12/294)

هل النية شرط للجمع
س : هل النية شرط لجواز الجمع ؟ فكثيرا ما يصلون المغرب بدون نية الجمع وبعد صلاة المغرب يتشاور الجماعة فيرون الجمع ثم يصلون العشاء ؟ (1)
ج : اختلف العلماء في ذلك والراجح أن النية ليست بشرط عند افتتاح الصلاة الأولى ، بل يجوز الجمع بعد الفراغ من الأولى إذا وجد شرطه من خوف أو مطر أو مرض .
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .

(12/294)

الموالاة بين الصلاتين عند الجمع (1)
س : الموالاة بين الصلاتين ، إذ قد يتأخرون مدة تعتبر فصلا بين الصلاتين ويجمعون فما الحكم في ذلك ؟
ج : الواجب في جمع التقديم الموالاة بين الصلاتين ولا بأس بالفصل اليسير عرفا لما ثبت عن النبي صلى الله عليه وسلم في ذلك ، وقد قال صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (2) والصواب أن النية ليست بشرط كما تقدم في جواب السؤال السابق ، أما جمع التأخير فالأمر فيه واسع ؛ لأن الثانية تفعل في وقتها ، ولكن الأفضل هو الموالاة بينهما تأسيا بالنبي صلى الله عليه وسلم في ذلك . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من بعض طلبة العلم ، وطبعها الأخ محمد الشايع في كتاب .
(2) رواه البخاري في ( الأذان ) برقم ( 631 ) .

(12/295)

حكم جمع المسافر الصلاة في آخر يوم (1)
س : هل يجوز للمسلم إذا كان مسافرا سفرا طويلا أن يجمع الصلاة في آخر يوم ؟
__________
(1) من برنامج ( نور على الدرب ) .

(12/295)

ج : هذا منكر عظيم لم يقل به أحد من أهل العلم صائما يجوز للمسافر أن يجمع بين الظهر والعصر فقط في وقت إحداهما قبل أن تصفر الشمس ، وبين المغرب والعشاء في وقت إحداهما قبل منتصف الليل ، أما الفجر فلا تجمع إلى غيرها ، بل تصلى في وقتها دائما في السفر والحضر قبل طلوع الشمس . والله الموفق .

(12/296)

قصر الصلاة وجمعها
للمسافر داخل المدينة (1)
س : نحن ثلاثة أشخاص سافرنا من الرياض إلى القصيم لقضاء يومي الخميس والجمعة هناك ، فهل نقصر الصلاة ونجمعها وهل تلزمنا الصلاة مع الجماعة في المسجد ؟
ج : يشرع لكم قصر الصلاة الرباعية ، أما المغرب والفجر فلا قصر فيهما ولا تلزمكم الصلاة في المساجد مع المقيمين ، فإن صليتم معهم فعليكم أن تصلوا أربعا ؛ لأن السنة الثابتة عن النبي صلى الله عليه وسلم قد دلت على أن المسافر
__________
(1) نشرت في ( المجلة العربية ) في شوال 1412 هـ .

(12/296)

إذا صلى خلف المقيم فإنه يصلي أربعا ، وعليكم أن تصلوا مع المقيمين في المساجد صلاة المغرب والفجر ؛ لأنه لا قصر فيهما . ولعموم قول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) أخرجه ابن ماجه والدارقطني وصححه ابن حبان والحاكم وإسناده على شرط مسلم .
وقوله صلى الله عليه وسلم لابن أم مكتوم لما « قال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي ؟ قال هل تسمع النداء بالصلاة ؟ قال : نعم قال : فأجب » (2) . أخرجه الإمام مسلم في صحيحه .
ويجوز لكم الجمع بين الصلاتين ، الظهر والعصر ، والمغرب والعشاء لأنكم مسافرون ولكن تركه أفضل لكونكم مقيمين ، وإن صليتم مع الجماعة في المساجد فلعله أفضل وأكثر أجرا . وبالله التوفيق .
__________
(1) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(2) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/297)

س : إذا سافر الإنسان إلى جدة مثلا ، فهل يحق له أن يصلي ويقصر أم لا بد أن يصلي مع الجماعة في المسجد ؟ (1)
__________
(1) تابع للقاء المفتوح بين سماحته ومنسوبي ثانوية دار التوحيد بتاريخ 29 \ 1 \ 1418 هـ .

(12/297)

ج : إذا كان المسافر في الطريق فلا بأس ، أما إذا وصل البلد فلا يصلي وحده ، بل عليه أن يصلي مع الناس ويتم ، أما في الطريق إذا كان وحده وحضرت الصلاة فلا بأس أن يصلي في السفر وحده ويقصر الرباعية اثنتين .

(12/298)

المسافر له أن يصلي صلاة السفر إذا فارق عامر البلد (1)
س : ما الحكم إذا سافر شخص بعد دخول وقت الظهر وبعد أن سار ما يقرب من عشرة كيلو مترات وقف ليصلي ، هل يتم أم يقصر ؟
ج : الذي عليه جمهور أهل العلم أن للمسافر أن يصلي صلاة السفر إذا فارق البلد لأن النبي صلى الله عليه وسلم كان لا يقصر في أسفاره إلا إذا غادر المدينة ، فيصلي ركعتين لأن العبرة بوقت الفعل ، فإذا أذن المؤذن للظهر أو للعصر وخرج المسافر وجاوز عامر البلد شرع له أن يقصر الصلاة الرباعية فالعبرة بوقت الفعل لا بوقت الخروج من البلد ؛ لأنه وقت الفعل مسافر .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 11 ) .

(12/298)

من سافر إلى بلد له فيها قريب مسافة قصر فيعتبر مسافرا (1)
س : إذا سافر شخص من الرياض إلى مكة وفي طريقه مر على القصيم ويوجد في القصيم بعض أقربائه فجلس عندهم يومين ، فهل يعتبر مسافرا أو مقيما ؟
ج : هذا يعتبر مسافرا ما دام في غير وطنه ، ولو كان فيه قريب له كأخ أو أخت أو غيرهما ، لكن لا يصلي وحده بل يصلي مع الجماعة ويتم معهم أربعا لوجوب الصلاة في الجماعة ، أما إذا كان معه شخص آخر أو أكثر فلهم أن يصلوا قصرا ، ولهم أن يصلوا مع جماعة البلد ويتموا . أما إن نوى الإقامة أكثر من أربعة أيام فإن عليه أن يتم الصلاة الرباعية سواء كان المسافر واحدا أو كانوا جماعة .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 11 ) .

(12/299)

حكم جمع صلاة العصر مع صلاة الجمعة
س : سائل يسأل ويقول : سافرت إلى مكة المكرمة لأداء العمرة وأدركتني صلاة الجمعة وأنا بالقرب من إحدى المدن على الطريق وصليت الجمعة مع المسلمين في الجامع وبعد أداء الصلاة وحيث إني مسافر أقمت وصليت العصر فهل عملي هذا جائز ؟ أفتونا مأجورين (1) .
ج : ليس هناك دليل فيما نعلم يدل على جواز جمع العصر مع الجمعة ، ولم ينقل ذلك عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه رضي الله عنهم ، فالواجب ترك ذلك ، وعلى من فعل ذلك أن يعيد صلاة العصر إذا دخل وقتها . وفق الله الجميع .
__________
(1) سؤال موجه من ع . س . من الرياض في مجلس سماحته .

(12/300)

س : هل يجوز للمسافر إذا صلى الجمعة مع المقيمين أن يجمع إليها العصر ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/300)

ج : لا يجوز له ذلك ؛ لأن الجمعة لا يجمع إليها شيء ، بل عليه أن يصلي العصر في وقتها ، أما إن صلى المسافر يوم الجمعة ظهرا ولم يصل جمعة مع المقيمين فإنه لا حرج عليه أن يجمع إليها العصر ؛ لأن المسافر لا جمعة عليه . ولأن النبي صلى الله عليه وسلم جمع بين الظهر والعصر في حجة الوداع ، يوم عرفة بأذان واحد وإقامتين ، ولم يصل جمعة . والله ولي التوفيق .

(12/301)

س : الأخ أ . م . ج . - من الرياض يقول في سؤاله : صليت في الحرم النبوي الشريف صلاة الجمعة ، ولما كنت على سفر فقد نويت أن أجمع معها صلاة العصر قصرا ، وما أن هممت بالتكبير لصلاة العصر حتى أعلن المؤذن عن الصلاة على جنازة فصليت مع الجماعة عليها وبعد ذلك صليت العصر قصرا ، فهل فعلي هذا صحيح ، وإذا كان غير صحيح فماذا كان علي أن أفعل ، أقصد أدائي لصلاة العصر جمعا وقصرا مع الجمعة ثم الفصل بينهما بصلاة الجنازة . أفتوني جزاكم الله خيرا وأمد في عمركم على طاعته ؟ (1)
ج : صلاة العصر لا تجمع مع الجمعة لا في السفر ولا
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(12/301)

في الحضر في أصح قولي العلماء ، وعليك أن تعيد صلاتك لأنك صليتها قبل الوقت على وجه لا يجوز فيه الجمع .
أما الفصل بين المجموعتين بصلاة الجنازة فلا حرج في ذلك ؛ لأن المشروع الإسراع بها إلى الدفن ؛ لقول النبي صلى الله عليه وسلم: « أسرعوا بالجنازة فإن كانت صالحة فخير تقدمونها إليه وإن كانت غير ذلك فشر تضعونه عن رقابكم » (1) متفق على صحته ؛ ولأن الفصل بين الصلاتين بصلاة الجنازة يعتبر فصلا يسيرا لا يمنع الجمع عند من اشترط ذلك . والله ولي التوفيق .
__________
(1) صحيح البخاري الجنائز (1252),صحيح مسلم الجنائز (944),سنن الترمذي الجنائز (1015),سنن النسائي الجنائز (1911),سنن أبو داود الجنائز (3181),سنن ابن ماجه ما جاء في الجنائز (1477),مسند أحمد بن حنبل (2/240),موطأ مالك الجنائز (574).

(12/302)

س : هذه الأيام ولله الحمد والمنة أغاثنا الله سبحانه وتعالى بالمطر نسأل الله العلي القدير أن يجعله مباركا وأن يعم بنفعه أوطان المسلمين . سماحة الشيخ : حدث نقاش بين بعض الإخوان حول جواز الجمع إذا وافق نزول المطر الشديد والذي تحصل به المشقة وقت صلاة الجمعة بين صلاة الجمعة والعصر ، أفتونا مأجورين ؟ (1)
ج : لا يجوز الجمع بين صلاتي العصر و الجمعة في مطر ولا غيره ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ،
__________
(1) سؤال موجه من ع . س. من الرياض في مجلس سماحته .

(12/302)

ولا عن أصحابه رضي الله عنهم فيما نعلم ؛ ولأن الجمعة لا تقاس على الظهر ، بل هي عبادة مستقلة ، والعبادات توقيفية لا يجوز إحداث شيء فيها بمجرد الرأي . وفق الله الجميع للفقه في الدين والثبات عليه إنه سميع قريب .

(12/303)

حكم الجمع للمقيم (1)
س : ما حكم الله ورسوله في قوم يجمعون بين الظهر والعصر وبين المغرب والعشاء دائما وهم مقيمون ؟
ج : قد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من قوله وفعله أن الواجب أن تصلى الصلوات الخمس في أوقاتها الخمسة ، وأنه لا يجوز أن يجمع بين الظهر والعصر ولا بين المغرب والعشاء إلا لعذر كالمرض والسفر والمطر ونحوها مما يشق معه المجيء إلى المساجد لكل صلاة في وقتها من الصلوات الأربع المذكورة ، وقد وقت الصلاة للنبي صلى الله عليه وسلم في أوقاتها الخمسة جبرائيل عليه السلام فصلى به في وقت كل واحدة في أوله وآخره في يومين ، ثم قال له عليه الصلاة والسلام بعد ما صلى به الظهر في وقتيها
__________
(1) من ضمن الأسئلة الموجهة لسماحته من الشيخ ص . ب .

(12/303)

والعصر في وقتيها : الصلاة بين هذين الوقتين ، وهكذا لما صلى به المغرب في وقتيها والعشاء في وقتيها قال : الصلاة بين هذين الوقتين .
« وثبت عنه صلى الله عليه وسلم أنه سئل عن ذلك فأجاب السائل بالفعل ، فصلى الصلوات الخمس في اليوم الأول بعد السؤال في أول وقتها وصلى في اليوم الثاني الصلوات الخمس في آخر وقتها ثم قال : الصلاة فيما بين هذين الوقتين » (1) .
وأما ما ثبت في الصحيحين من حديث ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم صلى بالمدينة ثمانا جميعا وسبعا جميعا » (2) ، وجاء في رواية مسلم في صحيحه أن المراد بذلك : الظهر والعصر ، والمغرب والعشاء . وقال في روايته: « من غير خوف ولا مطر » (3) ، وفي لفظ آخر: « من غير خوف ولا سفر » (4) .
فالجواب أن يقال : قد سئل ابن عباس رضي الله عنهما عن ذلك فقال : لئلا يحرج أمته ، قال أهل العلم : معنى ذلك لئلا يوقعهم في الحرج .
وهذا محمول على أنه صلى الله عليه وسلم جمع بين الظهر والعصر وبين المغرب والعشاء بالمدينة لسبب يقتضي
__________
(1) رواه أحمد في ( باقي مسند المكثرين ) برقم ( 10819 ) .
(2) صحيح البخاري الجمعة (1120),صحيح مسلم صلاة المسافرين وقصرها (705),سنن النسائي المواقيت (589),سنن أبو داود الصلاة (1214),مسند أحمد بن حنبل (1/349).
(3) صحيح البخاري مواقيت الصلاة (518),صحيح مسلم صلاة المسافرين وقصرها (705),سنن الترمذي الصلاة (187),سنن النسائي المواقيت (602),سنن أبو داود الصلاة (1211),موطأ مالك النداء للصلاة (332).
(4) صحيح مسلم صلاة المسافرين وقصرها (705),سنن الترمذي الصلاة (187),سنن النسائي المواقيت (601),سنن أبو داود الصلاة (1210),موطأ مالك النداء للصلاة (332).

(12/304)

رفع الحرج والمشقة عن الصحابة في ذلك اليوم ، إما لمرض عام ، وإما لدحض وإما لغير ذلك من الأعذار التي يحصل بها المشقة على الصحابة ذلك اليوم ، وقال بعضهم : إنه جمع صوري وهو أنه أخر الظهر إلى آخر وقتها ، وقدم العصر في أول وقتها ، وأخر المغرب إلى آخر وقتها ، وقدم العشاء في أول وقتها .
وقد روى ذلك النسائي عن ابن عباس راوي الحديث كما قاله الشوكاني في ( النيل ) وهو محتمل ولم يذكر ابن عباس رضي الله عنهما في هذا الحديث أن هذا العمل تكرر من النبي صلى الله عليه وسلم بل ظاهره أنه إنما وقع منه مرة واحدة ، قال الإمام أبو عيسى الترمذي رحمه الله ما معناه : إنه ليس في كتابه - يعني الجامع - حديث أجمع العلماء على ترك العمل به سوى هذا الحديث ، وحديث آخر في قتل شارب المسكر في الرابعة ، ومراده أن العلماء أجمعوا على أنه لا يجوز الجمع إلا بعذر شرعي .
وأنهم قد أجمعوا على أن جمع النبي صلى الله عليه وسلم الوارد في هذا الحديث محمول على أنه وقع لعذر جمعا بينه وبين بقية الأحاديث الصحيحة الكثيرة الدالة على أنه صلى الله عليه وسلم كان يصلي كل صلاة في وقتها ولا يجمع بين الصلاتين إلا لعذر وهكذا خلفاؤه الراشدون وأصحابه جميعا رضي الله عنهم والعلماء بعدهم ساروا على هذا السبيل ومنعوا من الجمع إلا من عذر ، سوى

(12/305)

جماعة نقل عنهم صاحب النيل جواز الجمع إذا لم يتخذ خلقا ولا عادة وهو قول مردود للأدلة السابقة وبإجماع من قبلهم .
وبهذا يعلم السائل أن هذا الحديث ليس فيه ما يخالف الأحاديث الصحيحة الصريحة الدالة على تحريم الجمع بين الصلاتين بدون عذر شرعي ، بل هو محمول على ما يوافقها ولا يخالفها ؛ لأن سنة الرسول صلى الله عليه وسلم القولية والفعلية يصدق بعضها بعضا ويفسر بعضها بعضا ويحمل مطلقها على مقيدها ويخص عامها بخاصها ، وهكذا كتاب الله المبين يصدق بعضه بعضا ويفسر بعضه بعضا ، قال الله سبحانه : { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (1) وقال عز وجل : { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ } (2) الآية .
والمعنى أنه مع إحكامه وتفصيله يشبه بعضه بعضا ويصدق بعضه بعضا ، وهكذا سنة رسوله صلى الله عليه وسلم سواء بسواء كما تقدم . والله ولي التوفيق .
__________
(1) سورة هود الآية 1
(2) سورة الزمر الآية 23

(12/306)

س : الأخ م . س . أ . - من أسيوط في مصر ، يقول في رسالته : إذا أراد الإنسان أن يسافر إلى مكان يبعد عن مقر إقامته مدة ساعة بالطائرة ، فهل يجوز له أن يجمع

(12/306)

ويقصر الصلاة وهو مقيم في فندقه أو مقر إقامته ، وهل له الفطر في رمضان ؟ نرجو الإجابة (1) .
ج : ليس لأحد أن ي قصر الصلاة أو يفطر وهو مقيم إلا إذا كان مريضا يشق عليه الصوم أو مسافرا في أثناء سفره . أما من أراد السفر وهو في بلده فليس له أن يقصر حتى يسافر ويغادر عامر البلد ؛ لأن النبي صلى الله عليه وسلم كان إذا أراد سفرا لم يقصر حتى يغادر المدينة وليس لأحد أن يصلي وحده سواء كان مسافرا أو مقيما في محل تقام فيه الجماعة ، بل عليه أن يصلي مع الناس ويتم معهم لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (2) أخرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناده على شرط مسلم . وقد قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ فقال: خوف أو مرض .
« وسأل رسول الله صلى الله عليه وسلم رجل أعمى فقال : يا رسول الله : إنه ليس لي قائد يقودني إلى المساجد فهل لي من رخصة أن أصلي في بيتي ؟ فقال له عليه الصلاة والسلام : هل تسمع النداء للصلاة ؟ قال : نعم قال : فأجب » (3) أخرجه مسلم في صحيحه .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(3) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).

(12/307)

وقال عليه الصلاة والسلام : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (1) متفق على صحته .
وقال ابن مسعود رضي الله عنه : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ولقد كان الرجل يهادى بين الرجلين حتى يقام في الصف (2) أخرجه مسلم في صحيحه .
والأحاديث في هذا المعنى كثيرة ، فالواجب على كل مسلم مسافر أو مقيم أن يصلي في الجماعة ، وأن يحذر الصلاة وحده إذا كان يسمع النداء للصلاة . والله ولي التوفيق .
__________
(1) رواه البخاري في ( الأحكام ) برقم ( 6683 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 1040 ) .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) برقم ( 1046 ) .

(12/308)

س : هناك مكان نعمل فيه ويوجد به عدد من الناس يقيمون صلاة الجماعة لكني لا أكون معهم للأسباب الآتية :
أولا : أنهم يجمعون صلاة الظهر والعصر دائما بدون سبب وأيضا المغرب والعشاء ولا يمسكون بأيديهم أسفل الصدر ، فهل تصح الصلاة معهم ؟ وجهونا جزاكم الله خيرا (1) .
ج : ليس للمسلم أن ي جمع بين الصلاتين في الحضر من دون علة كالمرض ، أو الاستحاضة للمرأة ، بل يجب أن تصلى كل صلاة لوقتها الظهر في وقتها ، والعصر في وقتها ، والمغرب في وقتها ، والعشاء في وقتها ، ولا يجوز الجمع بين الصلاتين من دون علة شرعية ، وما ورد عنه صلى الله عليه وسلم أنه صلى في المدينة ثمانيا جميعا وسبعا جميعا يعني الظهر والعصر والمغرب والعشاء فهذا عند أهل العلم لعلة قال بعضهم : إنه كان هناك وباء ( أي مرض عام ) شق على المسلمين فجمع بهم عليه الصلاة والسلام ، ولم يحفظ عنه ذلك إلا مرة واحدة عليه الصلاة والسلام للعذر المذكور ، لم يحفظ أنه كان يفعل هذا دائما أو مرات متعددة ، إنما جاء هذا مرة واحدة عن ابن عباس
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 19 ) .

(12/309)

رضي الله عنه عن النبي عليه الصلاة والسلام .
وقال آخرون : إن الجمع صوري وليس بحقيقي وإنما صلى الظهر في وقتها في آخره ، والعصر في أوله ، والمغرب في آخره ، والعشاء في أوله ، وهذا رواه النسائي بإسناد صحيح عن ابن عباس أنه صلى الظهر في آخر وقتها وقدم العصر ، وصلى المغرب في آخر وقتها وقدم العشاء فسمي جمعا والحقيقة أنه صلى كل صلاة في وقتها .
وهذا جمع منصوص عليه في الرواية الصحيحة عن ابن عباس فيتعين القول به ، وأنه جمع صوري . فلا ينبغي لأحد أن يحتج بذلك على الجمع من غير عذر .
أما أنت أيها السائل فلك أن تصلي معهم الظهر والمغرب في وقتها ، فقط وليس لك أن تصلي معهم العصر والعشاء ، بل عليك أن تؤخرها إلى وقتها .

(12/310)

حكم الجمع والقصر للوحدات
العسكرية في الخطوط الأمامية (1)
من عبد العزيز بن عبد الله بن باز ، إلى حضرة الأخ المكرم مدير إدارة الشئون الدينية للقوات البرية وفقه الله . سلام عليكم ورحمة الله وبركاته ، أما بعد :
فجوابا لكتابكم المتضمن طلب إيضاح الحكم الشرعي في كيفية صلاة الموجودين من الوحدات العسكرية في الخطوط الأمامية .
وأفيدكم أنه إذا كان المذكورون في محل إقامتهم لم يسافروا فعليهم صلاة الجمعة وإتمام الصلاة الرباعية أربعا ، أما إن كانوا مسافرين إلى محل المرابطة فليس عليهم جمعة ولهم القصر والجمع ؛ لأن مدتهم لا يدرى متى تنتهي . وفق الله الجميع لما يحبه ويرضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .
__________
(1) صدر من مكتب سماحته برقم 514 \ 1 في 19 \ 2 \ 1411 هـ .

(12/311)

جمع وقصر الصلاة للحاج
(1)
س : هل قصر الصلاة لأهل مكة في المشاعر خاص بالحجاج فقط أم يشمل حتى الباعة منهم وغيرهم ممن يوجدون في المشاعر من غير حج ؟
ج : المشهور عند العلماء أن هذا القصر خاص بالحجاج من أهل مكة فقط على قول من أجازه لهم .
أما الجمهور فيرون أن أهل مكة لا يقصرون ولا يجمعون لأنهم غير مسافرين وعليهم أن يتموا كلهم ويصلوا الصلاة في أوقاتها .
ولكن من أجازه للحجاج فهو خاص بالحجاج فقط من أهل مكة وهو الأصح ؛ لأن الرسول صلى الله عليه وسلم لم يأمرهم بالإتمام .
أما الباعة ونحوهم ممن لم يقصد الحج فإنه يتم ولا يجمع كسائر سكان مكة .
__________
(1) نشر في ( مجلة الدعوة ) ، العدد ( 1394 ) بتاريخ 27 \ 12 \ 1413 هـ .

(12/312)

س : هل صلاة الظهر والعصر جمعا وقصرا في عرفة أمر واجب ، أم يجوز أن أصليهما في وقت كل منهما كاملتين ؟ (1)
ج : صلاة الظهر والعصر يوم عرفات للحجاج جمعا وقصرا في وادي عرنة غرب عرفات بأذان واحد وإقامتين سنة مؤكدة فعلها النبي صلى الله عليه وسلم في حجة الوداع ، ولا ينبغي للمؤمن أن يخالف السنة لكن ليس ذلك بواجب عند أهل العلم بل سنة مؤكدة ، فإن المسافر لو أتم صحت صلاته لكن القصر متأكد ؛ لأن الرسول صلى الله عليه وسلم فعله وقال : « خذوا عني مناسككم » (2) .
فلا ينبغي له أن يخالف السنة بل يصلي مع الناس قصرا وجمعا جمع تقديم ، لم يتوجه إلى محل الوقوف في نفس عرفة ، ولو صلاهما في عرفة ولم يصل في وادي عرنة فلا بأس حذرا من المشقة فإن الناس في هذه العصور يحتاجون للتخلص من الزحام بكل وسيلة مباحة .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 56 ) .
(2) سنن النسائي مناسك الحج (3062).

(12/313)

س : هل يجوز للحجاج في منى يوم التروية ، وأيام التشريق الجمع كما جاز لهم القصر ، ومن جمع ، فهل جمعه صحيح ؟ (1)
__________
(1) من ضمن أسئلة قدمها الشيخ ع . م . إلى سماحته ، حيث أجابه عليها سماحته بخطاب في 7 \ 2 \ 1414 هـ .

(12/313)

ج : لا أعلم مانعا من جواز الجمع ؛ لأنه إذا جاز القصر فجواز الجمع من باب أولى ؛ لأن أسبابه كثيرة بخلاف القصر ، فليس له سبب إلا السفر . ولكن تركه أفضل ؛ لأن النبي صلى الله عليه وسلم لم يجمع في منى لا في يوم التروية ولا في أيام التشريق ، وللمسلمين فيه صلى الله عليه وسلم الأسوة الحسنة .

(12/314)

س : هل ثبت عن رسول الله صلى الله عليه وسلم أنه جمع بين الظهر والعصر ، وبين المغرب والعشاء في سفره المقيم فيه ، مثل إقامته في مكة ينتظر الحج ، وإقامته في مكة زمن فتح مكة ، وإقامته في تبوك ؟
ج : ثبت عنه صلى الله عليه وسلم أنه جمع في غزوة تبوك وهو مقيم ، رواه مسلم من حديث معاذ رضي الله عنه .
أما إقامته في مكة في يوم الفتح وفي حجة الوداع ، فلم أر شيئا صريحا في ذلك ، ولكن بعض الأحاديث يقتضي ظاهرها أنه كان يجمع في الأبطح في حجة الوداع ، لكن ذلك ليس بصريح ، وتركه أفضل كما في منى . والله ولي التوفيق .
وصلى الله وسلم على نبينا محمد وآله وصحبه ، والسلام عليكم ورحمة الله وبركاته .

(12/314)


صلاة الجمعة - مجموع فتاوى ابن باز

صلاة الجمعة

(12/315)

مكانة الجمعة في الإسلام (1)
الحمد لله رب العالمين ، والصلاة والسلام على أشرف المرسلين ، وبعد :
فإن الجمعة يسعى إليها بالخشوع والطمأنينة والوقار لحضور هذا الخير والمشاركة فيه من الصلاة والذكر ، وسماع ما ينفعك في أمر دينك ودنياك ؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2)
ثم بعد ذلك أمر سبحانه بما ينفع الإنسان في الدنيا والآخرة ، فقال : { فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ } (3) أي اطلبوا الرزق والتمسوا الخير { وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (4) حتى لا تشغلكم أنواع البيع
__________
(1) تعليق سماحة الشيخ عبد العزيز بن عبد الله بن باز على ندوة الجامع الكبير بعنوان ( مكانة الجمعة في الإسلام ) للشيخ الغزالي خليل عيد ، والشيخ محمد بن حسن الدريعي، والشيخ محمد رأفت سعيد في 16 \ 5 \ 1402 هـ .
(2) سورة الجمعة الآية 9
(3) سورة الجمعة الآية 10
(4) سورة الجمعة الآية 10

(12/317)

والشراء ، وأنواع الملذات ، وأنواع الحاجات العاجلة عن ذكر الله سبحانه وتعالى وعن أسباب الفلاح ، فالفلاح في ذكر الله ، والقيام بأمر الله ، فلا ينبغي أن تطغى حاجات البدن على حاجات القلب والروح ، ولا تطغى حاجات القلب والروح على حاجات البدن والدنيا . بل يراعى هذا وهذا ، فالمسلمون يقومون بهذا وهذا ؛ تارة لأمور دنياهم وحاجاتهم ، فهذا يعمل في الزراعة في مزرعته ، والآخر في دكانه ومتجره ، والثالث في حاجات أخرى وأعمال أخرى مما أباح الله عز وجل ، حتى يشترك الجميع في أنواع المشاريع الخيرية والأعمال المباحة النافعة ، حتى يواسي الفقير وحتى يحسن إلى الناس .
وإذا جاءت الأوقات التي أوجب الله على الإنسان فيها شيئا بادر إلى طاعة الله وأداء ما أوجب الله عليه فلا تشغله حاجات عن حاجات ، بل يعطي كل مقام ما يليق به ويعطي كل حاجة ما يناسبها ، فهو حافظ لوقته مؤد لما أوجب الله عليه ، طالب للرزق ، ساع في أرض الله لطلب الحلال ، ومعلوم أن الصلاة هي عمود الإسلام والركن الثاني من أركانه . لقول النبي صلى الله عليه وسلم: « رأس الأمر الإسلام وعموده الصلاة » (1) .
وقول النبي صلى الله عليه وسلم في الحديث الصحيح : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج
__________
(1) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).

(12/318)

البيت » (1) . متفق على صحته .
وقد ذكر النبي صلى الله عليه وسلم لأصحابه يوما فضل الصلاة فقال : « من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن خلف » (2) .
وهذا الحديث الصحيح يعم صلاة الجمعة وغيرها من الصلوات الخمس ، وفيه الوعد العظيم لمن حفظها واستقام عليها بأن تكون له نورا في الدنيا والآخرة وبرهانا ونجاة يوم القيامة ، مع الوعيد الشديد لمن لم يحافظ عليها بأنه لا يكون له نور ولا برهان ولا نجاة ويحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف ، وهذا يعم الصلوات الخمس بوجه عام وصلاة الجمعة بوجه خاص ، ويعم أداءها في وقتها كما شرع الله ، وفي الجماعة مع المسلمين .
وقال بعض أهل العلم : إنما ذكر النبي صلى الله عليه وسلم حشر مضيع الصلاة مع هؤلاء الكفرة الذين هم من دعاة الكفر والضلال ومن أئمة الكفر تحذيرا من هذا الأمر ، وتنفيرا منه حتى لا يتشبه المسلم بهؤلاء الكفرة لأنه إذا ضيعها بسبب
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(2) رواه أحمد في ( مسند المكثرين من الصحابة ) برقم ( 6288 ) ، والدارمي في ( الرقائق ) برقم ( 2605 ) .

(12/319)

الرياسة والملك فقد شابه فرعون - والعياذ بالله - الذي غره ملكه ورياسته حتى طغى وبغى ، وقال : أنا ربكم الأعلى ، فصار إلى النار ، فلا ينبغي للمؤمن أن يتشبه بهذا الرئيس الضال الكافر فإذا تشبه به وشغل برياسته عما أوجب الله عليه حشر معه إلى النار . وإن ضيع الصلاة بسبب الوزارة والوظيفة شابه هامان وزير فرعون فيحشر معه يوم القيامة إلى النار ، وإن ضيع الصلاة من أجل المال والشهوات وإرضاء النفس وملاذها شابه قارون تاجر بني إسرائيل وطاغيتهم الذي طغى وبغى وعصى موسى عليه الصلاة والسلام وتكبر فخسف الله به وبداره الأرض فمن تشبه به يحشر معه يوم القيامة ، وإن شغل بالبيع والشراء ، والأخذ والعطاء ، والمعاملات شابه أبي بن خلف تاجر أهل مكة فيحشر معه إلى النار ، نعوذ بالله من ذلك .
فعلينا معشر المسلمين أن نحذر هذه المشابهة ، وعلى المسلم أن يعتني بالجمعة ويبادر إليها ، فقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين » (1) رواه مسلم في صحيحه . فإذا ختم على قلبه
__________
(1) رواه مسلم في ( الجمعة ) برقم ( 1432 ) ، والنسائي في ( الجمعة ) برقم ( 1353 ) .

(12/320)

وصار من الغافلين هلك ، قال تعالى : { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ } (1) نسأل الله العافية .
فهذا يدل على أن من تساهل بأمر الله وضيع ما أوجب الله عليه فهو معرض لأن يختم على قلبه وسمعه ، ولأن توضع الغشاوة على بصره فلا يهتدي إلى الحق ، ولا يبصره ، وبذلك يعلم أن الجمعة شأنها عظيم والتساهل بها خطير ، فالواجب على أهل الإسلام أن يعتنوا بها ، وأن يحافظوا عليها مع بقية الصلوات الخمس حتى يستفيدوا مما شرع الله فيها ، وحتى يتذكروا ما يترتب على هذا الاجتماع من الخير العظيم : من التعارف والتواصل والتعاون على البر والتقوى وسماع العظات والخطب ، والتأثر بذلك ، مع ما يترتب على ذلك من الخير الكثير والأجر العظيم من الأمر بالمعروف والنهي عن المنكر وزيارة بعضهم لبعض ، والمناصحة والتعاون على إقامة المشاريع الخيرية والتعرف على ما قد يخفى عليهم من أمور الإسلام ولا سيما إذا اعتنى الخطباء بالخطب وأعطوها ما تستحق من الإعداد والتحضير والعناية بما يهم الناس في أمور دينهم ودنياهم كما نبه على ذلك أهل العلم ، فإن الخطيب عليه
__________
(1) سورة البقرة الآية 7

(12/321)

واجب عظيم : أن يعنى بالخطبة حتى يبين لإخوانه ما قد يخفى عليهم من أحكام الله ، فتكون كل خطبة فيها إرشادات وتوجيهات ، وفيها تعريف بالأحكام التي قد تخفى على الناس وتذكير لهم بما أوجب الله عليهم وما حرم عليهم ، وتحذيرهم من كل ما نهى الله عنه إلى غير ذلك مما يحسن من الخطيب توجيههم وإرشادهم إليه ولا سيما مشاكل الوقت ، وما قد يخفى عليهم من أحكامها .
والناس فيهم الجاهل ، وفيهم الغافل ، وفيهم المتبصر ، فالمتبصر يزداد علما ويتذكر ما قد يخفى عليه ، والناسي يتذكر ، والجاهل يتعلم ، فتكون الفائدة عامة للجميع ، ومن المصائب الإعراض عن حلقات العلم وعدم الاستفادة من خطب الجمعة فيزداد الجاهل جهلا ، وتستحكم على الناس الغفلة ، فتمرض القلوب ، وتعرض عن ذكر الله ، وتصد عن الحق بسبب تراكم الذنوب عليها ، فإذا أذنب المرء ذنبا نكت في قلبه نكتة سوداء ، كما قاله النبي صلى الله عليه وسلم ، فإن هو تاب ورجع صقلت ، وإن هو استمر في الذنوب ، صارت نكتة إلى نكتة ، وذنبا إلى ذنب حتى يسود القلب ، وحتى يعلوه الران ، وهذا هو المعنى في قوله جل وعلا : { كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } (1)
يعني : من
__________
(1) سورة المطففين الآية 14

(12/322)

السيئات والمعاصي ، فالإنسان إذا تساهل في المعاصي وتكاثرت على قلبه الذنوب اسود وانتكس حتى لا يعرف معروفا ، ولا ينكر منكرا ، فيجب الحذر من شر الذنوب ، ويجب لزوم التوبة دائما ، وينبغي للعبد أن يكون عنده حرص على حلقات العلم وسماع الخطب المفيدة ، والمذاكرة بين الإخوان ، ومطالعة الكتب النافعة إذا كان يقرأ ، حتى يستفيد خيرا إلى خير ، ونورا إلى نور ، وعلما إلى علم ، وأهم ذلك العناية بالقرآن الكريم ، والإكثار من تلاوته والاستماع لمن يقرؤه ؛ لأن الله سبحانه جعله نورا وهدى وشفاء للقلوب من أمراضها ، كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقال سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) والآيات في هذا المعنى كثيرة .
وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « اقرءوا هذا القرآن فإنه يأتي شفيعا لأصحابه يوم القيامة » (4) أخرجه مسلم في صحيحه . والمعنى : أنه يشفع
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة ص الآية 29
(4) رواه مسلم في ( صلاة المسافرين ) برقم ( 1337 ) ، وأحمد في ( باقي مسند الأنصار ) برقم ( 21186 ) .

(12/323)

لأصحابه الذين كانوا يعملون به في الدنيا كما بين ذلك عليه الصلاة والسلام في الحديث الآخر وهو قوله صلى الله عليه وسلم : « يؤتى بالقرآن يوم القيامة وبأهله الذين كانوا يعملون به في الدنيا تقدمه سورة البقرة وآل عمران كأنهما غمامتان أو غيايتان أو فرقان من طير صواف تحاجان عن أصحابهما » (1) رواه مسلم أيضا في صحيحه . وقال عليه الصلاة والسلام : « من قرأ حرفا من القرآن فله به حسنة والحسنة بعشر أمثالها لا أقول الم حرف ولكن ألف حرف ولام حرف وميم حرف » (2) . والأحاديث في هذا المعنى كثيرة .
وكثير من الناس اليوم شغلوا باللذات والخروج إلى النزه حتى ضيعوا الجمعات ، فحرموا من سماع ما فيها من العظات والذكرى ، واستمرت الغفلة الدهر الطويل ، فإن الإنسان إذا كان لا يحضر حلقات العلم ، ولا يسمع الخطب ، ولا يعتني بما ينقل عن أهل العلم فإنه تزداد غفلته ، وربما يقسو قلبه حتى يطبع عليه ، ويختم عليه فيكون من الغافلين - نعوذ بالله من ذلك - فالمؤمن يجب أن يحرص على الجمعة وعلى بقية
__________
(1) رواه مسلم في ( صلاة المسافرين ) برقم ( 1338 ) ، وأحمد في ( باقي مسند الأنصار ) برقم ( 21126 ) .
(2) رواه الترمذي في ( فضائل القرآن ) برقم ( 2835 ) .

(12/324)

الصلوات في الجماعة حتى يستفيد من الخطب والمحاضرات وحلقات العلم ، وحتى يتأسى به غيره ، وإذا كان ولا بد من النزهة في العطل والجمعة والخميس ، فليحرص على أن يكون بقرب بلد فإذا جاء وقت الصلاة ذهب إليها وصلى معهم الجمعة حتى لا تفوته الجمعة وحتى لا يفوته هذا الخير العظيم .
أما ما ذكره بعض الناس عما يقع في بعض البلدان الإسلامية خارج هذه البلاد من صلاة الظهر مع الجمعة قائلين إن الجمعة إذا كانت في بلد جمعاته متعددة قد تكون غير صحيحة فينبغي الاحتياط بصلاة الظهر بعدها خشية أن تكون أقيمت على غير وجه شرعي ، وهذا القول خطأ محض ، وهذا العمل بدعة .
لأنه مخالف للأدلة الشرعية ولما درج عليه المسلمون في الأعصار والأمصار في أول هذه الأمة لما احتيج إلى تعدد الجمع ، فلا يجوز إحداث صلاة لم يأذن بها الله سبحانه . إنما أوجب على عباده في اليوم والليلة خمس صلوات في يوم الجمعة وغيره ، فلا يجوز إحداث سادسة لا في يوم الجمعة ولا في غيره ؛ لأن ذلك مخالف للأدلة الشرعية ولما أجمع عليه سلف الأمة وقد قال الله سبحانه: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقال النبي
__________
(1) سورة الشورى الآية 21

(12/325)

صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس فيه فهو رد » (1) متفق على صحته .
وأخرجه مسلم رحمه الله بلفظ : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، والمعنى فهو مردود عليه ، والله المسئول أن يوفق المسلمين جميعا حكومات وشعوبا للفقه في الدين والاستقامة عليه والحذر مما يخالف ذلك إنه ولي ذلك والقادر عليه .
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(12/326)

أقل عدد يشترط لإقامة صلاة الجمعة (1)
س : ما هو أقل عدد في شرط إقامة صلاة الجمعة وإقامة الخطبة ؟
ج : في هذه المسألة خلاف كثير بين أهل العلم ، وأصح ما قيل في ذلك : ثلاثة الإمام واثنان معه ، فإذا وجد في قرية ثلاثة رجال فأكثر مكلفون أحرار مستوطنون أقاموا الجمعة ولم يصلوا ظهرا ؛ لأن الأدلة الدالة على شرعية صلاة الجمعة وفرضيتها تعمهم .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 66 ) .

(12/326)

س : قرأت في بعض الكتب أن من شروط إقامة الجمعة وجود أربعين ممن تجب عليهم الصلاة . وسبق أن نشر في الدعوة فتوى لسماحتكم أنها تقام في اثنين مع الإمام فكيف نجمع بين هذين الأمرين (1) ؟
ج : اشتراط الأربعين لإقامة صلاة الجمعة قال به جماعة من أهل العلم ، منهم الإمام أحمد بن حنبل رحمه الله ، والقول الأرجح جواز إقامتها بأقل من أربعين وأقل الواجب ثلاثة كما تقدم في الفتوى في جواب السؤال الذي قبل هذا ، لعدم الدليل على اشتراط الأربعين . والحديث الوارد في اشتراط الأربعين ضعيف كما أوضح ذلك الحافظ ابن حجر في بلوغ المرام .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ، ص ( 66 ) .

(12/327)

س : نحن نعمل بمنطقة جبلية وليس فيها مساجد ، والمساجد القريبة يصعب الوصول إليها لظروف عملنا ، ونحن جماعة قليلون ، فكم عدد المصلين الذين تصح بهم صلاة الجمعة ؟ (1)
ج : الواجب عليكم السعي إلى الجمعة ؛ لأنكم تسمعون
__________
(1) من برنامج ( نور على الدرب ) ، شريط رقم ( 16 ) .

(12/327)

النداء وتستطيعون الإجابة على الأقدام أو بالسيارة ؛ لأن الجمعة جامعة تجمع أهل القرية ، وتجمع أهل المحل ، فالواجب عليكم السعي إليها والصلاة مع المسلمين في القرية التي أنتم فيها ، وليس لكم الترخص وأن تقيموا جمعة وحدكم إلا إذا كانت المسافة بعيدة ، فعليكم أن تستفتوا وتقدموا إلى دار الإفتاء إذا كنتم في المملكة ، ودار الإفتاء تنظر في الأمر وتكتب إلى المحكمة في طرفكم حتى تعرف الحقيقة ثم تصدر الفتوى في ذلك ، لكن مهما أمكن المؤمن أن يسعى إلى الجمعة ويشارك إخوانه في الجمعة فهذا هو الخير العظيم ، وله في خطواته أجر كبير وحط سيئات ، فينبغي له أن يشارك في الخير وأن يحرص على الجمعة ولو بعدت لكثرة الأجر ولاجتماعه مع إخوانه وتكثير سوادهم واطلاعه على أحوالهم والتعرف عليهم حتى يتعاون الجميع على البر والتقوى ويتساعد الجميع على ما فيه الخير ، فإذا كان هناك مشقة بينة فلا مانع من الإرسال للاستفتاء من دار الإفتاء لتنظر في الأمر إن شاء الله .

(12/328)

الجمعة تدرك بركعة (1)
س : سائل يقول : إذا جاء شخص إلى المسجد يوم الجمعة ووجد الصلاة قد قضيت ووجد رجلا بقيت عليه ركعة فهل يكمل هذه الركعة ظهرا أم جمعة ، ولو انضم إليه شخص آخر بعد أن قضى ركعة ، فهل أيضا يكملها ظهرا أم يكملها جمعة ؟
ج : الواجب أن يكملها ظهرا لأن الجمعة فاتت ، وإنما تدرك بركعة واحدة إذا أدرك الركعة الثانية مع الإمام صلاها جمعة .
أما إذا لم يأت إلا بعد السلام أو جاء بعد الركعة الثانية في التشهد أو في حال السجود في الركعة الثانية فإنه لا يصليها جمعة ولكن يصليها ظهرا ؛ لقول النبي صلى الله عليه وسلم : « من أدرك ركعة من الجمعة فليضف إليها أخرى وقد تمت صلاته » (2) فمفهومه أنه إذا ما أدرك إلا أقل من ركعة فإنه لا
__________
(1) من برنامج ( نور على الدرب ) .
(2) رواه الترمذي في ( الجمعة ) برقم ( 482 ) في باب ما جاء فيمن أدرك من الجمعة ركعة ، والنسائي في ( المواقيت ) برقم ( 554 ) ، وفي ( الجمعة ) برقم ( 1408 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) برقم ( 1113 ) .

(12/329)

يكون مدركا للجمعة ولكنه يصلي ظهرا ، هذا هو المشروع .
وإذا أدرك إنسانا يقضي فصلى معه فليصلها ظهرا ولا يصلي جمعة ، ويلاحظ في هذا أيضا أن يكون بعد الزوال ، أما إذا كانت الجمعة قد صليت قبل الزوال فإنه لا يصلي الظهر إلا بعد الزوال ؛ لأن الجمعة يجوز أن تصلى قبل الزوال في الساعة السادسة على الصحيح من قولي العلماء ، ولكن الأفضل والأحوط أن تصلى بعد الزوال كما هو قول جمهور العلماء ، أما الظهر فلا يجوز أن تصلى إلا بعد الزوال بإجماع المسلمين . والله ولي التوفيق .

(12/330)

س : إذا دخلت المسجد والإمام يصلي الجمعة وهو جالس للتشهد هل أصليها جمعة أم ظهرا ؟ (1)
ج : إذا لم يدرك المسبوق من صلاة الجمعة إلا السجود أو التشهد ، فإنه يصلي ظهرا ولا يصلي جمعة ؛ لأن الصلاة إنما تدرك بركعة ؛ لقول النبي صلى الله عليه وسلم : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (2) ، وقوله صلى الله عليه وسلم : « من أدرك ركعة من الجمعة فليضف إليها أخرى وقد
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 134 ) .
(2) رواه البخاري في ( مواقيت الصلاة ) برقم ( 546 ) ، ومسلم في ( المساجد ومواضع الصلاة ) برقم ( 954 ) واللفظ متفق عليه .

(12/330)

تمت صلاته » (1) .
فعلم بهذين الحديثين أن من لم يدرك ركعة من الجمعة فاتته الجمعة وعليه أن يصلي ظهرا . والله ولي التوفيق .
__________
(1) سنن الترمذي الجمعة (524),سنن ابن ماجه إقامة الصلاة والسنة فيها (1122).

(12/331)

من لم يتمكن من إكمال متابعة
الإمام في الجمعة بسبب انقطاع الكهرباء (1)
س : صلى جماعة في قبو مسجد ( الطابق الأرضي ) صلاة الجمعة ، وأثناء الصلاة انقطع التيار الكهربائي ، وأصبح المأمومون لا يسمعون الإمام ، فتقدم أحد المأمومين وأكمل بهم الصلاة . فما حكم صلاة هؤلاء علما أنه أكمل بهم الصلاة على أنها جمعة ؟ وما الحكم فيما لو لم يتقدم أحد ، هل يكمل كل فرد منهم صلاته وحده ؟ وإذا كان يجوز ذلك هل يكملها على أنها ظهر أو على أنها جمعة ، حيث إنه استمع إلى الخطيب وافتتح الصلاة مع الإمام وصلى معه ركعة ؟
ج : إذا كان الواقع هو ما ذكره السائل ، فصلاة الجميع صحيحة ؛ لأن من أدرك ركعة من الجمعة فقد أدرك الجمعة كما
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الثاني ، ص ( 135 ) .

(12/331)

جاء بذلك الحديث الصحيح عن رسول الله صلى الله عليه وسلم . ولو لم يتقدم لهم أحد فصلى كل واحد بنفسه الركعة الأخيرة أجزأه ذلك ، كالمسبوق بركعة يصلي مع الإمام ما أدرك ثم يقضي الركعة الثانية لنفسه ؛ لعموم قوله صلى الله عليه وسلم : « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (1) . والله ولي التوفيق .
__________
(1) صحيح البخاري مواقيت الصلاة (555),صحيح مسلم المساجد ومواضع الصلاة (607),سنن الترمذي الجمعة (524),سنن النسائي المواقيت (553),سنن أبو داود الصلاة (893),سنن ابن ماجه الصلاة (699),مسند أحمد بن حنبل (2/459),موطأ مالك وقوت الصلاة (15),سنن الدارمي الصلاة (1222).

(12/332)

من فاتته صلاة الجمعة صلاها ظهرا (1)
س : إذا لم أصل الجمعة مع الجماعة في المسجد هل أصليها في البيت ركعتين بنية الجمعة أم أصلي أربع ركعات بنية الظهر ؟
ج : من لم يحضر صلاة الجمعة مع المسلمين لعذر شرعي من مرض أو غيره أو لأسباب أخرى صلى ظهرا ، وهكذا المرأة تصلي ظهرا ، وهكذا المسافر وسكان البادية يصلون ظهرا كما دلت على ذلك السنة وهو قول عامة أهل العلم ولا عبرة بمن شذ عنهم ، وهكذا من تركها عمدا يتوب إلى الله سبحانه ويصليها ظهرا .
__________
(1) نشرت في ( كتاب الدعوة ) ، الجزء الأول ص ( 67 ) .

(12/332)

الجمعة ليست واجبة على المرأة (1)
س : وردت بعض الأمور بودي لو نستفسر عنها لو تكرمتم حتى لا يكون هناك إشكال متوقع بالنسبة للجمعة والمرأة إذا صلتها في بيتها ؟
ج : الجمعة ليست واجبة على المرأة بل هي على الرجال ، وهكذا الجماعة ليست واجبة على المرأة بل هي على الرجال ، والسنة أن تصلي المرأة في بيتها في الجمعة وغير الجمعة في بيتها أفضل لها ، لكن إن صلتها مع الناس أجزأتها الجمعة عن الظهر إذا كانت متسترة متحفظة متحجبة ، وتخرج من غير طيب فلا بأس عليها لسماع الفائدة ولسماع الخطبة وسماع المواعظ ، لكن عليها أن تكون حريصة على الحجاب والستر والبعد عن الفتنة وتكون في طريقها غير متطيبة ولا متبرجة بل متحجبة متسترة وتصلي مع الناس ، كما كان بعض النساء في عهد الرسول صلى الله عليه وسلم يصلين مع الرسول صلى الله عليه وسلم ولكنه قال: « وليخرجن تفلات » (2) أي
__________
(1) من برنامج ( نور على الدرب ) .
(2) رواه أحمد في ( باقي مسند المكثرين ) برقم ( 9270 ) ، وأبو داود في ( الصلاة ) برقم ( 478 ) .

(12/333)

بدون رائحة طيبة لئلا يفتتن الرجال بهن وليكن غير متبرجات في الخروج ، قال صلى الله عليه وسلم : « وبيوتهن خير لهن » (1) لكن لو صلت مع الجماعة مع الستر والحجاب والعناية والبعد عن أسباب الشر والفتنة وعن الرائحة الطيبة فلا بأس بذلك .
ومن هذا نفهم أن المرأة ليس عليها جمعة بل تصلي في بيتها ظهرا ، ولكن إذا صلتها مع الناس جمعة أجزأتها وكفتها عن الظهر ، كالمريض ليس عليه صلاة جمعة إنما يصلي ظهرا ومع هذا لو صلى مع الناس أجزأته الجمعة عن الظهر ، وكالعبد المملوك ليس عليه جمعة وإنما عليه الظهر وإذا صلى مع الناس الجمعة أجزأته ، وهكذا المسافر ليس عليه جمعة لكن لو صلى مع الناس الجمعة أجزأته عن الظهر . والله ولي التوفيق .
__________
(1) رواه أبو داود في (الصلاة) برقم (480)، وأحمد في (مسند المكثرين) برقم (5211)

(12/334)

حكم وصل الصلاة بصلاة أخرى (1)
س : أريد شرح هذا الحديث : عن السائب بن يزيد أن معاوية قال : إذا صليت الجمعة فلا تصلها بصلاة حتى تتكلم أو تخرج فإن رسول الله صلى الله عليه وسلم أمرنا بذلك أن لا نصل صلاة بصلاة حتى نتكلم أو نخرج ؟
ج : الحديث أخرجه مسلم في صحيحه وهو يدل على أن المسلم إذا صلى الجمعة أو غيرها من الفرائض فإنه ليس له أن يصلها بصلاة حتى يتكلم أو يخرج من المسجد ، والتكلم يكون بما شرع الله من الأذكار كقوله : أستغفر الله . أستغفر الله . أستغفر الله . اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ، حين يسلم ، وما شرع الله بعد ذلك من أنواع الذكر ، وبهذا يتضح انفصاله عن الصلاة بالكلية حتى لا يظن أن هذه الصلاة جزء من هذه الصلاة .
والمقصود من ذلك تمييز الصلاة التي فرغ منها من الصلاة الأخرى ، فإذا سلم من الجمعة فلا يصلها بالنافلة لئلا يعتقد هو أو غيره أنها مرتبطة بها أو أنها لازمة لها .
__________
(1) من برنامج ( نور على الدرب ) .

(12/335)

وهكذا الصلوات الأخرى كالظهر والعصر والمغرب والعشاء والفجر لا بد من الفصل بالكلام كالذكر أو غير ذلك من الكلام أو الخروج من المسجد حتى يعلم أنها غير مربوطة بما قبلها .

(12/336)

الإنصات أثناء الخطبة (1)
الأخ ع . أ . ص . من رياض الخبراء يسأل ويقول : متى يمتنع الإنسان في صلاة الجمعة عن مس الحصى والتسوك هل هو من صعود الإمام على المنبر أم من بداية الخطبة ؛ لأني أشاهد كثيرا من الناس لا يتوقفون عن التسوك إلا بعد أن يبدأ الإمام في الخطبة ، وبعضهم يستاك أثناء الخطبة ؟ نرجو من سماحة الشيخ إرشادنا إلى الصواب جزاكم الله خيرا .
ج : السنة الإنصات إلى الخطبة وترك التسوك وسائر العبث من حين الشروع فيها إلى أن يفرغ منها ، عملا بالأحاديث الصحيحة الواردة في ذلك .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/336)

لكن من دخل المسجد والإمام يخطب فإنه يصلي تحية المسجد قبل أن يجلس .
لقول النبي صلى الله عليه وسلم: « إذا جاء أحدكم يوم الجمعة والإمام يخطب فليركع ركعتين وليتجوز فيهما » (1) (2) .
__________
(1) صحيح مسلم الجمعة (875),سنن أبو داود الصلاة (1116),سنن ابن ماجه إقامة الصلاة والسنة فيها (1114),مسند أحمد بن حنبل (3/297),سنن الدارمي الصلاة (1555).
(2) رواه البخاري في ( الجمعة ) برقم ( 1100 ) ، ومسلم في ( الجمعة ) برقم ( 1449 ) واللفظ له ، وأحمد في ( باقي مسند المكثرين ) برقم ( 13655 ) .

(12/337)

س : الأخ م . ا . ح . - من القاهرة يقول في سؤاله : هل يجوز الكلام أثناء سكوت الإمام بين الخطبتين في صلاة الجمعة ، وهل يجوز الإشارة بالسبابة على الفم بدون كلام من أجل تنبيه شخص ما أن لا يتكلم أثناء الخطبة ؟ (1)
ج : يجوز الكلام أثناء سكوت الإمام بين الخطبتين إذا دعت إليه الحاجة ، ولا بأس بالإشارة لمن يتكلم والإمام يخطب ليسكت ، كما تجوز الإشارة في الصلاة إذا دعت الحاجة إليها . وفق الله الجميع .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(12/337)

مشروعية الصلاة على النبي
صلى الله عليه وسلم إذا مر ذكره أثناء الخطبة
(1)
س : الأخ أ . م . ص - من ولاية أريزونا في الولايات المتحدة الأمريكية يقول في سؤاله : إذا مر ذكر النبي صلى الله عليه وسلم والإمام يخطب يوم الجمعة فهل يجوز أن نصلي ونسلم عليه صلى الله عليه وسلم ؟
ج : تشرع الصلاة على النبي صلى الله عليه وسلم إذا مر ذكره عليه الصلاة والسلام في خطب الجمعة والعيد ومجالس الذكر ؛ لقوله صلى الله عليه وسلم : « رغم أنف رجل ذكرت عنده فلم يصل علي » (2) صلى الله عليه وسلم .
س: ما حكم من يرفع يديه والخطيب يدعو للمسلمين في الخطبة الثانية مع الدليل ، أثابكم الله؟ (3) .
ج: رفع اليدين غير مشروع في خطبة الجمعة ولا في
__________
(1) نشرت في ( المجلة العربية ) بتاريخ صفر 1412 هـ .
(2) رواه الترمذي في ( الدعوات ) برقم ( 3468 ) ، وأحمد في ( باقي مسند المكثرين ) برقم ( 7139 ) .
(3) من برنامج (نور على الدرب) الشريط رقم (1)

(12/338)

خطبة العيد لا للإمام ولا للمأمومين ، وإنما المشروع الإنصات للخطيب والتأمين على دعائه بينه وبين نفسه من دون رفع صوت ، وأما رفع اليدين فلا يشرع .
لأن النبي صلى الله عليه وسلم لم يكن يرفع يديه في خطبة الجمعة ولا في خطبة الأعياد ، ولما رأى بعض الصحابة بعض الأمراء يرفع يديه في خطبة الجمعة أنكر عليه ذلك ، وقال: ما كان النبي يرفعهما عليه الصلاة والسلام ، نعم إذا كان يستغيث في خطبة الجمعة للاستسقاء ، فإنه يرفع يديه في حال الاستغاثة- أي طلب نزول المطر- لأن النبي صلى الله عليه وسلم كان يرفع يديه في هذه الحالة ، فإذا استسقى في خطبة الجمعة أو في خطبة العيد فإنه يشرع له أن يرفع يديه تأسيا بالنبي عليه الصلاة والسلام .

(12/339)

تشميت العاطس أثناء الخطبة (1) .
س: ما حكم تشميت العاطس والإمام يخطب يوم الجمعة؟ .
ج: لا يشرع تشميته لوجوب الإنصات ، فكما لا يشمت العاطس في الصلاة كذلك لا يشمت العاطس في حال الخطبة . والله ولي التوفيق .
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني، ص (134)

(12/339)

من حدثه دائم
يتوضأ بعد دخول الوقت (1)
س: الأخ ع . ص- من الرياض يقول في سؤاله: إني أعاني من خروج ريح دائم- أكرمكم الله- وأتوضأ لكل صلاة عند الأذان ، وفي يوم الجمعة أتوضأ قبل الأذان الأول وأتوضأ ثانية بعد الأذان الأول فما حكم عملي هذا؟ أفتونا جزاكم الله خيرا .
ج: من كان حدثه دائما بالريح أو البول أو غيرهما فإنه يتوضأ لكل صلاة بعد دخول الوقت ولا يضره ما خرج من الحدث في نفس الوقت أو في نفس الصلاة؛ لقول النبي صلى الله عليه وسلم للمستحاضة: « توضئي لكل صلاة » (2) خرجه البخاري في صحيحه . والمستحاضة هي: التي يستمر معها الدم غير دم الحيض . وبهذا يعلم السائل أنه لا بد أن يكون الوضوء بعد دخول الوقت في حق من حدثه دائم ، وإذا توضأ
__________
(1) من ضمن الأسئلة الموجهة من (المجلة العربية) .
(2) رواه البخاري في ( الوضوء ) برقم ( 221 ) ، والترمذي في ( الطهارة ) برقم (116) ، وأحمد في ( باقي مسند الأنصار ) برقم (23016)

(12/340)

لصلاة الجمعة في الساعة السادسة وهي الساعة التي قبل الزوال صح ذلك ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم ما يدل على صحة إقامة صلاة الجمعة في الساعة السادسة وهو قول جمع من أهل العلم . ولكن الأفضل إقامتها بعد الزوال عملا بالأحاديث كلها وخروجا من الخلاف ؛ لأن جمهور أهل العلم يرون أن صلاة الجمعة لا تصح قبل الزوال كصلاة الظهر عملا بالأحاديث التي فيها النص أنه كان صلى الله عليه وسلم يصلي الجمعة إذا زالت الشمس . والله ولي التوفيق .

(12/341)

حكم صلاة الجمعة
إذا صادفت يوم العيد (1)
س: ما حكم صلاة الجمعة إذا صادفت يوم العيد هل تجب إقامتها على جميع المسلمين أم على فئة معينة ، ذلك أن بعض الناس يعتقد أنه إذا صادف العيد الجمعة فلا جمعة إذا؟
ج: الواجب على إمام الجمعة وخطيبها أن يقيم الجمعة وأن يحضر في المسجد ويصلي بمن حضر ، فقد كان النبي
__________
(1) من برنامج (نور على الدرب) .

(12/341)

صلى الله عليه وسلم يقيمها في يوم العيد يصلي العيد والجمعة عليه الصلاة والسلام وربما قرأ في العيد وفي الجمعة جميعا بسبح والغاشية فيها جميعا ، كما قاله النعمان بن بشير رضي الله عنهما فيما ثبت عنه في الصحيح ، لكن من حضر صلاة العيد ساغ له ترك الجمعة ويصلي ظهرا في بيته أو مع بعض إخوانه إذا كانوا قد حضروا صلاة العيد ، وإن صلى الجمعة مع الناس كان أفضل وأكمل ، وإن ترك صلاة الجمعة لأنه حضر العيد وصلى العيد فلا حرج عليه لكن عليه أن يصلي ظهرا فردا أو جماعة . والله ولي التوفيق .

(12/342)

ليس من شرط إقامة صلاة
الجمعة أن يكون الإمام عدلا ولا معصوما (1)
س: ما الحكم في قوم لا يصلون الجمعة بحجة أنها لا تصلح إلا خلف إمام عادل؟
ج: قد أوجب الله سبحانه على المسلمين أداء صلاة الجمعة إذا كانوا مستوطنين ، سواء كانوا في مدن كبيرة أو قرى ، واختلف أهل العلم في العدد الذي يشترط لإقامة صلاة
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني، ص (129)

(12/342)

الجمعة على أقوال كثيرة أرجحها: أنها تقام بثلاثة فأكثر لعدم الدليل على اشتراط ما فوق ذلك ، وأجمعوا أنه ليس من شرطها أن يكون الإمام عدلا ولا معصوما بل يجب أن تقام مع البر والفاجر ما دام مسلما لم يخرجه فجوره عن دائرة الإسلام . وبهذا يعلم أن الطائفة التي لا تقيم صلاة الجمعة إلا بشرط أن يكون الإمام عدلا أو معصوما قد ابتدعت في الدين ما لم يأذن به الله واشترطت شرطا لا أصل له في الشرع المطهر ، وكان بعض أهل العلم يرى أن الجمعة لا تقام في القرى الصغيرة وإنما تقام في الأمصار الجامعة ، ولكن هذا القول ضعيف ولا وجه له في الشرع المطهر وهو مروي عن أمير المؤمنين علي بن أبي طالب رضي الله عنه ، ولكن لم يصح ذلك عنه ، وقد أقيمت صلاة الجمعة في المدينة المنورة بعد ما هاجر إليها أول المسلمين وهي ليست مصرا جامعا وإنما تعتبر من القرى ، ثم أقامها النبي صلى الله عليه وسلم لما قدم المدينة ولم يزل يقيمها حتى توفي عليه الصلاة والسلام ، وأقيمت صلاة الجمعة في البحرين في قرية يقال لها جواثا في عهده صلى الله عليه وسلم فلم ينكر ذلك عليه الصلاة والسلام .
والخلاصة: أن الواجب هو إقامة صلاة الجمعة في القرى والأمصار؛ عملا بالأدلة الشرعية من الكتاب والسنة ، وتحصيلا لما في إقامتها من المصالح العظيمة التي من جملتها

(12/343)

جمع الناس على الخير ووعظهم وتذكيرهم وتعليمهم ما ينفعهم وتعارفهم وتعاونهم على البر والتقوى إلى غير ذلك من المصالح العظيمة .

(12/344)

حكم صلاة السجناء جمعة
وجماعة خلف إمام واحد وهم في عنابرهم (1)
من عبد العزيز بن عبد الله بن باز إلى فضيلة الأخ المكرم مدير إدارة الشئون الدينية بالأمن العام وفقه الله .
السلام عليكم ورحمة الله وبركاته . أما بعد:
فأشير إلى كتابكم رقم 275\ د وتاريخ 1 \ 5 \ 1405 هـ ومشفوعه الذي تستفسرون فيه عن حكم صلاة السجناء جمعة وجماعة خلف إمام واحد يتقدمهم ، وهم في عنابرهم بواسطة مكبر الصوت . ونظرا إلى أن المسألة عامة ومهمة رأيت عرضها على مجلس هيئة كبار العلماء وقد اطلع عليها المجلس في دورته السادسة والعشرين المنعقدة في الطائف في 25 \ 10 \ 1405 هـ إلى 7 \ 11 \ 1405 هـ وبعد دراسة المسألة واطلاعه على أقوال أهل العلم في الموضوع: أفتى بعدم الموافقة على جمع السجناء على إمام واحد في صلاة الجمعة والجماعة وهم داخل عنابر السجن يقتدون به بواسطة مكبر الصوت ، لعدم وجوب
__________
(1) صدرت من مكتب سماحته برقم 2526\1 وتاريخ 24\ 11\ 1405 هـ .

(12/345)

صلاة الجمعة عليهم حيث لا يمكنهم السعي إليها ، واتفاقا مع فتوى سماحة الشيخ محمد بن إبراهيم رحمه الله رقم 762 وتاريخ 11 \ 10 \ 1388 هـ بعدم وجوب إقامتها في السجن ، ولأسباب أخرى . لكن من أمكنه الحضور لأداء صلاة الجمعة في مسجد السجن إذا كان فيه مسجد تقام فيه صلاة الجمعة صلاها مع الجماعة ، وإلا فإنها تسقط عنه ويصليها ظهرا ، وكل مجموعة تصلي الصلوات الخمس جماعة داخل عنبرهم إذا لم يمكن جمعهم في مسجد أو مكان واحد . فآمل الاطلاع والإحاطة ، وأسأل الله أن يوفق الجميع لما فيه رضاه .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(12/346)

مشروعية الأذان الأول يوم الجمعة (1) .
س: الأخ م . ع . ج ، من مصر يقول: لاحظت في بلدكم المملكة العربية السعودية أنه يوجد أذانان للجمعة وهذا غير صحيح إذ أنه كان إذا صعد الإمام المنبر أذن بين يديه أذان واحد وجميع كتب السنة تؤيد ذلك . فأرجو أن تحولوا هذا إلى الجهات المختصة كدار الإفتاء التي يرأسها سماحة الشيخ عبد العزيز بن باز ليحق الله الحق ويبطل الباطل . .
ج: الحمد لله والصلاة والسلام على رسول الله وأصحابه ومن اهتدى بهداه أما بعد:
فالأمر كما قال السائل كان على عهد رسول الله صلى الله عليه وسلم أذان واحد مع الإقامة ، كان إذا دخل النبي صلى الله عليه وسلم للخطبة والصلاة أذن المؤذن ثم خطب النبي صلى الله عليه وسلم الخطبتين ثم يقام للصلاة .
هذا هو الأمر المعلوم والذي جاءت به السنة كما قال السائل وهو أمر معروف عند أهل العلم والإيمان ، ثم إن الناس
__________
(1) من برنامج (نور على الدرب)، الشريط رقم (523) .

(12/347)

كثروا في عهد الخليفة الراشد عثمان بن عفان رضي الله تعالى عنه في المدينة فرأى أن يزاد الأذان الثالث ، ويقال له: الأذان الأول لأجل تنبيه الناس على أن اليوم يوم جمعة حتى يستعدوا ويبادروا إلى الصلاة قبل الأذان المعتاد المعروف بعد الزوال وتابعه بهذا الصحابة الموجودون في عهده ، وكان في عهده علي رضي الله عنه وعبد الرحمن بن عوف والزبير بن العوام وطلحة بن عبيد الله رضي الله عنهم وغيرهم من أعيان الصحابة وكبارهم ، وهكذا سار المسلمون على هذا في غالب الأمصار والبلدان تبعا لما فعله الخليفة الراشد رضي الله عنه وتابعه عليه الخليفة الراشد الرابع علي رضي الله عنه وهكذا بقية الصحابة .
فالمقصود أن هذا حدث في خلافة عثمان وبعده واستمر عليه غالب المسلمين في الأمصار والأعصار إلى يومنا هذا ، وذلك أخذا بهذه السنة التي فعلها عثمان رضي الله عنه لاجتهاد وقع له ونصيحة للمسلمين ولا حرج في ذلك ؛ لأن النبي صلى الله عليه وسلم قال: « عليكم بسنتي وسنة الخلفاء المهديين الراشدين فتمسكوا بها وعضوا عليها بالنواجذ » (1) . وهو من الخلفاء الراشدين رضي الله عنه والمصلحة ظاهرة في ذلك فلهذا أخذ بها أهل السنة والجماعة ولم يروا بهذا بأسا لكونه
__________
(1) رواه أبو داود في السنة باب في لزوم السنة برقم ( 4607 )

(12/348)

من سنة الخلفاء الراشدين عثمان وعلي ومن حضر من الصحابة ذلك الوقت رضي الله عنهم جميعا .
س: متى شرع الأذان للجمعة مرتين وبأي سبب ، وهل صحيح أن عليا رضي الله عنه رد الأذان إلى واحد ، سمعت في مكة أن السعودية يؤذنون أذانين كيف ذلك لأن السعودية دولة سنية كيف تعمل على البدعة؟ . (1) .
ج: بدأ الأذان للجمعة مرتين في عهد عثمان رضي الله عنه والسبب كثرة الناس ، وقد صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتوى في ذلك هذا نصها:
ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين فتمسكوا بها وعضوا عليها بالنواجذ » (2) الحديث .
والنداء يوم الجمعة كان أوله حين يجلس الإمام على المنبر في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما ، فلما كانت خلافة عثمان وكثر الناس أمر عثمان رضي الله عنه يوم الجمعة بالأذان الأول ، وليس ببدعة لما سبق من الأمر باتباع سنة الخلفاء الراشدين ، والأصل في ذلك
__________
(1) صدرت من مكتب سماحته برقم (899) في 6 \11 \1398 هـ .
(2) رواه الإمام أحمد في ( مسند الشاميين ) برقم (16695)

(12/349)

ما رواه البخاري والنسائي والترمذي وابن ماجه وأبو داود واللفظ له : عن ابن شهاب أخبرني السائب بن يزيد أن الأذان كان أوله حين يجلس الإمام على المنبر يوم الجمعة في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما فلما كان خلافة عثمان وكثر الناس أمر عثمان يوم الجمعة بالأذان الثالث فأذن به على الزوراء فثبت الأمر على ذلك (1) .
وقد علق القسطلاني في شرحه للبخاري على هذا الحديث بأن النداء الذي زاده عثمان هو عند دخول الوقت سماه ثالثا باعتبار كونه مزيدا على الأذان بين يدي الإمام والإقامة للصلاة وأطلق على الإقامة أذان تغليبا بجامع الإعلام فيهما ، وكان هذا الأذان لما كثر المسلمون فزاده عثمان رضي الله عنه اجتهادا منه ووافقه سائر الصحابة بالسكوت وعدم الإنكار فصار إجماعا سكوتيا . وبالله التوفيق .
__________
(1) رواه الإمام البخاري في ( الجمعة ) برقم ( 1392 ) ، وأبو داود في ( الصلاة ) برقم ( 1087 ) واللفظ له

(12/350)

حكم إقامة الجمعة
في موضعين أو أكثر في بلد واحد (1)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده نبينا محمد وآله وصحبه .
أما بعد ، فقد ورد إلينا سؤال مهم هذا نصه:
س: ما حكم إقامة الجمعة في موضعين أو أكثر من المدينة أو الحارة مع بيان الدليل الشافي؟
ج: اعلم وفقك الله أن الذي عليه جمهور أهل العلم تحريم تعدد الجمعة في قرية واحدة إلا من حاجة ؛ لأن النبي صلى الله عليه وسلم لم يكن يقيم في مدينته المنورة مدة حياته صلى الله عليه وسلم سوى جمعة واحدة ، وهكذا في عهد خلفائه الراشدين أبي بكر وعمر وعثمان وعلي رضي الله عنهم أجمعين ، وهكذا في سائر الأمصار الإسلامية في صدر الإسلام ، وما ذلك إلا لأن الجماعة مرغب فيها من جهة الشرع المطهر ، لما في اجتماع المسلمين في مكان واحد حال إقامة
__________
(1) أجاب سماحته على هذا السؤال عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة بتاريخ 2\ 4\ 1392 هـ .

(12/351)

الجمعة والعيد من التعاون على البر والتقوى وإقامة شعائر الإسلام ، ولما في ذلك أيضا من الاختلاف بينهم والمودة والتعارف والتفقه في الإسلام وتأسي بعضهم ببعض في الخير ، ولما في ذلك أيضا من زيادة الفضل والأجر بكثرة الجماعة وإغاظة أعداء الإسلام من المنافقين وغيرهم باتحاد الكلمة وعدم الفرقة .
وقد وردت النصوص الكثيرة في الكتاب والسنة في الحث على الاجتماع والائتلاف والتحذير من الفرقة والاختلاف فمن ذلك قول الله عز وجل: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وقوله سبحانه: { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ } (2)
وقول النبي صلى الله عليه وسلم في الحديث الصحيح: « إن الله يرضى لكم ثلاثا ويسخط لكم ثلاثا يرضى لكم أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم » (3) . (4)
__________
(1) سورة آل عمران الآية 103
(2) سورة آل عمران الآية 105
(3) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(4) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8444 ) ومالك في الموطأ في كتاب ( الجامع ) برقم ( 1572 ) .

(12/352)

ومما تقدم يتضح لكم أن الواجب هو اجتماع أهل المدينة أو القرية على جمعة واحدة كما يجتمعون على صلاة عيد واحدة حيث أمكن ذلك من دون مشقة للأدلة المتقدمة والأسباب السالفة والمصلحة الكبرى في الاجتماع .
أما إن دعت الحاجة الشديدة إلى إقامة جمعتين أو أكثر في البلد أو الحارة الكبيرة فلا بأس بذلك في أصح قولي العلماء ، وذلك مثل: أن تكون البلد متباعدة الأطراف ويشق على أهلها أن يجتمعوا في مسجد واحد فلا بأس أن يقيموا الجمعة في مسجدين أو أكثر على حسب الحاجة ، وهكذا لو كانت الحارة واسعة لا يمكن اجتماع أهلها في مسجد واحد فلا بأس أن يقام فيها جمعتان كالقرية ، ولهذا لما بنيت بغداد وكانت واسعة الأرجاء أقيم فيها جمعتان إحداهما في الجانب الشرقي والثانية في الجانب الغربي وذلك في وسط القرن الثاني بحضرة العلماء المشهورين ولم ينكروا ذلك لدعاء الحاجة إليه ، ولما قيل لأمير المؤمنين علي بن أبي طالب - رضي الله عنه- حين خلافته: إن في الكوفة ضعفة يشق عليهم الخروج إلى الصحراء لحضور صلاة العيد أمر من يقيم لهم صلاة العيد بالبلد وصلى- رضي الله عنه- بجمهور الناس في الصحراء .
فإذا جاز ذلك في العيد للحاجة فالجمعة مثله بجامع المشقة والحاجة والرفق بالمسلمين ، وقد نص الكثير من

(12/353)

العلماء على جواز تعدد الجمعة عند الحاجة ، قال موفق الدين أبو محمد عبد الله بن أحمد بن قدامة رحمه الله في كتابه ( المغني ) ص 184 ، الجزء الثاني ، عند قول أبي القاسم الخرقي - رحمه الله-: ( وإذا كان البلد كبيرا يحتاج إلى جوامع فصلاة الجمعة في جميعها جائزة ) ما نصه: ( وجملته أن البلد متى كان كبيرا يشق على أهله الاجتماع في مسجد واحد ويتعذر ذلك لتباعد أقطاره أو ضيق مسجده عن أهله كبغداد وأصبهان ونحوهما من الأمصار الكبار جازت إقامة الجمعة فيما يحتاج إليه من جوامعها ، وهذا قول عطاء ، وأجازه أبو يوسف في بغداد دون غيرها ؛ لأن الحدود تقام فيها في موضعين والجمعة حيث تقام الحدود ، ومقتضى قوله أنه لو وجد بلد آخر تقام فيه الحدود في موضعين جازت إقامة الجمعة في موضعين منه لأن الجمعة حيث تقام الحدود وهذا قول ابن المبارك ، وقال أبو حنيفة ومالك والشافعي رحمهم الله: لا تجوز الجمعة في بلد واحد في أكثر من موضع واحد؛ لأن النبي صلى الله عليه وسلم لم يكن يجمع إلا في مسجد واحد وكذا الخلفاء بعده ولو جاز لم يعطلوا المساجد حتى قال ابن عمر رضي الله عنهما: لا تقام الجمعة إلا في المسجد الأكبر الذي يصلي فيه الإمام ) .
ثم قال الموفق- رحمه الله-: ( ولنا أنها صلاة شرع لها

(12/354)

الاجتماع والخطبة فجازت فيما يحتاج إليه من المواضع كصلاة العيد ، وقد ثبت أن عليا رضي الله عنه كان يخرج يوم العيد إلى المصلى ويستخلف على ضعفة الناس أبا مسعود البدري فيصلي بهم ، فأما ترك النبي صلى الله عليه وسلم إقامة الجمعتين فلغناهم عن إحداهما ؛ لأن أصحابه كانوا يرون سماع خطبته وشهود جمعته وإن بعدت منازلهم ؛ لأنه المبلغ عن الله وشارع الأحكام ، ولما دعت الحاجة إلى ذلك في الأمصار صليت في أماكن ولم ينكر فصار إجماعا ، وقول ابن عمر يعني: أنها لا تقام في المساجد الصغار ويترك الكبير .
وأما اعتبار ذلك بإقامة الحدود فلا وجه له ، قال أبو داود : سمعت أحمد - رحمه الله- يقول: أي حد كان يقام بالمدينة ؟ قدمها مصعب بن عمير وهم مختبئون في دار فجمع بهم وهم أربعون ، فأما مع عدم الحاجة فلا يجوز في أكثر من واحد ، وإن حصل الغنى باثنين لم تجز الثالثة ، وكذلك ما زاد لا نعلم في هذا مخالفا ، إلا أن عطاء قيل له: إن أهل البصرة لا يسعهم المسجد الأكبر ، قال: لكل قوم مسجد يجتمعون فيه ويجزئ ذلك من التجمع في المسجد الأكبر ، وما عليه الجمهور أولى إذ لم ينقل عن النبي صلى الله عليه وسلم وخلفائه أنهم جمعوا أكثر من جمعة واحدة إذ لم تدع الحاجة إلى ذلك ولا يجوز إثبات الأحكام بالتحكم بغير دليل ) انتهى

(12/355)

كلامه رحمه الله .
وسئل شيخ الإسلام ابن تيمية -رحمه الله- عن صلاة الجمعة في جامع القلعة بدمشق هل هي جائزة مع أن في البلد خطبة أخرى أم لا؟
فأجاب: ( نعم يجوز أن يصلى فيها جمعة؛ لأنها مدينة أخرى كمصر والقاهرة ، ولو لم تكن كمدينة أخرى فإقامة الجمعة في المدينة الكبيرة في موضعين للحاجة يجوز عند أكثر العلماء ، ولهذا لما بنيت بغداد ولها جانبان أقاموا فيها جمعة في الجانب الشرقي وجمعة في الجانب الغربي ، وجوز ذلك أكثر العلماء ) انتهى كلامه رحمه الله .
وبما ذكرنا يتضح للسائل جواز إقامة جمعتين فأكثر في بلد واحدة إذا دعت الحاجة إلى ذلك ، إما لضيق المسجد الواحد وعدم اتساعه لأهل البلد ، أو لسعة البلد وتباعد أطرافها والمشقة الشديدة عليهم في تجميعهم في مسجد واحد ، ومثل ذلك لو كان أهل البلد قبيلتين أو أكثر وبينهم وحشة ونزاع ويخشى من اجتماعهم قيام فتنة بينهم وقتال فيجوز لكل قبيلة أن تجمع وحدها ما دامت الوحشة قائمة ، وهكذا ما يشبه ذلك من الأسباب .
وهنا مسألة مهمة ينبغي التنبيه عليها وهي: أن بعض

(12/356)

الناس في العصور المتأخرة إذا كان في البلد جمعتان أو أكثر يصلون الظهر بعد صلاة الجمعة ويزعمون أن في ذلك احتياطا خوفا من عدم صحة إحدى الجمعتين ، وهذا في الحقيقة منكر ظاهر وحدث في الإسلام لا يجوز الإقرار عليه وقد أنكره من أدركه من محققي العلماء ؛ لأن الله سبحانه إنما أوجب على المسلمين في يوم الجمعة وغيرها خمس صلوات وهؤلاء يوجبون على الناس يوم الجمعة ست صلوات ، وهكذا لو لم يوجبوا ذلك وإنما استحبوه أو أباحوه فكل ذلك لا يجوز ؛ لأنه من البدع المحدثة ، وقد صح عن رسول الله صلى الله عليه وسلم أنه كان يقول في خطبة الجمعة: « خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (1) أخرجه مسلم في صحيحه ، وفي الصحيحين من حديث عائشة - رضي الله عنها - عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . وفي لفظ لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3)
__________
(1) رواه مسلم في ( الجمعة ) برقم ( 1435 ) وابن ماجه في ( المقدمة ) برقم ( 44 )
(2) رواه البخاري في ( الصلح ) برقم ( 2499) ومسلم في ( الأقضية ) برقم ( 3242 )
(3) رواه مسلم في ( الأقضية) برقم ( 3243 ).

(12/357)

والله المسئول أن يوفق المسلمين جميعا للفقه في دينه والتمسك بشريعته والحذر مما خالف ذلك إنه على كل شيء قدير ، والحمد لله رب العالمين .
وصلى الله وسلم على عبده ورسوله محمد وآله وأصحابه وأتباعهم بإحسان إلى يوم الدين .
أملاه الفقير إلى عفو ربه
عبد العزيز بن عبد الله بن باز
رئيس الجامعة الإسلامية بالمدينة المنورة

(12/358)

حكم إقامة صلاة الجمعة في القرى (1) .
من عبد العزيز بن عبد الله بن باز إلى الأخوين الكريمين: ع . ع . ف . و م . ص . وفقهما الله لقول الحق والعمل به وزادهما من العلم والإيمان .
السلام عليكم ورحمة الله وبركاته ، أما بعد:
فقد وصلني كتاباكما وتأملت ما ذكرتما فيهما من اختلاف بينكما في حكم إقامة صلاة الجمعة في القرى وتحكيمكما لي في هذا ، وأسأل الله أن يجعلنا وإياكم من دعاة الهدى وأنصار الحق ، وأن يمنحنا جميعا الفقه في دينه والثبات عليه إنه خير مسئول ، ولا يخفى أن الحق ضالة المؤمن متى وجدها أخذها ، ولا يخفى أيضا أن المرجع في مسائل الخلاف هو كتاب الله عز وجل وسنة رسوله وصفوته من خلقه نبينا محمد صلى الله عليه وسلم ، كما قال الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
__________
(1) صدر من مكتب سماحته برقم 2484\ 1 وتاريخ 12\ 9\ 1406 هـ .
(2) سورة النساء الآية 59

(12/359)

وقال سبحانه: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) وقال عز وجل . { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2)
وقد تأملت أدلة الفريقين القائلين بوجوب إقامة صلاة الجمعة في القرى والقائلين بعدم وجوبها وعدم صحتها ، ورأيت أدلة أصحاب القول الأول وهم الجمهور أوضح وأكثر وأصح ، ومما يوضح ذلك أن الله سبحانه فرض على عباده إقامة صلاة الجمعة في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } (3) الآية .
وقول النبي صلى الله عليه وسلم: « لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين » (4) رواه الإمام مسلم في صحيحه .
ولأن النبي صلى الله عليه وسلم أقام صلاة الجمعة في المدينة وهي في أول الهجرة في حكم القرى ، وأقر أسعد بن
__________
(1) سورة الشورى الآية 10
(2) سورة النور الآية 54
(3) سورة الجمعة الآية 9
(4) رواه مسلم في ( الجمعة ) برقم ( 1432 ) والنسائي في الجمعة برقم ( 1353 ) ، وابن ماجه في ( المساجد والجماعات ) برقم ( 786 ) .

(12/360)

زرارة على إقامة صلاة الجمعة في نقيع الخضمات وهو في حكم القرية ولم يثبت أنه صلى الله عليه وسلم أنكر ذلك ، والحديث في ذلك حسن الإسناد ومن أعله بابن إسحاق فقد غلط؛ لأنه قد ثبت تصريحه بالسماع فزالت شبهة التدليس ، ولأنه صلى الله عليه وسلام قال: « صلوا كما رأيتموني أصلي » (1) وقد رأيناه صلى الجمعة في المدينة من حين هاجر إليها ، ولأنه صلى الله عليه وسلم أقر أهل ( جواثا ) وهي قرية من قرى البحرين على إقامة صلاة الجمعة ، والحديث بذلك مخرج في صحيح البخاري .
ولأنها إحدى الصلوات الخمس في يوم الجمعة فوجب أداؤها على أهل القرى كأهل الأمصار ، وكصلاة الظهر في حق الجميع في غير يوم الجمعة ، وإنما تركت إقامتها في البادية والسفر لعدم أمره صلى الله عليه وسلم للبوادي والمسافرين بإقامتها . ولأنه صلى الله عليه وسلم لم يقمها في السفر فوجبت إقامتها فيما سوى ذلك ومعلوم أن الذي سوى ذلك هو القرى والأمصار؛ ولأن في إقامتها مصالح عظيمة من جمع أهل القرية في مسجد واحد ووعظهم وتذكيرهم كل أسبوع بما شرع الله في خطبتي الجمعة ، وبما ذكرنا من الأدلة يتضح لكل منصف صحة
__________
(1) رواه البخاري في ( الأذان ) برقم ( 595 ) و ( الأدب ) برقم ( 5549 ) ، و ( أخبار الآحاد ) برقم ( 6705 ) . والدارمي في ( الصلاة ) برقم ( 1225 ) .

(12/361)

قول الجمهور وأنه أقرب إلى الحق من قول من خالفهم ، وأنه أنفع للمسلمين في أمر دينهم ودنياهم وأقرب إلى براءة الذمة وصلاح الأمة ، أما أثر علي رضي الله عنه فهو موقوف عليه ، ولا يصح مرفوعا كما نبه على ذلك غير واحد منهم النووي رحمه الله مع أن في صحة الموقوف نظر أيضا لأن في إسناده عند عبد الرزاق الثوري رحمه الله ولم يصرح بالسماع وهو موصوف بالتدليس ، وجابر الجعفي والحارث الأعور وكلاهما ضعيف .
وفي سنده عند ابن أبي شيبة الأعمش ولم يصرح بالسماع وهو مدلس معروف لكن عنعنته وعنعنة الثوري محمولة على السماع فيما خرجه عنهما البخاري ومسلم رضي الله عنهما في الصحيحين . أما في غير الصحيحين فليس هناك مانع من تعليل روايتهما بذلك إذا لم يصرحا بالسماع .
هذا ما ظهر لي وأسأل الله أن يوفقني وإياكما وسائر إخواننا لإصابة الحق وأن يمن علينا جميعا بإيثار الحق على ما سواه وأن يعيذنا جميعا من التعصب واتباع الهوى في جميع الأحوال إنه ولي ذلك والقادر عليه .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(12/362)

حكم إقامة صلاة الظهر بعد الجمعة
س: بلدة فيها نحو من خمسة وثلاثين مسجدا تؤدى فيها صلاة الجمعة فإذا فرغ المصلون من الجمعة صلوا بعدها الظهر ، فهل هذا الفعل جائز أم لا؟ (1) .
ج: قد علم من الدين بالضرورة وبالأدلة الشرعية أن الله سبحانه لم يشرع يوم الجمعة في وقت الظهر إلا فريضة واحدة في حق الرجال المقيمين المستوطنين الأحرار المكلفين وهي صلاة الجمعة ، فإذا فعل المسلمون ذلك فليس عليهم فريضة أخرى لا الظهر ولا غيرها بل صلاة الجمعة هي فرض الوقت ، وقد كان النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم والسلف الصالح بعدهم لا يصلون بعد الجمعة فريضة أخرى ، وإنما حدث هذا الفعل الذي أشرتم إليه بعدهم بقرون كثيرة ، ولا شك أنه من البدع المحدثة التي قال فيها النبي عليه الصلاة والسلام: « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) .
__________
(1) أجاب سماحته على هذا السؤال عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .
(2) رواه أبو داود في ( السنة ) برقم ( 3991 )

(12/363)

وقال عليه الصلاة والسلام: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) رواه البخاري ومسلم ، ولا شك أن صلاة الظهر بعد الجمعة أمر محدث ليس عليه أمره صلى الله عليه وسلم فيكون مردودا ويدخل في البدع والضلالات التي حذر منها المصطفي صلى الله عليه وسلم ، وقد نبه أهل العلم على ذلك وممن نبه عليه الشيخ جمال الدين القاسمي في كتابه: ( إصلاح المساجد من البدع والعوائد ) والشيخ العلامة محمد أحمد عبد السلام في كتابه: ( السنن والمبتدعات ) ، فإن قال قائل إنما نفعل ذلك احتياطا وخوفا من عدم صحة الجمعة ، فالجواب أن يقال لهذا القائل: إن الأصل هو صحة الجمعة وسلامتها وعدم وجوب الظهر بل وعدم جوازها في وقت الجمعة لمن عليه فرض الجمعة ، والاحتياط إنما يشرع عند خفاء السنة ووجود الشك والريب ، أما في مثل هذا فليس المقام مقام شك بل نعلم بالأدلة أن الواجب هو صلاة الجمعة فقط فلا يجوز غيرها بدلا منها ولا مضموما إليها على أنه عمل يقصد منه الاحتياط لصحتها ، وإيجاد شرع جديد لم يأذن به الله ، وصلاة الظهر في هذا الوقت مخالف للأدلة الشرعية المعلومة من الدين بالضرورة فوجب أن يترك ويحذر ، وليس لفعله وجه يعتمد عليه؛ بل ذلك من وساوس الشيطان التي يمليها على الناس حتى يصدهم بها عن الهدى ، ويشرع لهم
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(12/364)

دينا لم يأذن به الله كما زين لبعضهم الاحتياط في الوضوء حتى عذبه في الطهارة وجعله لا يستطيع الفراغ منها كلما كاد أن يفرغ منها وسوس له أنها لم تصح وأنه لم يفعل كذا ولم يفعل كذا ، وهكذا فعل ببعضهم في الصلاة إذا كبر للصلاة وسوس إليه أنه لم يكبر فلا يزال يوسوس له أنه لم يكبر ولا يزال الرجل يكبر التكبيرة بعد التكبيرة حتى تفوت الركعة الأولى أو القراءة فيها أو غالبها وهذا من كيد الشيطان ومكره وحرصه على إبطال عمل المسلم وتلبيس دينه عليه نسأل الله السلامة لنا ولسائر المسلمين والعافية من مكائده ووساوسه إنه سميع قريب .
والخلاصة: أن صلاة الظهر بعد الجمعة بدعة وضلالة وإيجاد شرع لم يأذن به الله فالواجب تركه والحذر منه وتحذير الناس منه والاكتفاء بصلاة الجمعة ، كما درج على ذلك رسول الله صلى الله عليه وسلم وأصحابه بعده والتابعون لهم بإحسان إلى يومنا هذا وهو الحق الذي لا ريب فيه ، وقد قال الإمام مالك بن أنس رحمة الله عليه: ( لن يصلح آخر هذه الأمة إلا ما أصلح أولها ) . وهكذا قال الأئمة بعده وقبله . والله الموفق .

(12/365)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ع . ج . وفقه الله لما فيه رضاه ونصر به الحق آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد:
فقد وصلتني رسالتكم المتضمنة الإفادة بأن جماعة من شعب تنزانيا المنتسبين إلى مذهب الإمام الشافعي - رحمه الله- قد انشقوا عن إخوانهم في إقامتهم صلاة الظهر بعد الجمعة والمتضمنة أيضا رغبتكم في إصدار الفتوى في ذلك وبناء على ذلك فقد تأملت الموضوع وراجعت الأدلة الشرعية وكلام أهل العلم في ذلك فاتضح من ذلك ما يلي (1) :
لا ريب أن الله عز وجل وله الحمد والمنة قد أكمل لهذه الأمة دينها وأتم عليها نعمته على يد رسوله وحبيبه وخليله محمد بن عبد الله صلى الله عليه وسلم وعلى آله وأصحابه كما قال الله عز وجل: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) الآية .
وقد أقام النبي صلى الله عليه وسلم في المدينة عشر سنين يجمع بأصحابه في مسجده الشريف ويصلي معه سكان
__________
(1) صدر من مكتب سماحته برقم 3364\ 1 وتاريخ 22\ 12\ 1397 هـ .
(2) سورة المائدة الآية 3

(12/366)

المدينة من المسلمين ، وليس هناك جمعة أخرى ، وهكذا خلفاؤه الراشدون ساروا على نهجه القويم يصلون جمعة واحدة ، ثم لما كثر المسلمون وانتشروا في الجزيرة العربية وغيرها دعت الحاجة إلى تعدد الجمع في المدن والعواصم فرأى جمهور أهل العلم أنه لا حرج في ذلك عند دعاء الحاجة إليه ، وأجاز بعض أهل العلم تعددها مطلقا ، والصواب قول الجمهور لما في توحيد الجمعة من جمع الكلمة على الحق ، فإذا دعت الحاجة إلى تعددها لضيق مسجد البلد عن السكان أو تباعد أطرافها أو وجود شحناء بين السكان يخشى من جمعهم في مسجد واحد أن تقع بينهم فتنة جاز التعدد لهذه الحاجات وأشباهها؛ لأن الحكم يدور مع علته وجودا وعدما .
ومتى جاز التعدد لمسوغه الشرعي صحت جميع الجمع ولم يجز أن يقام مع شيء منها صلاة الظهر؛ لأن في ذلك إيجاب صلاة سادسة ما أنزل الله بها من سلطان ، بل ذلك مخالف للنص والإجماع ومن البدع المحدثة .
وقد مضت القرون المفضلة وقرون بعدها والمسلمون لا يعرفون هذه الصلاة المحدثة ، وإنما أحدثها بعض المتأخرين من الشافعية وبعض الحنفية لشبه وقعت لهم لا يجوز أن تكون مستندا لهذه البدعة .
لأنها كلها عند التمحيص لا وجه لها وليست مسوغة لإحداث هذه البدعة ، وقد أنكر هذه البدعة لما

(12/367)

حدثت جم غفير من العلماء من الشافعية وغيرهم وأوضحوا أن الواجب على علماء الإسلام إنكارها والتحذير منها ، كما أن الواجب على من أحدثها أو استحسن فعلها أن يتهم رأيه وأن يرجع إلى الحق لأن الرجوع إلى الحق هو الواجب وهو خير من التمادي في الخطأ ، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته من حديث عائشة رضي الله عنها ، ورواه مسلم في صحيحه بلفظ: « من عمل عملا ليس عليه أمرنا فهو رد » (2) وخرج مسلم أيضا عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم كان يقول في خطبة الجمعة: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) .
وفي السنن بإسناد حسن عن العرباض بن سارية رضي الله عنه قال: « وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب وذرفت منها العيون فقلنا: يا رسول الله كأنها موعظة مودع فأوصنا فقال: أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد فإنه من يعش منكم فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) رواه الإمام مسلم في ( الجمعة ) برقم ( 1435 ) .

(12/368)

تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) .
وقد قال الله في كتابه الكريم ذاما أهل البدع ومحذرا من سبيلهم: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) الآية .
والآيات والأحاديث في ذم البدع والتحذير منها كثيرة معلومة وأرجو أن يكون فيما ذكرته كفاية ومقنع لطالب الحق .
وأسأل الله أن يصلح أحوال المسلمين جميعا وأن يجمع كلمتهم على الحق أينما كانوا ، وأن يبارك في أعمالكم وأن يجزيكم عن اهتمامكم بأحوال إخوانكم وحرصكم على جمع الكلمة وإبطال البدعة جزاء حسنا وأن يجعلنا وإياكم وسائر إخواننا من دعاة الهدى وأنصار الحق إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد .
__________
(1) رواه أبو داود في ( السنة ) برقم ( 3991 ) ، وأحمد في ( مسند الشاميين ) برقم ( 16521 ، 16522 ).
(2) سورة الشورى الآية 21

(12/369)

حكم ترجمة خطبة الجمعة إلى اللغة التي يفهمها المستمعون (1)
س: هل يجوز تفسير خطبة الجمعة للناس إذا كانوا عجميين ليفهموا معناها ؟
ج: نعم يجوز ذلك فيخطب بالعربية ويفسر الخطبة باللغة التي يفهمها المستمعون ؛ لأن المقصود وعظهم وتذكيرهم وتعليمهم أحكام الشريعة ولا يحصل ذلك إلا بالترجمة ، ونسأل الله أن يوفقنا وإياكم للعلم النافع والعمل به ، وأن يهدينا جميعا وسائر المسلمين صراطه المستقيم إنه جواد كريم .
عبد العزيز بن عبد الله بن باز
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) أجاب سماحته على هذا السؤال عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة برقم 1065\خ في 14\ 5\ 1394 هـ .

(12/370)

حكم ترجمة خطبة الجمعة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد:
فقد وصلتني رسالتكم الكريمة وصلكم الله بهداه ، وفهمت ما تضمنته من كتابة بعض المثقفين بمدينة ( كاتان كدي ) الواقعة بجنوب جزيرة سيلان إلى معاليكم يذكر فيما كتبه إليكم أن سكان هذه المدينة البالغ عددهم ( 200000 ) نسمة قد حدث بينهم خلاف حول جواز ترجمة خطبة الجمعة بلغتهم الوطنية . إلخ ، ورغبة معاليكم في إبانة الصواب في هذه المسألة حسبما تقتضيه قواعد الشرع المطهر والمصلحة للمخاطبين بالخطبة ، وعليه فإجابة لسؤالكم وتحقيقا لرغبتكم ومساهمة في الإصلاح بين المسلمين وحل النزاع بين المتنازعين ومحاولة لنشر التعاليم الإسلامية والتوجيهات المحمدية بلغة القرآن الكريم وغيرها من اللغات المستعملة ، أذكر لكم في هذه الرسالة ما أعلمه من الشرع المطهر في هذه
__________
(1) نشرت في (كتاب الدعوة)، الجزء الأول، ص 131 - 134 .

(12/371)

المسألة فأقول :
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه ، أما بعد: فقد تنازع العلماء رحمهم الله في جواز ترجمة الخطب المنبرية في يوم الجمعة والعيدين إلى اللغات العجمية ، فمنع ذلك جمع من أهل العلم رغبة منهم رضي الله عنهم في بقاء اللغة العربية والمحافظة عليها والسير على طريقة الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم في إلقاء الخطب باللغة العربية في بلاد العجم وغيرها وتشجيعا للناس على تعلم اللغة العربية والعناية بها .
وذهب آخرون من أهل العلم إلى جواز ترجمة الخطب باللغة العجمية إذا كان المخاطبون أو أكثرهم لا يعرفون اللغة العربية ، نظرا للمعنى الذي من أجله شرع الله الخطبة وهو تفهيم الناس ما شرعه الله لهم من الأحكام وما نهاهم عنه من المعاصي والآثام ، وإرشادهم إلى الأخلاق الكريمة والصفات الحميدة وتحذيرهم من خلافها ، ولا شك أن مراعاة المعاني والمقاصد أولى وأوجب من مراعاة الألفاظ والرسوم ولا سيما إذا كان المخاطبون أو أكثرهم لا يهتمون باللغة العربية ولا تؤثر فيهم خطبة الخطيب باللغة العربية تسابقا إلى تعلمها وحرصا عليها .
فالمقصود حينئذ لم يحصل والمطلوب بالبقاء على اللغة

(12/372)

العربية لم يتحقق ، وبذلك يظهر للمتأمل أن القول بجواز ترجمة الخطب باللغات السائدة بين المخاطبين الذين يعقلون بها الكلام ويفهمون بها المراد أولى وأحق بالاتباع ، ولا سيما إذا كان عدم الترجمة يفضي إلى النزاع والخصام ، فلا شك أن الترجمة والحالة هذه متعينة لحصول المصلحة بها وزوال المفسدة ، وإذا كان في المخاطبين من يعرف اللغة العربية فالمشروع للخطيب أن يجمع بين اللغتين فيخطب باللغة العربية ويترجمها باللغة الأخرى التي يفهمها الآخرون ، وبذلك يجمع بين المصلحتين وتنتفي المضرة كلها وينقطع النزاع بين المخاطبين .
ويدل على ذلك من الشرع المطهر أدلة كثيرة منها: ما تقدم وهو أن المقصود من الخطبة نفع المخاطبين وتذكيرهم بحق الله ودعوتهم إليه وتحذيرهم مما نهى الله عنه ولا يحصل ذلك إلا بلغتهم ، ومنها: أن الله سبحانه إنما أرسل الرسل عليهم السلام بألسنة قومهم ليفهموهم مراد الله سبحانه بلغاتهم كما قال عز وجل: { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ } (1) وقال عز وجل: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (2)
__________
(1) سورة إبراهيم الآية 4
(2) سورة إبراهيم الآية 1

(12/373)

وكيف يمكن إخراجهم به من الظلمات إلى النور وهم لا يعرفون معناه ولا يفهمون مراد الله منه ، فعلم أنه لا بد من ترجمة تبين المراد وتوضح لهم حق الله سبحانه إذا لم يتيسر لهم تعلم لغته والعناية بها ، ومن ذلك أن الرسول صلى الله عليه وسلم أمر زيد بن ثابت أن يتعلم لغة اليهود ليكاتبهم بها ويقيم عليهم الحجة ، كما يقرأ كتبهم إذا وردت ويوضح للنبي صلى الله عليه وسلم مرادهم ومن ذلك أن الصحابة رضي الله عنهم لما غزوا بلاد العجم من فارس والروم لم يقاتلوهم حتى دعوهم إلى الإسلام بواسطة المترجمين ، ولما فتحوا البلاد العجمية دعوا الناس إلى الله سبحانه باللغة العربية وأمروا الناس بتعلمها ومن جهلها منهم دعوه بلغته وأفهموه المراد باللغة التي يفهمها فقامت بذلك الحجة وانقطعت المعذرة ولا شك أن هذا السبيل لا بد منه ولا سيما في آخر الزمان وعند غربة الإسلام وتمسك كل قبيل بلغته . فإن الحاجة للترجمة ضرورية ولا يتم للداعي دعوة إلا بذلك .
وأسأل الله أن يوفق المسلمين أينما كانوا للفقه في دينه والتمسك بشريعته والاستقامة عليها وأن يصلح ولاة أمرهم وأن

(12/374)

ينصر دينه ويخذل أعداءه إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته وصلى الله على عبده ورسوله محمد وآله وصحبه أجمعين ومن تبعهم بإحسان إلى يوم الدين .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد .

(12/375)

الاستيطان شرط لصحة صلاة الجمعة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ن . أ . ص . زاده الله من العلم والإيمان وجعله مباركا أينما كان ، آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد:
فقد وصلني كتابكم الكريم المؤرخ في 14 \ 2 \ 1388 هـ وصلكم الله بهداه ونظمنا وإياكم في سلك من خافه واتقاه ، وسرنا منه علم صحتكم وصحة إخوانكم من الزملاء ، فالحمد لله على ذلك ، صحتنا ومن لدينا في الجامعة الإسلامية في المدينة المنورة من المشائخ والإخوان تسركم بحمد الله أوزع الله الجميع شكر نعمه ، وثبتنا جميعا على دينه حتى نلقاه عز وجل إنه خير مسئول . أما سؤالكم عن حكم إقامة صلاة الجمعة منكم ومن أمثالكم من طلبة العلم في بلاد الغربة ؟ (1)
__________
(1) إجابة على سؤال مقدم من الشيخ ن . أ . ص . أجاب عليه سماحته برسالة في 14\ 2\ 1388 هـ عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(12/376)

فالجواب: قد نص أهل العلم على أنه لا يجب عليكم ولا على أمثالكم إقامة صلاة الجمعة بل في صحتها منكم نظر ، وإنما الواجب عليكم صلاة الظهر؛ لأنكم أشبه بالمسافرين وسكان البادية والجمعة إنما تجب على المستوطنين ، والدليل على ذلك: أن النبي صلى الله عليه وسلم لم يأمر بها المسافرين ولا أهل البادية ، ولم يفعلها في أسفاره عليه الصلاة والسلام ولا أصحابه رضي الله عنهم ، وقد ثبت في الأحاديث الصحيحة أنه صلى الله عليه وسلم عام حجة الوداع صلى الظهر في عرفة يوم الجمعة ، ولم يصل الجمعة ولم يأمر الحجاج بذلك؛ لأنهم في حكم المسافرين ، ولا أعلم خلافا بين علماء الإسلام في هذه المسألة بحمد الله ، إلا خلافا شاذا من بعض التابعين لا ينبغي أن يعول عليه .
ولكن لو وجد من يصلي الجمعة من المسلمين المستوطنين فالمشروع لكم ولأمثالكم من المقيمين في البلاد إقامة مؤقتة لطلب علم أو تجارة ونحو ذلك الصلاة معهم لتحصيل فضل الجمعة .
ولأن جمعا من أهل العلم قالوا بوجوبها على المسافر تبعا للمستوطن إذا أقام في محل تقام فيه الجمعة إقامة تمنعه من قصر الصلاة .
أما ما أشرتم إليه عن حاجتكم إلى الكتب فإليكم بيانا بالكتب والرسائل والمحاضرات التي رأينا إرسالها إليكم سائلين المولى عز وجل أن ينفعكم وإخوانكم وسائر المسلمين بها ،

(12/377)

وأن تصلكم وأنتم بحال الصحة ، راجين الإفادة عن وصولها وعن وصول هذا الكتاب ، والله نسأل سبحانه أن يزيدنا وإياكم من العلم النافع والعمل الصالح ، وأن يمنح الجميع الفقه في دينه ، وأن يجعلنا وإياكم دعاة الهدى وأنصار الحق إنه جواد كريم ، والسلام عليكم .

(12/378)

سماحة الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
السلام عليكم ورحمة الله وبركاته .
س: نفيد سماحتكم أننا مجموعة من العسكريين والمدنيين من منسوبي الدفاع المدني قدمنا من مدينة الرياض ومن غيرها من المناطق لخدمة ضيوف الرحمن خلال شهري ذي القعدة وذي الحجة فقط ولدينا مسجد نقوم بالصلاة فيه خلال هذه المدة من المهمة .
فهل يجوز لنا أن نقيم في هذا المسجد صلاة الجمعة أم نؤدي الصلاة ظهرا؟ أفتونا مأجورين وجزاكم الله خيرا (1) .
ج: وعليكم السلام ورحمة الله وبركاته . بعده:
عليكم أن تصلوا مع الناس الجمعة في الجوامع التي تقام فيها الجمعة إذا تيسر ذلك ، فإن لم تستطيعوا فصلوا ظهرا ولا تصلوا جمعة لأنكم لستم مستوطنين ؛ لأن من شرط صحة
__________
(1) استفتاء موجه إلى سماحته من مدير الشئون الدينية بالدفاع المدني .

(12/379)

الجمعة أن يكون المقيمون لها مستوطنين .
وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(12/380)

لا يشترط أن يكون الخطيب هو الإمام في الصلاة (1)
س: قرأت في كتاب: ( الفقه على المذاهب الأربعة ) رأيا للمالكية في شروط صحة الجمعة ، والتي منها: أن من شروط صحتها بأن يكون الإمام هو الخطيب ، وإذا خطب غير من صلى فالصلاة باطلة ، إلا أن يكون هناك عذر منع الإمام ، ولم أجد إشارة لهذا الشرط عند الشافعية حيث رأيت في بعض المساجد في صلاة الجمعة واحدا يخطب وآخر يصلي ، فما الإجابة وما حكم صلاتي إذا كنت مالكيا؟
ج: المسألة خلافية بين أهل العلم ، والصواب أنه لا يشترط أن يكون الخطيب هو الإمام في الصلاة ؛ لأن الخطبة منفصلة عن الصلاة .
والأفضل أن يتولى الخطابة من يتولى الإمامة ، وهكذا العيد ، كما فعله النبي صلى الله عليه وسلم والخلفاء الراشدون رضي الله عنهم أجمعين ، لكن لو قدر أن الخطيب لم يتيسر له
__________
(1) من برنامج (نور على الدرب) .

(12/381)

ذلك بأن أصابه مانع حال بينه وبين الصلاة ، فالصلاة صحيحة ، وهكذا لو صلى ولم يخطب باختياره ووجد من يخطب عنه ، فالصحيح لا حرج في ذلك . والله الموفق .

(12/382)

س: الأخ ص . أ . ص . - من بنغازي في ليبيا يقول في سؤاله: هل يجوز أن يتولى الخطبة في الجمعة رجل ويتولى الإمامة فيها رجل آخر؟ أفتونا جزاكم الله خيرا (1) .
ج: ذهب جمهور أهل العلم إلى عدم اشتراط أن يكون خطيب الجمعة هو إمام صلاتها لعدم الدليل على ذلك ، وخالف في ذلك بعض أهل العلم فذهبوا إلى اشتراط أن يكون خطيب الجمعة هو الإمام في صلاتها .
والصواب أنه لا حرج في ذلك إذا دعت الحاجة إليه ، والله ولي التوفيق .
.
__________
(1) نشرت في (المجلة العربية)، العدد (198) في رجب 1414 هـ .

(12/382)

س: في بعض المناطق يجعلون أحد الشباب يخطب الخطبة ، ويصلي الصلاة رجل آخر ، ومستمرون على هذا ، فما حكم صلاتهم؟ (1) .
ج: ليس فيه بأس إذا كان الشاب يحسن الخطبة أكثر والإمام لا يحسنها إلا قليلا واستعملت الجهات المسئولة من يخطب بالناس خطبة أكثر فائدة فلا بأس ، ولا يلزم أن يتولى الصلاة والخطبة شخص واحد؛ لأن الصلاة مستقلة عن الخطبة ولكن الأفضل والأولى أن يتولاهما شخص واحد ، وأن تختار الجهات المسئولة من يصلح لذلك تأسيا بالنبي صلى الله عليه وسلم وبخلفائه الراشدين وبأتباعهم بإحسان ، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/383)

س: هل يجوز لبعض الجماعة أن يخطب يوم الجمعة ويقوم آخر فيصلي بالناس عند غيبة الإمام ؟ (1) .
ج: إذا كان الإمام غائبا عن البلد ، أو حاضرا فيها ،
__________
(1) إجابة من سماحته على سؤال مقدم من غ . ق . ش . عندما كان نائبا لرئيس الجامعة الإسلامية ، برقم 4991\ 1 وتاريخ 8\ 7\ 1387 هـ .

(12/383)

وتشق مراجعته لبعده أو لمطر ونحوه وقد تأخر عن الوقت المعتاد تأخرا بينا يشق على الناس ، فلا بأس أن يقوم بعض الجماعة فيخطب خطبة الجمعة ويصلي بالناس ، وإن خطب واحد وصلى آخر فلا بأس إذا كان كل واحد منهما أهلا لما قام به من خطبة أو صلاة؛ لأن ترك الناس في المسجد ينتظرون الغائب مع بعده عن البلد أو بعده عن محل الصلاة أو تأخره التأخر الكثير فيه مشقة على الناس وحرج ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « يسروا ولا تعسروا » (1) . وصح عنه صلى الله عليه وسلم أيضا أنه لما تأخر في بعض أسفاره عن الوقت المعتاد قدم الصحابة عبد الرحمن بن عوف فصلى بهم الفجر وأقره النبي صلى الله عليه وسلم على ذلك ، وهكذا لما تأخر صلى الله عليه وسلم في إصلاح بين بني عمرو بن عوف طلب بلال من أبي بكر الصديق رضى الله عنهما أن يصلي بالناس فأجاب إلى ذلك ، وأقام بلال الصلاة ودخل أبو بكر في الصلاة ، ثم جاء النبي صلى الله عليه وسلم فلما رآه الناس صفقوا ، فلما أكثروا من ذلك التفت أبو بكر رضي الله
__________
(1) رواه الإمام أحمد في ( مسند أنس بن مالك ) برقم ( 11924 ) ، والبخاري في ( العلم ) باب ما كان النبي يتخولهم بالموعظة برقم (69) ، ومسلم في (الجهاد والسير) باب في الأمر بالتيسير وترك التنفير ، برقم ( 1734 )

(12/384)

عنه فرأى النبي صلى الله عليه وسلم قد شق الصفوف وقام خلفه ، فأشار إليه النبي صلى الله عليه وسلم أن يستمر في صلاته فامتنع أبو بكر عن ذلك أدبا مع النبي صلى الله عليه وسلم ثم تأخر فتقدم النبي صلى الله عليه وسلم فأتم الصلاة ، ولما سلم نهى الناس عن التصفيق وقال: « من نابه شيء في صلاته فليسبح الرجال ولتصفق النساء » (1) متفق على صحته .
وأسأل الله أن يوفقنا وإياه وسائر المسلمين للفقه في الدين .
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة.
__________
(1) رواه الإمام أحمد في ( مسند الأنصار ) حديث أبي مالك سهل بن سعد برقم ( 22295 ) ، والبخاري في ( الأذان ) باب من دخل ليؤم الناس فجاء الإمام الأول ، برقم ( 684 ) ، ومسلم في ( الصلاة ) باب تقديم الجماعة من يصلي بهم إذا تأخر الإمام ، برقم ( 421 ) .

(12/385)

س: في صلاة الجمعة أذن رجل الأذان الأول ، وأذن آخر الأذان الثاني ، وخطب خطبتي الجمعة رجل وصلى بنا رجل آخر ، فما حكم ذلك ؟ .
ج: ليس في هذا حرج والحمد لله ، يجوز أن يتولى الأذان الأول واحد ، والثاني آخر ، والخطبة شخص ، والإمامة شخص ، كل ذلك لا حرج فيه والحمد لله ، لكن الأفضل أن يتولى الخطبة من يتولى الصلاة ، وأن يتولى الصلاة من يتولى الخطبة إذا تيسر ذلك ، فالأفضل أن يكون الإمام هو الخطيب كما كان النبي صلى الله عليه وسلم والخلفاء الراشدون ، لكن لو خطب إنسان وصلى آخر فلا حرج .

(12/386)

ليس للجمعة سنة راتبة قبلها (1)
س: الأخ\ م . ع . م . - من الجزائر ، يقول في سؤاله: هل لصلاة الجمعة سنة قبلها أو بعدها ؟ .
ج: ليس للجمعة سنة راتبة قبلها في أصح قولي العلماء ، ولكن يشرع للمسلم إذا أتى المسجد أن يصلي ما يسر الله له من الركعات يسلم من كل ثنتين ، لقول النبي صلى الله
__________
(1) نشرت في (المجلة العربية) بتاريخ ربيع أول 1412 هـ .

(12/386)

عليه وسلم: « صلاة الليل والنهار مثنى مثنى » (1) رواه الإمام أحمد وأهل السنن بإسناد حسن ، وأصله في الصحيح من دون ذكر النهار .
ولأنه قد صح عن النبي صلى الله عليه وسلم في أحاديث كثيرة ما يدل على أن المشروع للمسلم إذا أتى المسجد يوم الجمعة أن يصلي ما قسم الله له قبل خروج الإمام ولم يحدد النبي صلى الله عليه وسلم ركعات محددة في ذلك فإذا صلى ثنتين أو أربعا أو أكثر من ذلك فكله حسن وأقل ذلك ركعتان تحية المسجد ، أما بعدها فلها سنة راتبة أقلها ركعتان وأكثرها أربع ، لقول النبي صلى الله عليه وسلم: « من كان منكم مصليا بعد الجمعة فليصل بعدها أربعا » (2) وكان صلى الله عليه وسلم يصلي ركعتين بعد الجمعة في بيته . وفق الله الجميع لما يرضيه .
__________
(1) رواه الترمذي في ( الصلاة ) برقم ( 389 ، 394 ) والنسائي في ( قيام الليل ) برقم ( 1648 )
(2) رواه مسلم في ( الجمعة ) برقم ( 881 ) والترمذي في ( الجمعة ) برقم ( 481 ) ، والدارمي في ( الصلاة ) برقم (1575) واللفظ له

(12/387)

حكم تحية المسجد أثناء الخطبة (1)
س: لقد دار نقاش بيني وبين بعض الإخوان المصلين بمسجد [فتنة] ريفي مروي بجمهورية السودان الديمقراطية حول صلاة الركعتين عند الدخول للمسجد والإمام يخطب ، أرجو من سماحة الشيخ الفتوى حول ذلك الموضوع ، وهل هي جائزة أم لا ، علما بأن الأخوة المصلين أولئك في ذلك المسجد العتيق على مذهب الإمام مالك [ مالكيون ] .
ج: السنة عند دخول المسجد أن يصلي الداخل ركعتين تحية المسجد ولو كان الإمام يخطب؛ لقول النبي صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) أخرجه الشيخان في الصحيحين .
ولما روى مسلم في صحيحه عن جابر رضي الله عنه أن
__________
(1) نشرت في (كتاب الدعوة )، الجزء الأول، ص (52) .
(2) رواه البخاري في ( الصلاة ) برقم ( 425 ) ، ومسلم في ( صلاة المسافرين ) برقم (1166 ، 1167 ) ، وأحمد في ( باقي مسند الأنصار ) واللفظ له

(12/388)

النبي صلى الله عليه وسلم قال: « إذا جاء أحدكم يوم الجمعة والإمام يخطب فليركع ركعتين وليتجوز فيهما » (1) .
وهذا نص صريح في المسألة لا يجوز لأحد أن يخالفه ، ولعل الإمام مالكا رحمه الله لم تبلغه هذه السنة إذ ثبت عنه أنه نهى عن الركعتين وقت الخطبة؛ وإذا صحت السنة عن رسول الله صلى الله عليه وسلم لم يجز لأحد أن يخالفها لقول أحد من الناس كائنا من كان؛ لقول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) ولقوله سبحانه: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3)
ومعلوم أن حكم الرسول صلى الله عليه وسلم من حكم الله عز وجل . لقوله سبحانه: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (4) والله ولي التوفيق .
__________
(1) أخرجه البخاري في ( الجمعة ) برقم (1170 ) ومسلم في ( الجمعة ) برقم ( 875 ) واللفظ له
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10
(4) سورة النساء الآية 80

(12/389)

حكم صلاة ركعتين بعد الأذان الأول (1) .
س: الأخ / أ . م . ج . - من الرياض يقول في سؤاله: ألاحظ أثناء صلاة الجمعة في الحرمين الشريفين قيام بعض المصلين لأداء ركعتين بعد فراغ المؤذن من النداء للأذان الأول ، أرجو من سماحة الوالد بيان الحق في هذا الفعل؟ جزاكم الله خيرا وأطال عمركم على طاعته .
ج: لا أعلم في الأدلة الشرعية ما يدل على استحباب هاتين الركعتين؛ لأن الأذان المذكور إنما أحدثه عثمان بن عفان رضي الله عنه في خلافته لما كثر الناس في المدينة ، أراد بذلك تنبيههم على أن اليوم يوم الجمعة ، وتبعه الصحابة في ذلك ، ومنهم علي رضي الله عنه واستقر بذلك كونه سنة؛ لقول النبي صلى الله عليه وسلم: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين فتمسكوا بها وعضوا عليها بالنواجذ » (2) .
وقد ذهب بعض أهل العلم إلى شرعية الركعتين بعد هذا الأذان . لعموم قول النبي صلى الله عليه وسلم: « بين كل
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) رواه الإمام أحمد في ( مسند الشاميين ) برقم (16695)

(12/390)

أذانين صلاة بين كل أذانين صلاة ثم قال في الثالثة لمن شاء » (1) .
والأظهر عندي أن الأذان المذكور لا يدخل في ذلك ؛ لأن مراد النبي صلى الله عليه وسلم بالأذانين: الأذان والإقامة فيما عدا يوم الجمعة ، أما يوم الجمعة فإن المشروع للجماعة أن يستعدوا لسماع الخطبة بعد الأذان . والله ولي التوفيق .
__________
(1) رواه البخاري في ( الأذان ) برقم ( 588 ، 591 ) واللفظ له ، ورواه مسلم في ( صلاة المسافرين) برقم (1384)

(12/391)

وقت صلاة الجمعة (1)
س: هل تجوز صلاة الجمعة قبل زوال الشمس ؟
ج: تجوز صلاة الجمعة قبل زوال الشمس ، ولكن الأفضل بعد الزوال خروجا من خلاف العلماء ؛ لأن أكثر العلماء يقولون لا بد أن تكون صلاة الجمعة بعد الزوال ، وهذا هو قول الأكثرين ، وذهب قوم من أهل العلم إلى جوازها قبل الزوال في الساعة السادسة وفيه أحاديث وآثار -تدل على
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/391)

ذلك- صحيحة فإذا صلى قبل الزوال بقليل فصلاته صحيحة ، ولكن ينبغي ألا تفعل إلا بعد الزوال عملا بالأحاديث كلها وخروجا من خلاف العلماء ، وتيسيرا على الناس حتى يحضروا جميعا ، وحتى تكون الصلاة في وقت واحد ، هذا هو الأولى والأحوط .

(12/392)

قراءة القرآن بصوت مرتفع في المسجد (1)
س: هل تجوز قراءة القرآن في الجمعة بصوت مرتفع في المسجد ؟ .
ج: لا يجوز للمسلم أن يرفع صوته بالقراءة في المسجد أو غيره إذا كان يشوش على من حوله من المصلين أو القراء ، بل السنة أن يقرأ قراءة لا يؤذي بها غيره؛ لما « ثبت عن النبي صلى الله عليه وسلم أنه خرج على الناس ذات يوم في المسجد وهم يرفع بعضهم الصوت على بعض بالقراءة فقال: أيها
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ.

(12/392)

الناس كلكم يناجي الله فلا يرفع بعضكم صوته على بعض. أو قال: فلا يجهر بعضكم على بعض » (1) .
__________
(1) رواه الإمام أحمد في (مسند المكثرين) برقم (4692 ، 5096) ، ومالك في الموطأ في ( النداء للصلاة) برقم (163).

(12/393)

قراءة سورتي السجدة والدهر فجر الجمعة سنة (1)
س: بعض المأمومين يتضجر من قراءة سورة السجدة وسورة الدهر في فجر الجمعة لطولهما ، فما موقف الإمام علما بأن أكثرهم يرغب في ذلك وبعضهم لا يرغب ؟
ج: هذه سنة ثابتة عن النبي صلى الله عليه وسلم فيشرع للإمام قراءة هاتين السورتين في فجر الجمعة وإن كره ذلك بعض الجماعة لكسلهم؛ لأن السنة مقدمة على الجميع والمشروع للأئمة في جميع الصلوات أن يراعوا فعل السنة ويحافظوا عليها؛ لقوله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2)
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .
(2) سورة الأحزاب الآية 21

(12/393)

وقول النبي صلى الله عليه وسلم: « من رغب عن سنتي فليس مني » (1) .
.
__________
(1) رواه البخاري ، في ( النكاح) برقم (5063) ومسلم في النكاح برقم ( 1401 )

(12/394)

إلى سماحة الإمام العلامة المحدث الفقيه المفسر الداعية المفتي شيخ الإسلام في عصره الوالد الشيخ عبد العزيز بن عبد الله بن باز ، أطال الله في عمره على طاعته خدمة للإسلام والمسلمين .
السلام عليكم ورحمة الله وبركاته . وبعد:
هناك سؤال: وهو أن بعض المأمومين يعترضون على قراءة أئمة المساجد لسورتي السجدة والإنسان في صلاة الفجر يوم الجمعة ، ويطالبون بقسم سورة السجدة في الركعتين بحجة العجز عن الوقوف خلف الإمام لبعض كبار السن ، ويحتجون بأن بعض أئمة المساجد يقسمها ، فهل نسمع كلامهم في ذلك ونقسمها ، أو نترك قراءتها أحيانا ، أم نقرأها دائما وبدون قسم في الركعتين دون النظر إلى الاعتراض ؟ أفتونا مأجورين . (1) .
ج: وعليكم السلام ورحمة الله وبركاته . بعده:
السنة للإمام أن يقرأ في صلاة فجر يوم الجمعة سورتي تنزيل السجدة في الركعة الأولى وسورة هل أتى على الإنسان في الركعة الثانية ولا يلتفت إلى قول من يعترض في ذلك؛ لأن
__________
(1) استفتاء شخصي موجه إلى سماحته .

(12/395)

الرسول صلى الله عليه وسلم كان يقرأ بهما في صلاة الفجر يوم الجمعة وهو أرحم الناس وأعلم الناس وأشفقهم على الضعيف ، وإذا ترك قراءتهما في الشهر أو في الشهرين مرة ليعلم الناس أن قراءتهما غير واجبة وأنه يجوز قراءة غيرهما فلا بأس . وفق الله الجميع لما يرضيه .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(12/396)

حكم الاقتصار على إحدى سورتي السجدة والدهر فجر الجمعة (1)
س: هل يجوز الاقتصار على إحدى السورتين وهما سورة السجدة وهل أتى على الإنسان في فجر الجمعة ؟
ج: السنة أن يأتي بهما جميعا ولا يقتصر على إحداهما؛ لقول النبي صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (2) ولعموم قوله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) ولما في ذلك من إحياء السنة والمحافظة عليها ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ
(2) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).
(3) سورة الأحزاب الآية 21

(12/397)

قراءة سورة السجدة
وسجدة التلاوة فجر الجمعة (1)
س: هل قراءة سورة السجدة ، وسجدة التلاوة في صلاة الفجر يوم الجمعة من السنة؟ وهل يداوم على فعلها إذا كان ذلك من السنة ؟
ج: السنة أن يقرأ الإمام في صلاة الفجر يوم الجمعة في الركعة الأولى سورة السجدة ويسجد فيها سجدة التلاوة ، وفي الثانية: { هَلْ أَتَى عَلَى الْإِنْسَانِ } (2) رواه الشيخان من حديث أبي هريرة رضي الله عنه ، ورواه مسلم من حديث ابن عباس رضي الله عنهما ، ورواه الطبراني من حديث ابن مسعود رضي الله عنه وزاد ابن مسعود في حديثه: أنه كان صلى الله عليه وسلم يديم ذلك أي: يداوم على قراءة السورتين المذكورتين ، فالسنة المداومة .
__________
(1) من برنامج (نور على الدرب) ، الشريط رقم (11) .
(2) سورة الإنسان الآية 1

(12/398)

س: والذي يقرأ سورة السجدة في ركعتين ما حكمه؟ (1) ؟
ج: حكمه أنه خالف السنة ، فليرشد إلى فعل السنة والصلاة صحيحة والحمد لله ، لكن لو قرأ في بعض الأحيان غير السورتين ليعلم الجماعة أن قراءتهما ليست واجبة في كل جمعة فلا حرج في ذلك . والله ولي التوفيق .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم 11

(12/399)

إذا سبق الصبيان من هم أكبر
منهم إلى الصف الأول فهم أولى به (1)
س: بعض الأولاد يبكرون يوم الجمعة ويأتي أناس أكبر منهم ويقيمونهم ويجلسون مكانهم ويحتجون بقوله صلى الله عليه وسلم: « ليلني منكم أولو الأحلام والنهى » (2) (3) . فهل هذا جائز؟
ج: هذا يقوله بعض أهل العلم ويرى أن الأولى بالصبيان أن يصفوا وراء الرجال ، ولكن هذا القول فيه نظر ،
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\1402 هـ
(2) صحيح مسلم الصلاة (432),سنن النسائي الإمامة (807),سنن أبو داود الصلاة (674),سنن ابن ماجه إقامة الصلاة والسنة فيها (976),مسند أحمد بن حنبل (4/122),سنن الدارمي الصلاة (1266).
(3) رواه مسلم في ( الصلاة ) برقم (654 ، 655) ، وأبو داود في ( الصلاة ) برقم (577)

(12/399)

والأصح أنهم إذا تقدموا لا يجوز تأخيرهم ، فإذا سبقوا إلى الصف الأول أو إلى الصف الثاني فلا يقيمهم من جاء بعدهم؛ لأنهم سبقوا إلى حق لم يسبق إليه غيرهم فلم يجز تأخيرهم لعموم الأحاديث في ذلك؛ لأن في تأخيرهم تنفيرا لهم من الصلاة ، ومن المسابقة إليها فلا يليق ذلك .
لكن لو اجتمع الناس بأن جاءوا مجتمعين في سفر أو لسبب فإنه يصف الرجال أولا ، ثم الصبيان ثانيا ، ثم النساء بعدهم إذا صادف ذلك وهم مجتمعون ، أما أن يؤخذوا من الصفوف ويزالوا ويصف مكانهم الكبار الذين جاءوا بعدهم فلا يجوز ذلك لما ذكرنا .
وأما قوله صلى الله عليه وسلم: « ليلني منكم أولو الأحلام والنهى » (1) . فالمراد به التحريض على المسارعة إلى الصلاة من ذوي الأحلام والنهى وأن يكونوا في مقدم الناس ، وليس معناه تأخير من سبقهم من أجلهم؛ لأن ذلك مخالف للأدلة الشرعية التي ذكرنا .
__________
(1) صحيح مسلم الصلاة (432),سنن النسائي الإمامة (807),سنن أبو داود الصلاة (674),سنن ابن ماجه إقامة الصلاة والسنة فيها (976),مسند أحمد بن حنبل (4/122),سنن الدارمي الصلاة (1266).

(12/400)

وقت تحري ساعة الإجابة من يوم الجمعة (1)
س: في أي الأوقات يتحرى المسلمون ساعة الإجابة يوم الجمعة ، أفي يوم الجمعة كله ، أم في العصر ، أم بعد صلاة الجمعة مباشرة ؟
ج: الله جل وعلا جعل في الجمعة ساعة يقبل فيها الدعاء ، وهي ساعة قليلة لا يوافقها المسلم وهو قائم يصلي إلا أعطاه الله سؤاله ، فهي ساعة عظيمة قليلة ، جاء في بعض الروايات عند مسلم أنها حين يجلس الإمام على المنبر يوم الجمعة إلى أن تقضى الصلاة ، هكذا جاء في صحيح مسلم من حديث أبي موسى مرفوعا ، وعلله بعضهم بأنه من كلام أبي بردة بن أبي موسى وليس مرفوعا إلى النبي صلى الله عليه وسلم ، والصواب ثبوت رفعه إلى النبي صلى الله عليه وسلم ، وجاء أيضا من حديث جابر بن عبد الله وعبد الله بن سلام أنها ما بين صلاة العصر إلى غروب الشمس ، وجاء في بعض الأحاديث أنها آخر ساعة من يوم الجمعة ، وكلها صحيحة لا
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/401)

تنافي بينها ، فأحراها وأرجاها ما بين الجلوس على المنبر إلى أن تقضى الصلاة ، وما بعد صلاة العصر إلى غروب الشمس ، هذه الأوقات هي الأرجى لساعة الإجابة ، وبقية الأوقات في يوم الجمعة كلها ترجى فيها إجابة الدعاء ، لكن أرجاها ما بين جلوس الإمام على المنبر إلى أن تقضى الصلاة وما بين صلاة العصر إلى غروب الشمس كما تقدم ، وبقية ساعات الجمعة ترجى فيها هذه الإجابة لعموم بعض الأحاديث الواردة في ذلك . فينبغي الإكثار في يوم الجمعة من الدعاء رجاء أن يصادف هذه الساعة المباركة ، ولكن ينبغي أن تحظى الأوقات الثلاثة المذكورة آنفا بمزيد من العناية؛ لأن الرسول صلى الله عليه وسلم قد نص على أنها ساعة الإجابة . والله ولي التوفيق . .
س: آخر ساعة من عصر الجمعة هل هي ساعة الإجابة ، وهل يلزم المسلم أن يكون في المسجد في هذه الساعة ، وكذلك النساء في المنازل (1)
ج: أرجح الأقوال في ساعة الإجابة يوم الجمعة قولان:
__________
(1) نشرت في (مجلة الدعوة) العدد (1622) بتاريخ 18 شعبان 1418 هـ .

(12/402)

أحدهما: أنها بعد العصر إلى غروب الشمس في حق من جلس ينتظر صلاة المغرب ، سواء كان في المسجد أو في بيته يدعو ربه ، وسواء كان رجلا أو امرأة فهو حري بالإجابة ، لكن ليس للرجل أن يصلي في البيت صلاة المغرب ولا غيرها إلا بعذر شرعي كما هو معلوم من الأدلة الشرعية .
والثاني: أنها من حين يجلس الإمام على المنبر للخطبة يوم الجمعة إلى أن تقضى الصلاة ، فالدعاء في هذين الوقتين حري بالإجابة ، وهذان الوقتان هما أحرى ساعات الإجابة يوم الجمعة ، لما ورد فيهما من الأحاديث الصحيحة الدالة على ذلك ، وترجى هذه الساعة في بقية ساعات اليوم ، وفضل الله واسع سبحانه وتعالى .
ومن أوقات الإجابة في جميع الصلوات فرضها ونفلها: حال السجود ، لقوله صلى الله عليه وسلم: « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) خرجه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه ، وروى مسلم رحمه الله في صحيحه عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « أما الركوع فعظموا فيه الرب
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم (9165) ومسلم في ( الصلاة ) باب ما يقال في الركوع والسجود برقم ( 482 )

(12/403)

وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (1) . ومعنى قوله صلى الله عليه وسلم: « فقمن أن يستجاب لكم » (2) أي حري .
__________
(1) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1120),سنن أبو داود الصلاة (876),سنن ابن ماجه تعبير الرؤيا (3899),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).
(2) رواه الإمام أحمد في ( بداية مسند عبد الله بن عباس ) برقم ( 1903 ) ، ومسلم في ( الصلاة ) باب النهي عن قراءة القرآن في الركوع والسجود ، برقم ( 479 )

(12/404)

غسل الجمعة سنة عند التهيؤ للصلاة (1)
س: هل يكتفى بالغسل الواجب قبل صلاة الفجر للجمعة أم لا ؟ .
ج: السنة غسل يوم الجمعة عند التهيؤ لصلاة الجمعة ، والأفضل أن يكون ذلك عند التوجه إلى المسجد ، لقول النبي صلى الله عليه وسلم: « إذا راح أحدكم إلى الجمعة فليغتسل » (2) .
وإذا كان اغتسل في أول النهار أجزأه؛ لأن غسل يوم
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ
(2) أخرجه البخاري في ( الجمعة ) برقم ( 882) واللفظ له ، ومسلم في ( الجمعة ) برقم ( 845 )

(12/404)

الجمعة سنة مؤكدة ، وقال بعض أهل العلم بالوجوب ، فينبغي المحافظة على هذا الغسل يوم الجمعة في يوم الجمعة والأفضل أن يكون عند توجهه إلى الجمعة كما تقدم ؛ لأن هذا أبلغ في النظافة ، وأبلغ في قطع الروائح الكريهة ، مع العناية بالطيب واللباس الحسن ، وكذلك ينبغي له إذا خرج إليها أن يعتني بالخشوع وأن يقارب بين خطاه؛ لأن الخطا تحط بها السيئات ويرفع الله بها الدرجات فينبغي أن يكون له خشوع وعناية ، وإذا وصل إلى المسجد قدم رجله اليمنى ، وصلى على رسول الله عليه الصلاة والسلام وسمى الله وقال: أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم ، اللهم افتح لي أبواب رحمتك ، ثم يصلي ما قدر الله له ، ولا يفرق بين اثنين ، وبعد ذلك يجلس ينتظر إما في قراءة وإما في ذكر واستغفار أو سكوت حتى يأتي الإمام ، ويكون منصتا إذا خطب الإمام ، ثم يصلي معه ، فإذا فعل ذلك فقد أتى خيرا عظيما . وجاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: « من اغتسل ثم أتى الجمعة فصلى ما قدر له ثم أنصت للخطيب حتى يفرغ من خطبته ثم يصلي معه غفر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام » (1) وذلك لأن الحسنة بعشر أمثالها .
__________
(1) رواه مسلم في ( الجمعة ) برقم ( 1418 ) واللفظ له ، والترمذي في ( الجمعة ) برقم (458)

(12/405)

غسل الجنابة يكفي عن غسل الجمعة إذا نوى الغسلين (1)
س: هل يكفي غسل الجنابة عن غسل الجمعة ؟ .
ج: إذا كان في النهار كفاه ذلك ، والأفضل أن ينويهما جميعا وذلك بأن ينوي بغسله: الجمعة والجنابة ، وبذلك يحصل له- إن شاء الله- فضل غسل الجمعة .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/406)

فضل التبكير لصلاة الجمعة (1)
س: بعض الناس يحجزون أمكنة في المساجد يوم الجمعة وهم في بيوتهم ، هل هذا صحيح؟
ج: هذا لا يجوز وإنما المشروع أن يتقدم المصلي
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/406)

للمسجد بنفسه ليجلس فيه ينتظر صلاة الجمعة بعد أن يصلي ما قدر الله له ، ثم يشتغل بقراءة القرآن أو بالتسبيح والتحميد والتكبير والتهليل والدعاء حتى يخرج الإمام ، أما ما يفعله بعض الناس من حجز أماكن بوضع نعال أو بشت أو شيء آخر ويذهب فهذا لا يجوز ، فالمسجد لمن تقدم ، وهكذا الصف الأول وما بعده للمتقدم ، فمن تقدم فهو أولى به ، أما أن يحجزه بنعال أو بأشياء غير ذلك أو سجادة فهذا لا يجوز .

(12/307)

المرور بين يدي المصلي في صلاة الجمعة (1)
س: ما حكم الذي يقطع صلاة الذي يصلي ، ويمشي أمام من يتنفل في صلاة الجمعة لازدحام الناس ؟
ج: لا يجوز للداخل أن يقطع صلاة أحد ، بل يتحرى الطرق التي ليس فيها مرور بين يدي المصلي ، فإذا اضطر إلى ذلك ولم يجد مسارا فنرجو أن يعفو الله عنه ، لكن عليه أن يتحرى ، ولهذا لا يحرم المرور بين أيدي المصلين في المسجد الحرام؛ لأنه مظنة الزحام وعدم القدرة على رد المار بين يدي
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/307)

المصلي ، فإذا وجد الزحام في مكان آخر يعجز معه الداخل أن يجد مساغا حتى يذهب للصفوف فنرجو أن يعفو الله عنه؛ لقول الله عز وجل: { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1)
ولذا ينبغي للمصلي أن يكون في المكان الذي لا يكون فيه إضرار بالناس ، أو يكتفي بما يسر الله من الصلاة ركعتين أو أربع ، ثم يجلس إذا كان الطريق عليه .
س: فيه أولاد في حدود الرابعة أو الخامسة يحضرون مع آبائهم لصلاة الجمعة ، ثم عندما يصلي الإمام يقطعون الصلاة على المصلين ، ويتكلمون ويخرجون ، هل هذا صحيح؟ (2)
ج: الواجب على الآباء أن لا يحضروا أولادهم الصغار الذين دون السبع حتى يعقلوا ، فإذا بلغوا سبعا وعقلوا شرع أمرهم بالصلاة ، أما إذا كانوا دون ذلك ، أو ما عندهم عقل فإنه لا ينبغي إحضارهم؛ لأنهم لا صلاة لهم؛ ولأنهم يضرون
__________
(1) سورة الأنعام الآية 119
(2) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/408)

بالمصلين ويشوشون عليهم .
س: وهل يقطعون الصلاة ؟
ج: لا يقطع الصلاة إلا ثلاثة : المرأة البالغة والحمار والكلب الأسود فقط . هؤلاء هم الذين يقطعون الصلاة إذا مروا بين المصلي وسترته إن كان له سترة أو بين يديه إن لم يكن له سترة ، لكن المصلي لا يترك غيرهم يمر ، فالرجل لا يمر ، والصبي لا يمر ، والدابة لا تمر إذا تيسر ذلك . لقول النبي صلى الله عليه وسلم: « إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله فإنما هو شيطان » (1) متفق على صحته من حديث أبي سعيد الخدري رضي الله عنه ، لكن لو مر الرجل أو بعير أو غنم فإنها لا تقطع الصلاة ، ولا يقطع الصلاة إلا الثلاثة المنصوص عليها في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم وهي: الحمار والكلب الأسود والمرأة البالغة كما تقدم .
__________
(1) رواه البخاري في ( الصلاة ) برقم ( 479) واللفظ له ، ورواه مسلم في ( الصلاة ) برقم ( 783)

(12/409)

كيفية رد السلام على من مد يده للسلام أثناء الخطبة (1)
س: إذا كان الإمام يخطب وسلم عليك آخر ، ولو مد يده وسلم فما الحكم ؟
ج: تشير له وقت الخطبة وتضع يدك في يده إذا مدها من دون كلام؛ لأن رسول الله صلى الله عليه وسلم أمر بالإنصات وقال: « إذا قلت لصاحبك يوم الجمعة أنصت والإمام يخطب فقد لغوت » (2) متفق على صحته .
فجعل أمره بالمعروف لغوا وقت الخطبة فكيف بغيره من الكلام . وقال صلى الله عليه وسلم في الحديث الصحيح: « من مس الحصى فقد لغا » (3) .
فينبغي للمؤمن في الجمعة أن ينصت ويخشع ويحذر
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .
(2) رواه البخاري في الجمعة برقم ( 882 ) ، ومسلم في (الجمعة) برقم (1404) واللفظ متفق عليه
(3) رواه مسلم في ( الجمعة) برقم (1419) ، والترمذي في ( الجمعة) برقم (458)

(12/410)

العبث بالحصى أو غيره ، وإذا سلم عليه أحد أشار إليه ولم يتكلم ، وإن وضع يده في يده إذا مدها من غير كلام فلا بأس كما تقدم ، ويعلمه بعد انتهاء الخطبة أن هذا لا ينبغي له ، وإنما المشروع له إذا دخل والإمام يخطب أن يصلي ركعتين تحية المسجد ولا يسلم على أحد حتى تنتهي الخطبة ، وإذا عطس فعليه أن يحمد الله في نفسه ولا يرفع صوته .

(12/411)

حكم السلام بعد السنة (1)
س: ما حكم السلام بعد السنة ؟
ج: يشرع للمتلاقيين في الصف أن يسلم أحدهما على الآخر وأن يتصافحا؛ لقول النبي صلى الله عليه وسلم: « ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يفترقا » (2) ولقول أنس رضي الله عنه: كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا وإذا قدموا من سفر تعانقوا. وثبت عنه
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .
(2) رواه الترمذي في ( الاستئذان ) برقم (2651) وأبو داود في (الأدب) برقم (4536)

(12/411)

صلى الله عليه وسلم أنه قال: « والذي نفسي بيده لا تدخلون الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أدلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم » (1) رواه مسلم في صحيحه .
« وسئل صلى الله عليه وسلم أي الإسلام أفضل؟ فقال عليه الصلاة والسلام: أن تطعم الطعام وتقرئ السلام على من عرفت ومن لم تعرف » (2) متفق على صحته ، إلا إذا كان من لقيه يعلم أنه كافر فإنه لا يبدؤه بالسلام؛ لقول النبي صلى الله عليه وسلم: « لا تبدءوا اليهود ولا النصارى بالسلام » (3) الحديث رواه مسلم .
__________
(1) رواه مسلم في ( السلام) برقم (4030 ) والترمذي في (الاستئذان والآداب ) برقم ( 2624 )
(2) رواه البخاري في الإيمان برقم (11، 27) ومسلم في الإيمان برقم (56)
(3) رواه مسلم في ( السلام ) برقم ( 4030 ) والترمذي في (الاستئذان والآداب ) برقم (2624)

(12/412)

قراءة القرآن في مكبرات الصوت قبل الجمعة (1)
س: في بعض المساجد في أنحاء كثيرة من العالم الإسلامي تتلى آيات من القرآن الكريم بمكبرات الصوت وذلك قبل صلاة الجمعة فما الحكم ؟
ج: لا نعلم لذلك أصلا لا من الكتاب ولا من السنة ولا من عمل الصحابة ولا السلف الصالح رضي الله عن الجميع . ويعتبر ذلك حسب الطريقة المذكورة من الأمور المحدثة التي ينبغي تركها؛ لأنه أمر محدث . ولأنه قد يشغل المصلين والقراء عن صلاتهم وقراءتهم .
والله سبحانه وتعالى أعلم وصلى الله وسلم على نبينا محمد وآله وصحبه .
س: هل التسبيح برفع الصوت يوم الجمعة قبل الصلاة بساعة أو أكثر سنة أم بدعة؟ (2)
__________
(1) نشرت في (كتاب الدعوة) ، الجزء الثاني، ص (131)
(2) من ضمن أسئلة موجهة إلى سماحته من مشايخ وأعيان سبأ ومأرب برقم (102) في 19\ 1\ 1391 هـ وقد أجاب عليها سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(12/413)

ج: لا شك أن هذا العمل بدعة ؛ لأنه لم يبلغنا عن النبي صلى الله عليه وسلم ، ولا عن أصحابه أنهم فعلوا ذلك ، والخير كله في اتباعهم ، أما من سبح بينه وبين نفسه فلا بأس بذلك بل فيه خير عظيم وثواب جزيل . لما صح عن النبي صلى الله عليه وسلم أنه قال: « أحب الكلام إلى الله أربع: سبحان الله والحمد لله ولا إله إلا الله والله أكبر » (1) وقال عليه الصلاة والسلام: « كلمتان خفيفتان على اللسان حبيبتان إلى الرحمن ثقيلتان في الميزان سبحان الله وبحمده سبحان الله العظيم » (2) . والأحاديث في فضل أنواع الذكر كثيرة .
__________
(1) رواه الإمام أحمد في ( أول مسند البصريين ) برقم ( 19601 ) ومسلم في الآداب باب كراهة التسمية بالأسماء القبيحة برقم (2137)
(2) رواه الإمام أحمد في ( مسند أبي هريرة ) برقم (7127) والبخاري في (الأيمان والنذور) باب إذا قال والله لا أتكلم اليوم ، برقم (6682) ، ومسلم في الذكر والدعاء والتوبة باب فضل التهليل والتسبيح برقم (2694)

(12/414)

قراءة سورة الكهف يوم الجمعة (1)
س: هل قراءة سورة الكهف يوم الجمعة وليلتها عمل مندوب ؟ .
__________
(1) نشرت في (كتاب الدعوة)، الجزء الثاني ، ص (131) .

(12/414)

ج: في ذلك أحاديث مرفوعة يسند بعضها بعضا ، تدل على شرعية قراءة سورة الكهف في يوم الجمعة . وقد ثبت ذلك عن أبي سعيد الخدري رضي الله عنه موقوفا عليه ومثل هذا لا يعمل من جهة الرأي بل يدل على أن لديه فيه سنة .
س: ما حكم قراءة سورة الكهف في ليلة الجمعة ويومها ؟ (1)
ج: جاء في قراءة سورة الكهف يوم الجمعة أحاديث لا تخلو من ضعف ، لكن ذكر بعض أهل العلم أنه يشد بعضها بعضا وتصلح للاحتجاج ، وثبت عن أبي سعيد الخدري رضي الله عنه أنه كان يفعل ذلك .
فالعمل بذلك حسن؛ تأسيا بالصحابي الجليل رضي الله عنه . وعملا بالأحاديث المشار إليها ؛ لأنه يشد بعضها بعضا ويؤيدها عمل الصحابي المذكور ، أما قراءتها في ليلة الجمعة فلا أعلم له دليلا وبذلك يتضح أنه لا يشرع ذلك . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ

(12/415)

حكم من يقتصر على صلاة الجمعة وأوقات رمضان فقط (1)
س: كثير من الناس لا يصلون إلا الجمعة وأوقات رمضان فقط ويحتجون بحديث: « الجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهما » (2) فهل هذا عمل صحيح ؟
ج: هذا الاستدلال جهل وضلال ، فالله جل وعلا أوجب علينا الصلوات الخمس ، وأوجب علينا الجمعة ، وأوجب علينا صوم رمضان فعلينا أن نؤدي الواجبات كلها ونحذر ما حرم الله علينا ، فنؤدي الصلوات كلها ، ونؤدي صلاة الجمعة ، ونصوم رمضان ونحج البيت ونفعل كل ما أوجب الله علينا ونحذر ما نهانا الله عنه ونرجو بذلك ثوابه ونخشى عقابه ولنا في هذا الأجر العظيم والعاقبة الحميدة ، وقد نبه النبي صلى الله عليه وسلم في نفس الحديث على ما ذكرنا بقوله صلى الله عليه وسلم: « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .
(2) صحيح مسلم الطهارة (233),سنن الترمذي الصلاة (214),سنن ابن ماجه إقامة الصلاة والسنة فيها (1086),مسند أحمد بن حنبل (2/400).

(12/416)

رمضان مكفرات ما بينهن ما اجتنبت الكبائر » (1) فبين صلى الله عليه وسلم أن هذه العبادات إنما تكون كفارة لما بينهن من السيئات الصغائر إذا اجتنب العبد الكبائر وهذا يبين بطلان ما توهمه السائل وما رتب الله عليها من كفارة ، ويوضح أن هذه العبادات إنما تكون كفارة لما بينهن في حق من أدى الفرائض واجتنب الكبائر ، ويدل على هذا المعنى قول الله سبحانه: { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (2) فأبان سبحانه في هذه الآية: أن تكفير السيئات ودخول الجنة معلق باجتناب الكبائر وهي المعاصي التي جاء في النصوص الوعيد عليها باللعنة أو بالنار أو بغضب الله عز وجل أو بنفي الإيمان عن صاحبها أو براءة الله منه أو براءة رسوله صلى الله عليه وسلم ونحو ذلك مما يدل على عظمها وخطرها ، مثل قوله صلى الله عليه وسلم: « لعن الله السارق يسرق البيضة فتقطع يده ويسرق الحبل فتقطع يده » (3) الحديث ، ولعنه صلى الله عليه وسلم شارب الخمر
__________
(1) رواه مسلم في (الطهارة) برقم (342) وأحمد في (باقي مسند المكثرين) برقم (8830) واللفظ له
(2) سورة النساء الآية 31
(3) رواه البخاري في (الحدود) برقم (6301) ومسلم في (الحدود) برقم (3195)

(12/417)

وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها وآكل ثمنها ، ومثل لعنه صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه ، ومثل لعنه صلى الله عليه وسلم النامصة والمتنمصة والواصلة والمستوصلة . الحديث ، ومثل قوله صلى الله عليه وسلم: « لا يزني الزاني حين يزني وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن » (1) الحديث ، ومثل قوله صلى الله عليه وسلم: « أنا بريء من الصالقة والحالقة والشاقة » (2) متفق على صحته ، والصالقة هي: التي ترفع صوتها عند المصيبة ، والحالقة هي: التي تحلق شعرها عند المصيبة ، والشاقة هي: التي تشق ثوبها عند المصيبة . والأحاديث في هذا المعنى كثيرة .
وقد أجمع المسلمون قاطبة على أن صوم رمضان لا يسقط الواجبات الأخرى عن المسلمين ، وأن صلاة الجمعة لا تسقط الواجبات الأخرى أيضا ، وعلى أن صلاة الجمعة لا تسقط بقية الصلوات ، وإنما يسقط بها صلاة الظهر فقط في يوم الجمعة ، فمن زعم أن صلاة الجمعة وصيام رمضان يسقطان عنه هذه الفرائض كلها واعتقد ذلك فهذا كفر وضلال عند
__________
(1) رواه البخاري في (المظالم والغصب ) برقم (2475) و (5578) واللفظ له ، ورواه مسلم في (الإيمان ) برقم (57)
(2) رواه مسلم في الإيمان ، برقم (149)

(12/418)

جميع أهل العلم يجب على قائله أن يبادر بالتوبة إلى الله سبحانه وتعالى من ذلك؛ لأن هذا إسقاط للواجبات ، واستحلال للمحرمات ، وذلك غاية الكفر والضلال ، والقول على الله بغير علم نسأل الله العافية والسلامة من ذلك .

(12/419)

خطب ابن نباتة فيها بعض الأخطاء (1)
س:ما حكم من يقرأ خطبة الجمعة من كتاب مختص بالخطب ، كابن نباتة ؟
ج: خطب ابن نباتة فيها بعض الأخطاء ، فينبغي للخطيب أن يتحرى الكتب الجيدة التي وضعت في الخطب ليستفيد منها ، فإن هناك كتبا كثيرة فيها خطب نافعة ، مثل خطب الشيخ عبد الله الخياط ، وخطب الشيخ عبد الرحمن السعدي ، وخطب الشيخ عبد الله بن قعود ، وخطب الشيخ محمد بن صالح بن عثيمين ، وخطب الشيخ عبد العزيز بن عبد الله بن حسن ، وغيرهم من أهل العلم ، مع العناية بالآيات
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان : (الجمعة ومكانتها في الإسلام) بتاريخ 16\ 5\ 1402 هـ .

(12/419)

القرآنية والأحاديث النبوية الصحيحة في كل خطبة مع مراعاة ما يناسب المقام في كل وقت .
أما الخطب التي ليست لأهل العلم المعروفين بالعلم والفضل واعتقاد أهل السنة والجماعة فالواجب الحذر منها .
وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

(12/420)


صلاة العيدين - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم

(13/6)

حكم صلاة العيد
س: هل يجوز للمسلم أن يتخلف عن صلاة العيد بدون عذر , وهل يجوز منع المرأة من أدائها مع الناس ؟ (1)
ج: صلاة العيد فرض كفاية عند كثير من أهل العلم , ويجوز التخلف من بعض الأفراد عنها , لكن حضوره لها ومشاركته لإخوانه المسلمين سنة مؤكدة لا ينبغي تركها إلا لعذر شرعي، وذهب بعض أهل العلم إلى أن صلاة العيد فرض عين كصلاة الجمعة , فلا يجوز لأي مكلف من الرجال الأحرار المستوطنين أن يتخلف عنها , وهذا القول أظهر في الأدلة وأقرب إلى الصواب، ويسن للنساء حضورها مع العناية بالحجاب والتستر وعدم التطيب ; لما ثبت في الصحيحين عن أم عطية رضي الله عنها أنها قالت : « أمرنا أن نخرج في العيدين العواتق والحيض ليشهدن الخير ودعوة المسلمين وتعتزل الحيض المصلى » (2) وفي بعض ألفاظه: « فقالت
__________
(1) نشرت في ( جريدة البلاد ) العدد ( 10834 ) في 24 \ 9 \ 1414هـ .
(2) رواه البخاري في (الحيض) باب شهود الحائض العيدين برقم (324)، ومسلم في (العيدين) باب ذكر إباحة خروج النساء في العيدين برقم (890).

(13/7)

إحداهن: يا رسول الله لا تجد إحدانا جلبابا تخرج فيه، فقال صلى الله عليه وسلم: لتلبسها أختها من جلبابها » (1)
ولا شك أن هذا يدل على تأكيد خروج النساء لصلاة العيدين ليشهدن الخير ودعوة المسلمين .
__________
(1) رواه الإمام أحمد في (مسند البصريين) حديث أم عطية برقم (20269)، وابن ماجه في (إقامة الصلاة) باب ما جاء في خروج النساء في العيدين برقم (1307) .

(13/8)

صلاة العيد لا تقام في البوادي والسفر .
س: الأخ م. ع. أ. - من تونس , يقول: ذهبت إلى الريف مرة في بلدي بأفريقيا ،
وصادف أن أتى يوم عيد الأضحى فرأيت الناس نساء ورجالا قد سارعوا إلى مقبرة لزيارة القبور , وراعني في صباح يوم العيد أن أقام كل من حضر الصلاة في المقبرة , وكان قد تقدمهم كهل فصلى بهم جميعا إلا أنا بقيت في حيرة وذهول مما رأيت , ولم أصل معهم تلك الصلاة التي أسموها بصلاة العيد.

(13/8)

ما حكم الإسلام في هذه الصلاة؟ علما بأن أهل الريف - الذين أقصدهم - ليس لديهم لا مسجد ولا جامع , إذ يسكنون الخيام متفرقين عن بعضهم البعض. .
ملاحظة: عندما أقول: إنهم صلوا في المقبرة , يعني بجوارها بعيدين عن القبور كل البعد . (1) .
ج: الحمد لله رب العالمين , صلاة العيد إنما تقام في المدن والقرى , ولا تشرع إقامتها في البوادي والسفر , هكذا جاءت السنة عن رسول الله صلى الله عليه وسلم , ولم يحفظ عنه صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنهم صلوا صلاة العيد في السفر ولا في البادية .
وقد حج حجة الوداع عليه الصلاة والسلام فلم يصل الجمعة في عرفة، وكان ذلك اليوم هو يوم الجمعة , ولم يصل صلاة العيد في منى .
وفي اتباعه صلى الله عليه وسلم وأصحابه رضي الله عنهم كل الخير والسعادة , والله ولي التوفيق .
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الأول ص ( 67 )

(13/9)

إقامة صلاة العيد في الاستاد الرياضي (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم لواء ركن ع.ع.د. , قائد كلية الملك عبد العزيز الحربية سلمه الله.
سلام عليكم ورحمة الله وبركاته , وبعد:
فأشير إلى كتابكم رقم 3 \ 9 \ 2619 , وتاريخ 29 \ 6 \ 1408 هـ الذي جاء فيه:
س: نحن منسوبو كلية الملك عبد العزيز الحربية والقاطنون فيها لا يوجد عندنا مصلى للعيدين والاستسقاء , ومنذ أربع سنوات ونحن نصلي هذه الصلوات في الاستاد الرياضي بالكلية. وهو مكشوف ومفروش بالنايلون. .
آمل من سماحتكم بيان حكم الصلوات المذكورة في المكان المبين أعلاه؟
ج: وأفيدكم بأنه لا حرج في صلاتكم في المكان المذكور , وما يجري فيه من الأمور التي ذكرتم لا يمنع من
__________
(1) صدرت من مكتب سماحته برقم ( 2157\ 2 ) وتاريخ 2 \ 8 \ 1408هـ .

(13/10)

إقامة صلاة العيد والاستسقاء فيه ما دام طاهرا ليس فيه شيء من النجاسة , وإن تيسر مكان مستقل أحسن منه فهو أولى وأفضل.
وفقكم الله , وبارك في جهودكم , وأعانكم على كل خير. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث .
العلمية والإفتاء والدعوة والإرشاد .
عبد العزيز بن عبد الله بن باز .

(13/11)

العدد المشترط لصلاة العيد
ولو صادف العيد يوم جمعة فما الحكم
س: هل يشترط لصلاة العيد عدد معين كصلاة الجمعة مثلا , وما الحكم لو صادف العيد يوم الجمعة , بالنسبة لصلاة الجمعة فقد سمعت أن صلاة الجمعة لا تجب على المأمومين بعكس الإمام , فكيف تجب على الإمام لوحده; وكيف يقيمها بمفرده؟ (1) .
ج: صلاة العيد وصلاة الجمعة من الشعائر العظيمة للمسلمين , وكلتاهما واجبة , الجمعة فرض عين , والعيد فرض كفاية عند الأكثر , وفرض عين عند بعضهم , واختلف العلماء في العدد المشترط لهما , وأصح الأقوال أن أقل عدد تقام به الجمعة والعيد ثلاثة فأكثر , أما اشتراط الأربعين فليس له دليل صحيح يعتمد عليه. ومن شرطهما الاستيطان , أما أهل البادية والمسافرون فليس عليهم جمعة ولا صلاة عيد , ولهذا لما حج الرسول صلى الله عليه وسلم حجة الوداع صادف الجمعة يوم عرفة ولم يصل جمعة ولم يصل عيد يوم النحر ; فدل ذلك على
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 69 ) .

(13/12)

أن المسافرين ليس عليهم عيد ولا جمعة , وهكذا سكان البادية، وإذا وافق العيد يوم الجمعة جاز لمن حضر العيد أن يصلي جمعة وأن يصلي ظهرا; لما ثبت عنه صلى الله عليه وسلم في هذا , فقد ثبت عنه صلى الله عليه وسلم أنه رخص في الجمعة لمن حضر العيد وقال: « اجتمع في يومكم هذا عيدان فمن شهد العيد فلا جمعة عليه » (1) ، ولكن لا يدع صلاة الظهر , والأفضل أن يصلي مع الناس جمعة , فإن لم يصل الجمعة صلى ظهرا، أما الإمام فيصلي بمن حضر الجمعة إذا كانوا ثلاثة فأكثر منهم الإمام , فإن لم يحضر معه إلا واحد صليا ظهرا .
__________
(1) رواه ابن ماجه في ( إقامة الصلاة والسنة فيها ) باب ما جاء فيما إذا اجتمع العيدان في يوم برقم (1311)

(13/13)

ما يشرع لمن أتى مصلى العيد .
س: الأخ الذي رمز لاسمه بـ ع.ع.ع. من الرياض يقول في سؤاله: لاحظت أن بعض الناس عندما يأتي لصلاة العيد يصلي ركعتين , وبعضهم لا يصلي , وبعضهم يقرأ القرآن قبل الصلاة , وبعضهم يشتغل بالتكبير ( الله أكبر , الله أكبر , لا إله إلا الله , الله أكبر ولله الحمد)

(13/13)

أرجو من سماحتكم توضيح حكم الشرع في هذه الأمور , وهل هناك فرق بين كون الصلاة في المسجد أو في مصلى العيد؟ (1) .
ج: السنة لمن أتى مصلى العيد لصلاة العيد , أو الاستسقاء أن يجلس ولا يصلي تحية المسجد ; لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم فيما نعلم إلا إذا كانت الصلاة في المسجد فإنه يصلي تحية المسجد ; لعموم قول النبي صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) متفق على صحته.
والمشروع لمن جلس ينتظر صلاة العيد أن يكثر من التهليل والتكبير; لأن ذلك هو شعار ذلك اليوم , وهو السنة للجميع في المسجد وخارجه حتى تنتهي الخطبة، ومن اشتغل بقراءة القرآن فلا بأس. والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .
(2) رواه الإمام أحمد في (مسند الأنصار) حديث أبي قتادة الأنصاري برقم (22146) ، والبخاري في (الصلاة) باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في (صلاة المسافرين) باب استحباب تحية المسجد برقم (714) .

(13/14)

حكم تحية المسجد قبل صلاة العيد (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم ع. غ.ع. سلمه الله.
سلام عليكم ورحمة الله وبركاته , وبعد:
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2984 وتاريخ 29 \ 7 \ 1407 هـ الذي تسأل فيه عن عدد من الأسئلة.
وأفيدك بأن صلاة العيدين إذا صليت في المسجد فإن المشروع لمن أتى إليها أن يصلي تحية المسجد ولو في وقت النهي ; لكونها من ذوات الأسباب ; لعموم قوله صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) .
__________
(1) صدرت من مكتب سماحته برقم 91\2 في 9\1\1408هـ .
(2) رواه الإمام أحمد في (مسند الأنصار) حديث أبي قتادة الأنصاري برقم (22146) ، والبخاري في (الصلاة) باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في (صلاة المسافرين وقصرها) باب استحباب تحية المسجد برقم (714) .

(13/15)

أما إذا صليت في المصلى المعد لصلاة العيدين فإن المشروع عدم الصلاة قبل صلاة العيد; لأنه ليس له حكم المساجد من كل الوجوه , ولأنه لا سنة لصلاة العيد قبلها ولا بعدها.
وفق الله الجميع لما فيه رضاه. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
وعبد العزيز بن عبد الله بن باز

(13/16)

التكبير المطلق والمقيد
إلى حضرة فضيلة الشيخ المكرم عبد العزيز بن عبد الله بن باز المحترم حفظه الله تعالى بعد التحية والاحترام:
السلام عليكم ورحمة الله وبركاته على الدوام أدام الباري علينا وعليكم نعمة الإسلام مع السؤال عن صحتكم أحوالنا من فضل الله على ما تحب وبعد: أدام الله بقاءك على طاعته أفتنا في التكبير المطلق في عيد الأضحى , هل التكبير دبر كل صلاة داخل في المطلق أم لا؟ وهل هو سنة أم مستحب أم بدعة؟ لأجل أنه حصل فيها جدال (1) . هذا والباري يحفظك والسلام.
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م.ع.م. وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته , بعده:
يا محب كتابكم المكرم المؤرخ في 24 \ 2 \ 1387 هـ وصل , وصلكم الله بهداه , وما تضمنه من الأسئلة كان معلوما.
والجواب : الحمد لله وصلى الله وسلم على رسول الله
__________
(1) صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية إجابة على مجموعة أسئلة تقدم بها المستفتي م . ع . م . وهذا أحدها .

(13/17)

وعلى آله وأصحابه ومن اهتدى بهداه.
أما التكبير في الأضحى فمشروع من أول الشهر إلى نهاية اليوم الثالث عشر من شهر ذي الحجة ; لقول الله سبحانه: { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (1) الآية , وهي أيام العشر , وقوله عز وجل: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (2) الآية , وهي أيام التشريق ; ولقول النبي صلى الله عليه وسلم: « أيام التشريق أيام أكل وشرب وذكر الله عز وجل » (3) رواه مسلم في صحيحه , وذكر البخاري في صحيحه تعليقا عن ابن عمر وأبي هريرة رضي الله عنهما: « أنهما كانا يخرجان إلى السوق أيام العشر فيكبران ويكبر الناس بتكبيرهما » (4) ، وكان عمر بن الخطاب وابنه عبد الله رضي الله عنهما يكبران في أيام منى في المسجد وفي الخيمة ويرفعان أصواتهما بذلك حتى ترتج منى تكبيرا , وروي عن النبي صلى الله عليه وسلم وعن جماعة من الصحابة رضي الله عنهم التكبير في أدبار الصلوات الخمس من
__________
(1) سورة الحج الآية 28
(2) سورة البقرة الآية 203
(3) رواه الإمام أحمد في (مسند البصريين) ، حديث نبيشة الهذلي برقم (20198) ، ومسلم في ( الصيام) باب تحريم صوم أيام التشريق برقم (1141) .
(4) رواه البخاري تعليقا في (الجمعة) باب فضل العمل في أيام التشريق

(13/18)

صلاة الفجر يوم عرفة إلى صلاة العصر من يوم الثالث عشر من ذي الحجة وهذا في حق غير الحاج , أما الحاج فيشتغل في حال إحرامه بالتلبية حتى يرمي جمرة العقبة يوم النحر , وبعد ذلك يشتغل بالتكبير , ويبدأ التكبير عند أول حصاة من رمي الجمرة المذكورة , وإن كبر مع التلبية فلا بأس ; لقول أنس رضي الله عنه: « كان يلبي الملبي يوم عرفة فلا ينكر عليه، ويكبر المكبر فلا ينكر عليه » (1) ، ولكن الأفضل في حق المحرم هو التلبية , وفي حق الحلال هو التكبير في الأيام المذكورة.
وبهذا تعلم أن التكبير المطلق والمقيد يجتمعان في أصح أقوال العلماء في خمسة أيام , وهي : يوم عرفة ويوم النحر وأيام التشريق الثلاثة. وأما اليوم الثامن وما قبله إلى أول الشهر فالتكبير فيه مطلق لا مقيد لما تقدم من الآية والآثار , وفي المسند عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم , أنه قال: « ما من أيام أعظم عند الله ولا أحب إليه العمل فيهن من هذه الأيام العشر فأكثروا فيهن من التهليل والتكبير والتحميد » (2) أو كما قال عليه الصلاة والسلام .
__________
(1) رواه البخاري في (الجمعة) باب التكبير أيام منى وإذا غدا إلى عرفة برقم (970) .
(2) رواه الإمام أحمد في (مسند عبد الله بن عمر) برقم (5423، و6119)

(13/19)

بيان وتوضيح حول حكم
التكبير الجماعي قبل صلاة العيد (1) .
الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين، وبعد:
فقد اطلعت على ما نشره فضيلة الأخ الشيخ: أحمد بن محمد جمال - وفقه الله لما فيه رضاه - في بعض الصحف المحلية من استغرابه لمنع التكبير الجماعي في المساجد قبل صلاة العيد لاعتباره بدعة يجب منعها , وقد حاول الشيخ أحمد في مقاله المذكور أن يدلل على أن التكبير الجماعي ليس بدعة وأنه لا يجوز منعه , وأيد رأيه بعض الكتاب ; ولخشية أن يلتبس الأمر في ذلك على من لا يعرف الحقيقة نحب أن نوضح أن الأصل في التكبير في ليلة العيد , وقبل صلاة العيد في الفطر من رمضان , وفي عشر ذي الحجة , وأيام التشريق , أنه مشروع في هذه الأوقات العظيمة وفيه فضل كثير; لقوله تعالى في التكبير في عيد الفطر: { وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (2) وقوله تعالى في عشر ذي
__________
(1) صدر هذا البيان من مكتب سماحته
(2) سورة البقرة الآية 185

(13/20)

الحجة وأيام التشريق: { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ } (1) الآية , وقوله عز وجل: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (2) الآية.
ومن جملة الذكر المشروع في هذه الأيام المعلومات والمعدودات التكبير المطلق والمقيد , كما دلت على ذلك السنة المطهرة وعمل السلف، وصفة التكبير المشروع: أن كل مسلم يكبر لنفسه منفردا ويرفع صوته به حتى يسمعه الناس فيقتدوا به ويذكرهم به، أما التكبير الجماعي المبتدع فهو أن يرفع جماعة - اثنان فأكثر - الصوت بالتكبير جميعا يبدأونه جميعا وينهونه جميعا بصوت واحد وبصفة خاصة.
وهذا العمل لا أصل له ولا دليل عليه , فهو بدعة في صفة التكبير ما أنزل الله بها من سلطان , فمن أنكر التكبير بهذه الصفة فهو محق ; وذلك لقوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (3) أي مردود غير مشروع .
__________
(1) سورة الحج الآية 28
(2) سورة البقرة الآية 203
(3) رواه مسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .

(13/21)

وقوله صلى الله عليه وسلم: « وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1)
والتكبير الجماعي محدث فهو بدعة، وعمل الناس إذا خالف الشرع المطهر وجب منعه وإنكاره ; لأن العبادات توقيفية لا يشرع فيها إلا ما دل عليه الكتاب والسنة , أما أقوال الناس وآراؤهم فلا حجة فيها إذا خالفت الأدلة الشرعية , وهكذا المصالح المرسلة لا تثبت بها العبادات , وإنما تثبت العبادة بنص من الكتاب أو السنة أو إجماع قطعي .
والمشروع أن يكبر المسلم على الصفة المشروعة الثابتة بالأدلة الشرعية وهي التكبير فرادى .
وقد أنكر التكبير الجماعي ومنع منه سماحة الشيخ محمد بن إبراهيم مفتي الديار السعودية - رحمه الله - وأصدر في ذلك فتوى , وصدر مني في منعه أكثر من فتوى , وصدر في منعه أيضا فتوى من اللجنة الدائمة للبحوث العلمية والإفتاء.
وألف فضيلة الشيخ حمود بن عبد الله التويجري رحمه الله رسالة قيمة في إنكاره والمنع منه , وهي مطبوعة ومتداولة وفيها
__________
(1) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16695) ، وأبو داود في (السنة) باب في لزوم السنة برقم (4607) .

(13/22)

من الأدلة على منع التكبير الجماعي ما يكفي ويشفي - والحمد لله - أما ما احتج به الأخ الشيخ أحمد من فعل عمر رضي الله عنه والناس في منى فلا حجة فيه; لأن عمله رضي الله عنه وعمل الناس في منى ليس من التكبير الجماعي , وإنما هو من التكبير المشروع ; لأنه رضي الله عنه يرفع صوته بالتكبير عملا بالسنة وتذكيرا للناس بها فيكبرون , كل يكبر على حاله , وليس في ذلك اتفاق بينهم وبين عمر رضي الله عنه على أن يرفعوا التكبير بصوت واحد من أوله إلى آخره , كما يفعل أصحاب التكبير الجماعي الآن , وهكذا جميع ما يروى عن السلف الصالح - رحمهم الله - في التكبير كله على الطريقة الشرعية، ومن زعم خلاف ذلك فعليه الدليل , وهكذا النداء لصلاة العيد أو التراويح أو القيام أو الوتر كله بدعة لا أصل له , وقد ثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه كان يصلي صلاة العيد بغير أذان ولا إقامة , ولم يقل أحد من أهل العلم فيما نعلم أن هناك نداء بألفاظ أخرى , وعلى من زعم ذلك إقامة الدليل , والأصل عدمه , فلا يجوز أن يشرع أحد عبادة قولية أو فعلية إلا بدليل من الكتاب العزيز أو السنة الصحيحة أو إجماع أهل العلم - كما تقدم - لعموم الأدلة الشرعية الناهية عن البدع والمحذرة منها , ومنها قول الله سبحانه: { لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1)
__________
(1) سورة الشورى الآية 21

(13/23)

ومنها الحديثان السابقان في أول هذه الكلمة , ومنها قول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته.
وقوله صلى الله عليه وسلم في خطبة الجمعة: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (2) خرجه مسلم في صحيحه , والأحاديث والآثار في هذا المعنى كثيرة.
والله المسئول أن يوفقنا وفضيلة الشيخ أحمد وسائر إخواننا للفقه في دينه والثبات عليه , وأن يجعلنا جميعا من دعاة الهدى وأنصار الحق , وأن يعيذنا وجميع المسلمين من كل ما يخالف شرعه إنه جواد كريم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(13/24)

التهنئة بالعيد
س: الأخ: ص.م.م. من واشنطن , يقول في سؤاله: يقول الناس في تهنئة بعضهم البعض يوم العيد ( تقبل الله منا ومنكم الأعمال الصالحة) أليس من الأفضل يا سماحة الوالد أن يدعو الإنسان بتقبل جميع الأعمال , وهل هناك دعاء مشروع في مثل هذه المناسبة؟ (1)
ج: لا حرج أن يقول المسلم لأخيه في يوم العيد أو غيره تقبل الله منا ومنك أعمالنا الصالحة , ولا أعلم في هذا شيئا منصوصا , وإنما يدعو المؤمن لأخيه بالدعوات الطيبة; لأدلة كثيرة وردت في ذلك. والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية ) .

(13/25)


صلاة الكسوف - مجموع فتاوى ابن باز

صلاة الكسوف

(13/27)

حكم صلاة الكسوف
س: ما حكم صلاة الكسوف , وهل يدل قوله صلى الله عليه وسلم: « فإذا رأيتموهما فادعوا الله وصلوا » (1) وقوله صلى الله عليه وسلم: « فافزعوا إلى الصلاة » (2) على الوجوب؟ (3)
ج: صلاة الكسوف سنة مؤكدة ; لما ورد فيها من الأحاديث الصحيحة , وليست واجبة عند أهل العلم ; لقول النبي صلى الله عليه وسلم لما سأله بعض الوفود عن الصلاة , وأخبره بأن عليه الصلوات الخمس , فقال السائل: « هل علي غيرها؟ قال : لا إلا أن تطوع » (4)
__________
(1) صحيح البخاري الجمعة (1012),صحيح مسلم الكسوف (915),مسند أحمد بن حنبل (4/245).
(2) صحيح البخاري الجمعة (999),صحيح مسلم الكسوف (901),سنن أبو داود الصلاة (1177),سنن ابن ماجه إقامة الصلاة والسنة فيها (1263),مسند أحمد بن حنبل (6/87).
(3) من ضمن أسئلة مقدمة لسماحته من أحد طلبة العلم في مجلسه .
(4) رواه البخاري في (الإيمان) باب الزكاة من الإسلام برقم (46) ، ومسلم في (الإيمان) باب بيان الصلوات برقم (11) .

(13/29)

صلاة الكسوف مشروعة
بالرؤية وليس بخبر أهل الحساب (1)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد:
فقد نشرت صحيفة الرياض في عددها الصادر في يوم الأحد 14 جمادى الأولى 1416 هـ , نقلا عن عبد العزيز بن سلطان الشمري مدير مراصد الأهلة بمعهد بحوث الفلك والجيوفيزياء بمدينة الملك عبد العزيز للعلوم والتقنية أن القمر سيكسف مساء اليوم المذكور , كما نشرت الصحيفة المذكورة في عددها الصادر يوم الاثنين 29 جمادى الأولى 1416 هـ , أن عبد الرحمن بن محمد أبو عمة , عميد كلية العلوم في جامعة الملك سعود ذكر للرياض أن الشمس ستكسف صباح يوم الثلاثاء 30 جمادى الأولى 1416 هـ.
وبلغني أن بعض أئمة المساجد عملوا بذلك ليلة 15 من الشهر المذكور مع عدم وجود الكسوف , فرأيت أن من الواجب على مثلي بيان الحكم الشرعي في هذا الأمر , فأقول: قد
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1525 ) بتاريخ 20 \ 8 \ 1416هـ .

(13/30)

صحت الأحاديث عن رسول الله صلى الله عليه وسلم بالأمر بصلاة الكسوف والذكر والدعاء عندما يرى المسلمون كسوف الشمس أو القمر فقال صلى الله عليه وسلم: « إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته ولكن الله يرسلهما يخوف بهما عباده فإذا رأيتم ذلك فصلوا وادعوا حتى ينكشف ما بكم » (1) وفي لفظ آخر: « فإذا رأيتم ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره » (2) فعلق صلى الله عليه وسلم الأمر بالصلاة والدعاء والذكر والاستغفار برؤية الكسوف لا بخبر الحسابيين.
فالواجب على المسلمين جميعا التمسك بالسنة والعمل بها والحذر من كل ما يخالفها.
وبذلك يعلم أن الذين صلوا صلاة الكسوف ليلة الاثنين 15 \ 5 اعتمادا على خبر الحسابيين قد أخطئوا وخالفوا السنة.
ويعلم أيضا أنه لا يشرع لأهل بلد لم يقع عندهم الكسوف أن يصلوا; لأن الرسول صلى الله عليه وسلم علق الأمر بالصلاة، وما ذكر معها برؤية الكسوف لا بالخبر من أهل الحساب بأنه سيقع , ولا بوقوعه في بلد آخر , وقد قال الله عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3)
__________
(1) صحيح البخاري الجمعة (1001),سنن النسائي الكسوف (1502),مسند أحمد بن حنبل (5/37).
(2) صحيح البخاري الجمعة (1010),صحيح مسلم الكسوف (912),سنن النسائي الكسوف (1503).
(3) سورة الحشر الآية 7

(13/31)

وقال سبحانه: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) وهو صلى الله عليه وسلم إنما صلى صلاة الكسوف لما وقع ذلك في المدينة وشاهده الناس , وقال عز وجل: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2)
ومعلوم أنه صلى الله عليه وسلم هو أعلم الناس وأنصح الناس , وأنه هو المبلغ عن الله أحكامه، فلو كانت صلاة الكسوف تشرع بأخبار الحسابيين , أو بوقوع الكسوف في مناطق أو أقاليم لا يشاهدها إلا أهلها , لبين ذلك وأرشد الأمة إليه، فلما لم يبين ذلك , بل بين خلافه , وأرشد الأمة إلى أن يعتمدوا على الرؤية للكسوف علم بذلك أن الصلاة لا تشرع إلا لمن شاهد الكسوف أو وقع في بلده.
ولما شرع الله من بيان الحق والنصيحة للخلق والدعوة إلى سبيل الهدى والتحذير مما يخالف ذلك , جرى تحرير هذه الكلمة.
والله المسئول أن يوفقنا وجميع المسلمين للعلم النافع والعمل به , وأن يعيذنا وجميع إخواننا من القول على الله بغير
__________
(1) سورة الأحزاب الآية 21
(2) سورة النور الآية 63

(13/32)

علم , وأن يصلح أحوال المسلمين جميعا ويمنحهم الفقه في الدين، وأن يولي عليهم خيارهم ويصلح قادتهم , إنه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

(13/33)

س: هل يقع الكسوف في اليوم العاشر أو الرابع من الشهر , وما صحة قول من قال: إن الكسوف الذي وقع في عهد النبي صلى الله عليه وسلم لما مات ابنه إبراهيم كان في اليوم الرابع؟ (1)
ج : لا أعلم دليلا يدل على تخصيص الكسوف بوقت معين , والأرجح أنه يمكن كسوف الشمس والقمر في كل وقت , وليس مع من خصص ذلك بوقت معين دليل فيما نعلم , والله الموفق.
__________
(1) من ضمن أسئلة مقدمة لسماحته من أحد طلبة العلم في مجلسه

(13/34)

صفة صلاة الكسوف
س: ما صفة صلاة الكسوف والخسوف , وهل هناك فرق بينهما , وما رأي سماحتكم حول ما ينشر في الصحف عن بدء وانتهاء الخسوف والكسوف؟ (1)
ج: قد بين الرسول صلى الله عليه وسلم في الأحاديث الصحيحة صفة صلاة الكسوف , وأمر أن ينادى لها بجملة: الصلاة جامعة.
__________
(1) سؤال موجه من ع . س . من الرياض في مجلس سماحته .

(13/34)

وأصح ما ورد في ذلك في صفتها أن يصلي الإمام بالناس ركعتين في كل ركعة قراءتان وركوعان وسجدتان ويطيل فيهما القراءة والركوع والسجود , وتكون القراءة الأولى أطول من الثانية , والركوع الأول أطول من الركوع الثاني , وهكذا القراءة في الركعة الثانية أقل من القراءة الثانية في الركعة الأولى , وهكذا الركوع في الركعة الثانية أخف من الركوعين في الأولى، وهكذا القراءة في الثانية من الركعة الثانية أخف من القراءة الأولى فيها , وهكذا الركوع الثاني فيها أخف من الركوع الأول فيها.
أما السجدتان في الركعتين فيسن تطويلهما تطويلا لا يشق على الناس ; لأن النبي عليه الصلاة والسلام فعل ذلك , ثم بعد الصلاة يشرع للإمام إذا كان لديه علم أن يعظ الناس ويذكرهم ويخبرهم أن كسوف الشمس والقمر آيتان من آيات الله يخوف الله بهما عباده , وأن المشروع للمسلمين عند ذلك الصلاة وكثرة الذكر والدعاء والتكبير والعتق والصدقة حتى ينكشف ما بهم ; لقول النبي صلى الله عليه وسلم: « إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته ولكن الله يرسلهما يخوف بهما عباده فإذا رأيتم ذلك فصلوا وادعوا حتى ينكشف ما بكم » (1) وفي رواية أخرى : « فإذا رأيتم ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره » (2)
__________
(1) صحيح البخاري الجمعة (1001),سنن النسائي الكسوف (1502),مسند أحمد بن حنبل (5/37).
(2) صحيح البخاري الجمعة (1010),صحيح مسلم الكسوف (912),سنن النسائي الكسوف (1503).

(13/35)

وجاء في بعض الأحاديث : الأمر بالصدقة والعتق .
أما أخبار الحسابيين عن أوقات الكسوف فلا يعول عليها , وقد صرح بذلك جماعة من أهل العلم , منهم: شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم رحمة الله عليهما ; لأنهم يخطئون في بعض الأحيان في حسابهم , فلا يجوز التعويل عليهم , ولا يشرع لأحد أن يصلي صلاة الكسوف بناء على قولهم , وإنما تشرع صلاة الكسوف عند وقوعه ومشاهدته.
فينبغي لوزارات الإعلام منع نشر أخبار أصحاب الحساب عن أوقات الكسوف حتى لا يغتر بأخبارهم بعض الناس ; ولأن نشر أخبارهم قد يخفف وقع أمر الكسوف في قلوب الناس , والله سبحانه وتعالى إنما قدره لتخويف الناس وتذكيرهم ; ليذكروه ويتقوه ويدعوه ويحسنوا إلى عباده، والله ولي التوفيق .

(13/36)

س: جاء في حديث ابن عباس أنه صلى ثماني ركعات في أربع سجدات , وعن علي رضي الله عنه مثله , وعن جابر رضي الله عنه صلى ست ركعات بأربع سجدات وهذه الأحاديث صححها الإمام مسلم وخرجها في صحيحه , وصححها إسحاق بن راهويه , وابن خزيمة , والصبغي , والخطابي وغيرهم وأعلها آخرون واحتجوا بأن الكسوف لم يقع على عهد النبي صلى الله عليه وسلم إلا

(13/36)

مرة - كما تعلمون - فما رأي سماحتكم وهل ثبت ما يدل على أن الكسوف لم يقع في عهد النبي صلى الله عليه وسلم إلا مرة واحدة؟ (1) .
ج : الأصح في صلاة الكسوف , هو ما اتفق عليه الشيخان: البخاري ومسلم في صحيحيهما من كون النبي صلى الله عليه وسلم صلاها ركعتين حين كسفت الشمس يوم مات ابنه إبراهيم , في كل ركعة قراءتان وركوعان وسجدتان .
هذا هو الأصح عند المحققين من أهل العلم , وما زاد على ذلك فهو وهم من بعض الرواة أو شاذ ; لأن المحفوظ عن النبي صلى الله عليه وسلم : أنه إنما صلى الكسوف مرة واحدة , في اليوم الذي مات فيه ابنه إبراهيم، فظن بعض الناس أنها كسفت لموته فأخبرهم النبي صلى الله عليه وسلم أن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته , وإنما يرسلهما الله لتخويف عباده وتذكيرهم وتحذيرهم . والله الموفق
__________
(1) من ضمن أسئلة مقدمة لسماحته من أحد طلبة العلم في مجلسه .

(13/37)

ينادى لصلاة الكسوف
بقول: "الصلاة جامعة"
س: الأخ م.ج. من الإمارات العربية المتحدة يقول في سؤاله: ورد أنه ينادى لصلاة الكسوف بـ ( الصلاة جامعة) فهل يقولها مرة واحدة , أو يشرع تكرارها , وما مقدار التكرار ؟ أفتونا مأجورين (1) .
ج: قد ثبت عن النبي صلى الله عليه وسلم أنه « أمر أن ينادى لصلاة الكسوف بقول:الصلاة جامعة » (2) .
والسنة للمنادي أن يكرر ذلك حتى يظن أنه أسمع الناس , وليس لذلك حد محدود فيما نعلم ، والله ولي التوفيق .
__________
(1) نشرت في ( المجلة العربية ) شوال 1414هـ .
(2) رواه البخاري في (الجمعة) باب النداء بـ الصلاة جامعة في الكسوف ، برقم (1045) ومسلم في الكسوف برقم (901) واللفظ له

(13/38)

حكم صلاة الكسوف في أوقات النهي (1)
بسم الله , والحمد لله , وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد :
فقد اختلف أهل العلم في حكم صلاة الكسوف في أوقات النهي , كما لو كسف القمر بعد طلوع الفجر أو الشمس بعد صلاة العصر، فذهب بعضهم إلى أنها لا تشرع الصلاة للكسوف في هذين الوقتين , ولكن يشرع التكبير والذكر والاستغفار والدعاء والصدقة والعتق لورود الأحاديث الصحيحة بذلك , منها قوله صلى الله عليه وسلم: « إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره » (2) ، ولما ثبت عن النبي صلى الله عليه وسلم من حديث عائشة وغيرها أنه أمر عند الكسوف بالتكبير والصدقة والدعاء والعتق، وذهب آخرون من أهل العلم إلى شرعية الصلاة للكسوف في الوقتين المذكورين لعموم الأحاديث الصحيحة الآمرة بها عند الكسوف , وهي كثيرة , ومنها قوله صلى الله عليه وسلم : « فإذا رأيتم ذلك
__________
(1) صدرت من مكتب سماحته في تاريخ 2\6\1417هـ .
(2) صحيح مسلم الكسوف (904),سنن النسائي الكسوف (1478),سنن أبو داود الصلاة (1178),مسند أحمد بن حنبل (3/318).

(13/39)

فصلوا وادعوا حتى يكشف ما بكم » (1) وهذا القول هو الصواب لعموم الأحاديث المذكورة , ولأن صلاة الكسوف من ذوات الأسباب، والراجح من كلام العلماء أن الصلاة ذات السبب غير داخلة في النهي عن الصلاة في أوقات النهي, وإنما يراد بذلك النهي عن الصلاة التي لا سبب لها خاص , أما ذوات الأسباب فهي غير داخلة في النهي , مثل صلاة الكسوف , ومثل صلاة الطواف لقول النبي صلى الله عليه وسلم: « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار » (2) ، ومثل تحية المسجد لقول النبي صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (3) ، وهذا يعم أوقات النهي وغيرها , ومثل سنة الوضوء , فإنه يشرع لمن توضأ أن يصلي ركعتين كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم .
وقد
__________
(1) صحيح البخاري الجمعة (993),سنن النسائي الكسوف (1491),مسند أحمد بن حنبل (5/37).
(2) رواه الترمذي في (كتاب الحج) برقم (868) ، والنسائي في (كتاب المناسك) باب ما جاء في الصلاة بعد العصر وبعد الفجر برقم (2924) ، وابن ماجه في (كتاب إقامة الصلاة والسنة فيها) باب ما جاء في الرخصة في الصلاة بمكة في كل وقت برقم (1254) ، والبيهقي في السنن الكبرى (
(3) رواه البخاري في (الجمعة) باب ما جاء في التطوع مثنى مثنى برقم (1167) واللفظ له، ومسلم في (صلاة المسافرين وقصرها) باب استحباب تحية المسجد برقم (714) .

(13/40)

اختار هذا القول شيخ الإسلام ابن تيمية رحمه الله وجماعة من أهل العلم للأحاديث المذكورة ، وبناء على ذلك فمتى كسفت الشمس بعد العصر فإنه يشرع للمسلمين أن يبادروا بصلاة الكسوف مع الذكر والدعاء والتكبير والاستغفار والصدقة عملا بالأحاديث كلها في ذلك ، أما إذا كسف القمر بعد طلوع الفجر فظاهر الأدلة الخاصة كما تقدم يقتضي شرعية صلاة الكسوف; لأن سلطانه لم يذهب بالكلية فيشرع لكسوفه صلاة الكسوف لعموم الأحاديث , ومن ترك فلا حرج عليه عملا بالقول الثاني ; ولأن سلطانه في الليل وقد ذهب الليل , ومن صلى لكسوف القمر بعد الفجر فالأفضل البدار بذلك قبل صلاة الفجر , وهكذا لو كسف في آخر الليل ولم يعلم إلا بعد طلوع الفجر فإنه يشرع البدء بصلاة الكسوف ثم يصلي صلاة الفجر بعد ذلك , مع مراعاة تخفيف صلاة الكسوف حتى يصلي الفجر في وقتها، وفيما ذكرناه الجمع بين الأحاديث والعمل بها كلها , مع العلم بأن أخبار الحسابيين عن الكسوف لا يعتمد عليها ولا يعمل بها , وإنما تشرع صلاة الكسوف إذا رأى الناس ذلك لما ذكرنا من الأحاديث . والله ولي التوفيق , وصلى الله وسلم على نبينا محمد وآله وصحبه .

(13/41)

س: قد يحدث كسوف الشمس بعد العصر , فهل تصلى صلاة الكسوف في وقت النهي؟ وكذا تحية المسجد ؟ (1) .
ج: في المسألتين خلاف بين أهل العلم , والصواب جواز ذلك , بل شرعيته ; لأن صلاة الكسوف وتحية المسجد من ذوات الأسباب .
والصواب : شرعيتها في وقت النهي بعد العصر وبعد الصبح , كبقية الأوقات لعموم قوله صلى الله عليه وسلم: « إن الشمس والقمر آيتان من آيات الله لا ينخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فصلوا وادعوا حتى ينكشف ما بكم » (2) متفق على صحته .
ولقوله صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (3) متفق على صحته .
__________
(1) من ضمن أسئلة موجهة إلى سماحته ، طبعها الأخ \محمد الشايع في كتاب .
(2) رواه البخاري في (الجمعة) باب الصلاة في كسوف القمر برقم (1063) ، والنسائي في (الكسوف) باب الأمر بالدعاء في الكسوف برقم (1502) .
(3) رواه البخاري في (الجمعة) باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في (صلاة المسافرين وقصرها) باب استحباب تحية المسجد برقم (714) .

(13/42)

وهكذا ركعتا الطواف إذا طاف المسلم بعد الصبح أو العصر , لقول النبي صلى الله عليه وسلم: « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار » (1) رواه الإمام أحمد وأهل السنن الأربع بإسناد صحيح عن جبير بن مطعم رضي الله عنه.
__________
(1) رواه الإمام أحمد في (مسند المدنيين) حديث جبير بن مطعم برقم (16333)، والترمذي في (الحج) باب ما جاء في الصلاة بعد العصر وبعد الصبح برقم (868) ، وابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء في الرخصة في الصلاة بمكة في كل وقت برقم (1254).

(13/43)

صلاة الكسوف لا تكرر
ولو لم ينجل الكسوف
س: هل الغاية في قوله صلى الله عليه وسلم: « فإذا رأيتموهما فصلوا وادعوا حتى يكشف ما بكم » (1) لمجموع الأمرين بحيث إنه لو سلم من الصلاة ولم ينجل أطال الدعاء حتى ينجلي , أم أن الغاية للصلاة فقط بحيث لو سلم ولم ينجل كرر الصلاة؟ (2)
__________
(1) صحيح البخاري الجمعة (993),سنن النسائي الكسوف (1491),مسند أحمد بن حنبل (5/37).
(2) من ضمن أسئلة مقدمة لسماحته من أحد طلبة العلم في مجلسه .

(13/43)

ج : الصلاة لا تكرر , ولكن يشرع للمسلمين الإكثار من الاستغفار والذكر والتكبير والصدقة والعتق ; لأن الرسول صلى الله عليه وسلم أمر الأمة بذلك عند وجود الكسوف.

(13/44)

الخطبة بعد صلاة الكسوف سنة
س: هل تسن الخطبة بعد صلاة الكسوف؟ (1)
ج : تسن الخطبة بعد صلاة الكسوف ; لأن النبي صلى الله عليه وسلم فعل ذلك , وقد قال الله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) وقال النبي صلى الله عليه وسلم: « من رغب عن سنتي فليس مني » (3) ، ولما في ذلك من المصلحة العامة للمسلمين , وتفقيههم في الدين , وتحذيرهم من أسباب غضب الله وعقابه، ويكفي أن يفعل ذلك وهو في المصلى بعد الفراغ من الصلاة، والله ولي التوفيق .
__________
(1) من ضمن أسئلة مقدمة لسماحته من أحد طلبة العلم في مجلسه .
(2) سورة الأحزاب الآية 21
(3) رواه البخاري في (النكاح) استحباب النكاح لمن تاقت نفسه إليه برقم (1401) .

(13/44)

حكم صلاة الكسوف عند الزلازل ونحوها
س: هل تشرع صلاة الكسوف عند رؤية الآيات , كالزلازل , والصواعق , والعواصف الشديدة , وبياض الليل , وسواد النهار , والبراكين ونحوها؟ (1) .
ج : لا أعلم دليلا يعتمد عليه في شرعية الصلاة للزلازل ونحوها , وإنما جاءت السنة الصحيحة بالصلاة والذكر والدعاء والصدقة حين الكسوف، وذهب بعض أهل العلم إلى شرعية صلاة الكسوف للزلزلة , ولا أعلم نصا عن الرسول صلى الله عليه وسلم في ذلك , وإنما ذلك مروي عن ابن عباس رضي الله عنهما، وقد علم بالأدلة الشرعية أن العبادات توقيفية لا يشرع منها إلا ما دل عليه الكتاب والسنة الصحيحة لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته من حديث عائشة رضي الله عنها , وأخرجه مسلم في صحيحه عنها رضي الله عنها بلفظ: « من
__________
(1) من ضمن أسئلة مقدمة لسماحته من أحد طلبة العلم في مجلسه .
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718).

(13/45)

عمل عملا ليس عليه أمرنا فهو رد » (1) والمعنى فهو مردود على من أحدثه , لا يجوز العمل به , ولا نسبته إلى الشرع الذي جاء به محمد صلى الله عليه وسلم، والله الموفق .
__________
(1) رواه مسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .

(13/46)


صلاة الاستسقاء - مجموع فتاوى ابن باز

صلاة الاستسقاء

(13/47)

تعليق على ندوة حول صلاة الاستسقاء (1)
الحمد لله , والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد:
فقد سمعنا جميعا هذه الندوة المباركة من المشايخ: الشيخ صالح الأطرم , والشيخ عبد الرحمن البراك , والشيخ عبد العزيز الراجحي فيما يتعلق بصلاة الاستسقاء وصفتها , وبأنها سالت الأودية هناك ونزل خير كثير , نسأل الله أن ينفع به المسلمين , وأن يجعله مباركا , وأن يعم به أوطان المسلمين , وأن يغيث الباقين غيثا مباركا , وأن يصلح القلوب والأعمال , وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا.
لقد ذكر المشايخ في هذه الصلاة ما يكفي ويشفي , وهذه الصلاة صلاة مشروعة , فعلها المصطفى عليه الصلاة والسلام وهي صلاة الاستسقاء , ويقال لها: صلاة الاستغاثة , تفعل عند وجود الحاجة إليها كما ذكر المشايخ إذا احتيج إليها بسبب الجدب والقحط وقلة الأمطار , أو غور المياه وذهاب الأنهار,
__________
(1) تعليق لسماحته على ندوة حول صلاة الاستسقاء للمشايخ : صالح الأطرم ، وعبد الرحمن البراك ، وعبد العزيز الراجحي ، في الجامع الكبير في الرياض .

(13/49)

يحتاج إليها فيستغيث المسلمون ربهم جل وعلا , والمسلمون في أشد الحاجة والضرورة إلى رحمة الله سبحانه وتعالى في كل وقت , وكل خير فهو منه جل وعلا , كما قال سبحانه: { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } (1)
والاستغاثة والاستسقاء عبادة عظيمة يظهر فيها المسلمون فقرهم وحاجتهم وذلهم لربهم عز وجل , وشدة ضرورتهم إلى رحمته وإحسانه جل وعلا , وهو يحب من عباده - سبحانه وتعالى - أن يظهروا له الفاقة , وأن يتضرعوا إليه , وأن يذلوا بين يديه , وأن يسترحموه سبحانه وتعالى , ويسألوه جل وعلا , ولهذا يقول سبحانه وتعالى: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (2) ويقول: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (3) ويقول سبحانه وتعالى: { ادْعُونِي أَسْتَجِبْ لَكُمْ } (4)
فهو سبحانه يحب أن يدعى , ويحب أن يسأل جل وعلا , ويحب من عباده أن يتضرعوا إليه , ويفتقروا إليه , ويذلوا بين يديه سبحانه وتعالى .
__________
(1) سورة النحل الآية 53
(2) سورة النمل الآية 62
(3) سورة البقرة الآية 186
(4) سورة غافر الآية 60

(13/50)

ونفس الدعاء عبادة وقربة سواء أجيب الناس أو لم يجابوا كما سمعتم في الندوة , الدعاء: عبادة وقربة , وفيه خير كثير , ومصالح جمة , وقد صح عنه عليه الصلاة والسلام أنه قال: « ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث إما أن تعجل له دعوته في الدنيا، وإما أن تدخر له في الآخرة، وإما أن يصرف عنه من الشر مثل ذلك قالوا: يا رسول الله إذا نكثر قال: الله أكثر » (1) فالمعنى أن الإنسان قد يدعو وتؤخر دعوته لحكمة بالغة ; إما ليزداد ذله لله وليزداد دعاؤه لله وإظهار حاجته بين يديه فيكون له في هذا خير عظيم , فكم من حاجة صارت سببا لهداية صاحبها وصلاح قلبه , وصلاح عمله , وقربه من الله عز وجل , وكان قبل ذلك في غفلة وفي إعراض , فجاءته حاجة من فقر , أو مرض, أو تسليط أعداء, فلجأ إلى الله , وضرع إليه , واستغاثه , وانكسر بين يديه , وفتح الله عليه من المعارف والعلوم والأنس بالله والذل بين يديه , ما جعل هذه الحاجة سببا لهدايته وصلاح قلبه , وما جعل هذه الحاجة سببا لقربه من الله , وانتقاله من حال الغافلين والمعرضين إلى حال المقربين
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) مسند أبي سعيد الخدري برقم (10749)، والترمذي في (الدعوات) باب في انتظار الفرج برقم (3573).

(13/51)

من الله عز وجل , واللاجئين إليه سبحانه وتعالى , والمنكسرين بين يديه سبحانه وتعالى , فالدعوات التي يتقدم بها العباد لربهم عز وجل فيها خير كثير , فإن أجيبوا وحصل مطلوبهم سريعا , فهذا هو مطلوبهم وعليهم شكر الله عز وجل والإنابة إليه, وإن تأخرت الإجابة فلحكمة بالغة , قد يكون تأخيرها لمعاصيهم وسيئاتهم , فلينتبهوا وليتوبوا إلى الله , وليعالجوا الأوضاع بالتوبة والإصلاح , والأمر بالمعروف والنهي عن المنكر حتى تزول المنكرات , وحتى يحل محلها الأعمال الصالحات , كما قال عز وجل: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال عز وجل: { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2)
وقال سبحانه: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (3)
والواجب مقابلة النعم بشكر الله سبحانه وتعالى عليها.
فالحاصل أن التوبة إلى الله مطلوبة جدا في حال الرخاء والشدة , وفي حال الشدة يفكر الإنسان كثيرا في أسبابها حتى
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79
(3) سورة الروم الآية 41

(13/52)

يعرف ما له وما عليه , وحتى يعرف ما وقع منه , سواء كانت الشدة عامة , أو شدة خاصة أصابته هو فيحاسب نفسه في ذلك، وينظر ويبادر بالتوبة والإصلاح , والرجوع إلى الله جل وعلا لعل الله يرفع عنه ما نزل من مرض , أو فقر , أو تسليط أعداء , أو تسليط زوجة , أو تسليط أولاد , أو غير ذلك , فقد يتسلط على الإنسان أولاده , وقد تتسلط عليه زوجته فيبتلى بظلمها وأذاها , وقد يبتلى بجيران , وقد يبتلى بغير ذلك , فليعالج ذلك بالرجوع إلى الله , والالتجاء إليه , والتوبة إليه من الذنوب والمعاصي , وسؤاله سبحانه الهداية والعفو والمغفرة جل وعلا , مع المحاسبة الشديدة للنفس , وإيقافها عند حدها , وكفها عن محارم الله , وإلزامها بحق الله وحق عباده , وجهادها في ذلك، فالنفس أمارة بالسوء إلا ما رحم الله سبحانه وتعالى. وعلى ولاة الأمور أن ينظروا في ذلك أيضا , فقد يكون البلاء من أسبابهم , فعليهم أن ينظروا أيضا فيما فعلوا وماذا عليهم حتى يستقيموا , وحتى يعالجوا الأوضاع بما يرضي الله ويقرب إليه.
وعلى الأغنياء أن ينظروا هل أخرجوا الزكاة , وهل أدوا حق الله , فكل واحد ينظر فيما يجب عليه: الفقير والغني والدولة وعموم الناس , كل واحد ينظر ويحاسب نفسه حتى يستقيم , وحتى يؤدي الحق , وحتى يصلح الأوضاع المتعلقة به

(13/53)

في الجدب والرخاء , وفي العسر واليسر , وفي جميع الأحوال , لكن في حال الجدب , وفي حال الشدائد , الناس إلى هذه المحاسبة , وإلى التوبة أشد حاجة وأعظم ضرورة للعموم وللمصلحة العامة , ومن ذلك أيضا: تقديم الصدقات للفقراء والمساكين , ورحمتهم , والإحسان إليهم , والرفق بهم , فإن الله جل وعلا يرحم الراحمين , « ومن لا يرحم لا يرحم » (1) , « والراحمون يرحمهم الرحمن: ارحموا من في الأرض يرحمكم من في السماء » (2) كما جاء في الحديث , فإذا بادر الناس إلى هذا الخير من التوبة , والندم , والإقلاع , ومجاهدة النفس , ورحمة الفقراء والمساكين , والعناية بإصلاح الأوضاع , من الدولة , والأغنياء , والفقراء , وجميع الشعب , وجميع المسلمين , كان هذا من أعظم الأسباب في تحول الله سبحانه وتعالى عما يضرهم إلى ما ينفعهم فإنه جواد كريم سبحانه وتعالي , كما قال سبحانه: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (3) فإذا غيروا ما بأنفسهم من المعاصي والشرور وفساد الأوضاع إلى
__________
(1) صحيح البخاري الأدب (5651),صحيح مسلم الفضائل (2318),سنن الترمذي البر والصلة (1911),سنن أبو داود الأدب (5218),مسند أحمد بن حنبل (2/269).
(2) رواه الإمام أحمد في (مسند عبد الله بن عمرو بن العاص) برقم (6206)، والترمذي في (البر والصلة) باب ما جاء في رحمة الناس برقم (1924) واللفظ له، ورواه أبو داود في (الأدب) باب في الرحمة برقم (4941) .
(3) سورة الرعد الآية 11

(13/54)

توبة صادقة وأعمال صالحة , غير الله ما بهم من الشدة والفساد والانقسام والافتراق إلى الاجتماع على الحق , وإلى خير كثير , وإلى نعم عظيمة , وإلى نزول الغيث , وإلى صلاح أحوالهم , وإلى حمايتهم من عدوهم ومكائده , إلى غير هذا من الخيرات التي يعطيهم الله إياها إذا تحولوا عن معاصيه واتجهوا إلى ما يرضيه سبحانه وتعالى , والعكس بالعكس إذا كانوا على طاعة واستقامة ثم تحولوا إلى المعاصي والشرور تحول الله لهم عما ينفعهم إلى ما يضرهم , وعاقبهم على أعمالهم السيئة , وقد يملي لهم فلا يعاجلهم بالعقوبة لحكمة بالغة , كما قال سبحانه: { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (1) وكما قال النبي صلى الله عليه وسلم: « إن الله ليملي للظالم حتى إذا أخذه لم يفلته » (2) ، ثم قرأ قوله تعالى: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } (3) فهو سبحانه يملي للظالمين ويمهلهم ثم يأخذهم على غرة - ولا حول ولا قوة إلا بالله -
__________
(1) سورة إبراهيم الآية 42
(2) رواه البخاري في (تفسير القرآن) باب قوله تعالى : وكذلك أخذ ربك برقم (4686) واللفظ له، ورواه مسلم في (البر والصلة) باب تحريم الظلم برقم (2583).
(3) سورة هود الآية 102

(13/55)

وقد يملي لهم إلى يوم القيامة , فيستمرون في النعم , كما هو الآن حال الكفرة من النصارى واليهود وغيرهم , وقد يعطون النعم الكثيرة , ويستدرجون بها ويملى لهم حتى يموتوا على شر حالة فيكون ذلك أشد لعذابهم , وأعظم وأكبر. وبعض السفهاء والجهلة قد يغتر بما عند الكفار من النعم وهم على الكفر بالله , فلا ينبغي للعاقل أن يغتر بذلك , فالله يملي لهم ويستدرجهم , ثم يأخذهم على غرة بالزلازل والحروب والشرور الكثيرة , أو يمهلهم إلى الموت فيكون عذابهم في الآخرة أشد وأكبر , كما قال عز وجل: { لَا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلَادِ } (1) { مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ } (2) وقال سبحانه: { فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ } (3) { وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } (4) وقال جل وعلا: { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (5) فالإنسان لا يغتر بأولئك فهم أعداء الله , مهما كانت أحوالهم , وقد يفتح الله عليهم كل شيء ; ليزدادوا بلاء إلى
__________
(1) سورة آل عمران الآية 196
(2) سورة آل عمران الآية 197
(3) سورة القلم الآية 44
(4) سورة القلم الآية 45
(5) سورة إبراهيم الآية 42

(13/56)

بلائهم وشرا على شرهم , كما يقول جل وعلا: { وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ } (1) نسأل الله العافية , فقد يملي لهم فيزدادوا إثما بذلك وعذابا مهينا بعد ذلك , وقال عز وجل: { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (2) يعني: آيسون من كل خير. فعلى كل حال ; المسلم العاقل لا يغتر بما عند الكفرة - مع كفرهم وضلالهم - من أنهار نزلوا عندها , ومن خيرات , ومن أمطار كثيرة , ومن بساتين , ومن صناعات , فإنهم يستدرجون بها , ويملي لهم لحكمة بالغة , وربك جل وعلا هو الحليم الحكيم , سبحانه وتعالى حليم حكيم , لا يعاجل بالعقوبة جل وعلا , فقد يملي كثيرا , وقد يعاجل بعض الناس بذنوبهم , كما قال جل وعلا: { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } (3) وقال النبي صلى الله عليه وسلم: « إن الله ليملي للظالم حتى إذا أخذه لم يفلته » (4) ثم قرأ هذه الآية
__________
(1) سورة آل عمران الآية 178
(2) سورة الأنعام الآية 44
(3) سورة هود الآية 102
(4) رواه البخاري في (تفسير القرآن) باب قوله تعالى : وكذلك أخذ ربك برقم (4686) واللفظ له، ورواه مسلم في (البر والصلة) باب تحريم الظلم برقم (2583).

(13/57)

{ وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } (1) وقد تعجل العقوبة , كما في الحديث - الآخر , يقول النبي عليه الصلاة والسلام: « ما من ذنب أجدر عند الله من أن يعجل الله به العقوبة مع ما يدخر لصاحبه في الآخرة من البغي وقطيعة الرحم » (2) فقد تعجل عقوبة الباغي الظالم وقاطع الرحم , بسبب جريمته الشنيعة , وقد يمهل الكافر والعاصي لحكمة بالغة. فالواجب على العاقل أن يحذر عقاب الله , وأن يحذر غضبه دائما , وأن يحاسب نفسه , وأن لا يغتر بمن أمهلوا وأنظروا من كفار أو عصاة , فإن ربك حكيم عليم في الإمهال والإنظار , وفي تعجيل العقوبات.
أما صلاة الاستسقاء فقد سمعتم وعرفتم أن الرسول صلى الله عليه وسلم فعلها لما استسقى لما اشتد الجدب , وواعد الناس يوما يخرجون فيه , وخرج عليه الصلاة والسلام حين بدا حاجب الشمس في أول النهار , وصلى بالناس , وخطبهم ودعا واستسقى , وقلب رداءه وهو واقف حال دعائه تفاؤلا ورجاء أن
__________
(1) سورة هود الآية 102
(2) رواه الترمذي في (صفة القيامة) برقم (2511) ، وأبو داود (الأدب) باب في النهي عن البغي برقم (4902) .

(13/58)

يحول الله الشدة إلى رخاء , كما جاء في الأثر المرسل عن أبي جعفر الباقر أن النبي صلى الله عليه وسلم حول رداءه في الاستسقاء ليتحول القحط , والمقصود أنه صلى الله عليه وسلم دعا وخطب الناس وذكرهم، ودعا كثيرا عليه الصلاة والسلام فأجاب الله دعوته وأنشأ السحاب، وأنزل المطر في الحال بفضل الله ورحمته سبحانه وتعالى , ليري الناس قرب رحمته جل وعلا , وعلامة من علامات صدق الرسول محمد عليه الصلاة والسلام , وأنه رسول الله حقا , حيث دعا وأجابه الله في الحال , ونزل المطر في الحال في استغاثته لما استغاث صباحا , وفي استغاثته يوم الجمعة لما استغاث يوم الجمعة في الخطبة حين « جاءه الأعرابي وقال: يا رسول الله هلكت الأموال وانقطعت السبل فادع الله أن يغيثنا فدعا ربه ورفع يديه وقال : اللهم أغثنا، اللهم أغثنا، اللهم أغثنا فأنشأ الله السحاب ونزل المطر وهو في المسجد حتى خرجوا في المطر يهم كل واحد أن يصل إلى بيته، وقد نزل المطر بهم إلى الجمعة الأخرى فسالت الأودية، وسالت الشعاب، وجاءت الأخبار من كل مكان بنزول المطر فجاء ذلك الرجل أو غيره من الجمعة الأخرى، وقال يا رسول الله - وهو يخطب عليه الصلاة والسلام - هلكت الأموال وانقطعت السبل فادع الله أن يمسكها عنا، فتبسم النبي صلى الله عليه وسلم من ذلك من ضعف

(13/59)

بني آدم , في الجمعة الأولى يطلبونه أن يسأل الغيث وفي الجمعة الأخرى يطلبونه أن يسأل الإمساك , فرفع النبي يديه عليه الصلاة والسلام وقال: اللهم حوالينا ولا علينا اللهم على الآكام والظراب وبطون الأودية ومنابت الشجر » (1) قال الراوي أنس رضي الله عنه: فأقلعت وخرجوا يمشون في الشمس.
فهذا فضله سبحانه وتعالى وهو القائل عز وجل: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (2) وهذه علامات قدرته سبحانه العظيمة , وأنه على كل شيء قدير , وأنه يقول للشيء كن فيكون , ومن الدلائل على صدق رسوله محمد صلى الله عليه وسلم , وأنه رسول الله حقا حيث أجاب الله دعوته في الحال , وأنزل المطر في الحال , ثم عجل الإقلاع في الحال رحمة منه سبحانه وتعالى لعباده , فعلى المسلمين أن يتأسوا بنبيهم صلى الله عليه وسلم , وأن يستغيثوا عند الحاجة ويكرروا ذلك حتى يمطروا , فإن هذا فيه خير لهم ; لأن الدعاء كله خير , وكله ضراعة إلى الله , وكله طلب من الله
__________
(1) رواه البخاري في (الجمعة) باب الاستسقاء في خطبة الجمعة برقم (1014)، ومسلم في (صلاة الاستسقاء) باب الدعاء في الاستسقاء برقم (897).
(2) سورة يس الآية 82

(13/60)

سبحانه وتعالى , ثم إن تأخر المطر لله فيه حكمة عظيمة فقد يسبب رجوعهم إلى الله , وتوبتهم إليه , وإكثارهم من الحسنات والطاعات , والتفكير في أسباب التأخر , فيعينهم ذلك على محاسبة أنفسهم , وعلى الرجوع إلى الله , والتوبة إليه , وعلى إصلاح الأوضاع من كبارهم وصغارهم , كما قال سبحانه: { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1) فهو سبحانه وتعالى الحكيم في أقواله , وفي أفعاله , وفيما يقضيه ويقدره سبحانه وتعالى. وثبت عنه صلى الله عليه وسلم ما يدل على أنه خطب قبل الصلاة وخطب بعد الصلاة , ولعل ذلك كان في حالين , وفي وقتين , فإنه ثبت أنه دعا وخطب قبل الصلاة , وثبت في أحاديث أخرى أنه دعا وخطب بعد الصلاة , جاء في حديث عبد الله بن زيد وحديث أبي هريرة أنه صلى الله عليه وسلم صلى ثم دعا وخطب عليه الصلاة والسلام , وجاء في حديث ابن عباس ما يؤيد ذلك، وأنه صلى كما يصلي في العيد.
وقد جاء في حديث عبد الله بن زيد أيضا وحديث عائشة أنه خطب قبل الصلاة وصلى بعد ذلك , فكل منهما ثابت , وكل منهما موسع بحمد الله , من خطب ثم صلى فلا بأس , ومن صلى ثم خطب فلا بأس , كل هذا جاء عنه عليه الصلاة
__________
(1) سورة الأنعام الآية 83

(13/61)

والسلام , والأمر في ذلك واسع والحمد لله , ومن شبهها بالعيد - كما قال ابن عباس، وأخبر أنه صلى كما صلى في العيد - فقد أصاب السنة , ووافق ما رواه عبد الله بن زيد في إحدى روايتيه , ووافق حديث أبي هريرة في الصلاة ثم الخطبة.
ومن خطب قبل ذلك وافق حديث عبد الله بن زيد المخرج في الصحيحين , ووافق حديث عائشة فكل منهما سنة , وكل منهما خير والحمد لله.
المهم في هذا الأمر إخلاص القلوب وضراعتها إلى الله , وانكسارها بين يدي الله سبحانه , وأن يخرج الناس إلى صلاة الاستسقاء بقلوب مقبلة على الله جل وعلا , منيبة إليه تائبة نادمة مقلعة عن الذنوب ترجو رحمته وتخشى عقابه , وأن يكثر الناس من الدعاء والاستغفار والتوبة إلى الله سبحانه وتعالى , وأن يخرج الناس في ثياب بذلتهم , أي: في الثياب العادية , لا كالعيد , فإن هذا خروج حاجة , وخروج ذلة لله , وخروج استكانة بين يديه , وخروج افتقار إليه سبحانه وتعالى , فيخرج الناس بالثياب العادية التي يعتادون الخروج فيها ; لأنه خروج ليس كخروج العيد بل خروج ذلة بين يدي الله سبحانه , وضراعة إليه سبحانه , وانكسار بين يديه , وافتقار إليه سبحانه وتعالى , فكل واحد يجتهد في الدعاء في طريقه , وفي جلوسه في المسجد , وفي حال تأمينه على دعاء الإمام يرجو رحمة الله

(13/62)

ويرجو فضله سبحانه وتعالى , وهكذا جميع الناس , وهكذا ولاة الأمور , وهكذا الأغنياء , كل واحد يجتهد في هذا الأمر بالتوبة الصادقة , والحرص على إصلاح الأوضاع , وعلى ترك المعاصي , وعلى التوبة إلى الله عز وجل من سائر المعاصي وعلى إقامة أمر الله في أرض الله , وعلى الأمر بالمعروف والنهي عن المنكر , وبعد نزول المطر يستحب أن يقول المسلم: « اللهم صيبا نافعا مطرنا بفضل الله ورحمته، » (1) هكذا السنة , مطرنا بفضل الله ورحمته , اللهم صيبا نافعا، هكذا علم النبي الأمة عليه الصلاة والسلام أن يقولوا هكذا , ولا يجوز أن يقال مطرنا بنوء كذا , أو لقد صدق نوء كذا , أو لقد صدق الحاسب الفلاني , كل هذا لا يجوز , فإن النجوم ليس لها أثر في هذا الأمر لا في اجتماعها ولا افتراقها ولا طلوعها ولا غروبها , هي سائرة كما أمرها الله وكما سيرها سبحانه , ليس لها تعلق بالمطر وليس لها أسباب في المطر , بل كله من رحمة الله عز وجل وفضله وإحسانه كما يشاء جل وعلا , فلا يقال مطرنا بنوء كذا ولا بنجم كذا , ولا يقال صدق نوء كذا , أو صدق الحاسب الفلاني , أو ما أشبه ذلك , كل هذا لا وجه له , ولا أصل له، بل بين النبي صلى الله عليه وسلم أنه كفر , وأنه لا يجوز , فوجب على أهل الإسلام الحذر من ذلك .
ويستحب للمسلم أن يكشف بعض جسده عند نزول المطر حتى يصيبه
__________
(1) صحيح البخاري الجمعة (985),سنن النسائي الاستسقاء (1523),سنن ابن ماجه الدعاء (3890),مسند أحمد بن حنبل (6/190).

(13/63)

المطر ; لفعل النبي صلى الله عليه وسلم , كما جاء في الحديث الذي رواه مسلم في الصحيح عن أنس رضي الله عنه، قال: « أصابنا مع رسول الله مطر فحسر ثوبه حتى أصابه المطر فقالوا: يا رسول الله لم فعلت هذا؟ فقال: لأنه حديث عهد بربه » (1) ، فدل ذلك على استحباب أن يكشف المرء بعض الشيء من جسده كذراعه أو رأسه حتى يصيبه المطر , كما فعله النبي صلى الله عليه وسلم.
فالمشروع أن يكشف المسلم مثلا عمامته عن رأسه , أو طرف ردائه عن عضده , أو عن ذراعه حتى يصيبه المطر , أو ساقه , أو ما أشبه ذلك مما يجوز كشفه عند الناس كالقدم والساق والرأس واليد ونحو ذلك.
وفق الله الجميع للعلم النافع والعمل الصالح , وزادنا وإياكم وسائر المسلمين علما وتوفيقا , وضاعف أجر الجميع , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.
__________
(1) رواه الإمام أحمد في (مسند أنس بن مالك) برقم (11957)، ومسلم في (صلاة الاستسقاء) باب الدعاء في الاستسقاء برقم (898)، وأبو داود في (الأدب) باب ما جاء في المطر برقم (5100).

(13/64)

يشرع لأهل البلد إقامة صلاة
الاستسقاء ولو كان القحط عند غيرهم
س: الأخ ص.ع.ص. من بريدة يقول في سؤاله: إذا صدر الأمر بإقامة صلاة الاستسقاء وكان أهل بلد عندهم سيول كثيرة فهل تلزمهم الصلاة , أم أنهم يصلون ويدعون لغيرهم؟ أفتونا جزاكم الله خيرا (1) .
ج: يشرع لهم إقامة صلاة الاستسقاء امتثالا لأمر ولي الأمر , ويدعون للمحتاجين أن يغيثهم الله من فضله , وأن يزيل شدتهم ويرحمهم برحمته ; لأن المسلمين شيء واحد وبناء واحد كما قال النبي صلى الله عليه وسلم: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (2) ، وقال عليه الصلاة والسلام: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .
(2) رواه البخاري في (المظالم والغضب) باب تراحم المؤمنين وتعاطفهم برقم (2585).
(3) رواه مسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586)،

(13/65)

حكم صلاة الاستسقاء للمسافر
س: الأخ ع.م.م. من تبوك يقول في سؤاله: هل على المسافر صلاة الاستسقاء؟ نرجو التكرم بالإفادة. جزاكم الله خيرا (1) .
ج: يشرع للبادية والمسافرين أن يصلوا صلاة الاستسقاء إذا احتاجوا إلى ذلك ; عملا بسنة رسول الله صلى الله عليه وسلم ; لأنه صلى الله عليه وسلم كان يستسقي عند الجدب , ويسأل الله سبحانه الغيث للمسلمين، فإذا دعت الحاجة سكان البادية إلى الاستغاثة شرعت لهم صلاة الاستسقاء, وهكذا المسافرون إذا احتاجوا إلى ذلك شرع لهم أن يستغيثوا ربهم , كما قال الله سبحانه: { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقال عز وجل : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (3) وقال سبحانه: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (4) وإن استغاثوا ربهم وسألوه من دون صلاة فلا
__________
(1) من ضمن الأسئلة الموجهة من ( المجلة العربية
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186
(4) سورة النمل الآية 62

(13/66)

حرج ; لأن المسلمين يشرع لهم أن يسألوا ربهم حاجاتهم , وأن يتقربوا إليه بطاعته، وهو سبحانه يحب أن يدعى ويسأل , وهو الجواد الكريم والرحمن الرحيم , يعطي لحكمة ويمنع لحكمة , وهو على كل شيء قدير , لا يسأل عما يفعل وهم يسألون , ولكن المشروع للعباد أن يسألوه سبحانه حاجاتهم , وأن يتقربوا إليه بما يحب من الصلاة والدعاء والصدقة وغير ذلك، والله ولي التوفيق.

(13/67)

حكم قراءة التسمية في كل ركعة
من صلاة الاستسقاء وما يقال بين السجدتين (1)
س: هل تشرع قراءة التسمية في كل ركعة من صلاة الاستسقاء , وما هو القول المشروع في الجلسة بين السجدتين ؟
ج: تشرع التسمية في كل ركعة قبل قراءة الفاتحة وغيرها من السور ما عدا سورة التوبة , فبعد قراءة الإمام الفاتحة يقرأ قبلها البسملة , ففي الأولى يتعوذ بالله من الشيطان
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان ( الصلاة وأهميتها ) في الجامع الكبير بالرياض .

(13/67)

الرجيم ثم يسمي , وفي الركعات الأخيرة إن تعوذ فلا بأس , وإن اقتصر على التسمية كفت التسمية , أما ما يقوله بين السجدتين , فإنه يسأل الله المغفرة فيقول : " رب اغفر لي , رب اغفر لي , اللهم اغفر لي , وارحمني , واهدني , واجبرني , وارزقني , وعافني" ; لأن هذا قد ثبت عن النبي صلى الله عليه وسلم أنه كان يقوله بين السجدتين، والواجب أن يقول ذلك مرة واحدة , فإن كرر ذلك ثلاثا أو أكثر فهو أفضل , ولا فرق في ذلك بين صلاة الفريضة , وصلاة العيد , وصلاة الاستسقاء , وسائر الصلوات النافلة.

(13/68)

الحث على تقوى الله
والتحذير من المعاصي والذنوب (1) .
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين , وفقني الله وإياهم لفعل الخيرات , ومن علي وعليهم بالتوبة النصوح من جميع السيئات , آمين. سلام عليكم ورحمة الله وبركاته , أما بعد:
فتعلمون رحمني الله وإياكم ما حصل من تأخر الغيث عن وقته في كثير من البلاد , ولشدة حاجة المسلمين بل ضرورتهم إلى رحمة ربهم سبحانه وفضله وإحسانه , وأمرهم سبحانه أن يدعوه ويضرعوا إليه ويرفعوا إليه حاجاتهم , وقد وعدهم الله سبحانه بالإجابة , حيث قال عز وجل: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (2) وقال عز وجل: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (3) وقال سبحانه: { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (4) { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (5)
__________
(1) توجيه صدر من مكتب سماحته
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186
(4) سورة الأعراف الآية 55
(5) سورة الأعراف الآية 56

(13/69)

وكان النبي صلى الله عليه وسلم والمسلمون إذا اشتدت بهم الأمور لجئوا إلى الله سبحانه واستغاثوا به فيغيثهم ويمدهم بإحسانه وجوده , كما قال عز وجل في قصة غزوة بدر: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (1)
ولما اشتد الجدب في المدينة وما حولها طلب المسلمون من النبي صلى الله عليه وسلم أن يستغيث لهم , فرفع صلى الله عليه وسلم يديه في خطبة الجمعة واستغاث ربه وكرر الدعاء , وخرج بهم مرة أخرى إلى الصحراء , فصلى بهم ركعتين كصلاة العيد , واستغاث ربه ودعاه ورفع يديه وألح في الدعاء وحول رداءه , ورفع المسلمون أيديهم تأسيا به صلى الله عليه وسلم فأغاثهم الله ورحمهم وأزال شدتهم وأنزل عليهم الغيث الكثير.
وقد قال الله سبحانه: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (2)
__________
(1) سورة الأنفال الآية 9
(2) سورة الأحزاب الآية 21

(13/70)

ومن أعظم أسباب الرحمة ونزول الغيث : تقوى الله عز وجل , والتوبة إليه من جميع الذنوب , والأمر بالمعروف والنهي عن المنكر , والتعاون على البر والتقوى , والتناصح في الله , والتواصي بالحق والصبر عليه , ورحمة الفقراء والمساكين ومواساتهم والإحسان إليهم , كما قال الله عز وجل: { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ } (1) الآية , وقال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) وقال عز وجل: { إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (5) وقال سبحانه: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (6)
فأبان سبحانه في هذه الآيات الكريمات أن التقوى , والإحسان إلى عباد الله , والاستقامة على أمر الله من أسباب
__________
(1) سورة الأعراف الآية 96
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4
(5) سورة الأعراف الآية 56
(6) سورة التوبة الآية 71

(13/71)

رحمته لعباده , وإحسانه إليهم , وإنزال الغيث عليهم , وإزالة المشقة عنهم، فاتقوا الله عباد الله , وأحسنوا إلى عباده , وتواصوا بالحق والصبر عليه , وتعاونوا على البر والتقوى , وتآمروا بالمعروف وتناهوا عن المنكر , وتوبوا إليه من جميع الذنوب , يرحمكم مولاكم سبحانه , ويجود عليكم بالغيث المبارك , ويعطيكم ما تحبون , ويصرف عنكم ما تكرهون , قال تعالى: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال صلى الله عليه وسلم: « من لا يرحم لا يرحم » (2) ، وقال عليه الصلاة والسلام: « الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء » (3) .
والآيات والأحاديث الشريفة في الحث على التقوى والاستقامة عليها ورحمة العباد والإحسان إليهم كثيرة معلومة.
وأسأل الله أن يصلح أحوال المسلمين جميعا , وأن يمن
__________
(1) سورة النور الآية 31
(2) رواه الإمام أحمد في (مسند الكوفيين) حديث جرير بن عبد الله برقم (18759)، والبخاري في (الأدب) باب رحمة الناس والبهائم برقم (6013)، ومسلم في (الفضائل) باب رحمة الصبيان برقم (2318).
(3) رواه الترمذي في (البر والصلة) باب ما جاء في رحمة الناس برقم (1924)، وأبو داود في (الأدب) باب في الرحمة برقم (4941)

(13/72)

عليهم بالتوبة النصوح من جميع الذنوب , وأن يغيثهم من فضله , وأن يجمع قلوبهم على التقوى والعمل الصالح , وأن يعيذ الجميع من شرور النفس وسيئات العمل , ومن مضلات الفتن , وأن ينصر دينه ويعلي كلمته , وأن يوفق ولاة أمرنا لكل ما فيه صلاح العباد والبلاد , وأن يصلح لهم البطانة ويعينهم على كل خير , إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
وعبد العزيز بن عبد الله بن باز

(13/73)

نصيحة عامة بمناسبة يوم الاستغاثة (1)
الحمد لله رب العالمين , والصلاة والسلام على رسول رب العالمين , وآله وصحبه أجمعين. أما بعد:
فبمناسبة عزم المسلمين في المملكة العربية السعودية على الاستغاثة يوم الاثنين الموافق 27 شوال 1386 هـ رأيت أن أنبه إخواني المسلمين على أمور ينبغي لكل مسلم أن ينتبه لها , وأن يحاسب نفسه ويجاهدها على ما فيه صلاحها ونجاتها , وحصول ما أحبه الله منها , وسلامتها مما يضرها في الدنيا والآخرة عملا بقوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (3) أمر الله عباده المؤمنين في هذه الآية الكريمة أن يتقوه عز وجل , وأن ينظروا ماذا قدموا للآخرة , حتى يستقيموا على ما
__________
(1) نصيحة وجهها سماحة الشيخ للمسلمين في المملكة العربية السعودية عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة ، قرئت في المساجد قبل موعد الاستسقاء، وقد سبق نشرها في ( المجلد الثالث ) من هذا المجموع ص 149 .
(2) سورة الحشر الآية 18
(3) سورة الحشر الآية 19

(13/74)

ينفعهم ويرضي الله تعالى عنهم , ويحذروا ما يضرهم ويسخط الله عليهم , وهذه هي الفائدة العظيمة من النظر فيما قدمه العبد لآخرته، وأوضح سبحانه أنه خبير بأعمال عباده , لا يخفى عليه منها خافية; ليحذروه ويخافوه , ويصلحوا بواطنهم وظواهرهم، وكرر الأمر بالتقوى لكونها هي سبيل السعادة وطريق الإصلاح.
والتقوى هي طاعة الله ورسوله , وترك ما نهى الله عنه ورسوله عن إخلاص لله سبحانه , وعن إيمان صادق بالله ورسوله , وبما أخبر الله به ورسوله صلى الله عليه وسلم , وعن رغبة فيما عند الله من المثوبة , وحذر مما لديه من العقاب، قال بعض السلف في تفسير التقوى : هي أن تعمل بطاعة الله على نور من الله , ترجو ثواب الله، وأن تترك معصية الله على نور من الله تخشى عقاب الله.
وقال عبد الله بن مسعود رضي الله عنه - وهو أحد كبار أصحاب رسول الله صلى الله عليه وسلم وعلمائهم-: " تقوى الله حق تقاته أن يطاع فلا يعصى ويذكر فلا ينسى ويشكر فلا يكفر " .
ثم إن ربنا عز وجل في الآية السابقة حذر عباده من مشابهة أعدائه في نسيانه سبحانه , والإعراض عن حقه حتى أنساهم أنفسهم , فأعرضوا عن أسباب نجاتها , وعن سبل

(13/75)

سعادتها في الدنيا والآخرة , فقال تعالى: { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ } (1) ثم حكم على هؤلاء المعرضين الذين نسوا الله فأعرضوا عن طاعته , بأنهم هم الفاسقون , أي: الخارجون عن طاعة الله , المنقادون للهوى والشيطان.
فالواجب على كل مسلم أن يتقي الله عز وجل , وأن يستقيم على طاعته , وأن يحذر هواه وشيطانه وأن يتباعد عن مشابهة أعداء الله ورسوله المعرضين عن ذكره وطاعته ليفوز بالنجاة والسلامة في الدنيا والآخرة.
ومن الأمور العظيمة التي يجب التنبه لها أن الله سبحانه أخبرنا في كتابه العظيم في مواضع كثيرة , أن ما أصاب العباد من المصائب المتنوعة كقسوة القلوب , وجدب الأرض وتأخر الغيث , ونقص الأنفس والأموال والثمار , وتسليط الأعداء , وغير ذلك من المصائب , كل ذلك بأسباب ما كسبه العباد من المعاصي والمخالفات , كما قال عز وجل: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2) وقال تعالى: { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (3) وقال
__________
(1) سورة الحشر الآية 19
(2) سورة الشورى الآية 30
(3) سورة النساء الآية 79

(13/76)

تعالى: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1) وقال تعالى: { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (2) ولما أخبر عز وجل عن بعض الأمم الطاغية , وما أحل بهم من العقوبات قال بعد ذلك: { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (3) وقال عن قوم نوح لما عصوا رسولهم نوحا عليه الصلاة والسلام: { مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا } (4) { فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا } (5) والمعنى: من أجل خطيئاتهم عذبوا في الدنيا بالغرق , وفي الآخرة بإدخالهم النار , نعوذ بالله من حالهم.
وفي هذه الآيات الكريمات وما جاء في معناها من الأحاديث عن رسول الله صلى الله عليه وسلم والآيات الكريمات غيرها الدلالة الظاهرة والبرهان القاطع على أن ما أصاب العباد من المصائب والسيئات التي لا يحصيها إلا الله , كل ذلك بكسبهم وذنوبهم , وما قدموا من الأعمال المخالفة
__________
(1) سورة الروم الآية 41
(2) سورة الأعراف الآية 130
(3) سورة العنكبوت الآية 40
(4) سورة نوح الآية 25
(5) سورة نوح الآية 25

(13/77)

للحق لعلهم يتذكرون ويتعظون , فيتوبوا إليه سبحانه , ويرجعوا إلى طاعته , ويحذروا ما نهاهم عنه ; ولهذا قال عز وجل في الآية السابقة: { لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1) والمعنى: أنه سبحانه قد يذيق العباد عقوبة بعض ما عملوا من السيئات لعلهم يرجعون إلى طاعته والإنابة إليه والتوبة النصوح من سالف ذنوبهم , ولو يؤاخذهم بجميع ذنوبهم لهلكوا جميعا , كما قال سبحانه: { وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ } (2) وقال في الآية الأخرى: { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (3) والمعنى: أنه عاقب آل فرعون بالسنين , وهي الجدوب المتتابعة , مع نقص الثمرات لعلهم يتذكرون أعمالهم السيئة , فيتوبوا إلى الله منها , ويرجعوا إلى طاعته , ويستقيموا على أمره فيرد لهم ما كان شاردا , ويصلح لهم ما كان فاسدا , ويعمر قلوبهم بالتقوى , وينزل لهم الغيث من السماء , ويخرج لهم البركات من الأرض , كما قال تعالى: { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ } (4) وقال
__________
(1) سورة الروم الآية 41
(2) سورة فاطر الآية 45
(3) سورة الأعراف الآية 130
(4) سورة الأعراف الآية 96

(13/78)

سبحانه: { وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } (1) الآية , وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (2) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3) الآية , وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5) وقال أيضا: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (6) وقال عز وجل: { وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ } (7) { فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ } (8) وقال عز وجل: { وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا } (9) { لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا } (10) أخبر الله عز وجل في هذه الآيات المذكورات أن العباد إذا آمنوا بربهم, واستقاموا على طاعته , واتقوه عز وجل في جميع أمورهم , وتضرعوا إليه عند نزول المصائب , وحلول العقوبات , تضرع التائبين الصادقين , فإنه عز وجل
__________
(1) سورة المائدة الآية 66
(2) سورة الأحزاب الآية 70
(3) سورة الأحزاب الآية 71
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الطلاق الآية 4
(7) سورة الأنعام الآية 42
(8) سورة الأنعام الآية 43
(9) سورة الجن الآية 16
(10) سورة الجن الآية 17

(13/79)

يعطيهم ما طلبوا , ويؤمنهم مما حذروا , ويصلح لهم أعمالهم , ويغفر لهم ذنوبهم السالفة , ويخلصهم من المضايق , ويسقيهم من ماء السماء , وينزل لهم البركات في الأرض .
فيا معشر المسلمين , بادروا إلى تقوى الله عز وجل , وسارعوا إلى مراضيه , وجاهدوا نفوسكم لله عز وجل , وألزموها بالتوبة النصوح من سائر الذنوب , وحاربوا الهوى والشيطان , والنفس الأمارة بالسوء، وشمروا إلى الدار الآخرة , وتضرعوا إلى ربكم عز وجل , وأكثروا من دعائه وذكره واستغفاره , يجب دعاءكم , ويصلح أحوالكم , وييسر أموركم , ويغثكم من فضله , ويكشف عنكم كل كربة , ويعصمكم من كيد أعدائكم , ويجركم من سوء في الدنيا والآخرة , كما قال عز وجل , وهو الصادق في وعده: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال سبحانه: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (2) وقال عز وجل: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (3)
__________
(1) سورة العنكبوت الآية 69
(2) سورة النور الآية 55
(3) سورة آل عمران الآية 120

(13/80)

وقال جل وعلا: { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (1) ومن القربات المناسبة في هذا الوقت , وفي كل وقت , رحمة الفقراء والمحاويج , والإحسان إليهم , فإن الصدقة من أعظم الأعمال التي يدفع الله بها البلاء , وينزل بها الرحمة , كما قال الله عز وجل: { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (2) وقال تعالى: { إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (3) وقال سبحانه: { وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) وقال عز وجل: { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (5) وفي الحديث عن النبي صلى الله عليه وسلم أنه قال: « الصدقة تطفئ الخطيئة كما يطفئ الماء النار وصلاة الرجل في جوف الليل ثم تلا النبي صلى الله عليه وسلم قوله تعالى: » (8)
__________
(1) سورة القلم الآية 34
(2) سورة البقرة الآية 195
(3) سورة الأعراف الآية 56
(4) سورة البقرة الآية 280
(5) سورة الحديد الآية 7
(6) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم (21511) ، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616) .
(7) سورة السجدة الآية 16 (6) { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ }
(8) سورة السجدة الآية 17 (7) { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ }

(13/81)

وقال عليه الصلاة والسلام: « الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء » (1) ، وقال صلى الله عليه وسلم: « من لا يرحم لا يرحم » (2) .
والله المسئول أن يصلح أحوال المسلمين جميعا , ويعمر قلوبهم بالتقوى , ويصلح قادتهم , ويمن على الجميع بالتوبة النصوح من جميع الذنوب , والاستقامة على شريعة الله عز وجل في جميع الأمور , وأن يحفظهم من مكائد الأعداء , إنه على كل شيء قدير، وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .
__________
(1) رواه الترمذي في (البر والصلة) باب ما جاء في رحمة الناس برقم (1924).
(2) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6013)، ومسلم في (الفضائل) باب رحمته الصبيان والعيال برقم (2318).

(13/82)

قلب الرداء يكون أثناء
الخطبة عندما يحول الإمام رداءه
س: الأخ ع. ع. من الخبر في المملكة العربية السعودية , يقول في سؤاله: شاهدت في أحد الجوامع قبل صلاة الاستسقاء أحد طلبة العلم لابسا عباءته مقلوبة , وبعد الصلاة سألته عن سبب ذلك ; لأن الذي أعرفه أن العباءة تقلب بعد انتهاء الصلاة والخطبة , فقال: لا شيء في ذلك وقد قلبتها قبل الصلاة حتى إذا حولتها مرة أخرى تكون على الاتجاه الحسن، فما رأي سماحتكم في فعله هذا؟ أفتونا جزاكم الله خيرا. (1)
ج: الظاهر من الأحاديث الواردة عن النبي صلى الله عليه وسلم في صلاة الاستسقاء أن الرداء يكون على حالته المعتادة , وإنما يقلب في أثناء الخطبة عندما يحول الإمام رداءه.
أما أن يحول الرداء أو العباءة عن حالها قبل ذلك ,
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ).

(13/83)

فالأظهر أن ذلك غير مشروع ومخالف للسنة، وفق الله الجميع.

(13/84)

حكم تحويل المرأة
رداءها في صلاة الاستسقاء
س: ما حكم تحويل المرأة رداءها في صلاة الاستسقاء , وهل هي مثل الرجل في الحكم أم أنه لا يجوز لها تحويل الرداء , علما بأنها تتكشف عند تحويل الرداء , وجهوني جزاكم الله خيرا؟ (1) .
ج: إذا كانت المرأة تتكشف عند تحويلها للرداء في صلاة الاستسقاء والرجال ينظرون إليها فإنها لا تفعل ; لأن قلب الرداء سنة , والتكشف أمام الرجال فتنة ومحرم , وأما إذا كانت لا تتكشف فالظاهر أن حكمها حكم الرجل ; لأن هذا هو الأصل , وهو تساوي الرجال والنساء في الأحكام , إلا ما دل الدليل على الاختلاف بينهما فيه .
__________
(1) نشر في ( جريدة عكاظ ) العدد ( 10877 ) ، وتاريخ : الجمعة 7 محرم 1417هـ .

(13/84)

حكم إقامة صلاة الاستسقاء
إذا لم يأمر والي البلد بإقامتها
س: إذا أمات حاكم دولة سنة صلاة الاستسقاء ولم يدع الناس لها عند انقطاع المطر أو غور الآبار , فهل يجوز لإمام أحد مساجد هذه الدولة أن يدعو أهل بلده إلى صلاة الاستسقاء ويخرجون وحدهم لأدائها؟ (1)
ج: إذا كان أهل بلد لا يأمرهم واليها بإقامة صلاة العيد أو صلاة الاستسقاء , فإنه يشرع لهم أن يصلوا صلاة العيد وصلاة الاستسقاء في الصحراء إذا تيسر ذلك , وإلا ففي المساجد ; لأن الرسول صلى الله عليه وسلم شرع ذلك لأمته , وصلاة العيد فرض كفاية لا يجوز للمسلمين في أي بلد تركها، وقال بعض أهل العلم: إنها فرض عين كالجمعة ; لأن رسول الله صلى الله عليه وسلم فعلها وأمر بها.
__________
(1) من ضمن أسئلة تابعة لتعليق سماحته على محاضرة بعنوان ( الصلاة وأهميتها ) في الجامع الكبير بالرياض .

(13/85)

ما يحسن بالمسلم قوله عند نزول المطر أو سماع الرعد
س: سائل يقول: ماذا يجب على المسلم أن يفعله عند نزول المطر أو سماع الرعد ومشاهدة البرق؟ (1) .
ج: إذا سمع الرعد يقول: " سبحان من سبح الرعد بحمده والملائكة من خيفته " جاء هذا عن الزبير وعن بعض السلف , فإذا قال المؤمن ذلك فحسن.
أما عند نزول المطر فيقول: " اللهم صيبا نافعا مطرنا بفضل الله ورحمته " هكذا جاءت الأحاديث عن الرسول صلى الله عليه وسلم.
__________
(1) من برنامج ( نور على الدرب) .

(13/86)

عزو سبب نزول المطر إلى كثرة البحار
س: في كتب الجغرافيا يعزون سبب نزول المطر إلى كثرة وجود البحار , فهل يجوز هذا التعليل والاستغناء به عن الاستسقاء؟ (1)
__________
(1) من ضمن الأسئلة التابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) .

(13/86)

ج: ذكر العلماء أن بخار ماء البحار قد يجمتع منه الماء في السحب بأمر الله سبحانه , وقد يخلق الماء في الجو فيمطر به الناس بأمر الله سبحانه , وهو القادر على كل شيء , كما قال سبحانه وتعالى: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (1) والله جل وعلا أعلم بما يصلح عباده , فقد يكون تجمع هذه المياه بإذن الله من البحار ثم يجعله الله عذبا بعد ذلك في الفضاء يقلبه الله من ملوحته إلى كونه عذبا، ويسوقه في السحاب إلى ما يشاء سبحانه وتعالى من الأراضي المحتاجة إلى ذلك كما يشاء جل وعلا، وقد يخلق الله سبحانه الماء في الجو فتحمله السحب والرياح إلى أماكن محتاجة إلى ذلك، ذكر هذا المعنى ابن القيم رحمه الله في كتابه "مفتاح دار السعادة" وذكره غيره. فربنا سبحانه على كل شيء قدير وبكل شيء عليم , كما قال جل وعلا: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (2) فسبحانه ما أعظم شأنه وما أكمل قدرته، وقد ثبت في الأحاديث الصحيحة أن الماء نبع من بين أصابع النبي صلى الله عليه وسلم في المدينة وفي خارجها
__________
(1) سورة يس الآية 82
(2) سورة الطلاق الآية 12

(13/87)

فشرب منه الناس وتوضئوا , وذلك من آيات الله العظيمة الدالة على كمال قدرته وعلمه ورحمته وإحسانه وصدق رسوله صلى الله عليه وسلم، ولا يستغنى بذلك عن الاستسقاء , بل الاستسقاء مشروع عند وجود أسبابه , سواء كان أهل البلد يعلمون ما ذكره العلماء في هذا الشأن أم لم يعلموا ذلك; لأن الله سبحانه شرع لعباده الاستسقاء عند وجود أسبابه ليسألوه ويتضرعوا إليه ويعرفوا فقرهم وحاجتهم إلى رحمته، وقد وقع ذلك في عهد النبي صلى الله عليه وسلم غير مرة واستسقى بالناس في خطبة الجمعة , وخرج بالصحابة إلى الصحراء في وقت آخر فصلى بهم صلاة الاستسقاء، وخطب فأغاثهم الله في جميع الأوقات التي استسقى لهم فيها , رحمة من الله لعباده وتأييدا لنبيه صلى الله عليه وسلم , وإظهارا لصحة نبوته وصدق رسالته عليه الصلاة والسلام.

(13/88)


كتاب الجنائز - مجموع فتاوى ابن باز

كتاب الجنائز

(13/89)

تمني الموت وطلبه لا يجوز (1)
الحمد لله رب العالمين والصلاة والسلام على سيدنا محمد , أما بعد:
السلام عليكم ورحمة الله وبركاته:
الشيخ عبد العزيز , جزاك الله خيرا على إجابتك علي. قد أرسلت أستفسر عن شيء وأطلب منك أن تدعو لي في بيت الله الحرام، وفي هذه الحالة استخرت الله بأن أرسل إليك لكي تدلني على الطريق الصحيح، وأن تدعو لي، أما في هذه المرة لم أستخر الله ولا أعرف هل الطلب الذي أطلبه ستؤديه لي أم لا؟ وهذا الطلب هو بأن تدعو لي في بيت الله الحرام بأن يعجل لي في موتي فلقد دعوت الله كثيرا ما يقرب من أربع سنوات وصليت صلاة الحاجة لكي يعجل الله لي في موتي وللأسف لم يقبض روحي حتى الآن، هل من الممكن أن تدعو لي . فإذا أحببت أن تخبرني بأنك إن شاء الله سوف تدعو لي فهذا هو عنواني: شارع طه حسين - المنزلة - دقهلية - مصر - م . أ . أ . ع .
__________
(1) إجابة سماحته على رسالة شخصية مقدمة من م . أ . أ . ع . من مصر برقم 1196 \ ش في 20 \ 1 \ 1414هـ .

(13/91)

الجواب: وعليكم السلام ورحمة الله وبركاته وبعد:
طلب الموت يا أخي لا يجوز ولا يجوز تمنيه أيضا لقول النبي صلى الله عليه وسلم: « لا يتمنين أحدكم الموت لضر نزل به فإن كان لا بد متمنيا فليقل اللهم أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي » (1) متفق على صحته .
وكان من دعائه عليه الصلاة والسلام: « اللهم بعلمك الغيب وقدرتك على الخلق أحيني ما علمت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي » (2) ، فنوصيك بهذا الدعاء , أصلح الله حالك وقدر لك ما فيه الخير والصلاح وحسن العاقبة، والسلام عليكم ورحمة الله وبركاته.
__________
(1) رواه البخاري في (الدعوات) باب الدعاء بالموت برقم (6351)، ومسلم في (الذكر والدعاء والاستغفار) باب كراهة تمني الموت لضر نزل به برقم (2680) .
(2) رواه الإمام أحمد في (أول مسند الكوفيين) برقم (17861)، والنسائي في (السهو) برقم (1305) .

(13/92)

كيفية تلقين المحتضر
س: ما هي طريقة التلقين؟ (1) .
ج: يقال للمحتضر قل: لا إله إلا الله , اذكر ربك يا فلان , وإذا قالها كفى , ولا يضجر المحتضر حتى يثبت على الشهادة , وإذا ذكر الله عنده وقلده المحتضر كفى، والحمد لله. .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء بخطابهم رقم (508) في 29 \ 10 \ 1417هـ ، وقد طبعت في كتاب .

(13/93)

حكم قراءة سورة يس عند المحتضر
س: هل قراءة سورة ( يس ) عند الاحتضار جائزة؟ (1) .
ج: قراءة سورة (يس) عند الاحتضار جاءت في حديث معقل بن يسار أن النبي صلى الله عليه وسلم قال: « اقرءوا على موتاكم يس » (2) صححه جماعة وظنوا أن إسناده جيد، وأنه من رواية أبي عثمان النهدي عن معقل بن يسار , وضعفه آخرون , وقالوا: إن الراوي له ليس هو أبا عثمان النهدي، ولكنه شخص آخر مجهول، فالحديث المعروف فيه أنه ضعيف لجهالة أبي
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم .
(2) سنن أبو داود الجنائز (3121),سنن ابن ماجه ما جاء في الجنائز (1448),مسند أحمد بن حنبل (5/26).

(13/93)

عثمان , فلا يستحب قراءتها على الموتى، والذي استحبها ظن أن الحديث صحيح فاستحبها , لكن قراءة القرآن عند المريض أمر طيب ولعل الله ينفعه بذلك , أما تخصيص سورة (يس) فالأصل أن الحديث ضعيف فتخصيصها ليس له وجه.

(13/94)

حكم تلقين الكافر
س: هل يشرع الحضور عند الكافر المحتضر وتلقينه؟ (1) .
ج: يشرع ذلك إذا تيسر وقد كان عند النبي صلى الله عليه وسلم خادم يهودي فمرض فذهب إليه النبي صلى الله عليه وسلم يعوده فلقنه، وقال: « قل أشهد أن لا إله إلا الله وأن محمدا رسول الله فنظر اليهودي إلى أبويه فقالا له أطع أبا القاسم فقالها فقال النبي صلى الله عليه وسلم الحمد لله الذي أنقذه بي من النار » (2) .
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (12962)، والبخاري في (الجنائز) برقم (1356) .

(13/94)

حكم وضع المصحف على بطن الميت

(13/94)

س: ما حكم وضع المصحف على الميت؟
ج: لا أصل لذلك , ولا يشرع , بل هو بدعة.

(13/95)

س: الأخت التي رمزت لاسمها بـ هـ.هـ.هـ. - من الرياض تقول في سؤالها: ما حكم قراءة القرآن على الميت , ووضع المصحف على بطنه؟ (1)
ج: ليس لقراءة القرآن على الميت أو على القبر أصل صحيح , بل ذلك غير مشروع , بل من البدع , وهكذا وضع المصحف على بطنه ليس له أصل , وليس بمشروع , وإنما ذكر بعض أهل العلم وضع حديدة أو شيء ثقيل على بطنه بعد الموت حتى لا ينتفخ.
__________
(1) سبق نشره في ( الجزء الثامن ) ص 362 من هذا المجموع .

(13/95)

حكم قراءة القرآن على الأموات
س: أرجو من سماحة الشيخ أن ينبه المسلمين إلى حكم قراءة القرآن على الأموات هل هو جائز أم لا ; وما حكم

(13/95)

الأحاديث الواردة في ذلك؟ (1) .
ج: القراءة على الأموات ليس لها أصل يعتمد عليه ولا تشريع , وإنما المشروع القراءة بين الأحياء ليستفيدوا ويتدبروا كتاب الله ويتعقلوه , أما القراءة على الميت عند قبره أو بعد وفاته قبل أن يقبر أو القراءة له في أي مكان حتى تهدى له فهذا لا نعلم له أصلا , وقد صنف العلماء في ذلك وكتبوا في هذا كتابات كثيرة منهم من أجاز القراءة، ورغب في أن يقرأ للميت ختمات، وجعل ذلك من جنس الصدقة بالمال , ومن أهل العلم من قال: هذه أمور توقيفية يعني أنها من العبادات فلا يجوز أن يفعل منها إلا ما أقره الشرع، والنبي صلى الله عليه وسلم قال: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وليس هناك دليل في هذا الباب فيما نعلمه يدل على شرعية القراءة للموتى , فينبغي البقاء على الأصل وهو أنها عبادة توقيفية , فلا تفعل للأموات بخلاف الصدقة عنهم والدعاء لهم والحج والعمرة وقضاء الدين , فإن هذه الأمور تنفعهم , وقد جاءت بها النصوص، وثبت عنه صلى الله عليه وسلم أنه قال: « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع
__________
(1) نشرت في ( الجزء الرابع ) من هذا المجموع ص 340 .
(2) رواه البخاري معلقا في (البيوع) باب النجش (4 \ 355 - فتح)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718)

(13/96)

به، أو ولد صالح يدعو له » (1) ، وقال الله سبحانه وتعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ } (2) - أي بعد الصحابة - { يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (3) فقد أثنى الله سبحانه على هؤلاء المتأخرين بدعائهم لمن سبقهم، وذلك يدل على شرعية الدعاء للأموات من المسلمين وأنه ينفعهم , وهكذا الصدقة تنفعهم للحديث المذكور، وفي الإمكان أن يتصدق بالمال الذي يستأجر به من يقرأ للأموات على الفقراء والمحاويج بالنية لهذا الميت, فينتفع الميت بهذا المال ويسلم باذله من البدعة , وقد ثبت في الصحيح « أن رجلا قال يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت لتصدقت، أفلها أجر إن تصدقت عنها؟ قال النبي صلى الله عليه وسلم : نعم » (4) ، فبين الرسول صلى الله عليه وسلم أن الصدقة عن الميت تنفعه , وهكذا الحج عنه والعمرة , وقد جاءت الأحاديث بذلك , وهكذا قضاء الدين ينفعه , أما كونه يتلو له القرآن ويثوبه له أو يهديه له أو يصلي له أو يصوم له تطوعا فهذا كله لا أصل له , والصواب أنه غير مشروع .
__________
(1) رواه مسلم في (الوصية) باب ما يلحق الإنسان من الثواب بعد وفاته برقم (1631).
(2) سورة الحشر الآية 10
(3) سورة الحشر الآية 10
(4) رواه مسلم في (الزكاة) ثواب الصدقة عن الميت إليه برقم (1004) .

(13/97)

حكم وضع الحناء في يد المرأة التي تحتضر
س: ما حكم وضع الحناء في يد المرأة المتوفاة , أو التي تحتضر؟ (1)
ج: لا أعلم لهذا أصلا يرجع إليه.
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/98)

بعض البدع التي تقال عند المحتضر
س: ح.أ.م. من أم درمان بالسودان يقول في سؤاله: بعض الناس يجعلون الورد ( بسم الله الرحمن الرحيم) 786 مرة , ويقرأون الواقعة 42 مرة , وسورة الذاريات 60 مرة , وسورة يس 41 مرة , عند الميت وغيره , ويقرءون في الورد ( يا لطيف) 16641 مرة , فهل هذا جائز أم لا؟ أفيدونا أفادكم الله (1) .
ج: لا أعلم لهذا العمل أصلا بهذا العدد المعين في الشرع المطهر , بل التعبير بذلك واعتقاد أنه سنة بدعة , وهكذا
__________
(1) نشر في ( المجلة العربية ) في ذي القعدة 1410هـ .

(13/98)

فعل ذلك على هذا الوجه عند الميت وقت الموت أو بعد الموت كل ذلك لا أصل له على هذا الوجه , ولكن يشرع للمؤمن الاستكثار من قراءة القرآن ليلا ونهارا , وأن يسمي الله سبحانه عند ابتداء القراءة , وعند الأكل والشرب , وعند دخول المنزل , وعند جماع أهله , وغير ذلك من الشئون التي وردت بها السنة , وقد روي عن النبي صلى الله عليه وسلم أنه قال: « كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر » (1) ، وهكذا استعمال (يا لطيف أو يا الله أو نحو ذلك) بعدد معلوم يعتقد أنه سنة لا أصل له بل هو بدعة , ولكن يشرع الإكثار من الدعاء بلا عدد معين , كقوله: يا لطيف الطف بنا أو اغفر لنا أو ارحمنا أو اهدنا ونحو ذلك.
وهكذا يا الله يا رحمن يا رحيم يا غفور يا حكيم يا عزيز الطف بنا وانصرنا وأصلح قلوبنا وأعمالنا , وما أشبه ذلك ; لقول الله سبحانه: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقوله عز وجل: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (3) ولكن بدون تحديد عدد لا يزيد عليه
__________
(1) أخرجه الإمام أحمد في (باقي مسند المكثرين) برقم (8355)، والنسائي في السنن الكبرى في (كتاب عمل اليوم والليلة)، باب ما يستحب من الكلام عند الحاجة برقم (10259).
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186

(13/99)

ولا ينقص , إلا ما ورد فيه تحديد عن النبي صلى الله عليه وسلم مثل قول: (لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير) في كل يوم مائة مرة فهذا ثابت عن النبي صلى الله عليه وسلم , وهكذا (قول سبحان الله وبحمده) مائة مرة في الصباح والمساء , وهكذا (سبحان الله والحمد لله والله أكبر) ثلاثا وثلاثين مرة بعد كل صلاة من الفرائض الخمس , الجميع تسع وتسعون بعد كل صلاة ويختم المائة بقوله: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير، كل هذا صح عن النبي صلى الله عليه وسلم , وهكذا كل ما جاء في معناه، وإن قرأ عند المحتضر قبل أن يموت بعض آيات من القرآن فلا بأس ; لأنه روي عن النبي صلى الله عليه وسلم ما يدل على ذلك , ويستحب تلقينه لا إله إلا الله حتى يختم له بذلك لقول النبي صلى الله عليه وسلم: « لقنوا موتاكم لا إله إلا الله » (1) رواه مسلم في صحيحه . والمراد بالموتى هنا المحتضرون في أصح قولي العلماء , ولأنهم الذين ينتفعون بالتلقين. والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في (مسند المكثرين) برقم (10570)، ومسلم في (الجنائز) برقم (1523) .

(13/100)

يستحب توجيه المحتضر للقبلة
س: هل يشرع توجيه المحتضر للقبلة؟ (1)
ج: نعم , يستحب ذلك عند أهل العلم لقوله صلى الله عليه وسلم: « الكعبة قبلتكم أحياء وأمواتا » (2) .
__________
(1) هذا السؤال وسؤالان بعده من أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) رواه أبو داود في (الوصايا) برقم (2874) بلفظ : ''البيت الحرام قبلتكم أحياء وأمواتا''

(13/101)

كيفية توجيه المحتضر إلى القبلة
س: ما هي كيفية التوجيه إلى القبلة بالنسبة للمحتضر؟
ج: يجعل على جنبه الأيمن, ووجهه إلى القبلة كما يوضع في اللحد.

(13/101)

حكم تقبيل الميت
س: هل يجوز تقبيل الميت؟

(13/101)

ج: لا بأس بتقبيل الميت إذا قبله أحد محارمه من النساء، أو قبله أحد من الرجال كما فعل أبو بكر الصديق رضي الله عنه مع النبي صلى الله عليه وسلم.

(13/102)


غسل الميت - مجموع فتاوى ابن باز

غسل الميت

(13/103)

تارك الصلاة لا يغسل
ولا يصلى عليه ولا يدفن في مقابر المسلمين
س: الأخ م.ص.ع. من معان بالأردن يقول في سؤاله: ما حكم من مات وهو لا يصلي , مع العلم أن أبويه مسلمان ؟ وكيف تكون معاملته من ناحية التغسيل والتكفين والصلاة عليه والدفن والدعاء والترحم عليه؟ (1)
ج: من مات من المكلفين وهو لا يصلي فهو كافر , لا يغسل ولا يصلى عليه , ولا يدفن في مقابر المسلمين ولا يرثه أقاربه , بل ماله لبيت مال المسلمين في أصح أقوال العلماء لقول النبي صلى الله عليه وسلم في الحديث الصحيح: « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه الإمام مسلم في صحيحه , ولقوله صلى الله عليه وسلم: « العهد الذي بيننا
__________
(1) نشرت في المجلة العربية في العدد(187) لشهر شعبان 1413هـ . وقد سبق نشرها في ( المجلد العاشر ) من هذا المجموع ص 250 .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) في مسند جابر بن عبد الله برقم (14762) ، ومسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .

(13/105)

وبينهم الصلاة فمن تركها فقد كفر » (1) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح من حديث بريدة رضي الله عنه، وقال عبد الله بن شقيق العقيلي التابعي الجليل رحمه الله تعالى: كان أصحاب محمد صلى الله عليه وسلم لا يرون شيئا تركه كفر إلا الصلاة (2) ، والأحاديث والآثار في هذا المعنى كثيرة وهذا فيمن تركها كسلا ولم يجحد وجوبها , وأما من جحد وجوبها فهو كافر مرتد عن الإسلام عند جميع أهل العلم , نسأل الله أن يصلح أحوال المسلمين ويسلك بهم صراطه المستقيم إنه سميع مجيب.
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (22428)، والترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621).
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2622)

(13/106)

حكم سؤال المغسل عن حال الميت
س: هل للمغسل أن يسأل أهل الميت هل المتوفى يصلي أم لا؟ (1)
__________
(1) هذا السؤال وثلاثة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/106)

ج: ما دام ظاهره الإسلام , والذين أحضروه مسلمون فلا حاجة إلى سؤالهم , وقد يتساهل البعض في ذلك فيترتب على ذلك فضائح , وكذلك عند الصلاة عليه , فلا يسأل عنه إذا كان ظاهره الإسلام .

(13/107)

من الأولى بتغسيل الميت
س: هل الأولى أن يتولى التغسيل أهل الميت؟
ج: لا يلزم وإنما يتولى ذلك الأمين , الجيد , الخبير.
س: إذا أوصى الميت بتحديد من يغسله فهل تنفذ وصيته؟
ج: نعم تنفذ وصيته.

(13/107)

جواز غسل أحد الزوجين للآخر بعد الوفاة
س: هل الأولى بتغسيل الرجل زوجته أو الرجال؟
ج: تغسيل المرأة زوجها أمر لا بأس به إذا كانت خبيرة بذلك , وقد غسل علي رضي الله عنه زوجته فاطمة رضي الله عنها , وغسلت أسماء بنت عميس زوجها أبا بكر الصديق رضي الله عنه.

(13/107)

س: الأخ ص.أ.ع. من طنطا في جمهورية مصر العربية يقول في سؤاله: هل يجوز للمرأة أن تغسل زوجها بعد وفاته , وكذلك هل يجوز للرجل أن يغسل زوجته بعد وفاتها؟ أفتونا مأجورين. (1) .
ج: قد دلت الأدلة الشرعية على أنه لا حرج على الزوجة أن تغسل زوجها وأن تنظر إليه , ولا حرج على الزوج أن يغسلها وينظر إليها , وقد غسلت أسماء بنت عميس رضي الله عنها زوجها أبا بكر الصديق رضي الله عنه , وأوصت فاطمة رضي الله عنها أن يغسلها علي رضي الله عنه، والله ولي التوفيق.
__________
(1) نشر في ( المجلة العربية ) بتاريخ جمادى الأولى 1412هـ .

(13/108)

حكم غسل الرجل لامرأته والبنت الصغيرة
س: هل يصح للرجل أن يغسل امرأته إذا ماتت أو بنت سنة أو سنتين ولو أجنبية عنه؟ (1)
ج: لا بأس أن يغسل الرجل زوجته والمرأة زوجها ; لأن ذلك جاءت به السنة عن النبي صلى الله عليه وسلم وعن سلف الأمة في ذلك، أما غير الزوجة كالأم والبنت فلا يجوز للرجل تغسيلهما ولا غيرهما من محارمه النساء، ويلحق بالزوجة
__________
(1) من برنامج (نور على الدرب).

(13/108)

المملوكة التي يباح له وطؤها فلا بأس بغسلها إذا ماتت لأنها كالزوجة , وهكذا البنت الصغيرة التي دون السبع لا حرج على الرجل في تغسيلها , سواء كان محرما لها أو أجنبيا عنها ; لأنها لا عورة لها محترمة , وهكذا المرأة لها تغسيل الصبي الذي دون السبع، والله ولي التوفيق .

(13/109)

العلاقة الزوجية لا تنتهي بالموت
س: رأي بعض الفقهاء أن العلاقة الزوجية انتهت بالموت , ما توجيهكم في ذلك ؟ (1)
ج: هذا رأي يعارض السنة فلا يلتفت إليه.
س: لقد سمعنا كثيرا من عامة الناس بأن الزوجة تحرم على زوجها بعد الوفاة , أي بعد وفاتها , ولا يجوز أن ينظر إليها ولا يلحدها عند القبر , فهل هذا صحيح ؟ أجيبونا بارك الله فيكم (2) .
ج: قد دلت الأدلة الشرعية على أنه لا حرج على الزوجة أن تغسل زوجها، وأن تنظر إليه ولا حرج عليه أن يغسلها وينظر
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) نشر في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند (2 \ 25 )

(13/109)

إليها , وقد غسلت أسماء بنت عميس زوجها أبا بكر الصديق رضي الله عنهما , وأوصت فاطمة أن يغسلها علي رضي الله عنهما، والله ولي التوفيق.

(13/110)

المطلقة طلاقا رجعيا يغسلها زوجها
س: المتوفاة المطلقة هل يغسلها زوجها؟ (1)
ج: إذا كانت رجعية فلا بأس , يعني طلقة واحدة أو اثنتين.
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/110)

عدد من يتولى غسل الميت
س: هل فيه عدد محدد لمن يتولى غسل الميت؟
ج: يكفي واحد ومن يساعده على ذلك.

(13/110)

الأشياء التي يغسل بها الميت (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ\ ع.غ. وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته , أما بعد:
فقد وصلني كتابكم الكريم بدون تاريخ وصلكم الله بهداه , وهو مرفق بهذا , وما تضمنه - من السؤال عن الغسلة التي تبدءون بها غسل الميت بالصابون والشامبو إذا كان به أوساخ متراكمة - كان معلوما , ولا أذكر أن أحدا فاتحني في ذلك , والذي أرى أن تعملوا بما تضمنه حديث أم عطية , فتغسلوا الميت بالماء والسدر في جميع الغسلات , وتبدءوا بميامنه ومواضع الوضوء منه مع العناية بإزالة الأوساخ المتراكمة وغيرها في جميع الغسلات حتى ينقى , ولو زاد على سبع للحديث المذكور .
ولا حاجة إلى الصابون والشامبو وغيرهما , إلا إذا لم يكف السدر في إزالة الأوساخ فلا بأس باستعمال الصابون والشامبو والأشنان وغيرها من الأنواع المزيلة للأوساخ بدءا من الغسلة الأولى , ويجعل في الغسلة
__________
(1) صدر من مكتب سماحته برقم 170 خ وتاريخ 14\1\1414هـ .

(13/111)

الأخيرة شيء من الكافور للحديث المذكور , هذا هو السنة فيما أعلم من الأحاديث الصحيحة لحديث أم عطية وما جاء في معناه.
وأسأل الله أن يبارك في جهودكم ويمنحكم التوفيق والإخلاص والسداد , إنه خير مسئول، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(13/112)

حكم استخدام السدر في الغسل
س: هل في حديث ابن عباس (1) دليل على وجوب استخدام السدر؟ (2) .
ج: هو مشروع , والأمر عند العلماء للاستحباب ; لأنه أبلغ في الإنقاء , وإذا لم يتيسر سدر فيجعل بدله صابون أو أشنان أو ما يقوم مقامهما.
س: هل رغوة السدر على الرأس بالنسبة للميت سنة ؟
ج: ذكره بعض الفقهاء وقالوا إنه أبلغ في التنظيف وهو ليس بلازم , وإنما المشروع أن يغسل الميت بالماء والسدر.
__________
(1) وعن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال في الذي سقط عن راحلته فمات :'' اغسلوه بماء وسدر وكفنوه في ثوبيه'' متفق عليه، كتاب الجنائز من بلوغ المرام رقم الحديث (564).
(2) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء

(13/113)

حكم الأخذ من شارب
وإبط وأظفار وعانة الميت
س: هل يجوز أخذ شارب وإبط وأظفار الميت وعانته؟ (1)
ج: يستحب قص شاربه وقلم أظفاره , وأما حلق العانة , ونتف الإبط فلا أعلم ما يدل على شرعيته , والأولى ترك ذلك ; لأنه شيء خفي وليس بارزا كالظفر والشارب .
س: هل يتعرض للميت بقص شاربه أو أظفاره؟ (2)
ج: ليس على ذلك دليل ولو أخذ شيء من ذلك فلا بأس , ونص بعض العلماء على الأظافر والشارب , أما حلق العانة والختان فلا يشرع فعلهما في حق الميت لعدم الدليل على ذلك.
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم .
(2) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/114)

حكم نزع أسنان الذهب من الميت
س: إذا مات الميت وعليه أسنان ذهب فهل تنزع منه إذا

(13/114)

كان عليه دين ولو كان نزعها لا يحصل بسهولة أم تترك إذا لم يكن عليه دين ؟ (1)
ج: إذا مات الميت وعليه أسنان ذهب أو فضة ونزعها لا يحصل بسهولة فلا بأس بتركها سواء كان مدينا أم غير مدين , وفي الإمكان نبشه بعد حين وأخذها للورثة أو الدين , أما إذا تيسر نزعها وجب ذلك ; لأنها مال لا ينبغي إضاعته مع القدرة.
__________
(1) نشر في (فتاوى إسلامية) جمع وترتيب: محمد المسند (2 \ 25).

(13/115)

تطييب الميت وكفنه
س: ما حكم تطييب الميت وكفنه ؟ (1)
ج: تطييب الميت وكفنه سنة إذا كان غير محرم.
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء

(13/115)

حكم تسويك الميت
س: ما حكم تسويك الميت ؟
ج: لا أعلم لهذا أصلا , وإنما يوضأ ثم يغسل , وإذا سوكه عند المضمضة فلا بأس كالحي.

(13/115)

حكم الزيادة على سبع غسلات
س: إذا لم يطهر الميت بسبع غسلات فهل يزاد عليها ؟
ج: لا بأس إذا دعت الحاجة إلى ذلك.

(13/116)

حث النساء على
المشاركة في غسل الميتات
س: يوجد عدد كبير من مغاسل الموتى في الرياض للرجال والنساء , وحيث إنه من النادر وجود نساء يقمن بتغسيل النساء , وخاصة ممن عندهن علم واحتساب , ولأهمية الأمر نأمل من سماحتكم بيان هذا العمل , وحث الأخوات على المشاركة وإرسال الاسم ورقم الهاتف لمن يرغب لسماحتكم أو لإمام المسجد الذي يوجد به مغاسل للموتى أو لغيره. (1) .
ج: نوافق على ما اقترح الأخ، ولا شك أن العناية بتغسيل الميتات مطلوب كالرجال , والمرأة تغسلها المرأة ,
__________
(1) صدرت من مكتب سماحته جوابا على استفتاء شخصي .

(13/116)

والرجل يغسله الرجل , إلا أن المرأة لا مانع من أن يغسلها زوجها; وهكذا الزوجة لا مانع من أن تغسل زوجها; لأنه ثبت أن الصديق رضي الله عنه قد غسلته زوجته أسماء بنت عميس رضي الله عنها , وعلي بن أبي طالب رضي الله عنه غسل زوجته فاطمة رضي الله عنها، وهكذا السيد يغسل مملوكته المباحة له , وهي تغسله , كالزوج والزوجة , وما سوى ذلك فالنساء يغسلن النساء , والرجال يغسلون الرجال , فأرجو ممن تجد من نفسها القدرة أن تحتسب , وأن تتولى هذا الأمر وتبلغ المسئولين في البلدية وغير البلدية ; حتى يعرفوها ويطلبوها عند الحاجة , فتعطيهم رقم هاتفها وتعتني بهذا الأمر وتراجع كلام أهل العلم في كيفية تغسيل الميت ; حتى تكون على بصيرة في ذلك , وحتى تعرف كيف تغسل الميتة , فإذا درست هذا من كلام أهل العلم فعليها تطبيق ذلك واحتساب الأجر عند الله , وإن دفع لها أجرة فلا بأس من أخذها .

(13/117)

س: إحدى النساء كانت تغسل الأموات متطوعة وأخيرا رفضت القيام بهذا العمل رغم الحاجة إليها بحجة تبلد الإحساس والغلظة تجاه الأموات , فهل توافق على هذا الرأي أم لا؟ (1)
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/117)

ج: المشروع لها أن تحتسب وتصبر في تغسيل الأموات , إذا كانت الحاجة داعية إليها , وكانت معروفة بالخير والإتقان لهذا العمل لقول النبي صلى الله عليه وسلم: « من كان في حاجة أخيه كان الله في حاجته » (1) متفق على صحته , وقوله صلى الله عليه وسلم: « والله في عون العبد ما كان العبد في عون أخيه » (2) أخرجه مسلم في صحيحه، والأحاديث في هذا المعنى كثيرة.
__________
(1) رواه مسلم في (كتاب الذكر والدعاء) برقم (2699)، والترمذي في (الحدود) برقم (1425) .
(2) رواه البخاري في (المظالم والغضب) برقم (2442)، ومسلم في (البر والصلة والآداب) برقم (2580) .

(13/118)

حكم إقامة دورات لتعليم تغسيل الأموات
س: ما حكم إقامة دورات لتعليم تغسيل الأموات ؟
ج: تعليم تغسيل الموتى طيب ومشروع وليس فيه شيء ; لأن بعض الناس لا يحسن التغسيل , والحاجة ماسة إلى معرفة كيفية تغسيل الميت.

(13/118)

حكم تصوير
غسل الميت للتذكير أو للتعليم
س: ما حكم تصوير تغسيل الميت على شريط فيديو ثم بيعه بحجة أنه من باب التذكير بالموت ؟ (1)
ج: إن كان المقصود تصوير الميت حين التغسيل فذلك لا يجوز ; لأن النبي صلى الله عليه وسلم نهى عن تصوير ذوات الأرواح ولعن المصورين , وقال: « إن أشد الناس عذابا يوم القيامة المصورون » (2) .
أما إن كان مراد السائل بيان صفة تغسيل الميت كما شرع الله عز وجل في شريط يوزع أو يباع فلا بأس , كما يسجل تعليم الناس الصلاة وغيرها مما يحتاجه الناس من غير تصوير.
وفق الله الجميع للعلم النافع والعمل الصالح.
__________
(1) نشر في ( كتاب الدعوة ) الجزء الثاني ص 141 .
(2) رواه الإمام أحمد في (مسند المكثرين) برقم (3377)، والبخاري في ( اللباس) برقم (5994)، ومسلم في (اللباس والزينة) برقم (3943).

(13/119)

س: ما حكم تعليم التغسيل والتكفين عن طريق الفيديو ؟ (1) .
ج: التعليم يكون بغير الفيديو ; لما في الأحاديث الكثيرة الصحيحة من النهي عن التصوير ولعن المصورين.
__________
(1) هذا السؤال وأربعة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/120)

تغسيل المحرم إذا توفي
س: بالنسبة لتغسيل المحرم إذا توفي حال إحرامه؟
ج: المحرم إذا توفي فإنه يغسل ولا يطيب ولا يغطى وجهه ولا رأسه ويكفن في إحرامه ولا يلبس قميصا ولا عمامة ولا غير ذلك ; لأنه يبعث يوم القيامة ملبيا كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم , ولا يقضى عنه ما بقي من أعمال حجه سواء كانت وفاته قبل عرفة أو بعدها ; لأن النبي صلى الله عليه وسلم لم يأمر بذلك.
س: من مضى في حج فاسد فمات فما الحكم ؟
ج: يعامل معاملة من مات في حج صحيح , يكفن في ثوبيه , ولا يطيب , ولا يغطى وجهه , ولا رأسه ; لحديث ابن

(13/120)

عباس رضي الله عنهما في الذي سقط عن راحلته ومات وهو محرم فقال النبي صلى الله عليه وسلم: « اغسلوه بماء وسدر وكفنوه في ثوبيه، ولا تحنطوه، ولا تخمروا وجهه ولا رأسه فإنه يبعث يوم القيامة ملبيا » (1) متفق على صحته واللفظ لمسلم , والتحنيط هو التطييب.
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) برقم (1853)، والبخاري في (الجنائز) برقم (1265)، ومسلم في (الحج) برقم (1206) واللفظ له .

(13/121)

حكم تغسيل جريح المعركة إذا مات بعدها
س: من مات من المعركة متأثرا بجراحه هل يغسل ويكفن ويصلى عليه؟
ج: نعم يغسل ويكفن ويصلى عليه , ويرجى له أجر الشهيد إذا خلصت نيته.

(13/121)

المظلوم يغسل ويصلى عليه
س: هل يغسل المظلوم؟
ج: نعم يغسل ويصلى عليه , فعمر الفاروق رضي الله

(13/121)

عنه قتل مظلوما، وعثمان رضي الله عنه قتل مظلوما ومع هذا غسلا وصلى عليهما الصحابة رضي الله عنهم , وهكذا علي رضي الله عنه قتل مظلوما وغسل وصلي عليه.

(13/122)

حكم تغسيل المنتحر والصلاة عليه
س: هل قاتل نفسه يغسل ويصلى عليه؟ (1)
ج: قاتل نفسه يغسل ويصلى عليه ويدفن مع المسلمين ; لأنه عاص وهو ليس بكافر ; لأن قتل النفس معصية وليس بكفر، وإذا قتل نفسه والعياذ بالله يغسل ويكفن ويصلى عليه , لكن ينبغي للإمام الأكبر ولمن له أهمية أن يترك الصلاة عليه من باب الإنكار; لئلا يظن أنه راض عن عمله، والإمام الأكبر أو السلطان أو القضاة أو رئيس البلد أو أميرها إذا ترك ذلك من باب إنكار هذا الشيء وإعلان أن هذا خطأ فهذا حسن , ولكن يصلي عليه بعض المصلين.
__________
(1) نشر في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند ( 2 \ 62)

(13/122)

كيفية تغسيل من مات
في حادث وقد تشوه جسده
س: الأخ ع.ع.س. من الرياض يقول في سؤاله: كيف يتم تغسيل الإنسان الذي يموت في حادث ويتشوه جسمه وربما تقطع بعض أجزائه؟ نسأل الله السلامة والعافية. (1) .
ج: يجب تغسيله كما يغسل غيره إذا أمكن ذلك , فإن لم يمكن فإنه ييمم ; لأن التيمم يقوم مقام التغسيل بالماء عند العجز عن ذلك، والله ولي التوفيق.
__________
(1) من الأسئلة الموجهة إلى سماحته من ( المجلة العربية).

(13/123)

المغسل يخبر بعلامات الخير لا الشر
س: هل يبين المغسل بعض العلامات من الخير والشر؟ (1)
ج: علامات الخير لا بأس بالإخبار عنها , أما الشر فلا ; لأنها غيبة , لكن لو قال: إن بعض الأموات يكون أسود أو غير ذلك فلا بأس , لكن الممنوع أن يقول غسلت فلانا، ورأيت فيه كذا من علامات الشر ; لأن ذلك يحزن أهله ويؤذيهم وهو من الغيبة.
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/123)

مدى صحة حديث:
من غسل مسلما فستر عيوبه
س: ما مدى صحة الحديث الذي يقول : من غسل مسلما فستر عيوبه خرج من ذنوبه كيوم ولدته أمه ؟ (1)
ج: لا أعلم له أصلا , ولكن يستحب للغاسل الستر على الموتى وعدم إفشاء ما قد يظهر من مساوئهم للناس , أما إظهار محاسنهم فلا حرج في ذلك بل هو حسن لكونه يبشر بالخير ويسر أهل الميت , ولا شك أن إظهار المساوئ نوع من الغيبة.
س: حديث : « من غسل ميتا فستر عليه ستر الله عليه يوم القيامة » ما صحة هذا الحديث؟ (2)
ج: لا أعرفه ولكن عندنا حديث صحيح يغني عنه وهو قوله صلى الله عليه وسلم: « من ستر مسلما ستره الله في الدنيا والآخرة » (3) أخرجه مسلم في صحيحه وهو عام في الحي والميت.
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم .
(2) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(3) رواه الإمام أحمد في (مسند المكثرين) برقم (5614)، والبخاري في (المظالم والغضب) برقم (2442)، ومسلم في (الذكر والدعاء والتوبة والاستغفار) برقم (2699) واللفظ له.

(13/124)


الكفن - مجموع فتاوى ابن باز

الكفن

(13/125)

كيفية تكفين الميت
س: ما كيفية تكفين الميت بالنسبة للذكر والأنثى؟ (1)
ج: السنة أن يكفن الرجل في ثلاثة أثواب بيض , كما كفن النبي صلى الله عليه وسلم في ذلك , وإن كفن في ثوب واحد واسع يعمه ويستره كفى , وإن كفن في قميص وإزار ولفافة جاز، أما المرأة فالأفضل تكفينها في خمسة أثواب: إزار , وخمار , وقميص , ولفافتين , فهذا هو الأفضل كما ذكره أهل العلم , وجاء في ذلك أحاديث تدل عليه، وإن كفنت في أقل من ذلك فلا بأس.
س: كيف يكفن الرجل وكيف تكفن المرأة؟ (2)
ج: الأفضل أن يكفن الرجل في ثلاثة أثواب بيض ليس فيها قميص ولا عمامة , هذا هو الأفضل , والمرأة تكفن في خمس قطع إزار وقميص وخمار ولفافتين , وإن كفن الميت في لفافة واحدة ساترة جاز سواء كان رجلا أو امرأة , والأمر في ذلك واسع.
__________
(1) س1 من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم.
(2) س2 هذا السؤال وأربعة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/127)

كيفية تكفين المحرمة
س: كيف تكفن المرأة المحرمة ؟
ج: تكفن كأمثالها في إزار وخمار وقميص ولفافتين ويغطى وجهها كغيرها ولكن بغير نقاب ; لأن الرسول صلى الله عليه وسلم نهى المحرمة عن النقاب , أما ستر وجهها بغير النقاب فلا بأس به ولا تطيب لأنها محرمة .

(13/128)

عدد العقد في الكفن
س: كم عدد العقد في الكفن ؟
ج: ليس في ذلك حد ; لكن الثلاث تكفي في أعلاه وأسفله ووسطه , وإن اكتفي باثنتين فلا بأس لكن المهم ضبط الكفن حتى لا ينتشر.

(13/128)

حكم جعل كيس
بلاستيك على من به جروح
س: يجعل بعض المغسلين على الميت في حوادث

(13/128)

السيارات كيسا من البلاستيك حتى لا يخرج الدم على الأكفان ؟
ج: لا بأس أن يجعل على الجرح ما يمسكه .

(13/129)

يغير الكفن أو يغسل
إذا خرج دم بعد التكفين
س: إذا خرج دم بعد تكفين الميت هل يلزم تغيير الكفن ؟
ج: يغير الكفن , أو يغسل , ويجعل على محل النزيف شيء يمسكه مثل الشمع وغيره.

(13/129)


الصلاة على الميت - مجموع فتاوى ابن باز

الصلاة على الميت

(13/131)

الصلاة على الجنازة
مشروعة للجميع , الرجال والنساء
س: هل للمرأة أن تصلي على الجنازة أم لا؟ (1)
ج: الصلاة على الجنازة مشروعة للجميع , للرجال والنساء , تصلي على الجنازة في البيت أو في المسجد كل ذلك لا بأس به , وقد صلت عائشة رضي الله عنها والنساء على سعد بن أبي وقاص رضي الله عنه لما توفي في مسجد رسول الله صلى الله عليه وسلم , والمقصود أن الصلاة على الجنائز مشروعة للجميع , وإنما المنهي عنه زيارتهن للقبور واتباع الجنائز , أما صلاتهن على الميت في البيت أو في المسجد أو في المصلى أو في بيت أهله فلا بأس بذلك , وقد كانت النساء يصلين على الجنائز خلف النبي صلى الله عليه وسلم وخلف الخلفاء الراشدين، والله ولي التوفيق.
س: الأخت التي رمزت لاسمها بـ ( مسلمة ) من الرياض تقول: يلحظ أن المرأة لا تحضر صلاة الجنازة , والسؤال لفضيلة الشيخ: هل ذلك ممنوع شرعا ؟ (2)
__________
(1) من برنامج ( نور على الدرب ) شريط رقم (9) .
(2) نشرت في ( المجلة العربية ) في رجب 1410هـ .

(13/133)

ج: الصلاة على الجنازة مشروعة للرجال والنساء لقول النبي صلى الله عليه وسلم: « من شهد الجنازة حتى يصلى عليها فله قيراط ومن شهدها حتى تدفن فله قيراطان قيل يا رسول الله: وما القيراطان ؟ قال : "مثل الجبلين العظيمين » (1) يعني من الأجر، متفق على صحته، لكن ليس للنساء اتباع الجنائز إلى المقبرة ; لأنهن منهيات عن ذلك , لما ثبت في الصحيحين عن أم عطية رضي الله عنها قالت : « نهينا عن اتباع الجنائز ولم يعزم علينا » (2) ، أما الصلاة على الميت فلم تنه عنها المرأة , سواء كانت الصلاة عليه في المسجد أو في البيت أو في المصلى , وكان النساء يصلين على الجنائز في مسجده صلى الله عليه وسلم مع النبي صلى الله عليه وسلم وبعده.
وأما الزيارة للقبور فهي خاصة بالرجال كاتباع الجنائز إلى المقبرة ; لأن الرسول صلى الله عليه وسلم لعن زائرات القبور , والحكمة في ذلك - والله أعلم - ما يخشى في اتباعهن الجنائز إلى المقبرة وزيارتهن للقبور من الفتنة بهن وعليهن , ولقوله
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (8955)، والبخاري في (الجنائز) برقم (1325)، ومسلم في (الجنائز) برقم (945).
(2) رواه الإمام أحمد في (مسند القبائل) برقم (26758)، والبخاري في (الجنائز) برقم (1278)، ومسلم في (الجنائز) برقم (38).

(13/134)

صلى الله عليه وسلم: « ما تركت بعدي فتنة أضر على الرجال من النساء » (1) متفق على صحته، وبالله التوفيق.
__________
(1) رواه الإمام أحمد في (مسند الأنصار) برقم (21322)، والبخاري في (النكاح) برقم (5096)، ومسلم في (الذكر والدعاء والتوبة) برقم (2740) و(2741)

(13/135)

مدى صحة حديث:
ليس للنساء نصيب في الجنازة
س: السائلة تقول: روي عن رسول الله صلى الله عليه وسلم قوله: « ليس للنساء نصيب في الجنازة » ما رأيكم في هذا الحديث , وما هي الأمور التي تجتنبها المرأة في موضوع الجنازة . (1) .
ج: هذا الحديث الذي ذكرته السائلة « ليس للمرأة نصيب في الجنازة » لا نعلم له أصلا، ولا نعلم أحدا أخرجه من أهل العلم , وإنما الوارد عنه صلى الله عليه وسلم في هذا أنه صلى الله عليه وسلم « لعن زائرات القبور والمتخذين عليها المساجد والسرج » , ونهى النساء عن اتباع الجنازة - يعني للمقبرة - أما الصلاة عليها مع الناس في المسجد أو المصلى
__________
(1) من برنامج ( نور على الدرب ) شريط رقم (843) .

(13/135)

فهي مشروعة للجميع , وقد كان النساء يصلين مع النبي صلى الله عليه وسلم الفريضة وعلى الجنائز , وقد صلت عائشة رضي الله عنها على جنازة سعد بن أبي وقاص رضي الله عنه في مسجد النبي صلى الله عليه وسلم، فالحاصل أن المرأة تصلي على الجنائز مع الرجال، ولا بأس بذلك , أما ذهابها مع الجنازة إلى المقبرة أو زيارة القبور فهذا هو المنهي عنه فلا يجوز لها ذلك، والله ولي التوفيق.

(13/136)

له بكل جنازة قيراط
س: الأخ س.غ. من الرياض , يقول في سؤاله: رجل صلى على خمس جنائز صلاة واحدة , فهل له بكل جنازة قيراط أم أن القيراط على عدد الصلوات ؟ جزاكم الله خيرا (1) .
ج: نرجو له قراريط بعدد الجنائز ; لقول النبي صلى الله عليه وسلم: « من صلى على جنازة فله قيراط ومن تبعها حتى تدفن فله قيراطان » (2) ، وما جاء في معنى ذلك من
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1660 ) في 4 جمادى الآخرة 1419هـ .
(2) رواه مسلم في (الجنائز) باب فضل الصلاة على الجنازة برقم (946) .

(13/136)

الأحاديث , وكلها دالة على أن القراريط تتعدد بعدد الجنائز , فمن صلى على جنازة فله قيراط ومن تبعها حتى تدفن فله قيراط , ومن صلى عليها وتبعها حتى يفرغ من دفنها فله قيراطان , وهذا من فضل الله سبحانه وجوده وكرمه على عباده , فله الحمد والشكر لا إله غيره ولا رب سواه , والله ولي التوفيق.

(13/137)

إمام المسجد أولى
بالصلاة على الميت من وليه
س: هل يصلي على الميت وليه أو الإمام الراتب ؟ (1)
ج: يصلي عليه في المسجد الإمام الراتب.
س: إذا كان قد وصى الميت بأن يصلي عليه شخص معين , فهل هذا الشخص أولى من الإمام الراتب؟
ج: إمام المسجد أولى بالصلاة على الجنازة من الشخص الموصى له لقول النبي صلى الله عليه وسلم: « لا يؤمن الرجل الرجل في سلطانه » (2) ، وإمام المسجد هو صاحب السلطان في مسجده.
__________
(1) هذا السؤال وثمانية بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) رواه مسلم في (المساجد ومواضع الصلاة) برقم (673) .

(13/137)

حكم السفر لأجل الصلاة على الميت
س: ما حكم السفر لأجل الصلاة على الميت ؟
ج: لا حرج في ذلك، وصلى الله وسلم على نبينا محمد , وعلى آله وصحبه.

(13/138)

أفضلية كثرة المصلين على الجنازة
س: هل في كثرة عدد المصلين على الجنازة فضل؟
ج: ثبت في حديث ابن عباس عن النبي صلى الله عليه وسلم أنه قال: « ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه » (1) رواه مسلم , ولذا استحب العلماء تحري المسجد الذي فيه جماعة كثيرة للصلاة على الميت فيه , وكلما كان العدد أكثر صار أقرب إلى الخير وأكثر للدعاء.
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) برقم (2505)، ومسلم في (الجنائز) برقم (948).

(13/138)

حكم تكثير الصفوف ولو لم تتم
س: بالنسبة لاستحباب تكثير الصفوف حتى مع عدم اكتمال الصف الأول ما حكمه؟
ج: الأصل أن يصفوا في صلاة الجنازة كما يصفون في الصلاة المكتوبة فيكملون الصف الأول فالأول , أما عمل مالك بن هبيرة رضي الله عنه ففي سنده ضعف، وهو مخالف للأحاديث الصحيحة الدالة على وجوب إكمال الصف الأول فالأول في الصلاة.

(13/139)

موقف الإمام في صلاة الجنازة
س: كيف يكون وقوف الإمام في صلاة الجنازة؟
ج: من السنة أن يقف الإمام عند رأس الرجل ووسط المرأة، وإذا كانت جنائز كثيرة يقدم الرجل ثم الطفل الذكر، ثم المرأة ثم الطفلة الأنثى ويصلي عليهم جميعا ; لأن المقصود الإسراع بالجنازة , ويجعل رأس الطفل عند رأس الرجل ووسط المرأة عند رأس الرجل وكذلك الطفلة عملا بالسنة.

(13/139)

س: كيف يوضع الميت أمام الإمام بالنسبة لجهة الرأس والأرجل؟
ج: يوضع الميت أمام الإمام , ويكون الإمام حذاء رأس الرجل ووسط المرأة كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم , وإذا كان الأموات جماعة رجالا ونساء , وأفراطا , قدم الرجل إلى الإمام ثم الطفل الذكر , ثم المرأة ثم الطفلة , ويكون وسط المرأة حذاء رأس الرجل , حتى يكون موقف الإمام منهما جميعا هو الموقف الشرعي.
س: هل يشرع أن يصف عن يمين الإمام في صلاة الجنازة؟
ج: إذا دعت الحاجة فيصف عن يمينه وشماله والسنة الصلاة خلف الإمام , لكن لو كان المكان ضيقا فلا بأس.

(13/140)

صفة الصلاة على الميت
س: ما هي صفة الصلاة على الميت؟
ج: الصلاة على الميت صفتها أن يكبر الإمام ويتعوذ ويسمي ويقرأ الفاتحة , ويستحب أن يقرأ معها سورة قصيرة مثل الإخلاص , أو العصر , أو بعض الآيات ; لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك، ويكبر الثانية ويصلي على النبي صلى

(13/140)

الله عليه وسلم مثلما يصلي عليه في التشهد الأخير، ثم يكبر الثالثة ويدعو للميت بالدعاء المعروف، ويذكر لفظ الدعاء للرجل ويؤنث للمرأة , ويجمع الضمير للجنازات المجتمعة ثم يكبر الرابعة ويسكت قليلا ثم يسلم عن يمينه تسليمة واحدة.
أما الاستفتاح فلا بأس بفعله ولا بأس بتركه , وتركه أفضل أخذا من قول النبي صلى الله عليه وسلم: « أسرعوا بالجنازة » (1) الحديث.
س: أرجو أن توضحوا كيفية الصلاة على الجنازة كما ثبتت عن النبي صلى الله عليه وسلم ; لأن كثيرا من الناس يجهلونها؟ (2)
ج: صفة الصلاة على الجنازة قد بينها النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم , وهي أن يكبر أولا ثم يستعيذ بالله من الشيطان الرجيم، ويسمي ويقرأ الفاتحة وسورة قصيرة أو بعض الآيات , ثم يكبر ويصلي على النبي صلى الله عليه وسلم مثلما يصلي عليه في آخر الصلاة , ثم يكبر الثالثة ويدعو للميت , والأفضل أن يقول: « اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا، اللهم من أحييته منا فأحيه على الإسلام ومن توفيته منا فتوفه على
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (27304)، والبخاري في (الجنائز) برقم (1315)، ومسلم في (الجنائز) برقم (944)
(2) نشر في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند (2 \ 26) .

(13/141)

الإيمان، اللهم اغفر له وارحمه، وعافه واعف عنه، وأكرم نزله، ووسع مدخله واغسله بالماء والثلج والبرد، ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس اللهم أبدله دارا خيرا من داره وأهلا خيرا من أهله، اللهم أدخله الجنة وأعذه من عذاب القبر ومن عذاب النار، وافسح له في قبره ونور له فيه، اللهم لا تحرمنا أجره ولا تضلنا بعده » (1) كل هذا محفوظ عن النبي صلى الله عليه وسلم وإن دعا له بدعوات أخرى فلا بأس مثل أن يقول: (اللهم إن كان محسنا فزد في إحسانه وإن كان مسيئا فتجاوز عن سيئاته , اللهم اغفر له وثبته بالقول الثابت) , ثم يكبر الرابعة ويقف قليلا , ثم يسلم تسليمة واحدة عن يمينه قائلا: (السلام عليكم ورحمة الله).
ويسن أن يقف الإمام عند رأس الرجل وعند وسط المرأة لثبوت ذلك عن النبي صلى الله عليه وسلم من حديث أنس وسمرة بن جندب رضي الله عنهما , وأما قول بعض العلماء: إن السنة الوقوف عند صدر الرجل فهو قول ضعيف ليس عليه دليل فيما نعلم، ويكون الميت حين الصلاة عليه موجها إلى القبلة لقول النبي صلى الله عليه وسلم عن الكعبة: « إنها قبلة المسلمين أحياء وأمواتا » (2) والله ولي التوفيق.
__________
(1) سنن الترمذي الجنائز (1024),سنن النسائي الجنائز (1986),مسند أحمد بن حنبل (4/170).
(2) رواه أبو داود في (الوصايا) باب ما جاء في التشديد في أكل مال اليتيم برقم (2874).

(13/142)

حكم قراءة
الفاتحة في صلاة الجنازة
س: ما حكم قراءة الفاتحة في صلاة الجنازة ؟ (1)
ج: واجبة كما قال صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (2) ، وقال عليه الصلاة والسلام: « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (3) متفق على صحته .
__________
(1) هذا السؤال وثلاثة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) رواه الإمام أحمد في (مسند البصريين) برقم (20007)، والبخاري في (الأذان) برقم (631).
(3) رواه البخاري في (الأذان) برقم (756)، ومسلم في (الصلاة) برقم (394) .

(13/143)

حكم الجهر بالفاتحة أحيانا
س: ما حكم الجهر بالفاتحة أحيانا في صلاة الجنازة حتى يعلم أنها سنة؟
ج: الجهر بها في بعض الأحيان لا بأس به , وإن قرأ

(13/143)

معها سورة قصيرة فلا بأس أيضا بل هو أفضل ; لأنه قد ثبت عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما , وإن اقتصر على الفاتحة كفى.

(13/144)

حكم قراءة سورة
بعد الفاتحة في صلاة الجنازة
س: ما حكم قراءة سورة بعد الفاتحة في صلاة الجنازة؟
ج: قراءة سورة بعد الفاتحة أفضل كما ثبت ذلك عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما.

(13/144)

حكم الصلاة على النبي
صلى الله عليه وسلم في صلاة الجنازة
س: ما حكم الصلاة على النبي صلى الله عليه وسلم في صلاة الجنازة؟
ج: المعروف عند أهل العلم وجوب الصلاة على النبي صلى الله عليه وسلم وينبغي ألا يدعها المصلي على الجنازة بعد التكبيرة الثانية.

(13/144)

صفة الدعاء للميت في صلاة الجنازة
س: الأخ ع.م.ح. من الرياض يقول في سؤاله: صليت في أحد المساجد وبعد الصلاة قدموا متوفين للصلاة عليهم , وكانوا رجلا وامرأة وطفلا وطفلة , فما هي الصيغة الشرعية المناسبة للدعاء لهم؟ وفي بعض المرات يقول الإمام: صلوا على الأموات , ولا يعرف الإنسان هل هم ذكور أم إناث , وهل معهم أطفال أم لا , فما هو الدعاء المناسب يا سماحة الشيخ في مثل هذه الحالة؟ (1)
ج: يدعى للأموات جميعا ذكورا كانوا أم إناثا , أو ذكورا وإناثا بقوله: اللهم اغفر لهم وارحمهم... إلى آخره , وإن كانوا اثنين: اللهم اغفر لهما وارحمهما... إلى آخر الدعاء.
أما الطفل فيقال في الدعاء له: اللهم اجعله ذخرا لوالديه , وفرطا وشفيعا مجابا , اللهم أعظم به أجورهما , وثقل به موازينهما , وألحقه بصالح سلف المؤمنين , واجعله في
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية)

(13/145)

كفالة إبراهيم عليه السلام , وقه برحمتك عذاب الجحيم.
وإن كان المأموم لا يعرف عدد الأموات دعا لهم وإن لم يعرف عددهم بقوله: اللهم اغفر لهم وارحمهم.. إلى آخره، والله ولي التوفيق.

(13/146)

صفة الدعاء في الصلاة
على الميت إذا كان مجهولا
س: إذا كان المأموم يجهل هل الميت رجل أم امرأة , فكيف يكون دعاؤه؟ (1)
ج: الأمر في هذا واسع , فإن قال: اللهم اغفر له... إلى آخره , يعني الميت , وإن قال: اللهم اغفر لها , يعني الجنازة , فلا بأس.
__________
(1) هذا السؤال وأربعة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/146)

الدعاء الذي يقال في الصلاة على الطفل
س: ما هو الدعاء الذي يقال عند الصلاة على الطفل ؟

(13/146)

ج: يقال في الصلاة على الطفل مثلما يقال في الصلاة على الكبير , لكن عند الدعاء يقول: اللهم اجعله ذخرا لوالديه وفرطا وشفيعا مجابا , اللهم أعظم به أجورهما، وثقل به موازينهما، وألحقه بصالح سلف المؤمنين , واجعله في كفالة إبراهيم عليه الصلاة والسلام، وقه برحمتك عذاب الجحيم ; لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال: « الطفل يصلى عليه ويدعى لوالديه » (1) .
__________
(1) رواه الإمام أحمد في (مسند الكوفيين) برقم (17709) ولفظه: ''والسقط يصلي عليه ...'' إلخ.

(13/147)

لم يثبت في القراءة
بعد التكبيرة الرابعة شيء
س: هل يقرأ بعد التكبيرة الرابعة شيء؟
ج: لم يثبت شيء في ذلك بل يكبر ثم يسكت قليلا ثم يسلم بعد الرابعة.

(13/147)

حكم الزيادة على أربع تكبيرات
س: إذا كان الميت له فضل , فهل يزاد في عدد التكبيرات ؟

(13/147)

ج: الأفضل الاقتصار على أربع , كما عليه العمل الآن ; لأن هذا هو الآخر من فعل نبي الله صلى الله عليه وسلم والنجاشي مع كونه له مزية كبيرة اقتصر عليه الصلاة والسلام في التكبير عليه بأربع.

(13/148)

حكم رفع اليدين
مع التكبيرات في صلاة الجنازة
س: رفع اليدين في صلاة الجنازة مع التكبيرات هل هو سنة؟
ج: السنة رفع اليدين مع التكبيرات الأربع كلها ; لما ثبت عن ابن عمر وابن عباس أنهما كانا يرفعان مع التكبيرات كلها , ورواه الدارقطني مرفوعا من حديث ابن عمر بسند جيد.

(13/148)

السنة لمن فاتته بعض
تكبيرات صلاة الجنازة أن يقضيها
: الأخ م.م.أ. من نيويورك يقول في سؤاله: إذا فات الإنسان بعض صلاة الجنازة فهل يقضيها؟ وما هي صفة قضائها؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(13/148)

ج: السنة لمن فاته بعض تكبيرات الجنازة أن يقضي ذلك لعموم قول النبي صلى الله عليه وسلم: « إذا أقيمت الصلاة فامشوا إليها وعليكم السكينة والوقار فما أدركتم فصلوا وما فاتكم فاقضوا » (1) ، وصفة القضاء: أن يعتبر ما أدركه هو أول صلاته وما يقضيه هو آخرها لقوله صلى الله عليه وسلم: « فما أدركتم فصلوا وما فاتكم فأتموا » (2) ، فإذا أدرك الإمام في التكبيرة الثالثة كبر وقرأ الفاتحة , وإذا كبر الإمام الرابعة كبر بعده وصلى على النبي صلى الله عليه وسلم , فإذا سلم الإمام كبر المأموم المسبوق، ودعا للميت دعاء موجزا , ثم يكبر الرابعة ويسلم، وفق الله الجميع لما يرضيه.
س: هل يقضي المصلي صلاة الجنازة إذا دخل وقد فاته بعضها؟ (3)
ج: يقضيها في الحال , فإذا أدرك مع الإمام التكبيرة
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (9967)، واللفظ له، والبخاري في (الأذان) برقم (636).
(2) رواه البخاري في (الأذان) باب لا يسعى إلى الصلاة برقم (636)، ومسلم في (المساجد ومواضع الصلاة) باب استحباب إتيان الصلاة بوقار وسكينة برقم (602) .
(3) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/149)

الثالثة فإنه يكبر ويقرأ الفاتحة , وإذا كبر الإمام الرابعة فإنه يكبر الثانية بالنسبة إليه ويصلي على النبي صلى الله عليه وسلم , وإذا سلم الإمام كبر الثالثة، وقال: اللهم اغفر له إلى آخر الدعاء , ثم يكبر الرابعة ويسلم.
س: إذا رفعت الجنازة فكيف يصلي من فاته بعض الصلاة؟
ج: يكبر في الحال ويقرأ الفاتحة ثم يكبر بعد إمامه التكبيرة التي أدركها فيصلي على النبي صلى الله عليه وسلم , ثم إذا سلم الإمام يكبر ويقول: اللهم اغفر له ثم يكبر ويسلم إذا كان قد فاته تكبيرتان.

(13/150)

من دخل مع الإمام وهو يصلي
صلاة الجنازة ظانا أنه يصلي الفريضة
س: الأخ م.ع.م. من العلا يقول في سؤاله: دخلت المسجد لأداء صلاة الظهر , فوجدت الناس وقوفا يصلون , فكبرت معهم , وبعد قليل اكتشفت أنهم يصلون على جنازة , فارتبكت وقطعت الصلاة , ثم كبرت مرة أخرى تكبيرة الإحرام لأقضي صلاة الظهر , ولم أكمل معهم الصلاة على الجنازة، فما حكم ما فعلت وهل

(13/150)

علي شيء ؟ أرجو التكرم بإجابتي على سؤالي. (1)
ج : المشروع لك في مثل هذا الأمر أن تنوي صلاة الجنازة إذا علمت أنها صلاة جنازة , ثم تكبر وتكمل معهم صلاة الجنازة وتقضي ما فاتك من التكبيرات إن فاتك شيء , ثم بعد ذلك تصلي صلاة الظهر ; لأن صلاة الجنازة تفوت , وصلاة الظهر لا تفوت ; لأن وقتها واسع، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) وسبق نشره في ( الجزء الثاني عشر ) ص165 من هذا المجموع .

(13/151)

تقدم صلاة الجنازة
على الفرض في هذه الحال
س: من دخل المسجد للصلاة على الجنازة، ولم يصل الفرض فهل يصلي الفرض أولا أو يدخل معهم في الصلاة على الجنازة؟ وإذا حملت الجنازة هل يصلي عليها؟ (1)
ج : يصلي معهم على الجنازة ثم يصلي الفرض ; لأن الجنازة تفوت والفرض لا يفوت , وأما إذا حملت الجنازة فلا يصلي عليها , وإنما يتبعها ويصلي عليها بعد الدفن أو عند القبر.
__________
(1) هذا السؤال وأربعة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء

(13/151)

كيف يفعل من حضر الجنازة
في مسجد وقد صلى الفرض في آخر
س: بعض المصلين يأتون وقد صلوا الفرض في مساجدهم , فإذا أقيمت صلاة الفرض في المسجد الذي سيصلى على الميت فيه , فهل يصلون في المسجد مع المسلمين مرة ثانية , أو يجلسون في المسجد ينتظرونهم , والذي لم يأت إلا متأخرا , وقد فاته ثلاث ركعات هل يصلي معهم مع خشيته فوات صلاة الجنازة؟
ج: إذا جاء المسلم إلى المسجد فوجد الناس يصلون , فإن المشروع له أن يصلي معهم , فإنها له نافلة , لما ثبت عن النبي صلى الله عليه وسلم أنه قال لأبي ذر : « صل الصلاة لوقتها فإن أقيمت وأنت في المسجد فصل معهم فإنها لك نافلة » (1) ، « وجيء إلى النبي صلى الله عليه وسلم برجلين , وهو في منى في حجة الوداع , لم يصليا معه في صلاة الفجر , فقال لهما صلى الله عليه وسلم: "ما منعكما أن تصليا معنا"
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) برقم (648) ولفظه: '' .... فإن أدركتها معهم فصل فإنها لك نافلة'' .

(13/152)

فقالا: قد صلينا في رحالنا يا رسول الله، فقال لهما صلى الله عليه وسلم: إذا صليتما في رحالكما ثم أدركتما الإمام لم يصل فصليا معه فإنها لكما نافلة » (1) ، وفي الباب أحاديث كثيرة وهي تدل على أن المسلم متى أدرك الصلاة مع الإمام أو بعضها فإنه يصلي معه وتكون له نافلة.
__________
(1) رواه الإمام أحمد في (مسند المكثرين) برقم (17020) ولفظه ''إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم فإنها لكما نافلة'' ، ورواه الترمذي بهذا اللفظ في (كتاب الصلاة) برقم (219)، والنسائي في (الإمامة) برقم (858).

(13/153)

حكم الصلاة على الميت بعد دفنه
س: ما حكم الصلاة على الجنازة بعد دفنها؟ وهل تحد بشهر؟
ج: حكم الصلاة على الجنازة بعد دفنها سنة ; لأن النبي صلى الله عليه وسلم صلى عليها بعد الدفن , والذي ما حضر الصلاة عليها يصلي عليها بعد الدفن , حتى الذي صلى عليها لا مانع من أن يعيد الصلاة عليها مع المصلين ولا حرج في ذلك حتى لو صلى عليها مرتين أو ثلاثا مع من يصلي عليها ممن فاتته الصلاة عليها , والمشهور عند العلماء أنها إلى شهر تقريبا.

(13/153)

أقصى مدة يمكن الصلاة
فيها على الميت بعد دفنه
س: هل تجوز الصلاة على الميت في قبره بعد مضي شهر؟
ج : الأحوط تركه ; لأن فيه خلافا بين العلماء , وأكثر ما ورد عن النبي صلى الله عليه وسلم أنه صلى على القبر بعد شهر , والأصل عدم الصلاة على القبور.
س: عرفنا أن من المشهور عند العلماء أن الصلاة على الميت بعد دفنه تكون إلى شهر تقريبا , إذن فكيف توجه صلاة النبي صلى الله عليه وسلم على الصحابة في البقيع في آخر حياته والدعاء لهم؟
ج : المقصود بالصلاة عليهم الدعاء لهم الدعاء الذي يدعى به للميت.

(13/154)

حكم تكرار الصلاة على الميت
س: هل يجوز أن أصلي على قبر أبي صلاة الجنازة عند زيارته طلبا للرحمة له؟ (1)
__________
(1) نشر في جريدة عكاظ العدد (11678) في 20 \ 4 \ 1419هـ .

(13/154)

ج : إذا كنت قد صليت على أبيك مع الناس فلا حاجة إلى إعادة الصلاة , بل تزوره وتدعو له فقط ; تأتي المقبرة وتسلم على أهل القبور وتدعو لهم وتدعو لأبيك , كما قال النبي صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (1) .
« وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، يرحم الله المستقدمين منا والمستأخرين نسأل الله لنا ولكم العافية » (2) .
فتسلم على أهل القبور وعلى أبيك , وتدعو له بالمغفرة والرحمة , ولا حاجة إلى الصلاة , هذا إذا كنت صليت عليه.
أما إذا كنت لم تصل عليه مع الناس فإنك تذهب إلى قبره وتصلي عليه في مدة شهر فأقل , إذا كان مضى له شهر أو أقل , أما إذا طالت المدة فلا صلاة عند جمع من أهل العلم , والدعاء يكفي لأبيك والاستغفار له , والترحم عليه , والتصدق عنه بالمال , كل هذا ينفع الميت , من أب وغيره.
__________
(1) رواه ابن ماجه في (الجنائز) باب ما جاء في زيارة القبور برقم (1569) .
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور برقم (974).

(13/155)

س: تكرار الصلاة على الجنازة ما حكمه؟ (1)
ج : إن كان هناك سبب فلا بأس مثل أشخاص حضروا بعد الصلاة عليها فإنهم يصلون عليها عند القبر أو بعد الدفن , وهكذا يشرع لمن صلى عليها مع الناس في المصلى أن يصلي عليها مع الناس في المقبرة ; لأن ذلك من زيادة الخير له وللميت .
س: هل يجوز تكرار الصلاة على الميت في المسجد أو في المقبرة؟ (2)
ج : إذا صلى عليه ثم وافق أناسا يصلون عليه وصلى معهم عند القبر فلا بأس في ذلك , مثل ما لو صلى صلاة في مسجد ثم ذهب لمسجد آخر لحاجته فوجدهم يصلون فإنه يصلي معهم وتكون له نافلة.
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم .

(13/156)

حكم الصلاة على القبر وقت النهي
س: ما حكم الصلاة على القبر وقت النهي؟ (1)
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقرا .

(13/156)

ج : لا يصلى على القبر وقت النهي إلا إذا كان ذلك في الوقت الطويل أي بعد صلاة العصر وصلاة الفجر فوقت النهي هنا طويل فلا بأس بالصلاة في هذا الوقت ; لأنها من ذوات الأسباب , أما في الأوقات المضيقة وهي التي جاءت في حديث عقبة رضي الله عنه في صحيح مسلم، قال رضي الله عنه: « ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن، وأن نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تزول وحين تضيف الشمس للغروب » (1) ، فلا تجوز الصلاة في هذه الأوقات على الميت ولا دفنه فيها لهذا الحديث الصحيح.
__________
(1) رواه الإمام أحمد في (مسند الشاميين) برقم (16926) ، ومسلم في (صلاة المسافرين وقصرها) برقم (831).

(13/157)

حكم الصلاة على الميت في المغسلة
س: هل تجوز الصلاة على الميت في المغسلة لمن لا يستطيع الصلاة عليه مع الناس في المسجد؟
ج : لا حرج في ذلك إذا كان المكان طاهرا.

(13/157)

حكم الصلاة على الغائب
س: ما حكم الصلاة على الغائب ؟
ج : المشهور أنها خاصة بالنجاشي , وأجازها بعض أهل العلم إذا كان المتوفى له شأن في الإسلام أو عالم له نشاط في الدعوة ونشر العلم وهو غائب يصلى عليه , ولكن ما بلغنا أنه صلى الله عليه وسلم صلى على غير النجاشي ولم يأت من أي طريق صحيح أنه صلى الله عليه وسلم صلى على غير النجاشي , وقد مات كثير من الصحابة في مكة وفي غيرها، ولم يثبت عنه صلى الله عليه وسلم أنه صلى عليهم.
فالحاصل أن قول من قال بالتخصيص له قوة , وإذا فعل ذلك مع من له شأن في الإسلام يشبه النجاشي من العلماء والأمراء الذين لهم شأن في الإسلام فنرجو أن لا حرج إن شاء الله في ذلك.
س: ما حكم صلاة الغائب؟ وهل تجوز أن تصلى على من لم يدفن بعد؟ (1) .
ج : الصلاة على الغائب فيها تفصيل: بعض أهل العلم يرى أنه لا يصلى على الغائب إذا كان قد صلي عليه في بلده ,
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم (1)

(13/158)

وبعضهم يرى الصلاة عليه، لكن إذا كان الغائب له شأن في الإسلام كالنجاشي رحمه الله , فإن النبي صلى الله عليه وسلم صلى على النجاشي لما مات في بلاده، وأخبر به الصحابة وصلى عليه صلاة الغائب , ولم يثبت عنه صلى الله عليه وسلم أنه صلى على غيره.
فإذا كان الغائب إمام عدل وخير صلى عليه صلاة الغائب ولي الأمر , فيأمر بالصلاة عليه صلاة الغائب.
وهكذا علماء الحق ودعاة الهدى إذا صلي عليهم صلاة الغائب فهذا حسن , كما صلى النبي صلى الله عليه وسلم على النجاشي .
أما أفراد الناس فلا تشرع الصلاة عليهم ; لأن الرسول صلى الله عليه وسلم لم يصل على كل غائب , إنما صلى على شخص واحد وهو النجاشي ; لأن له قدما في الإسلام , ولأنه آوى المهاجرين من الصحابة الذين هاجروا إلى الحبشة ; آواهم ونصرهم وحماهم وأحسن إليهم , وكانت له يد عظيمة في الإسلام , ولهذا صلى عليه النبي صلى الله عليه وسلم لما مات، وصلى عليه الصحابة مع النبي صلى الله عليه وسلم.
فمن كان بهذه المثابة، وله قدم في الإسلام يصلى عليه , مثلما صلى المسلمون في هذه البلاد على ضياء الحق رئيس باكستان رحمه الله; لما كان له من مواقف طيبة إسلامية , فقد أمر ولي الأمر أن يصلى عليه في الحرمين , وصلي عليه ; لأنه أهل لذلك , لمواقفه الكريمة وعنايته بتحكيم الشريعة وأمره بها

(13/159)

وحرصه على ذلك، نسأل الله لنا وله العفو والمغفرة.
والمقصود أن من كان بهذه المثابة في حكام المسلمين وعلماء المسلمين إذا ماتوا في بلاد الغربة أو في بلادهم أيضا شرع للمسلمين الغائبين عنهم أن يصلوا عليهم صلاة الغائب لقصة النجاشي المذكورة، والله ولي التوفيق.

(13/160)

كيفية الصلاة على الغائب
س: ما كيفية الصلاة على الغائب ؟ (1)
ج : الصلاة على الغائب مثل الصلاة على الحاضر.
__________
(1) هذا السؤال وأربعة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/160)

حكم الصلاة على المنافق
س: إذا عرف أن الميت منافق فهل يصلى عليه؟
ج : لا يصلى عليه لقوله تعالى: { وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا } (1) إذا كان نفاقه ظاهرا , أما إذا كان ذلك مجرد تهمة فإنه يصلى عليه ; لأن الأصل وجوب الصلاة على الميت
__________
(1) سورة التوبة الآية 84

(13/160)

المسلم فلا يترك الواجب بالشك.

(13/161)

الصلاة على أهل البدع
س: ترك الصلاة على أهل البدع ما حكمه؟
ج : إذا تركها أهل العلم من باب التنفير من عملهم فهو مناسب إذا كانت بدعتهم لا توجب تكفيرهم , أما إن كانت بدعتهم مكفرة كبدعة الخوارج والمعتزلة والجهمية فلا يصلى عليهم.
س: إذا ترك العلماء الصلاة على أهل البدع , ألا يكون فعلهم هذا قدوة لترك الناس الصلاة عليهم؟
ج : الصلاة على الميت المسلم واجبة وإن كانت لديه بدعة , ويصلي عليهم بعض الناس إذا كانت بدعتهم لا تخرجهم عن الإسلام , أما إذا كانت بدعتهم توجب كفرهم فإنه لا يصلى عليهم , ولا يستغفر لهم ; كالجهمية والمعتزلة والرافضة الذين يدعون عليا رضي الله عنه , ويستغيثون به وبأهل البيت وأشباههم لقول الله سبحانه في المنافقين وأشباههم: { وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ } (1)
__________
(1) سورة التوبة الآية 84

(13/161)

حكم الصلاة على المنتحر
س: من قتل نفسه فهل يصلى عليه؟
ج : يصلي عليه بعض المسلمين كسائر العصاة ؛ لأنه لا يزال في حكم الإسلام عند أهل السنة.

(13/162)

الشهداء الذين ماتوا في المعركة لا تشرع الصلاة عليهم مطلقا
س: الأخ م.م. من زغرب في كرواتيا يقول في سؤاله: صليت في أحد المساجد يوم الجمعة وبعد الصلاة قام الإمام وصلى صلاة الغائب على الشهداء في البوسنة والهرسك , فهل فعله هذا موافق للسنة؟ وهل هناك شروط لإقامة صلاة الغائب؟ (1) .
ج : الشهداء الذين يموتون في المعركة لا تشرع الصلاة عليهم مطلقا ولا يغسلون ; لأن « النبي صلى الله عليه وسلم لم يصل على شهداء أحد، ولم يغسلهم.. » (2) رواه البخاري في
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية)
(2) سنن الترمذي الجنائز (1016),سنن أبو داود الجنائز (3135).

(13/162)

صحيحه عن جابر بن عبد الله رضي الله عنهما.
أما الصلاة على الغائب ففيها خلاف بين أهل العلم , والصواب جوازها إذا كان الميت الغائب له شأن في الإسلام وعمل عظيم مشهور دون بقية الناس; لأن النبي صلى الله عليه وسلم صلى على النجاشي لما مات في الحبشة , لموقفه العظيم مع المسلمين , وإيوائه إياهم لما هاجروا إليه , وحمايتهم من أعدائهم , ولم يحفظ عنه صلى الله عليه وسلم أنه صلى على غائب سواه , ولهذا ذهب بعض أهل العلم إلى أن الصلاة على الغائب خاصة بالنجاشي , وذهب آخرون إلى أنه لا حرج في الصلاة على غيره إذا كان له شأن في الإسلام , وعمل عظيم ينفع المسلمين , كما فعل النجاشي، والله ولي التوفيق.

(13/163)

ترك الصلاة على من عليه دين منسوخ
س: عدم صلاة النبي صلى الله عليه وسلم على من عليه دين لماذا؟ (1)
ج : هذا منسوخ , وكان أولا لأجل حثهم على قلة الدين
__________
(1) هذا السؤال وأربعة من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/163)

وعلى المسارعة في القضاء ثم نسخ , وأخيرا صلى عليه الصلاة والسلام على من عليه دين وعلى الذي ليس عليه دين.

(13/164)

حكم الصلاة على الجنين
س: الجنين هل يصلى عليه ؟
ج : إذا ولد في الشهر الخامس وما بعده فإنه يغسل ويصلى عليه , ويدفن في قبور المسلمين.

(13/164)

الصلاة على الجنازة
في المصلى أفضل من المسجد
س: أيهما أفضل الصلاة على الميت في المسجد أم في المصلى؟
ج : في المصلى أفضل إذا تيسر , والصلاة في المسجد جائزة كما « صلى النبي صلى الله عليه وسلم على ابني بيضاء في المسجد » (1) كما روى ذلك مسلم في صحيحه عن عائشة رضي الله عنها. (2)
__________
(1) صحيح مسلم الجنائز (973),سنن الترمذي الجنائز (1033),سنن النسائي الجنائز (1968),سنن أبو داود الجنائز (3190),سنن ابن ماجه ما جاء في الجنائز (1518),مسند أحمد بن حنبل (6/169),موطأ مالك الجنائز (538).
(2) رواه مسلم في ( الجنائز )برقم ( 973 )

(13/164)

س: من المعلوم أن الصلاة على الميت "الجنازة" أفضل في المصلى , فهل يخصص في المقبرة مصلى للأموات , أو يصلى عليهم في مصلى العيد؟
ج : يصلى على الميت في المسجد سواء كان ذكرا أو أنثى , إلا إذا كان يوجد مصلى معدا للجنائز فإنه يصلى فيه على الجنائز إذا تيسر ذلك , وإن صلي على الجنائز في المسجد فلا بأس بذلك , ولو كان هناك مصلى للجنائز ; لأن « النبي صلى الله عليه وسلم صلى على ابني بيضاء في المسجد » (1) .
__________
(1) صحيح مسلم الجنائز (973),سنن الترمذي الجنائز (1033),سنن النسائي الجنائز (1968),سنن أبو داود الجنائز (3190),سنن ابن ماجه ما جاء في الجنائز (1518),مسند أحمد بن حنبل (6/169),موطأ مالك الجنائز (538).

(13/165)

حكم وضع الميت
في غرفة حتى يصلى عليه
س: وضع الميت في الغرفة حتى يصلى عليه هل فيه بأس؟
ج : ليس فيه بأس ولا حرج .

(13/165)


حمل الميت ودفنه - مجموع فتاوى ابن باز

حمل الميت ودفنه

(13/167)

حكم دفن البهائية في مقابر المسلمين
س: الذين اعتنقوا مذهب ( بهاء الله ) الذي ادعى النبوة، وادعى أيضا حلول الله فيه , هل يسوغ للمسلمين دفن هؤلاء الكفرة في مقابر المسلمين؟ (1)
ج : إذا كانت عقيدة البهائية كما ذكرتم فلا شك في كفرهم، وأنه لا يجوز دفنهم في مقابر المسلمين; لأن من ادعى النبوة بعد نبينا محمد صلى الله عليه وسلم فهو كاذب وكافر بالنص وإجماع المسلمين ; لأن ذلك تكذيب لقوله تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2)
ولما تواترت به الأحاديث عن رسول الله صلى الله عليه وسلم أنه خاتم الأنبياء لا نبي بعده، وهكذا من ادعى أن الله سبحانه حال فيه , أو في أحد من الخلق فهو كافر بإجماع المسلمين ; لأن الله سبحانه لا يحل في أحد من خلقه بل هو أجل وأعظم من ذلك، ومن قال ذلك فهو كافر بإجماع المسلمين مكذب للآيات والأحاديث الدالة على أن الله سبحانه فوق العرش قد
__________
(1) استفتاء شخصي وقد صدر جوابه من مكتب سماحته.
(2) سورة الأحزاب الآية 40

(13/169)

علا وارتفع فوق جميع خلقه وهو سبحانه العلي الكبير الذي لا مثيل له ولا شبيه له، وقد تعرف إلى عباده بقوله سبحانه: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (1) وفي قوله سبحانه: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) وفي قوله عز وجل: { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (3) وقوله سبحانه: { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (4) إلى غير ذلك من الآيات الكثيرة الدالة على علوه وارتفاعه فوق عرشه واستوائه عليه استواء يليق بجلاله وعظمته لا يشابه خلقه فيما يستوون عليه، ولا يعلم كيف استوى إلا هو سبحانه , كما لا يعلم كيف ذاته إلا هو عز وجل , وهذا الذي أوضحه لك في حق الباري سبحانه هو عقيدة أهل السنة والجماعة التي درج عليها الرسل عليهم الصلاة والسلام , ودرج عليها خاتمهم محمد رسول الله صلى الله عليه وسلم , ودرج عليها خلفاؤه الراشدون وصحابته المرضيون والتابعون لهم بإحسان إلى يومنا هذا.
واعلم يا أخي أنني لم أقرأ شيئا من كتب البهائية إلى حين التاريخ، ولكن قد علمت بالاستفاضة أنها
__________
(1) سورة الأعراف الآية 54
(2) سورة طه الآية 5
(3) سورة غافر الآية 12
(4) سورة فاطر الآية 10

(13/170)

طائفة ضالة كافرة خارجة عن دائرة الإسلام وعلى مقتضى ما ذكر في السؤال حصل الجواب .
ثم إني اطلعت بعد تحرير الجواب على محاورة بين سني وبهائي نشرتها مجلة (الهدي النبوي) لأنصار السنة في القاهرة في أعداد أربعة قرأت منها ثلاثة أعداد صادرة في رمضان وذي القعدة اثنان منها صدرا في عام 1368 هـ , والثالث في ربيع الثاني من عام 1369 هـ، وقد صرح البهائي في هذه المحاورة أن بهاء الله رسول الطائفة البهائية يزعم أنه رسول ناسخ للشرائع التي قبله نسخ تعديل وتلطيف، وأن كل عصر يحتاج إلى رسول , وصرح أيضا بإنكار الملائكة وأن حقيقة الملائكة هي أرواح المؤمنين العالية، وظاهر كلامه أيضا إنكار المعاد الجثماني وإنكار ما أخبر به الرسول صلى الله عليه وسلم عن الدجال، ولا شك أن دعوى البهائي (الرسالة) وزعمه أن كل عصر يحتاج إلى رسول كفر صريح , والله سبحانه هو الموفق ولا حول ولا قوة إلا به ونسأل الله عز وجل لنا ولكم ولسائر إخواننا المؤمنين التوفيق لمعرفة الحق واتباعه إنه جواد كريم والحمد لله رب العالمين.
وصلى الله وسلم على عبده ورسوله سيدنا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

(13/171)

حكم دفن ما بتر من إنسان
س: ما حكم بتر جزء معين من الإنسان زائد , كبتر الأصبع أو غيرها , هل ترمى مع النفايات , أو أنها تجمع ويكلف شخص بدفنها بمقابر المسلمين؟ (1) .
ج : الأمر واسع , فليس لها حكم الإنسان , ولا مانع من أن توضع في النفاية أو تدفن في الأرض احتراما لها فهذا أفضل , وإلا فالأمر واسع والحمد لله - كما قلنا - فلا يجب غسله ولا دفنه , إلا إذا كان جنينا أكمل أربعة أشهر , أما ما كان لحمة لم ينفخ فيها الروح أو قطعة من أصبع أو نحو ذلك فالأمر واسع , لكن دفنه في أرض طيبة يكون أحسن وأفضل .
__________
(1) من ضمن أسئلة مقدمة لسماحته في ختام المحاضرة التي ألقاها بمستشفى النور بمكة المكرمة يوم الأثنين 27 \ 7 \ 1412 هـ وقد سبق نشره في (الجزء التاسع) ص436 من هذا المجموع.

(13/172)

كلمة عن اتباع الجنائز (1)
الحمد لله , وصلى الله وسلم على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه , أما بعد: فقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال: « من شهد الجنازة حتى يصلى عليها فله قيراط ومن شهدها حتى تدفن فله قيراطان قيل يا رسول الله ما القيراطان؟ قال مثل الجبلين العظيمين » (2) ، يعني: من الأجر , وهذا يدل على شرعية اتباع الجنائز للصلاة وللدفن جميعا ; وما ذاك إلا لما في اتباع الجنائز من المصالح الكثيرة، منها: أن ذلك يذكر بالموت ويذكر التابع بالاستعداد للآخرة , وأن الذي أصاب أخاه سوف يصيبه , فليعد العدة وليحذر من الغفلة.
ومن ذلك أيضا: أن في اتباع الجنائز جبرا للمصابين ومواساة لهم وتعزية لهم في ميتهم , فيحصل له بذلك أجر التعزية والجبر والمؤاساة لإخوانه .
__________
(1) كلمة ألقاها سماحته في منزله في الرياض بتاريخ 23\2\1406 هـ.
(2) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (8955)، والبخاري في (الجنائز) برقم (1325)، ومسلم في (الجنائز) برقم (945).

(13/173)

ومن ذلك أيضا: أنه يعينهم على ما قد يحتاجون إليه في حمل ميتهم ودفنه، فعلى كل تقدير اتباع الجنائز فيه مصالح كثيرة , ولو لم يكن فيه إلا أنه يذكر بالموت وما بعده، ويدعو إلى الاستعداد للآخرة والتأهب للقاء الله عز وجل لكان هذا كافيا , فكيف وفي ذلك مصالح أخرى؟ ثم في ذلك هذا الأجر العظيم , أنه يحصل له بالصلاة قدر قيراط , قدر جبل من الأجر , وبالصلاة والدفن جميعا مثل الجبلين العظيمين من الأجر , وهذا فضل كبير وخير عظيم.
وروى البخاري رحمه الله في صحيحه بلفظ آخر عن النبي صلى الله عليه وسلم أنه قال: « من تبع جنازة مسلم إيمانا واحتسابا وكان معها حتى يصلى عليها، ويفرغ من دفنها فإنه يرجع من الأجر بقيراطين كل قيراط مثل جبل أحد » (1) ، وفي هذا بيان أن هذا الاتباع يكون إيمانا واحتسابا , لا للرياء والسمعة ولا لغرض آخر, بل يتبع الجنازة إيمانا واحتسابا إيمانا بأن الله شرع ذلك، واحتسابا للأجر عنده سبحانه وتعالى , وفي ضمن ذلك هذه المصالح الكثيرة ; ولهذا قال عليه الصلاة والسلام: « من تبع جنازة مسلم إيمانا واحتسابا وكان معها حتى يصلى عليها ويفرغ من
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (9266)، والبخاري في (الإيمان) برقم (47).

(13/174)

دفنها، فإنه يرجع بقيراطين كل قيراط مثل جبل أحد » (1) ، وفي هذا الحديث دلالة على أن التابع لا ينصرف حتى تدفن، بعض الناس قد ينصرف عند وضعها في الأرض , هذا خلاف المشروع , المشروع أنه يبقى مع إخوانه حتى يفرغوا من دفنها , حتى ينتهوا.
وفي ذلك أيضا حديث آخر: أنه « كان عليه الصلاة والسلام إذا فرغ من دفن الميت وقف عليه وقال: استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل » (2) ، فيشرع للمؤمن إذا تبع الجنازة أن يقف عليها بعد الدفن , لا يعجل , يبقى معهم حتى يفرغوا من الدفن , ثم إذا فرغوا يستحب له أن يقف على القبر ويدعو للميت بالمغفرة والثبات تأسيا بالنبي عليه الصلاة والسلام حيث قال: « استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل » (3) ، هكذا كان يقف عليه بعد الدفن، ويقول هذا عليه الصلاة والسلام , هذا هو السنة , أنه يقف عليه ويدعو له بالمغفرة والثبات ثم ينصرف بعد ذلك.
أما التوقيد فهو غير مشروع , وهو ما يفعله بعض الناس عند قبر الميت , وإنما السنة أن يقف على الميت بعد الدفن ويدعو له بالمغفرة والثبات , هذا هو المشروع ; فينبغي للمؤمن أن يلاحظ ما شرعه الله , وأن يدع ما لم يشرعه الله.
__________
(1) صحيح البخاري الإيمان (47),صحيح مسلم الجنائز (945),سنن الترمذي الجنائز (1040),سنن النسائي الجنائز (1997),سنن أبو داود الجنائز (3168),سنن ابن ماجه ما جاء في الجنائز (1539),مسند أحمد بن حنبل (2/493).
(2) رواه أبو داود في (الجنائز) برقم (3221) .
(3) سنن أبو داود الجنائز (3221).

(13/175)

وكذلك بعض الناس عند الدفن يؤذن في القبر أو يقيم في القبر أو يقرأ القرآن في القبر , وهذا بدعة لا أصل له , أيضا كون أنهم ينزلون في القبر أو يقرءون القرآن أو يؤذنون أو يقيمون ; هذه بدعة لا أصل لها فينبغي التنبيه لذلك، وفق الله الجميع , وصلى الله على نبينا محمد , وعلى آله وأصحابه أجمعين.

(13/176)

تشييع الميت
س: ما السنة في تشييع الميت؟ (1)
ج : السنة أن المشيع يتبع الميت من بيته إلى المصلى , ومن المصلى إلى المقبرة ويبقى معه حتى يفرغ من دفنه ; لقوله صلى الله عليه وسلم: « من تبع جنازة مسلم إيمانا واحتسابا وكان معها حتى يصلى عليها ويفرغ من دفنها فإنه يرجع بقيراطين كل قيراط مثل جبل أحد » (2) أخرجه البخاري في صحيحه .
__________
(1) هذا السؤال وخمسة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.
(2) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (10018)، والبخاري في (الإيمان) برقم (47)، ومسلم في (الجنائز) برقم (945) .

(13/177)

السنة لمن تبع الجنازة
ألا يجلس حتى توضع على الأرض
س: ما هي السنة لمن تبع الجنازة؟

(13/177)

ج : السنة لمن تبع الجنازة ألا يجلس حتى توضع من أعناق الرجال على الأرض , وأما الانصراف فإن المشروع لمتبعها ألا ينصرف حتى توضع في القبر ويفرغ من دفنها , وهذا كله على سبيل الاستحباب , لكن الأفضل ألا ينصرف التابع للجنازة إلا بعد الفراغ من الدفن حتى يستكمل الأجرين , أجر الصلاة , وأجر الاتباع لقول النبي صلى الله عليه وسلم: « من تبع جنازة مسلم فكان معها حتى يصلى عليها ويفرغ من دفنها فإنه يرجع بقيراطين كل قيراط مثل جبل أحد » (1) أخرجه البخاري في صحيحه.
__________
(1) سبق تخريجه في ص 177 .

(13/178)

معنى حديث أم عطية :
نهينا عن اتباع الجنائز
س: ما معنى « حديث أم عطية : "نهينا عن اتباع الجنائز » (1) ؟
ج : المقصود بالنهي: النهي عن اتباعها إلى المقبرة , أما الصلاة عليها فمشروعة للرجال والنساء , وكان النساء يصلين على الجنائز مع النبي صلى الله عليه وسلم.
س: حديث أم عطية : « نهينا عن اتباع الجنائز ولم يعزم
__________
(1) صحيح البخاري الجنائز (1219).

(13/178)

علينا » (1) كيف يوجه؟
ج : يفهم من ذلك أن النهي عندها غير مؤكد , والأصل في النهي التحريم لقول النبي صلى الله عليه وسلم: « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم » (2) متفق على صحته , وذلك يدل على تحريم اتباع النساء للجنائز إلى المقبرة أما الصلاة على الميت، فإنها مشروعة لهن كالرجال، والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند القبائل) برقم (26758)، والبخاري في (الجنائز) برقم (1278)، ومسلم في (الجنائز) برقم (938).
(2) رواه الإمام أحمد في (كتاب الاعتصام بالكتاب والسنة) برقم (7288)، ومسلم في (الفضائل) برقم (1337).

(13/179)

حصول القيراطين
لمن تبع جنازة ثم صلى عليها
س: من تبع جنازة ثم صلى عليها بعد الدفن هل يحصل له قيراطان؟
ج : نعم لقوله صلى الله عليه وسلم: « من تبع الجنازة حتى يصلى عليها ويفرغ من دفنها فإنه يرجع بقيراطين كل قيراط

(13/179)

مثل أحد » (1) ، ولقوله صلى الله عليه وسلم: « من شهد الجنازة حتى يصلى عليها فله قيراط، ومن شهدها حتى تدفن فله قيراطان" قيل: يا رسول الله وما القيراطان؟ قال: مثل الجبلين العظيمين » (2) .
__________
(1) سبق تخريجه في ص 177.
(2) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (7148)، والبخاري في (الجنائز) برقم (1325) ، ومسلم في (الجنائز) برقم (945).

(13/180)

يسن الإسراع بالجنازة
س: هل يسن الإسراع بالجنازة؟
ج: يسن الإسراع بالجنازة من غير مشقة لقول النبي صلى الله عليه وسلم: « أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم » (1) متفق على صحته .
__________
(1) رواه البخاري في (الجنائز) برقم (1315)، ومسلم في (الجنائز) برقم (944)، وأبو داود في (الجنائز) برقم (3181) واللفظ له.

(13/180)

الجمع بين حديث النهي عن الصلاة والدفن
في ثلاث ساعات وحديث التعجيل بالجنازة
س: كيف نجمع بين نهيه صلى الله عليه وسلم عن الصلاة والدفن في ثلاث ساعات وبين حديث التعجيل بالجنازة , وكانت الجنازة مثلا بعد العصر؟ أفيدونا جزاكم الله خيرا . (1) .
ج: ليس بين الأحاديث تعارض , فالسنة تعجيل الصلاة على الجنازة ودفنها ; لقول النبي صلى الله عليه وسلم: « أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه وإن تك سوى ذلك فشر تضعونه عن رقابكم » (2) ، ولكن إذا صادف ذلك وقت الساعات الثلاث أجلت الصلاة عليها ودفنها لقول عقبة بن عامر رضي الله عنه: « ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن، وأن نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تزول الشمس وحين تضيف الشمس للغروب
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( مجلة الدعوة)
(2) سبق تخريجه في ص 180 .

(13/181)

حتى تغرب » (1) أخرجه مسلم في صحيحه، وهذه الساعات الثلاث كلها قليلة لا يضر تأخير الصلاة على الميت فيها ولا تأخير دفنه، ولله الحكمة البالغة سبحانه في ذلك , وهو سبحانه أرحم الراحمين وأحكم الحاكمين، والله الموفق .
__________
(1) رواه مسلم في (صلاة المسافرين وقصرها) باب الأوقات التي نهي عن الصلاة فيها برقم (831)، والنسائي في (الجنائز) باب الساعات التي نهي عن إقبار الموتى فيهن برقم (2013).

(13/182)

ما المراد بالإسراع بالجنازة
س: الإسراع بالجنازة هل المقصود به الصلاة والتغسيل؟ (1)
ج: المقصود المشي ويدخل ضمنا الصلاة عليها وتغسيلها والسرعة في تجهيزها وظاهر الحديث يعم الجميع من حيث المعنى .
__________
(1) هذا السؤال وسؤالان بعده من صمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/182)

حكم تأخير الجنازة
في الثلاجة لعدة شهور
س: ما حكم تأخير الجنازة في الثلاجة لمدة ستة أشهر مثلا؟
ج: إذا دعت الحاجة لذلك فلا بأس حسب التعليمات المتبعة .
س: من كان له تأثير في الإسلام فهل يجوز تأخير جنازته يوما مثلا ؟
ج: إذا كان التأخير لمصلحة فلا بأس كما أخر النبي صلى الله عليه وسلم حيث إنه مات يوم الاثنين وما دفن إلا ليلة الأربعاء , فإذا كان هناك مصلحة كقدوم أقاربه أو غير ذلك فلا بأس .

(13/183)

التحذير من بدع تفعل مع الجنائز (1)
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين وفقني الله وإياهم لكل خير آمين.
سلام عليكم ورحمة الله وبركاته , أما بعد:
فقد تكرر السؤال من كثير من الناس عن الأمور الآتية فرأيت التنبيه عليها والتحذير منها لكونها مخالفة للشرع المطهر:
الأول: يعمد بعض الناس إلى وضع أردية على الجنائز مكتوب عليها بعض الآيات القرآنية ، فالواجب ترك ذلك والتواصي بالتحذير منه لما في ذلك من تعريض الآيات القرآنية للامتهان , ولأن بعض الناس قد يظن أن ذلك ينفع الميت، وذلك خطأ منكر لا وجه له في الشرع المطهر.
الثاني: يقوم بعض المتبعين للجنائز بقولهم: وحدوه وكبروه، وهذا منكر لا أصل له في الشرع المطهر , وإنما المشروع عند اتباع الجنائز تذكر الآخرة والموت والدعاء
__________
(1) نصيحة عامة صدرت من مكتب سماحته برقم (1587 \ 2) وتاريخ 12 \ 6 \ 1408 هـ.

(13/184)

للميت بالمغفرة والرحمة من دون رفع الأصوات , وقد قال قيس بن عباد التابعي الجليل رحمه الله: كان أصحاب رسول الله صلى الله عليه وسلم يكرهون رفع الصوت عند ثلاث عند الجنازة وعند الذكر وعند القتال (1)
الثالث: يقوم بعض الناس ب الأذان والإقامة في القبر قبل وضع الميت فيه، وهذا منكر وبدعة لا أصل له في الشرع المطهر , وقد قال النبي صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وقال عليه الصلاة والسلام: « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (3) ، فالواجب ترك ذلك والتحذير منه.
الرابع: يقوم بعض الناس ب الوقوف بالجنازة في حي المدعى بمكة لقراءة الفاتحة وهذا بدعة , فالواجب تركه لما تقدم في حكم المنكر الثالث , وهو قوله صلى الله عليه وسلم:
__________
(1) رواه البيهقي في '' السنن الكبرى'' كتاب (الجنائز)، باب كراهية رفع الصوت في الجنائز والقدر الذي لا يكره منه (4 \ 74) .
(2) رواه مسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718)
(3) رواه الإمام أحمد في ( مسند الشاميين) حديث العرباض بن سارية برقم (16694)، وأبو داود في (السنة) باب في لزوم السنة برقم (4607) .

(13/185)

« من عمل عملا ليس عليه أمرنا فهو رد » (1) ، وقوله صلى الله عليه وسلم: « إياكم ومحدثات الأمور » (2) . فنسأل الله أن يوفق المسلمين جميعا لاتباع السنة في جميع أمورهم والحذر من جميع البدع والمنكرات , إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(2) سنن أبو داود السنة (4607).

(13/186)

وضع كلمة التوحيد على الجنائز غير مشروع
س: يوضع على بعض الجنائز كلمة التوحيد ما الحكم؟ (1)
ج: هذا غير مشروع ; وإنما يشرع التلقين قبل الموت في حق المحتضر لقوله صلى الله عليه وسلم: « لقنوا موتاكم لا إله إلا الله » (2) رواه مسلم .
والموتى هنا المراد بهم المحتضرون حتى يكون آخر كلامهم: لا إله إلا الله. أما الكتابة على كفنه أو على قبره فلا يجوز .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.
(2) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) برقم (10610)، ومسلم في (الجنائز) برقم (916) .

(13/186)

حكم الدخول بالجنازة
من باب الرحمة في المسجد النبوي
س: اعتاد كثير من الناس في المدينة المنورة الدخول بالميت من باب الرحمة فقط دون الأبواب الأخرى اعتقادا منهم أن الله سبحانه سيرحمه ويغفر له , فهل لهذا شيء من الصحة من شرعنا المطهر؟ (1) .
ج: لا أعلم لهذا الاعتقاد أصلا في شريعتنا السمحة , بل ذلك منكر لا يجوز اعتقاده، ولا حرج في إدخال الجنازة من جميع الأبواب , والأفضل إدخالها من الباب الذي يكون إدخالها منه أقل ضررا على المصلين .
__________
(1) نشر في (فتاوى إسلامية) جمع وترتيب: محمد المسند(2 \ 50 ) .

(13/187)

القيام للجنازة سنة
س: إذا كان المسلم في المسجد ورأى الجنازة هل يقوم ؟ (1)
ج: ظاهر الحديث العموم فهو إذن مستحب , ومن تركه
__________
(1) هذا السؤال وثمانية بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/187)

فلا حرج ; لأن القيام لها سنة وليس بواجب ; لأن الرسول صلى الله عليه وسلم قام تارة وقعد أخرى فدل ذلك على عدم الوجوب، والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه.

(13/188)

حكم القيام لجنازة الكافر
س: هل يشرع القيام لجنازة الكافر؟
ج: نعم , يشرع القيام لكل جنازة لعموم قوله عليه الصلاة والسلام: « إذا رأيتم الجنازة فقوموا » (1) ، وجاء في بعض الروايات: « قالوا: يا رسول الله إنها جنازة يهودي فقال: أليست نفسا » (2) ، وفي لفظ: « إنما قمنا للملائكة » (3) ، وفي لفظ: « إن للموت لفزعا » (4) .
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (10811)، والبخاري في (الجنائز) برقم (1310 ،1311)، ومسلم في (الجنائز) برقم (958).
(2) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (23330) والبخاري في (الجنائز) برقم (958).
(3) رواه الإمام أحمد في (مسند الكوفيين) برقم (18997، 19206)
(4) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (14398)، والنسائي في (الجنائز) برقم (1922)، وأبو داود في (الجنائز) برقم (3147).

(13/188)

عمق القبر
س: ما مقدار عمق قبر المرأة والرجل ؟
ج: الأفضل أن يكون ذلك بقدر نصف قامة الرجل ؛ لأن ذلك أبعد عن التعرض للنبش من الدواب وغيرها .

(13/189)

اللحد أفضل من الشق
س: أيهما أفضل اللحد أم الشق؟ وما هو ارتفاع القبر؟
ج: في المدينة كانوا يلحدون وتارة يشقون القبر , واللحد أفضل ; لأن الله اختاره لنبيه صلى الله عليه وسلم , والشق جائز وخصوصا إذا احتيج إليه , وحديث ابن عباس : « اللحد لنا والشق لغيرنا » (1) ضعيف ; لأن في إسناده عبد الأعلى الثعلبي وهو ضعيف، ويكون ارتفاع القبر قدر شبر أو ما يقاربه .
__________
(1) سنن الترمذي الجنائز (1045),سنن النسائي الجنائز (2009),سنن أبو داود الجنائز (3208),سنن ابن ماجه ما جاء في الجنائز (1554).

(13/189)

كيفية وضع الميت في قبره
س: كيف يوضع الميت في قبره؟
ج: دل حديث عبد الله بن يزيد أن الميت يوضع من جهة

(13/189)

رجلي القبر ثم يسل إلى جهة رأسه على جنبه الأيمن مستقبلا القبلة هذا هو الأفضل والسنة , والسنة عند وضعه في اللحد أن يقول الواضع: بسم الله وعلى ملة رسول الله .

(13/190)

كيفية دفن الميت في الأرض الجبلية
س: إذا كان في أرض جبلية فهل يوارى الميت في الكهوف أو الغيران؟
ج: إن تيسر أن يحفر له قبر , ويحاط بالحجارة , فهو أولى من الغار , فإن لم يتيسر ذلك جعل في الغار , وردم عليه حتى يصان عن السباع وغيرها عملا بقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) .
__________
(1) سورة التغابن الآية 16

(13/190)

استعمال الصخور أو الألواح
أو الخشب إذا لم يوجد اللبن
س: إذا لم يوجد اللبن , فهل تستعمل الصخور؟
ج: إذا لم يوجد اللبن وجب استعمال الصخور أو

(13/190)

الألواح أو الخشب , أو غير ذلك مما يصان به الميت , ثم يهال عليه التراب. للآية السابقة , وهي قوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) .
__________
(1) سورة التغابن الآية 16
(2) رواه البخاري في (الاعتصام بالكتاب والسنة) برقم (7288) واللفظ له، ومسلم في (الحج) برقم (1337).

(13/191)

حكم تغطية قبر المرأة عند دفنها
س: تغطية القبر بالنسبة للمرأة ما حكمه؟
ج: هذا أفضل .

(13/191)

إنزال المرأة في القبر لا يشترط له محرم
س: إذا كان المتوفى امرأة وليس لها أولياء , فهل يتبرع أحد بالنزول في قبرها؟
ج: لا مانع من ذلك حتى ولو كان لها أولياء حاضرين, وقد وضع إحدى بنات النبي صلى الله عليه وسلم في قبرها غير محارمها مع وجوده صلى الله عليه وسلم .

(13/191)

س: أنا رجل مقطوعة رجلي , ولي زوجة أصيبت بمرض وحولت إلى أحد المستشفيات في المملكة , وكنت معها حتى توفيت , ثم نقلت بعد وفاتها إلى المقبرة بواسطة سيارة الإسعاف وبعض العاملين في المستشفى وأنا معهم، وعند إنزالها إلى القبر أنزلها أولئك الرجال الأجانب إلى القبر وحدهم أما أنا فعاجز بسبب رجلي , وأنا محتار في هذا الأمر , هل علي إثم في ذلك؟ وهل في إنزال المرأة في قبرها من رجال أجانب شيء؟ أفيدوني . (1) .
ج: ليس في إنزال المرأة في قبرها حرج إذا أنزلها غير محارمها , وإنما يشترط المحرم للسفر بالمرأة لا لإنزالها في قبرها، والله ولي التوفيق .
__________
(1) نشرت في (كتاب الدعوة)، الجزء الثاني، ص140.

(13/192)

حكم توجيه الميت في قبره إلى القبلة
س: هل توجيه الميت إلى القبلة من السنة أم من المستحبات ؟ (1)
ج: هذا من المشروع ; لحديث: « الكعبة قبلتكم أحياء وأمواتا » (2) ويجعل على جنبه الأيمن ووجهه إلى القبلة .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء
(2) سنن أبو داود الوصايا (2874).

(13/192)

س: الأخ أ.م.ع. من الخرطوم يقول في سؤاله: لاحظت في إحدى المقابر الواقعة في بلدي انحراف بعض القبور عن اتجاه القبلة , بعضها قديم وبعضها جديد , بل إن بعض القبور التي لم يدفن فيها أحد حتى الآن في بعضها انحراف عن جهة القبلة , فما هو رأي الشرع في ذلك؟ جزاكم الله خيرا . (1) .
ج: المشروع توجيه الميت في قبره إلى القبلة لقول النبي صلى الله عليه وسلم في الكعبة : « إنها قبلتكم أحياء وأمواتا » (2) ، فالواجب على القائمين على حفر القبور وعلى المسلمين عموما أن يراعوا ذلك عملا بالحديث المذكور، وفق الله المسلمين لكل خير .
__________
(1) نشرت في (المجلة العربية)، ربيع الآخر 1412 هـ .
(2) رواه أبو داود في (الوصايا) برقم (2874).

(13/193)

حكم كشف وجه
الميت إذا وضع في اللحد
س: هل يكشف وجه الميت بعد وضعه في اللحد؟ (1)
ج: لا يكشف , بل يغطى كله إلا المحرم فيكشف وجهه ورأسه لقول النبي صلى الله عليه وسلم لما سئل عن محرم
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/193)

توفي يوم عرفة : « اغسلوه بماء وسدر وكفنوه في ثوبيه، ولا تخمروا رأسه ولا وجهه فإنه يبعث يوم القيامة ملبيا » (1) متفق على صحته واللفظ لمسلم .
س: هل يجوز كشف وجه الميت إذا وضع في اللحد ؟ (2)
ج: لا يجوز كشف وجه الميت إذا وضع في اللحد سواء كان رجلا أو امرأة , وإنما الواجب ستره بالكفن إلا أن يكون محرما فإنه لا يغطى رأسه ولا وجهه ; لأن النبي صلى الله عليه وسلم قال في حق الذي مات محرما: « اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تخمروا رأسه ولا وجهه، فإنه يبعث يوم القيامة ملبيا » (3) متفق عليه واللفظ لمسلم .
لكن إذا كان الميت امرأة فإنه يخمر وجهها بكفنها ولو كانت محرمة ; لأنها عورة .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) برقم (1853)، والبخاري في (الجنائز) برقم (1265)، ومسلم في (الحج) برقم (1206) واللفظ له.
(2) من ضمن الأسئلة الموجهة لسماحته من (مجلة الدعوة) بالرياض، وقد أجاب عليه سماحته في 5 \ 4 \ 1418 هـ
(3) رواه البخاري في (الحج) باب سنة إذا مات برقم (1851)، ومسلم في (الحج) باب ما يفعل بالمحرم إذا مات برقم (1206) واللفظ له .

(13/194)

س: هل لكشف وجه الميت ووضع الحجر أصل حيث يقولون هذا الحنوط؟ (1)
ج: ليس لهذا أصل , وهذا جهل لا أساس له .
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية

(13/195)

حكم حل العقد في القبر
س: هل تحل العقد في القبر؟
ج: هذا هو الأفضل , كما فعل الصحابة رضي الله عنهم .

(13/195)

حكم الأذان والإقامة
في قبر الميت عند وضعه فيه
س: ما حكم الأذان والإقامة في قبر الميت عند وضعه فيه؟ (1)
ج: لا ريب أن ذلك بدعة ما أنزل الله بها من سلطان ;
__________
(1) صدرت من سماحته عندما كان رئيسا للجامعة الإسلامية.

(13/195)

لأن ذلك لم ينقل عن رسول الله صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم , والخير كله في اتباعهم وسلوك سبيلهم , كما قال الله سبحانه: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (1) وقال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته , وفي لفظ آخر قال عليه الصلاة والسلام: « من عمل عملا ليس عليه أمرنا فهو رد » (3) ، وكان صلى الله عليه وسلم يقول في خطبة الجمعة: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل بدعة ضلالة » (4) .
خرجه مسلم في صحيحه من حديث جابر رضي الله عنه .
__________
(1) سورة التوبة الآية 100
(2) رواه البخاري في (الصلح) برقم (2697)، ومسلم في (الأقضية) برقم (1718) .
(3) رواه مسلم في (الأقضية) برقم (1718) .
(4) رواه مسلم في (الجمعة) برقم (867).

(13/196)

ما يقال عند دفن الميت
س: ما حكم قول: { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } (1)
__________
(1) سورة طه الآية 55

(13/196)

عند الدفن ؟ (1)
ج: هذا سنة , ويقول معه: بسم الله والله أكبر .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/197)

القراءة في تربة القبر
ثم حثوها على كفن الميت بدعة منكرة
س: ورد في الترغيب والترهيب: إذا مات الميت خذ حفنة من تراب قبره، واقرأ عليها بعض الآيات - لا أذكرها - ثم احثها على كفنه فلن يعذب في قبره، ما صحة ذلك أثابكم الله؟ (1)
ج: هذا شيء لا أصل له , بل هو بدعة منكرة , لا يجوز فعلها ولا فائدة منها ; لأن النبي صلى الله عليه وسلم لم يشرع ذلك لأمته , وإنما المشروع أن يغسل المسلم إذا مات , ويكفن , ويصلى عليه , ثم يدفن في مقابر المسلمين , ويشرع لمن حضر الدفن أن يدعو له بعد الفراغ من الدفن بالمغفرة والثبات على الحق , كما كان النبي صلى الله عليه وسلم يفعل ذلك ويأمر به. وبالله التوفيق .
__________
(1) نشر في (فتاوى إسلامية) جمع وترتيب : محمد المسند (2 \ 51) .

(13/197)

حكم وضع الحصباء
على القبر ورشه بالماء
س: ما حكم وضع الحصباء على القبر ورشه بالماء ؟ (1)
ج: هذا مستحب إذا تيسر ذلك ; لأنه يثبت التراب ويحفظه , ويروى أنه وضع على قبر النبي صلى الله عليه وسلم بطحاء , ويستحب أن يرش بالماء حتى يثبت التراب ويبقى القبر واضحا معلوما حتى لا يمتهن.
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/198)

حكم نقل نصيبة
قبر قديم إلى قبر حديث
س: هل يجوز نقل نصيبة قبر قديم إلى قبر حديث ؟ (1)
ج: الذي يظهر لي من الشرع المطهر أن ذلك لا يجوز ; لأنها علامة على القبر الأول , إذا رآها الناس احترموه فلم
__________
(1) إجابة صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية برقم (4991) وتاريخ 8 \ 7 \ 1387 هـ على استفتاء مقدم من غ.ق.ش.

(13/198)

يطئوه ولم يجلسوا عليه ولم يضعوا عليه قذرا، فنقلها إضاعة لحرمته والقبر الجديد ليس بضرورة إليها , بل يمكن أن يجعل عليه نصيبة أخرى , فإن لم يوجد شيء فلا حرج في بقائه بدون نصيبة , إذا رفع عن الأرض قدر شبر على صفة القبر ، والله الموفق .

(13/199)

حكم وضع نصيبة واحدة
على قبر المرأة واثنتين على قبر الرجل
س: في بعض البلاد ي وضع نصيبة واحدة للمرأة وللرجل اثنتين , فهل لهذا العمل أساس ولو لمعرفة قبر المرأة من الرجل؟ (1)
ج: لا أعلم لهذا العمل أصلا , وإنما السنة أن يسوي بينهما في العمق والدفن وفي ظاهر القبر .
__________
(1) هذا السؤال وأربعة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/199)

حكم وضع علامة على القبر
س: هل يجوز وضع العلامة على القبر؟

(13/199)

ج: لا حرج إذا كانت من حجر أو عظم أو حديد فهذا لا بأس به كما علم النبي صلى الله عليه وسلم قبر عثمان بن مظعون .
س: وضع العلامة على القبر ما حكمها؟
ج: لا بأس بوضع علامة على القبر ليعرف كحجر أو عظم من غير كتابة ولا أرقام ; لأن الأرقام كتابة , وقد صح النهي من النبي صلى الله عليه وسلم عن الكتابة على القبر , أما وضع حجر على القبر أو صبغ الحجر بالأسود أو الأصفر حتى يكون علامة على صاحبه فلا يضر ; لأنه يروى أن النبي صلى الله عليه وسلم علم على قبر عثمان بن مظعون بعلامة .

(13/200)

حكم وضع أرقام على القبر
س: في بعض المقابر يتم وضع أرقام على سور المقبرة , ليتم التعرف على أصحاب القبور , ما حكم ذلك ؟
ج: الكتابة على القبور منهي عنها ولا تجوز ; لما يخشى في ذلك من الفتنة لبعض من يكتب على قبره، أما الكتابة على حائط المقبرة , فلم يبلغني فيها شيء، والأحوط عندي تركها ; لأن لها شبها بالكتابة على القبور من بعض الوجوه، والله ولي التوفيق .

(13/200)

لا يشرع وضع سعف
النخيل والصبار الأخضر على القبر
س: ما حكم وضع جريدة النخل الخضراء على قبر الميت ؟
ج : لا يشرع ذلك بل هو بدعة ; لأن الرسول صلى الله عليه وسلم إنما وضع الجريدة على قبرين أطلعه الله سبحانه على عذاب أصحابهما، ولم يضعها على بقية القبور , فعلم بذلك عدم جواز وضعها على القبور , لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، أخرجه مسلم في صحيحه .
وقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته .
وهكذا لا تجوز الكتابة على القبور، ولا وضع الزهور عليها للحديثين المذكورين ; ولأنه صلى الله عليه وسلم : نهى عن تجصيص القبور والبناء عليها والقعود عليها والكتابة عليها .
__________
(1) رواه مسلم في (الأقضية) برقم (1718).
(2) رواه الإمام البخاري في (الصلح) برقم (2697)، ومسلم في (الأقضية) برقم (1718).

(13/201)

س : ما حكم وضع سعف النخيل والصبار الأخضر على قبر الميت ؟ (1)
ج : لا يجوز , والنبي صلى الله عليه وسلم وضع الجريدتين على قبر ناس معذبين أطلع عليهم عليه الصلاة والسلام , وهذا خاص بالنبي صلى الله عليه وسلم , فلا يجوز أن يوضع على القبور لا جريد النخل ولا غيره من الشجر. وبالله التوفيق .
__________
(1) نشر في (فتاوى إسلامية) جمع وترتيب: محمد المسند(2 \ 37) .

(13/202)

من بدع الدفن
س : بعد دفن الميت يقرأ بعض الناس من المصحف سورة ( يس ) عند القبر , ويضعون غرسا على القبر مثل الصبار , وي زرع سطح القبر بالشعير أو القمح بحجة أن الرسول صلى الله عليه وسلم وضع ذلك على قبرين من أصحابه , ما حكم ذلك ؟ (1)
ج : لا تشرع قراءة سورة (يس) ولا غيرها من القرآن على القبر بعد الدفن ولا عند الدفن , ولا تشرع
__________
(1) سبق نشرها في (الجزء الخامس) ص407 من هذا المجموع.

(13/202)

القراءة في القبور ; لأن النبي صلى الله عليه وسلم لم يفعل ذلك ولا خلفاؤه الراشدون , كما لا يشرع الأذان ولا الإقامة في القبر , بل كل ذلك بدعة , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (1) خرجه الإمام مسلم في صحيحه .
وهكذا لا يشرع غرس الشجر على القبور , لا الصبار ولا غيره , ولا زرعها بشعير أو حنطة أو غير ذلك ; لأن الرسول صلى الله عليه وسلم لم يفعل ذلك في القبور ولا خلفاؤه الراشدون رضي الله عنهم، أما ما فعله مع القبرين اللذين أطلعه الله على عذابهما من غرس الجريدة فهذا خاص به صلى الله عليه وسلم وبالقبرين ; لأنه لم يفعل ذلك مع غيرهما , وليس للمسلمين أن يحدثوا شيئا من القربات لم يشرعه الله ; للحديث المذكور , ولقول الله سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) الآية، وبالله التوفيق .
__________
(1) رواه البخاري في (البيوع) باب النجش (4 \ 355 - فتح)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718).
(2) سورة الشورى الآية 21

(13/203)

الشجرة النابتة على القبر
ليست دليلا على صلاح صاحب القبر
س : ألاحظ أن بعض الناس إذا رأى شجرا نبت على قبر ما يصف صاحب القبر بأنه كان على صفات مقدارها كذا وكذا , هل لنبات الأشجار على القبور شيء من العلاقة ؟ (1)
ج : لا أصل لهذا , وليس نبات الشجر والحشيش على القبور دليلا على صلاح أصحابها , بل ذلك ظن باطل , والشجر ينبت على قبور الصالحين والطالحين ولا يختص بالصالحين , فينبغي عدم الاغترار بقول من يزعم خلاف ذلك من المنحرفين وأصحاب العقائد الباطلة , والله المستعان .
__________
(1) سبق نشرها في (الجزء الرابع) ص 380 من هذا المجموع.

(13/204)

حكم الدعاء للميت بعد الدفن
س : الأخ أ. ع. ع. من الطائف يقول في سؤاله : أرى بعض الناس يقفون عند القبر بعد دفن الميت ويدعون له , فهل هذا جائز ؟ وهل هناك دعاء مشروع يقال بعد الانتهاء من الدفن ؟ وهل هو جماعي كأن يدعو شخص

(13/204)

ويؤمن الباقون على دعائه ؟ أم أن كل شخص يدعو وحده ؟ أفتونا جزاكم الله خيرا . (1) .
ج : قد دلت السنة الثابتة عن الرسول صلى الله عليه وسلم على شرعية الدعاء للميت بعد الدفن , فقد « كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه وقال : استغفروا لأخيكم، واسألوا الله له التثبيت فإنه الآن يسأل » (2) ، ولا حرج في أن يدعو واحد، ويؤمن السامعون أو يدعو كل واحد بنفسه للميت، والله ولي التوفيق .
__________
(1) نشر في (المجلة العربية) في ربيع الآخر 1413 هـ.
(2) رواه أبو داود في (الجنائز) برقم (3221) .

(13/205)

س : ورد في الحديث الأمر بالدعاء للميت بعد دفنه , فهل هذا الأمر للوجوب أو هو سنة ؟ وقد لاحظنا أن الناس تركوا هذه السنة أو هذا الواجب بعد دفن الميت , فما هو توجيه سماحتكم في ذلك ؟ (1) .
ج : الدعاء للميت بعد الدفن بالثبات والمغفرة سنة وليس بواجب ; « لأن النبي صلى الله عليه وسلم كان إذا فرغ من دفن الميت وقف عليه، وقال : استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل » (2) ، والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية) .
(2) سنن أبو داود الجنائز (3221).

(13/205)

الدعاء للميت بالتثبيت
يكون بعد الفراغ من الدفن
س : التثبيت للميت متى يكون أثناء الدفن أو بعده ؟ (1)
ج : يكون بعد الفراغ من الدفن ; لأن النبي عليه الصلاة والسلام « كان إذا فرغ من دفن الميت وقف عليه وقال : استغفروا لأخيكم، واسألوا له التثبيت فإنه الآن يسأل » (2) ، أما عند الدفن فيقول : « بسم الله وعلى ملة رسول الله » (3) .
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.
(2) سبق تخريجه في ص 205 .
(3) سنن الترمذي الجنائز (1046),سنن أبو داود الجنائز (3213),سنن ابن ماجه ما جاء في الجنائز (1550).

(13/206)

التلقين بعد الدفن بدعة
س : ما حكم التلقين بعد الدفن ؟ .
ج : بدعة وليس له أصل , فلا يلقن بعد الموت وقد ورد في ذلك أحاديث موضوعة ليس لها أصل , وإنما التلقين يكون قبل الموت .

(13/206)

شبهة في التلقين بعد الدفن والجواب عليها
س : ما رأيكم فيمن يقول : ( إذا كان الميت يسمع قرع النعال فإنه يسمع التلقين) ؟
ج : الأمور ليست بالقياس وإنما العبادة توقيفية , وسماع قرع النعال لا ينفعه ولا يضره , والميت إذا مات انتقل من الدنيا دار العمل، وختم على عمله وانتقل إلى دار الجزاء .

(13/207)

حكم الصدقة عن الميت ساعة الدفن
س : الصدقات على الميت ساعة الدفن وقراءة القرآن بالأجرة حلال أم حرام ؟ (1)
ج : الحمد لله , لا تشرع الصدقة عن الميت حين الموت ; لأن ذلك لم يرد في الشرع في هذه الحالة الخاصة , والعبادات توقيفية , ولكن إذا تصدق عنه بدون تقيد بساعة الموت فلا بأس , بل ذلك قربة وفيه أجر للمتصدق وللميت لما في الحديث الصحيح « أن امرأة توفيت فقال ابنها: يا رسول الله، ألها أجر إن تصدقت عنها ؟ فقال النبي صلى الله عليه وسلم :
__________
(1) من ضمن أسئلة مهمة موجهة إلى سماحته في مجلسه.

(13/207)

نعم » (1) ، وقد أجمع أهل العلم على انتفاع الميت بالصدقة والدعاء، وأما القراءة بالأجرة فلا تجوز سواء كانت لحي أو لميت ; لأن ذلك لم يرد في الشرع المطهر، وقد ذكر شيخ الإسلام ابن تيمية أنه لا يعلم نزاعا بين أهل العلم في تحريم أخذ الأجرة على تلاوة القرآن .
وفي الحديث الصحيح « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، أي : مردود، وهكذا القراءة للموتى وغيرهم، ولو بدون أجرة ليس لها أصل في الشرع يعتمد عليه .
__________
(1) رواه البخاري في (الجنائز) باب موت الفجأة برقم (1388)، ومسلم في (الزكاة) باب وصول ثواب الصدقة عن الميت برقم (1004).
(2) سبق تخريجه ص 203 .

(13/208)

الأفضل رفع القبر عن الأرض شبرا ونحوه
س : نرى كثيرا من الناس عند دفن الميت يرفعونه أكثر من شبر وإذا نهيتهم قالوا : إن ذلك وقاية له من السيل، كذلك أراهم يزيدون حصباء فوق القبر بعد الدفن زيادة على ترابه الأصلي , كذلك يرشون عليه ماء، فما حكم ما يفعلون ؟ (1)
__________
(1) من برنامج (نور على الدرب) شريط رقم(1) .

(13/208)

ج : كل هذا لا بأس به , الأفضل شبر ونحوه , وإذا زاد يسيرا بالحصباء أو نحوها فالأمر سهل في هذا ; حتى تعلم القبور وتعرف , حتى لا تمتهن، وإذا دفنوه بترابه , وجعلوا عليه حصباء، ورشوه بالماء حتى يثبت بها التراب , فكل هذا لا بأس به ; لأن فيه حفظا لترابه وبقاء له .
س : أي حد يكون ارتفاع القبر عن الأرض ؟ (1)
ج : المشروع شبر أو ما حوله , وقبر النبي صلى الله عليه وسلم لم يرفع إلا شبرا , أما رفعه كثيرا فلا يجوز لما ثبت عن النبي صلى الله عليه وسلم أنه قال لعلي رضي الله عنه : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (2) ، أخرجه مسلم في صحيحه .
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم.
(2) رواه مسلم في (الجنائز) برقم (969)، والنسائي في (الجنائز) برقم (2031).

(13/209)

حكم الوعظ عند القبر
س : ما حكم الموعظة عند القبر ؟ (1)
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/209)

ج : لا بأس بذلك عند القبر قبل الدفن وليست بدعة , وقد فعلها النبي صلى الله عليه وسلم كما في حديث علي والبراء بن عازب رضي الله عنهما. .
س : الأخ ع. م. من الزلفي يقول في سؤاله : هل يوجد دليل على مشروعية الوعظ عند القبر ؛ لأن بعض الناس ينكرون ذلك ؟ نرجو إفادتنا ، أعظم الله لكم الأجر والمثوبة (1) . .
ج : لقد ثبت عن النبي صلى الله عليه وسلم غير مرة أنه وعظ الناس عند القبر وهم ينتظرون الدفن ، وبذلك يعلم أن الوعظ عند القبر أمر مشروع قد فعله النبي صلى الله عليه وسلم ؛ لما في ذلك من التذكير بالموت والجنة والنار ، وغير ذلك من أمور الآخرة ، والحث على الاستعداد للقاء الله. والله ولي التوفيق .
__________
(1) نشرت في (مجلة الدعوة) العدد (1560) في العدد جمادى الأولى 1417 هـ.

(13/210)

لا حرج في جلب الماء البارد للشرب عند القبر

(13/210)

فضيلة مفتي عام المملكة عبد العزيز بن عبد الله بن باز حفظه الله وأطال في عمره . السلام عليكم ورحمة الله وبركاته وبعد : لدي سؤال : لقد توفي شخص في يوم جوه حار ، وذهبوا به إلى المقبرة لدفنه رحمه الله ، وقد تعبوا من الجو الحار ، وقام شخص وجلب لهم ماء باردا من أجل أن يشربوا منه بعد تعبهم ، وقال بعضهم : هذا لا يجوز. وقال بعضهم : هذه بدعة. فضيلة الشيخ هل هذا العمل فيه شيء ؟ أفيدونا أفادكم الله ، والله يحفظكم ويرعاكم- ع. أ. ع. ع. (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد : لا حرج في ما ذكرتم ، بل ذلك من الإحسان والمساعدة على الخير. وفق الله الجميع.
مفتي عام المملكة العربية السعودية عبد العزيز بن عبد الله بن باز
.
__________
(1) صدر من مكتب سماحته برقم (743 \ 1ش) في 12 \ 6 \ 1418 هـ .

(13/211)

يقدم الأفضل إلى القبلة
س : كيف يجعل الاثنان في القبر الواحد ؟ (1) .
ج : يقدم أفضلهما إلى القبلة ثم يجعل المفضول يليه ، كل واحد منهما على جنبه الأيمن موجها إلى القبلة ، وإن دعت الحاجة إلى دفن ثالث معهما فلا بأس ؛ لما ثبت عنه صلى الله عليه وسلم أنه أمر يوم أحد أن يدفن الاثنان والثلاثة في قبر واحد ، وأمر أن يقدم الأكثر قرآنا إلى القبلة .
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/212)

حكم دفن المرأة والرجل في قبر واحد
س : هل يجوز دفن المرأة والرجل في قبر واحد ؟
ج : لا حرج في ذلك إذا دعت الحاجة ككثرة الموتى في القتل أو بالطاعون .

(13/212)

حكم تخصيص بعض أجزاء المقبرة للنساء
س : هل يجوز تخصيص بعض أجزاء المقبرة للنساء ، وبعضها للرجال حتى يكون أدعى لمعرفة أهل القبور ؟

(13/212)

ج : لا أعلم لهذا أصلا ، وإنما المشروع أن تكون المقبرة للجميع ؛ لما في ذلك من التسهيل والتيسير ، ولأن هذا العمل هو الذي درج عليه المسلمون من عصره صلى الله عليه وسلم إلى يومنا هذا فيما نعلم ، وكان البقيع مشتركا بين الرجال والنساء في عهده صلى الله عليه وسلم ، والخير كله في السير على منهاجه صلى الله عليه وسلم وصحابته رضي الله عنهم ، ومن سلك سبيلهم بإحسان .

(13/213)

يجوز الدفن ليلا
س : هل يجوز دفن الميت ليلا ؟ (1) .
ج : يجوز ذلك إذا تمكن أهله من تغسيله وتكفينه والصلاة عليه ، فقد دفن النبي صلى الله عليه وسلم بعض الأموات ليلا ، ودفن هو ليلا صلى الله عليه وسلم ، وهكذا الصديق وعمر وعثمان كلهم دفنوا ليلا ؛ فعلم بذلك جواز الدفن ليلا إذا توفرت الأمور المشروعة. أما ما جاء عن النبي صلى الله عليه وسلم من النهي عن الدفن في الليل فذلك محمول عند أهل العلم على ما إذا كان الدفن في الليل يفضي
__________
(1) صدرت من مكتب سماحته جوابا على استفتاء شخصي .

(13/213)

إلى عدم أداء الواجب في حق الميت ؛ ولهذا ثبت في صحيح مسلم عن جابر بن عبد الله رضي الله عنهما « أن النبي صلى الله عليه وسلم زجر أن يقبر الرجل بالليل حتى يصلى عليه » (1) فدل ذلك على أن الميت إذا صلي عليه جاز دفنه ليلا. والله ولي التوفيق . .
س : هل الدفن في النهار أفضل من الليل ؟ (2) . .
ج : يجوز الدفن في الليل أو النهار حسب التيسير باستثناء الثلاث ساعات التي نهى النبي صلى الله عليه وسلم أن نصلي فيهن وأن نقبر فيهن موتانا كما جاء في حديث عقبة بن عامر وهذه الثلاث عند طلوع الشمس وعند غروبها وعند قيامها حتى تزول .
__________
(1) صحيح مسلم الجنائز (943),سنن النسائي الجنائز (1895),سنن أبو داود الجنائز (3148),سنن ابن ماجه ما جاء في الجنائز (1521),مسند أحمد بن حنبل (3/295).
(2) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/214)

الأوقات التي ينهى عن الدفن فيها
. س : هل هناك أوقات ينهى عن الدفن فيها ؟ (1)
ج : ثبت من حديث عقبة بن عامر رضي الله عنه أنه قال : « ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن وأن نقبر فيهن موتانا حين تطلع الشمس
__________
(1) صدرت من مكتب سماحته جوابا على استفتاء شخصي .

(13/214)

بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تزول الشمس وحين تضيف الشمس للغروب » (1) أخرجه مسلم في صحيحه . فهذه الأوقات الثلاثة لا يصلى على الميت فيها ولا يدفن فيها .
__________
(1) رواه مسلم في ( صلاة المسافرين وقصرها ) باب الأوقات التي نهي عن الصلاة فيها برقم ( 831 ) ، والنسائي في الجنائز باب الساعات التي نهي عن إقبار الميت فيهن برقم ( 2013 ) .

(13/215)

لا يختلف الدفن في مكة عن غيرها
س : هل يختلف الدفن في مكة عن أي بلد آخر ؟ وهل فيه زيادة حسنات ودرجات للميت ؟ (1)
ج : لا يختلف الدفن في مكة عن غيرها ، فالدفن في جميع البلدان واحد ، وهو أن يحفر للميت قدر نصف قامة الرجل ، ويلحد له في الجانب القبلي ، ويوضع على جنبه الأيمن ، ثم يوضع عليه اللبن وتسد المنافذ بالطين ، ثم يهال عليه التراب. كما فعل الصحابة بالنبي صلى الله عليه وسلم. ومن هذا قول سعد بن أبي وقاص رضي الله عنه : إذا أنا مت
__________
(1) استفتاء مقدم من ( مجلة الدعوة) أجاب عليه سماحته في 24 \ 12 \ 1418 هـ .

(13/215)

فألحدوا لي لحدا وانصبوا علي اللبن نصبا كما صنع برسول الله صلى الله عليه وسلم (1) أخرجه مسلم في صحيحه . والسنة أن يدفن الإنسان في بلده ، ولا ينقل إلى مكة ولا إلى غيرها ، كما فعل أصحاب النبي صلى الله عليه وسلم ، فإن بعضهم مات بالكوفة ، وبعضهم مات بالشام ، وبعضهم مات في البصرة ، وبعضهم مات في غيرها ، ولم ينقلوا إلى مكة وإلى المدينة ، ولم يوصوا بذلك رضي الله عنهم. والسبب في ذلك : أن المعول في ذلك على العمل لا على الأماكن ، وأيضا لما في النقل من المشقة من دون سبب شرعي يقتضي ذلك. ولو كان النقل مشروعا لأوصى به النبي صلى الله عليه وسلم ، ولو فعل ذلك لنقله الصحابة رضي الله عنهم وبينوه ؛ لأنهم قد نقلوا سنته ، وأوضحوا ما شرع الله لعباده من أقواله صلى الله عليه وسلم وأفعاله ، وتقريراته. والخير كله في اتباع رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم كما قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ } (2) وقال سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) مسند سعد بن أبي وقاص برقم ( 1453 ) ، ومسلم في ( الجنائز ) باب في اللحد ونصب اللبن على الميت برقم ( 966 ) .
(2) سورة الممتحنة الآية 6
(3) سورة التوبة الآية 100

(13/216)

السنة أن يدفن الميت في البلد الإسلامي الذي مات فيه
س : سماحة الشيخ عبد العزيز بن عبد الله بن باز المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء ، حفظه الله وأمد في عمره ونفع به الإسلام والمسلمين . السلام عليكم ورحمة الله وبركاته ، وبعد : فما توجيهكم وإرشادكم حفظكم الله حول مسألتنا هذه ، نعرضها عليكم ، حيث توفي ابن أخينا ع. ع. ع. - مصري الجنسية ، هنا في المملكة غفر الله له ورحمه . وقد كان وحيد أهله وأسرته يعولهم ويسعى بطلب الرزق له ولهم ، فأصبح بيته الآن متكونا من نساء وأطفال وأيتام في أحوج ما يكونون للمساعدة والبذل والعطاء ، وقد طلبوا ترحيل جثمانه إليهم في مصر . فلما بلغ كفيله

(13/217)

أنهم طلبوا ترحيله وعلم حرصهم استعد بكل ما يتطلبه ترحيله من لوازم مادية. فما توجيه سماحتكم أيدكم الله في هذا العمل ؛ لأننا سمعنا بعض الناصحين أشاروا بأن يدفن في البلدة التي توفي فيها ، وتكون الأموال التي ستنفق لترحيله تصرف لأهله وأبنائه الأيتام يتوسعون بها ويسدون بها حاجتهم ؟ أفيدونا مأجورين . (1)
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد : المذكور توفي في بلد إسلامي ، فدفنه في البلد الذي توفي فيه أولى وأوفق في السنة . ولم يبلغنا أن أحدا من الصحابة رضي الله عنهم نقل من بلد الغربة الذي مات فيه إلى المدينة أو غيرها. وفي هذه القضية مصلحة أخرى ، وهي توفير النفقة لأهله وأولاده وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من مكتب سماحته في 8 \ 4 \ 1419 هـ.

(13/218)

الكافر لا يدفن في الجزيرة العربية بل ينقل إلى غيرها
س : إذا كان الميت عاملا وافدا ، وطلب أهله نقله ، وهذا يسبب إزالة أحشائه وتحنيطه ووضعه في تابوت ،

(13/218)

وتكليف كفيله مبالغ باهضة ، فهل يقبره كفيله حيث مات ولا يلتفت إلى طلب أهله ؟ (1) . ج : المشروع دفن العامل وغيره حيث مات ، إذا كان مسلما ويدفن في مقابر المسلمين ولا يجوز نقله إذا كان نقله يترتب عليه ما ذكر من التمثيل ؛ لأن المسلم محترم حيا وميتا. إلا أن يكون نقله يترتب عليه أمور شرعية تفوت بعدم نقله فلا بأس بنقله إذا كان لا يترتب على ذلك تمثيل به من إزالة أحشائه أو شيء منها . أما العامل إذا كان كافرا فإنه لا يدفن في الجزيرة العربية بل ينقل إلى غيرها إذا أمكن ذلك ؛ لأن النبي صلى الله عليه وسلم أوصى بإخراج الكفار من هذه الجزيرة وقال : « لا يجتمع فيها دينان » (2) والله ولي التوفيق .
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.
(2) رواه الإمام أحمد في (باقي مسند الأمصار ) برقم ( 25820 ) ، ومالك في ( الجامع ) برقم ( 1651 )

(13/219)

حكم تنفيذ وصية الميت بدفنه في بلد غير الذي مات فيه
س : إذا أوصى الميت بنقله إلى بلد ليدفن فيه ، هل

(13/219)

تنفذ وصيته ؟
ج : تنفيذ الوصية هنا ليس بلازم ، فإذا مات في بلد مسلم فيدفن فيه والحمد لله. . س : الأخ ع. م. ع. من الرياض يقول في سؤاله : بعض الناس وخاصة من كبار السن يكون مقيما في الرياض إقامة دائمة ، وقبل وفاته يوصي بدفنه في مسقط رأسه ، وقد يبعد هذا المكان عن الرياض أكثر من مائة كيلو متر ، وبعضهم يصلى عليه في الرياض وفي المكان الذي سيدفن فيه ، فهل هذا موافق للشرع ، وهل يلزم الورثة الوفاء بهذه الوصية ؟ (1)
ج : المشروع دفنه في بلده التي مات فيها إذا كانت بلدا إسلامية ، ولا يشرع نقله إلى غيرها ، ولا يلزم الورثة تنفيذ وصية من أوصى بنقله ؛ لعدم الدليل على ذلك ؛ ولأن ذلك يخالف ما درج عليه سلف الأمة ، ولما في ذلك من الكلفة. والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية) .

(13/220)

حكم البناء على القبور
س : لاحظت عندنا على بعض القبور عمل صبة

(13/220)

بالأسمنت بقدر متر طولا في نصف متر عرضا مع كتابة اسم الميت عليها وتاريخ وفاته وبعض الجمل ( اللهم ارحم فلان بن فلان . . ) وهكذا ، فما حكم مثل هذا العمل ؟ (1) .
ج : لا يجوز البناء على القبور لا بصبة ولا بغيرها ، ولا تجوز الكتابة عليها ؛ لما ثبت عن النبي صلى الله عليه وسلم من النهي عن البناء عليها والكتابة عليها ، فقد روى مسلم رحمه الله من حديث جابر رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) وخرجه الترمذي وغيره بإسناد صحيح وزاد : « وأن يكتب عليه » (3) ولأن ذلك نوع من أنواع الغلو فوجب منعه ؛ ولأن الكتابة ربما أفضت إلى عواقب وخيمة من الغلو وغيره من المحظورات الشرعية ، وإنما يعاد تراب القبر عليه ويرفع قدر شبر تقريبا حتى يعرف أنه قبر ، هذه هي السنة في
__________
(1) نشرت في (مجلة الدعوة) العدد (939) في 22 \ 7 \ 1404 هـ وسبق نشرها في ( الجزء الرابع) ص 329 من هذا المجموع .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 13736 ) ، ومسلم في ( الجنائز ) برقم ( 970 ) واللفظ له .
(3) رواه الترمذي في ( الجنائز ) برقم ( 1052 ) ، والنسائي في الجنائز برقم ( 2000) ، ولأبو داود في (الجنائز) برقم (3225) .

(13/221)

القبور التي درج عليها رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم ، ولا يجوز اتخاذ المساجد عليها ولا كسوتها ولا وضع القباب عليها ؛ لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق على صحته . ولما روى مسلم في صحيحه عن جندب بن عبد الله البجلي قال : سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس يقول : « إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (2) والأحاديث في هذا المعنى كثيرة. ونسأل الله أن يوفق المسلمين للتمسك بسنة نبيهم عليه الصلاة والسلام ، والثبات عليها ، والحذر مما يخالفها ، إنه سميع قريب .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .
(2) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .

(13/222)

الكيفية الشرعية لترميم القبر إذا تهدم
س : قبر تهدم ، وأريد إعادة حفره وبنائه وفيه عظام ، فماذا أفعل بها ؟ وهل يجوز بناء القبر بالحصى والإسمنت أو الطوب والإسمنت ؟ (1)
ج : إذا تهدم القبر يعاد إليه التراب ، ويسوى ظاهره كسائر القبور حتى لا يمتهن ، أما بناؤه وتجصيصه فلا يجوز ؛ لما ثبت عن النبي صلى الله عليه وسلم ، من حديث جابر بن عبد الله الأنصاري رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) . . رواه مسلم في صحيحه ؛ ولأن تجصيصه والبناء عليه من أسباب الغلو فيه ودعائه من دون الله ، كما وقع ذلك لكثير من الناس ، لما عظمت قبورهم وبنيت عليها القباب والمساجد ، اتخذها الناس أربابا من دون الله ، بدعائها ، وبالاستغاثة بها ، والتبرك بها ، وطلب المدد منها ، كما يفعل .
__________
(1) من ضمن أسئلة (صحيفة المسلمون)، بإملاء سماحته في 18 \ 3 \ 1417 هـ ، وسبق نشره في ( الجزء التاسع) ص 445 من هذا المجموع .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 13736 ) ، ومسلم في ( الجنائز ) برقم ( 970 ) واللفظ له

(13/223)

ذلك كثير من الناس عند قبر الحسين وقبر البدوي وغيرهما . ولهذا ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق على صحته ، وفي الصحيحين أيضا عن أم سلمة وأم حبيبة رضي الله عنهما أنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في أرض الحبشة وما فيها من الصور ، فقال صلى الله عليه وسلم : « أولئك إذا مات منهم الرجل الصالح بنوا على قبره مسجدا ثم صوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2) وفي صحيح مسلم عن جندب بن عبد الله البجلي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الله تعالى قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3) والأحاديث
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .
(2) رواه البخاري في (الجنائز) باب بناء المسجد على القبر برقم (1341) واللفظ له ، ومسلم في ( المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (528) ، والنسائي في (المساجد) باب النهي عن اتخاذ المساجد على القبور برقم ( 704) .
(3) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .

(13/224)

في هذا المعنى كثيرة. فالواجب على جميع المسلمين من حكومات وشعوب أن يتقوا الله سبحانه ، وأن يحذروا من الغلو في القبور والبناء عليها واتخاذ المساجد عليها ؛ عملا بنهي النبي صلى الله عليه وسلم وطاعة له ، وحذرا من مغبة ذلك ، فإن ذلك وسيلة إلى الغلو في الأموات ودعائهم والاستغاثة بهم وطلبهم المدد والعون ، وهذا هو الشرك الأكبر الذي كان يفعله كفار قريش وغيرهم من العرب والعجم حتى أزال الله ذلك من هذه الجزيرة بدعوة النبي صلى الله عليه وسلم وجهاده وجهاد أصحابه رضي الله عنهم وجهاد من تبعهم بإحسان من أئمة الهدى ودعاة التوحيد جعلنا الله منهم ، والله ولي التوفيق .

(13/225)

لا يجوز دفن الميت في المسجد (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : هـ. ع. م. م. سلمه الله آمين . سلام عليكم ورحمة الله وبركاته . أما بعد : فإشارة إلى رسالتك الكريمة المتضمنة طلب بعض الكتب والإجابة عن السؤال الذي ذكرته ، نشكر لك اهتمامك وغيرتك ، ويسرنا تحقيق رغبتك بإرسال نسخة من زاد المعاد ، والعقيدة الواسطية شرح محمد خليل الهراس ، والقاعدة الجليلة لشيخ الإسلام ابن تيمية ، وفتح المجيد ، وشرح الطحاوية لابن أبي العز . أما بالنسبة للسؤال فالواجب منع الدفن في المسجد ، وإزالة ما أعده الشخص المذكور ليدفن فيه ، وأن يستعان في ذلك بالله ثم بأهل العلم حتى يقنع الرجل بأن عمله لا يجوز ؛ لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته من حديث .
__________
(1) رسالة جوابية بعثها سماحته برقم 1988 \ 1 في 14 \ 8 \ 1412 هـ .
(2) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .

(13/226)

عائشة رضي الله عنها ، ولقول النبي صلى الله عليه وسلم : « ألا إن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) أخرجه مسلم في صحيحه من حديث جندب بن عبد الله البجلي رضي الله عنه ، وفي الصحيحين عن عائشة رضي الله عنها أن أم سلمة وأم حبيبة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في أرض الحبشة وما فيها من الصور ، فقال عليه الصلاة والسلام : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2) . فهذه الأحاديث وما جاء في معناها كلها تدل على تحريم بناء المساجد على القبور ، ووضع القبور في المساجد ؛ لأن ذلك من وسائل الشرك الأكبر. وفي صحيح مسلم عن جابر بن عبد الله رضي الله عنهما قال : « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (3) . وما ذلك إلا أن البناء على القبور وتجصيصها ووضع الستور عليها والصلاة عندها وبناء المساجد عليها كل ذلك من
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .
(2) رواه البخاري في (الجنائز) باب بناء المسجد على القبر برقم (1341) واللفظ له ، ومسلم في ( المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (528) ، والنسائي في (المساجد) باب النهي عن اتخاذ المساجد على القبور برقم ( 704)
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 13736 ) ، ومسلم في ( الجنائز ) برقم ( 970 ) واللفظ له .

(13/227)

وسائل الشرك. نسأل الله أن يعافي المسلمين من ذلك ، وأن يفقههم في الدين ، وأن يعينهم على التمسك بشرع الله والاستقامة عليه ، وأن يوفق علماءهم لتبصيرهم وتوجيههم إلى الخير على ضوء الكتاب والسنة ، إنه سميع مجيب. وأسأل الله لك التوفيق والإعانة على كل خير إنه خير مسئول. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
.

(13/228)

دفن الموتى في المساجد إحدى وسائل الشرك (1)
بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله ومن اهتدى بهداه ، أما بعد : فقد اطلعت على صحيفة الخرطوم - الصادرة في 17 \ 4 \ 1415 هـ ، فألفيتها قد نشر فيها بيان بدفن السيد م. ح. أ. بجوار أبيه في مسجدهم بمدينة أم درمان ... الخ . ولما أوجب الله من النصح للمسلمين ، وبيان إنكار المنكر رأيت التنبيه على أن الدفن في المساجد أمر لا يجوز ، بل هو من وسائل الشرك ، ومن أعمال اليهود والنصارى التي ذمهم الله عليها ، ولعنهم رسوله صلى الله عليه وسلم ، كما في الصحيحين عن عائشة رضي الله عنها ، عن النبي صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) وفي صحيح مسلم ، عن جندب بن .
__________
(1) نشرت في جريدة (الجزيرة) في العدد (8086) بتاريخ 15 \ 6 \ 1415 هـ ، وسبق نشرها في (الجزء الثامن) ص 326 من هذا المجموع .
(2) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .

(13/229)

عبد الله ، عن النبي صلى الله عليه وسلم أنه قال : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) والأحاديث في هذا المعنى كثيرة. فالواجب على المسلمين في كل مكان - حكومات وشعوبا - أن يتقوا الله ، وأن يحذروا ما نهى عنه ، وأن يدفنوا موتاهم خارج المساجد ، كما كان النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم يدفنون الموتى خارج المساجد وهكذا أتباعهم بإحسان . وأما وجود قبر النبي صلى الله عليه وسلم وصاحبيه أبي بكر وعمر رضي الله عنهما في مسجده صلى الله عليه وسلم فليس به حجة على دفن الموتى في المساجد ؛ لأنه صلى الله عليه وسلم دفن في بيته - في بيت عائشة رضي الله عنها - ثم دفن صاحباه معه ، فلما وسع الوليد بن عبد الملك المسجد أدخل الحجرة فيه على رأس المائة الأولى من الهجرة ، وقد أنكر عليه ذلك أهل العلم ، ولكنه رأى أن ذلك لا يمنع من التوسعة ، وأن الأمر واضح لا يشتبه. وبذلك يتضح لكل مسلم أنه صلى الله عليه وسلم
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .

(13/230)

وصاحبيه رضي الله عنهما لم يدفنوا في المسجد ، وإدخالهم فيه بسبب التوسعة ليس بحجة على جواز الدفن في المساجد ؛ لأنهم ليسوا في المسجد ، وإنما هم في بيته عليه الصلاة والسلام ، ولأن عمل الوليد لا يصلح حجة لأحد في ذلك ، وإنما الحجة في الكتاب والسنة ، وفي إجماع سلف الأمة رضي الله عنهم ، وجعلنا من أتباعهم بإحسان . وللنصح وبراءة الذمة جرى تحريره في 14 \ 5 \ 1415 هـ. والله ولي التوفيق . وصلى الله وسلم على نبينا محمد ، وآله وصحبه ، وأتباعهم بإحسان .
عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
/50.

(13/231)

حكم بناء المساجد قريبا من القبور (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : م. ص. سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد : فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم (2191) وتاريخ10 \ 6 \ 1407 هـ ، والذي تسأل فيه عن حكم بناء المسجد قريبا من القبور لانتفاع أهل القبور بذلك ، وحكم الصلاة في هذا المسجد ، وحكم الصلاة في مسجد فيه قبور ؟ وأفيدك بأنه لا يجوز بناء المساجد على القبور ، ولا يجوز بناء المساجد قريبا من القبور ، من أجل أن ينتفع أهل القبور ببناء المسجد بجوارهم . أما إذا كانت القبور خارج المسجد ، ويفصل بينها وبينه طريق ونحوه ، ولم يبن المسجد من أجل تلك القبور ، فلا حرج في الصلاة فيه. وفق الله الجميع لما فيه رضاه. والسلام عليكم ورحمة الله وبركاته. الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
.
__________
(1) إجابة من سماحته على استفتاء مقدم من الأخ م . ص .

(13/232)

حكم الصلاة في المساجد التي فيها قبور
س : هل يصلى في المساجد التي فيها قبور ؟ (1)
ج : المسجد الذي فيه قبور لا يصلى فيه ؛ لأن الرسول صلى الله عليه وسلم لعن اليهود والنصارى الذين اتخذوا قبور أنبيائهم مساجد .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/233)

لا يصلى في المساجد التي فيها قبور
س : الأخ م. أ. ن. من ميت طريف - دقهلية - بمصر يقول في سؤاله : هل تصح الصلاة في المساجد التي يوجد فيها قبور ؟ (1)
ج : المساجد التي فيها قبور لا يصلى فيها ، ويجب أن تنبش القبور وينقل رفاتها إلى المقابر العامة ، يجعل رفات كل قبر في حفرة خاصة كسائر القبور ، ولا يجوز أن يبقى في
__________
(1) سبق نشرها في (الجزء الخامس) من هذا المجموع ص388 . و (الجزء العاشر) منه ص296 .

(13/233)

المساجد قبور ، لا قبر ولي ولا غيره ؛ لأن الرسول صلى الله عليه وسلم نهى وحذر من ذلك ، ولعن اليهود والنصارى على عملهم ذلك . فقد ثبت عنه صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) قالت عائشة رضي الله عنها « يحذر ما صنعوا » (2) متفق عليه . وقال عليه الصلاة والسلام لما أخبرته أم سلمة وأم حبيبة بكنيسة في الحبشة فيها تصاوير فقال : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (3) متفق على صحته. وقال عليه الصلاة والسلام : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (4) خرجه مسلم في صحيحه عن جندب بن عبد الله البجلي . فنهى عن اتخاذ القبور مساجد عليه الصلاة والسلام ، ولعن من فعل ذلك ، وأخبر أنهم شرار الخلق ؛ فالواجب الحذر من ذلك . ومعلوم أن كل من صلى عند قبر فقد اتخذه مسجدا ، ومن بنى عليه مسجدا فقد اتخذه مسجدا .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (531),سنن الدارمي الصلاة (1403).
(3) رواه البخاري في (الجنائز) باب بناء المسجد على القبر برقم (1341) واللفظ له ، ومسلم في ( المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (528) ، والنسائي في (المساجد) باب النهي عن اتخاذ المساجد على القبور برقم ( 704)
(4) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .

(13/234)

فالواجب أن تبعد القبور عن المساجد ، وألا يجعل فيها قبور ؛ امتثالا لأمر الرسول صلى الله عليه وسلم وحذرا من اللعنة التي صدرت من ربنا عز وجل لمن بنى المساجد على القبور ؛ لأنه إذا صلى في مسجد فيه قبور قد يزين له الشيطان دعوة الميت أو الاستغاثة به ، أو الصلاة له ، أو السجود له ؛ فيقع الشرك الأكبر ، ولأن هذا من عمل اليهود والنصارى ، فوجب أن نخالفهم وأن نبتعد عن طريقهم وعن عملهم السيئ. لكن لو كانت القبور هي القديمة ثم بني عليها المسجد فالواجب هدمه وإزالته ؛ لأنه هو المحدث ، كما نص على ذلك أهل العلم ؛ حسما لأسباب الشرك وسدا لذرائعه. هنا شبهة يشبه بها عباد القبور ، وهي : وجود قبر النبي صلى الله عليه وسلم في مسجده. والجواب عن ذلك : أن الصحابة رضي الله عنهم لم يدفنوه في مسجده ، وإنما دفنوه في بيت عائشة رضي الله عنها ، فلما وسع الوليد بن عبد الملك مسجد النبي صلى الله عليه وسلم في آخر القرن الأول أدخل الحجرة في المسجد ، وقد أساء في ذلك ، وأنكر عليه بعض أهل العلم ، ولكنه اعتقد أن ذلك لا بأس به من أجل التوسعة. فلا يجوز لمسلم أن يحتج بذلك على بناء المساجد على القبور ، أو الدفن في المساجد ؛ لأن ذلك مخالف للأحاديث

(13/235)

الصحيحة ، ولأن ذلك أيضا من وسائل الشرك بأصحاب القبور. والله ولي التوفيق .

(13/236)

الصلاة في مسجد فيه قبر كالصلاة في مسجد فيه قبران أو أكثر
س : هناك من يقول : إن الصلاة يختلف حكمها في المسجد الذي فيه قبر ، عن الذي فيه قبران ، عن المسجد الذي فيه ثلاثة أو أكثر . نرجوا التوضيح في هذا ، وكيف الحكم والنبي صلى الله عليه وسلم قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) ؟ مع العلم بأن بعض الناس الذين يأتون من المدينة المنورة يحتجون بأن مسجد النبي صلى الله عليه وسلم فيه قبره عليه الصلاة والسلام وقبر صاحبيه رضي الله عنهما ، فهو كعامة المساجد تجوز الصلاة فيه ، أرجو التوضيح . (2) . ج : الرسول صلى الله عليه وسلم لعن من يتخذ المساجد على القبور ، وحذر من ذلك ، كما في الحديث السابق ، وقال : « ألا وإن من كان قبلكم كانوا يتخذون قبور
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) من برنامج (نور على الدرب ) الشريط رقم (62).

(13/236)

أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) . رواه مسلم في الصحيح . وروى الشيخان ، عن عائشة رضي الله عنها ، « أن أم حبيبة وأم سلمة رضي الله عنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من الصور ، فقال : أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2) فبين صلى الله عليه وسلم أن الذين يبنون المساجد على القبور هم شرار الخلق عند الله ، وحذر من فعلهم . فدل ذلك على أن المسجد المقام على قبر أو أكثر ، فإن كان المسجد هو الذي بني أخيرا على القبور وجب هدمه ، وأن تترك القبور بارزة ليس عليها بناء ، كما كانت القبور في عهده صلى الله عليه وسلم ، في البقيع وغيره ، وهكذا إلى اليوم في المملكة العربية السعودية ، فالقبور فيها بارزة ليس عليها بناء ولا قباب ولا مساجد ولا بناء ، ولله الحمد والمنة. أما إن كان المسجد قديما ولكن أحدث فيه قبر أو أكثر فإنه ينبش القبر وينقل صاحبه إلى المقابر العامة التي ليس عليها
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532)
(2) رواه البخاري في (الجنائز) باب بناء المسجد على القبر برقم (1341) واللفظ له ، ومسلم في ( المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (528) ، والنسائي في (المساجد) باب النهي عن اتخاذ المساجد على القبور برقم ( 704) .

(13/237)

قباب ولا مساجد ولا بناء ، ويبقى المسجد خاليا منها حتى يصلى فيه. أما احتجاج بعض الجهلة بوجود قبر النبي صلى الله عليه وسلم ، وقبر صاحبيه في مسجده فلا حجة في ذلك ؛ لأن الرسول صلى الله عليه وسلم دفن في بيته وليس في المسجد ، ودفن معه صاحباه أبو بكر وعمر رضي الله عنهما ، ولكن لما وسع الوليد بن عبد الملك بن مروان المسجد أدخل البيت في المسجد ؛ بسبب التوسعة ، وغلط في هذا ، وكان الواجب أن لا يدخله في المسجد ؛ حتى لا يحتج الجهلة وأشباههم بذلك ، وقد أنكر عليه أهل العلم ذلك ، فلا يجوز أن يقتدى به في هذا ، ولا يظن ظان أن هذا من جنس البناء على القبور أو اتخاذها مساجد ؛ لأن هذا بيت مستقل أدخل في المسجد ؛ للحاجة للتوسعة ، وهذا من جنس المقبرة التي أمام المسجد مفصولة عن المسجد لا تضره ، وهكذا قبر النبي صلى الله عليه وسلم مفصول بجدار وقضبان . وينبغي للمسلم أن يبين لإخوانه هذا ؛ حتى لا يغلطوا في هذه المسألة . والله ولي التوفيق .

(13/238)

لا يصلى في المسجد الذي فيه قبر ولو كان الوحيد في البلد
س : إذا كان المسجد الذي فيه قبر هو الوحيد في البلد فهل يصلى المسلم فيه ؟ (1)
ج : لا يصلي المسلم فيه أبدا ، وعليه أن يصلي في غيره أو في بيته إن لم يجد مسجدا سليما من القبور ، ويجب على ولاة الأمور نبش القبر الذي في المسجد إذا كان حادثا ونقل رفاته إلى المقبرة العامة ويوضع في حفرة خاصة يسوى ظاهرها كسائر القبور ، وإذا كان القبر هو الأول فإنه يهدم المسجد ؛ لأن الرسول صلى الله عليه وسلم لعن اليهود والنصارى الذين اتخذوا قبور أنبيائهم مساجد ، « ولما أخبرته أم سلمة وأم حبيبة رضي الله عنهما أنهما رأتا كنيسة في الحبشة وما فيها من الصور ، قال لهما عليه الصلاة والسلام : أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2) متفق على صحته . ومن صلى في المساجد التي فيها القبور فصلاته باطلة وعليه الإعادة للحديثين المذكورين وما جاء في معناهما .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.
(2) رواه البخاري في (الجنائز) باب بناء المسجد على القبر برقم (1341) واللفظ له ، ومسلم في ( المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (528) ، والنسائي في (المساجد) باب النهي عن اتخاذ المساجد على القبور برقم ( 704)

(13/239)

المصطفى صلى الله عليه وسلم وصاحباه لم يدفنوا في
المسجد وإنما دفنوا في حجرة عائشة
س : من المعلوم أنه لا يجوز دفن الأموات في المساجد ، وأيما مسجد فيه قبر لا تجوز الصلاة فيه ، فما الحكمة من إدخال قبر الرسول صلى الله عليه وسلم وبعض صحابته في المسجد النبوي ؟ (1) .
ج : قد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته ، وثبت عن عائشة رضي الله عنها أن أم سلمة وأم حبيبة ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من الصور فقال صلى الله عليه وسلم : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصوو أولئك شرار الخلق عند الله » (3) متفق عليه ، وروى مسلم في صحيحه عن جندب بن عبد الله البجلي
__________
(1) نشرت في (كتاب الدعوة) ج1 ص 24، وسبق نشرها في (الجزء الرابع) ص 337 من هذا المجموع.
(2) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .
(3) رواه البخاري في (الجنائز) باب بناء المسجد على القبر برقم (1341) واللفظ له ، ومسلم في ( المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (528) ، والنسائي في (المساجد) باب النهي عن اتخاذ المساجد على القبور برقم ( 704)

(13/240)

قال سمعت رسول الله صلى الله عليه وسلم يقول : « إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (1) .
وروى مسلم أيضا عن جابر رضي الله عنه « عن النبي صلى الله عليه وسلم أنه نهى أن يجصص القبر ، وأن يقعد عليه ، وأن يبنى عليه » (2) .
فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على تحريم اتخاذ المساجد على القبور ولعن من فعل ذلك ، كما تدل على تحريم البناء على القبور واتخاذ القباب عليها وتجصيصها ؛ لأن ذلك من أسباب الشرك بها وعبادة سكانها من دون الله ، كما قد وقع ذلك قديما وحديثا .
فالواجب على المسلمين أينما كانوا أن يحذروا مما نهى رسول الله صلى الله عليه وسلم عنه وألا يغتروا بما فعله كثير من الناس ، فإن الحق هو ضالة المؤمن متى وجدها أخذها ، والحق يعرف بالدليل من الكتاب والسنة لا بآراء الناس وأعمالهم ، والرسول محمد صلى الله عليه وسلم وصاحباه رضي الله عنهما لم يدفنوا في المسجد ، وإنما دفنوا في بيت عائشة ، ولكن لما وسع المسجد في عهد الوليد بن
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 13736 ) ، ومسلم في ( الجنائز ) برقم ( 970 ) واللفظ له .

(13/241)

عبد الملك أدخل الحجرة في المسجد في آخر القرن الأول ولا يعتبر عمله هنا في حكم الدفن في المسجد ؛ لأن الرسول صلى الله عليه وسلم وصاحبيه لم ينقلوا إلى أرض المسجد وإنما أدخلت الحجرة التي هم بها في المسجد من أجل التوسعة ، فلا يكون في ذلك حجة لأحد على جواز البناء على القبور أو اتخاذ المساجد عليها أو الدفن فيها ؛ لما ذكرته آنفا من الأحاديث الصحيحة المانعة من ذلك ، وعمل الوليد ليس فيه حجة على ما يخالف السنة الثابتة عن رسول الله صلى الله عليه وسلم . والله ولي التوفيق .

(13/242)

شبهة لمن أجاز الصلاة في المساجد التي فيها قبور والجواب عليها
س : من أجاز الصلاة في المساجد التي فيها قبور يحتج بأن المسجد النبوي فيه قبر المصطفى صلى الله عليه وسلم فما رأيكم في ذلك ؟ (1)
ج : يبين له أن قبر النبي صلى الله عليه وسلم في بيته لا في المسجد ، والمخطئ هو الذي أدخل القبر في المسجد .
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/242)

حكم تحويل مصلى العيد إلى مقبرة
س : ما حكم تحويل مصلى العيد إلى مقبرة ؛ لأنه أصبح داخل البلد ، ولأنه مجاور للمقبرة الأولى ؟
ج : مثل هذا العمل تراجع فيه المحكمة وهي تنظر فيما يقتضيه الحكم الشرعي .

(13/243)

حكم الكتابة على القبر
س : هل بجوز وضع قطعة من الحديد أو "لافتة" على قبر الميت مكتوب عليها آيات قرآنية بالإضافة إلى اسم الميت وتاريخ وفاته... إلخ ؟ (1) .
ج : لا يجوز أن يكتب على قبر الميت لا آيات قرآنية ولا غيرها ، لا في حديدة ولا في لوح ولا في غيرهما ؛ لما ثبت عن النبي صلى الله عليه وسلم من حديث جابر بن عبد الله رضي الله عنهما « أنه صلى الله عليه وسلم نهى أن يجصص
__________
(1) نشرت في (كتاب الدعوة) ج1 ص24، و(المجلة العربية) في ربيع الآخر 1412 هـ، وقد سبق نشرها في (الجزء الرابع) ص337 ، وفي (الجزء التاسع) ص378 من هذا المجموع .

(13/243)

القبر وأن يقعد عليه وأن يبنى عليه » (1) رواه الإمام مسلم في صحيحه ، زاد الترمذي والنسائي بإسناد صحيح : « وأن يكتب عليه » (2) .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 13736 ) ، ومسلم في ( الجنائز ) برقم ( 970 ) واللفظ له .
(2) رواه الترمذي في (الجنائز) برقم (1052) ، والنسائي في (الجنائز) برقم (2000) ، وأبو داود في (الجنائز) برقم (3225) .

(13/244)

حكم كتابة دعاء
دخول المقبرة عند البوابة
س : ما حكم كتابة دعاء دخول المقبرة عند بوابة المقبرة ؟ (1) .
ج : لا أعلم لهذا أصلا ، وقد نهى النبي صلى الله عليه وسلم عن الكتابة على القبر ، ويخشى أن تكون الكتابة على جدار المقبرة وسيلة إلى الكتابة على القبور .
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.

(13/244)

حكم إضاءة المقابر
والطرق التي بين القبور
س : هل يجوز إضاءة المقابر والطرق التي بين القبور ؟ .
ج : إذا كان لمصلحة الناس عند الدفن أو كان في السور

(13/244)

فلا بأس ، أما وضع السرج والأنوار على القبور فلا يجوز ؛ لأن رسول الله صلى الله عليه وسلم : « لعن زائرات القبور والمتخذين عليها المساجد والسرج » (1) وإذا كانت الإضاءة في الشارع الذي يمر بقربها فلا بأس ، وإذا وضع لمبة عند الحاجة تضيء لهم عند الدفن أو أتوا بسراج معهم لهذا الغرض فلا بأس.
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) برقم (2598) ، والترمذي في (الصلاة) برقم (320) ، والنسائي في (الجنائز) برقم (2043) وأبو داود في (الجنائز) برقم (3236) .

(13/245)


إهداء القرب للميت - مجموع فتاوى ابن باز

إهداء القرب للميت .

(13/247)

ما يجوز وما لا يجوز إهداؤه من القرب للميت
س : هل تصل الأعمال إلى الموتى ؟ (1) .
ج : يصل إليهم ما دل الشرع على وصوله إليهم ؛ لقول النبي صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (2) رواه مسلم في صحيحه ، ولأحاديث أخرى وردت في ذلك ، ومن ذلك : الصدقة ، والدعاء ، والحج ، والعمرة ، وما خلفه الميت من نشر العلم.
أما إهداء الصلاة والقراءة إلى الموتى أو الطواف أو صيام التطوع فلا أعلم لذلك أصلا ، والمشروع تركه ؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) رواه مسلم في صحيحه .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(13/249)

س : هل يجوز إهداء بعض أعمال الخير إلى الميت ؟ (1) .
ج : يجوز إهداء ما ورد به الشرع المطهر من الأعمال ؛ كالصدقة ، والدعاء ، وقضاء الدين ، والحج والعمرة إذا كان المحجوج عنه ميتا أو عاجزا ، لكبر سنه ، أو مرض لا يرجى برؤه ، وهكذا من تؤدى عنه العمرة ؛ لأنه ثبت عن النبي صلى الله عليه وسلم في أحاديث كثيرة ما يدل على ذلك ، وجاء في الكتاب العزيز ما يدل على شرعية الدعاء للمسلمين أحياء أو أمواتا ، مثل قول الله سبحانه : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } (2)
ومثل قوله صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (3) وثبت عنه صلى الله عليه وسلم : « أن رجلا قال له يا رسول الله إن أمي افتلتت نفسها ولم توص وأظنها لو تكلمت تصدقت أفلها أجر إن تصدقت عنها ؟ قال نعم » (4) متفق عليه .
وثبت عنه صلى الله عليه وسلم أيضا « أن
__________
(1) نشرت في (مجلة الدعوة) العدد (1648) في 8 \ 3 \ 1419 هـ .
(2) سورة الحشر الآية 10
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ
(4) رواه البخاري في (الجنائز) باب موت الفجأة برقم (1388) ، ومسلم في (الزكاة) باب وصول ثواب الصدقة عن الميت برقم (1004)

(13/250)

رجلا قال : يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد موتهما ؟ قال نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (1) والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند المكيين) من حديث أبي أسيد الساعدي برقم (15629) ، وأبو داود في (الأدب) باب في وبر الوالدين برقم (5142) .

(13/251)

الدليل على تخصيص انتفاع الميت ببعض الأعمال دون بعض
س : ما هو الدليل على تخصيص انتفاعهم بأعمال دون أخرى ؟ (1)
ج : هذه الأمور توقيفية لا مجال للرأي فيها ، وإنما يعمل فيها بما يقتضيه الدليل لعموم قوله عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . متفق على صحته .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء.
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2797) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718)

(13/251)

حكم الصدقة والحج عمن كان يذبح لغير الله
س : سائل يقول : إن والده يذبح لغير الله فيما قيل له عن ذلك ، ويريد الآن أن يتصدق عنه ويحج عنه ، ويعزو سبب وقوع والده في ذلك إلى عدم وجود علماء ومرشدين وناصحين له ، فما الحكم في ذلك كله ؟ (1)
ج : إذا كان والده معروفا بالخير والإسلام والصلاح ، فلا يجوز له أن يصدق من ينقل عنه غير ذلك ممن لا تعرف عدالته ، ويسن له الدعاء والصدقة عنه حتى يعلم يقينا أنه مات على الشرك ، وذلك بأن يثبت لديه بشهادة الثقات العدول اثنين أو أكثر أنهم رأوه يذبح لغير الله من أصحاب القبور أو غيرهم ، أو سمعوه يدعو غير الله ، فعند ذلك يمسك عن الدعاء له ، وأمره إلى الله سبحانه وتعالى ؛ لأن النبي صلى الله عليه وسلم استأذن ربه أن يستغفر لأمه فلم يأذن الله له ، مع أنها ماتت في الجاهلية على دين الكفار ، ثم استأذن ربه أن يزورها فأذن له ، فدل ذلك على أن من مات على الشرك ولو جاهلا لا يدعى له ، ولا يستغفر له ، ولا يتصدق عنه ، ولا يحج عنه .
أما من مات في محل لم تبلغه دعوة الله ،
__________
(1) نشرت في ( مجلة الدعوة) العدد (1648) في 8 \ 3 \ 1419 هـ .

(13/252)

فهذا أمره إلى الله سبحانه. والصحيح من أقوال أهل العلم ، أنه يمتحن يوم القيامة ، فإن أطاع دخل الجنة ، وإن عصى دخل النار ؛ لأحاديث صحيحة وردت في ذلك .

(13/253)

عشاء الوالدين
س : الأخ أ. م. ع. من الرياض يقول في سؤاله : نسمع كثيرا عن عشاء الوالدين أو أحدهما ، وله طرق متعددة ، فبعض الناس يعمل عشاء خاصة في رمضان ويدعو له بعض العمال والفقراء ، وبعضهم يخرجه للذين يفطرون في المسجد ، وبعضهم يذبح ذبيحة ويوزعها على بعض الفقراء وعلى بعض جيرانه ، فإذا كان هذا العشاء جائزا فما هي الصفة المناسبة له ؟ (1)
ج : الصدقة للوالدين أو غيرهما من الأقارب مشروعة ؛ لقول « النبي صلى الله عليه وسلم : لما سأله سائل قائلا : هل بقي من بر أبوي شيء أبرهما به بعد موتهما ؟ قال نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (2)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) رواه الإمام أحمد في (مسند المكيين) من حديث أبي أسيد الساعدي برقم (15629) ، وأبو داود في (الأدب) باب في وبر الوالدين برقم (5142) .

(13/253)

ولقوله صلى الله عليه وسلم : « إن من أبر البر أن يصل الرجل أهل ود أبيه » (1) « وقوله صلى الله عليه وسلم لما سأله سائل قائلا : إن أمي ماتت ولم توص أفلها أجر إن تصدقت عنها ؟ قال النبي صلى الله عليه وسلم نعم » (2) ولعموم قوله صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (3) .
وهذه الصدقة لا مشاحة في تسميتها بعشاء الوالدين ، أو صدقة الوالدين سواء كانت في رمضان أو غيرهما. وفق الله الجميع لما يرضيه .
__________
(1) رواه مسلم في ( البر والصلة والآداب ) باب فضل صلة أصدقاء الأب برقم ( 2552 ) .
(2) رواه البخاري في (الجنائز) باب موت الفجأة برقم (1388) ، ومسلم في (الزكاة) باب وصول ثواب الصدقة عن الميت برقم (1004) .
(3) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ

(13/254)

تحديد وقت معين للإطعام عن الميت من البدع المحدثة
س : مسلم مات وله كثير من الأولاد ، ولهم مال وخير ، أيحل لهم أن يذبحوا من الغنم للميت أو يعجن له الخبز في اليوم السابع أو الأربعين هدية له ويجمع المسلمون عليها ؟ (1)
__________
(1) نشرت في (مجلة الدعوة) العدد (760) .

(13/254)

ج : الصدقة عن الميت مشروعة ، وإطعام الفقراء والمساكين والتوسعة عليهم ومواساة الجيران وإكرام المسلمين من وجوه البر والخير التي رغب الشرع فيها ، ولكن ذبح الغنم أو البقر أو الإبل أو الطير أو نحوها للميت عند الموت أو في يوم معين كاليوم السابع أو الأربعين أو يوم الخميس أو الجمعة أو ليلتها للتصدق به على الميت في ذلك الوقت من البدع والمحدثات التي لم تكن على عهد سلفنا الصالح رضي الله عنهم ، فيجب ترك هذه البدع ؛ لقول رسول الله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وقوله صلى الله عليه وسلم : « إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) .
__________
(1) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في ( الأقضية ) باب نقض الأحكام الباطلة برقم ( 1718 ) .
(2) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16695) ، وأبو داود في ( السنة) باب في لزوم السنة برقم ( 4607) .

(13/255)

من يذبح لأبيه وجده كل سنة
س : يوجد لي ابن عم يذبح لأبيه وجده بعد مضي كل حول ، ونصحته أكثر من مرة ، ويقول لي : إني سألت ،

(13/255)

وقالوا ليس في ذلك إثم . أفيدونا هل هذا الكلام صحيح أم لا ؟ (1) .
ج : إذا ذبح وقصد أضحية في يوم العيد وأيام النحر عن أبيه أو جده أو غيرهما فلا بأس ، أو ذبح وقصد الصدقة عنهما على الفقراء في أي وقت فلا بأس ؛ لأن الصدقة تنفع الميت والحي باللحوم وغير اللحوم من النقود والطعام وغير ذلك ، كل ذلك ينفع الميت والحي ، فقد ثبت عن رسول الله صلى الله عليه وسلم أنه « سئل عن الرجل يتصدق لأمه بعد وفاتها أفلها أجر فقال نعم » (2) .
وفي صحيح مسلم رحمه الله عن النبي صلى الله عليه وسلم أنه قال : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (3) .
والخلاصة : أن الصدقة للميت نافعة له بإجماع المسلمين ، وهكذا الدعاء له ، فإذا أراد بهذه الذبيحة الصدقة بها عن أبيه أو جده أو غيرهما ، أو ذبحها أضحية عنه في أيام النحر تقربا إلى الله سبحانه وتعالى- لكن ليس له أن يخص يوما معينا أو شهرا معينا بالذبح غير أيام النحر إلا إذا تحرى الأوقات الفاضلة .
__________
(1) سبق نشرها في (الجزء السادس) ص 385 من هذا المجموع.
(2) رواه البخاري في (الجنائز) باب موت الفجأة برقم (1388) ، ومسلم في (الزكاة) باب وصول ثواب الصدقة عن الميت برقم (1004) .
(3) رواه الإمام أحمد في (مسند المكثرين) برقم (8627) ومسلم في (الوصية) برقم (1631) وقد روياه بلفظ أن إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة ..... إلخ .

(13/256)

كرمضان وتسع ذي الحجة- فلا بأس وله أجر وللميت أجر على حسب إخلاصه لله وكسبه الطيب ، أما إذا أراد التقرب إليه كما يتقرب الذي يذبحون لأصحاب القبور أو الشمس أو القمر أو الجن فهذا شرك أكبر ؛ لأنه لا يجوز لأحد أن يتقرب إلى أحد بذبح أو نذر أو غيرهما من العبادات سوى الله سبحانه وتعالى ؛ لقول الله عز وجل : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) ولقوله سبحانه وتعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) ولقوله عليه الصلاة والسلام : « لعن الله من ذبح لغير الله » (5) رواه مسلم في الصحيح .
فالذبح للجن أو لأصحاب القبور أو غيرهما من المخلوقات كالأصنام والكواكب ونحوها يرجو الذابح شفاعتهم أو أنهم ينفعونه أو يدفعون عنه مرضا أو غيره منكر وشرك ، وهكذا من ذبح لجده أو لأبيه يعتقد فيه أنه ينفعه أو يشفي مريضه أو يقربه إلى الله بهذا الذبح فهو مثل من يذبح للشمس أو للقمر والنجوم كل ذلك شرك. نسأل الله السلامة .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) رواه مسلم في (الأضاحي) باب تحريم الذبح لغير الله برقم (1978) .

(13/257)

إهداء ثواب الطواف للغير لا يجوز
س : الأخ ن. ع. ب. من تمير يقول في سؤاله : عندما أسافر إلى مكة المكرمة للحج أو العمرة هل يجوز لي أن أطوف سبعة أشواط وأنوي ثوابها لوالدتي المتوفاة ؟ أرجو الإفادة يا سماحة الشيخ (1) .
ج : لا أعلم في الأدلة الشرعية ما يدل على جواز ذلك أو شرعيته ، ومعلوم أن العبادات توقيفية لا يجوز منها إلا ما دل عليه الشرع ، فالذي أرى عدم جواز التطوع بالطواف عن الغير ؛ لعدم الدليل على ذلك. ولكن يشرع لك الدعاء في الطواف لوالديك وللمسلمين ولغيرهما من المسلمين لعموم الأدلة الشرعية في ذلك. وفق الله الجميع .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .

(13/258)

حكم الطواف وختم القرآن للأموات
س : أقوم أحيانا بالطواف لأحد أقاربي أو والدي أو أجدادي المتوفين ، ما حكم ذلك ؟ وأيضا ما حكم ختم القرآن لهم ؟ جزاكم الله خيرا (1) .
__________
(1) نشرت في (الجزء الرابع) من هذا المجموع ص 334.

(13/258)

ج : الأفضل ترك ذلك ؛ لعدم الدليل عليه ، لكن يشرع لك الصدقة عن من أحببت من أقاربك وغيرهم إذا كانوا مسلمين ، والدعاء لهم ، والحج والعمرة عنهم ، أما الصلاة عنهم والطواف عنهم والقراءة لهم فالأفضل تركه ؛ لعدم الدليل عليه ، وقد أجاز ذلك بعض أهل العلم ؛ قياسا على الصدقة والدعاء ، والأحوط ترك ذلك ؛ لأن الأصل في العبادات التوقيف وعدم القياس . وبالله التوفيق .

(13/259)

الصلاة والقراءة لا تهدى لأحد
س : والدتي أمية لا تقرأ ولا تكتب ، فهل يجوز لي قراءة القرآن الكريم وصلاة النوافل وإهداء ثواب ذلك لها ، وإذا كان لا يجوز ، فما هي الأعمال التي يمكن أن أهدي ثوابها إليها ؟ جزاكم الله خيرا . (1) .
ج : ليس هناك دليل شرعي على شرعية إهداء الصلاة والقراءة عن الغير سواء كان حيا أو ميتا ، والعبادة توقيفية لا يشرع منها إلا ما دل الشرع على شرعيته ، ولكن يشرع لك الدعاء لها والصدقة عنها ، والحج عنها والعمرة إذا كانت كبيرة السن لا تستطيع الحج والعمرة .
__________
(1) نشرت في ( مجلة الدعوة) العدد (1604) في 11 \ 4 \ 1418 هـ .

(13/259)

حكم الصلاة للوالدين المتوفيين
س : الأخت التي رمزت لاسمها بـ : أم محمد - من الرياض ، تقول في سؤالها : هل هناك صلاة للوالدين المتوفيين ، وما كيفيتها ؟ أفيدونا جزاكم الله خيرا (1) .
ج : ليس على الأولاد صلاة للوالدين بعد الوفاة ، ولا غيرهما ، وإنما يشرع الدعاء لهما ، والاستغفار لهما ، والصدقة عنهما ، وهكذا الحج عنهما والعمرة. أما الصلاة فلا يشرع لأحد أن يصلي عن أحد أو لأحد ، وإنما يصلى على الميت المسلم قبل الدفن ، ومن لم يصل عليه قبل الدفن شرع له أن يصلي عليه بعد الدفن إذا كانت المدة لا تزيد على شهر ؛ لأن « النبي صلى الله عليه وسلم صلى على قبر أم سعد بن عبادة وقد مضى لها شهر » (2) .
وهكذا سنة الطواف ، وهي : ركعتان بعد الطواف تشرع لمن طاف ، ومن ذلك الحاج أو المعتمر عن الغير فإنه يشرع له إذا طاف عن المنوب عنه أن يصلي ركعتين تبعا للطواف. والأصل في هذا كله أن العبادات توقيفية ، لا يشرع فيها إلا ما ثبت في الكتاب أو السنة. والله ولي التوفيق .
__________
(1) سبق نشرها في (الجزء الثامن) ص 352 من هذا المجموع .
(2) سنن الترمذي الجنائز (1037).

(13/260)

إهداء تلاوة القرآن الكريم للآخرين
س : هل يجوز أن أختم القرآن الكريم لوالدي ، علما بأنهما أميان لا يقرآن ولا يكتبان ؟ وهل يجوز أن أختم القرآن لشخص يعرف القراءة والكتابة ولكن أريد إهداءه هذه الختمة ؟ وهل يجوز لي أن أختم القرآن لأكثر من شخص ؟ (1)
ج : لم يرد في الكتاب العزيز ، ولا في السنة المطهرة عن رسول الله صلى الله عليه وسلم ، ولا عن صحابته الكرام رضي الله عنهم ما يدل على شرعية إهداء تلاوة القرآن الكريم للوالدين ولا لغيرهما ، وإنما شرع الله قراءة القرآن للانتفاع به ، والاستفادة منه ، وتدبر معانيه والعمل بذلك ، قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (3) وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4) وقال نبينا
__________
(1) نشرت في (مجلة الدعوة) العدد (1642) في 25 \ 1 \ 1419 هـ .
(2) سورة ص الآية 29
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44

(13/261)

عليه الصلاة والسلام : « اقرأوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (1) ويقول صلى الله عليه وسلم : « إنه يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران كأنهما غمامتان أو غيايتان أو فرقان من طير صواف تحاجان عن أصحابهما » (2)
والمقصود أنه أنزل للعمل به وتدبره والتعبد بتلاوته والإكثار من قراءته لا لإهدائه للأموات أو غيرهم ، ولا أعلم في إهدائه للوالدين أو غيرهما أصلا يعتمد عليه ، وقد قال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) وقد ذهب بعض أهل العلم إلى جواز ذلك وقالوا : لا مانع من إهداء ثواب القرآن وغيره من الأعمال الصالحات ، وقاسوا ذلك على الصدقة والدعاء للأموات وغيرهم ، ولكن الصواب هو القول الأول ؛ للحديث المذكور ، وما جاء في معناه ، ولو كان إهداء التلاوة مشروعا لفعله السلف الصالح ، والعبادة لا يجوز فيها القياس ؛ لأنها توقيفية لا تثبت إلا بنص من كلام الله عز
__________
(1) رواه مسلم في ( صلاة المسافرين وقصرها ) باب فضل قراءة القرآن برقم ( 804 ) .
(2) رواه مسلم في ( صلاة المسافرين وقصرها ) باب فضل قراءة القرآن برقم ( 805 ) .
(3) رواه البخاري معلقا في ( البيوع ) باب النجش (4\355 - فتح )، ومسلم في ( الأقضية ) باب نقض الأحكام الباطلة برقم ( 1718 ) .

(13/262)

وجل ، أو من سنة رسوله صلى الله عليه وسلم للحديث السابق وما جاء في معناه .
أما الصدقة عن الأموات وغيرهم ، والدعاء لهم ، والحج عن الغير ممن قد حج عن نفسه ، وهكذا العمرة عن الغير ممن قد اعتمر عن نفسه ، وهكذا قضاء الصوم عمن مات وعليه صيام ، فكل هذه العبادات قد صحت بها الأحاديث عن رسول الله صلى الله عليه وسلم إذا كان المحجوج عنه والمعتمر عنه ميتا أو عاجزا لهرم أو مرض لا يرجى برؤه . والله ولي التوفيق .

(13/263)

حكم أخذ أجرة قراءة القرآن على الأموات
س : سائل من اليمن يقول : أناس عندنا يقرءون القرآن على الأموات ويأخذون عليه أجرة ، فهل يستفيد منه الأموات شيئا ؟ وإذا مات واحد منهم يقرءون القرآن ثلاثة أيام ويعملون ذبائح وولائم ، فهل هذا من الشرع ؟ (1)
__________
(1) نشرت في (الجزء الرابع) ص346 و(الجزء التاسع) ص321 من هذا المجموع، وفي (مجلة البحوث الإسلامية) العدد (28) عام 1410 هـ ص110.

(13/263)

ج : القراءة على الأموات بدعة ، وأخذ الأجرة على ذلك لا يجوز ؛ لأنه لم يرد في الشرع المطهر ما يدل على ذلك ، والعبادات توقيفية لا يجوز منها إلا ما شرعه الله ؛ لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته ، وهكذا ذبح الذبائح وإعداد الطعام من أجل الميت كله بدعة منكرة لا يجوز سواء كان ذلك في يوم أو أيام ؛ لأن الشرع المطهر لم يرد بذلك بل هو من عمل الجاهلية ؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « أربع في أمتي من أمر الجاهلية لا يتركونهن الفخر في الأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة » (2) وقال : « النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب » (3) رواه مسلم في صحيحه .
وعن جرير بن عبد الله البجلي رضي الله عنه قال : « كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الدفن من النياحة » (4)
__________
(1) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2797) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718)
(2) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/343).
(3) رواه مسلم في ( الجنائز ) باب التشديد في النياحة برقم ( 934 )
(4) رواه الإمام أحمد في ( مسند عبد الله بن عمرو بن العاص ) برقم ( 6866 )، وابن ماجه في ( الجنائز ) باب ما جاء في النهي عن الاجتماع إلى أهل الميت برقم ( 1612 )

(13/264)

رواه الإمام أحمد بإسناد حسن ، ومنها قوله عليه الصلاة والسلام : « أربع في أمتي من أمر الجاهلية لا يتركونهن » (1) الحديث المذكور آنفا ، ولم يكن من عمل النبي صلى الله عليه وسلم ولا من عمل الصحابة رضي الله عنهم أنه إذا مات الميت يقرءون له القرآن ، أو يقرءون عليه القرآن ، أو يذبحون الذبائح ، أو يقيمون المآتم والأطعمة والحفلات ، كل هذا بدعة ، فالواجب الحذر من ذلك وتحذير الناس منه ، وعلى العلماء بوجه أخص أن ينهوا الناس عما حرم الله عليهم وأن يأخذوا على أيدي الجهلة والسفهاء حتى يستقيموا على الطريق السوي الذي شرعه الله لعباده ، وبذلك تصلح الأحوال والمجتمعات ويظهر حكم الإسلام وتختفي أمور الجاهلية ، وإنما المشروع أن يصنع لأهل الميت طعام يبعث إليهم من جيرانهم أو أقاربهم ؛ لأن النبي صلى الله عليه وسلم لما جاء نعي جعفر بن أبي طالب رضي الله عنه قال لأهله : « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (2) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح . وأسأل الله لنا ولجميع المسلمين الهداية والتوفيق ، إنه جواد كريم .
__________
(1) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/343).
(2) رواه الإمام أحمد في (مسند أهل البيت) من حديث عبد الله بن جعفر ابن أبي طالب برقم (1754) ، وابن ماجه في (الجنائز) باب ما جاء في الطعام يبعث إلى أهل الميت برقم (1610) .

(13/265)

حكم إهداء أعمال البر للحي أو الميت
س : لي والدة لا تقرأ وأحب أن أبرها ، وكثيرا ما أقرأ القرآن وأجعل ثوابه لها ، ولما سمعت أنه لا يجوز عدلت عن ذلك وأخذت أتصدق عنها بدراهم ، وهي الآن حية على قيد الحياة ، فهل يصل ثواب الصدقة من مال وغيره إليها سواء كانت حيه أو ميتة ، أم لا يصل إلا الدعاء ، حيث لم يرد إلا ذلك كما في الحديث : « إذا مات العبد انقطع عمله إلا من ثلاث » (1) وذكر : « ولد صالح يدعو له » (2) ؟ وهل الإنسان إذا كان كثير الدعاء لوالديه في الصلاة وغيرها قائما وقاعدا يشهد له الحديث بأنه صالح ويرجى له خير عند الله ؟ أرجو الإفادة ولكم من الله الثواب الجزيل (3) .
ج : أما قراءة القرآن فقد اختلف العلماء في وصول ثوابها إلى الميت على قولين لأهل العلم ، والأرجح أنها لا تصل لعدم الدليل ؛ لأن الرسول صلى الله عليه وسلم لم يفعلها لأمواته من المسلمين كبناته اللاتي متن في حياته عليه الصلاة
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),سنن الدارمي المقدمة (559).
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ
(3) نشرت في (الجزءالرابع) نت هذا المجموع ص348.

(13/266)

والسلام ، ولم يفعلها الصحابة رضي الله عنهم وأرضاهم فيما علمنا ، فالأولى للمؤمن أن يترك ذلك ولا يقرأ للموتى ولا للأحياء ولا يصلي لهم ، وهكذا التطوع بالصوم عنهم ؛ لأن ذلك كله لا دليل عليه ، والأصل في العبادات التوقيف إلا ما ثبت عن الله سبحانه أو عن رسوله صلى الله عليه وسلم شرعيته . أما الصدقة فتنفع الحي والميت بإجماع المسلمين ، وهكذا الدعاء ينفع الحي والميت بإجماع المسلمين ، وإنما جاء الحديث بما يتعلق بالميت ؛ لأنه هو محل الإشكال : هل يلحقه أم لا يلحقه ؟ فلهذا جاء الحديث عن رسول الله صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) لما كان من المعلوم أن الموت تنقطع به الأعمال بين الرسول صلى الله عليه وسلم أن هذا لا ينقطع ، وأما الحي فلا شك فيه أنه ينتفع بالصدقة منه ومن غيره وينتفع بالدعاء ، فالذي يدعو لوالديه وهم أحياء ينتفعون بدعائه ، وهكذا الصدقة عنهم وهم أحياء تنفعهم ، وهكذا الحج عنهم إذا كانوا عاجزين لكبر أو مرض لا يرجى برؤه فإنه ينفعهم ذلك ، ولهذا ثبت عنه صلى الله عليه وسلم : « أن امرأة قالت يا رسول الله إن فريضة الله في الحج أدركت أبي شيخا كبيرا لا يثبت على الراحلة أفأحج عنه ؟ قال حجي عنه » (2)
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(2) صحيح البخاري الحج (1442),صحيح مسلم الحج (1334),سنن الترمذي الحج (928),سنن النسائي مناسك الحج (2642),سنن أبو داود المناسك (1809),سنن ابن ماجه المناسك (2907),مسند أحمد بن حنبل (1/251),موطأ مالك الحج (806),سنن الدارمي المناسك (1833).

(13/267)

(1) وجاءه رجل آخر فقال : « يا رسول الله إن أبي شيخ كبير لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ قال حج عن أبيك واعتمر » (2) فهذا يدل على أن الحج عن الميت أو الحي العاجز لكبر سنه أو المرأة العاجزة لكبر سنها جائز ، فالصدقة والدعاء والحج عن الميت أو العمرة عنه وكذلك عن العاجز كل هذا ينفعه عند جميع أهل العلم .
وهكذا الصوم عن الميت إذا كان عليه صوم واجب سواء كان عن نذر أو كفارة أو عن صوم رمضان لعموم قوله صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (3) متفق على صحته ، ولأحاديث أخرى في المعنى ، لكن من تأخر في صوم رمضان بعذر شرعي كمرض أو سفر ثم مات قبل أن يتمكن من القضاء فلا قضاء عنه ولا إطعام ؛ لكونه معذورا. وأنت أيها السائل على خير إن شاء الله في إحسانك إلى والديك بالصدقة عنهما والدعاء لهما ،
__________
(1) رواه البخاري في ( الحج ) باب وجوب الحج وفضله برقم ( 1513 )، ومسلم في ( الحج ) باب الحج عن العاجز برقم ( 1335 ) .
(2) رواه الإمام أحمد من حديث أبي رزين العقيلي برقم ( 15752 )، والنسائي في ( مناسك الحج ) باب وجوب العمرة برقم ( 2621 ).
(3) رواه البخاري في ( الصوم ) باب من مات وعليه صوم برقم ( 1952 )، ومسلم في ( الصيام ) باب قضاء الصوم عن الميت برقم ( 1147 ) .

(13/268)

ولا سيما إذا كان الولد صالحا ، فهو أقرب إلى إجابة الدعاء ، لذلك قال الرسول صلى الله عليه وسلم : « أو ولد صالح يدعو له » (1) لأن الولد الصالح أقرب إلى أن يجاب من الولد الفاجر ، وإن كان الدعاء مطلوبا من الجميع للوالدين ، ولكن إذا كان الولد صالحا صار أقرب في إجابة دعوته لوالديه .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ

(13/269)

حكم قراءة القرآن للميت في داره
س : هل قراءة القرآن للميت بأن نضع في منزل الميت أو داره مصاحف ويأتي بعض الجيران والمعارف من المسلمين فيقرأ كل واحد منهم جزءا مثلا ثم ينطلق إلى عمله ولا يعطى في ذلك أي أجر من المال ، وبعد انتهائه من القراءة يدعو للميت ويهدي له ثواب القرآن ، فهل تصل هذه القراءة والدعاء إلى الميت ويثاب عليها أم لا ؟ أرجو الإفادة وشكرا لكم ، علما بأني سمعت بعض العلماء يقول بالحرمة مطلقا والبعض بالكراهة والبعض بالجواز . (1)
__________
(1) نشر في (كتاب الدعوة) الجزء الأول ص 215 ، وفي (الجزء الرابع) من هذا المجموع ص 339 ، وفي ( مجلة البحوث الإسلامية ) العدد (28) عام 1410 هـ ص 107 .

(13/269)

ج : هذا العمل وأمثاله لا أصل له ، ولم يحفظ عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنهم كانوا يقرءون للموتى ، بل قال النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) أخرجه مسلم في صحيحه وعلقه البخاري في الصحيح جازما به ، وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وفي صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) زاد النسائي بإسناد صحيح : « وكل ضلالة في النار » (4) أما الصدقة للموتى والدعاء لهم فهو ينفعهم ويصل إليهم بإجماع المسلمين . وبالله التوفيق والله المستعان .
__________
(1) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، وأبو داود في (الأدب) باب في بر الوالدين برقم (5142) .
(3) رواه مسلم في (الجمعة) باب تخفيف الصلاة والخطبة برقم (867) .
(4) رواه النسائي في (صلاة العيدين) باب كيف الخطبة برقم (1578)

(13/270)

إحضار القراء المشاهير للقراءة للميت بدعة
س : بعض الناس في قريتنا يقومون بإحضار مجموعة من المشايخ ممن لهم دراية بقراءة القرآن فيقرءون القرآن بحجة أن هذا القرآن ينفع الميت ويرحمه ، والبعض الآخر يستدعي شيخا أو اثنين لقراءة القرآن على قبر هذا الميت ، والبعض الآخر يقيمون محفلا كبيرا يدعون فيه واحدا من القراء المشاهير عبر مكبرات الصوت ليحيي الذكرى السنوية لوفاة عزيزه ، فما حكم الدين في ذلك ؟ وهل قراءة القرآن تنفع الميت على القبر أو غيره ؟ وما هي الطريقة المثلى لمنفعة الميت ؟ أفتونا جزاكم الله عنا خير الجزاء . ولكم منا جزيل الشكر والامتنان (1) .
ج : الحمد لله ، وبعد : هذا العمل بدعة لا يجوز ؛ لقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) أخرجه
__________
(1) نشرت في (مجلة الدعوة) العدد (1646) في 24 \ 2 \ 1419 هـ .
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، وأبو داود في (الأدب) باب في بر الوالدين برقم (5142) .
(3) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .

(13/271)

مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة.
ولم يكن من سنته صلى الله عليه وسلم ولا من سنة خلفائه الراشدين رضي الله عنهم القراءة على القبور ، أو الاحتفال بالموتى وذكرى وفاتهم ، والخير كله في اتباع الرسول صلى الله عليه وسلم ، وخلفائه الراشدين ومن سلك سبيلهم ، كما قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) وقال النبي صلى الله عليه وسلم : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (2) .
وصح عنه صلى الله عليه وسلم أنه كان يقول في خطبته يوم الجمعة : « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) والأحاديث في هذا المعنى كثيرة .
وقد أوضح النبي صلى الله عليه وسلم في الأحاديث الصحيحة ما ينفع المسلم بعد موته فقال صلى الله عليه وسلم :
__________
(1) سورة التوبة الآية 100
(2) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16695) ، وأبو داود في ( السنة) باب في لزوم السنة برقم ( 4607) .
(3) رواه مسلم في (الجمعة) باب تخفيف الصلاة والخطبة برقم (867) .

(13/272)

« إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) خرجه مسلم في صحيحه ، وسأله صلى الله عليه وسلم رجل فقال : « يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد وفاتهما ؟ فقال صلى الله عليه وسلم نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (2) والمراد بالعهد الوصية التي يوصي بها الميت ، فمن بره إنفاذها إذا كانت موافقة للشرع المطهر ، ومن بر الوالدين الصدقة عنهما ، والدعاء لهما ، والحج والعمرة عنهما . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ
(2) رواه الإمام أحمد في (مسند المكيين) من حديث أبي أسيد الساعدي برقم (15629) ، وأبو داود في (الأدب) باب في وبر الوالدين برقم (5142) .

(13/273)

حكم قراءة الفاتحة للميت وذبح المواشي له
س : ما حكم قراءة الفاتحة للميت ، وذبح المواشي ، ودفع الفلوس إلى أهل الميت ؟ (1) .
__________
(1) نشرت في (الجزء الرابع) من هذا المجموع ص 342، وفي ( مجلة البحوث الإسلامية) العدد (28) عام 1410 هـ ص 108.

(13/273)

ج : التقرب إلى الأموات بالذبائح أو بالفلوس أو بالنذور وغير ذلك من العبادات كطلب الشفاء منهم أو الغوث أو المدد شرك أكبر لا يجوز لأحد فعله ؛ لأن الشرك أعظم الذنوب وأكبر الجرائم ؛ لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) ولقوله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (2) الآية ، وقوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) والآيات في هذا المعنى كثيرة ، فالواجب إخلاص العبادة لله وحده سواء كانت ذبحا أو نذرا أو دعاء أو صلاة أو صوما أو غير ذلك من العبادات ، ومن ذلك التقرب إلى أصحاب القبور بالنذور أو بالطعام للآيات السابقة ولقوله سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) أما إهداء الفاتحة أو غيرها من القرآن إلى الأموات فليس عليه دليل فالواجب تركه ؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم ما
__________
(1) سورة النساء الآية 48
(2) سورة المائدة الآية 72
(3) سورة الأنعام الآية 88
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163

(13/274)

يدل على ذلك ، لكن يشرع الدعاء للأموات والصدقة عنهم وذلك بالإحسان إلى الفقراء والمساكين ، يتقرب العبد بذلك إلى الله سبحانه ويسأله أن يجعل ثواب ذلك لأبيه أو أمه أو غيرهما من الأموات أو الأحياء ؛ لقول النبي عليه الصلاة والسلام : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) ولأنه ثبت عنه صلى الله عليه وسلم أن رجلا قال له : « يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت لتصدقت أفلها أجر إن تصدقت عنها قال نعم » (2) متفق على صحته ، وهكذا الحج عن الميت والعمرة عنه وقضاء دينه كل ذلك ينفعه حسب ما ورد في الأدلة الشرعية ، أما إن كان السائل يقصد الإحسان إلى أهل الميت والصدقة بالنقود والذبائح فهذا لا بأس به إذا كانوا فقراء ، والأفضل أن يصنع الجيران والأقارب الطعام في بيوتهم ثم يهدوه إلى أهل الميت ؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه « لما بلغه موت ابن عمه جعفر بن أبي طالب رضي الله عنه في غزوة مؤتة أمر أهله أن يصنعوا لأهل جعفر طعاما وقال : لأنه قد أتاهم ما يشغلهم » (3) وأما
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ
(2) رواه البخاري في (الجنائز) باب موت الفجأة برقم (1388) ، ومسلم في (الزكاة) باب وصول ثواب الصدقة عن الميت برقم (1004) .
(3) رواه الإمام أحمد في (مسند أهل البيت) من حديث عبد الله بن جعفر ابن أبي طالب برقم (1754) ، وابن ماجه في (الجنائز) باب ما جاء في الطعام يبعث إلى أهل الميت برقم (1610) .

(13/275)

كون أهل الميت يصنعون طعاما للناس من أجل الميت فهذا لا يجوز وهو من عمل الجاهلية سواء كان ذلك يوم الموت أو في اليوم الرابع أو العاشر أو على رأس السنة كل ذلك لا يجوز ؛ لما ثبت عن جرير بن عبد الله البجلي أحد أصحاب النبي صلى الله عليه وسلم أنه قال : « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (1) .
أما إن نزل بأهل الميت ضيوف زمن العزاء فلا بأس أن يصنعوا لهم الطعام من أجل الضيافة ، كما أنه لا حرج على أهل الميت أن يدعوا من شاءوا من الجيران والأقارب ليتناولوا معهم ما أهدي لهم من الطعام. والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند عبد الله بن عمرو بن العاص) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) باب ما جاء في النهي عن الاجتماع إلى أهل الميت برقم (1612)

(13/276)

ليس هناك دليل يدل على استحباب قراءة القرآن للموتى
س : هل يصل ثواب قراءة القرآن إلى الميت ، وما هو نص الحديث الذي فيه : يا رسول الله ماذا بقي من بر والدي بعد موتهما ؟ (1)
__________
(1) من ضمن الأسئلة التي ألقيت على سماحته بعد المحاضرة التي ألقاها في جامع الطائف في 5 \ 2 \ 1412 هـ ، وسبق نشرها في (الجزء السابع) من هذا المجموع ص 182.

(13/276)

ج : ليس على قراءة القرآن للموتى دليل يدل على استحبابها فيما نعلم ، فالأحوط ترك ذلك والاكتفاء بما شرع الله من الدعاء لهم والصدقة عنهم وغير ذلك مما ثبت في الشرع المطهر كالحج والعمرة وقضاء الدين فإن هذا ينفعه ، أما الحديث الذي سألت عنه فلفظه « إن رجلا قال يا رسول الله هل بقي من بر أبوي شيء أبرهما به قال نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (1) والله ولي التوفيق . ويقول صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (2) رواه مسلم في صحيحه .
وفي الصحيحين أن رجلا قال للنبي صلى الله عليه وسلم : « يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت تصدقت أفلها أجر إن تصدقت عنها ؟ قال النبي صلى الله عليه وسلم نعم » (3) .
__________
(1) رواه الإمام أحمد في (مسند المكيين) من حديث أبي أسيد الساعدي برقم (15629) ، وأبو داود في (الأدب) باب في وبر الوالدين برقم (5142) .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ
(3) رواه البخاري في (الجنائز) باب موت الفجأة برقم (1388) ، ومسلم في (الزكاة) باب وصول ثواب الصدقة عن الميت برقم (1004) .

(13/277)

حكم إهداء قراءة القرآن الكريم لروح الرسول صلى الله عليه وسلم
س : ما حكم إهداء قراءة القرآن الكريم للرسول صلى الله عليه وسلم أو لغيره ؟ (1)
ج : إهداء قراءة القرآن الكريم لروح الرسول صلى الله عليه وسلم والأموات لا أصل له وليس بمشروع ، ولا فعله الصحابة رضي الله عنهم ، والخير في اتباعهم . ولأن الرسول صلى الله عليه وسلم يعطى مثل أجورنا عما فعلناه من الخير فله مثل أجورنا ؛ لأنه الدال عليه ، عليه الصلاة والسلام ، وقد قال عليه الصلاة والسلام : « من دل على خير فله مثل أجر فاعله » (2) فهو الذي دل أمته على الخير وأرشدهم إليه ، فإذا قرأ الإنسان أو صلى أو صام أو تصدق ، فالرسول يعطى مثل أجور هؤلاء من أمته ؛ لأنه هو الذي دلهم على الخير وأرشدهم إليه عليه الصلاة والسلام ، فلا حاجة به إلى أن تهدى له القراءة أو غيرها ؛ لأن ذلك ليس له أصل ، كما تقدم ، وقد قال صلى الله عليه وسلم :
__________
(1) نشرت في (جريدة عكاظ) العدد (11686) في 28\4\1419 هـ .
(2) رواه مسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1893) .

(13/278)

« من عمل عملا ليس عليه أمرنا فهو رد » (1) وهكذا القراءة للأموات أيضا ليس لها أصل والواجب ترك ذلك .
أما الصدقة عن أموات المسلمين والدعاء لهم ، فكل ذلك مشروع ، كما قال الله عز وجل في صفة عباده الصالحين التابعين للسلف الصالح : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ } (2) وقد شرع الله صلاة الجنازة للدعاء والترحم عليهم ، وهكذا الصدقة عن الميت تنفعه كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم ، وهكذا الحج عنهم ، والعمرة ، وقضاء الدين ، كل ذلك ينفع الميت المسلم .
__________
(1) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .
(2) سورة الحشر الآية 10

(13/279)

حكم قراءة الفاتحة على جميع الأموات والأحياء بعد الصلاة
س : هل تجوز قراءة الفاتحة على جميع الأموات والأحياء - أعني الأنبياء والشهداء والأولياء وسائر المؤمنين والأقارب - بعد الانتهاء من الصلاة أو في أي

(13/279)

وقت آخر ؟ (1)
ج : ليس لهذا أصل في الشرع المطهر ، ولم تشرع قراءة الفاتحة لأحد ؛ لأن هذا لم يرد عنه صلى الله عليه وسلم ولا عن الصحابة ، فلا أصل له. وقال بعض أهل العلم لا مانع من تثويب القراءة للنبي صلى الله عليه وسلم وغيره ، ولكنه قول لا دليل عليه ، والأحوط ترك ذلك ؛ لأن العبادات توقيفية ؛ لقول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ولكن ينبغي الإكثار من الصلاة على النبي صلى الله عليه وسلم والدعاء للوالدين والأقارب ، فالدعاء ينفع .
أما قراءة الفاتحة أو غيرها من القرآن للنبي صلى الله عليه وسلم أو لغيره فغير مشروعة في أصح قولي العلماء ؛ للحديث المذكور ، وهو قوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) والله ولي التوفيق .
__________
(1) من برنامج (نور على الدرب).
(2) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(13/280)

حكم قضاء الصلاة عن الميت
س : هل تجوز الصلاة عن الميت للفروض التي لم يصلها ؟ (1)
ج : الصلاة عن الميت لا تجوز ، وليس لذلك أصل ،
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم

(13/280)

وإنما جاء ذلك في الصيام والحج وقضاء الدين والصدقة والدعاء ، أما الصلاة عنه فلا أصل لها .

(13/281)

المصحف ينتفع به الميت إذا جعله وقفا
س : هل إذا ورث الميت مصحفا ينال أجرا عند تلاوة أبنائه فيه ؟ (1) .
ج : المصحف إذا خلفه الميت فهو ينفعه إذا وقفه - أي جعله وقفا - ينفعه أجره ، كما لو وقف كتبا للعلم المفيد ؛ علم الشرع ، أو علم مباح ينتفع به الناس ، فإنه يؤجر على ذلك ؛ لأنه إعانة على خير ، كما لو وقف أرضا أو بيتا أو دكانا يتصدق بغلته على الفقراء ، أو تبرع للمساجد ، كل هذا يؤجر عليه. وقد قال عليه الصلاة والسلام في الحديث الصحيح : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (2) .
فالصدقات الجارية تنفع الميت إذا كان مسلما ، وينفعه
__________
(1) نشر في جريدة عكاظ العدد (11678) في 20 \ 4 \ 1419 هـ .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 8627 ) ، ومسلم في (الوصية) برقم ( 1631 ) ، وقد روياه بلفظ : '' إذا مات ابن آدم انقطع عنه عمله إلا من ثلاثة ..... '' إلخ

(13/281)

دعاء أولاده ودعاء غيرهم ، وينفعه الوقف الذي يوقفه بعده في سبيل الخير ، من بيت أو أرض أو دكان أو نخيل ، أو أشباه ذلك ، فينتفع هو بهذا الوقف إذا انتفع به الناس ، أكلوا من ثمرته وانتفعوا بثمرته ، أو صرفت ثمرته في مساجد المسلمين لإصلاحها في فرشها ، أو عمارتها .

(13/282)


زيارة القبور - مجموع فتاوى ابن باز

زيارة القبور ثلاثة أنواع
س : ما حكم الدين الإسلامي في زيارة القبور والتوسل بالأضرحة وأخذ خروف وأموال للتوسل بها كزيارة السيد البدوي والحسين والسيدة زينب ؟ أفيدونا أفادكم الله (1) .
ج : زيارة القبور نوعان :
أحدهما : مشروع ومطلوب لأجل الدعاء للأموات والترحم عليهم ولأجل تذكر الموت والإعداد للآخرة ؛ لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (2) وكان يزورها صلى الله عليه وسلم ، وهكذا أصحابه رضي الله عنهم ، وهذا النوع للرجال خاصة لا للنساء ، أما النساء فلا يشرع لهن زيارة القبور ، بل يجب نهيهن عن ذلك ؛ لأنه قد ثبت عن رسول الله صلى الله عليه وسلم لعن زائرات القبور من النساء ، ولأن زيارتهن للقبور قد يحصل بها
__________
(1) سبق نشره في (الجزء الرابع)، ص 344 من هذا المجموع .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له

(13/285)

فتنة لهن أو بهن مع قلة الصبر وكثرة الجزع الذي يغلب عليهن . وهكذا لا يشرع لهن اتباع الجنائز إلى المقبرة ؛ لما ثبت في الصحيح عن أم عطية رضي الله عنها قالت : « نهينا عن اتباع الجنائز ولم يعزم علينا » (1) فدل ذلك على أنهن ممنوعات من اتباع الجنائز إلى المقبرة ؛ لما يخشى في ذلك من الفتنة لهن وبهن ، وقلة الصبر .
والأصل في النهي التحريم ؛ لقول الله سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) أما الصلاة على الميت فمشروع للرجال والنساء ، كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم وعن الصحابة رضي الله عنهم في ذلك. أما قول أم عطية رضي الله عنها : لم يعزم علينا فهذا لا يدل على جواز اتباع الجنائز للنساء ؛ لأن صدور النهي عنه صلى الله عليه وسلم كاف في المنع ، وأما قولها : لم يعزم علينا فهو مبني على اجتهادها وظنها ، واجتهادها لا يعارض بها السنة .
النوع الثاني : بدعي ، وهو زيارة القبور لدعاء أهلها والاستغاثة بهم أو للذبح لهم أو للنذر لهم ، وهذا منكر وشرك أكبر- نسأل الله العافية- ويلتحق بذلك أن يزوروها للدعاء
__________
(1) رواه الإمام أحمد في (مسند القبائل) برقم (26758) ، والبخاري في (الجنائز) برقم (1278) ، ومسلم في (الجنائز) برقم (938) .
(2) سورة الحشر الآية 7

(13/286)

عندها والصلاة عندها والقراءة عندها ، وهذا بدعة غير مشروع ومن وسائل الشرك ، فصارت في الحقيقة ثلاثة أنواع :
النوع الأول : مشروع ، وهو أن يزوروها للدعاء لأهلها أو لتذكر الآخرة .
النوع الثاني : أن تزار للقراءة عندها أو للصلاة عندها أو للذبح عندها فهذه بدعة ومن وسائل الشرك .
النوع الثالث : أن يزوروها للذبح للميت والتقرب إليه بذلك ، أو لدعاء الميت من دون الله ، أو لطلب المدد منه أو الغوث أو النصر ، فهذا شرك أكبر - نسأل الله العافية - فيجب الحذر من هذه الزيارات المبتدعة . ولا فرق بين كون المدعو نبيا أو صالحا أو غيرهما . ويدخل في ذلك ما يفعله بعض الجهال عند قبر النبي صلى الله عليه وسلم من دعائه والاستغاثة به ، أو عند قبر الحسين أو البدوي أو الشيخ عبد القادر الجيلاني أو غيرهم . والله المستعان .

(13/287)

حكم التوسل بالموتى وزيارة القبور (1) .
__________
(1) سبق نشرها في (الجزء الثالث) من هذا المجموع ص 317 .

(13/287)

الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وآله وصحبه ، أما بعد : فقد سئلت عن حكم التوسل بالموتى وزيارة القبور فأجبت بما يلي :
إذا كانت الزيارة لسؤال الموتى والتقرب إليهم بالذبائح والنذر لهم والاستغاثة بهم ودعوتهم من دون الله فهذا شرك أكبر ، وهكذا ما يفعلونه مع من يسمونهم بالأولياء ، سواء كانوا أحياء أو أمواتا ، حيث يعتقدون فيهم أنهم ينفعونهم أو يضرونهم أو يجيبون دعوتهم أو يشفون مرضاهم ، كل هذا شرك أكبر والعياذ بالله. وهذا كعمل المشركين مع اللات والعزى ومناة ، ومع أصنامهم وآلهتهم الأخرى.
والواجب على ولاة الأمر والعلماء في بلاد المسلمين أن ينكروا هذا العمل ، وأن يعلموا الناس ما يجب عليهم من شرع الله ، وأن يمنعوا هذا الشرك ، وأن يحولوا بين العامة وبينه ، وأن

(13/288)

يهدموا القباب التي على القبور ويزيلوها ؛ لأنها فتنة ، ولأنها من أسباب الشرك ، ولأنها محرمة ، فالرسول صلى الله عليه وسلم نهى أن يبنى على القبور ، وأن تجصص ، وأن يقعد عليها ، وأن يصلى إليها ، ولعن من اتخذ عليها المساجد ، فلا يجوز البناء عليها ، لا مساجد ولا غيرها ، بل يجب أن تكون بارزة ليس عليها بناء ، كما كانت قبور المسلمين في المدينة المنورة ، وفي كل بلد إسلامي لم يتأثر بالبدع والأهواء .
أما زيارة القبور للذكرى والدعاء للموتى والترحم عليهم فذلك سنة في حق الرجال من دون شد رحل ؛ لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) خرجه مسلم في صحيحه . وكان عليه الصلاة والسلام « يعلم أصحابه إذا زاروا القبور أن يقولوا : السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين » (2) وخرج الترمذي رحمه الله عن ابن عباس رضي الله عنهما قال : « مر النبي صلى الله عليه وسلم على قبور المدينة فأقبل عليهم بوجهه فقال : السلام عليكم يا أهل القبور يغفر الله لنا
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور برقم (974) .

(13/289)

ولكم أنتم سلفنا ونحن بالأثر » (1) والأحاديث في هذا المعنى كثيرة ، وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه ، عن النبي صلى الله عليه وسلم ، أنه قال : « لا تشدوا الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى » (2) والله ولي التوفيق ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) رواه الترمذي في (الجنائز) باب ما يقول الرجل إذا دخل المقابر برقم (1053) .
(2) رواه البخاري في (الجمعة) باب فضل الصلاة في مسجد مكة والمدينة برقم (1189) ، وفي (الحج) باب حج النساء برقم (1864) ، ومسلم في (الحج) باب سفر المرأة مع محرم برقم (827) واللفظ له .

(13/290)

لا يجوز التبرك بالأموات
س : مات عندنا في البلد رجل وجاء خبر وفاته في النهار ورأينا نساء مسنات من البلد يذهبن إلى بيته وهو مسجى بعد تكفينه وسط النساء وهن حوله فسألناهن لم تذهبن عنده قلن نتبارك به. فما حكم عملهن هذا ؟ وهل هو سنة ؟ (1)
ج : هذا العمل لا يجوز ، بل هو منكر ؛ لأنه لا يجوز لأحد أن يتبرك بالأموات أو قبورهم ، ولا أن يدعوهم من دون الله أو يسألهم قضاء حاجة أو شفاء مريض أو نحو ذلك ؛ لأن العبادة حق الله وحده ، ومنه تطلب البركة ، وهو سبحانه الموصوف بالتبارك ، كما قال عز وجل في سورة الفرقان : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (2) وقال سبحانه : { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } (3) ومعنى ذلك أنه سبحانه بلغ النهاية في العظمة والبركة ، أما العبد فهو مبارك - بفتح
__________
(1) سبق نشرها في (الجزء الرابع) ص 330 ، وفي (مجلة البحوث الإسلامية) العدد (28) ص 123.
(2) سورة الفرقان الآية 1
(3) سورة الملك الآية 1

(13/291)

الراء- إذا هداه الله وأصلحه ونفع به العباد ، كما قال عز وجل عن عبده ورسوله عيسى ابن مريم عليه الصلاة والسلام : { قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا } (1) { وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ } (2) والله ولي التوفيق .
__________
(1) سورة مريم الآية 30
(2) سورة مريم الآية 31

(13/292)

الزيارة الشرعية للقبور
س : سائل يسأل عن أولئك الذين يزورون القباب وقبور بعض الصالحين ما هو توجيهكم ؟ (1) .
ج : يجب أن يعلموا الزيارة الشرعية ؛ لأن النبي صلى الله عليه وسلم « كان يعلم أصحابه إذا زاروا القبور أن يقولوا : السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم للاحقون نسأل الله لنا ولكم العافية » (2) وفي حديث آخر قال : « السلام عليكم دار قوم مؤمنين وأتاكم ما توعدون غدا مؤجلون وإنا إن شاء الله بكم لاحقون اللهم اغفر لأهل بقيع
__________
(1) من برنامج (نور على الدرب).
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .

(13/292)

الغرقد » (1) وفي حديث آخر قال عليه الصلاة والسلام : « يرحم الله المستقدمين منا والمستأخرين يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر » (2) وبهذه الأحاديث وما جاء في معناها والأحاديث تعلم الزيارة الشرعية والمقصود منها أن يدعى للموتى ، ويتذكر الزائر الموت والآخرة لقوله صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (3) .
أما وضع القباب على القبور والمساجد فلا يجوز ، لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (4) ولقوله عليه الصلاة والسلام لعلي رضي الله عنه : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (5) وصح عنه عليه الصلاة والسلام في حديث جابر
__________
(1) رواه مسلم في ( الجنائز ) باب ما يقال عند دخول القبور والدعاء لأهلها برقم ( 974) .
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (974) والترمذي في (الجنائز) باب ما يقول الرجل إذا دخل المقابر برقم ( 1053) .
(3) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(4) رواه البخاري في (الجنائز) باب ما يكره من اتخاذ القبور مساجد برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور واتخاذ الصور برقم (529) .
(5) رواه مسلم في (الجنائز) باب الأمر بتسوية القبر برقم (969) .

(13/293)

رضي الله عنه أنه « نهى عليه الصلاة والسلام عن تجصيص القبور والقعود عليها والبناء عليها » (1) . أخرجه مسلم في صحيحه .
فالقبور لا يجوز البناء عليها ولا يتخذ عليها مساجد ولا قباب ولا يجوز تجصيصها ولا القعود عليها كل هذا ممنوع ولا يجوز أن تكسى بالستور وإنما يرفع القبر قدر شبر ليعرف أنه قبر حتى لا يمتهن ولا يوطأ. فالواجب على كل من لديه علم أن يبلغ إخوانه ويعلمهم. وهذا هو واجب العلماء عليهم أن يعلموا الناس ما شرعه الله والمؤمن يتعلم من العلماء ويعلم من يأتي القبور يقول لهم : إن الزيارة الشرعية كذا وكذا وإن البناء على القبور أو سؤال الميت أو التبرك بتراب القبر أو تقبيل القبر أو الصلاة عنده كل هذا من البدع فلا يصلى عند القبور ولا تتخذ محلا للدعاء أو القراءة عندها وكل هذا من البدع ، أما طلب البركة منها أو الشفاعة منها أو الشفاء للمرضى فهذا من أنواع الشرك الأكبر ، فإذا قال : يا سيدي فلان اشفع لي إلى الله ، أو يقول للميت : انصرني أو اشف مريضي ونحو ذلك هذا لا يجوز ؛ لأن الميت انقطع عمله بعد موته إلا من ثلاث : صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له. أما أن
__________
(1) رواه مسلم في (الجنائز) باب النهي عن تجصيص القبر والبناء عليه برقم ( 970 )

(13/294)

يطلب منه شفاء المرضى أو النصر على الأعداء أو الشفاعة إلى ربه بكذا فهذا من الشرك الأكبر ولا يجوز طلبه من الموتى وإنما يطلب ذلك من الله تعالى فيقول : اللهم اشفني ، اللهم أعطني كذا ، اللهم شفع في أنبياءك ، اللهم شفع في نبيك محمدا صلى الله عليه وسلم ، اللهم شفع في الملائكة والمؤمنين فهذا لا بأس به ؛ لأنه طلب من الله جل وعلا .
والخلاصة أن المسلمين ينصح بعضهم بعضا ويعلم بعضهم بعضا في أمر الشرع ، والعلماء عليهم في ذلك التوجيه للعامة إلى شرع الله جل وعلا ، ومن ذلك أن يعلموا الزيارة الشرعية للقبور التي جاءت في الأحاديث عن النبي صلى الله عليه وسلم والتي تقدم بيانها ، ويعلموا أنه لا يجوز البناء على القبور ولا وضع القباب ولا المساجد عليها ، وأنها لا تجصص ولا يقعد عليها ولا تتخذ محلا للدعاء عندها أو الصلاة عندها أو القراءة عندها ، كل هذه الأمور من البدع ومن وسائل الشرك الأكبر . والله ولي التوفيق .

(13/295)

حديث : من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة لا أصل له
س : زيارة القبور أمثال الإمام علي رضي الله عنه والحسين والعباس وغيرهم . وهل الزيارة إليهم تعدل سبعين حجة إلى بيت الله الحرام ؟ وهل قال الرسول صلى الله عليه وسلم : من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة ؟ نرجوا أن تفيدونا جزاكم الله خيرا (1) .
ج : زيارة القبور سنة ، وفيها عظة وذكرى ، وإذا كانت القبور من قبور المسلمين دعا لهم . وكان النبي عليه الصلاة والسلام يزور القبور ويدعو للموتى ، وكذا أصحابه رضي الله عنهم . ويقول الرسول عليه الصلاة والسلام : « زوروا القبور فإنها تذكركم الآخرة » (2) « وكان يعلم أصحابه إذا زاروا القبور أن يقولوا : السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (3)
__________
(1) من برنامج (نور على الدرب) شريط رقم (8) ، وسبق نشره في (الجزء التاسع ) ص 283 من هذا المجموع .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(3) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .

(13/296)

وفي حديث عائشة : « يرحم الله المستقدمين منا والمستأخرين » (1) وفي حديث ابن عباس : « يغفر الله لنا ولكم أنتم سلفنا ونحن في الأثر » (2) فالدعاء لهم بهذا وأشباهه كله طيب ، وفي الزيارة ذكرى وعظة ؛ ليستعد المؤمن لما نزل بهم وهو الموت ، فإنه سوف ينزل به ما نزل بهم ، فليعد العدة ويجتهد في طاعة الله وطاعة رسوله صلى الله عليه وسلم ، ويبتعد عما حرم الله ورسوله من سائر المعاصي ، ويلزم التوبة عما سلف من التقصير ، هكذا يستفيد المؤمن من الزيارة. أما ما ذكرت من زيارة القبور لعلي رضي الله عنه والحسن والحسين أو غيرهم أنها تعدل سبعين حجة - فهذا باطل ومكذوب على الرسول صلى الله عليه وسلم ، ليس له أصل ، وليست الزيارة لقبر النبي صلى الله عليه وسلم- الذي هو أفضل الجميع- تعدل حجة. الزيارة لها حالها وفضلها ، لكن لا تعدل حجة ، فكيف بزيارة غيره عليه الصلاة والسلام ؟ هذا من الكذب ، وهكذا قولهم : من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة كل هذا لا أصل له ، وكله باطل ، وكله مما كذبه الكذابون. فيجب على المؤمن الحذر من هذه الأشياء الموضوعة المكذوبة على الرسول صلى الله عليه وسلم .
__________
(1) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور برقم ( 974) .
(2) رواه الترمذي في (الجنائز) باب ما يقول الرجل إذا دخل المقابر برقم (1053) .

(13/297)

وإنما تسن الزيارة للقبور ، سواء كانت قبور أهل البيت أو غيرهم من المسلمين ، يزورهم ويدعو لهم ويترحم عليهم وينصرف .
أما إن كانت القبور للكفار فإن زيارتها للعظة والذكرى من دون أن يدعو لهم ، كما زار النبي صلى الله عليه وسلم قبر أمه ، ونهاه ربه سبحانه أن يستغفر لها ، زارها للعظة والذكرى ولم يستغفر لها. وهكذا القبور الأخرى - قبور الكفرة - إذا زارها المؤمن للعظة والذكرى فلا بأس ، ولكن لا يسلم عليهم ولا يستغفر لهم ؛ لأنهم ليسوا أهلا لذلك .

(13/298)

حكم زيارة قبر سيدنا الحسين رضي الله عنه وموضعه
س : يقول السائل : كثر كلام الناس واختلف حول قبر سيدنا الحسين أين مكانه ، وهل يستفيد المسلمون من معرفة مكانه بالتحديد ؟ (1)
ج : بالواقع قد اختلف الناس في ذلك ، فقيل : إنه دفن في الشام ، وقيل : في العراق ، والله أعلم بالواقع. أما رأسه
__________
(1) سبق نشرها في ( الجزء السادس ) من هذا المجموع ص366 .

(13/298)

فاختلف فيه ؛ فقيل : في الشام ، وقيل في العراق ، وقيل: في مصر . والصواب أن الذي في مصر ليس قبرا له ، بل هو غلط وليس به رأس الحسين ، وقد ألف في ذلك بعض أهل العلم ، وبينوا أنه لا أصل لوجود رأسه في مصر ولا وجه لذلك ، وإنما الأغلب أنه في الشام ؛ لأنه نقل إلى يزيد بن معاوية وهو في الشام ، فلا وجه للقول بأنه نقل إلى مصر ، فهو إما حفظ في الشام في مخازن الشام ، وإما أعيد إلى جسده في العراق . وبكل حال فليس للناس حاجة في أن يعرفوا أين دفن وأين كان ، وإنما المشروع الدعاء له بالمغفرة والرحمة ، غفر الله له ورضي عنه ، فقد قتل مظلوما فيدعى له بالمغفرة والرحمة ، ويرجى له خير كثير ، وهو وأخوه الحسن سيدا شباب أهل الجنة (1) ، كما قال ذلك النبي صلى الله عليه وسلم ، رضي الله عنهما وأرضاهما ، ومن عرف قبره وسلم عليه ودعا له فلا بأس ، كما تزار القبور الأخرى ، من غير غلو فيه ولا عبادة له ، ولا يجوز أن تطلب منه الشفاعة ولا غيرها ، كسائر الأموات ؛ لأن الميت لا يطلب منه شيء وإنما يدعى له ويترحم عليه إذا كان مسلما ؛ لقول النبي صلى الله عليه وسلم : « زوروا القبور
__________
(1) رواه الإمام أحمد في مسند (أبي سعيد الخدري) برقم (10616)، و(11200)، والترمذي في المناقب باب مناقب الحسن والحسين برقم (3768)

(13/299)

فإنها تذكركم الآخرة » (1) .
فمن زار قبر الحسين أو الحسن أو غيرهما من المسلمين للدعاء لهم والترحم عليهم والاستغفار لهم كما يفعل مع بقية قبور المسلمين- فهذا سنة ، أما زيارة القبور لدعاء أهلها أو الاستعانة بهم أو طلبهم الشفاعة - فهذا من المنكرات ، بل من الشرك الأكبر ، ولا يجوز أن يبنى عليها مسجد ولا قبة ولا غير ذلك ؛ لأن الرسول صلى الله عليه وسلم قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته ، ولما رواه جابر بن عبد الله رضي الله عنهما في الصحيح عن النبي صلى الله عليه وسلم أنه « نهى عن تجصيص القبور وعن القعود عليها وعن البناء عليها » (3) فلا يجوز أن يجصص القبر أو يطيب أو توضع عليه الستور أو يبنى عليه ، فكل هذا ممنوع ومن وسائل الشرك ، ولا يصلى عنده ؛ لقول النبي عليه الصلاة والسلام : « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (4) خرجه مسلم في صحيحه عن جندب بن عبد الله البجلي رضي الله عنه ، وهذا الحديث يدل على أنه لا تجوز الصلاة عند القبور ولا اتخاذها مساجد ؛
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(2) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(3) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2028),سنن أبو داود الجنائز (3225),مسند أحمد بن حنبل (3/339).
(4) رواه مسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور برقم (532) .

(13/300)

ولأن ذلك وسيلة للشرك وأن يعبدوا من دون الله بدعائهم والاستغاثة بهم والنذر لهم والتمسح بقبورهم طلبا لبركتهم ؛ فلهذا حذر النبي عليه الصلاة والسلام من ذلك ، وإنما تزار القبور زيارة شرعية فقط ، للسلام عليهم والدعاء لهم والترحم عليهم من دون شد رحل لذلك . والله هو الموفق والهادي إلى سواء السبيل .

(13/301)

الدعاء عند القبور غير مشروع (1) .
__________
(1) صدرت من مكتب سماحته حينما كان رئيسا للجامعة الإسلامية برقم ( 3456 \ 1 \ 1 ) ، وتاريخ 25 \ 2 \ 1394 هـ

(13/301)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. م. ع. وفقه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
كتابكم الكريم المؤرخ في 3 \ 3 \ 1974 م وصل وصلكم الله بهداه ، وما تضمنه كان معلوما ، ونبارك لكم في الزواج ، جعله الله زواجا مباركا ، وقد ذكرتم في كتابكم أن ندعو لكم عند قبر الرسول عليه الصلاة والسلام ونفيدكم أن الدعاء عند القبور غير مشروع ، سواء كان القبر قبر النبي صلى الله عليه وسلم أو غيره ، وليست محلا للإجابة ، وإنما المشروع زيارتها والسلام على الموتى والدعاء لهم وذكر الآخرة والموت. أحببنا تنبيهك على هذا حتى تكون على بصيرة .
وفي إمكانك أن تراجع أحاديث الزيارة في آخر كتاب الجنائز من بلوغ المرام حتى تعلم ذلك ، وفقنا الله وإياكم لاتباع السنة والعمل بما يرضي الله سبحانه ويقرب لدينه ، والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة المنورة

(13/302)

عدم جواز الطلب إلى الميت
س: يقول بعض الناس إن الطلب إلى الميت في القبر جائز ، بدليل إذا تحيرتم في الأمور فاستعينوا بأهل القبور فهل هذا الحديث صحيح أم لا ؟ (1) .
ج : هذا الحديث من الأحاديث المكذوبة على رسول الله صلى الله عليه وسلم كما نبه على ذلك غير واحد من أهل العلم ، منهم شيخ الإسلام ابن تيمية رحمة الله عليه ، حيث قال رحمه الله في مجموع الفتاوى الجزء الأول صفحة (356) بعد ما ذكره - ما نصه: " هذا الحديث كذب مفترى على النبي صلى الله عليه وسلم بإجماع العارفين بحديثه ، لم يروه أحد من العلماء بذلك ، ولا يوجد في شيء من كتب الحديث المعتمدة " انتهى كلامه رحمه الله .
وهذا المكذوب على رسول الله صلى الله عليه وسلم مضاد لما جاء به الكتاب والسنة من وجوب إخلاص العبادة لله وحده وتحريم الإشراك به. ولا ريب أن دعاء الأموات والاستغاثة
__________
(1) سبق نشرها في ( الجزء الرابع ) من هذا المجموع ص327 وفي ( مجلة البحوث الإسلامية ) العدد ( 28 ) ص119 .

(13/303)

بهم والفزع إليهم في النائبات والكروب من أعظم الشرك بالله عز وجل كما أن دعاءهم في الرخاء شرك بالله سبحانه.
وقد كان المشركون الأولون إذا اشتدت بهم الكروب أخلصوا لله العبادة ، وإذا زالت الشدائد أشركوا بالله ، كما قال الله عز وجل: { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1)
والآيات في هذا المعنى كثيرة . أما المشركون المتأخرون فشركهم دائم في الرخاء والشدة ، بل يزداد شركهم في الشدة والعياذ بالله ، وذلك يبين أن كفرهم أعظم وأشد من كفر الأولين من هذه الناحية ، وقد قال الله عز وجل: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقال سبحانه: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وقال عز وجل: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) وقال سبحانه: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (6) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (7)
__________
(1) سورة العنكبوت الآية 65
(2) سورة البينة الآية 5
(3) سورة غافر الآية 14
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة فاطر الآية 13
(7) سورة فاطر الآية 14

(13/304)

وهاتان الآيتان تعم جميع من يعبد من دون الله من الأنبياء والصالحين وغيرهم ، وقد أوضح سبحانه أن دعاء المشركين لهم شرك به سبحانه ، كما بين أن ذلك كفر به سبحانه في قوله تعالى: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1)
والآيات الدالة على وجوب إخلاص العبادة لله وحده وتوجيه الدعاء إليه دون كل ما سواه ، وعلى تحريم عبادة غيره سبحانه من الأموات والأصنام والأشجار والأحجار ونحو ذلك كثيرة جدا ، يعلمها من تدبر كتاب الله وقصد الاهتداء به .
والله المستعان ولا حول ولا قوة إلا بالله .
__________
(1) سورة المؤمنون الآية 117

(13/305)

حكم الذبح عند الأضرحة ودعاء أهلها
س : ما حكم التقرب بذبح الذبائح في أضرحة الأولياء الصالحين وقول: "بحق وليك الصالح فلان اشفنا أو أبعد عنا الكرب الفلاني؟ (1)
__________
(1) سبق نشرها في ( الجزء الخامس ) من هذا المجموع ص324 .

(13/305)

ج : من المعلوم بالأدلة من الكتاب والسنة أن التقرب بالذبح لغير الله من الأولياء أو الجن أو الأصنام أو غير ذلك من المخلوقات- شرك بالله ومن أعمال الجاهلية والمشركين ، قال الله عز وجل: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) والنسك هو: الذبح ، بين سبحانه في هذه الآية أن الذبح لغير الله شرك بالله كالصلاة لغير الله ، قال تعالى: { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) أمر الله سبحانه نبيه في هذه السورة الكريمة أن يصلي لربه وينحر له ، خلافا لأهل الشرك الذين يسجدون لغير الله ويذبحون لغيره. وقال تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) وقال سبحانه وتعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) والآيات في هذا المعنى كثيرة .
والذبح من العبادة ، فيجب إخلاصه لله وحده. وفي صحيح مسلم عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (7) .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة الإسراء الآية 23
(6) سورة البينة الآية 5
(7) رواه مسلم في (الأضاحي) باب تحريم الذبح لغير الله برقم (1978) .

(13/306)

وأما قول القائل : أسأل الله بحق أوليائه أو بجاه أوليائه أو بحق النبي أو بجاه النبي- فهذا ليس من الشرك ، ولكنه بدعة عند جمهور أهل العلم ومن وسائل الشرك ؛ لأن الدعاء عبادة وكيفيته من الأمور التوقيفية ، ولم يثبت عن نبينا صلى الله عليه وسلم ما يدل على شرعية أو إباحة التوسل بحق أو جاه أحد من الخلق ، فلا يجوز للمسلم أن يحدث توسلا لم يشرعه الله سبحانه ؛ لقوله تعالى: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ } (1) وقول النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته ، وفي رواية لمسلم وعلقها البخاري في صحيحه جازما بها : « من عمل عملا ليس عليه أمرنا فهو رد » (3) ومعنى قوله : فهو رد أي مردود على صاحبه لا يقبل. فالواجب على أهل الإسلام التقيد بما شرعه الله والحذر مما أحدثه الناس من البدع .
أما التوسل المشروع فهو التوسل بأسماء الله وصفاته
__________
(1) سورة الشورى الآية 21
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .
(3) رواه البخاري معلقا في (البيوع) باب النجش (4 \ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .

(13/307)

وبتوحيده وبالأعمال الصالحات ، ومنها الإيمان بالله ورسوله ، ومحبة الله ورسوله ، ونحو ذلك من أعمال البر والخير. والأدلة على ذلك كثيرة ، منها: قوله سبحانه: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) ومنها: أنه صلى الله عليه وسلم « سمع رجلا يقول اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد" فقال صلى الله عليه وسلم لقد سأل الله باسمه الأعظم الذي إذا سئل به أعطى وإذا دعي به أجاب » (2) أخرجه أهل السنن الأربع وصححه ابن حبان .
ومنها: « حديث أصحاب الغار الذين توسلوا إلى الله سبحانه وتعالى بأعمالهم الصالحة ، فإن الأول منهم توسل إلى الله سبحانه ببره بوالديه ، والثاني توسل إلى الله بعفته عن الزنا بعد قدرته عليه ، والثالث توسل إلى الله سبحانه بكونه نمى أجرة الأجير ثم سلمها له ، ففرج الله كربتهم وقبل دعاءهم وأزال عنهم الصخرة التي سدت عليهم باب الغار » (3) ، والحديث متفق على صحته . والله ولي التوفيق .
__________
(1) سورة الأعراف الآية 180
(2) رواه الترمذي في (الدعوات) باب ما جاء في جامع الدعوات برقم (3475) ، وابن ماجه في الدعاء باب اسم الله الأعظم برقم (3857) واللفظ له .
(3) صحيح البخاري الإجارة (2152),سنن أبو داود البيوع (3387),مسند أحمد بن حنبل (2/116).

(13/308)

فائدة فيما يتعلق بزيارة القبور والبناء عليها وتجصيصها (1)
.
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم .

(13/308)

لا شك أن موضوع زيارة القبور والبناء عليها وتجصيصها موضوع مهم ، والناس في حاجة دائمة لبيان ما شرع الله في ذلك وما نهى الله عنه حتى يكون الناس على بصيرة ، فإن القبور قد ابتلي الناس فيها منذ قديم الزمان ، من عهد نوح صلى الله عليه وسلم ؛ فقد وقعت الفتنة بالموتى والغلو فيهم في زمن أول رسول أرسله الله عز وجل إلى أهل الأرض ، بعدما وقع فيهم الشرك- وهو نوح عليه السلام- ثم لم يزل الناس يقع منهم ما يقع من الفتن في القبور والغلو فيها والشرك بأهلها إلى يومنا هذا.
فإن الناس كانوا قبل زمن نوح عليه الصلاة والسلام على الإسلام ، من عهد آدم عليه السلام إلى زمن نوح عليه الصلاة والسلام عشرة قرون ، كما قال ابن عباس رضي الله عنهما ، ثم إن الناس وقعوا في الشرك بعد ذلك بسبب الغلو في خمسة من الصالحين ماتوا في زمن متقارب يقال لهم: ود ، وسواع ، ويغوث ، ويعوق ، ونسر ؛ فعظم عليهم ذلك واشتدت

(13/309)

بهم المصيبة بموت هؤلاء الأخيار منهم ، فجاءهم الشيطان وزين لهم أن يصوروا صورهم ، وأن ينصبوها في مجالسهم ، وقال لهم: هذا تذكار تذكرونهم به في عبادتهم وأحوالهم الطيبة حتى لا تنسوهم ، وتجتهدوا في العبادة كما اجتهدوا ، فأتاهم من باب النصح ، وقال بالتذكير بطاعة الله عز وجل ، والخبيث له مقاصد أخرى فيما بعد ، فيهم أو فيمن بعدهم في آخر زمانهم وعند طول الأمد ، فإنه اعتقد أن هؤلاء إذا طال بهم الأمد سوف تتغير حالهم ، وسوف يتغير اعتقادهم بهذه الصور ، أو من يأتي بعدهم من ذرياتهم. فوقع كما اعتقد الخبيث ، وكما ظن إذا طال الأمد: عبدوهم من دون الله ، أو عبدهم ذرياتهم من دون الله ، كما ذكر العلماء ذلك رحمة الله عليهم ، وأنزل الله فيهم قوله جل وعلا: { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (1) { وَقَدْ أَضَلُّوا كَثِيرًا } (2) بين الله سبحانه أنهم أضلوا كثيرا بسبب الشيطان وتزيينه لهم صور هؤلاء الخمسة الصالحين حتى عبدوهم من دون الله فاستغيث بهم وعظمت قبورهم ، وبني عليها ، إلى غير ذلك ، حتى بعث الله نبيه خاتم النبيين عليه الصلاة والسلام فبين للناس ما فعله من قبلهم وما فعله اليهود والنصارى مع الأنبياء في هذا
__________
(1) سورة نوح الآية 23
(2) سورة نوح الآية 24

(13/310)

الصدد ، فقال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) وأخبرهم عما تفعله النصارى في شأن موتاها ، كما في الحديث الذي روته أم حبيبة وأم سلمة عن النبي صلى الله عليه وسلم من قصة الكنيسة التي رأتاها في أرض الحبشة ، فقال فيها عليه الصلاة والسلام: « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2) . فبين أن النصارى من عادتهم البناء على قبور صالحيهم ، ووضع الصور على تلك القبور ، ثم أخبر أنهم شرار الخلق عند الله بسبب ذلك .
وشرعت الزيارة للقبور لا للطواف بها والتبرك بها ؛ وإنما شرعت لتذكر الناس الآخرة ، ولقاء الله ، والزهد في الدنيا ، وأن الموت لا بد منه ، وأنه سوف يأتي عليه كما أتى على من قبله من الأموات.
وفي الزيارة إحسان إلى الموتى بالدعاء لهم والترحم عليهم إذا كانوا مسلمين.
ولقد « استأذن الرسول صلى الله عليه وسلم ربه في زيارة قبر أمه فأذن له » (3) ؛ لما في زيارتها
__________
(1) رواه البخاري في (الجنائز) باب ما يكره من اتخاذ القبور مساجد برقم (1390)، ومسلم في (المساجد ومواضع الصلاة) باب النهي عن بناء المساجد على القبور واتخاذ الصور برقم (529) .
(2) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (23731)، والبخاري في (الجنائز) برقم (1341)، ومسلم في ( المساجد ومواضع الصلاة ) برقم (528)
(3) سنن الترمذي الجنائز (1054).

(13/311)

من الاعتبار والذكرى للموت والآخرة. ولما استأذن في أن يستغفر لها لم يؤذن له ؛ لأنها ماتت على الجاهلية دين قومها ؛ فدل ذلك على أن القبور إذا كانت قبور كفار أو من قبور أهل الجاهلية فإنه لا يدعى لهم ، ولا يستغفر لهم ، ولا يسلم عليهم ، وإنما تزار للذكرى والاعتبار ، ولكن لا يسلم عليهم ولا يدعى لهم ؛ لأنهم ماتوا على غير دين الإسلام ، وقد قال سبحانه وتعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (1)
فالسنة أن يقول الزائر إذا زار مقابر المسلمين: « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (2) وفي لفظ آخر: « يرحم الله المستقدمين منا والمستأخرين » (3) .
وكان إذا زار القبور صلى الله عليه وسلم يدعو لهم ويستغفر لهم ، ولما زار البقيع قال: « اللهم اغفر لأهل بقيع الغرقد » (4) وإذا زار الشهداء دعا لهم ، وهذه هي السنة في زيارة القبور.
وقد نهى صلى الله عليه وسلم عن زيارة القبور في أول الأمر ، لما
__________
(1) سورة التوبة الآية 113
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .
(3) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور برقم (974) .
(4) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (974)

(13/312)

كان الناس حديثي عهد بالجاهلية والكفر ، وقد كانوا اعتادوا الغلو في الموتى ودعاءهم والاستغاثة بهم ، فمنعهم صلى الله عليه وسلم عن الزيارة ؛ لئلا يبقى في قلوبهم تعلق بالشرك بالله عز وجل ، ولئلا تقع منهم أشياء لا ترضي الله ؛ لأنهم حدثاء عهد بعبادة القبور وتعظيمها.
ولما استقر التوحيد في قلوب المسلمين ، وعرفوا معنى الشهادتين ، وعرفوا شريعة الله ، أذن لهم بزيارة القبور بعد ذلك ؛ لما فيها من المصلحة والتذكر للآخرة ، ولقاء الله عز وجل ، والزهد في الدنيا ، والاستعداد للموت ، وأن ما أصاب هؤلاء الموتى سيصيبك ، مع ما فيها من الإحسان إلى الموتى بالدعاء والاستغفار لهم.
وقد كانت القبور في عهد النبي صلى الله عليه وسلم ترفع عن الأرض قدر شبر ، وليس هناك بناء عليها ولا تجصيص ولا قباب ، هكذا كان الحال في عهد النبي صلى الله عليه وسلم وعهد أصحابه والقرون المفضلة ، ثم غير الناس بعد ذلك ، وبنوا على القبور وجصصوها وفرشوها تقليدا لليهود والنصارى إلا من رحم الله ، وقد قال النبي صلى الله عليه وسلم: « لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالوا يا رسول الله اليهود والنصارى؟ قال فمن » (1)
__________
(1) رواه البخاري في (أحاديث الأنبياء) باب ما ذكر عن بني إسرائيل برقم (3456) ، ومسلم في (العلم) باب اتباع سنن اليهود والنصارى برقم (2669) ، وهو بهذا اللفظ في تفسير ابن كثير ج4 ص490 .

(13/313)

متفق على صحته. والمعنى فمن المعني إلا أولئك؟ فلهذا وقع ما وقع ، قلدوا اليهود والنصارى بالبناء على القبور واتخاذ المساجد عليها والقباب وفرشها حتى حدث الغلو فيها ، وحتى عبدها الناس من دون الله وطافوا بها وطلبوا منها المدد من دون الله فوقع الشرك من الأكثرين. وكثير من العامة الذين لا بصيرة لهم يدعونها ويطلبون منها المدد والغوث وشفاء المرضى والنصر على الأعداء ، وهذا هو الشرك بالله جل وعلا.
قال تعالى في سورة فاطر: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) وهو ما وقع في الناس اليوم ، فكثير منهم ممن يعرفون بالشيعة وغيرهم يدعون الحسين بن علي ، ويدعون الرسول صلى الله عليه وسلم أيضا من مكان بعيد ، ويدعون عليا رضي الله عنه ، وكل هذا من الجهل العظيم ، فيقولون: الغوث الغوث ، المدد المدد ، النصر على الأعداء ، وأنت تعرف ما جرى في الأمة وما جرى فينا ، فأسعفونا وأغيثونا وانصرونا ، إلى غير ذلك ، ينسون الله ويدعون هؤلاء
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14

(13/314)

الأموات ، وإذا اشتدت الأمواج في البحار كذلك يسألون الموتى ويصرخون بهم لإنقاذهم من الغرق . والمشركون الأولون أقل شركا من هؤلاء ، كان الأولون إذا نزلت بهم الشدة استغاثوا بالله وحده وأفردوا له العبادة ، كما قال سبحانه : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1)
هذه حال الأولين من المشركين ، كأبي جهل وأشباهه ، أما هؤلاء المتأخرون - عباد القبور عباد الأموات - فشركهم دائم في الرخاء والشدة جميعا .
ومما وقع في الناس أيضا الإيقاد عند الموتى في المقابر ، وهذا لا أصل له ، وما جاء فيه من الأخبار فهو موضوع لا أساس له ، ولا أساس للقراءة على الموتى في المقابر ، كل هذا باطل ، كذلك القراءة عند دفن الميت . وبعضهم أحدث بدعة أخرى ، وهي بدعة الأذان والإقامة في القبر ، إذا حفروه نزلوا فأذنوا وأقاموا فيه ثم جعلوا الميت فيه بعد ذلك ، وهي بدعة جديدة لا أساس لها ، وكذلك التلقين ، تلقين الميت بعد إنزاله في القبر ودفنه بقولهم: يا فلان بن فلانة ، فإن لم تعرف أمه قالوا: يا فلان بن حواء ، اذكر ما كنت عليه في الدنيا ، شهادة أن لا إله إلا الله وأن محمدا رسول الله ، إلى آخره.
وهذا لا أصل
__________
(1) سورة العنكبوت الآية 65

(13/315)

له ، والأخبار فيه موضوعة لا أساس لها ، وإنما فعلها بعض أهل الشام بعد انقراض القرن الأول ، وليس في قول أحد أو فعله حجة فيما يخالف سنة رسول الله صلى الله عليه وسلم ، وإنما المشروع الذي فعله الرسول صلى الله عليه وسلم أنه إذا فرغ الناس من دفن الميت أن يدعى له بالتثبيت والمغفرة ، والسنة للمشيعين أن لا يعجلوا بالانصراف حتى يفرغ من دفن الميت ؛ لقول النبي صلى الله عليه وسلم: « من تبع جنازة مسلم إيمانا واحتسابا وكان معها حتى يصلى عليها وحتى يفرغ من دفنها فإنه يرجع من الأجر بقيراطين كل قيراط مثل جبل أحد » (1) يعني من الأجر ، فدل على أن المشيع يبقى مع الجنازة حتى يفرغ من دفنها ، وكان صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه وقال: « استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل » (2) هذه هي السنة ، ولم يكن يلقنه ، فالتلقين يكون قبل الموت ما دام حيا وظهرت عليه أمارات الموت ، فإنه يلقن بأن يقول: لا إله إلا الله ، أو يذكرون الله عنده حتى يقولها ويختم له بها ؛ لقول النبي صلى الله عليه وسلم:
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (10018) ، والبخاري في (الإيمان) برقم (47) .
(2) رواه أبو داود في (الجنائز) برقم (3221) .

(13/316)

« من كان آخر كلامه لا إله إلا الله دخل الجنة » (1) ولقوله صلى الله عليه وسلم: « لقنوا موتاكم لا إله إلا الله » (2) رواه مسلم في صحيحه .
وإذا لم ينتبه فلا بأس لمن عنده من إخوانه أن يقول: يا فلان ، قل: لا إله إلا الله ، برفق وكلام طيب .
وكذلك لا يجلس الإنسان على القبر ، ولا يجوز الصلاة في المقبرة إلا صلاة الجنازة على القبر إذا لم يصل الإنسان على الميت ، فلا بأس أن يصلي على القبر ، وقد فعل ذلك النبي صلى الله عليه وسلم ، وقد صلى على قبر مضى عليه شهر ؛ فدل ذلك على أنه لا بأس أن يصلى على القبر بعد مضي شهر على دفنه ، وإن مضى على الدفن أكثر من شهر فالواجب ترك ذلك ، إلا أن تكون الزيادة يسيرة كاليوم واليومين ؛ لأن العبادات توقيفية لا يشرع منها إلا ما شرعه الله سبحانه أو رسوله عليه الصلاة والسلام . وهكذا لا تجوز « الكتابة على القبور ولا البناء عليها ولا تجصيصها ؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك » (3) فيما رواه مسلم في صحيحه ، وغيره ؛ فعلى الجميع التعاون على البر والتقوى.
ونسأل الله عز وجل
__________
(1) رواه الإمام أحمد في (مسند الأنصار) برقم (21529) ، وأبو داود في (الجنائز) برقم (3116) .
(2) رواه مسلم في (الجنائز) باب تلقين الموتى لا إله إلا الله برقم (916) .
(3) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2028),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).

(13/317)

التوفيق والسداد ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(13/318)

حكم الإقامة عند القبر بالمدح والأذكار ثلاثة أيام
س: يوجد في بلدتنا رجل صالح متوفى قد بني له مقام على قبره وله عادة عندنا في كل عام ، نذهب مع الناس إليه رجالا ونساء ويقيمون عنده ثلاثة أيام بالمدح والتهاليل والأذكار ويستمر بالأوصاف المعروفة ، فنرجو التوجيه والإرشاد (1) .
ج: هذا العمل لا يجوز ، وهو من البدع التي أحدثها الناس ، فلا يجوز أن يقام على قبر أحد بناء ، سواء سمي مقاما أو قبة أو مسجدا أو غير ذلك. وكانت القبور في عصر الرسول صلى الله عليه وسلم وعصر الصحابة في البقيع وغيره مكشوفة ليس عليها بناء ، والنبي صلى الله عليه وسلم « نهى أن يبنى على القبر أو يجصص » (2) وقال: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) متفق على صحته .
وقال جابر بن
__________
(1) سبق نشرها في ( الجزء الخامس ) من هذا المجموع ص285 .
(2) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),مسند أحمد بن حنبل (3/339).
(3) رواه البخاري في (الجنائز) باب ما يكره من اتخاذ القبور مساجد برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور واتخاذ الصور برقم (529) .

(13/318)

عبد الله الأنصاري رضي الله عنه: « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (2) رواه الإمام مسلم في صحيحه . فالبناء على القبور وتجصيصها ووضع الزينات عليها أو الستور كله منكر ووسيلة إلى الشرك ، فلا يجوز وضع القباب أو الستور أو المساجد عليها. وهكذا زيارتها على الوجه الذي ذكره السائل من الجلوس عندها والتهاليل وأكل الطعام والتمسح بالقبر والدعاء عند القبر والصلاة عنده كل هذا منكر وكله بدعة لا يجوز ، إنما المشروع زيارة القبور للذكرى والدعاء للموتى والترحم عليهم ثم ينصرف.
والمشروع للزائر للقبور أن يقول: « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين » (3) وما أشبه ذلك من الدعوات فقط. هذا هو المشروع الذي علمه النبي صلى الله عليه وسلم أصحابه رضي الله عنهم. وروى الترمذي عن ابن عباس رضي الله عنهما قال: « مر النبي صلى الله عليه وسلم على قبور المدينة فقال السلام عليكم
__________
(1) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),مسند أحمد بن حنبل (3/339).
(2) رواه مسلم في (الجنائز) باب النهي عن تجصيص القبر برقم (970) . (1)
(3) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .

(13/319)

يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر » (1) وأما الإقامة عند القبر للأكل والشرب أو التهاليل أو للصلاة أو قراءة القرآن فكل هذا منكر لا أصل له في الشرع المطهر .
وأما دعاء الميت والاستغاثة به وطلب المدد منه فكل ذلك من الشرك الأكبر ، وهو من عمل عباد الأوثان في عهد النبي صلى الله عليه وسلم من اللات والعزى ومناة وغيرها من أصنام الجاهلية وأوثانها. فيجب الحذر من ذلك وتحذير العامة منه وتبصيرهم في دينهم حتى يسلموا من هذا الشرك الوخيم ، وهذا هو واجب العلماء الذين من الله عليهم بالفقه في الدين ومعرفة ما بعث الله به المرسلين ، كما قال الله سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وقال عز وجل: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (4) وقال سبحانه: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (5)
__________
(1) رواه الترمذي في (الجنائز) باب ما يقول الرجل إذا دخل المقابر برقم ( 1053) .
(2) سورة النحل الآية 125
(3) سورة النحل الآية 36
(4) سورة فصلت الآية 33
(5) سورة يوسف الآية 108

(13/320)

والآيات في هذا المعنى كثيرة .
ولما بعث رسول الله صلى الله عليه وسلم معاذا إلى اليمن قال له: « إنك تأتي قوما من أهل الكتاب فادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله » (1) وفي رواية للبخاري رحمه الله: « فادعهم إلى أن يوحدوا الله فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم فإن أجابوك لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب » (2) متفق على صحته . فأمره أن يبدأهم بالدعوة إلى التوحيد والسلامة من الشرك مع الإيمان بالرسول صلى الله عليه وسلم والشهادة له بالرسالة .
فعلم بذلك أن الدعوة إلى إصلاح العقيدة وسلامتها مقدمة على بقية الأحكام ؛ لأن العقيدة هي الأساس الذي تبنى عليه الأحكام ، كما قال الله عز وجل: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3)
__________
(1) رواه البخاري في(المغازي) باب بعث أبي موسى ومعاذ إلى اليمن برقم (4347) ، ومسلم في (الإيمان) باب الدعاء إلى الشهادتين برقم (19) .
(2) رواه البخاري في (الزكاة) باب وجوب الزكاة برقم (1395) ، ومسلم في (الإيمان) برقم (18) .
(3) سورة الأنعام الآية 88

(13/321)

وقال سبحانه: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) والآيات في هذا المعنى كثيرة .
فالواجب على أهل العلم في كل مكان وزمان مضاعفة الجهود في ذلك حتى يبصروا العامة بحقيقة الإسلام ويبينوا لهم العقيدة الصحيحة التي بعث الله بها الرسل عليهم الصلاة والسلام وعلى رأسهم إمامهم وخاتمهم وسيدهم محمد صلى الله عليه وسلم. وفق الله علماء المسلمين وعامتهم لكل ما فيه رضاه ، إنه خير مسئول .
__________
(1) سورة الزمر الآية 65

(13/322)

من بدع زيارة القبور
س: إذا توفي واحد عندنا في السودان بعد أربعين يوما تقوم الأسرة بزيارة القبر النساء والأولاد يفتحون القبر ومعهم حبوب ذرة ينشرونها على الميت ويرمون فيما أعتقد حجارة على الميت ، وهل الحريم يزرن القبر؟ (1)
__________
(1) سبق نشرها في ( الجزء السادس ) ص372 من هذا المجموع .

(13/322)

ج: هذا بدعة لا أصل له في الشرع ، فرمي الحبوب والطيب والملابس كله منكر لا أصل له ، فالقبر لا يفتح إلا لحاجة كأن ينسى العمال أدواتهم كالمسحاة فيفتح لأجل ذلك ، أو يسقط لأحدهم شيء له أهمية فيفتح القبر لذلك ، أما أن يفتح للحبوب أو ملابسه أو نحو ذلك فلا يجوز ، وليس للنساء زيارة القبر ؛ لأن النبي صلى الله عليه وسلم « لعن زائرات القبور » ، وروي ذلك عن أبي هريرة وابن عباس وحسان بن ثابت رضي الله عنهم ، فلا يجوز لهن زيارتها ، لكنها مشروعة للرجال ؛ لقول النبي صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (1) رواه مسلم في صحيحه . والحكمة- والله أعلم- في نهي النساء عن ذلك هي أنهن فتنة وقليلات الصبر .
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له

(13/323)

حكم زيارة النساء للقبور
س: توفي والد خالتي ، وزارت قبره مرة ، وتريد أن تزوره مرة أخرى ، وسمعت حديثا معناه تحريم زيارة المرأة للقبور ، فهل هذا الحديث صحيح؟ وإذا كان

(13/323)

صحيحا فهل عليها إثم يستوجب الكفارة ؟ (1)
ج: الصحيح أن زيارة النساء للقبور لا تجوز ؛ للحديث المذكور ، وقد « ثبت عنه صلى الله عليه وسلم أنه لعن زائرات القبور » (2) . فالواجب على النساء ترك زيارة القبور ، والتي زارت القبر جهلا منها فلا حرج عليها ، وعليها أن لا تعود ، فإن فعلت ؛ فعليها التوبة والاستغفار ، والتوبة تجب ما قبلها ، فالزيارة للرجال خاصة ، قال صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (3) وكانت الزيارة في أول الأمر ممنوعة على الرجال والنساء ؛ لأن المسلمين حدثاء عهد بعبادة الأموات والتعلق بالأموات ، فمنعوا من زيارة القبور ؛ سدا لذريعة الشر ، وحسما لمادة الشرك ، فلما استقر الإسلام وعرفوا الإسلام ، شرع الله لهم زيارة القبور ؛ لما فيها من العظة والذكرى ، من ذكر الموت والآخرة والدعاء للموتى والترحم عليهم ، ثم منع الله النساء من ذلك في أصح قولي العلماء ؛ لأنهن يفتن الرجال وربما فتن في أنفسهن ولقلة صبرهن وكثرة جزعهن ، فمن رحمة الله وإحسانه إليهن أن حرم عليهن زيارة القبور ، وفي ذلك أيضا إحسان للرجال ؛ لأن اجتماع الجميع عند القبور
__________
(1) سبق نشره في ( الجزء التاسع ) ص282 من هذا المجموع .
(2) سنن الترمذي الصلاة (320),سنن النسائي الجنائز (2043),سنن أبو داود الجنائز (3236),سنن ابن ماجه ما جاء في الجنائز (1575),مسند أحمد بن حنبل (1/337).
(3) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له

(13/324)

قد يسبب فتنة ، فمن رحمة الله أن منعن من زيارة القبور .
أما الصلاة فلا بأس ، فتصلي النساء على الميت ، وإنما النهي عن زيارة القبور ، فليس للمرأة زيارة القبور في أصح قولي العلماء ؛ للأحاديث الدالة على منع ذلك ، وليس عليها كفارة وإنما عليها التوبة فقط .

(13/325)

س: ما حكم زيارة المرأة للقبور ؟ (1) .
ج: لا يجوز للنساء زيارة القبور ؛ « لأن الرسول صلى الله عليه وسلم لعن زائرات القبور » (2) ، ولأنهن فتنة ، وصبرهن قليل ، فمن رحمة الله وإحسانه أن حرم عليهن زيارة القبور ؛ حتى لا يفتن ولا يفتن. أصلح الله حال الجميع .
__________
(1) نشرت في ( كتاب الدعوة ) الجزء الثاني ص141 .
(2) سنن الترمذي الصلاة (320),سنن النسائي الجنائز (2043),سنن أبو داود الجنائز (3236),سنن ابن ماجه ما جاء في الجنائز (1575),مسند أحمد بن حنبل (1/337).

(13/325)

س: هل تشرع زيارة القبور للنساء ؟ (1) .
ج: « ثبت عن رسول الله عليه الصلاة والسلام أنه لعن زائرات القبور » (2) من حديث ابن عباس ، ومن حديث أبي هريرة ، ومن حديث حسان بن ثابت الأنصاري رضي الله عنهم جميعا. وأخذ العلماء من ذلك أن الزيارة للنساء محرمة ؛ لأن اللعن لا يكون إلا على محرم ، بل يدل على أنه من الكبائر ؛ لأن العلماء ذكروا أن المعصية التي يكون فيها اللعن أو فيها وعيد تعتبر من
__________
(1) سبق نشره في ( الجزء الخامس ) ص332 من هذا المجموع .
(2) سنن الترمذي الصلاة (320),سنن النسائي الجنائز (2043),سنن أبو داود الجنائز (3236),سنن ابن ماجه ما جاء في الجنائز (1575),مسند أحمد بن حنبل (1/337).

(13/325)

الكبائر.
فالصواب أن الزيارة من النساء للقبور محرمة لا مكروهة فقط. والسبب في ذلك- والله أعلم- أنهن في الغالب قليلات الصبر ، فقد يحصل منهن من النياحة ونحوها ما ينافي الصبر الواجب. وهن فتنة ، فزيارتهن للقبور واتباعهن للجنائز قد يفتتن بهن الرجال وقد يفتتن بالرجال. والشريعة الإسلامية الكاملة جاءت بسد الذرائع المفضية إلى الفساد والفتن ، وذلك من رحمة الله بعباده.
وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: « ما تركت بعدي فتنة أضر على الرجال من النساء » (1) متفق على صحته . فوجب بذلك سد الذرائع المفضية إلى الفتنة المذكورة. ومن ذلك ما جاءت به الشريعة المطهرة من تحريم تبرج النساء ، وخضوعهن بالقول للرجال ، وخلوة المرأة بالرجل غير المحرم ، وسفرها بلا محرم. وكل ذلك من باب سد الذرائع المفضية إلى الفتنة بهن. وقول بعض الفقهاء: إنه استثني من ذلك قبر النبي صلى الله عليه وسلم وقبر صاحبيه رضي الله عنهما- قول بلا دليل. والصواب أن المنع يعم الجميع ، يعم جميع القبور ، حتى قبر النبي صلى الله عليه وسلم ، وحتى قبر صاحبيه رضي الله عنهما.
وهذا هو
__________
(1) رواه الإمام أحمد في (مسند الأنصار) برقم (21322) ، والبخاري في (النكاح) برقم (5096) ، ومسلم في (الذكر والدعاء والتوبة) برقم (2740 ، 2741) .

(13/326)

المعتمد من حيث الدليل. وأما الرجال فيستحب لهم زيارة القبور ، وزيارة قبر النبي عليه الصلاة والسلام وقبر صاحبيه ، لكن بدون شد الرحل ؛ لقوله صلى الله عليه وسلم « زوروا القبور فإنها تذكركم الآخرة » (1) رواه مسلم في صحيحه .
وأما شد الرحال لزيارة القبور فلا يجوز ، وإنما يشرع لزيارة المساجد الثلاثة خاصة ؛ لقوله صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى » (2) متفق على صحته .
وإذا زار المسلم مسجد النبي صلى الله عليه وسلم دخل في ذلك على سبيل التبعية زيارة قبره صلى الله عليه وسلم وقبر صاحبيه وقبور الشهداء وأهل البقيع وزيارة مسجد قباء من دون شد الرحل. فلا يسافر لأجل الزيارة ، ولكن إذا كان في المدينة شرع له زيارة قبر النبي صلى الله عليه وسلم وقبر صاحبيه ، وزيارة البقيع والشهداء ومسجد قباء .
أما شد الرحال من بعيد لأجل الزيارة فقط فهذا لا يجوز على الصحيح من قولي العلماء ؛ لقول النبي صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى » (3) أما إذا شد الرحل إلى المسجد
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(2) روا ه الإمام أحمد في (باقي مسند المكثرين) برقم (23338) واللفظ له ، والبخاري في (الجمعة) برقم (1189) .
(3) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).

(13/327)

النبوي فإن الزيارة للقبر الشريف والقبور الأخرى تكون تبعا لذلك. فإذا وصل المسجد صلى فيه ما تيسر ، ثم زار قبر النبي صلى الله عليه وسلم ، وزار قبر صاحبيه ، وصلى وسلم عليه (عليه الصلاة والسلام) ودعا له ، ثم سلم على الصديق رضي الله عنه ودعا له ، ثم على الفاروق ودعا له ، هكذا السنة. وهكذا القبور الأخرى ، لو زار مثلا دمشق ، أو القاهرة ، أو الرياض ، أو أي بلد ، يستحب له زيارة القبور ؛ لما فيها من العظة والذكرى والإحسان إلى الموتى بالدعاء لهم والترحم عليهم إذا كانوا مسلمين. فالنبي عليه الصلاة والسلام قال: « زوروا القبور فإنها تذكركم الآخرة » (1) وكان يعلم أصحابه إذا زاروا القبور أن يقولوا: « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين » (2) هذه هي السنة من دون شد الرحل ، ولكن لا يزورهم لدعائهم من دون الله ؛ لأن هذا شرك بالله عز وجل وعبادة لغيره ، وقد حرم الله ذلك على عباده في قوله سبحانه: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقال سبحانه: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5)
__________
(1) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .
(3) سورة الجن الآية 18
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14

(13/328)

فبين سبحانه أن دعاء العباد للموتى ونحوهم شرك به سبحانه وعبادة لغيره .
وهكذا قوله سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) فسمى الدعاء لغير الله كفرا ؛ فوجب على المسلم أن يحذر هذا ، ووجب على العلماء أن يبينوا للناس هذه الأمور ، حتى يحذروا الشرك بالله. فكثير من العامة إذا مر بقبور من يعظمهم استغاث بهم وقال: المدد المدد ، يا فلان أغثني ، انصرني ، اشف مريضي ، وهذا هو الشرك الأكبر والعياذ بالله ، وهذه الأمور تطلب من الله عز وجل ، لا من الموتى ولا من غيرهم من المخلوقين .
أما الحي فيطلب منه ما يقدر عليه ، إذا كان حاضرا يسمع كلامك ، أو من طريق الكتابة ، أو من طريق الهاتف وما أشبه ذلك من الأمور الحسية ، تطلب منه ما يقدر عليه . تبرق له أو تكتب له أو تكلمه في الهاتف ، تقول ساعدني على عمارة بيتي ، أو على إصلاح مزرعتي ؛ لأن بينك وبينه شيئا من المعرفة أو التعاون. وهذا لا بأس به ، كما
__________
(1) سورة المؤمنون الآية 117

(13/329)

قال الله عز وجل في قصة موسى: { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) أما أن تطلب من الميت ، أو الغائب ، أو الجماد كالأصنام ، شفاء مريض ، أو النصر على الأعداء ، أو نحو ذلك ، فهذا من الشرك الأكبر. وهكذا طلبك من الحي الحاضر ما لا يقدر عليه إلا الله سبحانه وتعالى يعتبر شركا به سبحانه وتعالى ؛ لأن دعاء الغائب بدون الآلات الحسية معناه اعتقاد أنه يعلم الغيب ، أو أنه يسمع دعاءك وإن بعد ، وهذا اعتقاد باطل يوجب كفر من اعتقده ، يقول الله جل وعلا: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) أو تعتقد أن له سرا يتصرف به في الكون ، فيعطي من يشاء ويمنع من يشاء ، كما يعتقده بعض الجهلة في بعض من يسمونهم بالأولياء ، وهذا شرك في الربوبية أعظم من شرك عباد الأوثان.
فالزيارة الشرعية للموتى زيارة إحسان وترحم عليهم وذكر للآخرة والاستعداد لها ، فتذكر أنك ميت مثلما ماتوا ، فتستعد للآخرة وتدعو لإخوانك المسلمين الميتين وتترحم عليهم وتستغفر لهم. وهذه هي الحكمة في شرعية الزيارة للقبور. والله ولي التوفيق .
__________
(1) سورة القصص الآية 15
(2) سورة النمل الآية 65

(13/330)

الجواب عن حديث تعليم
النبي صلى الله عليه وسلم لعائشة دعاء زيارة القبور
س: كيف يحمل حديث تعليم النبي صلى الله عليه وسلم لعائشة دعاء زيارة القبور؟ (1)
ج: كانت الزيارة أولا منهيا عنها للجميع ، ثم رخص فيها للجميع ثم خصت النساء بالمنع فعلى هذا يكون تعليم النبي صلى الله عليه وسلم لعائشة آداب الزيارة كان ذلك في وقت شرعية الزيارة للجميع والله ولي التوفيق .
__________
(1) هذا السؤال وخمسة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/331)

الجواب عن حديث « اتقي الله واصبري » (1)
س : هل في قول النبي صلى الله عليه وسلم: « اتقي الله واصبري » (2) للمرأة التي رآها تبكي عند القبر دليل على جواز زيارة النساء للقبور؟
__________
(1) صحيح البخاري الجنائز (1194),صحيح مسلم الجنائز (926),سنن أبو داود الجنائز (3124),مسند أحمد بن حنبل (3/143).
(2) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (12049) ، والبخاري في ( الجنائز ) برقم ( 1252 ) ، ومسلم في ( الجنائز ) برقم ( 926 ) .

(13/331)

ج: لعل هذا كان في وقت الإذن العام منه صلى الله عليه وسلم للرجال والنساء في الزيارة ؛ لأن أحاديث النهي عن الزيارة للنساء محكمة ناسخة لما قبلها .

(13/332)

المرأة لا تسلم على الموتى
ولو مرت بسور المقبرة أو فوقها .
س: إذا مرت المرأة بسور المقبرة فهل تسلم على الأموات ؟
ج: الذي يظهر لي أنه لا ينبغي لها ذلك ؛ لأنه وسيلة إلى الزيارة ، وقد يعد زيارة فالواجب ترك ذلك ، وتدعو لهم من غير زيارة.
س: إذا وجد فوق المقبرة جسر وتوقفت السيارة وفيها امرأة هل يعد هذا من جنس الزيارة ، وهل تسلم المرأة على الأموات ؟ .
ج: هذا ليس من الزيارة وحتى لو مرت بالأرض ونظرت فهذا ليس بزيارة وترك السلام على الموتى بالنسبة للمرأة أولى ولو كانت مارة بالمقبرة .

(13/332)

حكم زيارة النساء لقبر النبي صلى الله عليه وسلم
س: هل يجوز للنساء زيارة قبر النبي صلى الله عليه وسلم ؟
ج: لا يجوز لهن ذلك ؛ لعموم الأحاديث الواردة في نهي النساء عن زيارة القبور ولعنهن على ذلك ، والخلاف في زيارة النساء لقبر النبي صلى الله عليه وسلم مشهور ولكن تركهن لذلك أحوط وأوفق للسنة ؛ لأن الرسول صلى الله عليه وسلم لم يستثن قبره ولا قبر غيره ، بل نهاهن نهيا عاما ، ولعن من فعل ذلك منهن ، والواجب الأخذ بالتعميم ما لم يوجد نص يخص قبره بذلك وليس هناك ما يخص قبره والله ولي التوفيق .

(13/333)

الأفضل لمن مر بجوار سور المقبرة أن يسلم
س: إذا مر المسلم بجوار سور المقبرة أو شاهد القبور فهل يسلم عليهم ؟ .
ج: الأفضل أن يسلم حتى ولو كان مارا ؛ ولكن قصد الزيارة أفضل وأكمل .

(13/333)

س: أنا أسكن في حي به مقبرة وأسلك كل يوم طريقا بجانبها بل أسلك هذا الطريق في اليوم أكثر من مرة. ماذا يجب علي في هذه الحالة ، هل أسلم على الموتى دائما أم ماذا أفعل؟ أرشدوني بارك الله فيكم . (1) .
ج: زيارة القبور الزيارة الشرعية سنة ؛ لما فيها من التذكير بالآخرة وبالموت ، ولما فيها من الدعاء للموتى- إذا كانوا مسلمين- بالمغفرة والرحمة والعافية من النار ؛ لقول النبي صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (2) وكان صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: « السلام عليكم أهل الديار من المسلمين والمؤمنين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (3) والأحاديث في الزيارة كثيرة ، ويشرع لك كلما مررت على القبور أن تسلم على أصحابها وتدعو لهم بالمغفرة والعافية ، وليس ذلك واجبا ، وإنما هو مستحب وفيه أجر عظيم ، وإن مررت ولم تسلم فلا حرج. وبالله التوفيق .
__________
(1) نشرت في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند (2 \ 45) .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(3) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .

(13/334)

يكفي السلام على الموتى
في أول المقبرة مرة واحدة
س: هل يكفي السلام على الموتى في أول المقبرة مرة واحدة؟ (1)
ج: يكفي ذلك وتحصل به الزيارة ، وإن كانت القبور متباعدة فزارها من جميع جهاتها فلا بأس .
س: عند زيارة القبور هل يشرع للزائر أن يصل إلى القبر الذي يقصد زيارته ؟ .
ج: يكفي عند أول القبور ، وإن أحب أن يصل إلى قبر من يقصد زيارته ويسلم عليه فلا بأس .
__________
(1) هذا السؤال وعشرة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/335)

ما جاء في أن الميت يعرف من زاره
س: هل يعرف الميت من يزوره ؟ .
ج: جاء في بعض الأحاديث « إذا كان يعرفه في الدنيا

(13/335)

رد الله عليه روحه حتى يرد عليه السلام » ولكن في إسناده نظر ، وقد صححه ابن عبد البر رحمه الله.

(13/336)

علم الموتى بأعمال الأحياء
س: هل الموتى يعلمون بأعمال أقاربهم من الأحياء ؟ .
ج: لا أعلم في الشرع ما يدل على ذلك .

(13/336)

حكم تخصيص يوم الجمعة لزيارة المقابر
س: ما حكم تخصيص يوم الجمعة لزيارة المقابر ؟ .
ج: لا أصل لذلك ، والمشروع أن تزار القبور في أي وقت تيسر للزائر من ليل أو نهار ، أما التخصيص بيوم معين أو ليلة معينة فبدعة لا أصل له ؛ لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته ، ولقوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه عن عائشة رضي الله عنها .
__________
(1) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، وأبو داود في (الأدب) باب في بر الوالدين برقم (5142) .
(2) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .

(13/336)

حكم تخصيص العيدين لزيارة القبور
س: هل تخصيص العيدين لزيارة القبور له أصل ؟ .
ج: لا أعلم لذلك أصلا وإنما السنة أن يزور القبور متى تيسر له ذلك.

(13/337)

حكم زيارة قبور الكفار
س: هل تجوز زيارة قبور الكفار ؟
ج : إذا كان ذلك للعبرة فلا بأس به ؛ لأن النبي صلى الله عليه وسلم قد زار قبر أمه واستأذن ربه أن يستغفر لها فلم يؤذن له ، وإنما أذن له بالزيارة .
س: ما صحة حديث: إذا مررتم بقبر كافر فبشروه بالنار ؟ .
ج: لا أعرف له طرقا صحيحة .

(13/337)

حكم رفع اليدين أثناء
الدعاء للميت عند قبره
س: هل يكون الدعاء عند قبر الميت برفع اليدين؟

(13/337)

ج: إن رفع يديه فلا بأس ؛ لما ثبت عن النبي صلى الله عليه وسلم في حديث عائشة رضي الله عنها: « أنه صلى الله عليه وسلم زار القبور ورفع يديه ودعا لأهلها » (1) رواه مسلم .
س: هل يجوز رفع اليدين أثناء الدعاء للميت ؟ .
ج: جاء في بعض الأحاديث أنه صلى الله عليه وسلم رفع يديه لما زار القبور ودعا لأهلها وقد ثبت ذلك من حديث عائشة رضي الله عنها أنه صلى الله عليه وسلم « زار القبور ودعا لهم ورفع يديه » أخرجه مسلم في صحيحه .
__________
(1) رواه مسلم في (الجنائز) برقم (974) .

(13/338)

حكم استقبال القبر حال الدعاء للميت
س: هل ينهى عن استقبال القبر حال الدعاء للميت ؟ .
ج: لا ينهى عنه ؛ بل يدعى للميت سواء استقبل القبلة أو استقبل القبر ؛ لأن النبي صلى الله عليه وسلم وقف على القبر بعد الدفن وقال: « استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل » (1) ولم يقل استقبلوا القبلة فكله جائز سواء استقبل القبلة أو استقبل القبر ، والصحابة رضي الله عنهم دعوا للميت وهم مجتمعون حول القبر .
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (10018) ، والبخاري في (الإيمان) برقم (47) .

(13/338)

لا بأس بالقيام أو الجلوس
عند القبر من أجل الدعاء للميت
س : أيحل لنا القيام أو الجلوس عند القبر من أجل الدعاء للميت ؟ (1) .
ج : الزيارة الشرعية للقبور أن يقصد إليها للعظة والاعتبار وتذكر الموت ، لا للتبرك بمن قبر فيها من الصالحين. فمن جاءها سلم على من فيها فقال : « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (2) وإن شاء دعا للأموات بغير ذلك من الأدعية المأثورة .
ولا يدعو الأموات ولا يستغيث بهم في كشف ضر أو جلب نفع ، فإن الدعاء عبادة ؛ فيجب التوجه به إلى الله وحده. ولا بأس أن يقف عند القبر أو يجلس من أجل الدعاء للميت ، لا للتبرك أو الاستراحة ، فإن القبور ليست بموضع استراحة أو سكنى حتى يجلس فيها.
ويشرع الوقوف على القبر بعد الدفن للدعاء للميت بالثبات والمغفرة ؛ لما ثبت عنه صلى الله عليه وسلم أنه كان إذا فرغ من الدفن وقف عليه
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 740 ) .
(2) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .

(13/339)

وقال: « استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يسأل » (1) .
__________
(1) رواه أبو داود في (الجنائز) برقم (3221) .

(13/340)

حكم الدعاء الجماعي عند القبور
س: الدعاء الجماعي عند القبور ما حكمه؟ (1) .
ج: ليس فيه مانع إذا دعا واحد وأمن السامعون فلا بأس إذا لم يكن ذلك مقصودا ، وإنما سمعوا بعضهم يدعو فأمن الباقون ولا يسمى مثل هذا جماعيا لكونه لم يقصد .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/340)

حكم قراءة الفاتحة للميت عند قبره
س: الأخ م. ع . ص. من الليث في المملكة العربية السعودية يقول في سؤاله: هل تجوز قراءة الفاتحة أو شيء من القرآن الكريم للميت عند زيارة قبره؟ وهل ينفعه ذلك؟ أفتونا جزاكم الله خيرا . (1) .
__________
(1) نشرت في ( المجلة العربية ) في شعبان 1413 هـ .

(13/340)

ج: ثبت عن النبي صلى الله عليه وسلم أنه كان يزور القبور ويدعو للأموات بأدعية علمها أصحابه ونقلوها عنه ، من ذلك: « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم للاحقون أسأل الله لنا ولكم العافية » (1) ولم يثبت عنه صلى الله عليه وسلم أنه قرأ سورة من القرآن الكريم أو آيات منه للأموات مع كثرة زيارته لقبورهم فلو كان ذلك مشروعا لفعله وبينه لأصحابه رغبة في الثواب ورحمة بالأمة وأداء لواجب البلاغ ، فإنه كما وصفه تعالى بقوله : { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (2) فلما لم يفعل ذلك مع وجود أسبابه دل على أنه غير مشروع وقد عرف ذلك أصحابه رضي الله عنهم فاقتفوا أثره واكتفوا بالعبرة والدعاء للأموات عند زيارتهم ولم يثبت عنهم أنهم قرأوا قرآنا للأموات فكانت القراءة لهم بدعة محدثة وقد ثبت عنه صلى الله عليه وسلم أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) والله الموفق .
__________
(1) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) ، وابن ماجه في كتاب ( ما جاء في الجنائز ) باب ما جاء فيما يقال إذا دخل المقابر برقم ( 1547) .
(2) سورة التوبة الآية 128
(3) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .

(13/341)

حكم قراءة الفاتحة على قبور الأولياء
س: ما حكم من يزور القبور ثم يقرأ الفاتحة وخاصة على قبور الأولياء كما يسمونهم في بعض البلاد العربية المجاورة ، بالرغم أن بعضهم يقول: لا أريد الشرك ، ولكن إذا لم أقم بزيارة هذا الولي فإنه يأتي إلي في المنام ويقول لي: لماذا لم تزرني؟ فما حكم ذلك؟ جزاكم الله خيرا (1) .
ج : يسن للرجال من المسلمين زيارة القبور كما شرعه الله سبحانه ؛ لقول النبي صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (2) خرجه الإمام مسلم في صحيحه . وروى مسلم في صحيحه أيضا عن بريدة بن الحصيب رضي الله عنه قال: « كان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (3) وصح عنه صلى الله عليه وسلم من
__________
(1) سبق نشره في ( الجزء الخامس ) ص345 من هذا المجموع .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له
(3) رواه الإمام أحمد في (باقي مسند المكثرين) باقي مسند أبي هريرة برقم (9395) ، ومسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (ما جاء في الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569) واللفظ له

(13/342)

حديث عائشة رضي الله عنها أنه « كان إذا زار القبور يقول السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون يرحم الله المستقدمين منا والمستأخرين اللهم اغفر لأهل بقيع الغرقد » (1) ولم يكن حال الزيارة عليه الصلاة والسلام يقرأ سورة الفاتحة ولا غيرها من القرآن ، فقراءتها وقت الزيارة بدعة ، وهكذا قراءة غيرها من القرآن ؛ لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته ، وفي رواية مسلم رحمه الله يقول صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (3) .
وفي صحيح مسلم عن جابر بن عبد الله الأنصاري رضي الله عنهما عن النبي صلى الله عليه وسلم أنه « كان يقول في خطبته يوم الجمعة أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (4) وأخرجه النسائي وزاد: « وكل ضلالة في النار » (5) فالواجب على المسلمين التقيد بالشرع المطهر والحذر من البدع في زيارة القبور وغيرها .
__________
(1) رواه مسلم في ( الجنائز ) باب ما يقال عند دخول القبور والدعاء لأهلها برقم ( 974) .
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، وأبو داود في (الأدب) باب في بر الوالدين برقم (5142) .
(3) رواه البخاري معلقا في (البيوع) باب النجش (4\ 355 - فتح ) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718) .
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/371),سنن الدارمي المقدمة (206).
(5) رواه مسلم في (الجمعة) برقم (867) .

(13/343)

والزيارة مشروعة لقبور المسلمين جميعا ، سواء سموا أولياء أم لم يسموا أولياء ، وكل مؤمن وكل مؤمنة من أولياء الله ، كما قال عز وجل : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (2) وقال الله سبحانه: { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (3) ولا يجوز للزائر ولا لغيره دعاء الأموات ، أو الاستغاثة بهم ، أو النذر لهم ، أو الذبح لهم عند قبورهم ، أو في أي مكان يتقرب بذلك إليهم ليشفعوا له ، أو يشفوا مريضه ، أو ينصروه على عدوه ، أو لغير ذلك من الحاجات ؛ لأن هذه الأمور من العبادة، والعبادة كلها لله وحده ، كما قال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) وقال عز وجل: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) وقال سبحانه: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (6) وقال عز وجل: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (7) والمعنى: أمر ووصى ، وقال
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63
(3) سورة الأنفال الآية 34
(4) سورة البينة الآية 5
(5) سورة الذاريات الآية 56
(6) سورة الجن الآية 18
(7) سورة الإسراء الآية 23

(13/344)

عز وجل: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (1) وقال عز وجل: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) والآيات في هذا المعنى كثيرة. وصح عن رسول الله صلى الله عليه وسلم أنه قال : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (4) متفق على صحته من حديث معاذ رضي الله عنه ، وهذا يشمل جميع العبادات من صلاة وصوم وركوع وسجود وحج ودعاء وذبح ونذر وغير ذلك من أنواع العبادة ، كما أن الآيات السابقات تشمل ذلك كله. وفي صحيح مسلم عن علي رضى الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لعن الله من ذبح لغير الله » (5) وفي صحيح البخاري عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد » (6)
__________
(1) سورة غافر الآية 14
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) رواه الإمام أحمد في (مسند الأنصار) برقم (21553) ، والبخاري في (الجهاد والسير) برقم (2856) ، ومسلم في (الإيمان) برقم (30) .
(5) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) برقم (857) ، ومسلم في (الأضاحي) برقم (1978)
(6) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(13/345)

« فقولوا عبد الله ورسوله » (1) . والأحاديث في الأمر بعبادة الله وحده والنهي عن الإشراك به وعن وسائل ذلك كثيرة معلومة. أما النساء فليس لهن زيارة القبور ؛ لأن رسول الله صلى الله عليه وسلم لعن زائرات القبور ، والحكمة في ذلك والله أعلم أن زيارتهن قد تحصل بها الفتنة لهن ولغيرهن من الرجال. وقد كانت الزيارة للقبور في أول الإسلام ممنوعة ؛ حسما لمادة الشرك ، فلما فشا الإسلام وانتشر التوحيد أذن صلى الله عليه وسلم في الزيارة للجميع ، ثم خص النساء بالمنع ؛ حسما لمادة الفتنة بهن .
أما قبور الكفار فلا مانع من زيارتها للذكرى والاعتبار ، ولكن لا يدعى لهم ولا يستغفر لهم ؛ لما ثبت في صحيح مسلم (2) عن النبي صلى الله عليه وسلم « أنه استأذن ربه أن يستغفر لأمه فلم يأذن له واستأذنه أن يزور قبرها فأذن له » (3) ، وذلك أنها ماتت في الجاهلية على دين قومها .
وأسأل الله أن يوفق المسلمين رجالا ونساء للفقه في الدين ، والاستقامة عليه قولا وعملا وعقيدة ، وأن يعيذهم
__________
(1) رواه البخاري في (الحدود) برقم (6830) ، والدارمي في (الرقائق) باب (68)
(2) رواه مسلم في ( الجنائز ) برقم ( 976 ) وابن ماجة في ( الجنائز ) برقم ( 1572 ) .
(3) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1572),مسند أحمد بن حنبل (2/441).

(13/346)

جميعا من كل ما يخالف شرعه المطهر ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(13/347)

ما مدى صحة ما يذكر
من قصص عن أهوال القبور
س: تورد قصص عن أهوال القبور مثل قصة الرجل الذي أراد أن يدفن فخرج له ثعبان ثم وضع في قبر آخر فخرج له ثعبان كذلك؟ (1) .
ج: الله أعلم بذلك ، ولكن ليس ذلك ببعيد ، وابن رجب ذكر في كتابه (أهوال القبور) أشياء حول هذه القصص فالله أعلم بصحتها .
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/347)

حكم الاستشهاد بقصص أهوال القبور
س: هل يستشهد بمثل هذه القصص في المواعظ؟
ج: تركه أولى ؛ لعدم العلم بصحتها ، ويكفي ما جاء في

(13/347)

الأحاديث عن النبي صلى الله عليه وسلم ، المهم حث الناس على الطاعة والتحذير من المعاصي ، كما فعل الرسول صلى الله عليه وسلم والصحابة. أما الحكايات التي قد تثبت أو لا تثبت فتترك .

(13/348)

حكم اصطحاب بعض الغافلين لزيارة القبور
س: هناك بعض الشباب الصالحين يصطحبون معهم بعض الغافلين لزيارة القبور وتخويفهم من الله فما رأيكم في ذلك ؟
ج: ليس فيه مانع وذلك حسن ، وجزاهم الله خيرا ، وهو من التعاون على البر والتقوى.

(13/348)

من سمع ميتا يشكو
في قبره من حقوق عليه
س: ما الواجب على من سمع ميتا يشكو في قبره من حقوق عليه ، وهل يجب عليه أن يبلغ ورثته؟ ن. ع (1) .
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1445 ) في 26\7\1415 هـ .

(13/348)

ج : بسم الله والحمد لله ، إن تأكد له ذلك فعليه أن يبلغهم ، أو إذا رآه في المنام وتأكد من ذلك ، فعليه أن يبلغ أهله بذلك ، وهذه من العبر التي يريها الله بعض عباده في الأرض ليعتبروا ، فإذا وجد ذلك فلينظر أهله إذا كانت عليه حقوق ثابتة فتؤدى ، وليتصدقوا عنه ويدعوا له.
وقد ذكر ابن رجب في كتابه في أهوال القبور ، شيئا من ذلك في تعذيبهم من هذا النمط ، وذكر من فتح قبره لبعض الأسباب فوجدوا صاحبه يلتهب نارا. نسأل الله السلامة .

(13/349)


حرمة الأموات والمقابر - مجموع فتاوى ابن باز

حرمة الأموات والمقابر

(13/351)

(1) الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، نبينا محمد وعلى آله وصحبه ، أما بعد: فقد ورد إلي رسائل كثيرة مضمونها استنكار ما يقع من بعض الناس من الاستهانة بالقبور وعدم احترامها ، فرأيت أن أكتب في ذلك هذه الكلمة للتنبيه والتحذير ؛ نصحا لله ولعباده ، فأقول :
قد دلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على وجوب احترام الموتى من المسلمين وعدم إيذائهم ، ولا شك أن المرور عليها بالسيارات والتركترات والمواشي وإلقاء القمامات عليها كل ذلك من الاستهانة بها وعدم احترامها ، وكل ذلك منكر ومعصية لله ولرسوله صلى الله عليه وسلم وظلم للأموات واعتداء عليهم ، وقد ثبت عن النبي صلى الله عليه وسلم النهي والتحذير عما هو أقل من هذا ، كالجلوس
__________
(1) صدرت في نشرة من مكتب سماحته بالرياض ، وسبق نشرها في ( الجزء الرابع ) ص 336 من هذا المجموع

(13/353)

على القبر أو الاتكاء عليه ونحوه ، فقال عليه الصلاة والسلام : « لا تصلوا إلى القبور ولا تجلسوا عليها » (1) رواه مسلم في صحيحه ، وقال النبي صلى الله عليه وسلم: « لأن يجلس أحدكم على جمرة فتحرق ثيابه فتخلص إلى جلده خير له من أن يجلس على قبر » (2) خرجه مسلم أيضا ، وعن عمرو بن حزم قال « رآني رسول الله صلى الله عليه وسلم متكئا على قبر فقال لا تؤذ صاحب هذا القبر أو لا تؤذه » (3) . رواه الإمام أحمد .
فالواجب على جميع المسلمين احترام قبور موتاهم وعدم التعرض لها بشيء من الأذى ، كالجلوس عليها والمرور عليها بالسيارات ونحوها وإلقاء القمامات عليها وأشباه ذلك من الأذى. وفق الله المسلمين جميعا لما فيه صلاح أحيائهم وسلامة أمواتهم من الأذى ، ورزق الله الجميع الفقه في الدين والوقوف عند الحدود الشرعية ، إنه سميع قريب. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
__________
(1) رواه الإمام أحمد في (مسند الشاميين) برقم (16764) ، ومسلم في (الجنائز) برقم (972) .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (8811) ، ومسلم في (الجنائز) ، برقم (971) واللفظ له
(3) رواه الإمام أحمد في ( مسند الأنصار ) برقم (20931 ).

(13/354)

لا يجوز أن يمشى بالنعال بين القبور
س: حديث : « يا صاحب السبتيتين ألق سبتيتيك » (1) لما رآه النبي صلى الله عليه وسلم يمشي في المقبرة بنعليه هل يعمل به؟ وهل ينكر على من مشى بنعليه في المقبرة ؟ (2)
ج : الحديث لا بأس به ، ولا يجوز أن يمشى بالنعال في المقبرة إلا عند الحاجة ، مثل وجود الشوك في المقبرة ، أو الرمضاء الشديدة ، أما إذا لم يكن هناك حاجة فينكر عليه ، كما أنكر صلى الله عليه وسلم على صاحب السبتيتين ، ويعلم الحكم الشرعي .
س: ما هو الضابط في خلع النعال عند دخول المقبرة ؟
ج: يخلعها إذا كان يمر بين القبور ، أما إذا لم يمر بين القبور فلا يخلعها مثل أن يقف عند أول المقبره ويسلم فلا يخلع .
__________
(1) رواه الإمام أحمد في (مسند المصريين) برقم (20260 ، 20263) ، وأبو داود في (الجنائز) برقم (3230)
(2) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/355)

حكم السكن بين القبور
س : في بعض البلدان يسكن بعضهم بين القبور فما الحكم ؟ .
ج : ينهون ويعلمون ، وهذا منكر وإهانة للقبور ، وإذا صلوا عندها فصلاتهم باطلة ، والجلوس عند القبور بالصورة المذكورة والصلاة عندها من المنكرات ؛ لقول النبي صلى الله عليه وسلم: « لا تصلوا إلى القبور ولا تجلسوا عليها » (1) رواه مسلم في صحيحه ، وقوله صلى الله عليه وسلم: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت عائشة رضي الله عنها يحذر ما صنعوا » (2) . متفق على صحته .
__________
(1) رواه الإمام أحمد في (مسند الشاميين) برقم (16764) ، ومسلم في (الجنائز) برقم (972) .
(2) رواه الأمام أحمد في (مسند بني هاشم) برقم (1887) ، والبخاري في (الجنائز) برقم ( 1390) .

(13/356)

لا يجوز إيقاف السيارات على القبور
س: يوجد في قريتنا مسجد جامع ، وهذا المسجد يقع وسط المقابر التي تحيط به من الشمال والجنوب والمسافة

(13/356)

بينه وبين الجهة الشمالية متران ، وكذلك الجنوبية متران ، وأن تلك المقابر في طريقها للتوسع ، كما أن بعض المصلين -هداهم الله- يجعلون تلك المقابر موقفا لسياراتهم. أخبرونا -جزاكم الله عنا كل خير- عن الحكم في مثل ذلك ، ولكم جزيل الشكر والتقدير . (1)
ج : لا حرج في بقاء المسجد المذكور ؛ لأن العادة جارية أن الناس يدفنون حول المسجد ، فلا يضر ذلك شيئا ، والمقصود أن الدفن حول المساجد لا بأس به ؛ لأنه أسهل على الناس ، فإذا خرجوا من المسجد دفنوه حول المسجد ، فلا يضر ذلك شيئا ولا يؤثر في صلاة المصلين. لكن إذا كان في قبلة المسجد شيء من القبور فالأحوط أن يكون بين المسجد وبين المقبرة جدار آخر غير جدار المسجد أو طريق يفصل بينهما ، هذا هو الأحوط والأولى ؛ ليكون ذلك أبعد عن استقبالهم للقبور .
أما إن كانت عن يمين المسجد أو عن شماله ، أي عن يمين المصلين ، أو عن شمالهم فلا يضرهم شيئا ؛ لأنهم لا يستقبلونها ؛ لأن هذا أبعد عن استقبالها وعن شبهة الاستقبال .
أما بالنسبة لإيقاف السيارات فلا يجوز إيقافها على
__________
(1) نشرت في ( جريدة عكاظ ) العدد ( 11682 ) بتاريخ 24 \ 4 \ 1419 هـ .

(13/357)

القبور ، بل توقف بعيدا عن القبور ، في الأراضي السليمة التي ليس فيها قبور ؛ لأنه لا يجوز للناس أن يمتهنوا القبور ، أو تكون السيارات على القبور ، فهذا منكر ولا يجوز ، ومن الواجب أن يبعدوها عن القبور ، وأن تكون في محلات سليمة ليس فيها قبور ، وإذا تيسر تسويرها بما يمنع استطراقها وامتهانها فهو أحوط وأسلم ؛ لأن المسلم محترم حيا وميتا ، ولهذا نهى الرسول صلى الله عليه وسلم أن يصلى إلى القبور وأن يقعد عليها .

(13/358)

ينبش القبر إذا دعت الحاجة
س: نبش القبر ، هل يجوز ؟ (1) .
ج : إذا دعت الحاجة فلا بأس ، مثل نسيان المسحاة أو العتلة أو شيء مهم فلا بأس بذلك .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/358)

نبش القبر لمصلحة (1) .
من عبد العزيز بن عبد الله بن باز إلى فضيلة قاضي محكمة أدمة عليان سلمه الله تعالى آمين .
سلام عليكم ورحمة الله وبركاته. وبعد:
وصلنا كتابك وبرفقه استفتاء ح. م. ع. وقد ذكرتم عنه وجود قبر أمام بيته وهذا القبر قديم جدا ويذكر أنه تعرض لأذى السيارات والدواب لقربه من مخرج البيت. فهل يجوز نقله إلى داخل المقبرة المجاورة؟ انتهى. وقد طلبتم الإفادة عن ذلك .
والجواب: إذا كان الأمر كذلك ؛ فينبش القبر ويخرج ما فيه ويوضع في قبر في أرض المقبرة العامة.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
.
__________
(1) صدرت من مكتب سماحته بتاريخ 21 \ 8 \ 1399 هـ .

(13/359)

ينبش القبر الذي في المسجد إذا كان هو الأخير
س: نبش القبر الذي في المسجد إذا كان في نبشه فتنة هل ينبش أم يترك ؟ (1) .
ج : يجب أن ينبش القبر إذا كان في المسجد ، وكان المسجد هو السابق ، ويكون ذلك من جهة ولاة الأمور ؛ إما المحكمة أو الإمارة حتى لا تكون فتنة. أما إن كان المسجد هو الأخير فالواجب هدمه ؛ لقول النبي صلى الله عليه وسلم: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) متفق على صحته ، وقوله صلى الله عليه وسلم « لما ذكرت له أم سلمة وأم حبيبة كنيسة رأتاها بأرض الحبشة وما فيها من الصور: أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (3) متفق عليه .
ومن هذين الحديثين وما جاء في معناهما
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) رواه الإمام أحمد في (مسند بني هاشم) مسند عبد الله بن عباس برقم (1887) ، والبخاري في (الجنائز) باب ما جاء في قبر النبي صلى الله عليه وسلم برقم (1390) ، ومسلم في (المساجد ومواضع الصلاة ) باب النهي عن بناء المساجد على القبور برقم (529) .
(3) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (23731) ، والبخاري في (الجنائز) برقم (1341) ، ومسلم في (المساجد ومواضع الصلاة) برقم (528) .

(13/360)

يعلم أنه لا يجوز أن يصلى في المساجد التي فيها القبور ؛ لنهي النبي صلى الله عليه وسلم عن ذلك ؛ ولأن ذلك وسيلة إلى الشرك بالله عز وجل .

(13/361)

حكم قطع الأشجار المؤذية من المقابر
س : هل يجوز قطع الأشجار المؤذية من المقابر؟ (1) .
ج : ينبغي قطعها ؛ لأنها تؤذي الزوار ، وهكذا ما يوجد فيها من الشوك ينبغي إزالته إراحة للزوار من شره ، ولا يشرع لأحد أن يغرس على القبور شيئا من الشجر أو الجريد ؛ لأن الله سبحانه لم يشرع ذلك .
والنبي صلى الله عليه وسلم إنما غرس جريدتين على قبرين عرفهما وأنهما معذبان ، ولم يغرس على قبور المدينة وقبور البقيع ، وهكذا الصحابة لم يفعلوا ذلك ، فعلم أن ذلك خاص بصاحبي القبرين المعذبين . نسأل الله السلامة .
__________
(1) سبق نشرها في ( الجزء الرابع ) ص379 من هذا المجموع .

(13/361)

س: هل يجوز قطع الأشجار المؤذية من المقابر ؟ (1) .
ج : ينبغي قطعها ؛ لأنها تؤذي الزوار ، ولا سيما ذات الشوك. أما إن كان بعض العامة يعتقد البركة ؛ لأنها تنبت على قبر ولي بزعمه فهذه يجب قطعها مطلقا ؛ لما في ذلك من إزالة وسائل الشرك والغلو في الموتى .
__________
(1) صدرت من مكتب سماحته جوابا على استفتاء شخصي .

(13/362)

حكم نقل عظام الميت إذا بليت
س: إذا بليت عظام الميت فهل يجوز أن تنقل إلى مكان آخر ؟ (1) .
ج : إذا دعت الحاجة لذلك فلا حرج ولا بأس وإلا تبقى القبور على حالها .
__________
(1) هذا السؤال وخمسة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/362)

حكم كسر عظم الميت الكافر
س: هل يجوز كسر عظم الميت الكافر ؟ .
ج : فيه تفصيل ؛ فإذا كان ذميا أو معاهدا أو مستأمنا لم يجز التعرض له ، أما إن كان حربيا فلا حرج في ذلك ، وبناء على ذلك يجوز أخذ الأعضاء من المتوفى الحربي ، أما المعاهد والذمي والمستأمن فلا ؛ لأن أجسادهم محترمة .

(13/363)

كسر عظم الميت لا يوجب القصاص
س: هل يوجب كسر عظم الميت القصاص ؟ .
ج : لا يوجب القصاص ، وإنما القصاص بين الأحياء بشروطه .

(13/363)

حكم نقل الأعضاء بعد وفاة الميت دماغيا
س: ما حكم نقل الأعضاء بعد وفاة الميت دماغيا كما يقولون؟
ج : المسلم محترم حيا وميتا ، والواجب عدم التعرض

(13/363)

له بما يؤذيه أو يشوه خلقته ، ككسر عظمه وتقطيعه ، وقد جاء في الحديث: « كسر عظم الميت ككسره حيا » (1) ويستدل به على عدم جواز التمثيل به لمصلحة الأحياء ، مثل أن يؤخذ قلبه أو كليته أو غير ذلك ؛ لأن ذلك أبلغ من كسر عظمه.
وقد وقع الخلاف بين العلماء في جواز التبرع بالأعضاء وقال بعضهم: إن في ذلك مصلحة للأحياء لكثرة أمراض الكلى وهذا فيه نظر ، والأقرب عندي أنه لا يجوز ؛ للحديث المذكور، ولأن في ذلك تلاعبا بأعضاء الميت وامتهانا له ، والورثة قد يطمعون في المال ، ولا يبالون بحرمة الميت ، والورثة لا يرثون جسمه ، وإنما يرثون ماله فقط. والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار) حديث السيدة عائشة برقم (24218) ، وأبو داود في (الجنائز) باب في الحفار يجد عظما برقم (3207) ، وابن ماجه في (ما جاء في الجنائز) باب النهي عن كسر عظم الميت رقم (1616) .

(13/364)

لا يجوز تنفيذ
وصية المتوفى بالتبرع بأعضائه
س: إذا أوصى المتوفى بالتبرع بأعضائه هل تنفذ الوصية؟ .

(13/364)

ج : الأرجح أنه لا يجوز تنفيذها ؛ لما تقدم في جواب السؤال الأول ولو أوصى ؛ لأن جسمه ليس ملكا له .

(13/365)

حكم شراء الجثث لغرض التشريح
س: بعض كليات الطب تشتري جثثا من جنوب شرقي آسيا بغرض التشريح فما الحكم؟
ج : إذا كانت الجثث من كفار لا أمان لهم فلا حرج ، أما غيرهم فلا يجوز التعرض لهم .

(13/365)

حكم تشريح جثة الميت للتعلم
س: لاحظت أنه يوجد في كلية الطب في القاهرة مكان لتشريح الإنسان مجموعة من الأموات رجال ونساء وأطفال لتشريح وتقطيع أجزائهم وذلك للعلم العملي ، فهل يجوز مثل ذلك شرعا للضرورة وخصوصا تشريح الرجل لأجزاء المرأة ، والمرأة لأجزاء الرجال ، وهل يجوز تقطيع أجزاء وأعضاء الإنسان؟ (1)
ج : إذا كان الميت معصوما في حياته سواء كان مسلما
__________
(1) نشرت في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند ( 2 \ 61 ) .

(13/365)

أو كافرا وسواء كان رجلا أو امرأة فإنه لا يجوز تشريحه ؛ لما في ذلك من الإساءة إليه وانتهاك حرمته ، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « كسر عظم الميت ككسره حيا » (1) أما إذا كان غير معصوم كالمرتد والحربي فلا أعلم حرجا في تشريحه للمصلحة الطبية . والله سبحانه وتعالى أعلم .
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار) حديث السيدة عائشة برقم (24218) ، وأبو داود في (الجنائز) باب في الحفار يجد عظما برقم (3207) ، وابن ماجه في (ما جاء في الجنائز) باب النهي عن كسر عظم الميت رقم (1616)

(13/366)

لا يحكم بموت المتوفى دماغيا
س: هل يحكم بموت المتوفى دماغيا ؟ (1) .
ج : لا يحكم بموته ولا يستعجل عليه ، وينتظر حتى يموت موتا لا شك فيه ، وهذه عجلة من بعض الأطباء حتى يأخذوا منه قطعا وأعضاء ، ويتلاعبوا بالموتى وهذا كله لا يجوز .
س: دعوى الأطباء- حفظكم الله- أن المتوفى دماغيا لا يمكن أن ترجع إليه حياته ؟
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/366)

ج : هذه الدعوى لا يعول عليها ولا يعمل بها ، وليس على صحتها دليل ، وقد بلغني أن بعض من قيل إنه مات دماغيا عادت إليه الحياة وعاش ، وبكل حال فالموت الدماغي لا يعتبر ولا يحكم لصاحبه بحكم الموتى حتى يتحقق موته على وجه لا شك فيه .

(13/367)

حكم تشريح الجنازة المشكوك في قتلها
س: ما حكم تشريح الجنازة المشكوك في قتلها؟
ج : إذا كان لعلة شرعية فلا بأس .

(13/367)


تعزية أهل الميت - مجموع فتاوى ابن باز

حكم حضور مجلس العزاء والجلوس فيه
س : هل يجوز حضور مجلس العزاء والجلوس معهم ؟ (1)
ج : إذا حضر المسلم وعزى أهل الميت فذلك مستحب ؛ لما فيه من الجبر لهم والتعزية ، وإذا شرب عندهم فنجان قهوة أو شاي أو تطيب فلا بأس كعادة الناس مع زوارهم .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/371)

حكم الذهاب للعزاء إذا كان هناك بدع
س: هل يجوز الذهاب للعزاء في ميت إذا كان هناك بدع ، مثل قراءة القرآن مع رفع الكفين قبل إلقاء السلام؟ (1) .
ج : السنة زيارة أهل الميت لعزائهم ، وإذا كان عندهم منكر ، ينكر ويبين لهم ، فيجمع المعزي بين المصلحتين ، يعزيهم وينكر عليهم وينصحهم ، أما مجرد قراءة القرآن فلا بأس فيها ، فإذا اجتمعوا وقرأ واحد منهم القرآن عند اجتماعهم ، كقراءة الفاتحة وغيرها ، فلا بأس وليس في ذلك منكر ، فقد كان النبي صلى الله عليه وسلم إذا اجتمع مع أصحابه يقرأ
__________
(1) نشرت في ( المجلة العربية ) العدد ( 233 ) في جمادى الآخرة 1417 ه .

(13/371)

القرآن . فإذا اجتمعوا في مجلسهم للمعزين وقرأ واحد منهم أو بعضهم شيئا من القرآن فهو خير من سكوتهم .
أما إذا كان هناك بدع غير هذا ، كأن يصنع أهل الميت طعاما للناس ، يعلمون وينصحون لترك ذلك. فعلى المعزي إذا رأى منكرا أن يقوم بالنصح .
يقول جل وعلا: { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) ويقول جل وعلا: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (4) ويقول النبي صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (5) أما قول السائل: إن المعزي يرفع اليدين ويقرأ القرآن قبل الدخول والسلام فهذا بدعة وليس له أصل ، أما إذا قرأ واحد عنهم القرآن على الجميع للفائدة فلا بأس .
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2
(5) رواه الإمام أحمد في (باقي مسند المكثرين) برقم (10766) ، ومسلم في (الإيمان) برقم (49) .

(13/372)

لا بأس باستقبال المعزين
س: ما رأي سماحتكم فيمن يجلس بالمنزل لاستقبال المعزين ، مع العلم أن كثيرا من المعزين لا يتمكنون من القيام بالعزاء إلا في المنزل؟ (1) .
ج : لا أعلم بأسا في حق من نزلت به مصيبة بموت قريبه ، أو زوجته ، ونحو ذلك أن يستقبل المعزين في بيته في الوقت المناسب ؛ لأن التعزية سنة ، واستقباله المعزين مما يعينهم على أداء السنة. وإذا أكرمهم بالقهوة ، أو الشاي ، أو الطيب ، فكل ذلك حسن .
__________
(1) نشرت في (مجلة الدعوة) العدد (1513) في 25\5\1416 هـ

(13/373)

حكم جمع أهل الميت
في صف واحد حتى تتم تعزيتهم
س: يقوم بعض المعزين بإخراج أهل الميت بعيدا عن القبور ، ووضعهم في صف حتى تتم معرفتهم وتعزيتهم بنظام ، ولا تهان القبور ، ما حكم ذلك؟ (1) .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/373)

ج : لا أعلم في هذا بأسا ؛ لما فيه من التيسير على الحاضرين لتعزيتهم .

(13/374)

حكم تقبيل ومعانقة المعزى
س: نلاحظ في وقت العزاء أن أغلب الناس عندما يريدون التعزية يقبلون المعزى أو يعانقونه ، والبعض ينكر ذلك ويقول: إن التعزية مصافحة فقط. فما رأي سماحتكم في ذلك ؟ (1) .
ج : الأفضل في التعزية وعند اللقاء المصافحة إلا إذا كان المعزي أو الملاقي قد قدم من سفر فيشرع مع المصافحة المعانقة ؛ لقول أنس رضي الله عنه: « كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا وإذا قدموا من سفر تعانقوا » والله ولي التوفيق .
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1579 ) .

(13/374)

التعزية في أهل المعاصي
س: أحيانا تحدث وفاة شخص إما متعمد للانتحار ، أو شخص سكير شرب مسكرا يحتوي على كمية كبيرة من

(13/374)

السكر المؤدية للوفاة ، أو شخص اعتدي عليه للخلاص من شره فهل يجوز مواساة والدة المتوفى بسبب من هذه الأسباب ، أو غيرها ممن يمت له بصلة ، حيث إنني أتردد كثيرا ، هل أذهب أم لا؟ (1) .
ج : لا بأس بالتعزية ، بل تستحب ، وإن كان الفقيد عاصيا بانتحار أو غيره ، كما تستحب لأسرة من قتل قصاصا ، أو حدا ، كالزاني المحصن ، وهكذا من شرب المسكر حتى مات بسبب ذلك ، لا مانع في تعزية أهله فيه ، ولا مانع من الدعاء له ولأمثاله من العصاة بالمغفرة والرحمة ، ويغسل ويصلى عليه ، لكن لا يصلي عليه أعيان المسلمين مثل السلطان والقاضي ونحو ذلك ، بل يصلي عليه بعض الناس من باب الزجر عن عمله السيئ . أما من مات بعدوان غيره عليه فهذا مظلوم ، يصلى عليه ويدعى له إذا كان مسلما ، وكذا من مات قصاصا- كما تقدم- فهذا يصلى عليه ويدعى له ويعزى أهله في ذلك إذا كان مسلما ولم يحصل منه ما يوجب ردته . والله ولي التوفيق .
__________
(1) سبق نشره في ( الجزء الرابع ) ص227 من هذا المجموع .

(13/375)

حكم السفر للتعزية
س: ما حكم السفر للعزاء والمكث عند أهل الميت؟ (1)
ج : بحسب أحوال أهل الميت ، فإذا كان فيه تثقيل عليهم فلا يجوز ، أما إذا كانوا يحبون ذلك فلا حرج ، والأمر في ذلك واسع .
س : ما حكم من يسافر من أجل العزاء لقريب أو صديق ، وهل يجوز العزاء قبل الدفن ؟ (2) .
ج : لا نعلم بأسا في السفر من أجل العزاء لقريب أو صديق ؛ لما في ذلك من الجبر والمواساة وتخفيف آلام المصيبة ، ولا بأس في العزاء قبل الدفن وبعده ، وكلما كان أقرب من وقت المصيبة كان أكمل في تخفيف آلامها . وبالله التوفيق .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .
(2) نشرت في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند ( 2 \ 43 ) .

(13/376)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ص. م. ح. سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد: فأشير إلى استفتائك المقيد بإدارة البحوث العلمية برقم 2790 وتاريخ 8 \ 9 \ 1405 هـ الذي تسأل فيه عن أسوار المسجد وعن الصلاة على الميت بعد دفنه بالمقبرة وعن زكاة المرتبات ، وعن السفر لتعزية إنسان في ميت . (1) .
وأفيدك بأن ما كان داخل سور المسجد فهو من المسجد فلا يباع فيه ولا تنشد فيه الضالة وتجوز الصلاة فيه. وأما السفر لتعزية إنسان مسلم في ميته فلا حرج فيه والدعاء للأموات وطلب الرحمة لهم في خطبة الجمعة جائز ، والصلاة على الميت بعد الدفن جائزة وقد فعلها النبي صلى الله عليه وسلم. أما زكاة المرتبات من النقود ففيها تفصيل: فإن كانت قد حال عليها الحول وهي في حوزته وقد بلغت النصاب ففيها الزكاة. أما إن كانت أقل من النصاب أو لم يحل عليها الحول بل أنفقها قبل ذلك فلا زكاة فيها.
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم ( 1847 \ 2 ) وتاريخ 20 \ 8 \ 1406 هـ على استفتاء مقدم من : ص . م . ح .

(13/377)

وفق الله الجميع لما فيه رضاه ، إنه سميع مجيب. والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد .

(13/378)

ليس للعزاء أيام محدودة
س: هل للتعزية حد معين؟ (1) .
ج : لا أعلم لها حدا معلوما .
س: هل للعزاء أيام محدودة ، حيث يقال: إنها ثلاثة أيام فقط؟ أرجو الإفادة جزاكم الله خيرا (2) .
ج : العزاء ليس له أيام محدودة ، بل يشرع من حين خروج الروح قبل الصلاة على الميت وبعدها ، وليس لغايته حد في الشرع المطهر سواء كان ذلك ليلا أو نهارا ، وسواء كان ذلك في البيت أو في الطريق أو في المسجد أو في المقبرة أو في غير ذلك من الأماكن. والله ولي التوفيق .
س : هل يعتبر تخصيص أيام ثلاثة للعزاء لأهل الميت من الأمور المبتدعة ، وهل هناك عزاء للطفل والعجوز والمريض الذي لا يرجى شفاؤه بعد موتهم؟ (3) .
ج : التعزية سنة ؛ لما فيها من جبر المصاب والدعاء له
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء
(2) سبق نشره في (الجزء الثامن) ص 362 من هذا المجموع.
(3) نشرت في ( فتاوى إسلامية ) جمع وترتيب : محمد المسند ( 2 \ 43 ) .

(13/379)

بالخير ، ولا فرق في ذلك بين كون الميت صغيرا أو كبيرا ، وليس فيها لفظ مخصوص بل يعزي المسلم أخاه بما تيسر من الألفاظ المناسبة مثل أن يقول: (أحسن الله عزاءك وجبر مصيبتك وغفر لميتك) إذا كان الميت مسلما. أما إذا كان الميت كافرا فلا يدعى له وإنما يعزى أقاربه المسلمون بنحو الكلمات المذكورة. وليس لها وقت مخصوص ولا أيام مخصوصة ، بل هي مشروعة من حين موت الميت ، قبل الصلاة وبعدها ، وقبل الدفن وبعده ، والمبادرة بها أفضل ، وتجوز بعد ثلاث من موت الميت ؛ لعدم الدليل على التحديد .

(13/380)

الكلمات المناسبة للتعزية
س: الأخ ع. م. ح. من القاهرة يقول في سؤاله: بعض الناس إذا أراد أن يعزي إنسانا في قريب له متوفى يقول له: البقية في حياتك ، وشد حيلك ونحو هذه الكلمات.
والسؤال: هل هناك شيء مخصوص يقال في مثل هذه المناسبة ، وهل يجب التقيد به؟ أفيدونا مأجورين (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية )

(13/380)

ج : لا أعلم دعاء معينا في ذلك عن النبي صلى الله عليه وسلم ، ولكن يشرع للمعزي أن يعزي أخاه في الله في فقيده بالكلمات المناسبة ، مثل: أحسن الله عزاءك ، وجبر مصيبتك ، وأعظم أجرك ، وغفر لميتك.. ونحو ذلك.
أما التعزية بقوله البقية في حياتك ، أو شد حيلك ، فلا أعلم لهما أصلا ، وفق الله الجميع .

(13/381)

حكم إقامة مراسم العزاء
س: تقام مراسم العزاء فيتجمع الناس عند بيت المتوفى خارج المنزل ، وتوضع بعض المصابيح الكهربائية - تشبه تلك التي في الأفراح - ، ويصطف أهل المتوفى ويمر الذين يريدون تعزيتهم ، يمرون عليهم واحدا بعد الآخر ، ويضع كل منهم يده على صدر كل فرد من أهل المتوفى ويقول له: عظم الله أجرك فهل هذا الاجتماع وهذا الفعل مطابق للسنة ؛ وإذا لم يوافق السنة ، فما هي السنة في ذلك؟ أفيدونا جزاكم الله خيرا . _UnitID (1) .
__________
(1) نشرت في ( المجلة العربية ) في ذي القعدة 1410 هـ وسبق أن نشرت في ( الجزء الخامس ) من هذا المجموع ص345

(13/381)

ج : هذا العمل ليس مطابقا للسنة ، ولا نعلم له أصلا في الشرع المطهر. وإنما السنة التعزية لأهل المصاب من غير كيفية معينة ولا اجتماع معين كهذا الاجتماع ، وإنما يشرع لكل مسلم أن يعزي أخاه بعد خروج الروح في البيت ، أو في الطريق ، أو في المسجد ، أو في المقبرة ، سواء كانت التعزية قبل الصلاة أو بعدها . وإذا قابله شرع له مصافحته والدعاء له بالدعاء المناسب مثل : عظم الله أجرك وأحسن عزاءك وجبر مصيبتك ، وإذا كان الميت مسلما دعا له بالمغفرة والرحمة ، وهكذا النساء فيما بينهن يعزي بعضهن بعضا ، ويعزي الرجل المرأة والمرأة الرجل لكن من دون خلوة ولا مصافحة إذا كانت المرأة ليست محرما له. وفق الله المسلمين جميعا للفقه في دينه ، والثبات عليه ، إنه خير مسئول .

(13/382)

حكم جلوس أهل الميت ثلاثة أيام للتعزية
س: بعض أهل الميت يجلسون ثلاثة أيام ، فما حكم ذلك؟ (1) .
ج : إذا جلسوا حتى يعزيهم الناس فلا حرج إن شاء الله حتى لا يتعبوا الناس ، لكن من دون أن يصنعوا للناس وليمة .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء

(13/382)

الاجتماع في بيت الميت
للأكل والشرب وقراءة القرآن بدعة
س : في بعض البلدان إذا مات الميت يجتمعون في بيت الميت ثلاثة أيام يصلون ويدعون له ، فما حكم هذا ؟ (1) .
ج : الاجتماع في بيت الميت للأكل والشرب وقراءة القرآن بدعة ، وهكذا الصلاة في البيت لا تجوز ، بل على الرجال الصلاة في المسجد مع الجماعة ، وإنما يؤتى أهل الميت للتعزية والدعاء لهم والترحم على ميتهم . أما أن يجتمعوا لإقامة مأتم بقراءة خاصة أو أدعية خاصة أو غير ذلك فذلك بدعة ، ولو كان هذا خيرا لسبقنا إليه سلفنا الصالح. فالرسول صلى الله عليه وسلم ما فعله ، فقد قتل جعفر بن أبي طالب وعبد الله بن رواحه وزيد بن حارثة رضي الله عنهم في معركة مؤتة فجاءه الخبر عليه الصلاة والسلام من الوحي بذلك فنعاهم للصحابة وأخبرهم بموتهم وترضى عنهم ودعا لهم ولم يتخذ لهم مأتما. وكذلك الصحابة من بعده لم يفعلوا شيئا من ذلك ، فقد مات الصديق رضي الله عنه ولم يتخذوا له مأتما ،
__________
(1) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم

(13/383)

وقتل عمر رضي الله عنه وما جعلوا له مأتما ، ولا جمعوا الناس ليقرأوا القرآن ، وقتل عثمان بعد ذلك ، وعلي رضي الله عنهما ، فما فعل الصحابة رضي الله عنهم لهما شيئا من ذلك. وإنما السنة أن يصنع الطعام لأهل الميت من أقاربهم أو جيرانهم فيبعث إليهم ، مثلما فعل النبي صلى ألله عليه وسلم حينما جاءه نعي جعفر فقال لأهله « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (1) . أخرجه الخمسة إلا النسائي . هذا هو المشروع ، أما أن يحملوا بلاء مع بلائهم ، ويكلفوا ليضعوا طعاما للناس فهو خلاف السنة ، وهو بدعة ؛ لما ذكرنا آنفا ، ولقول جرير بن عبد الله البجلي رضي الله عنه « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (2) . أخرجه الإمام أحمد وابن ماجه بإسناد صحيح . والنياحة هي : رفع الصوت بالبكاء وهي محرمة ، والميت يعذب في قبره بما يناح عليه ، كما صحت به السنة عن النبي عليه الصلاة والسلام ، فيجب الحذر من ذلك. أما البكاء فلا بأس به إذا كان بدمع العين
__________
(1) رواه الإمام أحمد في (مسند أهل البيت) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610)
(2) رواه الإمام أحمد (في مسند المكثرين من الصحابة) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) برقم (1612)

(13/384)

فقط بدون نياحة ؛ لقول النبي صلى الله عليه وسلم لما مات ابنه إبراهيم : « إن العين تدمع والقلب يحزن ولا نقول إلا ما يرضى ربنا وإنا بفراقك يا إبراهيم لمحزونون » (1) . .
__________
(1) رواه البخاري في (الجنائز) باب قول النبي صلى الله عليه وسلم ''إنا بك لمحزونون'' برقم (1303) واللفظ له ، ومسلم في (الفضائل) باب رحمته صلى الله عليه وسلم الصبيان والعيال برقم (2315)

(13/385)

حكم إقامة وليمة يجتمع فيها المعزون
س : ما حكم ما جرت به عادة بعض الناس من ذبح الإبل ، والغنم ، وإقامة وليمة عند موت الميت يجتمع فيها المعزون وغيرهم ويقرأ فيها القرآن ؟ (1) . .
ج : هذا كله بدعة لم يفعله رسول الله صلى الله عليه وسلم ولا أصحابه رضي الله عنهم ، وقد ثبت عن جرير بن عبد الله البجلي الصحابي الشهير رضي الله عنه قال : « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (2) أخرجه الإمام أحمد ، وابن ماجه بسند صحيح .
وإنما المشروع
__________
(1) من ضمن أسئلة موجهه لسماحته من مشايخ وأعيان سبأ ومأرب ، وأجاب عليها سماحته برقم ( 101 ) وتاريخ 19 \ 1 \ 1391 هـ . عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة
(2) سنن ابن ماجه ما جاء في الجنائز (1612),مسند أحمد بن حنبل (2/204).

(13/385)

أن يصنع الطعام لأهل الميت ، ويبعث به إليهم ، من أقاربهم أو جيرانهم أو غيرهم ؛ لكونهم قد شغلوا بالمصيبة عن إعداد الطعام لأنفسهم ، لما ثبت في الحديث الصحيح عن عبد الله بن جعفر رضي الله عنهما قال : لما أتى نعي جعفر بن أبي طالب رضي الله عنه قال النبي صلى الله عليه وسلم « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (1) أخرجه الإمام أحمد ، وأبو داود ، والترمذي ، وابن ماجه بإسناد صحيح .
وهذا العمل مع كونه بدعة فيه أيضا تكليف أهل الميت وإتعابهم مع مصيبتهم ، وإضاعة أموالهم في غير حق ، والله المستعان .
__________
(1) رواه الإمام أحمد في (مسند أهل البيت) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/386)

صنع الطعام لأهل الميت
س: إذا كان الإطعام لأهل الميت ذبيحة ، فما الحكم فيها؟ (1)
ج : لا بأس ، ويعمله لهم الجيران أو الأقارب ؛ لأن النبي صلى الله عليه وسلم أمر أهله أن يصنعوا لآل جعفر بن أبي طالب رضي الله عنه طعاما لما جاء خبر موته بالشام فقال :
__________
(1) هذا السؤال وسؤالان بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/386)

« إنه قد أتاهم ما يشغلهم » (1) (2) .
__________
(1) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).
(2) رواه الإمام أحمد في (مسند أهل البيت) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/387)

أهل الميت لا يصنعون للناس طعاما
س: إذا صنع أهل الميت لأنفسهم طعاما فهل يجوز؟
ج : لا بأس إذا صنعوا لأنفسهم ، ولكن لا يصنعوا ذلك للناس .

(13/387)

حكم دعوة أهل الميت
من يأكل معهم ما بعث لهم
س : إذا بعث لأهل الميت غداء أو عشاء فاجتمع عليه الناس في بيت الميت ، هل هو من النياحة المحرمة؟
ج : ليس ذلك من النياحة ؛ لأنهم لم يصنعوه وإنما صنع ذلك لهم ، ولا بأس أن يدعوا من يأكل معهم من الطعام الذي بعث لهم ؛ لأنه قد يكون كثيرا يزيد على حاجتهم .

(13/387)

حكم بعث الذبائح لأهل الميت والدعوة إليها
س: بالنسبة للذبائح التي تذبح عند العزاء إذا أحضرها الشخص لأهل الميت ودعا عليها ، ما الحكم فيها؟ وما حكم الجلوس في العزاء معهم؟ (1)
ج : السنة لأقارب الميت وأصدقائه وجيرانه أن يبعثوا لأهل الميت طعاما حتى يريحوهم من تعب الطبخ ؛ لأنه قد أتاهم ما يشغلهم ؛ لأن النبي صلى الله عليه وسلم أمر أهله أن يبعثوا لآل جعفر بن أبي طالب رضي الله عنه طعاما لما جاء خبر موته وقال صلى الله عليه وسلم: « إنه قد جاءهم ما يشغلهم » (2) أما بعث الذبائح فهذا خلاف السنة ؛ لأنه إتعاب لهم بذبحها وطبخها ، فينبغي عدم فعل ذلك ؛ لأنه خلاف السنة .
__________
(1) سؤال شخصي موجه إلى سماحته من ع . س . غ . من الطائف .
(2) رواه الإمام أحمد في (مسند أهل البيت) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/388)

حكم دفع النقود لأهل الميت
س: بعض المعزين يدفع شيئا من المال لأهل الميت حسب قدرته ، فهل هذا جائز؟ جزاكم الله خيرا .
ج : السنة أن يصنع لهم طعاما إذا تيسر ، والنبي صلى الله عليه وسلم لما جاءه نعي جعفر بن أبي طالب يوم مؤتة قال لأهله: « اصنعوا لأهل جعفر طعاما فإنه قد جاءهم ما يشغلهم » (1) فإذا صنعوا لهم طعاما ليأكلوه فهو حسن .
أما إعطاؤهم النقود فهذا غير مشروع ، إلا إذا كانوا فقراء ومحتاجين ، فهؤلاء لا يعطون وقت العزاء ، ولكن في وقت آخر من أجل فقرهم وحاجتهم .
__________
(1) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).

(13/389)

حكم إقامة الولائم من تركة الميت
س : يقيم بعض الناس ولائم وذبائح عند موت بعض أقاربهم ، وتصرف قيمة هذه الولائم من مال المتوفى ، ما حكم ذلك؟ وإذا وصى الميت بإقامة مثل هذه الولائم بعد موته هل يلزم الشرع الورثة بإنفاذ هذه الوصية ؟ (1) .
ج : الوصية بإقامة الولائم بعد الموت بدعة ومن عمل الجاهلية ، وهكذا عمل أهل الميت للولائم المذكورة ولو بدون وصية منكر لا يجوز ؛ لما ثبت عن جرير بن عبد الله البجلي رضي الله عنه قال: « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (2) خرجه الإمام أحمد بإسناد حسن ، ولأن ذلك خلاف ما شرعه الله من إسعاف أهل الميت بصنعة الطعام لهم لكونهم مشغولين بالمصيبة ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه لما بلغه استشهاد جعفر بن أبي طالب رضي الله عنه في غزوة مؤتة قال لأهله: « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (3) (4) .
__________
(1) نشرت في ( كتاب الدعوة ) ج 1 ص 237 وسبق أن نشرت في ( الجزء الرابع ) ص347 من هذا المجموع .
(2) رواه الإمام أحمد (في مسند المكثرين من الصحابة) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) برقم (1612) .
(3) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).
(4) رواه الإمام أحمد في (مسند أهل البيت) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/390)

عادات الاحتفال بعد موت أحد من الناس
س : هناك في اليمن عادات يفعلها بعض الناس بعد موت أحد أقاربهم ، فهم يضطرون إلى أن يستدينوا من أجل الاحتفالات والأكل والشرب وما أشبه ذلك ، حتى وإن كان المتوفى فقيرا لم يخلف شيئا ، فما الحكم في ذلك جزاكم الله خيرا ؟ (1)
ج : لا يجوز الاحتفال عند موت أحد من الناس ، وليس لأهل الميت أن يقيموا احتفالا ولا يذبحوا ذبائح ويصنعوا طعاما للناس ، كل هذا من البدع ومن أعمال الجاهلية ، فالواجب تركه. وقد ثبت عن جرير بن عبد الله البجلي رضي الله عنه قال: « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (2) رواه الإمام أحمد بإسناد صحيح .
فالمشروع للمسلمين إذا مات الميت المسلم أن يسألوا الله له المغفرة والرحمة ، وأن يتركوا هذه الاحتفالات الجاهلية ، لكن يشرع لجيرانهم وأقاربهم أن يصنعوا لهم
__________
(1) سبق نشره في ( الجزء السابع ) ص 431 من هذا المجموع .
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) برقم (1612) .

(13/391)

طعاما ؛ لأنهم مشغولون بالمصيبة ؛ لما ثبت من حديث عبد الله بن جعفر بن أبي طالب رضي الله عنهما أن النبي صلى الله عليه وسلم « لما جاء نعي جعفر بن أبي طالب رضي الله عنه- لما قتل في غزوة مؤتة في أرض الشام - إلى المدينة أمر النبي عليه الصلاة والسلام أهله أن يصنعوا لآل جعفر طعاما قال: لأنه أتاهم ما يشغلهم » (1) أما أهل الميت فليس لهم صنع الطعام للناس ؛ لما تقدم.
أما إذا صنعوا ذلك لأنفسهم أو لضيوف نزلوا بهم فلا بأس .
__________
(1) رواه الإمام أحمد في (مسند أهل البيت) برقم (1754)، والترمذي في (الجنائز) برقم (998)، وأبو داود في الجنائز برقم (3132)، وابن ماجه في الجنائز برقم(1610).

(13/392)

حكم البذخ والإسراف في العزاء
س: ما حكم البذخ والإسراف في العزاء ، حيث يتكلف أهل الميت بإقامة الولائم للمعزين ، وهناك عادة جرت مثل اليوم الثالث واليوم الثامن ، والأربعين بالنسبة للمعزين ؟ (1) .
ج: هذا لا أصل له ، بل هو بدعة ومنكر ومن أمر الجاهلية ، فلا يجوز للمعزين أن يقيموا الولائم للميت ، لا في اليوم الأول ولا في الثالث ولا في الرابع ولا في الأربعين أو غير ذلك ، هذه كلها بدعة ، وعادة جاهلية لا وجه لها ، بل
__________
(1) سبق نشره في ( الجزء الرابع ) ص 119 من هذا المجموع .

(13/392)

عليهم أن يحمدوا الله ويصبروا ويشكروه سبحانه وتعالى على ما قدر ، ويسألوه سبحانه أن يصبرهم وأن يعينهم على تحمل المصيبة ، ولكن لا يصنعون للناس طعاما .
قال جرير بن عبد الله البجلي - وهو صحابي جليل- رضي الله عنه: « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (1) رواه الإمام أحمد بإسناد حسن . كان الصحابة يعدون النياحة من المحرمات ؛ لأن الرسول صلى الله عليه وسلم زجر عنها ، ولكن يشرع لأقاربهم وجيرانهم أن يبعثوا لهم طعاما ؛ لأنهم مشغولون بالمصيبة ؛ لأن النبي صلى الله عليه وسلم « لما وصله نعي جعفر بن أبي طالب رضي الله عنه حين قتل في مؤتة بالأردن أمر صلى الله عليه وسلم أهل بيته أن يصنعوا لأهل جعفر طعاما ، وقال : إنه قد أتاهم ما يشغلهم » (2) أما أهل الميت فلا يصنعوا طعاما لا في اليوم الأول ، ولا في اليوم الثالث ، ولا في الرابع ، ولا في العاشر ، ولا في غيره.
لكن إذا صنعوا لأنفسهم أو لضيفهم طعاما فلا بأس ، أما أن يجمعوا الناس للعزاء ويصنعوا لهم طعاما فلا يجوز لمخالفته للسنة .
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) برقم (1612) .
(2) رواه الإمام أحمد في (مسند أهل البيت ) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/393)

الأربعينات والسنوات لا أصل لها في الشرع
س: ما حكم العادات في العزاء ، من الولائم وقراءة القرآن والأربعينات والسنوات وما شاكل ذلك؟ (1) .
ج: هذه العادات لا أصل لها في الشرع المطهر ولا أساس لها ، بل هي من البدع ومن أمر الجاهلية ، فإقامة وليمة إذا مات الميت يدعى إليها الجيران والأقارب وغيرهم لأجل العزاء بدعة لا تجوز ، وهكذا إقامة هذه الأمور كل أسبوع أو على رأس السنة كلها من البدع الجاهلية ، وإنما المشروع لأهل الميت الصبر والاحتساب والقول كما قال الصابرون: إنا لله وإنا إليه راجعون.
وقد وعدهم الله خيرا كثيرا ، فقال سبحانه: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (2) ولا حرج عليهم أن يصنعوا لأنفسهم الطعام العادي لأكلهم وحاجاتهم ، وهكذا إذا نزل بهم ضيف لا حرج عليهم أن يصنعوا له طعاما يناسبه ؛ لعموم الأدلة في ذلك.
ويشرع لأقاربهم وجيرانهم أن يصنعوا لهم طعاما يرسلونه إليهم ؛ لأنه
__________
(1) سبق نشره في ( الجزء التاسع ) ص 318 من هذا المجموع .
(2) سورة البقرة الآية 157

(13/394)

قد ثبت عن رسول الله صلى الله عليه وسلم أنه « لما أتى نعي جعفر بن أبي طالب رضي الله عنه حين قتل في مؤتة في الشام أنه قال لأهله: اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (1) فدل ذلك على مشروعية إرسال الطعام إلى أهل الميت من أقاربهم أو غيرهم أيام المصيبة .
__________
(1) رواه الإمام أحمد في (مسند أهل البيت ) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/395)

من بدع العزاء
س: نسأل عن ظاهرة منتشرة في كثير من بلاد المسلمين ، وهي: ما يقوم به أهل الميت من أعمال بعد الانتهاء من الدفن لميتهم ، حيث يجهزون سرادقا من الخيام أو أي شيء آخر ، ويجتمع أهل الميت فيه بعد إضاءته في إحدى الساحات أو الشوارع ، لاستقبال المعزين وتناول القهوة والشاي وغيرهما ، بالإضافة إلى إحضار قارئ لقراءة القرآن بأجر ، وإن لم يتيسر استخدموا جهاز تسجيل لسماع القرآن ، وفي الليلة الثالثة يتم إقامة وليمة طعام للجميع ، فما توجيه سماحتكم؟ وهل تجوز المشاركة فيها؟ (1) .
ع. م.- مكة .
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1604 ) في 11\ 4 \ 1418 هـ .

(13/395)

ج: إقامة العزاء بهذه الصورة بدعة لا يجوز فعلها ، ولا المشاركة فيها ؛ لما ثبت عن جرير بن عبد الله البجلي رضي الله عنه أنه قال « كنا نعد الاجتماع لأهل الميت وصنيعة الطعام بعد دفنه من النياحة » (1) رواه الإمام أحمد بإسناد صحيح . وإنما السنة أن يصنع لأهل الميت طعام من أقاربهم ، وجيرانهم ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه « قال لأهله لما جاء نبأ نعي جعفر بن أبي طالب رضي الله عنه: اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (2) رواه الإمام أحمد وأهل السنن بإسناد صحيح ، نسأل الله أن يوفق المسلمين لما فيه نجاتهم وسلامة دينهم ودنياهم ، إنه سميع قريب. .
س: عندنا في سورية عادات مختلفة قليلا وعجيبة أحيانا عما عند غيرنا ، مثلا: عندما يتوفى لنا ميت يسارع الناس إلى تقديم العزاء حاملين معهم ما يتيسر من مواد غذائية سكر ورز وما هنالك لمدة أسبوع أو أكثر .
يجلسون ويتبادلون الأحاديث ويتناولون الشاي والدخان وخاصة الأركيل ويطيلون في جلوسهم ، وبعد عصر كل يوم يقرأون ما يسمى الختمية ، كل شخص يقرأ جزءا من
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) برقم (1612) .
(2) رواه الإمام أحمد في (مسند أهل البيت ) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/396)

القرآن ثم يتم وهبه للميت ، وأحيانا نجد شخصين يقرآن في نفس الجزء ، أحدهما الصفحة الأولى ، والثاني الصفحة الأخرى ؛ حتى يستعجلا في قراءة الجزء .
ونفس الشيء يوم الأربعين ، حيث يتم ذلك بعد صلاة الظهر وتقديم وليمة أو وليمتين على الغداء. فما رأيكم في ذلك؟ جزاكم الله عنا كل خير (1) . .
أ. م. ح. سوريا .
ج: الحمد لله ، وبعد: فإن التعزية مشروعة لأهل الميت ، وهكذا بعث الطعام لهم ؛ لأن النبي صلى الله عليه وسلم « أمر أهله أن يبعثوا لآل جعفر بن أبي طالب طعاما لما جاء خبر موته ، وقال: فقد أتاهم ما يشغلهم » (2) أما جلوس أهل الميت أو غيرهم يوما أو أكثر لقراءة القرآن وإهدائه إلى الميت فبدعة لا أصل لها في الشرع المطهر.
وكذا ما ذكرتم مما يفعل يوم الأربعين لا أصل له في الشرع.
وأما التدخين فهو منكر في جميع الأوقات ومضاره كثيرة.
نسأل الله أن يعافي المسلمين من شره ، ومن جميع الشرور ، وأن يوفقهم لاتباع السنة والحذر في جميع شئونهم ، إنه جواد كريم. والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .
(2) رواه الإمام أحمد في (مسند أهل البيت ) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .

(13/397)

الذكريات التي تقام للميت
س: من أين أتت الذكرى التي تقام للميت في اليوم الثالث من وضعه في القبر ؟ (1) .
ج : ابتدعها من جهلوا الإسلام وما يجب عليهم نحوه من المحافظة على أصوله وفروعه ، وليس لديهم وازع ديني سليم ، بل مشرب بتقاليد أهل الضلال ، فهو بدعة مستحدثة في الإسلام ؛ فكانت مردودة شرعا؟ لقوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (2) (3) .
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 779 ) .
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) رواه البخاري معلقا في (البيوع) باب النجش (4 \ 355 - فتح) ، ومسلم في الأقضية باب نقض الأحكام الباطلة برقم (1718) .

(13/398)

الذكرى الأربعينية عادة فرعونية
س : ما أصل الذكرى الأربعينية ؟ وهل هناك دليل على مشروعية التأبين؟ (1) .
ج: أولا: الأصل فيها أنها عادة فرعونية ، كانت لدى
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 779 ) .

(13/398)

الفراعنة قبل الإسلام ، ثم انتشرت عنهم وسرت في غيرهم ، وهي بدعة منكرة لا أصل لها في الإسلام ، ويردها ما ثبت من قول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) ثانيا: تأبين الميت ورثاؤه على الطريقة الموجودة اليوم من الاجتماع لذلك والغلو في الثناء عليه لا يجوز ؛ لما رواه أحمد وابن ماجه وصححه الحاكم من حديث عبد الله بن أبي أوفى قال: « نهى رسول الله صلى الله عليه وسلم عن المراثي » (2) ولما في ذكر أوصاف الميت من الفخر غالبا وتجديد اللوعة وتهييج الحزن .
وأما مجرد الثناء عليه عند ذكره أو مرور جنازته أو للتعريف به بذكر أعماله الجليلة ونحو ذلك مما يشبه رثاء بعض الصحابة لقتلى أحد وغيرهم فجائز ؛ لما ثبت عن أنس بن مالك رضي الله عنه قال « مروا بجنازة فأثنوا عليها خيرا فقال صلى الله عليه وسلم وجبت ثم مروا بأخرى فأثنوا عليها شرا فقال صلى الله عليه وسلم وجبت فقال عمر رضي الله عنه ما وجبت؟ قال صلى الله
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) رواه الإمام أحمد في ( مسند الكوفيين ) من حديث عبد الله بن أبي أوفى برقم (18659) ، وابن ماجة في (ما جاء في الجنائز)؟ ، باب ما جاء في البكاء على الميت برقم (1592) واللفظ له .

(13/399)

عليه وسلم هذا أثنيتم عليه خيرا فوجبت له الجنة وهذا أثنيتم عليه شرا فوجبت له النار أنتم شهداء الله في الأرض » (1) (2) .
__________
(1) صحيح البخاري الجنائز (1301),صحيح مسلم الجنائز (949),سنن الترمذي الجنائز (1058),سنن النسائي الجنائز (1932),سنن ابن ماجه ما جاء في الجنائز (1491),مسند أحمد بن حنبل (3/186).
(2) رواه البخاري في (الجنائز) باب ثناء الناس على الميت برقم ( 1367) ، ومسلم في (الجنائز) باب فيمن يثني عليه خير أو شر من الموتى برقم (949) .

(13/400)

تنبيه على مسائل في التعزية (1) .
من عبد العزيز بن عبد الله بن باز إلى من يراه ويطلع عليه من إخواني المسلمين ، وفقني الله وإياهم إلى فعل الطاعات وجنبني وإياهم البدع والمنكرات آمين. سلام عليكم ورحمة الله وبركاته ، أما بعد :
فإن الداعي لكتابة هذه الكلمة هو النصح والتذكير والتنبيه على مسائل في التعزية مخالفة للشرع قد وقع فيها بعض الناس ولا ينبغي السكوت عنها بل يجب التنبيه والتحذير منها.
أقول وبالله التوفيق: على كل مسلم أن يعلم علم اليقين أن ما أصابه فهو بقضاء الله وقدره وعليه أن يصبر ويحتسب ، وينبغي للمصاب أن يستعين بالله تعالى ويتعزى بعزائه ويمتثل أمره في الاستعانة بالصبر والصلاة ؛ لينال ما وعد الله به الصابرين في قوله تعالى: { وَبَشِّرِ الصَّابِرِينَ } (2) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (3) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (4)
__________
(1) صدر من مكتب سماحته برقم ( 30 \ 2 ) في 15 \ 1 \ 1404 ه .
(2) سورة البقرة الآية 155
(3) سورة البقرة الآية 156
(4) سورة البقرة الآية 157

(13/401)

وروى مسلم في صحيحه عن أم سلمة رضي الله عنها ، قالت: سمعت رسول الله صلى الله عليه وسلم يقول : « ما من عبد تصيبه مصيبة فيقول إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي واخلف لي خيرا منها إلا أجره الله في مصيبته وأخلف له خيرا منها » (1) وليحذر المصاب أن يتكلم بشيء يحبط أجره ويسخط ربه مما يشبه التظلم والتسخط ، فهو سبحانه وتعالى عدل لا يجور ، وله ما أخذ وله ما أعطى ، وكل شيء عنده بأجل مسمى ، وله في ذلك الحكمة البالغة ، وهو الفعال لما يريد ، ومن عارض في هذا فإنما يعترض على قضاء الله وقدره الذي هو عين المصلحة والحكمة وأساس العدل والصلاح.
ولا يدعو على نفسه ؛ لأن النبي صلى الله عليه وسلم « قال لما مات أبو سلمة : لا تدعوا على أنفسكم إلا بخير فإن الملائكة يؤمنون على ما تقولون » (2) ويحتسب ثواب الله ويحمده .
و تعزية المصاب بالميت مستحبة ؛ لما روي عن ابن مسعود رضي الله عنهما قال: قال رسول الله صلى الله عليه
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (26095) ، ومسلم في (الجنائز) برقم (918) .
(2) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (26003) ، ومسلم في (الجنائز) برقم (920) .

(13/402)

وسلم: « من عزى مصابا فله مثل أجره » (1) و المقصود منها تسلية أهل المصيبة في مصيبتهم ومواساتهم وجبرهم .
ولا بأس ب البكاء على الميت ؛ لأن النبي صلى الله عليه وسلم فعله لما مات ابنه إبراهيم وبعض بناته صلى الله عليه وسلم .
أما الندب والنياحة ولطم الخد وشق الجيب وخمش الوجه ونتف الشعر والدعاء بالويل والثبور وما أشبهها فكل ذلك محرم ؛ لما روى ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « ليس منا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية » (2) وعن أبي موسى رضي الله عنه قال: « إن رسول الله صلى الله عليه وسلم برئ من الصالقة والحالقة والشاقة » (3) وذلك لأن هذه الأشياء وما أشبهها فيها إظهار للجزع والتسخط وعدم الرضا والتسليم .
والصالقة : هي التي ترفع صوتها عند المصيبة ، والحالقة : هي التي تحلق شعرها عند المصيبة ، والشاقة : هي التي تشق ثوبها
__________
(1) رواه الترمذي في (الجنائز) برقم (1073) ، وابن ماجه فيما جاء في (الجنائز) برقم (1602) .
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) برقم (3650) ، والبخاري في (الجنائز) برقم (1297) ، ومسلم في (الإيمان) برقم (103) .
(3) رواه مسلم في (الإيمان) برقم (104) .

(13/403)

عند المصيبة .
ويستحب إصلاح طعام لأهل الميت يبعث به إليهم إعانة لهم وجبرا لقلوبهم فإنهم ربما اشتغلوا بمصيبتهم وبمن يأتي إليهم عن إصلاح طعام لأنفسهم ؛ لما روى الإمام أحمد وأبو داود والترمذي وابن ماجه بسند صحيح عن عبد الله بن جعفر بن أبي طالب رضي الله عنهما قال : « لما جاء نعي جعفر قال رسول الله صلى الله عليه وسلم اصنعوا لآل جعفر طعاما فإنه قد أتاهم ما يشغلهم » (1) وروي عن عبد الله بن أبي بكر رضي الله عنهما أنه قال: "فما زالت السنة فينا حتى تركها من تركها". .
أما صنع أهل الميت الطعام للناس سواء أكان ذلك من مال الورثة أو من ثلث الميت أو من شخص يفد عليهم فهذا لا يجوز ؛ لأنه خلاف السنة ومن عمل الجاهلية ، ولأن في ذلك زيادة تعب لهم على مصيبتهم وشغلا إلى شغلهم وقد روى الإمام أحمد وابن ماجه بإسناد جيد عن جرير بن عبد الله البجلي رضي الله عنه أنه قال: « كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه من النياحة » (2) .
وأما الإحداد فيحرم على المرأة إحداد فوق ثلاثة أيام على ميت غير زوج ، فيلزم زوجته الإحداد مدة العدة فقط ؛
__________
(1) رواه الإمام أحمد في (مسند أهل البيت ) برقم (1754) ، والترمذي في (الجنائز) برقم (998) ، وأبو داود في (الجنائز) برقم (3132) ، وابن ماجه في (الجنائز) برقم (1610) .
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) برقم (6866) ، وابن ماجه في (ما جاء في الجنائز) برقم (1612) .

(13/404)

لقوله عليه الصلاة والسلام : « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا » (1) .
أما إحداد النساء سنة كاملة فهذا مخالف للشريعة الإسلامية السمحة ، وهو من عادات الجاهلية التي أبطلها الإسلام وحذر منها ، فالواجب إنكاره والتواصي بتركه.
قال الإمام ابن القيم رحمه الله تعالى: "وهذا من تمام محاسن الشريعة وحكمتها ورعايتها على أكمل الوجوه ، فإن الإحداد على الميت من تعظيم مصيبة الموت التي كان أهل الجاهلية يبالغون فيها أعظم مبالغة ، وتمكث المرأة سنة في أضيق بيت وأوحشه ، لا تمس طيبا ولا تدهن ولا تغتسل ، إلى غير ذلك مما هو تسخط على الرب وأقداره ، فأبطل الله بحكمته سنة الجاهلية وأبدلنا بها الصبر والحمد. .
ولما كانت مصيبة الموت لا بد أن تحدث للمصاب من الجزع والألم والحزن ما تقتضيه الطباع سمح لها الحكيم الخبير في اليسير من ذلك ، وهو ثلاثة أيام ، تجد بها نوع راحة ، وتقضي بها وطرا من الحزن ، وما زاد عن ذلك فمفسدة
__________
(1) رواه البخاري في (الطلاق) برقم (5334) ومسلم في (الطلاق) برقم (1486) .

(13/405)

راجحة فمنع منه.
والمقصود أنه أباح لهن الإحداد على موتاهن ثلاثة أيام ، وأما الإحداد على الزوج فإنه تابع للعدة بالشهور ، وأما الحامل فإذا انقضى حملها سقط وجوب الإحداد ؛ لأنه يستمر إلى حين الوضع" ا. هـ كلامه رحمه الله .
وأما عمل الحفل بعد خروج المرأة من العدة فهو بدعة إذا اشتمل على ما حرم الله من نياحة وعويل وندب ونحوها ، فإن لم يشتمل على شيء من ذلك فلا بأس به ، أما الاحتفال من أجل الميت فلم يثبت عن رسول الله صلى الله عليه وسلم ولا عن أحد من أصحابه رضي الله عنهم ولا عن السلف الصالح إقامة حفل للميت مطلقا لا عند وفاته ولا بعد أسبوع أو أربعين يوما أو سنة من وفاته ، بل ذلك بدعة وعادة قبيحة .
فيجب البعد عن مثل هذه الأشياء وإنكارها والتوبة إلى الله منها وتجنبها ؛ لما فيها من الابتداع في الدين ومشابهة المشركين ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له وجعل رزقي تحت ظلى رمحي وجعل الذل والصغار على من خالف أمري ومن تشبه بقوم فهو منهم » (1) وثبت عنه أيضا
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) برقم (5094) و (5634) .

(13/406)

عليه الصلاة والسلام أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) إلى غير ذلك من الأحاديث الدالة على النهي عن التشبه بالمشركين وعن الابتداع في الدين. والله أعلم .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) رواه البخاري معلقا في (البيوع) باب النجش (4 \ 355 - فتح) ، ومسلم في الأقضية باب نقض الأحكام الباطلة برقم (1718) .

(13/407)

حكم النعي في الجرائد
س: ما حكم النعي في الجرائد؟ (1) .
ج : هو محل نظر لما فيه من التكلف غالبا ، وقد يباح إذا كان صدقا وليس فيه تكلف ، وتركه أولى وأحوط ، وإذا أراد التعزية فيكتب لهم كتابا أو يتصل بالهاتف أو يزورهم وهذا أكمل .
__________
(1) هذا السؤال وستة بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/408)

س: ما حكم التعزية في الجرائد ، هل تعتبر من النعي المحرم؟
ج: ليس ذلك من النعي المحرم ، وتركه أولى ؛ لأنه يكلف المال الكثير .

(13/408)

حكم قولهم "انتقل إلى مثواه الأخير"
س: ما حكم قولهم في التعزية: "انتقل إلى مثواه الأخير " ؟

(13/408)

ج: لا أعلم في هذا بأسا ؛ لأنه مثواه الأخير بالنسبة للدنيا ، وهي كلمة عامية ؛ أما المثوى الأخير الحقيقي فهو الجنة للمتقين والنار للكافرين .

(13/409)

حكم قولهم: "يا أيتها النفس المطمئنة"
س: ما حكم قولهم: "يا أيتها النفس المطمئنة " ؟ .
ج: هذا غلط وما يدريهم بذلك ؛ بل المشروع الدعاء له بالمغفرة والرحمة ويكفي ذلك .

(13/409)

حكم قول أهل الميت للناس: "حللوا أخاكم" أو "أبيحوه" ونحوهما
س: ما حكم قول أهل الميت للناس: حللوا أخاكم ، أو أبيحوه ، وقولهم: استغفروا له ؟
ج: لا أعلم لهذا أصلا ؛ لكن إذا كان يعلم أنه ظالمهم وطلب منهم أن يبيحوه فلا بأس ، وإلا يقتصر الطلب على الدعاء والاستغفار.

(13/409)

حكم توزيع أوراق يبين فيها مكان الصلاة أو العزاء
س : عندنا في العمل إذا مات زميل لنا توزع أوراق يبين فيها مكان الصلاة أو العزاء فما حكمه؟
ج: ما أعلم في ذلك شيئا ، كما فعل النبي صلى الله عليه وسلم مع النجاشي ، فإذا قالوا سيصلى عليه في الجامع الفلاني فليس في ذلك شيء.

(13/410)

حكم القصائد التي فيها رثاء للميت
س: القصائد التي فيها رثاء للميت هل هي من النعي المحرم؟
ج: ليست القصائد التي فيها رثاء للميت من النعي المحرم ، ولكن لا يجوز لأحد أن يغلو في أحد ويصفه بالكذب ، كما هي عادة الكثير من الشعراء .

(13/410)

رسالة تعزية (1)
__________
(1) صدرت من مكتب سماحته برقم 1993 \ 1 \ 1 في 17 \ 2 \ 1392 هـ عندما كان رئيسا للجامعة الإسلامية .

(13/410)

من عبد العزيز بن عبد الله بن باز إلى حضرة الإخوان الكرام ع. م. ن. وإخوانه وأهل بيتهم. وفق الله الجميع لما فيه رضاه وجبر مصيبتهم.
سلام عليكم ورحمة الله وبركاته أما بعد:
لقد بلغني وفاة والدكم رحمه الله ، وأقول: أحسن الله عزاءكم وجبر مصيبتكم وغفر للفقيد وتغمده برحمته ورضوانه وأصلح ذريته جميعا. ولا يخفى على الجميع أن الموت طريق مسلوك ومنهل مورود ، وقد مات الرسل وهم أشرف الخلق عليهم الصلاة والسلام ، فلو سلم أحد من الموت لسلموا ، قال الله سبحانه: { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ } (1) و المشروع للمسلمين عند نزول المصائب هو الصبر والاحتساب والقول كما قال الصابرون: { إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) وقد وعدهم الله على ذلك خيرا
__________
(1) سورة آل عمران الآية 185
(2) سورة البقرة الآية 156

(13/411)

عظيما ، فقال: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (1) وصح عن النبي صلى الله عليه وسلم أنه قال: « ما من عبد تصيبه مصيبة فيقول: إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي واخلفني خيرا منها إلا أجره الله في مصيبته وخلف له خيرا منها » (2) فنسأل الله أن يجبر مصيبتكم جميعا ، وأن يحسن لكم الخلف ، وأن يعوضكم الصلاح والعاقبة الحميدة.
ونوصيكم بالصبر والاحتساب ، والتعاون على البر والتقوى ، والاستغفار لوالدكم ، والدعاء له بالفوز بالجنة والنجاة من النار ، والمسارعة لقضاء دينه إن كان عليه دين ، كما نوصي زوجاته جميعا أن يبقين في بيوتهن حتى تنتهي العدة ، والله سبحانه يقول: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) جبر الله مصيبة الجميع ، وضاعف لكم جميعا الأجر ، وغفر لوالدكم ، وأسكنه فسيح جنته ، إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية .
__________
(1) سورة البقرة الآية 157
(2) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (26095) ، ومسلم في (الجنائز) برقم (918) .
(3) سورة الحشر الآية 7

(13/412)

حكم الصبر والشكر والرضا عند المصيبة
س: الشكر عند المصيبة هل هو واجب؟ (1) .
ج : الواجب الصبر ؛ أما الرضا والشكر فهما مستحبان ، وعند المصيبة ثلاثة أمور: الصبر وهو واجب ، والرضا سنة ، والشكر أفضل .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/413)

حكم النياحة على الميت
س: إني قلت لأخي: إذا توفيت لا تبكوا علي ، ولا تذيعوا بالميكرفون. وأنا أخاف أن يفعلوا ذلك ، فما توجيهكم لهم جزاكم الله خيرا؟ (1) .
ج: الواجب على المسلمين في هذه الأمور الصبر والاحتساب ، وعدم النياحة ، وعدم شق الثوب ، ولطم الخد ، ونحو ذلك ؛ لقول الرسول صلى الله عليه وسلم : « ليس منا
__________
(1) من برنامج ( نور على الدرب ) من الشريط رقم ( 12 ) وسبق نشره في ( الجزء التاسع ) ص338 من هذا المجموع .

(13/413)

من لطم الخدود وشق الجيوب ودعا بدعوى الجاهلية » (1) ولقوله عليه الصلاة والسلام في الحديث الصحيح : « أربع في أمتي من أمر الجاهلية لا يتركونهن الفخر في الأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة » (2) وقال: « النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب » (3) رواه مسلم في الصحيح .
و النياحة : هي رفع الصوت بالبكاء على الميت. وقال صلى الله عليه وسلم: « أنا بريء من الصالقة والحالقة والشاقة » (4) والحالقة : هي التي تحلق شعرها عند المصيبة ، أو تنتفه .
والشاقة : هي التي تشق ثوبها عند المصيبة. والصالقة : هي التي ترفع صوتها عند المصيبة. وكل هذا من الجزع ، فلا يجوز للمرأة ولا للرجل فعل شيء من ذلك. والواجب على أهلك أيتها السائلة أن يقبلوا هذه الوصية ، ويحذروا من النياحة عليك ؛ لأن النياحة تضرهم وتضر الميت ، كما في الحديث
__________
(1) رواه البخاري في (الجنائز) برقم (1212) واللفظ له ، ورواه مسلم في (الإيمان) برقم (148) .
(2) صحيح مسلم الجنائز (934),مسند أحمد بن حنبل (5/343).
(3) رواه مسلم في (الجنائز) برقم (934) .
(4) رواه البخاري معلقا في (الجنائز) باب ما ينهى عن الحلق عند المصيبة (3 \ 165 - فتح) ، ومسلم في (الإيمان) برقم (104) .

(13/414)

الصحيح : « الميت يعذب في قبره بما نيح عليه » (1) فلا يجوز لهم النياحة على الميت .
أما البكاء بدمع العين ، و حزن القلب فلا حرج فيه ، إنما الممنوع رفع الصوت بالصياح ؛ لقول النبي صلى الله عليه وسلم « لما مات ابنه إبراهيم : إن العين تدمع والقلب يحزن ولا نقول إلا ما يرضي ربنا وإنا بفراقك يا إبراهيم لمحزونون » (2) وقال عليه الصلاة والسلام: « إن الله لا يعذب بدمع العين ولا بحزن القلب ولكن يعذب بهذا- وأشار إلى لسانه- أو يرحم » (3) (4) .
__________
(1) رواه البخاري في (الجنائز) برقم (1210) ، ومسلم في (الجنائز) برقم (1537) .
(2) رواه البخاري في (الجنائز) باب قول النبي - صلى الله عليه وسلم - :''إنا بك لمحزونون'' برقم (1303) واللفظ له ، ومسلم في (الفضائل) باب رحمته - صلى الله عليه وسلم - الصبيان والعيال برقم (2315) .
(3) صحيح البخاري الجنائز (1242),صحيح مسلم الجنائز (924).
(4) رواه البخاري في (الجنائز) برقم (1221) ، ومسلم في (الجنائز) برقم (5132) .

(13/415)

حكم من أوصى بعدم النياحة فناحوا عليه
س : إذا أوصى الميت بعدم النياحة عليه ثم مات فناحوا عليه ، فهل يعذب؟ (1) .
ج: الله أعلم ، والواجب عليهم الحذر ، ولعله إذا كان
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من الجمعية الخيرية بشقراء .

(13/415)

أوصاهم وحذرهم يسلم على القاعدة الشرعية المأخوذة من الآية القرآنية : { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (1)
__________
(1) سورة الأنعام الآية 164

(13/416)

دمع العين وحزن القلب لا بأس به
س: من غلبها البكاء فناحت فما الحكم؟
ج: النياحة لا تجوز ، و دمع العين وحزن القلب لا بأس به ؛ لقول النبي صلى الله عليه وسلم « لما مات ابنه إبراهيم : العين تدمع والقلب يحزن ولا نقول إلا ما يرضي الرب وإنا لفراقك يا إبراهيم لمحزونون » (1) (2)
__________
(1) صحيح البخاري الجنائز (1241),صحيح مسلم الفضائل (2315),سنن أبو داود الجنائز (3126),مسند أحمد بن حنبل (3/194).
(2) رواه البخاري في (الجنائز) باب قول النبي - صلى الله عليه وسلم - :'' إنا بك لمحزونون '' برقم (1303) واللفظ له ، ومسلم في (الفضائل) باب رحمته - صلى الله عليه وسلم - الصبيان والعيال برقم (2315) .

(13/416)

الميت يعذب بالنياحة
س: هل الميت يعذب ببكاء أهله عليه؟ (1) .
ج : بالنياحة فقط .
__________
(1) نشر في ( مجلة الفرقان ) العدد ( 100 ) في ربيع الثاني 1419 هـ .

(13/416)

الجمع بين حديث: « إن الميت يعذب ببكاء أهله عليه » (1) وقوله تعالى: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (2)
س : يوجد حديث عند الإمام البخاري رحمه الله عن النبي صلى الله عليه وسلم « أن الميت يعذب ببكاء أهله عليه » (3) . وحديث آخر عن عائشة أم المؤمنين رضي الله عنها ترفض هذا القول وتقول: حسبكم القرآن: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (4) فما جوابكم أثابكم الله عن هذه المسألة؟ هل الميت يعذب ببكاء أهله عليه ، أم أنه ليس للإنسان إلا ما سعى: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (5) ؟ (6) .
ج: ليس هناك تعارض بين الأحاديث والآية التي ذكرتها عائشة رضي الله عنها فقد ثبت عن رسول الله صلى الله عليه وسلم من حديث ابن عمر ومن حديث المغيرة وغيرهما في الصحيحين وليس في البخاري وحده أن النبي صلى الله عليه وسلم قال : « إن الميت يعذب بما يناح عليه » (7)
وفي رواية
__________
(1) صحيح البخاري الجنائز (1242).
(2) سورة الأنعام الآية 164
(3) صحيح البخاري الجنائز (1242).
(4) سورة الأنعام الآية 164
(5) سورة الأنعام الآية 164
(6) من برنامج ( نور على الدرب ) .
(7) رواه الإمام أحمد في (مسند الكوفيين) من حديث المغيرة بن شعبة برقم (17737) ، والبخاري في (الجنائز) ، باب ما يكره من النياحة على الميت برقم (1291) ، ومسلم في (الجنائز) باب الميت يعذب ببكاء أهله عليه برقم (933) .

(13/417)

للبخاري : ببكاء أهله عليه (1) والمراد بالبكاء النياحة وهي رفع الصوت ، أما البكاء الذي هو دمع العين فهذا لا يضر ، وإنما الذي يضر هو رفع الصوت بالبكاء وهو المسمى بالنياحة. والرسول صلى الله عليه وسلم قصد بهذا منع الناس من النياحة على موتاهم وأن يتحلوا بالصبر ويكفوا عن النوح ، ولا بأس بدمع العين وحزن القلب ، كما قال عليه الصلاة والسلام « لما مات ابنه إبراهيم : العين تدمع والقلب يحزن ولا نقول إلا ما يرضي الرب وإنا بفراقك يا إبراهيم لمحزونون » (2) فالميت يعذب بالنياحة عليه من أهله والله أعلم بكيفية العذاب الذي يحصل له بهذه النياحة وهذا مستثنى من قوله تعالى: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (3) فإن القرآن والسنة لا يتعارضان ، بل يصدق أحدهما الآخر ويفسر أحدهما الآخر فالآية عامة والحديث خاص والسنة تفسر القرآن وتبين معناه فيكون تعذيب الميت بنياحة أهله عليه مستثنى من الآية الكريمة ولا تعارض بينها وبين الأحاديث ، وأما قول عائشة رضي الله عنها فهذا من
__________
(1) رواه البخاري في (الجنائز) باب قول النبي صلى الله عليه وسلم - : ''يعذب الميت ببعض بكاء أهله عليه'' برقم (1288) .
(2) رواه البخاري في (الجنائز) باب قول النبي صلى الله عليه وسلم - : ''إنا بك محزونون'' برقم (1303) واللفظ له، ومسلم في (الفضائل) باب رحمته صلى الله عليه وسلم الصبيان والعيال برقم (2315).
(3) سورة الأنعام الآية 164

(13/418)

اجتهادها وحرصها على الخير وما قاله النبي صلى الله عليه وسلم مقدم على قولها وقول غيرها لقول الله سبحانه: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) وقوله عز وجل: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) والآيات في هذا المعنى كثيرة. والله الموفق .
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59

(13/419)

لا يجوز وصف الميت بأنه مغفور له أو مرحوم (1) .
الحمد لله والصلاة والسلام على عبد الله ورسوله نبينا محمد ، وعلى آله وصحبه ، أما بعد: فقد كثر الإعلان في الجرائد عن وفاة بعض الناس ، كما كثر نشر التعازي لأقارب المتوفين ، وهم يصفون الميت فيها بأنه مغفور له ، أو مرحوم ، أو ما أشبه ذلك من كونه من أهل الجنة ، ولا يخفى على كل من له إلمام بأمور الإسلام وعقيدته ، بأن ذلك من الأمور التي لا يعلمها إلا الله ، وأن عقيدة أهل السنة والجماعة أنه لا يجوز أن يشهد لأحد بجنة أو نار ، إلا من نص عليه القرآن الكريم كأبي لهب ، أو شهد له رسول الله صلى الله عليه وسلم بذلك كالعشرة من الصحابة المشهود لهم بالجنة رضي الله عنهم ونحوهم ، ومثل ذلك في المعنى الشهادة له بأنه مغفور له ، أو مرحوم .
لذا ينبغي أن يقال بدلا منها: غفر الله له ، أو رحمه الله ، أو نحو ذلك من كلمات
__________
(1) نشرت في ( الجزء الرابع ) ص 335 من هذا المجموع .

(13/420)

الدعاء للميت.
وأسأل الله سبحانه أن يهدينا جميعا سواء السبيل. وصلى الله على نبينا محمد ، وعلى آله وصحبه.
الرئيس العام للإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
.

(13/421)

س: كثرت العبارات التي تطلق في حق الأموات ، فنحن نسمع عن فلان المغفور له أو المرحوم فهل هذه العبارات صحيحة؟ (1) .
ج : المشروع في هذا أن يقال: غفر الله له أو رحمه الله ونحو ذلك إذا كان مسلما ، ولا يجوز أن يقال المغفور له أو المرحوم ؛ لأنه لا تجوز الشهادة لمعين بجنة أو نار أو نحو ذلك ، إلا لمن شهد الله له بذلك في كتابه الكريم أو شهد له رسوله عليه الصلاة والسلام. وهذا هو الذي ذكره أهل العلم من أهل السنة فمن شهد الله له في كتابه العزيز بالنار كأبي لهب وزوجته ، وهكذا من شهد له الرسول صلى الله عليه وسلم بالجنة كأبي بكر الصديق ، وعمر بن الخطاب ، وعثمان ، وعلي وبقية العشرة رضي الله عنهم وغيرهم ممن شهد له الرسول عليه الصلاة والسلام بالجنة كعبد الله بن سلام ، وعكاشة بن محصن رضي الله عنهما ، أو بالنار ، كعمه أبي طالب ، وعمرو بن لحي الخزاعي وغيرهما ممن شهد له الرسول صلى الله عليه وسلم بالنار ، نعوذ بالله من ذلك. أما من لم يشهد له الله سبحانه ولا رسوله بجنة ولا نار فإنا لا نشهد له بذلك على التعيين. وهكذا لا نشهد لأحد معين بمغفره أو رحمة إلا بنص من كتاب الله أو
__________
(1) نشرت في ( مجلة الدعوة ) العدد ( 1561 ) في 21\6\1417 هـ .

(13/422)

سنة رسوله صلى الله عليه وسلم. ولكن أهل السنة يرجون للمحسن ، ويخافون على المسيء ، ويشهدون لأهل الإيمان عموما بالجنة وللكفار عموما بالنار.
كما أوضح الله سبحانه ذلك في كتابه المبين قال تعالى: { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا } (1) وقال تعالى فيها أيضا: { وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ } (2) الآية .
وذهب بعض أهل العلم إلى جواز الشهادة بالجنة أو النار لمن شهد له عدلان أو أكثر بالخير أو الشر لأحاديث صحيحة وردت في ذلك .
__________
(1) سورة التوبة الآية 72
(2) سورة التوبة الآية 68

(13/423)

من بدع الجنائز
س : ما حكم الله ورسوله في قوم إذا توفي أحد منهم قام أقرباؤه بذبح شاة يسمونها العقيقة ، ولا يكسرون من عظامها شيئا ، ثم بعد ذلك يقبرون عظامها وفرثها ، ويزعمون أن ذلك حسنة ويجب العمل به؟ (1) .
__________
(1) نشر في كتاب ( الأجوبة المفيدة عن بعض مسائل العقيدة ) لسماحته ص23 طبع ونشر الرئاسة العامة لإدارات البحوث العلمية والإفتاء .

(13/423)

ج: هذا العمل بدعة لا أساس له في الشريعة الإسلامية ، فالواجب تركه والتوبة إلى الله منه كسائر البدع والمعاصي ، فإن التوبة إلى الله سبحانه تجب منها جميعا ، كما قال عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) وإنما العقيقة المشروعة التي جاءت بها السنة الصحيحة عن رسول الله صلى الله عليه وسلم هي ما يذبح عن المولود في يوم سابعه ، وهي شاتان عن الذكر وشاة واحدة عن الأنثى.
وقد عق النبي صلى الله عليه وسلم عن الحسن والحسين - رضي الله عنهما- وصاحبها مخير إن شاء وزعها لحما بين الأقارب والأصحاب والفقراء ، وإن شاء طبخها ودعا إليها من شاء من الأقارب والجيران والفقراء.
هذه هي العقيقة المشروعة ، وهي سنة مؤكدة ، ومن تركها فلا إثم عليه.
انتهى الجزء الثالث عشر ويليه بمشيئة الله تعالى الجزء الرابع عشر وأوله الزكاة
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8

(13/424)


كتاب الزكاة - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم

(14/3)

كتاب الزكاة

(14/5)

بسم الله الرحمن الرحيم
مكانة الزكاة في الإسلام (1)
.
الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخليله ، وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ، ومن سلك سبيله واهتدى بهداه إلى يوم الدين ، أما بعد :
فموضوع المحاضرة كما قال المقدم : ( مكانة الزكاة في الإسلام ) ، كل مسلم له أدنى بصيرة يعلم أن الزكاة أمرها عظيم ، وأنها من أركان الإسلام الخمسة ، بل هي الركن الثالث من أركان الإسلام ، وقد جمع الله بينها وبين الصلاة في مواضع كثيرة من كتابه العظيم ، وهكذا جمع بينهما الرسول المصطفى - عليه الصلاة والسلام - في أحاديث كثيرة ، ومن ذلك قول الله جل وعلا : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3)
__________
(1) محاضرة بعنوان '' مكانة الزكاة في الإسلام '' ألقاها سماحته في الجامع الكبير بالرياض .
(2) سورة البقرة الآية 43
(3) سورة النور الآية 56

(14/7)

وقوله عز وجل : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (1) وقوله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (2) في آيات أخرى ؛ ولقول النبي الكريم - عليه الصلاة والسلام - في الحديث الصحيح الذي رواه الشيخان البخاري ومسلم في الصحيحين ، ورواه غيرهما أيضا من حديث عبد الله بن عمر بن الخطاب - رضي الله عنهما - عن النبي - عليه الصلاة والسلام - أنه قال : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (3) .
وفي لفظ آخر : « بني الإسلام على خمس : على أن يعبد الله وحده ويكفر بما دونه ، وإقام الصلاة ، وإيتاء الزكاة . . . » (4) الحديث ، وهذا
__________
(1) سورة التوبة الآية 11
(2) سورة البينة الآية 5
(3) رواه البخاري في ( الإيمان ) باب بني الإسلام على خمس برقم ( 8 ) ، ومسلم في ( الإيمان ) باب بيان أركان الإسلام ودعائمه العظام برقم ( 16 ) ، والترمذي في ( الإيمان ) باب ما جاء بني الإسلام على خمس برقم ( 2609 ) واللفظ له .
(4) رواه مسلم في ( الإيمان ) باب بيان أركان الإسلام ودعائمه العظام برقم ( 16 ) .

(14/8)

يبين لنا عظم شأن الزكاة ، وأنها في كتاب الله ومن سنة رسوله - عليه الصلاة والسلام - قرينة الصلاة ، والصلاة لا يخفى عظم شأنها ، فهي عمود الإسلام ، وهي أعظم الأركان بعد الشهادتين ، وقد قال الله فيها جل وعلا : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وقال فيها النبي - صلى الله عليه وسلم - : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (2) ، وقال فيها النبي - عليه الصلاة والسلام - أيضا : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) .
فالصلاة عمود الإسلام وأهم أركانه وأعظمها بعد الشهادتين ، والزكاة أختها وقرينتها ، فالصلاة حق لله تتعلق بالبدن فهي عبادة بدنية يقوم فيها العبد بين يدي ربه ، يناجيه ويذكره ويدعوه ويقرأ كتابه سبحانه ، فأمرها عظيم وتأثيرها في القلوب عظيم ، وهي التي من أقامها وأدى حقها نهته عن الفحشاء والمنكر ، وصارت سبب سعادته وسلامته ونجاته وصلاح قلبه وعمله ، وهي التي قال فيها النبي - عليه الصلاة والسلام - لما ذكرها بين أصحابه في
__________
(1) سورة البقرة الآية 238
(2) رواه الترمذي في ( الإيمان ) باب ما جاء في ترك الصلاة برقم ( 2621 ) .
(3) رواه مسلم في ( الإيمان ) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم ( 82 ) .

(14/9)

بعض أيامه قال فيها - عليه الصلاة والسلام - : « من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة ، وكان يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (1) . خرجه الإمام أحمد وغيره بإسناد حسن . قال بعض أهل العلم في هذا الحديث : إنما يحشر مضيع الصلاة مع هؤلاء الكفرة الكبار الدعاة إلى النار ، إنما يحشر معهم ؛ لأنه شابههم في أعمالهم الخبيثة فالذي ضيعها من أجل الرياسة والملك والسلطان قد شابه فرعون ؛ فإنه شغله كبره وملكه وعلوه في الأرض حتى كذب موسى وطغى وبغى فأهلكه الله ، فيحشر معه من شابهه يوم القيامة إلى النار ، وإنما يحشر من ضيع الصلاة مع هامان وزير فرعون إذا شغله عنها الوظيفة أو الوزارة وأعمال الوزارة ، فإنه يحشر مع هامان وزير فرعون إلى النار ؛ لكونه شابهه في اشتغاله بالوزارة وحق الرياسة على طاعة الله ورسوله ، وإنما يحشر من ضيعها من أجل المال والشهوات مع قارون ؛ لأنه شابهه في ذلك ، فقارون شغل بالمال والشهوات ، وتكبر عن الحق وطغى وعصى نبي الله موسى فخسف الله به وبداره الأرض ، وصار إلى النار ، فمن شابهه باشتغاله بالشهوات والمآكل والمشارب والمراكب
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6540 ) .

(14/10)

ونحو ذلك حشر معه إلى النار ، نعوذ بالله ، ومن شغل عن الصلاة بالبيع والشراء والمعاملات والأخذ والعطاء والدفاتر وغير ذلك فقد شابه أبي بن خلف تاجر أهل مكة ؛ فيحشر معه إلى النار ، نعوذ بالله .
وإذا كانت الصلاة هذا شأنها ، وهذا عظمها وخطرها فالزكاة أيضا شأنها عظيم ، وهي أختها وقرينتها ، فمن شغل عنها بالبخل وحب المال حشر مع أعداء الله الذين آثروا المال على طاعة الله ورسوله ، ومما جاء في ذلك عن النبي - صلى الله عليه وسلم - « أنه قال لما بعث معاذا إلى اليمن : ادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله ، فإن أطاعوك لذلك فأخبرهم أن الله افترض عليهم خمس صلوات في اليوم والليلة ، فإن أطاعوك لذلك فأخبرهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم » (1) .
وهذا يدل على أنها فرضت للمواساة والإحسان ، فهي حق مالي ينبغي للمؤمن أن يعنى به ويحرص عليه حتى يؤديه إلى مستحقيه ، ومن هذا حديث ابن عمر - رضي الله تعالى عنهما - أن النبي - عليه الصلاة والسلام - قال :
__________
(1) رواه الإمام أحمد في ( مسند بني هاشم ) بداية مسند عبد الله بن عباس برقم ( 2072 ) ، والبخاري في ( الزكاة ) في باب أخذ الصدقة من الأغنياء وترد في الفقراء برقم ( 1496 ) ، ومسلم في ( الإيمان ) باب الدعاء إلى الشهادتين برقم ( 19 ) .

(14/11)

« أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ، وأن محمدا رسول الله ، ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) . فدل هذا الحديث وما جاء في معناه على أن الذي يبخل بالزكاة ويمتنع منها ويقاتل دونها ولا يؤديها فإنه يباح قتاله ، كما قاتل الصديق - رضي الله عنه - مانعيها ؛ لأنه لا يكون معصوم الدم إلا بإقام الصلاة وإيتاء الزكاة ، ولهذا لما امتنع بعض العرب بعد موت النبي - صلى الله عليه وسلم - من الزكاة قاتلهم الصحابة حتى يؤدوها ، فإن بعض العرب لما توفي النبي - عليه الصلاة والسلام - ارتدوا عن الإسلام وتنوعت ردتهم ، فبعضهم قال : لو كان نبيا ما مات ، وجهل أن الأنبياء ماتوا قبله - عليه الصلاة والسلام - .
وبعضهم قال : هذه الزكاة لن نؤديها . وبعضهم ارتد بأنواع أخرى ، فقام أبو بكر في الناس خطيبا - رضي الله عنه وأرضاه - وحث الصحابة على قتالهم حتى يدخلوا في الإسلام كما خرجوا منه ، فراوده عمر في ذلك وقال له : " كيف تقاتل من شهد أن لا إله إلا الله وأن محمدا رسول الله ؟ " فقال أبو بكر : " إنا قد أمرنا أن نقاتل الناس حتى
__________
(1) رواه البخاري في ( الإيمان ) باب فإن تابوا وأقاموا الصلاة برقم ( 25 ) ، ومسلم في ( الإيمان ) باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم ( 22 ) .

(14/12)

يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، فإذا فعلوا ذلك عصموا منا دماءهم وأموالهم إلا بحقها " . قال الصديق - رضي الله عنه - : " أليست الزكاة من حق لا إله إلا الله ، والله لأقاتلن من فرق بين الصلاة والزكاة ، والله لو منعوني عقالا - وفي لفظ عناقا - كانوا يؤدونها إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعها " . قال عمر : " فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق " (1) .
فأجمع الصحابة على هذا وقاتلوا المرتدين وجاهدوهم في الله جهادا عظيما حتى أدخلوهم في الإسلام كما خرجوا منه ، إلا من سبقت له الشقاوة فقتل على ردته ، نعوذ بالله من ذلك ، كمسيلمة الكذاب وجماعة معه ، وجماعة من بني أسد ، وجماعات غيرهم ، استمروا في كفرهم فقاتلهم الصحابة حتى قتلوهم ، وهدى الله من هدى منهم من بقاياهم . فالحاصل والخلاصة أن الزكاة مكانتها عظيمة في الإسلام وأنها الركن الأعظم بعد الصلاة والشهادتين ، وأن الواجب على المسلمين أداؤها إلى مستحقيها ، وإذا طلبها ولي الأمر وجب أن تؤدى إليه ، فإن لم يطلبها وزعها المؤمن بين الفقراء والمستحقين لها ، والله بين
__________
(1) رواه البخاري في ( استتابة المرتدين ) باب قتل من أبى قبول الفرائض برقم ( 6924 ) ، ومسلم في ( الإيمان ) باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم ( 20 ) .

(14/13)

أهلها في قوله سبحانه : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) هؤلاء أهلها .
الفقراء والمساكين : هم الذين ليس عندهم مال يكفيهم ، والفقير أشد حاجة ، والمسكين أحسن حالا منه ، وإذا أطلق أحدهما دخل فيه الآخر ، فإذا قيل : الفقراء دخل فيهم المساكين ، وإذا قيل : المساكين دخل فيهم الفقراء ، وهم من لم يكن عندهم كفاية ، يعني عندهم بعض الشيء ولكنه يسير لا يكفيهم ولا يقوم بحالهم فيعطون من الزكاة ما يكفيهم سنتهم ، كل سنة يعطون ما يكفيهم ويكفي عوائلهم في حاجاتهم الضرورية سنة كاملة .
أما العاملون عليها : فهم العمال الذين يوكلهم ولي الأمر في جبايتها والسفر إلى البلدان والمياه التي عليها أهل الأموال حتى يجبوها منهم ، فهم جباتها وحفاظها والقائمون عليها يعطون منها بقدر عملهم وتعبهم على ما يراه ولي الأمر . والمؤلفة قلوبهم : هم الذين يطاعون في العشائر وهم السادات من الرؤساء والكبار ، والذين يطاعون في عشائرهم بحيث إذا أسلموا أسلمت عشائرهم وتابعوهم ، وإذا كفروا
__________
(1) سورة التوبة الآية 60

(14/14)

كفروا معهم ، وهم الكبار والرؤساء الذين يتألفون في الإسلام ويعطون من الزكاة ليقوى إيمانهم ، أو ليسلم نظيرهم ، أو ليحموا جانب الإسلام من الأعداء ، فيعطون من الزكاة ما يكون سببا لقوة إيمانهم ، أو لدفاعهم عن الإسلام ، أو لإسلام من وراءهم وأشباه ذلك .
وفي الرقاب : هم الأرقاء الذي يعطون من المال ما يعتقون به رقابهم ، وهم المكاتبون الذين يشترون أنفسهم من ساداتهم بأموال منجمة مرتبة فيعطون من الزكاة ما يقضى به دينهم وتعتق به رقابهم ، ويجوز على الصحيح أيضا أن يشترى منها أرقاء فيعتقون ، فيشتري صاحب الزكاة منها أرقاء فيعتقهم منها ، فإن هذا داخل في الرقاب ، ويدخل في ذلك على الصحيح أيضا عتاق الأسرى ، أسرى المسلمين بين الكفار ، يدفع من الزكاة للكفار الفدية حتى يطلقوا المسلمين وحتى يفكوا أسرهم .
أما الغارمون : فهم أهل الدين الذي يستدينون الأموال في حاجاتهم المباحة ، وحاجات عوائلهم أو لإصلاح ذات البين ، يتحملون المال ليصلحوا بين الناس عند قيام الفتن والشرور والعداوات والشحناء ، يقوم الإنسان ليصلح بين الناس ويتحمل أموالا للإصلاح بينهم ، فيعطى هذا المتحمل ولو كان غنيا يعطى ما تحمله من الزكاة ؛ لأنه قد سعى في خير وقام في

(14/15)

خير ، كما يعطى المدين العاجز عن قضاء الدين في حاجات نفسه وحاجات عياله ، يعطى من الزكاة ما يسد به الدين .
والسابع : في سبيل الله : هم أهل الجهاد ، وهم المجاهدون الغزاة يعطون في غزوهم ما يقوم بحاجاتهم من السلاح والمركوب والنفقة إذا لم يحصل لهم هذا من بيت المال ، يعطون من الزكاة ما يقيم حالهم ويعينهم على جهاد أعدائهم من الخيل والإبل - وأنواع الآلات من ذلك - والنفقة والسلاح حتى يجاهدوا أعداء الله .
والثامن : ابن السبيل : وهم الذين ينتقلون من بلاد إلى بلاد فينقطعون في الطريق إما لذهاب نفقتهم في الطريق إذا طال السفر عليهم ، أو لأن عدوا من قطاع الطريق أخذهم وأخذ أموالهم ، أو لأسباب أخرى ذهبت نفقاتهم ، فيعطون من الزكاة ما يوصلهم إلى بلادهم ولو كانوا فيها أغنياء ؛ لأنهم في الطريق ليس عندهم ما يقوم بحالهم ولا يلزمهم الاقتراض ، بل يجب أن يعطوا في الطريق ما يسد حاجاتهم إلى أن يصلوا بلادهم التي فيها أموالهم ، فالزكاة فيها خير عظيم ، ومصالح جمة للمسلمين في صرفها في هذه الجهات الثماني ، فلها أثر عظيم في كفاية الناس وإعانتهم على ما أوجب الله عليهم ، والتخفيف مما يثقل عليهم من الديون وغير ذلك مما يهمهم كعتق الرقاب ، وتزويد المجاهدين بما يعينهم ، ومساعدة أبناء السبيل

(14/16)

إلى غير ذلك مما يدخل في الأصناف الثمانية ، وهذا من لطف الله ومن عظيم إحسانه إلى عباده حيث جعلهم متعاونين غنيهم يساعد فقيرهم ، فيتعاونون على البر والتقوى مما أعطاهم الله .
وفي إخراج الزكاة شكر لله على ما أحسن إليهم فهو سبحانه المحسن المتفضل ، ومن شكره عليك أيها المسلم ، أن تؤدي الزكاة وأن تحمد الله الذي جعلك تعطي ولا تأخذ ، قال النبي - عليه الصلاة والسلام - : « اليد العليا خير من اليد السفلى » (1) .
واليد العليا هي المعطية وهي المنفقة ، والسفلى هي الآخذة والسائلة ، فاحمد الله الذي جعلك صاحب يد عليا تنفق وتحسن وتجود على عباد الله ، ثم في الزكاة الطهرة لك والطهرة لمالك ، والزكاة لك ولمالك كما قال الله سبحانه : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (2) فهي خير لك في الدنيا والآخرة تطهر بها مالك وتحفظ بها مالك وتطهر بها أنت ، كما قال الله سبحانه في الآية السابقة : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (3) والمسكين الفقير إذا ساعدته وأعطيته مما أعطاك الله كان لك في ذلك خير عظيم وفضل كبير ؛ لأنك أزلت شدته
__________
(1) رواه البخاري في ( الزكاة ) باب لا صدقة إلا عن ظهر قلب برقم ( 1428 ) ، ومسلم في ( الزكاة ) باب بيان أن اليد العليا خير من اليد السفلى برقم ( 1034 ) .
(2) سورة التوبة الآية 103
(3) سورة التوبة الآية 103

(14/17)

وفرجت كربته وواسيته بمالك ، فلها عنده منزلة عظيمة ، وربما دعا لك بدعوة يقبلها الله يكون فيها سعادتك ونجاتك في الدنيا والآخرة ، وأنت تعطي من خير كثير لا يضرك ، وهو ينتفع بذلك نفعا عظيما ، وتفرج بها الكروب وتحسن بها إلى الأطفال وإلى الشيوخ الكبار وإلى العجائز وإلى المنقطعين ؛ فيحصل لك بهذا فضل عظيم وأجر كبير ، وقد توعد الله سبحانه من بخل بالزكاة ولم يؤدها ، فقال عز وجل : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (1) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (2) وهذه عاقبة من بخل بالزكاة عاقبته النار يعذب بهذا المال الذي جمعه وبخل به وتعب عليه ، يكون عذابا عليه يوم القيامة ، يعذب به يوم القيامة جزاء وفاقا ؛ لما بخل به ولم يؤد حقه صار بلاء عليه ، وكل مال لا يؤدى حقه وما أوجب الله فيه هو كنز ، والذي تؤدى زكاته ليس بكنز ، قال النبي - صلى الله عليه وسلم - : « ما بلغ أن يزكى فزكي فليس بكنز » (3) .
فالمال الذي عندك ولو كان في الأرض السابعة إذا أديت حقوقه ليس بكنز
__________
(1) سورة التوبة الآية 34
(2) سورة التوبة الآية 35
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو ، وزكاة الحلي برقم ( 1564 ) .

(14/18)

عليك ، ولا يضرك ، والذي على وجه الأرض وبين يديك كنز ، إذا لم تؤد حقه تعذب به يوم القيامة ، وصح عن النبي - عليه الصلاة والسلام - أنه قال : « ما من صاحب ذهب ولا فضة لا يؤدي منها حقها - وفي لفظ : زكاتها - إلا إذا كان يوم القيامة صفحت له صفائح من نار ، فأحمي عليها في نار جهنم ؛ فيكوى بها جبينه وجنبه وظهره ، كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة ، ثم يرى سبيله إما إلى الجنة وإما إلى النار ، وما من صاحب إبل لا يؤدي حقها إلا بسط لها بقاع قرقر ، تطأه بخفافها وتعضه بأفواهها ، كلما مرت عليه أخراها عادت عليه أولاها في يوم كان مقداره خمسين ألف سنة ، ثم يرى سبيله إما إلى الجنة وإما إلى النار ، وما من صاحب بقر أو غنم لا يؤدي زكاتها - وفي لفظ : حقها - إلا إذا كان يوم القيامة بطح لها بقاع قرقر تمر عليه ، تطأه بأظلافها وتنطحه بقرونها ، كلما مرت عليه أخراها عادت عليه أولاها في يوم كان مقداره خمسين ألف سنة ، ثم يرى سبيله إما إلى الجنة وإما إلى النار » (1) .
وهذا وعيد عظيم يدل على عظم الخطر في البخل بالزكاة وعدم أدائها ، وأن ماله يوم القيامة شر عليه وبلاء عليه ، سواء كانت نقودا أو حبوبا أو ثمارا أو إبلا أو بقرا أو غنما ، كلها يعذب بها يوم القيامة ، في الإبل والبقر والغنم ، بين النبي
__________
(1) رواه مسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 987 ) .

(14/19)

كيف عذابه ، وفي الذهب والفضة كذلك ، وما سواها يلحق بها ، نسأل الله العافية والسلامة .
فعلينا أيها الإخوة ، وعلى جميع المسلمين التواصي بهذا الأمر العظيم ، علينا أن نتواصى في أداء حق الله وأن نجتهد في ذلك ، وأن نذكر بالله من غفل فإن الذكرى تنفع المؤمنين ، فأمر الزكاة واضح ، وأمر الصلاة واضح ، وأمر الصيام واضح ، ولكن الإنسان قد يغفل ويرين على قلبه كثير من الذنوب وتثقل عليه الطاعات وتسهل عليه المعاصي مثل تزيين الشيطان ونواب الشيطان حتى يغفل عن الله والدار الآخرة ، وحتى يثقل عليه أداء حق الله في المال وغير المال ، وحتى تسهل عليه طاعة الشيطان والسير مع إخوان الشياطين سير الجهل والغفلة واستيلاء حب المال والشهوات على قلبه ، وقلة الجليس الصالح ، وكثرة الجليس المنحرف ، فالواجب التذكير بالله ، والله يقول : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (1) ويقول سبحانه : { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ } (2) فالمؤمن يذكر أخاه ولا يقول : أخي عنده علم يدري عن هذا ، لا ، إذا رأيت منه شيئا من التفريط والتساهل أو ظهر لك شيء من الغفلة والإعراض فانصح أخاك وذكره بالله بالعبارات الحسنة والأسلوب القيم الذي يتضمن العطف عليه
__________
(1) سورة الذاريات الآية 55
(2) سورة الغاشية الآية 21

(14/20)

والخوف عليه والحرص على نجاته وسعادته ، فأخوك من نصحك وذكرك ونبهك ، وليس أخوك من غفل عنك وأعرض عنك وجاملك ، ولكن أخاك في الحقيقة هو الذي ينصحك والذي يعظك ويذكرك ، يدعوك إلى الله ، يبين لك طريق النجاة حتى تسلكه ، ويحذرك من طريق الهلاك ويبين لك سوء عاقبته حتى تجتنبه ، ولا تيأس ولا تقل هذا ما فيه خير ما ينفع فيه شيء ، ولا تيأس فالله سبحانه يقول : { وَلَا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ } (1) ويقول سبحانه : { لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ } (2) فكم من مجرم ، وكم من عاص مضى عليه سنون ، وهو في غفلته وفي سكرته وطاعة الشيطان ، ثم يوفق لمن يرشده وينبهه ويدعوه إلى الخير فينتبه ويدعو للذي نبهه ، فيهديه الله ويرجع إلى الصواب ، ويتوب إلى الله مما سلف منه فيغفر الله له ويكفر سيئاته الماضية ، فلا تيأسوا ولا تقنطوا أيها الإخوة ، الآن شخص من إخوانكم بعد صلاة المغرب تكلم في أذني وقال : إني جئت من مسجد النصيري مسجد التركي والأسواق ملأى ولم يصلوا ، ويبكي ويقول : هذا أمر لا يصبر عليه ، فالأمر يحتاج إلى تناصح وتعاون ولا يقال : الهيئة تكفي . الهيئات عليها واجب عظيم ، وهي مسئولة عن تقصيرها ، ونسأل الله لها العون والتوفيق
__________
(1) سورة يوسف الآية 87
(2) سورة الزمر الآية 53

(14/21)

وصلاح النية والعمل ، وولاة الأمور عليهم واجب عظيم ، وهم مسئولون أكثر ، وعلى كل مسلم ، وعلى طالب العلم ، وعلى العلماء ، وعلى القضاة ، كل عليه نصيبه في إنكار المنكر والدعوة إلى الخير ، ولو أن الناس تعاونوا وتكاتفوا وتواصوا بالحق لقل الشر وكثر الخير ، فالأسواق فيها من يضيع الصلاة ويجلس والناس يصلون ، والصلاة تقام وهو حول المسجد جالس ، فهذا ينبه ويذكر بالله ويتكلم عليه كل واحد ، ما هو بواحد فقط ، كل واحد يمر عليه يستنكر هذا ، ألا تتقي الله ألا تخاف الله ، الناس يصلون وأنت جالس ، حتى ولو كان مسافرا ليس له أن يجلس أمام الناس بل عليه أن يقوم ليصلي مع الناس ولو نافلة ، لا يجلس أمام الناس ويتظاهر بعمل الكفار ، « فالنبي - صلى الله عليه وسلم - مر على رجل والصلاة تقام ولم يقم فقال : ألست برجل مسلم » (1) وأمره أن يصلي مع الناس ولو كان قد صلى ، « وفي صلاة الفجر في منى في حجة الوداع قال له بعض الناس : يا رسول الله ، إن هنا رجلين ما صليا معنا فدعا بهما فجيء بهما ترعد فرائصهما ، فقال لهما : ما منعكما أن تصليا معنا ؟ قالا : يا رسول الله ، قد صلينا في رحالنا . قال : لا
__________
(1) رواه الإمام أحمد في ( أول مسند المدنيين ) حديث محجن الديلي برقم ( 15960 ) ، والنسائي في ( الإمامة ) باب إعادة الصلاة مع الجماعة برقم ( 857 ) .

(14/22)

تفعلا ، إذا صليتما في رحالكما ثم أدركتما الإمام يصلي فصليا معه ، فإنها لكما نافلة » (1) فإذا أتى الرجل المسجد والناس لم يصلوا فالمشروع له ألا يجلس وراء الناس ، بل يدخل معهم في الصلاة ، إذا دخل من أولها كملها وإن فاته شيء منها قضى بعد ذلك وكانت له نافلة ، ولما أخبر النبي - صلى الله عليه وسلم - عن بعض الأمراء الذين يؤخرون الصلاة عن أوقاتها ، قال للسائل : « صل الصلاة لوقتها ، فإن أدركتها معهم فصل معهم ، ولا تقل : صليت فلا أصلي ، بل صل معهم ، ولو أنك قد صليت فتكون لك نافلة » (2) ، فهؤلاء الذين يجلسون في الطرقات وقت الصلاة يجب أن ينكر عليهم ذلك ، ولو قال أحدهم : إني صليت ، فقل له : ولو كنت قد صليت لا تجلس ، والناس يصلون عند المسجد وحول المسجد ، اختف عن الناس إذا كنت صليت وإلا صل مع الناس تكن لك نافلة ولا تجلس أمام الناس ولا تصلي فتكون بابا للكسالى والمنحرفين وأصحاب التثاقل عن
__________
(1) رواه الإمام أحمد في ( مسند الشاميين ) حديث يزيد بن الأسود برقم ( 17020 ) ، والترمذي في ( الصلاة ) باب ما جاء في الرجل يصلي وحده ثم يدرك الجماعة برقم ( 219 ) .
(2) رواه مسلم في ( المساجد ومواضع الصلاة ) باب كراهية تأخير الصلاة عن وقتها برقم ( 648 ) ، والنسائي في ( الإمامة ) باب الصلاة مع أئمة الجور برقم ( 778 ) ، وأبو داود في ( الصلاة ) باب إذا أخر الإمام الصلاة عن الوقت برقم ( 431 ) .

(14/23)

الصلاة ، بل سارع إلى الصلاة ، وصل مع إخوانك وتكون لك نافلة إذا كنت قد صليت ، ولا تخرج من محل صلاتك حتى يصلي الناس ، وينبغي للناس أن تكون صلاتهم متقاربة من الأئمة وأهل المساجد حتى لا يحتج المتكاسل والمفرط بأنه صلى في كذا أو صلى في كذا ، والمقصود أن الواجب هو التعاون على البر والتقوى ، والتواصي بالحق ، والله أخبر سبحانه عن عباده الرابحين الناجين السعداء بأنهم يتواصون بالحق والصبر ، فقال سبحانه : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فأخبر سبحانه أن هؤلاء هم الرابحون ، وهم السعداء الذين اجتمعت فيهم الصفات الأربع : الإيمان الصادق بالله ورسوله ، ثم العمل الصالح ، يعني إيمان له ثمرة ، إيمان أثمر وظهرت آثاره في أعمال الإنسان ، فالإيمان بالقلب وحده ما يكفي فلا بد من إيمان بالقلب مع إيمان الجوارح ، فيؤمن بقلبه ويعمل بجوارحه ، فإذا آمن أن الصلاة حق فعليه أن يصلي ، وإذا آمن أن الزكاة حق فعليه أن يزكي ، وإذا آمن أن الصوم حق فعليه أن يصوم ، وهكذا ، العمل من الإيمان ، والقول من الإيمان ، فالإيمان قول وعمل وعقيدة ، والسعداء الرابحون هم الذين جمعوا بين الإيمان الصادق والعمل الصالح ، والتواصي
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(14/24)

بالحق والتواصي بالصبر ، هؤلاء هم الرابحون وهم السعداء ؛ لأنهم آمنوا بالله ورسوله إيمانا صادقا ووحدوا الله وصدقوا رسولهم محمدا - عليه الصلاة والسلام ، وصدقوا بأخبار الله ورسوله الثابتة ، وأتبعوا هذا بالعمل فأدوا فرائض الله وتركوا محارم الله وكفوا عنها ، ثم تواصوا بالحق مع إخوانهم ، لم يكسلوا ولم يضعفوا ، تواصوا بالحق وتعاونوا على البر والتقوى ودعوا إلى الله ، وأمروا بالمعروف ، ونهوا عن المنكر ، ثم مع ذلك صبروا ؛ لأن هذه الأمور لن تحصل إلا بالصبر ، من أراد هذه الأمور بدون صبر فقد طلب المحال ، لا بد من صبر ولا بد من الاستعانة بالله في ذلك ، تستعين بربك على هذه الأمور وتشكره وتستعين به وتجتهد فيما أوجب الله عليك ، وتنصح لله ، وتدعو إلى الله ، وتأمر بالمعروف وتنهى عن المنكر ، وتذكر بالله وتصبر على ذلك ، عليك التعب ، لا شك أن فيه تعب ومشقة لكن طريق الجنة محفوف بالمكاره ؛ لقول النبي - صلى الله عليه وسلم - : « حفت النار بالشهوات ، وحفت الجنة بالمكاره » (1) .
فطريق الجنة فيه عقبات لا بد من تجاوزها بالصبر ، وأعظمها هوى نفسك وشيطانك ، ودعاة السوء هم أعظم العقبات ، شيطان مزين ونفس أمارة بالسوء وأعوان مفسدون وأصحاب
__________
(1) رواه مسلم في كتاب ( الجنة وصفة نعيمها وأهلها ) الباب الأول برقم ( 2823 ) .

(14/25)

مفسدون وأخدان ضالون ، يضرونك ويضلونك ، فلا بد من صبر على مخالفتهم ، ولا بد من صبر على طاعة الرحمن وعلى عصيان الشيطان ، ولا بد من صبر في مخالفة الهوى ، فالهوى يردي ويهوي بصاحبه إلى النار ، فلا يتم لك أمر السعادة إلا بالله ثم بالحذر من الهوى والاستقامة على طريق الهدى والصبر على ذلك ، ومعلوم أن الواجب على كل إنسان أن يبادر بالصلوات الخمس في وقتها في الجماعة ، ويحافظ عليها ويدع أشغاله وقت الصلاة ، ويدع النوم وقت الصلاة وغير ذلك مما يصده عن الصلاة ، ولا شك أن ذلك صعب على بعض النفوس لكن الإنسان إذا روض نفسه وجاهدها صارت هذه الأعمال نعيما يجده في قلبه ، وصارت نفسه مطية له في هذا تطاوعه ؛ لأنه روضها وجاهدها فتكون بعد ذلك مطية ذلولا تساعده على طريق الخير ؛ لأنه عودها الخير وروضها عليه ، فإذا جاء وقت الصلاة نشط قلبك وارتحت لحضورها وبادرت بكل سرور وبكل راحة ، وهكذا بقية الأعمال ، وإذا تساهلت في ذلك وتهاونت بذلك وأطعت النفس الأمارة بالسوء في الجلوس على الملاهي ، أو في التحدث مع الأصحاب ، أو في النوم وقت صلاة الفجر أو وقت صلاة العصر إلى غير ذلك ، لعب عليك الشيطان وتكاثف الحجاب عليك وعلى قلبك ، واشتد الهوى وعظم ، وضعفت الرغبة فيما عند الله ، وصارت الصلاة ثقيلة

(14/26)

وشديدة ؛ لأن القلب قد وهن وضعف بطاعة الهوى والشيطان وما زينه للعبد من التثاقل والتعلل بما يضر العبد من الرجاء ، وقوله : إن الله غفور رحيم ، إن الله عفو كريم ، يحتج به على باطله وينسى قوله تعالى : { نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ } (1) { وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ } (2) وينسى قوله تعالى : { غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ } (3) هو غفور رحيم لمن تاب إليه وأناب ، وهو عظيم العقاب شديد العذاب عظيم الانتقام لمن تهاون في حقه وتساهل . رزق الله الجميع التوفيق والهداية ، ووفقنا وإياكم لما يرضيه ، وهدانا صراطه المستقيم ، وعلمنا ما ينفعنا وأعاننا على طاعة ربنا وعلى أداء حقه ، وجعلنا جميعا من المتعاونين على البر والتقوى ، ومن المتواصين بالحق والصبر عليه ، إنه جل وعلا جواد كريم ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .
__________
(1) سورة الحجر الآية 49
(2) سورة الحجر الآية 50
(3) سورة غافر الآية 3

(14/27)

وجوب الاهتمام بالزكاة كباقي أركان الإسلام
س : لماذا لا يهتم الناس الآن بالزكاة ، ويعطونها حقها ، كباقي أركان الإسلام الخمسة ؟ (1) .
ج : الواجب على كل مسلم ومسلمة أن يهتما بصلاتهما وزكاتهما في جميع الأحوال ، وأن يحذر كل منهما التساهل في ذلك ؛ لقول الله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) وقوله عز وجل ، وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (3) وقال سبحانه : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (4) وقال عز وجل : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (5) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (6)
__________
(1) من ضمن أسئلة من جريدة ( المسلون ) .
(2) سورة النور الآية 56
(3) سورة البينة الآية 5
(4) سورة مريم الآية 59
(5) سورة التوبة الآية 34
(6) سورة التوبة الآية 35

(14/27)

وحكم جميع الأموال التي تجب فيها الزكاة حكم الذهب والفضة ، فالواجب على جميع المسلمين الذين لديهم أموال تجب فيها الزكاة أن يتقوا الله وأن يؤدوا زكاتها ، وأن يصرفوها في أهلها المستحقين لها ، وأن يحذروا التشبه بمن بخل بها أو تساهل بشأنها . والله ولي التوفيق .

(14/29)

الزكاة هي الركن الخامس من أركان
الإسلام ، وإخراج زكاة الفطر نقدا لا يجوز س : يقدم المسلمون هذه الأيام زكواتهم ، فما هو توجيه سماحتكم حول ذلك ؟ وماذا عن زكاة عيد الفطر المبارك ؟ وهل يجوز دفعها نقدا ؟ (1) .
ج : قد فرض الله سبحانه وتعالى على عباده زكاة أموالهم ، وأمرهم بأدائها ، وجعلها من أركان الإسلام الخمسة ، قال الله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (2) وقال تعالى :
__________
(1) من ضمن أسئلة مقدمة من ( صحيفة الجزيرة ) ، مكتب الطائف في 24\9\1407هـ .
(2) سورة البينة الآية 5

(14/29)

{ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) والآيات في ذلك كثيرة ، وقال النبي - صلى الله عليه وسلم - : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصيام رمضان ، وحج البيت » (2) متفق على صحته .
فالواجب على جميع المسلمين أن يؤدوا زكاة أموالهم إلى مستحقيها رغبة فيما عند الله ، وحذرا من عقابه ، وقد بين الله مستحقيها في قوله عز وجل في سورة التوبة : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (3) وأخبر سبحانه في سورة التوبة أيضا أن الزكاة طهرة لأهلها ، فقال سبحانه : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (4) وتوعد من بخل بها بالعذاب الأليم ،
__________
(1) سورة النور الآية 56
(2) رواه البخاري في ( الإيمان ) باب بني الإسلام على خمس برقم ( 8 ) ، ومسلم في ( الإيمان ) باب بيان أركان الإسلام ودعائمه العظام برقم ( 16 ) ، والترمذي في ( الإيمان ) باب ما جاء بني الإسلام على خمس برقم ( 2609 ) واللفظ له .
(3) سورة التوبة الآية 60
(4) سورة التوبة الآية 103

(14/30)

حيث قال سبحانه : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (1) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (2) وصح عن النبي - صلى الله عليه وسلم - : « أن كل مال لا تؤدى زكاته فهو كنز ، يعذب به صاحبه » (3) ، كما صح عنه - صلى الله عليه وسلم - : « أن كل صاحب إبل أو بقر أو غنم لا يؤدي زكاتها فإنه يعذب بها يوم القيامة » (4) .
وفرض الله على المسلمين أيضا زكاة أبدانهم كل سنة ، وقت عيد الفطر ، كما في الصحيحين عن ابن عمر - رضي الله عنهما - ، قال : « فرض رسول الله - صلى الله عليه وسلم - زكاة الفطر : صاعا من تمر أو صاعا من شعير على الذكر والأنثى ، الحر والمملوك ، والصغير والكبير من المسلمين ، وأمر بها أن تؤدى قبل خروج الناس للصلاة » (5) (6) . هذا لفظ البخاري .
وفي الصحيحين عن أبي سعيد - رضي الله عنه - قال : « كنا نعطيها في زمن النبي - صلى الله عليه وسلم - صاعا من طعام أو صاعا من تمر أو صاعا من
__________
(1) سورة التوبة الآية 34
(2) سورة التوبة الآية 35
(3) رواه الإمام مالك في الموطأ ( كتاب الزكاة ) باب ما جاء في الكنز برقم ( 595 ) .
(4) رواه البخاري في ( الزكاة ) باب زكاة البقر برقم ( 1460 ) ، ومسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 988 ) .
(5) صحيح البخاري الزكاة (1432),صحيح مسلم الزكاة (984),سنن الترمذي الزكاة (675),سنن النسائي الزكاة (2504),سنن أبو داود الزكاة (1613),سنن ابن ماجه الزكاة (1826),مسند أحمد بن حنبل (2/66),موطأ مالك الزكاة (627),سنن الدارمي الزكاة (1661).
(6) رواه البخاري في ( الزكاة ) باب زكاة فرض صدقة الفطر برقم ( 1503 ) .

(14/31)

شعير أو صاعا من زبيب أو صاعا من أقط » (1) (2) ، ويلحق بهذه الأنواع في أصح أقوال العلماء كل ما يتقوت به الناس في بلادهم ، كالأرز والذرة والدخن ونحوها ، وهي طهرة للصائم من اللغو والرفث ، وطعمة للمساكين ، كما ثبت ذلك عن النبي - صلى الله عليه وسلم - من حديث ابن عباس - رضي الله عنهما - خرجه أبو داود وابن ماجه ، وصححه الحاكم ، فيجب على المسلمين أن يخرجوا هذه الزكاة قبل صلاة العيد ؛ لأن الرسول - صلى الله عليه وسلم - أمر بإخراجها قبلها . ويجوز إخراجها قبل العيد بيوم أو يومين ، كما كان أصحاب النبي - صلى الله عليه وسلم - يفعلون ذلك . وبذلك يعلم أنه لا مانع من إخراجها في اليوم الثامن والعشرين والتاسع والعشرين والثلاثين وليلة العيد ، وصباح العيد قبل الصلاة ؛ لأن الشهر يكون ثلاثين ويكون تسعة وعشرين ، كما صحت بذلك الأحاديث عن النبي - صلى الله عليه وسلم - .
ولا يجوز إخراج القيمة في قول أكثر أهل العلم ؛ لكونها خلاف ما نص عليه النبي - صلى الله عليه وسلم - وأصحابه رضي الله عنهم ، وقد قال الله عز وجل : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3)
__________
(1) صحيح البخاري الزكاة (1437),صحيح مسلم الزكاة (985),سنن الترمذي الزكاة (673),سنن النسائي الزكاة (2513),سنن أبو داود الزكاة (1616),سنن ابن ماجه الزكاة (1829),مسند أحمد بن حنبل (3/98),موطأ مالك الزكاة (628),سنن الدارمي الزكاة (1664).
(2) رواه البخاري في ( الزكاة ) باب صدقة الفطر برقم ( 1506 ) ، ومسلم في ( الزكاة ) باب زكاة الفطر على المسلمين برقم ( 985 ) .
(3) سورة النور الآية 54

(14/32)

وقال سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) والله ولي التوفيق .
__________
(1) سورة النور الآية 63

(14/33)

النصاب من شروط وجوب الزكاة
س : دخل على رجل مقدار من النقود ، وقبل أن يمضي عليه الحول اشترى بجزء منه أرضا والباقي مكث عنده إلى تمام الحول ، فهل تجب الزكاة فيما بقي من النقود ، وهل تجب في الأرض ، ومتى تجب فيها ؟ (1) .
ج : الباقي من النقود إلى تمام الحول فهذا فيه الزكاة إذا كان نصابا أو أكثر ، وهكذا لو كان أقل من النصاب إذا كانت الأرض المذكورة اشتريت للبيع وبلغت قيمة الجميع نصابا حتى حال عليها الحول ، وأما الأرض فإن كان اشتراها للفلاحة عليها أو لاتخاذها مسكنا أو للتأجير فليس فيها زكاة ، أما إن كان
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة من المستفتي أ . ع . بتاريخ 2 \8 \1386هـ ، وقد أجاب عنهما سماحته عندما كان نائبا لرئيس الجامعة الإسلامية .

(14/33)

اشتراها للتجارة ففيها زكاة ، إذا تم حول المال الذي بذل فيها ، وبلغت قيمتها نصابا بنفسها أو بضم المال الباقي إلى قيمتها ، كما سبق بيان ذلك ، وسبق بيان مقدار النصاب في جواب السؤال السابق . والله الموفق .

(14/34)

إذا بلغ الباقي بعد النفقة نصابا ففيه زكاة
س . إذا كان عند رجل مبلغ من النقود وحال عليه الحول ، وهو يصرف على بيته من دخله ، فيهل تجب الزكاة في المبلغ المذكور ؟
ج : تجب فيه الزكاة إذا حال عليه الحول ، وبلغ النصاب ، ومقداره ستة وخمسون ريالا من الفضة أو ما يقوم مقامها من دراهم الورق ، ولو كان المبلغ المذكور معدا للنفقة ولكن بقي منه بعد النفقة ما يبلغ النصاب أو أكثر ، وحال عليه الحول فإنه تجب فيه الزكاة . والله ولي التوفيق .

(14/34)

كلما حال الحول على المال ففيه زكاة
س : هل تجب زكاة الأموال المدخرة بعد أداء زكاتها في البنك ولم يتجر فيها ؟ (1) .
__________
(1) استفتاء قدم لسماحته عندما كان رئيسا للجامعة الإسلامية ، وقد صدرت الإجابة عنه برقم 1065\خ في 14\5\1394هـ .

(14/34)

ج : إذا كانت الأموال المذكورة نقودا من الذهب والفضة أو الأوراق التجارية والعملة الورقية فإنها تجب فيها الزكاة كلما حال عليها الحول بإجماع أهل العلم في الذهب والفضة ، والعمل الورقية ملحقة بهما في أصح أقوال أهل العلم ، أما إن كانت الأموال المدخرة ليست من هذه الأجناس بل من العروض ، كالأواني وأنواع الملابس والأخشاب وغير ذلك ، فهذه لا زكاة فيها إذا كان مالكها لم يقصد إرصادها للتجارة وإنما أراد حفظها أو استعمالها . والله ولي التوفيق .

(14/35)

كيفية ضبط الحول
س : إذا كان إنسان له مورد من المال يحصل له شيئا بعد شيء ، كالموظف والتاجر ونحوهما ، وينفق من ذلك ولا يعرف الذي حال عليه الحول ، فكيف يصنع بالزكاة ؟ (1) .
ج : على مثل هذا أن يحفظ أوقات دخول المال وأن يقيدها حتى يعرف حول الزكاة ، ويجعل للنفقة مالا مخصوصا
__________
(1) من ضمن أسئلة مقدمة من المستفتي ع . ر . بتاريخ 8\9\1382هـ ، وقد صدرت الإجابة عنها من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية ، وقد سبق نشره في ج6 ص401 من هذا المجموع .

(14/35)

كلما نفد جعل مكانه غيره حتى لا يشتبه عليه أمر الزكاة ، إلا أن تسمح نفسه بإخراج الزكاة عن المال المجتمع عنده كل سنة اعتبارا بأول المال الذي وصل إليه فلا بأس عليه ولا حاجة إلى أن يحفظ أوقات الوارد ؛ لأنه إذا زكى الجميع برئت ذمته براءة كاملة ، وما زاد على الزكاة فهو صدقة تطوع ، وأجر الصدقة معروف وعظيم ، جعلنا الله وإياكم من المتصدقين . والله الموفق .

(14/36)

س : رجل يعتمد في دخله على المرتب الشهري ، فيصرف بعضه ويوفر البعض الآخر ، فكيف يخرج زكاة هذا المال ؟ (1) .
ج : عليه أن يضبط بالكتابة ما يدخره من مرتباته ثم يزكيه إذا حال عليه الحول ، كل وافر شهر يزكى إذا حال عليه الحول ، وإن زكى الجميع تبعا للشهر الأول فلا بأس وله أجر ذلك ، وتعتبر الزكاة معجلة عن الوفر الذي لم يحل عليه الحول ، ولا مانع من تعجيل الزكاة إذا رأى المزكي المصلحة في ذلك ، أما تأخيرها بعد تمام الحول فلا يجوز إلا لعذر شرعي ، كغيبة المال أو غيبة الفقراء .
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص149 ، وفي كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص87 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج5 ص46 .

(14/36)

حكم زكاة أموال الصدقة
س : لدي مبلغ من المال من أهل الخير لبناء مسجد ، وبقي عندي أكثر من سنة ، فهل عليه زكاة أم لا ؟ (1) .
ج : ليس عليه زكاة مطلقا ؛ لأن أهله قد أنفقوه في سبيل الله ، وعليك المبادرة بالتنفيذ . والله الموفق .
__________
(1) نشر في ( كتاب الدعوة ) ج1 ص108 ، وفي ( جريدة الرياض ) العدد ( 1093 ) بتاريخ 4\2\1419هـ .

(14/37)

حكم زكاة أموال الصناديق الخيرية
س : لدينا في جامعة الملك سعود صندوق للطلبة ، وهو عبارة عن جهاز مالي يتم تمويله من الجامعة ، وباقتطاع جزء يسير من مكافآت الطلاب ، ويتم من خلال هذا الصندوق إعانة الطلاب المحتاجين . فهل على المبالغ الموجودة في الصندوق زكاة ؟ (1) .
ج : ليس في مال الصندوق المذكور وأشباهه زكاة ؛ لأنه
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص86 .

(14/37)

مال لا مالك له ، بل هو معد لوجوه الخير كسائر الأموال الموقوفة في أعمال الخير .

(14/38)

المال المجموع من عدة
أفراد للتعاون على الخير لا يزكى
س . إذا كان هناك جماعة يدفع كل منهم جزءا من المال ، ويدخرونه لقصد الاستفادة منه ، عند وقوع حوادث لبعضهم - لا سمح الله - واحتاجوا إليه في شئونهم العامة ، وحال الحول على هذا المبلغ ، فهل عليه زكاة ؟ (1) .
ج : هذه الأموال وأشباهها التي يتبرع بها أهلها للمصالح العامة ، وللتعاون على الخير فيما بينهم ليس فيها زكاة ؛ لأنها قد أخرجت من أملاكهم ابتغاء وجه الله ، ومنافعها مشتركة لغنيهم وفقيرهم ، ولعلاج الحوادث التي تنزل بهم ، فتعتبر بذلك خارجة عن أملاكهم في حكم الصدقات المجموعة لإنفاقها في سبيلها الذي أخرجت له .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص87 .

(14/38)

المال غير الموثوق بحصوله ليس فيه زكاة
سماحة الوالد عبد العزيز بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته :
نفيدكم علما بأننا موظفون في إحدى شركات البترول في السعودية ، وقد تم ابتعاثنا إلى الخارج لمدة ثلاث سنوات ، وبعد عودتنا من الابتعاث بخمس سنوات علمنا أنه لنا مستحقات بدل سكن عن سنوات الابتعاث ، فتقدمنا بشكوى إلى المسئولين ، ونحن في شك من صرفها لنا ، وبعد سنة من تقديم الشكوى تم صرفها والحمد لله رب العالمين . لذا نرجو من سماحتكم إفادتنا :
هل على هذه المستحقات زكاة ؟ وإذا كان هناك زكاة فهل تكون مدتها منذ عودتنا من الابتعاث حتى الآن وهي ست سنوات ، أم تكون على سنة واحدة فقط وهي السنة التي تقدمنا فيها بالشكوى ، واستلمنا في نهايتها المستحقات ؟ أفيدونا عن ذلك ، جزاكم الله خيرا (1) .
__________
(1) السؤال مقدم من عدد من الموظفين بإحدى شركات البترول في المملكة ، وقد صدرت الإجابة عنه من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(14/39)

ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
إذا كان الواقع هو كما ذكرتم في السؤال فليس عليكم زكاة ؛ لأن هذا المال غير موثوق بحصوله ، فهو يشبه الدين على المعسر ، والصحيح أنه لا تجب فيه زكاة حتى يقبضه صاحبه ويستقبل به حولا جديدا . . فهكذا المال الذي ذكرتم ليس فيه زكاة إلا إذا حال عليه الحول بعد القبض . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(14/40)

حكم الزكاة في المبالغ
المرصودة تعويضا عن نزع ملكيات العقار
س : بعض الناس يسألون عن إخراج الزكاة عن مبالغ نقدية ترصد لهم عن طريق نزع ملكيات العقار ، علما بأنهم لا يستلمون هذه المبالغ إلا بعد مضي سنين من رصدها فكيف تكون الزكاة على هذه المبالغ ؟ (1) .
ج : العقار الذي نزعت ملكيته وتم تقدير قيمته ولكن مالكه لم يتمكن من قبضها بسبب غير عائد إليه ، ليس عليه زكاة حتى يقبض قيمته ويستقبل بها حولا جديدا .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص117 .

(14/41)

حكم زكاة المال الموصى به
س : رجل توفي وأوصى بمبلغ ( 2000 ) ريال لأحد إخوانه ليتزوج به وبين وفاة الرجل وزواج أخيه سنوات ، فهل يجب على هذا المبلغ زكاة ؟ (1) .
__________
(1) من ضمن أسئلة اللقاء المفتوح بين سماحته ومنسوبي ثانوية دار التوحيد بالطائف بتاريخ 29\1\1418هـ .

(14/41)

ج : إذا كان أوصى به لشخص معين يكون مالا للشخص المعين إذا قبضه ، ويزكيه إذا حال عليه الحول ولو تأخر الزواج . والله ولي التوفيق .

(14/42)

حكم زكاة الدين الذي لم يوف
س : بحمد الله وتوفيقه عملت عشر سنين ، كانت حصيلتها ثلاثة مبالغ ، أقرضت قريبي قرضا لأجل مسمى ، والأيام تجري ولا أمل في تحصيله . والمبلغ الثاني لقريب آخر يعمل به ، ومرت سنون دون أن يعمل في هذا المبلغ . ومبلغ ثالث احتفظ به لنفسي .
فما حكم زكاة الذي لم يوف ؟ وحكم زكاة مال التجارة الذي لم يعمل به ؟ وحكم المبلغ الذي أصرف منه ؟ أفيدوني أفادكم الله (1) .
ج : يجب عليك أن تزكي المبلغ الذي عندك ، والمبلغ الذي عند قريبك للتجارة فيه ولم يفعل كلما حال الحول ، إلا أن يكون المبلغ الذي عند قريبك قد أنفقه في حاجته ، وأعسر
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص31 .

(14/42)

برده فلا زكاة فيه حتى تقبضه ويحول عليه الحول .
أما المبلغ الذي عند القريب الأول ففيه تفصيل :
فإن كان مليئا باذلا فعليك زكاته كلما حال الحول ، ولا مانع من تأخير إخراجه حتى تقبضه منه ثم تزكيه عما مضى من السنوات ، ولكن زكاته كل سنة أفضل وأحوط حذرا من الموت أو النسيان .
أما إن كان معسرا أو مماطلا فلا زكاة عليك في أصح قولي العلماء حتى تقبضه ثم تستقبل به حولا جديدا ؛ لأن الزكاة مواساة ولا تجب المواساة من مال لا تدري هل تحصل عليه أم لا .

(14/43)

س : لي دين عند أحد الإخوة ، هل يلزمني زكاته ، أو أن هناك وقتا محددا لذلك ؟ (1) .
ج : إذا كان الدين الذي لك على موسرين باذلين متى طلبته أعطوك حقك ، فعليك أن تزكيه كلما حال عليه الحول ، كأنه عندك وهو عندهم كالأمانة ، أما إن كان من عليه الدين
__________
(1) من برنامج ( نور على الدرب ) ، وقد نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب . الشيخ محمد المسند ج2 ص88 وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج5 ص26 .

(14/43)

معسرا لا يستطيع أداءه لك ، أو كان غير معسر لكنه يماطلك ولا تستطيع أخذه منه ، فالصحيح من أقوال العلماء أنه لا يلزمك أداء الزكاة عنه حتى تقبضه من هذا المماطل أو المعسر ، فإذا قبضته استقبلت به حولا وأديت الزكاة بعد تمام الحول من قبضك له ، وإن أديت الزكاة عن سنة واحدة من السنوات السابقة التي عند المعسر أو المماطل فلا بأس ، قال هذا بعض أهل العلم ، ولكن لا يلزمك إلا في المستقبل متى قبضت المال من المعسر أو المماطل واستقبلت به حولا ودار عليه الحول ؛ لزمك الزكاة ، هذا هو المختار .

(14/44)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . س . أ . وفقه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب خطابكم الكريم المؤرخ بدون وصل ، وصلكم الله بهداه ، وما تضمنه من الأسئلة الثلاثة فهمته ، وإليكم الجواب عنها (1) .
الجواب عن السؤال الثالث : وهو إذا كان لك على بعض الناس ديون وحال عليها الحول ، فالواجب إخراج زكاتها بعد أن يحول عليها الحول إذا كانت الديون المذكورة على مليء ، أما إن كانت على غير مليء ؛ فإنها لا تجب فيها الزكاة . وفق الله الجميع للفقه في دينه والسلام .
رئيس الجامعة الإسلامية
__________
(1) من ضمن أسئلة مقدمة من أ . س . أ . أجاب عنها سماحته عندما كان رئيسا للجامعة الإسلامية برقم ( 2143 ) في 6\11\1390هـ .

(14/45)

س : إنه من مدة ست أو سبع سنوات استدان مني أحد أقربائي مبلغا كبيرا وإلى الآن لم يستطع رد ذلك المبلغ لي ، لظروفه القاسية جدا ، وهو عليه دين لأناس غيري ، وهو يريد رد هذا المبلغ لي ولكنه لا يستطيع . فهل تجب الزكاة في ذلك المال ، وهل يزكي عنه هو أم أنا ، وكيف تكون طريقة الزكاة عن ذلك المال ؟ (1) .
ج : ليس عليك زكاة في الدين الذي عند المعسر حتى تقبضيه ثم تزكيه في المستقبل كلما حال عليه الحول في أصح قولي العلماء .
__________
(1) هذا السؤال والذي بعده مقدمان لسماحته من أم عبد العزيز ، وقد صدرت الإجابة عنهما من مكتب سماحته بتاريخ 9\9\1415هـ .

(14/46)

س : كان لي مبلغ من المال في مصرف فيصل الإسلامي ، وقد كنت أقوم بإخراج الزكاة عليه في كل شهر رمضان ، ولكن هذا العام وقبل أن يحل موعد إخراج الزكاة بحوالي خمسة عشر يوما قمت بتديين هذا المبلغ لأحد أقربائي ، فهل تجب علي الزكاة على هذا المال أم لا ؟
ج : عليك زكاة ذلك المال الذي دينتيه على أحد أقربائك كلما حال عليه الحول ، إلا إذا كان معسرا فليس عليك زكاته حتى تقبضيه ، ثم تزكيه بعد ذلك كلما حال عليه الحول ، كما

(14/46)

تقدم في جواب السؤال السابق . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .

(14/47)

حكم الزكاة في
الدين المؤجل على أقساط
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة حفظه الله
السلام عليكم ورحمة الله وبركاته ، وبعد :
فأرجو تكرم سماحتكم بالإجابة عن هذا الاستفتاء أثابكم الله ، وهو :
رجل باع بيتا بالتقسيط ، استلم جزءا من القيمة والباقي ( 480 ) ألف على أقساط شهرية ، مقدار القسط تسعة آلاف ريال ، ومضى على البيع سنتان ، والرجل المشتري منتظم في التسديد .
البائع يسأل : هل يدفع زكاة المبلغ الباقي في ذمة المستدين ؟ وهل يدفع الزكاة عن هذا العام أو الأعوام السابقة مع هذا العام ؟ (1) .
__________
(1) استفتاء شخصي قدم لسماحته ، وقد صدرت الإجابة عنه بتاريخ 26\9\1418هـ .

(14/47)

ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
على صاحب المبلغ المذكور أن يؤدي زكاته عند تمام الحول ، والذي مضى عليه الحول من ذلك ولم يؤد زكاته عليه أن يؤدي زكاته عما مضى ، والله ولي التوفيق ، والسلام عليكم ورحمة الله وبركاته .
المفتي العام للمملكة
عبد العزيز بن عبد الله بن باز

(14/48)

أقوال العلماء حول
كون الدين مانعا من الزكاة
س : إذا كان عند رجل رأس مال يتجر به ويستدين من هذا ويأخذ من هذا حتى يصفي التجارة ، فإذا حال عليه الحول هل يلزمه أن يزكي جميع ما عنده أو يحسب ما عليه من الدين ويزكي الباقي ؟ وما هو الراجح لديكم من أقوال العلماء ؟ (1) .
ج : اختلف العلماء في كون الدين مانعا من وجوب الزكاة على أقوال :
أحدها : أن الأموال الباطنة كالنقدين وعروض التجارة لا تجب فيها الزكاة إذا كان الدين ينقصها عن النصاب ؛ لأن الزكاة شرعت للمواساة ، ومن عليه دين ينقص النصاب أو يستغرقه لا يوصف بالغنى ، بل هو أهل لدفع الزكاة إليه .
أما الأموال الظاهرة كالمواشي والثمار فإنه لما كان المنقول عن الرسول - صلى الله عليه وسلم - وخلفائه رضي الله عنهم إرسال السعاة ؛ لأخذ الزكاة منها دون أن يؤثر عنهم
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص30 .

(14/49)

الاستفسار هل على أهلها ديون أم لا ، فإن الحكم فيها يختلف عن الأموال الباطنة ، وبهذا قال مالك والأوزاعي ، وهي إحدى الروايتين عن الإمام أحمد في الأموال الظاهرة .
والقول الثاني : لا تجب فيها كالأموال الباطنة لما سبق .
والقول الثالث : تجب الزكاة في الجميع لما ذكرناه من الأدلة على وجوب الزكاة في الأموال الظاهرة ، ولو كان على أربابها دين ، ولأن الأدلة الدالة على وجوب الزكاة في الأموال الظاهرة والباطنة ليس فيها ما يدل على مراعاة الدين ، فوجب التعميم .
وهذا قول ربيعة بن أبي عبد الرحمن ، وحماد بن أبي سليمان ، والشافعي في الجديد ، وهو الصواب .
وعلى هذا فمحل السؤال تجب فيه الزكاة ، عملا بعموم الأدلة وعدم المخصص الذي يحسن الاعتماد عليه . والله أعلم .

(14/50)

الديون لا تمنع الزكاة
ولو كانت أكثر من المال الموجود
س : بالنسبة لإخراج الزكاة إذا كان على المزكي ديون أكثر مما لديه ، فهل يخرج على الموجود زكاة أم لا ؟ (1) .
__________
(1) استفتاء شخصي مقدم لسماحته من ع . ر . من الباحة بالمملكة العربية السعودية ، وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 28\11\1416هـ .

(14/50)

ج : يجب على من لديه مال زكوي أن يؤدي زكاته إذا حال عليه الحول ولو كان عليه دين في أصح قولي العلماء ؛ لعموم الأدلة الدالة على وجوب الزكاة على من لديه مال تجب فيه الزكاة إذا حال عليه الحول ولو كان عليه دين ؛ ولأن النبي - صلى الله عليه وسلم - كان يأمر عماله بأخذ الزكاة ممن عليه زكاة ، ولم يأمرهم أن يسألوهم هل عليهم دين أم لا ؟ ولو كان الدين يمنع لأمر النبي - صلى الله عليه وسلم - عماله أن يستفسروا من أهل الزكاة هل عليهم دين . والله ولي التوفيق .

(14/51)

س : الأخ م . ع . م . من حوطة بني تميم في المملكة العربية السعودية ، يقول في سؤاله :
لدي مبلغ من المال وجبت فيه الزكاة ، ومن هذا المبلغ قسم هو دين علي استدنته من مؤسسة عامة تقدم قروضا من غير فائدة ، وهذا الدين حال عليه الحول مع باقي المبلغ ، فهل تجب الزكاة في المبلغ الذي هو دين علي ؟ (1) .
ج : يجب عليك إخراج الزكاة عن جميع النقود التي عندك إذا حال عليها الحول ، والدين الذي للمؤسسة لا يمنع ذلك في أصح قولي العلماء ، لكن لو سددت الدين من النقود
__________
(1) نشر في ( المجلة العربية ) في ذي الحجة عام 1411هـ .

(14/51)

التي لديك قبل أن يحول عليها الحول لم يكن فيما صرفته في قضاء الدين زكاة ، وإنما الزكاة فيما بقي منه بعد قضاء الدين إذا حال عليه الحول وهو نصاب . وأقل نصاب الفضة وما يقوم مقامها من العروض ستة وخمسون ريالا من العملة الفضية العربية السعودية ، أما الذهب فنصابه عشرون مثقالا ومقدارها بالعملة السعودية أحد عشر جنيها وثلاثة أسباع الجنيه . والله الموفق .

(14/52)

س : إ ذا كان لدي مبلغ من المال وحال عليه الحول ، وعلي التزام تسديد صندوق التنمية العقارية ، فهل أدفع زكاة المبلغ أم لا ؟ أفيدوني جزاكم الله خيرا (1) .
ج : عليك أداء الزكاة عما لديك من المال ؛ لعموم الأدلة ، أما الدين الذي عليك فلا يمنع الزكاة في أصح قولي العلماء ؛ لأن النبي - صلى الله عليه وسلم - كان يبعث العمال لأخذ الزكاة ، وما كانوا يسألون من عليه زكاة هل عليه دين ، ولو كان الدين يمنع الزكاة لسأل عماله - صلى الله عليه وسلم - أصحاب الأموال هل عليهم دين . وفق الله الجميع .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص25 .

(14/52)

المقرض يزكي القرض إذا كان عند مليء
والمقترض يزكيه أيضا إذا حال عليه الحول وهو بيده
س : هل زكاة مال القرض الحسن على المقرض أم على المقترض ؟ (1) .
ج : إذا أقرضت مالا وهو عند مليء فعليك زكاته ، وإن كان على معسر فلا زكاة عليه ، والمقترض يختلف ، فإن كنت قد أعطيت إنسانا مليئا مائة ألف أو مائتي ألف أو أكثر أو أقل ، وهو مليء غير مماطل بك متى طلبته أعطاك مالك ، فهذا المال عليك زكاته ، وهو يزكي ما عنده من المال إذا كان المال عنده حتى حال عليه الحول ، وإن كان قد أنفقه في وجوه أخرى فلا شيء عليه ، أما أنت فتزكي المال الذي أقرضته إياه ؛ لأنه مال مملوك لك عند مليء باذل فتزكيه أنت ، أما إن كان عند معسر أو عند مماطل فليس عليك فيه زكاة كما سبق .
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب ندوة ألقيت في الجامع الكبير بعنوان '' الربا وخطره '' .

(14/53)

س : هل في القرض زكاة ؟ (1) .
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن ( الزكاة ومكانتها في الإسلام ) في الجامع الكبير بالرياض .

(14/53)

ج : القرض إذا صار إليك وحال عليه الحول قبل أن تنفقه تزكيه ؛ لأنه صار مالا لك لقبضك إياه ، فإذا أخذت من زيد ألف ريال أو ألفين أو مائة ألف أو أكثر وحال عليه الحول وهو عندك فإنك تزكيه ؛ لأنه بالقبض صار مالا لك وصار دينا عليك لأخيك ؛ فعليك أن تزكيه كما تزكي الأموال الأخرى التي جاءتك بالعطاء والهبة أو بغير ذلك من الطرق الشرعية .

(14/54)


باب زكاة بهيمة الأنعام - مجموع فتاوى ابن باز

باب زكاة بهيمة الأنعام

(14/55)

بهيمة الأنعام إذا لم تكن
سائمة أغلب الحول فلا زكاة فيها
س : رجل عنده مائة من الإبل لكن أغلب السنة يعلفها فهل فيها زكاة ؟ (1) .
ج : إذا كانت الماشية من الإبل أو البقر أو الغنم ليست سائمة جميع الحول أو أكثره فإنها لا تجب فيها الزكاة ؛ لأن النبي - صلى الله عليه وسلم - شرط في وجوب الزكاة فيها أن تكون سائمة ، فإذا أعلفها صاحبها غالب الحول أو نصف الحول فلا زكاة فيها إلا أن تكون للتجارة فإنها تجب فيها زكاة التجارة ، وتكون بذلك من عروض التجارة كالأراضي المعدة للبيع والسيارات ونحوها ، إذا بلغت قيمة الموجود منها نصاب الذهب أو الفضة ، كما تقدم .
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص142 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج5 ص51 .

(14/57)

حكم ضم بعض
المواشي إلى بعض لتكمل نصابا
س : رجل عنده عدد من أنواع المواشي لكن لا يبلغ كل نوع منها نصابا بمفرده فهل فيها زكاة ؟ وإن كان كذلك فكيف يخرجها ؟ (1) .
ج : المواشي من الإبل والبقر والغنم لها نصب معلومة ، لا تجب فيها الزكاة حتى تبلغها مع توافر الشروط التي من جملتها : أن تكون الإبل والبقر والغنم سائمة ، وهي الراعية جميع الحول أو أكثره ، فإذا كان نصاب الإبل أو البقر أو الغنم لم يكمل فلا زكاة فيها ، ولا يضم بعضها إلى بعض . فلو كان عند إنسان ثلاث من الإبل للقنية ، وعشرون من الغنم للقنية ، وعشرون من البقر للقنية ، لم يضم بعضها إلى بعض ؛ لأن كل جنس منها لم يبلغ النصاب .
أما إذا كانت للتجارة فإنه يضم بعضها إلى بعض ؛ لأنها والحال ما ذكر تعتبر من عروض التجارة ، وتزكى زكاة النقدين
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص140 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج5 ص49 .

(14/58)

كما نص على ذلك أهل العلم ، والأدلة في ذلك واضحة لمن تأملها .

(14/59)

أحكام خلطة المواشي
س : هل يجوز للرجلين أو الثلاثة أن يجمعوا مواشيهم من أجل الزكاة ؟ (1) .
ج : لا يجوز جمع الأموال الزكوية أو تفريقها من أجل الفرار من الزكاة ، أو من أجل نقص الواجب فيها ؛ لقول النبي - صلى الله عليه وسلم - في الحديث الصحيح : « ولا يجمع بين متفرق ، ولا يفرق بين مجتمع خشية الصدقة » (2) خرجه البخاري في صحيحه . فلو كان عند رجل أربعون من الغنم ففرقها حتى لا تجب فيها الزكاة لم تسقط عنه الزكاة ، ويكون بذلك آثما ؛ لكونه متحيلا في ذلك على إسقاط ما أوجب الله .
وهكذا جمع المتفرق خشية الصدقة لا يجوز . فلو كان
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص141 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج5 ص50 .
(2) رواه البخاري في ( الزكاة ) باب لا يجمع بين متفرق ولا يفرق بين مجتمع برقم ( 1450 ) .

(14/59)

لرجل غنم أو إبل أو بقر تبلغ النصاب فضمها إلى إبل أو بقر أو غنم رجل آخر حتى ينقص الواجب عنهما بسبب الخلطة التي لا أساس لها وإنما اختلطا لقصد نقص الواجب عند مجيء عامل الزكاة لم يسقط عنهما الواجب ، وكانا بذلك آثمين وعليهما إخراج بقية الواجب .
فلو كان لأحدهما أربعون من الغنم ، وللآخر ستون من الغنم ، فاختلطا عند مجيء العامل حتى لا تجب عليهما إلا شاة واحدة ، لم ينفعهما هذا الاختلاط ولم يسقط عنهما بقية الواجب ؛ لكونه حيلة محرمة ، وعليهما شاة أخرى تدفع للفقراء ، خمسا قيمتها على صاحب الأربعين ، وثلاثة أخماسها على صاحب الستين . وهكذا الشاة التي سلما للعامل بينهما على هذه النسبة . وعليهما التوبة إلى الله سبحانه ، وعدم العودة إلى مثل هذه الحيلة .
أما إذا كانت الخلطة للتعاون بينهما وليست حيلة على إسقاط الواجب أو نقصه فلا بأس بها إذا توافرت شروطها الموضحة في كتب أهل العلم ؛ لقول النبي - صلى الله عليه وسلم - في الحديث الصحيح المذكور آنفا : « وما كان من خليطين فإنهما يتراجعان بينهما بالسوية » (1) .
__________
(1) رواه البخاري في ( الزكاة ) باب ما كان من خليطين فإنهما يتراجعان بينهما بالسوية برقم ( 1451 ) .

(14/60)

تجب الزكاة فيما أعد للتجارة
من بهيمة الأنعام ولو كانت معلوفة
س : سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ، حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أبعث لكم سؤالي هذا وأرجو فيه الفتوى منكم وهو كالتالي :
عندي تجارة أغنام ، وكنت قد اشتريتها دينا علي تكاثرت عندي وحال عليها الحول وفي كل سنة أزكيها ، وفي هذه السنة كانت زكاتها ( 5700 ) ريال ، وعلي ديون تقدر بمبلغ 3 مليون وسبعمائة ألف ريال .
ومجموع استثماري وتجارتي سوى منزلي لا تغطي هذا المبلغ ، أما إذا أدخلت منزلي في المسألة فهو يغطي هذا الدين ، فهل يجب علي زكاة أم لا ؟ أفتونا مأجورين (1) .
__________
(1) استفتاء شخصي مقدم من ب . ف . س . أجاب عليه سماحته بتاريخ 8\6\1419هـ .

(14/61)

ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
إذا كانت الأغنام راعية جميع السنة أو أكثرها ، فالواجب زكاتها منها . إذا كانت تبلغ أربعين رأسا ففيها رأس واحد ، جذع ضأن أو معز أنثى إلى مائة وعشرين ، فإذا زادت واحدة وجب فيها رأسان إلى مائتين ، فإذا زادت عن مائتين واحدة ففيها ثلاثة أرؤس . وبعد ذلك ففي كل مائة شاة . أما إن كانت تعلف وليست سائمة فإن الواجب زكاة قيمتها ، وهي ربع العشر ؛ لأنها والحال ما ذكر تكون من عروض التجارة والواجب فيها ربع العشر من قيمتها كل سنة . فإذا بلغت قيمتها أربعة آلاف ففيها مائة ريال ، وهي ربع العشر ، وإذا بلغت أربعين ألفا أعني قيمتها وجب فيها ألف واحد وهو ربع العشر وهكذا . أما الدين المذكور الذي عليكم فلا يمنع زكاة الغنم . ونسأل الله أن يوفي عنكم وأن يعينكم على كل خير ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة
وعبد العزيز بن عبد الله بن باز

(14/62)

حكم ضرب الوالي قيمة محددة
لعين ما يجب إخراجه من بهيمة الأنعام
س : عندما يأتي العامل لأخذ زكاة بهيمة الأنعام يكون معه مضروب محدد ( قيمة محددة ) وهذا المضروب أقل من قيمة العين ، بحيث إن صاحبها لو باعها فإن قيمتها أكثر من المضروب المحدد ، فهل يكتفي بدفع المضروب المحدد ؟ (1) .
ج : لا بأس إذا دفع لولاة الأمور ما ضربوه عليه عن بنت المخاض وبنت اللبون وغيرهما ؛ لأن الواجب الوسط ، فلا حرج إن اجتهد ولي الأمر وقدر القيمة .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص52 .

(14/63)


باب زكاة الحبوب والثمار - مجموع فتاوى ابن باز

باب زكاة الحبوب والثمار

(14/65)

حكم زكاة الفواكه والخضروات
س : تنتج بعض المزارع أنواعا من الفواكه والخضروات فهل فيها زكاة ؟ وما هي الأشياء المزروعة التي تدخلها الزكاة ؟ (1) .
ج : ليس في الفواكه ونحوها من الخضروات التي لا تكال ولا تدخر كالبطيخ والرمان ونحوهما زكاة إلا إذا كانت للتجارة فإنه يزكى ما حال عليه الحول من قيمتها إذا بلغت النصاب كسائر عروض التجارة . وإنما تجب الزكاة في الحبوب والثمار التي تكال وتدخر كالتمر والزبيب والحنطة والشعير ونحو ذلك ؛ لعموم قوله تعالى : { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } (2) وقوله تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (3) وقول النبي - صلى الله عليه وسلم - : « ليس فيما دون خمسة أوسق من تمر ولا حب صدقة » (4) متفق على صحته ، فدل على
__________
(1) نشر في كتاب ( تحفه الإخوان ) لسماحته ص152 .
(2) سورة الأنعام الآية 141
(3) سورة البقرة الآية 43
(4) رواه البخاري في ( الزكاة ) باب ليس فيما دون خمس ذود صدقة برقم ( 1459 ) ، ومسلم في ( الزكاة ) برقم ( 980 ) .

(14/67)

وجوبها فيما بلغ ذلك من الحبوب التي تكال وتدخر ؛ ولأن أخذ النبي - صلى الله عليه وسلم - الزكاة من الحنطة والشعير يدل على وجوبها في أمثالها . والله ولي التوفيق .
س : هل على الخضار والفواكه زكاة ؟ (1)
ج : ليس فيها زكاة ، لكن إذا تجمع منها دراهم وبلغت النصاب وحال عليها الحول تزكى .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص86 .

(14/68)

الزكاة تجب في الحبوب
والثمار التي تكال وتدخر وينتفع بها حالا ومآلا
س : يقول الله تعالى في كتابه الكريم : { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } (1) الآية ، بهذه الآية يستدل بعض الناس بأنها تجب الزكاة في كل أنواع الزروع ولو كان عمره قصيرا مثل القوطة والخس والجزر والجرجير . . . إلى آخره ؟ وما هو نصاب الزكاة في الذهب ؟ (2)
__________
(1) سورة الأنعام الآية 141
(2) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن ( الزكاة ومكانتها في الإسلام ) في الجامع الكبير في الرياض .

(14/68)

ج : الرب جل وعلا نبه على وقت إعطاء زكاة الحبوب ، وأنه يوم حصادها ، فإذا حصدها وذراها وتحصل على ما يبلغ النصاب وجب إخراج الزكاة ، والزكاة عبادة لا تثبت بالرأي ، ولم يرد في الخضروات زكاة ، إنما جاءت الزكاة في الحبوب والثمار التي تكال وتدخر وينتفع بها حالا ومآلا ، هذه هي محل الزكاة ، وأما الفواكه التي تؤكل في الحال ولا تدخر ولا تكال ولا توزن فهذه ليست فيها زكاة ، كالبطيخ وأنواع الفواكه ما عدا العنب فإن فيه الزكاة كالتمر ، إذا بلغ النصاب خمسه أوسق .

(14/69)

حكم الزكاة في التين والزيتون
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . ع . ق . سلمه الله (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 4888 وتاريخ 24\10\1408هـ الذي تسأل فيه عن عدد من الأسئلة .
وأفيدك بأن التين والزيتون لا تجب فيهما زكاة في أصح قولي العلماء ؛ لأنهما من الخضروات والفواكه . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت من مكتب سماحته برقم ( 3293\2 ) وتاريخ 30\10\1408هـ .

(14/70)

حكم الزكاة في البصل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . سلمه الله (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 483 وتاريخ 5\2\1408هـ الذي تسأل فيه عن وجوب الزكاة في البصل الذي تنتجه مزرعتك ، وفي العربة التي تستعملها في نقل البضائع .
وأفيدك بأن البصل لا زكاة فيه إلا إذا أردت به التجارة وحال عليه الحول ، أو حال على ثمنه وهو يبلغ النصاب فإن فيه الزكاة ، وكذلك السيارة أو نحوها إذا أريد بها التجارة ، أما إذا أريد بها الاستعمال فلا زكاة فيها ، أما تأخير إخراج الزكاة عن وقتها فإنه لا يجوز إلا لمصلحة شرعية ، وعليك التوبة والاستغفار عما مضى من التأخير ، وعدم العود إليه مرة
__________
(1) صدرت من مكتب سماحته برقم ( 1188\2 ) وتاريخ 3\5\1408هـ .

(14/71)

أخرى . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(14/72)

ما يشترط لوجوب
الزكاة في محصول المزرعة
س : م . ض . - جدة - السعودية يقول في سؤاله : لنا مزرعة تأكل الطيور نصف محصولها ، فهل تجب الزكاة على النصف الآخر عند بيعه أو ادخاره ؟ (1)
ج : تجب الزكاة فيما تحصل من المزرعة إذا بلغ النصاب ، وهو خمسة أوسق ، والوسق ستون صاعا بصاع النبي - صلى الله عليه وسلم - إذا كان المزروع فيها مما تجب فيه الزكاة من الحبوب والثمار ، كالحنطة والشعير والأرز والتمر والعنب والذرة ونحو ذلك . والله ولي التوفيق .
__________
(1) سؤال من ضمن أسئلة موجهة لسماحته من ( جريدة المسلمون ) ، وقد صدرت الإجابة عنه بتاريخ 2\4\1417هـ .

(14/73)

ما يسقى بالأمطار والأنهار فيه العشر
وما يسقى بالمكائن فيه نصف العشر
س : هناك بعض المزارع يعتمد أصحابها في الزراعة على الأمطار ، فهل في محصول هذه الزراعة زكاة ؟ وهل

(14/73)

يختلف عن غيره الذي يسقى بالمكائن والمواطير ؟ (1)
ج : ما يسقى بالأمطار والأنهار والعيون الجارية من الحبوب والثمار كالتمر والزبيب والحنطة والشعير ففيه العشر .
وما يسقى بالمكائن وغيرها ففيه نصف العشر ؛ لما ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « فيما سقت السماء العشر ، وفيما سقي بالسواني أو النضح نصف العشر » (2) . رواه البخاري في صحيحه من حديث ابن عمر - رضي الله عنهما .
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص151 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص55 ، وفي ( جريدة الندوة ) العدد 12213 بتاريخ 11\9\1419هـ .
(2) رواه البخاري في ( الزكاة ) باب العشر فيما يسقى من ماء السماء برقم ( 1483 ) ، والنسائي في ( الزكاة ) باب ما يوجب العشر وما يوجب نصف العشر برقم ( 2488 ) ، وأبو داود في ( الزكاة ) باب صدقة الزرع برقم ( 1596 ) .

(14/74)

ما اشتري من الحبوب
قوتا لا تجب فيه الزكاة
س : أخذت كمية من الحبوب من بعض المزارعين ، وقد خزنتها على أساس أنها قوت لأولادي حاضرا ومستقبلا -

(14/74)

بإذن الله - فهل عليها زكاة ؟ (1)
ج : هذه الحبوب وأشباهها من الأموال المدخرة لحاجة الإنسان ليس فيها زكاة ، وإنما الزكاة فيما أعد للتجارة أو كان من النقدين الذهب والفضة أو ما يقوم مقامهما من العملة الورقية . وهذا من فضل الله وإحسانه ولطفه بعباده ، فله الحمد والشكر على ذلك .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص97 ، وفي نشرة لرابطة العالم الإسلامي في 13 - 19\7\1419هـ .

(14/75)

العمدة في معرفة الأنصبة صاع النبي صلى الله عليه وسلم
س : اختلفت المكاييل التي تعرف بها الأنصبة في الزكاة فما هو المعتمد في معرفتها في هذا الوقت حيث نجد اختلافا بين علمائنا المعاصرين في تحديدها ؟ (1)
ج : العمدة في ذلك على صاع النبي - صلى الله عليه وسلم ، وهو خمسة أرطال وثلث بالعراقي ، وأربع حفنات
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص153 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص56 .

(14/75)

باليدين المعتدلتين المملوءتين ، كما نص على ذلك أهل العلم وأئمة اللغة . والله ولي التوفيق .

(14/76)


باب زكاة النقدين - مجموع فتاوى ابن باز

باب زكاة النقدين

(14/77)

نصاب النقدين (1)
فائدة مهمة :
النصاب الذي تجب فيه الزكاة من الذهب مقداره عشرون مثقالا ، ومن الفضة مائة وأربعون مثقالا ، وزنة المثقال اثنتان وسبعون حبة شعير متوسطة ، فإذا بلغت قيمة الأوراق النقدية والعروض المعدة للتجارة نصاب الذهب والفضة وجبت فيها الزكاة ، وما كان أقل من النصاب المذكور ليس فيه زكاة ؛ لما ورد من الأحاديث النبوية في ذلك ، ومقدار النصاب بالجنيه السعودي والإفرنجي حتى يمكن تقدير الأوراق النقدية والعروض التجارية بذلك أحد عشر جنيها وثلاثة أسباع الجنيه ؛ لأن زنة الجنيه المذكور مثقالان إلا ربع مثقال ، وبالله التوفيق . وللطلب جرى تحريره .
رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز
__________
(1) صدرت من مكتب سياحته عندما كان رئيسا للجامعة الإسلامية بتاريخ 27\11\1390هـ .

(14/79)

س : أملك خمسة وثمانين جراما من الذهب ، ما هو مقدار الزكاة ؟ وجهوني حول هذا الموضوع . جزاكم الله خيرا (1) .
ج : الزكاة ربع العشر ، ففي أربعين جنيها جنيه واحد ، فإذا كنت تملكين خمسة وثمانين جراما فهو في الأصح أقل من النصاب قليلا ، فإن أديت الزكاة عنه احتياطا ؛ لأن بعض أهل العلم يقول : إن الخمسة والثمانين تبلغ النصاب . وقد حررنا هذا فوجدنا النصاب اثنين وتسعين إلا كسرا يسيرا ، يعني عشرين مثقالا ، وهي أحد عشر جنيها ونصف جنيه سعودي .
فإذا بلغ الذهب عندك هذا المقدار أحد عشر جنيها سعوديا ونصف جنيه فأدي زكاته ربع العشر ، يعني جنيه من كل أربعين جنيه ، ونصف جنيه من عشرين جنيه ، هذا ربع العشر . أما خمسة وثمانون غراما فهي فيما حررنا أقل من النصاب ، وإن أديت زكاتها احتياطا فحسن .
__________
(1) من برنامج ( نور على الدرب ) الشريط الخامس عشر .

(14/80)

س : ما مقدار الذهب الذي يجب إخراج زكاته ؟ وهل كل حلي المرأة ليس عليه زكاة ؟ (1)
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص59 .

(14/80)

ج : بسم الله ، والحمد لله ، النصاب ( أحد عشر جنيها ونصف الجنيه ) ( عشرون مثقالا ) أي ما يعادل اثنين وتسعين جراما من الذهب ، فإذا بلغ هذا المقدار وحال عليه الحول زكي ، سواء كان حليا أو عملة أو قطعا من الذهب ، ولو كانت الحلي تستعمل على الصحيح .
وهناك خلاف بين العلماء ، لكن الصواب أن الحلي من الذهب والفضة فيها زكاة ولو كانت تستعمل إذا بلغت النصاب وحال عليها الحول .

(14/81)

س : ما هو نصاب زكاة الفضة بالريال السعودي في وقتنا الحاضر ؟ وما هي النسبة التي يجب أن تدفع زكاة من ذلك النصاب بالريال السعودي ؟ (1)
ج : نصاب الفضة مائة وأربعون مثقالا ، ومقداره بالريال السعودي ستة وخمسون ريالا سعوديا أو ما يقابلها من العملة الورقية ، والواجب ربع العشر وهو اثنان ونصف من المائة وخمسة وعشرون من الألف . والله ولي التوفيق .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص71 .

(14/81)

إذا بلغ النقدان
النصاب ففيهما ربع العشر
س : لدي فضة عبارة عن حلي للرقبة واليدين والرأس وحزام ، وقد طلبت من زوجي مرارا بأن يبيعها ويزكي عنها ، فيقول : إنها لم تبلغ النصاب . ومر عليها 23 سنة تقريبا ، ولم أزك عنها ، فماذا يلزمني الآن ؟ (1)
ج : إذا كانت لم تبلغ النصاب فلا زكاة فيها ، مع العلم بأن النصاب من الفضة مائة وأربعون مثقالا ، ومقدارها ستة وخمسون ريالا من الفضة ، فإذا بلغت الحلي من الفضة هذا المقدار وجبت فيها الزكاة في أصح قولي العلماء ، كلما حال عليها الحول ، والواجب ربع العشر ، وهو ريالان ونصف من كل مائة ، وخمسة وعشرون من كل ألف ، أما الذهب فنصابه عشرون مثقالا ، ومقدارها أحد عشر جنيها ونصف بالجنيه السعودي ، وبالجرام اثنان وتسعون جراما ، فإذا حال الحول على الحلي من الذهب البالغ هذا المقدار أو ما هو أكثر منه وجبت فيها الزكاة ، في أصح قولي العلماء ، وهي ربع العشر ،
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص83 .

(14/82)

ومقدار ذلك جنيهان ونصف من كل مائة جنيه ، أو قيمتها من العملة الورقية ، أو الفضة ، وما زاد فبحساب ذلك ؛ لقول النبي - صلى الله عليه وسلم - : « ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره ، كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد ، فيرى سبيله إما إلى الجنة وإما إلى النار » (1) . . . (2) الحديث . أخرجه مسلم في صحيحه .
وثبت عنه - صلى الله عليه وسلم - من حديث عبد الله بن عمرو بن العاص ، أنه « قال لامرأة دخلت عليه - صلى الله عليه وسلم - وفي يد ابنتها مسكتان من ذهب : أتعطين زكاة هذا ؟ قالت : لا . قال لها - صلى الله عليه وسلم - : أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار ؟ فألقتهما ، وقالت : هما لله ولرسوله » (3) . أخرجه أبو داود والنسائي بإسناد صحيح ، والأحاديث في هذا المعنى كثيرة . والله ولي التوفيق .
__________
(1) صحيح مسلم الزكاة (987),سنن أبو داود الزكاة (1658),مسند أحمد بن حنبل (2/384).
(2) رواه مسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 987 ) .
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .

(14/83)

مسألة الزكاة في حلي
الذهب والفضة من مسائل الخلاف (1)
.
بسم الله ، والصلاة والسلام على رسول الله ، أما بعد : فقد تكرر السؤال من كثير من الناس عن حكم زكاة الحلي من الذهب والفضة وما ورد في ذلك من الأدلة ، ولتعميم الفائدة أجبت بما يلي ، والله الموفق والهادي إلى الصواب :
لا ريب أن هذه المسألة من مسائل الخلاف بين أهل العلم من الصحابة ومن بعدهم ، وقد دل الكتاب والسنة على وجوب رد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله - صلى الله عليه وسلم - عملا بقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وإذا رددنا هذه المسألة إلى الكتاب والسنة وجدناهما يدلان دلالة ظاهرة على وجوب الزكاة في حلي النساء من الذهب والفضة وإن كان هذا للاستعمال أو العارية ؛ سواء كانت قلائد أو أسورة أو
__________
(1) كلمة لسماحته نشرت في مجلة ( راية الإسلام ) العددان ( 11 ، 12 ) رمضان وشوال عام 1380هـ .
(2) سورة النساء الآية 59

(14/84)

خواتيم أو غيرها من أنواع الذهب والفضة ، ومثل ذلك ما تحلى به السيوف والخناجر من الذهب والفضة إذا كان الموجود من ذلك نصابا ، أو كان عند مالكه من الذهب أو الفضة أو عروض التجارة ما يكمل النصاب ، وهذا القول هو أصح أقوال أهل العلم في هذه المسألة ، والدليل على ذلك من القرآن الكريم قوله تعالى : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (1) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (2)
ومن السنة المطهرة ما ثبت في صحيح مسلم عن رسول الله - صلى الله عليه وسلم - أنه قال : « ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا صفحت له يوم القيامة صفائح من نار فيكوى بها جنبه وجبينه وظهره ، كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة ، ثم يرى سبيله إما إلى الجنة وإما إلى النار » (3) . فهذان النصان العظيمان من الكتاب والسنة يعمان جميع أنواع الذهب والفضة ، ويدخل في ذلك أنواع الحلي من الذهب والفضة ، ومن استثنى شيئا فعليه الدليل المخصص لهذا العموم لو لم يرد إلا العموم في هذه المسألة ، فكيف وقد
__________
(1) سورة التوبة الآية 34
(2) سورة التوبة الآية 35
(3) رواه مسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 987 ) .

(14/85)

ورد في هذه المسألة بعينها أحاديث صحيحة دالة على وجوب الزكاة في الحلي ، منها ما خرجه أبو داود والنسائي بإسناد صحيح عن عبد الله بن عمرو بن العاص - رضي الله عنهما - « أن امرأة دخلت على النبي - صلى الله عليه وسلم - وفي يد ابنتها مسكتان من ذهب ، فقال النبي - صلى الله عليه وسلم - : أتعطين زكاة هذا قالت : لا . قال : أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار فألقتهما وقالت : هما لله ولرسوله » (1) . قال الحافظ ابن القطان : إسناده صحيح . وخرج أبو داود بإسناد جيد « عن أم سلمة - رضي الله عنها - أنها كانت تلبس أوضاحا من ذهب فقالت : يا رسول الله ، أكنز هو ؟ فقال - عليه الصلاة والسلام - : ما بلغ أن تؤدى زكاته فزكي فليس بكنز » (2) . ففي هذا الحديث فائدتان جليلتان ، إحداهما : اشتراط النصاب وأن ما لم يبلغ النصاب فلا زكاة فيه ، ولا يدخل في الكنز المتوعد عليه بالعذاب . والفائدة الثانية : أن كل مال وجبت فيه الزكاة فلم يزك فهو من الكنز المتوعد عليه بالعذاب . وفيه أيضا فائدة ثالثة : وهي المقصود من ذكره وهي الدالة على وجوب الزكاة في الحلي ؛ لأن أم سلمة - رضي الله
__________
(1) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .

(14/86)

عنها - سألت عن ذلك كما هو صريح الحديث ، ومن ذلك ما ثبت في سنن أبي داود « عن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - رأى عليها فتخات من فضة فقال : ما هذا يا عائشة ؟ قلت : صنعتهن أتزين لك يا رسول الله . فقال : أتؤدين زكاتهن ؟ قلت : لا . أو ما شاء الله . قال : هو حسبك من النار » (1) .
ففي هذه النصوص الدلالة الظاهرة على وجوب الزكاة في حلي الذهب والفضة ، وإن أعدت للاستعمال أو العارية ؛ لأن الرسول - صلى الله عليه وسلم - أنكر على عائشة والمرأة المذكورة في حديث عبد الله بن عمرو ترك زكاة حليهما ، وهما مستعملتان له ، ولم يستثن - صلى الله عليه وسلم - من الحلي شيئا لا المستعار ولا غيره ، فوجب الأخذ بصريح النص وعمومه ، ولا يجوز أن تخصص النصوص إلا بنص ثابت يقتضي التخصيص . وأما ما يروى عن النبي - صلى الله عليه وسلم - أنه قال : « ليس في الحلي زكاة » (2) . فهو حديث ضعيف لا يصلح للاحتجاج ولا يقوى على معارضة أو تخصيص هذه النصوص
__________
(1) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1565 ) .
(2) رواه الدارقطني في باب ( زكاة الحلي ) برقم ( 1926 ) وقال : أبو حمزة هذا ميمون ضعيف الحديث .

(14/87)

المتقدم ذكرها ، بل قال الحافظ البيهقي : " إنه حديث باطل لا أصل له " نقل عنه ذلك الحافظ الزيلعي في نصب الراية ، والحافظ ابن حجر في التلخيص .
ولتكميل الفائدة نوضح للقارئ نصاب الذهب والفضة حتى يكون على بصيرة فنقول : أما نصاب الذهب فهو عشرون مثقالا ، ومقدار ذلك من العملة للذهب الموجودة حاليا هو أحد عشر جنيها سعوديا وثلاثة أسباع جنيه ؛ لأن زنة الجنيه الواحد بتحرير أهل الخبرة من الصاغة مثقالان إلا ربع ، وأما نصاب الفضة فهو مائة وأربعون مثقالا ، ومقدار ذلك من العملة الفضية الحالية ستة وخمسون ريالا سعوديا فضة ، فمن ملك المبلغ المذكور من الذهب والفضة ، أو ملك من النقود الورقية ، أو عروض التجارة ما يساوي المبلغ المذكور من الذهب والفضة فعليه الزكاة إذا حال عليه الحول ، وما كان دون ذلك فليس فيه زكاة . والحجة في ذلك قوله - صلى الله عليه وسلم - : « ليس فيما دون خمس أواق صدقة » (1) . والأوقية أربعون درهما ، والدرهم نصف مثقال وخمس مثقال بتحرير أهل العلم . والدرهم السعودي الفضي مثقالان ونصف ، فإذا نظرت في زنة
__________
(1) رواه البخاري في ( الزكاة ) باب ما أدي زكاته فليس بكنز برقم ( 1405 ) ، ومسلم في ( أول الزكاة ) برقم ( 979 ) .

(14/88)

الستة والخمسين الدرهم السعودي وجدتها تبلغ خمس أواق ، وهي مائة وأربعون مثقالا ، وأما دليل نصاب الذهب فهو ما رواه أحمد وأبو داود بإسناد حسن واللفظ لأبي داود عن علي - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « إذا كانت لك مائتا درهم وحال عليها الحول ففيها خمسة دراهم ، وليس عليك شيء - يعني في الذهب - حتى يكون لك عشرون دينارا ، فإذا كان لك عشرون دينارا وحال عليها الحول ففيها نصف دينار ، فما زاد فبحساب ذلك ، وليس في مال زكاة حتى يحول عليه الحول » (1) . انتهى . والدينار عملة ذهبية وزنته مثقال واحد بتحرير أهل العلم ، فيكون النصاب من الذهب عشرون مثقالا كما تقدم . والله أعلم ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
المدرس في كلية الشريعة بالرياض
__________
(1) رواه أبو داود في ( الزكاة ) باب زكاة السائمة برقم ( 1572 ) .

(14/89)

س : هناك إسراف من بعض النساء في لبس الذهب مع أن لبسه حلال ، فما حكم الزكاة في الذهب ؟ طبعا الزكاة فرع من فروع موضوعنا عن الاستهلاك وعن الإنفاق (1) .
ج : الذهب والحرير قد أحلا للإناث دون الرجال ، كما ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال : « أحل الذهب والحرير لإناث أمتي ، وحرم على ذكورها » (2) . خرجه أحمد والنسائي والترمذي وصححه من حديث أبي موسى الأشعري - رضي الله عنه .
واختلف العلماء في الزكاة هل تجب في الحلي أم لا ؟ فذهب بعض العلماء إلى أنها لا تجب في الحلي الذي تلبسه المرأة وتعيره ، وقال آخرون : إنها تجب ، وهذا هو الصواب ، أي وجوب الزكاة فيه إذا بلغ النصاب ، وحال وعليه الحول ؛ لعموم الأدلة .
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جمعية الوفاء الخيرية في رجب عام 1404هـ ، ونشر في ( جريدة الجزيرة ) العدد ( 4210 ) بتاريخ 7\7\1404هـ ، وقد سبق نشره في الجزء الرابع من هذا المجموع ص124 .
(2) رواه الإمام أحمد في ( أول مسند الكوفيين ) حديث أبي موسى الأشعري برقم ( 19008 ) ، والنسائي في ( الزينة ) باب تحريم الذهب على الرجال برقم ( 5148 ) .

(14/90)

والنصاب هو عشرون مثقالا من الذهب ، ومائة وأربعون مثقالا من الفضة ، فإذا بلغ الحلي من الذهب من القلائد أو الأسورة أو نحوها عشرين مثقالا وجبت فيها الزكاة ، والعشرون مثقالا تعادل أحد عشر جنيها ونصفا من الجنيهات السعودية .
ومقداره بالجرام ( 92 ) جراما ، فإذا بلغ الحلي من الذهب هذا المقدار ( 92 ) جراما - أحد عشر جنيها ونصفا - فإنه تجب فيه الزكاة ، والزكاة ربع العشر من كل ألف خمسة وعشرون كل حول .
وقد ثبت عن رسول الله - صلى الله عليه وسلم - « أن امرأة دخلت عليه وفي يد ابنتها مسكتان من ذهب ، فقال : " أتعطين زكاة هذا ؟ " قالت : لا . فقال : " أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار ؟ » (1) قال الراوي وهو عبد الله بن عمرو بن العاص - رضي الله عنهما - : ( فخلعتهما فألقتهما إلى النبي - صلى الله عليه وسلم - وقالت : هما لله ولرسوله (2) . رواه أبو داود والنسائي بإسناد صحيح .
« وقالت أم سلمة - رضي الله عنها - ، وكانت تلبس أوضاحا من ذهب : أكنز هذا يا رسول الله ؟ فقال - عليه الصلاة والسلام - :
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .

(14/91)

" ما بلغ أن تؤدى زكاته فزكي فليس بكنز » (1) . رواه أبو داود والدارقطني وصححه الحاكم .
وأخرج أبو داود من حديث عائشة - رضي الله عنها - بسند صحيح قالت : « دخل علي رسول الله - صلى الله عليه وسلم - وفي يدي فتخات من ورق ، فقال : " ما هذا يا عائشة ؟ " فقلت : صنعتهن أتزين لك يا رسول الله . قال : " أتؤدين زكاتهن ؟ " قلت : لا ، أو ما شاء الله . قال : " هو حسبك من النار » (2) (3) . وقد صححه الحاكم كما ذكر ذلك الحافظ ابن حجر في بلوغ المرام ، والمراد بالورق : الفضة .
فدل ذلك على أن الذي لا يزكى هو كنز يعذب به صاحبه يوم القيامة والعياذ بالله . نسأل الله للجميع التوفيق والإعانة والهداية وصلاح العمل ، كما نسأله سبحانه أن يوفقنا وإياكن وجميع المسلمين لما فيه خير الإسلام ، وأن يتوفانا الله جميعا عليه ، إنه سميع قريب ، وصلى الله وسلم على محمد وعلى آله وصحبه أجمعين .
__________
(1) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .
(2) سنن أبو داود الزكاة (1565).
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1565 ) .

(14/92)

المسائل الخلافية
المعمول فيها على الدليل
س : يرد بعض الفقهاء وجوب زكاة الحلي المعد للاستعمال بعدم انتشار ذلك بين الصحابة والتابعين ، مع أنه مما لا يخلو منه بيت تقريبا فهو كالصلاة في وجوبها وتحديد أوقاتها ، وكذا الزكاة عموما بوجوبها وتحديد أنصبتها . . . إلخ . وبالرغم من ذلك فقد ثبت عن بعض الصحابة القول بعدم الوجوب كعائشة - رضي الله عنها - وابن عمر - رضي الله عنهما - وغيرهما . فكيف يجاب عن ذلك ؟ (1)
ج : هذه المسألة كغيرها من مسائل الخلاف المعول فيها وفي غيرها على الدليل ، فمتى وجد الدليل الذي يفصل النزاع وجب الأخذ به ؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقوله عز وجل :
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص147 ، وفي ( جريدة الخدوة ) العدد ( 12207 ) بتاريخ 4\9\1419هـ .
(2) سورة النساء الآية 59

(14/93)

{ وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) ولا يضر من عرف الحكم الشرعي وقال به من خالفه من أهل العلم . وقد تقرر في الشريعة أن من أصاب الحكم من المجتهدين المؤهلين فله أجران ، ومن أخطأ فله أجر على اجتهاده ، ويفوته أجر الصواب . وقد صح بذلك الحديث عن رسول الله - صلى الله عليه وسلم - في الحاكم إذا اجتهد ، وبقية المجتهدين من أهل العلم بشرع الله حكمهم حكم الحاكم المجتهد في هذا المعنى . وهذه المسألة قد اختلف فيها العلماء من الصحابة ومن بعدهم كغيرها من مسائل الخلاف ، فالواجب على أهل العلم فيها وفي غيرها بذل الوسع في معرفة الحق بدليله ، ولا يضر من أصاب الحق من خالفه في ذلك ، وعلى كل واحد من أهل العلم أن يحسن الظن بأخيه وأن يحمله على أحسن المحامل ، وإن خالفه في الرأي ما لم يتضح من المخالف تعمده مخالفة الحق . والله ولي التوفيق .
__________
(1) سورة الشورى الآية 10

(14/94)

س : لقد اختلفت أقوال العلماء بالنسبة لزكاة حلي النساء المستعملة بين موجب للزكاة ومسقط لها ؛ لذا أرجو وضع حد لهذه الاختلافات وقولا فاصلا ، وإذا كان الجواب بالوجوب فماذا تفعل المرأة التي ليس لديها

(14/94)

سوى حليها ؟ (1)
ج : قد اختلف العلماء - رحمهم الله - والصحابة قبلهم في زكاة الحلي للنساء من الذهب والفضة من القلائد والأسورة والخواتم وأشباه ذلك إذا بلغت النصاب ، وهو عشرون مثقالا من الذهب ومائة وأربعون مثقالا من الفضة ، مقداره من الذهب المستعمل أحد عشر جنيها وثلاثة أسباع الجنيه ، ومقداره من الفضة ستة وخمسون درهما أو ما يعادلها من العمل الورقية ، هذا أقل نصاب وما زاد عليه فمن باب أولى ، فقال بعض أهل العلم من الصحابة ومن بعدهم : إن عليها الزكاة في الحلي إذا بلغت النصاب ؛ لعموم الأدلة الدالة على وجوب الزكاة في الذهب والفضة . وقال آخرون : لا تجب فيها الزكاة ، لكونها معدة للاستعمال .
والراجح وجوب الزكاة فيها ، لعموم الأدلة الدالة على وجوب الزكاة في الذهب والفضة ؛ لأن النبي - صلى الله عليه وسلم - لما « سألته أم سلمة عن الحلي : أكنز هو ؟ قال : " ما بلغ أن يزكى فزكي فليس بكنز » (2) ، ولأنه - صلى الله عليه وسلم - « سأل امرأة عليها
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن ( الزكاة ومكانتها في الإسلام ) في الجامع الكبير بالرياض .
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .

(14/95)

سواران من ذهب : " هل تؤدين زكاتهما ؟ " فقالت : لا ، فقال - صلى الله عليه وسلم - : أيسرك أن يسورك الله بهما سوارين من نار . . . » (1) . الحديث . وإذا كانت المرأة ليس لديها ما تزكي به سوى الحلي فعليها أن تبيع من الحلي أو تقترض ما تزكي به ، وإن زكى عنها زوجها أو غيره بإذنها فلا بأس . والله ولي التوفيق .
__________
(1) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .

(14/96)

س : إن والدتي تملك حليا من الذهب المعد للاستعمال ، وقد كنت أقول لها : إنه يجب عليها أن تزكيه ، ولكنها تقول : إن العلماء مختلفون في زكاة الذهب المعد للاستعمال ، هل تجب زكاة الذهب المعد للاستعمال أم لا ؟ (1)
ج : هذا مثل ما قالت أمك فيه خلاف بين العلماء ، منهم من قال فيه الزكاة ومنهم من قال ليس فيه الزكاة ، والصواب أن فيه الزكاة فأخبرها بذلك ، وأن الصواب فيه الزكاة إذا بلغ النصاب ، فعليها فيه الزكاة على الصحيح وهي ربع العشر ، ومقدار النصاب من الذهب أحد عشر جنيها وثلاثة أسباع الجنيه يعني أحد عشر جنيها ونصف ، فإذا بلغ هذا ما عندها يزكى ، وإن كان أقل فلا زكاة فيه إذا كان ذهبا ، أما الماس واللؤلؤ
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب ندوة ألقيت في الجامع الكبير بعنوان '' الربا وخطره '' .

(14/96)

والجواهر الأخرى فهذه ليس فيها زكاة إذا كانت للبس ، إنما الزكاة فيها إذا كانت للبيع والتجارة ، أما إذا كانت للبس فلا زكاة فيها ، إنما الزكاة في الذهب والفضة ، فهذان المعدنان هما اللذان فيهما الزكاة .

(14/97)

وجوب الزكاة في الحلي
الملبوس أو المعد للبس أو العارية
س : من المعلوم أنه حصل خلاف بين أهل العلم في إخراج زكاة الحلي الملبوس أو المعد للبس أو العارية ، فما رأي سماحتكم في ذلك ؟ وعلى فرض القول بوجوب الزكاة في ذلك فهل فيه نصاب ؟ وإن كان فيه نصاب فيظهر من الأحاديث الدالة على الوجوب في الحلي التي توعد الرسول - صلى الله عليه وسلم - فيها بالنار ، أنها لا تبلغ نصابا . فكيف يجاب عن ذلك ؟ (1)
ج : في وجوب زكاة الحلي الملبوس ، أو المعد للبس أو العارية من الذهب والفضة خلاف مشهور بين العلماء ، والأرجح وجوبها فيه ؛ لعموم الأدلة في وجوب الزكاة في
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص145 ، وفي ( مجلة الدعوة ) العدد ( 1519 ) بتاريخ 8\7\1416هـ .

(14/97)

الذهب والفضة ، ولما ثبت من حديث عبد الله بن عمرو بن العاص - رضي الله عنهما - « أن امرأة دخلت على النبي - صلى الله عليه وسلم - وفي يد ابنتها مسكتان من ذهب ، فقال النبي - صلى الله عليه وسلم - : أتعطين زكاة هذا ؟ ! فقالت : لا ، فقال - صلى الله عليه وسلم - : أيسرك أن يسورك الله بهما سوارين من نار ؟ » (1) فألقتهما ، وقالت : هما لله ولرسوله (2) ولما « ثبت من حديث أم سلمة - رضي الله عنها - أنها كانت تلبس أوضاحا من ذهب ، فقالت : يا رسول الله ، أكنز هو ؟ فقال صلى - عليه الصلاة والسلام - : ما بلغ أن يزكى ، فزكي فليس بكنز » (3) . ولم يقل لها ؟ - صلى الله عليه وسلم - : إن الحلي ليس فيها زكاة .
وكل هذه الأحاديث محمولة على الحلي التي تبلغ النصاب ، جمعا بينها وبين بقية الأدلة ؛ لأن الأحاديث يفسر بعضها بعضا ، كما أن الآيات القرآنية يفسر بعضها بعضا ، وكما أن الأحاديث تفسر الآيات ، وتخص عامها ، وتقيد مطلقها ؛ لأن الجميع من عند الله سبحانه ، وما كان من عند الله فإنه لا يتناقض ، بل يصدق بعضه بعضا ، ويفسر بعضه بعضا . وهكذا لا بد من تمام الحول كسائر أموال الزكاة ؟ من النقود ، وعروض التجارة ، وبهيمة الأنعام . والله ولي التوفيق .
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .

(14/98)

الأصح وجوب الزكاة
في حلي الذهب والفضة
س : سائلة تقول : هل في الحلي زكاة ؟ (1)
ج : الحلي من الذهب والفضة اختلف العلماء فيها ، فمن قائل تجب فيها الزكاة ، ومن قائل ليس فيها زكاة ، على قولين مشهورين للعلماء ، والأصح منهما أن في الحلي زكاة إذا بلغت النصاب ، فإذا بلغ الذهب عشرين مثقالا ، ومقدار ذلك بالعملة الذهبية السعودية أحد عشر جنيها سعوديا ونصف ، وبالجرام اثنان وتسعون جراما . وإن نقصت عن ذلك فلا شيء فيها ، وهي ربع العشر ، ففي كل ألف خمسة وعشرون ، وفي المائة اثنان ونصف .
وهكذا حلي الفضة إذا بلغت مائة وأربعين مثقالا ، وجبت فيها الزكاة ، ومقدارها بالدراهم السعودية ستة وخمسون ريالا بالعملة السعودية من الفضة .
هذا هو النصاب ، وما كان أقل من ذلك فليس فيه شيء . والدليل على وجوب الزكاة في الحلي من الذهب والفضة ما ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال :
__________
(1) السؤال من برنامج ( نور على الدرب ) .

(14/99)

« ما من صاحب ذهب ولا فضة لا يؤدي حقها ، إلا إذا كان يوم القيامة صفحت له صفائح من نار ، فيكوى بها جبينه وجنبه وظهره . . . » (1) الحديث .
وهذا يعم الحلي وغير الحلي . وهكذا « ثبت عنه - عليه الصلاة والسلام - أنه دخلت عليه امرأة في يد ابنتها مسكتان من ذهب ، يعني سوارين من ذهب ، فقال : أتعطين زكاة هذا ؟ قالت : لا . قال : أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار » (2) فألقتهما وقالت هما : لله ولرسوله . أخرجه أبو داود والنسائي بإسناد صحيح . وثبت عنه أيضا - صلى الله عليه وسلم - أنه « سألته أم سلمة - رضي الله عنها - عن حلي كانت تلبسها من الذهب : أكنز هذا ؟ فقال : ما بلغ أن يزكى فزكي فليس بكنز » (3) فدل ذلك على أن الحلي تعتبر كنزا إذا لم تزك . فالواجب على المرأة أن تزكي ما عندها من حلي من الذهب والفضة إذا بلغت النصاب - كما تقدم - وحال عليها الحول ، وأما ما سوى الذهب والفضة كالماس واللؤلؤ وغيرهما فلا زكاة فيها إذا كانت للبس . والله ولي التوفيق .
__________
(1) صحيح مسلم الزكاة (987),سنن أبو داود الزكاة (1658),مسند أحمد بن حنبل (2/384).
(2) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(3) سنن أبو داود الزكاة (1564).

(14/100)

س : هل تجب الزكاة في الذهب الذي تقتنيه المرأة للزينة والاستعمال فقط وليس للتجارة ؟ (1)
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز . ج5 ، ص62 .

(14/100)

ج : في وجوب الزكاة في حلي النساء إذا بلغت النصاب ولم تكن للتجارة خلاف بين أهل العلم ، والصحيح أنها تجب فيها الزكاة إذا بلغت النصاب ، ولو كانت لمجرد اللبس والزينة . ونصاب الذهب عشرون مثقالا ، ومقداره أحد عشر جنيها وثلاثة أسباع الجنيه السعودي ، فإن كان الحلي أقل من ذلك فليس فيها زكاة ، إلا أن تكون للتجارة ففيها الزكاة مطلقا إذا بلغت قيمتها من الذهب أو الفضة نصابا .
أما نصاب الفضة فهو مائة وأربعون مثقالا ، ومقداره من الدراهم ستة وخمسون ريالا ، فإن كان الحلي من الفضة أقل من ذلك فليس فيها زكاة ، إلا أن تكون للتجارة ففيها الزكاة مطلقا إذا بلغت قيمتها نصابا من الذهب أو الفضة .
والدليل على وجوب الزكاة في الحلي من الذهب والفضة المعدة للبس عموم قول النبي - صلى الله عليه وسلم - : « ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره » (1) الحديث .
وحديث عبد الله بن عمرو بن العاص - رضي الله عنهما - :
__________
(1) رواه مسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 987 ) .

(14/101)

أن « امرأة دخلت على النبي - صلى الله عليه وسلم - وفي يد ابنتها مسكتان من ذهب ، فقال : " أتعطين زكاة هذا ؟ " قالت : لا . قال : " أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار » (1) فألقتهما وقالت : هما لله ولرسوله (2) . رواه أبو داود والنسائي بإسناد حسن .
« وحديث أم سلمة - رضي الله عنها - أنها كانت تلبس أوضاحا من ذهب فقالت : يا رسول الله أكنز هو ؟ فقال - صلى الله عليه وسلم - : ما بلغ أن يزكى فزكي فليس بكنز » (3) رواه أبو داود والدارقطني وصححه الحاكم ، ولم يقل لها - صلى الله عليه وسلم - ليس في الحلي زكاة .
وما روي عن النبي - صلى الله عليه وسلم - أنه قال : « ليس في الحلي زكاة » فهو حديث ضعيف لا يجوز أن يعارض به الأصل ولا الأحاديث الصحيحة . والله ولي التوفيق .
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .

(14/102)

س : بعض الناس قال : ليس في حلي النساء زكاة . وبعضهم قال : تجب الزكاة على غير المستعمل من الحلي دون المستعمل . فما الصحيح في ذلك أثابكم الله ؟ (1)
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص64

(14/102)

ج : الصحيح من أقوال العلماء أن الزكاة تجب في حلي النساء المستعمل وغير المستعمل جميعه ، من ذهب أو فضة إذا حال عليه الحول وبلغ نصابا بنفسه أو بضمه إلى نقد آخر أو عروض تجارة .

(14/103)

س : بالنسبة لحلي المرأة الملبوس هل عليه زكاة تخرج عنه أو ما هو حكمه ؟ (1)
ج : الصواب من أقوال أهل العلم وجوب الزكاة في حلي النساء من الذهب والفضة إذا بلغ النصاب وحال عليه الحول ، وهو ربع العشر ، ومقدار ذلك ريالان ونصف من المائة ، وخمس وعشرون من الألف وهكذا . وفق الله الجميع ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) استفتاء شخصي مقدم لسماحته من ع . س . غ . مستشفى الهدا للقوات المسلحة .

(14/103)

حديث « ليس في الحلي زكاة » حديث ضعيف .
س : ما حكم زكاة الحلي - حلي المرأة - إذا كانت لا تملك غيره ، فهل تبيع منه لتؤدي الزكاة ، وما صحة الأحاديث الواردة فيه مطلقا ؟ (1)
__________
(1) من ضمن أسئلة موجهة لسماحته في الجامع الكبير بمدينة الرياض في 15\3\1400هـ .

(14/103)

ج : الحلي التي عند النساء من الذهب والفضة ، فيها خلاف بين أهل العلم إن كانت تستعمل أو تعار ، فبعض أهل العلم من الصحابة ومن بعدهم قالوا : لا زكاة فيها ، ويكفي لبسها وإعارتها .
وقال آخرون منهم أيضا : فيها الزكاة ؛ لعموم الأدلة الدالة على زكاة الذهب والفضة ، ولأحاديث خاصة جاءت في الحلي ، منها حديث عبد الله بن عمرو بن العاص - رضي الله عنهما - « أن النبي - صلى الله عليه وسلم - رأى في يد امرأة مسكتين من ذهب ( أي سوارين ) فقال لها : " أتؤدين زكاة هذا " ؟ قالت : لا ، قال - صلى الله عليه وسلم - : " أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار ؟ » (1) فألقتهما ، وقالت : هما لله ولرسوله (2) .
ولما جاء أيضا في الحديث الصحيح « عن أم سلمة - رضي الله عنها - أنها كانت تلبس أوضاحا من ذهب فقالت : يا رسول الله ، أكنز هذا ؟ قال - صلى الله عليه وسلم - : " ما بلغ أن يزكى فزكي فليس بكنز » (3) ولم يقل لها : ليس في الحلي زكاة ، والصواب أن فيها الزكاة إذا بلغت النصاب وحال عليها الحول حتى ولو أنها تستعمل أو تعار ؛ لأن الله جل وعلا يقول :
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .

(14/104)

{ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) وقد رددنا هذا إلى الرسول - صلى الله عليه وسلم - فوجدناه يأمر بالزكاة ؛ فليس لنا أن نترك الزكاة ، إلا بدليل يخص شيئا من ذلك ولا دليل ، بل الدليل صح بوجوب الزكاة .
أما حديث « ليس في الحلي زكاة » (2) فهو حديث ضعيف عند أهل العلم ، وأما الحلي التي تعد للنفقة والادخار وحاجات الزمان لا للبس ولا للعارية فهذه عند الجميع فيها الزكاة ، أما الحلي من الماس واللآلئ وما أشبه ذلك فلا زكاة فيها إلا إذا كانت للتجارة .
__________
(1) سورة النساء الآية 59
(2) رواه الدارقطني في باب ( زكاة الحلي ) برقم ( 1926 ) وقال : أبو حمزة هذا ميمون ضعيف الحديث .

(14/105)

س : هل تجب الزكاة في الذهب الخاص بالزوجة والبنات والمشترى بقصد استعماله للزينة أم لا تجب في ذلك الزكاة ؟ (1)
ج : هذه مسألة اختلف فيها العلماء - رحمة الله عليهم - منهم من أوجب فيها الزكاة ؛ لعموم الأدلة ولأدلة خاصة ، ومنهم من قال : إنها لا تجب ؛ لأنها مستعملة .
والصواب أنها تجب الزكاة في الحلي إذا بلغ النصاب
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم 14 ، الوجه الأول .

(14/105)

ولو أنه مستعمل ؛ لعموم قوله - صلى الله عليه وسلم - : « ما من صاحب ذهب أو فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار ، فأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره » (1) الحديث .
ولما « ثبت عنه - صلى الله عليه وسلم - أنه جاءته امرأة وفي يد ابنتها مسكتان من ذهب - يعني سوارين من ذهب - فقال : " أتعطين زكاة هذا ؟ " قالت : لا . قال : " أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار ؟ » (2) فألقتهما ، وقالت : هما لله ولرسوله (3) . والمقصود أن الحلي داخل في عموم الأدلة الدالة على وجوب الزكاة في الذهب والفضة . ومن هذا « حديث أم سلمة أنها كانت تلبس أوضاحا من ذهب فقالت : يا رسول الله ، أكنز هذا ؟ قال : " ما بلغ أن يزكى فزكي فليس بكنز » (4) ولم يقل لها : ليس فيها زكاة .
أما حديث « ليس في الحلي زكاة » فهو حديث لا يصح عن النبي - صلى الله عليه وسلم .
والخلاصة أن الصحيح من قولي العلماء أن في الحلي زكاة من ذهب أو فضة إذا بلغت النصاب ، والنصاب : عشرون
__________
(1) رواه مسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 987 ) .
(2) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(3) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .
(4) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1564 ) .

(14/106)

مثقالا ، ومقدار ذلك بالجنيه السعودي أحد عشر جنيها وثلاثة أسباع الجنيه .
ومن الفضة ( 140 ) مثقالا . ومقدار زكاة الفضة بالريال السعودي ( 56 ) ريالا من الفضة وما يعادلها من العمل ، فإذا بلغت الحلي هذا المقدار وجب على صاحبتها الزكاة إذا حال عليها الحول ، والواجب ربع العشر فإذا كانت الحلي تبلغ عشرة آلاف ففيها مئتان وخمسون ، وهي ربع العشر ، وإذا كانت تبلغ عشرين ألفا ففيها خمسمائة وهي ربع العشر وهكذا . وذلك يزيدها خيرا ويبرئ ذمتها .

(14/107)

س : أملك بعض الحلي من الذهب أكثر من النصاب ، ولكني لا أستعمله كله ، حيث أحتفظ ببعضه كي ينفع أولادي البنين عند زواجهم ، حيث إنهم ما زالوا في مرحلة التعليم ، والنقود سرعان ما نتصرف فيها بعكس الذهب ، وسؤالي هل أدفع زكاة الذي لا أستعمله حتى ولو لم يبلغ النصاب ؟ أم يجب علي دفع زكاة جميع ما أملك من ذهب ؟ (1)
ج : الصواب أن عليك زكاة الجميع ، فقد ذهب بعض أهل العلم إلى أن الحلي المستعملة لا زكاة فيها ، ولكنه قول
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم 14 الوجه الثاني .

(14/107)

مرجوح ، والصواب الذي عليه الأدلة الشرعية أن الحلي تزكى ، سواء كانت مدخرة أو مستعملة أو معارة .
فالواجب أداء الزكاة فيها إذا بلغت النصاب ، والنصاب هو ( 20 ) مثقالا من الذهب ، ومقداره بالجنيه السعودي أحد عشر جنيها وثلاثة أسباع الجنيه ، فإذا بلغت الحلي هذا المقدار وجبت الزكاة فيها ربع العشر كل سنة .
فإذا كانت الحلي تبلغ ( 15 ) آلاف ، ففيها مئتان وخمسون ، وهي ربع العشر وهكذا . فإذا زكت هذا المقدار فهو الواجب عليها ، وهكذا ما زاد عليه . أما إذا كان أقل من ذلك فليس فيه شيء ؛ لأن النصاب شرط في وجوب الزكاة . وقد ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال : « ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فيكوى بها جنبه وجبينه وظهره في يوم كان مقداره خمسين ألف سنة ، ثم يرى سبيله إما إلى الجنة وإما إلى النار » (1) الحديث متفق على صحته .
« وجاءته - صلى الله عليه وسلم - امرأة ومعها ابنتها ، وفي يدها سواران من ذهب قال : " أتعطين زكاة هذا ؟ " قالت : لا ، قال : " أيسرك أن يسورك الله بهما يوم القيامة سوارين من
__________
(1) رواه مسلم في ( الزكاة ) باب إثم مانع الزكاة برقم ( 987 ) .

(14/108)

نار ؟ » (1) فألقتهما ، وقالت : هما لله ولرسوله (2) .
« وسألته أم سلمة - رضي الله عنها - : وكانت تلبس أوضاحا من ذهب . قالت : يا رسول الله ، أكنز هذا ؟ فقال - عليه الصلاة والسلام - : " ما بلغ أن يزكى فزكي فليس بكنز » (3) .
فدل ذلك على أن ما لم يزك يعتبر كنزا يستحق صاحبه العقوبة . والحلي التي لا تزكى من الكنوز ، كالجنيهات المحفوظة ، وقطع الذهب المحفوظة تسمى كنزا ، وإن كان على ظهر الأرض ، وإن كان في المخازن الظاهرة - الصناديق . وكل شيء لا تؤدى زكاته وهو من أموال الزكاة يعتبر كنزا يعذب به صاحبه يوم القيامة . فعليك أيتها الأخت أن تؤدي زكاة المحفوظ والملبوس جميعا وفقك الله .
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).
(2) رواه أبو داود في ( الزكاة ) باب الكنز ما هو وزكاة الحلي برقم ( 1563 ) ، والنسائي في ( الزكاة ) باب زكاة الحلي برقم ( 2479 ) .
(3) سنن أبو داود الزكاة (1564).

(14/109)

س : عندي 6 حبات بناجر ، وقلادة ذهب ، هل يجب فيها زكاة ؟ (1)
ج : الصواب أن فيها الزكاة إذا بلغت النصاب ، ولو كانت تلبس أو تعار ، فتجب فيها الزكاة إذا كانت تبلغ أحد عشر جنيها وثلاثة أسباع الجنيه أي : ( 20 ) مثقالا .
فإذا كانت تبلغ هذا ففيها الزكاة . أما إذا كانت أقل من
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم 14 الوجه الخامس عشر .

(14/109)

هذا المقدار أي : أقل من أحد عشر جنيها وثلاثة أسباع الجنيه أي : أقل من عشرين مثقالا فليس فيها زكاة . والزكاة ربع العشر في المائة اثنان ونصف ، وفي الألف خمسة وعشرون ، وفي عشرة آلاف مئتان وخمسون . أي : ربع العشر .

(14/110)

يجب إخراج زكاة
الحلي منذ العلم بوجوبها
س . الأخت ل . ع . ع . من الهفوف في المملكة العربية السعودية تقول في سؤالها : عندما قطع من الذهب منذ مدة طويلة ، وهي معدة للزينة وأحيانا أقوم ببيعها ثم أضيف بعض المال على قيمتها وأشتري أحسن منها ، والآن عندي بعض الحلي . وقد سمعت بوجوب الزكاة في الذهب المعد للزينة ، فهل هذا صحيح ؟ وإذا كان الأمر كذلك ، فما هو الحكم في المدة الماضية التي لم أزك فيها ؟ مع العلم أنني لا أستطيع أن أقدر ما عندي من ذهب طوال هذه المدة الطويلة . أفتونا أثابكم الله ووفقكم (1)
__________
(1) نشر في ( المجلة العربية ) شعبان 1413هـ ، وفي كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص84 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص68 .

(14/110)

ج : يجب عليك الزكاة منذ علمت وجوبها في الحلي ، وأما ما مضى قبل ذلك من الأعوام قبل علمك ، فليس عليك فيها زكاة ؛ لأن الأحكام الشرعية إنما تلزم بعد العلم . والواجب ربع العشر إذا بلغت الحلي النصاب وهو عشرون مثقالا ، ومقداره بالجنيه السعودي أحد عشر جنيها ونصف الجنيه ، فإذا بلغت الحلي من الذهب هذا المقدار أو ما هو أكثر منه ، ففيها الزكاة في كل ألف خمسة وعشرون . وأما الفضة فنصابها مائة وأربعون مثقالا ومقدارها من الفضة ستة وخمسون ريالا ، أو ما يعادلها من العملة الورقية . والواجب في ذلك ربع العشر كالذهب .
وأما الماس والأحجار الأخرى فليس فيها زكاة إذا كانت للبس ، أما إن كانت للتجارة ففيها الزكاة على حسب قيمتها مثل الذهب والفضة إذا بلغت النصاب . والله ولي التوفيق .

(14/111)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم\ ع . ع . غ . سلمه الله (1)
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3625 وتاريخ 15\9\1407هـ الذي تسأل فيه عن وجوب الزكاة في حلي النساء ، وهل يلزم زوجتك زكاة عن الحلي الذي باعته ولا تدري كم جرام هو ، وهل يلزمها زكاة عن ما مضى من السنوات ؟
وأفيدك بأنها إذا كانت باعته وهي لا تعلم وجوب الزكاة فيه لا يلزمها فيه زكاة ، والقرض الذي لها عند أبيك لا يلزمها فيه زكاة إن كان أبوك معسرا ، أما إن كان مليئا باذلا ؛ فعليها زكاته كل سنة ، والسنوات الماضية ليس عليها فيه زكاة إذا كانت لم تعلم وجوب الزكاة في الحلي ، إلا في الوقت الحاضر . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت من مكتب سماحته برقم 3133\2 في 11\11\1401هـ .

(14/112)

س : امرأة كان لديها ذهب ، ولم تزك عنه لجهلها بحكم الزكاة ، وحاليا قد باعت الذهب ، وبعد معرفتها لحكم الزكاة ووجوبها زكت ما عندها من ذهب ، فهل هي آثمة لذلك ؟ وهل عليها زكاة لذهبها السابق ؟ وإذا كان كذلك فكيف تزكيه وهي تجهل مقدار نصابه ، أفيدونا مأجورين ؟ (1)
ج : عليها الزكاة عن حليها من حين علمت على القول الصحيح ، أما المدة السابقة التي لم تعلم فيها الحكم الشرعي فلا شيء عليها . وفق الله الجميع .
__________
(1) نشر في ( مجلة الدعوة ) ، العدد ( 1638 ) بتاريخ 26\12\1418هـ .

(14/113)

س : امرأة عندها ذهب يبلغ النصاب ، ولم تعلم بأنه تجب فيه الزكاة إلا بعد مضي حوالي خمس سنوات عليه عندها ، فلما علمت بذلك أرادت أن تزكيه ، ولا يوجد عندها غير هذا الذهب شيء . فماذا تفعل من أجل تزكيته بالنسبة للسنوات الخمس الماضية ؟ هل تبيع جزءا منه أم ماذا تفعل ؟ وكيف تفعل بالنسبة للسنوات القادمة ؟ علما بأنها إن أرادت أن تزكي دفعة واحدة لا تستطيع إلا أن تبيع بعضه كل سنة حيث لا يوجد لديها دخل لا قليل ولا كثير (1)
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص84 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص69 .

(14/113)

ج : عليها أن تخرج الزكاة مستقبلا عن حليها كل سنة إذا بلغ النصاب ، وهو عشرون مثقالا ، ومقدارها بالجنيه السعودي أحد عشر جنيها وثلاثة أسباع الجنيه ، وبالجرام اثنان وتسعون جراما ، ولو بيع بعض الذهب أو غيره من أملاكها ، فإن أداها عنها زوجها أو أبوها أو غيرهما بإذنها فلا بأس ؛ وإلا فإن الزكاة تبقى دينا في ذمتها حتى تؤديها . وأما السنوات الماضية قبل علمها بوجوب الزكاة في الحلي فلا شيء عليها عنها ؛ لجهلها وللشبهة في ذلك ، لأن بعض أهل العلم لا يرى وجوب الزكاة في الحلي التي تلبس أو المعدة لذلك ، ولكن الأرجح وجوب الزكاة فيها إذا بلغت النصاب وحال عليها الحول ، لقيام الدليل من الكتاب والسنة على ذلك . والله ولي التوفيق .

(14/114)

حكم زكاة الحلي
في حق من علم بوجوبها ولم يزكها
س : عندي فضة مصنوعة للبس ولم تلبس ؛ لأنها ضيقة ولها ما يربو على أكثر من عشر سنوات فأكثر ، فما العمل فيها إذا بيعت من ناحية زكاتها ، هل تزكى لسنة

(14/114)

واحدة ؟ (1)
ج : يزكيها صاحبها سواء بيعت أو لم تبع إذا كانت تبلغ النصاب ، فعليه أن يزكيها عن السنوات الماضية إذا كانت تبلغ النصاب بنفسها أو بضمها إلى ما لديه من النقود أو عروض التجارة ، والفضة نصابها مائة وأربعون مثقالا من الفضة ، ومقدارها ( 56 ) ريالا من الفضة السعودية المعروفة ، وعليه التوبة إلى الله ، والإنابة إليه عن تأخيره إخراج الزكاة في وقتها .
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب ندوة ألقيت قي الجامع الكبير بعنوان '' الربا وخطره '' .

(14/115)

يجب تكميل زكاة الحلي
إذا كان المخرج أقل من الواجب
س : كنت بعد الزواج لا أعرف عن زكاة الذهب إلا أن ما للبس لا تجب فيه الزكاة ، ولذلك لم أزك على ذهبي ؛ لأنه يلبس جميعه ولا يدخر ، أما الآن وقبل أربع سنوات تقريبا سمعت من سماحتكم أن الذهب تجب فيه الزكاة سواء كان يلبس أو لا يلبس ، لذلك أصبحت أزكي عليه ، مع العلم أنني زكيت قبل سنتين دون أن آخذ الذهب وأزنه ، وإنما زكيت على الهامش وأخرجت نقوده للمحتاجين ، أما الآن فأخذت الذهب وذهبت به للصائغ

(14/115)

ووزنه لي وأخبرني بزكاته فزكيت عنه ، فما الحكم عن السنوات التي لم أزك فيها ؟ وهل زكاتي التي زكيت بها على الهامش جائزة أم لا ؟ أرجو نصحي وإرشادي (1) ج : تجب عليك زكاة الحلي من حين علمت الحكم الشرعي إذا كانت الحلي تبلغ النصاب ، وهو عشرون مثقالا . ومقداره بالغرام اثنان وتسعون غراما ، وبالجنيه السعودي أحد عشر جنيها ونصف كلما حال الحول .
والواجب ربع العشر ، وهو خمسة وعشرون من الألف ، تصرف لبعض الفقراء والمساكين .
والواجب عليك أن تكملي زكاة السنوات التي أخرجتها على الهامش يعني بالظن ، إذا كان المخرج أقل من الواجب بعدما وزنت الحلي وعرفت سعره ، مع التوبة إلى الله سبحانه عما حصل من التأخير . والله الموفق .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص64 .

(14/116)

حكم زكاة العملة الفضية التي لم تزك منذ ( 20 ) سنة
س : رجل لديه مائة ريال [ عربي ] فضة من العملة التي كانت على عهد الملك عبد العزيز ، ولم يؤد زكاتها لمدة

(14/116)

تقارب العشرين عاما أو تزيد ، هل هذا المبلغ تجب فيه الزكاة ؟ وما مقدارها ؟ وهل تقوم بالعملة الورقية وتزكى ورقا ؟ (1)
ج : عليه أن يزكيها عن ما مضى من نفسها ، أو يخرج قيمة زكاتها من العملة الورقية .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص72 .

(14/117)

لا يجب إخراج زكاة الحلي منها
س : يوجد عند أمي تسع حبات غوائش من الذهب وقلادة صغيرة وعدد من الخواتم ، وهي معدة للاستعمال ، فهل عليها زكاة ؟ وهل يجوز أن أؤدي الزكاة عن أمي من مالي ؟ (1)
ج : إذا بلغت الغوائش المذكورة والقلادة والخواتم نصاب الزكاة وهو عشرون مثقالا ، ومقداره بالجنيه السعودي أحد عشر جنيها ونصف ، ومقداره بالغرام اثنان وتسعون غراما ،
__________
(1) استفتاء شخصي ، وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 5\6\1410هـ عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(14/117)

فإن عليها الزكاة في أصح قولي العلماء ؛ لعموم الأدلة الشرعية ، ولا يجب إخراجها منها بل لا مانع من إخراج الزكاة عنها من غيرها ، ولا بأس أن تخرج الزكاة من مالك عن أمك إذا أذنت لك في ذلك ، وهي ربع العشر ومقدار ذلك خمسة وعشرون من الألف وخمسون من الألفين ، وهكذا كلما زاد المال زاد الواجب . وأسأل الله أن يوفق الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .

(14/118)

زكاة الحلي على مالكها
س : عند زوجتي ذهب تلبسه يبلغ النصاب ، فهل فيه زكاة ؟ وهل دفع زكاته واجب علي أم على زوجتي ؟ وهل تخرج الزكاة منه أم يقوم بما يساوي القيمة ويزكى بموجبه ؟ (1)
ج : الزكاة واجبة في الحلي من الذهب والفضة إذا بلغ وزنها النصاب ، وهو عشرون مثقالا من الذهب ومائة وأربعون مثقالا من الفضة ، ومقدار نصاب الذهب بالعملة الحالية أحد عشر جنيها سعوديا وثلاثة أسباع الجنيه ، فإذا بلغ الحلي من
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص85 .

(14/118)

الذهب هذا المقدار أو أكثر وجبت فيه الزكاة ، ولو كان يلبس في أصح قولي العلماء .
ومقدار نصاب الفضة بالريال السعودي ستة وخمسون ريالا ، فإذا بلغت الحلي من الفضة هذا المقدار أو أكثر وجبت فيها الزكاة ، والزكاة ربع العشر من الذهب والفضة وعروض التجارة ، وهو اثنان ونصف في المائة ، أو خمسة وعشرون في الألف ، وهكذا ما زاد على ذلك .
والزكاة على مالكة الحلي ، وإذا أداها زوجها أو غيره عنها بإذنها فلا بأس ، ولا يجب إخراج الزكاة منه بل يجزئ إخراجها من قيمته ، كلما حال عليها الحول ، حسب قيمة الذهب والفضة في السوق عند تمام الحول . والله ولي التوفيق .

(14/119)

حكم زكاة الذهب بعد بيعه
س : سائلة تقول : أنا بعت ذهبا قديما لم أزكه من قبل ، فأرجو أن توضحوا لنا كيف تكون زكاته ؟ وإذا بعته بأربعة آلاف ريال ( 4000 ) هل أدفع الزكاة عن هذا المبلغ ؟ (1)
__________
(1) من برنامج ( نور على الدرب ) .

(14/119)

ج : إذا كنت لم تعلمي وجوب الزكاة إلا بعد ذلك فلا شيء عليك ، وإن كنت تعلمين ذلك فزكي هذه الأربعة في كل ألف خمسة وعشرون ، وهي ربع العشر . وهكذا السنوات التي قبلها بحسب قيمة الذهب في السوق ذلك الوقت ، ربع العشر من العملة المعروفة . أما إن كنت لا تعلمين ذلك إلا في السنة الأخيرة ، فعليك الزكاة عن السنة الأخيرة عن كل ألف خمسة وعشرون ، إذا كان الذهب الذي تم بيعه يبلغ وزنه عشرون مثقالا ، ومقدارها أحد عشر جنيها ونصف الجنيه من العملة ا لسعودية .

(14/120)

كيفية زكاة الذهب
المرصع بفصوص وأحجار كريمة
س : ما صفة إخراج زكاة الحلي إذا لم يكن الذهب فيها خالصا وحده ، بل مرصعا بأنواع عديدة من الفصوص والأحجار الكريمة ، فهل يحسب وزن هذه الأحجار والفصوص مع الذهب لأنه من الصعب فصل الذهب عنها ؟ (1)
__________
(1) صدرت من مكتب سماحته إجابة عن استفتاء شخصي ، ونشرت في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص86 .

(14/120)

ج : الذهب هو الذي فيه الزكاة ، وأما الأحجار الكريمة والماس فلا زكاة فيها إذا لم تكن للتجارة ، فإذا كانت القلائد ونحوها فيها هذا وهذا ، فينظر من جهة أهل الخبرة ويقدر ما فيها من الذهب ، فإذا بلغ ما فيها من الذهب النصاب وجب أن يزكى ، والنصاب عشرون مثقالا ، ومقداره بالجنيه السعودي أحد عشر جنيها وثلاثة أسباع الجنيه ، وبالجرامات ( 92 ) جراما فيزكى كل سنة ، والواجب في ذلك ربع العشر ومقداره من كل ألف خمسة وعشرون ، وهذا هو الصحيح من أقوال أهل العلم في الحلي من الذهب والفضة المعدة للبس أو العارية ، أما إذا كانت للتجارة فالزكاة واجبة عن الحلي كلها وما فيها من الأحجار حسب القيمة كسائر عروض التجارة عند جمهور أهل العلم ، وحكاه بعضهم إجماعا .

(14/121)

حكم زكاة المعادن الثمينة
س : تعددت في هذا الوقت أنواع المصوغات كالألماس والبلاتين وغيرهما المعدة للبس وغيره فهل فيها زكاة ؟ وإن كانت على شكل أوان للزينة أو للاستعمال ؟ أفيدونا أثابكم الله (1) .
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص150 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص73 .

(14/121)

ج : إن كانت المصوغات من الذهب والفضة ففيها زكاة إذا بلغت النصاب وحال عليها الحول ، ولو كانت للبس أو العارية في أصح قولي العلماء ، لأحاديث صحيحة وردت في ذلك ، أما إن كانت من غير الذهب والفضة كالماس والعقيق ونحو ذلك فلا زكاة فيها ، إلا إذا أريد بها التجارة ؛ فإنها تكون حينئذ من جملة عروض التجارة فتجب فيها الزكاة كغيرها من عروض التجارة . ولا يجوز اتخاذ الأواني من الذهب والفضة ولو للزينة ؛ لأن اتخاذها للزينة وسيلة إلى استعمالها في الأكل والشرب ، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « لا تشربوا في آنية الذهب والفضة ، ولا تأكلوا في صحافها فإنها لهم ( يعني الكفار ) في الدنيا ولكم في الآخرة » (1) متفق على صحته (2) .
وعلى من اتخذها زكاتها مع التوبة إلى الله عز وجل ، وعليه أيضا أن يغيرها من الأواني إلى أنواع أخرى لا تشبه الأواني كالحلي ونحوه .
__________
(1) صحيح البخاري الأطعمة (5110),صحيح مسلم اللباس والزينة (2067),سنن الترمذي الأشربة (1878),سنن النسائي الزينة (5301),سنن أبو داود الأشربة (3723),سنن ابن ماجه الأشربة (3414),مسند أحمد بن حنبل (5/397),سنن الدارمي الأشربة (2130).
(2) رواه البخاري في ( الأطعمة ) باب الأكل في إناء مفضض برقم ( 5426 ) ، ومسلم في ( اللباس والزينة ) باب تحريم استعمال إناء الذهب والفضة برقم ( 2067 ) .

(14/122)

س : الماس الذي يستعمل للزينة واللبس هل فيه زكاة ؟ (1)
ج : الماس الذي للزينة واللبس ليس فيه زكاة ، أما إذا كان للتجارة ففيه الزكاة ، وكذلك اللؤلؤ ، أما الذهب والفضة ففيهما الزكاة ، إذا بلغ كل منهما نصابا ، ولو كان للبس في أصح قولي العلماء .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص85 .

(14/123)

س : هل تجب الزكاة في الأموال المعدنية كالماس وغيره ؟ (1)
ج : ليس فيها زكاة إلا إذا أعدها مالكها للتجارة ، فإن أعدها لها وجبت فيها الزكاة ؛ لما روى أبو داود بإسناد حسن عن سمرة بن جندب - رضي الله عنه - قال : « أمرنا رسول الله - صلى الله عليه وسلم - أن نخرج الصدقة مما نعده للبيع » (2) .
__________
(1) استفتاء شخصي صدرت الإجابة عنه من مكتب سماحته برقم 1065\خ في 14\5\1394هـ عندما كان رئيسا للجامعة الإسلامية .
(2) رواه أبو داود في ( الزكاة ) باب العروض إذا كانت للتجارة برقم ( 1562 ) .

(14/123)

س : إذا كان فيه حلي مجوهرات ماس ليست ذهبا ولا

(14/123)

فضة فهل يعتبر الماس هذا عروضا أو من ضمن الذهب والفضة فيخرج من هذا الزكاة ؟ (1)
ج : المجوهرات من غير الذهب والفضة كالماس ليس فيها زكاة إلا أن يراد بها التجارة . والله أعلم ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
__________
(1) استفتاء شخصي قدم لسماحته عام 1381هـ عندما كان نائبا لرئيس الجامعة الإسلامية .

(14/124)

نصاب العملة الورقية (1)
من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم\ م . ع . ب . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فإشارة إلى خطابكم لنا الذي تسألون فيه عن مقدار نصاب العملة الورقية ومقدار زكاتها .
الجواب : الزكاة تجب فيها إذا بلغت قيمتها أدنى النصابين من ذهب أو فضة ، أو كانت تكمل النصاب مع غيرها من الأثمان والعروض المعدة للتجارة إذا كانت مملوكة لأهلها وقت وجوبها ، ومقدار النصاب من الورق المتعامل فيه الآن هو ما يساوي ستة وخمسين ريالا فضة عربيا سعوديا أو عشرين مثقالا من الذهب . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) رسالة جوابية صدرت من مكتب سماحته بتاريخ 29\10\1400هـ عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(14/125)

لا تسقط الزكاة في المال المدخر للزواج
س : إذا كان الإنسان يجمع مالا يريد أن يتزوج به ، فهل يعفى من الزكاة ؟ (1)
ج : لا تسقط عنه الزكاة بنية الزواج ، وهكذا من جميع المال ليوفي به دينا ، أو يشتري به عقارا ليوقفه أو عبدا ليعتقه ، بل على الجميع أداء الزكاة إذا حال الحول على المال المجموع ؛ لأن الله سبحانه أوجب الزكاة ولم يجعل مثل هذه المقاصد مسقطا لها ، والزكاة تزيد المال ولا تنقصه وتزكيه وتزكي صاحبه ، كما قال الله سبحانه : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (2) وقال النبي - صلى الله عليه وسلم - : « ما نقصت صدقة من مال » (3) وفق الله الجميع لما فيه رضاه ، وبراءة الذمة من حقه وحق عباده ، إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته . وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
__________
(1) استفتاء شخصي قدم لسماحته عندما كان نائبا لرئيس الجامعة الإسلامية .
(2) سورة التوبة الآية 103
(3) رواه مسلم في ( البر والصلة والآداب ) باب استحباب العفو والتواضع برقم ( 2588 ) .

(14/126)

س : أنا حاليا موظف في إحدى الدوائر الحكومية ، وأتسلم شهريا حوالي أربعة آلاف ريال ، جمعت في حوالي سنة مبلغ سبعة عشر ألف ريال ، موجودة في البنك لم تستثمر . واستعد لصرفها في شهر شوال - إن شاء الله - حيث إنني سأتزوج ، وسآخذ أضعاف هذا المبلغ دينا لكي نغطي تكاليف الزواج . وسؤالي هو هل تجب على هذه السبعة عشر ألف زكاة ؟ علما بأنه قد حال عليها الحول تقريبا ، وإذا كانت تجب الزكاة فيها فكم مقدارها ؟ (1)
ج : تجب الزكاة في المبلغ المذكور إذا حال عليه الحول ولو كان مرصودا للزواج ، أو لقضاء الدين أو لتعمير منزل ونحوه ، لعموم الأدلة الدالة على وجوب الزكاة في النقديين أو ما يقوم مقامهما . ومقدار الزكاة خمسة وعشرون ريالا من كل ألف وهي ربع العشر .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص73 . وفي ( كتاب الدعوة ) ج1 ص102 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص42 .

(14/127)

س : رجل يجمع لابنه مالا عدة سنوات كي يتزوج ، فهل عليه زكاة في ماله هذا ؟ علما بأنه لا يريد به إلا تزويج

(14/127)

ابنه فقط ؟ (1)
ج : عليه أن يزكي جميع ما جمعه من النقود إذا مضى عليها الحول ولو كان ينوي بها تزويج ابنه ؛ لأنها ما دامت لديه فهي ملكه ، فعليه أن يؤدي زكاتها كل عام حتى تصرف في الزواج ؛ لعموم الأدلة من الكتاب والسنة الدالة على ذلك .
__________
(1) نشر في ( جريدة الرياض ) ، العدد ( 10917 ) بتاريخ 19\1\1419هـ . وفي كتاب ( الدعوة ) ، ج1 ص102 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص42 .

(14/128)

س : إذا كان الرجل ذا دخل قليل ووفر مالا حتى يستطيع الزواج ، ومكث عنده المبلغ مثلا أكثر من حول فهل يجب فيه الزكاة أم لا ؟ (1)
ج : تجب عليه الزكاة إذا حال الحول على المال بعدما بلغ نصابا . والله الموفق .
حكم زكاة المال المدخر لشراء أرض أو لبناء منزل
__________
(1) السؤال من الأخ\ ص . ع . هـ . وقد أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية .

(14/128)

س : الأخ\ ع . م . من تونس يقول في سؤاله : ظروفي المادية ضعيفة ولكني أحتفظ بمبلغ في البنك ( هو

(14/128)

تحويشة العمر ) أنوي أن أشتري به قطعة أرض أو منزل قديم ؛ لأني لا أملك منزلا لي ولعائلتي ، فهل على هذا المبلغ زكاة ؟ وما هي نسبتها ، وهل يزكى عن أثاث المنزل مثل جهاز التلفاز والفيديو والكتب والمجلات ، أم أن الذي يزكى هو المال والحيوانات ؟ (1)
ج : يجب عليك أن تزكي المبلغ المشار إليه إذا كان نصابا كل سنة ، والزكاة ربع العشر ، وهي اثنان ونصف من المئة ، وخمسة وعشرون من الألف وهكذا . والزكاة إنما تجب في الذهب والفضة ، والأوراق النقدية ، وما أعد للبيع من الأراضي والمنازل والملابس والأواني وغيرها . أما ما أعد للاستعمال كأواني المنزل والفراش والكنبات والسيارة وغير ذلك مما أعد للاستعمال فليس فيها زكاة . والله الموفق .
تنبيه : لا يجوز لك أن تستعمل ما في البنك في المعاملات الربوية ، أما إذا كان وديعة فقط فلا حرج في ذلك إذا لم يتيسر الإيداع في غيره . وفق الله الجميع .
__________
(1) سؤال من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) وقد أجاب عنه سماحته بتاريخ 18\12\1417هـ .

(14/129)

س : إنني أقوم بادخار مبلغ من المال من راتبي شهريا ، فهل علي زكاة هذا المال ، علما أن هذا المال أدخره لبناء

(14/129)

منزل لي ، وكذلك توفير مهر للزواج قريبا إن شاء الله ، علما بأنني أقوم بادخار هذا المال منذ سنوات بأحد البنوك حيث لا يوجد لي مكان أدخر به هذا المال ، وكان البنك يضيف إلى حسابي مبلغا لا يخصني يطلق عليه فائدة " الذي هو ربا " وأخيرا قررت سحب مالي المودع بالبنك ، ولم آخذ الفائدة ، وتركتها لدى البنك وهي مكتوبة باسمي حتى الآن - هل أتصدق به أو أتركه للبنك أم ماذا أفعل ؟ وهل أدفعه لأسرة محتاجة للمال بشكل كبير جدا ، لعدم وجود المعيل لهم ، أو أدفعه لجمعية خيرية ؟ وشكرا لفضيلتكم ، وزادكم الله من فضله (1) .
ج : المال المدخر للزواج أو لبناء مسكن أو غير ذلك تجب فيه الزكاة إذا بلغ النصاب وحال عليه الحول ، سواء كان ذهبا أو فضة أو عملة ورقية ؛ لعموم الأدلة الدالة على وجوب الزكاة فيما بلغ نصابا وحال عليه الحول من غير استثناء .
أما وضع المال في البنوك الربوية فلا يجوز ؛ لما في ذلك من إعانتها على الإثم والعدوان ، وإن دعت الضرورة القصوى إلى ذلك جاز لكن بدون فائدة .
__________
(1) نشر في ( كتاب الدعوة ) ج1 ص103 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص40 .

(14/130)

أما الفائدة المذكورة التي توجد عند البنك باسمك من غير اشتراط منك ، فالأرجح جواز أخذها وصرفها في جهة بر كفقراء محتاجين ، أو تأمين دورة مياه ، وأشباه ذلك من المشاريع النافعة للمسلمين ، وذلك أولى من تركها لمن يصرفها في غير وجه بر وفي أعمال غير شرعية ، وقد أحسنت في سحب مالك من البنك . زادنا الله وإياك هدى وتوفيقا .

(14/131)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم\ م . م . سلمه الله (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3482 وتاريخ 26\7\1408هـ المشتمل على السؤالين التاليين (2) :
الأول : أنا شاب متزوج وأعمل بالمملكة العربية السعودية ، كذلك زوجتي تعمل معي ، وعندنا أولاد ثلاثة صغار السن ، ولا يوجد بيت نسكن به ، ويوجد نقود لنا في البنك هنا بالسعودية نقوم شهريا بتوفير مبلغ من مصروف أولادنا ونضعه في البنك حتى نستطيع ( تحويش ) مبلغ من المال نشتري به أرضا ، ثم نقوم بالبناء عليها لنا ولأولادنا ، علما بأننا في أشد الحاجة إلى هذه النقود ، هل المبلغ إذا بقي سنة في البنك تخرج عنه زكاة مال أم لا ؟
ج : إن الزكاة تجب في المبالغ المودعة في البنك أو غيره لغرض البناء للسكنى إذا بلغت نصابا وحال عليها الحول
__________
(1) صدر من مكتب سماحته برقم 3386\2 في 4\11\1408هـ .
(2) السؤال الثاني وضع في باب ( أهل الزكاة ) .

(14/132)

والواجب فيها ربع عشرها . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(14/133)

زكاة المرتبات فيها تفصيل (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم\ ص . م . ح . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2790 وتاريخ 8\9\1405هـ الذي تسأل فيه عن زكاة المرتبات .
ج : زكاة المرتبات من النقود فيها تفصيل : فإن كانت قد حال عليها الحول وهي في حوزته وقد بلغت النصاب ففيها الزكاة . أما إن كانت أقل من النصاب أو لم يحل عليها الحول بل أنفقها قبل ذلك فلا زكاة فيها .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت من مكتب سماحته برقم 1847\2 في 20 \8 \1406هـ .

(14/134)

س: أنا موظف راتبي الشهري ما يعادل (3000) ريال فهل تجب علي الزكاة وما مقدارها؟ مع العلم بأني لا أصرف منها إلا اليسير " 600 " ريال (1) .
ج : إذا حال الحول على شيء من المرتب يبلغ النصاب فعليك زكاته، وإن كان دون ذلك فلا زكاة فيه.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 44.

(14/135)

الزكاة تكون فيما دار
عليه الحول وهو بحوزة الإنسان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد وصل كتابكم وما تضمنه من الإفادة عن وجودك بالأردن ضمن القوات السعودية المرابطة به، وأنه يتوفر لديك بعض النقود، وترغب في زكاتها، إلى ما ذكرت كان معلوما (1) .
ج : الزكاة تكون فيما دار عليه الحول وهو بحوزة الإنسان من النقود وغيرها من العروض التجارية، والواجب في النقود هو ربع العشر فيما بلغ النصاب، والنصاب الواحد يعادل ستة وخمسين ريالا بالعملة الفضية السعودية الحالية، وعليك إخراج الزكاة فيما يتوفر لديك من النقود ويحول عليه الحول بالمعدل المذكور، سواء بالعملة السعودية أو ما يعادلها من
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 39.

(14/136)

عملة الأردن أو غيرها. وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة.

(14/137)

كيفية ضبط الموظف ومن له دخل للحول
س: أنا موظف أتقاضى راتبا طيبا والحمد لله إلا أنني لا أعرف كيف أدفع زكاته، هل أخرجها عن كل شهر أم أضع لنفسي حولا معينا لكل ما تحت يدي مما حصلت عليه عن طريق الوظيفة أو غيرها، وإذا نفد المبلغ وتحصلت على مبلغ جديد يصل للنصاب، فهل أبدأ باحتساب الحول من تاريخ المبلغ الأول الذي نفد أم من تاريخ الحصول على المبلغ الجديد؟ (1)
ج : كلما حصلت على مبلغ يكون بدء الحول من المبلغ الجديد، وكلما جاءك مال ترسم خطة تضبطه بكتابة، فإذا دار الحول على هذا المال الجديد فزكه، فالذي جاء في محرم زكه في محرم، والذي جاءك في صفر زكه في صفر، والذي جاءك في ربيع آخر زكه في ربيع آخر وهكذا، لكن لو قدمت الأخير مع الأول وعجلت زكاة الأخير مع الأول فأنت مشكور ولا بأس، ولو كان عندك راتب شهر محرم وصفر وربيع أول وربيع
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب ندوة ألقيت في الجامع الكبير بعنوان '' الربا وخطره ''.

(14/138)

إلى آخره، كل شهر مكتوب عندك، ثم أخرجت زكاة الشهور هذه مع محرم- قدمتها مع محرم- فلا بأس عليك، فتخرج زكاة الجميع بعد تمام الحول على الأول، ولا بأس عليك في ذلك بل ذلك أفضل، لكن الواجب عليك أن تخرج كل زكاة في وقتها، كلما تم الحول على المال أخرجت الواجب حسب ما كتبت عندك ووقت عندك، وإن عجلت بعض ذلك مع زكاة ما قبله فلا بأس عليك كما تقدم.

(14/139)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد وصل كتابكم وصلكم الله بهداه، وما تضمنه من الإفادة أنك تدخر شهريا مبلغا من المال يختلف من شهر إلى شهر في حساب الأمانات في البنك، ولا تأخذ عليه فائدة، لإيمانك العميق بتحريم ذلك، وإنما الإيداع في البنك فقط للحفظ والضمان، وسؤالك عن كيفية إخراج الزكاة عن هذه الأموال المودعة، لأن بعضها مضى عليه سنة والبعض الآخر دون ذلك كان معلوما (1) .
والجواب : من المعلوم أن الزكاة لا تجب إلا فيما حال عليه الحول، والذي أرى في الموضوع هو أن تضع بيانا لديك تسجل فيه ما تودعه في البنك أولا بأول، حتى تعرف تاريخ حصولك على المال، ومن ثم يسهل معرفة ما دار عليه الحول منه.
وإن أمكن إيداع المال المذكور في غير البنك فهو أولى،
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 114.

(14/140)

لأن أكثر البنوك تتعامل بالأعمال الربوية، وإيداع المال عندهم يعينهم على عملهم الخبيث، وفقنا الله وإياك لما فيه رضاه.
والسلام عليكم ورحمة الله وبركاته.

(14/141)

س: إذا ادخر المسلم مبلغا من المال فكيف يكون حساب زكاته في نهاية العام؟ (1)
ج : يزكي المسلم كل شيء ملكه من النقود أو عروض التجارة إذا تم حوله، فالذي ملكه في رمضان يزكيه في رمضان، والذي ملكه في شعبان من راتبه أو غيره من النقود أو عروض التجارة يزكيه في شعبان، والذي ملكه في شوال يزكيه في شوال، والذي ملكه في ذي الحجة يزكيه في ذي الحجة، وهكذا كل مال من الأموال المذكورة تتم سنته يزكيه على رأس الحول، وإذا أحب أن يعجل الزكاة قبل تمام الحول لمصلحة شرعية فلا بأس وله في ذلك أجر عظيم، أما اللزوم فلا يلزمه الإخراج إلا بعد تمام الحول.
__________
(1) ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في مستشفى الملك فيصل بالطائف في محرم 1410هـ وقد سبق نشره في الجزء السادس من هذا المجموع ص 23.

(14/142)

س: إنني أعمل في المملكة وكل شهر أستلم مرتبي فعندما يحول الحول كيف أخرج الزكاة، هل في الشهر الأول الذي حال عليه الحول أم عن مرتب السنة كلها التي عملتها من أول الشهر في السنة إلى آخر الشهر الذي أخرج فيه الزكاة؟ (1)
__________
(1) من برنامج (نور على الدرب).

(14/142)

ج . كل ما حال الحول على الراتب فزكه الشهر الأول يزكى أولا، الثاني هكذا، الثالث هكذا، كل ما تم الحول على راتب وجبت فيه الزكاة إلا إذا أردت تقديم الزكاة عن الأموال المتأخرة مع زكاة الشهر الأول فلا حرج عليك، يجوز تقديم الزكاة لكن لا يلزمك إلا إذا تم الحول على كل راتب.

(14/143)

يجوز تعجيل الزكاة قبل تمام الحول
س: أنا موظف أتسلم راتبا، وكل شهر أدخر جزءا منه، وليس هناك نسبة معينة للادخار، فكيف أخرج زكاة هذا المال؟ (1)
ج : الواجب عليك أن تخرج زكاة كل قسط توفره، إذا تم حوله وكان نصابا، وإن أخرجت زكاة الجميع عند تمام حول القسط الأول كفى ذلك، وصارت زكاة الأقساط الأخيرة معجلة قبل تمام حولها وتعجيل الزكاة قبل تمام الحول جائز، ولا سيما إذا دعت الحاجة، أو المصلحة الشرعية لذلك .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 77.

(14/143)

س: أنا إنسان مسلم أعمل في القطاع الحكومي ويأتيني

(14/143)

دخل شهري مثل أي موظف حكومي. في كثير من الأوقات أدخر من الراتب الشهري مبلغا من المال غير محدد حسب الظروف، مثلا في شهر من الشهور قد أستطيع أو أدخر " 2000 " ريال، وفي شهر آخر " 4000 " ريال، وشهر آخر قد لا أستطيع أن أدخر أي شيء، ومع مرور الأيام والشهور تكون عندي مبلغ من المال لا بأس به، فهل تجب فيه الزكاة؟ وكيف أستطيع أن أحدد؟ هل بمضي الحول الكامل على كل مبلغ من المال، حيث إنني لا أتبع نظاما معينا للادخار مما يجعل تحديد الحول صعبا، وأنا أخشى أن أكون عصيت أمر الله في الزكاة دون علم ودراية، لذلك أرجو من سماحتكم توضيح ذلك؟ وجزاكم الله خيرا (1) .
ج : الواجب عليك أن تخرج زكاة كل مبلغ إذا حال حوله، وعليك أن تقيد ذلك بالكتابة حتى تكون على بصيرة، وإذا أخرجت زكاة الجميع إذا حال الحول على أول الادخار كفى ذلك وبرئت ذمتك؛ لأن تعجيل الزكاة قبل تمام حولها لا بأس به. والله ولي التوفيق.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 44.

(14/144)

س: ما كيفية إخراج زكاة المال بحيث إذا وضع الإنسان جزءا من المال ثم بعد فترة وضع عليه جزءا آخر فكيف يخرج زكاته؟ (1)
ج : إذا حال الحول على ما يبلغ النصاب من النقود أو عروض التجارة أخرج زكاته، وهكذا بقية المال كل جزء يحول عليه الحول يخرج زكاته وإن أخرج عن الجميع عندما يحول الحول على أول المال كفى ذلك؛ لأن تعجيل الزكاة قبل أن يحول الحول جائز، فإذا ملك عشرة آلاف مثلا في رمضان من عام 1403 هـ، ثم ملك عشرة آلاف أخرى في ذي القعدة من عام 1403 هـ، فإنه يزكي العشرة الأولى في رمضان من عام 1404 هـ، ويزكى العشرة الثانية في ذي القعدة من عام 1404 هـ، وإن زكى الجميع في رمضان من عام 1404 هـ فلا بأس، فيكون بذلك قد عجل زكاة العشرة الثانية قبل أن تجب فيها الزكاة ولا حرج في ذلك. والله ولي التوفيق.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 36.

(14/145)

حكم زكاة ما يستلمه
الطلاب من المكافأة الشهرية
س: نحن مجموعة طلاب من خارج المملكة، فهل يجب علينا دفع الزكاة، مع العلم أننا نأخذ مكافأة شهرية كالطلاب، وإذا كان ذلك فكم يجب علينا دفعه؟ وهل يجوز لنا أن نتصدق بها لمساكين هنا، أو تكون كتبرع لبناء مسجد؟ ومتى نصرفها؟ جزاكم الله خيرا (1)
ج : بالنسبة لزكاة الفطر، فهي عليكم كغيركم من المسلمين، وهي صاع من قوت البلد من بر أو أرز أو غيرهما، ومقداره ثلاثة كيلو غرامات تقريبا تدفع إلى الفقراء صباح العيد قبل صلاة العيد، أو قبل ليلة العيد بيوم أو يومين، كما كان أصحاب النبي صلى الله عليه وسلم يفعلون ذلك. ولا يجوز تأخيرها إلى ما بعد صلاة العيد؛ لأن النبي صلى الله عليه وسلم: « أمر أن تؤدى قبل خروج الناس إلى الصلاة » (2) أخرجه الإمام البخاري في صحيحه .
أما مرتباتكم الشهرية فليس عليكم فيها زكاة إلا إذا
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 111.
(2) صحيح البخاري الزكاة (1432),سنن النسائي الزكاة (2504),مسند أحمد بن حنبل (2/151).

(14/146)

ادخرتم منها شيئا وحال عليه الحول، فإنه يجب عليكم زكاته إذا كان يبلغ النصاب، وهو مائة وأربعون مثقالا من الفضة، أو عشرون مثقالا من الذهب، أو ما يعادلها بالقيمة من العملات الأخرى.
والأفضل دفعها إلى المساكين الموجودين لديكم من المسلمين، ولا يجوز دفعها لتعمير المساجد عند جمهور أهل العلم.
والواجب ربع العشر فيما يزكى من الذهب والفضة والعملات التي تقوم مقامها من الدولار وغيره. والله الموفق.

(14/147)

الربح تبع الأصل
وحوله حول أصله إلا إذا كان ربا
س: الأخ \ ع. م. ج. من نواكشوط في موريتانيا، يقول في سؤاله: في شهر رمضان من عام 1415 هـ كان عندي مبلغ أربعين ألف أوقية، وقد أخرجت زكاتها في وقتها، وفي شهر رمضان من عام 1416 هـ زاد المبلغ عشرين ألف أوقية أي أنه أصبح ستين ألف أوقية، وهذه العشرين ألفا جاءتني قبل رمضان 1416 هـ بشهرين، فكيف أزكي هذه المبالغ السابقة واللاحقة . أفتونا جزاكم

(14/147)

الله خيرا (1)
ج : إذا كانت العشرون الأخيرة من أرباح الأربعين الأولى فإنها تزكى مع أصلها إذا تم حوله لأن الربح تبع الأصل، وحوله حول أصله، أما إن كانت العشرون حصلت من غير الأرباح كثمن مبيع لم يعد للبيع، وكهدية من بعض إخوانك فزكاتها إذا تم حولها، ولا تكون تابعة لحول الأربعين السابقة كما أوضح ذلك أهل العلم. والله ولي التوفيق.
__________
(1) سؤال من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية) وقد أجاب عنه سماحته بتاريخ 25 \ 7 \ 1417 هـ.

(14/148)

س: الأخ \ ع. م. م. من عنيزة يقول في سؤاله: كان رصيد حسابي في البنك في شهر رمضان عام 1415 هـ خمسين ألف ريال، وقد أخرجت زكاتها في حينه، وفي رمضان عام 1416 هـ أصبح رصيد حسابي تسعين ألف ريال، فهل أزكي التسعين ألف ريال كاملة أو الفرق بين الرصيدين يعني أربعين ألف ريال، لأنني سبق أن أخرجت زكاة الخمسين ألف ريال، وما هو العمل في حالة كون الرصيد في رمضان عام 1416 هـ أقل من العام الذي قبله؟ أفتونا جزاكم الله خيرا ؟ (1)
__________
(1) سؤال من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) وقد أجاب عنه سماحته بتاريخ 12 \ 12 \ 1417 هـ .

(14/148)

ج : عليك إخراج زكاة التسعين ألفا؛ لأن الربح تابع للأصل وحكمه في الحول حكم الأصل إذا كان الربح المذكور حصل من طرق شرعية، أما إذا كان عن طريق الربا فليس عليك إلا زكاة الأصل وهو خمسون ألفا، أما الربح الذي حصل من طريق الربا فإنه محرم وليس ملكا لك ، وإنما الواجب إنفاقه للفقراء والمساكين والتخلص منه مع التوبة إلى الله سبحانه من ذلك، نسأل الله لنا ولك الهداية والاستقامة على الحق، وفق الله الجميع .

(14/149)

حول الدين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخوين الكريمين... وفقهما الله لكل خير آمين (1)
سلام عليكم ورحمة الله وبركاته، وبعد:
وصل كتابكم وصلكم الله بهداه، وما به علم، ونفيدكم بأن حول الأرباح هو حول الأصل، فتجب زكاتها مع الأصل الذي هو رأس المال، إلا إذا كان شيء منها أو من الأصل دينا عند الناس، فإنه يزكى عند القبض، إلا إذا كان الذي عليه الدين مليئا غير مماطل، يسلم ما عليه متى طلب منه، فإن مثل هذا حكمه حكم الحاضر في اليد، فيزكى عند تمام الحول إذا كان حالا.
أما إذا كان الدين على معسر لا يدرى هل يحصل منه المال أو يتلف، فإن مثل هذا المال لا تجب زكاته في أصح أقوال العلماء؛ لأنه ليس في يد المالك حتى يواسي منه الفقراء، ومتى قبضه استقبل به حولا، أما ما مضى فلا يلزمه عنه شيء.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 113.

(14/150)

والاعتبار في حول الزكاة بمرور السنة على المال من حين ملك بإرث أو غيره، سواء كان أول السنة الهجرية أو غيره، وفق الله الجميع للفقه في الدين والثبات عليه إنه خير مسئول، والسلام عليكم ورحمة الله وبركاته .

(14/151)

ما بلغ نصابا وحال عليه الحول ففيه زكاة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم / م. ع. ف. سلمه الله
سلام عليكم ورحمة الله وبركاته وبعد:
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 551 وتاريخ 9\2 \ 1407 هـ الذي تسأل فيه: عن المبلغ الذي يمضي عليه الحول وتخرج زكاته، ثم يمضي عليه حول آخر دون أن يتصرف فيه صاحبه، هل تجب فيه الزكاة؟
وأفيدك بأنه إذا كان لدى رجل نقود من المال تبلغ نصابا، ومضى عليها حول وأخرجت زكاتها، ثم مضى عليها حول آخر وجب على مالكها أن يخرج زكاتها، وهكذا كلما مضى عليها حول ما دام أنها تبلغ النصاب. وفق الله الجميع لما فيه رضاه إنه سميع مجيب، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدر من مكتب سماحته بتاريخ 28\3\1407 هـ.

(14/152)

المال الموضوع في البنك
الإسلامي حكمه حكم غيره من الأموال
س: هناك كما هو معروف عن زكاة المال ما يدفعه المرء عن مال حال عليه الحول، كأموال التجارة، والمحاصيل، والذهب والفضة.
ولكن نريد أن نعرف الزكاة عن نصاب من المال موضوع في بنك إسلامي هل هي النسبة نفسها، مع العلم أن نسبة الربح من هذا البنك ضئيلة؟ (1)
ج : المال الموضوع في البنك الإسلامي حكمه حكم غيره من الأموال تجب فيه الزكاة إذا حال عليه الحول مع ربحه، وهي ربع العشر في الأصل والربح.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 74.

(14/153)

حكم التعامل مع البنوك بالربا وزكاتها
س: كثير من الناس يتعامل مع البنوك ، وقد يدخل في هذه المعاملات معاملات محرمة كالربا مثلا، فهل في

(14/153)

هذه الأموال زكاة وكيف تخرج؟ (1)
ج : يحرم التعامل بالربا مع البنوك وغيرها، وجميع الفوائد الناتجة عن الربا كلها محرمة، وليست مالا لصاحبها، بل يجب صرفها في وجوه الخير إذا كان قد قبضها وهو يعلم حكم الله في ذلك، أما إن كان لم يقبضها فليس له إلا رأس ماله لقول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (3) أما إن كان قد قبضها قبل أن يعرف حكم الله في ذلك فهي له، ولا يجب عليه إخراجها من ماله لقول الله عز وجل: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (4)
وعليه زكاة أمواله التي ليست من أرباح الربا كسائر أمواله التي يجب فيها الزكاة، ويدخل في ذلك ما دخل عليه من أرباح الربا قبل العلم، فإنها من جملة ماله؟ للآية المذكورة. والله ولي التوفيق.
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 153.
(2) سورة البقرة الآية 278
(3) سورة البقرة الآية 279
(4) سورة البقرة الآية 275

(14/154)

حكم زكاة النقود العربية
والأجنبية المجموعة على سبيل الهواية
س: رجل يهوى جمع الفلوس العربية والأجنبية هواية فقط، وهذه الفلوس منها النفيس، ومنها دون ذلك، فهل عليها زكاة إذا حال عليها الحول؟ أفيدونا جزاكم الله خيرا (1)
ج : تلزمه زكاتها إذا حال عليها الحول، وبلغت النصاب؛ لعموم الأدلة من الكتاب والسنة؛ لأنها في حكم النقود إذا كانت مما يتعامل به، وتقوم مقامها كالعمل الورقية. والله أعلم.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 5، وفي (كتاب الدعوة) ج 1 ص 102.

(14/155)

حكم زكاة أقلام الذهب
س: أتتني هدية وهي عبارة عن أقلام من الذهب، فما حكم استعمالها؟ وهل على هذه الأقلام زكاة أم لا؟ أفيدوني أفادكم الله (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 98.

(14/155)

ج : الأصح تحريم استعمالها على الذكور؛ لعموم قول النبي صلى الله عليه وسلم: « أحل الذهب والحرير لإناث أمتي، وحرم على ذكورها » (1) . وقوله صلى الله عليه وسلم في الذهب والحرير: « هذان حل لإناث أمتي حرام على ذكورهم » (2)
أما ما يتعلق بالزكاة فإن بلغت هذه الأقلام نصاب الزكاة بنفسها أو بذهب آخر لدى مالكها يكمل النصاب وجبت فيها الزكاة إذا حال عليها الحول، وهكذا إن كان عنده فضة أو عروض تجارة يكمل بها النصاب وجبت الزكاة في أصح قولي العلماء؛ لأن الذهب والفضة كالشيء الواحد.
__________
(1) رواه الإمام أحمد في (أول مسند الكوفيين) حديث أبي موسى الأشعري برقم (19008)، والنسائي في (الزينة) باب تحريم الذهب على الرجال برقم (5148)
(2) رواه ابن ماجه في (كتاب اللباس) باب لبس الحرير والذهب للنساء . برقم (3595).

(14/156)


باب زكاة عروض التجارة - مجموع فتاوى ابن باز

باب زكاة عروض التجارة

(14/157)

ما يشترط لوجوب الزكاة في عروض التجارة
س: رجل يتعامل بأنواع من التجارة كتجارة الألبسة والأواني وغيرها، فكيف يخرج زكاتها؟ (1)
ج: يجب عليه إخراج الزكاة إذا تم الحول على العروض التي عنده المعدة للتجارة، إذا بلغت قيمتها النصاب من الذهب أو الفضة؛ للأحاديث الواردة في ذلك ومنها حديث سمرة بن جندب وأبي ذر الغفاري رضي الله عنهما .
__________
(1) نشر في كتاب (تحفة الإخوان لسماحته) ص 148.

(14/159)

الأرض المعدة للبيع تجب فيها الزكاة
س: منحتني البلدية أرضا من أراضي ذوي الدخل المحدود، وذلك منذ ثلاث سنوات، وأنا أقصد في نفسي أنني سأبيعها إن أتت بقيمة مناسبة، حيث إن موقعها غير مناسب لي، والسؤال: هل في هذه الأرض زكاة؟ وإذا كان فيها زكاة فهل أزكي عن ثلاث سنوات أم عن سنة واحدة؟ أفتوني بارك الله فيكم (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 78.

(14/159)

ج: إذا كنت أردت بيعها فعليك زكاة قيمتها إذا حال عليها الحول من حين عزمت على بيعها؛ لما روى أبو داود رحمه الله عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله أن نخرج الصدقة مما نعده للبيع » (1) ، وله شواهد تدل على معناه. وبالله التوفيق .
__________
(1) رواه أبو داود في (الزكاة) باب العروض إذا كانت للتجارة هل فيها زكاة برقم (1562).

(14/160)

س: هل تجب الزكاة في الأرض المعدة للبيع؟ وهل تجب في المعدة للإعمار، وإذا كانت تجب فكيف تخرج زكاتها؟ (1)
ج: الأرض المعدة للتجارة تجب فيها الزكاة، والحجة في ذلك الحديث المشهور عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول صلى الله عليه وسلم أن نخرج الصدقة من الذي نعد للبيع » (2) انتهى. ومراده بالصدقة هنا الزكاة. أما إذا كانت الأرض للقنية لا للبيع، سواء قصدها للفلاحة أو السكنى أو التأجير أو نحو ذلك فليس فيها زكاة لكونه لم يعدها للبيع. والله سبحانه وتعالى أعلم، ونسأله عز وجل أن يوفقنا
__________
(1) صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية إجابة عن أسئلة متنوعة مقدمة من أ. ع. بتاريخ 2 \ 8 \ 1386 هـ وهذا أحدها.
(2) سنن أبو داود الزكاة (1562).

(14/160)

وإياكم وسائر المسلمين للفقه في الدين والثبات عليه والله يتولاكم. والسلام عليكم ورحمة الله وبركاته .

(14/161)

س: كيف تخرج زكاة الأرض ونحوها؟ وهل يكفي دفع الزكاة عنها عند بيعها زكاة واحدة عن عدد من السنين؟ (1)
ج: إذا كانت الأرض ونحوها كالبيت والسيارة ونحو ذلك معدة للتجارة وجب أن تزكى كل سنة بحسب قيمتها عند تمام الحول، ولا يجوز تأخير ذلك، إلا لمن عجز عن إخراج زكاتها؛ لعدم وجود مال عنده سواها، فهذا يمهل حتى يبيعها ويؤدي زكاتها عن جميع السنوات، كل سنة بحسب قيمتها عند تمام الحول، سواء كانت القيمة أكثر من الثمن أو أقل أعني الذي اشترى به الأرض أو السيارة أو البيت.
هذا هو الذي عليه جمهور أهل العلم، لما ورد عن النبي صلى الله عليه وسلم أنه أمر بإخراج الصدقة مما يعد للبيع، ولأن أموال التجارة تقلب لطلب الربح بين أنواع العروض، فوجب على المسلم أن يخرج زكاتها كل عام، كما لو بقيت في يده نقودا، وفق الله الجميع للفقه في الدين والثبات عليه، إنه خير مسئول.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 82.

(14/161)

قول المالكية في زكاة
عروض التجارة قول ضعيف
سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
نفيد سماحتكم بأننا نمتلك بعض الأراضي في عدة مناطق مختلفة بالمملكة بمبالغ كبيرة، ولا يرغب أحد في شرائها بسبب ظروف السوق الحالية، أو بسبب موقعها، وبعضها له مدة طويلة جدا ولم تبع وندفع فيها زكاة، وقد سمعنا أن بعض المشايخ على المذهب المالكي يجيزون في هذه الحالة إعفاءها من الزكاة حتى تباع.
لذا نطلب رأي سماحتكم في هذا الموضوع، وجزاكم الله عنا وعن المسلمين جميعا خير الجزاء. والسلام عليكم ورحمة الله وبركاته . (1)
وعليكم السلام ورحمة الله وبركاته، بعده:
الواجب إخراج زكاتها على حسب قيمتها غلاء ورخصا
__________
(1) استفتاء مقدم من ع. وم. ع. ج. وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 1\ 2 \ 1418 هـ.

(14/162)

ما دامت معدة للبيع؛ لما روى أبو داود وغيره عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعد للبيع » (1) . وله شاهد من حديث أبي ذر رضي الله عنه. ولأن المعنى يقتضي ذلك فإن التجارة تكون بالنقود والعروض، أما قول المالكية في هذا فهو قول ضعيف مخالف للأدلة الشرعية. والله ولي التوفيق، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سبق تخريجه في ص 160

(14/163)

حكم زكاة الأرض
التي تركت لوقت الحاجة
س: أمتلك قطعة أرض، ولا أستفيد منها، وأتركها لوقت الحاجة، فهل يجب علي أن أخرج زكاة عن هذه الأرض؟ وإذا أخرجت الزكاة هل علي أن أقدر ثمنها في كل مرة؟ (1)
ج: ليس عليك زكاة في هذه الأرض لأن العروض إنما تجب الزكاة في قيمتها، إذا أعدت للتجارة، والأرض والعقارات والسيارات والفرش ونحوها عروض لا تجب الزكاة في عينها، فإن قصد بها المال أعني الدراهم بحيث تعد للبيع والشراء والاتجار، وجبت الزكاة في قيمتها. وإن لم تعد كمثل سؤالك فإن هذه ليست فيها زكاة. والله ولي التوفيق .
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 81.

(14/164)

لا زكاة في الأراضي التي اشتريت
للبناء عليها من أجل السكن أو الإيجار
س: إذا اشترى رجل قطعة أرض يريد أن يبني عليها بيتا

(14/164)

فتأخر عن البناء حتى حال الحول، فهل فيها زكاة؟ (1)
ج: إذا كان أراد البيت للسكن ولم يرده للتجارة، وإنما أراد أن يسكن فيه أو ليؤجره وينتفع بالإيجار ليستعين به في حاجاته فلا زكاة في هذه الأرض. والله الموفق .
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.

(14/165)

س: لدي قطعة أرض اشتريتها لغرض البناء عليها، ثم بعد مدة احتجت إلى بيعها فبعتها، فهل علي زكاة في المدة التي لم أعرضها للبيع؟ (1)
ج: إذا كان الواقع ما ذكرت في السؤال فليس عليك زكاة لما مضى قبل البيع؛ لأن العلة المقتضية للزكاة مفقودة، وهي قصد البيع وأنت لم تقصد البيع، فإن حال عليها الحول بعد قصد البيع فعليك زكاتها وهي ربع العشر من قيمتها عن كل سنة بعد نية البيع .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 77، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 85.

(14/165)

حكم زكاة الأرض التي يتردد
صاحبها في بيعها ولم يجزم بشيء
س: إذا كان لدى الإنسان قطعة أرض ولا يستطيع بناءه ولا الاستفادة منها، فهل تجب فيها الزكاة؟ (1)
ج: إذا أعدها للبيع وجبت فيها الزكاة، وإن لم يعدها للبيع أو تردد في ذلك ولم يجزم بشيء، أو أعدها للتأجير فليس عليه عنها زكاة، كما نص على ذلك أهل العلم؛ لما روى أبو داود رحمه الله عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعده للبيع » (2) (3)
__________
(1) نشرت في (مجلة الدعوة)، العدد (1039) بتاريخ 4 \ 2 \ 1419 هـ، وفي (كتاب الدعوة) ج1 ص 106.
(2) سنن أبو داود الزكاة (1562).
(3) سبق تخريجه في ص 160

(14/166)

س: الأخ \ ع. ع. ح. من المدينة المنورة يقول في سؤاله: لدي بيت أسكنه، ولدي أرض أحيانا أفكر في بيعها وأحيانا أفكر في بنائها مسكن لي، فهل فيها زكاة؟ وأرجو يا سماحة الشيخ إعطائي تفصيلا عن زكاة الأراضي بشكل عام. جزاكم الله خيرا (1)
__________
(1) سؤال من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) وقد صدرت الإجابة عنه بتاريخ 25 \ 7 \ 1417 هـ.

(14/166)

ج: لا زكاة في الأرض ولا في غيرها من العروض إلا إذا عزم مالكها على إعدادها للبيع، فإنه يزكي قيمتها إذا حال عليها الحول وهي نصاب، أما إذا كان المالك مترددا هل يبيعها أو لا يبيعها فإنه لا زكاة فيها حتى يجزم بنية البيع ، ويحول عليها الحول بعد ذلك وهي نصاب فأكثر؛ لما روى أبو داود وغيره عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعد للبيع » (1) وله شاهد من حديث أبي ذر رضي الله عنه، وهو قول جمهور أهل العلم، وحكاه بعضهم إجماعا، أما إن كان العقار من بيت أو حانوت أو أرض معدا للإجارة فإن الزكاة لا تجب في أصله وإنما تجب في الأجرة إذا بلغت النصاب وحال عليها الحول؛ لعموم الأدلة الدالة على وجوب الزكاة في النقديين، أو ما يقوم مقامهما من الأوراق النقدية إذا حال عليها الحول، والله ولي التوفيق .
__________
(1) سبق تخريجه في ص 160.

(14/167)

س: لدي أرض بعيدة عن العمران وليس لي نية في البناء عليها، ولم أعدها للتجارة، ولكن لو جاءني فيها مبلغ جيد من المال بعتها، فهل تجب فيها الزكاة؟ (1)
ج: إذا كنت عازما على بيعها فعليك زكاة قيمتها كل سنة إلى أن تبيعها، ثم بعد البيع عليك أن تزكي الثمن كلما
__________
(1) نشر في مجلة الدعوة العدد (1650) في 22 \ 3 \ 1419 هـ.

(14/167)

حال عليه الحول وهو عندك، أما إذا كنت غير جازم على البيع بل عندك تردد فليس عليك زكاة، وفق الله الجميع .

(14/168)

كيفية زكاة
الأراضي المعدة للبيع والتأجير
س: إذا كنت وكيلا لإحدى العوائل وقد فوضوني في كل شيء في بيع وشراء وإخراج ما يستحق إخراجه من الزكاة، وكان لهم أرض قد تحصلوا عليها من الحكومة وبقيت عندهم ينتظرون إما أن يتيسر ماء فيزرعون، أو فلوس فيعمرون، أو بيع فيبيعون، ومعلوم أن تلك الأراضي جاءت إليهم بدون مقابل، وهم لم يأت في ذهنهم أنها معدة للتجارة وهم أغنياء عنها، فهل يلزم لها زكاة أم لا لكي أبرئ ذمتي؟
إذا كان لدي أراض معدة للتجارة ولها مدة طويلة عندي لم تبع وقد أؤجرها في بعض الأحيان، هل أزكيها بأكملها على أنها معدة للتجارة، أو أزكي المتيسر من الأجرة إذا حال عليه الحول؟ (1)
__________
(1) استفتاء شخصي قدم لسماحته عام 1381 هـ عندما كان نائبا لرئيس الجامعة الإسلامية.

(14/168)

بسم الله، الحمد لله، الجواب: أما الأرض الأولى فليس فيها زكاة؛ لأن ملاكها لم يجزموا أنها للتجارة، والزكاة إنما تجب في العروض المعدة للبيع، كما في حديث سمرة قال: « أمرنا رسول الله أن نخرج الصدقة من الذي نعده للبيع » (1) أخرجه أبو داود .
وأما الأراضي الأخرى المعدة للتجارة وقد تؤجر، ففيها الزكاة كل سنة، تقوم وتخرج زكاة القيمة على حسب السعر وقت التقويم، وهكذا أجرتها تجب فيها الزكاة تبعا لأصلها؛ للحديث المتقدم، ولا زكاة إلا إذا حال على الأصل الحول، وأما الأجرة فإن كانت بعد الحول ففيها الزكاة، وإن كانت قبل حول أصلها وأنفقت قبل الحول أو تلفت فليس فيها زكاة.
__________
(1) سبق تخريجه في ص 160

(14/169)

حكم الزكاة في الأراضي الزراعية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم / أ. س. أ. وفقه الله آمين (1)
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب خطابكم الكريم المؤرخ (بدون) وصل وصلكم الله بهداه، وما تضمنه من الأسئلة الثلاثة فهمته، وإليكم الجواب عنها.
الجواب عن السؤال الثاني: إذا كانت الأراضي التي ذكرتها معدة للتجارة ففي قيمتها الزكاة كل حول، أما إن كانت معدة للزراعة فالزكاة في غلة ما زرع فيها من الزروع التي تجب فيها الزكاة كالحنطة والشعير والدخن والذرة ونحو ذلك، وفي غلة ما فيها من نخيل أو عنب إذا بلغت الغلة النصاب، أما إذا لم يحصل لها غلة تبلغ النصاب فليس فيها زكاة. وفق الله الجميع للفقه في دينه والسلام .
رئيس الجامعة الإسلامية
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم (2143) في 6 \ 11 \ 1390 هـ عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة، مع ملاحظة أن كل سؤال وضع في محله المناسب.

(14/170)

الأراضي التي يمتلكها الناس
لا تخلو من حالين بالنسبة لوجوب الزكاة
س: منحت أرضا من الحكومة وأخذت الأرض في حوزتي حوالي أربع سنين لم أزكها، وبعد ذلك بعتها ولم أخرج الزكاة، هل علي شيء؟ (1)
ج: إذا منح الإنسان أرضا من الحكومة أو غير الحكومة وحازها، أو اشتراها من زيد أو عمرو وحازها، فهو بين أمرين: إن نواها للتجارة والبيع زكاها إذا دار الحول بعد النية لبيعها حسب قيمتها، تقوم من أهل الخبرة، يستعين بهم ثم يزكيها بإخراج ربع العشر، فالزكاة ربع العشر في الذهب والفضة وعروض التجارة، وفي الحبوب والثمار نصف العشر إذا كانت تسقى بمئونة كالمكائن ونحوها، وفيها العشر- سهم من عشرة- إذا كانت بغير مئونة، كالتي تسقى بالأنهار والعيون والأمطار، وفي الإبل والغنم والبقر زكاة معينة معروفة بينتها الأحاديث عن رسول الله عليه الصلاة والسلام، إذا كانت سائمة أو للتجارة، فالواجب على المسلم أن ينظر فيما لديه من
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.

(14/171)

الأراضي وغير الأراضي، إذا كان أراد بها البيع زكاها إذا دار حولها حسب قيمتها، تقوم ثم يزكي القيمة بإخراج ربع العشر من كل مائة ريالان ونصف، وفي الألف خمسة وعشرون، وهي ربع العشر في الذهب والفضة، وهذه الأوراق النقدية المعروفة المستعملة الآن، وعروض التجارة من أراضي وسيارات وغيرها مما يراد به البيع والشراء تقوم إذا حال عليها الحول، فإذا قومت أخرج زكاة القيمة حسب ما تبلغ الأرض أو السيارة أو غيرهما حين تمام الحول إذا كانت كلها للبيع لا للقنية أو الإيجار.
الحال الثاني: أن يكون ما أراد بها البيع، وإنما أراد بها أن يبني عليها مسكنا، أو يبني عليها بيوتا للإيجار، أو دكاكين وأجرها، فإنه لا زكاة فيها وإنما يزكي الأجرة إذا حال عليها الحول، كما يزكي النقود التي عنده الأخرى إذا حال عليها الحول .

(14/172)

المساكن المعدة للسكنى لا زكاة فيها
س: هل في الأراضي والمساكن زكاة؟ (1)
__________
(1) استفتاء شخصي قدم لسماحته، وقد صدرت الإجابة عنه من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

(14/172)

ج: ليس في المساكن زكاة إذا كانت معدة للسكن، أما الأراضي والقصور المؤجرة فإن الزكاة في أجرتها إذا بلغت النصاب وحال عليها الحول فإن أنفقها في حاجته قبل أن يحول عليها الحول أو قضى بها دينا أو أنفقها في سبل الخير قبل أن يحول عليها الحول فلا زكاة فيها، أما الأراضي، والبيوت، والدكاكين ونحوها المعدة للبيع فهذه فيها الزكاة حسب قيمتها كل سنة غلاء ورخصا عند تمام الحول إذا كان مالكها قد عزم عزما جازما على البيع، أما إن كان مترددا في ذلك فلا زكاة فيها. وبالله التوفيق، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(14/173)

تجب الزكاة في غلة ما أعد للإيجار
من دور وعمائر ومحلات إذا حال عليها الحول
س: هل يجب على البيوت المعدة للإيجار زكاة ومتى تجب الزكاة؟ (1)
ج: ليس في البيوت المعدة للإيجار زكاة؛ لأنه لم يرد في الشرع ما يدل على ذلك، أما إن كانت معدة للبيع ففيها
__________
(1) من ضمن الفتاوى التي صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(14/173)

الزكاة كالأرض المعدة للبيع وسائر عروض التجارة، والزكاة لا تجب في السنة إلا مرة، فكلما مضى على المال الزكوي من نقود وأرض وغيرها من عروض التجارة حول كامل وجبت الزكاة، وإن أنفق المال قبل تمام الحول فلا زكاة عليه، وهكذا أجرة البيوت المعدة للإيجار إذا حال عليها الحول قبل أن ينفقها وجبت فيها الزكاة إذا كانت نصابا فأكثر، والنصاب مائة وأربعون مثقالا من الفضة، وعشرون مثقالا من الذهب، ومقداره من العملة اليوم أحد عشر جنيها وثلاثة أسباع الجنيه من الذهب، أما من الفضة فمقداره ستة وخمسون ريالا أو ما يقوم مقامها من الورق، فإن كان المال أقل من ذلك فليس فيه شيء. والله الموفق .

(14/174)

سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
أفتونا مأجورين في هذا السؤال: عمارة للاستثمار والإيجار، بعد مدة سبع سنوات بيعت، فكم تكون زكاتها وكيف؟ (1)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الواقع كما ذكرتم فليس في ذاتها زكاة، وإنما الزكاة في الأجرة إذا حال عليها الحول، وهي ربع العشر، وذلك خمسة وعشرون في كل ألف، أما بعد بيعها فتجب الزكاة في الثمن إذا حال عليه الحول، وهي ربع العشر كما تقدم، وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته.
إيضاح : إذا كان الثمن مثلا عشرة ملايين فالزكاة مائتان وخمسون ألفا .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) استفتاء شخصي مقدم من ت. ع. س. وقد أجاب عنه سماحته بتاريخ 27 \ 11 \ 1408 هـ.

(14/175)

س: رجل عنده مساكن كثيرة وهو يؤجرها ويدخر منها مالا كثيرا في حول كامل، هل عليه زكاة هذا المال؟ ومتى تجب؟ وما مقدار دفعها؟ (1)
ج: إذا حال الحول على أجرة السكن أو الدكان أو غيرهما من النقود وجبت فيها الزكاة إذا كانت نصابا، وما صرفه المؤجر في حاجاته قبل الحول فلا زكاة فيه، والواجب في ذلك ربع العشر بإجماع المسلمين، والنصاب من الذهب عشرون مثقالا، ومقداره بالجنيه السعودي والإفرنجي أحد عشر جنيها وثلاثة أسباع الجنيه، ونصاب الفضة مائة وأربعون مثقالا، ومقداره بالريال السعودي ستة وخمسون ريالا فضيا أو ما يعادلها من العمل الورقية .
__________
(1) استفتاء شخصي مقدم من م. م. ح. من سلطنة عمان نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 79، وفي (كتاب الدعوة) ج ص 105.

(14/176)

إذا أنفقت غلة الاستثمار
قبل أن يحول عليها الحول فلا زكاة فيها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم وفقه الله لكل خير آمين (1)
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم وصل، وما تضمنه من الإفادة أنك تملك عمارة صغيرة مسلحة بلغت نفقة تعميرها سبعين ألف ريال، وتحملت بأسباب ذلك دينا بمبلغ أربعين ألف ريال، وأنك أجرتها سنويا بمبلغ ثمانية آلاف ريال، تدفع لك مقدما عن كل سنة، وعند تسلمك للمبلغ المذكور تسدد به بعض ما عليك من الديون، وسؤالك عن وجوب الزكاة في الإيجار المذكور إلى آخر ما ذكرت .
الجواب: الزكاة تجب في المال الذي دار عليه الحول وهو في حوزة صاحبه، سواء كان نقودا أو عروضا تجارية.
أما مثل هذا الإيجار الذي تتسلمه من المستأجر مقدما
__________
(1) رسالة جوابية نشرت في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 83.

(14/177)

وتسدد به الدين، فإنه لا تجب فيه الزكاة لكونه لم يحل عليه الحول وهو في ملكك، والاعتبار في ذلك بوقت عقد الإجارة إلى نهاية السنة، ف!ذا قبضت الأجرة قبل نهاية السنة، وسددت بها الدين، أو صرفتها في حاجات البيت فلا زكاة فيها.
وأما سؤالك عن زكاة الأرضين اللتين تملكهما، فإن كانتا معدتين للتجارة فالواجب تقويمهما في نهاية كل سنة، وتدفع زكاتهما مع القدرة، فإذا عجزت عن ذلك، جاز التأخير إلى القدرة، وليس عليك أن تستقرض، بل تبقى الزكاة دينا في ذمتك حتى تستطيع إخراجها لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله تعالى: { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } (2)
أما سؤالك عن الدين هل يمنع الزكاة؟ فجوابه أن هذه المسألة فيها خلاف بين العلماء، والأرجح أن الدين لا يسقط الزكاة؛ لأن الرسول صلى الله عليه وسلم كان يأمر عماله بقبض الزكاة من الناس، ولم يأمرهم بإسقاطها عن أهل الدين، ولا بسؤال أهل الزكاة هل عليهم دين حتى يسقط عنهم من الزكاة بقدره، فعلم بذلك أن الدين لا يمنع الزكاة.
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 280

(14/178)

وقد دل الشرع المطهر أن الزكاة تزيد المزكي خيرا وطهرا وبركة وخلفا عاجلا، كما قال سبحانه: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (1) وقال سبحانه: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2)
وقال النبي صلى الله عليه وسلم: « ما نقصت صدقة من مال وما زاد الله عبدا بعفو إلا عزا وما تواضع أحد لله إلا رفعه الله » (3) خرجه الإمام مسلم في صحيحه .
وفي صحيح البخاري أن النبي صلى الله عليه وسلم قال: « ما من يوم يصبح فيه العباد إلا وينزل فيه ملكان يقول أحدهما: اللهم أعط منفقا خلفا، ويقول الآخر: اللهم أعط ممسكا تلفا » (4) وفقني الله وإياكم للفقه في دينه، والثبات عليه، والمسارعة إلى ما يرضيه إنه سميع قريب، والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة التوبة الآية 103
(2) سورة سبأ الآية 39
(3) رواه مسلم في (البر والصلة والآداب) باب استحباب العفو والتواضع برقم (2588).
(4) رواه البخاري في (الزكاة) باب قول الله تعالى: (فأما من أعطى واتقى ) برقم (1442) ، ومسلم في (الزكاة) باب في المنفق والممسك برقم (1010).

(14/179)

س: رجل عنده سيارات ودور وينفق محصولها على عياله، بحيث لا يدخر أي ثمن في سنة كاملة، هل عليه زكاة هذا المال؟ ومتى تجب الزكاة في السيارات والدور؟ وما مقدارها؟ (1)
ج: إذا كانت الدور والسيارات للقنية أو الاستفادة من أجورها فليس فيها زكاة، أما إن كانت أو بعضها للتجارة، فالواجب عليك زكاة قيمة ما أعد منها للتجارة كلما حال عليها الحول، وإن أنفقتها في حاجات البيت، أو في وجوه البر، أو في حاجات أخرى قبل أن يحول عليها الحول فليس عليك زكاة؛ لعموم الأدلة الواردة في هذا الشأن من الآيات والأحاديث .
__________
(1) نشرت في (مجلة الدعوة) العدد (10931)، وفي (كتاب الدعوة) ج1 ص 154، وفي كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 80.

(14/180)

س: شخص لديه منزل في بلدة غير التي يسكنها ويؤجر منزله ذلك، وهو يستأجر في بلده التي يسكنها أقل من إيجار منزله الملك، فهل على منزله الملك زكاة؟ (1)
ج: ليس عليه زكاة لمنزله الملك إذا لم يكن أعده للبيع، لكن عليه أن يزكي الأجرة إذا حال عليها الحول قبل أن ينفقها.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 79.

(14/180)

حكم الزكاة على السيارات المعدة للنقل
س: هل على السيارات التجارية التي تسافر وتجلب الحبوب وغيرها زكاة، وهكذا ما أشبهها من الجمال؟ (1)
ج: ليس على السيارات والجمال المعدة لنقل الحبوب والأمتعة وغيرها من بلاد إلى بلاد زكاة لكونها لم تعد للبيع وإنما أعدت للنقل والاستعمال، أما إن كانت السيارات معدة للبيع، وهكذا غيرها من الجمال، والحمير، والبغال، وسائر الحيوانات التي يجوز بيعها إذا كانت معدة للبيع فإنها تجب فيها الزكاة؛ لأنها صارت بذلك من عروض التجارة، فوجبت فيها الزكاة؛ لما روى أبو داود وغيره عن سمرة بن جندب رضي الله عنه قال: « كان النبي صلى الله عليه وسلم يأمرنا أن نخرج الصدقة من الذي نعده للبيع » (2) وإلى هذا ذهب جماهير أهل العلم، وحكى الإمام أبو بكر بن المنذر رحمه الله إجماع أهل العلم على ذلك. والله المستعان .
__________
(1) استفتاء شخصي قدم لسماحته بتاريخ 18 \ 2 \ 1391 هـ عندما كان رئيسا للجامعة الإسلامية.
(2) سبق تخريجه في ص 160.

(14/181)

حكم زكاة
الحفارات الارتوازية والحراثة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم / أ. س. أ. وفقه الله آمين (1)
سلام عليكم ورحمة الله وبركاته، وبعد:
يا محب خطابكم المؤرخ (بدون) وصل وصلكم الله بهداه وما تضمنه من الأسئلة الثلاثة فهمته، وإليكم الجواب عنها .
الجواب عن السؤال الأول: إذا كانت الحفارات الارتوازية والحراثة الزراعية معدة للتجارة فتزكى قيمتها، والأجور عند تمام حول أصلها من كل عام، أما إن كانت معدة للإيجار فتزكى الأجرة الحاصلة فقط بعد أن يحول عليها الحول، أما إن صرفت الأجرة قبل أن يحول عليها الحول فلا زكاة فيها، وفق الله الجميع للفقه في دينه، والسلام.
رئيس الجامعة الإسلامية
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم (2143) في 6\11\1390 هـ عندما كان رئيسا للجامعة الإسلامية. وقد وضعت إجابة السؤال الأول هنا والإجابة عن السؤالين الآخرين في موضعهما المناسب.

(14/182)

الأدوات التي تستعمل في المحل لا تزكى
س: رجل أنشأ مستودعا للبوتوغاز فاشترى أنابيب لهذا المستودع بحوالي عشرين ألفا من الجنيهات وأخذ يعبئ الأنابيب ويعطي الأنبوبة المليئة بالبوتوغاز، ويأخذ منهم الفارغة فهو يتاجر في الغاز، فهل على صاحب هذا المستودع بهذه الحالة أن يزكي الأنابيب وهي فارغة أم عليه أن يزكي الربح العائد من الغاز فقط؟ (1)
ج: الشيء المعد للاستعمال ليس فيه زكاة أنابيب أو غيرها، إذا كان معدا للاستعمال فإنه ليس فيه زكاة، أما ما كان معدا للبيع والتجارة من أنابيب أو غيرها فإنه يزكى قيمته إذا تم الحول، ويعرف الحول بتحديده بشهر معين، رمضان أو غيره حينما وصل إليه المال، فتمام الحول هو الشهر الذي حصل فيه المال واجتمع لديه المال فيه، من إرث أو هبة أو غير ذلك مما يوجب التملك، فإذا ملك المال في رمضان صار الحول رمضان، وإذا ملك المال في رجب صار الحول رجب وهكذا، والقاعدة أن ما يعد للبيع هو الذي يزكى وما كان من أدوات تستعمل في المحل فإنها لا تزكى .
__________
(1) من برنامج (نور على الدرب).

(14/183)

كيفية زكاة البضائع كالأقمشة ونحوها
س: رجل لديه محلات تجارية بها أنواع عديدة من البضائع كالأقمشة والأحذية والعطورات فكيف يؤدي زكاتها؟ (1)
ج: على كل من لديه سلع للبيع سواء كانت أقمشة أو غيرها أن يزكي قيمتها، إذا حال عليها الحول مع النقود التي عنده؛ لما أخرج أبو داود رحمه الله بإسناد حسن عن سمرة بن جندب، قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعده للبيع » (2) ، ولأدلة أخرى ذكرها أهل العلم في باب زكاة العروض .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 81.
(2) سبق تخريجه في ص 160.

(14/184)

كيفية زكاة مشاريع الإنتاج الحيواني
والألبان والإنتاج الزراعي والصناعي
س: بالنسبة إلى المشاريع الحديثة التي خرجت للناس في هذه الأيام وهي مشاريع الإنتاج الحيواني وإنتاج الألبان ومشاريع الإنتاج الزراعي، ومشاريع العقارات الكبيرة مثل

(14/184)

العمائر، فهل على هذه الأشياء زكاة، وكيف تخرج زكاتها؟ (1)
ج: إذا كانت هذه المشاريع للبيع والشراء وطلب الربح فإن مالكها يزكيها كلما حال الحول عليها، إذا كان أعدها للبيع، سواء كانت تلك الأموال عمائر أو أرضا أو دكاكين أو حيوانات في مزرعته أو ما أشبه ذلك، فإنه يزكيها إذا حال عليها الحول بحسب القيمة، أما الأدوات التي ليست للبيع فلا زكاة فيها، ونفس الأرض التي فيها المزرعة لا تزكى إذا كانت لم تعد للبيع، وإنما يربي فيها صاحبها الحيوانات للبيع أو يزرعها ونحو ذلك، فالزكاة في الإنتاج، أما عين الأرض ورقبة الأرض التي أعدها ليزرع فيها أو ينمي فيها الحيوانات فهذه لا زكاة فيها، وهكذا النجار والحداد لا زكاة في الأدوات التي عنده للاستعمال، كالقدوم والمنشار وجميع الأدوات لا زكاة فيها، إنما الزكاة في الأموال التي أعدها للبيع والآلات المعدة للبيع- كما تقدم- إذا حال الحول عليها زكاها بحسب قيمها، كما يزكي السيارة التي أعدها للبيع والأرض التي أعدها للبيع. والله ولي التوفيق .
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.

(14/185)

س: هل يجوز لي أن أخرج زكاة مزرعة دواجن ما قيمته

(14/185)

مالا؟ (1)
ج: جميع ما يعده المسلم من الأموال سواء كانت حيوانا أو غير حيوان للبيع فإنه يزكي قيمته عند تمام الحول؛ لما روى أبو داود رحمه الله عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعده للبيع » (2) ولأدلة أخرى في ذلك ولا يلتفت إلى قيمة الشراء، وإنما الاعتبار بقيمة السلع المعدة للبيع عند تمام الحول، سواء كانت قيمتها أقل من ثمنها أو أكثر. والله ولي التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ، ج 2 ص 82.
(2) سبق تخريجه في ص 160.

(14/186)

س: صاحب مطبعة سأل عن زكاتها، فهناك من قال: إن الزكاة على ما تنتجه المطبعة، وهناك من قال: إن الزكاة على معدات وأجهزة المطبعة، وإنتاجها كذلك، فما الصواب في ذلك؟ (1)
ج: إنما تجب الزكاة على أهل المطابع والمصانع ونحوهم في الأشياء المعدة للبيع، أما الأشياء التي تعد للاستعمال فلا زكاة فيها، وهكذا السيارات والفرش والأواني
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 81.

(14/186)

المعدة للاستعمال ليس فيها زكاة؛ لما روى أبو داود رحمه الله في سننه بإسناد حسن عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعده للبيع » (1) . أما النقود من الذهب والفضة والعمل الورقية، فكلها تجب فيها الزكاة، ولو كانت معدة للنفقة، إذا بلغت النصاب وحال عليها الحول. وبالله التوفيق .
__________
(1) سبق تخريجه في ص 160

(14/187)

كيفية زكاة التاجر الذي عنده بضاعة
في المخزن وله وعليه ديون وعنده نقد في البنك
س: (أ) رجل يعمل بالتجارة ويتعامل مع شركات أجنبية بالشراء إلى أجل، ويحول الحول عليه، وفي ذمته مبالغ كبيرة، فهو يسأل عما إذا أراد أن يدفع ما عليه من ديون لهذه الشركات قبل حلولها وقبل الحول بأيام حتى يتجنب زكاة هذه المبالغ التي هي في ذمته، وسوف يأتي وقت دفعها بعد أيام من الحول، فهل يأثم بهذه النية؟
(ب) كيف يزكي ماله إذا كان كالآتي مثلا:
1 - قيمة البضاعة الموجودة في المخزن عند نهاية الحول (000، 200) ريال.

(14/187)

2 - قيمة الديون التي عليه (300,000).
3 - قيمة الديون التي له (200,000).
4 - نقدا ورصيدا في البنك (100,000).
إذا كانت بعض المبالغ التي قد حان وقت دفعها وتراخى في الدفع وحان الحول ، وأخرجها من صندوقه ليدفعها لصاحبها بعد الجرد، وأبعدها من مجموع ماله وخصمها من الديون التي عليه، فهل هذا يعفيه من زكاتها؟ (1)
ج: إذا سدد من عليه الديون ديونه قبل تمام الحول، فلا زكاة عليه، ولا حرج في ذلك، وكان عثمان بن عفان رضي الله عنه الخليفة الراشد يأمر من عليه دين أن يقضي دينه قبل حلول الزكاة، ولا بأس أن يضع صاحب الدين بعض دينه، ليحصل له تسديد الباقي قبل حلول الأجل، في أصح قولي العلماء، لما في ذلك من المصلحة المشتركة لأهل الدين، ولمن عليه الدين، مع بعد ذلك عن الربا.
أما قيمة البضاعة التي في المخازن فعليه زكاتها عند تمام الحول، وهكذا الرصيد الذي لديه في البنك، يزكى عند تمام الحول، أما الديون التي له عند الناس ففيها تفصيل: ما كان منها على أملياء وجبت زكاته عند تمام الحول؛ لأنه كالرصيد
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 93.

(14/188)

الذي في البنك ونحوه، وأما ما كان منها على معسرين أو مماطلين فلا زكاة فيه، على الصحيح من أقوال العلماء.
وذهب بعض أهل العلم إلى أنه يزكيها بعد القبض عن سنة واحدة فقط. وهذا قول حسن وفيه احتياط، ولكن ليس ذلك بواجب في الأصح؛ لأن الزكاة مواساة، والزكاة لا تجب في أموال لا يدري هل تحصل أم لا لكونها على معسرين أو مماطلين أو نحو ذلك، كالأموال المفقودة، والدواب الضالة، ونحو ذلك.
وأما الدين الذي عليه فلا يمنع الزكاة في أصح أقوال أهل العلم، وأما ما حازه من ماله ليدفع لأهل الدين، فحال عليه الحول قبل أن يدفعه لأهل الدين، فإنها لا تسقط زكاته، بل عليه أن يزكيه لكونه حال عليه الحول وهو في ملكه. وبالله التوفيق .

(14/189)

زكاة مساهمة الأراضي
س: سائل يقول ما هي زكاة مساهمة الأراضي ويقول: إنه وضع ألف ريال، وبعد خمس سنوات صارت خمسة آلاف ريال؟ (1)
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 79.

(14/189)

ج: إذا وضع الإنسان دراهم مساهمة في أراضي أو نحوها للبيع، فإنه يزكيها كل سنة حسب قيمتها، حسب قيمة الأرض أو غيرها من السلع، كل سنة تقوم ويزكي هو وأصحابه الشركاء، كل يزكي حصته، فإذا بيعت زكى السنوات الماضية بحيث يحسب زكاتها ويخرجها بعد ذلك.
ولكن لا يلزمه أن يزكيها حسب السنة الأخيرة، وإنما كل سنة بحسابها، السنة الأولى على قدر قيمتها، والسنة الثانية على قدر قيمتها وهكذا؛ لأن القيمة تختلف بحيث تكون في أول الأمر رخيصة، ثم تزيد قيمتها أو العكس، فيلزمه أن يزكي القيمة في كل سنة بحسبها، وهي ربع العشر من القيمة. والله ولي التوفيق .

(14/190)

زكاة الأسهم في الشركات
س: انتشر في الوقت الحاضر الاكتتاب في الشركات عن طريق الأسهم، فهل في هذه الأسهم زكاة؟ وكيف تخرج؟ (1)
ج: على أصحاب الأسهم المعدة للتجارة إخراج زكاتها
__________
(1) نشر في كتاب (تحفة الإخوان لسماحته) ص 149.

(14/190)

إذا حال عليها الحول كسائر العروض من الأراضي والسيارات وغيرها، أما إن كانت للمساهمة في أموال معدة للتأجير لا للبيع كالأراضي والسيارات فإنها لا زكاة فيها، وإنما الزكاة تكون في الأجرة إذا حال عليها الحول وبلغت النصاب كسائر النقود. والله ولي التوفيق .
س: أملك عددا من الأسهم في بعض الشركات السعودية المساهمة، وأسأل عن كيفية إخراج زكاتها هل هو حسب قيمتها الحالية في السوق أم على الأرباح السنوية لأنني لم أنو بيعها؟ أفتونا مأجورين (1) .
ج: إذا كانت الأسهم للاستثمار لا للبيع فالواجب تزكية أرباحها من النقود إذا حال عليها الحول وبلغت النصاب، أما إذا كانت الأسهم للبيع فإنها تزكى مع ربحها كلما حال الحول على الأصل حسب قيمتها حين تمام الحول، سواء كانت أرضا أو سيارات أو غيرهما من العروض. وفق الله الجميع .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(14/191)

فضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
أرجو من سماحتكم التكرم بإفادتي عن السؤال الآتي وهو:
إذا كنت أملك أسهما في إحدى الشركات المساهمة خارج المملكة، على سبيل المثال في أمريكا . هل يجب الزكاة من قبلي على الأرباح أم على الأرباح ورأس المال؟ ولسماحتكم جزيل الشكر والتقدير (1)
وعليكم السلام ورحمة الله وبركاته، أما بعد:
فجوابه بالتفصيل إن كنت تريد بيع السهام ففيها الزكاة، وإن كنت لا تريد بيعها فالزكاة في أرباحها إذا حال عليها الحول إن كانت السهام أرضا أو غيرها من المتاع، أما إن كانت نقودا ففيها وفي أرباحها الزكاة، والربح تابع للأصل حوله. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء شخصي مقدم من أ. ع. س. وقد أجاب عنه سماحته بتاريخ 28 \ 2 \ 1417 هـ.

(14/192)

زكاة أسهم شركة الكهرباء
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س. ع. ح. وفقه الله (1) .
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب كتابكم الكريم المؤرخ في 12 \5 \ 1395 هـ وصل، وصلكم الله بهداه، وما تضمنه من الأسئلة فهمته وإليكم نصها وجوابها:
س: أدخلت مبلغا من المالي لدى شركة كهرباء كمساهمة، فهل في المال زكاة؟ وهل الزكاة تبدأ من تاريخ الإيداع أم من استلام الأرباح؟ وكم مقدار الزكاة الثابت في كل (100) ريال عربي سعودي؟
ج: ليس فيما يوضع في مثل الشركة المذكورة زكاة في الجملة؛ لأن المقصود من ذلك هو الاستثمار لا البيع، وإنما الزكاة في الأرباح التي تصل إلى المساهم إذا حال عليها الحول
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم (2347) وتاريخ 20 \ 9 \ 1395 هـ عندما كان رئيسا للجامعة الإسلامية إجابة على أسئلة مقدمة من س. ع. ح. وهذا أحدها

(14/193)

بعد تسليمها له وبلغت نصاب الزكاة، والواجب في ذلك ريالان ونصف من كل مائة، وهو ربع العشر بالنص والإجماع.
رئيس الجامعة الإسلامية

(14/194)


باب زكاة الفطر - مجموع فتاوى ابن باز

باب زكاة الفطر

(14/195)

زكاة الفطر فرض على كل مسلم
س: ما حكم صدقة الفطر؟ وهل يلزم فيها النصاب؟ وهل الأنواع التي تخرج محددة؟ وإن كانت كذلك فما هي؟ وهل تلزم الرجل عن أهل بيته بما فيهم الزوجة والخادم؟ (1)
ج: زكاة الفطر فرض على كل مسلم صغير أو كبير ذكر أو أنثى حر أو عبد؛ لما ثبت عن ابن عمر رضي الله عنهما قال: « فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا من تمر أو صاعا من شعير على الذكر والأنثى والصغير والكبير والحر والعبد من المسلمين. وأمر أن تؤدى قبل خروج الناس للصلاة » (2) متفق على صحته .
وليس لها نصاب بل يجب على المسلم إخراجها عن نفسه وأهل بيته من أولاده وزوجاته ومماليكه إذا فضلت عن
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 154، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 91، وفي (جريدة الندوة) العدد (12210) بتاريخ 8 \ 9 \ 1419 هـ.
(2) رواه البخاري في (الزكاة) باب فرض صدقة الفطر برقم (1503).

(14/197)

قوته وقوتهم يومه وليلته.
أما الخادم المستأجر فزكاته على نفسه إلا أن يتبرع بها المستأجر أو تشترط عليه، أما الخادم المملوك فزكاته على سيده، كما تقدم في الحديث.
والواجب إخراجها من قوت البلد، سواء كان تمرا أو شعيرا أو برا أو ذرة أو غير ذلك، في أصح قولي العلماء؛ لأن رسول الله صلى الله عليه وسلم لم يشترط في ذلك نوعا معينا، ولأنها مواساة، وليس على المسلم أن يواسي من غير قوته.

(14/198)

حكم إخراج زكاة الفطر عن الأخت
س: أنا تايلاندي الجنسية، طالب في إحدى جامعات السودان، ولي أخت صغيرة في بلدي ( تايلاند ) لم تبلغ حتى الآن، وخلال الشهور الماضية جاءني خبر مفجع وهو أن أبي توفي تاركا أختي الصغيرة. سؤالي: هل يجب علي إخراج زكاة الفطر عنها؟ علما أنه ليس لها أخ سواي ينفق عليها (1)
__________
(1) نشر في (كتاب الدعوة) ج 2 ص 170، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج5 .ص 98.

(14/198)

ج: إذا كان والدك توفي قبل انسلاخ رمضان ولم يؤد أحد من أقاربك زكاة الفطر عن أختك فإن عليك أن تؤدي زكاة الفطر عنها إذا كنت تستطيع ذلك، وعليك أيضا أن ترسل إليها من النفقة ما يقوم بحالها حسب طاقتك لقول الله سبحانه: { لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا } (1) وقوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله عليه وسلم: « لا يدخل الجنة قاطع رحم » (3) . ، وقوله صلى الله عليه وسلم لما قال له رجل: « يا رسول الله، من أبر؟ قال: " أمك " قال: ثم من؟ قال: " أمك " قال: ثم من؟. قال: " أمك " قال: ثم من؟ قال: " أباك ثم الأقرب فالأقرب » (4) . أخرجهما مسلم في صحيحه . ولأن الإنفاق عليها من صلة الرحم الواجبة إذ لم يوجد من يقوم بالنفقة عليها سواك، ولم يخلف لها أبوك من التركة ما يقوم بحالها. وفقكما الله لكل خير.
__________
(1) سورة الطلاق الآية 7
(2) سورة التغابن الآية 16
(3) رواه مسلم في (البر والصلة والآداب) باب صلة الرحم وتحريم قطيعتها برقم (2556).
(4) رواه الإمام أحمد في (مسند البصريين) حديث بهز بن حكيم برقم (19524)، والترمذي في (البر والصلة) باب ما جاء في بر الوالدين برقم (1897).

(14/199)

زكاة الفطر صاع من قوت البلد (1) .
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
فقد كثر السؤال عن إخراج الأرز في زكاة الفطر وعن إخراج النقود بدلا من الطعام.
والجواب: قد ثبت عن رسول الله صلى الله عليه وسلم أنه فرض زكاة الفطر على المسلمين صاعا من تمر أو صاعا من شعير، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة، أعني صلاة العيد. وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه قال: « كنا نعطيها في زمن النبي صلى الله عليه وسلم صاعا من طعام أو صاعا من تمر أو صاعا من شعير أو صاعا من أقط أو صاعا من زبيب » (2) . وقد فسر جمع من أهل العلم الطعام في هذا الحديث بأنه البر، وفسره آخرون بأن المقصود
__________
(1) صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، ونشرت في (مجلة البحوث الإسلامية) العدد (17)، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 92.
(2) رواه البخاري في (الزكاة) باب صدقة الفطر برقم (1506)، ومسلم في (الزكاة) باب زكاة الفطر على المسلمين برقم (985).

(14/200)

بالطعام ما يقتاته أهل البلاد أيا كان، سواء كان برا أو ذرة أو دخنا أو غير ذلك. وهذا هو الصواب؛ لأن الزكاة مواساة من الأغنياء للفقراء، ولا يجب على المسلم أن يواسي من غير قوت بلده. ولا شك أن الأرز قوت في المملكة وطعام طيب ونفيس، وهو أفضل من الشعير الذي جاء النص بإجزائه. وبذلك يعلم أنه لا حرج في إخراج الأرز في زكاة الفطر.
والواجب صاع من جميع الأجناس بصاع النبي صلى الله عليه وسلم، وهو أربع حفنات باليدين المعتدلتين الممتلئتين، كما في القاموس وغيره، وهو بالوزن يقارب ثلاثة كيلو غرام، فإذا أخرج المسلم صاعا من الأرز أو غيره من قوت بلده أجزأه ذلك، وإن كان من غير الأصناف المذكورة في هذا الحديث في أصح قولي العلماء، ولا بأس أن يخرج مقداره بالوزن وهو ثلاثة كيلو تقريبا.
والواجب إخراج زكاة الفطر عن الصغير والكبير والذكر والأنثى والحر والمملوك من المسلمين، أما الحمل فلا يجب إخراجها عنه إجماعا، ولكن يستحب؛ لفعل عثمان رضي الله عنه.
والواجب أيضا إخراجها قبل صلاة العيد، ولا يجوز تأخيرها إلى ما بعد صلاة العيد، ولا مانع من إخراجها قبل العيد بيوم أو يومين. وبذلك يعلم أن أول وقت لإخراجها في

(14/201)

أصح أقوال العلماء هو ليلة ثمان وعشرين؛ لأن الشهر يكون تسعا وعشرين ويكون ثلاثين، وكان أصحاب رسول الله صلى الله عليه وسلم يخرجونها قبل العيد بيوم أو يومين.
ومصرفها الفقراء والمساكين. وقد ثبت عن ابن عباس رضي الله عنهما قال: « فرض رسول الله صلى الله عليه وسلم زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين، فمن أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات » (1) .
ولا يجوز إخراج القيمة عند جمهور أهل العلم وهو أصح دليلا، بل الواجب إخراجها من الطعام، كما فعله النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم وبذلك قال جمهور الأمة، والله المسئول أن يوفقنا والمسلمين جميعا للفقه في دينه والثبات عليه، وأن يصلح قلوبنا وأعمالنا، إنه جواد كريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) رواه أبو داود في (الزكاة) باب زكاة الفطر برقم (1609)، وابن ماجه في (الزكاة) باب صدقة الفطر برقم (1827).

(14/202)

س: سائلة رمزت لاسمها ب م. م. من الرياض بالمملكة العربية السعودية، تقول: كم قيمة زكاة رمضان؟ (1) .
ج: كأن السائلة تريد زكاة الفطر من رمضان، والواجب في ذلك صاع واحد من قوت البلد، من أرز أو بر أو تمر أو غيرها من قوت البلد، عن الذكر والأنثى والحر والمملوك والصغير والكبير من المسلمين، كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم. والواجب إخراجها قبل خروج الناس إلى صلاة العيد، وإن أخرجت قبل العيد بيوم أو يومين فلا بأس. ومقداره بالكيلو [ ثلاثة كيلو ] على سبيل التقريب. ولا يجوز إخراج القيمة، بل يجب إخراجها من قوت البلد، كما تقدم.
__________
(1) نشر في (كتاب الدعوة) ج1 ص 122، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج5 ص 97.

(14/203)

إخراج صدقة الفطر من
الطعام اليابس بالكيل أحوط من الوزن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ ر. م. غ. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصل إلي كتابكم الكريم المؤرخ في 5 \ 6 \ 1389 هـ وصلكم الله بهداه، وما تضمنه من السؤال عن مقدار زكاة الفطر من التمر العبيط وأشباهه من الموزونات بالريال الفرنسي والكيلو كان معلوما (1) .
والجواب: الواجب في زكاة الفطر صاع من قوت البلد بصاع النبي صلى الله عليه وسلم عن كل واحد من المسلمين صغيرا كان أو كبيرا ذكرا كان أو أنثى، ومقداره أربع حفنات بملء اليدين المعتدلتين من الطعام اليابس، كالتمر والحنطة ونحو ذلك، أما من جهة الوزن فمقداره أربعمائة وثمانون مثقالا، وبالريال الفرنسي ثمانون ريالا فرانسه ؛ لأن زنة الريال الواحد ستة مثاقيل، ومقداره بالريال العربي السعودي مائة
__________
(1) صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية.

(14/204)

واثنان وتسعون ريالا، أما بالكيلو فيقارب ثلاثة كيلو، وإذا أخرج المسلم من الطعام اليابس كالتمر اليابس والحنطة الجيد والأرز والزبيب اليابس والأقط بالكيل فهو أحوط من الوزن، وإذا كان قوت البلد من الذرة أو الدخن أو غيرهما من الحبوب المقتاتة كفى صاع من ذلك. والله سبحانه وتعالى أعلم. والسلام عليكم ورحمة الله وبركاته.
نائب رئيس الجامعة الإسلامية

(14/205)

حكم إخراج زكاة الفطر
من غير الأصناف المنصوص عليها
س: هل يجوز أداء زكاة الفطر من الحبوب القطنية، كالأرز والذرة والشعير والدخن ولو كانت باقية عليها قشرتها ؟ (1) .
ج: يجوز ذلك إذا كانت من قوت البلد في أصح قولي العلماء، لكن بعد التصفية من القشور لقول الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ } (2) ولأن ذلك أبرأ للذمة وأرفق بالفقير، إلا الشعير فإنه لا تجب تصفيته من قشره لما في ذلك من المشقة، لكن إذا أخرج من الأرز ونحوه من الحبوب التي الأصلح حفظها في قشرها ما يتحقق معه أنه أدى الواجب من الحب المصفى فإنه لا حرج في ذلك إن شاء الله، مراعاة لمصلحة المالك والفقير. والله الموفق.
استفتاء شخصي قدم لسماحته عندما كان رئيسا للجامعة الإسلامية، وقد صدرت الإجابة عنه من مكتب
__________
(1) استفتاء شخصي قدم لسماحته عندما كان رئيسا للجامعة الإسلامية، وقد صدرت الإجابة عنه من مكتب سماحته برقم 1065 \ خ في 14 \ 5 \ 1394 هـ.
(2) سورة البقرة الآية 267

(14/206)

س: هل يجوز إخراج زكاة الفطر من الأرز؟ (1) .
ج: يجوز إخراج زكاة الفطر من الرز وغيره من قوت البلد؛ لأن الزكاة مواساة، وإخراج الفطرة من الرز من أحسن المواساة لكونه من خير طعام الناس اليوم.
__________
(1) من ضمن أسئلة موجهة لسماحته من (صحيفة عكاظ) أجاب عنها سماحته بتاريخ 23 \ 9 \ 1408 هـ.

(14/207)

حكم دفع زكاة الفطر نقودا (1) .
الحمد لله رب العالمين وصلى الله وسلم على عبده ورسوله محمد وعلى آله وأصحابه أجمعين.
وبعد: فقد سألني كثير من الإخوان عن حكم دفع زكاة الفطر نقودا .
والجواب: لا يخفى على كل مسلم له أدنى بصيرة أن أهم أركان دين الإسلام الحنيف شهادة أن لا إله إلا الله وأن محمدا رسول الله. ومقتضى شهادة أن لا إله إلا الله أن لا يعبد إلا الله وحده، ومقتضى شهادة أن محمدا رسول الله أن لا يعبد الله سبحانه إلا بما شرعه رسول الله صلى الله عليه وسلم. وزكاة الفطر عبادة بإجماع المسلمين، والعبادات الأصل فيها التوقيف، فلا يجوز لأحد أن يتعبد بأي عبادة إلا بما ثبت عن المشرع الحكيم عليه صلوات الله وسلامه، الذي قال عنه ربه
__________
(1) صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد ونشرت في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 99، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 94.

(14/208)

تبارك وتعالى: { وَمَا يَنْطِقُ عَنِ الْهَوَى } (1) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (2) وقال هو في ذلك: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) ، « من عمل عملا ليس عليه أمرنا فهو رد » (4) . ، وقد بين هو صلوات الله وسلامه عليه زكاة الفطر بما ثبت عنه في الأحاديث الصحيحة: صاعا من طعام، أو صاعا من تمر، أو صاعا من شعير، أو صاعا من زبيب، أو صاعا من أقط. فقد روى البخاري ومسلم رحمهما الله عن عبد الله بن عمر رضي الله عنهما قال: « فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا من تمر أو صاعا من شعير على العبد والحر والذكر والأنثى والصغير والكبير من المسلمين، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة » (5) ، وقال أبو سعيد الخدري رضي الله عنه: « كنا نعطيها في زمن النبي صلى الله عليه وسلم صاعا من طعام أو صاعا من تمر أو صاعا من شعير
__________
(1) سورة النجم الآية 3
(2) سورة النجم الآية 4
(3) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718).
(4) رواه مسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718).
(5) سبق تخريجه في ص 197 .

(14/209)

أو صاعا من زبيب » (1) ، وفي رواية « أو صاعا من أقط » (2) . متفق على صحته . فهذه سنة محمد صلى الله عليه وسلم في زكاة الفطر، ومعلوم أن وقت هذا التشريع وهذا الإخراج يوجد بيد المسلمين -وخاصة مجتمع المدينة- الدينار والدرهم اللذان هما العملة السائدة آنذاك ولم يذكرهما صلوات الله وسلامه عليه في زكاة الفطر، فلو كان شيء يجزئ في زكاة الفطر منهما لأبانه صلوات الله وسلامه عليه؛ إذ لا يجوز تأخير البيان عن وقت الحاجة، ولو فعل ذلك لنقله أصحابه رضي الله عنهم. وما ورد في زكاة السائمة من الجبران المعروف مشروط بعدم وجود ما يجب إخراجه، وخاص بما ورد فيه، كما سبق أن الأصل في العبادات التوقيف، ولا نعلم أن أحدا من أصحاب النبي صلى الله عليه وسلم أخرج النقود في زكاة الفطر، وهم أعلم الناس بسنته صلى الله عليه وسلم وأحرص الناس على العمل بها، ولو وقع منهم شيء من ذلك لنقل كما نقل غيره من أقوالهم وأفعالهم المتعلقة بالأمور الشرعية، وقد قال الله سبحانه: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) وقال عز وجل: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4)
__________
(1) صحيح البخاري الزكاة (1437),صحيح مسلم الزكاة (985),سنن الترمذي الزكاة (673),سنن النسائي الزكاة (2513),سنن أبو داود الزكاة (1616),سنن ابن ماجه الزكاة (1829),مسند أحمد بن حنبل (3/98),موطأ مالك الزكاة (628),سنن الدارمي الزكاة (1664).
(2) رواه البخاري في (الزكاة) باب صدقة الفطر برقم (1506)، ومسلم في (الزكاة) باب زكاة الفطر على المسلمين برقم (985).
(3) سورة الأحزاب الآية 21
(4) سورة التوبة الآية 100

(14/210)

ومما ذكرنا يتضح لصاحب الحق أن إخراج النقود في زكاة الفطر لا يجوز ولا يجزئ عمن أخرجه لكونه مخالفا لما ذكر من الأدلة الشرعية، وأسأل الله أن يوفقنا وسائر المسلمين للفقه في دينه والثبات عليه والحذر من كل ما يخالف شرعه، إنه جواد كريم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(14/211)

س: ما رأيكم في زكاة الفطر نقودا ؟ (1)
ج: اختلف أهل العلم في ذلك، والذي عليه جمهور أهل العلم أنها لا تؤدى نقودا وإنما تؤدى طعاما؛ لأن النبي صلى الله عليه وسلم وأصحابه أخرجوها طعاما، وأخبر النبي صلى الله عليه وسلم أن الله فرضها علينا صاعا من كذا وصاعا من كذا، فلا تخرج نقودا، فالنقود تختلف، والحبوب تختلف، منها الطيب والوسط وغير ذلك. فالنقود فيها خطر ولم يفعلها الرسول صلى الله عليه وسلم ولا أصحابه، ودعوى بعض الناس أنها أحب للفقراء ليس بشيء، بل إخراج ما أوجب الله هو المطلوب والفقراء موضع صرف، فالواجب أن يعطوا ما فرض الله على الإنسان من زكاة الفطر من الطعام لا من النقود، ولو كان بعض أهل العلم قال بذلك، لكنه قول ضعيف مرجوح، والصواب أنها تخرج طعاما لا نقودا صاعا من كل نوع من البر، أو من الشعير، أو من التمر، أو من الأقط، أو الزبيب لقول أبي سعيد الخدري رضي الله عنه: « كنا نعطيها في زمن النبي صلى الله عليه وسلم صاعا من طعام أو صاعا من تمر أو صاعا من شعير أو صاعا من زبيب أو صاعا من
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.

(14/212)

أقط » (1) . متفق على صحته .
__________
(1) رواه البخاري في (الزكاة) باب صاع من زبيب برقم (1508)، ومسلم في (الزكاة) باب زكاة الفطر على المسلمين من التمر والشعير برقم (985).

(14/213)

س: هل يجوز إخراج زكاة الفطر ريالات؟ وهل يجوز إخراجها في غير بلدها؟ (1) .
ج: لا يجوز إخراجها نقودا عند جمهور أهل العلم، وإنما الواجب إخراجها من الطعام، كما أخرجها النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، وهي صاع واحد من قوت البلد، من تمر أو أرز أو غيرهما، بصاع النبي صلى الله عليه وسلم، عن الذكر والأنثى والصغير والكبير والحر والمملوك من المسلمين. والسنة توزيعها بين الفقراء في بلد المزكي وعدم نقلها إلى بلد آخر لإغناء فقراء بلده وسد حاجتهم. ويجوز إخراجها قبل العيد بيوم أو يومين، كما كان أصحاب النبي صلى الله عليه وسلم رضي الله عنهم يفعلون ذلك، وبذلك يكون أول وقتها الليلة الثامنة والعشرين من رمضان، والله ولي التوفيق.
__________
(1) من ضمن أسئلة موجهة لسماحته من (صحيفة عكاظ) وقد أجاب عنها سماحته بتاريخ 23 \ 9 \ 1408 هـ.

(14/213)

المشروع توزيع
زكاة الفطر بين فقراء البلد
س: بالنسبة للفطرة هل توزع على فقراء بلدتنا أم على غيرهم؟ وإذا كنا نسافر قبل العيد بثلاثة أيام ماذا نفعل تجاه الفطرة؟ (1) .
ج: السنة توزيع زكاة الفطر بين فقراء البلد صباح يوم العيد قبل الصلاة، ويجوز توزيعها قبل ذلك بيوم أو يومين ابتداء من اليوم الثامن والعشرين. وإذا سافر من عليه زكاة الفطر قبل العيد بيومين أو أكثر أخرجها في البلاد الإسلامية التي يسافر إليها، كانت غير إسلامية التمس بعض فقراء المسلمين وسلمها لهم. وإن كان سفره بعد جواز إخراجها فالمشروع له توزيعها بين فقراء بلده؛ لأن المقصود منها مواساتهم والإحسان إليهم وإغناؤهم عن سؤال الناس أيام العيد.
__________
(1) نشر في (كتاب الدعوة) ج 2 ص 171، وفي كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 100، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 99.

(14/214)

س: أرسلت زكاة الفطر الخاصة بي إلى أهلي في مصر لكي يخرجوها في البلد، وأنا مقيم في السعودية، فهل هذا العمل صحيح؟ (1) .
ج: لا بأس بذلك وتجزئ إن شاء الله في أصح قولي العلماء، لكن إخراجها في محلك الذي تقيم فيه أفضل وأحوط، وإذا بعثتها لأهلك ليخرجوها على الفقراء في بلدك فلا بأس.
__________
(1) استفتاء شخصي، وقد أجاب عنه سماحة الشيخ عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، ونشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج5 ص 97.

(14/215)

شرع الله زكاة الفطر
مواساة للفقراء والمحاويج
س: هل يجوز إعطاء زكاة الفطر لإمام القرية وإن كان ميسور الحال وليس فقيرا معدما ؟ أفيدونا أفادكم الله (1) .
ج: زكاة الفطر شرعها الله مواساة للفقراء والمحاويج وطعمة للمساكين، فإذا كان إمام القرية ميسور الحال عنده ما
__________
(1) من ضمن أسئلة متفرقة عن الزكاة موجهة لسماحته في مجلسه.

(14/215)

يكفيه لم يجز أن يعطى زكاة الفطر ولا غيرها من الزكوات، أما إن كان راتبه لا يكفيه لكثرة عائلته أو بسبب آخر، فلا بأس أن يعطى من زكاة الفطر وغيرها.

(14/216)

وقت إخراج زكاة الفطر
س: هل يستوي في تأخير الزكاة في البحث عن شخص معروف فقره- زكاة الأموال، وزكاة الأبدان؟ (1) .
ج: لا يستويان، بل يجب أن تقدم زكاة الفطر قبل صلاة العيد، كما أمر النبي صلى الله عليه وسلم بذلك، ولا مانع من إخراجها قبله بيوم أو يومين أو ثلاثة، لكن لا تؤجل بعد العيد.
__________
(1) من ضمن أسئلة متفرقة عن الزكاة موجهة لسماحته في مجلسه.

(14/216)

حكم من نسي إخراج
زكاة الفطر قبل صلاة العيد
س: أعددت زكاة الفطر قبل العيد لإعطائها إلى فقير أعرفه، ولكنني نسيت إخراجها، ولم أتذكر إلا في صلاة

(14/216)

العيد، وقد أخرجتها بعد الصلاة فما الحكم؟ (1) .
ج: لا ريب أن الواجب إخراج زكاة الفطر قبل صلاة العيد كما أمر بهذا النبي الكريم صلى الله عليه وسلم، ولكن لا حرج عليك فيما فعلت، فإخراجها بعد الصلاة يجزئ والحمد لله، وإن كان جاء في الحديث أنها صدقة من الصدقات، لكن ذلك لا يمنع الإجزاء، وأنه وقع في محله، ونرجو أن يكون مقبولا، وأن تكون زكاة كاملة؛ لأنك لم تؤخر ذلك عمدا، وإنما أخرته نسيانا، وقد قال الله عز وجل في كتابه العظيم: { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) وثبت عن النبي صلى الله عليه وسلم أنه قال: « يقول الله عز وجل: قد فعلت » (3) ، فأجاب دعوة عباده المؤمنين في عدم المؤاخذة بالنسيان والخطأ.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج2 ص 99.
(2) سورة البقرة الآية 286
(3) رواه مسلم في (الإيمان) باب بيان أنه سبحانه وتعالى لم يكلف إلا ما يطاق برقم (126).

(14/217)

س: ما حكم من لم يخرج زكاة الفطر إلا في أثناء الخطبة بعد صلاة العيد، وذلك من أجل نسيانه ؟ (1) .
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج 5، ص 101.

(14/217)

ج: إخراج زكاة الفطر قبل الصلاة واجب، ومن نسي ذلك فلا شيء عليه سوى إخراجها بعد ذلك؛ لأنها فريضة، فعليه أن يخرجها متى ذكرها، ولا يجوز لأحد أن يتعمد تأخيرها إلى ما بعد صلاة العيد في أصح قولي العلماء؛ لأن الرسول صلى الله عليه وسلم أمر المسلمين أن يؤدوها قبل صلاة العيد.

(14/218)


باب إخراج الزكاة - مجموع فتاوى ابن باز

باب إخراج الزكاة

(14/219)

الواجب البدار بإخراج
الزكاة وسؤال الثقات عن مستحقيها
س: لدي مبلغ عشرة آلاف ريال سعودي، وأريد أن أخرج زكاتها، ولكني لا أعرف كيف أخرج زكاتها، وهل يجوز أن أبقيها حتى أرجع لبلدي وأخرج زكاتها هناك أم لا يجوز ذلك؟ (1) .
ج: الواجب على المسلم البدار بإخراج الزكاة إذا حال الحول، فيجب أن يبادر في أي مكان كان، ويلتمس الفقراء والمحاويج ويسأل عنهم أهل الثقة والأمانة في بلده الذي هو فيه ثم يخرج الزكاة، سواء كان في اليمن أو في الشام أو في مكة أو في أي مكان.
والله أوجب عليك هذه الزكاة، وإذا كان المال عشرة آلاف فالزكاة مئتان وخمسون ريالا، أي: ربع العشر؛ لأن الألف هو العشر وربعه مئتان وخمسون، فعليك أن تلتمس بعض الفقراء، وتدفع إليه الزكاة وتستعين في ذلك بأهل الثقة والأمانة من أصحابك وإخوانك كي يدلوك على الفقراء ويرشدوك إليهم.
__________
(1) من برنامج (نور على الدرب) الشريط الخامس عشر.

(14/221)

حكم تأخير إخراج الزكاة
س: هل يصح أن يحتفظ بالزكاة من أجل إعطائها لأحد الفقراء الذين لم يتصل بهم بعد؟ (1) .
ج: إذا كانت المدة يسيرة غير طويلة فلا بأس أن يحتفظ بالزكاة حتى يعطيها بعض الفقراء من أقاربه، أو من هم أشد فقرا وحاجة، لكن لا تكون المدة طويلة، وإنما لا تكون أياما غير كثيرة، هذا بالنسبة لزكاة المال.
أما زكاة الفطر فلا تؤجل، بل يجب أن تقدم على صلاة العيد، كما أمر النبي صلى الله عليه وسلم، وتخرج قبل العيد بيوم أو يومين أو ثلاثة لا بأس، ولا تؤجل بعد الصلاة.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد بن عبد العزيز المسند ج 2 ص 99، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج5 ص 103.

(14/222)

س: هل يجوز تأخير إخراج الزكاة مدة أشهر بعد حلولها من أجل تحري المحتاج أو عدم وجود نقود لديه وقت حلول الزكاة؟ (1) .
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج5، ص 101.

(14/222)

ج: لا بأس بتأخير إخراجها من أجل ما ذكر، ومتى وجد الفقراء، أو المال بادر بإخراجها؛ لأنه لا يجوز تأخيرها بعد تمام الحول إلا لعذر شرعي، مثل ما ذكرتم من عدم وجود المال بيده ذلك الوقت، أو عدم وجود الفقراء.
وأسأل الله أن يوفقنا وإياكم للفقه في دينه والثبات عليه، إنه جواد كريم.

(14/223)

سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
وفقه الله لكل خير آمين
السلام عليكم ورحمة الله وبركاته، وبعد:
نحيط سماحتكم بأن عمي يخرج زكاة أمواله كل عام في بداية شهر رمضان المبارك، وهو يرغب حاليا إخراج الزكاة كل عام في بداية محرم نظرا لقضاء حوائج الناس المحتاجين. وكيف يخرج فرق الأشهر الثلاثة بين شهر رمضان والحجة؟ إذا كان لدى عمي عقارات وأراضي معروضة للبيع؟ كيف يحتسب الزكاة، من قيمة الأرض أم من قيمة المعروض للبيع؟
أرجو من سماحتكم التكرم بالجواب للأهمية، شكر الله سعيكم ونفع بعلمكم وبارك في أوقاتكم وجعلكم عونا وملاذا لطالب العلم ورزقكم الفردوس الأعلى، إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته (1) .
ج: وعليكم السلام ورحمة الله وبركاته، بعده: ليس لعمك تأخير الزكاة إلى المحرم، ولكن يجوز له أن يعجل
__________
(1) استفتاء شخصي مقدم من السائل \ م. ع. ح. من مكة المكرمة.

(14/224)

الزكاة قبل رمضان في المحرم أو غيره، وعليه إخراج زكاة العقارات حسب قيمتها عند إخراج الزكاة. تقبل الله من الجميع، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(14/225)

حكم تأخير زكاة العروض
في حق من لم يملك النقود
س: عندي دكان لبيع أدوات سيارات، ولكن لم أملك نقودا لكي أزكي في الوقت الحاضر، ذلكم أني لم أبع شيئا، وإنما البضاعة مطروحة، فهل أزكي عندما تكون لدي الفلوس ولو بعد رمضان، أو كيف أتصرف؟ (1) .
ج: متى أيسرت فأخرج الزكاة بعد تمام الحول، وإذا تم الحول وليس عندك نقود فأخرجها متى قدرت. والله ولي التوفيق.
__________
(1) من برنامج (نور على الدرب) الشريط رقم (2).

(14/226)

حكم تارك الزكاة
جحودا أو بخلا أو تهاونا
س: ما حكم تارك الزكاة؟ وهل هناك فرق بين من تركها جحودا أو بخلا أو تهاونا؟ (1) .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 139، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 107، وفي نشرة رابطة العالم الإسلامي بتاريخ 13- 19 رجب عام 1419 هـ، وفي (جريدة الندوة) العدد (12225) في 25 \ 9 \ 1419هـ.

(14/226)

ج: بسم الله والحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه، وبعد:
ففي حكم تارك الزكاة تفصيل، فإن كان تركها جحدا لوجوبها مع توافر شروط وجوبها عليه كفر بذلك إجماعا، ولو زكى ما دام جاحدا لوجوبها. أما إن تركها بخلا أو تكاسلا فإنه يعتبر بذلك فاسقا قد ارتكب كبيرة عظيمة من كبائر الذنوب وهو تحت مشيئة الله إن مات على ذلك؛ لقول الله سبحانه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1)
وقد دل القرآن الكريم والسنة المطهرة المتواترة على أن تارك الزكاة يعذب يوم القيامة بأمواله التي ترك زكاتها، ثم يرى سبيله إما إلى الجنة وإما إلى النار. وهذا الوعيد في حق من ليس جاحدا لوجوبها. قال الله سبحانه في سورة التوبة : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (2) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (3) ودلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على ما دل عليه القرآن الكريم في حق من
__________
(1) سورة النساء الآية 48
(2) سورة التوبة الآية 34
(3) سورة التوبة الآية 35

(14/227)

لم يزك الذهب والفضة، كما دلت على تعذيب من لم يزك ما عنده من بهيمة الأنعام- الإبل والبقر والغنم- وأنه يعذب بها نفسها يوم القيامة.
وحكم من ترك زكاة العملة الورقية وعروض التجارة حكم من ترك زكاة الذهب والفضة؛ لأنها حلت محلها وقامت مقامها.
أما الجاحدون لوجوب الزكاة فإن حكمهم حكم الكفرة ويحشرون معهم إلى النار وعذابهم فيها مستمر أبد الآباد كسائر الكفرة لقول الله عز وجل في حقهم وأمثالهم في سورة البقرة : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) وقال في سورة المائدة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (2) والأدلة في ذلك كثيرة من الكتاب والسنة.
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 37

(14/228)

نصح وتذكير لمن لم
يخرج الزكاة على الوجه المشروع (1)
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وعلى آله وصحبه ، أما بعد : فإن الباعث لكتابة هذه الرسالة هو النصح والتذكير بفريضة الزكاة التي تساهل بها الكثير من المسلمين ، فلم يخرجوها على الوجه المشروع مع عظم شأنها ، وكونها أحد أركان الإسلام الخمسة التي لا يستقيم بناؤه إلا عليها ؛ لقول النبي صلى الله عليه وسلم : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (2) .
__________
(1) كلمة لسماحته بعنوان (بحوث هامة حول الزكاة) نشرت ضمن كتيب بعنوان (رسالتان موجزتان في الزكاة والصيام) من مطبوعات رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد عام 1401هـ، وقنشرت في (مجلة الدعوة) العدد (1089) في 29 \ 8 \ 1407هـ
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8)، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16)، والترمذي في (الإيمان) باب ما جاء بني الإسلام على خمس برقم (2609) واللفظ له

(14/229)

وفرض الزكاة على المسلمين من أظهر محاسن الإسلام ورعايته لشئون معتنقيه ؛ لكثرة فوائدها ، ومسيس حاجة فقراء المسلمين إليها .
فمن فوائدها : تثبيت أواصر المودة بين الغني والفقير لأن النفوس مجبولة على حب من أحسن إليها .
ومنها : تطهير النفس وتزكيتها ، والبعد بها عن خلق الشح والبخل ، كما أشار القرآن الكريم إلى هذا المعنى في قوله تعالى : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (1)
ومنها : تعويد المسلم صفة الجود والكرم والعطف على ذي الحاجة .
ومنها : استجلاب البركة والزيادة والخلف من الله ، كما قال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وقول النبي صلى الله عليه وسلم في الحديث الصحيح : يقول الله عز وجل : « يا ابن آدم أنفق ننفق عليك » (3) إلى غير ذلك من الفوائد الكثيرة .
وقد جاء الوعيد الشديد في حق من بخل بها ، أو قصر في إخراجها ، قال الله تعالى : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (4) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (5)
__________
(1) سورة التوبة الآية 103
(2) سورة سبأ الآية 39
(3) صحيح البخاري النفقات (5037),صحيح مسلم الزكاة (993).
(4) سورة التوبة الآية 34
(5) سورة التوبة الآية 35

(14/230)

فكل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة ، كما دل على ذلك الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار » (1)
ثم ذكر النبي صلى الله عليه وسلم صاحب الإبل والبقر والغنم الذي لا يؤدي زكاتها ، وأخبر أنه يعذب بها يوم القيامة .
وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من آتاه الله مالا فلم يؤد زكاته مثل له شجاعا أقرع له زبيبتان يطوقه يوم القيامة ثم يأخذ بلهزمتيه - يعني شدقيه - ثم يقول أنا مالك أنا كنزك، ثم تلا النبي صلى الله عليه وسلم قوله تعالى : » (3)
__________
(1) رواه مسلم في (الزكاة) باب إثم مانع الزكاة برقم (987) .
(2) رواه البخاري في (الزكاة) باب إثم مانع الزكاة برقم (1403)
(3) سورة آل عمران الآية 180 (2) { وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ }

(14/231)

والزكاة تجب في أربعة أصناف : الخارج من الأرض من الحبوب والثمار ، والسائمة من بهيمة الأنعام ، والذهب والفضة ، وعروض التجارة .
ولكل من الأصناف الأربعة نصاب محدود لا تجب الزكاة فيما دونه .
فنصاب الحبوب والثمار : خمسة أوسق ، والوسق : ستون صاعا بصاع النبي صلى الله عليه وسلم ، فيكون مقدار النصاب بصاع النبي صلى الله عليه وسلم من التمر والزبيب والحنطة والأرز والشعير ونحوها : ثلاثمائة صاع بصاع النبي صلى الله عليه وسلم ، وهو أربع حفنات بيدي الرجل المعتدل الخلقة إذا كانت يداه مملوءتين .
والواجب في ذلك العشر إذا كانت النخيل والزروع تسقى بلا كلفة ؛ كالأمطار ، والأنهار ، والعيون الجارية ، ونحو ذلك .
أما إذا كانت تسقى بمئونة وكلفة ؛ كالسواني ، والمكائن الرافعة للماء ، ونحو ذلك ، فإن الواجب فيها نصف العشر ، كما صح الحديث بذلك عن رسول الله صلى الله عليه وسلم .
وأما نصاب السائمة من الإبل والبقر والغنم : ففيه تفصيل مبين في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ، وفي استطاعة الراغب في معرفته سؤال أهل العلم عن ذلك ، ولولا قصد الإيجاز لذكرناه لتمام الفائدة .
وأما نصاب الفضة : فمائة وأربعون مثقالا ، ومقداره بالدراهم العربية السعودية : ستة وخمسون ريالا .
ونصاب الذهب :

(14/232)

عشرون مثقالا ، ومقداره من الجنيهات السعودية : أحد عشر جنيها وثلاثة أسباع الجنيه ، وبالغرام اثنان وتسعون غراما .
والواجب فيهما ربع العشر على من ملك نصابا منهما أو من أحدهما وحال عليه الحول .
والربح تابع للأصل ، فلا يحتاج إلى حول جديد ، كما أن نتاج السائمة تابع لأصله فلا يحتاج إلى حول جديد إذا كان أصله نصابا .
وفي حكم الذهب والفضة الأوراق النقدية التي يتعامل بها الناس اليوم ، سواء سميت : درهما أو دينارا أو دولارا ، أو غير ذلك من الأسماء ، إذا بلغت قيمتها نصاب الفضة أو الذهب وحال عليها الحول وجبت فيها الزكاة .
ويلتحق بالنقود حلي النساء من الذهب أو الفضة ، خاصة إذا بلغت النصاب وحال عليها الحول فإن فيها الزكاة ، وإن كانت معدة للاستعمال أو العارية في أصح قولي العلماء ؛ لعموم قول النبي صلى الله عليه وسلم : « ما من صاحب ذهب أو فضة لا يؤدي زكاتها إلا إذا كان يوم القيامة صفحت له صفائح من نار » (1) إلى آخر الحديث المتقدم .
ولما ثبت عن النبي صلى الله عليه وسلم أنه رأى بيد امرأة سوارين من ذهب ، فقال : « أتعطين زكاة هذا ؟ قالت : لا قال : أيسرك
__________
(1) سبق تخريجه في ص 233

(14/333)

أن يسورك الله بهما يوم القيامة سوارين من نار ؟ فألقتهما وقالت : هما لله ولرسوله » (1) أخرجه أبو داود ، والنسائي ، بسند حسن .
وثبت عن أم سلمة رضي الله عنها « أنها كانت تلبس أوضاحا من ذهب فقالت : يا رسول الله أكنز هو ؟ فقال صلى الله عليه وسلم : ما بلغ أن يزكى فزكي فليس بكنز » (2) مع أحاديث أخرى في هذا المعنى .
أما العروض : وهي السلع المعدة للبيع ، فإنها تقوم في آخر العام ، ويخرج ربع عشر قيمتها ، سواء كانت قيمتها مثل ثمنها أو أكثر أو أقل ، لحديث سمرة قال : كان رسول الله صلى الله عليه وسلم « يأمرنا أن نخرج الصدقة من الذي نعده للبيع » (3) رواه أبو داود .
ويدخل في ذلك : الأراضي المعدة للبيع ، والعمارات ، والسيارات ، والمكائن الرافعة للماء ، وغير ذلك من أصناف السلع المعدة للبيع .
أما العمارات المعدة للإيجار لا للبيع ، فالزكاة في أجورها إذا حال عليها الحول ، أما ذاتها فليس فيها زكاة ؛ لكونها لم تعد للبيع .
وهكذا السيارات الخصوصية والأجرة ليس فيها زكاة إذا كانت لم تعد للبيع ، إنما اشتراها صاحبها للاستعمال .
وإذا اجتمع لصاحب سيارة
__________
(1) رواه أبو داود في (الزكاة) باب الكنز ما هو وزكاة الحلي برقم (1563).
(2) رواه أبو داود في (الزكاة) باب الكنز ما هو وزكاة الحلي برقم (1564).
(3) رواه أبو داود في (الزكاة) باب العروض إذا كانت للتجارة برقم (1562).

(14/234)

الأجرة أو غيره نقود تبلغ النصاب فعليه زكاتها ، إذا حال عليها الحول ، سواء كان أعدها للنفقة ، أو للتزوج ، أو لشراء عقار ، أو لقضاء دين ، أو غير ذلك من المقاصد ؛ لعموم الأدلة الشرعية الدالة على وجوب الزكاة في مثل هذا .
والصحيح من أقوال العلماء : أن الدين لا يمنع الزكاة ؛ لما تقدم .
وهكذا أموال اليتامى والمجانين تجب فيها الزكاة عند جمهور العلماء إذا بلغت النصاب وحال عليها الحول ، ويجب على أوليائهم إخراجها بالنية عنهم عند تمام الحول ؛ لعموم الأدلة ، مثل قول النبي صلى الله عليه وسلم في حديث معاذ لما بعثه إلى أهل اليمن : « إن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد في فقرائهم » (1)
والزكاة حق الله لا تجوز المحاباة بها لمن لا يستحقها ، ولا أن يجلب الإنسان بها لنفسه نفعا أو يدفع ضرا ، ولا أن يقي بها ماله أو يدفع بها عنه مذمة ، بل يجب على المسلم صرف زكاته لمستحقيها ؛ لكونهم من أهلها ، لا لغرض آخر ، مع طيب النفس بها ، والإخلاص لله في ذلك ، حتى تبرأ ذمته ويستحق جزيل المثوبة والخلف .
وقد أوضح الله سبحانه في كتابه الكريم أصناف أهل الزكاة ، قال
__________
(1) رواه البخاري في (الزكاة) باب وجوب الزكاة برقم (1395) ، ومسلم في (الإيمان) باب الدعاء إلى الشهادتين برقم (19) .

(14/235)

تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1)
وفي ختم هذه الآية الكريمة بهذين الاسمين العظيمين تنبيه من الله سبحانه لعباده على أنه سبحانه هو العليم بأحوال عباده ؛ من يستحق منهم للصدقة ومن لا يستحق ، وهو الحكيم في شرعه وقدره ، فلا يضع الأشياء إلا في مواضعها اللائقة بها ، وإن خفي على بعض الناس بعض أسرار حكمته ؛ ليطمئن العباد لشرعه ، ويسلموا لحكمه .
والله المسئول أن يوفقنا والمسلمين للفقه في دينه ، والصدق في معاملته ، والمسابقة إلى ما يرضيه ، والعافية من موجبات غضبه ، إنه سميع قريب .
وصلى الله وسلم على عبده ورسوله محمد ، وآله وصحبه .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة التوبة الآية 60

(14/236)

س: ما نصيحتكم لرجل لا يؤدي الزكاة، لعل قلبه يلين فيرجع إلى الحق؟ (1) .
ج: نصيحتي لمن بخل بها أن يتقي الله وأن يتذكر أن الذي أعطاه إياها قد ابتلاه بها، الذي أعطاه المال قد ابتلاه به، فإن شكر النعمة وأدى حقها أفلح وإن بخل بالزكاة، ولم يؤد حق هذه النعمة خسر وخاب وذاق عذاب ذلك وجزاء ذلك في قبره ويوم القيامة- نسأل الله العافية- فالمال زائل وأمره خطير وعواقبه وخيمة لمن بخل ولم يؤد زكاته، وسوف يدعه لمن بعده ويكون عليه حسابه ووزره، فالواجب على كل مسلم عنده مال أن يتقي الله ويتذكر الموقف بين يدي الله، وأنه سبحانه يجازي كل عامل بعمله وأن هذا المال بلية، كما قال عز وجل: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (2) وقال سبحانه: { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً } (3) فالمال ابتلاء وامتحان، فإن شكرت الله وأديت حقه وصرفته في وجوهه أفلحت كل الفلاح، وصار نعمة في حقك، ونعم الصاحب للمؤمن هذا المال، يصل به رحمه، ويؤدي به الحقوق التي عليه، ويساهم في
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.
(2) سورة التغابن الآية 15
(3) سورة الأنبياء الآية 35

(14/237)

المشاريع الخيرية، وينفع المستضعفين ويواسيهم، فهو نعمة بحقه عظيمة، وإذا بخل به فهو بلية عليه عظيمة، وعاقبته وخيمة، فنسأل الله لنا ولجميع المسلمين العافية من كل سوء.

(14/238)

من ترك إخراج الزكاة لزمه
إخراجها عما مضى من السنين
س: أنا إنسان لم أخرج الزكاة منذ أن ملكت النصاب قبل حوالي ثلاث سنوات، وقدرت أن ما أملكه بيدي أو في ذمة غيري لي هو مبلغ معين، فهل أدفع زكاة الثلاث سنوات التي مضت إذا حل الحول الثالث في هذا العام، علما بأنني قادر ومستطيع على ذلك، أم ما هو العمل؟ (1) .
ج: أخرج الزكاة عن الحولين الماضيين واستغفر ربك وتب إليه عما أخرت، وإذا تم الحول الثالث فأخرج زكاته، ولا تؤخر الزكاة بل عجل زكاة الحولين مع التوبة والاستغفار، فإذا تم الحول الثالث فأخرج زكاته.
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب ندوة ألقيت في الجامع الكبير بعنوان '' الربا وخطره ''.

(14/238)

الجهل بفرضية الزكاة لا يسقطها
س: الأخ و. م. ب. من الرياض، يقول في سؤاله:
عندي مبلغ من المال منذ حوالي خمس سنوات، وهذا المبلغ يزيد وينقص، وفي هذا العام جرى حديث مع أحد الإخوة عن زكاة المال، وذكر أن أي مبلغ يملكه الإنسان وحال عليه الحول ولو كان يدخره لزواج أو شراء مسكن عليه زكاة. سماحة الشيخ: هل علي زكاة عن السنوات الماضية وأنا لا أعلم أن علي زكاة، أم أزكي هذه السنة فقط التي علمت فيها أن علي زكاة؟ أفتوني جزاكم الله خيرا (1) .
ج: عليك الزكاة عن جميع الأعوام السابقة، وجهلك لا يسقطها عنك؛ لأن فرض الزكاة أمر معلوم من الدين بالضرورة، والحكم لا يخفى على المسلمين، والزكاة هي الركن الثالث من أركان الإسلام، والواجب عليك المبادرة بإخراج الزكاة عن جميع الأعوام السابقة، مع التوبة إلى الله سبحانه من التأخير، عفا الله عنا وعنك وعن كل مسلم. والله الموفق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية) وقد صدرت الإجابة عنه من مكتب سماحته بمكة في 24 \ 9 \ 1418هـ.

(14/239)

حكم زكاة أموال اليتامى
س: توفي رجل وخلف أموالا وأيتاما، فهل في هذه الأموال زكاة؟ وإن كان كذلك فمن يخرجها؟ (1) .
ج: تجب الزكاة في أموال اليتامى من النقود والعروض المعدة للتجارة وفي بهيمة الأنعام السائمة وفي الحبوب والثمار التي تجب فيها الزكاة، وعلى ولي الأيتام أن يخرجها في وقتها، فإن لم يكن لهم ولي من جهة والدهم المتوفى وجب رفع الأمر إلى المحكمة حتى تعين لهم وليا يتولى شئونهم وشئون أموالهم وعليه في ذلك تقوى الله والعمل بما فيه صلاحهم وصلاح أموالهم؛ لقول الله سبحانه: { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ } (2) وقوله سبحانه: { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ } (3) والآيات في هذا المعنى كثيرة. ويعتبر الحول في أموالهم من حين مات والدهم؛ لأنها بموته دخلت في ملكهم. والله ولي التوفيق.
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 150، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 37.
(2) سورة البقرة الآية 220
(3) سورة الأنعام الآية 152

(14/240)

إخراج الزكاة من مال الطفلة
س: إني أقوم بتربية طفلة تبلغ من العمر (5) سنوات، وإن زوجي يقوم بإعطائها بعضا من المال الذي أقوم بدوري أنا بوضعه بمصرف فيصل الإسلامي، فهل تجب الزكاة على مالها أم لا؟ (1) .
ج: عليك أن تؤدي زكاة مالها؛ لأنك القائمة عليها.
__________
(1) استفتاء شخصي مقدم لسماحته من أم عبد العزيز، وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 9 \ 9 \ 1415 هـ.

(14/241)

حكم إخراج الزوج زكاة زوجته من ماله
س: هل يجوز أن يخرج زوجي عني زكاة مالي، علما أنه هو الذي أعطاني المال؟ وهل يجوز إعطاء الزكاة لابن أختي المتوفى عنها زوجها وهو شاب في مقتبل العمر ويفكر في الزواج؟ أفيدوني (1) .
ج: الزكاة واجبة عليك في مالك إذا كان عندك نصاب أو أكثر من الذهب أو الفضة أو غيرهما من أموال الزكاة، وإذا أخرجها عنك زوجك بإذنك فلا بأس، وهكذا لو أخرجها عنك
__________
(1) نشر في (مجلة الدعوة) العدد (947) في 19 \ 9 \ 1404 هـ.

(14/241)

أبوك أو أخوك أو غيرهما بإذنك فلا بأس، ويجوز دفع الزكاة لابن أختك مساعدة له في الزواج إذا كان عاجزا عن مئونته. وفق الله الجميع لما يرضاه.

(14/242)

س: هل يدفع الزوج زكاة حلي زوجته؟ (1) .
ج: لا يلزمه الزكاة عنها، لكن إذا ساعدها بذلك ورضيت فلا بأس، وإلا فالزكاة عليها لحليها؛ لأن الأحاديث الواردة في ذلك تدل على أن الزكاة عليها لا على زوجها.
__________
(1) من برنامج (نور على الدرب).

(14/242)

حكم نقل الزكاة من بلد إلى بلد
سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
نرجو إفادتنا بفتوى عن مدى مشروعية صرف الزكاة خارج المملكة على مصارفها الشرعية المعلومة مثلما هو متبع داخل المملكة . مقدرين لسماحتكم ذلك، والله يحفظكم (1) . وعليكم السلام ورحمة الله وبركاته. بعده:
يجوز نقل الزكاة من محل المزكي " بلده " إلى بلد أخرى إذا كان ذلك لمصلحة شرعية في أصح قولي العلماء كأن ينقلها للمجاهدين في سبيل الله، أو لفقراء أشد حاجة من فقراء بلده، أو لكونهم من قرابته؛ لأن في ذلك جمعا بين صلة الرحم والصدقة. وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم من شركة ع و م. ع. ج. وقد أجاب عنه سماحته بتاريخ 3 \ 9 \ 1410 هـ.

(14/243)

س: هل يجوز إخراج الزكاة في بلد غير البلد التي أسكن فيها؟ (1) .
ج: الأولى والأحوط توزيع الزكاة في البلد الذي يسكن فيها صاحب المال، وإن كان في بلد وماله في آخر فالأفضل إخراج الزكاة في محل المال « لقول النبي صلى الله عليه وسلم في حديث معاذ رضي الله عنه، لما بعثه إلى اليمن : ادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله، فإن هم أطاعوك لذلك، فأخبرهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك، فأخبرهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب » (2) . متفق على صحته.
ولكن إذا دعت المصلحة الشرعية إلى نقل الزكاة من بلد إلى بلد، إما لأن في البلد الأخرى أقارب فقراء، أو طلبة علم فقراء، أو أناس قد اشتدت حاجتهم، فلا بأس بذلك في أصح قولي العلماء لأحاديث وآثار وردت في ذلك.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج5، ص 110.
(2) سبق تخريجه في ص 237.

(14/244)

س: هل يجوز نقل الزكاة من بلد إلى آخر؟ (1) .
ج: الأفضل تفريق الزكاة في محل المال « لقول النبي صلى الله عليه وسلم في حديث معاذ رضي الله عنه: فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم » (2) . متفق على صحته.
ويجوز النقل لمصلحة شرعية- في أصح قولي العلماء- لأدلة كثيرة وردت في ذلك، وذلك مثل نقلها لأقارب قد اشتدت حاجتهم، أو طلبة علم تعينهم على طلبهم، أو غزاة في سبيل الله، أو نحو ذلك.
__________
(1) نشر في كتاب ص (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج5، ص 111.
(2) سبق تخريجه ص (237).

(14/245)

حكم شراء مواد غذائية
وعينية من الزكاة وصرفها في مصارفها
سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
نحب أن نستوضح من سماحتكم عن موضوع صرف مبالغ من الزكاة لشراء مواد غذائية منوعة وعينية، كالبطانيات والملابس، وصرفها لبعض الجهات الإسلامية الفقيرة، مثل السودان وأفريقيا والمجاهدين الأفغان، خاصة في الحالات التي لا تتوفر المواد الغذائية بأسعار معقولة في تلك البلدان، أو تكاد تكون معدومة فيها كلية، وإن توفرت فهي بأسعار مضاعفة عن الأسعار التي تصلهم بها لو أرسلت عينا.
نرجو إفادتنا جزاكم الله خيرا بما ترونه حيال ذلك، والله يحفظكم، والسلام عليكم ورحمة الله وبركاته (1) .
وعليكم السلام ورحمة الله وبركاته، بعده:
__________
(1) سؤال مقدم من ع و م. ع. ج. وقد أجاب عنه سماحته بتاريخ 6 \ 9 \ 1410 هـ.

(14/246)

لا مانع من ذلك بعد التأكد من صرفها في المسلمين، أثابكم الله وتقبل منكم، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(14/247)

لا بأس في قبول الزكاة وصرفها
لمعوقي الفقراء ممن ليس لهم من ينفق عليهم
س: سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية، ورئيس هيئة كبار العلماء، وإدارة البحوث العلمية والإفتاء.
ما رأيكم في قيام المركز المشترك لبحوث الأطراف الاصطناعية والأجهزة التعويضية وبرامج تأهيل المعوقين بصرف بعض ما يرد للمركز من صدقة وزكاة الموسرين- الذين يرغبون صرفها عن طريق المركز- في شراء أجهزة للمعوقين الفقراء؟ (1) .
ج: إذا كان المعوقون فقراء ليس لهم من ينفق عليهم، فلا بأس في قبول الزكاة لهم وصرفها في حاجاتهم بواسطة وكيلهم.
__________
(1) سؤال مقدم من د \ م. ح. ط. الباحث الرئيسي المشرف على المركز . المشترك، وقد نشر في (جريدة الرياض) يوم الأحد 8 \ 9 \ 1416 هـ.

(14/248)

حكم أخذ العروض في الزكاة (1)
.
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم \ سلمان بن عبد العزيز أمير منطقة الرياض ورئيس جمعية البر بالرياض
وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته، وبعد:
فإشارة إلى كتاب سموكم رقم 1398 وتاريخ 15 \ 8 \ 1407هـ المتضمن طلبكم الإفادة عن رأيي حول أخذ العروض في الزكاة.
أفيد سموكم بأنه قد اختلف العلماء رحمهم الله في جواز أخذ العروض في الزكاة والأرجح جواز ذلك بحسب السعر حين الإخراج سواء كان ذلك طعاما أو ملابس أو غير ذلك لما في ذلك من الرفق بأصحاب الأموال والإحسان إلى الفقراء، ولأن الزكاة مواساة فلا يليق تكليف أصحاب الأموال بما يشق عليهم، وإنما الذي عليهم أن يواسوا إخوانهم الفقراء
__________
(1) خطاب صدر من مكتب سماحته برقم 2524 \ 1 وتاريخ 1 \ 9 \ 1407هـ جوابا على خطاب موجه من صاحب السمو الملكي الأمير سلمان بن عبد العزيز أمير منطقة الرياض.

(14/249)

مما لديهم. وأسأل الله أن يوفق الجميع لما يرضيه، وأن يبارك في جهود سموكم وسائر المسئولين عن الجمعية إنه خير مسئول. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(14/250)

إخراج زكاة العروض منها
يجزئ وبالنقود أحسن وأحوط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ ر. م. غ. وفقه الله (1) . .
سلام عليكم رحمة الله وبركاته، أما بعد:
فقد وصل إلي كتابكم الكريم المؤرخ في 5 \ 6 \ 1389 هـ وصلكم الله بهداه، وما تضمنه من السؤال عن زكاة العروض وهل يجزئ إخراجها منها أم يلزم إخراجها من النقود كان معلوما؟
والجواب: العروض الواجب تقويمها عند الحول بسعر الوقت فإذا بلغت النصاب وهو: مائة وأربعون مثقالا من الفضة، أو عشرون مثقالا من الذهب، أخرج زكاتها من النقود، هذا هو الأحوط والأحسن خروجا من خلاف العلماء، وإن أخرج زكاتها منها حسب القيمة الحاضرة أجزأ ذلك، في أصح قولي العلماء. والعروض هي السلع المعدة للبيع سواء كانت
__________
(1) صدرت من مكتب سماحته إجابة عن استفتاء مقدم من ر. م. غ. عندما كان نائبا لرئيس الجامعة الإسلامية.

(14/251)

أراضي أو سيارات أو أقمشة أو غير ذلك من صنوف الأموال لما ورد في الحديث عن سمرة بن جندب رضي الله عنه قال: « أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة من الذي نعده للبيع » (1) . وفق الله الجميع للفقه في الدين وإبراء الذمة من حق الله وحق عباده، إنه خير مسئول، والسلام عليكم ورحمة الله وبركاته.
نائب رئيس الجامعة الإسلامية
__________
(1) سبق تخريجه في ص 236.

(14/252)

حكم إخراج الزكاة
عروضا عن العروض وعن النقود
س: هل يجوز إخراج الزكاة من الأقمشة؟ (1) .
ج: يجوز ذلك في أصح قولي العلماء الطيب عن الطيب، والرديء عن مثله حسب القيمة، مع الحرص على ما يبرئ الذمة؛ لأن الزكاة مواساة من الغني للفقراء، فجاز له أن يواسيهم من القماش بقماش، كما يواسيهم من الحبوب والتمور والبهائم الزكوية من نفسها.
ويجوز أيضا أن يخرج عن النقود عروضا من الأقمشة والأطعمة وغيرها، إذا رأى المصلحة لأهل الزكاة في ذلك مع اعتبار القيمة، مثل أن يكون الفقير مجنونا أو ضعيف العقل أو سفيها أو قاصرا، فيخشى أن يتلاعب بالنقود، وتكون المصلحة له في إعطائه طعاما أو لباسا ينتفع به من زكاة النقود بقدر القيمة الواجبة، وهذا كله في أصح أقوال أهل العلم.
__________
(1) نشر في كتاب (ة مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج5، ص 87.

(14/253)

دفع الزكاة للجمعيات الخيرية
س: هل يجوز دفع الزكاة للجمعيات الخيرية؟ (1)
ج: إذا كان القائمون عليها ثقات مأمونين يقدمون الزكاة في مصرفها الشرعي فلا بأس بدفع الزكاة إليهم لما في ذلك من التعاون على البر والتقوى.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج5، ص 126.

(14/254)

يجب على الوكيل
في توزيع الزكاة تنفيذ ما قاله موكله
س: أولا أود أن أشكر أصحاب الفضيلة المشايخ على مجهوداتهم الكبيرة في الإجابة على أسئلة المسلمين بالصراحة والوضوح التام جزاهم الله خيرا. وأرجو الإجابة على السؤال التالي:
أحد الإخوان أعطاني زكاة ماله وطلب مني أن أرسلها إلى أشخاص في السودان بشرط أن يكونوا ملتزمين بالكتاب والسنة قولا وعملا وأن لا تربطني بهم صلة رحم

(14/254)

وأن يكونوا محتاجين ومستحقين للزكاة، ولدي أقرباء ومعارف لكن لا تتوفر فيهم هذه الشروط بالدقة التامة والمبلغ ما زال بحوزتي، أفيدوني ماذا أفعل به؟ هل أرجعه له أو أوزعه على من أراه مستحقا له دون تطبيق شروطه؟ نرجو نشر السؤال والجواب ولكم مني جزيل الشكر وجزاكم الله خيرا (1) .
ج: يجب عليك أن تنفذ ما قاله موكلك في أوصاف من وكلك في دفع الزكاة إليهم، فإن لم تجد من تتوافر فيه الصفات فرد المال إلى صاحبه حتى يتولى صرفه فيمن يستحقه، وليس لك أن تتصرف فيه على غير الوجه الذي أوصاك به صاحب المال؛ لأن الوكيل مقيد بما قيده به الموكل فيما يوافق الشرع المطهر.
__________
(1) استفتاء شخصي مقدم لسماحته من السائل م. أ. ع. من عنيزة بالمملكة العربية السعودية، وقد نشر في (كتاب الدعوة) ج1 ص113، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 115.

(14/255)

سماحة الشيخ عبد العزيز بن عبد الله بن باز
حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
أنا شخص مطالب بمبلغ من المال نهاية شهر عشرة، ولا أستطيع الوفاء به في موعده كاملا، ويوجد لدي مبلغ من المال، أنا وكيل عليه وكالة شرعية، ووالدي له جزء من هذا المبلغ.
سؤالي: هل يجوز لي اقتطاع جزء من زكاة هذا المال لأسدد به ديني؟ أفتونا وجزاكم الله عنا خير الجزاء (1)
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
فليس لك ذلك، وإنما يكون إخراج الزكاة من مالك المال، إلا إذا وكلك أبوك وشريكه في إخراج الزكاة وصرفها في غرمائك فلا بأس إذا كنت عاجزا عن تسديد حق الغرماء . أوفى الله عنك وعن كل مسلم، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء شخصي قدم لسماحته من أ. ح. ز. وقد صدرت الإجابة عنه ، برقم 2063 في 23 \ 9 \ 1413هـ .

(14/256)

س: كنت فقيرا وعملت عند بعض الأغنياء، ونظرا لأمانتي لديه وضع ثقته في وأعطاني مبلغا كبيرا من زكاة ماله لكي أوزعه على فقراء المنطقة التي نعيش فيها، ووجدت نفسي محتاجا لهذا المبلغ وأخذته لنفسي، فهل علي ذنب في هذا؟ علما بأنني فقير وأحتاج لهذا المبلغ وهذا الغني يعطي الكثير من أمواله لفقراء هذه المنطقة، راجيا الإجابة؟ (1) .
ج: عملك هذا لا يجوز بل هو من الخيانة، والواجب عليك التوبة إلى الله سبحانه مع غرامة المال وتسليمه للفقراء المستحقين للزكاة من المسلمين وبالنية عن الرجل الذي وكلك، وإذا وقع مثل هذا فينبغي لك أن تخبره وتقول له أنا فقير ساعدني من زكاتك.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز، ج5، ص 131.

(14/257)

حكم إعطاء الوكيل أجرة على توزيع الزكاة
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية
حفظه الله ووفقه
السلام عليكم ورحمة الله وبركاته، وبعد:
فأرجو إفتائي على سؤالي هذا وهو: إن لدي مقدارا من المال زكاة واجبة علي وأريد أن أرسل منها مبلغا لإحدى البلدان لفقرائها، وأعرف رجلا غنيا في تلك البلد وأريد أن أبعث المال بواسطته ليلتمس له المحتاجين، ولكنه لن يعمل ذلك إلا بمبلغ، فهل يجوز أن أعطيه من مال الزكاة على عمله؟ وإذا حولتها له وأخذ البنك مبلغا، فهل أقتطع هذا المبلغ من الزكاة، أم لا بد أن أدفع ذلك من حر مالي؟ أفيدوني أثابكم الله والسلام عليكم ورحمة الله وبركاته (1) .
وعليكم السلام ورحمة الله وبركاته، بعده:
الأفضل لك أن توزع زكاتك في فقراء بلدك، وإذا نقلتها إلى بلد آخر فيها فقراء هم أشد حاجة، أو لكونهم من أقاربك
__________
(1) استفتاء شخصي مقدم من السائل م. س. من الرياض بالمملكة العربية السعودية.

(14/258)

وهم فقراء فلا بأس، وإذا وكلت وكيلا في توزيع الزكاة فلا مانع أن تعطيه أجرة من غير الزكاة؛ لأن الواجب عليك توزيعها بين الفقراء بنفسك أو بوكيلك الثقة، وعليك أجرته من مالك لا من الزكاة، أما البنك فلا نرى لك أن تحولها بواسطته، خشية أن يستعملها في الربا، ولكن يجب أن يكون التحويل بواسطة ثقة أمين يطمئن قلبك إلى أنه يوصلها إلى مستحقيها بأسرع وقت، والله ولي التوفيق، والسلام عليكم ورحمة الله و بركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(14/259)

حكم الدعاء عند تفريق الصدقة
س: ماذا عن الأشخاص الذين يجتمعون عند الصدقة التي يراد تفريقها عليهم ويضعون أيديهم عليها ويدعو أحدهم للمتصدق ويؤمن الباقون بأصوات مرتفعة؟ (1)
ج: لا تنبغي هذه الكيفية؛ لأنها بدعة، أما الدعاء للمتصدق من غير وضع الأيدي على المال المتصدق به، ومن دون اجتماع على رفع الأصوات على الكيفية المذكورة فهو مشروع لقول النبي صلى الله عليه وسلم : « من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه » (2) رواه أبو داود، والنسائي (3) بإسناد صحيح والله الموفق.
__________
(1) نشر في (مجلة الدعوة) العدد (1639) في 4 \ 1 \ 1419 هـ .
(2) سنن النسائي الزكاة (2567),سنن أبو داود الأدب (5109),مسند أحمد بن حنبل (2/68).
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند ابن عمر برقم (6071)، وأبو داود في (الزكاة) باب عطية من سأل بالله برقم (1672) واللفظ له.

(14/260)

حكم اعتبار ما يدفع
لمصلحة الزكاة والدخل من الزكاة
س: أنا صاحب مؤسسة أقوم بدفع مبلغ وقدره 5 ر 2 % من رأس مالي إلى مصلحة الزكاة والدخل، بحجة أن هذا

(14/260)

المبلغ يعتبر زكاة التجارة، وإذا توقفت عنه فسوف تتوقف لي مصالح كثيرة، مثل الاستقدام، وطلب أي تعديل في مستنداتي، ولهذا فأنا ملزم بدفع المبلغ، لكني قرأت في بعض الكتب أن هذا المبلغ ليس زكاة، وإنما يلزمني إخراج زكاة خلاف ما أسدده لمصلحة الزكاة والدخل، أرجو الإفادة؛ لأن هذا حال جميع الشركات والمؤسسات بالمملكة . وفقكم الله لما فيه الخير (1) .
ج: ما دامت طلبت منك باسم الزكاة وأخرجتها بنية الزكاة فهي زكاة؛ لأن ولي الأمر له طلب الزكاة من الأغنياء ليصرفها في مصارفها، ولا يلزمك إخراج زكاة أخرى عن المال الذي دفعت زكاته للدولة، أما إن كان عندك أموال أخرى أو أرباح لم تخرج زكاتها للدولة، فعليك أن تخرجها لمن يستحقها من الفقراء، وغيرهم من أهل الزكاة. والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج2 ص 95.

(14/261)


باب أهل الزكاة - مجموع فتاوى ابن باز

باب أهل الزكاة

(14/263)

ذكر الأصناف الثمانية في
الآية لبيان المصرف لا للترتيب
س: هل نص الآية في صرف الزكاة على الترتيب أم التخيير؟ (1) .
ج: ليس ذكر الأصناف في الآية للترتيب وإنما ذلك لبيان المصرف، فلو بدأ بالمجاهدين أو بالغارمين فلا بأس، وإنما الأفضل مراعاة الأصلح في الشرع، فيقدم المزكي من تقتضي الأدلة الشرعية تقديمه حسب اجتهاده. والله ولي التوفيق.
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.

(14/265)

الفرق بين المسكين والفقير
س: من هو المسكين الذي تصرف له الزكاة؟ وما الفرق بينه وبين الفقير؟ (1) .
__________
(1) نشر في (جريدة المدينة) العدد (11387) وتاريخ 25 \ 12 \ 1414 هـ، وفي (جريدة الرياض) العدد (1093) وتاريخ 4 \ 1 \ 1419هـ، وفي (كتاب الدعوة) ج1 ص 109.

(14/265)

ج: المسكين هو الفقير الذي لا يجد كمال الكفاية، والفقير أشد حاجة منه، وكلاهما من أصناف أهل الزكاة المذكورين في قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا } (1) الآية. ومن كان له دخل يكفيه للطعام وللشراب وللكساء وللسكن من وقف أو كسب أو وظيفة أو نحو ذلك فإنه لا يسمى فقيرا ولا مسكينا، ولا يجوز أن تصرف له الزكاة.
__________
(1) سورة التوبة الآية 60

(14/266)

حكم أخذ الزكاة لمن له دخل
س: أنا موظف وأستلم راتبا شهريا يصل إلى ثلاثة آلاف ريال تقريبا، وفي إحدى المناسبات سمعت أن أحد التجار يوزع صدقة، فذهبت إليه وأعطاني مبلغا من المال، فهل يحل لي هذا المال؟ (1) .
ج: إذا كان الراتب لا يكفيك لقضاء حاجاتك وحاجات
__________
(1) نشر في (كتاب الدعوة) ج1 ص 112، وفي (جريدة الرياض) العدد (1093) بتاريخ 4 \ 1 \ 1419 هـ، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد البازج5 ص 127.

(14/266)

أهلك المعتادة التي ليس فيها إسراف ولا تبذير حلت لك الزكاة، وإلا فلا. رزقنا الله وإياك الفقه في الدين وأغناك من فضله.

(14/267)

س: العمال الذين يفدون إلى هنا يكون مرتبهم في الغالب ضعيفا ومعيشتهم سدا للرمق وخلفهم ذرية ضعاف، فهل تحل الزكاة عليهم؟ (1) .
ج: إذا عرفوا بالعجز والحاجة وأن مرتباتهم لا تسد حاجتهم وكانوا مسلمين، فمتى عرفوا بذلك فلا بأس أن يعطوا شيئا من الزكاة لسد الحاجة.
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن (الزكاة ومكانتها في الإسلام) في الجامع الكبير بالرياض.

(14/267)

الفقير يعطى كفايته لسنة كاملة
وإذا أعطي من ليس بفقير جهلا فلا يلزم القضاء
س: يختلف تقدير الفقير الذي يعطى من الزكاة من وقت لآخر فما هو الضابط لذلك؟ فإذا تبين للمعطي أنه وضعها في غير مستحقها، فهل يخرجها مرة أخرى؟ (1) .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 143، وفي (مجلة الدعوة) العدد (1519) في 8 \ 7 \ 1416 هـ، وفي (جريدة البلاد) العدد (15533) في 27 \ 9 \ 1419 هـ، وفي كتاب (مجموع فتاوى سماحة الشيخ) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد البازج5 ص 124.

(14/267)

ج: يعطى الفقير من الزكاة قدر كفايته لسنة كاملة، وإذا تبين لدافع الزكاة أن المعطى ليس فقيرا لم يلزمه القضاء إذا كان المعطى ظاهره الفقر للحديث الصحيح الوارد في ذلك وهو « أن رجلا ممن كان قبلنا أعطى إنسانا صدقة يظنه فقيرا، فرأى في النوم أنه غني، فقال: اللهم لك الحمد، على غني » (1) . فأقر النبي صلى الله عليه وسلم ذلك، وأخبر أن صدقته قد قبلت.
وقد تقرر في الأصول: أن شرع من قبلنا شرع لنا ما لم يأت شرعنا بخلافه، « ولأنه صلى الله عليه وسلم تقدم إليه شخصان يطلبان الصدقة فرآهما جلدين، فقال: إن شئتما أعطيتكما، ولا حظ فيها لغني ولا لقوي مكتسب » (2) . ، ولأن التأكد من حاجة الفقير من كل الوجوه فيه صعوبة ومشقة، فاكتفي في ذلك بظاهر الحال، ودعوى المعطى أنه فقير إذا لم
__________
(1) رواه البخاري في (الزكاة) باب إذا تصدق على غني وهو لا يعلم برقم (1421)، ومسلم في (الزكاة) باب ثبوت أجر المتصدق برقم (1022).
(2) رواه الإمام أحمد في (مسند الشاميين) حديث رجلين أتيا النبي برقم (17511)، وأبو داود في (الزكاة) باب من يعطى من الصدقة برقم (1633).

(14/268)

يتبين لدافع الزكاة خلاف ذلك ، مع بيان الحكم الشرعي له إذا كان ظاهره القوة على الكسب للحديث المذكور .

(14/269)

حكم دفع الزكاة للفقير
الذي له من ينفق عليه كفايته
س : ابنة عمي امرأة كبيرة في السن ، وليس لها عائل سواي وإخوتي ، وقد تقرر لها من الورث بعض المال ، ولكنه حتى الآن لم يتم فيه شيء ، فهل تستحق الزكاة أو الصدقة ، علما بأنها لا تملك منزلا خاصا بها ، فهي مقيمة عندي وأنا القائم بالإنفاق عليها ؟ جزاكم الله خيرا (1) .
ج : إذا كان الواقع ما ذكر فإن المذكورة لا تستحق الزكاة ؛ لأنها غنية بإنفاقك عليها ، وهكذا كل فقير له قريب يقوم عليه بالنفقة لا يستحق الزكاة ما دام قريبه ينفق عليه كفايته .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص129 .

(14/269)

تجوز الزكاة للزوجة الفقيرة
تحت الغني الذي لا ينفق عليها
س : لي أخت متزوجة وحالها مستورة ، فهل يجوز لي

(14/269)

دفع جزء من زكاة مالي إليها ؛ لرفع مستوى معيشتها ، وإعانتها على تربية أولادها ، وخاصة أن زوجها لا يهتم إلا بنفسه ، وقد تعبنا في إصلاح حاله (1) .
ج : إن كانت فقيرة ، وزوجها لا ينفق عليها ، وعجزتم عن إصلاح حاله ، ولم يتيسر من يلزمه بذلك ، فإنه يجوز إعطاؤها من الزكاة قدر حاجتها .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص90 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص127 .

(14/270)

الديون التي لم يحصل عليها صاحبها
لا تمنع من دفع الزكاة إليه إذا كان فقيرا
شيخنا الفاضل\ عبد العزيز بن عبد الله بن باز حفظه الله ، السلام عليكم ورحمة الله وبركاته :
يوجد موظفون في الكويت غير كويتيين ، قد أنهيت عقودهم وخدماتهم ، فبقيت لهم حقوق مالية عند الدولة ، ولا يستطيعون استلامها إلا عند مغادرة البلاد ، وهم لا يستطيعون مغادرة البلاد لعدم وجود جوازات سفر ، ولعدم رغبتهم بالذهاب إلى العراق ؛ لما يخشونه على أنفسهم ودينهم وأعراضهم ، وهم الآن في أحوج ما يكونون إلى المساعدة المالية ؛ لأنهم فقراء جدا ، فهل يستحقون الأموال الزكوية والصدقات ، علما بأن حقوقهم صعبة المنال ؟ وما الواجب على لجان الزكاة في الكويت تجاههم ؟ وجزاكم الله خيرا (1) .
وعليكم السلام ، بعده : إذا كان الواقع عن المذكورين هو ما ذكرتم فإنه لا مانع من مساعدتهم من الزكاة ؛ لفقرهم
__________
(1) استفتاء شخصي من أحد الإخوة في الكويت .

(14/271)

وحاجتهم ، والديون التي لهم عند الدولة لا تمنعهم من الزكاة ؛ لعدم حصولهم عليها . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(14/272)

حكم دفع الزكاة إلى الفقير
المسلم إذا كان لديه بعض المعاصي
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز ، حفظه الله .
السلام عليكم ورحمة الله وبركاته :
س : يوجد هنا داخل الرياض بعض الأقرباء الفقراء والمستحقين للزكاة ، ولكن توجد عندهم بعض المنكرات ( كالدش ) وعدم المحافظة على الصلاة مع الجماعة ، فهل يجوز دفع الزكاة لهم ؟ أفتونا مأجورين (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
يجوز دفع الزكاة إلى الفقير المسلم وإن كان لديه بعض المعاصي ، ولكن التماس الفقراء المعروفين بالخير والاستقامة أولى وأفضل ، ومن كان لا يصلي لا يعطى من الزكاة ؛ لأن ترك الصلاة كفر أكبر وإن لم يجحد وجوبها في أصح قولي العلماء ؛ لقول النبي - صلى الله عليه وسلم - : « بين الرجل وبين الشرك
__________
(1) استفتاء شخصي مقدم من ع . س . س .

(14/273)

والكفر ترك الصلاة » (1) أخرجه مسلم في صحيحه من حديث جابر - رضي الله عنه - وأخرج أهل السنن الأربع بإسناد صحيح عن بريدة بن الحصيب - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (2) أما من جحد وجوبها فهو كافر بالإجماع وإن صلى ؛ لأنه بفعله ذلك مكذب لله سبحانه ولرسوله - صلى الله عليه وسلم - والله ولي التوفيق ، والسلام عليكم ورحمة الله و بركاته .
المفتي العام للمملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) رواه مسلم في ( الإيمان ) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم ( 82 ) .
(2) رواه الترمذي في ( الإيمان ) باب ما جاء في ترك الصلاة برقم ( 2621 ) ، وابن ماجه في ( إقامة الصلاة والسنة فيها ) باب ما جاء فيمن ترك الصلاة برقم ( 1079 ) .

(14/274)

حكم دفع الزكاة للعاجز عن الزواج
س : شاب مستقيم يريد أن يتزوج ، ولا شك أنه يحتاج إلى المساعدة لاستكمال أمر الزواج ، فهل يجوز لي أن أعطيه من الزكاة لمساعدته على أمر زواجه ؟ (1)
ج : يجوز دفع الزكاة لهذا الشاب ، مساعدة له في الزواج إذا كان عاجزا عن مئونته .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص91 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص126 .

(14/275)

حكم تسديد ديون المعسرين من الزكاة
سماحة الوالد العلامة الشيخ \ عبد العزيز بن عبد الله بن باز ، سلمه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أتقدم إلى سماحتكم بهذا الخطاب ، لأفيد سماحتكم بأنه - ولله الحمد - قد تمت الموافقة السامية على افتتاح جمعية خيرية في ثرمداء ، فجزى الله خادم الحرمين خير الجزاء ، ووفقه وأيده ، وحيث إنها وضعت لخدمة المحتاجين ، ومن المحتاجين يا سماحة الشيخ أولئك المدينون الذين لا يجدون ما يسددون للغرماء ، وقد رأى مجلس الإدارة أن تقوم الجمعية بالتسديد للغرماء من الزكاة الواردة إليها دون أن تعطيها للمحتاج نفسه ، ونحن نطلب الفتوى من سماحتكم عن ذلك ، وهو : هل يجوز أن تسدد الجمعية للغرماء مباشرة عن المعسرين دون أن تعطي المعسرين أنفسهم ؟ وجهونا أثابكم الله للحكم الشرعي في هذا ، سدد الله خطاكم ووفقكم لكل خير (1) .
__________
(1) سؤال مقدم لسماحته من س . ع . س . د . رئيس مجلس إدارة جمعية ثرمداء الخيرية ، وقد صدرت الإجابة عنه برقم 1994\خ في 14\9\1413 هـ .

(14/276)

الجواب : وعليكم السلام ورحمة الله وبركاته ، بعده :
لا حرج في أن تقوم الجمعية بتسديد الدين عن المعسرين بدون إذنهم في أصح قولي العلماء ، وإن أخذت إذنهم أو وكلوا من يقوم مقامهم في قبض الزكاة من الجمعية وتسليمها لأهل الدين فهو حسن ، وفيه خروج من الخلاف . والمشروع للجمعية أن تتحرى في ذلك الأشد حاجة من الفقراء الموجودين في البلد والغارمين ، حتى ينال كل منهم نصيبه . سدد الله خطا القائمين على الجمعية ، وبارك في جهودهم ، وضاعف مثوبتهم ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(14/277)

سماحة الشيخ \ عبد العزيز بن عبد الله بن باز ، حفظه الله السلام عليكم ورحمة الله وبركاته :
إشارة لخطابكم رقم 2197\1 وتاريخ 15\10\1411هـ عن موضوع الدين المترتب على الأخ الشيخ \ ع . ي . ب . شيخ مشايخ إحدى القبائل ، بسبب مصروفاته على معهد الصديق بمنطقة الخدرة ، وبناء ملحقات للمعهد ، ومنها المسجد الجامع .
نأمل إفادتنا هل يجوز إعطاء المذكور شيء من الزكاة لسداد الدين المترتب عليه ، نتيجة الصرف على المعهد ومشروعاته العمرانية المذكورة بخطابكم ؟ والله يحفظكم (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
لا مانع من إعطائه من الزكاة لقضاء دينه ؛ لكونه من الغارمين المذكور في قوله تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ } (2)
__________
(1) استفتاء شخصي قدم لسماحته من م . ع . ج . وصدرت الإجابة عنه بتاريخ 24 \10\1411هـ .
(2) سورة التوبة الآية 60

(14/278)

الآية . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(14/279)

حكم إسقاط الدين عمن
لم يستطع الوفاء واحتسابه من الزكاة
س : أنا تاجر وأملك عقارات ، ولدي بعض الشقق السكنية المعدة للإيجار ، ويتقدم بعض المستأجرين الذين لا يستطيعون الإيفاء بحق الإيجار لضعف قدرتهم على تسديد المبلغ ، فهل يجوز لي أن أنقص لهم من قيمة الإيجار من حساب الزكاة الذي لدي ؟ أفيدونا جزاكم الله خيرا (1) .
ج : ليس لك أن تسقط من زكاتك ما يقابل تخفيض السعر لهم ؛ لأنك والحال ما ذكر لم تؤد الزكاة ، وإنما جعلتها رفدا لمالك . وفق الله الجميع .
__________
(1) نشر في ( مجلة الدعوة ) العدد ( 1615 ) في 29\6\1418هـ .

(14/280)

س : إذا كان لك دين عند مريض أو فقير معسر فهل لك أن تسقطه عنه من الزكاة ؟ (1) .
ج : لا يجوز ذلك ؛ لأن الواجب إنظار المعسر حتى يسهل الله له الوفاء ، ولأن الزكاة إيتاء وإعطاء ، كما قال الله
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص26 .

(14/280)

سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (1) وإسقاط الدين عن المعسر ليس إيتاء ولا إعطاء ، وإنما هو إبراء ، ولأنه يقصد من ذلك وقاية المال لا مواساة الفقير .
لكن يجوز أن تعطيه من الزكاة من أجل فقره وحاجته ، أو من أجل غرمه ، وإذا رد عليك ذلك أو بعضه من الدين الذي عليه فلا بأس إذا لم يكن ذلك عن مواطأة بينك وبينه ولا شرط ، وإنما هو فعل ذلك من نفسه . وفق الله الجميع للفقه في الدين والثبات عليه .
__________
(1) سورة البقرة الآية 43

(14/281)

س : لي أخ مدين لي بمبلغ من المال ، ولا يستطيع سداده في الوقت الحالي ؛ لأن عليه بعض الالتزامات ، كتقسيط السيارة وإيجار الشقة ، وراتبه يكاد لا يكفي لمعيشته . فهل يجوز لي إعفاؤه من بعض الدين زكاة عن مالي ؟ (1)
ج : بسم الله والحمد لله ، لا يجوز إسقاط الدين عن أحد من الناس بنية الزكاة ، ولكن يجب إنظار المعسر ، وإن أعطيته من زكاتك لحاجته فلا بأس ، أما الدين فلا يجوز إسقاطه عن الزكاة عن أخيك ولا عن غيره ؛ لأن الزكاة بذل للمال لمستحقه وليست إبراء من الديون . وفق الله الجميع .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص25 .

(14/281)

س : أقرضت إنسانا مبلغا من المال ، ونظرا لظروفه المادية وإعساره لم يستطع التسديد ، فأردت أن أحتسب ذلك عند الله ولا أطالبه بالمبلغ ، بل أجعل هذا القرض كأنه زكاة أعطيتها إياه ، فهل يجوز اعتبار هذا المبلغ زكاة ؟ أرجو إفادتي جزاكم الله خيرا (1) .
ج : إذا وجب لك حق على شخص ، فلا يجوز أن تسقطه عنه وتنويه من الزكاة ؛ لأن في ذلك وقاية لمالك ، فقد اتخذت إسقاط هذا المال الذي لم تحصله زكاة عن مالك ، وأبقيت الزكاة التي يجب عليك إخراجها ملكا لك . وبالله التوفيق .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص27 .

(14/282)

حكم دفع الزكاة
لمنكوبي المجاعة في الصومال
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم سلمان بن عبد العزيز أمير منطقة الرياض ورئيس الهيئة العليا لجمع تبرعات البوسنة والهرسك ( لجنة منكوبي المجاعة في الصومال ) وفقه الله لكل خير (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فجوابا لبرقية سموكم الكريم رقم 1607\6 وتاريخ 9\3\1413هـ بشأن رغبة سموكم الإفادة عن إمكانية دفع الزكاة لمنكوبي المجاعة في الصومال .
أفيد سموكم بأنه لا مانع من دفع الزكاة إلى الفقراء منهم ؛ لأنهم مسلمون في الجملة ، ومن قد يوجد منهم من غير المسلمين فهو من المؤلفة قلوبهم المستحقين للزكاة .
رحم الله حالهم ، وجمع شملهم على الخير ، وأصلح قادتهم
__________
(1) نشر في ( جريدة العالم الإسلامي ) العدد ( 1304 ) بتاريخ 15 -21 رمضان 1413هـ .

(14/283)

وضاعف لخادم الحرمين ولسموكم الأجر والمثوبة ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(14/284)

مسلمو البوسنة
والهرسك من أحق الناس بالزكاة
س : يتساءل بعض الناس عن إعطاء الزكاة للمجاهدين المسلمين في البوسنة والهرسك وأمثالهم . فما رأي سماحتكم في ذلك ؟ وهل الأولى في هذا الوقت أن تعطى لهم ، أو القائمين على المراكز الإسلامية في أنحاء العالم ، أو فقراء البلد نفسه ، ولو كانت حاجة أولئك أكثر ؟ (1)
ج : المسلمون في البوسنة والهرسك مستحقون للزكاة لفقرهم وجهادهم ، ولكونهم مظلومين ، وبحاجة إلى النصر ، وتأليف القلوب ، وهم من أحق الناس بالزكاة ، وهكذا أمثالهم ، وهكذا القائمون على المراكز الإسلامية بالتعليم والدعوة إلى الله إذا كانوا فقراء ، وهكذا فقراء المسلمين في العالم يستحقون من إخوانهم الأغنياء أن يواسوهم ويعطفوا عليهم رحمة لهم ،
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص144 ، وفي ( مجلة الدعوة ) العدد ( 1519 ) في 8\7\1416هـ ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص123 .

(14/285)

وتأليفا لقلوبهم ، وتثبيتا لهم على الإسلام ، على أن يكون الدفع لهم بواسطة الثقات الأمناء ، وهم جديرون أيضا بالعطف والمساعدة من غير الزكاة للأسباب المذكورة ، لكن فقراء البلد التي فيها المزكي أولى من غيرهم بالزكاة ، إذا لم يوجد لهم ما يسد حاجتهم ؛ « لقول النبي - صلى الله عليه وسلم - في حديث معاذ لما بعثه إلى اليمن : ادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله ، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة ، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم » (1) متفق على صحته .
__________
(1) رواه البخاري في ( الزكاة ) باب وجوب الزكاة برقم ( 1395 ) ، ومسلم في ( الإيمان ) باب الدعاء إلى الشهادتين برقم ( 19 ) .

(14/286)

من عبد العزيز بن عبد الله بن باز إلى من تبلغه هذه الرسالة من المسلمين حكومات وشعوبا . وفقهم الله لما فيه رضاه ، ونصر بهم الحق آمين (1) .
سلالم عليكم ورحمة الله وبركاته ، أما بعد :
فإن إخوانكم من المسلمين في جمهورية البوسنة والهرسك يعذبون من أعداء الله ، ويقتلون ويعاملون بأنواع العذاب والظلم .
فالواجب عليكم جميعا مساعدتهم بأنواع المساعدات : بالمال والجاه والدعاء ؛ عملا بقول الله عز وجل : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (2) وقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (3) وقول النبي - صلى الله عليه وسلم - : « المؤمن للمؤمن كالبنيان ، يشد بعضه بعضا ، وشبك بين أصابعه » (4) ،
__________
(1) نشر في ( جريدة العالم الإسلامي ) العدد ( 1304 ) بتاريخ 15 - 21 رمضان 1413هـ .
(2) سورة الحجرات الآية 10
(3) سورة المائدة الآية 2
(4) رواه البخاري في ( المظالم والغصب ) باب نصر المظلوم برقم ( 2446 ) ، ومسلم في ( البر والصلة والآداب ) باب تراحم المؤمنين وتعاطفهم برقم ( 2585 ) .

(14/287)

وقوله - صلى الله عليه وسلم - : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد ، إذا اشتكى منه عضو تداعى لي سائر الجسد بالسهر والحمى » (1) متفق على صحتهما .
ولما ثبت عنه - صلى الله عليه وسلم - من الأمر بنصر المظلوم في قوله - صلى الله عليه وسلم - : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (2) متفق على صحته .
ولما أوجب الله من نصر المسلمين ضد أعداء الله فإن إخوانكم من المسلمين في جمهورية البوسنة والهرسك في صراع مع أعداء الله من الصرب وأنصارهم ؛ فالواجب على جميع المسلمين أن يساعدوهم بالمستطاع ؛ للأدلة المذكورة من الآيات والأحاديث ، ولقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) وقوله - صلى الله عليه وسلم - : « ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم » (4) وهم من أحق الناس
__________
(1) رواه البخاري في ( الأدب ) باب رحمة الناس البهائم برقم ( 6011 ) ، ومسلم في ( البر والصلة والآداب ) باب تراحم المؤمنين وتعاطفهم برقم ( 2586 ) .
(2) رواه البخاري في ( المظالم والغصب ) باب لا يظلم المسلم المسلم ولا يسلمه برقم ( 2442 ) ، ومسلم في ( البر والصلة والآداب ) باب تحريم الظلم برقم ( 2580 ) .
(3) سورة التغابن الآية 16
(4) رواه البخاري في ( الاعتصام بالكتاب والسنة ) باب الاقتداء بسنن الرسول - صلى الله عليه وسلم - برقم ( 7288 ) ، ومسلم في ( الفضائل ) باب توقيره - صلى الله عليه وسلم - وترك سؤاله عما لا ضرورة إليه برقم ( 1337 ) .

(14/288)

بالمساعدة من الزكاة وغيرها دعما لنضالهم ، وسدا لحاجتهم ، وإعانة لهم على الصمود أمام أعداء الله سبحانه وتعالى .
ونوصي جميع لجان الإغاثة في المملكة العربية السعودية وغيرها بالعناية بشأنهم ، وجمع التبرعات لهم ، والله المسئول أن يوفق المسلمين حكومات وشعوبا لكل خير ، وأن ينصر بهم دينه ويخذل بهم أعداءه ، وأن يعينهم على نصر إخوانهم المظلومين في كل مكان ، وأن يوفق إخواننا المسلمين في جمهورية البوسنة والهرسك وغيرهما لكل ما فيه رضاه ، وأن يمنحهم الفقه في الدين ، وأن يجمعهم على الحق ، وأن يولي عليهم خيارهم ويصلح قادتهم ، وأن يكتب لهم النصر على أعدائه سبحانه ، إنه ولي ذلك والقادر عليه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(14/289)

نداء إلى الأمة الإسلامية حكومات وشعوبا (1)
.
من عبد العزيز بن عبد الله بن باز إلى من يبلغه من المسلمين في كل مكان .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فليس بخاف عليكم ما يعانيه شعب البوسنة والهرسك من ظلم واضطهاد وتقتيل وتشريد وحرب لا هوادة فيها ، تدمر الأخضر واليابس ، من قبل طغمة كافرة معتدية ظالمة حاقدة على الإسلام والمسلمين ، وهم أولئك الصرب الذين لا يرقبون في مؤمن إلا ولا ذمة .
فالواجب على جميع المسلمين حكومات وشعوبا ، أن يبادروا إلى مساعدتهم بجميع أنواع المساعدة ، من النقود والغذاء والدواء وغير ذلك من أنواع المساعدات ، كل على حسب قدرته ؛ لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) وقوله عز وجل : { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (4)
__________
(1) صدرت من مكتب سماحته بتاريخ 8\2\1414هـ .
(2) سورة المائدة الآية 2
(3) سورة التغابن الآية 16
(4) سورة البقرة الآية 195

(14/290)

وقوله سبحانه : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) وقوله عز وجل : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) وقول النبي - صلى الله عليه وسلم - : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (3) متفق على صحته ، ويعني لا يسلمه : لا يخذله ، وقوله - صلى الله عليه وسلم - : « من جهز غازيا فقد غزا ، ومن خلفه في أهله بخير فقد غزا » (4) ، وقوله - صلى الله عليه وسلم - : « ما من يوم يصبح العباد فيه إلا ملكان ينزلان ، فيقول أحدهما : اللهم أعط منفقا خلفا ، ويقول الآخر : اللهم أعط ممسكا تلفا » (5) والأحاديث في هذا
__________
(1) سورة التوبة الآية 41
(2) سورة البقرة الآية 274
(3) رواه البخاري في ( المظالم والغصب ) باب لا يظلم المسلم المسلم ولا يسلمه برقم ( 2442 ) ، ومسلم في ( البر والصلة والآداب ) باب تحريم الظلم برقم ( 2580 ) .
(4) رواه البخاري في ( الجهاد ) باب فضل من جهز غازيا برقم ( 2843 ) ، ومسلم في ( الإمارة ) باب فضل إعانة الغازي برقم ( 1895 ) .
(5) رواه البخاري في ( الزكاة ) باب قول الله تعالى : فأما من أعطى واتقى برقم ( 1442 ) ، ومسلم في ( الزكاة ) باب في المنفق والممسك برقم ( 1010 ) .

(14/291)

المعنى كثيرة ، وقوله - صلى الله عليه وسلم - : « المسلم أخو المسلم ، لايظلمه ولا يكذبه ، ولا يحقره ولا يخذله » (1) .
والآيات والأحاديث في فضل الجهاد والإنفاق في سبيل الله ومساعدة المظلومين وردع الظالمين كثيرة جدا ، فأوصيكم أيها المسلمون جميعا بالمساعدة العاجلة لإخوانكم بواسطة اللجان الموثوقة والهيئات المأمونة ، ومن الهيئات الموثوقة الهيئة العليا لجمع التبرعات لمسلمي البوسنة والهرسك التي يرأسها صاحب السمو الملكي الأمير المكرم سلمان بن عبد العزيز أمير منطقة الرياض . فأوصي الجميع بدعمها بصفة مستمرة ، حتى ينصر الله المسلمين وأعوانهم في البوسنة والهرسك ، ويخذل الظالمين وتضع الحرب أوزارها ، وهم مستحقون للمساعدة من الزكاة أو غيرها ، مع العلم بأن التبرعات تودع في بنك الرياض ومصرف الراجحي والبنك الأهلي . والله المسئول أن ينصر دينه ويعلي كلمته ، وينصر إخواننا المسلمين في البوسنة والهرسك على أعداء الله من الصرب وغيرهم ، وأن يكبت أعداء الإسلام أينما كانوا ، كما أسأله سبحانه أن يوفق المجاهدين في سبيله في كل مكان ،
__________
(1) رواه مسلم في ( البر والصلة والآداب ) باب تحريم الظلم برقم ( 2564 ) .

(14/292)

وينصرهم على عدوهم ، إنه جل وعلا سميع الدعاء قريب الإجابة ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(14/293)

حكم صرف الزكاة لبناء المساجد
س : ما حكم صرف زكاة المال لبناء مسجد يوشك على الانتهاء ، وقد توقف بناؤه ؟ (1)
ج : المعروف عند العلماء كافة ، وهو رأي الجمهور والأكثرين ، وهو كالإجماع من علماء السلف الصالح الأولين - أن الزكاة لا تصرف في عمارة المساجد وشراء الكتب ونحو ذلك ، وإنما تصرف في الأصناف الثمانية الذين ورد ذكرهم في الآية في سورة التوبة وهم : الفقراء ، والمساكين ، والعاملون عليها ، والمؤلفة قلوبهم ، وفي الرقاب ، والغارمون ، وفي سبيل الله ، وابن السبيل . وفي سبيل الله تختص بالجهاد . هذا هو المعروف عند أهل العلم وليس من ذلك صرفه في تعمير المساجد ، ولا في تعمير المدارس ، ولا الطرق ولا نحو ذلك . والله ولي التوفيق .
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص128 .

(14/294)

سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء ، سلمه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
إشارة لخطاب سماحتكم رقم 433\خ ، بتاريخ 9\2\1414هـ ، والذي تشفعون فيه ما رفع لسماحتكم من جواب فضيلة قاضي محكمة قلوة ، المتضمن بيان تعمير مسجد الصفوات الواقع بالحجرة ، وأن النفقة المطلوبة لتعميره مبلغ مائة وخمسين ألف ريال .
أفيد سماحتكم بأنه بالعرض على أنظار سموه الكريم وجهني حفظه الله بسؤال سماحتكم : ( هل يجوز دفع هذا المبلغ من الزكاة أم لا ؟ ) وفي انتظار ما يردني من سماحتكم ، ليتسنى لي عرضه على أنظار سموه الكريم ، والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
نفيدكم أنه لا يجوز صرف الزكاة في تعمير المساجد في قول جمهور أهل العلم ، وهو الذي نفتي به نحن واللجنة
__________
(1) استفتاء مقدم من ع . م . وقد صدرت الإجابة عنه من مكتب سماحته برقم 876\خ في 2\4\1414هـ .

(14/295)

الدائمة ، فأرجو إشعار سموه بذلك ، أثابكم الله وضاعف للجميع الأجر ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(14/296)

س : هل يجوز بناء المسجد وبيت المدرسة من مال الزكاة ؟ (1)
ج : لا يجوز ذلك ؛ لأن العمل المذكور غير داخل في الأصناف الثمانية التي هي مصارف الزكاة .
س : هل تجوز الزكاة لبناء المساجد حيث يقول الله تعالى : { وَفِي سَبِيلِ اللَّهِ } (2) (3)
ج : الصحيح أن المراد بقوله سبحانه : { وَفِي سَبِيلِ اللَّهِ } (4) عند أهل العلم هم الغزاة والجهاد في سبيل الله ، فلا تصرف في المساجد ولا المدارس عند جمهور أهل العلم . وذهب بعض المتأخرين إلى جواز صرفها في المشاريع الخيرية ، ولكنه قول مرجوح ؛ لأنه يخالف ما دلت عليه الأدلة ، ويخالف ما مضى علمه أهل العلم .
__________
(1) استفتاء شخصي وقد صدرت الإجابة عنه من مكتب سماحته برقم 1065\خ في 14\5\1394هـ عندما كان رئيسا للجامعة الإسلامية .
(2) سورة التوبة الآية 60
(3) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن الزكاة ومكانتها في الإسلام في الجامع الكبير بالرياض .
(4) سورة التوبة الآية 60

(14/297)

الدورات العلمية ليست مصرفا للزكاة
س : تقيم بعض المؤسسات الإسلامية الموثوقة دورات شرعية في أوروبا في مناطق هم بأمس الحاجة إلى تثقيفهم وتعليمهم العلم الشرعي والعقيدة الصحيحة ، وتطلب تلك المؤسسات دعم هذه البرامج الدعوية ، فهل يدخل هذا الدعم في قول الله تعالى : { وَفِي سَبِيلِ اللَّهِ } (1) ؟ (2)
ج : لا تدخل الدورات المذكورة وأشباهها في قوله تعالى : { وَفِي سَبِيلِ اللَّهِ } (3) في أصناف أهل الزكاة ؛ لأن المراد بذلك المجاهدون في سبيل الله ، لكن من كان من المعلمين أو من المتعلمين فقيرا فيعطى من الزكاة لفقره ؛ لقوله سبحانه : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (4) الآية .
__________
(1) سورة التوبة الآية 60
(2) نشر في (مجلة الدعوة) العدد (1685) بتاريخ 8 \ 12 \ 1419هـ .
(3) سورة التوبة الآية 60
(4) سورة التوبة الآية 60

(14/298)

طباعة القرآن ليست من مصارف الزكاة
سماحة الشيخ عبد العزيز بن عبد الله بن باز ،
حفظه الله ،
السلام عليكم ورحمة الله وبركاته :
نبعث إلى سماحتكم صورة من نشرة لرابطة العالم الإسلامي خاصة وصادرة من إدارة شئون القرآن الكريم بالرابطة ، وهي تقوم بنشر وطباعة القرآن الكريم ، وترجمة معانيه إلى لغات متعددة ومختلفة ، كما أن المشروع يتضمن حاجات متنوعة مفصلة في النشرات المرفقة ، وسؤالنا هو : هل يجوز الصرف من الزكاة لهذه المشاريع ؟ نرجو جزاكم الله خيرا إفادتنا ، والله يحفظكم (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
ظاهر القرآن يدل على أن الزكاة لا تصرف في هذا المشروع ؛ لكونه ليس من المصارف المذكورة في قوله سبحانه : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (2) الآية
__________
(1) استفتاء مقدم من م . ع . ج . وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 23\10\1410هـ .
(2) سورة التوبة الآية 60

(14/299)

من سورة التوبة .
وقد صدر من مجلس هيئة كبار العلماء قرار يقتضي عدم صرف الزكاة في هذا المشروع ، كما ذكرنا آنفا ، وأسأل الله أن يوفقنا وإياكم لكل ما فيه رضاه ، وأن يبارك في جهودكم وأعمالكم وأن يتقبل منكم ، إنه سميع قريب ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(14/300)

ابن السبيل من مستحقي الزكاة
س : رجل في بلد غير بلده وسرقت دراهمه ، فهل يعطى من الزكاة بالرغم من أن المعاملات المالية تيسرت في الوقت الحاضر ؟ (1)
ج : هذا المسئول عنه يعتبر من أبناء السبيل ، فإذا ادعى الحاجة أو ضياع النفقة أو سرقتها ، فإنه يعطى من الزكاة ما يوصله إلى بلده ولو كان غنيا في بلده .
__________
(1) نشر في كتاب ( تحفة الإخوان ) لسماحته ص144 ، وفي ( مجلة الدعوة ) العدد ( 1519 ) في 8\7\1416هـ ، وفي كتاب ( مجموع فتاوى سماحه الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص125 .

(14/301)

حكم دفع الزكاة للأخ
والأخت والعم والعمة وسائر الأقارب
س : هل تجوز الزكاة من الأخ لأخيه المحتاج ( عائل ويعمل ولكن دخله لا يكفيه ) ؟ وكذلك هل تجوز للعم الفقير ؟ وكذلك هل تدفع المرأة زكاة مالها لأخيها أو

(14/301)

عمتها أو أختها ؟ (1)
ج : لا حرج في دفع الرجل أو المرأة زكاتهما للأخ الفقير والأخت الفقيرة ، والعم الفقير والعمة الفقيرة ، وسائر الأقارب الفقراء ؛ لعموم الأدلة ، بل الزكاة فيهم صدقة وصلة ؛ لقول النبي - صلى الله عليه وسلم - : « الصدقة في المسكين صدقة ، وفي ذي الرحم صدقة وصلة » (2) ، ما عدا الوالدين وإن علوا ، والأولاد ذكورا أو إناثا وإن نزلوا ، فإنها لا تدفع إليهم الزكاة ولو كانوا فقراء ، بل يلزمه أن ينفق عليهم من ماله إذا استطاع ذلك ، ولم يوجد من يقوم بالإنفاق عليهم سواه .
__________
(1) نشر في ( كتاب الدعوة ) ج1 ص110 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص121 .
(2) رواه الإمام أحمد في ( مسند المدنيين ) حديث سلمان بن عامر برقم ( 15794 ) ، والنسائي في ( الزكاة ) باب الصدقة على الأقارب برقم ( 2582 ) .

(14/302)

س : هل يجوز دفع الزكاة إلى القريب ، كالأخ والعم والعمة والخال والخالة ونحوهم ؟ (1)
ج : إذا كانوا فقراء فلا بأس بدفع الزكاة إليهم ، بل
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص121 .

(14/302)

الصدقة فيهم أفضل من غيرهم ؛ لقول النبي - صلى الله عليه وسلم - : « الصدقة على المسكين صدقة ، وعلى ذي الرحم اثنتان صدقة وصلة » (1) .
أما إذا كان الأقارب من آبائه ، وأمهاته ، وأجداده ، وجداته ، وأولاده ، وأولاد أولاده ؛ سواء كانوا ذكورا أو إناثا ، فلا يدفع الزكاة إليهم ، بل يجب أن يواسيهم من ماله وينفق عليهم حسب الطاقة .
__________
(1) رواه الإمام أحمد في ( مسند المدنيين ) حديث سلمان بن عامر برقم ( 15794 ) ، والنسائي في ( الزكاة ) باب الصدقة على الأقارب برقم ( 2582 ) .

(14/303)

حكم دفع الزكاة للأم
س : الأخ م . س . ح . من بريدة - المملكة العربية السعودية ، يقول في سؤاله : هل يجوز أن أعطي والدتي مبلغا من المال واعتبره من الزكاة ، علما بأن والدي ينفق عليها وهو بحالة جيدة والحمد لله ، وكذلك فإن لي أخا قادرا على العمل ولم يتزوج بعد ، وهو هداه الله لا يحافظ على الصلاة كثيرا ، فهل يجوز أن أصرف له شيئا من الزكاة ؟ أفيدوني جزاكم الله خيرا (1) .
__________
(1) نشر في ( المجلة العربية ) في ذي الحجة 1411هـ ، وفي ( كتاب الدعوة ) ج1 ص111 .

(14/303)

ج : لا يجوز لك أن تعطي أمك شيئا من الزكاة ؛ لأن الوالدين لا تصرف فيهما الزكاة ، ولأنها غنية عنها بإنفاق والدك عليها ، أما أخوك فلا يجوز صرف الزكاة فيه ما دام يترك الصلاة ؛ لأن الصلاة هي أعظم أركان الإسلام بعد الشهادتين ؛ ولأن تركها عمدا كفر أكبر ولو لم يجحد وجوبها في أصح قولي العلماء ، ولأنه قوي مكتسب ، ومتى دعت الحاجة إلى الإنفاق عليه فأبوه أولى بذلك ؛ لأنه هو المسئول عنه من جهة النفقة ما دام يستطيع ذلك ، هداه الله وأرشده إلى الحق ، وأعاذه من شر نفسه وشيطانه وجلساء السوء .

(14/304)

س : ما حكم دفع زكاة النقود للأم ؟ (1)
ج : الزكاة لا تدفع للأم ولا للأب ولا للأولاد . فالزكاة فرض الله صرفها إلى جهات مخصوصة ، في قوله تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ } (2) فهذه الجهات هي التي تصرف فيها الزكاة ، أما الأم والأب والأجداد والأولاد وأولادهم فلا تصرف فيهم الزكاة ، والواجب على المسلم أن ينفق عليهم من ماله لا من الزكاة ،
__________
(1) من برنامج ( نور على الدرب ) .
(2) سورة التوبة الآية 60

(14/304)

فالزكاة تصرف إلى غيرهم ، أما والداه وأولاده وزوجته ، فالواجب أن يصرف عليهم من ماله لا من الزكاة . والله ولي التوفيق .

(14/305)

س : ما حكم دفع زكاة النقود إلى الأم ؟ هل هو جائز ؟ (1)
ج : الزكاة لا تدفع للأم ولا للأب ولا للجدات ولا للأجداد ولا للأولاد ، ذكورا كانوا أو إناثا ولا لأولادهم ؛ لأن هؤلاء الأصول والفروع ليس لهم حق في الزكاة بالنسبة إلى الولد ، وإنما يعطيهم وينفق عليهم من ماله إذا دعت الحاجة إلى ذلك . وإنما تدفع الزكاة للفقراء من غيرهم كالإخوة والأخوات وأولادهم ، والأعمام والعمات وأولادهم وغيرهم من الفقراء ، أما الوالدان والأولاد وهكذا الأجداد والجدات فلا تدفع لهم الزكاة .
__________
(1) من برنامج ( نور على الدرب ) الشريط الثامن .

(14/305)

حكم دفع الزكاة للجدات
سماحة الشيخ عبد العزيز بن عبد الله بن باز ، حفظه الله ، السلام عليكم ورحمة الله وبركاته ، وبعد :
أرجو من سماحتكم التكرم بالإجابة على سؤالي هذا :
وهو أنني عندي مال أدفع زكاته إلى أقارب محتاجين ، وهم جدتي أم أمي وجدتي زوج جدي التي ليست أم أبي ، ومع العلم أن لهم عائل غيري ، وقد سمعت حديثا عن رسول الله - صلى الله عليه وسلم - وهو ما معناه : اجعلوها في الأقربين فما مدى صحة هذا الحديث ؟ وما حكم السنوات التي سبق وأن دفعتها ؟ مع العلم أنني لا أحصي عددها . هذا وأرجو من الله أن يمد في عمرك وينفع بعلمك المسلمين ، والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد : الحديث المذكور صحيح عن النبي - صلى الله عليه وسلم - أنه قال لأبي طلحة الأنصاري لما أراد أن يتصدق بنخل له اسمه بيرحاء ، قال له النبي - صلى الله عليه وسلم - : « أرى أن تجعلها
__________
(1) استفتاء شخصي مقدم لسماحته من المستفتي م . أ . م .

(14/306)

في الأقربين » (1) متفق على صحته ، وهذا في صدقة التطوع ، أما الزكاة ففيها تفصيل ، إن كان الأقربون ليسوا من الفروع ولا من الأصول جاز صرف الزكاة فيهم ، كالإخوة والأخوال والأعمام ونحوهم إذا كانوا فقراء ، فتكون صدقة وصلة ، وهكذا زوجة الجد إذا كانت ليست جدة لك ، وكانت فقيرة ليس لها عائل يقوم بحاجاتها ، وعليك أن تقضي ما صرفته في جدتك أم أمك ، وفي زوجة جدك إذا كانت مستغنية بنفقة غيرك . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) رواه البخاري في ( الوصايا ) باب إذا وقف أو أوصى برقم ( 2752 ) ، ومسلم في ( الزكاة ) باب فضل النفقة والصدقة على الأقربين برقم ( 998 ) .

(14/307)

الزكاة تدفع للأقارب الفقراء
الذين ليسوا من الأصول ولا من الفروع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . م . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3482 وتاريخ 26\7\1408هـ المشتمل على السؤالين التاليين (1) :
الثاني : عندما نذهب إلى بلدنا أخرج نقودا إلى الأقارب هل هذه النقود تعتبر زكاة أم ماذا ؟ وإذا كان ردكم على السؤال الأول نعم . هل يجوز لي أن أحمل النقود إلى بلدي مقدار ما أخرجه من زكاة وأقوم بتوزيعها على المحتاجين هناك ؟ علما أنهم في أمس الحاجة إليها . أفيدونا جزاكم الله خيرا ؟ (2)
ج : إنك إذا أخرجت النقود لأقاربك الفقراء الذين ليسوا
__________
(1) صدر من مكتب سماحته برقم 3386\2 وتاريخ 4\11\1408هـ .
(2) وضعت إجابة سماحته على السؤال الأول في ( باب زكاة النقدين ) .

(14/308)

من فروعك ولا أصولك ، وهم الآباء والأمهات ، والأجداد والجدات ، والبنون والبنات وأولادهم بنية الزكاة جاز لك ذلك ، أما نقل الزكاة إلى بلدك فإنه يجوز للمصلحة الراجحة كشدة الفقر ونحو ذلك . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(14/309)

حكم دفع الزكاة للإخوة الذين تجب النفقة
عليهم وحكم قضاء دين الوالد أو الولد من الزكاة
س : هل يصح لي إخراج زكاة المال أو زكاة الفطر إلى إخواني وأخواتي القاصرين الذين تقوم على تربيتهم والدتي بعد وفاة والدنا رحمه الله ؟ وهل يصح دفع هذه الزكاة إلى إخواني غير القاصرين ، ولكني أشعر أنهم محتاجون إليها ربما أكثر من غيرهم من الناس ، أدفع لهم هذه الزكاة ؟ (1)
ج : إن دفع الزكاة إلى الأقارب الذين هم من أهلها أفضل من دفعها إلى من هم ليسوا من قرابتك ؛ لأن الصدقة على القريب صدقة وصلة إلا إذا كان هؤلاء الأقارب ممن تلزمك نفقتهم . وأعطيتهم من الزكاة ما تحمي به مالك من الإنفاق فإن هذا لا يجوز ، فإذا قدر أن هؤلاء الإخوة الذين ذكرت والأخوات فقراء ، وأن مالك لا يتسع للإنفاق عليهم ؛ فلا حرج عليك أن تعطيهم من زكاتك . وكذلك لو كان هؤلاء الإخوة والأخوات عليهم ديون للناس وقضيت دينهم من زكاتك ، فإنه لا حرج عليك في هذا أيضا ؛ وذلك لأن الديون
__________
(1) نشر في ( جريدة المدينة ) العدد ( 13051 ) بتاريخ 25\9\1419هـ .

(14/310)

لا يلزم القريب أن يقضيها عن قريبه فيكون قضاؤها من زكاته أمرا مجزيا حتى ولو كان ابنك أو أباك وعليه دين لأحد ولا يستطيع وفاءه ، فإنه يجوز لك أن تقضيه من زكاتك ، أي يجوز أن تقضي دين أبيك من زكاتك ، ويجوز أن تقضي دين ولدك من زكاتك بشرط أن لا يكون سبب هذا الدين تحصيل نفقة واجبة عليك ، فإن كان سببه تحصيل نفقة واجبة عليك فإنه لا يحل لك أن تقضي الدين من زكاتك ؛ لئلا يتخذ ذلك حيلة على منع الإنفاق على من تجب نفقتهم عليه لأجل أن يستدين ثم يقضي ديونهم من زكاته . والله أعلم .

(14/311)

حكم دفع الزكاة لآل البيت
س : هل يجوز دفع زكاة المال للأشراف من بني هاشم ؟ (1)
ج : كل من عرف أنه من بني هاشم لا يجوز أن تدفع إليه الزكاة ؛ لقول النبي - صلى الله عليه وسلم - : « إنها لا تنبغي لمحمد ولا لآل محمد » (2) ، ولأحاديث أخرى وردت في ذلك
__________
(1) نشر في كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ، ص128 .
(2) رواه الإمام أحمد في ( مسند الشاميين ) حديث عبد المطلب بن ربيعة برقم ( 17064 ) ، ومسلم في ( الزكاة ) باب ترك استعمال آل النبي على الصدقة برقم ( 1073 ) .

(14/311)

ثابتة عن النبي - صلى الله عليه وسلم - وآل محمد هم بنو هاشم ، ويدخل فيهم ذرية علي بن أبي طالب - رضي الله عنه - سواء كانوا من ذرية الحسن أو الحسين أو غيرهما .

(14/312)

لا حرج على آل البيت في أخذ صدقة التطوع
سماحة مفتي عام المملكة الوالد الشيخ\ عبد العزيز بن عبد الله بن باز ، حفظه الله ، آمين .
السلام عليكم ورحمة الله وبركاته ، وبعد :
نحن يا سماحة المفتي من قبيلة الأشراف ، ولدينا ما يثبت أننا نلتقي في النسب الطاهر نسب النبي - صلى الله عليه وسلم .
سؤالي يا سماحة المفتي : هل تجوز فينا الصدقة مع العلم أن هناك ناس من نفس القبيلة إذا جاءتهم الصدقة نقدية أي مالية أجازوا أخذها وأحلوها لأنفسهم ، وإذا جاءتهم الصدقة مما يؤكل كمثل الحب أو الأرز أو التمر وغيره لا يقبلونها ويحرمونها على أنفسهم ؟
وحجتهم أن الصدقة إذا كانت مالا نقديا جازت لهم وأخذوها ، أما إذا كانت مما يؤكل أو يلبس حرموها .
أرجو من سماحتكم الإفادة الكافية الشافية حتى نعلم ما هو الصحيح ونتبعه ونعرف الخطأ ونتجنبه . وفقكم الله وسدد خطاكم ، وجعل علمكم مباركا ، وجعله في ميزان حسناتكم . والسلام عليكم ورحمة الله وبركاته (1) .
__________
(1) استفتاء شخصي قدم لسماحته من ع . أ . ش . من الطائف ، وقد أجاب عنه سماحته بتاريخ 3\1\1420هـ .

(14/313)

وعليكم السلام ورحمة الله وبركاته ، بعده :
قد صحت الأحاديث عن رسول الله - صلى الله عليه وسلم - دالة على تحريم الزكاة على أهل البيت ، وهم بنو هاشم سواء كانت نقودا أو غيرها . أما صدقة التطوع فلا حرج فيها . والواجب عليكم جميعا الحذر مما حرم الله عليكم والتواصي بترك ذلك . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز

(14/314)

حكم أخذ آل البيت
مما يسمى بالضمان الاجتماعي
س : نحن أسرة متوسطة الحال ومن أهل بيت رسول الله - صلى الله عليه وسلم - ولدينا وثائق تثبت ذلك .
وقد بلغ والدي سن الستين حيث تنطبق عليه شروط الالتحاق بالضمان الاجتماعي ، وقد طلبنا من الوالد الاستفادة من الضمان الاجتماعي لكنه رفض ؛ لأن هناك حديثا عن الرسول - صلى الله عليه وسلم - ينص على عدم إعطاء الزكاة والصدقة لأهل بيته ، وسؤالي هل يعتبر الضمان الاجتماعي في حكم الصدقة أم لا ؟ أفيدوني (1) .
ج : إذا توافرت في والدك الشروط المعتبرة فيمن يستفيد من مصلحة الضمان الاجتماعي فإنه يحل له أخذ ذلك ؛ لأنه مساعدة من بيت المال للفقراء الذين تتوافر فيهم الشروط المطلوبة ، وليس هو من الزكاة حسب إفادة الجهة المسئولة عن ذلك .
__________
(1) نشر في ( كتاب الدعوة ) ج2 ص154 .

(14/315)

حكم صرف الزكاة لأسرة واحدة
س : إذا أخرج الإنسان زكاة ماله ، وكانت قليلة كمائتي ريال مثلا ، فهل الأفضل أن تعطى لأسرة واحدة محتاجة أو تفريقها على عدد من الأسر المحتاجة ؟ أفيدوني جزاكم الله خيرا (1) .
ج : إذا كانت الزكاة قليلة فصرفها في أسرة محتاجة أولى وأفضل ؛ لأن توزيعها بين الأسر الكثيرة مع قلتها يقلل نفعها .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص92 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص126 .

(14/316)

حكم إعطاء المدين
الزكاة كلها لقضاء دينه
س : لي أخ متزوج فقير وعليه دين ، وأخت متزوجة من فقير وعليه دين ، فهل يجوز لي دفع زكاة مالي إليهما بالكامل ؟ إذا كانت الزكاة تغطي ديونهما ، أو دفع جزء من زكاة المال لهما ؟ (1)
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص89 ، وفي كتاب ( مجموع فتاوى سماحة الشيخ ) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ، ج5 ص122 .

(14/316)

ج : لا مانع من دفع الزكاة إليهما إذا كانا مسلمين وعليهما دين يغطي زكاتك لا يستطيعان قضاءه ؛ لأنهما داخلان في قوله سبحانه : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } (1) وبالله التوفيق .
__________
(1) سورة التوبة الآية 60

(14/317)

الزكاة لا تعطى لكافر
إلا أن يكون من المؤلفة قلوبهم
س : أيصح إعطاء الزكاة لذمي ؟ (1)
ج : الزكاة على قول الجمهور لا تعطى لذمي ولا غيره من الكفرة ، وهو الصواب ، والآيات والأحاديث في هذا كثيرة معلومة ؛ لأن الزكاة مواساة من المسلمين لفقرائهم ، ورعاية لسد حاجتهم ، فيجب أن توزع بين فقرائهم ، وغيرهم من بقية الأصناف الثمانية ، إلا أن يكون الكافر من المؤلفة قلوبهم ، وهم الرؤساء المطاعون في عشائرهم ، فيعطى ترغيبا له في الإسلام
__________
(1) استفتاء شخصي قدم لسماحته من أحد طلاب العلم في مجلس سماحته .

(14/317)

أو لكف شره عن المسلمين ، كما يعطى المؤلف أيضا لتقوية إيمانه إذا كان مسلما ، أو لإسلام نظيره ، أو لغير ذلك من الأسباب التي نص عليها العلماء .
والأصل في ذلك قوله عز وجل : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ } (1) وقول النبي - صلى الله عليه وسلم - لمعاذ بن جبل لما بعثه لليمن : « ادعهم إلى أن يشهدوا ألا إله إلا الله ، وأني رسول الله ، فإن أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة ، فإن أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم » (2) الحديث متفق عليه .
__________
(1) سورة التوبة الآية 60
(2) رواه البخاري في ( الزكاة ) باب وجوب الزكاة برقم ( 1395 ) ، ومسلم في ( الإيمان ) باب الدعاء إلى الشهادتين برقم ( 19 ) .

(14/318)

عادة المناخ تبرع سنوي من الدولة
س : هل يجوز استلام العادة السنوية المسماة المناخ إذا كنت موظفا وأستلم راتبا شهريا ، وهل يستحقها أيضا أولادي ؟ (1)
__________
(1) من ضمن أسئلة موجهة لسماحته بعد محاضرته عن ( الزكاة ومكانتها في الإسلام ) في الجامع الكبير بالرياض .

(14/318)

ج : عادة المناخ تبرع من الدولة سنوي لا بأس بها ، والدولة تتبرع لكل الرعية من بادية وحاضرة ، فإذا أخذت عادة المناخ فلا بأس ، وإذا مات صاحبها فهي لورثته إلا إذا منعتها الحكومة . والله الموفق .

(14/319)

حكم التسول
س : ما حكم الدين في التسول ؟ (1)
ج : التسول لا يجوز إلا في أحوال ثلاث قد بينها النبي - صلى الله عليه وسلم - في الحديث الصحيح ، وهو ما رواه مسلم في صحيحه عن قبيصة بن مخارق الهلالي - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « إن المسألة لا تحل لأحد إلا لثلاثة : رجل تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك ، ورجل أصابته جائحة اجتاحت ماله فحلت له المسألة حتى يصيب قواما من عيش ، ورجل أصابته فاقة فقال ثلاثة من ذوي الحجى من قومه : لقد أصابت فلانا فاقة ، فحلت له المسألة حتى يصيب قواما من عيش » (2) ثم قال - صلى الله عليه وسلم - : « ما سواهن من المسألة يا قبيصة سحت يأكله صاحبه
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة مقدمة لسماحته من ( جريدة المسلمون ) وقد صدرت الإجابة عنهما بتاريخ 17\6\1416هـ .
(2) صحيح مسلم الزكاة (1044),سنن النسائي الزكاة (2591),سنن أبو داود الزكاة (1640),مسند أحمد بن حنبل (5/60),سنن الدارمي الزكاة (1678).

(14/319)

سحتا » (1) ، فهذا الحديث : قد أوضح فيه النبي - صلى الله عليه وسلم - أنواع المسألة المباحة ، وأن ما سواها محرم ، فمن كان عنده ما يسد حاجته من راتب وظيفة أو تجارة أو غلة وقف أو عقار أو كسب يدوي من نجارة أو حدادة أو زراعة أو نحو ذلك حرمت عليه المسألة .
أما من اضطر إليها فلا حرج عليه أن يسأل بقدر الحاجة ، وهكذا من تحمل حمالة لإصلاح ذات البين أو النفقة على أهله وأولاده ، فلا حرج عليه أن يسأل لسد الغرامة . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في . ( مسند البصريين ) حديث قبيصة بن مخارق برقم ( 20078 ) ، ومسلم في ( الزكاة ) باب من تحل له المسألة برقم ( 1044 ) .

(14/320)

س : بعض المتسولين يسألون الناس في المساجد وبعض الأئمة يمنعونهم من السؤال ، فهل لديهم دليل على منعهم ؟ وهل يجوز إعطاؤهم ؟
ج : لا أعلم بأسا في ذلك ، ولا أعلم حجة لمن منعه . لكن إذا كان السائلون يتخطون رقاب الناس ويمشون بين الصفوف فينبغي منعهم ؛ لما في عملهم هذا من إيذاء المصلين ، وهكذا وقت خطبة الجمعة يجب أن يمنعوا لوجوب الإنصات عليهم وعلى غيرهم من المصلين ؛ ولأن سؤالهم في هذه الحال يشغل غيرهم عن استماع الخطبة .

(14/320)


باب صدقة التطوع - مجموع فتاوى ابن باز

باب صدقة التطوع

(14/321)

الحث على تفقد أحوال
المسلمين أفرادا وجماعات (1)
الحمد لله رب العالمين ، وصلى الله وسلم وبارك على خير الخلق أجمعين ، نبينا محمد وعلى آله وصحبه ، ومن اهتدى بهداه إلى يوم الدين ، أما بعد :
أيها الإخوة في الله ، السلام عليكم ورحمة الله وبركاته :
يقول الله سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ويقول سبحانه : { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } (3) ويقول سبحانه : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (4)
وفي الحديث الصحيح أن النبي - صلى الله عليه وسلم - قال : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد ، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (5) ، ويقول - عليه الصلاة والسلام - : « من كان في
__________
(1) صدرت من مكتب سماحته بتاريخ 18\8\1413هـ .
(2) سورة المائدة الآية 2
(3) سورة آل عمران الآية 92
(4) سورة الحديد الآية 7
(5) رواه البخاري في ( الأدب ) باب رحمة الناس والبهائم برقم ( 6011 ) ، ومسلم في ( البر والصلة والآداب ) باب تراحم المؤمنين وتعاطفهم برقم ( 2586 ) .

(14/323)

حاجة أخيه كان الله في حاجته » (1) .
هذه الأدلة وغيرها من الكتاب والسنة تدعونا إلى العناية والاهتمام بإخواننا المسلمين أفرادا وجماعات في كل بقاع الأرض ، وتفقد أحوالهم ، ومعرفة واقعهم ، وتحسس آلامهم ، ورصد احتياجاتهم ، ومعرفة مطالبهم ، ثم العمل على مساعدتهم ، كل بحسب استطاعته ، مع العناية بتقديم الأهم على المهم ، وهكذا فهناك من المسلمين في بلاد المسلمين ، وفي غيرها من البلدان الأخرى من يحتاجون إلى الطعام والكساء ، وهناك من يحتاج إلى التعليم والتدريب ، وهناك من يحتاج إلى الكتاب والمدرسة ، وهناك من يحتاج إلى بناء مسجد تقام فيه الصلاة ، ويذكر فيه اسم الله ، وهناك من يحتاج إلى المدرس والمرشد والداعية إلى الله ، يذكرهم بالله ، ويبين لهم حقيقة الإسلام ، ويوضح لهم أحكام دينهم ، حتى يعبدوا الله على هدى وبصيرة ، وهؤلاء وأولئك يحتاجون إلى الطبيب وإلى المستشفى لعلاج مرضاهم ، وإلى المأوى المناسب يقيهم الحر
__________
(1) رواه البخاري في ( المظالم والغصب ) باب لا يظلم المسلم المسلم ولا يسلمه برقم ( 2442 ) ، ومسلم في ( البر والصلة والآداب ) باب تحريم الظلم برقم ( 2580 ) .

(14/324)

والبرد ، ويحفظ لهم إنسانيتهم وكرامتهم .
أيها الإخوان : لا يخفى عليكم ما يعانيه الكثير من إخوانكم المسلمين في سائر بلاد الله من فقر وجهل وبؤس وحرمان وبطالة ومرض وجهل بأحكام الدين ، مما يوجب التعاون ومضاعفة الجهد لحماية الإنسان المسلم ، وإنقاذه من أسباب الهلاك ، وإن هذه المؤسسة المباركة " الهيئة الخيرية الإسلامية العالمية " لهي منشأة خيرة ، جديرة بكل دعم وتشجيع ومساندة ، فأهدافها وغاياتها واضحة ، وهي العناية بمعرفة آلام المسلمين ومعالجة مشاكلهم أينما كانوا ، والحفاظ على هويتهم الإسلامية ، وعطاؤها للعالم الإسلامي كله ، ومن أبرز صفات هذه الهيئة : أنها لا تتسم بصفة بيئية ، أو تنخرط في انتماءات معينة مهما كان نوعها ، إلا الانتماء الإسلامي الخيري ، المستلهم من كتاب الله وسنة رسوله - صلى الله عليه وسلم .
لذا فإنني أدعو جميع أهل الخير ممن وهبهم الله المال ، وأعطاهم سعة في الرزق ، أن يبادروا في الإنفاق في سبيل الله ، وذلك بدعم هذه المنشأة الخيرية بالمال ، والإسهام في مشاريعها المتنوعة ، لكي تتمكن من القيام بأعمالها ، وتحقق أهدافها الإسلامية النافعة . وقد وعد الله المنفقين بالخلف في الدنيا وفي الآخرة ، قال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1)
__________
(1) سورة سبأ الآية 39

(14/325)

وقال سبحانه : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (1)
ومن الأمور المعتبرة لدعم هذه الهيئة الخيرية أن القائمين عليها هم من الرجال الثقات المخلصين الذين نذروا أنفسهم ، وبذلوا أموالهم ، وفرغوا أوقاتهم لإيصال الخير والنفع لأكبر عدد من المحتاجين من المسلمين ، فهذا مما يشجع المسلم ويطمئنه إلى أن ما يبذله من مال هو في أيد أمينة ، تنميه وتزكيه حتى يصل إلى مستحقيه .
إخواني : وبهذه المناسبة فإنني أوصيكم ونفسي بتقوى الله سبحانه وتعالى ومراقبته في السر والعلن ، وأوصي إخواني القائمين على أمر هذه الهيئة الخيرية أن يتقوا الله في أموال هذه الهيئة ، وذلك بأن لا يتصرفوا فيها وينموها إلا بالطرق الشرعية الصحيحة ، وأن يبتعدوا عن التعامل بها في كل ما تدخله شائبة الربا أو المعاملات المحرمة المخالفة للشريعة الإسلامية ، ففي الحديث الصحيح : « أيها الناس ! إن الله تعالى طيب لا يقبل إلا طيبا ، وإن الله تعالى أمر المؤمنين بما أمر به المرسلين ، فقال :
__________
(1) سورة المزمل الآية 20
(2) رواه مسلم في ( الزكاة ) باب قبول الصدقة من الكسب الطيب وتربيتها برقم ( 1015 ) .

(14/326)

وقال : ثم ذكر الرجل يطيل السفر أشعث أكبر ، يمد يديه إلى السماء . يا رب ! يا رب ! ومطعمه حرام ، ومشربه حرام ، وملبسه حرام ، وغذي بالحرام . فأنى يستجاب لذلك » (2) .
والله المسئول أن يوفقنا وإياكم لما يرضيه ، وأن يمنحكم إصابة الحق في القول والعمل ، وأن يعينكم على كل ما فيه إيصال الخير لمستحقه ، وأن يضاعف الأجر لنا ولكم ولجميع المساهمين في هذا المشروع ، وأن يتقبل من الجميع إنه جواد كريم .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة المؤمنون الآية 51 (2) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ }
(2) سورة البقرة الآية 172 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ }

(14/327)

اليتيم والمسكين وعناية الإسلام بهما (1)
الحمد لله ولي الصالحين ، ولا عدوان إلا على الظالمين .
لا ريب أن اليتيم والمسكين من أحق الناس بالرعاية والعناية ، وقد أكثر الرب عز وجل في كتابه العظيم من الحث على الإحسان إليهما ورحمتهما ومواساتهما ؛ فجدير بالمؤمن والمؤمنة الإحسان إلى من لديه شيء منهما من أيتام المسلمين وفقرائهم ؛ فإن الصدقة في هؤلاء في محلها من الزكاة وغيرها .
وقد جاء في الحديث الصحيح عنه - عليه الصلاة والسلام - أنه قال : « أنا وكافل اليتيم في الجنة كهاتين ، وشبك بين أصبعيه » (2) . فهذا يدل على عظم أجر كفالة اليتيم والإحسان إليه ، كذلك قال عليه الصلاة والسلام في الحديث الصحيح : « الساعي على الأرملة والمسكين كالمجاهد في سبيل الله ، أو قال : كالصائم لا يفطر ، والقائم لا يفتر » (3) . فهذا فضل عظيم ، والله
__________
(1) من ضمن مذكرة خاصة لسماحته جمع فيها فوائد من مختلف العلوم .
(2) رواه مسلم في ( الزهد والرقائق ) باب الإحسان إلى الأرملة والمسكين واليتيم برقم ( 2983 ) ، والترمذي في ( البر والصلة ) باب ما جاء في رحمة اليتيم برقم ( 1918 ) .
(3) رواه البخاري في ( الأدب ) باب الساعي على المسكين برقم ( 6007 ) ، ومسلم في ( الزهد والرقائق ) باب الإحسان إلى الأرملة والمسكين واليتيم برقم ( 2982 ) .

(14/328)

جل وعلا يقول : { وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا } (1) ويقول عز وجل : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ } (2) ويقول سبحانه وتعالى : { فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ } (3) { وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ } (4) إلى غير ذلك من الآيات الكثيرة . واليتيم هو الذي فقد أباه وهو صغير لم يبلغ الحلم ، فإذا بلغ الحلم زال عنه وصف اليتيم ، وقد يفقد أبويه جميعا فيكون أشد في حاجته وأعظم في ضرورته ، وهذا كله إذا فقدهما ولم يخلفا ما يكفيه ، أما إذا خلفا له مالا يقوم بحاله ، فإنه حينئذ لا يكون محلا للصدقة ، وإنما يكون محلا للرعاية والعناية بماله والإحسان إليه حتى ينمو هذا المال ويحفظ ، وهو كذلك يكون محل العناية من حيث التربية والتوجيه والتعليم والصيانة عما لا ينبغي ، فاليتيم في حاجة من جهة تربيته التربية الإسلامية وتوجيهه وإرشاده ، وإذا كان لا مال له كان محتاجا أيضا إلى المال ، وقد قال الله سبحانه وتعالى : { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ } (5)
__________
(1) سورة الإسراء الآية 26
(2) سورة النساء الآية 36
(3) سورة الضحى الآية 9
(4) سورة الضحى الآية 10
(5) سورة الأنعام الآية 152

(14/329)

فلا يقرب مال اليتيم إلا بالتي هي أحسن ، وذلك بالتصرف فيه بالتجارة والتنمية وبالنصح وأداء الأمانة حتى يبلغ اليتيم أشده ، أي حتى يبلغ الحلم ، ويزول عنه السفه ويكون رشيدا ، فإذا رشد دفع إليه ماله وأشهد عليه ، ولا يجوز قرب ماله للطمع فيه والإساءة إليه ، بل هذا من أعظم أسباب العقوبات وكبائر الذنوب ، كما قال الله عز وجل : { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } (1) فأخذ مال اليتيم بغير حق من كبائر الذنوب .
وفي الحديث الصحيح عن النبي - صلى الله عليه وسلم - أنه قال : « اجتنبوا السبع الموبقات " قلنا ما هن يا رسول الله ؟ قال : " الشرك بالله ، والسحر ، وقتل النفس التي حرم الله إلا بالحق ، وأكل الربا ، وأكل مال اليتيم ، والتولي يوم الزحف ، وقذف المحصنات الغافلات المؤمنات » (2) ، فجعل أكل مال اليتيم من هذه السبع الموبقات أي المهلكات ، فعلى من كان عنده يتيم أو يتيمة أن يتقي الله فيهما ويحسن إليهما ، ويصون مالهما عما لا ينبغي ويجتهد في تنميته ، فقد روي عن
__________
(1) سورة النساء الآية 10
(2) رواه البخاري في ( الحدود ) باب رمي المحصنات برقم ( 6857 ) ، ومسلم في ( الإيمان ) باب بيان الكبائر وأكبرها برقم ( 89 ) .

(14/330)

النبي - صلى الله عليه وسلم - أنه أمر بالاتجار في مال اليتيم لئلا تأكله الصدقة ، ولكن الرواية ضعيفة ، والمحفوظ أنه من كلام عمر - رضي الله عنه - وأنه كان يوصي بذلك - رضي الله عنه وأرضاه - مخافة أن تأكلها الصدقة .
المقصود أن الأيتام والمساكين لهما حق على المسلمين ، فجدير بالمسلمين ألا يغفلوا عنهما وأن يعنوا بهما ، واليتيم قد يكون له ولي يحسن في ماله ويجمع له المال ويلطف به ، ولكن أولئك الفقراء الكثيرين الذين ليس لهم من يتولاهم ويحسن إليهم جديرون أيضا بأن يراعوا ويحسن إليهم من الزكاة وغيرها ، وأن يعطف عليهم من إخوانهم المسلمين ، فرحمة المسكين والعطف عليه من أعظم القربات ، والله تعالى يقول في كتابه الكريم عن أهل البر : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (1) فجعل هؤلاء من أهل التقوى وأهل الصدق بسبب إحسانهم ، وعنايتهم بهؤلاء الضعفاء ، مع إيمانهم بالله واليوم الآخر
__________
(1) سورة البقرة الآية 177

(14/331)

والملائكة والكتاب والنبيين ، وقيامهم بالأعمال المذكورة في هذه الآية ، ثم الإحسان إليهم يزيد صاحبه خيرا وفضلا ، والله سبحانه وتعالى يخلف عليه مع الأجر العظيم كما قال سبحانه وتعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) ويقول النبي - صلى الله عليه وسلم - عن الله عز وجل أنه قال سبحانه : « أنفق يا ابن آدم أنفق عليك » (2) (3) ، وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « ما من يوم يصبح العباد فيه إلا ملكان ينزلان ، فيقول أحدهما : اللهم أعط منفقا خلفا ، ويقول الآخر : اللهم أعط ممسكا تلفا » (4) .
والإنفاق على المساكين ورحمتهم واللطف بهم والمواساة من أقرب القربات وأفضل الطاعات ، والمحسن موعود بأجر عظيم مع الخلف لما أنفق ، قال سبحانه وتعالى : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (5)
ثم هذه الصدقة يتقبلها الرب بيمينه حتى
__________
(1) سورة سبأ الآية 39
(2) صحيح البخاري النفقات (5037),صحيح مسلم الزكاة (993).
(3) رواه البخاري في ( النفقات ) باب فضل النفقة على الأهل برقم ( 5352 ) ، ومسلم في ( الزكاة ) باب الحث على النفقة برقم ( 993 ) .
(4) رواه البخاري في ( الزكاة ) باب قول الله تعالى : فأما من أعطى واتقى برقم ( 1442 ) ، ومسلم في ( الزكاة ) باب في المنفق والممسك برقم ( 1010 ) .
(5) سورة المزمل الآية 20

(14/332)

التمرة الواحدة يتقبلها الله سبحانه من صاحبها بيمينه ويربيها كما يربي أحدكم فلوه أو فصيله حتى تكون مثل الجبل إذا كانت من كسب طيب ولا يقبل الله إلا الطيب سبحانه وتعالى ، وفي قوله تعالى : { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ } (1) ما يوجه أولياء اليتامى إلا ما هو الأصلح ، وأن المقصود هو الإصلاح لهم وعمل ما فيه الخير لهم ، وولي اليتيم مفوض في هذا الأمر من جهة الله عز وجل فيعمل ما هو الأصلح ، كما يعمل لنفسه ويجتهد لنفسه إلى ما هو أصلح فيجتهد لليتيم كذلك أو أعظم من ذلك ، حتى يكون بريء الذمة قد أدى الأمانة ، وأحسن إلى هذا الفقير . وفي الحديث الصحيح : « من لا يرحم لا يرحم » (2) وفي حديث آخر : « الراحمون يرحمهم الرحمن ، ارحموا من في الأرض يرحمكم من في السماء » (3) .
ونسأل الله عز وجل أن يوفقنا وجميع المسلمين للهداية والسداد ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) سورة البقرة الآية 220
(2) رواه البخاري في ( الأدب ) باب رحمة الولد برقم ( 5997 ) ، ومسلم في ( الفضائل ) باب رحمته - صلى الله عليه وسلم - الصبيان والعيال برقم ( 2318 ) .
(3) رواه الترمذي في ( البر والصلة ) باب ما جاء في رحمة الناس برقم ( 1924 ) ، وأبو داود في ( الأدب ) باب في الرحمة برقم ( 4941 ) .

(14/333)

يجب على الوكيل صرف ما
قبض من المتبرعين فيما فوض فيه
س : إذا جمع شخص مالا أو تبرعات وأخبر أصحابها أنها لفرش دار لتحفيظ القرآن الكريم خارج البلاد ، وكذلك ليشتري لهذه الدار مصاحف وكتبا دينية ، وكان ذلك لكن زاد المبلغ عن الحاجة ، فهل له أن :
1 - يشتري بما تبقى مسجلا وأشرطة قرآن للدار كي يستفيد منها الطلبة ؟
2 - يعطي باقي المال لشخص يريد بناء مسجد فيساهم معه ولو بجزء منه ، وذلك من غير علم أصحاب التبرعات ، فما الحكم ؟ (1)
ج : الواجب عليه أن يصرف ما قبضه من المتبرعين لمصلحة الدار من الفرش والكتب وغير ذلك ، وليس له أن يصرف منها شيئا في دار أخرى أو مسجد آخر ؛ لأنه لم يفوض في ذلك . والله ولي التوفيق .
__________
(1) من ضمن أسئلة مقدمة لسماحته من ( جريدة المسلمون ) وقد أجاب ، عنه سماحته بتاريخ 28\9\1419هـ .

(14/334)

المشروع للمسلم الإكثار من الصدقة ولو بالقليل
س : الأخ أ . ع . م . من بريدة يقول في سؤاله : بعض الناس عندما تطلب منه مساعدة لأحد أو نحو ذلك يقول : وهل أنا وكيل آدم على ذريته ؟ وسؤالي يا سماحة الوالد : هل في مثل هذه الكلمة حرج من الناحية الشرعية ؟ نرجو التكرم بالتوضيح . جزاكم الله خيرا (1) .
ج : هذه العبارة لا وجه لها ولا ينبغي أن يجاب بها أحد ، وإنما المشروع للمسلم أن ينفق مما أعطاه الله ولو قليلا ؛ لقول الله عز وجل : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (2) وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) والآيات في هذا المعنى كثيرة ، وقد قال النبي - صلى الله عليه وسلم - : « اتقوا النار ولو بشق تمرة ، فمن لم يجد فبكلمة
__________
(1) من ضمن أسئلة مقدمة لسماحته من ( المجلة العربية ) وقد أجاب عنه سماحته بتاريخ 25\9\1419هـ .
(2) سورة الحديد الآية 7
(3) سورة التغابن الآية 16

(14/335)

طيبة » (1) ، وقال عليه الصلاة والسلام : « من تصدق بعدل تمرة من كسب طيب ولا يقبل الله إلا الطيب ، إلا تقبله الله بيمينه فيربيها لصاحبها ، كما يربي أحدكم فلوه أو فصيله حتى تكون مثل الجبل » (2) ، والأحاديث في هذا المعنى كثيرة . فيشرع لكل مؤمن الإكثار من الصدقة ولو بالقليل حتى يجد ثوابها عند ربه أحوج ما يكون إليه . والله ولي التوفيق .
انتهى الجزء الرابع عشر ، ويليه
بمشيئة الله تعالى الجزء الخامس
عشر ، وهو في ( الصيام )
__________
(1) رواه البخاري في ( الزكاة ) باب الصدقة قبل الرد برقم ( 1413 ) ، وفي '' باب اتقوا النار ولو بشق تمرة '' برقم ( 1417 ) ، ومسلم في ( الزكاة ) باب الحث على الصدقة ولو بشق تمرة برقم ( 1016 ) .
(2) رواه البخاري في ( الزكاة ) باب الصدقة من كسب طيب برقم ( 1410 ) ، ومسلم في ( الزكاة ) باب قبول الصدقة من الكسب الطيب برقم ( 1014 ) .

(14/336)


كتاب الصيام - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم

(15/3)

كتاب الصيام

(15/5)

بسم الله الرحمن الرحيم
1 - الصيام ليس من خصائص هذه الأمة وحدها
س : شهر رمضان هل هو من خصائص هذه الأمة أم هو عند الأمم السابقة ؟ (1)
ج : يقول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) دلت هذه الآية الكريمة على أن الصيام عبادة قديمة فرضت على من قبلنا كما فرضت علينا ، ولكن هل هم متقيدون بالصيام في رمضان أم في غيره ؟ هذا لا أعلم نصا عن النبي صلى الله عليه وسلم.
أما فضائل رمضان وخصائصه فكثيرة ، ومنها ما رواه الإمام أحمد عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم ، أنه قال : « أعطيت أمتي في رمضان خمس خصال لم تعطها أمة قبلها : خلوف فم الصائم أطيب عند الله من ريح المسك، وتستغفر لهم الملائكة حتى يفطروا، وتصفد فيه مردة الجن فلا يخلصون فيه إلى ما كانوا يخلصون إليه في غيره،
__________
(1) نشر في (مجلة الدعوة) العدد (1284) في 5 \ 9 \ 1411 هـ.
(2) سورة البقرة الآية 183

(15/7)

ويزين الله كل يوم جنته فيقول : يوشك عبادي الصالحون أن يلقوا عنهم المئونة والأذى ويصيروا إليك، ويغفر لهم في آخر ليلة . قيل : أهي ليلة القدر ؟ قال : لا، ولكن العامل إنما يوفى أجره إذا قضى عمله » (1) .
فهذه الخصال بين النبي صلى الله عليه وسلم أنها من خصائص هذه الأمة، ومنها قوله صلى الله عليه وسلم : « من صام رمضان إيمانا واحتسابا ، غفر له ما تقدم من ذنبه، ومن قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (2) . متفق على صحته . وقال عليه الصلاة والسلام : « التمسوا ليلة القدر في العشر الأواخر من رمضان » (3) . متفق عليه . « وكان صلى الله عليه وسلم إذا دخل العشر الأخيرة من رمضان شد مئزره وأحيا ليله وأيقظ أهله » (4) . متفق عليه .
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين)، مسند أبي هريرة برقم (7857).
(2) رواه البخاري في (صلاة التراويح) باب فضل ليلة القدر برقم (2014)، ومسلم في (صلاة المسافرين) وقصرها باب الترغيب في قيام رمضان برقم (760).
(3) رواه البخاري في (صلاة التراويح) باب تحري ليلة القدر برقم (2017 و 2020)، ومسلم في (الصيام) باب فضل ليلة القدر برقم (1169).
(4) رواه البخاري في (صلاة التراويح) باب العمل في العشر الأواخر من رمضان برقم (2024).

(15/8)

2 - لا أعلم شيئا معينا لاستقبال رمضان
س : هل هناك أمور خاصة مشروعة يستقبل بها المسلم رمضان ؟ (1)
ج : شهر رمضان هو أفضل شهور العام؛ لأن الله سبحانه وتعالى اختصه بأن جعل صيامه فريضة وركنا رابعا من أركان الإسلام ، وشرع للمسلمين قيام ليله ؛ كما قال النبي صلى الله عليه وسلم: « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان ، وحج البيت » (2) . متفق عليه . وقال عليه الصلاة والسلام: « من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (3) . متفق عليه .
ولا أعلم شيئا معينا لاستقبال رمضان سوى أن يستقبله المسلم بالفرح والسرور والاغتباط وشكر الله أن بلغه رمضان، ووفقه فجعله من الأحياء الذين يتنافسون في صالح العمل، فإن بلوغ رمضان نعمة عظيمة من الله. ولهذا كان
__________
(1) نشر في (مجلة الدعوة) العدد (1284) في 5 \ 9 \ 1411 هـ.
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8)، ومسلم في (الإيمان) باب أركان الإسلام برقم (16).
(3) رواه البخاري في (صلاة التراويح) باب فضل ليلة القدر برقم (2014)، ومسلم في (صلاة المسافرين) وقصرها باب الترغيب في قيام رمضان برقم (760).

(15/9)

النبي صلى الله عليه وسلم يبشر أصحابه بقدوم رمضان مبينا فضائله وما أعد الله فيه للصائمين والقائمين من الثواب العظيم. ويشرع للمسلم استقبال هذا الشهر الكريم بالتوبة النصوح والاستعداد لصيامه وقيامه بنية صالحة وعزيمة صادقة.

(15/10)

3 - فضل صيام رمضان وقيامه
مع بيان أحكام مهمة قد تخفى على بعض الناس (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين، سلك الله بي وبهم سبيل أهل الإيمان، ووفقني وإياهم للفقه في السنة والقرآن. آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد :
فهذه نصيحة موجزة تتعلق بفضل صيام شهر رمضان وقيامه، وفضل المسابقة فيه بالأعمال الصالحة، مع بيان أحكام مهمة قد تخفى على بعض الناس.
ثبت عن رسول الله صلى الله عليه وسلم أنه كان يبشر أصحابه بمجيء شهر رمضان، ويخبرهم عليه الصلاة والسلام أنه شهر تفتح فيه أبواب الرحمة وأبواب الجنة وتغلق فيه أبواب جهنم وتغل فيه الشياطين، ويقول صلى الله عليه وسلم : « إذا كانت أول ليلة من رمضان فتحت أبواب الجنة فلم يغلق منها باب، وغلقت أبواب جهنم فلم يفتح منها باب، وصفدت الشياطين، وينادي مناد: يا باغي
__________
(1) body {font-family:"Verdana";font-weight:normal;font-size: .7em;color:black;} p {font-family:"Verdana";font-weight:normal;color:black;margin-top: -5px} b {font-family:"Verdana";font-weight:bold;color:black;margin-top: -5px} H1 { font-family:"Verdana";font-weight:normal;font-size:18pt;color:red } H2 { font-family:"Verdana";font-weight:normal;font-size:14pt;color:cyan } pre {font-family:"Lucida Console";font-size: .9em} .marker {font-weight: bold; color: black;text-decoration: none;} .version {color: gray;} .error {margin-bottom: 10px;} .expandable { text-decoration:underline; font-weight:bold; color:navy; cursor:hand; } Server Error in '/' Application. Timeout expired. The timeout period elapsed prior to obtaining a connection from the pool. This may have occurred because all pooled connections were in use and max pool size was reached. Description: An unhandled exception occurred during the execution of the current web request. Please review the stack trace for more information about the error and where it originated in the code. Exception Details: System.Exception: Timeout expired. The timeout period elapsed prior to obtaining a connection from the pool. This may have occurred because all pooled connections were in use and max pool size was reached. Source Error: An unhandled exception was generated during the execution of the current web request. Information regarding the origin and location of the exception can be identified using the exception stack trace below. Stack Trace: [Exception: Timeout expired. The timeout period elapsed prior to obtaining a connection from the pool. This may have occurred because all pooled connections were in use and max pool size was reached.] Harf.MS.AliftaaComponents.Managers.ContentManager.getMargins(Int32 pMarginID) +222 AliftaaNET2.InterfaceLayer.GetMargins.Page_Load(Object sender, EventArgs e) +112 System.Web.UI.Control.OnLoad(EventArgs e) +99 System.Web.UI.Control.LoadRecursive() +47 System.Web.UI.Control.LoadRecursive() +131 System.Web.UI.Control.LoadRecursive() +131 System.Web.UI.Page.ProcessRequestMain(Boolean includeStagesBeforeAsyncPoint, Boolean includeStagesAfterAsyncPoint) +1061 Version Information: Microsoft .NET Framework Version:2.0.50727.832; ASP.NET Version:2.0.50727.832

(15/11)

الخير أقبل ، ويا باغي الشر أقصر، ولله عتقاء من النار ، وذلك كل ليلة » (1) . ويقول عليه الصلاة والسلام: « جاءكم شهر رمضان ، شهر بركة ، يغشاكم الله فيه فينزل الرحمة ويحط الخطايا ، ويستجيب الدعاء، ينظر الله إلى تنافسكم فيه ، فيباهي بكم ملائكته، فأروا الله من أنفسكم خيرا ؛ فإن الشقي من حرم فيه رحمة الله » (2) .
ويقول عليه الصلاة والسلام: « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (3) .
ويقول عليه الصلاة والسلام: « يقول الله عز وجل: كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف ، إلا الصيام ؛ فإنه لي وأنا أجزي به، ترك شهوته وطعامه وشرابه من أجلي. للصائم فرحتان : فرحة عند فطره، وفرحة عند لقاء ربه، ولخلوف فم الصائم أطيب عند الله من ريح المسك » (4) . والأحاديث في فضل
__________
(1) رواه الترمذي في (الصوم) باب ما جاء في فضل شهر رمضان برقم (682)، وابن ماجه في (الصيام) باب ما جاء في فضل شهر رمضان رقم (1642).
(2) عزاه الهيثمي في مجمع الزوائد (3 : 142) إلى الطبراني في الكبير.
(3) رواه البخاري في (صلاة التراويح) باب فضل ليلة القدر برقم (2014)، ومسلم في (صلاة المسافرين وقصرها) باب الترغيب في قيام رمضان برقم (760)
(4) رواه البخاري في (الصوم) باب هل يقول : إني صائم برقم (1904)، ومسلم في (الصيام) باب فضل الصيام برقم (1151) .

(15/12)

صيام رمضان وقيامه وفضل جنس الصوم كثيرة.
فينبغي للمؤمن أن ينتهز هذه الفرصة ، وهي ما من الله به عليه من إدراك شهر رمضان ، فيسارع إلى الطاعات، ويحذر السيئات، ويجتهد في أداء ما افترض الله عليه ، ولا سيما الصلوات الخمس؛ فإنها عمود الإسلام ، وهي أعظم الفرائض بعد الشهادتين . فالواجب على كل مسلم ومسلمة المحافظة عليها وأداؤها في أوقاتها بخشوع وطمأنينة.
ومن أهم واجباتها في حق الرجال ؛ أداؤها في الجماعة في بيوت الله التي أذن الله أن ترفع ويذكر فيها اسمه ؛ كما قال عز وجل: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) وقال تعالى: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) وقال عز وجل: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (3) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (4) إلى أن قال عز وجل: { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (5) { أُولَئِكَ هُمُ الْوَارِثُونَ } (6) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (7) وقال النبي صلى الله عليه
__________
(1) سورة البقرة الآية 43
(2) سورة البقرة الآية 238
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2
(5) سورة المؤمنون الآية 9
(6) سورة المؤمنون الآية 10
(7) سورة المؤمنون الآية 11

(15/13)

وسلم: « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (1) .
وأهم الفرائض بعد الصلاة أداء الزكاة كما قال عز وجل: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (2) وقال تعالى: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3) وقد دل كتاب الله العظيم وسنة رسوله الكريم على أن من لم يؤد زكاة ماله يعذب به يوم القيامة.
وأهم الأمور بعد الصلاة والزكاة صيام رمضان، وهو أحد أركان الإسلام الخمسة المذكورة في قول النبي صلى الله عليه وسلم: « بني الإسلام على خمس؛ شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت » (4) ، ويجب على المسلم أن يصون
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) من حديث بريدة الأسلمي برقم (22428)، و الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621)، وابن ماجه في (إقامة الصلاة) باب ما جاء فيمن ترك الصلاة برقم (1079).
(2) سورة البينة الآية 5
(3) سورة النور الآية 56
(4) رواه لبخاري في (الإيمان) باب بني الإسلام على خمس برقم (8)، ومسلم في (الإيمان) باب أركان الإسلام برقم (16).

(15/14)

صيامه وقيامه عما حرم الله عليه من الأقوال والأعمال؛ لأن المقصود بالصيام هو طاعة الله سبحانه، وتعظيم حرماته، وجهاد النفس على مخالفة هواها في طاعة مولاها، وتعويدها الصبر عما حرم الله، وليس المقصود مجرد ترك الطعام والشرب وسائر المفطرات، ولهذا صح عن النبي صلى الله عليه وسلم أنه قال: « الصيام جنة ، فإذا كان يوم صوم أحدكم، فلا يرفث ولا يصخب، فإن سابه أحد أو قاتله فليقل : إني صائم » (1) ، وصح عنه صلى الله عليه وسلم أنه قال: « من لم يدع قول الزور والعمل به والجهل ، فليس لله حاجة في أن يدع طعامه وشرابه » (2) .
فعلم بهذه النصوص وغيرها أن الواجب على الصائم الحذر من كل ما حرم الله عليه ، والمحافظة على كل ما أوجب الله عليه، وبذلك يرجى له المغفرة والعتق من النار وقبول الصيام والقيام.
وهناك أمور قد تخفى على بعض الناس:
__________
(1) رواه البخاري في (الصوم) باب هل يقول : إني صائم إذا شتم برقم (1904) .
(2) رواه البخاري في (الصوم) باب من لم يدع قول الزور برقم (1903).

(15/15)

منها: أن الواجب على المسلم أن يصوم إيمانا واحتسابا لا رياء ولا سمعة ولا تقليدا للناس ، أو متابعة لأهله أو أهل بلده، بل الواجب عليه أن يكون الحامل له على الصوم هو إيمانه بأن الله قد فرض عليه ذلك، واحتسابه الأجر عند ربه في ذلك، وهكذا قيام رمضان يجب أن يفعله المسلم إيمانا واحتسابا لا لسبب آخر، ولهذا قال عليه الصلاة والسلام: « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) .
ومن الأمور التي قد يخفى حكمها على بعض الناس: ما قد يعرض للصائم من جراح أو رعاف أو قيء أو ذهاب الماء أو البنزين إلى حلقه بغير اختياره، فكل هذه الأمور لا تفسد الصوم، لكن من تعمد القيء فسد صومه ؛ لقول النبي صلى الله عليه وسلم: « من ذرعه القيء فلا قضاء عليه، ومن استقاء فعليه القضاء » (2) .
ومن ذلك: ما قد يعرض للصائم من تأخير غسل الجنابة
__________
(1) رواه البخاري في (صلاة التراويح) باب فضل ليلة القدر برقم (2014)، ومسلم في (صلاة المسافرين) وقصرها باب الترغيب في قيام رمضان برقم (760).
(2) رواه الإمام أحمد في (باقي مسند المكثرين) مسند أبي هريرة برقم (10085)، وابن ماجه في (الصيام) باب ما جاء في الصائم يقيء برقم (1676) واللفظ له.

(15/16)

إلى طلوع الفجر، وما يعرض لبعض النساء من تأخر غسل الحيض أو النفاس إلى طلوع الفجر، إذا رأت الطهر قبل الفجر، فإنه يلزمها الصوم، ولا مانع من تأخير الغسل إلى ما بعد طلوع الفجر، ولكن ليس لها تأخيره إلى طلوع الشمس؛ بل يجب عليها أن تغتسل وتصلي الفجر قبل طلوع الشمس، وهكذا الجنب ليس له تأخير الغسل إلى ما بعد طلوع الشمس, بل يجب عليه أن يغتسل ويصلي الفجر قبل طلوع الشمس، ويجب على الرجل المبادرة بذلك حتى يدرك صلاة الفجر مع الجماعة.
ومن الأمور التي لا تفسد الصوم : تحليل الدم، وضرب الإبر، غير التي يقصد بها التغذية، لكن تأخير ذلك إلى الليل أولى وأحوط إذا تيسر ذلك؛ لقول النبي صلى الله عليه وسلم: « دع ما يريبك إلى ما لا يريبك » (1) ، وقوله عليه الصلاة والسلام: « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) .
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) مسند أنس بن مالك برقم (11689)، و البخاري معلقا في (كتاب البيوع) باب تفسير الشبهات، والنسائي في (الأشربة) باب الحث على ترك الشبهات برقم (5711).
(2) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52)، ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599)

(15/17)

ومن الأمور التي يخفى حكمها على بعض الناس:
عدم الاطمئنان في الصلاة سواء كانت فريضة أو نافلة، وقد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أن الاطمئنان ركن من أركان الصلاة لا تصح الصلاة بدونه، وهو الركود في الصلاة والخشوع فيها وعدم العجلة حتى يرجع كل فقار إلى مكانه. وكثير من الناس يصلي في رمضان صلاة التراويح صلاة لا يعقلها ولا يطمئن فيها بل ينقرها نقرا، وهذه الصلاة على هذا الوجه باطلة، وصاحبها آثم غير مأجور.
ومن الأمور التي قد يخفى حكمها على بعض الناس:
ظن بعضهم أن التراويح لا يجوز نقصها عن عشرين ركعة، وظن بعضهم أنه لا يجوز أن يزاد فيها على إحدى عشرة ركعة أو ثلاث عشرة ركعة، وهذا كله ظن في غير محله بل هو خطأ مخالف للأدلة.
وقد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أن صلاة الليل موسع فيها ، فليس فيها حد محدود لا تجوز مخالفته، بل ثبت عنه صلى الله عليه وسلم أنه كان يصلي من الليل إحدى عشرة ركعة، وربما صلى ثلاث عشرة ركعة، وربما صلى أقل من ذلك في رمضان وفي غيره.
ولما سئل صلى الله عليه وسلم عن صلاة الليل قال: « مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد

(15/18)

صلى » (1) . متفق على صحته .
ولم يحدد ركعات معينة لا في رمضان ولا في غيره، ولهذا صلى الصحابة رضي الله عنهم في عهد عمر رضي الله عنه في بعض الأحيان ثلاثا وعشرين ركعة، وفي بعضها إحدى عشرة ركعة، كل ذلك ثبت عن عمر رضي الله عنه وعن الصحابة في عهده.
وكان بعض السلف يصلي في رمضان ستا وثلاثين ركعة ويوتر بثلاث، وبعضهم يصلي إحدى وأربعين، ذكر ذلك عنهم شيخ الإسلام ابن تيمية رحمه الله وغيره من أهل العلم، كما ذكر رحمة الله عليه أن الأمر في ذلك واسع، وذكر أيضا أن الأفضل لمن أطال القراءة والركوع والسجود أن يقلل العدد، ومن خفف القراءة والركوع والسجود زاد في العدد، هذا معنى كلامه رحمه الله.
ومن تأمل سنته صلى الله عليه وسلم علم أن الأفضل في هذا كله هو صلاة إحدى عشرة ركعة، أو ثلاث عشرة ركعة، في رمضان وغيره؛ لكون ذلك هو الموافق لفعل النبي صلى الله عليه وسلم في غالب أحواله، ولأنه أرفق بالمصلين وأقرب إلى الخشوع والطمأنينة ، ومن زاد فلا حرج ولا كراهية كما سبق.
__________
(1) رواه البخاري في (الجمعة) باب ما جاء في الوتر برقم (991)، ومسلم في (صلاة المسافرين وقصرها) باب صلاة الليل مثنى مثنى برقم (749).

(15/19)

والأفضل لمن صلى مع الإمام في قيام رمضان أن لا ينصرف إلا مع الإمام؛ لقول النبي صلى الله عليه وسلم: « إن الرجل إذا قام مع الإمام حتى ينصرف كتب الله له قيام ليلة » (1) .
ويشرع لجميع المسلمين الاجتهاد في أنواع العبادة في هذا الشهر الكريم من صلاة النافلة، وقراءة القرآن بالتدبر والتعقل والإكثار من التسبيح والتهليل والتحميد والتكبير والاستغفار والدعوات الشرعية، والأمر بالمعروف والنهي عن المنكر، والدعوة إلى الله عز وجل، ومواساة الفقراء والمساكين، والاجتهاد في بر الوالدين، وصلة الرحم، وإكرام الجار، وعيادة المريض، وغير ذلك من أنواع الخير؛ لقوله صلى الله عليه وسلم في الحديث السابق: « ينظر الله إلى تنافسكم فيه فيباهي بكم ملائكته ، فأروا الله من أنفسكم خيرا، فإن الشقي من حرم فيه رحمة الله » (2) , ولما روي عنه عليه الصلاة والسلام أنه قال: « من تقرب فيه بخصلة من خصال الخير كان كمن أدى فريضة فيما سواه، ومن أدى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه » (3) ،
__________
(1) رواه الإمام أحمد في (مسند الأنصار) من حديث أبي ذر الغفاري برقم (20910)، والترمذي في (الصوم) باب ما جاء في قيام شهر رمضان برقم (806).
(2) عزاه الهيثمي في مجمع الزوائد (3 : 142) إلى الطبراني في الكبير.
(3) رواه ابن خزيمة مختصرا في صحيحه 3 \ 191 برقم (1887)

(15/20)

ولقوله عليه الصلاة والسلام في الحديث الصحيح: « عمرة في رمضان تعدل حجة. أو قال: حجة معي » (1) .
والأحاديث والآثار الدالة على شرعية المسابقة والمنافسة في أنواع الخير في هذا الشهر الكريم كثيرة.
والله المسئول أن يوفقنا وسائر المسلمين لكل ما فيه رضاه، وأن يتقبل صيامنا وقيامنا، ويصلح أحوالنا ويعيذنا جميعا من مضلات الفتن، كما نسأله سبحانه أن يصلح قادة المسلمين، ويجمع كلمتهم على الحق ، إنه ولي ذلك والقادر عليه، والسلام عليكم ورحمة الله وبركاته .
__________
(1) رواه البخاري في (الحج) باب حج النساء برقم (1863)، ومسلم في (الحج) باب فضل العمرة في رمضان برقم (1256)، وابن ماجه في (المناسك) باب العمرة في رمضان برقم (2991)

(15/21)

4 - فضائل شهر رمضان (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين، وفقني الله وإياهم لاغتنام الخيرات، وجعلني وإياهم من المسارعين إلى الأعمال الصالحات ، آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد:
أيها المسلمون ، إنكم في شهر عظيم مبارك ، ألا وهو شهر رمضان، شهر الصيام والقيام وتلاوة القرآن، شهر العتق والغفران، شهر الصدقات والإحسان، شهر تفتح فيه أبواب الجنات، وتضاعف فيه الحسنات، وتقال فيه العثرات، شهر تجاب فيه الدعوات، وترفع الدرجات، وتغفر فيه السيئات، شهر يجود الله فيه سبحانه على عباده بأنواع الكرامات، ويجزل فيه لأوليائه العطايات، شهر جعل الله صيامه أحد أركان الإسلام، فصامه المصطفى صلى الله عليه وسلم وأمر الناس بصيامه ، وأخبر عليه الصلاة والسلام أن من صامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه، ومن قامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه، شهر فيه ليلة خير من ألف شهر، من حرم
__________
(1) body {font-family:"Verdana";font-weight:normal;font-size: .7em;color:black;} p {font-family:"Verdana";font-weight:normal;color:black;margin-top: -5px} b {font-family:"Verdana";font-weight:bold;color:black;margin-top: -5px} H1 { font-family:"Verdana";font-weight:normal;font-size:18pt;color:red } H2 { font-family:"Verdana";font-weight:normal;font-size:14pt;color:cyan } pre {font-family:"Lucida Console";font-size: .9em} .marker {font-weight: bold; color: black;text-decoration: none;} .version {color: gray;} .error {margin-bottom: 10px;} .expandable { text-decoration:underline; font-weight:bold; color:navy; cursor:hand; } Server Error in '/' Application. Timeout expired. The timeout period elapsed prior to obtaining a connection from the pool. This may have occurred because all pooled connections were in use and max pool size was reached. Description: An unhandled exception occurred during the execution of the current web request. Please review the stack trace for more information about the error and where it originated in the code. Exception Details: System.Exception: Timeout expired. The timeout period elapsed prior to obtaining a connection from the pool. This may have occurred because all pooled connections were in use and max pool size was reached. Source Error: An unhandled exception was generated during the execution of the current web request. Information regarding the origin and location of the exception can be identified using the exception stack trace below. Stack Trace: [Exception: Timeout expired. The timeout period elapsed prior to obtaining a connection from the pool. This may have occurred because all pooled connections were in use and max pool size was reached.] Harf.MS.AliftaaComponents.Managers.ContentManager.getMargins(Int32 pMarginID) +222 AliftaaNET2.InterfaceLayer.GetMargins.Page_Load(Object sender, EventArgs e) +112 System.Web.UI.Control.OnLoad(EventArgs e) +99 System.Web.UI.Control.LoadRecursive() +47 System.Web.UI.Control.LoadRecursive() +131 System.Web.UI.Control.LoadRecursive() +131 System.Web.UI.Page.ProcessRequestMain(Boolean includeStagesBeforeAsyncPoint, Boolean includeStagesAfterAsyncPoint) +1061 Version Information: Microsoft .NET Framework Version:2.0.50727.832; ASP.NET Version:2.0.50727.832

(15/22)

خيرها فقد حرم، فعظموه رحمكم الله بالنية الصالحة والاجتهاد في حفظ صيامه وقيامه والمسابقة فيه إلى الخيرات، والمبادرة فيه إلى التوبة النصوح من جميع الذنوب والسيئات، واجتهدوا في التناصح بينكم، والتعاون على البر والتقوى، والتواصي بالأمر بالمعروف والنهي عن المنكر والدعوة إلى كل خير لتفوزوا بالكرامة والأجر العظيم.
وفي الصيام فوائد كثيرة وحكم عظيمة:
منها: تطهير النفس وتهذيبها وتزكيتها من الأخلاق السيئة والصفات الذميمة، كالأشر والبطر والبخل، وتعويدها الأخلاق الكريمة كالصبر والحلم والجود والكرم ومجاهدة النفس فيما يرضي الله ويقرب لديه.
ومن فوائد الصوم : أنه يعرف العبد نفسه وحاجته وضعفه وفقره لربه، ويذكره بعظيم نعم الله عليه، ويذكره أيضا بحاجة إخوانه الفقراء فيوجب له ذلك شكر الله سبحانه، والاستعانة بنعمه على طاعته، ومواساة إخوانه الفقراء والإحسان إليهم، وقد أشار الله سبحانه وتعالى إلى هذه الفوائد في قوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) فأوضح سبحانه أنه
__________
(1) سورة البقرة الآية 183

(15/23)

كتب علينا الصيام لنتقيه سبحانه، فدل ذلك على أن الصيام وسيلة للتقوى، والتقوى هي: طاعة الله ورسوله بفعل ما أمر وترك ما نهى عنه عن إخلاص لله عز وجل، ومحبة ورغبة ورهبة، وبذلك يتقي العبد عذاب الله وغضبه، فالصيام شعبة عظيمة من شعب التقوى، وقربة إلى المولى عز وجل، ووسيلة قوية إلى التقوى في بقية شئون الدين والدنيا، وقد أشار النبي صلى الله عليه وسلم إلى بعض فوائد الصوم في قوله صلى الله عليه وسلم: « يا معشر الشباب ، من استطاع منكم الباءة فليتزوج ؛ فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) .
فبين النبي عليه الصلاة والسلام أن الصوم وجاء للصائم، ووسيلة لطهارته وعفافه، وما ذاك إلا لأن الشيطان يجري من ابن آدم مجرى الدم، والصوم يضيق تلك المجاري ويذكر بالله وعظمته، فيضعف سلطان الشيطان ويقوى سلطان الإيمان وتكثر بسببه الطاعات من المؤمنين، وتقل به المعاصي.
ومن فوائد الصوم أيضا: أنه يطهر البدن من الأخلاط الرديئة ، ويكسبه صحة وقوة ، اعترف بذلك الكثير من الأطباء
__________
(1) رواه البخاري في (النكاح) باب من لم يستطع الباءة فليصم برقم (5066)، ومسلم في (النكاح) باب استحباب النكاح لمن تاقت نفسه إليه برقم (1400).

(15/24)

وعالجوا به كثيرا من الأمراض، وقد أخبر الله سبحانه في كتابه العزيز أنه كتب علينا الصيام كما كتبه على من قبلنا، وأوضح سبحانه أن المفروض علينا هو صيام شهر رمضان، وأخبر نبينا عليه الصلاة والسلام أن صيامه هو أحد أركان الإسلام الخمسة، قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) { أَيَّامًا مَعْدُودَاتٍ } (2) إلى أن قال عز وجل: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (3)
وفي الصحيحين عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « بني الإسلام على خمس : شهادة ألا إله إلا الله ، وأن محمدا رسول الله، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (4) .
أيها المسلمون ، إن الصوم عمل صالح عظيم، وثوابه جزيل ، ولا سيما صوم رمضان؛ فإنه الصوم الذي فرضه الله على
__________
(1) سورة البقرة الآية 183
(2) سورة البقرة الآية 184
(3) سورة البقرة الآية 185
(4) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8)، ومسلم في (الإيمان) باب أركان الإسلام برقم (16).

(15/25)

عباده، وجعله من أسباب الفوز لديه، وقد ثبت في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: « يقول الله تعالى: كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف إلا الصيام فإنه لي وأنا أجزي به ، إنه ترك شهوته وطعامه وشرابه من أجلي. للصائم فرحتان، فرحة عند فطره، وفرحة عند لقاء ربه. ولخلوف فم الصائم أطيب عند الله من ريح المسك » (1) .
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: « إذا دخل رمضان فتحت أبواب الجنة، وغلقت أبواب النار، وسلسلت الشياطين » (2) . وأخرج الترمذي وابن ماجه عن النبي صلى الله عليه وسلم أنه قال: « إذا كان أول ليلة من رمضان صفدت الشياطين ومردة الجن، وفتحت أبواب الجنة فلم يغلق منها باب، وغلقت أبواب النار فلم يفتح منها باب، وينادي مناد : يا باغي الخير أقبل ، ويا باغي الشر أقصر، ولله عتقاء من النار وذلك كل ليلة » (3) .
وعن عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « أتاكم رمضان شهر بركة يغشاكم الله فيه، فينزل الرحمة، ويحط الخطايا،
__________
(1) رواه البخاري في (الصوم) باب هل يقول إني صائم إذا شتم برقم (1904) .
(2) رواه البخاري في (الصوم) باب هل يقال : رمضان أو شهر رمضان برقم (1899)، ومسلم في (الصيام) باب فضل شهر رمضان برقم (1079)
(3) رواه الترمذي في (الصوم) باب ما جاء في فضل شهر رمضان برقم ، (682)، وابن ماجه في (الصيام) باب ما جاء في فضل شهر رمضان برقم (1642).

(15/26)

ويستجيب فيه الدعاء، ينظر الله تعالى إلى تنافسكم فيه ويباهي بكم ملائكته فأروا الله من أنفسكم خيرا فإن الشقي من حرم فيه رحمة الله » (1) . رواه الطبراني ، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « إن الله فرض عليكم صيام رمضان، وسننت لكم قيامه، من صامه وقامه إيمانا واحتسابا خرج من ذنوبه كيوم ولدته أمه » (2) . رواه النسائي .
وليس في قيام رمضان حد محدود؛ لأن النبي صلى الله عليه وسلم لم يوقت لأمته في ذلك شيئا ، وإنما حثهم على قيام رمضان ولم يحدد ذلك بركعات معدودة، ولما سئل عليه الصلاة والسلام عن قيام الليل قال: « مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (3) . أخرجه البخاري ومسلم في الصحيحين ، فدل ذلك على التوسعة في هذا الأمر، فمن أحب أن يصلي عشرين ويوتر بثلاث فلا بأس، ومن أحب أن يصلي عشر ركعات ويوتر بثلاث فلا بأس، ومن أحب أن يصلي ثمان ركعات ويوتر
__________
(1) عزاه الهيثمي في مجمع الزوائد (3 : 142) إلى الطبراني في الكبير.
(2) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) حديث عبد الرحمن بن عوف برقم (1663)، والنسائي في (الصيام) باب ذكر اختلاف يحيى بن كثير والنضر بن شيبان برقم (2210).
(3) رواه البخاري في (الجمعة) باب ما جاء في الوتر برقم (991)، ومسلم في (صلاة المسافرين وقصرها) باب صلاة الليل مثنى مثنى برقم (749).

(15/27)

بثلاث فلا بأس، ومن زاد على ذلك أو نقص عنه فلا حرج عليه، والأفضل ما كان النبي صلى الله عليه وسلم يفعله غالبا ، وهو أن يقوم بثمان ركعات يسلم من كل ركعتين ويوتر بثلاث، مع الخشوع والطمأنينة وترتيل القراءة؛ لما ثبت في الصحيحين عن عائشة رضي الله عنها قالت: « ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة، يصلي أربعا فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن، ثم يصلي ثلاثا » (1) .
وفي الصحيحين عنها رضي الله عنها: « أن النبي صلى الله عليه وسلم كان يصلي من الليل عشر ركعات يسلم من كل اثنتين ويوتر بواحدة » (2) .
وثبت عنه صلى الله عليه وسلم في أحاديث أخرى أنه كان يتهجد في بعض الليالي بأقل من ذلك، وثبت عنه أيضا
__________
(1) رواه البخاري في (الجمعة) باب قيام النبي صلى الله عليه وسلم بالليل في رمضان وغيره برقم (1147)، وفي (صلاة التراويح) باب فضل من قام رمضان برقم (2013)، وفي (المناقب) باب كان النبي تنام عينه ولا ينام قلبه برقم (3569)، ومسلم في (صلاة المسافرين وقصرها) باب صلاة
(2) رواه مسلم في (صلاة المسافرين وقصرها) باب صلاة الليل وعدد الركعات برقم (1211) .

(15/28)

صلى الله عليه وسلم أنه في بعض الليالي يصلي ثلاث عشرة ركعة يسلم من كل اثنتين، فدلت هذه الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أن الأمر في صلاة الليل موسع فيه بحمد الله وليس فيها حد محدود لا يجوز غيره، وهو من فضل الله ورحمته وتيسيره على عباده حتى يفعل كل مسلم ما يستطيع من ذلك ، وهذا يعم رمضان وغيره .
وينبغي أن يعلم أن المشروع للمسلم في قيام رمضان وفي سائر الصلوات هو الإقبال على صلاته، والخشوع فيها، والطمأنينة في القيام والقعود والركوع والسجود، وترتيل التلاوة وعدم العجلة؛ لأن روح الصلاة هو الإقبال عليها بالقلب والقالب والخشوع فيها، وأداؤها كما شرع الله بإخلاص وصدق ورغبة ورهبة وحضور قلب؛ كما قال الله سبحانه: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) وقال النبي صلى الله عليه وسلم: « وجعلت قرة عيني في الصلاة » (3) . وقال للذي أساء في صلاته: « إذا قمت إلى الصلاة فأسبغ الوضوء ، ثم استقبل القبلة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) رواه الإمام أحمد في (باقي مسند المكثرين) في باقي مسند أنس برقم (13623)، والنسائي في (عشرة النساء) باب حب النساء برقم (3940)

(15/29)

راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها » (1) .
وكثير من الناس يصلي في قيام رمضان صلاة لا يعقلها ولا يطمئن فيها ، بل ينقرها نقرا ، وذلك لا يجوز ، بل هو منكر لا تصح معه الصلاة؛ لأن الطمأنينة ركن في الصلاة ، لا بد منه كما دل عليه الحديث المذكور آنفا، فالواجب الحذر من ذلك ، وفي الحديث عنه صلى الله عليه وسلم أنه قال: « أسوأ الناس سرقة الذي يسرق صلاته . قالوا : يا رسول الله ، كيف يسرق صلاته ؟ قال: لا يتم ركوعها ولا سجودها » (2) .
وثبت عنه صلى الله عليه وسلم أنه أمر الذي نقر صلاته أن يعيدها ، فيا معشر المسلمين عظموا الصلاة وأدوها كما شرع الله ، واغتنموا هذا الشهر العظيم وعظموه - رحمكم الله - بأنواع العبادات والقربات ،
__________
(1) رواه البخاري في (الاستئذان) باب من رد فقال : عليكم السلام برقم (6251)، ومسلم في (الصلاة) باب وجوب قراءة الفاتحة في كل ركعة برقم (397)
(2) رواه الإمام أحمد في (باقي مسند الأنصار) حديث أبي قتادة برقم (22136)، ومالك في الموطأ في (النداء للصلاة) باب العمل في جامع الصلاة برقم (403)، والدارمي في (الصلاة) باب في الذي لا يتم الركوع والسجود برقم (1328) .

(15/30)

وسارعوا فيه إلى الطاعات فهو شهر عظيم ، جعله الله ميدانا لعباده يتسابقون إليه فيه بالطاعات ويتنافسون فيه بأنواع الخيرات. فأكثروا فيه - رحمكم الله - من الصلاة والصدقات وقراءة القرآن الكريم، بالتدبر والتعقل والتسبيح والتحميد والتهليل والتكبير والاستغفار، والإكثار من الصلاة والسلام على رسول الله صلى الله عليه وسلم، والإحسان إلى الفقراء والمساكين والأيتام، وقد كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان، فاقتدوا به رحمكم الله في مضاعفة الجود والإحسان في شهر رمضان، وأعينوا إخوانكم الفقراء على الصيام والقيام، واحتسبوا أجر ذلك عند الملك العلام، واحفظوا صيامكم عما حرمه الله عليكم من الأوزار والآثام ؛ فقد صح عن النبي صلى الله عليه وسلم أنه قال: « من لم يدع قول الزور والعمل به والجهل ، فليس لله حاجة في أن يدع طعامه وشرابه » (1) . وقال عليه الصلاة والسلام: « الصيام جنة ، فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب ، فإن امرؤ سابه أحد فليقل : إني امرؤ صائم » (2) .
وجاء عنه صلى الله عليه وسلم أنه قال: « ليس الصيام عن الطعام والشراب ، وإنما الصيام من اللغو والرفث » (3) .
__________
(1) رواه البخاري في (الصوم) باب من لم يدع قول الزور برقم (1903).
(2) رواه البخاري في (الصوم) باب هل يقول : إني صائم إذا شتم برقم (1904) .
(3) رواه الحاكم في المستدرك في (الصوم) باب من أفطر في رمضان ناسيا برقم (1604)، وابن خزيمة في (الصيام) باب النهي عن اللغو في الصيام برقم (1995) .

(15/31)

وخرج ابن حبان في صحيحه عن أبي سعيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من صام رمضان وعرف حدوده ، وتحفظ مما ينبغي له أن يتحفظ منه ، كفر ما قبله » (1) .
وقال جابر بن عبد الله الأنصاري رضي الله عنهما: « إذا صمت فليصم سمعك وبصرك ولسانك عن الكذب والمحارم ، ودع أذى الجار ، وليكن عليك وقار وسكينة ، ولا تجعل يوم صومك ويوم فطرك سواء » (2) .
ومن أهم الأمور التي يجب على المسلم العناية بها والمحافظة عليها في رمضان وفي غيره الصلوات الخمس في أوقاتها؛ فإنها عمود الإسلام وأعظم الفرائض بعد الشهادتين، وقد عظم الله شأنها وأكثر من ذكرها في كتابه العظيم ، فقال تعالى: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (3) وقال تعالى: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4)
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين) مسند أبي سعيد الخدري برقم (11130) .
(2) ذكره ابن أبي شيبة في مصنفه في (الصيام) باب ما يؤمر به الصائم من قلة الكلام وتوقي الكذب برقم (8981) .
(3) سورة البقرة الآية 238
(4) سورة النور الآية 56

(15/32)

والآيات في هذا المعنى كثيرة. وقال النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (1) . وصح عنه عليه الصلاة والسلام أنه قال: « من حافظ على الصلاة كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة ، وكان يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (2) .
ومن أهم واجباتها في حق الرجال أداؤها في الجماعة ؛ كما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (3) . « وجاءه صلى الله عليه وسلم رجل أعمى فقال: يا رسول الله ، إني رجل شاسع الدار عن المسجد ، وليس لي قائد يلائمني ، فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: هل تسمع النداء بالصلاة ؟ قال: نعم. قال :
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) من حديث بريدة الأسلمي برقم (22428)، والترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621)، وابن ماجه في (إقامة الصلاة) باب ما جاء فيمن ترك الصلاة برقم (1079).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6540)، والدارمي في (الرقاق) باب في المحافظة على الصلاة برقم (2721).
(3) رواه ابن ماجه في (المساجد والجماعات) باب التغليظ في التخلف عن الجماعة برقم (793) .

(15/33)

فأجب . » (1) . خرجه مسلم في صحيحه .
وقال عبد الله بن مسعود رضي الله عنه: « لقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق » (2) . (3) . فاتقوا الله عباد الله في صلاتكم وحافظوا عليها في الجماعة ، وتواصوا بذلك في رمضان وغيره تفوزوا بالمغفرة ومضاعفة الأجر ، وتسلموا من غضب الله وعقابه ومشابهة أعدائه من المنافقين.
وأهم الأمور بعد الصلاة الزكاة : فهي الركن الثالث من أركان الإسلام، وهي قرينة الصلاة في كتاب الله عز وجل، وفي سنة رسول الله صلى الله عليه وسلم، فعظموها كما عظمها الله، وسارعوا إلى إخراجها وقت وجوبها وصرفها إلى مستحقيها عن إخلاص لله عز وجل وطيب نفس وشكر للمنعم سبحانه.
واعلموا أنها زكاة وطهرة لكم ولأموالكم ، وشكر للذي أنعم عليكم بالمال ، ومواساة لإخوانكم الفقراء ، كما قال الله عز وجل: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (4) وقال
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب يجب إتيان المساجد على من سمع النداء برقم (653)، والنسائي في (الإمامة) باب المحافظة على الصلوات برقم (850) .
(2) صحيح مسلم المساجد ومواضع الصلاة (654),سنن أبو داود الصلاة (550),سنن ابن ماجه المساجد والجماعات (777),مسند أحمد بن حنبل (1/415).
(3) رواه مسلم في (المساجد ومواضع الصلاة) باب صلاة الجماعة من سنن الهدى برقم (654)
(4) سورة التوبة الآية 103

(15/34)

سبحانه: { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (1) وقال النبي صلى الله عليه وسلم لمعاذ بن جبل رضي الله عنه لما بعثه لليمن : « إنك تأتي قوما من أهل الكتاب ، فادعهم إلى أن يشهدوا أن لا إله إلا الله ، وأني رسول الله ، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب » (2) . متفق على صحته .
وينبغي للمسلم في هذا الشهر الكريم التوسع في النفقة والعناية بالفقراء والمتعففين، وإعانتهم على الصيام والقيام ؛ تأسيا برسول الله صلى الله عليه وسلم، وطلبا لمرضاة الله سبحانه، وشكرا لإنعامه ، وقد وعد الله سبحانه عباده المنفقين بالأجر العظيم، والخلف الجزيل، فقال سبحانه: { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (3) وقال تعالى:
__________
(1) سورة سبأ الآية 13
(2) رواه البخاري في (الزكاة) باب أخذ الصدقة من الأغنياء برقم (1496)، ومسلم في (الإيمان) باب الدعاء إلى الشهادتين برقم (19)، والنسائي في (الزكاة) باب إخراج الزكاة برقم (2522)
(3) سورة المزمل الآية 20

(15/35)

{ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) واحذروا رحمكم الله كل ما يجرح الصوم، وينقص الأجر، ويغضب الرب عز وجل، من سائر المعاصي، كالربا، والزنا، والسرقة، وقتل النفس بغير حق، وأكل أموال اليتامى، وأنواع الظلم في النفس والمال والعرض، والغش في المعاملات، والخيانة للأمانات، وعقوق الوالدين، وقطيعة الرحم، والشحناء، والتهاجر في غير حق الله سبحانه، وشرب المسكرات وأنواع المخدرات كالقات والدخان، والغيبة والنميمة، والكذب، وشهادة الزور، والدعاوى الباطلة، والأيمان الكاذبة، وحلق اللحى، وتقصيرها، وإطالة الشوارب، والتكبر، وإسبال الملابس، واستماع الأغاني وآلات الملاهي ، وتبرج النساء، وعدم تسترهن من الرجال، والتشبه بنساء الكفرة في لبس الثياب القصيرة، وغير ذلك مما نهى الله عنه ورسوله صلى الله عليه وسلم.
وهذه المعاصي التي ذكرنا محرمة في كل زمان ومكان، ولكنها في رمضان أشد تحريما، وأعظم إثما لفضل الزمان وحرمته. فاتقوا الله أيها المسلمون، واحذروا ما نهاكم الله عنه ورسوله، واستقيموا على طاعته في رمضان وغيره، وتواصوا بذلك، وتعاونوا عليه، وتآمروا بالمعروف، وتناهوا عن المنكر؛ لتفوزوا بالكرامة والسعادة والعزة والنجاة
__________
(1) سورة سبأ الآية 39

(15/36)

في الدنيا والآخرة، والله المسئول أن يعيذنا وإياكم وسائر المسلمين من أسباب غضبه ، وأن يتقبل منا جميعا صيامنا وقيامنا، وأن يصلح ولاة أمر المسلمين، وأن ينصر بهم دينه ويخذل بهم أعداءه، وأن يوفق الجميع للفقه في الدين والثبات عليه والحكم به والتحاكم إليه في كل شيء ، إنه على كل شيء قدير.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(15/37)

5 - فوائد الصيام وحكمه العظيمة (1) .
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين، وفقني الله وإياهم لاغتنام الخيرات، وجعلني وإياهم من المسارعين إلى الأعمال الصالحات آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد:
أيها المسلمون ، لقد أظلكم شهر عظيم مبارك، ألا وهو شهر رمضان، شهر الصيام والقيام، شهر العتق والغفران، شهر الصدقات والإحسان، شهر تفتح فيه أبواب الجنات وتضاعف فيه الحسنات وتقال فيه العثرات، شهر تجاب فيه الدعوات، وترفع فيه الدرجات، وتغفر فيه السيئات، شهر يجود فيه الله سبحانه على عباده بأنواع الكرامات، ويجزل فيه لأوليائه العطايات، شهر جعل الله صيامه أحد أركان الإسلام، فصامه المصطفى صلى الله عليه وسلم، وأمر الناس بصيامه، وأخبر عليه الصلاة والسلام أن من صامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه، ومن قامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه، شهر فيه ليلة خير من ألف شهر، من حرم خيرها فقد
__________
(1) كلمة صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة

(15/38)

حرم، فاستقبلوه رحمكم الله بالفرح والسرور، والعزيمة الصادقة على صيامه وقيامه، والمسابقة فيه إلى الخيرات والمبادرة فيه إلى التوبة النصوح من سائر الذنوب والسيئات، والتناصح والتعاون على البر والتقوى، والتواصي بالأمر بالمعروف، والنهي عن المنكر، والدعوة إلى كل خير لتفوزوا بالكرامة والأجر العظيم.
وفي الصيام فوائد كثيرة وحكم عظيمة :
منها: تطهير النفوس وتهذيبها وتزكيتها من الأخلاق السيئة كالأشر والبطر والبخل، وتعويدها للأخلاق الكريمة كالصبر والحلم والجود والكرم ومجاهدة النفس فيما يرضي الله ويقرب لديه.
ومن فوائد الصوم : أنه يعرف العبد نفسه وحاجته، وضعفه، وفقره لربه ويذكره بعظيم نعم الله عليه، ويذكره أيضا بحاجة إخوانه الفقراء فيوجب له ذلك شكر الله سبحانه، والاستعانة بنعمه على طاعته، ومواساة إخوانه الفقراء والإحسان إليهم، وقد أشار الله سبحانه وتعالى إلى هذه الفوائد في قوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) فأوضح سبحانه
__________
(1) سورة البقرة الآية 183

(15/39)

أنه كتب علينا الصيام لنتقيه سبحانه، فدل ذلك على أن الصيام وسيلة للتقوى، والتقوى هي: طاعة الله ورسوله بفعل ما أمر الله به ورسوله وترك ما نهى الله عنه ورسوله؛ عن إخلاص لله عز وجل ومحبة ورغبة ورهبة، وبذلك يتقي العبد عذاب الله وغضبه، فالصيام شعبة عظيمة من شعب التقوى، ووسيلة قوية إلى التقوى في بقية شئون الدين والدنيا، وقد أشار النبي صلى الله عليه وسلم إلى بعض فوائد الصوم في قوله صلى الله عليه وسلم: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) . فبين النبي صلى الله عليه وسلم أن الصوم وجاء للصائم، وما ذاك إلا لأن الشيطان يجري من ابن آدم مجرى الدم، والصوم يضيق تلك المجاري، ويذكر بالله وعظمته، فيضعف سلطان الشيطان، ويقوى سلطان الإيمان، وتكثر به الطاعات من المؤمن، وتقل به المعاصي.
وفي الصوم فوائد كثيرة غير ما تقدم تظهر للمتأمل من ذوي البصيرة، ومنها أنه يطهر البدن من الأخلاط الرديئة ويكسبه صحة وقوة، وقد اعترف بذلك الكثير من الأطباء
__________
(1) رواه البخاري في (النكاح) باب من لم يستطع الباءة فليصم برقم (5066)، ومسلم في (النكاح) باب استحباب النكاح لمن تاقت نفسه إليه برقم (1405)

(15/40)

وعالجوا به كثيرا من الأمراض. وقد ورد في فضله وفرضيته آيات وأحاديث كثيرة ، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) { أَيَّامًا مَعْدُودَاتٍ } (2) إلى أن قال الله عز وجل: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (3)
وفي الصحيحين عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « بني الإسلام على خمس: شهادة أن لا إله الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت » (4) . وفي الصحيح عن أمير المؤمنين عمر بن الخطاب رضي الله تعالى عنه أن جبريل عليه السلام سأل النبي عليه الصلاة والسلام عن الإسلام؛ فقال له رسول الله صلى الله عليه وسلم: « أن تشهد أن لا إله الله، وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي
__________
(1) سورة البقرة الآية 183
(2) سورة البقرة الآية 184
(3) سورة البقرة الآية 185
(4) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8)، ومسلم في (الإيمان) باب أركان الإسلام برقم (16).

(15/41)

الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. قال: صدقت. ثم قال: أخبرني عن الإيمان. فقال له رسول الله صلى الله عليه وسلم: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره. قال: أخبرني عن الإحسان. قال: أن تعبد الله كأنك تراه ، فإن لم تكن تراه فإنه يراك » (1) . وهذا حديث عظيم جليل ينبغي تأمله وتعقل معانيه.
وأخرج الترمذي عن معاذ بن جبل رضي الله عنه قال: « قلت: يا رسول الله، أخبرني بعمل يدخلني الجنة ويباعدني عن النار . فقال: لقد سألت عن عظيم، وإنه ليسير على من يسره الله عليه، تعبد الله ولا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. ثم قال النبي صلى الله عليه وسلم: ألا أدلك على أبواب الخير: الصوم جنة، والصدقة تطفئ الخطيئة كما يطفئ الماء النار، وصلاة الرجل في جوف الليل . ثم تلا رسول الله صلى الله عليه وسلم قوله تعالى: ثم قال عليه الصلاة
__________
(1) رواه مسلم في (الإيمان) باب بيان الإيمان والإسلام والإحسان برقم (8) .
(2) رواه الترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616) .
(3) سورة السجدة الآية 16 (2) { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ }

(15/42)

والسلام: ألا أخبرك برأس الأمر وعموده وذروة سنامه ؟ قلت: بلى يا رسول الله. فقال: رأس الأمر الإسلام ، وعموده الصلاة ، وذروة سنامه الجهاد في سبيل الله . ثم قال صلى الله عليه وسلم: ألا أخبرك بملاك ذلك كله؟ قلت : بلى يا رسول الله. قال: كف عليك هذا . وأشار إلى لسانه . فقلت : يا رسول الله ، وإنا لمؤاخذون بما نتكلم به؟ فقال صلى الله عليه وسلم : ثكلتك أمك يا معاذ ، وهل يكب الناس في النار على وجوههم - أو قال: على مناخرهم - إلا حصائد ألسنتهم ؟ » (1) .
أيها المسلمون ، إن الصوم عمل صالح عظيم، وثوابه جزيل، ولا سيما صوم رمضان فإنه الصوم الذي فرضه الله على عباده، وجعله من أسباب الفوز لديه، وقد ثبت في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: « كل عمل ابن آدم له، الحسنة بعشر أمثالها إلى سبعمائة ضعف، يقول الله عز وجل: إلا الصيام فإنه لي وأنا أجزي به، إنه ترك شهوته وطعامه وشرابه من أجلي، للصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه، ولخلوف فم الصائم أطيب عند الله من ريح المسك » (2) . وفي الصحيحين عن النبي صلى الله عليه
__________
(1) سورة السجدة الآية 17 (3) { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ }
(2) رواه البخاري في (التوحيد) باب قول الله تعالى: (يريدون أن يبدلوا كلام الله) . برقم (7492)، ومسلم في (الصيام) باب فضل الصيام برقم (1151) .

(15/43)

وسلم أنه قال: « إذا دخل رمضان فتحت أبواب الجنة، وغلقت أبواب النار، وسلسلت الشياطين » (1) . وأخرج الترمذي وابن ماجه عن النبي صلى الله عليه وسلم أنه قال: « إذا كان أول ليلة من رمضان صفدت الشياطين ومردة الجن، وفتحت أبواب الجنة ، فلم يغلق منها باب، وغلقت أبواب النار فلم يفتح منها باب، وينادي مناد : يا باغي ، الخير أقبل ، ويا باغي الشر أقصر، ولله عتقاء من النار وذلك كل ليلة » (2) .
وجاء عن النبي صلى الله عليه وسلم أنه كان يبشر أصحابه بقدوم شهر رمضان ويقول لهم: « جاء شهر رمضان بالبركات ، فمرحبا به من زائر وآت » (3) .
وأخرج ابن خزيمة عن سلمان الفارسي رضي الله عنه عن النبي صلى الله عليه وسلم أنه خطب الناس في آخر يوم
__________
(1) رواه البخاري في (الصوم) باب هل يقال : رمضان أو شهر رمضان برقم (1899)، ومسلم في (الصيام) باب فضل شهر رمضان برقم (1079)
(2) رواه الإمام أحمد في (باقي مسند الأنصار) برقم (2298)، والترمذي في (الصوم) باب ما جاء في فضل شهر رمضان برقم (682)
(3) رواه ابن خزيمة في صحيحه وحذف آخره 3 \ 191 رقم (1887)

(15/44)

من شعبان فقال: « أيها الناس ، إنه قد أظلكم شهر عظيم مبارك، شهر فيه ليلة خير من ألف شهر ، جعل الله صيامه فريضة ، وقيام ليله تطوعا، من تقرب فيه بخصلة من خصال الخير كان كمن أدى فريضة فيما سواه ، ومن أدى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه، وهو شهر الصبر ، والصبر ثوابه الجنة، وشهر المواساة، وشهر يزاد فيه رزق المؤمن . . . » (1) . الحديث.
فيا معشر المسلمين اغتنموا هذا الشهر العظيم، وعظموه، رحمكم الله، بأنواع العبادة والقربات، وسارعوا فيه إلى الطاعات، هو شهر عظيم، جعله الله ميدانا لعباده يتسابقون إليه فيه بالطاعات، ويتنافسون فيه بأنواع الخيرات، فأكثروا فيه، رحمكم الله، من الصلوات والصدقات وقراءة القرآن والإحسان إلى الفقراء والمساكين والأيتام.
وقد كان رسول الله صلى الله عليه وسلم أجود الناس ، وكان أجود ما يكون في رمضان، فتأسوا بنبيكم صلى الله عليه وسلم، واقتدوا به في مضاعفة الجود والإحسان في شهر رمضان، وأعينوا إخوانكم الفقراء على الصيام والقيام واحتسبوا أجر ذلك عند الملك العلام، واحفظوا صيامكم عما حرم الله عليكم من الأوزار
__________
(1) رواه ابن خزيمة مختصرا في صحيحه 3 \ 191 برقم (1887)

(15/45)

والآثام، فقد صح عن النبي صلى الله عليه وسلم أنه قال: « من لم يدع قول الزور والعمل به ، فليس لله حاجة في أن يدع طعامه وشرابه » (1) ، وقال عليه الصلاة والسلام: « الصيام جنة ، فإذا كان يوم صوم أحدكم فلا يرفث ولا يفسق ، فإن امرؤ سابه أحد فليقل : إني امرؤ صائم » (2) . وجاء عنه صلى الله عليه وسلم أنه قال: « ليس الصيام من الطعام والشراب ، وإنما الصيام من اللغو والرفث » (3) .
وقال جابر بن عبد الله الأنصاري رضي الله عنه: إذا صمت، فليصم سمعك وبصرك ولسانك عن الكذب والمحارم، ودع أذى الجار، وليكن عليك وقار وسكينة، ولا تجعل يوم صومك ويوم فطرك سواء . (4) .
فينبغي للصائم الإكثار من تلاوة القرآن بتدبر وتعقل، والإكثار من الصلوات والصدقات والذكر والاستغفار وسائر أنواع القربات في الليل والنهار اغتناما للزمان، ورغبة في مضاعفة الحسنات، ومرضاة لفاطر الأرض والسماوات. ويجب على كل مسلم اجتناب ما يجرح الصوم، وينقص الأجر، ويغضب الرب عز وجل من
__________
(1) رواه البخاري في (الصوم) باب من لم يدع قول الزور برقم (1903).
(2) رواه البخاري في (الصوم) باب هل يقول : إني صائم إذا شتم برقم (1904).
(3) أورده صاحب كنز العمال (8) ص 07 5 رقم (23864) وعزاه إلى الحاكم والبيهقي في (شعب الإيمان)
(4) ذكره ابن أبي شيبة في مصنفه في (الصيام) باب ما يؤمر به الصائم من قلة الكلام وتوقي الكذب برقم (8981)

(15/46)

سائر المعاصي؛ كالتهاون بالصلاة، والبخل بالزكاة، وأكل الربا، وأكل أموال اليتامى، والظلم، والسرقة، وعقوق الوالدين، وقطيعة الرحم، والغيبة، والنميمة، والكذب، وشهادة الزور، والدعاوى الباطلة، والأيمان الكاذبة، وحلق اللحى وتقصيرها وإطالة الشوارب، وسماع الأغاني، وآلات الملاهي، وتبرج النساء، وعدم تسترهن من الرجال، والتشبه بنساء الكفرة في أزيائهن غير الساترة، وغير ذلك مما نهى الله عنه ورسوله، وهذه المعاصي التي ذكرناها محرمة في كل زمان ومكان، ولكنها في رمضان أشد تحريما، وأعظم إثما لفضل الزمان وحرمته.
فاتقوا الله أيها المسلمون واحذروا ما نهاكم الله عنه ورسوله، واستقيموا على طاعته في رمضان وغيره، وتواصوا بذلك وتعاونوا عليه لتفوزوا بالكرامة والسعادة والعزة والنجاة في الدنيا والآخرة، والله المسئول أن يحفظنا والمسلمين جميعا من أسباب غضبه، وأن يتقبل منا جميعا صيامنا وقيامنا وأن يصلح ولاة أمر المسلمين، وأن ينصر بهم دينه، ويخذل بهم أعداءه، وأن يوفق الجميع للفقه في الدين، والثبات عليه، والحكم به، والتحاكم إليه في كل شيء، إنه على كل شيء قدير، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه.
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(15/47)

6 - كلمة بمناسبة دخول شهر رمضان
س: ما هي الكلمة التي توجهونها للأمة الإسلامية بمناسبة شهر رمضان ؟ (1)
ج: بسم الله والحمد لله وصلى الله على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد:
فإني أنصح إخواني المسلمين في كل مكان بمناسبة دخول شهر رمضان المبارك لعام 1413 هـ بتقوى الله عز وجل، والمسابقة إلى كل خير، والتواصي بالحق، والصبر عليه، والتعاون على البر والتقوى، والحذر من كل ما حرم الله من سائر المعاصي في كل مكان، ولا سيما في هذا الشهر الكريم؛ لأنه شهر عظيم تضاعف فيه الأعمال الصالحات، وتغفر فيه الخطايا لمن صامه وقامه إيمانا واحتسابا؛ لقول النبي صلى الله عليه وسلم : « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (2) ، وقوله صلى الله عليه وسلم : « إذا دخل رمضان فتحت أبواب الجنة وغلقت أبواب جهنم، وسلسلت الشياطين » (3) . وقوله صلى الله
__________
(1) من ضمن أسئلة موجهة لسماحته من جريدة (عكاظ) عام 1413 هـ .
(2) رواه البخاري في (صلاة التراويح) باب فضل ليلة القدر برقم (2014)، ومسلم في (صلاة المسافرين) وقصرها باب الترغيب في قيام رمضان برقم (760).
(3) رواه البخاري في (الصوم) باب هل يقال : رمضان أو شهر رمضان برقم (1899)، ومسلم في (الصيام) باب فضل شهر رمضان برقم (1079)

(15/48)

عليه وسلم: « الصيام جنة ، فإذا كان يوم صوم أحدكم فلا يرفث ولا يجهل ، فإن سابه أحد أو قاتله فليقل : إني صائم » (1) . وقوله صلى الله عليه وسلم: « يقول الله عز وجل: كل عمل ابن آدم له، الحسنة بعشر أمثالها، إلا الصيام فإنه لي وأنا أجزي به، ترك شهوته وطعامه وشرابه من أجلي، للصائم فرحتان، فرحة عند فطره، وفرحة عند لقاء ربه، ولخلوف فم الصائم عند الله أطيب من ريح المسك » (2) . وكان صلى الله عليه وسلم يبشر أصحابه بدخول رمضان ويقول لهم: « أتاكم شهر رمضان شهر بركة، ينزل الله فيه الرحمة، ويحط الخطايا، ويستجيب الدعاء، ويباهي الله بكم ملائكته ، فأروا الله من أنفسكم خيرا ؛ فإن الشقي من حرم فيه رحمة الله » (3) .
وقال عليه الصلاة والسلام: « من لم يدع قول الزور والعمل به والجهل ، فليس لله حاجة في أن يدع طعامه وشرابه » (4) رواه البخاري في صحيحه . والأحاديث في فضل شهر رمضان والترغيب في مضاعفة العمل فيه كثيرة.
فأوصي إخواني المسلمين بالاستقامة في أيامه ولياليه والمنافسة في جميع أعمال الخير ، ومن ذلك الإكثار من قراءة
__________
(1) رواه البخاري في (الصوم) باب هل يقول : إني صائم إذا شتم برقم (1904).
(2) رواه البخاري في (الصوم) باب هل يقول : إني صائم برقم (1904)، ومسلم في (الصيام) باب فضل الصيام برقم (1151) .
(3) عزاه الهيثمي في مجمع الزوائد (3 : 142) إلى الطبراني في الكبير.
(4) رواه البخاري في (الصوم) باب من لم يدع قول الزور برقم (1903).

(15/49)

القرآن الكريم بالتدبر والتعقل والإكثار من التسبيح والتحميد والتهليل والتكبير والاستغفار وسؤال الله الجنة، والتعوذ به من النار وسائر الدعوات الطيبة.
كما أوصي إخواني أيضا بالإكثار من الصدقة، ومواساة الفقراء والمساكين، والعناية بإخراج الزكاة وصرفها في مستحقها، مع العناية بالدعوة إلى الله سبحانه وتعليم الجاهل والأمر بالمعروف والنهي عن المنكر بالرفق والحكمة والأسلوب الحسن ، مع الحذر من جميع السيئات ولزوم التوبة والاستقامة على الحق ؛ عملا بقوله سبحانه: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله عز وجل: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (3)
وفق الله الجميع لما يرضيه وأعاذ الجميع من مضلات الفتن ونزغات الشياطين ، إنه جواد كريم.
__________
(1) سورة النور الآية 31
(2) سورة الأحقاف الآية 13
(3) سورة الأحقاف الآية 14

(15/50)

7 - نصيحة بمناسبة استقبال شهر رمضان
س: سماحة الشيخ ، ما نصيحتكم للمسلمين ونحن نستقبل هذا الشهر الفضيل؟ (1)
__________
(1) من برنامج (نور على الدرب)

(15/50)

ج: نصيحتي للمسلمين جميعا أن يتقوا الله جل وعلا ، وأن يستقبلوا شهرهم العظيم بتوبة صادقة من جميع الذنوب ، وأن يتفقهوا في دينهم ، وأن يتعلموا أحكام صومهم وأحكام قيامهم؛ لقول النبي صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (1) ، ولقول النبي صلى الله عليه وسلم: « إذا دخل رمضان فتحت أبواب الجنة وغلقت أبواب النار وسلسلت الشياطين » (2) .
ولقوله صلى الله عليه وسلم: « إذا كان أول ليلة من رمضان فتحت أبواب الجنة وغلقت أبواب جهنم ، وصفدت الشياطين ، وينادي مناد : يا باغي الخير أقبل ، ويا باغي الشر أقصر ، ولله عتقاء من النار ، وذلك كل ليلة » (3) .
وكان يقول صلى الله عليه وسلم للصحابة: « أتاكم شهر رمضان شهر بركة يغشاكم الله فيه ، فينزل الرحمة ويحط الخطايا
__________
(1) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71)، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037)
(2) رواه البخاري في (بدء الخلق) باب صفة إبليس وجنوده برقم (3277)، ومسلم في (الصيام) باب فضل شهر رمضان برقم (1079)
(3) رواه الترمذي في (الصوم) باب ما جاء في فضل شهر رمضان برقم ، (682)، وابن ماجه في (الصيام) باب ما جاء في فضل شهر رمضان برقم (1642).

(15/51)

ويستجيب الدعاء ، فأروا الله من أنفسكم خيرا ؛ فإن الشقي من حرم فيه رحمة الله » (1) . ومعنى: « أروا الله من أنفسكم خيرا » يعني سارعوا إلى الخيرات وبادروا إلى الطاعات وابتعدوا عن السيئات.
ويقول صلى الله عليه وسلم: « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (2) .
ويقول صلى الله عليه وسلم: « يقول الله جل وعلا كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف إلا الصيام ، فإنه لي وأنا أجزي به، ترك شهوته وطعامه وشرابه من أجلي، للصائم فرحتان : فرحة عند فطره ، وفرحة عند لقاء ربه، ولخلوف فم الصائم أطيب عند الله من ريح المسك » (3) . ويقول صلى الله عليه وسلم: « إذا
__________
(1) ذكره المنذري في (الترغيب والترهيب) باب الترغيب في صيام رمضان برقم (1490)، وقال : رواه الطبراني .
(2) رواه البخاري في (الصوم) باب من صام رمضان إيمانا واحتسابا برقم (1901)، ومسلم في (صلاة المسافرين وقصرها) باب الترغيب في صيام رمضان برقم (760) .
(3) رواه البخاري في (التوحيد) باب قول الله تعالى: (يريدون أن يبدلوا كلام الله ) برقم (7492) ، ومسلم في (الصيام) باب فضل الصيام برقم (1151) ، وابن ماجه في (الصيام ) باب ما جاء في فضل الصيام برقم (1638).

(15/52)

كان يوم صوم أحدكم، فلا يرفث ولا يصخب، فإن سابه أحد أو قاتله فليقل: إني امرؤ صائم » (1) ، ويقول صلى الله عليه وسلم: « من لم يدع قول الزور والعمل به والجهل ، فليس لله حاجة في أن يدع طعامه وشرابه » (2) رواه البخاري في الصحيح .
فالوصية لجميع المسلمين أن يتقوا الله ، وأن يحفظوا صومهم ، وأن يصونوه من جميع المعاصي، ويشرع لهم الاجتهاد في الخيرات والمسابقة إلى الطاعات من الصدقات ، والإكثار من قراءة القرآن والتسبيح والتهليل والتحميد والتكبير والاستغفار؛ لأن هذا شهر القرآن: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ } (3)
فيشرع للمؤمنين الاجتهاد في قراءة القرآن، فيستحب للرجال والنساء الإكثار من قراءة القرآن ليلا ونهارا، وكل حرف بحسنة ، والحسنة بعشر أمثالها ؛ كما جاء ذلك عن النبي صلى الله عليه وسلم، مع الحذر من جميع السيئات والمعاصي، مع التواصي بالحق والتناصح والأمر بالمعروف والنهي عن المنكر.
فهو شهر عظيم تضاعف فيه الأعمال، وتعظم فيه السيئات ، فالواجب على المؤمن أن يجتهد في أداء ما فرض الله عليه ، وأن
__________
(1) رواه البخاري في (الصوم) باب هل يقول : إني صائم إذا شتم برقم (1904) .
(2) رواه البخاري في (الصوم) باب من لم يدع قول الزور برقم (1903) .
(3) سورة البقرة الآية 185

(15/53)

يحذر ما حرم الله عليه ، وأن تكون عنايته في رمضان أكثر وأعظم، كما يشرع له الاجتهاد في أعمال الخير من الصدقات وعيادة المريض واتباع الجنائز وصلة الرحم، وكثرة القراءة وكثرة الذكر والتسبيح والتهليل والاستغفار والدعاء، إلى غير هذا من وجوه الخير، يرجو ثواب الله ويخشى عقابه، نسأل الله أن يوفق المسلمين لما يرضيه، ونسأل الله أن يبلغنا وجميع المسلمين صيامه وقيامه إيمانا واحتسابا، نسأل الله أن يمنحنا وجميع المسلمين في كل مكان الفقه في الدين والاستقامة عليه، والسلامة من أسباب غضب الله وعقابه ، كما أسأله سبحانه أن يوفق جميع ولاة أمر المسلمين وجميع أمراء المسلمين، وأن يهديهم وأن يصلح أحوالهم، وأن يوفقهم لتحكيم شريعة الله في جميع أمورهم، في عباداتهم وأعمالهم وجميع شئونهم ، نسأل الله أن يوفقهم لذلك؛ عملا بقوله جل وعلا: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1) وعملا بقوله جل وعلا: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وعملا بقوله سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وعملا
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 65

(15/54)

بقوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وعملا بقول الله سبحانه: { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (2) وقوله سبحانه: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) هذا هو الواجب على جميع المسلمين وعلى أمرائهم، يجب على أمراء المسلمين وعلى علمائهم وعلى عامتهم أن يتقوا الله وأن ينقادوا لشرع الله ، وأن يحكموا شرع الله فيما بينهم؛ لأنه الشرع الذي به الصلاح والهداية والعاقبة الحميدة ، وبه رضا الله ، وبه الوصول إلى الحق الذي شرعه الله ، وبه الحذر من الظلم.
نسأل الله للجميع التوفيق والهداية ، وصلاح النية والعمل ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.
__________
(1) سورة النساء الآية 59
(2) سورة النور الآية 54
(3) سورة الحشر الآية 7

(15/55)


دخول الشهر وخروجه - مجموع فتاوى ابن باز

دخول الشهر وخروجه

(15/57)

8 - تفسير قوله تعالى { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } (1)
س: ما معنى قوله تعالى: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } (2) ؟ (3)
ج: يسألون عن الحكمة فيها، يسأل الناس عن الحكمة لماذا وجدت الأهلة؟ فأخبرهم جل وعلا أنها مواقيت للناس والحج، مواقيت يعرف بها الناس السنين والأعوام والحج هذه من الحكمة في خلقها، إذا هل الهلال عرف الناس دخول الشهر وخروج الشهر ، فإذا كمل اثنا عشر شهرا مضت السنة، وهكذا، ويعرف الناس بذلك حجهم وصومهم ومواقيت ديونهم وعدد نسائهم وغير ذلك من مصالحهم.
__________
(1) سورة البقرة الآية 189
(2) سورة البقرة الآية 189
(3) من برنامج (نور على الدرب)

(15/59)

9 - ثبوت الشهر برؤية الهلال أو إكمال العدة
والعدد المطلوب في الشهود وحكم شهادة المرأة
س: بم يثبت دخول شهر رمضان وكيف يعرف الهلال؟ (1)
ج: بسم الله الرحمن الرحيم، والحمد لله، وصلى الله
__________
(1) من برنامج (نور على الدرب)

(15/59)

وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه.
بعده: يثبت هلال رمضان بالرؤية عند جميع أهل العلم؛ لقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة ثلاثين » (1) . وفي اللفظ الآخر: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فصوموا ثلاثين » (2) . وفي اللفظ الآخر: « فأكملوا عدة شعبان ثلاثين يوما » (3) .
والمقصود أنه يصام بالرؤية ويفطر بالرؤية، فإن لم ير وجب إكمال شعبان ثلاثين ثم يصومون، ويجب إكمال رمضان ثلاثين ثم يفطرون، إذا لم تحصل الرؤية، أما إذا ثبتت الرؤية فالحمد لله.
فالواجب أن يصوم المسلمون بالرؤية رؤية هلال رمضان ليلة الثلاثين من شعبان ويصير شعبان ناقصا ويصومون، وهكذا لو رأوا الهلال ليلة الثلاثين من رمضان أفطروا لتسع وعشرين،
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له
(2) رواه ابن حبان في صحيحه باب ذكر البيان بأن رؤية هلال شوال إذا غم على الناس كان عليهم إتمام رمضان ثلاثين يوما
(3) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909).

(15/60)

أما إذا لم يروا الهلال كملوا شعبان ثلاثين يوما ، وكملوا رمضان ثلاثين؛ عملا بالأحاديث « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة » (1) . وهذا النص يعم شعبان ويعم رمضان، وفي اللفظ الآخر: « فإن غم عليكم فصوموا ثلاثين » (2) .
والهلال يثبت بشاهد واحد في دخول رمضان، شاهد عدل عند جمهور أهل العلم؛ لما ثبت عن ابن عمر رضي الله عنهما قال: « تراءى الناس الهلال فأخبرت النبي صلى الله عليه وسلم أني رأيته، فصام وأمر الناس بالصيام » (3) ، ولما ثبت عن الرسول صلى الله عليه وسلم « أن أعرابيا شهد عنده بأنه رأى الهلال، فقال صلى الله عليه وسلم: أتشهد أن لا إله إلا الله، وأني رسول الله . قال: نعم، فأمر بالصيام » (4) .
فالهلال إذا رآه عدل في الدخول وجب الصيام به، أما الخروج فلا بد من شاهدين عدلين، وهكذا بقية الشهور لا
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له
(2) رواه ابن حبان في صحيحه باب ذكر البيان بأن رؤية هلال شوال إذا غم على الناس كان عليهم إتمام رمضان ثلاثين يوما.
(3) رواه أبو داود في (الصوم) باب في شهادة الواحد على رؤية هلال رمضان برقم (2342) .
(4) رواه الترمذي في (الصوم) باب ما جاء في الصوم بالشهادة برقم (691) .

(15/61)

تثبت إلا بشهادة عدلين؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال: « فإن شهد شاهدان فصوموا وأفطروا » (1) . وثبت عن الحارث بن حاطب رضي الله عنه أنه قال: « عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية ، فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما » (2) .
والمقصود أن شهادة العدلين لا بد منها في الخروج وفي جميع الشهور، أما رمضان في الدخول فيكتفى فيه بشهادة واحد عدل للحديثين السابقين.
واختلف العلماء في المرأة هل تقبل شهادتها في الدخول كالرجل؟ على قولين:
منهم من قبلها كما تقبل روايتها في الحديث الشريف إذا كانت ثقة، ومنهم من لم يقبلها. والأرجح عدم قبولها في هذا الباب؛ لأن هذا المقام من مقام الرجال ، ومما يختص به الرجال ويشاهده الرجال، ولأنهم أعلم بهذا الأمر وأعرف به.
__________
(1) رواه أحمد في (مسند الكوفيين) حديث أصحاب رسول الله برقم (18416)، والنسائي في (الصيام) باب قبول شهادة الرجل الواحد على شهر رمضان برقم (2116) .
(2) رواه أبو داود في (الصوم) باب شهادة رجلين على رؤية هلال شوال برقم (2338) .

(15/62)

س: بماذا يثبت دخول شهر رمضان وخروجه، وما حكم من رأى الهلال وحده عند دخول الشهر أو خروجه؟ (1)
ج: يثبت دخول الشهر وخروجه بشاهدي عدل فأكثر، ويثبت دخوله فقط بشاهد واحد؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال: « فإن شهد شاهدان فصوموا وأفطروا » (2) . وثبت عنه صلى الله عليه وسلم أنه أمر الناس بالصيام بشهادة ابن عمر رضي الله عنهما، وبشهادة أعرابي، ولم يطلب شاهدا آخر عليه الصلاة والسلام.
والحكمة في ذلك والله أعلم الاحتياط للدين في الدخول والخروج، كما نص على ذلك أهل العلم، ومن رأى الهلال وحده في الدخول أو الخروج ولم يعمل بشهادته، فإنه يصوم مع الناس، ويفطر مع الناس، ولا يعمل بشهادة نفسه في أصح أقوال أهل العلم؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (3) . والله ولي التوفيق.
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 162 .
(2) رواه أحمد في (مسند الكوفيين) حديث أصحاب رسول الله برقم (18416)، والنسائي في (الصيام) باب قبول شهادة الرجل الواحد على شهر رمضان برقم (2116) .
(3) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .

(15/63)

س: كم شاهدا يكفي لرؤية هلال شوال؟ ولو رآه شخص واحد وكتمه في نفسه هل يلزمه الفطر أم الصيام؟ جزاكم الله خيرا (1) .
ج: لا بد من شاهدين عدلين في جميع الشهور ما عدا دخول رمضان ، فيكفي لإثبات دخوله شخص واحد عدل، في أصح قولي العلماء ؛ لما ثبت عن ابن عمر رضي الله عنهما قال: « تراءى الناس الهلال فأخبرت النبي صلى الله عليه وسلم أني رأيته ، فصام وأمر بالصيام » (2) . وله شاهد حسن من حديث ابن عباس رضي الله عنهما.
وإذا رأى الهلال شخص واحد ولم تقبل شهادته لم يصم وحده ولم يفطر وحده في أصح قولي العلماء ، بل عليه أن يصوم مع الناس ويفطر مع الناس؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (3) . والله ولي التوفيق.
__________
(1) نشر في (مجلة الدعوة) العدد (1677) بتاريخ 11 \ 10 \ 1411 هـ .
(2) رواه أبو داود في (الصوم) باب في شهادة الواحد على رؤية هلال رمضان برقم (2342) .
(3) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697)

(15/64)

10 - المحاكم الشرعية
في المملكة العربية السعودية تعمل بالرؤية
حضرة الشيخ المفتي العام عبد العزيز بن عبد الله بن باز حفظه الله (1) .
السلام عليكم ورحمة الله وبركاته:
هذا مكتوب الدكتور أحمد محمد المقري مدير إدارة المجمع الفقهي الإسلامي وهو يقر بأن حسابات تقويم أم القرى تتم مقدما على أساس زمن اقتران الشمس والقمر، وعلى هذا الأساس لا يمكن مشاهدة الهلال قبل حدوث الاقتران ، وأكثر إعلان المحاكم الشرعية السعودية يكون على هذا التقويم في رمضان والعيد، فكيف تفتي أنت من عشرين سنة بأن إعلان المحاكم الشرعية صحيح وهو موافق للشريعة؟ وكيف تؤيد هذا الإعلان الغلط دائما؟
بفتواك بدأ الانتشار والمحاربة في بريطانيا وأمريكا وأكثر بلاد أوربا؛ لأن الناس يعتقدون بأنك متق وفتواك تكون صحيحة ؛ فلذلك يعملون على فتواك ويصومون رمضان ويصلون
__________
(1) رسالة من الأخ: ر. ث. ق. من لندن وقد أجاب عليها سماحته بتاريخ 8 \ 1 \ 1416 هـ .

(15/65)

العيد على إعلان الحكومة السعودية ، وهو يكون متقدما يوما أو يومين. وبعض آخر يصومون على الرؤية الحقيقية وهي تكون بعد يوم أو يومين، وهكذا يكون العيد في يومين أو ثلاثة أيام في بلد واحد، بل في أسرة واحدة، ويتشاجر الناس بينهم وهذا بفتواك خاصة.
مرارا أنا أرسلت لك المكتوب أن تحقق أولا طريق إعلان الحكومة السعودية كيف هو؟ هل هو على الرؤية الحقيقية، أو على تقويم أم القرى الذي مقدم على أساس زمن الاقتران أو على الشهادة الكاذبة؟ ولكن إلى الآن أنت ما توجهت إلى هذا، وما رجعت عن فتواك، بل تفتي بأن إعلان الحكومة السعودية صحيح.
أيها الشيخ طالع مكتوب أحمد محمد المقري ، ولا تفت من الآن بأن إعلان الحكومة السعودية صحيح، وارجع عن فتواك المقدم، ويكون لكم الأجر، والسلام.
وعليكم السلام ورحمة الله وبركاته، أما بعد:
ف
الاعتماد في إثبات شهر رمضان وشهر شوال وشهر ذي الحجة على الرؤية لا على الحساب؛ لقول النبي صلى الله عليه وسلم : « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة ثلاثين » (1) . ولا يجوز الاعتماد على الحساب؛ لأن ذلك
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له.

(15/66)

مخالف لسنة النبي صلى الله عليه وسلم الثابتة عنه في الصحيحين وغيرهما. والمحاكم الشرعية في السعودية تعمل بالرؤية وتحكم بها ونحن نؤيدها في ذلك ؛ طاعة لله سبحانه ولرسوله صلى الله عليه وسلم ، وهو الذي عليه المحققون من أهل العلم، ونوصيك بتقوى الله والعمل بقوله سبحانه: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقوله عز وجل: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (2) وقوله سبحانه: { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) وصلى الله وسلم عليه وعلى آله وأصحابه وأتباعه بإحسان ، والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة الحشر الآية 7
(2) سورة النساء الآية 80
(3) سورة النور الآية 54

(15/67)

11 - حكم العمل برؤية من رأى الهلال
بالآلات الحديثة كالمراصد و (الدرابيل)
من /75 عبد العزيز بن عبد الله بن باز /75 إلى حضرة الأخ المكرم ر. أ وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصل إلي كتابكم الكريم المؤرخ في 11 \ 1 \ 1390 هـ وصلكم الله بهداه وما تضمنه من السؤال عن جواز اعتبار الحساب في إثبات الهلال . وهل تعتبر الرؤية بالآلات الجديدة أم تشترط الرؤية بالعين؟ وهل العمل في المملكة العربية السعودية في إثبات الهلال يكون بالحساب أو بالآلات أو برؤية العين؟ كان معلوما.
والجواب: الحساب لا يعول عليه في رؤية هلال رمضان ولا غيره من الأحكام الشرعية بإجماع أهل العلم، حكى الإجماع في ذلك شيخ الإسلام أبو العباس أحمد بن عبد الحليم بن تيمية رحمه الله. والحجة في ذلك ما ثبت في
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم 2050 \ 1 \ 1 وتاريخ 11 \ 3 \ 1390 هـ.

(15/68)

الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه قال: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة ثلاثين » (1) . أما الآلات فظاهر الأدلة الشرعية عدم تكليف الناس بالتماس الهلال بها ، بل تكفي رؤية العين. ولكن من طالع الهلال بها وجزم بأنه رآه بواسطتها بعد غروب الشمس وهو مسلم عدل ، فلا أعلم مانعا من العمل برؤيته الهلال؛ لأنها من رؤية العين لا من الحساب.
وأما المملكة العربية السعودية فهي تعتمد الرؤية بالعين في جميع الأحكام الشرعية كدخول رمضان وخروجه، وتعيين أيام الحج، وغير ذلك من الأحكام الشرعية، وفق الله الجميع للفقه في الدين، والثبات عليه ، إنه جواد كريم والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .

(15/69)

س: ما صحة رؤية الهلال عبر المراصد الفلكية، هل يعمل بها سماحة الشيخ؟ (1)
ج: نعم إذا رآه بعينه عن طريق المرصد، أو من طريق جبل، أو من طريق المنارة، إذا ثبت أنه رآه بعينه يعمل بها ، سواء من طريق المراصد أو من طريق المنارة، أو من طريق السطوح ، أو من أي طريق، لكن لا بد أن يشهد الثقة أنه رآه بعينه.
س: بالنسبة (للدربيل) (2) ، ما رأيكم فيه يا سماحة الشيخ؟ (3)
ج: إن استعان به فلا بأس ، ولكن العمدة على رؤية العين.
__________
(1) من برنامج (نور على الدرب)
(2) الدربيل هو منظار يقرب رؤية الأشياء
(3) من برنامج (نور على الدرب)

(15/70)

12 - على المسلمين التعاون بترائي
الهلال وبإبلاغ الجهات المسئولة برؤيته
س: الأخ: ن. س. غ. من تمير يقول في سؤاله: ماذا على الإنسان لو رأى هلال ذي الحجة، ولم يبلغ الجهة المختصة بذلك؟ وهل يختلف الحكم فيما لو كان هلال رمضان؟ (1)
__________
(1) سؤال من الأخ: ن. س. غ. من تمير بالسعودية، نشر في (المجلة العربية) شهر ربيع الأول عام 1417 هـ.

(15/70)

ج: الواجب على من رأى الهلال ليلة الثلاثين من شعبان أو ليلة الثلاثين من رمضان، أو ليلة الثلاثين من شوال، أو ليلة الثلاثين من ذي القعدة أن يبلغ المحكمة التي في بلده، إلا أن يعلم أن الهلال ثبت برؤية غيره، عملا بقول الله سبحانه وتعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا } (2) وقول النبي صلى الله عليه وسلم: « على المرء المسلم السمع والطاعة » (3) . الحديث.
وقوله صلى الله عليه وسلم: « أوصيكم بتقوى الله والسمع والطاعة ، وإن تأمر عليكم عبد » (4) . الحديث، ومعلوم أن ولي الأمر يطلب من خلال مجلس القضاء الأعلى من المسلمين أن على من رأى الهلال أن يبلغ المحاكم، وقد قال النبي صلى الله عليه وسلم: « صوموا لرؤيته يعني: الهلال
__________
(1) سورة المائدة الآية 2
(2) سورة التغابن الآية 16
(3) رواه البخاري في (الأحكام) باب السمع والطاعة للإمام برقم (7144)، ومسلم في (الإمارة) باب وجوب طاعة الأمراء برقم (1839) .
(4) رواه أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16521)، والترمذي في (العلم) باب ما جاء في الأخذ بالسنة برقم (2600)

(15/71)

وأفطروا لرؤيته، وانسكوا لها، فإن غم عليكم فأكملوا العدة » (1) . ولا سبيل إلى العمل بهذه الأحاديث إلا بتوفيق الله، ثم بالتعاون بين المسلمين بترائي الهلال، وإبلاغ الجهات المسئولة ممن رآه، وبذلك يحصل الامتثال للأوامر الشرعية، والتعاون على البر والتقوى، والله ولي التوفيق.
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .

(15/72)

س: هل يجب على من رأى الهلال أن يبلغ الجهات الرسمية فضيلة الشيخ؟ (1)
ج: نعم يجب على من رآه أن يبلغ الجهات الرسمية في الدخول والخروج.
__________
(1) من برنامج (نور على الدرب)

(15/72)

13 - حكم صوم وفطر من ردت
شهادته ومن لم يتمكن من الإخبار
س: إذا رأى الشخص الهلال ولم يتمكن من إخبار المسئولين أو ردت شهادته، فهل يصوم وحده؟ وكذلك بالنسبة للعيد هل يفطر وحده؟ (1)
ج: ذهب بعض أهل العلم إلى أنه يصوم وحده،
__________
(1) من برنامج (نور على الدرب)

(15/72)

والصواب أنه لا يجوز له أن يصوم وحده ، ولا أن يفطر وحده، بل عليه أن يصوم مع الناس ويفطر معهم؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (1) . أما إذا كان في البرية ما عنده أحد فإنه يعمل برؤيته في الصوم والفطر.
__________
(1) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/73)

س: إذا رأيت هلال رمضان وتقدمت للإفادة بذلك ولم يؤيدني أحد ، فهل أصوم ثلاثين يوما إذا كان الناس لم يصوموا إلا تسعة وعشرين يوما؟ (1)
ج: إذا تقدم الإنسان وذكر للقاضي أو المسئول أنه رأى هلال رمضان ولم يقبل منه، ولم يعمل برؤيته فهذا فيه خلاف بين العلماء، فقد ذهب الأكثرون إلى أنه يصوم؛ لأنه ثبت الشهر في حقه برؤيته، فيصوم ويسبق الناس بيوم، ويفطر معهم إذا أفطروا، وذهب آخرون من أهل العلم إلى أنه لا يصوم إذا لم يعمل برؤيته؛ لقول النبي صلى الله عليه وسلم : « الصوم يوم تصومون، والإفطار يوم تفطرون، والأضحى يوم تضحون » (2) ، وهذا اليوم لم يصمه المسلمون فلا يصومه هو، وهذا هو اختيار شيخ
__________
(1) من برنامج (نور على الدرب).
(2) سنن الترمذي الصوم (697),سنن أبو داود الصوم (2324),سنن ابن ماجه الصيام (1660).

(15/73)

الإسلام ابن تيمية رحمه الله وجماعة من أهل العلم، وهو أظهر في الدليل؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون » (1) والمسلمون لم يصوموا فتصبح شهادته لاغية في حقه وحق غيره فلا يصوم، وهذا هو الأرجح، والله ولي التوفيق.
__________
(1) سنن الترمذي الصوم (697),سنن أبو داود الصوم (2324),سنن ابن ماجه الصيام (1660).

(15/74)

14 - اجتماع المسلمين في الصوم
والفطر مطلب شرعي وبيان كيفية ذلك
س: تحدث إمام الأزهر في بداية شهر رمضان المبارك عن أهمية توحيد رؤية الهلال في العالم الإسلامي وطلب اجتماع علماء المسلمين لتقرير ذلك . ماذا يرى سماحتكم حول هذا وإمكانيته؟ (1)
ج: لا شك أن اجتماع المسلمين في الصوم والفطر أمر طيب ومحبوب للنفوس ومطلوب شرعا حيث أمكن، ولكن لا سبيل إلى ذلك إلا بأمرين:
أحدهما: أن يلغي جميع علماء المسلمين الاعتماد على الحساب كما ألغاه رسول الله صلى الله عليه وسلم وألغاه سلف
__________
(1) من ضمن أسئلة موجهة لسماحته من مندوب (صحيفة الجزيرة) بالطائف بتاريخ 24 \ 9 \ 1407 هـ

(15/74)

الأمة، وأن يعملوا بالرؤية أو بإكمال العدة كما بين ذلك رسول الله صلى الله عليه وسلم في الأحاديث الصحيحة، وقد ذكر شيخ الإسلام ابن تيمية في الفتاوى ج 25 ص 132 - 133 اتفاق العلماء على أنه لا يجوز الاعتماد على الحساب في إثبات الصوم والفطر ونحوهما. ونقل الحافظ في الفتح ج 4 ص 127 عن الباجي : إجماع السلف على عدم الاعتداد بالحساب وأن إجماعهم حجة على من بعدهم .
الأمر الثاني: أن يلتزموا بالاعتماد على إثبات الرؤية في أي دولة إسلامية تعمل بشرع الله وتلتزم بأحكامه، فمتى ثبت عندها رؤية الهلال بالبينة الشرعية دخولا أو خروجا تبعوها في ذلك ؛ عملا بقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة » (1) . وقوله صلى الله عليه وسلم: « إنا أمة أمية لا نكتب ولا نحسب الشهر هكذا وهكذا وهكذا . وأشار بيده ثلاث مرات وعقد إبهامه في الثالثة . والشهر هكذا وهكذا وهكذا . وأشار بأصابعه كلها » (2) . يعني بذلك عليه الصلاة والسلام أن الشهر يكون تسعة وعشرين
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: '' لا نكتب ولا نحسب '' . برقم (1913)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080) .

(15/75)

ويكون ثلاثين. والأحاديث في هذا المعنى كثيرة من حديث ابن عمر وأبي هريرة وحذيفة بن اليمان وغيرهم رضي الله عنهم، ومعلوم أن خطاب النبي صلى الله عليه وسلم ليس خاصا بأهل المدينة، بل هو خطاب للأمة جمعاء في جميع أعصارها وأمصارها إلى يوم القيامة، فمتى توافر هذان الأمران أمكن أن تجتمع الدول الإسلامية على الصوم جميعا والفطر جميعا، فنسأل الله أن يوفقهم لذلك، وأن يعينهم على تحكيم الشريعة الإسلامية ورفض ما خالفها. ولا ريب أن ذلك واجب عليهم؛ لقوله سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وما جاء في معناها من الآيات، ولا ريب أيضا أن في تحكيمها في جميع شئونهم صلاحهم، ونجاتهم واجتماع شملهم، ونصرهم على عدوهم، وفوزهم بالسعادة العاجلة والآجلة، فنسأل الله أن يشرح صدورهم لذلك ويعينهم عليه إنه سميع قريب.
__________
(1) سورة النساء الآية 65

(15/76)

15 - لا شك في اختلاف المطالع في نفسها ولا أثر على الصحيح لذلك الاختلاف في الحكم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م. م. ح. وفقه الله لكل خير ونفع به المسلمين آمين (1) .
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم المؤرخ في 13 \ 12 \ 1383 هـ وصل - وصلكم الله برضاه - وما تضمنه من الأسئلة كان معلوما. وإليك جوابها:
الأول: إذا ثبتت رؤية الهلال لشهر رمضان في
الحجاز
فهل يلزم الأقطار الأخرى أن تصوم بهذه الرؤية ، وإذا كان هناك اعتبار لاختلاف المطالع فهل يكون أكثر من يوم واحد؟ وإذا صح هذا الاختلاف بالنسبة لشهر رمضان ، فهل يكون كذلك في عيد الأضحى مثلا ، إذا اتضح أن الوقت بعرفة يوم الثلاثاء والعيد يوم الأربعاء كما هو الحال هذا العام ، فهل يجوز لنا تأخير صلاة
__________
(1) خطاب صدر من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية في المدينة المنورة عام 1383 هـ إجابة عن أسئلة مقدمة من الأخ م. م. ح. وهذا أحدها

(15/77)

العيد ليوم الخميس ؛ حيث إن رؤية الهلال لم تثبت عندنا بالسودان إلا ليلة الثلاثاء لسبب ما؟ وهل يجوز تقدير المنازل بكبر الهلال وارتفاعه في السماء؟ وما معنى قوله صلى الله عليه وسلم: « فإن غم عليكم فاقدروا له » (1) ؟ وهل يجوز الاعتماد على الشهادة التي تأتي بواسطة القاضي الشرعي بالسودان ، وقد يكون الشاهد لا يصوم ولا يصلي وغالبا لا يخلو من دعاء الأشخاص واعتقاده فيهم جلب المنفعة أو دفع الضرر؟
والجواب: أن أقول وبالله المستعان: الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه.
لا ريب أن الرسول صلى الله عليه وسلم أمر أمته أن تصوم لرؤية الهلال، وتفطر لرؤيته. هكذا جاءت الأحاديث الصحيحة المستفيضة عنه صلى الله عليه وسلم ، وجاء عنه صلى الله عليه وسلم أيضا أنه قال: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (2) . فإذا ثبتت رؤية الهلال رؤية شرعية في بلد ما وجب على بقية البلاد العمل بها؛ لأن النبي صلى الله عليه وسلم حين قال: « صوموا لرؤيته
__________
(1) رواه البخاري في (الصوم) باب هل يقال: رمضان أو شهر رمضان برقم (1767)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1799).
(2) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/78)

وأفطروا لرؤيته » (1) لم يقصد أهل المدينة فقط ، وإنما قصد عموم المسلمين، وبناء على ذلك فإذا ثبتت رؤيته في الحجاز وجب على من بلغهم الخبر في سائر الأقطار أن يعتمدها؛ لأنها دولة إسلامية محكمة للشريعة فيعمل بإثباتها عملا بعموم الأحاديث وإطلاقها، وهكذا الحكم في بقية الدول التي تحكم الشريعة، ولا يخفى حال الدول اليوم وإعراضها عن تحكيم الشريعة إلا من شاء الله، ونسأل الله أن يهديهم للتمسك بالشريعة وتحكيمها، أما المطالع فلا شك في اختلافها في نفسها، أما اعتبارها من حيث الحكم فهو محل اختلاف بين العلماء، والذي يظهر لي أن اختلافها لا يؤثر وأن الواجب هو العمل برؤية الهلال صوما وإفطارا وتضحية متى ثبتت رؤيته ثبوتا شرعيا في أي بلد ما؛ لعموم الأحاديث كما تقدم، وهو قول جمع كثير من أهل العلم.
وحيث قيل باعتبار اختلاف المطالع فالظاهر أنه لا يقع بأكثر من يوم، ولا يجوز للمسلم أن يصوم أقل من 29 يوما؛ لأن الشهر في الشرع المطهر لا ينقص عن 29 يوما ولا يزيد على 30 يوما، وإذا قلنا باعتبار اختلاف المطالع في الحكم أو لم نقل به، فالظاهر أن الحكم في رمضان والأضحى سواء، لا فرق بينهما فيما أعلمه من الشرع، ولكن هناك مسألة هامة واقعية وهي ما إذا ثبت الهلال في
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .

(15/79)

الحجاز ليلة الاثنين مثلا، ولم يثبت في السودان إلا ليلة الثلاثاء ولم تعمل حكومة السودان بما ثبت في الحجاز ؟ فماذا يفعله من في السودان من المسلمين هل يتابع حكومته أو يعتمد ما ثبت في الحجاز . هذه مسألة عظيمة وقد ورد علي فيها أسئلة من بعض البلاد المجاورة وتذاكرت فيها مع جماعة من العلماء وإلى حين التاريخ لم يطمئن القلب إلى الحكم فيها، وأسأل الله أن يمن علينا وعليكم بالتوفيق لمعرفة الحق واتباعه ، ولا سيما في مواضع الاختلاف والاشتباه، ولا مانع من مراجعتكم لنا في هذه المسألة بخصوصها في وقت آخر.
وأما كبر الأهلة وصغرها وارتفاعها وانخفاضها فليس عليه اعتبار ولا يتعلق به حكم؛ لأن الشرع المطهر لم يعتبر ذلك فيما نعلم.
وأما قوله صلى الله عليه وسلم: « فإن غم عليكم فاقدروا له » (1) فمعناه على أصح القولين : فعدوا له ثلاثين، كما جاء ذلك مصرحا به في رواية مسلم في صحيحه بلفظ: « فاقدروا له ثلاثين » (2) . وفي لفظ للبخاري : « فأكملوا العدة ثلاثين » (3) والأحاديث يفسر بعضها بعضا ، وفي رواية للبخاري من حديث
__________
(1) رواه البخاري في (الصوم) باب هل يقال: رمضان أو شهر رمضان برقم (1767)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1799) .
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1796) .
(3) سبق تخريجه في ص 60 .

(15/80)

أبي هريرة : « فأكملوا عدة شعبان ثلاثين يوما » (1) .
وأما قول من قال: « فاقدروا له » أي ضيقوا عليه واجعلوه تسعا وعشرين ، فهو قول غير صحيح والأحاديث الصحيحة تبطله والله أعلم.
وأما الاعتماد على الشهادة التي تأتي من القاضي الشرعي بالسودان وقد يجوز أن يكون الشاهد فاسقا أو كافرا لتركه الصلاة أو دعائه الأموات أو الاستغاثة بهم ونحو ذلك ؛ فالجواب: أن يقال إن شرط قبول الشهادة في هذا وغيره أن يكون الشاهد مسلما عدلا، فإذا كان القاضي صاحب توحيد وسنة ويهتم بالشهادة ويعتني بالشهود ولا يقبل إلا العدول ، وجب اعتماد ما يرد منه، أما إذا كان بخلاف ذلك فليس على إثباته عمل، وإنما يعتمد في مثل هذا على قول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (2) . وفي لفظ: « الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس » (3) . وكلها أحاديث صحيحة. فإذا صام المسلمون الذين أنت بينهم صمت
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : ''إذا رأيتم الهلال فصوموا'' . برقم (1909) .
(2) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697).
(3) رواه الترمذي في (الصوم) باب ما جاء في الفطر والأضحى برقم (802) .

(15/81)

معهم، وإذا أفطروا أفطرت معهم ، والحمد لله على تيسيره وتسهيله، والسر في ذلك والله أعلم كراهة الشريعة للاختلاف، وترغيبها في الاتفاق والائتلاف. جعلني الله وإياكم من أهلها ، ومن الله على المسلمين جميعا بالتمسك بها وتحكيمها والتحاكم إليها ، إنه سميع قريب.
نائب رئيس الجامعة الإسلامية

(15/82)

س: كيف يصوم الناس إذا اختلفت المطالع؟ وهل يلزم أهل البلاد البعيدة كأمريكا وأستراليا أن يصوموا على رؤية أهل المملكة . لأنهم لا يتراءون الهلال؟ (1)
ج: الصواب اعتماد الرؤية وعدم اعتبار اختلاف المطالع في ذلك ؛ لأن النبي صلى الله عليه وسلم أمر باعتماد الرؤية ولم يفصل في ذلك، وذلك فيما صح عنه صلى الله عليه وسلم أنه قال: « صوموا لرؤيته، وأفطروا لرؤيته، فإن غم عليكم فأكملوا العدة ثلاثين » (2) . متفق على صحته . وقوله صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال أو تكملوا العدة، ولا تفطروا حتى تروا الهلال أو تكملوا العدة » (3) . والأحاديث في هذا المعنى كثيرة.
ولم يشر صلى الله عليه وسلم إلى اختلاف المطالع، وهو يعلم ذلك، وقد ذهب جمع من أهل العلم إلى أن لكل بلد رؤيته إذا اختلفت المطالع. واحتجوا بما ثبت عن ابن عباس رضي الله عنهما أنه لم يعمل برؤية أهل الشام ، وكان في
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 163، وفي (جريدة الندوة) العدد (12205) بتاريخ 2 \ 9 \ 1419 هـ
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .
(3) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2162) .

(15/83)

المدينة رضي الله عنه، وكان أهل الشام قد رأوا الهلال ليلة الجمعة وصاموا بذلك في عهد معاوية رضي الله عنه، أما أهل المدينة فلم يروه إلا ليلة السبت، فقال ابن عباس رضي الله عنهما لما أخبره كريب برؤية أهل الشام وصيامهم: « نحن رأيناه ليلة السبت فلا نزال نصوم حتى نراه أو نكمل العدة » (1) .
واحتج بقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (2) الحديث. وهذا قول له حظه من القوة، وقد رأى القول به أعضاء مجلس هيئة كبار العلماء في المملكة العربية السعودية جمعا بين الأدلة، والله ولي التوفيق.
__________
(1) رواه أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2785)، والترمذي في الصوم باب ما جاء لكل أهل بلد رؤيتهم برقم (693) .
(2) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).

(15/84)

16 - الجواب على البلبلة التي تحصل باختلاف البلاد الإسلامية في دخول شهر رمضان
س: يحصل كل عام بلبلة حول شهر رمضان المبارك دخولا وخروجا، فتختلف بلاد المسلمين ما بين متقدم وبين متأخر، ما الحل لهذه المشكلة؟ (1)
ج: الأمر واسع بحمد الله، فلكل أهل بلد رؤيتهم كما
__________
(1) من برنامج (نور على الدرب)

(15/84)

ثبت ذلك عن ابن عباس رضي الله عنهما لما قدم عليه كريب من الشام في المدينة سأله ابن عباس : بم صام معاوية رضي الله عنه وأهل الشام فقال له كريب : قد رآه الناس بالجمعة وصام معاوية وصام الناس، فقال ابن عباس : "نحن رأيناه يوم السبت ، فلا نزال نصوم حتى نكمل العدة أو نراه " (1) . فرأى أن الشام بعيد، وأنه لا تلزم أهل المدينة رؤية الشام ، وبهذا قال جماعة من أهل العلم ورأوا أن لكل أهل بلد رؤيتهم، فإذا ثبتت في المملكة العربية السعودية مثلا وصام برؤيته أهل الشام ومصر وغيرهم فحسن؛ لعموم الأحاديث، وإن لم يصوموا وتراءوا الهلال وصاموا برؤيتهم فلا بأس، وقد صدر قرار من مجلس هيئة كبار العلماء في المملكة العربية السعودية بأن لكل أهل بلد رؤيتهم؛ لحديث ابن عباس المذكور وما جاء في معناه.
__________
(1) رواه أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2785)، والترمذي في الصوم باب ما جاء لكل أهل بلد رؤيتهم برقم (693) .

(15/85)

17 - الأمة كلها مخاطبة بقوله صلى الله عليه وسلم : « صوموا لرؤيته وأفطروا لرؤيته » (1)
س: من المخاطب في قوله صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (2) ؟ (3)
ج: المخاطب بذلك الأمة كلها.
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(2) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(3) من برنامج (نور على الدرب)

(15/85)

18 - اعتماد خبر المذياع في دخول الشهر وخروجه
أولى وأقرب إلى الأدلة الشرعية من اعتماد البرقية (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين.
السلام عليكم ورحمة الله وبركاته، بعده:
لقد تكرر السؤال من كثير من الناس عن حكم من سمع خبر دخول شهر رمضان أو خروجه من طريق الإذاعة السعودية بواسطة (المذياع) وهو (الراديو) في القرى التي ليس فيها برقيات هل يعملون بذلك ويعتمدونه أو لا؟
والجواب: لا شك أن الله سبحانه أوجب على المسلمين صيام الشهر برؤية الهلال أو إكمال عدة شعبان، وإفطار الشهر برؤية الهلال أو إكمال عدة رمضان ثلاثين يوما، كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة » (2) . وقال عليه الصلاة والسلام: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (3) . أخرجه الترمذي بإسناد
__________
(1) فتوى صدرت لسماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .
(3) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/86)

حسن . وأخرج الترمذي عن عائشة بإسناد حسن عن النبي صلى الله عليه وسلم أنه قال: « الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس » (1) .
والأدلة في هذا المعنى كثيرة. ولا ريب أن الحكومة إذا ثبت عندها دخول الشهر أو خروجه من طريق المحكمة الشرعية أخبرت الناس من طريق الإذاعة وصامت أو أفطرت بذلك، وبذلك يجب على كل من سمع الخبر من الرعية التابعة للحكومة السعودية أن يعتمد خبر الإذاعة إذا سمعه ثقة أو أكثر في الدخول، وثقتان أو أكثر في الخروج، فيصوم بذلك ويفطر تبعا لإمامه وإخوانه المسلمين، واعتماد المذياع في ذلك أولى وأقرب إلى الأدلة الشرعية من اعتماد البرقية، فإذا صام الناس وأفطروا بخبر (البرق) كما هو الواقع- ولا بأس بذلك بحمد الله- فصيامهم وإفطارهم بسماع الإذاعة السعودية المعلومة بواسطة الثقات أولى وأحرى بالاعتماد. والله ولي التوفيق، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
نائب رئيس الجامعة
الإسلامية بالمدينة المنورة
__________
(1) رواه ابن ماجه في (الصيام) باب ما جاء في شهري العيد برقم (1650)، والدارقطني في (الحج) باب الفطر يوم يفطر الناس برقم (2408)

(15/87)

س: ما قولكم- أثابكم الله- بخبر الإذاعة هل يعتمد في الصيام والإفطار ؟ وما الذي بينهما وبين السير فيه؟ وإن قلتم بالتصديق فهل يشترط معرفة المحطة المذيعة للخبر أم لا؟ وهل تشترط ثقة المذيع أم يكتفى بصدورها من قبل الحكومة؟ (1)
ج: الحمد لله والصلاة والسلام على رسول الله ، وبعد ، فالجواب أن يقال: لا مانع من اعتماد ما يذاع في الإذاعة من إثبات دخول شهر رمضان وشهر ذي الحجة وشوال إذا كان السامع لذلك ثقة فأكثر في دخول رمضان، وثقتين فأكثر في إثبات شهر شوال، وذي الحجة، وسائر الشهور، إلحاقا لسماع الخبر من الإذاعة برؤية الهلال ، وقد دلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على وجوب العمل برؤية العدل الواحد لهلال رمضان والعدلين فأكثر فيما سواه، ولا ريب أن العمل بخبر الإذاعة أولى من البرق؛ لأن المخبر في الإذاعة يسمع كلامه ويفهم بخلاف البرقية فإنه لا يفهمها إلا خواص الناس الذين لهم معرفة بحروفها، فإذا جاز الاعتماد عليها والحال ما ذكر فجوازه في خبر الإذاعة أولى، لما تقدم، ولا
__________
(1) سؤال مقدم لسماحته من الأخ: ع. ي. من سامطة بالسعودية، ونشر في (مجلة راية الإسلام) العدد (8) في السنة الأولى 1380 هـ

(15/88)

يشترط عدالة المذيع؛ لأن الاعتماد على صدور ذلك من الحكومة المسلمة المحكمة للشرع، إذا كان المعروف من الإذاعة والبرقية عدم الجرأة على الكذب، ومعلوم أن الحكومة سوف تعتمد ما تذيعه إلى الناس وتبرقه إلى القضاة والأمراء في سائر أنحاء المملكة، وتصوم وتفطر بذلك، وقد صح عن النبي صلى الله عليه وسلم أنه قال: « الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس » (1) . أخرجه الترمذي عن عائشة بإسناد حسن ، وخرج الترمذي أيضا بإسناد جيد عن أبي هريرة أن النبي صلى الله عليه وسلم قال: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (2) . وإذا جاز لأهل البلد أن يعتمدوا على أصوات المدافع ونحوها في الصوم والفطر؛ لكون ذلك قد جعل علامة على دخول الشهر وخروجه، فالاعتماد على خبر الإذاعة والبرق الصادر عن مصدر شرعي قد عرف بالصدق أولى، وأولى من الاعتماد على صوت المدافع ونحوه. والله أعلم.
__________
(1) رواه الترمذي في (الصوم) باب ما جاء في الفطر والأضحى برقم (802) .
(2) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/89)

الحمد لله والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد (1) :
فقد سألني كثير من الإخوان عن حكم الاعتماد على الإذاعة في الصوم والإفطار، وهل هذا يوافق الحديث الصحيح « صوموا لرؤيته وأفطروا لرؤيته » (2) . الحديث. وهل إذا ثبتت الرؤية بشهادة عدل في دولة مسلمة يجب على الدولة المجاورة لها الأخذ بذلك؛ وإذا قلنا بذلك فما دليله ؟ وهل يعتبر اختلاف المطالع؟
والجواب عن هذه الأسئلة أن يقال: قد ثبت عن رسول الله صلى الله عليه وسلم من طرق كثيرة أنه قال: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فاقدروا له ثلاثين » (3) . وفي لفظ آخر: « فأكملوا العدة ثلاثين يوما » (4) . وفي رواية أخرى: « فأكملوا عدة شعبان ثلاثين يوما » (5) .
وثبت عنه صلى الله عليه وسلم أنه قال: « لا تقدموا
__________
(1) نشر في (مجلة الجامعة الإسلامية) العدد الثاني لشهر شوال عام 1394 هـ .
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .
(3) رواه البخاري في (الصوم) باب هل يقال: رمضان أو شهر رمضان برقم (1767)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1799) .
(4) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .
(5) رواه البخاري في ( الصوم) باب قول النبي صلى الله عليه وسلم : ''إذا رأيتم الهلال فصوموا'' برقم (1909) .

(15/90)

الشهر حتى تروا الهلال أو تكملوا العدة، ثم صوموا حتى تروا الهلال أو تكملوا العدة » (1) . والأحاديث في هذا المعنى كثيرة، وهي تدل على أن المعتبر في ذلك هو الرؤية أوإكمال العدة، أما الحساب فلا يعول عليه، وهذا هو الحق، وهو إجماع من أهل العلم المعتد بهم. وليس المراد من الأحاديث أن يرى كل واحد الهلال بنفسه ، وإنما المراد ثبوت ذلك بشهادة البينة العادلة، وقد خرج أبو داود بإسناد صحيح عن ابن عمر رضي الله عنهما قال: « تراءى الناس الهلال ، فأخبرت النبي صلى الله عليه وسلم أني رأيته ، فصام وأمر الناس بالصيام » (2) . وخرج أحمد وأهل السنن وصححه ابن خزيمة وابن حبان عن ابن عباس رضي الله عنهما « أن أعرابيا قدم على النبي صلى الله عليه وسلم فقال: إني رأيت الهلال. فقال رسول الله صلى الله عليه وسلم : أتشهد أن لا إله إلا الله وأن محمدا رسول الله؟ فقال: نعم. قال: فأذن في الناس يا بلال أن يصوموا غدا » (3) . وعن
__________
(1) رواه أحمد في (مسند الكوفيين) حديث رجل برقم (18071)، والنسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2097).
(2) رواه أبو داود في (الصوم) باب في شهادة الواحد على رؤية هلال رمضان برقم (2342)، والدارمي في (الصوم) باب الشهادة على رؤية هلال رمضان برقم (1691) .
(3) رواه ابن ماجه في (الصيام) باب ما جاء في الشهادة على رؤية الهلال برقم (1652).

(15/91)

عبد الرحمن بن زيد بن الخطاب أنه خطب في اليوم الذي يشك فيه فقال: « ألا إني جالست أصحاب رسول الله صلى الله عليه وسلم وسألتهم ، وإنهم حدثوني أن رسول الله صلى الله عليه وسلم قال: صوموا لرؤيته وأفطروا لرؤيته ، وانسكوا لها ، فإن غم عليكم فأتموا ثلاثين يوما ، فإن شهد شاهدان مسلمان فصوموا وأفطروا » (1) . رواه أحمد ، ورواه النسائي ولم يقل فيه مسلمان .
وعن أمير مكة الحارث بن حاطب قال: « عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية ، فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما » (2) . رواه أبو داود والدارقطني ، وقال: هذا إسناد متصل صحيح . فهذه الأحاديث وما جاء في معناها تدل على أنه يكتفى برؤية هلال رمضان بالشاهد الواحد العدل، أما في الخروج من الصيام، وفي بقية الشهور فلا بد من شاهدين عدلين، جمعا بين الأحاديث الواردة في ذلك، وبهذا قال أكثر أهل العلم، وهو الحق لظهور أدلته.
ومن هذا يتضح أن المراد بالرؤية هو ثبوتها بطريقها الشرعي ، وليس المراد أن يرى الهلال كل أحد، فإذا أذاعت الدولة المسلمة المحكمة لشريعة الله كالمملكة العربية السعودية أنه ثبت لديها رؤية هلال رمضان أو هلال شوال أو هلال ذي
__________
(1) رواه أحمد في (مسند الكوفيين) حديث أصحاب رسول الله برقم (18416)، والنسائي في (الصيام) باب قبول شهادة الرجل الواحد على شهر رمضان برقم (2116).
(2) رواه أبو داود في (الصوم) باب شهادة رجلين على رؤية هلال شوال برقم (2338).

(15/92)

الحجة فإن على جميع رعيتها أن يتبعوها في ذلك.
وعلى غيرها أن يأخذ بذلك عند جمع كثير من أهل العلم؛ لعموم قول النبي صلى الله عليه وسلم: « الشهر تسع وعشرون ، فلا تصوموا حتى تروه ، فإن غم عليكم فأكملوا العدة ثلاثين » (1) . رواه البخاري في صحيحه من حديث ابن عمر رضي الله عنهما ، وأخرجه مسلم بلفظ: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غمي عليكم فاقدروا له ثلاثين » (2) . وأخرج البخاري من حديث أبي هريرة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غبي عليكم فأكملوا عدة شعبان ثلاثين » (3) . وأخرجه مسلم بهذا اللفظ لكن قال : « فإن أغمي عليكم الشهر فعدوا ثلاثين » (4) . فإن ظاهر هذه الأحاديث وما جاء في معناها يعم جميع الأمة.
ونقل النووي رحمه الله في شرح المهذب عن الإمام ابن المنذر رحمه الله: أن هذا هو قول الليث بن سعد والإمام
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : إذا رأيتم الهلال ، برقم (1907) .
(2) رواه البخاري في (الصوم) باب هل يقال: رمضان أو شهر رمضان برقم (1767)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1799).
(3) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : ''إذا رأيتم الهلال فصوموا'' . برقم (1909) .
(4) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1081)

(15/93)

الشافعي والإمام أحمد رحمة الله عليهم، قال يعني ابن المنذر : ولا أعلمه إلا قول المدني والكوفي ، يعني مالكا وأبا حنيفة رحمهم الله . انتهى. قال جمع من العلماء : إنما يعم حكم الرؤية إذا اتحدت المطالع، أما إذا اختلفت فلكل أهل مطلع رؤيتهم.
وحكاه الإمام الترمذي رحمه الله عن أهل العلم، واحتجوا على ذلك بما خرجه مسلم في صحيحه « عن ابن عباس رضي الله عنهما ، أن كريبا قدم عليه في المدينة من الشام في آخر رمضان، فأخبره أن الهلال رؤي في الشام ليلة الجمعة، وأن معاوية والناس صاموا بذلك ، فقال ابن عباس : لكنا رأيناه ليلة السبت ، فلا نزال نصوم حتى نراه أو نكمل العدة، فقال له كريب : أولا تكتفي برؤية معاوية وصيامه ؟ فقال: لا، هكذا أمرنا رسول الله صلى الله عليه وسلم » (1) . قالوا: فهذا يدل على أن ابن عباس يرى أن الرؤية لا تعم، وأن لكل أهل بلد رؤيتهم إذا اختلفت المطالع، وقالوا: إن المطالع في منطقة المدينة غير متحدة مع المطالع في الشام ، وقال آخرون: لعله لم يعمل
__________
(1) رواه أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2785)، ومسلم في (الصيام) باب بيان أن لكل بلد رؤيتهم برقم (1087)، والترمذي في (الصوم) باب ما جاء لكل بلد رؤيتهم برقم (693).

(15/94)

برؤية أهل الشام؛ لأنه لم يشهد بها عنده إلا كريب وحده، والشاهد الواحد لا يعمل بشهادته في الخروج، وإنما يعمل بها في الدخول.
وقد عرضت هذه المسألة على هيئة كبار العلماء في المملكة العربية السعودية في الدورة الثانية المنعقدة في شعبان عام 1392 هـ ، فاتفق رأيهم على أن الأرجح في هذه المسألة التوسعة في هذا الأمر ، وذلك بجواز الأخذ بأحد القولين على حسب ما يراه علماء البلاد.
قلت: وهذا قول وسط ، وفيه جمع بين الأدلة وأقوال أهل العلم. إذا علم ذلك، فإن الواجب على أهل العلم في كل بلاد أن يعنوا بهذه المسألة عند دخول الشهر وخروجه ، وأن يتفقوا على ما هو الأقرب إلى الحق في اجتهادهم، ثم يعملوا بذلك ويبلغوه الناس، وعلى ولاة الأمر لديهم وعامة المسلمين متابعتهم في ذلك ، ولا ينبغي أن يختلفوا في هذا الأمر؛ لأن ذلك يسبب انقسام الناس وكثرة القيل والقال، إذا كانت الدولة غير إسلامية.
أما الدول الإسلامية فإن الواجب عليها اعتماد ما قاله أهل العلم، وإلزام الناس به من صوم أو فطر، عملا بالأحاديث المذكورة وأداء للواجب، ومنعا للرعية مما حرم الله عليها.
ومعلوم أن الله يزع بالسلطان ما لا يزع بالقرآن، وأسأل الله أن

(15/95)

يوفقنا وجميع المسلمين للفقه في الدين والثبات عليه والحكم به والتحاكم إليه ، والحذر مما يخالفه ، إنه جواد كريم . وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية بالمدينة المنورة

(15/96)

19 -
على المسئولين في الدول اعتماد خبر الدولة المسلمة التي تعتمد على الرؤية أما الأفراد فتبع لقادتهم
س: هل يصح الصوم بخبر المذياع؟ (1)
ج : يجوز للمسئولين عن شئون المسلمين في بلادكم وغيرها أن يعتمدوا على خبر المذياع إذا صدر من دولة إسلامية تعتمد على رؤية الهلال ، لا على الحساب، أما الأفراد من المسلمين فعليهم أن يصوموا تبعا لقادتهم ، ويفطروا معهم ؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (2) أخرجه أبو داود عن أبي هريرة بإسناد حسن ، وله شواهد من حديث عائشة وغيرها، والله الموفق.
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
(2) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .

(15/97)

20 - كل إنسان يقيم في بلد يلزمه الصوم والإفطار مع أهلها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. ع. ع وفقه الله لكل خير آمين (1)
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصل إلي كتابكم الكريم المؤرخ في 2 \ 9 \ 1390 هـ وصلكم الله بهداه، وما تضمنه من التهنئة بحلول شهر رمضان المبارك كان معلوما. هنأكم الله بكل خير، وتقبل من الجميع، وأعاده علينا وعليكم وعلى سائر المسلمين أعواما كثيرة على حال خير واستقامة ، إنه جواد كريم.
أما ما أشرتم إليه من أن بعض الموظفين في السفارة السعودية في باكستان صام مع المملكة ، والبعض منهم صام مع أهل البلد بالباكستان بعد المملكة بثلاثة أيام، وسؤالكم عن الحكم في ذلك فقد فهمته .
والجواب: الظاهر من الأدلة الشرعية هو أن كل إنسان
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم 2020\ خ في 20 \10\1390 هـ.

(15/98)

يقيم في بلد يلزمه الصوم مع أهلها ؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والإفطار يوم تفطرون، والأضحى يوم تضحون » (1) ، ولما علم من الشريعة من الأمر بالاجتماع والتحذير من الفرقة والاختلاف ، ولأن المطالع تختلف باتفاق أهل المعرفة كما قاله شيخ الإسلام ابن تيمية رحمه الله، وبناء على ذلك فالذي صام من موظفي السفارة في الباكستان مع الباكستانيين أقرب إلى إصابة الحق ممن صامه مع السعودية ؛ لتباعد ما بين البلدين ولاختلاف المطالع فيها، ولا شك أن صوم المسلمين جميعا برؤية الهلال أو إكمال العدة في أي بلد من بلادهم هو الموافق لظاهر الأدلة الشرعية، ولكن إذا لم يتيسر ذلك فالأقرب هو ما ذكرنا آنفا، والله سبحانه ولي التوفيق، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/99)

س: أنا رجل مصري الجنسية أعمل في العراق ، سبق أن أفطرت اليوم الأخير من رمضان بالعراق بعد سماعي بثبوت الهلال في إذاعة المملكة العربية السعودية ، وفي إذاعة سوريا وغيرهما، وقد أفطرت بناء على ذلك.
علما بأنني أعرف أن البلد الذي أقيم به ما زال أهله صائمين. فما الحكم في ذلك ؟ وما السبب في اختلاف الناس في رمضان؟ (1)
ج: عليك أن تبقى مع أهل بلدك ، فإن صاموا فصم معهم ، وإن أفطروا فأفطر معهم ؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والإفطار يوم تفطرون، والأضحى يوم تضحون » (2) ، ولأن الخلاف شر فالواجب عليك أن تكون مع أهل بلدك ، فإذا أفطر المسلمون في بلدك فأفطر معهم ، وإذا صاموا فصم معهم.
أما السبب في الاختلاف فهو أن البعض يرى الهلال والبعض لا يرى الهلال ، ثم الذين يرون الهلال قد يثق بهم الآخرون ويطمئنون إليهم ويعملون برؤيتهم، وقد لا يثقون بهم ولا يعملون برؤيتهم ، فلهذا وقع الخلاف، وقد تراه دولة وتحكم
__________
(1) سؤال من برنامج (نور على الدرب).
(2) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .

(15/100)

به وتصوم لذلك أو تفطر، والدولة الأخرى لا تقتنع بهذه الرؤية ولا تثق بالدولة ؛ لأسباب كثيرة، سياسية وغيرها.
فالواجب على المسلمين أن يصوموا جميعا إذا رأوا الهلال ويفطروا برؤيته؛ لعموم قوله عليه الصلاة والسلام: « إذا رأيتم الهلال فصوموا، وإذا رأيتم الهلال فأفطروا، فإن غم عليكم فأكملوا العدة ثلاثين » (1) ، فإذا اطمأن الجميع إلى صحة الرؤية وأنها رؤية حقيقية ثابتة ، فالواجب الصوم بها والإفطار بها، لكن إذا اختلف الناس في الواقع ولم يثق بعضهم ببعض، فإن عليك أن تصوم مع المسلمين في بلدك ، وعليك أن تفطر معهم؛ عملا بقوله صلى الله عليه وسلم: « الصوم يوم تصومون، والإفطار يوم تفطرون ، والأضحى يوم تضحون » (2) ، وثبت عن ابن عباس رضي الله عنهما أن كريبا لما أخبره أن أهل الشام قد صاموا يوم الجمعة قال ابن عباس : نحن رأيناه يوم السبت ، فلا نزال نصوم حتى نرى الهلال أو نكمل ثلاثين، ولم يعمل برؤية أهل الشام لبعد الشام عن المدينة واختلاف المطالع بينهما، ورأى رضي الله عنهما أن هذا محل اجتهاد، فلك أسوة
__________
(1) رواه النسائي في (الصيام) باب ذكر الاختلاف على عمرو بن دينار برقم (2125).
(2) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/101)

بابن عباس ومن قال بقوله من العلماء في الصوم مع أهل بلدك والفطر معهم، والله ولي التوفيق.

(15/102)

س: إذا ثبت دخول شهر رمضان في إحدى الدول الإسلامية كالمملكة العربية السعودية ، وأعلن ذلك ، ولكنه في الدولة التي أقيم بها لم يعلن عن دخول شهر رمضان ، فما الحكم ؟ هل نصوم بمجرد ثبوته في المملكة أم نفطر معهم ونصوم معهم متى ما أعلنوا دخول شهر رمضان ؟ وكذلك بالنسبة لدخول شهر شوال - أي يوم العيد - ما الحكم إذا اختلف الأمر في الدولتين؟ وجزاكم الله عنا وعن المسلمين خير الجزاء (1) .
ج : على المسلم أن يصوم مع الدولة التي هو فيها ، ويفطر معها ؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (2) . وبالله التوفيق.
__________
(1) نشر في (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ، ص 116.
(2) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .

(15/102)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. ع. ع. وفقه الله وزاده علما وفهما آمين (1)
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصلني كتابكم الكريم المؤرخ في 2 \ 12 \ 1973 م وصلكم الله بهداه، وما تضمنه من السؤالين كان معلوما، ولقد سرني حرصكم على الفائدة ورغبتكم في العلم ، وهذا بلا شك يبشر بالخير ويسبب المزيد من العلم، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من يرد الله به خيرا يفقهه في الدين » (2) .
رزقني الله وإياك وسائر إخواننا الفقه في دينه والثبات عليه والعافية من مضلات الفتن، إنه خير مسئول. وهذا نص السؤالين وجوابهما:
__________
(1) خطاب صدر من مكتب سماحته برقم 16504 \ 1 \ 1 وتاريخ 22 \ 12 \ 1393 هـ إجابة عن سؤالين مقدمين من ع. ع. ع. وهذا أحدهما.
(2) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71)، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037).

(15/103)

س: ذكرتم أن الرؤية في الباكستان لهلال رمضان وشوال تتأخر بعد السعودية يومين ، وسألتم : هل تصومون مع السعودية أو مع الباكستان ؟
ج : الذي يظهر لنا من حكم الشرع المطهر أن الواجب عليكم الصوم مع المسلمين لديكم ؛ لأمرين:

(15/103)

أحدهما: قول النبي صلى الله عليه وسلم : « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (1) خرجه أبو داود وغيره بإسناد حسن ، فأنت وإخوانك مدة وجودكم في الباكستان ينبغي أن يكون صومكم معهم حين يصومون ، وإفطاركم معهم حين يفطرون ؛ لأنكم داخلون في هذا الخطاب، ولأن الرؤية تختلف بحسب اختلاف المطالع. وقد ذهب جمع من أهل العلم منهم ابن عباس رضي الله عنهما إلى أن لأهل كل بلد رؤيتهم.
الأمر الثاني: أن في مخالفتكم المسلمين لديكم في الصوم والإفطار تشويشا ودعوة للتساؤل والاستنكار وإثارة للنزاع والخصام، والشريعة الإسلامية الكاملة جاءت بالحث على الاتفاق والوئام والتعاون على البر والتقوى وترك النزاع والحلاف ؛ ولهذا قال تعالى: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) وقال النبي صلى الله عليه وسلم لما بعث معاذا وأبا موسى رضي الله عنهما إلى اليمن : « بشرا ولا تنفرا وتطاوعا ولا تختلفا » (3) .
__________
(1) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697).
(2) سورة آل عمران الآية 103
(3) رواه البخاري في (الجهاد والسير) باب ما يكره من التنازع والاختلاف في الحرب برقم (3038)، ومسلم في (الجهاد والسير) باب في الأمر بالتيسير وترك التنفير برقم (1733).

(15/104)

21 - لا حرج على من كان في بلد غير
إسلامي أن يصوم برؤية بلد يحكم الشريعة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله ج. س. ك. وفقها الله لكل خير ، آمين (1) .
السلام عليكم ورحمة الله وبركاته. أما بعد:
فقد وصل إلي كتابكم الكريم المؤرخ في 6\10\1389 هـ وما به علم، ونشكركم على تهنئتكم بحلول عيد الفطر المبارك هنأكم الله بكل خير وتقبل من الجميع وأعاده علينا وعليكم وعلى سائر المسلمين أعواما كثيرة على حال خير واستقامة ، إنه خير مسئول .
أما ما ذكرتم عن صومكم معنا وفطركم معنا لكونكم أقمتم في أسبانيا أيام رمضان فلا بأس ولا حرج عليكم في ذلك ؛ لقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة ثلاثين » (2) وهذا
__________
(1) خطاب صدر من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية برقم 45 وتاريخ 7\1\1390 هـ.
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124) واللفظ له .

(15/105)

عام لجميع الأمة، والمملكة العربية السعودية أولى الدول بالاقتداء بها؛ لاجتهادها في تحكيم الشريعة زادها الله توفيقا وهداية ، ولأنكم في بلاد لا تحكم الإسلام، ولا يبالي أهلها بأحكام الإسلام.
أما السؤال عن الجمع بين الصلاتين فالأمر فيه واسع، وقد دل الشرع المطهر على جوازه في وقت الأولى والثانية أو بينهما ؛ لأن وقتهما صار وقتا واحدا في حق المعذور كالمسافر، والمريض، ويجوز الكلام بين الصلاتين المجموعتين بما تدعو له الحاجة، وأما الوتر فيدخل وقته من حين الفراغ من صلاة العشاء، ولو كانت مجموعة مع المغرب جمع تقديم، ونسأل الله أن يمنحنا وإياكم الفقه في دينه وأن يثبتنا وإياكم عليه حتى نلقاه، وأن يمن عليكم بالشفاء، والعافية ويعيدكم إلى وطنكم سالمين ، إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية

(15/106)

فضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله (1) .
السلام عليكم ورحمة الله وبركاته، أما بعد:
س: إنني مبتعث من الدولة إلى أمريكا وقد حصل أن صمنا شهر رمضان لهذه السنة 1415 هـ بنقصان شهر شعبان (29) يوما دون تحر للهلال ؛ لأن السماء كانت ملبدة بالغيوم، وما صمنا إلا على ما أخبرتنا به بعض المراكز الإسلامية لدينا وفعلته، والحجة هي أن الدولة السعودية صامت بنقصان الشهر أي: شعبان، مع العلم أن معظم المراكز الإسلامية صاموا بتمام الشهر أي: شعبان على وفق التقويم الموجود لديهم، فأينا الصحيح؟ وماذا على المخطئ فينا أن يفعل؟
وعليكم السلام ورحمة الله وبركاته، الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد:
فالجواب : من صام بصوم السعودية فقد أصاب ؛ لأن الهلال قد ثبتت رؤيته بالبينة الشرعية مساء الاثنين ليلة الثلاثاء، وقد قال النبي صلى الله عليه وسلم: « صوموا لرؤيته ، وأفطروا
__________
(1) سؤال موجه لسماحته من الأخ: ح. ز. من مدينة بالتيور بولاية ميرلاند بأمريكا، وأجاب عنه سماحته في 22\9\1415 هـ.

(15/107)

لرؤيته، فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما » (1) أخرجه البخاري في صحيحه . والأحاديث في هذا المعنى كثيرة، ومن لم يصم إلا يوم الأربعاء فعليه قضاء اليوم، وهو يوم الثلاثاء بتوقيت المملكة العربية السعودية .
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909).

(15/108)

22 - حكم الاعتماد على الحساب الفلكي (1)
الحمد الله رب العالمين، والصلاة والسلام على عبد الله ورسوله محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين. أما بعد:
فقد كثر الكلام حول العمل بالحساب الفلكي في دخول شهر رمضان وخروجه وتحديد الأعياد ، فرأيت إيضاح الحكم وبيانه لعامة الناس في هذه البلاد وغيرها ليكونوا على بصيرة في عبادتهم لربهم، فأقول وبالله التوفيق:
إن الله سبحانه وتعالى علق بالهلال أحكاما كثيرة كالصوم والحج والأعياد والعدد والإيلاء وغيرها ؛ لأن الهلال أمر مشهود مرئي بالأبصار ، ومن أصح المعلومات ما شوهد بالأبصار، ولأن رسول الله صلى الله عليه وسلم جعل الحكم بالهلال معلقا على الرؤية وحدها ؛ لأنها الأمر الطبيعي الظاهر الذي يستطيعه عامة الناس ، فلا يحصل لبس على أحد في أمر دينه، كما قال صلى الله عليه وسلم: « إنا أمة أمية لا نكتب
__________
(1) كلمة لسماحته نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة عام 1394 هـ.

(15/109)

ولا نحسب، الشهر هكذا وهكذا وهكذا . يعني مرة تسعة وعشرين ومرة ثلاثين » (1) ، وقال صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه ، فإن غم عليكم فأكملوا العدة ثلاثين » (2)
ومن هذا يتبين أن المعول عليه في إثبات الصوم والفطر وسائر الشهور هو الرؤية، أو إكمال العدة، ولا عبرة شرعا بمجرد ولادة القمر في إثبات الشهر القمري بدءا وانتهاء بإجماع أهل العلم المعتد بهم ، ما لم تثبت رؤيته شرعا. وهذا بالنسبة لتوقيت العبادات، ومن خالف في ذلك من المعاصرين فمسبوق بإجماع من قبله وقوله مردود ؛ لأنه لا كلام لأحد مع سنة رسول الله صلى الله عليه وسلم، ولا مع إجماع السلف. أما حساب سير الشمس والقمر فلا يعتبر في هذا المقام ؛ لما ذكرنا آنفا ، ولما يأتي:
أ- أن النبي صلى الله عليه وسلم أمر بالصوم لرؤية الهلال والإفطار لها في قوله: « صوموا لرؤيته وأفطروا
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: لا نكتب ولا نحسب. برقم (1913)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1906 و 1907)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080) .

(15/110)

لرؤيته » (1) وحصر ذلك فيها بقوله: « لا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه » (2) .
وأمر المسلمين إذا كان غيم ليلة الثلاثين أن يكملوا العدة، ولم يأمر بالرجوع إلى علماء النجوم. ولو كان قولهم هو الأصل وحده، أو أصلا آخر مع الرؤية في إثبات الشهر لبين ذلك. فلما لم ينقل ذلك ، بل نقل ما يخالفه ، دل ذلك على أنه لا اعتبار شرعا لما سوى الرؤية، أو إكمال العدة ثلاثين في إثبات الشهر، وأن هذا شرع مستمر إلى يوم القيامة. قال الله تعالى: { وَمَا كَانَ رَبُّكَ نَسِيًّا } (3)
ودعوى أن الرؤية في الحديث يراد بها العلم، أو غلبة الظن بوجود الهلال، أو إمكان رؤيته لا التعبد بنفس الرؤية مردودة ؛ لأن الرؤية في الحديث متعدية إلى مفعول واحد ، فكانت بصرية لا علمية، ولأن الصحابة فهموا أنها رؤية بالعين، وهم أعلم باللغة ومقاصد الشريعة من غيرهم.
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال والفطر لرؤيته برقم (1081)، والنسائي في (الصيام) باب ذكر الاختلاف على عمر بن دينار برقم (2124).
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1773)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1795).
(3) سورة مريم الآية 64

(15/111)

وجرى العمل في عهد النبي صلى الله عليه وسلم وعهدهم على ذلك، ولم يرجعوا إلى علماء النجوم في التوقيت. ولا يصح أيضا أن يقال: إن النبي صلى الله عليه وسلم حين قال: « فإن غم عليكم فاقدروا له » (1) أراد أمرنا بتقدير منازل القمر لنعلم بالحساب بدء الشهر ونهايته ؛ لأن هذه الرواية فسرتها رواية « فاقدروا له ثلاثين » (2) وما في معناها.
ومع ذلك فالذين يدعون إلى توحيد أوائل الشهور يقولون بالاعتماد على حساب المنازل في الصحو والغيم ، والحديث قيد القدر له بحالة الغيم.
ب- أن تعليق إثبات الشهر القمري بالرؤية يتفق مع مقاصد الشريعة السمحة ؛ لأن رؤية الهلال أمرها عام يتيسر لأكثر الناس من العامة والخاصة في الصحاري والبنيان ، بخلاف ما لو علق الحكم بالحساب فإنه يحصل به الحرج ويتنافى مع مقاصد الشريعة؛ لأن أغلب الأمة لا يعرف الحساب، ودعوى زوال وصف الأمية بعلم النجوم عن الأمة غير مسلمة، ولو
__________
(1) رواه البخاري في (الصوم) باب هل يقال : رمضان أو شهر رمضان ، برقم (1767)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1799).
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1796).

(15/112)

سلمت فذلك لا يغير حكم الله ؛ لأن التشريع عام للأمة في جميع الأزمنة.
جـ - أن علماء الأمة في صدر الإسلام قد أجمعوا على اعتبار الرؤية في إثبات الشهور القمرية دون الحساب، فلم يعرف أن أحدا منهم رجع إليه في ذلك عند الغيم ونحوه، أما عند الصحو فمن باب أولى.
د- تقدير المدة التي يمكن معها رؤية الهلال، بعد غروب الشمس لولا المانع من الأمور الاعتبارية الاجتهادية التي تختلف فيها أنظار أهل الحساب، وكذا تقدير المانع، فالاعتماد على ذلك في توقيت العبادات لا يحقق الوحدة المنشودة. ولهذا جاء الشرع باعتبار الرؤية فقط دون الحساب رحمة للأمة وحسما لمادة الاختلاف وردا لهم إلى أمر يعرفونه جميعا أينما كانوا.
هذا وينبغي الانتباه إلى أن اختلاف المطالع من المسائل التي حصل فيها الاختلاف بين أهل العلم، وقد درستها هيئة كبار العلماء في إحدى دوراتها السابقة واتخذت قرارا بالأكثرية مضمونه: أن الأرجح قول من قال: إن لكل بلد رؤيته وعليهم أن يرجعوا إلى علمائهم في ذلك ؛ عملا بما رواه مسلم في صحيحه من حديث كريب عن ابن عباس ، ونصه: عن كريب أن أم الفضل بنت الحارث بعثته إلى معاوية في الشام . قال: فقدمت الشام فقضيت حاجتها، واستهل علي رمضان

(15/113)

وأنا بالشام ، فرأيت الهلال ليلة الجمعة ، ثم قدمت المدينة آخر الشهر ، فسألني عبد الله بن عباس ، ثم ذكر الهلال فقال : متى رأيتم الهلال ؟ فقلت : رأيناه ليلة الجمعة. فقال: أنت رأيته. فقلت: نعم، ورآه الناس وصاموا وصام معاوية ، فقال: لكنا رأيناه ليلة السبت فلا نزال نصوم حتى نكمل الثلاثين أو نراه . فقلت: أولا تكتفي برؤية معاوية ؟ فقال: لا، هكذا أمرنا رسول الله صلى الله عليه وسلم . (1) . اهـ .
فأما قول من قال : إنه ينبغي أن يكون المعتبر رؤية هلال مكة خاصة، فلا أصل له ولا دليل عليه، ويلزم منه أن لا يجب الصوم على من ثبتت رؤية الهلال عندهم من سكان جهات أخرى إذا لم ير الهلال بمكة .
وختاما أسأل الله أن يمن على المسلمين بالفقه في دينه ، والعمل بكتابه وسنة نبيه صلى الله عليه وسلم ، وأن يعيذهم من مضلات الفتن، وأن يولي عليهم خيارهم إنه سميع قريب. وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .
__________
(1) رواه مسلم في (الصيام) باب بيان أن لكل بلد رؤيتهم برقم (1087).

(15/114)

23 - لا يجوز الاعتماد في دخول
شهر رمضان على المفكرة والتقاويم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ الكريم ج. ع. ح. زاده الله من العلم والإيمان وجعله مباركا أينما كان ، آمين . (1)
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد وصلني كتابكم الكريم المؤرخ في 2 | 8 \ 1384 هـ ، وسرني منه علم صحتكم، واهتمامكم بأمر دينكم فالحمد لله على ذلك، وأسأل الله سبحانه أن يزيدكم من العلم والهدى، وأن يثبتنا جميعا على دينه الحق الذي بعث به نبيه محمدا صلى الله عليه وسلم، وأن يبلغكم من العلم النافع آمالكم، وأن ينفع بكم المسلمين، ويعصمنا وإياكم من مضلات الفتن ، إنه سميع قريب.
أيها الابن الكريم ، إن مكانكم خطير ، فأوصيكم ونفسي بتقوى الله، وسؤاله دائما الثبات على الحق ، والعافية من الفتن،
__________
(1) خطاب صدر من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية.

(15/115)

والاجتهاد في دراسة القرآن الكريم، وما تيسر من سيرة الرسول الأمين عليه الصلاة والسلام في بعض الأوقات الخاصة التي يحصل لكم فيها فرصة المطالعة، مع الدعوة إلى الإسلام ونشر محاسنه العظيمة حسب الإمكان ، جعلكم الله من الهداة المهتدين . أما سؤالكم عن الصوم في ألمانيا فهذا جوابه :
أما دخول الشهر فلا يجوز الاعتماد فيه على المفكرة والحساب ؛ لقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما » (1) ، وقوله صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال ، أو تكملوا العدة ، ولا تفطروا حتى تروا الهلال ، أو تكملوا العدة » (2) ، إذا عرف هذا فالواجب أن تعتمدوا في ذلك على ما يثبت لديكم من دخول الشهر بالرؤية من طريق السفارة السعودية، أو غيرها من سفارات الدول الإسلامية، أو من رؤية من حولكم من المسلمين للهلال وهكذا الخروج، أما زمن الصيام فاعتمدوا فيه على ما قد عرف عندكم في البلاد ، فإذا كان المعروف عندكم أن النهار في مثل أيام رمضان تسع ساعات، فصوموا تسع ساعات، وهكذا لو كان أكثر أو أقل، فإذا كان هناك شك فاحتاطوا بزيادة نصف ساعة أو ساعة لبراءة الذمة،
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909).
(2) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2162) .

(15/116)

والتأكد من إكمال الصيام وفقكم الله ويسر أمركم واذكروا قوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) ويكفي في مثل هذه الأمور عند خفاء طلوع الفجر أو غروب الشمس العمل بغالب الظن والدلائل التي يستفاد منها ذلك والحمد لله، وهو سبحانه القائل في كتابه الكريم: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (3) والسلام عليكم ورحمة الله وبركاته، وصلى الله وسلم وبارك على عبده ورسوله سيدنا وإمامنا محمد وعلى آله وصحبه.
نائب رئيس الجامعة الإسلامية
__________
(1) سورة التغابن الآية 16
(2) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنة رسول الله برقم (7288)، ومسلم في (الحج) باب فرض الحج والعمرة مرة واحدة برقم (1337).
(3) سورة البقرة الآية 185

(15/117)

س: في بعض بلاد المسلمين يعمد الناس إلى الصيام دون اعتماد على رؤية الهلال ، وإنما يكتفون بالتقاويم ، فما حكم ذلك؟ (1) .
ج : قد أمر النبي صلى الله عليه وسلم المسلمين يصوموا « لرؤية الهلال ويفطروا لرؤيته ، فإن غم عليهم أكملوا العدة ثلاثين، » (2) متفق عليه، وقال عليه الصلاة والسلام: « إنا أمة أمية لا نكتب ولا نحسب ، الشهر هكذا وهكذا وهكذا . وخنس إبهامه في الثالثة وقال: الشهر هكذا وهكذا وهكذا . وأشار بأصابعه كلها » (3) . يعني بذلك أن الشهر يكون تسعا وعشرين ، ويكون ثلاثين ، وثبت في صحيح البخاري عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا عدة شعبان ثلاثين » (4) وقال صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال أو تكملوا العدة ، ولا تفطروا حتى تروا الهلال أو تكملوا العدة » (5) والأحاديث في هذا الباب كثيرة، وكلها
__________
(1) نشرت في (كتاب الدعوة) الجزء الثاني صـ157، وكذلك نشرت في (مجلة الحرس الوطني) العدد (137) في رمضان 1413 هـ.
(2) سنن الترمذي الصوم (684),سنن ابن ماجه الصيام (1655),مسند أحمد بن حنبل (2/497).
(3) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: لا نكتب ولا نحسب. برقم (1913)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).
(4) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909).
(5) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2162) .

(15/118)

تدل على وجوب العمل بالرؤية، أو إكمال العدة عند عدم الرؤية، كما تدل على أنه لا يجوز اعتماد الحساب في ذلك ، وقد حكى شيخ الإسلام ابن تيمية رحمه الله إجماع أهل العلم على أنه لا يجوز الاعتماد على الحساب في إثبات الأهلة . انتهى، وهو الحق الذي لا ريب فيه. والله ولي التوفيق.

(15/119)

24 - الأحاديث الصحيحة تدل على وجوب اعتماد الرؤية أو إكمال العدد وعدم اعتبار الحساب
س: أيجوز صوم رمضان وصلاة العيد على حساب التقويم؟ (1)
ج : لا يجوز اعتماد التقويم وهو الحساب في الصوم والفطرة ؛ لأن ذلك يخالف الأحاديث الصحيحة، وإنما العمدة على الرؤية ؛ لقول النبي صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال ، ولا تفطروا حتى تروه ، فإن غم عليكم فأكملوا العدة ثلاثين » (2) ، وقوله عليه الصلاة والسلام: « إنا أمة أمية لا نكتب ولا نحسب ، الشهر هكذا وهكذا وهكذا . وخنس إبهامه
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1906 و 1907)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080) .

(15/119)

في الثالثة . والشهر هكذا وهكذا وهكذا . وأشار بأصابعه كلها » (1) الحديث. يعني بذلك صلى الله عليه وسلم أن الشهر يكون تسعا وعشرين، ويكون ثلاثين، وقال عليه الصلاة والسلام: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فعدوا ثلاثين » (2) . وكلها أحاديث صحيحة ولها ألفاظ متعددة كلها متفقة في المعنى ، وهي تدل على وجوب اعتماد الرؤية أو إكمال العدد، وأنه لا يجوز اعتماد الحساب، وبذلك قال أهل العلم الذين يعتد بأقوالهم. والله الموفق.
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: لا نكتب ولا نحسب. برقم (1913)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1810).

(15/120)

25 -
ليس لأحد أن يحتج لإبطال الرؤية لقول أصحاب المراصد أو يشترط لصحتها موافقة أصحاب المراصد
(1)
اطلعت على ما نشرته صحيفة (الجزيرة) في عددها الصادر يوم السبت 2 \ 12 \ 1400 هـ تحت عنوان: رمضان الماضي 30 يوما وليس 29 ، بقلم الأخ أحمد المسعري . واحتج على ذلك بأن المراصد العالمية بما فيها مرصد جامعة الرياض أكدت حسابات أم القرى بأن شهر رمضان الماضي كان 30 يوما ولم يكن 29. وزعم أن الهلال في مساء يوم الأحد الموافق 29 رمضان قد غرب قبل الشمس بمدة لا تقل عن عشر دقائق في جميع أنحاء المملكة... إلخ.
وتعلق أيضا بأن مؤتمر إسطامبول قد وضع قواعد للرؤية الحكيمة لحل هذه المشكلة.
ولما كان هذا الموضوع له أهمية كبيرة لتعلقه بصوم المسلمين وفطرهم وحجهم ، رأيت أن أكتب في ذلك كلمة موجزة تتضمن إيضاح الحق وإبطال ضده، فأقول: إن الأحاديث
__________
(1) رد لسماحته على ما نشرته (صحيفة الجزيرة) بعنوان : رمضان الماضي 30 يوما وليس 29 ، بتاريخ 2 \ 12 \ 1400 هـ.

(15/121)

الصحيحة قد استفاضت عن رسول الله صلى الله عليه وسلم بالأمر باعتماد الرؤية وإكمال العدة وعدم الالتفات إلى الحساب. فوجب على المسلمين جميعا أينما كانوا أن يأخذوا بذلك ويعتمدوه، ولا يجوز لهم أن يكذبوا الثقات في رؤية الهلال بأن المرصد الفلاني زعم كذا، أو بأن المراصد الأخرى زعمت كذا ، أو بأن مؤتمر إسطامبول وضع كذا.
وقد سبق الجميع المعلم الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، فوضع للمسلمين قواعد واضحة، يعرفها العالم والجاهل والحضري والبدوي والحاسب وغيره، فقال عليه الصلاة والسلام: « صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فأكملوا العدة ثلاثين » (1) وفي لفظ: « فصوموا ثلاثين » (2) ، وفي لفظ آخر: « فاقدروا له ثلاثين » (3) ، وفي حديث آخر: « فأكملوا عدة شعبان ثلاثين » (4) ، وقال عليه الصلاة
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909)، والنسائي في (الصيام) باب ذكر الاختلاف على عمرو بن دينار برقم (2124).
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1081).
(3) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).
(4) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذ رأيتم الهلال فصوموا ، برقم (1909).

(15/122)

والسلام: « لا تصوموا حتى تروا الهلال أو تكملوا العدة، ولا تفطروا حتى تروا الهلال أو تكملوا العدة » (1)
وعن عبد الرحمن بن زيد بن الخطاب أنه خطب في اليوم الذي يشك فيه فقال: ألا إني جالست أصحاب رسول الله صلى الله عليه وسلم وساءلتهم، وإنهم حدثوني أن رسول الله صلى الله عليه وسلم قال: « صوموا لرؤيته وأفطروا لرؤيته وانسكوا لها، فإن غم عليكم فأكملوا ثلاثين، فإن شهد شاهدان مسلمان فصوموا وأفطروا » (2) ، وعن أمير مكة الحارث بن حاطب رضي الله عنه قال: « عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية ، فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما » (3) . وهما حديثان صحيحان.
وفي الصحيحين عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « إنا أمة أمية لا نكتب ولا نحسب، الشهر هكذا وهكذا وهكذا . وأشار بأصابعه العشر
__________
(1) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2126)، وأبو داود في (الصوم) باب إذا أغمي الشهر برقم (2326).
(2) رواه النسائي في (الصيام باب قبول شهادة الرجل الواحد برقم (2116) .
(3) رواه أبو داود في (الصيام) باب شهادة رجلين على رؤية هلال شوال برقم (2338).

(15/123)

ثلاث مرات، وقال: الشهر هكذا وهكذا وهكذا . وخنس إبهامه في الثالثة » (1) والمعنى: أنه يكون تارة ثلاثين ويكون تارة تسعا وعشرين. والأحاديث في هذا المعنى كثيرة، ولم يحلهم النبي صلى الله عليه وسلم في إثبات الشهور إلى الحساب، بل أحالهم إلى أمر مشاهد يراه الناس في السماء، وعند عدم الرؤية أمرهم بإكمال العدة، وقد أجمع سلف الأمة من الصحابة رضي الله عنهم وأتباعهم بإحسان من أهل العلم المعتبرين على ذلك، فلا يجوز لأحد أن يحتج على إبطال الرؤية بمجرد دعوى أصحاب المراصد أو بعضهم مخالفة الرؤية لحسابهم، كما لا يجوز لأحد أن يشترط لصحة الرؤية أن توافق ما يقوله أصحاب المراصد؛ لأن ذلك تشريع في الدين لم يأذن به الله، ولأن ذلك تقييد لما أطلقه الله ورسوله، واعتراض على صاحب الشريعة الذي لا ينطق عن الهوى، وتكليف للناس بما لا يعرفه إلا نفر قليل من الناس، فيضيقون بذلك ما وسعه الله.
ومن المعلوم أنه لا أحسن ولا أكمل من حكم الله ورسوله في كل شيء كما قال الله سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) فنصيحتي لجميع المسلمين ولجميع الحاسبين بوجه أخص أن يتقوا الله، وأن يحذروا
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: لا نكتب ولا نحسب. برقم (1913)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).
(2) سورة المائدة الآية 50

(15/124)

مخالفة رسول الله صلى الله عليه وسلم والتشريع للناس بما لم يأذن به الله، وقد قال الله عز وجل: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقال سبحانه: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) وقال تعالى: { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) وقال تعالى: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) والآيات في هذا المعنى كثيرة.
وفي الصحيحين عنه صلى الله عليه وسلم: أنه قال: « من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله » (5) ، وفي صحيح البخاري عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « كل أمتي يدخلون الجنة إلا من أبى . قيل: يا رسول الله ، ومن يأبى ؟ قال: من أطاعني دخل الجنة ، ومن عصاني
__________
(1) سورة الشورى الآية 21
(2) سورة النور الآية 63
(3) سورة النور الآية 54
(4) سورة النور الآية 56
(5) رواه البخاري في (الجهاد والسير) باب يقاتل من وراء الإمام ويتقي به برقم (2957)، ومسلم في (الإمارة) باب وجوب طاعة الأمراء برقم (1835).

(15/125)

فقد أبى » (1) .
والأدلة على إبطال التعلق بالحساب في إثبات الأهلة كثيرة جدا ، وقد حكى أبو العباس شيخ الإسلام ابن تيمية رحمه الله إجماع أهل العلم على عدم الاعتماد على الحساب في إثبات الأهلة ، وهو رحمه الله من أعلم الناس بالإجماع والخلاف. وهذا الإجماع يؤيد ما دلت عليه السنة المتواترة عن الرسول صلى الله عليه وسلم بذلك. وأرجو أن يكون فيما ذكرناه كفاية ومقنع لطالب الحق. وأسأل الله أن يهدينا وسائر المسلمين صراطه المستقيم، وأن يمن علينا جميعا بالفقه في دينه والثبات عليه ، إنه سميع قريب، وصلى الله وسلم على نبينا محمد وآله وصحبه.
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن الرسول برقم (7280).

(15/126)

26 -
من اعتبر الحساب الفلكي شرطا
لصحة الرؤية فقد استدرك على الله
ورسوله صلى الله عليه وسلم (1)
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد:
فقد اطلعت على ما نشرته صحيفة الدستور الأردنية في عددها الصادر يوم 17\9\1407 هـ بقلم الدكتور علي عبندة مدير الأرصادات العامة وعضو لجنة المواقيت في وزارة الأوقاف الأردنية. وما نشر في صحيفة الشرق الأوسط بتاريخ 15\11\1407 هـ بقلم المهندس أمين عامر ، والخبر المنسوب للدكتور رشاد قبيص مدير معهد البحوث الفلكية، الذي نشرته جريدة الأخبار المصرية غرة رمضان سنة 1407 هـ عفا الله عنا وعنهم- من جزمهم باعتماد الحساب في إثبات الأهلة. وزعم الدكتور علي عبندة بأن الحقائق العلمية تؤكد عدم إمكانية رؤية هلال رمضان مساء الاثنين 27\4\1987م مطلقا، حيث قال بغيابه قبل غروب الشمس بحوالي 20 دقيقة بناء على ما ذكره
__________
(1) نشرت في (جريدة المدينة) العدد (7410) بتاريخ 18 \ 12 \ 1407 هـ.

(15/127)

قبل ذلك من أن الحسابات الفلكية الدقيقة، وجداول التقويم الهجري الإسلامي الذي أقرته معظم البلدان الإسلامية ومن بينها الأردن ، إلى آخر ما ذكر.
وبناء على ذلك رأيت أن أوضح للقراء ما في هذا الكلام من الخطر العظيم والجرأة على دين الله ورسوله، ونبذ ما صحت به السنة عن رسول الله صلى الله عليه وسلم وراء الظهر، وتقديم أقوال الفلكيين وأصحاب التقاويم على ما دل عليه كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم من تعليق إثبات دخول الشهر وخروجه برؤية الهلال أو إكمال العدة.
وحكمه صلى الله عليه وسلم يعم زمانه وما بعده إلى يوم القيامة ؛ لأن الله عز وجل بعثه إلى العالمين بشريعة كاملة لا يعتريها نقص بوجه من الوجوه، كما قال سبحانه: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) وهو سبحانه يعلم أن الفلكيين قد يخالفون ما يشهد به الثقات من رؤية الأهلة، ولم يأمر عباده في كتابه أو على لسان رسوله صلى الله عليه وسلم بالاعتماد على الحساب الفلكي، أو اعتباره شرطا في صحة الرؤية، ومن اعتبر ذلك فقد استدرك
__________
(1) سورة المائدة الآية 3

(15/128)

على الله وعلى رسوله صلى الله عليه وسلم وألزم المسلمين بشرط لا أصل له في شرع الله المطهر، وهو ألا تخالف الرؤية ما يدعيه الفلكيون من عدم ولادة الهلال أو عدم إمكان رؤيته .
وقد صرحت الأحاديث الصحيحة المستفيضة عن رسول الله صلى الله عليه وسلم بإبطال هذا الشرط والاعتماد على الرؤية أو إكمال العدة.
وقد أمر الله عباده عند التنازع أن يردوا ما تنازعوا فيه إلى كتابه الكريم، أو سنة نبيه صلى الله عليه وسلم ، وأن يردوا ما اختلفوا فيه إلى حكمه وحكم رسوله صلى الله عليه وسلم ، فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال عز وجل: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية ، وقال سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وقد صحت الأحاديث عن رسول الله صلى الله عليه وسلم بوجوب اعتماد الرؤية في إثبات
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة النساء الآية 65

(15/129)

الأهلة أو إكمال العدد، وهي أحاديث مشهورة مستفيضة عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما، وحكمه صلى الله عليه وسلم لا يختص بزمانه فقط، بل يعم زمانه وما يأتي بعده إلى يوم القيامة ؛ لأنه رسول الله إلى الجميع.
والله سبحانه أرسله إلى الناس كافة ، وأمره أن يبلغهم ما شرعه لهم في إثبات هلال رمضان وغيره. وهو العالم بغيب السماوات والأرض والعالم بما سيحدث بعد زمانه صلى الله عليه وسلم من المراصد وغيرها، ولم يثبت عن رسول الله صلى الله عليه وسلم أنه قيد العمل بالرؤية بموافقة مرصد أو عدم وجود مخالفة لحساب الفلك .
وهو سبحانه لا يعزب عن علمه شيء في الأرض ولا في السماء ، لا فيما سبق من الرمان ، ولا فيما يأتي إلى يوم القيامة، وقد قال النبي صلى الله عليه وسلم : « إنا أمة أمية ، لا نكتب ولا نحسب ، الشهر هكذا وهكذا وهكذا. وخنس إبهامه في الثالثة، والشهر هكذا وهكذا وهكذا . وأشار بأصابعه العشر, فصوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فاقدروا له ثلاثين » (1) ، وفي لفظ آخر: « فأكملوا العدة » (2) يرشد بذلك أمته عليه الصلاة والسلام إلى أن الشهر تارة يكون تسعا وعشرين ، وتارة يكون ثلاثين. وصح
__________
(1) سبق تخريجه في ص 112
(2) سبق تخريجه في صـ 123

(15/130)

عنه صلى الله عليه وسلم أنه قال: « لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ، ثم صوموا حتى تروا الهلال أو تكملوا العدة » (1) ولم يأمر بالرجوع إلى الحساب، ولم يأذن في إثبات الشهور بذلك ، وقد ذكر شيخ الإسلام ابن تيمية رحمه الله في رسالة صنفها في هذه المسألة كما في المجلد 25 من الفتاوى صفحة 132 الإجماع على أنه لا يجوز العمل بالحساب في إثبات الأهلة ، وهو رحمه الله من أعلم الناس بمسائل الإجماع والخلاف.
ونقل الحافظ في الفتح ج4 صـ127 عن أبي الوليد الباجي : إجماع السلف على عدم الاعتداد بالحساب، وأن إجماعهم حجة على من بعدهم.
والأحاديث الصحيحة عن النبي صلى الله عليه وسلم كلها تدل على ما دل عليه الإجماع المذكور. ولست أقصد من هذا منع الاستعانة بالمراصد والنظارات على رؤية الهلال ، ولكني أقصد منع الاعتماد عليها، أو جعلها معيارا للرؤية لا تثبت إلا إذا شهدت لها المراصد بالصحة بأن الهلال قد ولد. فهذا كله باطل.
ولا يخفى على كل من له معرفة بأحوال الحاسبين من
__________
(1) رواه أحمد في (مسند الكوفيين) حديث رجل برقم (18071)، والنسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2097) .

(15/131)

أهل الفلك ما يقع بينهم من الاختلاف في كثير من الأحيان في إثبات ولادة الهلال أو عدمها. وفي أماكن الرؤية للهلال أو عدم ذلك. ولو فرضنا إجماعهم في وقت من الأوقات على ولادته أو عدم ولادته لم يكن إجماعهم حجة ؛ لأنهم ليسوا معصومين ، بل يجوز عليهم الخطأ جميعا، وإنما الإجماع المعصوم الذي يحتج به، هو إجماع سلف الأمة في المسائل الشرعية ؛ لأنهم إذا أجمعوا دخلت فيهم الطائفة المنصورة التي شهد لها رسول الله صلى الله عليه وسلم بأنها لا تزال على الحق إلى يوم القيامة.
وأما غيرهم فليس إجماعهم حجة تعارض بها الأدلة الشرعية من الكتاب والسنة، كما يعلم ذلك من كتب الأصول، وعلم مصطلح الحديث.
والرؤية لهلال رمضان هذا العام أعني عام 1407 هـ ليلة الثلاثاء قد ثبتت لدى مجلس القضاء الأعلى في المملكة العربية السعودية بهيئته الدائمة، فهي رؤية شرعية يجب الاعتماد عليها لموافقتها للأدلة الشرعية، وبطلان ما يعارضها. وبموجبها يكون يوم الثلاثاء أول يوم من رمضان للأحاديث السابقة ولقوله صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (1) أخرجه
__________
(1) رواه الترمذي في (الصوم) باب ما جاء: الصوم يوم تصومون والفطر يوم تفطرون برقم (697).

(15/132)

الترمذي وغيره بإسناد حسن .
ولو فرضنا أن المسلمين أخطئوا في إثبات الهلال دخولا أو خروجا وهم معتمدون في إثباته على ما صحت به السنة عن نبيهم صلى الله عليه وسلم لم يكن عليهم في ذلك بأس، بل كانوا مأجورين ومشكورين من أجل اعتمادهم على ما شرعه الله لهم وصحت به الأخبار عن نبيهم صلى الله عليه وسلم، ولو تركوا ذلك من أجل قول الحاسبين مع قيام البينة الشرعية برؤية الهلال دخولا أو خروجا لكانوا آثمين وعلى خطر عظيم من عقوبة الله عز وجل، لمخالفتهم ما رسمه لهم نبيهم وإمامهم محمد بن عبد الله صلى الله عليه وسلم التي حذر الله منها في قوله عز وجل: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1)
وفي قوله عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
وقوله سبحانه وتعالى: { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (3)
وأرجو أن يكون فيما ذكرته مقنع لطالب الحق وكشف للشبهة التي ذكرها الدكتور علي عبندة وغيره ممن يعتمد على
__________
(1) سورة النور الآية 63
(2) سورة الحشر الآية 7
(3) سورة النساء الآية 14

(15/133)

أقوال الحاسبين، ويعطل الرؤية الشرعية، والله سبحانه المسئول أن يوفق هؤلاء الكاتبين وجميع المسلمين لكل ما فيه صلاح العباد والبلاد والتمسك بشرع الله المطهر، وأن يعيذنا وجميع المسلمين من شرور أنفسنا ومن سيئات أعمالنا، ومن القول على الله سبحانه وتعالى وعلى رسوله صلى الله عليه وسلم بغير علم، إنه ولي ذلك والقادر عليه , وهو حسبنا ونعم الوكيل، وصلى الله وسلم على رسوله وخليله، نبينا محمد وآله وصحبه ومن عظم سنته واهتدى بهديه إلى يوم الدين.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
ورئيس المجلس التأسيسي
لرابطة العالم الإسلامي

(15/134)

27 -
الحسابون لا يعمل بقولهم
ولا ينبغي لهم أن يشوشوا على الناس
س: يبقى مسألة الحسابين في رؤية الهلال يا سماحة الشيخ؟ (1)
ج : الحسابون لا يعمل بقولهم، يقول صلى الله عليه وسلم: « إنا أمة أمية لا نكتب ولا نحسب، الشهر هكذا وهكذا وهكذا- وأشار بأصابعه العشر ثلاث مرات يعني ثلاثين - والشهر هكذا وهكذا وهكذا، وخنس إبهامه في الثالثة يعني تسعا وعشرين » (2) . ويقول: « لا تصوموا حتى تروا الهلال ، ولا تفطروا حتى تروا الهلال ، فإن أغمي عليكم فأكملوا العدة ثلاثين » (3) .
أما الحسابون فلا يلتفت إليهم ولا يعول على
__________
(1) من برنامج نور على الدرب.
(2) رواه البخاري في (الصوم) باب قول النبي: لا نكتب ولا نحسب ، برقم (1913)، وفي باب قول النبي: إذا رأيتم الهلال فصوموا ، برقم (1908).
(3) رواه البخاري في (الصوم) باب قول النبي : إذا رأيتم الهلال فصوموا . برقم (1907) ، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080) .

(15/135)

حسابهم، ولا ينبغي لهم أن ينشروا حسابهم، وينبغي منعهم من نشر حساباتهم ؛ لأنهم بذلك يشوشون على الناس، لا في مسألة رؤية الهلال ولا في مسألة الكسوفات ؛ لما في إعلانهم من التشويش على الناس، ولأنه لا يجوز العمل بقولهم. وقد حكى شيخ الإسلام ابن تيمية رحمه الله إجماع أهل العلم على أنه لا يعتمد على قول أهل الحساب في دخول رمضان ولا في خروجه .

(15/136)

28 - الحساب لا يعول
عليه والشاهد الواحد كاف
في إثبات دخول شهر رمضان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ س. أ. ل. وفقه الله لما فيه رضاه (1)
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد تلقيت برقيتكم المتضمنة بيان أنه قد ثبت لديكم أن هناك استحالة لرؤية هلال شهر شوال في ليلة الخميس في منطقة الخليج... إلخ. وأخبركم بأنه قد دلت الأدلة الشرعية وإجماع سلف الأمة على أن الحساب لا يعول عليه ، وإنما المعول على الرؤية أو إكمال العدة كما قال النبي صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال أو تكملوا العدة ، ولا تفطروا حتى تروا الهلال أو تكملوا العدة » (2) : وقال صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم 2793\1 وتاريخ 11 \ 10 \ 1409 هـ .
(2) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2126)، وأبو داود في (الصوم) باب إذا أغمي الشهر برقم (2326).

(15/137)

فأكملوا العدة ثلاثين يوما » (1) وفي لفظ: « فصوموا ثلاثين » (2) ، والأحاديث في هذا المعنى كثيرة.
وقد ثبتت رؤية الهلال ليلة الخميس بأكثر من شاهدين، وبذلك تعلمون أنه لا يعول على الحساب، والشاهدان كافيان دخولا وخروجا ، والشاهد الواحد كاف في الدخول، وقد قال الله تعالى في كتابه الكريم: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } (3) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4) وأسأل الله عز وجل أن يمنحنا وإياكم وسائر إخواننا العلم النافع والعمل به والثبات على الحق إنه خير مسئول.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909)، والنسائي في (الصيام) باب ذكر الاختلاف على عمرو بن دينار برقم (2124).
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1081)
(3) سورة الحجرات الآية 1
(4) سورة النساء الآية 59

(15/138)

29 - متى ثبتت رؤية الهلال
ثبوتا شرعيا وجب العمل بها
ولم يجز أن تعارض بكسوف ولا غيره (1)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه. أما بعد: فقد اطلعت على ما نشرته صحيفة الندوة في عددها الصادر في يوم 23 \ 8 \ 1405 هـ نقلا عن الفلكي حبيب علوي الحسين من جزمه بأنه سيكون كسوف للشمس في ليلة الاثنين 30\8\1405 هـ حسب توقيت أم القرى . وأنه لا تمكن رؤية الهلال تلك الليلة بسبب الكسوف ، وأن أول رمضان سيكون يوم الثلاثاء...إلخ.
ونظرا إلى أن الرسول صلى الله عليه وسلم قد علق إثبات الأهلة بالرؤية أو بإكمال العدة، وحكمه صلى الله عليه وسلم يعم زمانه وما بعده إلى يوم القيامة ؛ لأن الله عز وجل بعثه إلى العالمين بشريعة كاملة لا يعتريها نقص بوجه من الوجوه ، كما
__________
(1) رد لسماحته على ما نشرته صحيفة (الندوة) بتاريخ 23\8\1405 هـ حول ما زعمه الفلكي حبيب علوي الحسين من جزمه بأنه سيكون كسوف للشمس ليلة الاثنين 30\8\1405 هـ ، ونشر في مجلة (البحوث الإسلامية) العدد (13)

(15/139)

قال الله سبحانه: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) وهو سبحانه يعلم ما يقع من الكسوف في كل زمان ، ولم يخبر عباده بما يجب عليهم اعتباره وقت الكسوف من جهة إثبات الأهلة، مع أنه سبحانه أخبرهم على لسان رسوله محمد صلى الله عليه وسلم بما يشرع لهم وقت الكسوف من صلاة وغيرها ، ونظرا إلى أن قول الفلكيين : إن كسوف الشمس لا يكون إلا في آخر الشهر في ليالي استسرار القمر ليس عليه دليل يعتمد عليه، وتخالف من أجله الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم، وقد صرح جمع من أهل العلم بأن كسوف الشمس يمكن وقوعه في غير آخر الشهر، والله سبحانه على كل شيء قدير.
وكون العادة الغالبة وقوعه في آخر الشهر لا يمنع وقوعه في غيره، ونظرا إلى أن بعض الناس قد يرتاب في العمل بالسنة بسبب أقوال الفلكيين. وقد يحمله ذلك على تكذيب البينة العادلة برؤية الهلال ؛ رأيت التنبيه على هذا الأمر إيضاحا للحق وكشفا للشبهة ، ونصرا للشريعة المحمدية ، ودفاعا عن حكم الشريعة الإسلامية في هذا الأمر العظيم الذي يتعلق بجميع المسلمين.
__________
(1) سورة المائدة الآية 3

(15/140)

فأقول: قد صحت الأحاديث عن رسول الله صلى الله عليه وسلم بوجوب اعتماد الرؤية في إثبات الأهلة أو إكمال العدد، وهي أحاديث مشهورة مستفيضة عن رسول الله صلى الله عليه وسلم، وحكمه صلى الله عليه وسلم لا يختص بزمانه فقط ، بل يعم زمانه وما يأتي بعده إلى يوم القيامة ؛ لأنه رسول الله إلى الجميع، والله سبحانه الذي أرسله إلى الناس وأمره أن يبلغهم ما شرعه لهم في إثبات هلال رمضان وغيره، هو العالم بغيب السماوات والأرض، والعالم بما سيحدث بعد زمانه صلى الله عليه وسلم من المراصد وغيرها، ويعلم سبحانه ما يقع من الكسوفات، ولم يثبت عن رسوله محمد صلى الله عليه وسلم أنه قيد العمل بالرؤية بموافقة مرصد أو عدم وجود كسوف، وهو سبحانه وتعالى لا يعزب عن علمه شيء في الأرض ولا في السماء ، لا فيما سبق من الزمان ولا فيما يأتي إلى يوم القيامة، وقد قال النبي صلى الله عليه وسلم: « إنا أمة أمية لا نكتب ولا نحسب ، الشهر هكذا وهكذا وهكذا ، وخنس إبهامه في الثالثة ، والشهر هكذا وهكذا وهكذا ، » (1) وأشار بأصابعه العشر يرشد بذلك أمته عليه الصلاة والسلام إلى أن الشهر تارة يكون تسعا وعشرين ، وتارة يكون ثلاثين. وصح عنه صلى الله
__________
(1) رواه البخاري في (الصوم) باب قول النبي: لا نكتب ولا نحسب ، برقم (1913)، وفي باب قول النبي: إذا رأيتم الهلال فصوموا ، برقم (1908).

(15/141)

عليه وسلم أنه قال: « لا تصوموا حتى تروا الهلال أو تكملوا العدة ، ولا تفطروا حتى تروا الهلال أو تكملوا العدة » (1) ، ولم يأمر بالرجوع إلى الحساب ولم يأذن في إثبات الشهور بذلك.
وقد ذكر شيخ الإسلام ابن تيمية رحمه الله في رسالة صنفها في هذه المسألة كما في المجلد 25 من الفتاوى ص 132 : إجماع العلماء أنه لا يجوز العمل بالحساب في إثبات الأهلة ، وهو رحمه الله من أعلم الناس بمسائل الإجماع والخلاف.
والأحاديث الصحيحة عن النبي صلى الله عليه وسلم كلها تدل على ما دل عليه الإجماع المذكور، ولست أقصد من هذا منع الاستعانة بالمراصد والنظارات على رؤية الهلال ، ولكني أقصد منع الاعتماد عليها أو جعلها معيارا للرؤية، لا تثبت إلا إذا شهدت لها المراصد بالصحة ، أو بأن الهلال قد ولد ، فهذا كله باطل، ولا يخفى على كل من له معرفة بأحوال الحاسبين من أهل الفلك ما يقع بينهم من الاختلاف في كثير من الأحيان في إثبات ولادة الهلال أو عدمها، وفي إمكان رؤيته أو عدمه، ولو فرضنا إجماعهم في وقت من الأوقات على ولادته أو عدم ولادته لم يكن إجماعهم حجة ؛ لأنهم ليسوا معصومين ، بل
__________
(1) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2126)، وأبو داود في (الصوم) باب إذا أغمي الشهر برقم (2326).

(15/142)

يجوز عليهم الخطأ جميعا، وإنما الإجماع المعصوم الذي يحتج به هو إجماع سلف الأمة في المسائل الشرعية ؛ لأنهم إذا أجمعوا دخلت فيهم الطائفة المنصورة التي شهد لها رسول الله صلى الله عليه وسلم بأنها لا تزال على الحق إلى يوم القيامة، وأما الاحتجاج بالكسوف فمن أضعف الحجج ؛ لأنه لا يوجد نص من كتاب الله عز وجل ولا من سنة رسوله صلى الله عليه وسلم يدل على أن الخسوف للقمر لا يقع إلا في ليالي الإبدار، وأن الكسوف للشمس لا يكون إلا أيام الاستسرار كما يقوله بعض العلماء ، بل قد صرح جمع من أهل العلم بأنه يجوز أن يقع في كل وقت، وذكر غير واحد منهم أنه يمكن وقوعه في يوم عيد الفطر وعيد النحر، وهذان اليومان ليسا من أيام الإبدار ولا من أيام الاستسرار ، فنقابل من قال: إنه لا يقع الخسوف إلا في ليالي الإبدار وأيام الاستسرار بقول من قال: إنه يمكن وقوعه في كل وقت، وليس قول أحدهما بأولى من الآخر، وتسلم لنا الأدلة الشرعية ليس لها معارض، وليس في شرع الله سبحانه ولا في قدرته فيما نعلم ما يمنع وقوع الكسوف في كل وقت ؛ لأن الله عز وجل له القدرة الكاملة على كل شيء ، وله الحكمة البالغة في جميع ما يقدره ويشرعه لعباده، وقد أخبر نبيه صلى الله عليه وسلم أن كسوف الشمس وخسوف القمر آيتان من آيات الله يخوف الله بهما عباده،

(15/143)

والعباد في أشد الحاجة إلى التخويف والإنذار من أسباب العذاب في كل وقت ، وهذا المعنى نفسه من الأدلة الدالة على صحة قول من قال من العلماء بجواز وقوع الخسوف والكسوف في جميع الأوقات.
والرؤية لهلال شعبان ليلة السبت هذا العام ثبتت بشهادة عدلين وحكم بثبوتها المجلس الأعلى للقضاء في المملكة العربية السعودية بهيئته الدائمة، فهي رؤية شرعية يجب الاعتماد عليها في الصوم والإفطار لموافقتها للأدلة الشرعية وبطلان ما يعارضها، وعليها يكون يوم الاثنين أول يوم من رمضان ، إلا أن يرى الهلال ليلة الأحد للأحاديث السابقة، ولقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما » (1) ، ولقوله صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (2) خرجه الترمذي وغيره بإسناد حسن ، وأرجو أن يكون فيما ذكرته مقنع لطالب الحق وكشف للشبهة التي ذكرنا في صدر هذه الكلمة، والله سبحانه
__________
(1) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : '' إذا رأيتم الهلال فصوموا'' . برقم (1909) .
(2) رواه الترمذي في (الصوم) باب ما جاء في الصوم يوم تصومون برقم (697).

(15/144)

ولي التوفيق، وهو حسبنا ونعم الوكيل، وصلى الله وسلم وبارك على عبده ورسوله نبينا وإمامنا محمد وآله وصحبه.
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد
ورئيس المجلس التأسيسي لرابطة
العالم الإسلامي بمكة المكرمة

(15/145)

/219 30 -
لا اعتبار في الشرع المطهر لانخفاض
المنازل وارتفاعها أو كبر الأهلة وصغرها (1)
الحمد لله والصلاة والسلام على رسول الله، أما بعد:
فقد شاء الله سبحانه أن تثبت رؤية هلال شهر شوال هذا العام، أعني عام 1389 هـ ليلة الثلاثين من رمضان بشهادة عدلين، فأمر ولي الأمر باعتمادها والإفطار بموجبها ، فأفطر الناس في هذه البلاد بهذه الرؤية الشرعية، وشاء الله سبحانه أن تكون منازل الهلال في أول شوال ضعيفة، وانضاف إلى ذلك رؤية الناس للهلال مرتفعا في الشرق قبل طلوع الشمس من اليوم التاسع والعشرين ، فأوجب ذلك شكا لبعض الناس، وربما فيما وقع من الإفطار، حتى سألني الكثير من الناس عن ذلك.
فلما رأيت الخوض بين الناس في هذا الموضوع أحببت أن أكتب كلمة في ذلك تتضمن بيان الأمر الشرعي في هذه المسألة ؛ رجاء أن يزول اللبس عمن وقع في نفسه شيء من هذا الأمر.
فأقول: قد صح عن رسول الله صلى الله عليه وسلم أنه
__________
(1) بيان صدر من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة.

(15/146)

قال: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فاقدروا له ثلاثين » (1) ، وفي لفظ آخر: « فأكملوا العدة ثلاثين » (2) ، وصح عنه صلى الله عليه وسلم أنه قال: « إنا أمة أمية ، لا نكتب ولا نحسب، الشهر هكذا وهكذا وهكذا . وأشار عليه الصلاة والسلام بيديه ثلاث مرات وخنس إبهامه في الثالثة ، ثم قال: الشهر هكذا وهكذا وهكذا . بأصابعه كلها » (3) ، أراد بإشارته الأولى إلى أن الشهر يكون تسعا وعشرين، وأراد بإشارته الثانية إلى أن الشهر يكون ثلاثين. وقال صلى الله عليه وسلم: « لا تصوموا حتى تروا الهلال ، ولا تفطروا حتى تروه ، فإن غم عليكم فأكملوا العدة » (4) ، وقال عليه الصلاة والسلام: « لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ، ثم صوموا ولا تفطروا حتى تروا الهلال أو تكملوا العدة ثلاثين » (5) .
وأخرج أحمد والنسائي بإسناد حسن عن عبد الرحمن بن زيد بن الخطاب رضي الله عنهما ، عن جماعة من أصحاب الرسول صلى الله عليه وسلم ، أن النبي عليه الصلاة والسلام قال: « صوموا لرؤيته
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1081) .
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : إذا رأيتم الهلال فصوموا ، برقم (1909) ، والنسائي في (الصيام) باب ذكر الاختلاف على عمرو بن دينار برقم (2124) .
(3) رواه البخاري في (الصوم) باب قول النبي: لا نكتب ولا نحسب ، برقم (1913)، وفي باب قول النبي: إذا رأيتم الهلال فصوموا ، برقم (1908).
(4) رواه البخاري في (الصوم) باب قول النبي : إذا رأيتم الهلال فصوموا . برقم (1907) ، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080) .
(5) رواه أحمد في (مسند الكوفيين) حديث رجل برقم (18071)، والنسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2097).

(15/147)

وأفطروا لرؤيته ، وانسكوا لها ، فإن غم عليكم فأكملوا ثلاثين ، فإن شهد شاهدان فصوموا وأفطروا » (1) .
والأحاديث في هذا المعنى كثيرة، وكلها تبين للأمة أنه لا اعتبار في الشرع المطهر للحساب، ولا لضعف منازل القمر، ولا لكبر الأهلة وضعفها، ولا لرؤية الهلال قبل طلوع الشمس من اليوم التاسع والعشرين، سواء كان منخفضا أو مرتفعا ، وإنما الاعتبار شرعا بالرؤية الشرعية بعد المغرب أو إكمال العدة، ولو كان ضعف المنازل، أو صغر الأهلة، أو رؤية الهلال في المشرق قبل طلوع الشمس من اليوم التاسع والعشرين، مما يؤثر في الرؤية ، لنبه عليه النبي صلى الله عليه وسلم وبينه للناس ؛ لأنه عليه الصلاة والسلام هو أنصح الناس وأقدرهم على البيان، وقد أوجب الله عليه أن يبلغ الناس ما أنزل إليهم من ربهم، وقد فعل ذلك عليه الصلاة والسلام على خير وجه وأكمله.
ومعلوم عند العقلاء أن الأهلة تختلف اختلافا كثيرا بحسب قربها من الشمس وبعدها، وحسب صفاء الجو وكدره، وحسب اختلاف أبصار الناس في القوة والضعف، ولذلك أناط المصطفى صلى الله عليه وسلم الحكم في هذا الأمر العظيم بالرؤية أو إكمال العدة ولم يجعل مناطا آخر، فعلم بذلك أن من علق الحكم في الرؤية بأمر ثالث، فقد شرع في الدين ما لم
__________
(1) رواه النسائي في (الصيام باب قبول شهادة الرجل الواحد برقم (2116) .

(15/148)

يأذن به الله، وقد قال سبحانه وتعالى في إنكار ذلك: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) .
وقد أيد النبي عليه الصلاة والسلام هذا الأمر وأوضحه للأمة بنوع آخر من البيان ، فقال صلى الله عليه وسلم: « الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون » (3) ، أخرجه أبو داود والترمذي عن أبي هريرة رضي الله عنه بإسناد حسن ، ولكن أبا داود لم يذكر الصوم ، وخرج الترمذي بإسناد جيد عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم : « الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس » (4) وخرج مسلم رحمه الله في صحيحه عن ابن عباس رضي الله عنهما ، أن النبي عليه الصلاة والسلام قال في الهلال: « إن الله مده للرؤية » (5) ، وفي رواية أخرى: « إن الله قد أمده لرؤيته ، فإن
__________
(1) سورة الشورى الآية 21
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة برقم (1718).
(3) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .
(4) رواه الترمذي في (الصوم) باب ما جاء في الفطر والأضحى برقم (802) .
(5) رواه مسلم في (الصيام) باب بيان أنه لا اعتبار بكبر الهلال برقم (1088).

(15/149)

غمي عليكم فأكملوا العدة » (1) ، وترجم عليه الإمام النووي رحمه الله بما نصه: باب بيان أنه لا اعتبار بكبر الهلال وصغره ، وأن الله أمده للرؤية ، فإن غم فليكمل ثلاثون .
وقال أبو وائل شقيق بن سلمة : أتانا كتاب عمر بن الخطاب رضي الله عنه أن الأهلة بعضها أكبر من بعض ، فإذا رأيتم الهلال فلا تفطروا حتى يشهد رجلان مسلمان أنهما رأياه بالأمس. قال الإمام النووي رحمه الله: أخرجه الدارقطني والبيهقي بإسناد صحيح ... انتهى.
وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله في رسالة كتبها في الأهلة نقلها الشيخ العلامة عبد الرحمن بن قاسم في المجلد الخامس والعشرين من مجموع الفتاوى ص 132 ما نصه: فإنا نعلم بالاضطرار من دين الإسلام أن العمل في رؤية هلال الصوم، أو الحج، أو العدة، أو الإيلاء، أو غير ذلك من الأحكام المعلقة بالهلال، وبخبر الحساب أنه يرى أو لا يرى لا يجوز، والنصوص المستفيضة عن النبي صلى الله عليه وسلم بذلك كثيرة ، وقد أجمع المسلمون عليه، ولا يعرف فيه خلاف قديم أصلا.. إلى أن قال في ص 136: فالمقصود
__________
(1) رواه مسلم في (الصيام) باب بيان أنه لا اعتبار بكبر الهلال برقم (1088).

(15/150)

أن المواقيت حددت بأمر ظاهر بين يشترك فيه الناس. ولا يشرك الهلال في ذلك شيء... إلى أن قال: فظهر أنه ليس للمواقيت حد ظاهر عام المعرفة إلا الهلال. انتهى المقصود.
وقد أطال رحمه الله في هذه الرسالة وأطاب وأتى فيها بالعجب العجاب، ولولا خوف الإطالة لنقلت للقارئ منها كثيرا، ولكنها ميسرة بحمد الله لمن أراد الوقوف عليها. وقد علم مما ذكرناه من الأدلة وكلام بعض أهل العلم أن انخفاض المنازل وارتفاعها وكبر الأهلة وصغرها، ورؤية الهلال في المشرق قبل طلوع الشمس في اليوم التاسع والعشرين، واعتماد الحساب في دخول الشهور وخروجها، كل ذلك أمر لا يعول عليه، ولا يلتفت إليه ، بل هو خلاف الأدلة وخلاف الإجماع وهذا هو المطلوب. وأرجو أن يكون بذلك كفاية ومقتنع لطالب الحق، وكشف لما قد يلتبس على بعض الناس. والله المستعان وهو ولي التوفيق، ولا حول ولا قوة إلا به، وصلى الله وسلم وبارك على عبده ورسوله نبينا وإمامنا محمد وآله وصحبه.
نائب رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز
/219

(15/151)

31 - لا اعتبار باكتمال جمادى الآخرة ورجب في نقصان شعبان
س: إذا كان شهر جمادى الآخرة ورجب كاملين وفي يوم تسعة وعشرين شعبان تعذرت الرؤية، فهل نأخذ بالغالب ، وهو عدم اكتمال الشهر الثالث شعبان؟ (1)
ج : لا يجوز الصوم حتى يعلم أنه دخل الشهر، بإكمال شعبان ثلاثين، أو برؤية الهلال، ولا يلتفت إلى الغيم ولا مسألة كون الشهر قد يتم وقد ينقص في بعض الشهور ؛ لأن العمدة على الرؤية أو إكمال العدة .
__________
(1) من برنامج (نور على الدرب).

(15/152)

32 - لا مانع من توحيد التقاويم بالحساب
للاعتماد عليها في المسائل الإدارية لا في الصوم والفطر (1)
الحمد لله رب العالمين والصلاة والسلام على سيد الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين وبعد : فقد رأست الدورة السادسة لندوة توحيد التقويم الهجري المنعقدة في مكة المكرمة من يوم الثلاثاء 10\1\1406هـ حتى يوم الخميس 12\1\1406هـ.
وقد أعد في هذه الجلسات بيانات توضح مطالع الشهور القمرية لعامي 1407هـ و1408 هـ وخمسة أشهر من عام 1409هـ وفق الحساب الذي يستعمله الفلكيون، ولم أوقع على البيان والجداول خشية أن يظن من يطلع عليها أنني موافق على إثبات الصوم والفطر والأحكام الشرعية بالحساب .
وقد أفهمت اللجنة ذلك وأوضحت لها أن إثبات الأهلة والأحكام الشرعية إنما يكون بالرؤية أو إكمال العدد كما نص على ذلك نبينا محمد صلى الله عليه وسلم في أحاديث صحيحة منها قوله صلى الله عليه وسلم : « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة ثلاثين » (2) (3) متفق عليه .
__________
(1) نشر في مجلة البحوث الإسلامية العدد ( 14 ).
(2) سنن الترمذي الصوم (688),سنن النسائي الصيام (2124),مسند أحمد بن حنبل (1/226),موطأ مالك الصيام (635),سنن الدارمي الصوم (1683).
(3) سبق تخريجه في ص 147 .

(15/153)

ومنها قوله صلى الله عليه وسلم : ( « لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ثم صوموا حتى تروا الهلال أو تكملوا العدة » (1) (2) رواه النسائي وأبو داود بإسناد صحيح . ومنها قوله صلى الله عليه وسلم : ( « إنا أمة أمية لا نكتب ولا نحسب الشهر هكذا وهكذا وهكذا وعقد الإبهام في الثالثة والشهر هكذا وهكذا وهكذا يعني تمام الثلاثين » (3) (4) متفق عليه . وهذا لفظ مسلم .
والأحاديث في هذا المعنى كثيرة .
أما توحيد التقويم بالحساب فلا مانع أن يعتمد عليه في المسائل الإدارية ونحوها وللإيضاح والنصيحة وبراءة الذمة رأيت نشر هذا البيان وفق الله الجميع لما يحب ويرضى إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .
الرئيس العام .
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
عبد العزيز بن عبد الله بن باز .
__________
(1) سنن النسائي الصيام (2126),سنن أبو داود الصوم (2326),مسند أحمد بن حنبل (4/314).
(2) رواه النسائي في ( الصيام ) باب ذكر الاختلاف على منصور في حديث ربعي فيه برقم ( 2126 ).
(3) صحيح مسلم الصيام (1080).
(4) رواه مسلم في ( الصيام ) باب وجوب صوم رمضان لرؤية الهلال برقم ( 1080 ).

(15/154)

33 -
حكم صوم من أصبح
شهره واحدا وثلاثين يوما
س: سماحة الشيخ ، ما حكم الشخص الذي صام أول الشهر بالمملكة ثم سافر إلى بلد تأخر عنا في دخول الشهر هل يصوم واحدا وثلاثين يوما؟ (1)
ج : يصوم معهم ويفطر معهم ولو زادت أيامه ؛ للحديث السابق: « الصوم يوم تصومون، والفطر يوم تفطرون » (2) .
__________
(1) من برنامج (نور على الدرب).
(2) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .

(15/155)

س: أنا من شرق آسيا، عندنا الشهر الهجري يتأخر عن المملكة العربية السعودية بيوم، ونحن الطلاب سنسافر في شهر رمضان في هذه السنة، قال الرسول صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته » (1) ، إلى آخر الحديث، وقد بدأنا الصوم في المملكة السعودية ثم نسافر إلى بلادنا في شهر رمضان وفي نهاية الشهر نكون قد صمنا واحدا وثلاثين يوما. وسؤالي هو: ما حكم صيامنا وكم يوما نصوم؟ (2)
__________
(1) صحيح البخاري الصوم (1810),صحيح مسلم الصيام (1081),سنن الترمذي الصوم (684),سنن النسائي الصيام (2117),مسند أحمد بن حنبل (2/497),سنن الدارمي الصوم (1685).
(2) سؤال مقدم من أ. م. ج. ج. ونشر في كتاب الدعوة) ص 117، الجزء الأول، وكذلك نشر في (مجلة الحرس الوطني) العدد (137) رمضان 1413 هـ .

(15/155)

ج : إذا صمتم في السعودية أو غيرها ثم صمتم بقية الشهر في بلادكم ، فأفطروا بإفطارهم ولو زاد ذلك على ثلاثين يوما ؛ لقول النبي صلى الله عليه وسلم: « الصوم يوم تصومون والفطر يوم تفطرون » (1) لكن إن لم تكملوا تسعة وعشرين يوما فعليكم إكمال ذلك؛ لأن الشهر لا ينقص عن تسع وعشرين. والله ولي التوفيق.
__________
(1) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون برقم (697) .

(15/156)

34 -
حكم صيام رمضان
ثمانية وعشرين يوما
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سماحة شيخ الأزهر الشيخ جاد الحق علي جاد الحق ، وفقه الله لما يحبه ويرضاه (1)
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد بلغني بالنشرة المرفقة تصريح سماحتكم لصحيفة الأخبار المتضمن إنكار صيام رمضان 28 يوما ثم قضاء اليوم الأول من رمضان باعتبار وقوع خطأ في تحديده ... إلخ.
وأخبر سماحتكم أنني استغربت ما تضمنه هذا التصريح؛ لما أعلمه عن فضيلتكم من العلم والفضل وأن مثل هذا الحدث لا يخفى عليكم، وقد ثبت في الأحاديث الصحيحة المستفيضة عن رسول الله صلى الله عليه وسلم أن الشهر لا ينقص عن تسعة وعشرين يوما ، ومتى ثبت دخول شوال بالبينة الشرعية بعد صيام المسلمين ثمانية وعشرين يوما , فإنه يتعين أن يكونوا
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد تعقيبا على سماحة شيخ الأزهر جاد الحق علي جاد الحق ونشر في (مجلة البحوث الإسلامية) العدد العاشر.

(15/157)

أفطروا اليوم الأول من رمضان فعليهم قضاؤه؛ لأنه لا يمكن أن يكون الشهر ثمانية وعشرين يوما ، وإنما الشهر تسعة وعشرون يوما أو ثلاثون.
وقد ذكر شيخ الإسلام ابن تيمية في الجزء (25) من فتاواه ص 154- 155 أن هذا حدث في زمن علي رضي الله عنه صاموا ثمانية وعشرين يوما وأمرهم علي بصيام اليوم الذي نقصهم وإتمام الشهر تسعة وعشرين يوما.
فآمل التنويه على الصحيفة بالصواب، إذا كان قد صدر من فضيلتكم لها خلافه ، ولا يخفى أن فضيلتكم محل الثقة والاعتبار ، وسيأخذ بفتواكم من لا يحصيه إلا الله ويعتمدون عليها.
ولوجوب التناصح بيننا والتواصي بالحق والتعاون على البر والتقوى رأيت الكتابة إلى فضيلتكم في ذلك. والله المسئول أن يوفقنا جميعا لإصابة الحق في القول والعمل ، وأن يجعلنا وإياكم من الهداة المهتدين ، إنه جواد كريم. أثابكم الله ، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(15/158)

س: هل يجوز صيام 28 يوما فقط من شهر رمضان؟ (1)
ج : ثبت في الأحاديث الصحيحة المستفيضة، عن رسول الله صلى الله عليه وسلم أن الشهر لا ينقص عن تسعة وعشرين يوما ، ومتى ثبت دخول شهر شوال بالبينة الشرعية بعد صيام المسلمين ثمانية وعشرين يوما ، فإنه يتعين أن يكونوا أفطروا اليوم الأول من رمضان ، فعليهم قضاؤه ؛ لأنه لا يمكن أن يكون الشهر ثمانية وعشرين يوما ، وإنما الشهر تسعة وعشرون يوما أو ثلاثون .
__________
(1) نشر في (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 114.

(15/159)

35 - حكم من يصوم رمضان ثلاثين يوما دائما
س: ما حكم الله ورسوله في قوم يصومون رمضان ثلاثين يوما ولا ينقصونه أبدا؟ (1)
ج : هذا العمل خطأ ، بل منكر مخالف لكتاب الله وسنة رسوله محمد صلى الله عليه وسلم، ولعمل أصحابه من أهل البيت وغيرهم رضي الله عنهم أجمعين ؛ لقول الله سبحانه:
__________
(1) سؤال مقدم من ص. ب. ي. ونشر في كتاب (الأجوبة المفيدة عن بعض مسائل العقيدة) ص 37 لسماحته عام 1414 هـ.

(15/159)

{ يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } (1) وقوله سبحانه: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقول النبي صلى الله عليه وسلم: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة ثلاثين » (3) ، وفي لفظ: « فصوموا ثلاثين » (4) وفي لفظ آخر: « فأكملوا عدة شعبان ثلاثين يوما » (5) ، فهذه الآيات والأحاديث تدل على أن الواجب هو الأخذ بالأهلة، فإن تم الشهر ثلاثين صام الناس ثلاثين، وإن نقص صام الناس تسعا وعشرين، وقد تواترت الأحاديث عن الرسول صلى الله عليه وسلم دالة على أن الشهر يكون تسعا وعشرين، ويكون تارة ثلاثين، ولهذا أمر النبي صلى الله عليه وسلم بترائي الهلال وإكمال العدة إذا لم ير الهلال ليلة الثلاثين من شهر شعبان أو ليلة الثلاثين من رمضان.
فلا يجوز لأحد أن يحكم رأيه ويقول: إن الشهر دائما يكون ثلاثين ؛ لأن هذا القول مصادم ومخالف للأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم ، كما أنه
__________
(1) سورة البقرة الآية 189
(2) سورة الحشر الآية 7
(3) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909)، والنسائي في (الصيام) باب ذكر الاختلاف على عمرو بن دينار برقم (2124).
(4) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1081) .
(5) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : ''إذا رأيتم الهلال فصوموا'' . برقم (1909) .

(15/160)

مخالف لإجماع المسلمين ؛ فإن العلماء قد أجمعوا قاطبة على أن الشهر يكون تسعا وعشرين ويكون ثلاثين، والواقع شاهد بذلك يعلمه كل أحد له عناية بهذا الشأن، وقد قال الله سبحانه في كتابه العظيم: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) قال العلماء من أهل التفسير وغيرهم: الرد إلى الله هو الرد إلى كتابه الكريم، والرد إلى الرسول صلى الله عليه وسلم هو الرد إليه نفسه في حياته وإلى سنته الصحيحة بعد وفاته، وقد أوضحنا لك الأدلة من كتاب الله وسنة رسوله عليه الصلاة والسلام وإجماع أهل العلم على أن الشهر تارة يكون تسعا وعشرين ، وتارة يكون ثلاثين، فليس لأحد من الناس أن يخالف هذا الأصل الأصيل، والله المستعان، وهو حسبنا ونعم الوكيل.
__________
(1) سورة النساء الآية 59

(15/161)

س: ما الحكم في قوم يصومون رمضان ثلاثين يوما باستمرار ؟ (1)
ج : قد دلت الأحاديث الصحيحة المستفيضة عن رسول الله صلى الله عليه وسلم وإجماع أصحاب الرسول صلى الله عليه وسلم والتابعين لهم بإحسان من العلماء على أن الشهر
__________
(1) نشر في (كتاب الدعوة) ج 2 ص 155.

(15/161)

يكون ثلاثين، ويكون تسعا وعشرين، فمن صامه دائما ثلاثين من غير نظر في الأهلة فقد خالف السنة والإجماع، وابتدع في الدين بدعة لم يأذن بها الله، قال سبحانه: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ } (1) الآية، وقال سبحانه: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) الآية ، وقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) وقال عز وجل : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (5) والآيات في هذا المعنى كثيرة، وفي الصحيحين من حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فاقدروا له » (6) متفق عليه . وفي رواية مسلم : « فاقدروا له ثلاثين » (7) وفي لفظ آخر في
__________
(1) سورة الأعراف الآية 3
(2) سورة آل عمران الآية 31
(3) سورة الحشر الآية 7
(4) سورة النساء الآية 13
(5) سورة النساء الآية 14
(6) رواه البخاري في (الصوم) باب هل يقال: رمضان أو شهر رمضان برقم (1767)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1799).
(7) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1796).

(15/162)

الصحيحين : « إذا رأيتم الهلال فصوموا ، وإذا رأيتموه فأفطروا ، فإن غم عليكم فعدوا ثلاثين » (1) ، وفي صحيح البخاري عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فصوموا ثلاثين » (2) ، وفي لفظ آخر: « فأكملوا العدة ثلاثين » (3) ، وفي لفظ آخر: « فأكملوا عدة شعبان ثلاثين يوما » (4) .
وعن حذيفة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « لا تصوموا حتى تروا الهلال أو تكملوا العدة ولا تفطروا حتى تروا الهلال أو تكملوا العدة » (5) رواه أبو داود والنسائي ، بإسناد صحيح .
وثبت عنه صلى الله عليه وسلم في عدة أحاديث أنه قال: « إن الشهر تسع وعشرون ، فلا تصوموا حتى تروا الهلال ، ولا تفطروا حتى تروا الهلال ، فإن غم عليكم فأكملوا العدة » (6) وثبت عنه
__________
(1) رواه أحمد في (باقي مسند المكثرين من الصحابة) مسند جابر بن عبد الله برقم (14117).
(2) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1810)
(3) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا . برقم (1909)، والنسائي في (الصيام) باب ذكر الاختلاف على عمرو بن دينار برقم (2124).
(4) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم : ''إذا رأيتم الهلال فصوموا'' . برقم (1909) .
(5) رواه النسائي في (الصيام) باب ذكر الاختلاف على منصور برقم (2126)، وأبو داود في (الصوم) باب إذا أغمي الشهر برقم (2326).
(6) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: إذا رأيتم الهلال فصوموا، برقم (1907)، ومسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).

(15/163)

عليه الصلاة والسلام أنه قال: « الشهر هكذا وهكذا وهكذا . وأشار بأصابعه العشر وخنس إبهامه في الثالثة، ثم قال: الشهر هكذا وهكذا وهكذا » (1) بأصابعه العشرة ، ولم يخنس منها شيئا، يشير صلى الله عليه وسلم إلى أنه يكون في بعض الأحيان ثلاثين، ويكون في بعضها تسعا وعشرين، وقد تلقى أهل العلم والإيمان من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان هذه الأحاديث الصحيحة بالقبول والتسليم، وعملوا بمقتضاها فكانوا يتراءون هلال شعبان ورمضان وشوال ويعملون بما تشهد به البينة من تمام الشهر أو نقصانه، فالواجب على جميع المسلمين أن يسيروا على هذا النهج القويم وأن يتركوا ما خالف ذلك من آراء الناس وما أحدثوه من البدع، وبذلك ينتظمون في سلك من وعدهم الله بالجنة والرضوان في قوله تعالى: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2)
__________
(1) رواه مسلم في (الصيام) باب وجوب صوم رمضان لرؤية الهلال برقم (1080).
(2) سورة التوبة الآية 100

(15/164)


من يجب عليه الصوم والأعذار المبيحة للفطر - مجموع فتاوى ابن باز

من يجب عليه الصوم والأعذار المبيحة للفطر

(15/165)

36 - يجب الصوم على كل مسلم مكلف
س: على من يجب صيام رمضان، وما فضل صيامه وصيام التطوع؟ (1) .
ج : يجب صوم رمضان على كل مسلم مكلف من الرجال والنساء، ويستحب لمن بلغ سبعا فأكثر وأطاقه من الذكور والإناث، ويجب على أولياء أمورهم أمرهم بذلك إذا أطاقوه كما يأمرونهم بالصلاة. والأصل في هذا قول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) { أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (3) إلى أن قال سبحانه: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (4) وقول النبي صلى
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 159 ، وفي (جريدة الندوة) العدد (12204) بتاريخ 1\9\1419هـ ، وفي (جريدة اليوم) بتاريخ 2\9\1419 هـ .
(2) سورة البقرة الآية 183
(3) سورة البقرة الآية 184
(4) سورة البقرة الآية 185

(15/167)

الله عليه وسلم: « بني الإسلام على خمس: شهادة أن لا إله إلا الله ، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت » (1) . متفق على صحته . من حديث ابن عمر ، رضي الله عنهما، وقوله صلى الله عليه وسلم لما سأله جبرائيل عن الإسلام قال: « الإسلام: أن تشهد أن لا إله إلا الله ، وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا » (2) خرجه مسلم في صحيحه من حديث عمر بن الخطاب رضي الله عنه ، وأخرج معناه الشيخان من حديث أبي هريرة رضي الله عنه .
وفي الصحيحين عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال: « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه » (3) وثبت عنه صلى الله عليه وسلم أنه قال: « يقول الله عز وجل: كل عمل ابن آدم له
__________
(1) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (7)، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (21) .
(2) رواه مسلم في (الإيمان) ، باب بيان الإيمان والإسلام والإحسان برقم (9)
(3) رواه البخاري في (صلاة التراويح) باب فضل ليلة القدر برقم (2014)، ومسلم في (صلاة المسافرين وقصرها) باب الترغيب في قيام رمضان برقم (760).

(15/168)

الحسنة بعشر أمثالها إلى سبعمائة ضعف، إلا الصيام فإنه لي وأنا أجزي به ، ترك شهوته وطعامه وشرابه من أجلي، للصائم فرحتان: فرحة عند فطره وفرحة عند لقاء ربه، ولخلوف فم الصائم أطيب عند الله من ريح المسك » (1) متفق على صحته . والأحاديث في فضل صوم رمضان وفي فضل الصوم مطلقا كثيرة معلومة. والله ولي التوفيق.
__________
(1) رواه البخاري في (الصوم) باب هل يقول: إني صائم ، برقم (1904)، ومسلم في (الصيام) باب فضل الصيام برقم (1151).

(15/169)

37 - تفسير قوله عز وجل
: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ } (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم سلمان بن عبد العزيز أمير منطقة الرياض ، وفقه الله وزاده من العلم والإيمان آمين (2) .
السلام عليكم ورحمة الله وبركاته، أما بعد:
فأشير إلى سؤالكم الشفهي عن تفسير قوله تعالى: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) ورغبة سموكم في أن يكون الجواب خطيا. وأفيدكم أن علماء التفسير رحمهم الله ذكروا أن الله سبحانه لما شرع صيام شهر رمضان شرعه مخيرا بين الفطر والإطعام وبين الصوم، والصوم أفضل، فمن أفطر وهو قادر على الصيام فعليه إطعام مسكين، وإن أطعم أكثر فهو خير له، وليس عليه قضاء، وإن صام فهو أفضل؛
__________
(1) سورة البقرة الآية 184
(2) سؤال مقدم من صاحب السمو الملكي الأمير \ سلمان بن عبد العزيز أجاب عنه سماحته برقم 1563\خ في 23\9\1410 هـ.
(3) سورة البقرة الآية 184

(15/170)

لقوله عز وجل: { وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) فأما المريض والمسافر فلهما أن يفطرا ويقضيا ؛ لقوله سبحانه: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) ثم نسخ الله ذلك وأوجب الصيام على المكلف الصحيح المقيم، ورخص للمريض والمسافر في الإفطار ، وعليه القضاء، وذلك بقوله سبحانه: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (3) وبقي الإطعام في حق الشيخ الكبير العاجز والعجوز الكبيرة العاجزة عن الصوم ، كما ثبت ذلك عن ابن عباس رضي الله عنهما وعن أنس بن مالك رضي الله عنه وجماعة من الصحابة والسلف رضي الله عنهم، وقد روى البخاري في صحيحه عن سلمة بن الأكوع رضي الله عنه معنى ما ذكرنا من النسخ للآية المذكورة، وهي قوله تعالى: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } (4) الآية،
__________
(1) سورة البقرة الآية 184
(2) سورة البقرة الآية 184
(3) سورة البقرة الآية 185
(4) سورة البقرة الآية 184

(15/171)

وروي ذلك عن معاذ بن جبل رضي الله عنه وجماعة من السلف رحمهم الله. ومثل الشيخ الكبير والعجوز الكبيرة المريض الذي لا يرجى برؤه والمريضة التي لا يرجى برؤها فإنهما يطعمان عن كل يوم مسكينا ولا قضاء عليهما كالشيخ الكبير والعجوز الكبيرة.
ويجوز إخراج الإطعام في أول الشهر وفي وسطه وفي آخره، أما الحامل والمرضع فيلزمهما الصيام ، إلا أن يشق عليهما فإنه يشرع لهما الإفطار وعليهما القضاء كالمريض والمسافر، هذا هو الصحيح من قولي العلماء في حقهما، وقال جماعة من السلف : يطعمان ولا يقضيان كالشيخ الكبير والعجوز الكبيرة . والصحيح أنهما كالمريض والمسافر تفطران وتقضيان، وقد ثبت عن النبي صلى الله عليه وسلم من حديث أنس بن مالك الكعبي ما يدل على أنهما كالمريض والمسافر.
وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في دينه والثبات عليه، وأن يجعلنا وإياكم وسائر إخواننا من الهداة المهتدين إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(15/172)

38 - صيام رمضان يجب بالبلوغ والبلوغ له علامات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح. س. ح. سلمه الله (1)
سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1180 وتاريخ 23\3\1407 هـ الذي جاء فيه: لدي بنت تبلغ من العمر الآن 13 سنة وعندنا اعتقاد بأن البنت لا تصوم حتى تبلغ سن الخامسة عشرة، لكن أفاد بعض الناس أن الفتاة إذا جاءها الحيض وجب عليها الصوم، وبعد هذا الأمر سألناها وأفادت بأنه قد جاءها قبل ثلاث سنوات ، أتى وعمرها عشر سنوات ، ولذا نريد أن نعرف الحقيقة هل هي تصوم بنت الخامسة عشرة أم من ما جاءها الحيض؟ وإذا كانت تصوم إذا جاءها الحيض ماذا نفعل بالثلاث سنوات التي فاتت، هل تصومها؟ مع العلم أنا جهال بذلك وليس لدينا خبر من ذلك. أرجو التكرم بالإجابة مع الشكر .
__________
(1) خطاب صدر من مكتب سماحته برقم 1816\1 وتاريخ 30\6\1407 هـ.

(15/173)

ج : وأفيدك بأنه يجب عليها صيام رمضان إذا بلغت ، والبلوغ يحصل بأحد الأمور التالية: بلوغ خمس عشرة سنة، أو الحيض، أو نبات الشعر الخشن حول الفرج، أو إنزال الماء (المني) عن شهوة يقظة أو مناما ولو كانت سنها دون الخامسة عشرة. وبناء على ذلك فإنه يجب عليها قضاء ما تركت من الصيام بعدما بدأت تحيض، وقضاء الأيام التي حاضتها في رمضان، كما تجب عليها الكفارة وهي إطعام مسكين عن كل يوم بسبب تأخير القضاء إلى رمضان آخر، ومقداره نصف صاع من قوت البلد عن كل يوم إذا كانت تستطيع الإطعام، فإن كانت فقيرة فلا إطعام عليها ويكفي الصوم. وفق الله الجميع لما فيه رضاه.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(15/174)

39 - من لا يجب عليه الصوم
س: من الذي لا صوم عليه؟ أفيدونا جزاكم الله خيرا (1)
ج : المجنون، وفاقد العقل، والصبي، والصبية قبل البلوغ، أما الحائض والنفساء فيجب عليهما الصوم، ولكن لا يجوز لهما الصوم في رمضان وغيره حال الحيض والنفاس، وعليهما القضاء لما أفطرا من أيام رمضان، أما المريض والمسافر فيجوز لهما الصوم والفطر في رمضان، والفطر أفضل، وعليهما القضاء إذا أفطرا في رمضان ؛ لقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) لكن إذا كان المريض لا يرجى برؤه بشهادة الأطباء الثقات فلا يلزمه الصوم ولا القضاء، وعليه أن يطعم مسكينا عن كل يوم، وهو نصف صاع بالصاع النبوي من قوت البلد ومقداره كيلو ونصف تقريبا، وهكذا الشيخ الكبير والعجوز الكبيرة اللذان لا يستطيعان الصوم يطعمان عن كل يوم نصف صاع من قوت البلد، ولا صوم عليهما ولا قضاء. ويجوز دفع الكفارة عن
__________
(1) نشر في (مجلة الدعوة) العدد (1527) بتاريخ 5\9\1416 هـ.
(2) سورة البقرة الآية 185

(15/175)

جميع رمضان دفعة واحدة في أول الشهر أو آخره، أو في أثنائه لفقير واحد أو أكثر، وهكذا حال الحامل والمرضع إذا شق عليهما الصيام تفطران وعليهما القضاء كالمريض.

(15/176)

40 - حكم صيام وعبادة من لا يصلي
س: هناك من يصوم ويؤدي بعض العبادات، ولكنه لا يصلي ، فهل يقبل صومه وعبادته؟ (1)
ج : بسم الله والحمد لله: الصحيح أن تارك الصلاة عمدا يكفر بذلك كفرا أكبر وبذلك لا يصح صومه ولا بقية عباداته حتى يتوب إلى الله سبحانه ؛ لقول الله عز وجل: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وما جاء في معناها من الآيات والأحاديث، وذهب جمع من أهل العلم إلى أنه لا يكفر بذلك كفرا أكبر، ولا يبطل صومه ولا عبادته إذا كان مقرا بالوجوب ، ولكنه ترك الصلاة تساهلا وكسلا، والصحيح القول الأول، وهو أنه يكفر بتركها كفرا أكبر إذا كان
__________
(1) نشر في (مجلة الدعوة) العدد (1451) وتاريخ 20 \ 2 \ 1415 هـ، وفي كتاب (تحفة الإخوان) ص 175 لسماحته وفي (مجموع الفتاوى) ج 10 ص 267 لسماحته.
(2) سورة الأنعام الآية 88

(15/176)

عامدا ، ولو أقر بالوجوب ؛ لأدلة كثيرة ، منها قول النبي صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) خرجه مسلم في صحيحه من حديث جابر بن عبد الله رضي الله عنهما ، ولقوله صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2)
خرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح من حديث بريدة بن الحصيب الأسلمي رضي الله عنه .
وقد بسط العلامة ابن القيم رحمه الله القول في ذلك في رسالة مستقلة في أحكام الصلاة وتركها، وهي رسالة مفيدة تحسن مراجعتها والاستفادة منها.
__________
(1) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).
(2) رواه أحمد في (باقي مسند الأنصار) من حديث بريدة الأسلمي برقم (22428)، والترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621)، وابن ماجه في (إقامة الصلاة) باب ما جاء فيمن ترك الصلاة (1079).

(15/177)

41 - النصيحة لمن يتكاسل
عن الصلاة ويحافظ على الصيام
س: بعض الشباب هداهم الله يتكاسلون عن الصلاة في رمضان وغيره ولكنهم يحافظون على صيام رمضان

(15/177)

ويتحملون العطش والجوع ، فبماذا تنصحهم وما حكم صيامهم؟ (1)
ج : نصيحتي لهؤلاء أن يفكروا مليا في أمرهم، وأن يعلموا أن الصلاة أهم أركان الإسلام بعد الشهادتين، وأن من لم يصل وترك الصلاة متهاونا فإنه على القول الراجح عندي الذي تؤيده دلالة الكتاب والسنة أنه يكون كافرا كفرا مخرجا عن الملة مرتدا عن الإسلام، فالأمر ليس بالهين ؛ لأن من كان كافرا مرتدا عن الإسلام لا يقبل منه لا صيام ولا صدقة، ولا يقبل منه أي عمل ؛ لقوله تعالى: { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (2) فبين سبحانه وتعالى أن نفقاتهم مع أنها ذات نفع متعد للغير لا تقبل منهم مع كفرهم، وقال سبحانه وتعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (3) الذين يصومون ولا يصلون لا يقبل صيامهم ، بل هو مردود عليهم ما دمنا نقول : إنهم كفار كما يدل على ذلك كتاب الله وسنة رسوله صلى الله عليه وسلم، فنصيحتي لهم أن يتقوا الله عز وجل وأن يحافظوا على الصلاة ويقوموا بها في
__________
(1) نشر في (جريدة البلاد) العدد (15378) بتاريخ 20\4\1419 هـ.
(2) سورة التوبة الآية 54
(3) سورة الفرقان الآية 23

(15/178)

أوقاتها ومع جماعة المسلمين، وأنا ضامن لهم بحول الله أنهم إذا فعلوا ذلك فسوف يجدون في قلوبهم الرغبة الأكيدة في رمضان وفيما بعد رمضان على أداء الصلاة في أوقاتها مع جماعة المسلمين؛ لأن الإنسان إذا تاب إلى ربه وأقبل عليه وتاب إليه توبة نصوحا، فإنه قد يكون بعد التوبة خيرا منه قبلها، كما ذكر الله سبحانه وتعالى عن آدم عليه الصلاة والسلام أنه بعد أن حصل ما حصل منه من أكل الشجرة، قال الله تعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1)
__________
(1) سورة الأنعام الآية 88

(15/179)

س: ما حكم صيام من لا يصلي إلا في رمضان، بل ربما صام ولم يصل؟ (1)
ج : كل من حكم بكفره بطلت أعماله، قال تعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال تعالى : { وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (3) وذهب جمع من أهل العلم إلى أنه لا يكفر كفرا أكبر إذا كان مقرا بالوجوب، ولكنه يكون كافرا كفرا أصغر، ويكون عمله هذا
__________
(1) من برنامج (نور على الدرب) الشريط رقم (21)، ونشر في ج 9 من هذا المجموع ص 280.
(2) سورة الأنعام الآية 88
(3) سورة المائدة الآية 5

(15/179)

أقبح وأشنع من عمل الزاني والسارق ونحو ذلك، ومع هذا يصح صيامه وحجه عندهم إذا أداهما على وجه شرعي، ولكن تكون جريمته عدم المحافظة على الصلاة، وهو على خطر عظيم من وقوعه في الشرك الأكبر عند جمع من أهل العلم، وحكى بعضهم قول الأكثرين أنه لا يكفر الكفر الأكبر إن تركها تكاسلا وتهاونا وإنما يكون بذلك قد أتى كفرا أصغر، وجريمة عظيمة، ومنكرا شنيعا أعظم من الزنا والسرقة والعقوق، وأعظم من شرب الخمر نسأل الله السلامة، ولكن الصواب والصحيح من قولي العلماء أنه يكفر كفرا أكبر نسأل الله العافية، لما تقدم من الأدلة الشرعية فمن صام وهو لم يصل فلا صيام له ولا حج له.

(15/180)

42 - حكم أصر الصبي المميز بالصيام
س: هل يؤمر الصبي المميز بالصيام؟ وهل يجزئ عنه لو بلغ في أثناء الصيام؟ (1)
ج : الصبيان والفتيات إذا بلغوا سبعا فأكثر يؤمرون بالصيام ليعتادوه، وعلى أولياء أمورهم أن يأمروهم بذلك كما يأمرونهم بالصلاة، فإذا بلغوا الحلم وجب عليهم الصوم، وإذا
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 160، وفي (جريدة الندوة) العدد (12206) بتاريخ 3 \ 9 \ 1419 هـ.

(15/180)

بلغوا في أثناء النهار أجزأهم ذلك اليوم، فلو فرض أن الصبي أكمل الخامسة عشرة عند الزوال وهو صائم ذلك اليوم أجزأه ذلك، وكان أول النهار نفلا وآخره فريضة إذا لم يكن بلغ قبل ذلك بإنبات الشعر الخشن حول الفرج وهو المسمى العانة، أو بإنزال المني عن شهوة. وهكذا الفتاة الحكم فيهما سواء، إلا أن الفتاة تزيد أمرا رابعا يحصل به البلوغ وهو الحيض.

(15/181)

س: سائلة من عفيف تقول: لي ابن يبلغ من العمر اثني عشر عاما هل ألزمه بالصيام أم أن صيامه اختياري وليس واجبا عليه؟ علما بأنه قد لا يطيق الشهر كاملا، جزاكم الله خيرا (1)
ج : إذا كان الابن المذكور لم يبلغ فلا يلزمه الصيام، ولكن يجب عليك أمره بالصيام إذا كان يطيقه حتى يتمرن عليه ويعتاده، كما يؤمر بالصلاة إذا بلغ عشرا ويضرب عليها. وفق الله الجميع.
__________
(1) نشر في (مجلة الدعوة) العدد(1673) بتاريخ 6\9\1419م.

(15/181)

43 - حكم صيام الحائض والنفساء
س: ما حكم الصيام للمرأة الحائض والنفساء، وإذا أخرتا القضاء إلى رمضان آخر، فماذا يلزمهما؟ (1)
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 172.

(15/181)

ج : على الحائض والنفساء أن تفطرا وقت الحيض والنفاس، ولا يجوز لهما الصوم ولا الصلاة في حال الحيض والنفاس، ولا يصحان منهما، وعليهما قضاء الصوم دون الصلاة، لما ثبت عن عائشة رضي الله عنها أنها سئلت: هل تقضي الحائض الصوم والصلاة؟ فقالت: « كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة » (1) (2) متفق على صحته.
وقد أجمع العلماء -رحمهم الله- على ما ذكرته عائشة رضي الله عنها من وجوب قضاء الصوم, وعدم قضاء الصلاة في حق الحائض والنفساء، رحمة من الله سبحانه لهما وتيسيرا عليهما؛ لأن الصلاة تتكرر كل يوم خمس مرات وفي قضائها مشقة عليهما. أما الصوم فإنما يجب في السنة مرة واحدة وهو صوم رمضان فلا مشقة في قضائه عليهما، ومن أخرت القضاء إلى ما بعد رمضان آخر لغير عذر شرعي، فعليها التوبة إلى الله من ذلك مع القضاء وإطعام مسكين عن كل يوم. وهكذا المريض والمسافر إذا أخرا القضاء إلى ما بعد رمضان آخر من غير عذر شرعي فإن عليهما القضاء والتوبة وإطعام مسكين عن كل يوم. أما إن استمر المرض أو السفر إلى رمضان آخر فعليهما القضاء فقط دون الإطعام بعد البرء من المرض والقدوم من السفر.
__________
(1) صحيح مسلم الحيض (335),سنن النسائي الصيام (2318),سنن أبو داود الطهارة (262),سنن ابن ماجه الطهارة وسننها (631),مسند أحمد بن حنبل (6/232).
(2) رواه مسلم في (الحيض) باب وجوب قضاء الصوم على الحائض دون الصلاة برقم (508).

(15/182)

س: الأخت التي رمزت لاسمها ب: ع. ب. خ. من وهران في الجزائر تقول في رسالتها: نرجو منكم يا سماحة الشيخ تزويدي بمزيد من الأقوال الصحيحة عن صيام المرأة وصلاتها وقت الحيض، جزاكم الله خيرا (1) .
ج : إذا حاضت المرأة تركت الصلاة والصيام، فإذا طهرت قضت ما أفطرته من أيام رمضان، ولا تقضي ما تركت من الصلوات، لما رواه البخاري وغيره في بيان النبي صلى الله عليه وسلم لنقصان دين المرأة من قوله صلى الله عليه وسلم: « أليست إحداكن إذا حاضت لا تصوم ولا تصلي؟ » (2) ، ولما رواه البخاري ومسلم ، عن معاذة أنها سألت عائشة رضي الله عنها: « ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ فقالت عائشة رضي الله عنها: أحرورية أنت؟ قالت: لست بحرورية، ولكني أسأل، فقالت: كنا نحيض على عهد رسول الله صلى الله عليه وسلم فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة » (3) (4) . رواه البخاري ومسلم وغيرهما , وهذا من رحمة الله
__________
(1) نشر في (المجلة العربية) في العدد (177) لشهر شوال من عام 1412 هـ، وفي (الجزء العاشر) من هذا المجموع ص 206.
(2) رواه البخاري في (الحيض) باب ترك الحائض الصوم برقم (304) وفي (الصوم) باب الحائض تترك الصوم برقم (1951).
(3) صحيح البخاري الحيض (315),صحيح مسلم الحيض (335),سنن الترمذي الطهارة (130),سنن النسائي الصيام (2318),سنن أبو داود الطهارة (262),سنن ابن ماجه الطهارة وسننها (631),مسند أحمد بن حنبل (6/232),سنن الدارمي الطهارة (986).
(4) رواه البخاري في (الحيض) باب لا تقضي الحائض الصلاة برقم (321)، ومسلم في (الحيض) باب وجوب قضاء الصوم على الحائض برقم (335).

(15/183)

سبحانه بالمرأة ولطفه بها، لما كانت الصلاة تتكرر كل يوم وليلة خمس مرات، ويتكرر الحيض كل شهر غالبا أسقط الله عنها وجوب الصلاة وقضاءها، لما في قضائها من المشقة العظيمة، أما الصوم فلما كان لا يتكرر إلا في السنة مرة واحدة أسقط الله عنها الصوم في حال الحيض، رحمة بها، وأمرها بقضائه بعد ذلك؛ تحقيقا للمصلحة الشرعية في ذلك. والله ولي التوفيق.

(15/184)

44 - الحائض تقضي ما عليها من صيام
س: لي أخت مر عليها عدة أعوام لم تقض ما أفطرته في العادة الشهرية لسبب جهلها بالحكم سيما أن بعض العاميين قالوا لها: ليس عليها قضاء في الإفطار، فماذا عليها؟ (1)
ج : عليها أن تستغفر الله وتتوب إليه، وعليها أن تصوم
__________
(1) من ضمن الأسئلة المطروحة على سماحته بعد محاضرة في الجامع الكبير بالرياض في 15\2\1400 هـ، ونشر في (مجلة البحوث الإسلامية) العدد (46).

(15/184)

ما أفطرت من أيام، وتطعم عن كل يوم مسكينا كما أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم، وهو نصف صاع، مقداره كيلو ونصف، ولا يسقط عنها ذلك بقول بعض الجاهلات لها أنه لا شيء عليها. قالت عائشة رضي الله عنها: « كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة » (1) (2) متفق عليه.
فإذا جاء رمضان الثاني قبل أن تقضي أثمت، وعليها القضاء والتوبة وإطعام مسكين عن كل يوم إن كانت قادرة، فإن كانت فقيرة ولا تستطيع الإطعام أجزأها الصوم مع التوبة, وسقط عنها الإطعام. وإن كانت لا تحصي الأيام التي عليها عملت بالظن وتصوم الأيام التي تظن أنها أفطرتها من رمضان ويكفيها ذلك؛ لقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) ومن رحمة الله سقوط الصلاة عنها لما في قضائها من المشقة.
وعلى المرضى أن يحرصوا على الصلاة على حسب استطاعتهم حتى لو صلوا في ثيابهم التي بها نجاسة إذا لم يستطيعوا غسلها ولم يجدوا ثيابا طاهرة، وعليهم أن يصلوا بالتيمم إذا لم يستطيعوا الوضوء بالماء للآية السابقة وهي قوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) ولو كانوا لغير القبلة إذا
__________
(1) صحيح مسلم الحيض (335),سنن النسائي الصيام (2318),سنن أبو داود الطهارة (262),سنن ابن ماجه الطهارة وسننها (631),مسند أحمد بن حنبل (6/232).
(2) رواه مسلم في (الحيض) باب وجوب قضاء الصوم على الحائض دون الصلاة برقم (508).
(3) سورة التغابن الآية 16
(4) سورة التغابن الآية 16

(15/185)

عجزوا عن استقبالها، وعلى المريض أن يصلي حسب طاقته قائما أو قاعدا أو على جنبه أو مستلقيا؛ لقول النبي صلى الله عليه وسلم لعمران بن حصين وكان مريضا: « صل قائما فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا » (1) رواه البخاري في صحيحه, والنسائي في سننه وهذا لفظ النسائي . إلا إذا كان المريض قد ذهب عقله فإنه لا قضاء عليه ؛ لقول النبي صلى الله عليه وسلم: « رفع القلم عن ثلاثة: عن النائم حتى يستيقط، وعن المجنون حتى يفيق، وعن الصغير حتى يبلغ » (2) ولكن إذا كان ذهاب العقل يومين أو ثلاثة بسبب المرض ثم أفاق، فإنه يقضي ؛ لأنه والحال ما ذكر يشبه النائم. والله ولي التوفيق.
__________
(1) ذكره صاحب فيض القدير شرح الجامع الصغير في ج 4 ص 247، وذكره صاحب مرقاة المفاتيح شرح مشكاة المصابيح في كتاب الطهارة باب القصد برقم (1248)، ج 3 ص 314، وذكره صاحب نيل الأوطار في كتاب صلاة المريض ج 3 ص 224.
(2) رواه أحمد في (مسند العشرة المبشرين بالجنة) مسند علي بن أبي '' طالب برقم (896)، وابن ماجه في (الطلاق) باب طلاق المعتوه برقم (2031)، وأبو داود في (الحدود) باب المجنون يسرق برقم (3825) .

(15/186)

س: أنا فتاة جاءتني الدورة الشهرية وعمري 14 سنة وكنت أخجل أن أخبر أمي بذلك فبعد رمضان لم أقض

(15/186)

ما علي علما بأن ذلك كان قبل 11 سنة فما الحكم في ذلك؟ علما بأني متزوجة الآن. وكانت الدورة غير منتظمة, فكانت تأتيني شهرا وتحبس ثلاثة شهور أو أربعة لا تأتي، المهم أني لم أتذكر هل جاءتني في جميع رمضانات وأنا بنت أو لا فما العمل؟ (1)
ج : عليك قضاء جميع الأيام التي لم تصوميها بعدما جاءتك الدورة مع التوبة والاستغفار وإطعام مسكين عن كل يوم نصف صاع ومقداره كيلو ونصف من قوت البلد، يدفع كله إلى بعض الفقراء؛ لأن المرأة إذا بلغت المحيض تكون مكلفة، تجب عليها الصلاة والصوم ولو كانت دون الخامسة عشرة.
__________
(1) نشر في (مجلة الدعوة) العدد (1674) بتاريخ 13 \ 9 \ 19 4 1 هـ.

(15/187)

س: امرأة كانت في أول شبابها لا تعلم أن الحائض تقضي الصوم، واستمرت نحو عشر سنوات، ثم علمت بعد ذلك، ثم الآن وهي كبيرة في السن هل تقضي الآن ما عليها بالصوم؟ أم ماذا تعمل؟ (1)
ج : عليها القضاء لجميع الأيام التي أفطرتها، وتنوي قضاء أيام كل سنة قبل السنة التي بعدها، وتطعم عن كل يوم مسكينا، نصف صاع من قوت البلد إن كانت تستطيع الإطعام, وإن كانت فقيرة لا تستطيع الإطعام سقط عنها الإطعام، وإن
__________
(1) من ضمن أسئلة مقدمة لسماحته من (جريدة المسلمون).

(15/187)

كانت لا تستطيع الصوم لكبر سنها كفاها الإطعام. والله ولي التوفيق.

(15/188)

س: عندما بلغت سن الثانية عشرة جاءتني الدورة الشهرية قبل شهر رمضان ولم يشجعني أهلي على الصيام بحجة أنني لم أبلغ الرابعة عشرة بعد جهلا منهم وليس تهاونا، أرجو إفادتي ماذا علي الآن؟ (1)
ج : عليك قضاء الأيام التي لم تصوميها من رمضان بعد مجيء الحيض مع التوبة والاستغفار، وعليك إطعام مسكين عن كل يوم, وهو نصف صاع من قوت البلد من تمر أو أرز أو غيرهما، وقد أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم, ومقداره كيلو ونصف الكيلو تقريبا، ويجوز دفع الكفارة كلها إلى مسكين واحد قبل الصيام أو بعده إن كنت تستطيعين ذلك، أما إن كنت فقيرة لا تستطيعين الإطعام فإنه يسقط عنك. وبالله التوفيق.
__________
(1) نشر في (جريدة الندوة) العدد (12213) بتاريخ 11\9\1419 هـ.

(15/188)

س: يوم كان عمري (26) سنة أخبرتني أمي وتقول: أنا ما قدرت أخليك تصومي؛ لأنك صغيرة وكان ظمأ والحر شديد، ويوم تزوجتي ما قدرت أعلمك؛ لأن جاكي مرض وبعد ذلك جاكي مرض القلب وما قدرت أعلمك،

(15/188)

والحين عليك شهر كامل ما صمتيه, وأنا الآن معي بنتين وأمي ما قدرت تعلمني إلا بعدما شفاني الله . وأنا أريد الجواب هل أصوم الشهر الذي فاتني أم لا؟ أفيدوني جزاكم الله خيرا (1) .
ج : وعليكم السلام ورحمة الله وبركاته، بعده، يلزمك أن تصومي جميع الأيام التي أفطرت في رمضان بعد ما حضت إذا كان الحيض قبل أن تبلغي خمس عشرة سنة، أما إن كان الحيض بعد ذلك فعليك أن تصومي جميع أيام شهر رمضان الذي مر عليك بعدما أكملت خمس عشرة سنة, وعليك مع الصيام إطعام مسكين عن كل يوم نصف صاع من قوت البلد من تمر أو بر أو أرز مع التوبة إلى الله سبحانه, وكثرة الاستغفار. وفق الله الجميع. والسلام عليكم ورحمة الله وبركاته.
__________
(1) استفتاء شخصي مقدم لسماحته وقد صدرت الإجابة عنه من مكتب سماحته.

(15/189)

45 - من صامت في حيضتها جاهلة بالحكم
س: امرأة تقول: إنها عندما جاءتها الحيضة أول مرة في رمضان وكانت تبلغ الثالثة عشرة من عمرها، وكانت تصلي وتصوم ولم تقض الأيام التي حاضت فيها علما

(15/189)

أنها لم تكن تعلم أنه حرام الصوم في وقت الحيضة وقضائها بعد رمضان، وقد فات على هذا سنوات كثيرة هل تقضيها الآن؟ أفيدونا جزاكم الله (1) .
ج : أولا: الحائض لا يجوز أن تصوم أثناء مدة الحيض ولا أن تصلي، وما فعلته المرأة المذكورة من صوم وصلاة أثناء الحيض يعتبر خطأ، وعليها أن تتوب إلى الله وتستغفره، فليست معذورة بالجهل بالحكم في مثل هذا الأمر؛ لأن الواجب عليها السؤال.
ثانيا : عليها أن تقضي جميع الأيام التي جاءتها العادة فيها في رمضان، سواء كان ذلك من رمضان واحد أو عدة رمضانات، ولا يجزئها الصوم أثناء الحيض، وعليها أن تطعم عن كل يوم مسكينا مع القضاء نصف صاع من قوت البلد.
__________
(1) نشر في ج 5 ص 211 من هذا المجموع.

(15/190)

46 - حكم صيام الحائض إذا طهرت قبل طلوع الفجر
س: إذا طهرت الحائض قبل الفجر واغتسلت فما الحكم؟ (1)
__________
(1) نشر في (جريدة عكاظ) العدد (11811) بتاريخ 5\9\1419 هـ.

(15/190)

ج: صومها صحيح إذا تيقنت الطهر قبل طلوع الفجر، المهم أن المرأة تتيقن أنها طهرت؛ لأن بعض النساء تظن أنها طهرت وهي لم تطهر، ولهذا كانت النساء يأتين بالقطن لعائشة رضي الله عنها فيرينها إياه علامة على الطهر، فتقول لهن: لا تعجلن حتى ترين القصة البيضاء.
فالمرأة عليها أن تتأنى حتى تتيقن أنها طهرت فإذا طهرت فإنها تنوي الصوم وإن لم تغتسل إلا بعد طلوع الفجر، ولكن عليها أيضا أن تراعي الصلاة فتبادر بالاغتسال لتصلي صلاة الفجر في وقتها، وقد بلغنا أن بعض النساء تطهر بعد طلوع الفجر وقبل طلوع الفجر, ولكنها تؤخر الاغتسال إلى ما بعد طلوع الشمس بحجة أنها تريد أن تغتسل غسلا أكمل وأنظف وأطهر، وهذا خطأ لا في رمضان ولا في غيره ؛ لأن الواجب عليها أن تبادر وتغتسل؛ لتصلي الصلاة في وقتها, ثم لها أن تقتصر على الغسل الواجب لأداء الصلاة، وإذا أحبت أن تزداد طهارة ونظافة بعد طلوع الشمس فلا حرج عليها، ومثل المرأة الحائض من كان عليها جنابة فلم تغتسل إلا بعد طلوع الفجر فإنه لا حرج عليها وصومها صحيح، كما أن الرجل لو كان عليه جنابة ولم يغتسل منها إلا بعد طلوع الفجر وهو صائم فإنه لا حرج عليه في ذلك؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه يدركه الفجر وهو جنب من أهله فيقوم ويغتسل بعد طلوع الفجر، والله أعلم.

(15/191)

47 - حكم صيام المرأة إذا حاضت بعد غروب الشمس
س: إذا حاضت المرأة بعد غروب الشمس بقليل فما حكم صومها؟ (1)
ج : جوابنا عليه أن صيامها صحيح حتى لو أحست بأعراض الحيض قبل الغروب، من الوجع والتألم، ولكنها لم تره خارجا إلا بعد غروب الشمس فإن صومها صحيح ؛ لأن الذي يفسد الصوم إنما هو خروج دم الحيض وليس الإحساس به.
__________
(1) نشر في (جريدة عكاظ) العدد (11811) بتاريخ 5\9\1419 هـ.

(15/192)

س: هل يجب قضاء الصوم إذا أتت المرأة الدورة الشهرية بعد صلاة المغرب أو قبل الصلاة بعد الإفطار؟ (1)
ج : ليس عليها قضاء إذا أكملت الصيام ثم جاء الحيض بعد غروب الشمس ولو قبل الصلاة فلا شيء عليها, وهكذا بعد الصلاة من باب أولى. وصلى الله على نبينا محمد وعلى آله وسلم.
__________
(1) من برنامج (نور على الدرب) الشريط رقم 3.

(15/192)

48 - الحائض إذا طهرت في
أثناء النهار وجب عليها الإمساك
س: ما الحكم إذا طهرت الحائض في أثناء نهار رمضان؟ (1)
ج : عليها الإمساك في أصح قولي العلماء؛ لزوال العذر الشرعي، وعليها قضاء ذلك اليوم كما لو ثبتت رؤية رمضان نهارا، فإن المسلمين يمسكون بقية اليوم، ويقضون ذلك اليوم عند جمهور أهل العلم، ومثلها المسافر إذا قدم في أثناء النهار في رمضان إلى بلده فإن عليه الإمساك في أصح قولي العلماء لزوال حكم السفر مع قضاء ذلك اليوم. والله ولي التوفيق.
__________
(1) نشر في (تحفة الإخوان) لسماحته ص 179، وفي (مجلة الدعوة) العدد (1673) في 6 \ 9 \ 1419 هـ، وفي (جريدة الندوة) العدد (12218) بتاريخ 17 \ 9 \ 1419 هـ.

(15/193)

49 - حكم المادة التي تخرج من المرأة قبل حلول الدورة
س: هذه السائلة تقول في سؤال ثان: قبل حلول الدورة الشهرية تأتي معي مادة بنية اللون تستمر خمسة أيام، وبعد ذلك يأتي الدم الطبيعي ويستمر الدم الطبيعي لمدة ثمانية أيام بعد الأيام الخمسة الأولى، وتقول أنا أصلي

(15/193)

هذه الأيام الخمسة، ولكن أنا أسأل: هل يجب علي صيام وصلاة هذه الأيام أم لا ؟ أفيدوني أفادكم الله (1) .
ج : إذا كانت الأيام الخمسة البنية منفصلة عن الدم فليست من الحيض، وعليك أن تصلي فيها وتصومي وتتوضئي لكل صلاة؛ لأنها في حكم البول، وليس لها حكم الحيض، فهي لا تمنع الصلاة ولا الصيام، ولكنها توجب الوضوء كل وقت حتى تنقطع كدم الاستحاضة. أما إذا كانت هذه الخمسة متصلة بالحيض فهي من جملة الحيض، وتحتسب من العادة، وعليك ألا تصلي فيها ولا تصومي.
وهكذا لو جاءت هذه الكدرة أو الصفرة بعد الطهر من الحيض فإنها لا تعتبر حيضا، بل حكمها حكم الاستحاضة، وعليك أن تستنجي منها كل وقت، وتتوضئي وتصلي وتصومي، ولا تحتسب حيضا، وتحلين لزوجك؛ لقول أم عطية رضي الله عنها: « كنا لا نعد الكدرة والصفرة بعد الطهر شيئا » (2) . أخرجه البخاري في صحيحه، وأبو داود ، وهذا لفظه . وأم عطية من
__________
(1) من برنامج (نور على الدرب) الشريط رقم (104)، ونشرت في (الجزء العاشر) من هذا المجموع ص 207
(2) رواه البخاري في (الحيض) باب الصفرة والكدرة في أيام الحيض برقم (326)، وأبو داود في (الطهارة) باب في المرأة ترى الكدرة والصفرة برقم (307) واللفظ له.

(15/194)

الصحابيات الفاضلات اللاتي روين عن النبي صلى الله عليه وسلم أحاديث كثيرة رضي الله عنها. والله ولي التوفيق.

(15/195)

50 - حكم صيام المستحاضة
س: المستحاضة هل تحل لزوجها؟ (1) .
ج : المستحاضة : هي التي يكون معها دم لا يصلح حيضا ولا نفاسا، وحكمها حكم الطاهرات، تصوم، وتصلي، وتحل لزوجها، وتتوضأ لكل صلاة، كأصحاب الحدث الدائم من بول أو ريح أو غيرهما, وعليها أن تتحفظ من الدم بقطن أو نحوه ؛ حتى لا يلوث بدنها ولا ثيابها، كما صحت الأحاديث بذلك عن النبي صلى الله عليه وسلم.
__________
(1) من ضمن الأسئلة التابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير بالرياض، ونشرت في (الجزء العاشر) من هذا المجموع ص 213.

(15/195)

51 - حكم صيام النفساء إذا طهرت قبل الأربعين
س: هل يجوز للمرأة النفساء أن تصوم وتصلي وتحج قبل أربعين يوما إذا طهرت؟ (1)
__________
(1) نشر في (مجلة الدعوة) العدد (953) وتاريخ 9 \ 11 \ 1404 هـ، وفي (كتاب الدعوة) الفتاوى لسماحته الجزء الأول، ص 43، 44، وفي (الجزء العاشر) من هذا المجموع ص 211.

(15/195)

ج : نعم يجوز لها أن تصوم، وتصلي، وتحج وتعتمر، ويحل لزوجها وطؤها في الأربعين إذا طهرت، فلو طهرت لعشرين يوما اغتسلت وصلت وصامت، وحلت لزوجها. وما يروى عن عثمان بن أبي العاص أنه كره ذلك فهو محمول على كراهة التنزيه، وهو اجتهاد منه رحمه الله ورضي عنه، ولا دليل عليه.
والصواب: أنه لا حرج في ذلك، إذا طهرت قبل الأربعين يوما، فإن طهرها صحيح، فإن عاد عليها الدم في الأربعين، فالصحيح أنها تعتبره نفاسا في مدة الأربعين، ولكن صومها الماضي في حال الطهارة وصلاتها وحجها كله صحيح، لا يعاد شيء من ذلك ما دام وقع في حال الطهارة.

(15/196)

س: كثير من الناس إذا ولدت عندهم المرأة أخذت بعد وضعها أربعين يوما وهي لا تصلي ولا تصوم ولو كانت هذه المرأة طاهرة، فما الحكم؟ (1) .
ج : النفاس يمنع الصلاة والصوم والوطء مثل الحيض. النفاس : هو الدم الذي يخرج بسبب الولادة، فما دامت
__________
(1) من ضمن الأسئلة التابعة لتعليق سماحته على ندوة حول صلاة الاستسقاء أقيمت في الجامع الكبير في الرياض، ونشرت في (الجزء العاشر) من هذا المجموع ص 212.

(15/196)

المرأة ترى الدم في الأربعين فلا تصلي، ولا تصوم، ولا يحل لزوجها وطؤها، حتى تطهر أو تكمل أربعين، فإن استمر الدم حتى كملت الأربعين ؛ وجب أن تغتسل عند نهاية الأربعين ؛ لأن النفاس لا يزيد عن أربعين يوما على الصحيح، فتغتسل، وتصلي، وتحل لزوجها، وتتحفظ من الدم بالقطن ونحوه؛ حتى لا يصيب ثيابها وبدنها، ويكون حكم هذا الدم حكم دم الاستحاضة لا يمنع من الصلاة ولا من الصوم، ولا يمنع زوجها منها، وعليها أن تتوضأ لكل صلاة، أما إن رأت الطهر قبل الأربعين فإنها تغتسل، وتصلي، وتصوم، وتحل لزوجها ما دامت طاهرة ولو لم يمض من الأربعين إلا أيام قليلة، فإن عاد عليها في الأربعين، لم تصل، ولم تصم، ولم تحل لزوجها، حتى تطهر أو تكمل الأربعين، وما فعلته في أيام الطهارة من صلاة أو صوم فإنه صحيح، ولا تلزمها إعادة الصوم.

(15/197)

س: امرأة كانت نفساء فطهرت قبل أن تكمل عدة أربعين يوما فاغتسلت وصامت الباقي من رمضان بعد أن رأت أنها طهرت، فقيل لها: لا بد أن تعيدي صيام ما صمت قبل أن تكملي مدة الأربعين، فما الحكم الشرعي في ذلك، هل تعيد الصيام أم لا؟ وهل يجوز الجماع بعد الطهارة قبل أن تكمل الأربعين أم لا؟ وإذا طهرت من الحيض قبيل أن تكمل سبعة أيام فهل يجوز الجماع

(15/197)

أم لا؟ (1)
ج : إذا كان الواقع كما ذكرت أنها رأت الطهر قبل تمام الأربعين واغتسلت وصامت فصومها الأيام التي قبل إكمال مدة الأربعين يوما صحيح ولا قضاء عليها، ولا حرج في مجامعتها خلال تلك الأيام -أي بعد الطهر والاغتسال قبل الأربعين- وكذلك لا حرج في في مجامعة من طهرت من الحيض قبل سبعة أيام.
__________
(1) نشر في (مجلة الدعوة) العدد (1673) بتاريخ 6 \ 9 \ 1419 هـ.

(15/198)

52 - حكم صوم النفساء إذا طهرت ثم عاد إليها الدم وهي في الأربعين
س: إذا طهرت النفساء خلال أسبوع ثم صامت مع المسلمين في رمضان أياما معدودة، ثم عاد إليها الدم، هل تفطر في هذه الحالة؟ وهل يلزمها قضاء الأيام التي صامتها والتي أفطرتها؟ (1)
ج : إذا طهرت النفساء في الأربعين فصامت أياما ثم عاد إليها الدم في الأربعين، فإن صومها صحيح وعليها أن تدع الصلاة والصيام في الأيام التي عاد فيها الدم؛ لأنه نفاس حتى تطهر أو تكمل الأربعين، ومتى أكملت الأربعين وجب عليها
__________
(1) نشر في (مجلة الدعوة) العدد (1525) بتاريخ 20 \ 8 \ 1416 هـ.

(15/198)

الغسل وإن لم تر الطهر؛ لأن الأربعين هي نهاية النفاس في أصح قولي العلماء، وعليها بعد ذلك أن تتوضأ لوقت كل صلاة حتى ينقطع عنها الدم، كما أمر النبي صلى الله عليه وسلم بذلك المستحاضة، ولزوجها أن يستمتع بها بعد الأربعين وإن لم تر الطهر؛ لأن الدم والحال ما ذكر دم فساد لا يمنع الصلاة ولا الصوم، ولا يمنع الزوج من استمتاعه بزوجته. لكن إن وافق الدم بعد الأربعين عادتها في الحيض فإنها تدع الصلاة والصوم وتعتبره حيضا. والله ولي التوفيق.

(15/199)

س: إذا طهرت النفساء قبل الأربعين هل تصوم وتصلي أم لا؟ وإذا جاءها الحيض بعد ذلك هل تفطر؟ وإذا طهرت مرة ثانية هل تصوم وتصلي أم لا؟ (1)
ج : إذا طهرت النفساء قبل تمام الأربعين وجب عليها الغسل والصلاة وصوم رمضان، وحلت لزوجها، فإن عاد عليها الدم في الأربعين وجب عليها ترك الصلاة والصوم، وحرمت على زوجها في أصح قولي العلماء، وصارت في حكم النفساء حتى تطهر أو تكمل الأربعين، فإذا طهرت قبل الأربعين أو على رأس الأربعين اغتسلت وصامت وحلت لزوجها، وإذا استمر معها الدم بعد الأربعين فهو دم فساد لا تدع من أجله الصلاة
__________
(1) نشر في (جريدة اليوم) العدد (9327) بتاريخ 10 \ 9 \ 1419 هـ.

(15/199)

ولا الصوم, وتصوم في رمضان وتحل لزوجها كالمستحاضة، وعليها أن تستنجي وتتحفظ بما يخفف عنها الدم من القطن ونحوه، وتتوضأ لوقت كل صلاة ؛ لأن النبي صلى الله عليه وسلم أمر المستحاضة بذلك إلا إذا جاءتها الدورة الشهرية -أعني الحيض- فإنها تترك الصلاة.

(15/200)

53 - حكم استعمال المرأة الحبوب التي تقطع الدم في أيام الحيض والنفاس
س: إذا استعملت المرأة ما يقطع الدم في أيام النفاس أو الحيض فما الحكم؟ (1)
ج : إذا استعملت المرأة ما يقطع الدم من حبوب أو إبر فانقطع الدم بذلك واغتسلت، فإنها تعمل كما تعمل الطاهرات، وصلاتها صحيحة، وصومها صحيح.
__________
(1) من ضمن الأسئلة التابعة لتعليق سماحته على محاضرة بعنوان (الصلاة وأهميتها) في الجامع الكبير بالرياض.

(15/200)

س: بعض النسوة يستعملن الحبوب في شهر رمضان بدون انقطاع؛ لكي لا يأتيهن العذر الشهري وهذا حتى لا يفطرن يوما واحدا من شهر رمضان، هل هذا العمل

(15/200)

صحيح؟ (1)
ج : لا أرى في هذا بأسا إذا كان لا يضرهن ذلك، ولا أعلم في ذلك حرجا؛ لأن لهن في هذا مصلحة كبيرة في الصيام مع الناس ولعدم القضاء بعد ذلك.
__________
(1) من برنامج (نور على الدرب)

(15/201)

س: هل يجوز استعمال حبوب منع الحمل لتأخير الحيض عند المرأة في شهر رمضان؟ (1)
ج : لا حرج في ذلك ؛ لما فيه من المصلحة للمرأة في صومها مع الناس وعدم القضاء، مع مراعاة عدم الضرر منها؛ لأن بعض النساء تضرهن الحبوب.
__________
(1) نشر في (مجلة الدعوة) العدد (1674) بتاريخ 13 \ 9 \ 1419 هـ.

(15/201)

54 - حكم الشيخ الكبير والعجوز الكبيرة إذا كانا لا يستطيعان الصوم
س: رجل قد بلغ من السن 75 سنة ويشق عليه الصوم . . إلخ من أجل القرحة فما حكمه؟ (1)
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

(15/201)

ج : إذا كان الشيخ الكبير والعجوز الكبيرة يشق عليهما الصوم فلهما الإفطار, ويطعمان عن كل يوم مسكينا إما بتشريكه معهما في الطعام أو دفع نصف صاع من التمر أو الحنطة أو الأرز للمسكين كل يوم، فإذا كانا مع ذلك مريضين بقرحة أو غيرها، تأكد عليهما الفطر ولا إطعام عليهما؛ لأنهما حينئذ إنما أفطرا من أجل المرض لا من أجل الكبر, فإذا شفيا قضيا عدد الأيام التي أفطراها، فإن عجزا عن القضاء بسبب الكبر أطعما عن كل يوم مسكينا كما تقدم. هكذا أفتى ابن عباس رضي الله عنهما وغيره من أهل العلم. وأدلة ذلك معلومة منها قوله تعالى: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) والعاجز الكبير لا يستطيع القضاء, فوجب عليه الإطعام بدلا من ذلك. وكان أنس بن مالك رضي الله عنه خادم النبي صلى الله عليه وسلم لما كبرت سنه, وشق عليه الصوم أفطر وأطعم عن كل يوم مسكينا. والله الموفق.
__________
(1) سورة البقرة الآية 184

(15/202)

س: والد صديقتي رجل كبير يصلي باستمرار لكن قبل ست سنوات ترك الصوم وتمسك بالصلاة فقط بسبب إصابته بمرض القلب المزمن فهل تستطيع بناته الصوم عوضا عنه؟ (1)
__________
(1) من برنامج (نور على الدرب).

(15/202)

ج : ما دام هو موجود وعاجز عن الصوم بتقرير الأطباء أنه عاجز, ولا يرجى زوال هذا المرض, فإنه يطعم عن كل يوم مسكينا مثل الشيخ الكبير والعجوز الكبيرة العاجزين عن الصوم، يطعم عنهما عن كل يوم مسكينا نصف صاع من التمر أو غيره من قوت البلد، وهكذا المريض الذي لا يرجى برؤه لا يصام عنه إلا إذا مات ولم يصم، فلهم الخيار إذا صاموا عنه فهم محسنون, كما قال النبي صلى الله عليه وسلم: « من مات وعليه صيام صام عنه وليه » (1) وإن أطعموا كفى.
__________
(1) رواه البخاري في (الصيام) باب من مات وعليه صوم برقم (1952)، ومسلم في (الصيام) باب قضاء الصيام عن الميت برقم (1147).

(15/203)

س: يوجد عندنا امرأة كبيرة السن ولا تطيق الصوم فماذا تفعل؟ (1)
ج : عليها أن تطعم مسكينا عن كل يوم نصف صاع من قوت البلد من تمر أو أرز أو غيرهما، ومقداره بالوزن كيلو ونصف على سبيل التقريب. كما أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم, ومنهم ابن عباس رضي الله عنه وعنهم فإن كانت فقيرة لا تستطيع الإطعام فلا شيء عليها,
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (صحيفة عكاظ) وأجاب عنها سماحته بتاريخ 23 \ 9 \ 1408 هـ.

(15/203)

وهذه الكفارة يجوز دفعها لواحد أو أكثر في أول الشهر أو وسطه أو آخره، وبالله التوفيق.

(15/204)

55 - من عجز عن الصيام دائما وجب عليه الإطعام
س: أنا رجل طاعن في السن وأبلغ من العمر سبعين عاما وعلي ستة وعشرون يوما أفطرتها في رمضان سابق, مضت عليه سنوات عديدة وذلك بسبب مرض يتعهدني في معظم أيام حياتي, سؤالي: هل أقضي هذه الأيام وأفدي رغم كبر سني أم أفدي فقط بدلا من قضاء هذه الأيام؟ وما مقدار الصاع بالكيلو ؟ (1)
ج : إذا كنت ترجو العافية فعليك القضاء؛ لقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) أما إن كنت أخرت القضاء تساهلا منك مع وجود أوقات تستطيع فيها القضاء فإنه يلزمك القضاء وإطعام مسكين عن كل يوم مع التوبة إلى الله سبحانه من التأخير. والواجب
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (30).
(2) سورة البقرة الآية 185

(15/204)

في ذلك نصف صاع عن كل يوم أخرت قضاءه إلى رمضان آخر من غير عذر ومقداره كيلو ونصف تقريبا، يدفع الطعام للفقراء والمساكين, ويجوز دفعه كله إلى مسكين واحد, ومتى عجزت عن القضاء بسبب كبر السن أو مرض لا يرجى برؤه حسب تقرير الطبيب المختص الثقة سقط عنك القضاء, ووجب عليك الإطعام وهو نصف صاع عن كل يوم من قوت البلد من تمر أو أرز أو غيرهما. وفقنا الله وإياك لما يرضيه.

(15/205)

س: ما رأيكم فيمن يرخص لهم في الفطر: كشيخ كبير وعجوز ومريض لا يرجى برؤه، هل يلزمهم فدية عن إفطارهم؟ (1)
ج : على من عجز عن الصوم لكبر أو مرض لا يرجى برؤه إطعام مسكين عن كل يوم مع القدرة على ذلك؛ كما أفتى بذلك جماعة من الصحابة رضي الله عنهم منهم ابن عباس رضي الله عنهما.
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 171، وفي (جريدة الندوة) العدد (12214) بتاريخ 12 \ 9 \ 1419 هـ.

(15/205)

56 - التكاليف الشرعية تسقط باختلال الشعور
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ر. ع. ف. وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته، وبعد:
كتابكم المؤرخ في 4 \ 9 \ 1393 هـ وصل وصلكم الله بهداه، وما تضمنه من الإفادة أن والدتك مرضت واختل شعورها وأفطرت سبع رمضانات, ولم يتصدق عنها ثم شفيت من مرضها وأنها تقدر على صيام الرمضانات المذكورة، وسؤالكم - هل يجوز لولدها أن يصوم عنها ما تركت أم تصوم هي ولو أنه خطر عليها في المستقبل؛ لأن مرضها مرض أعصاب أم هل يجوز التصدق عنها- كان معلوما.
ج : إذا كانت تركت الصيام لاختلال شعورها فإنه لا قضاء عليها؛ لأن التكاليف الشرعية قد رفعت عنها في الفترة
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم 136 \ خ بتاريخ 18 \ 1 \ 1395 هـ.

(15/206)

التي فقدت فيها الشعور؛ لقول النبي صلى الله عليه وسلم: « رفع القلم عن ثلاثة (3) . ومن اختل شعوره بأي نوع من الأمراض فهو في حكم المجنون لا تكليف عليه، أما إن كان تركها للصيام بسبب المرض وعقلها ثابت فعليها القضاء بعد الشفاء من مرضها حسب طاقتها ولو مفرقا، فإن ماتت في مرضها لم يقض عنها, ولا يجوز أن يصوم عنها أحد في حياتها. وفق الله الجميع للفقه في دينه، والثبات عليه، وجزاك عن عنايتك بأمرها خيرا، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) سنن الترمذي الحدود (1423),سنن ابن ماجه الطلاق (2042),مسند أحمد بن حنبل (1/140).
(2) رواه أحمد في (مسند العشرة المبشرين بالجنة)، ومن مسند علي بن أبي طالب برقم (896)، وأبو داود في (الحدود) باب في المجنون يسرق برقم (3825). (1)
(3) (2) وذكر منهم المجنون حتى يفيق »

(15/207)

س: لي جدة كبيرة في السن ولم تصم منذ عشر سنوات لعدم استطاعتها، وتوفيت هذا العام، ولم تكفر عن السنوات الماضية, ولم يكفر عنها ورثتها وذلك لجهل منهم مع العلم أنها تحصل على مساعدة من مصلحة الضمان الاجتماعي, فهل يلزم الورثة التكفير عنها كل صيام رمضان في السنوات الماضية؟ وهل عليهم إثم في ذلك؟ أفيدونا جزاكم الله خيرا (1)
ج : إذا كانت سليمة العقل في المدة المذكورة وتستطيع التكفير فإنه يخرج عنها من تركتها كفارة الأيام التي لم تصمها ولم تكفر عنها، عن كل يوم إطعام مسكين نصف صاع من قوت البلد يصرف للفقراء والمساكين.
أما إن كانت قد تغير عقلها بسبب الهرم أو كانت فقيرة في حياتها لا تستطيع التكفير؛ لكون المقرر لها من الضمان الاجتماعي بقدر حاجتها لا يفضل منه شيء للتكفير فلا شيء عليها ولا على ورثتها؛ لقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولقول النبي صلى الله عليه وسلم: « ما نهيتكم
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 139.
(2) سورة التغابن الآية 16

(15/208)

عنه فاجتنبوه, وما أمرتكم به فأتوا منه ما استطعتم » (1) متفق على صحته . ولأنها بوجود الهرم إن كانت هرمت يسقط عنها التكليف بالصوم والصلاة ونحوهما. وبالله التوفيق.
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(15/209)

س: والدي كبير في السن وليس عنده حاسية ولم يستطع صيام رمضان ودفعت عنه خمسة عشر ريالا يوميا هل هذا جائز؟ (1)
ج : إذا كان عقله قد زال وما عنده حاسية قد زال شعوره فليس عليه شيء ولا صدقة ولا شيء آخر، أما إذا كان عقله معه وشعوره معه ولكن لا يستطيع الصوم فإنك تطعم عنه طعاما لا دراهم، تطعم عنه كل يوم نصف صاع خمسة عشر صاعا تعطيها بعض الفقراء عن أيام رمضان إذا كان عقله معه، أما إذا كان قد اختل شعوره فليس عليه شيء لا طعام ولا غيره.
__________
(1) من ضمن أسئلة الحج بمنى عام 1457 هـ .

(15/209)

57 - حكم صيام من يفقد وعيه
س: مريض أدرك بعض شهر رمضان ثم أصابه فقدان للوعي ولا يزال، هل يقضي عنه أبناؤه لو توفي؟ بارك الله فيكم (1) .
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم أ. د. عبد الله بن محمد الطيار والشيخ أحمد بن عبد العزيز بن باز ج 5 ص 240.

(15/209)

ج : بسم الله والحمد لله، ليس عليه القضاء إذا أصابه ما يذهب عقله أو ما يسمى بالإغماء، فإنه إذا استرد وعيه لا قضاء عليه، فمثله مثل المجنون والمعتوه، لا قضاء عليه، إلا إذا كان الإغماء مدة يسيرة كاليوم أو اليومين أو الثلاثة على الأكثر فلا بأس بالقضاء احتياطا، وأما إذا طالت المدة فهو كالمعتوه لا قضاء عليه، وإذا رد الله عقله يبتدئ العمل. ولا على أبنائه - لو مات- أن يقضوا عنه، نسأل الله العافية والسلامة.

(15/210)

س: أبو قاسم من الرياض ، يقول: رجل يغيب عنه وعيه بضع ساعات، فهل عليه صيام؟ (1)
ج : إذا كان وعيه إنما يغيب بعض الساعات فعليه الصوم، كالذي ينام بعض الوقت، وكونه يغيب عنه وعيه بعض الأحيان في أثناء النهار أو في أثناء الليل لا يمنع وجوب الصوم عليه. نسأل الله له الشفاء والعافية.
__________
(1) نشر في (مجلة الدعوة) العدد (1673) بتاريخ 6 \ 9 \ 1419 هـ.

(15/210)

58 - للمريض الإفطار إذا شق عليه الصيام
س: أنا في السادسة عشرة من عمري وأعالج في مستشفى الملك فيصل التخصصي من حوالي خمس

(15/210)

سنوات إلى الآن, وفي شهر رمضان من العام الماضي أمر الدكتور بإعطائي علاجا كيماويا في الوريد وأنا صائم وكان العلاج قويا ومؤثرا على المعدة وعلى جميع الجسم, وفي نفس اليوم الذي أخذت فيه العلاج جعت جوعا شديدا, ولم يمض من الفجر إلا حوالي سبع ساعات, وفي حوالي العصر تألمت منه وكدت أموت, ولم أفطر حتى أذان المغرب، وفي شهر رمضان هذا العام -إن شاء الله- سيأمر الدكتور بإعطائي ذلك العلاج. هل أفطر في ذلك اليوم أم لا؟ وإذا لم أفطر فهل علي قضاء ذلك اليوم؟ وهل أخذ الدم من الوريد يفطر أم لا؟ وكذلك العلاج الذي ذكرت؟ أفيدوني جزاكم الله خيرا (1)
ج : المشروع للمريض الإفطار في شهر رمضان إذا كان الصوم يضره، أو يشق عليه، أو كان يحتاج إلى علاج في النهار بأنواع الحبوب والأشربة ونحوها مما يؤكل ويشرب ؛ لقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) ولقول النبي صلى الله عليه وسلم: « إن الله يحب
__________
(1) سؤال مقدم لسماحته من ج. ع. أ.، ونشر في (كتاب الدعوة) الجزء الأول ص 119.
(2) سورة البقرة الآية 185

(15/211)

أن تؤتى رخصه كما يكره أن تؤتى معصيته » (1) , وفي رواية أخرى: « كما يحب أن تؤتى عزائمه » (2) , أما أخذ الدم من الوريد للتحليل أو غيره فالصحيح أنه لا يفطر الصائم، لكن إذا كثر فالأولى تأجيله إلى الليل, فإن فعله في النهار فالأحوط القضاء تشبيها له بالحجامة.
__________
(1) رواه أحمد في (مسند المكثرين من الصحابة) باقي مسند ابن عمر برقم (5600).
(2) رواه ابن حبان في (صوم المسافر) باب ذكر الخبر الدال على أن الإفطار في السفر أفضل من الصوم برقم (3526)، وابن أبي شيبة في مصنفه باب الأخذ بالرخص برقم (24793، و24794، و24795، 24796).

(15/212)

س: إنني مرضت مرضا شديدا مما اضطرني إلى السفر إلى خارج العالم الإسلامي للعلاج, وقد جاء رمضان الكريم وأنا في الخارج وأمرني الطبيب المسيحي بالإفطار بحجة أن الأدوية قد تضرني إذا لم أتناول الطعام وخاصة الماء، الأمر الذي اضطرني إلى الإفطار, وطلب مني الطبيب الاستمرار على العلاج مدة طويلة, وعند عودتي استشرت طبيبا مسلما فطلب مني الإفطار هذا العام كذلك ولقد جربت الصوم ولكنني شعرت بتدهور صحتي فماذا علي من العمل تجاه هذا الوضع؟ وهل علي إطعام بدلا من

(15/212)

الصوم مع العلم أنني موظف محدود الدخل؟ أرجو الإفادة (1) .
ج : لا حرج عليك يا أخي في الإفطار ما دمت تحس بالمرض, وتتعب من الصوم ونصحك الأطباء لذلك، فلا حرج عليك، وهكذا إذا كانت الأدوية منظمة تحتاج إليها في النهار فأنت مباح لك الإفطار؛ لقوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2)
ولو لم يكن عندك طبيب وأحسست بالمرض مما يشق عليك معه الصوم, فإنه يشرع لك أن تفطر لوجود المرض بنص القرآن الكريم, فالمرض عذر شرعي كالسفر فمتى وجدت مشقه عليك بسبب المرض فلك الإفطار وإن كنت لم تستشر طبيبا في ذلك وعليك القضاء، والحمد لله إذا شفيت من المرض ولو بعد مدة؛ لقوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (3) والمعنى: فعليه الصيام من أيام أخر بعدة ما أفطر. فأنت يا أخي إذا شفاك الله وتمت صحتك تقضي والحمد لله، ولا حرج عليك في ذلك, وأبشر بالخير شفاك الله وعافاك.
__________
(1) من برنامج (نور على الدرب) الشريط الرابع.
(2) سورة البقرة الآية 185
(3) سورة البقرة الآية 185

(15/213)

59 - المريض يقضي ما أفطر بعد الشفاء
س: السائلة: ع. ز. من الطائف - السعودية تقول في سؤالها: أصابني مرض في البطن مما جعلني لا أقدر على صوم رمضان كاملا ماذا أصنع؟ (1)
ج : إذا أصاب المسلم مرض في البطن أو غيره لا يستطيع معه الصوم، أو يشق عليه الصوم، فإنه يفطر ثم يقضي بعد الشفاء؛ لقول الله عز وجل في سورة البقرة: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (2) والله ولي التوفيق.
__________
(1) من ضمن أسئلة مقدمة لسماحته من (جريدة المسلمون).
(2) سورة البقرة الآية 185

(15/214)

س: الاسم: ع. ن. ع. العمر 58 سنة سعودي، المذكور يراجع عيادات الباطنية ووحدة التنظير، وكذلك عيادة الأمراض النفسية, وعيادة المسالك البولية بمستشفى شقراء العام، ومجمع الرياض الطبي بالرياض، وهو

(15/214)

يعاني من ارتخاء الفتحة العلوية للمعدة, والتهاب مزمن بغشاء المعدة حسب نتيجة منظار المعدة مع إمساك مزمن وآلام متكررة بالبطن، وارتفاع في ضغط الدم، وبناء على الفحوصات المخبرية من مجمع الرياض الطبي ومستشفى شقراء ودلة بالرياض فإن المريض يعتبر حاملا لفيروس التهاب الكبد من نوع (سي) بالدم, وهو يراجع بالإضافة إلى المستشفيات السالف ذكرها بمستشفى الملك فيصل التخصصي ومركز الأبحاث بالرياض ، كما أنه يعاني من التهاب مزمن (بالبروستات) ومازال تحت المتابعة والعلاج حتى تاريخه، كما أنه يعاني منذ عدة سنوات من حالة قلق مع اكتئاب نفسي, وما زال تحت العلاج النفسي والمتابعة حتى تاريخه، وما زال تحت المتابعة والعلاج بمستشفى الملك فيصل التخصصي ومركز الأبحاث، ومجمع الرياض الطبي ومستشفى دلة بالرياض ، ومستشفى شقراء العام بعيادات الباطنية ووحدة التنظير وعيادة الأمراض النفسية, وعيادة المسالك البولية حتى تاريخه (1) .
__________
(1) سؤال موجه لسماحته من الأخ ع. ن. ع. وأجاب عنه سماحته في 2 \ 9 \ 1417 هـ.

(15/215)

مدير مستشفى شقراء العام المكرم: ع . أ . هـ حفظه الله.
تحية الإسلام، وبعد أرجو التكرم بعرض موضوعي على سماحة الشيخ \ عبد العزيز بن عبد الله بن باز شخصيا بعد إحاطتكم بأن رمضان على الأبواب, وأنا شخص أعاني من الأمراض الموضحة بالتقرير أعلاه، وأجد ظمأ دائما ولا أستغني عن حمل الماء معي ولو لمسافة قريبة جدا، ولا أستوعب أكل إلا قليل جدا، وأتعب عندما تفضي المعدة من الطعام في وقت قصير يقارب الساعة بعد الأكل، وأتعب إذا أكلت أيضا، وأتعب عند أقل مفاهمة, ويذهب بي إلى الإسعاف، وعلما بأن الأطباء ينصحوني بحمية دائمة عن البروتينات والدهنيات والحامض والحار، ولم يسمح لي إلا بطعام قليل التغذية, وأنا رجل أخاف الله سبحانه، وذكر لي أحد الأطباء المسلمين أن أفطر في رمضان، وأن أطعم مسكينا عن كل يوم, ولم أقنع إلا بفتوى فضيلة الشيخ الأب عبد العزيز بن باز أرجو التكرم بإعطائي أوامره الشرعية لا عدمناكم.
ج : بسم الله الرحمن الرحيم الحمد لله وبعد: بناء على التقرير المذكور أعلاه عن حال عمر المذكور أفتيت عمر المذكور بأن له الإفطار في رمضان ما دام يشق عليه الصوم

(15/216)

وعليه القضاء إذا شفاه الله ؛ لقوله سبحانه: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) شفاه الله من كل سوء ووفق الجميع لما يرضيه.
قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , ورئيس هيئة كبار العلماء وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) سورة البقرة الآية 185

(15/217)

س: أنا سيدة مريضة وقد أفطرت بعض الأيام في رمضان الماضي, ولم أستطع قضاءها لمرضي، فما هي كفارة ذلك؟ كذلك فإنني لن أستطيع صيام رمضان هذا العام فما هي كفارة ذلك أيضا؟ (1)
ج : المريض الذي يشق عليه الصيام، يشرع له الإفطار, ومتى شفاه الله قضى ما عليه ؛ لقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) وليس عليك أيتها السائلة حرج في الإفطار في هذا الشهر ما دام المرض باقيا؛ لأن الإفطار رخصة من الله للمريض والمسافر، « والله سبحانه يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته، » (3)
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 236.
(2) سورة البقرة الآية 185
(3) مسند أحمد بن حنبل (2/108).

(15/217)

وليس عليك كفارة , ولكن متى عافاك الله فعليك القضاء شفاك الله من كل سوء، وكفر عنا وعنك السيئات.

(15/218)

60 - الفرق بين المرض الذي يرجى برؤه والذي لا يرجى برؤه
س: أنا رجل مصاب بمرض أعصاب وقد راجعت مستشفى الأمراض النفسية وصرف لي علاج مستمر طول اليوم ثلاث مرات, وإذا تركته اشتد المرض بي حتى أسقط على الأرض بدون شعور, وأرغب أن أصوم ولكني خائف إذا انقطع عني هذا العلاج الذي أتناوله في اليوم يعود لي هذا المرض (1) .
ج : لا تصم بارك الله فيك يقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) ما دام الحال على ما ذكرت فتناول الحبوب كل يوم ولا تصم حتى يشفيك الله, واسأل الأطباء الذين أعطوك الدواء، فإن كان
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب الندوة التي ألقاها كل من فضيلة الشيخ عبد العزيز بن عبد الله آل الشيخ وفضيلة الشيخ عبد الله بن زايد بعنوان ''الربا وخطره'' في الجامع الكبير بالرياض.
(2) سورة البقرة الآية 185

(15/218)

هذا المرض في اعتقادهم وتجاربهم يستمر، فأطعم عن كل يوم مسكينا ويكفي، مثل الشيخ الكبير والعجوز الكبيرة، أطعم عن كل يوم مسكينا نصف صاع، تمر أو أرز تدفع للفقراء، فقير واحد أو أكثر، في أول الشهر أو في وسطه أو في آخره تجمعه وتعطيه بعض الفقراء, ويكفي إن شاء الله. أما إن قال الأطباء: إن هذا يرجى زواله إن شاء الله بعد سنتين أو ثلاث فإنك تؤجل، فإذا عافاك الله تقضي.

(15/219)

س: إنني مريضة بالسكر والقرحة فإذا لم أستطع الصوم فماذا يجب علي أن أفعل؟ (1)
ج : عليك مراجعة الطبيب المختص, فإن قرر الطبيب المختص أن الصوم يضرك فأفطري، فإذا عافاك الله فاقضي بعد ذلك.
وإن قرر الأطباء المختصون أن هذا المرض يضره الصوم دائما, وأنه فيما يعلمون أن المرض سوف يستمر ولا يرجى برؤه, فإنك تفطرين وتطعمين عن كل يوم مسكينا نصف صاع من قوت البلد مقداره كيلو ونصف تقريبا والحمد لله. وليس عليك صيام ؛ لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
__________
(1) من برنامج (نور على الدرب) الشريط الخامس عشر.
(2) سورة التغابن الآية 16

(15/219)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ ... وبعد: فقد وصل كتابكم وما تضمنه من الإفادة أن زوجتك مريضة منذ عدة سنوات، مما اضطرها إلى إفطار شهر رمضان عام 1391 هـ, وأنها لا تستطيع صيام شهر رمضان من هذا العام، ورغبتك في الفتوى كان معلوما (1) .
ج : ما دامت يشق عليها الصوم، فالمشروع لها الإفطار وعليها القضاء إذا شفاها الله؛ لقوله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) لكن إذا قرر الأطباء أن مرضها لا يرجى برؤه، فعليها إطعام مسكين، نصف صاع من قوت البلد لكل يوم ولا قضاء عليها. ونسأل الله أن يلبسها لباس الصحة والعافية, ويجعل ما أصابها طهورا وتكفيرا من الذنوب إنه خير مسئول. والسلام عليكم ورحمة الله وبركاته.
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 237.
(2) سورة البقرة الآية 185

(15/220)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . . . وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم وصلى وصلكم الله بهداه، وما تضمنه من الإفادة، أنك كبير السن، وأصبت بمرض الشلل في نصف جسمك، ولا تقدر على الصيام، وإذا صمت اشتد عليك المرض إلى آخر ما ذكرت، ورغبتك في الفتوى كان معلوما؟
ج : إذا قرر الأطباء المختصون أن مرضك هذا من الأمراض التي لا يرجى برؤها فالواجب عليك إطعام مسكين عن كل يوم من أيام رمضان ولا صوم عليك، ومقدار ذلك نصف صاع من قوت البلد، من تمر أو أرز أو غيرهما، وإذا غديته أو عشيته كفى ذلك، أما إن قرروا أنه يرجى برؤه فلا يجب عليك إطعام، وإنما يجب عليك قضاء الصيام إذا شفاك الله من المرض، لقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) وأسأل الله أن يمن عليك بالشفاء من كل سوء، وأن يجعل ما أصابك طهورا وتكفيرا من الذنوب، وأن يمنحك الصبر الجميل والاحتساب إنه خير مسئول. والسلام عليكم ورحمة الله وبركاته.
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د. عبد الله الطيار والشيخ أحمد الباز ج 5 ص 234.
(2) سورة البقرة الآية 185

(15/221)

س: سائل يقول: إني مصاب بمرض الصرع ولم أتمكن من صوم شهر رمضان المبارك؛ وذلك لاستمراري على العلاج ثلاثة أوقات يوميا, وقد جربت صيام يومين ولم أتمكن علما أنني متقاعد وتقاعدي يصل إلى ثلاثة وثمانين دينارا شهريا, وصاحب زوجة وليس لي أي وارد غير تقاعدي، فما حكم الشرع في حالتي إذا لم أتمكن من إطعام ثلاثين مسكينا خلال شهر رمضان؟ ما هو المبلغ الذي أدفعه؟ (1)
ج : إذا كان هذا المرض الذي ألم بك يرجى زواله في يوم من الأيام فإن الواجب عليك أن تنتظر حتى يزول هذا المرض ثم تصوم؛ لقول الله تعالى: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2)
أما إذا كان هذا المرض مستمرا لا يرجى زواله فالواجب عليك أن تطعم عن كل يوم مسكينا، ويجوز أن تصنع غداء أو عشاء وتدعو إليه مساكين بعدد أيام الشهر وتبرأ ذمتك، ولا أظن أحدا يعجز عن هذا إن شاء الله تعالى، ولا حرج عليك إذا كنت لا تستطيع أن تطعم هؤلاء المساكين في شهر واحد، ولا
__________
(1) نشر في (جريدة المدينة) العدد (13057) بتاريخ 1 \ 10 \ 1419 هـ.
(2) سورة البقرة الآية 185

(15/222)

حرج عليك أن تطعم بعضهم في شهر وبعضهم في شهر وبعضهم في شهر حسبما تقدر عليه. والله أعلم.

(15/223)

61 - الحامل والمرضع لهما الفطر إذا شق عليهما الصوم وتقضيان
س: امرأة حامل ولا تطيق الصوم فماذا تفعل؟ (1)
ج : حكم الحامل التي يشق عليها الصوم حكم المريض، وهكذا المرضع إذا شق عليها الصوم تفطران وتقضيان ؛ لقول الله سبحانه: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) وذهب بعض أصحاب النبي صلى الله عليه وسلم إلى أن عليهما الإطعام فقط. والصواب الأول ؛ لأن حكمهما حكم المريض ؛ لأن الأصل وجوب القضاء ولا دليل يعارضه. ومما يدل على ذلك ما رواه أنس بن مالك الكعبي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « إن الله وضع عن المسافر الصوم وشطر الصلاة وعن الحبلى والمرضع » (3) رواه
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (صحيفة عكاظ) وأجاب عنها بتاريخ 23 \ 9 \ 1408 هـ.
(2) سورة البقرة الآية 185
(3) رواه الإمام أحمد في (مسند البصريين) من حديث أنس بن مالك برقم (19814)، والنسائي في (الصيام) باب وضع الصيام عن الحبلى برقم (2315)

(15/223)

الإمام أحمد وأهل السنن الأربع بإسناد حسن . فدل على أنهما كالمسافر في حكم الصوم تفطران وتقضيان. أما القصر فهو حكم يختص بالمسافر لا يشاركه فيه أحد وهو صلاة الرباعية ركعتين. وبالله التوفيق.

(15/224)

س: المرأة الحبلى والمرضع هل يجوز لهما الفطر في رمضان؟ وهل عليهما القضاء؟ أرجو التكرم بإفادتنا بالخلاصة من الأحاديث في هذا الموضوع؟ جزاكم الله خيرا . (1)
ج : أما الحامل والمرضع فقد ثبت عن النبي صلى الله عليه وسلم من حديث أنس بن مالك الكعبي عند أحمد وأهل السنن بإسناد صحيح أنه رخص لهما في الإفطار وجعلهما كالمسافر. فعلم بذلك أنهما تفطران وتقضيان كالمسافر، وذكر أهل العلم أنه ليس لهما الإفطار إلا إذا شق عليها الصوم كالمريض، أو خافتا على ولديهما والله أعلم.
__________
(1) نشر في مجلة (راية الإسلام) العددان العاشر والحادي عشر سنة 1380 هـ.

(15/224)

س: هل يباح الفطر للمرأة الحامل والمرضع وهل يجب عليهما القضاء أم هناك كفارة عن فطرهما؟ (1)
__________
(1) نشر في (تحفة الإخوان) لسماحته ص 171، وفي (جريدة الندوة) العدد (12214) بتاريخ 12 \ 9 \ 1419 هـ.

(15/224)

ج : الحامل والمرضع حكمهما حكم المريض، إذا شق عليهما الصوم شرع لهما الفطر، وعليهما القضاء عند القدرة على ذلك، كالمريض، وذهب بعض أهل العلم إلى أنه يكفيهما الإطعام عن كل يوم: إطعام مسكين، وهو قول ضعيف مرجوح، والصواب أن عليهما القضاء كالمسافر والمريض ؛ لقول الله عز وجل: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وقد دل على ذلك أيضا حديث أنس بن مالك الكعبي : أن رسول الله صلى الله عليه وسلم قال: « إن الله وضع عن المسافر الصوم وشطر الصلاة، وعن الحبلى والمرضع الصوم » (2) رواه الخمسة .
__________
(1) سورة البقرة الآية 184
(2) رواه الترمذي في (الصوم) باب ما جاء في الرخصة في الإفطار للحبلى والمرضع برقم (649)، وابن ماجه في (الصيام) باب ما جاء في الإفطار للحامل والمرضع برقم (1657).

(15/225)

62 - القول بسقوط القضاء عن الحامل والمرضع قول مرجوح
س: حينما كنت حاملا بمولودي الأول وذلك قبل تسع سنوات سألت أحد الإخوة ممن يدعو لمنهج السلف عن

(15/225)

ماذا أفعل وقد دخل علينا شهر رمضان ولا أستطيع الصوم لظروف الحمل؟ فأجابني أن لا صوم علي مستدلا بالحديث: « وضع شطر الصلاة عن المسافر ووضع الصوم عن الحامل والمرضع » (1) , وأيضا ليس هناك جزاء وأصبحت لا أصوم حينما أكون حاملا أو مرضعا ولمدة أربع سنوات أي إلى مولودي الرابع وبعدها سمعت من أحد الإخوة أن على أمثالي الجزاء فقط مستدلا بالأثر أن ابن عباس رأى أم ولد له مرضعا فقال لها: أنت من الذين يطيقونه, عليك الجزاء وليس عليك القضاء، فأخذت مبلغا من المال لأطعم جزاء به عن الأربعة أشهر التي علي من رمضان, ولكن يا فضيلة الشيخ سمعت من برنامج (نور على الدرب) من أحد العلماء الأفاضل أن على أمثالي القضاء, ولو تأخر القضاء تكون معه كفارة فماذا أفعل يا فضيلة الشيخ ورمضان على الأبواب لو قدر لنا الحياة. ومواعيد وضعي قبله بأيام وسيكون الشهر الخامس دينا علي وسؤالي ما صحة ما ذكر الإخوة من الحديث والأثر ولو أدركني الموت قبل قضاء المائة والخمسين يوما التي علي هل كون آثمة بذلك؟ أرجو الإفادة ليطمئن قلبي جزاكم الله خيرا ثم إنني وضعت من المال بنية الإطعام وجاءنا أحد الإخوة في الله عابر سبيل
__________
(1) سنن الترمذي الصوم (715),سنن النسائي الصيام (2275),سنن أبو داود الصوم (2408),سنن ابن ماجه الصيام (1667),مسند أحمد بن حنبل (5/29).

(15/226)

نفذ ما عنده من المال فأعطيته إياه بنية كفارة الفطر فهل يصح عملي هذا أم أطعم؟ أفيدوني جزاكم الله خيرا (1) .
ج : الصواب في هذا أن على الحامل والمرضع القضاء، وما يروى عن ابن عباس وابن عمر أن على الحامل والمرضع الإطعام هو قول مرجوح مخالف للأدلة الشرعية، والله سبحانه يقول: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) والحامل والمرضع تلحقان بالمريض وليستا في حكم الشيخ الكبير العاجز بل هما في حكم المريض فتقضيان إذا استطاعتا ذلك ولو تأخر القضاء، وإذا تأخر القضاء مع العذر الشرعي فلا إطعام بل قضاء فقط، أما إذا تساهلت الحامل أو المرضع ولم تقض مع القدرة فعليها مع القضاء الإطعام إذا جاءها رمضان الآخر ولم تقضها تساهلا وتكاسلا، فعليها القضاء مع الإطعام، أما إذا كان التأخير من أجل الرضاعة أو الحمل لا تكاسلا فإن عليها القضاء فقط ولا إطعام، وما أنفقت من الإطعام فهو في سبيل الله ولك أجره، ويكفي عن الإطعام الواجب في القضاء إذا كنت تساهلت في القضاء، وعليك القضاء, تصومين حسب الطاقة ولا يلزمك التتابع، تصومين وتفطرين حتى تكملي ما
__________
(1) من برنامج (نور على الدرب) الشريط السابع عشر.
(2) سورة البقرة الآية 185

(15/227)

عليك إن شاء الله والله في عون العبد وتوفيقه - سبحانه- إذا صدق العبد وأخلص لله واستعان به فالله يعينه ويسهل له القضاء، فأبشري بالخير واستعيني بالله واصدقي، والله هو المعين والموفق سبحانه وتعالى.

(15/228)

س: امرأة أفطرت في شهر رمضان لمدة ثلاث سنوات، وذلك أنها كانت تحمل ويصادف ذلك رمضان، وللجهل بحكم الصيام ولم يكن هناك مرشدون لها، وقد أفتاها بعض المجتهدين بأن عليها الإطعام دون القضاء نرجو التوجيه في هذه المسألة، جزاكم الله خيرا (1) .
ج : الصواب الذي دلت عليه الأدلة الشرعية أن عليها القضاء دون الإطعام، والقول بأن عليها الإطعام فقط، قول غلط، وإنما عليها القضاء دون الإطعام إذا كانت معذورة من أجل الحمل أو الرضاع أو مرض، فعليها القضاء فقط، أما إن كانت تساهلت وحصل لها وقت تقضي فيه لكنها تساهلت، فعليها مع القضاء إطعام مسكين عن كل يوم، نصف صاع بصاع النبي صلى الله عليه وسلم، وهو ما يقارب كيلو ونصف تقريبا مما في البلد، من تمر، أو من أرز، أو غير ذلك من قوت البلد عن تأخيرها الصيام، وعلى المرأة أن تتقي الله دائما، في
__________
(1) من برنامج (نور على الدرب).

(15/228)

صومها وصلاتها وفي غير ذلك كالرجل، كل منهما عليه أن يتقي الله, وأن يهتم بأمر دينه, وأن يتوب إلى الله سبحانه مما حصل من التقصير، وأن يجتهد في أداء الحق الذي عليه، فالصوم ركن من أركان الإسلام الخمسة، وهو صوم رمضان، فالواجب على الرجل والمرأة المكلفين العناية بهذا الأمر وعدم التفريط فيه، فإذا أفطر الإنسان لمرض أو لسفر، أو أفطرت المرأة لحيض أو حمل أو رضاع يشق معه الصيام، فإنها تقضيه وتبادر قبل مجيء رمضان الآخر بالقضاء من حين تستطيع ذلك، والله ولي التوفيق.

(15/229)

س: من تركت الصيام للجهل ولقلة التوعية الإسلامية في وطنهم؟ ما حكمه؟ (1)
ج : الجهل في مثل هذا لا يسقط عنها القضاء؛ لأن هذا أمر معروف بين المسلمين، وهو من الأمور المشهورة التي لا تخفى على أحد.
__________
(1) من برنامج (نور على الدرب) الشريط رقم (1).

(15/229)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ع. م. وفقه الله للخير آمين (1) .
سلام عليكم ورحمة الله وبركاته، أما بعد:
فنشفع لكم بهذا صورة الكتاب الوارد إلينا من سماحة الشيخ عبد الله بن محمد بن حميد رئيس مجلس القضاء الأعلى، المشفوع به صورة من الكتاب الموجه لسماحته من الأخ الشيخ محمد محدا النبير ، المتضمن ذكر بعض الفتاوى المنسوبة إليكم. ولكون الفتاوى المشار إليها مخالفة للأدلة الشرعية, ولما عليه جماهير أهل العلم رأينا الكتابة إليكم في ذلك مؤكدين عليكم في عدم العود إلى مثل هذه الفتاوى, وأن يكون عندكم من العناية بالأدلة الشرعية والتثبت في الأمور والتشاور مع إخوانكم من أهل العلم فيما قد يشتبه عليكم حتى لا تقدموا على الفتوى في المسائل الخلافية إلا بعد تثبت وروية واقتناع بصحة ما ظهر لكم بالأدلة الشرعية، ولا يخفى على من لديه علم وبصيرة أن الأقوال الشاذة لا ينبغي لطالب العلم أن يعول عليها أو يفتي بها . فمن المسائل المنسوبة إليكم القول
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم 1308\1\خ بتاريخ 28\ 7\1397 هـ.

(15/230)

بسقوط القضاء والإطعام عن الحامل والمرضع مع أنه لا قائل من أهل العلم بسقوط القضاء والإطعام عنهما سوى ابن حزم في المحلى، وقوله هذا شاذ مخالف للأدلة الشرعية ولجمهور أهل العلم فلا يلتفت إليه ولا يعول عليه، مع العلم بأن أرجح الأقوال في ذلك وجوب القضاء عليهما من دون إطعام؛ لعموم الأدلة الشرعية في حق المريض والمسافر، وهما من جنسهما، ولحديث أنس بن مالك الكعبي في ذلك.
ومن المسائل المنسوبة إليكم: القول بإيجاب صلاة الجمعة والعيد على البادية والمسافرين والنساء مع أن الأدلة الشرعية وكلام أهل العلم واضحان في إسقاطها عنهم سوى ابن حزم في المحلى فقد ذكر وجوبها على المسافرين، وقوله هذا شاذ مخالف للأدلة الشرعية ولجمهور أهل العلم فلا يلتفت إليه.
ومن المسائل المنسوبة إليكم أيضا: سقوط الجمعة والظهر عمن حضر العيد فيما إذا وقع العيد يوم الجمعة , وهذا أيضا خطأ ظاهر؛ لأن الله سبحانه أوجب على عباده خمس صلوات في اليوم والليلة, وأجمع المسلمون على ذلك والخامسة في يوم الجمعة هي صلاة الجمعة. ويوم العيد إذا وافق يوم الجمعة داخل في ذلك ولو كانت صلاة الظهر تسقط عمن حضر صلاة العيد مع صلاة الجمعة لنبه النبي صلى الله

(15/231)

عليه وسلم على ذلك؛ لأن هذا مما يخفى على الناس، فلما رخص في ترك الجمعة لمن حضر صلاة العيد , ولم يذكر سقوط صلاة الظهر عنه علم أنها باقية عملا بالأصل واستصحابا للأدلة الشرعية, والإجماع في وجوب خمس صلوات في اليوم والليلة. وكان صلى الله عليه وسلم يقيم صلاة الجمعة يوم العيد كما جاءت بذلك الأحاديث, ومنها ما خرجه مسلم في صحيحه عن النعمان بن بشير « أن النبي صلى الله عليه وسلم كان يقرأ في الجمعة والعيد بسبح والغاشية وربما اجتمعا في يوم فقرأ بهما فيهما جميعا » (1) . أما ما روي عن ابن الزبير أنه صلى العيد ولم يخرج للناس بعد ذلك لصلاة الجمعة ولا لصلاة الظهر فهو محمول على أنه قدم صلاة الجمعة, واكتفى بها عن العيد والظهر أو على أنه اعتقد أن الإمام في ذلك اليوم كغيره لا يلزمه الخروج لأداء الجمعة بل كان يصلي في بيته الظهر.
وعلى كل تقدير فالأدلة الشرعية العامة والأصول المتبعة والإجماع القائم على وجوب صلاة الظهر على من لم يصل الجمعة من المكلفين. كل ذلك مقدم على ما فعله ابن الزبير رضي الله عنه لو اتضح من عمله أنه يرى إسقاط الجمعة والظهر عمن حضر العيد .
__________
(1) رواه مسلم في (الجمعة) باب ما يقرأ في صلاة الجمعة برقم (1452).

(15/232)

وإن بقي لكم إشكال في ذلك فلا مانع من زيارتنا في الطائف أو المكاتبة في ذلك مع بيان وجه الإشكال حتى نوضح لكم إن شاء الله ما يلزم.
ونسأل الله أن يوفقنا وإياكم وسائر إخواننا للفقه في دينه والثبات عليه, وأن يجعلنا جميعا من الهداة المهتدين إنه جواد كريم. والجواب منكم بالالتزام بما ذكر منتظر، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(15/233)

63 - يستحب الفطر في السفر وإن لم يشق الصوم
س: أبو سامي من حائل يقول: لدينا إمام جامع يكرر على الناس "إن من سافر في رمضان وأفطر فله أجران: أجر الأخذ بالرخصة وأجر القضاء، فهل هناك أحاديث في هذا الموضوع؟ جزاكم الله خيرا . (1)
ج : من مرض أو سافر فله الفطر، بل يستحب له ذلك؛ لقول الله عز وجل: { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2)
__________
(1) نشر في (مجلة الدعوة) العدد (1672) بتاريخ 28\8\1419هـ بعنوان ''يستحب الفطر للمسافر إذا شق عليه الصوم'' وقد صوب سماحته هذا العنوان في مقال له نشر في (مجلة الدعوة) العدد (1675) بتاريخ 20\9\1419 هـ هذا نصه: ''الصواب هو أنه يستحب له الفطر في السفر وإن لم يشق عليه الصوم ؛ لقول الله سبحانه وتعالى: وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ، ولأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم كانوا يفطرون في السفر. ومن صام فلا حرج عليه ؛ لأن النبي صلى الله عليه وسلم صام في السفر وأفطر، وسأله حمزة بن عمرو الأسلمي عن ذلك، فقال: '' إن شئت فصم وإن شئت فأفطر''. رواه البخاري في (الصوم) باب الصوم في السفر والإفطار برقم (1807)، ومسلم في (الصيام) باب التخيير والفطر في السفر برقم (1889). والله ولي التوفيق.
(2) سورة البقرة الآية 185

(15/234)

وقول النبي صلى الله عليه وسلم: « إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته » (1) . بشرط أن يكون المريض يشق عليه الصوم، أما إذا لم يشق عليه فليس له الفطر؛ لأنه لا يعتبر معذورا، والله ولي التوفيق.
__________
(1) رواه أحمد في (مسند المكثرين من الصحابة) باقي مسند ابن عمر برقم (5600).

(15/235)

64 - حكم الفطر في السفر بوسائل النقل المريحة
س: من سافر بوسائل النقل المريحة هل يشرع له الفطر في رمضان؟ (1)
ج : يقول الله تعالى: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) فأباح الله الفطر في السفر إباحة مطلقة، والنبي صلى الله عليه وسلم يقول: « إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته » (3) والفطر في السفر سنة كما فعل ذلك النبي صلى الله عليه وسلم وأصحابه رضي الله
__________
(1) نشر في (مجلة الدعوة) بعددها رقم (1284) في 9\5\1411 هـ.
(2) سورة البقرة الآية 184
(3) مسند أحمد بن حنبل (2/108).

(15/235)

عنهم، ولكن إذا علم المسلم بأن فطره في السفر سيثقل عليه القضاء فيما بعد، ويكلفه في المستقبل ، ويخشى أن يشق عليه فصام ملاحظة لهذا المعنى فذلك خير، ولا حرج فيه سواء كانت وسائل النقل مريحة أو شاقة لإطلاق الأدلة. والله الموفق.

(15/236)

س: نحن الآن في زمن توفرت فيه وسائل النقل المريحة من طائرات وسيارات وقطارات، والصائم بحمد الله يسافر المسافات الطويلة دون أن يحس بتعب وخاصة إذا سافر بالطائرة. فما الأفضل له في هذه الحالة الصيام أم الفطر؟ (1)
ج : المسافر مخير بين الصوم والفطر وظاهر الأدلة الشرعية أن الفطر أفضل ولا سيما إذا شق عليه الصوم ؛ لقول النبي صلى الله عليه وسلم: « ليس من البر الصوم في السفر » (2) , وقوله صلى الله عليه وسلم: « إن الله يحب أن تؤتى
__________
(1) نشر في (كتاب الدعوة) 2\168 ، 169 ، و (مجلة الحرس الوطني) العدد (137) رمضان 1413 هـ، و (مجلة الدعوة) العدد (1626) في 17\9\1418هـ.
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم لمن ظلل عليه واشتد الحر: ''ليس من البر الصوم في السفر'' برقم (1946)، ومسلم في (الصيام) باب جواز الصوم والفطر في رمضان للمسافر برقم (1115).

(15/236)

رخصه كما يكره أن تؤتى معصيته » (1) . ومن صام فلا حرج عليه إذا لم يشق عليه الصوم، فإن شق عليه الصوم كره له ذلك. والله ولي التوفيق.
__________
(1) رواه أحمد في (مسند المكثرين من الصحابة) باقي مسند ابن عمر برقم (5600).

(15/237)

س: أيهما أفضل للمسافر الفطر أم الصيام، وخاصة السفر الذي لا مشقة فيه كالسفر في الطائرة أو الوسائل الحديثة الأخرى؟ (1)
ج : الأفضل للصائم الفطر في السفر مطلقا، ومن صام فلا حرج عليه ؛ لأن النبي صلى الله عليه وسلم ثبت عنه هذا وهذا, وهكذا الصحابة رضي الله عنهم. لكن إذا اشتد الحر، وعظمت المشقة، تأكد الفطر، وكره الصوم للمسافر؛ لأنه « صلى الله عليه وسلم لما رأى رجلا قد ظلل عليه في السفر من شدة الحر وهو صائم؛ قال عليه الصلاة والسلام: ليس من البر الصوم في السفر » (2) . ولما ثبت عنه صلى الله عليه وسلم
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 161، وفي (جريدة عكاظ) العدد (11811) بتاريخ 5\9\1419هـ.
(2) رواه البخاري في (الصوم) باب قول النبي لمن ظلل عليه واشتد الحر: '' ليس من البر . . .'' برقم (1810)، ومسلم في الصيام باب جواز الصوم والفطر في شهر رمضان للمسافر برقم (1879).

(15/237)

أنه قال: « إن الله يحب أن تؤتى رخصه، كما يكره أن تؤتى معصيته » (1) , وفي لفظ: « كما يحب أن تؤتى عزائمه » (2) .
ولا فرق في ذلك بين من سافر على السيارات أو الجمال أو السفن والبواخر وبين من سافر في الطائرات. فإن الجميع يشملهم أسم السفر، ويترخصون برخصه، والله سبحانه شرع للعباد أحكام السفر والإقامة في عهده صلى الله عليه وسلم ولمن جاء بعده إلى يوم القيامة. فهو سبحانه يعلم ما يقع من تغير الأحوال وتنوع وسائل السفر. ولو كان الحكم يختلف لنبه عليه سبحانه كما قال عز وجل في سورة النحل: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3) وقال سبحانه أيضا: { وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لَا تَعْلَمُونَ } (4)
__________
(1) رواه أحمد في (مسند المكثرين من الصحابة) باقي مسند ابن عمر برقم (5600).
(2) رواه ابن حبان في (صوم المسافر) باب ذكر الخبر الدال على أن الإفطار في السفر أفضل من الصوم برقم (3526)، وابن أبي شيبة في مصنفه باب في الأخذ بالرخص برقم (24794).
(3) سورة النحل الآية 89
(4) سورة النحل الآية 8

(15/238)

65 - الأحوط للمسافر إذا أجمع على الإقامة في بلد أكثر من أربعة أيام الصوم والإتمام
صاحب السماحة الشيخ عبد العزيز بن باز حفظه الله وهداه ووفقه لما يحبه ويرضاه (1) .
السلام عليكم ورحمة الله وبركاته، وبعد:
نتقدم لدى سماحتكم نستفتي في مسألة سبق أن جئنا لسماحتكم وسألناكم عنها لكن حصل من بعض الناس معارضات وذكروا أنكم أفتيتم في مثل هذه المسألة بغير ما أفتيتمونا سابقا, فلم نطمئن إلا بإعادة السؤال ذلك أننا بوادي نقطن في جهة القصيم تارة وننتقل مع الحياء كعادة البوادي, ولنا نخيل في قرية في طريق الحجاز قرب وادي الفرع , فننزل عليها وقت حصول الثمار حتى نجذ النخل, والمدة تستغرق من شهر إلى شهر ونصف, ثم نذهب إلى مواشينا وأهلينا في البوادي ووقت إقامتنا للصيف والصرام لا نستصحب أهلنا معنا. وقد أفتانا سماحتكم شفويا أنه لا مانع من القصر ولا مانع من الفطر، فعملنا بموجب الفتوى ثلاث سنوات لا سيما وأنكم لم تفتونا إلا بعد تكرار السؤال والتحقيق معنا في الموضوع عن حلنا وترحالنا ووصف إقامتنا وسفرنا. وقد لبس علينا بعض الناس
__________
(1) سؤال مقدم من المستفتي م. ر. ح. لسماحته في 15\9\1398هـ.

(15/239)

وجاءونا بعكس ما أفتيتمونا سابقا، وحيث إن الأمر عظيم وهذا مركب عليه ركن من أركان الإسلام فنرجو من سماحتكم الفتوى مرة أخرى وتحرير الجواب خلف هذا السؤال هذا والله يحفظكم.
وعليكم السلام ورحمة الله وبركاته، وبعد:
اطلعت على الخطاب الموضح في بطن هذه الورقة المقدم من الأخ م. ر. ح. بقلم الشيخ ع. ص. ع. حول حكم الفطر والقصر في حق الذين يسافرون من مسافات تعتبر سفرا إلى نخيلهم في قرية في أطراف الحجاز قرب وادي الفرع , وأني أفتيتهم شفويا منذ سنوات بأن لهم القصر والفطر مع كونهم يقيمون في نخيلهم ما بين شهر إلى شهر ونصف؛ للمقياض وجذ الثمار, وقد سمعوا من بعض الناس عكس ما أفتيتهم به ورغبوا في التثبت في ذلك.
والجواب : قد كنت سابقا أعتقد أن تحديد مدة الإقامة للمسافر في أثناء السفر ليس عليها دليل صريح من الكتاب ولا من السنة، وكنت أفتي على ضوء ذلك بجواز القصر والفطر للمسافر إذا أقام في أثناء السفر لبعض الحاجات ولو أجمع على إقامة أكثر من أربعة أيام، ولكني لا أذكر أني أفتيتكم في هذه المسألة ولعلكم صادقون فيما قلتم, ولكني أود أن أخبركم أني أخيرا أرى من الأحوط للمسافر إذا أجمع الإقامة في أي مكان أكثر من أربعة أيام أن يتم ويصوم سدا لذريعة تساهل فيها

(15/240)

الكثير من السفهاء بالقصر والفطر بدعوى أنهم مسافرون، وهم مقيمون إقامة طويلة، هذا هو الأحوط عندي سدا لهذه الذريعة، وخروجا من خلاف أكثر أهل العلم القائلين بأن المسافر متى عزم على إقامة مدة تزيد على أربعة أيام فليس له القصر ولا الفطر في رمضان، والاحتياط في الدين مطلوب شرعا عند اشتباه الأدلة، أو خفائها؛ لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) . وقوله عليه الصلاة والسلام: « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) . وأسأل الله أن يوفق الجميع للفقه في دينه والثبات عليه إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) رواه أحمد في (مسند أهل البيت) حديث الحسن بن علي بن أبي طالب برقم (11689)، والترمذي في (صفة القيامة والرقائق والورع) باب منه أي (ما جاء في صفة أواني الحوض) برقم (2452).
(2) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52)، ومسلم في (المساقاة) باب أخذ الحلال, وترك الشبهات برقم (1599).

(15/241)

إلى فضيلة الشيخ عبد العزيز بن عبد الله بن باز مفتي المملكة العربية السعودية ورئيس إدارة البحوث العلمية والإفتاء حفظه الله وأبقاه.
السلام عليكم ورحمة الله وبركاته، وبعد:
أتقدم لفضيلتكم مفيدا أنني وإخواني نملك مزرعة تقع على طريق الخرج حرض فهي تبعد عن الخرج حوالي 60 كم, وعن الرياض حوالي 140 كم ونحن لا نقيم بها بل نسكن في مدينة الرياض , ولكننا نذهب وباستمرار إلى المزرعة؛ لتفقد العمل بها ومراقبة سير العمل.
لذا آمل من فضيلتكم إرشادنا وإفادتنا وفقكم الله إلى الحكم الشرعي عن جمع الصلاة وقصرها بالنسبة لنا, وكذلك الفطر في نهار رمضان في الحالات التالية التي تمثل واقع ذهابنا باستمرار للمزرعة:
1 - عندما نذهب لقضاء يوم أو بعض يوم في المزرعة لمتابعة سير العمل.
2 - عندما نذهب لقضاء عطلة نهاية الأسبوع في المزرعة للراحة والاطلاع على العمل.
3 - عندما نذهب لقضاء عطلة منتصف العام الدراسي في المزرعة للراحة علما بأن العطلة في الغالب تكون أسبوعين.
4 - عندما نذهب للمزرعة في نهار رمضان هل يصح لنا الفطر

(15/242)

مع العلم أنه لا يوجد مشقة, وفي المزرعة مساكن لنا بها جميع ما نحتاج إليه من وسائل الراحة؟
5 - ما الحكم بالنسبة لمن يرافقنا في طلوعنا للمزرعة من الأقارب والأصدقاء؟ وهل ينطبق عليهم ما ينطبق علينا من أحكام. راجين أن نتلقى إجابتكم كتابيا وفقكم الله لما يحبه ويرضاه, وسدد على طريق الخير خطاكم إنه سميع مجيب (1) .
ج : وعليكم السلام ورحمة الله وبركاته، بعده:
لا حرج في قصركم وجمعكم وفطركم في رمضان أنتم ومن معكم إذا ذهبتم إلى المزرعة, إذا كان الواقع هو ما ذكرتم أعلاه إلا في حالة واحدة وهي ما إذا أجمعتم على الإقامة في المزرعة أكثر من أربعة أيام فإنكم لا تقصرون ولا تجمعون ولا تفطرون في رمضان. وفق الله الجميع والسلام.
مفتي عام المملكة ورئيس إدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال موجه لسماحته من م. ع. ص. أجاب عنه سماحته برقم (1723) وتاريخ 3\8\1415 هـ.

(15/243)

س: إذا كنت مسافرا في رمضان وكنت مفطرا في سفري، وعند وصولي إلى البلد الذي سوف أمكث فيه عدة أيام، أمسكت بالصيام في بقية ذلك اليوم وفي الأيام التالية، فهل لي رخصة بالإفطار في نهار هذه الأيام وأنا في بلد ليس بلدي الأصلي أم لا؟ (1)
ج : إذا مر المسافر ببلد غير بلده وهو مفطر، فليس عليه أن يمسك إذا كانت إقامته فيها أربعة أيام فأقل، أما إن كان قد عزم على الإقامة فيها أكثر من أربعة أيام فإنه يمسك ذلك اليوم الذي قدم فيه مفطرا ويقضيه, ويلزمه الصوم في بقية الأيام ؛ لأنه بنيته المذكورة صار في حكم المقيمين لا في حكم المسافرين عند أكثر العلماء، والله ولي التوفيق.
__________
(1) نشر في (مجلة الدعوة) العدد (167) بتاريخ 21\8\1419 هـ، وفي (كتاب الدعوة) ج 2 ص 169.

(15/244)

66 - حكم ترك أصحاب الأعمال الشاقة الصيام
من عبد الله بن محمد بن حميد وعبد العزيز بن عبد الله بن باز إلى معالي رئيس ديوان مجلس الوزراء حفظه الله تعالى آمين (1) .
السلام عليكم ورحمة الله وبركاته، وبعد:
كتابكم رقم 18523 وتاريخ 24\11\1396 هـ وصل وبرفقه توصيات الملتقى العاشر للفكر الإسلامي بالجزائر ، وقد طلبتم منا النظر في الفتوى التي جاءت ضمن التوصيات بخصوص ما يرخصه الشرع للعاملين في معامل مركبات الحديد والصلب بالإفطار في رمضان .
ونفيدكم أن الأصل وجوب صوم رمضان، وتبييت النية له من جميع المكلفين من المسلمين، وأن يصبحوا صائمين إلا من رخص لهم الشارع بأن يصبحوا مفطرين, وهم المرضى والمسافرون ومن في معناهم، وأصحاب الأعمال الشاقة داخلون في عموم المكلفين, وليسوا في معنى المرضى والمسافرين، فيجب عليهم تبييت نية صوم رمضان, وأن يصبحوا صائمين، ومن اضطر منهم للفطر أثناء النهار فيجوز له أن يفطر
__________
(1) خطاب صدر من سماحة الشيخ عبد العزيز بن عبد الله بن باز وفضيلة الشيخ عبد الله بن محمد بن حميد في 11\7\1397 هـ.

(15/245)

بما يدفع اضطراره، ثم يمسك بقية يومه ويقضيه في الوقت المناسب، ومن لم تحصل له ضرورة وجب عليه الاستمرار في الصيام، هذا ما تقتضيه الأدلة الشرعية من الكتاب والسنة, وما دل عليه كلام المحققين من أهل العلم من جميع المذاهب، وعلى ولاة أمور المسلمين الذين يوجد عندهم أصحاب أعمال شاقة كالمسألة المسئول عنها أن ينظروا في أمرهم إذا جاء رمضان فلا يكلفوهم من العمل- إن أمكن- ما يضطرهم إلى الفطر في نهار رمضان بأن يجعل العمل ليلا أو توزع ساعات العمل في النهار بين العمال توزيعا عادلا يوفقون به بين العمل والصيام.
أما الفتوى المشار إليها فهي في قضية فردية أفتوا فيها باجتهادهم مشكورين إلا أنه فاتهم ذكر القيود التي ذكرنا والتي قررها المحققون من أهل العلم في كل مذهب، نسأل الله أن يوفق الجميع لما فيه الخير.
والسلام عليكم ورحمة الله وبركاته.
رئيس مجلس القضاء الأعلى والرئيس العام للإشراف الديني على المسجد الحرام ... عبد الله بن محمد بن حميد
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد ... عبد العزيز بن عبد الله بن باز

(15/246)

67 - حكم الفطر من أجل الاختبارات
س: أنا فتاة أجبرتني الظروف على إفطار ستة أيام من شهر رمضان عمدا، والسبب ظروف الاختبارات ؛ لأنها بدأت في شهر رمضان، والمواد صعبة، ولولا إفطاري هذه الأيام لم أتمكن من دراسة المواد نظرا لصعوبتها. أرجو إفادتي ماذا أفعل كي يغفر الله لي؟ جزاكم الله خيرا (1) .
ج : عليك التوبة إلى الله من ذلك؛ لأنه لا يجوز لك الإفطار في مثل هذه الحالة, وقضاء الأيام التي أفطرتها والله يتوب على من تاب، و حقيقة التوبة التي يمحو الله بها الخطايا ، الإقلاع من الذنب وتركه تعظيما لله سبحانه وخوفا من عقابه، والندم على ما مضى منه، والعزم الصادق ألا يعود إليه، و إن كانت المعصية ظلما للعباد فمن تمام التوبة تحللهم من حقوقهم، قال الله تعالى: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) الآية. وقال النبي صلى الله عليه
__________
(1) نشر في (كتاب الدعوة) ج 2، ص 161.
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8

(15/247)

وسلم: « التوبة تجب ما قبلها » (1) , وقال عليه الصلاة والسلام: « من كان عنده لأخيه مظلمة من عرض أو شيء فليتحلله اليوم قبل ألا يكون دينار ولا درهم، إن كان له عمل صالح أخذ من حسناته بقدر مظلمته، فإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه » (2) رواه البخاري في صحيحه ، والله ولي التوفيق.
__________
(1) ذكره ابن الأثير في النهاية في غريب الحديث 1\234.
(2) رواه البخاري في (المظالم والغصب) باب من كانت له مظلمة عند الرجل برقم (2449).

(15/248)

س: إذا كان اختبار الشهادة الثانوية في رمضان فهل يجوز للطالب أن يفطر في رمضان حتى يستطيع أن يركز في الاختبار؟ (1)
ج : لا يجوز للمكلف الإفطار في رمضان من أجل الاختبار ؛ لأن ذلك ليس من الأعذار الشرعية, بل يجب عليه الصوم وجعل المذاكرة في الليل إذا شق عليه فعلها في النهار، و ينبغي لولاة أمر الاختبار أن يرفقوا بالطلبة, وأن يجعلوا الاختبار في غير رمضان جمعا بين مصلحتين ؛ مصلحة الصيام، والتفرغ للإعداد للاختبار، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به، ومن ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (2) أخرجه مسلم في صحيحه . فوصيتي للمسئولين عن الاختبار أن يرفقوا بالطلبة والطالبات, وألا يجعلوه في رمضان بل قبله أو بعده، ونسأل الله للجميع التوفيق.
__________
(1) نشر في (كتاب الدعوة) ج 2، ص 162، وفي (مجلة البحوث الإسلامية) العدد (30).
(2) رواه مسلم في (الإمارة) باب فضيلة الإمام العادل برقم (1828).

(15/249)

س: هل الامتحان المدرسي عذر يبيح الإفطار في رمضان؟ (1)
ج : الامتحان المدرسي ونحوه لا يعتبر عذرا مبيحا للإفطار في نهار رمضان, ولا يجوز طاعة الوالدين في الإفطار للامتحان؛ لأنه « لا طاعة لمخلوق في معصية الخالق، » (2) « وإنما الطاعة في المعروف » (3) كما جاء بذلك الحديث الصحيح عن النبي صلى الله عليه وسلم.
__________
(1) نشر في (جريدة البلاد) العدد (15515) بتاريخ 9\9\1419 هـ.
(2) صحيح البخاري أخبار الآحاد (6830),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/94).
(3) صحيح البخاري المغازي (4085),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(15/250)


النية وأحكامها - مجموع فتاوى ابن باز

النية وأحكامها
68 - حكم تبييت النية في صيام الفرض والنفل
س: ما حكم من لم يعلم بدخول شهر رمضان إلا بعد طلوع الفجر فكيف يعمل؟ (1)
ج : من لم يعلم بدخول شهر رمضان إلا بعد طلوع الفجر فعليه أن يمسك عن المفطرات بقية يومه ؛ لكونه يوما من رمضان, لا يجوز للمقيم الصحيح أن يتناول فيه شيئا من المفطرات، وعليه القضاء؛ لكونه لم يبيت الصيام قبل الفجر, وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من لم يبيت الصيام قبل طلوع الفجر فلا صيام له » (2) رواه الدارقطني بإسناده عن عمرة عن عائشة رضي الله عنها، وقال: إسناده
__________
(1) نشر في (كتاب الدعوة) الجزء الأول ص 118، وفي (مجلة الدعوة) العدد (1626) في 17\9\ 1418 هـ.
(2) رواه النسائي في (الصيام) باب ذكر اختلاف الناقلين برقم (2331)، والدارمي في (الصوم) باب من لم يجمع الصيام من الليل برقم (1698).

(15/251)

كلهم ثقات .
ونقله الموفق ابن قدامة -رحمه الله- في المغني، وهو قول عامة الفقهاء، والمراد بذلك صيام الفرض ؛ لما ذكرنا من الحديث الشريف، أما صيام النفل فيجوز أثناء النهار إذا لم يتناول شيئا من المفطرات بعد الفجر؛ لأنه صح عن النبي صلى الله عليه وسلم ما يدل على ذلك. ونسأل الله أن يوفقنا وجميع المسلمين لما يرضيه, وأن يتقبل منهم صيامهم وقيامهم إنه سميع قريب، وصلى الله على نبينا محمد وآله وصحبه وسلم.

(15/252)


ما يفسد الصوم ويوجب الكفارة - مجموع فتاوى ابن باز

ما يفسد الصوم ويوجب الكفارة

(15/253)

69 - من اشتد به العطش فشرب فعليه القضاء لا كفارة
س: رجل صام في رمضان، واشتد به العطش فشرب ، فما الحكم؟ (1)
ج : عليه قضاء ولا كفارة عليه في أصح قولي العلماء. وإن كان قد تساهل في ذلك فعليه التوبة إلى الله مع القضاء. أما الكفارة فلا تجب إلا على من جامع في نهار رمضان ممن يجب عليه الصيام ؛ لأن الحديث ورد في ذلك خاصة.
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (24)، وفي مجلة (الدعوة) العدد (1527) بتاريخ 5\9\1416 هـ.

(15/255)

70 - ينكر على من تعاطى شيئا من المفطرات في نهار رمضان ولو كان ناسيا
س: يقول بعض الناس إذا رأيت مسلما يشرب أو يأكل ناسيا في نهار رمضان فلا يلزمك أن تخبره ؛ لأن الله أطعمه وسقاه، كما في الحديث، فهل هذا صحيح؟

(15/255)

أفتونا مأجورين (1) .
ج : من رأى مسلما يشرب في نهار رمضان أو يأكل أو يتعاطى شيئا من المفطرات الأخرى ناسيا أو متعمدا وجب إنكاره عليه ؛ لأن إظهار ذلك في نهار الصوم منكر ولو كان صاحبه معذورا في نفس الأمر؛ حتى لا يجترئ الناس على إظهار ما حرم الله من المفطرات في نهار الصيام بدعوى النسيان، وإذا كان من أظهر ذلك صادقا في دعوى النسيان فلا قضاء عليه ؛ لقول النبي صلى الله عليه وسلم : « من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه » (2) متفق على صحته .
وهكذا المسافر ليس له أن يظهر تعاطي المفطرات بين المقيمين الذين لا يعرفون حاله، بل عليه أن يستتر بذلك حتى لا يتهم بتعاطيه ما حرم الله عليه، وحتى لا يجرؤ غيره على ذلك، وهكذا الكفار يمنعون من إظهار الأكل والشرب ونحوهما بين المسلمين؛ سدا لباب التساهل في هذا الأمر، ولأنهم ممنوعون من إظهار شعائر دينهم الباطل بين المسلمين . والله ولي التوفيق.
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (30)، وفي كتاب (الدعوة) الجزء الثاني ص 160.
(2) رواه البخاري في (الصوم) باب إذا أكل أو شرب ناسيا برقم (1933)، ومسلم في (الصيام) باب أكل الناسي وشربه وجماعه لا يفطر برقم (1155) واللفظ له.

(15/256)

71 - حكم حقنة الوريد والعضل للصائم
س: ما حكم من حقن حقنة في الوريد والعضل أثناء النهار بشهر رمضان وهو صائم وأكمل صومه، هل فسد صومه ووجب قضاؤه أم لا؟ (1)
ج : صومه صحيح ؛ لأن الحقنة في الوريد ليست من جنس الأكل والشرب، وهكذا الحقنة في العضل من باب أولى، لكن لو قضى من باب الاحتياط كان أحسن. وتأخيرها إلى الليل إذا دعت الحاجة إليها يكون أولى وأحوط ؛ خروجا من الخلاف في ذلك. وفق الله الجميع.
__________
(1) استفتاء شخصي وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 27\3\1399 هـ.

(15/257)

72 - الإبر المغذية تفطر
س: قرأت في بعض الكتب الفقهية ومنها كتاب (فقه السنة) لمؤلفه الشيخ سيد سابق أن الإبر المغذية وغيرها التي لا تدخل عن طريق الجوف أو الفم ليست مفطرة،

(15/257)

وأعلم أن هناك رأيا لبعض الفقهاء يقضي بغير ذلك. فما الرأي المعروف لدى جمهور العلماء؟ جزاكم الله خيرا (1)
ج : الصواب أن الإبر المغذية تفطر الصائم إذا تعمد استعمالها، أما الإبر العادية فلا تفطر الصائم، والله ولي التوفيق.
__________
(1) نشر في مجلة (الدعوة) العدد (1673) بتاريخ 6\9\1419 هـ.

(15/258)

س: ما حكم استعمال الإبر التي في الوريد والإبر التي في العضل ، وما الفرق بينهما وذلك للصائم؟ (1)
ج : الصحيح أنهما لا تفطران، وإنما التي تفطر هي إبر التغذية خاصة. وهكذا أخذ الدم للتحليل لا يفطر به الصائم ؛ لأنه ليس مثل الحجامة، أما الحجامة فيفطر بها الحاجم والمحجوم في أصح أقوال العلماء ؛ لقول النبي صلى الله عليه وسلم: « أفطر الحاجم والمحجوم » (2) .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 174، وفي جريدة (الندوة) العدد (12205) بتاريخ 2\9\1419 هـ، وفي جريدة (البلاد) العدد (15522) بتاريخ 16\9\1419 هـ، وفي جريدة (الجزيرة) العدد (9593) بتاريخ 16\9\1419 هـ.
(2) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (8550)، والترمذي في (الصوم) باب ما جاء في كراهية الحجامة للصائم برقم (774).

(15/258)

73 - حكم إبرة التخدير (البنج) وتنظيف السن أو حشوه أو خلعه عند الطبيب
س: إذا حصل للإنسان ألم في أسنانه، وراجع الطبيب، وعمل له تنظيفا أو حشوا أو خلع أحد أسنانه، فهل يؤثر ذلك على صيامه؟ ولو أن الطبيب أعطاه إبرة لتخدير سنه، فهل لذلك أثر على الصيام؟ (1)
ج : ليس لما ذكر في السؤال أثر في صحة الصيام، بل ذلك معفو عنه، وعليه أن يتحفظ من ابتلاع شيء من الدواء أو الدم، وهكذا الإبرة المذكورة لا أثر لها في صحة الصوم؛ لكونها ليست في معنى الأكل والشرب. والأصل صحة الصوم وسلامته.
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 175، وفي جريدة (البلاد) العدد (15530) بتاريخ 24\9\1419 هـ.

(15/259)

74 - حكم استعمال الكحل وأدوات التجميل في نهار رمضان
س: ما حكم استعمال الكحل وبعض أدوات التجميل للنساء خلال نهار رمضان ؟ وهل تفطر هذه أم لا؟ (1)
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 170.

(15/259)

ج : الكحل لا يفطر النساء ولا الرجال في أصح قولي العلماء مطلقا، ولكن استعماله في الليل أفضل في حق الصائم. وهكذا ما يحصل به تجميل الوجه من الصابون والأدهان وغير ذلك مما يتعلق بظاهر الجلد، ومن ذلك الحناء والمكياج وأشباه ذلك، كل ذلك لا حرج فيه في حق الصائم، مع أنه لا ينبغي استعمال المكياج إذا كان يضر الوجه. والله ولي التوفيق.

(15/260)

75 - حكم استعمال معجون الأسنان وقطرة الأذن والعين للصائم
س: ما حكم استعمال معجون الأسنان، وقطرة الأذن، وقطرة الأنف، وقطرة العين للصائم ، وإذا وجد الصائم طعمها في حلقه فماذا يصنع؟ (1)
ج : تنظيف الأسنان بالمعجون لا يفطر به الصائم كالسواك، وعليه التحرز من ذهاب شيء منه إلى جوفه، فإن غلبه شيء من ذلك بدون قصد فلا قضاء عليه. وهكذا قطرة العين والأذن لا يفطر بهما الصائم في أصح قولي العلماء. فإن
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 175، وفي جريدة (الجزيرة) العدد (9589) بتاريخ 12\9\1419 هـ.

(15/260)

وجد طعم القطور في حلقه، فالقضاء أحوط ولا يجب؛ لأنهما ليسا منفذين للطعام والشراب، أما القطرة في الأنف فلا تجوز؛ لأن الأنف منفذ، ولهذا قال النبي صلى الله عليه وسلم: « وبالغ في الاستنشاق إلا أن تكون صائما » (1) . وعلى من فعل ذلك القضاء لهذا الحديث، وما جاء في معناه إن وجد طعمها في حلقه، والله ولي التوفيق.
__________
(1) رواه الترمذي في (الصوم) باب ما جاء في كراهية مبالغة الاستنشاق للصائم برقم (788)، وأبو داود في (الطهارة) باب في الاستنثار برقم (142).

(15/261)

س: هل يجوز للصائم أن يستعمل معجون الأسنان وهو صائم في نهار رمضان؟ (1)
ج : لا حرج في ذلك مع التحفظ عن ابتلاع شيء منه، كما يشرع استعمال السواك للصائم في أول النهار وآخره ، وذهب بعض أهل العلم إلى كراهة السواك بعد الزوال، وهو قول مرجوح، والصواب عدم الكراهة ؛ لعموم قول النبي صلى الله عليه وسلم: « السواك مطهرة للفم مرضاة للرب » (2) أخرجه النسائي بإسناد صحيح عن عائشة رضي الله عنها ، ولقوله صلى الله عليه وسلم: « لولا أن أشق على أمتي
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 163.
(2) رواه ابن ماجه في (الطهارة وسننها) باب السواك برقم (289).

(15/261)

لأمرتهم بالسواك عند كل صلاة » (1) متفق عليه . وهذا يشمل صلاة الظهر والعصر وهما بعد الزوال. والله ولي التوفيق.
__________
(1) رواه البخاري في (الجمعة) باب السواك يوم الجمعة برقم (887)، ومسلم في (الطهارة) باب السواك برقم (252).

(15/262)

س: امرأة تشتكي من ألم شديد في بصرها، وقد قرر لها الطبيب قطرة ثلاث مرات في اليوم. إذا تركتها آلمتها ففي خلال رمضان هل يجوز لها وضع القطرة في النهار علما أنها لا تحس بها تنزل مع الحلق أو الأنف؟ (1)
ج : إذا كان الواقع كما ذكر من أن المستعملة للقطرات المذكورة لا تحس بما نزل مع الحلق أو الأنف جاز لها أن تستعملها في نهار رمضان وهي صائمة، ولا يؤثر استعمالها للقطرات على صومها.
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم أ. د. عبد الله بن محمد الطيار والشيخ أحمد بن عبد العزيز بن باز ج 5 ص 248.

(15/262)

س: أثناء صيامي لشهر رمضان وضعت قطرة في عيني قبل وقت الإمساك، ولم أكن أعلم أنها من المفطرات، وبعد أن علمت هذا من برنامجكم "نور على الدرب" في إحدى الحلقات نسيت ذلك، فوضعت القطرة ونزلت إلى البلعوم، شعرت بذلك عندما أحسست بشيء من

(15/262)

المرارة في فمي، فما الحكم في ذلك؟ (1)
ج : الصحيح أن القطرة والكحل لا يفطران مطلقا في أصح قولي العلماء. وقال بعض أهل العلم: إنهما يفطران إذا وجد الصائم طعمهما في الحلق. والصواب الأول ؛ لأن العين ليست منفذا وهكذا الأذن. ومن قضى ذلك اليوم احتياطا فلا بأس. والأفضل للصائم استعمال القطرة والكحل في الليل ؛ احتياطا وخروجا من الخلاف.
__________
(1) نشر في مجلة (الدعوة) العدد (1527) في 5\9\1416 هـ.

(15/263)

س: الأخت س. ل. ل. من الكويت ، تقول في سؤالها: استعمال قطرة العين في نهار رمضان هل تفطر أم لا؟ (1)
ج : الصحيح أن القطرة لا تفطر، وإن كان فيها خلاف بين أهل العلم، حيث قال بعضهم: إنه إذا وصل طعمها إلى الحلق فإنها تفطر. والصحيح أنها لا تفطر مطلقا ؛ لأن العين ليست منفذا، لكن لو قضى احتياطا وخروجا من الخلاف من استعملها ووجد طعمها في الحلق فلا بأس، وإلا فالصحيح أنها لا تفطر، سواء كانت في العين أم في الأذن.
__________
(1) نشر في جريدة (المسلمون) يوم الجمعة الموافق 4\9\1415 هـ.

(15/263)

76 - حكم استعمال البخاخ وقطرة العين للصائم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ي. ع. ع. وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصلني كتابك المؤرخ 23\1\1419 هـ وصلك الله بهداه، وما تضمنه من الأسئلة كان معلوما (1) .
فالسؤال الأول عن استعمال البخاخ في الأنف في الصوم عند الضرورة .
والجواب لا بأس بذلك عند الضرورة، فإن أمكن تأجيله إلى الليل فهو أحوط.
والثاني عن القطرة في العينين حال الصيام . لا حرج فيها، ولكن تأخيرها إلى الليل أحوط وأفضل.
مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) خطاب صدر من مكتب سماحته برقم 390\1 وتاريخ 29\1\1419 هـ إجابة عن أسئلة مقدمة من السائل ي. ع. ع. من الطائف وهذه بعضها.

(15/264)

س: ما حكم استعمال البخاخ في الفم للصائم نهارا لمريض الربو ونحوه ؟ (1)
ج : حكمه الإباحة إذا اضطر إلى ذلك ؛ لقول الله عز وجل: { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) ولأنه لا يشبه الأكل والشرب فأشبه سحب الدم للتحليل والإبر غير المغذية.
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 181، وفي جريدة (البلاد) العدد (15523) بتاريخ 17\9\1419 هـ، وفي جريدة (الندوة) العدد (12224) بتاريخ 24\9\1419 هـ.
(2) سورة الأنعام الآية 119

(15/265)

77 - حكم القيء للصائم
س: ما حكم من ذرعه القيء وهو صائم- هل يقضي ذلك اليوم أم لا ؟ (1)
ج : حكمه أنه لا قضاء عليه، أما إن استدعى القيء فعليه القضاء ؛ لقول النبي صلى الله عليه وسلم: « من ذرعه القيء فلا قضاء عليه، ومن استقاء فعليه القضاء » (2) . خرجه
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 182، وفي جريدة (البلاد) العدد (15525) بتاريخ 19\9\1419 هـ، وفي جريدة (الرياض) العدد (11153) بتاريخ 19\9\1419 هـ
(2) رواه ابن ماجه في (الصيام) باب ما جاء في الصائم يقيئ برقم (1676).

(15/265)

الإمام أحمد وأهل السنن الأربع بإسناد صحيح من حديث أبي هريرة رضي الله عنه .

(15/266)

س: هل القيء يفسد الصوم؟ (1)
ج : كثيرا ما يعرض للصائم أمور لم يتعمدها؛ من جراح، أو رعاف، أو قيء، أو ذهاب الماء أو البنزين إلى حلقه بغير اختياره، فكل هذه الأمور لا تفسد الصوم ؛ لقول النبي صلى الله عليه وسلم: « من ذرعه القيء فلا قضاء عليه، ومن استقاء فعليه القضاء » (2) .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 134 وفي جريدة (المسلمون) بتاريخ 11\9\1415 هـ.
(2) رواه ابن ماجه في (الصيام) باب ما جاء في الصائم يقيئ برقم (1676).

(15/266)

78 - حكم شم الصائم رائحة الطيب والعود
س: هل يجوز للصائم أن يشم رائحة الطيب والعود؟ (1)
ج : لا يستنشق العود، أما أنواع الطيب غير البخور فلا بأس بها، لكن العود نفسه لا يستنشقه؛ لأن بعض أهل العلم يرى أن العود يفطر الصائم إذا استنشقه ؛ لأنه يذهب إلى المخ والدماغ، وله سريان قوي، أما شمه من غير قصد فلا يفطره.
__________
(1) من برنامج (نور على الدرب).

(15/266)

س: هل يجوز استعمال الطيب كدهن العود والكولونيا والبخور في نهار رمضان ؟ (1)
ج : نعم يجوز استعماله بشرط ألا يستنشق البخور.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 128.

(15/267)

79 - حكم الاستمناء في نهار رمضان
س: شاب استمنى في النهار وهو صائم فماذا يجب عليه؟ (1)
ج : الاستمناء في نهار الصيام يبطل الصوم إذا كان متعمدا ذلك وخرج منه المني, وعليه أن يقضي إن كان الصوم فريضة, وعليه التوبة إلى الله سبحانه وتعالى ؛ لأن الاستمناء لا يجوز لا في حال الصوم ولا في غيره، وهي التي يسميها الناس العادة السرية.
__________
(1) نشر في مجلة (الدعوة) العدد (1595) بتاريخ 7\2\1418 هـ.

(15/267)

80 - خروج المذي بشهوة لا يبطل الصوم
س: إذا قبل الإنسان وهو صائم أو شاهد بعض الأفلام

(15/267)

الخليعة وخرج منه مذي، فهل يقضي الصوم؟ وإذا كان ذلك في أيام متفرقة، فهل يكون القضاء متواليا أم متفرقا؟ جزاكم الله عن أمة الإسلام خير الجزاء . (1)
ج : خروج المذي لا يبطل الصوم في أصح قولي العلماء ؛ سواء كان ذلك بسبب تقبيل الزوجة، أو مشاهدة بعض الأفلام، أو غير ذلك مما يثير الشهوة. ولكن لا يجوز للمسلم مشاهدة الأفلام الخليعة، ولا استماع ما حرم الله من الأغاني وآلات اللهو، أما خروج المني عن شهوة ، فإنه يبطل الصوم سواء حصل عن مباشرة، أو قبلة، أو تكرار نظر، أو غير ذلك من الأسباب التي تثير الشهوة كالاستمناء ونحوه، أما الاحتلام والتفكير فلا يبطل الصوم بهما ولو خرج مني بسببهما، ولا تلزم المتابعة في قضاء رمضان بل يجوز تفريق ذلك ؛ لعموم قوله تعالى: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2)
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 134.
(2) سورة البقرة الآية 184

(15/268)

81 - حكم نظر الصائم للنساء
س : الأخ ع. م. من تونس ، يقول في سؤاله: إذا نظر

(15/268)

الإنسان متعمدا وهو صائم إلى امرأة أجنبية عنه لجمالها أو لباسها أو جسدها، فهل يبطل صومه أم أن هذا مكروه, ويقبل الله صيامه ويجازيه عن النظرات؟ أفتونا جزاكم الله خيرا (1)
ج : يحرم عليه النظر إلى النساء، وإذا كان بشهوة كان التحريم أشد؛ لقول الله سبحانه: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ } (2) الآية، ولأن إطلاق النظر من وسائل وقوع الفاحشة . فالواجب غض البصر مع الحذر من أسباب الفتنة. ولكن لا يبطل صومه إذا لم يخرج منه مني، أما من أمنى فإنه يبطل صومه، وعليه قضاؤه إن كان فرضا. والله الموفق.
__________
(1) من ضمن أسئلة مقدمة لسماحته من (المجلة العربية).
(2) سورة النور الآية 30

(15/269)

82 - حكم مصافحة الصائم للمرأة الأجنبية
س: ما الحكم فيمن صافح امرأة أجنبية أو تحدث معها في نهار رمضان وهو صائم وأيضا هي صائمة؟ هل هذا يفسد الصوم أو يجرحه؟ نرجو توجيهنا، وهل له كفارة؟ (1)
__________
(1) من برنامج (نور على الدرب).

(15/269)

ج : المصافحة للمرأة الأجنبية لا تجوز، فإن الرسول صلى الله عليه وسلم قال: « إني لا أصافح النساء » (1) , وقالت عائشة رضي الله عنها: « والله ما مست يد رسول الله يد امرأة قط، ما كان يبايعهن إلا بالكلام » (2) (3) تعني النساء الأجنبيات غير المحارم، أما المحرم كأخت وكعمة فلا بأس أن يصافحها.
وأما المكالمة للأجنبية فلا بأس بها إن كانت مكالمة مباحة ليس فيها تهمة ولا ريبة، كأن يسألها عن أولادها, أو يسألها عن أبيها, أو يسألها عن حاجة من حوائج الجيران أو الأقارب فلا بأس بها، أما إن كانت المكالمة للتحدث بما يتعلق بالفساد والزنا أو مواعيد الزنا أو عن شهوة, أو عن كشف منها له بأن يرى محاسنها فكل هذا لا يجوز، أما إذا كانت المحادثة مع التستر ومع الحجاب ومع البعد عن الريبة وليس عن شهوة فإنه لا حرج عليهما في ذلك، فقد تحدث النبي صلى الله عليه وسلم للنساء، وقد تحدث النساء إليه، ولا حرج في ذلك. والصوم صحيح ولا تضره المصافحة، ولا تضره المحادثة إذا لم يخرج
__________
(1) رواه أحمد في (باقي مسند الأنصار) حديث أميمة بنت رقيقة برقم (26466)، والنسائي في (البيعة) باب بيعة النساء برقم (4181).
(2) صحيح البخاري تفسير القرآن (4609),سنن أبو داود الخراج والإمارة والفيء (2941),سنن ابن ماجه الجهاد (2875),مسند أحمد بن حنبل (6/270).
(3) رواه البخاري في (الشروط) باب ما يجوز من الشروط في الإسلام برقم (2713)، ومسلم في (الإمارة) باب كيفية بيعة النساء برقم (1866).

(15/270)

منه شيء بسبب ذلك فإن خرج شيء وجب الغسل وبطل الصوم وعليه قضاؤه إن كان واجبا . والواجب على المؤمن أن يحذر ما حرم الله عليه ، وألا يصافح امرأة لا تحل له ، وألا يتحدث إليها عن شهوة أو ينظر إلى محاسنها ، فالله تعالى يقول : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) فالتحفظ من أسباب الشر واجب على المؤمن أينما كان . نسأل الله لنا وللمسلمين السلامة والعافية من كل سوء .
__________
(1) سورة النور الآية 30

(15/271)

83 - خروج الدم لا يفسد الصوم إلا بالحجامة
س : إذا كان الإنسان صائما ونزل منه دم ، فهل عليه أن يفطر أو يتم صيامه ؟ (1)
ج : لا يضر الصائم خروج الدم إلا الحجامة ، فإذا احتجم فالصحيح أنه يفطر بالحجامة ، وفيها خلاف بين العلماء لكن الصحيح أنه يفطر بذلك ؛ لقول النبي صلى الله عليه وسلم : « أفطر الحاجم والمحجوم » (2) . أما إذا أرعف أو
__________
(1) من برنامج (نور على الدرب) .
(2) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (8550) ، والترمذي في (الصوم) باب ما جاء في كراهية الحجامة للصائم برقم (774) .

(15/271)

أصابه جرح في رجله أو في يده ، وهو صائم فإن صومه صحيح لا يضره ذلك .

(15/272)

س : ما هي الحالات التي يبطل فيها خروج الدم الصيام ؟ (1)
ج : الصيام لا يبطل إلا بالحجامة على الصحيح ، مع الخلاف القوي فيها ، والأكثرون يرون أنه لا يبطل حتى بالحجامة ، لكن الأرجح بطلانه بالحجامة .
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم أ . د . عبد الله بن محمد الطيار والشيخ أحمد بن عبد العزيز بن باز ج 5 ص 254 .

(15/272)

84 - حكم التبرع بالدم
س : ما هو ضابط الدم الخارج من الجسد المفسد للصوم ؟ وكيف يفسد الصوم ؟ (1)
ج : الدم المفسد للصوم هو الدم الذي يخرج بالحجامة ، لقول النبي صلى الله عليه وسلم : « أفطر الحاجم والمحجوم » (2) . ويقاس على الحجامة ما كان بمعناها مما يفعله
__________
(1) نشر في جريدة (البلاد) العدد (15379) بتاريخ 21 \ 4 \ 1419 هـ .
(2) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (8550) ، والترمذي في (الصوم) باب ما جاء في كراهية الحجامة للصائم برقم (774) .

(15/272)

الإنسان باختياره فيخرج منه دم كثير يؤثر على البدن ضعفا ، فإنه يفسد الصوم كالحجامة ؛ لأن الشريعة الإسلامية لا تفرق بين الشيئين المتماثلين ، كما أنها لا تجمع بين الشيئين المفترقين ، أما ما خرج من الإنسان بغير قصد كالرعاف ، وكالجرح للبدن من السكين عند تقطيع اللحم ، أو وطئه على زجاجة ، أو ما أشبه ذلك ، فإن ذلك لا يفسد الصوم ولو خرج منه دم كثير ، كذلك لو خرج دم يسير لا يؤثر كتأثير الحجامة كالدم الذي يؤخذ للتحليل لا يفسد الصوم أيضا .

(15/273)

س : ما الحكم إذا خرج من الصائم دم كالرعاف ونحوه ، وهل يجوز للصائم التبرع بدمه أو سحب شيء منه للتحليل ؟ (1)
ج : خروج الدم من الصائم كالرعاف والاستحاضة ونحوهما لا يفسد الصوم . وإنما يفسد الصوم الحيض والنفاس والحجامة . ولا حرج على الصائم في تحليل الدم عند الحاجة إلى ذلك ، ولا يفسد الصوم بذلك ، أما التبرع بالدم فالأحوط تأجيله إلى ما بعد الإفطار ، لأنه في الغالب يكون كثيرا ، فيشبه الحجامة . والله ولي التوفيق .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 180 ، وفي جريدة (البلاد) بتاريخ 18 \ 9 \ 1419 هـ ، وفي مجلة (الدعوة) العدد (1675) بتاريخ 20 \ 9 \ 1419 هـ .

(15/273)

85 - حكم سحب عينات الدم من الصائم للتحليل
س : ما حكم من سحب منه دم وهو صائم في رمضان ، وذلك بغرض التحليل من يده اليمنى ومقداره (برواز) متوسط ؟ (1)
ج : مثل هذا التحليل لا يفسد الصوم بل يعفى عنه ؛ لأنه مما تدعو الحاجة إليه ، وليس من جنس المفطرات المعلومة من الشرع المطهر .
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 163 الجزء الثاني ، وكذلك في مجلة (الدعوة) العدد (1478) في 3 \ 9 \ 1415 هـ .

(15/274)

86 - حكم تغيير الدم لمريض الكلى وهو صائم
س : ما حكم تغيير الدم لمريض الكلى وهو صائم ، هل يلزمه القضاء أم لا ؟ (1)
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 182 ، وفي جريدة (اليوم) العدد (9338) بتاريخ 21 \ 9 \ 1419 هـ .

(15/274)

ج : يلزمه القضاء بسبب ما يزود به من الدم النقي ، فإن زود مع ذلك بمادة أخرى فهي مفطر آخر .

(15/275)

87 - لا يبطل الصوم بالاحتلام ولا ب خروج الدم والقيء
س : كنت صائما ونمت في المسجد ، وبعدما استيقظت وجدت أني محتلم ، هل يؤثر الاحتلام في الصوم ؟ علما أنني لم أغتسل وصليت الصلاة بدون غسل . ومرة أخرى أصابني حجر في رأسي وسال الدم منه هل أفطر بسبب الدم ؟ وبالنسبة للقيء هل يفسد الصوم أو لا ؟ أرجو إفادتي (1) .
ج : الاحتلام لا يفسد الصوم ؛ لأنه ليس باختيار العبد ، ولكن عليه غسل الجنابة إذا خرج منه مني ؛ لأن النبي صلى الله عليه وسلم لما سئل عن ذلك أجاب بأن على المحتلم الغسل إذا وجد الماء يعني المني . وكونك صليت بدون غسل ، هذا غلط منك ومنكر عظيم ، وعليك أن تعيد الصلاة بعد الغسل مع التوبة إلى الله سبحانه ، والحجر الذي أصاب رأسك حتى أسال
__________
(1) نشر في كتاب (الدعوة) ج 1 ص 121 ، وفي مجلة (المجتمع) العدد (655) في 21 \ 4 \ 1404 هـ .

(15/275)

الدم لا يبطل صومك ، وهذا القيء الذي خرج منك بغير اختيارك لا يبطل صومك ؛ لقول النبي صلى الله عليه وسلم : « من ذرعه القيء فلا قضاء عليه ومن استقاء فعليه القضاء » (1) . رواه أحمد وأهل السنن بإسناد صحيح .
__________
(1) رواه ابن ماجه في (الصيام) باب ما جاء في الصائم يقيء برقم (1676) .

(15/276)

س : الأخ \ ن . ت . ع . يقول في سؤاله : شخص نام في نهار رمضان واحتلم وخرج منه المني ، هل يقضي هذا اليوم ؟ علما بأنه أمسك حتى أذان المغرب ، أي أكمل يومه ؟ (1)
ج : ليس عليه قضاء ؛ لأن الاحتلام ليس باختياره ، ولكن عليه الغسل إذا وجد المني ؛ لقول النبي صلى الله عليه وسلم : « الماء من الماء » (2) . « وقوله صلى الله عليه وسلم لأم سليم لما سألته عن الاحتلام : هل عليها منه غسل ؟ قال صلى الله عليه وسلم : " نعم إذا رأت الماء » (3) (4) متفق على صحته .
__________
(1) نشر في مجلة (الدعوة) العدد (1494) في 10 \ 1 \ 1416 هـ .
(2) رواه مسلم في (الحيض) باب إنما الماء من الماء برقم (343) .
(3) صحيح البخاري الغسل (278),صحيح مسلم الحيض (313),سنن الترمذي الطهارة (122),سنن النسائي الطهارة (197),سنن ابن ماجه الطهارة وسننها (600),مسند أحمد بن حنبل (6/306),موطأ مالك الطهارة (118).
(4) رواه البخاري في (الغسل) باب إذا احتلمت المرأة (282) ، ومسلم في (الحيض) باب وجوب الغسل على المرأة بخروج المني منها برقم (313) .

(15/276)

88 - حكم تأخير الجنب والحائض والنفساء الغسل إلى بعد طلوع الفجر
س : من الأخ \ ع . م . أ . من الرياض يقول فيه : إذا احتلم الصائم في نهار رمضان ، هل يبطل صومه أم لا ؟ وهل تجب عليه المبادرة بالغسل ؟ (1)
ج : الاحتلام لا يبطل الصوم ؛ لأنه ليس باختيار الصائم ، وعليه أن يغتسل غسل الجنابة إذا رأى الماء وهو المني . ولو احتلم بعد صلاة الفجر وأخر الغسل إلى وقت صلاة الظهر فلا بأس . وهكذا لو جامع أهله في الليل ولم يغتسل إلا بعد طلوع الفجر لم يكن عليه حرج في ذلك ، فقد ثبت عن النبي صلى الله عليه وسلم أنه « كان يصبح جنبا من جماع ثم يغتسل ويصوم » (2) . وهكذا الحائض والنفساء لو طهرتا في الليل ولم تغتسلا إلا بعد طلوع الفجر لم يكن عليهما بأس في ذلك وصومهما صحيح . ولكن لا يجوز لهما ولا للجنب تأخير الغسل أو الصلاة إلى طلوع الشمس ، بل يجب على الجميع البدار بالغسل قبل طلوع الشمس حتى يؤدوا الصلاة في وقتها ، وعلى الرجل أن يبادر بالغسل من الجنابة قبل صلاة
__________
(1) نشر في كتاب (الدعوة) ج 1 ص 120 ، وفي كتاب (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج 2 ص 135 .
(2) صحيح البخاري الصوم (1825),صحيح مسلم الصيام (1109),سنن الترمذي الصوم (779),سنن أبو داود الصوم (2389),مسند أحمد بن حنبل (6/313),موطأ مالك الصيام (641),سنن الدارمي الصوم (1725).

(15/277)

الفجر حتى يتمكن من الصلاة في الجماعة ، وعلى الحائض والنفساء إذا رأتا الطهر في أثناء الليل أن تبادرا بالغسل حتى تصليا المغرب والعشاء من تلك الليلة ، كما أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم . وهكذا إذا طهرتا في وقت العصر وجب عليهما البدار بالغسل حتى تصليا الظهر والعصر قبل غروب الشمس . والله ولي التوفيق .

(15/278)

س : هل يجوز تأخير غسل الجنابة إلى طلوع الفجر ؟ وهل يجوز للنساء تأخير غسل الحيض أو النفاس إلى طلوع الفجر ؟ (1)
ج : إذا رأت المرأة الطهر قبل الفجر فإنه يلزمها الصوم ، ولا مانع من تأخيرها الغسل إلى بعد طلوع الفجر ، ولكن ليس لها تأخيره إلى طلوع الشمس ؛ بل يجب عليها أن تغتسل وتصلي قبل طلوع الشمس . وهكذا الجنب ليس له تأخير الغسل إلى ما بعد طلوع الشمس ؛ بل يجب عليه أن يغتسل ويصلي الفجر قبل طلوع الشمس ، ويجب على الرجل المبادرة بذلك حتى يدرك صلاة الفجر مع الجماعة .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 147 .

(15/278)

89 - حكم صوم من دخل الماء إلى جوفه من غير اختياره
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ م . ع . د . إمام مسجد قنبر بالخميس وفقه الله آمين (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد وصلني كتابكم المؤرخ في 1 \ 1 \ 1394 هـ وصلكم الله بهداه ، وما تضمنه من التعزية في فقيد الجميع فضيلة الشيخ \ محمد الأمين الشنقيطي - رحمه الله- فهمته . وأسأل الله أن يجيب دعاءكم ، ويجبر مصيبة الجميع فيه ، ويتغمده بالرحمة والرضوان ، ويصلح ذريته ، ويخلفه على المسلمين بأحسن خلف ، إنه جواد كريم ، أما المسائل الثلاث فهذا جوابها :
س : رجل صائم اغتسل باللي وبواسطة قوة ضغط الماء دخل الماء إلى جوفه من غير اختياره ، فهل عليه القضاء ؟
ج : ليس عليه قضاء؛ لكونه لم يتعمد ذلك فهو في حكم المكره والناسي .
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية إجابة عن أسئلة مقدمة م . ع . د . وهذا أحدها .

(15/279)

90 - بالغ في الاستنشاق إلا أن تكون صائما
س : هل يجوز الاستنشاق والمضمضة في نهار رمضان لمن كان صائما ؟ (1)
ج : ثبت عن رسول الله صلى الله عليه وسلم أنه قال للقيط بن صبرة : « أسبغ الوضوء وخلل بين الأصابع وبالغ في الاستنشاق إلا أن تكون صائما » (2) . فأمره صلى الله عليه وسلم بإسباغ الوضوء ، ثم قال : « وبالغ في الاستنشاق إلا أن تكون صائما » (3) ؛ فدل ذلك على أن الصائم يتمضمض ويستنشق لكن لا يبالغ مبالغة يخشى منها وصول الماء إلى حلقه ، أما الاستنشاق والمضمضة فلا بد منهما في الوضوء والغسل ؛ لأنهما فرضان فيهما في حق الصائم وغيره .
__________
(1) من برنامج (نور على الدرب) .
(2) رواه الترمذي في (الصوم) باب ما جاء في كراهية مبالغة الاستنشاق للصائم برقم (788) ، وأبو داود في (الطهارة) باب في الاستنثار برقم (142) .
(3) سنن الترمذي الصوم (788),سنن النسائي الطهارة (87),سنن أبو داود الطهارة (142),سنن ابن ماجه الطهارة وسننها (407).

(15/280)

91 - حكم الإمساكيات التي توزع في شهر رمضان
س : الأخ \ م . ص . أ . من الرياض ، يقول في سؤاله :

(15/280)

توزع بعض الشركات والمؤسسات إمساكيات لشهر رمضان المبارك ، وهذه الإمساكيات خاصة بأوقات الصلوات ، ولكن الذي لفت انتباهي وضعهم وقتا للإمساك يسبق وقت أذان الفجر بربع ساعة ، فهل لعملهم هذا أصل من السنة ؟ أفتونا مأجورين . مرفق لسماحتكم صورة لواحدة من هذه الإمساكيات (1) .
ج : لا أعلم لهذا التفصيل أصلا ، بل الذي دل عليه الكتاب والسنة أن الإمساك يكون بطلوع الفجر ؛ لقول الله سبحانه : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } (2) الآية ، ولقول النبي صلى الله عليه وسلم : « الفجر فجران ، فجر يحرم الطعام وتحل فيه الصلاة ، وفجر تحرم فيه الصلاة (أي صلاة الصبح) ويحل فيه الطعام » (3) . رواه ابن خزيمة والحاكم وصححاه كما في بلوغ المرام ، وقوله صلى الله عليه وسلم : « إن بلالا يؤذن بليل ، فكلوا واشربوا حتى يؤذن ابن أم مكتوم » (4)
__________
(1) من ضمن أسئلة مقدمة لسماحته من (المجلة العربية) .
(2) سورة البقرة الآية 187
(3) ذكره البيهقي في السنن الكبرى في (الصيام) باب الوقت الذي يحرم فيه الطعام على الصائم برقم (8024) ، والدارقطني في (الصيام) باب في وقت السحر برقم (2154) .
(4) رواه البخاري في (الأذان) باب الأذان قبل الفجر برقم (623) ، ومسلم في (الصيام) باب بيان أن الدخول في الصوم يحصل بطلوع الفجر برقم (1092) .

(15/281)

قال الراوي : وكان ابن أم مكتوم رجلا أعمى لا ينادي حتى يقال له : أصبحت أصبحت . متفق على صحته . والله الموفق .

(15/282)

92 - حكم تناول السحور والمؤذن يؤذن
س : هل يجوز الاستمرار في تناول السحور والمؤذن يؤذن للأذان الثاني أم أنه يمتنع ؟ (1)
ج : هذا فيه تفصيل ، إن كان المؤذن أذن على الصبح ، تعلم أنه على الصبح وجب عليك الامتناع والإمساك ؛ لقول النبي صلى الله عليه وسلم : « لا يمنعنكم أذان بلال من سحوركم ، فإنه يؤذن من ليل ، فكلوا واشربوا حتى ينادي ابن أم مكتوم » (2) . والأصل في هذا قوله تعالى : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } (3) فإذا علم أن الفجر طلع حتى ولو ما أذن ، كمن في صحراء أو نحوه إذا رأى الفجر يمتنع ولو ما سمع أذان . أما إذا كان المؤذن يؤذن مبكرا أو يشك في أذانه هل وافق الصبح أم لا ، فله أن يأكل ويشرب
__________
(1) من برنامج (نور على الدرب) .
(2) صحيح البخاري الأذان (592),صحيح مسلم الصيام (1092),سنن الترمذي الصلاة (203),سنن النسائي الأذان (637),مسند أحمد بن حنبل (2/73),موطأ مالك النداء للصلاة (164),سنن الدارمي الصلاة (1190).
(3) سورة البقرة الآية 187

(15/282)

حتى يتحقق طلوع الفجر؛ إما بالساعات المعروفة التي ضبط أنها على طلوع الفجر ، أو بأذان ثقة يعرف أنه يؤذن على الفجر ، فله أن يأكل في حالة الأذان ؛ أن يأكل أو يشرب ، أو يأكل ما في يده أو يشرب ما في يده ؛ لأن الأذان ليس على الصبح بل محتمل .

(15/283)

93 - إذا أكل بعد طلوع الفجر بطل صومه
س : إذا استمر المسلم في الأكل وقت السحور حتى طلع الفجر ، وهو لا يدري هل عليه أن يمسك ويستمر في صيام ذلك اليوم ويكون صائما أم عليه القضاء ؟ جزاكم الله خيرا (1) .
ج : الواجب على المسلم الذي يصوم صوم فرض ، أن يمسك عن الأكل إذا طلع الفجر ، فإن أكل بعد طلوع الفجر أو شرب بطل صومه ، ووجب عليه القضاء؛ لقول الله سبحانه : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (2)
__________
(1) نشر في مجلة (الدعوة) العدد (1674) بتاريخ 13 \ 9 \ 1419هـ .
(2) سورة البقرة الآية 187

(15/283)

س : هل يجب علينا الكف عن السحور عند بدء أذان

(15/283)

الفجر ، أم يجوز لنا الأكل والشرب حتى ينتهي المؤذن ؟ (1)
ج : إذا كان المؤذن معروفا بأنه لا ينادي إلا على الصبح فإنه يجب الكف عن الأكل والشرب وسائر المفطرات من حين يؤذن . أما إذا كان الأذان بالظن والتحري حسب التقويم فإنه لا حرج في الشرب أو الأكل وقت الأذان ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « إن بلالا يؤذن بليل ، فكلوا واشربوا حتى ينادي ابن أم مكتوم » (2) قال الراوي في آخر هذا الحديث : " وكان ابن أم مكتوم رجلا أعمى ، لا ينادي حتى يقال له : أصبحت ، أصبحت " (3) . متفق على صحته .
والأحوط للمؤمن والمؤمنة الحرص على إنهاء السحور قبل الفجر؛ عملا بقوله صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (4) . وقوله صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (5) . أما إذا علم أن المؤذن
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 170 ، وفي جريدة (الندوة) العدد (12206) بتاريخ 3 \ 9 \ 1419 هـ ، وفي جريدة (الرياض) العدد 11139 بتاريخ 5 \ 9 \ 1419 هـ ، وفي مجلة (الدعوة) العدد (1675) بتاريخ 20 \ 9 \ 1419 هـ .
(2) صحيح البخاري الأذان (592),صحيح مسلم الصيام (1092),سنن الترمذي الصلاة (203),سنن النسائي الأذان (638),مسند أحمد بن حنبل (2/57),موطأ مالك النداء للصلاة (164),سنن الدارمي الصلاة (1190).
(3) رواه البخاري في (الأذان) باب الأذان قبل الفجر برقم (623) ، ومسلم في (الصيام) باب بيان أن الدخول في الصوم يحصل بطلوع الفجر برقم (1092) .
(4) رواه الترمذي في (صفة القيامة والرقائق) برقم (2518) .
(5) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599) .

(15/284)

ينادي بليل لتنبيه الناس على قرب الفجر ، كفعل بلال ، فإنه لا حرج في الأكل والشرب حتى ينادي المؤذنون الذين يؤذنون على الصبح عملا بالحديث المذكور .

(15/285)

94 - الواجب على المؤمن أن يمسك عن المفطرات إذا تبين له طلوع الفجر
س : ما الحكم الشرعي في صيام من سمع أذان الفجر واستمر في الأكل والشرب ؟ (1) .
ج : الواجب على المؤمن أن يمسك عن المفطرات من الأكل والشرب وغيرهما ، إذا تبين له طلوع الفجر ، وكان الصوم فريضة ، كرمضان وكصوم النذر والكفارات ؛ لقول الله عز وجل : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } (2) الآية من سورة البقرة .
__________
(1) نشر في كتاب (الدعوة) ج 2 ص 165 ، وفي مجلة (الدعوة) العدد (1478) بتاريخ 3 \ 9 \ 1415 هـ وفي العدد (1673) بتاريخ 6 \ 9 \ 1419 هـ .
(2) سورة البقرة الآية 187

(15/285)

فإذا سمع الأذان وعلم أنه يؤذن على الفجر وجب عليه الإمساك ، فإن كان المؤذن يؤذن قبل طلوع الفجر لم يجب عليه الإمساك وجاز له الأكل والشرب حتى يتبين له الفجر .
فإن كان لا يعلم حال المؤذن ، هل أذن قبل الفجر أو بعد الفجر ، فإن الأولى والأحوط له أن يمسك إذا سمع الأذان ، ولا يضره لو شرب أو أكل شيئا حين الأذان ؛ لأنه لم يعلم بطلوع الفجر .
ومعلوم أن من كان داخل المدن التي فيها الأنوار الكهربائية لا يستطيع أن يعلم طلوع الفجر بعينه وقت طلوع الفجر ، ولكن عليه أن يحتاط بالعمل بالأذان والتقويمات التي تحدد طلوع الفجر بالساعة والدقيقة ، عملا بقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) . وقوله صلى الله عليه وسلم : « من اتقى الشبهات فمد استبرأ لدينه وعرضه » (2) . والله ولي التوفيق .
__________
(1) رواه الترمذي في (صفة القيامة والرقائق) برقم (2518) .
(2) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599) .

(15/286)

س : في صيام التطوع نويت الصوم يوم الاثنين ولكني بعد أذان الفجر قمت وشربت فهل لي إكمال صومي لذلك ويحسب لي أم لا ؟ ومن أكل أو شرب بعد الأذان

(15/286)

في التطوع فهل له إكمال يومه أم لا ؟ أفيدوني جزاكم الله خيرا (1) .
ج : الواجب على الصائم إذا كان صومه فرضا ، أن يمسك عن الطعام والشراب وسائر المفطرات بعد التأكد من طلوع الفجر أو سماع أذان المؤذن الذي من عادته أن يؤذن مع طلوع الفجر أو على التقويم المؤقت بطلوع الفجر؛ لقول الله سبحانه : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (2) ولقول النبي صلى الله عليه وسلم : « إن بلالا يؤذن بليل فكلوا واشربوا حتى ينادي ابن أم مكتوم » (3) . وكان رجلا أعمى لا ينادي حتى يقال له : أصبحت أصبحت ، (4) . متفق عليه . فإذا أكل بعد ذلك أو شرب أو تعاطى شيئا من المفطرات بطل صومه . أما المتطوع فلا يتم صومه إلا إذا أمسك عن الطعام والشراب وسائر المفطرات عند طلوع الفجر كالمفترض ، فإن أكل أو شرب أو تعاطى شيئا من
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 122 .
(2) سورة البقرة الآية 187
(3) صحيح البخاري الأذان (592),صحيح مسلم الصيام (1092),سنن الترمذي الصلاة (203),سنن النسائي الأذان (638),مسند أحمد بن حنبل (2/57),موطأ مالك النداء للصلاة (164),سنن الدارمي الصلاة (1190).
(4) رواه البخاري في (الأذان) باب الأذان قبل الفجر برقم (623) ، ومسلم في (الصيام) باب بيان أن الدخول في الصوم يحصل بطلوع الفجر برقم (1092) .

(15/287)

المفطرات بعد طلوع الفجر أو بعد الأذان المؤقت على طلوع الفجر فلا صوم له ، لكنه يختلف عن الصائم المفترض في أنه يجوز له أن يصوم من أثناء النهار ، إذا كان لم يتعاط شيئا من المفطرات بعد طلوع الفجر ، ويكتب له أجر الصائم من حين نيته ؛ لقول عائشة رضي الله عنها : « دخل علينا رسول الله صلى الله عليه وسلم ذات يوم فقال : هل عندكم شيء ؟ قلنا : لا . قال : " فإني إذا صائم" . ثم أتانا يوما آخر فقلنا : أهدي لنا حيس ، فقال : " أرينيه فلقد أصبحت صائما " . فأكل » (1) . رواه مسلم . وقوله صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) . متفق عليه . وبالله التوفيق .
__________
(1) رواه مسلم في (الصوم) باب جواز صوم النافلة بنية من النهار برقم (2668) .
(2) رواه البخاري في (كتاب بدء الوحي) باب بدء الوحي برقم (1) ، ومسلم في (الإمارة) باب قوله إنما الأعمال بالنية برقم (1907) .

(15/288)

95 - حكم من أفطر قبل غروب الشمس والجو غائم
س : إذا كان الجو غائما وأذن المؤذن وأفطر بعض الناس بناء على أذان المؤذن ، واتضح بعد الإفطار أن الشمس لم

(15/288)

تغب ، فما حكم الصيام والحال ما ذكر ؟ (1)
ج : على من وقع له ذلك أن يمسك حتى تغيب الشمس ، وعليه القضاء عند جمهور أهل العلم ، ولا إثم عليه إذا كان إفطاره عن اجتهاد وتحر لغروب الشمس ، كما لو أصبح مفطرا في يوم الثلاثين من شعبان ، ثم ثبت أنه من رمضان في أثناء النهار فإنه يمسك ويقضي عند جمهور أهل العلم ، ولا إثم عليه ؛ لأنه حين أكل أو شرب لم يعلم أنه من رمضان ، فالجهل بذلك أسقط عنه الإثم ، أما القضاء فعليه القضاء .
__________
(1) نشر في كتاب (الدعوة) ج 2 ص 166 ، وفي (مجلة الحرس الوطني) العدد (137) في شهر رمضان 1413 هـ .

(15/289)

س : قال تعالى : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } (1) ما حكم من أكمل سحوره وشرب ماءه وقت الأذان أو أثناء الأذان أو بعد الأذان للفجر بربع ساعة ؟ (2)
ج : إذا كان المذكور في السؤال يعلم أن ذلك قبل تبين الصبح فلا قضاء عليه ، وإن علم أنه بعد تبين الصبح فعليه القضاء ، أما إن كان لا يعلم هل كان أكله وشربه بعد تبين
__________
(1) سورة البقرة الآية 187
(2) استفتاء شخصي موجه لسماحته وقد صدرت الإجابة عنه من مكتب سماحته في 27 \ 3 \ 1399 هـ .

(15/289)

الصبح أو قبله فلا قضاء عليه ؛ لأن الأصل بقاء الليل ، لكن ينبغي للمؤمن أن يحتاط لصيامه وأن يمسك عن المفطرات إذا سمع الأذان ، إلا إذا علم أن هذا الأذان كان قبل الصبح . والأحوط لمن أكل أو شرب بعد الأذان أن يقضي إلا إذا كان يعلم أن المؤذن أذن قبل الصبح . والله الموفق .

(15/290)

96 - حكم من فعل مفطرا ظانا غروب الشمس أو عدم طلوع الفجر
س : ما الحكم إذا أكل الصائم أو شرب أو جامع ظانا غروب الشمس أو عدم طلوع الفجر ؟ (1)
ج : الصواب أن عليه القضاء وكفارة الظهار عن الجماع عند جمهور أهل العلم سدا لذريعة التساهل واحتياطا للصوم .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 180 .

(15/290)

س : ما حكم صوم من أكل أو شرب شاكا في طلوع الفجر أو غروب الشمس ؟ أفيدونا مأجورين (1) .
ج : من أكل أو شرب شاكا في طلوع الفجر فلا شيء
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 123 .

(15/290)

عليه وصومه صحيح ؛ ما لم يتبين أنه أكل أو شرب بعد طلوع الفجر لأن الأصل بقاء الليل ، والمشروع للمؤمن أن يتناول السحور قبل وقت الشك احتياطا لدينه وحرصا على كمال صيامه . أما من أكل وشرب شاكا في غروب الشمس فقد أخطأ وعليه القضاء؛ لأن الأصل بقاء النهار ، ولا يجوز للمسلم أن يفطر إلا بعد التأكد من غروب الشمس أو غلبة الظن بغروبها ، والله ولي التوفيق .

(15/291)

س : يوم من أيام رمضان عقدت الصيام وبعدها نعست وصحيت وسمعت الحديث في الراديو فظننت أنه لم يؤذن للفجر بعد فشربت بعض الماء فعرفت بعد ذلك أن الفجر قد أذن ، فهل يبطل صومي ؟ (1)
ج : نعم عليك القضاء؛ لأنك أكلت متعمدة لا ناسية بعد طلوع الفجر .
__________
(1) من برنامج (نور على الدرب) الشريط الخامس عشر .

(15/291)

97 - حكم من فعل مفطرا ناسيا
س : ما حكم من أكل أو شرب في نهار رمضان ناسيا ؟ (1)
__________
(1) نشر في (تحفة الإخوان) لسماحته ص 176 ، وفي جريدة (البلاد) العدد (15512) بتاريخ 6 \ 9 \ 1419 هـ ، وفي جريدة (الندوة) العدد (12212) بتاريخ 10 \ 9 \ 1419 هـ .

(15/291)

ج : ليس عليه بأس وصومه صحيح؛ لقول الله سبحانه في آخر سورة البقرة : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وصح عن رسول الله صلى الله عليه وسلم أن الله سبحانه قال : « قد فعلت » (2) ولما ثبت عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من نسي وهو صائم فأكل أو شرب فليتم صومه ، فإنما أطعمه الله وسقاه » (3) متفق على صحته .
__________
(1) سورة البقرة الآية 286
(2) رواه مسلم في (الإيمان) باب بيان أنه سبحانه لم يكلف إلا ما يطاق برقم (126) .
(3) رواه البخاري في (الصوم) باب الصائم إذا أكل أو شرب ناسيا برقم (1933) ، ومسلم في (الصيام) باب أكل الناسي وشربه وجماعه لا يفطر برقم (1155) واللفظ له .

(15/292)

98 - كيفية إمساك وإفطار من يطول نهارهم
س : كيف يصنع من يطول نهارهم إلى إحدى وعشرين ساعة هل يقدرون قدرا للصيام وكذا ماذا يصنع من يكون نهارهم قصيرا جدا ، وكذلك من يستمر عندهم النهار ستة أشهر والليل ستة أشهر ؟ (1)
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 164 .

(15/292)

ج : من عندهم ليل ونهار في ظرف أربع وعشرين ساعة فإنهم يصومون نهاره سواء كان قصيرا أو طويلا ويكفيهم ذلك والحمد لله ولو كان النهار قصيرا . أما من طال عندهم النهار والليل أكثر من ذلك كستة أشهر فإنهم يقدرون للصيام وللصلاة قدرهما كما أمر النبي صلى الله عليه وسلم بذلك في يوم الدجال الذي كسنة ، وهكذا يومه الذي كشهر أو كأسبوع ، يقدر للصلاة قدرها في ذلك .
وقد نظر مجلس هيئة كبار العلماء في المملكة في هذه المسألة وأصدر القرار رقم 61 وتاريخ 12 \ 4 \ 1398 هـ ونصه ما يلي :
الحمد لله ، والصلاة والسلام على رسوله وآله وصحبه وبعد :
فقد عرض على مجلس هيئة كبار العلماء في الدورة الثانية عشرة المنعقدة بالرياض في الأيام الأولى من شهر ربيع الآخر عام 1398 هـ كتاب معالي الأمين العام لرابطة العالم الإسلامي بمكة المكرمة رقم 555 وتاريخ 16\1\1398هـ المتضمن ما جاء في خطاب رئيس رابطة الجمعيات الإسلامية في مدينة (مالو) بالسويد الذي يفيد فيه بأن الدول الاسكندنافية يطول فيها النهار في الصيف ويقصر في الشتاء نظرا لوضعها الجغرافي كما أن المناطق الشمالية منها لا تغيب عنها الشمس

(15/293)

إطلاقا في الصيف ، وعكسه في الشتاء ، ويسأل المسلمون فيها عن كيفية الإفطار والإمساك في رمضان ، وكذلك كيفية ضبط أوقات الصلوات في هذه البلدان . ويرجو معاليه إصدار فتوى في ذلك ليزودهم بها . ا . هـ .
وعرض على المجلس أيضا ما أعدته اللجنة الدائمة للبحوث العلمية والإفتاء ، ونقول أخرى عن الفقهاء في الموضوع ، وبعد الاطلاع والدراسة والمناقشة قرر المجلس ما يلي :
أولا : من كان يقيم في بلاد يتمايز فيها الليل من النهار بطلوع فجر وغروب شمس إلا أن نهارها يطول جدا في الصيف ، ويقصر في الشتاء ، وجب عليه أن يصلي الصلوات الخمس في أوقاتها المعروفة شرعا؛ لعموم قوله تعالى : { أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } (1) وقوله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (2)
ولما ثبت عن بريدة رضي الله عنه عن النبي صلى الله عليه وسلم أن رجلا سأله عن وقت الصلاة ، فقال له : « صلى معنا هذين يعني اليومين ، فلما زالت الشمس أمر بلالا فأذن ، ثم أمره فأقام الظهر ، ثم أمره فأقام العصر والشمس مرتفعة بيضاء نقية ، ثم أمره فأقام المغرب حين غابت الشمس ، ثم أمره فأقام العشاء
__________
(1) سورة الإسراء الآية 78
(2) سورة النساء الآية 103

(15/294)

حين غاب الشفق ، ثم أمره فأقام الفجر حين طلع الفجر ، فلما أن كان اليوم الثاني أمره فأبرد بالظهر ، فأنعم أن يبرد بها ، وصلى العصر والشمس مرتفعة أخرها فوق الذي كان ، وصلى المغرب قبل أن يغيب الشفق ، وصلى العشاء بعدما ذهب ثلث الليل ، وصلى الفجر فأسفر بها ثم قال : " أين السائل عن وقت الصلاة " فقال الرجل أنا يا رسول الله . قال : " وقت صلاتكم بين ما رأيتم » (1) رواه البخاري ومسلم .
وعن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال : « وقت الظهر إذا زالت الشمس ، وكان ظل الرجل كطوله ما لم يحضر العصر ، ووقت العصر ما لم تصفر الشمس ، ووقت صلاة المغرب ما لم يغب الشفق ، ووقت صلاة العشاء إلى نصف الليل الأوسط ، ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس ، فإذا طلعت الشمس ، فأمسك عن الصلاة ، فإنها تطلع بين قرني شيطان » (2) أخرجه مسلم في صحيحه . إلى غير ذلك من الأحاديث التي وردت في تحديد أوقات الصلوات الخمس قولا وفعلا ، ولم تفرق بين طول
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب أوقات الصلوات برقم (613) .
(2) رواه مسلم في (المساجد ومواضع الصلاة) باب أوقات الصلوات برقم (612) .

(15/295)

النهار وقصره وطول الليل وقصره ما دامت أوقات الصلوات متمايزة بالعلامات التي بينها رسول الله صلى الله عليه وسلم .
هذا بالنسبة لتحديد أوقات صلاتهم وأما بالنسبة لتحديد أوقات صيامهم شهر رمضان فعلى المكلفين أن يمسكوا كل يوم منه عن الطعام والشراب وسائر المفطرات من طلوع الفجر إلى غروب الشمس في بلادهم ما دام النهار يتمايز في بلادهم من الليل ، وكان مجموع زمانهما أربعا وعشرين ساعة . ويحل لهم الطعام والشراب والجماع ونحوها في ليلهم فقط وإن كان قصيرا ، فإن شريعة الإسلام عامة للناس في جميع البلاد ، وقد قال الله تعالى : { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } (1) ومن عجز عن إتمام صوم يوم لطوله ، أو علم بالأمارات أو التجربة ، أو إخبار طبيب أمين حاذق ، أو غلب على ظنه أن الصوم يفضي إلى إهلاكه أو مرضه مرضا شديدا ، أو يفضي إلى زيادة مرضه أو بطء برئه أفطر ، ويقضي الأيام التي أفطرها في أي شهر تمكن فيه من القضاء . قال تعالى : { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) وقال
__________
(1) سورة البقرة الآية 187
(2) سورة البقرة الآية 185

(15/296)

الله تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقال : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2)
ثانيا : من كان يقيم في بلاد لا تغيب عنها الشمس صيفا ، ولا تطلع فيها الشمس شتاء أو في بلاد يستمر نهارها إلى ستة أشهر ، ويستمر ليلها ستة أشهر مثلا ، وجب عليهم أن يصلوا الصلوات الخمس في كل أربع وعشرين ساعة ، وأن يقدروا لها أوقاتها ، ويحددوها معتمدين في ذلك على أقرب بلاد إليهم تتمايز فيها أوقات الصلوات المفروضة بعضها من بعض؛ لما ثبت في حديث الإسراء والمعراج من أن الله تعالى فرض على هذه الأمة خمسين صلاة كل يوم وليلة فلم يزل النبي صلى الله عليه وسلم يسأل ربه التخفيف حتى قال : « يا محمد إنهن خمس صلوات كل يوم وليلة لكل صلاة عشر فذلك خمسون صلاة . . . » (3) إلى آخره ، ولما ثبت من حديث طلحة بن عبيد الله رضي الله عنه قال : جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس ، نسمع دوي صوته ولا نفقه ما يقول ، حتى دنا
__________
(1) سورة البقرة الآية 286
(2) سورة الحج الآية 78
(3) رواه مسلم في (الإيمان) باب الإسراء برسول الله صلى الله عليه وسلم برقم (162) .

(15/297)

من رسول الله صلى الله عليه وسلم فإذا هو يسأل عن الإسلام فقال رسول الله صلى الله عليه وسلم : « خمس صلوات في اليوم والليلة ، فقال هل علي غيرهن ؟ فقال : لا ، إلا أن تطوع . . . » (1) الحديث .
ولما ثبت من حديث أنس بن مالك رضي الله عنه قال : « نهينا أن نسأل رسول الله صلى الله عليه وسلم عن شيء فكان يعجبنا أن يجئ الرجل من أهل البادية العاقل فيسأله ونحن نسمع فجاء رجل من أهل البادية فقال : يا محمد أتانا رسولك فزعم أنك تزعم أن الله أرسلك قال : صدق ، إلى أن قال : وزعم رسولك أن علينا خمس صلوات في يومنا وليلتنا قال : صدق ، قال : فبالذي أرسلك . آلله أمرك بهذا قال : نعم . . . » (2) الحديث .
وثبت أن النبي صلى الله عليه وسلم حدث أصحابه عن المسيح الدجال ، فقالوا : « ما لبثه في الأرض ؟ قال : أربعون يوما : يوم كسنة ، ويوم كشهر ، ويوم كجمعة ، وسائر أيامه
__________
(1) رواه البخاري في (الإيمان) باب الزكاة من الإسلام برقم (46) ، ومسلم في (الإيمان) باب بيان الصلوات التي هي أحد أركان الإسلام برقم (11) .
(2) رواه مسلم في (الإيمان) باب السؤال عن أركان الإسلام برقم (12) .

(15/298)

كأيامكم ، فقيل : يا رسول الله! اليوم الذي كسنة أيكفينا فيه صلاة يوم ؟ قال : لا ، اقدروا له قدره » (1) فلم يعتبر اليوم الذي كسنة يوما واحدا يكفي فيه خمس صلوات ، بل أوجب فيه خمس صلوات في كل أربع وعشرين ساعة ، وأمرهم أن يوزعوها على أوقاتها اعتبارا بالأبعاد الزمنية التي بين أوقاتها في اليوم العادي في بلادهم ، فيجب على المسلمين في البلاد المسئول عن تحديد أوقات الصلوات فيها أن يحددوا أوقات صلاتهم معتمدين في ذلك على أقرب بلاد إليهم يتمايز فيها الليل من النهار ، وتعرف فيها أوقات الصلوات الخمس بعلاماتها الشرعية في كل أربع وعشرين ساعة .
وكذلك يجب عليهم صيام شهر رمضان ، وعليهم أن يقدروا لصيامهم فيحددوا بدء شهر رمضان ونهايته ، وبدء الإمساك والإفطار في كل يوم منه ببدء الشهر ونهايته ، وبطلوع فجر كل يوم وغروب شمسه في أقرب البلاد إليهم يتميز فيها الليل من النهار ، ويكون مجموعهما أربعا وعشرين ساعة؛ لما تقدم في حديث النبي صلى الله عليه وسلم عن المسيح الدجال ، وإرشاده أصحابه فيه عن كيفية تحديد أوقات
__________
(1) رواه مسلم في (الفتن وأشراط الساعة) باب ذكر الدجال وصفته برقم (2937) .

(15/299)

الصلوات فيه إذ لا فارق في ذلك بين الصوم والصلاة . والله ولي التوفيق . وصلى الله على نبينا محمد وآله وصحبه .
هيئة كبار العلماء

(15/300)


فصل في الجماع في نهار رمضان - مجموع فتاوى ابن باز

فصل في الجماع في نهار رمضان
99 - كفارة الجماع في نهار رمضان
س : رجل جامع زوجته في رمضان قبل طلوع الفجر ، واستمرا على هذه الحال حتى بعد طلوع الفجر ، فماذا عليهما ؟ جزاكم الله خيرا (1) .
ج : عليهما التوبة والكفارة وهي عتق رقبة ، فإن لم يستطيعا فصيام شهرين متتابعين ستين يوما ، فإن لم يستطيعا ، فإطعام ستين مسكينا لكل مسكين نصف صاع من قوت البلد مقداره كيلو ونصف تقريبا ، وعلى كل واحد منهما مع الكفارة المذكورة قضاء اليوم الذي حصل فيه الجماع . أصلح الله حالهما .
__________
(1) نشر في مجلة (الدعوة) العدد (1674) بتاريخ 13 \ 9 \ 1419 هـ .

(15/301)

س : شخص جامع زوجته نهارا أثناء رمضان ، وقيل له : إن عليك كفارة إطعام ستين مسكينا ، فهل يكون إطعام المساكين في مكة أم في غيرها ؟ وهل على زوجته كفارة أيضا ؟ (1)
__________
(1) نشر في مجلة (الدعوة) العدد (1673) بتاريخ 6 \ 9 \ 1419 هـ .

(15/301)

ج : إذا جامع الرجل زوجته في نهار رمضان فعلى كل واحد منهما كفارة ، وهي عتق رقبة مؤمنة ، فإن عجزا فعليهما صيام شهرين متتابعين على كل واحد منهما إذا كانت مطاوعة ، فإن عجزا فعليهما إطعام ستين مسكينا ، فيكون عليهما إطعام ستين مسكينا ، ثلاثين صاعا على كل واحد منهما من قوت البلد ، لكل فقير صاع ، نصفه عن الرجل ونصفه عن المرأة ، عند العجز عن العتق والصيام ، وعليهما قضاء اليوم الذي حدث فيه الجماع مع التوبة إلى الله والإنابة إليه والندم والإقلاع والاستغفار؛ لأن الجماع في نهار رمضان منكر عظيم لا يجوز من كل من يلزمه الصوم .

(15/302)

س : رجل جامع أهله في نهار رمضان ، وقد صام الكفارة شهرين متتابعين فهل على أهله شيء أم لا ؟ أثابكم الله (1) .
ج : بسم الله والحمد لله : عليها مثله إذا كانت مختارة لم يقهرها ، فإن عجزت تطعم ستين مسكينا ، ومقداره لكل مسكين نصف صاع ، أما إن كان قهرها بالقوة والضرب الشديد فليس عليها شيء ، وإنما الإثم عليه وحده ، أما إذا كانت تساهلت معه فعليها كفارة مثله سواء بسواء .
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم أ . د . عبد الله بن محمد الطيار والشيخ أحمد بن عبد العزيز بن باز ج 5 ص 200 .

(15/302)

100 -
حكم من جامع زوجته في نهار رمضان عدة مرات جاهلا بالحكم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم . . . وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته وبعد :
فقد وصل كتابكم وصلكم الله بهداه وما تضمنه من السؤال عما وقع منك في حال الجهل ، وهو أنك جامعت زوجتك في نهار رمضان وأنت صائم عدة مرات ، ثم سمعت بعد ذلك أنه لا يجوز الجماع في حال الصوم ، ورغبتك في الفتوى كان معلوما .
ج : لا شك أن الله سبحانه قد حرم على عباده في نهار رمضان الأكل والشرب والجماع وكل ما يفطر الصائم ، وأوجب على من جامع في نهار رمضان وهو مكلف صحيح مقيم غير مريض ولا مسافر الكفارة ، وهو عتق رقبة ، فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكينا لكل
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم أ . د . عبد الله بن محمد الطيار والشيخ أحمد بن عبد العزيز بن باز ج5 ص 199 .

(15/303)

مسكين نصف صاع من قوت البلد ، أما من جامع في نهار رمضان وهو ممن يجب عليه الصيام ، لكونه بالغا صحيحا مقيما جهلا منه كمثل ما وقع منك ، فقد اختلف أهل العلم في شأنه ، فقال بعضهم : عليه الكفارة؛ لأنه مفرط في عدم السؤال والتفقه في الدين ، وقال آخرون من أهل العلم : لا كفارة عليه من أجل الجهل ، وبذلك تعلم أن الأحوط لك هو الكفارة ، من أجل تفريطك وعدم سؤالك عما يحرم عليك قبل أن تفعل ما فعلت ، وإذا كنت لا تستطيع العتق والصيام كفاك إطعام ستين مسكينا عن كل يوم جامعت فيه ، فإذا كنت جامعت في يومين فكفارتان ، وإن كنت جامعت في ثلاثة أيام فثلاث كفارات ، وهكذا كل جماع في يوم عنه كفارة ، أما الجماعات المتعددة في يوم واحد فيكفي عنها كفارة واحدة ، هذا هو الأحوط لك والأحسن ، حرصا على براءة الذمة ، وخروجا من خلاف أهل العلم ، وجبرا لصيامك ، وإذا لم تحفظ عدد الأيام التي جامعت فيها ، فاعمل بالأحوط وهو الأخذ بالزائد ، فإذا شككت هل هي ثلاثة أيام أو أربعة فاجعلها أربعة وهكذا ، ولكن لا يتأكد عليك إلا الشيء الذي تجزم به ، وفقنا الله وإياك لما فيه رضاه ، وبراءة الذمة . والسلام عليكم ورحمة الله وبركاته .

(15/304)

101 -
حكم من أجبر زوجته على الجماع في نهار رمضان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . م وفقه الله آمين (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
كتابكم المؤرخ في 24\4\1395 هـ وصل وصلكم الله بهداه وما تضمنه من الإفادة أنك جامعت زوجتك في نهار رمضان وأنها امتنعت وأجبرتها وتشك هل وقع ذلك منك يوما أو يومين ، وأنك لا تستطيع العتق ولا الصيام إلى آخر ما ذكرت ورغبتك في الفتوى كان معلوما .
ج : إذا كان الواقع ما ذكرت فكفر عن جماع يوم بإطعام ستين مسكينا لكل مسكين نصف صاع من قوت البلد ، وإن غديتهم أو عشيتهم كفى ذلك ، أما جماع اليوم المشكوك فيه فلا يجب عليك عنه شيء؛ لأن الأصل براءة الذمة ، وإن كفرت عنه على سبيل الاحتياط فلا بأس ، أما زوجتك فلا كفارة
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم (1257) وتاريخ 27 \ 5 \ 1395 هـ .

(15/305)

عليها؛ لأنها مجبرة ، وعليك التوبة إلى الله سبحانه من هذا العمل المنكر ، وعليك أيضا أن تقضي اليوم الذي وقع الجماع فيه . ونسأل الله أن يعفو عنا وعنك وعن جميع المسلمين ، إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة

(15/306)

س : رجل أجبر زوجته على جماعها في نهار رمضان قبل سنوات وهي حبلى في الشهر السابع ، ماذا يجب عليهما ؟ وهل يأثمان بمرور هذه السنوات ؟ (1)
ج : عليهما التوبة إلى الله سبحانه وقضاء اليوم مع الكفارة ، وهي عتق رقبة مؤمنة على كل واحد منهما ، ومن عجز منهما فعليه صيام شهرين متتابعين- ستين يوما- ومن لم يستطع منهما فعليه إطعام ستين مسكينا ، لكل مسكين نصف صاع من قوت البلد ، مقداره واحد ونصف كجم تقريبا ، وإن كانت مكرهة أي لم تستطع منعه فليس عليها كفارة ، ولا قضاء؛ لأن المكره لا فعل له .
__________
(1) نشر في مجلة (الدعوة) العدد (1548) في 18 \ 2 \ 1417 هـ .

(15/307)

102 - حكم جماع المسافر زوجته في نهار رمضان
س : ما حكم من جامع في نهار رمضان وهو صائم ، وهل يجوز للمسافر إذا أفطر أن يجامع أهله ؟ (1)
ج : على من جامع في نهار رمضان وهو صائم صوما واجبا الكفارة ، أعني كفارة الظهار مع وجوب قضاء اليوم ، والتوبة
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 180 .

(15/307)

إلى الله سبحانه مما وقع منه . أما إن كان مسافرا أو مريضا مرضا يبيح له الفطر فلا كفارة عليه ولا حرج عليه ، وعليه قضاء اليوم الذي جامع فيه؛ لأن المريض والمسافر يباح لهما الفطر بالجماع وغيره ، كما قال الله سبحانه : { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وحكم المرأة في هذا حكم الرجل إن كان صومها واجبا وجبت عليها الكفارة مع القضاء ، وإن كانت مسافرة أو مريضة مرضا يشق معه الصوم فلا كفارة عليها .
__________
(1) سورة البقرة الآية 184

(15/308)

103 - حكم الحيلة لإسقاط كفارة الجماع
س : الأخ \ ع . س . م . من الدمام يقول في سؤاله : كنا في مجلس مع بعض الإخوة وكان الحديث حول الصيام ومفسداته ، فقال أحد الإخوة إنه سمع آخر يقول إن الإنسان لو اضطر لجماع زوجته وهو صائم في نهار رمضان فقام بالإفطار قبل ذلك على أكل أو شرب فإنه يسلم من الكفارة المترتبة على الذي يجامع في نهار رمضان . فهل ما قاله هذا الأخ صحيح ؟ نرجو الإفادة (1) .
__________
(1) من ضمن أسئلة موجهة لسماحته من (المجلة العربية) .

(15/308)

ج : هذا كلام باطل وليس بصحيح ، والواجب على المسلم الحذر من الجماع في رمضان إذا كان مقيما صحيحا وهكذا المرأة إذا كانت مقيمة صحيحة . أما المسافر فلا حرج عليه في جماع زوجته المسافرة ، وهكذا المريض مع المريضة إذا كان يشق عليهما الصوم . والله ولي التوفيق .

(15/309)

104 -
حكم من جامع زوجته وهي صائمة صوم قضاء
س : الأخ \ ع . م . ص . من القاهرة : يقول في سؤاله : رجل عاد من سفر طويل ووجد امرأته صائمة صوم قضاء ولكنه لم يستطع أن يكبح جماح نفسه فوقع عليها بدون رضاها فماذا عليهما . أفتونا جزاكم الله خير الجزاء (1) .
ج : الواجب عليه التوبة إلى الله سبحانه ، وذلك بالندم على ما وقع منه والعزم ألا يعود في ذلك تعظيما لله سبحانه ، وحذرا من عقابه .
__________
(1) من ضمن أسئلة موجهة لسماحته من (المجلة العربية) .

(15/309)

أما المرأة فإن كانت مكرهة فلا شيء عليها وصومها صحيح أما إن كانت تساهلت معه فعليها قضاء اليوم مع التوبة ولا كفارة عليها . والله ولي التوفيق .

(15/310)


ما يكره وما يستحب في الصيام - مجموع فتاوى ابن باز

ما يكره وما يستحب في الصيام

(15/311)

105 - حكم بلع الصائم ريقه
س : ما حكم بلع الريق للصائم ؟ (1)
ج : لا حرج في بلع الريق ، ولا أعلم في ذلك خلافا بين أهل العلم؛ لمشقة أو تعذر التحرز منه ، أما النخامة والبلغم فيجب لفظهما إذا وصلتا إلى الفم ، ولا يجوز للصائم بلعهما لإمكان التحرز منهما بخلاف الريق . وبالله التوفيق .
__________
(1) من ضمن أسئلة موجهة لسماحته من صحيفة (عكاظ) وأجاب عنها سماحته بتاريخ 23\9\1408 هـ ، ونشر في مجلة (الدعوة) العدد ، (1675) بتاريخ 20\9\1419هـ .

(15/313)

س : ما حكم بلع اللعاب للصائم ؟ (1)
ج : اللعاب لا يضر الصوم؛ لأنه من الريق ، فإن بلع فلا بأس ، وإن بصق فلا بأس . أما النخامة وهي ما يخرج من الصدر ، أو من الأنف ، ويقال لها النخاعة ، وهي البلغم الغليظ الذي يحصل للإنسان تارة من الصدر وتارة من الرأس ، هذه يجب على الرجل والمرأة بصقه وإخراجه وعدم ابتلاعه .
أما اللعاب العادي الذي هو الريق ، فهذا لا حرج فيه ولا يضر الصائم لا رجلا ولا امرأة .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 125 .

(15/313)

106 - القبلة والمباشرة تكرهان ممن تتحرك شهوته
س : ما ذكرته من حصول مداعبة بينك وبين زوجتك في نهار رمضان ، أدت إلى جلوسك بين شعبها وضمها وتقبيلها ، وخروج المذي منك على أثر ذلك إلا أنك لم تولج ، وأن ذلك حصل منك في ستة أيام أو سبعة ، وسؤالك عن صحة صيامك ؟ (1)
ج : هذه المسألة فيها خلاف بين العلماء ، فبعضهم رأى فساد الصوم بخروج المذي ، وبعضهم رأى صحته . والصواب إن شاء الله أن الصوم صحيح ولا قضاء عليكما جميعا ، ولكن ينبغي للمؤمن توقي الأفعال التي تدعو إلى خروج المذي من الضم والتقبيل ونحوهما . وقد صح عن النبي صلى الله عليه وسلم « أنه كان يقبل وهو صائم ، ويباشر وهو صائم ، قالت عائشة رضي الله عنها : ولكنه كان أملككم لإربه » (2) . وروي عنه صلى الله عليه وسلم أنه « سأله شخصان عن القبلة للصائم ، فنهى أحدهما وأذن للآخر ، قال الراوي : فنظرنا فإذا الذي أذن
__________
(1) استفتاء شخصي قدم لسماحته ، وقد صدرت الإجابة عنه مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بتاريخ 20\11\1388هـ .
(2) صحيح البخاري الصوم (1826),صحيح مسلم الصيام (1106),سنن الترمذي الصوم (729),سنن أبو داود الصوم (2382),سنن ابن ماجه الصيام (1687),مسند أحمد بن حنبل (6/40),موطأ مالك الصيام (646),سنن الدارمي الصوم (1722).

(15/314)

له شيخ وإذا الذي نهاه شاب » (1) .
فاستنبط العلماء من ذلك أن القبلة والمباشرة تكرهان للشباب ونحوهم ، ممن تتحرك شهوته عند ذلك ، ويخشى عليه مواقعة الحرام ، أما من لا يخشى منه ذلك فلا كراهة في حقه . والله الموفق .
__________
(1) سنن أبو داود الصوم (2387).

(15/315)

س : إذا قبل الرجل امرأته في نهار رمضان أو داعبها ، هل يفسد صومه أم لا ؟ أفيدونا أفادكم الله (1) .
ج : تقبيل الرجل امرأته ومداعبته لها ومباشرته لها بغير الجماع وهو صائم كل ذلك جائز ولا حرج فيه؛ لأن النبي صلى الله عليه وسلم كان يقبل وهو صائم ويباشر وهو صائم ، لكن إن خشي الوقوع فيما حرم الله عليه لكونه سريع الشهوة ، كره له ذلك ، فإن أمنى لزمه الإمساك والقضاء ، ولا كفارة عليه عند جمهور أهل العلم . أما المذي فلا يفسد به الصوم في أصح قولي العلماء ؛ لأن الأصل السلامة وعدم بطلان الصوم ، ولأنه يشق التحرز منه . والله ولي التوفيق .
__________
(1) نشر في كتاب (الدعوة) ج 2 ص 164 .

(15/315)

107 -
حكم مشاهدة الأفلام والتلفاز ولعب الورق في نهار رمضان
س : بعض الصائمين يقضون معظم نهار رمضان في مشاهدة الأفلام والمسلسلات من الفيديو والتلفاز ولعب الورق ، فما هو رأي الدين في ذلك ؟ (1)
ج : الواجب على الصائمين وغيرهم من المسلمين أن يتقوا الله سبحانه فيما يأتون ويذرون في جميع الأوقات ، وأن يحذروا ما حرم الله عليهم من مشاهدة الأفلام الخليعة التي يظهر فيها ما حرم الله ، من الصور العارية وشبه العارية ، ومن المقالات المنكرة ، وهكذا ما يظهر في التلفاز مما يخالف شرع الله ، من الصور والأغاني وآلات الملاهي والدعوات المضللة .
كما يجب على كل مسلم صائما كان أو غيره أن يحذر اللعب بآلات اللهو ، من الورق وغيرها من آلات اللهو, لما في ذلك من مشاهدة المنكر وفعل المنكر ، ولما في ذلك أيضا من التسبب في قسوة القلوب ومرضها واستخفافها بشرع الله
__________
(1) من ضمن الأسئلة الموجهة لسماحته من صحيفة (الحياة) وأجاب عنها بتاريخ 8\9\1413هـ عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(15/316)

والتثاقل عما أوجب الله ، من الصلاة في الجماعة أو غير ذلك من ترك الواجبات والوقوع في كثير من المحرمات ، والله يقول سبحانه : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2) ويقول سبحانه في سورة الفرقان في صفة عباد الرحمن : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } (3)
والزور يشمل جميع أنواع المنكر . ومعنى لا يشهدون : لا يحضرون ، ويقول النبي صلى الله عليه وسلم : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » (4) رواه البخاري في صحيحه ، معلقا مجزوما به . والمراد بالحر- بالحاء المكسورة المهملة والراء المهملة- الفرج الحرام . والمراد بالمعازف : الغناء وآلات اللهو؛ ولأن الله سبحانه حرم على المسلمين وسائل الوقوع في المحرمات . ولا شك أن مشاهدة الأفلام المنكرة ، وما يعرض في التلفاز من المنكرات من وسائل الوقوع فيها ، أو التساهل في عدم إنكارها . والله المستعان .
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7
(3) سورة الفرقان الآية 72
(4) رواه البخاري معلقا في (الأشربة) باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .

(15/317)

108 - حكم ما يفعله بعض الصائمين من النوم نهارا والسهر ليلا
س : هناك يا سماحة الشيخ من يسهرون إلى الفجر ثم ينامون بعد أداء هذه الصلاة حتى دخول وقت صلاة الظهر فيؤدونها ليعودوا للنوم حتى العصر وهكذا حتى يحين وقت الإفطار فما حكم الإسلام في هذا السلوك ؟ (1)
ج : لا حرج في النوم نهارا وليلا إذا لم يترتب عليه إضاعة شيء من الواجبات ولا ارتكاب شيء من المحرمات ، والمشروع للمسلم سواء كان صائما أو غيره عدم السهر بالليل والمبادرة إلى النوم بعد ما ييسر الله له من قيام الليل ، ثم القيام إلى السحور إن كان في رمضان؛ لأن السحور سنة مؤكدة وهو أكلة السحر؛ لقول النبي صلى الله عليه وسلم : « تسحروا فإن في السحور بركة » (2) متفق على صحته . وقوله صلى الله عليه
__________
(1) ضمن أسئلة موجهة لسماحته من (مجلة الحياة) وأجاب عنها سماحته بتاريخ 8\9\1413هـ عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .
(2) رواه البخاري في (الصوم) باب بركة السحور برقم (1923) ، ومسلم في (الصيام) باب فضل السحور برقم (1095) .

(15/318)

وسلم : « فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر » (1) رواه مسلم في صحيحه .
كما يجب على الصائم وغيره المحافظة على جميع الصلوات الخمس في الجماعة والحذر من التشاغل عنها بنوم أو غيره . كما يجب على الصائم وغيره أداء جميع الأعمال التي يجب أداؤها في أوقاتها للحكومة أو غيرها . وعدم التشاغل عنها بنوم أو غيره . وهكذا يجب عليه السعي في طلب الرزق الحلال الذي يحتاج إليه هو ومن يعول وعدم التشاغل عن ذلك بنوم أو غيره .
والخلاصة أن وصيتي للجميع من الرجال والنساء والصوام وغيرهم هي تقوى الله جل وعلا في جميع الأحوال ، والمحافظة على أداء الواجبات في أوقاتها على الوجه الذي شرعه الله ، والحذر كل الحذر من التشاغل عن ذلك بنوم أو غيره من المباحات أو غيرها . وإذا كان التشاغل عن ذلك بشيء من المعاصي صار الإثم أكبر والجريمة أعظم . أصلح الله أحوال المسلمين وفقههم في الدين وثبتهم على الحق وأصلح قادتهم إنه جواد كريم .
__________
(1) رواه مسلم في (الصيام) باب فضل السحور برقم (1096) .

(15/319)

109 - الغيبة والنميمة والسب وغيرها من المعاصي تجرح الصوم وتضعف الأجر
س : هل اغتياب الناس يفطر في رمضان ؟ (1)
ج : الغيبة لا تفطر الصائم ، وهي ذكر الإنسان بما يكره . وهي معصية ؛ لقول الله عز وجل : { وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ } (2) وهكذا النميمة والسب والشتم والكذب ، كل ذلك لا يفطر الصائم ، ولكنها معاص يجب الحذر منها واجتنابها من الصائم وغيره ، وهي تجرح الصوم وتنقص الأجر؛ لقول النبي صلى الله عليه وسلم : « من لم يدع قول الزور والعمل به والجهل ، فليس لله حاجة في أن يدع طعامه وشرابه » (3) رواه الإمام البخاري في صحيحه ، ولقوله صلى الله عليه وسلم : « الصيام جنة ، فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب ، فإن سابه أحد أو قاتله فليقل : إني صائم » (4) متفق عليه . والأحاديث في هذا المعنى كثيرة .
__________
(1) من ضمن أسئلة موجهة لسماحته من صحيفة (عكاظ) وقد أجاب عنها سماحته بتاريخ 23\9\1408هـ ، ونشر في مجلة (الدعوة) العدد (1675) بتاريخ 20\9\1419هـ .
(2) سورة الحجرات الآية 12
(3) رواه البخاري في (الصوم) باب من لم يدع قول الزور برقم (1903) .
(4) رواه البخاري في (الصوم) باب هل يقول إني صائم إذا شتم برقم (1904) .

(15/320)

110 - السحور ليس شرطا في صحة الصيام
س : إنسان نام قبل السحور في رمضان وهو على نية السحور حتى الصباح ، هل صيامه صحيح أم لا ؟ (1)
ج : صيامه صحيح ؛ لأن السحور ليس شرطا في صحة الصيام ، وإنما هو مستحب؛ لقول النبي صلى الله عليه وسلم : « تسحروا فإن في السحور بركة » (2) متفق عليه .
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 161 ، وفي جريدة (البلاد) العدد (10829) وتاريخ 19 \ 9 \ 1414 هـ .
(2) رواه البخاري في (الصوم) باب بركة السحور من غير إيجاب برقم (1923) ، ومسلم في (الصيام) باب فضل السحور وتأكيد استحبابه برقم (1095) .

(15/321)

111 - حكم من تسحر في بلد وأفطر في آخر
س : الأخ الذي رمز لاسمه ب : ح . ق . من الرياض يقول في سؤاله : ما حكم من تسحر في بلد وأفطر في آخر مثل ما حدث معي عندما تسحرت في بلدي في رمضان العام الماضي وفي نفس اليوم وصلت إلى الرياض وأفطرت مع أهل الرياض مع العلم أن هناك فرق ساعة

(15/321)

في الوقت بين الرياض وبلدي فهل علي قضاء ذلك اليوم أم لا ؟ (1)
ج : لا حرج في ذلك ، لأنه له حكم البلاد التي تسحر فيها والتي أفطر فيها ولا يضره تفاوت ما بين البلدين في طول النهار وقصره وتقدم الغروب وطلوع الفجر وتأخرهما .
__________
(1) سؤال مقدم لسماحته من (المجلة العربية) .

(15/322)

112 - لا تفطر حتى تغرب الشمس وأنت في الجو
س : ستقلع بنا الطائرة بإذن الله تعالى من الرياض في رمضان قبل أذان المغرب بساعة تقريبا وسيؤذن للمغرب ونحن في أجواء السعودية فهل نفطر ؟ وإذا رأينا الشمس ونحن في الجو وهذا هو الغالب فهل نظل على صيامنا ونفطر في بلدنا أم نفطر بمجرد الأذان في السعودية ؟ (1)
ج : إذا أقلعت الطائرة من الرياض مثلا قبل غروب الشمس إلى جهة المغرب فإنك لا تزال صائما حتى تغرب الشمس وأنت في الجو أو تنزل في بلد قد غابت فيها الشمس؛
__________
(1) نشر في (كتاب الدعوة) ص 117 ، الجزء الأول ، وفي (مجلة الحرس الوطني) العدد (137) رمضان 1413 هـ .

(15/322)

لقول النبي صلى الله عليه وسلم : « إذا أقبل الليل من هاهنا وأدبر النهار من هاهنا وغربت الشمس فقد أفطر الصائم » (1) . متفق على صحته .
__________
(1) رواه البخاري في (الصوم) باب متى يحل فطر الصائم برقم (1954) ، ومسلم في (الصيام) باب بيان وقت انقضاء الصوم برقم (1100 و 1101) .

(15/323)

113 - التبرع لإفطار الصائمين
س : أم حامد من الحوطة تقول : تقوم بعض المؤسسات الخيرية بجمع التبرعات من المسلمين لإعداد مشاريع إفطار للفقراء من المسلمين في شهر رمضان ، فهل من يتبرع لهذه المؤسسات يكون أجر الإفطار قد حصل له أم لا بد من قيام الشخص بتقديم الإفطار بنفسه ؟ (1)
ج : إذا تبرع المسلم لإفطار الصوام ، فهو مأجور وذلك من الصدقة سواء كان ذلك بنفسه أو بمن يراه من الثقاة أو من الجمعيات الموثوقة .
__________
(1) نشر في (مجلة الدعوة) العدد (1671) بتاريخ 21\8\1419 هـ .

(15/323)

114 - أفضلية ختم القرآن في رمضان
س : هل يمكن أن يستفاد من مدارسة جبرائيل عليه السلام للنبي صلى الله عليه وسلم القرآن في رمضان أفضلية ختم القرآن ؟ (1)
ج : يستفاد منها المدارسة وأنه يستحب للمؤمن أن يدارس القرآن من يفيده وينفعه؛ لأن الرسول عليه الصلاة والسلام دارس جبرائيل للاستفادة؛ لأن جبرائيل هو الذي يأتي من عند الله جل وعلا وهو السفير بين الله والرسل ، فجبرائيل لا بد أن يفيد النبي صلى الله عليه وسلم أشياء من جهة الله عز وجل ، من جهة إقامة حروف القرآن ، ومن جهة معانيه التي أرادها الله ، فإذا دارس الإنسان من يعينه على فهم القرآن ، ومن يعينه على إقامة ألفاظه ، فهذا مطلوب كما دارس النبي صلى الله عليه وسلم جبرائيل ، وليس المقصود أن جبرائيل أفضل من النبي عليه الصلاة والسلام ، ولكن جبرائيل هو الرسول الذي أتى من عند الله فيبلغ الرسول عليه الصلاة والسلام ما أمره الله به من جهة القرآن ، ومن جهة ألفاظه ، ومن جهة معانيه ، فالرسول صلى الله عليه وسلم يستفيد من جبرائيل من هذه
__________
(1) نشر في( جريدة الندوة) العدد (12211) بتاريخ 9 \ 9 \ 1419 هـ .

(15/324)

الحيثية ، لا أن جبرائيل أفضل منه عليه الصلاة والسلام بل هو أفضل البشر وأفضل من الملائكة عليه الصلاة والسلام ، لكن المدارسة فيها خير كثير للنبي صلى الله عليه وسلم وللأمة؛ لأنها مدارسة لما يأتي به من عند الله وليستفيد مما يأتي به من عند الله عز وجل .
وفيه فائدة أخرى وهي : أن المدارسة في الليل أفضل من النهار؛ لأن هذه المدارسة كانت في الليل ، ومعلوم أن الليل أقرب إلى اجتماع القلب وحضوره والاستفادة أكثر من المدارسة نهارا .
وفيه أيضا من الفوائد : شرعية المدارسة وأنها عمل صالح حتى ولو في غير رمضان؛ لأن فيه فائدة لكل منهما ، ولو كانوا أكثر من اثنين فلا بأس أن يستفيد كل منهم من أخيه ، ويشجعه على القراءة ، وينشطه فقد يكون لا ينشط إذا جلس وحده ، لكن إذا كان معه زميل له يدارسه أو زملاء كان ذلك أشجع له وأنشط له ، مع عظم الفائدة فيما يحصل بينهم من المذاكرة والمطالعة فيما قد يشكل عليهم ، كل ذلك فيه خير كثير .
ويمكن أن يفهم من ذلك أن قراءة القرآن كاملة من الإمام على الجماعة في رمضان نوع من هذه المدارسة ، لأن في هذا إفادة لهم عن جميع القرآن ، ولهذا كان الإمام أحمد رحمه الله

(15/325)

يحب ممن يؤمهم أن يختم بهم القرآن ، وهذا من جنس عمل السلف في محبة سماع القرآن كله ، ولكن ليس هذا موجبا لأن يعجل ولا يتأنى في قراءته ، ولا يتحرى الخشوع والطمأنينة ، بل تحري هذه الأمور أولى من مراعاة الختمة .

(15/326)


حكم القضاء - مجموع فتاوى ابن باز

حكم القضاء

(15/327)

115 - حكم قضاء رمضان في غير بلاد المسلمين
س : من اعتاد قضاء رمضان في غير بلاد المسلمين ، هل يكون آثما ؟ (1)
ج : هذا فيه تفصيل ، فالمسلم يفرح بقدوم رمضان ، ويسر بإدراكه له وهو في بلاد المسلمين؛ لما لرمضان في بلاد المسلمين من مظاهر لا يحس بها ولا يشعر بها من هو في خارج بلاد الإسلام ، إنه يرى المصلين وكثرتهم وتنافسهم في الطاعة فيزداد نشاطا وقوة ورغبة في الخير .
أما من كان في غير بلاد الإسلام ، فإنه على خطر من أن ينقص ثوابه؛ لقلة أعماله الصالحة أو يكسب إثما بسبب ارتكابه جرما ، وقد يزداد من المعاصي بسبب بعده عن أهل الخير ، وقربه من أهل الشر ، والواجب على من اعتاد ذلك تقوى الله ، وأن يدع هذه العادة ، ويصوم رمضان في بلاد المسلمين ، لكن إذا كان صيامه في غير بلاد المسلمين لعمل مشروع ، كالدعوة
__________
(1) نشر في مجلة (الدعوة) العدد (1284) في 5\9\1411هـ .

(15/329)

إلى الله وإمامة المسلمين في الصلوات وغير ذلك من أعمال الخير فذلك مما يؤجر عليه المسلم ويثاب ، وقد يحصل له بذلك من الأجور أكثر مما يحصل له في بلاد المسلمين؛ لما قام به من الدعوة إلى الله وتعليم الناس الخير مع التحفظ من كل شر . والله هو الموفق سبحانه .

(15/330)

116 - حكم تارك الصوم تهاونا
س : ما حكم من أفطر في رمضان غير منكر لوجوبه ، وهل يخرجه من الإسلام تركه الصيام تهاونا أكثر من مرة ؟ (1)
ج : من أفطر في رمضان عمدا لغير عذر شرعي فقد أتى كبيرة من الكبائر ، ولا يكفر بذلك في أصح أقوال العلماء ، وعليه التوبة إلى الله سبحانه مع القضاء . والأدلة كثيرة تدل على أن ترك الصيام ليس كفرا أكبر إذا لم يجحد الوجوب وإنما أفطر تساهلا وكسلا . وعليه إطعام مسكين عن كل يوم إذا تأخر القضاء إلى رمضان آخر من غير عذر شرعي . وهكذا ترك الزكاة والحج مع الاستطاعة إذا لم يجحد وجوبهما فإنه لا يكفر بذلك ، وعليه أداء الزكاة عما مضى من السنين التي فرط فيها ، وعليه الحج مع التوبة النصوح من التأخير؛ لعموم الأدلة الشرعية في ذلك الدالة على عدم كفرهما إذا لم يجحدا وجوبهما . ومن ذلك حديث تعذيب تارك الزكاة بماله يوم القيامة ثم يرى سبيله إما إلى الجنة وإما إلى النار (2) .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 178 ، وفي (جريدة الندوة) العدد (12212) بتاريخ 10 \ 9 \ 1419 هـ .
(2) رواه مسلم في (الزكاة) باب إثم مانع الزكاة برقم (1647) .

(15/331)

117 - حكم القضاء على من ترك الصيام دون عذر شرعي
س : ما حكم المسلم الذي أهمل أداء فريضة الصوم بدون عذر شرعي لعدة سنوات مع التزامه بأداء الفرائض الأخرى هل يكون عليه قضاء أو كفارة وكيف يقضي كل هذه الشهور إن كان عليه قضاء ؟ (1)
ج : حكم من ترك صوم رمضان وهو مكلف من الرجال والنساء أنه قد عصى الله ورسوله وأتى كبيرة من كبائر الذنوب ، وعليه التوبة إلى الله من ذلك ، وعليه القضاء لكل ما ترك مع إطعام مسكين عن كل يوم إن كان قادرا على الإطعام . وإن كان فقيرا لا يستطيع الإطعام كفاه القضاء والتوبة؛ لأن صوم رمضان فرض عظيم قد كتبه الله على المسلمين المكلفين وأخبر النبي صلى الله عليه وسلم أنه أحد أركان الإسلام الخمسة .
والواجب تعزيره على ذلك وتأديبه بما يردعه إذا رفع أمره إلى ولي الأمر ، أو إلى هيئة الأمر بالمعروف والنهي عن المنكر هذا
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (مجلة الحياة) وأجاب عنها بتاريخ 8 \ 9 \ 1413 هـ عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(15/332)

إذا كان لا يجحد وجوب صيام رمضان ، أما إن جحد وجوب صوم رمضان فإنه يكون في ذلك كافرا مكذبا لله ورسوله صلى الله عليه وسلم يستتاب من جهة ولي الأمر بواسطة المحاكم الشرعية فإن تاب وإلا وجب قتله لأجل الردة ؛ لقول النبي صلى الله عليه وسلم : « من بدل دينه فاقتلوه » (1) خرجه البخاري في صحيحه .
أما إن ترك الصوم من أجل المرض أو السفر فلا حرج عليه في ذلك ، والواجب عليه القضاء إذا صح من مرضه أو قدم من سفره؛ لقول الله عز وجل { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) الآية من سورة البقرة . والله ولي التوفيق .
__________
(1) رواه البخاري في (الجهاد والسير) باب لا يعذب بعذاب الله برقم (3017) .
(2) سورة البقرة الآية 185

(15/333)

س : أنا مسلم والحمد لله ولكني في سابق عمري لم أكن أصوم كل رمضان أي أفطر أياما من دون عذر وأنا الآن نادم وتائب مع العلم أنني لا أعرف عدد الأيام التي أفطرتها فماذا يلزمني الآن ؟ (1)
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (30) .

(15/333)

ج : يلزمك أن تقضي الأيام التي أفطرتها حسب ظنك واجتهادك ، مع التوبة إلى الله سبحانه ، والندم على ما حصل منك ، والعزيمة على ألا تعود في ذلك .
وعليك مع ذلك إطعام مسكين عن كل يوم بعدد الأيام التي تظن أنك تركتها ، وذلك نصف صاع عن كل يوم وهو كيلو ونصف تقريبا تعطيه بعض الفقراء . نسأل الله أن يمن عليك بالتوبة النصوح وأن يعفو عنا وعنك .

(15/334)

من عبد العزيز بن عبد الله بن باز إلى الأخت م . ع . ق . وفقها الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد اطلعت على الأسئلة المقدمة منك ، وإليك الإجابة .
س : امرأة كانت ترعى الغنم وهي صغيرة ، وصامت بعد حلول الصوم عليها سنتين وإذا اشتد عليها العطش وهي في البر شربت من الماء ؟ (1)
ج : عليها أن تقضي الأيام التي أفطرتها ، وتطعم عن كل يوم أفطرته مسكينا ، مع القضاء؛ لأنها أخرت القضاء . ومقدار الإطعام نصف صاع من قوت البلد عن كل يوم ، إذا كانت تستطيع ذلك ، وإن كانت فقيرة ولا تستطيع الإطعام فلا شيء عليها سوى الصيام ، ولا مانع أن يدفع الإطعام إلى مسكين واحد أو أكثر .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الأخت \ ع . م . ق . أجاب عنها سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم 1318 \ 1 وتاريخ 15 \ 5 \ 1410 هـ وهذا أحدها .

(15/335)

س : منذ خمس سنوات وفي شهر رمضان المبارك ، أفطرت أربعة أيام وليس لي عذر غير التعب ، فهل يجب علي القضاء ؟ وهل علي كفارة ، وما هي ؟ جزاكم الله خيرا (1) .
ج : عليك ثلاث أمور :
الأمر الأول : التوبة إلى الله سبحانه ، والندم على ما فعلت من التقصير والإفطار بغير عذر شرعي . وعليك التوبة إلى الله من أجل التأخير؛ لأنك أخرت القضاء . والواجب أن تقضي قبل رمضان الذي بعد رمضان الذي أفطرت فيه ، فعليك التوبة إلى الله من هذا التأخير ، ومن الإفطار بغير عذر . والتوبة لازمة من كل ذنب ، وهي : الندم على الماضي من الذنب ، والإقلاع عنه ، والعزم الصادق من العبد ألا يعود إليه ، كما قال الله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2)
الأمر الثاني : عليك مع ذلك قضاء الأيام الأربعة؛ لأن الله تعالى ، قال : { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (3) الآية . وإذا
__________
(1) من برنامج ( نور على الدرب) الشريط رقم (1) .
(2) سورة النور الآية 31
(3) سورة البقرة الآية 185

(15/336)

أفطر غير المريض وغير المسافر فمن باب أولى أن يقضي وعليه التوبة إلى الله تعالى .
الأمر الثالث : هو إطعام مسكين عن كل يوم نصف صاع ، يعني كيلو ونصف تقريبا ، من تمر أو من حنطة أو أرز أو غيرها من قوت البلد (يعني بصاع النبي صلى الله عليه وسلم) يعطاها بعض الفقراء ، ولو فقيرا واحدا يكفي . والله جل وعلا المسئول أن يغفر لنا ولك ، وأن يهدينا وإياك وسائر المسلمين .

(15/337)

118 - حكم من ترك صوم رمضان جهلا بوجوبه
س : منذ عشر سنوات تقريبا كان بلوغي من خلال أمارات البلوغ المعروفة ، غير أني في السنة الأولى من بلوغي أدركت رمضان ولم أصمه دون عذر شرعي ، وإنما ذلك جهل مني بوجوبه آنذاك ، فهل يلزمني الآن قضاؤه ؟ وهل يلزمني- زيادة على القضاء- كفارة ؟ (1)
ج : يلزمك القضاء لذلك الشهر الذي لم تصوميه مع
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 158 وفي جريدة (البلاد) العدد (10829) بتاريخ 19 \ 9 \ 1414 هـ .

(15/337)

التوبة والاستغفار ، وعليك مع ذلك إطعام مسكين لكل يوم مقداره نصف صاع من قوت البلد ، من التمر أو الأرز أو غيرهما إذا كنت تستطيعين ذلك ، أما إن كنت فقيرة لا تستطيعين فلا شيء عليك سوى الصيام .

(15/338)

س : منذ بداية وجوب الصوم علي لم أصم لمدة ثنتي عشر سنة لعدم إدراكي وقتها بحكم ترك الصيام ، أما بعدها والحمد لله فأنا مستمرة في الصيام دون انقطاع فما حكم الإسلام بخصوص هذه الفترة التي لم أصمها هل مطلوب مني أن أصومها جميعا أم أصوم جزءا منها معوضا عن الباقي أم هنالك ما يعوض عن ترك الفترة بغير الصيام ؟ ووالدتي لها نفس الحالة سوى اختلاف في عدد السنين التي لم تصمها غير أنها الآن أصبحت كبيرة في السن وحالتها الصحية لا تسمح بصيام فترة طويلة كهذه . أرشدونا بارك الله فيكم (1) .
ج : عليك وعلى أمك أن تصوما ما تركتما من الصيام مع التوبة والاستغفار؛ لأنكما أخطأتما في إضاعة هذا الفرض وتأخيره فالواجب عليكما التوبة إلى الله والندم على ما مضى مع الاستغفار ، وسؤال الله العفو سبحانه وتعالى ، والعزم
__________
(1) من برنامج (نور على الدرب) الشريط الرابع .

(15/338)

الصادق ألا تعودوا لمثل هذا ، وعليك أن تقضي الأيام التي تركت مع إطعام مسكين عن كل يوم نصف صاع من التمر أو من البر عن كل يوم مع القدرة ، فإن كنت فقيرة فلا شيء عليك ، ولكن عليك الصيام لما مضى؛ لقول الله سبحانه وتعالى : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وأنت لست مريضة ولا مسافرة ، فالواجب عليك القضاء من باب أولى وهكذا أمك عليها أن تقضي الأيام ولو غير متتابعة فتقضي أياما وتفطر أياما وهكذا حتى تقضي ما عليها ، بعد شفائها من المرض ، أما إن كانت عاجزة لكبر السن عجزا لا تستطيع معه صيام رمضان فإنها تطعم عن كل يوم مسكينا نصف صاع من قوت بلدها والحمد لله ، أما ما دامت تستطيع الصوم فإنها تصوم ، وإذا كانت في الوقت الحاضر عندها مرض يمنعها من الصوم فإنه يؤجل حتى تشفى إن شاء الله ثم تصوم مع إطعام مسكين عن كل يوم مثلك سواء بسواء ، وهذا الطعام يعطى الفقراء أو فقيرا واحدا .
__________
(1) سورة البقرة الآية 185

(15/339)

119 - كل من علية أيام من رمضان يلزمه أن يقضيها قبل رمضان القادم
س : من جاءه رمضان وعليه أيام من رمضان سابق ، هل

(15/339)

يكون آثما؛ لأنه لم يقضها قبل دخول رمضان ، وهل تلزمه كفارة أم لا ؟ (1)
ج : كل من عليه أيام من رمضان يلزمه أن يقضيها قبل رمضان القادم ، وله أن يؤخر القضاء إلى شعبان ، فإن جاء رمضان الثاني ولم يقضها من غير عذر أثم بذلك ، وعليه القضاء مستقبلا مع إطعام مسكين عن كل يوم ، كما أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم ، ومقدار الطعام نصف صاع عن كل يوم من قوت البلد ، يدفع لبعض المساكين ولو واحدا . أما إن كان معذورا في التأخير لمرض أو سفر فعليه القضاء فقط ، ولا إطعام عليه ؛ لعموم قوله سبحانه : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) والله الموفق .
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 158 ، 159 .
(2) سورة البقرة الآية 185

(15/340)

120 - حكم تأخير القضاء بلا عذر
س : أصبت بمرض شديد قبل حوالي خمس سنوات وذلك خلال شهر رمضان المبارك ولم أستطع صيام ذلك الشهر ، وإنني إلى تاريخه لم أصمه ، فهل يجوز أن أقوم الآن بقضاء ما فاتني وهل علي إثم في ذلك ؟ أفيدوني

(15/340)

أثابكم الله ورعاكم (1) .
ج : عليك التوبة إلى الله سبحانه من هذا التأخير الكثير ، وكان الواجب عليك أن تصوم الأيام التي أفطرتها قبل مجيء رمضان الذي بعد السنة التي أفطرت فيها ، وعليك مع التوبة إطعام مسكين عن كل يوم نصف صاع من قوت البلد من تمر أو أرز أو غيرهما ، ومقداره كيلو ونصف تقريبا يدفع الجميع إلى بعض الفقراء ولو إلى فقير واحد . نسأل الله أن يقبل توبتك ويعفو عنا وعنك إنه خير مسئول .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 152 .

(15/341)

س : أنا في الخمسين من عمري ، وقد فاتني صيام خمسة عشر يوما وذلك إثر ولادتي لأحد أطفالي قبل 27سنة ، ولم أتمكن من قضائها في تلك السنة ، فهل أقضيها في هذا الوقت ؟ وهل علي إثم ؟ أفيدوني جزاكم الله خيرا (1) .
ج : عليك التوبة إلى الله سبحانه وتعالى من هذا التأخير ، وعليك قضاء الأيام المذكورة مع إطعام مسكين عن كل يوم نصف صاع من قوت البلد ، ومقداره كيلو ونصف تقريبا .
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 159 .

(15/341)

س : أفطرت في إحدى السنوات الأيام التي تأتي فيها الدورة الشهرية ولم أتمكن من الصيام حتى الآن ، وقد مضى علي سنوات كثيرة وأود أن أقضي ما علي من دين الصيام ، ولكن لا أعرف كم عدد الأيام التي علي ، فماذا أفعل ؟ (1)
ج : عليك ثلاثة أمور :
الأمر الأول : التوبة إلى الله من هذا التأخير ، والندم على ما مضى من التساهل ، والعزم على ألا تعودي لمثل هذا؛ لأن الله يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وهذا التأخير معصية ، والتوبة إلى الله من ذلك واجبة .
الأمر الثاني : البدار بالصوم على حسب الظن ، لا يكلف الله نفسا إلا وسعها ، فالذي تظنين أنك تركتيه من أيام عليك أن تقضيه ، فإذا ظننت أنها عشرة فصومي عشرة أيام ، وإذا ظننت أنها أكثر أو أقل فصومي على مقتضى ظنك ؛ لقول الله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) وقوله عز
__________
(1) نشر في مجلة (الدعوة) العدد (1552) بتاريخ 17\3\1417هـ .
(2) سورة النور الآية 31
(3) سورة البقرة الآية 286

(15/342)

وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
الأمر الثالث : إطعام مسكين عن كل يوم إذا كنت تقدرين على ذلك ، يصرف كله ولو لمسكين واحد ، فإن كنت فقيرة لا تستطيعين الإطعام ، فلا شيء عليك في ذلك سوى الصوم والتوبة . والإطعام الواجب عن كل يوم نصف صاع من قوت البلد ، ومقداره كيلو ونصف في حق من قدر على ذلك .
__________
(1) سورة التغابن الآية 16

(15/343)

121 - الفرق بين تأخير قضاء رمضان بعذر وبين تأخيره بلا عذر
س : ما حكم الشريعة الإسلامية في رجل أخر قضاء رمضان إلى ما بعد رمضان لعذر ورجل آخر أخره بدون عذر ؟ (1)
ج : من أخره بعذر شرعي كالمرض ونحوه فلا حرج عليه ؛ لقول الله سبحانه : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3)
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 151 .
(2) سورة البقرة الآية 185
(3) سورة التغابن الآية 16

(15/343)

أما من أخر ذلك لغير عذر فقد عصى ربه ، وعليه التوبة من ذلك مع القضاء ، وإطعام مسكين لكل يوم ، مقداره نصف صاع من قوت البلد من أرز أو غيره ، ومقداره بالوزن كيلو ونصف تقريبا ، ويدفع ذلك إلى بعض الفقراء ، ولو واحدا قبل الصيام أو بعده . والله ولي التوفيق .

(15/344)

س : قبل خمسة وثلاثين عاما ولدت لي ابنة في رمضان ، وبعدها بسنتين ولدت لي ابنة في رمضان ولم أصم سوى عشرة أيام ، وأنا امرأة كبيرة في السن ومريضة كيف أتصرف الآن ؟ (1)
ج : إذا عافاك الله فإنه يلزمك أن تصومي الأيام التي عليك من رمضان الأول ورمضان الثاني . وعليك مع ذلك إطعام عن كل يوم مسكين ، إذا كنت تساهلت في القضاء مع القدرة فإن عليك إطعام مسكين عن كل يوم نصف صاع تمر أو أرز من قوت البلد يعني كيلو ونصف تقريبا عن كل يوم ، يعطى بعض الفقراء . تجمع وتعطى بعض الفقراء فقير أو فقيرين . أو أهل بيت فقراء وهذا يكفي والحمد لله مع الصوم والتوبة .
أما إن كان التأخير من أجل المرض ، ولم تتساهلي في
__________
(1) من برنامج (نور على الدرب) الشريط الخامس عشر .

(15/344)

ذلك ولكن المرض منعك من الصوم فعليك القضاء فقط . وليس عليك إطعام ، بل تقضين الأيام التي تركت وليس عليك إطعام لأنك معذورة لقول الله سبحانه : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1)
__________
(1) سورة البقرة الآية 185

(15/345)

122 - جماعة من أصحاب النبي صلى الله عليه وسلم أفتوا من أخر القضاء بالإطعام مع القضاء
س : قبل عدة سنوات أفطرت شهر رمضان كاملا ، وكنت منوما في المستشفى ومنعني الأطباء من الصيام . ونظرا لأن صحتي لا تسمح لي بالصيام فقد قمت بالإطعام عن الشهر كاملا قبل حلول شهر رمضان التالي إلا أنني صمت رمضان لعدة سنوات تالية وقد قضيت عن الشهر الذي أفطرت فيه صيام (23) يوما وبقي علي (7) أيام ، فهل يجزئ الإطعام عن الشهر في السابق أم يجب علي قضاء (7) أيام ؟ مع أن صحتي بين حين وآخر لا

(15/345)

تسمح بالصيام (1) .
ج : يجب عليك أن تقضي الأيام السبعة مع إطعام مسكين عن كل يوم ، قدره نصف صاع من قوت البلد من أجل تأخير الصيام عن رمضان الذي يلي رمضان الذي أفطرت فيه . يقول الله سبحانه : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) ولأن جماعة من أصحاب النبي صلى الله عليه وسلم أفتوا من أخر قضاء الصيام بإطعام مسكين عن كل يوم مع القضاء . وفق الله الجميع والسلام .
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (24) .
(2) سورة البقرة الآية 185

(15/346)

س : ما حكم من ترك قضاء صيام رمضان حتى دخل رمضان الذي بعده ، ولم يكن له عذر ، هل تكفيه التوبة مع القضاء ، أم تلزمه كفارة ؟ (1)
ج : عليه التوبة إلى الله سبحانه وإطعام مسكين عن كل يوم مع القضاء ، وهو نصف صاع بصاع النبي صلى الله عليه وسلم من قوت البلد من تمر أو بر أو أرز أو غيرها ، ومقداره كيلو ونصف على سبيل التقريب . وليس عليه كفارة سوى ذلك . كما أفتى بذلك جماعة من الصحابة رضي الله عنهم ،
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 177 .

(15/346)

منهم ابن عباس رضي الله عنهما ، أما إن كان معذورا لمرض أو سفر ، أو كانت المرأة معذورة بحمل أو رضاع يشق عليها الصوم معهما ، فليس عليهم سوى القضاء .

(15/347)

123 - حكم الكفارة على من أخر القضاء لعدم القدرة
سماحة والدنا الشيخ عبد العزيز بن عبد الله بن باز حفظه الله من كل سوء آمين .
السلام عليكم ورحمة الله وبركاته ، وبعد :
فأبعث لسماحتكم سؤالين راجيا تفضلكم بالإجابة عليهما ، والسلام عليكم ورحمة الله وبركاته .
س : زوجتي أفطرت (6) أيام من رمضان وأصبحت حاملا وإلى الآن لم تصم هذه الأيام الستة ، وسوف تضع في رمضان القادم وهي ترضع الطفل . فما الحكم ، ومتى تقوم بصيام الستة وهل عليها كفارة ؟ (1)
وعليكم السلام ورحمة الله وبركاته ، بعده :
ج : عليها أن تقضي ما أفطرت من رمضان عند القدرة ، ولو بعد رمضان الآخر ، ولا كفارة عليها . إذا كان التأخير بعذر عدم الاستطاعة ، أما إن تساهلت في ذلك فعليها التوبة والقضاء
__________
(1) سؤالان من المستفتي ع . ص . ج . من لندن وقد صدرت الإجابة عنهما بتاريخ 4 \ 7 \ 1417 هـ وهذا أحدهما .

(15/348)

و الكفارة ، وهي إطعام مسكين عن كل يوم مقداره نصف صاع بصاع النبي صلى الله عليه وسلم من قوت البلد ، من بر أو أرز أو غيرهما ومقداره كيلو ونصف تقريبا .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(15/349)

124 - لا كفارة على من أخر القضاء من أجل المرض
س : مرضت ولم أتمكن من صيام شهر رمضان فأخرته إلى رمضان من السنة القادمة ، هل يجزئ الصوم فقط ؟ أم هناك كفارة وما هي ؟ (1)
ج : إذا كنت أخرته من أجل المرض كفاك القضاء فقط ، إذا كان المرض استمر معك إلى رمضان الآخر ، فإنه يكفيك القضاء والحمد لله ولا شيء عليك ، أما إن كنت تساهلت وأنت طيب ولم تقض إلا بعد رمضان آخر ، فإنك تجمع بين الأمرين تقضي الأيام التي أفطرتها وتطعم عن كل يوم مسكينا نصف صاع بصاع النبي صلى الله عليه وسلم ، ومقداره كيلو ونصف تقريبا من قوت البلد ، من تمر أو أرز أو حنطة أو نحو ذلك ، تجمع وتعطى بعض الفقراء .
__________
(1) من برنامج (نور على الدرب) الشريط رقم (1) .

(15/350)

س : منذ سنتين أصيبت أمي بمرض شديد ، مما اضطرها إلى تناول دواء من الطبيب المعالج ، وقد نصحها الطبيب بعدم الصوم ، ولكنها صامت دون علمه وتعبت وتركت

(15/350)

الصوم لمدة عشرين يوما ، والآن وبعد أن تحسنت صحتها أحست أنها تقدر على الصيام فقيل لها : أنه يلزمها كفارة مع الصوم؛ لأنها تأخرت في القضاء ، فهل يجوز لها أن تخرج الكفارة دفعة واحدة وتصوم ، أو أن تخرج كل يوم بيومه ؟ وما مقدار هذه الكفارة مع العلم أن الوالدة كان باستطاعتها الصيام (القضاء) في مدة ؟ نظرا لتحسن صحتها وقد صامت العام الماضي كاملا ؟ جزاكم الله خيرا ، ونفعنا وإياكم بالقرآن الكريم (1) .
ج : ليس على أمك إلا القضاء إذا استطاعت ، وليس عليها إطعام إذا كان تأخيرها للقضاء بسبب المرض حتى جاء رمضان آخر ، أما إن كانت أخرت ذلك عن تساهل ، فعليها مع القضاء إطعام مسكين عن كل يوم ، ومقداره نصف صاع من قوت البلد من تمر أو أرز أو غيرهما ، وهو بالوزن كيلو ونصف تقريبا ، ويكفي أن يدفع كله إلى مسكين واحد . وفق الله الجميع للفقه في الدين والثبات على الحق ، إنه سميع قريب .
__________
(1) استفتاء شخصي قدم لسماحته ، وقد صدرت الإجابة عنه من مكتب سماحته بتاريخ 28 \ 6 \ 1409 هـ ، عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(15/351)

125 - لا يلزم التتابع في القضاء
س : إذا أفطر المسلم يومين متتالين في رمضان بعذر فكيف يقضيهما ؟ (1)
ج : عليه القضاء ولو مفرقين لا يجب عليه التتابع في رمضان؛ لأن الله سبحانه وتعالى يقول : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) لم يقل متتابعة . إذا أفطر يومين أو ثلاث أو أكثر وجب عليه القضاء ولا يلزمه التتابع إن تابع فهو أفضل وإن لم يتابع فلا حرج .
__________
(1) من ضمن أسئلة الحج في منى عام 1418 هـ .
(2) سورة البقرة الآية 185

(15/352)

126 - المريض لا يجب عليه قضاء حتى يشفى
س : أصبت بمرض في شعبان الماضي ولم أستطع الصوم في رمضان ، ولا زلت أعاني من المرض حتى الآن ، وعندما أردت أن أقضي ذلك الشهر صمت خمسة أيام فلم أستطع المواصلة لظروفي المرضية ، وحاجتي للدواء طوال اليوم ، وحيث إن الطبيب المعالج قد

(15/352)

نصحني بعدم الصيام لتأثيره على صحتي فإنني أرجو من سماحتكم إبداء الحكم في ذلك ؟ جزاكم الله خيرا خاصة أن رمضان المبارك الثاني سيحل علينا قريبا بإذن الله (1) .
ج : ما دمت مريضا فليس عليك قضاء حتى تشفى إن شاء الله ، وهكذا رمضان القادم إذا أدركته إن شاء الله والصوم يشق عليك فالأفضل لك الإفطار ثم تقضي الصوم الأول ثم الثاني بعد الشفاء إن شاء الله؛ لقول الله سبحانه : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (2) والله ولي التوفيق .
__________
(1) نشر في (مجلة الدعوة) العدد (1619) بتاريخ 27 \ 7 \ 1418 هـ .
(2) سورة البقرة الآية 185

(15/353)

س : أنا سيدة مريضة وقد أفطرت بعض الأيام في رمضان الماضي ولم أستطع قضاءها لمرضي فما هي كفارة ذلك ، كذلك فإنني لن أستطيع صيام رمضان هذا العام فما هي كفارة ذلك أيضا ؟ (1) .
__________
(1) سؤال مقدم لسماحته من السائلة م . م . من الرياض ، ونشر في (كتاب الدعوة) الجزء الأول ص 120 ، وفي (مجلة الحرس الوطني) عدد (137) رمضان 1413 هـ .

(15/353)

ج : المريض الذي يشق عليه الصيام - يشرع له الإفطار ومتى شفاه الله قضى ما عليه ، لقول الله سبحانه : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) وليس عليك أيتها السائلة حرج في الإفطار في هذا الشهر ما دام المرض باقيا؛ لأن الإفطار رخصة من الله للمريض والمسافر ، والله سبحانه يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته ، وليس عليك كفارة ولكن متى عافاك الله فعليك القضاء . شفاك الله من كل سوء وكفر عنا وعنكم السيئات .
__________
(1) سورة البقرة الآية 185

(15/354)

127 - ليس على من نصحه الأطباء المسلمون بالإفطار لمرض مزمن ثم برئ قضاء
س : شخص أصابه مرض مزمن ونصحه الأطباء بعدم الصوم دائما ، ولكنه راجع أطباء في غير بلده وشفي بإذن الله أي بعد خمس سنوات وقد مر عليه خمس رمضانات وهو لم يصمها فماذا يفعل بعد أن شفاه الله هل يقضيها أم لا ؟ (1) .
__________
(1) نشر في (كتاب الدعوة) ج 2 ، ص 167 ، ونشر أيضا في (مجلة الحرس الوطني) العدد (137) رمضان 1413 هـ .

(15/354)

ج : إذا كان الأطباء الذين نصحوه بعدم الصوم دائما أطباء من المسلمين الموثوقين العارفين بجنس هذا المرض وذكروا له أنه لا يرجى برؤه فليس عليه قضاء ويكفيه الإطعام وعليه أن يستقبل الصيام مستقبلا .

(15/355)

128 - حكم قطع صوم القضاء
س : الأخت التي رمزت لاسمها ب : ف . ب . ب . من الجبيل في المملكة العربية السعودية تقول في سؤالها :
كنت في أحد الأيام صائمة صوم قضاء وبعد صلاة الظهر أحسست بالجوع فأكلت وشربت متعمدة غير ناسية ولا جاهلة؛ فما حكم فعلي هذا ؟ وماذا علي يا سماحة الوالد حفظكم الله ؟ (1)
ج : الواجب عليك إكمال الصيام ، ولا يجوز الإفطار إذا كان الصوم فريضة كقضاء رمضان وصوم النذر ، وعليك التوبة مما فعلت ، ومن تاب تاب الله عليه .
__________
(1) من ضمن أسئلة موجهة لسماحته من (المجلة العربية) .

(15/355)

129 - تارك الصلاة لا يقضى عنه الصيام
س : توفيت والدتي منذ فترة ولم تصم رمضان قط ، كما

(15/355)

لم تكن تصلي إلا في آخر سنة من حياتها ، نوت أن تحج إلى بيت الله الحرام ولكن قضاء الله حدث قبل موسم الحج ، فهل يجوز لي أن أصوم عنها الأشهر التي لم تصمها ؟ علما بأنها قبل وفاتها بدأت تصلي ، وكذلك هل لي أن أحج عنها ؟ وهل هناك طرق أو عبادات أقدر أن أقوم بها وأهب ثوابها إلى والدتي ؟ أرجو الإجابة . جزاكم الله عن الإسلام والمسلمين خير الجزاء (1) .
ج : ليس عليك قضاء الصيام الذي تركته والدتك مع تركها الصلاة؛ لأن ترك الصلاة كفر يحبط العمل؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) رواه الإمام أحمد وأهل السنن عن بريدة بن الحصيب رضي الله عنه بإسناد صحيح ، وفي الباب أحاديث أخرى تدل على ذلك .
أما إن كانت تركت شيئا من الصوم بعد أن هداها الله
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج 5 ص 218 .
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) ، والنسائي في (الصلاة) باب الحكم في تارك الصلاة برقم (463) ، وابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء فيمن ترك الصلاة برقم (1079) .

(15/356)

لأداء الصلاة ، فيشرع لك قضاؤه؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (1) . متفق على صحته من حديث عائشة رضي الله عنها . فإن لم تصم ولم يقم بذلك أحد من أقاربها أو غيرهم ، فأطعم عنها عن كل يوم مسكينا نصف صاع من قوت البلد من تمر أو أرز أو غيرهما .
ويشرع لك الإكثار من الدعاء لها والصدقة عنها ، رجاء أن ينفعها الله بذلك إذا لم تعلم أنه حدث منها شيء قبل وفاتها يوجب ردتها عن الإسلام ، ويشرع لك أن تحج عنها ، وإن كانت غنية في حياتها وجب عليك أن تحج عنها من مالها . وفقك الله وأعانك على كل خير .
__________
(1) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .

(15/357)

الحمد لله والصلاة والسلام على رسول الله أما بعد :
إلى سماحة الوالد فضيلة شيخنا العلامة عبد العزيز بن باز حفظه الله ورعاه
أخي توفي وله (18) عاما وكان متهاونا في الصلاة متكاسلا فيها ، أحيانا يصلي وأحيانا يتركها وقد أفطر ما يقارب (15) يوما من رمضان بلا عذر شرعي .
السؤال : هل أصوم عنه ؟ هل أحج عنه ؟ هل استغفر له وأتصدق عنه ؟ الرجاء الرد بسرعة للضرورة القصوى جزاكم الله خيرا ونفعنا الله بعلمكم (1) .
وعليكم السلام ورحمة الله وبركاته ، وبعد :
ج : إذا كان حال أخيك ما ذكرت من التكاسل عن الصلاة وتركها في بعض الأحيان فإنه ليس لك الحج عنه ولا الصدقة عنه ولا الدعاء له؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) ، وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها
__________
(1) استفتاء شخصي مقدم من ف . ع . من الكويت ، وقد أجاب عنه سماحته بتاريخ 29 \ 11 \ 1419 هـ .
(2) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .

(15/358)

فقد كفر » (1) ، وقد قال الله سبحانه : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } (2) الآية . وفقك الله ورزقنا وإياك العلم النافع والعمل به ، إنه خير مسئول ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) ، والنسائي في (الصلاة) باب الحكم في تارك الصلاة برقم (463) ، وابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء فيمن ترك الصلاة برقم (1079) .
(2) سورة التوبة الآية 113

(15/359)

س : ما يقول شيخنا الجليل في من لا يصلي ولا يصوم عمدا وبعد أن هداه الله وأناب إليه وبكى على إسرافه على نفسه ، رجع يصلي ويصوم ويقوم بجميع العبادات ، هل يؤمر بقضاء الصلاة والصوم أم تكفيه الإنابة والتوبة ؟ (1)
ج : من ترك الصلاة والصيام ثم تاب إلى الله توبة نصوحا لم يلزمه قضاء ما ترك ؛ لأن ترك الصلاة كفر أكبر يخرج من الملة ، وإن لم يجحد التارك وجوبها في أصح قولي العلماء ، وقد قال الله سبحانه وتعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (2) الآية .
وقال النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله » (3) . والتوبة
__________
(1) نشر في مجلة (الدعوة) العدد (1450) بتاريخ 13 \ 12 \ 1415 هـ .
(2) سورة الأنفال الآية 38
(3) رواه مسلم في (الإيمان) باب كون الإسلام يهدم ما كان قبله . . . برقم (173) .

(15/359)

تجب ما كان قبلها والأدلة في هذا كثيرة ، ومنها قوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (2)
ومنها قوله صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (3) .
و المشروع للتائب أن يكثر بعد التوبة من الأعمال الصالحات وأن يكثر من سؤال الله سبحانه الثبات على الحق وحسن الخاتمة . والله ولي التوفيق .
__________
(1) سورة طه الآية 82
(2) سورة التحريم الآية 8
(3) رواه ابن ماجه في (الزهد) باب ذكر التوبة برقم (4240) .

(15/360)

130 - لا قضاء على المرتد إذا تاب
س : هل على المرتد قضاء الصلاة والصيام إذا عاد إلى الإسلام وتاب إلى الله ؟ (1)
ج : ليس عليه القضاء ومن تاب تاب الله عليه ، فإذا ترك الإنسان الصلاة أو أتى بناقض من نواقض الإسلام ثم هداه الله
__________
(1) نشر في جريدة (عكاظ) العدد (11913) بتاريخ 23 \ 12 \ 1419 هـ .

(15/360)

وتاب فإنه لا قضاء عليه ، هذا هو الصواب من أقوال أهل العلم لأن الإسلام يجب ما قبله والتوبة تهدم ما كان قبلها . قال الله سبحانه وتعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) فبين الله سبحانه وتعالى أن الكافر إذا أسلم غفر الله له ما قد سلف ، والنبي صلى الله عليه وسلم قال : « التوبة تجب ما قبلها والإسلام يهدم ما كان قبله » .
__________
(1) سورة الأنفال الآية 38

(15/361)

س : هل يجوز أن يصام عن الميت إذا كان لا يصوم أيام حياته في رمضان ؟ مع أنه أخرج كفارة قبل موته (1) .
ج: يشرع لأقاربه أن يصوموا عنه إذا كان مسلما يصلي ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) . متفق على صحته . إلا أن يكون ترك الصيام لعجزه عنه بسبب الكبر أو مرض لا يرجى برؤه ، فلا صيام عليه . ويجزئ الإطعام الذي أخرج في حياته ، إذا كان أخرجه عن جميع الأيام التي أفطرها .
أما إن كان لا يصلي فلا يقضى عنه الصيام الذي عليه ؛ لأن من ترك الصلاة عمدا كفر كفرا أكبر ، في أصح قولي
__________
(1) نشر في كتاب (الدعوة) الجزء الثاني ص 167 .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .

(15/361)

العلماء ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ، أخرجه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه ، ولقوله صلى الله عليه وسلم : « رأس الأمر الإسلام ، وعموده الصلاة ، وذروة سنامه الجهاد في سبيل الله » (2) . رواه الإمام أحمد والترمذي بإسناد صحيح عن معاذ بن جبل رضي الله عنه ، ولقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) خرجه الإمام مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما . والأحاديث في هذا الباب كثيرة . ونسأل الله لجميع المسلمين التوفيق لما يرضيه ، والإعانة على أداء ما أوجب الله عليهم من الصلاة وغيرها ، على الوجه الذي يرضيه سبحانه ، إنه سميع قريب .
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) من حديث بريدة الأسلمي برقم (22428) ، والترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) ، وابن ماجه في إقامة الصلاة باب ما جاء فيمن ترك الصلاة برقم (1079) .
(2) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم (21008) ، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاه برقم (2541) .
(3) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (116) .

(15/362)

131 - حكم القضاء عمن ترك الصلاة والصيام بسبب المرض
س : كانت أمي تصوم وتصلي ، وقد مرضت مرضا شديدا مدة سنتين ، توفاها الله على إثره ، ولم تكن تصوم ولا تصلي في وقت مرضها ، لعدم استطاعتها ، فهل يلزمني دفع كفارة عنها ، أو الصيام والصلاة عنها ، أفيدوني بارك الله فيكم (1) .
ج: ما دامت ماتت وهي مريضة ولم تستطع الصيام ، فإنك لا تقضين عنها شيئا ، وليس عليك إطعام ، أما الصلاة فقد غلطت في تركها ، وكان الواجب عليها أن تصلي ولو كانت مريضة ، ولا تؤجل الصلاة ، فالواجب على المريض أن يصلي بحسب حاله ؛ إن استطاع القيام صلى قائما ، وإن عجز صلى قاعدا ، فإن لم يستطع القعود صلى على جنبه ، والأيمن أفضل من الأيسر إن استطاع ، فإن لم يستطع الصلاة على جنبه صلى مستلقيا ، هكذا أمر النبي صلى الله عليه وسلم لما شكا إليه
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج 5 ص 225 .

(15/363)

بعض الصحابة رضي الله عنهم المرض قال له : « صل قائما ، فإن لم تستطع فقاعدا ، فإن لم تستطع فعلى جنب ، فإن لم تستطع فمستلقيا » (1) . هذا هو الواجب ذكرا كان أم أنثى ؛ وذلك بأن ينوي أركان الصلاة وواجباتها في قلبه ، ويتكلم بما يستطيع ، فيكبر ناويا تكبيرة الإحرام ، ثم يقرأ دعاء الاستفتاح والفاتحة وما تيسر من القرآن ، ثم يكبر وينوي الركوع ويقول سبحان ربي العظيم . ثم يقول : سمع الله لمن حمده ناويا الرفع من الركوع ، ويقول : ربنا ولك الحمد إلى آخره ، ثم يكبر ناويا السجود ويقول : سبحان ربي الأعلى ، ثم يرفع مكبرا ناويا الجلوس بين السجدتين ويقول : رب اغفر لي ، ثم يكبر ناويا السجدة الثانية وهكذا بالنية والكلام .
والصلاة لا تقضى ، وإنما عليك الدعاء لها ، والترحم عليها ، والاستغفار لها إن كانت مسلمة موحدة ، أما إن كانت تدعو الأموات وتستغيث بهم وتدعو غير الله فلا يدعى لها ، لأن فعلها هذا شرك أكبر وبالله التوفيق .
__________
(1) ذكره صاحب فيض القدير شرح الجامع الصغير في ج 4 ص 247، وذكره صاحب مرقاة المفاتيح شرح مشكاة المصابيح في كتاب الطهارة باب القصد برقم (1248)، ج 3 ص 314، وذكره صاحب نيل الأوطار في كتاب صلاة المريض ج 3 ص 224 .

(15/364)

132 - يشرع لأقارب الميت القضاء عنه
سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، بعده :
أرجو الإجابة على هذا السؤال :
س : امرأة تعاني من مرض نفسي أحيانا تمرض وتدخل المستشفى وأحيانا تسلم وتخرج وتوفاها الله وعليها صيام شهرين من رمضان ، فما الحكم ؟ (1) .
وعليكم السلام ورحمة الله وبركاته ، أما بعد :
ج: فإنه يشرع لبعض أقاربها أن يصوموا عنها ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) . متفق على صحته . والمراد بالولي القريب سواء كان من جهة الأب أو جهة الأم ، فإن لم يتيسر من يصوم عنها أطعم عنها عن كل يوم مسكينا نصف صاع ، ومقداره كيلو ونصف ، ولا حرج أن تعطي الجميع واحدا من الفقراء أو بيتا فقيرا . وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء شخصي مقدم من م . ع . لسماحته ، وقد أجاب عنه بتاريخ 16 \ 4 \ 1418 هـ .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .

(15/365)

س : خالتي أصيبت بصداع مزمن يذهب ويعود إليها ، وإذا أتاها شعرت بألم شديد في الرأس ثم استغرقت في نوم عميق يشبه الغيبوبة من 8 - 10 ساعات ، وعند مناداتها لا نسمع إلا أنينها ، وقد أفطرت كذا يوم في رمضان الفائت ، وقد توفيت قبل أيام ، فماذا علينا نحن أقاربها ، هل نتصدق عنها عن الأيام التي أفطرت فيها ؟ جزاكم الله خيرا . (1) .
ج: إذا كانت المرأة المذكورة بقيت بعد إفطارها في رمضان صحيحة تستطيع الصوم ولم تقض ، فإنه يشرع لبعض أقاربها أن يقضوا عنها ما عليها من الصوم ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) . متفق على صحته . والمراد بالولي القريب .
__________
(1) نشر في مجلة (الدعوة) العمد (1513) في 25 \ 5 \ 1416 هـ .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .

(15/366)

133 - لا قضاء ولا إطعام عمن مات ولم يدرك وقت القضاء
س : ما حكم من كان مريضا ودخل عليه رمضان ولم

(15/366)

يصم ثم مات بعد رمضان ، فهل يقضى عنه أم يطعم عنه ؟ (1) .
ج: إذا مات المسلم في مرضه بعد رمضان فلا قضاء عليه ولا إطعام ؛ لأنه معذور شرعا . وهكذا المسافر إذا مات في السفر أو بعد القدوم مباشرة فلا يجب القضاء عنه ولا الإطعام ؛ لأنه معذور شرعا . أما من شفي من المرض وتساهل في القضاء حتى مات ، أو قدم من السفر وتساهل في القضاء حتى مات ، فإنه يشرع لأوليائهما- وهم الأقرباء- القضاء عنهما ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) . متفق على صحته . فإن لم يتيسر من يصوم عنهما ، أطعم عنهما من تركتهما عن كل يوم ممسكين نصف صاع ، ومقداره كيلو ونصف على سبيل التقدير ، كالشيخ الكبير العاجز عن الصوم ، والمريض الذي لا يرجى برؤه . وهكذا الحائض والنفساء إذا تساهلتا في القضاء حتى
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 173 ، وفي جريدة (الندوة) العدد (12217) بتاريخ 16 \ 9 \ 1419 هـ ، وفي جريدة (البلاد) العدد (15534) بتاريخ 28 \ 9 \ 1419 هـ ، وفي جريدة (اليوم) العدد (9345) بتاريخ 28 \ 9 \ 1419 هـ .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصيام عن الميت برقم (1147) .

(15/367)

ماتتا ، فإنه يطعم عنهما عن كل يوم مسكين إذا لم يتيسر من يصوم عنهما . ومن لم يكن له تركة يمكن الإطعام منها فلا شيء عليه ؛ لقول الله عز وجل : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) وقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) والله ولي التوفيق .
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(15/368)

س : كانت والدتي مريضة ، وأفطرت في رمضان فماذا عليها ؟ (1) .
ج: إذا أفطر المسلم في رمضان لمرض ، ومات في مرضه فليس عليه شيء لا قضاء ولا إطعام ؛ لأنه معذور ولم يتمكن من القضاء .
وأما إن شفي ثم تساهل فإنه يشرع لأقربائه أن يقضوا عنه ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) . فإن لم يصوموا أطعموا عنه من تركته عن كل يوم مسكينا ، ومقدار ذلك نصف صاع من قوت البلد ، وهو كيلو ونصف تقريبا ، ولا بأس أن تدفع الكفارة كلها لمسكين واحد .
__________
(1) من برنامج (نور علي الدرب) .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .

(15/368)

فضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته وبعد :

(15/369)

س : لنا بنت توفيت قبل يومين وعليها أيام من شهر رمضان ، أرجو إفادتنا : هل نصوم عنها تلك الأيام ، أو نتصدق عنها ، أو نصوم عنها ونتصدق ؟ أرجو إفادتنا أثابكم الله ووفقكم لما فيه خير الإسلام والمسلمين والسلام (1) .
وعليكم السلام ورحمة الله وبركاته بعده :
ج: إذا كانت البنت ماتت في مرضها بعد العيد ، فليس عليها شيء لا قضاء ولا إطعام ، أما إن كانت بعد العيد سليمة تستطيع الصوم ، وإنما حدث الأجل بعارض ، فيشرع لكم أن تصوموا عنها ما يقابل الأيام التي مضت عليها بعد العيد وهي سليمة .
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج 5 ص 228 .

(15/369)

سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
س : هذه سائلة تسأل وتقول : في خلال شهر رمضان المبارك مرضت والدتي في يوم 18 \ 9 \ 1414 هـ مرضا شديدا حتى إنها انجبرت تفطر فأفطرت ، وفي يوم 25 \ 9 \ 1414 هـ وافتها المنية وتوفيت .
السؤال 1- : هل يجوز علي أن أصوم هذه الأيام التي بقيت عليها ؟
2 - وهل هي تصوم الأيام التي مرضت فيها أم الأيام التي بعد وفاتها (1) . جزاكم الله خير الجزاء .
ج: وعليكم السلام ورحمة الله وبركاته بعده :
ليس عليك قضاء الأيام التي أفطرتها أمك ؛ لأنها معذورة بالعذر الشرعي ولم تدرك القضاء ، وهكذا ليس عليك أن تقضي عنها بقية أيام الشهر . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) استفتاء شخصي قدم لسماحته ، وقد أجاب عنه سماحته بتاريخ 24 \ 11 \ 1414 هـ .

(15/370)

س : توفيت والدتي وعليها صيام خمسة أشهر ، أفطرتها بسبب رضاعتها لأولادها الخمسة ، ولم تستطع صيامها في حياتها نتيجة إصابتها بأمراض عديدة كالسكر وغيره ، رغم هذا فقد كانت مصممة على الصيام ، وفعلا بدأت بثمانية أيام ولكن فاجأها الموت ، كيف يتم قضاء ذلك عنها ؟ وماذا يجب أن نقوم به للقضاء عنها في الصيام ؟ (1) .
ج: ما دام أن التأخير حصل من أجل العجز عن الصيام لأمراض تتابعت عليها ، أو من أجل الرضاع الذي قامت به ، فإنه لا يلزم عنها قضاء ولا إطعام ؛ لأنها معذورة ، والله سبحانه يقول : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) فهذه لم تدرك العدة وهي قادرة على الصوم فسقط عنها ، ولا شيء عليكم ، لا من جهة الصيام ولا من جهة الإطعام إذا كانت معذورة ، أما إذا كنتم تعلمون أنها كانت متساهلة ، وأنها غير معذورة ، بل تستطيع أن تقضي ، فالمشروع أن تقضوا عنها أنتم ، ولو تعاونتم كل واحد من أولادها أو أقاربها يفعل شيئا يصوم أياما ، كما قال النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (3) . متفق عليه من حديث عائشة
__________
(1) من برنامج (نور على الدرب)
(2) سورة البقرة الآية 185
(3) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .

(15/371)

رضي الله عنها . فإذا صمتم عنها فلكم أجر عظيم ، إذا كانت في اعتقادكم أنها مقصرة ومتساهلة ، وإن أطعمتم أجزأ الإطعام ، لكن الصوم أفضل ؛ لهذا الحديث الصحيح ، ولما روى الإمام أحمد رحمه الله بإسناد صحيح عن ابن عباس رضي الله تعالى عنهما ، « أن امرأة قالت لرسول الله صلى الله عليه وسلم : إن أمي ماتت وعليها صوم رمضان أفأصوم عنها ؟ قال : " أرأيت لو كان على أمك دين أكنت قاضيته ؟ اقضوا الله فالله أحق بالوفاء" . » (1) فهذا الحديث والذي قبله وما جاء في معناهما ، كلها تدل أن الصوم يقضى عن الميت ، سواء كان نذرا أو صوم رمضان أو صوم كفارة في أصح أقوال أهل العلم ، وإن لم يتيسر القضاء أطعم عن كل يوم مسكين ، هذا كله إذا كان الذي عليه الصيام قصر في القضاء وتساهل ، أما إذا كان معذورا بمرض أو نحوه من الأعذار الشرعية ، فلا إطعام ولا صيام على الورثة .
__________
(1) صحيح البخاري الحج (1754),سنن النسائي مناسك الحج (2633),مسند أحمد بن حنبل (1/240),سنن الدارمي النذور والأيمان (2332).

(15/372)

134 - حديث « من مات وعليه صوم صام عنه وليه » (1) عام وليس خاصا بالنذر
س : حديث : « من مات وعليه صوم صام عنه وليه » (2) الشيء الذي أعرف أنه محمول على صوم النذر ، لكن أحد العلماء ذكر في البرنامج أنه صوم رمضان ، فهل هذا
__________
(1) صحيح البخاري الصوم (1851),صحيح مسلم الصيام (1147),سنن أبو داود الصوم (2400),مسند أحمد بن حنبل (6/69).
(2) صحيح البخاري الصوم (1851),صحيح مسلم الصيام (1147),سنن أبو داود الصوم (2400),مسند أحمد بن حنبل (6/69).

(15/372)

صحيح أم الصحيح ما أعرفه عن طريق أحد الكتب السلفية ؟ أفيدوني مأجورين جزاكم الله خيرا (1) .
ج: الصواب أنه عام وليس خاصا بالنذر ، وقد روي عن بعض الأئمة كأحمد وجماعة أنهم قالوا : إنه خاص بالنذر ، ولكنه قول مرجوح ولا دليل عليه ، والصواب أنه عام ؛ لأن الرسول صلى الله عليه وسلم قال : « من مات وعليه صيام صام عنه وليه » (2) . متفق على صحته من حديث عائشة رضي الله عنها . ولم يقل صوم النذر ولا يجوز تخصيص كلام النبي صلى الله عليه وسلم إلا بالدليل ؛ لأن حديث النبي عليه الصلاة والسلام عام يعم صوم النذر وصوم رمضان ، إذا تأخر المسلم في قضائه تكاسلا مع القدرة ، أو صوم الكفارات ، فمن ترك ذلك صام عنه وليه ، والولي هو القريب من أقاربه . وإن صام غيره أجزأ ذلك فقد « سئل النبي صلى الله عليه وسلم ، سأله رجل قال : يا رسول الله إن أمي ماتت وعليها صوم شهر أفأصوم عنها ؟ قال : " أرأيت لو كان على أمك دين أكنت قاضيه . اقضوا الله فالله أحق بالوفاء » (3) . (4) . وسألته امرأة عن ذلك
__________
(1) من برنامج (نور على الدرب) الشريط 17 .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .
(3) صحيح البخاري الصوم (1852),صحيح مسلم الصيام (1148),سنن الترمذي الصوم (716),سنن النسائي الأيمان والنذور (3816),سنن أبو داود الأيمان والنذور (3310),سنن ابن ماجه الصيام (1758),مسند أحمد بن حنبل (1/345),سنن الدارمي الصوم (1768).
(4) رواه بنحوه مسلم في (الصيام) باب قضاء الصيام عن الميت برقم (1148) ، والنسائي في السنن الكبرى في (كتاب الصوم) باب صوم الحي عن الميت برقم (2909) .

(15/373)

قالت : « يا رسول الله إن أمي ماتت وعليها صوم شهر أفأصوم عنها قال : " أرأيت لو كان على أمك دين أكنت قاضيته ؟ اقضوا الله فالله أحق بالوفاء " . » (1) . وفي مسند أحمد بإسناد صحيح عن ابن عباس رضي الله عنهما « أن امرأة قالت : يا رسول الله إن أمي ماتت وعليها صوم رمضان أفأصوم عنها ؟ قال : " صومي عن أمك » (2) ، فأوضحت أنه رمضان فأمرها بالصيام ، والأحاديث كثيرة دالة على قضاء رمضان وغيره ، وأنه لا وجه لتخصيص النذر ، بل هو قول مرجوح ضعيف ، والصواب العموم . هكذا جاءت الأدلة عن رسول الله عليه الصلاة والسلام . ولكن إذا كان المفطر في رمضان لم يفرط بل أفطر من أجل المرض أو من أجل الرضاع أو الحمل ، ثم مات المريض ، أو ماتت الحامل ، أو ماتت المرضعة ولم تستطع القضاء ، فلا شيء عليها ولا على الورثة ، لا قضاء ولا إطعام ؛ للعذر الشرعي وهو المرض ونحوه أما إن شفي من مرضه وأمكنه الصوم فتساهل فيقضى عنه ، والمرضعة والحامل إن استطاعتا أن تقضيا بعد ذلك فتساهلتا فهما يقضى عنهما . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عباس برقم (2014) .
(2) صحيح البخاري الصوم (1852),صحيح مسلم الصيام (1148),سنن الترمذي الصوم (716),سنن النسائي الأيمان والنذور (3816),سنن أبو داود الأيمان والنذور (3310),سنن ابن ماجه الصيام (1758),مسند أحمد بن حنبل (1/224),سنن الدارمي الصوم (1768).

(15/374)

135 - قضاء كفارة القتل عن المتوفى وكيفية ذلك
س : لي أخ توفي وعليه كفارة القتل الخطأ ، وهي صيام شهرين متتابعين ، فهل يجوز صيامهما عنه ؟ وهل يجوز اقتسامهما بالتتابع مع إخوتي الأحياء لنبرئ شقيقنا المتوفى ؟ (1) .
ج: بسم الله والحمد لله . . يشرع لأحدكم أن يصوم عنه شهرين متتابعين لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) . متفق على صحته . والولي هو القريب ، ولا يجوز تقسيمها على جماعة ، وإنما يصومهما شخص واحد متتابعين كما شرع الله ذلك ، لقوله سبحانه في حق القاتل : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } (3) أما من استطاع العتق فعليه العتق ، ولا يجزئه الصيام . وفق الله الجميع .
__________
(1) نشر في (مجموع فتاوى سماحة الشيخ ابن باز) إعداد وتقديم د . عبد الله الطيار والشيخ أحمد الباز ج 5 ص 226 .
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصوم عن الميت برقم (1147) .
(3) سورة النساء الآية 92

(15/375)

136 - من توفي في أثناء الشهر سقط عنه الوجوب
س : توفي والدي يوم ثلاثة رمضان ، فهل يجب علي إكمال رمضان له ، يعني أصوم نيابة عنه سبعة وعشرين يوما ؟ (1) .
ج: ليس عليك شيء ؛ لأن والدك لما توفي سقط عنه الواجب ، فليس عليك أن تصوم عنه ، ولا يشرع لك ذلك .
__________
(1) استفتاء شخصي قدم لسماحته .

(15/376)


صوم التطوع - مجموع فتاوى ابن باز

صوم التطوع

(15/377)

137 - حكم صيام أيام التشريق
س : من كان عليه صيام في الحج لعدم قدرته على الهدي له أن يصوم الثلاثة أيام من أيام التشريق ؟ (1) .
ج: عليك أن تصوم ثلاثة أيام من أيام التشريق في الحج وهي رخصة لمن لم يصم في الأيام الماضية ولمن عجز عنه خاصة وإلا فأيام التشريق أيام أكل وشرب لا تصام ولا يجب صومها إلا لهذا الشخص ولهذا الصنف من الناس وهو من عجز عن الهدي فإن له أن يصوم الثلاثة الأيام خاصة وسبعة إذا رجع إلى أهله الحادي عشر والثاني والثالث عشر في الحج .
__________
(1) من ضمن أسئلة الحج بمنى عام 1407 هـ .

(15/379)

138 - حكم صيام الثالث عشر من ذي الحجة بنية أنه من الأيام البيض
س : الأخ ع . ع . ح . من بريدة يقول في سؤاله : والدتي وفقها الله تصوم الأيام الثلاثة البيض من كل شهر وبالطبع يوافق اليوم الثالث عشر من شهر ذي الحجة ثالث

(15/379)

أيام التشريق فهل تصومه أم تكتفي بصيام الرابع عشر والخامس عشر فقط من شهر ذي الحجة ؟ (1) .
ج: ليس لوالدتك ولا غيرها أن تصوم الثالث عشر من ذي الحجة ؛ لأن النبي صلى الله عليه وسلم نهى عن صيام أيام التشريق ، وقال : « إنها أيام أكل وشرب وذكر الله عز وجل » (2) . إلا من عجز عن هدي التمتع أو القرآن فإنه لا حرج عليه في صيامهن ؛ لما روى البخاري رحمه الله في صحيحه عن عائشة وابن عمر رضي الله عنهما أنهما قالا : « لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي » (3) (4) . ولها أن تصوم الرابع عشر والخامس عشر ، وإن شاءت أن تصوم السادس عشر أو غيره من أيام شهر ذي الحجة حتى تكمل الثلاثة الأيام فذلك أفضل ؛ لأن النبي صلى الله عليه وسلم أوصى جماعة من الصحابة رضي الله عنهم بصيام ثلاثة أيام من كل شهر ، سواء صادفت أيام البيض أم لا ، لكن إذا صامها المسلم في أيام البيض كان أفضل . والله ولي التوفيق .
__________
(1) من ضمن أسئلة مقدمة لسماحته من (المجلة العربية) .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) في باقي مسند أبي هريرة برقم (10534) واللفظ له ، ومسلم في (الصيام) باب تحريم صوم أيام التشريق برقم (1141) .
(3) صحيح البخاري الصوم (1894),موطأ مالك الحج (972).
(4) رواه البخاري في (الصوم) باب صيام أيام التشريق برقم (1998) .

(15/380)

س : إذا وافق صيام أيام البيض أيام التشريق ، فهل يجوز الصيام أم لا ؟ (1) .
ج: لا يجوز صيام اليوم الثالث عشر من ذي الحجة لا تطوعا ولا فرضا ؛ لأنها أيام أكل وشرب وذكر لله عز وجل ، وقد نهى النبي صلى الله عليه وسلم عن صيامها ولم يرخص في ذلك لأحد إلا لمن لم يجد هدي التمتع ، فله أن يصوم أيام التشريق الثلاثة عن الهدي ويصوم السبعة الباقية عند أهله ؛ لما ثبت في صحيح البخاري رحمه الله عن عائشة وابن عمر رضي الله عنهما قال : « لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي » (2) (3) .
أما صوم الرابع عشر والخامس عشر فلا بأس به ؛ لأنهما ليسا من أيام التشريق . وبالله التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 168 .
(2) صحيح البخاري الصوم (1894),موطأ مالك الحج (972).
(3) رواه البخاري في (الصوم) باب صيام أيام التشريق برقم (1998) .

(15/381)

139 - الشهر كله محل لصيام ثلاثة أيام وكونها في البيض أفضل
س : هل يجوز قضاء الأيام البيض بحيث يبدأ الإنسان

(15/381)

بصيامها ثم يحبسه حابس ويقطعه عن صيامها ؟ (1) .
ج: المشروع للمؤمن والمؤمنة صيام ثلاثة أيام من كل شهر ، فإن صامها في الأيام البيض كان أفضل ، وإن صامها في بقية الشهر كله كفى ذلك ؛ لأن النبي صلى الله عليه وسلم أوصى بصيام ثلاثة أيام من كل شهر ، وبين أن الأيام البيض أفضل من غيرها ، فإذا كانت المرأة أو الرجل يصومان الأيام البيض ، ثم شغلا عنها شرع لهما الصيام من بقية الشهر ، والحمد لله ، ولا يسمى قضاء لأن الشهر كله محل صيام من أوله إلى آخره ، فإذا صام المؤمن أو المؤمنة من أوله أو من وسطه أو من آخره ثلاثة أيام حصل المقصود وحصلت السنة وإن لم يصمها في أيام البيض .
__________
(1) من برنامج (نور على الدرب) .

(15/382)

140 - الأيام البيض تصام على حسب التقويم وللمسلم جمعها وتفريقها
س : الأخ ع . م . م . من طنطا في مصر يقول في سؤاله : لا يخفى على سماحتكم أن الأشهر العادية لا يعلم الإنسان موعد دخولها ، فكيف يكون الحال بالنسبة لصيام الأيام البيض من كل شهر ؟ أقصد كيف يعرف

(15/382)

الإنسان هذه الأيام حتى يتمكن من صيامها ؟ نرجو إرشادنا جزاكم الله خيرا (1) .
ج: يشرع له أن يصومها حسب التقويم ؛ عملا بغالب الظن ، وإن صامها في غير أيام البيض كفى ذلك ؛ لأن النبي صلى الله عليه وسلم حث على صيامها من كل شهر ولم يقيدها بأيام البيض ، كما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال لعبد الله بن عمرو بن العاص رضي الله عنهما : « صم من الشهر ثلاثة أيام فإن الحسنة بعشر أمثالها ، وذلك مثل صيام الدهر » (2) ، وفي الصحيحين عن أبي هريرة رضي الله عنه ، قال : « أوصاني رسول الله صلى الله عليه وسلم بثلاث : " صيام ثلاثة أيام من كل شهر وركعتي الضحى وأن أوتر قبل النوم » (3) (4) . والأحاديث في هذا الباب كثيرة . وهو مخير إن شاء جمعها وإن شاء فرقها ؛ لإطلاق الأحاديث وعدم تقييدها بالتتابع . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) رواه البخاري في (الصوم) باب صوم الدهر برقم (1976) ، ومسلم في (الصيام) باب النهي عن صوم الدهر برقم (1159) .
(3) صحيح البخاري الصوم (1880),صحيح مسلم صلاة المسافرين وقصرها (721),سنن الترمذي الصوم (760),سنن النسائي قيام الليل وتطوع النهار (1677),سنن أبو داود الصلاة (1432),مسند أحمد بن حنبل (2/271),سنن الدارمي الصوم (1745).
(4) رواه البخاري في (الصوم) باب صيام أيام البيض برقم (1981) ، ومسلم في (صلاة المسافرين وقصرها) باب استحباب صلاة الضحى برقم (721) .

(15/383)

141 - يستحب صيام الأيام البيض ولو من شعبان
س : ما حكم صيام نصف شعبان وهي الأيام (13 - 14 - 15) ؟ (1) .
ج: يستحب صيام ثلاثة أيام من كل شهر من شعبان أو غيره ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه أمر عبد الله بن عمرو بن العاص بذلك ، وثبت عنه صلى الله عليه وسلم أيضا أنه أوصى أبا الدرداء وأبا هريرة بذلك ، وإن صام هذه الثلاثة من بعض الشهور دون بعض ، أو صامها تارة وتركها تارة فلا بأس ؛ لأنها نافلة لا فريضة ، والأفضل أن يستمر عليها في كل شهر ، إذا تيسر له ذلك .
__________
(1) نشر في كتاب (الدعوة) ج1 ص 122 ، وفي (مجلة البحوث الإسلامية) العدد رقم (30) وفي مجلة (الدعوة) العدد (1677) بتاريخ 4 \ 10 \ 1419 هـ .

(15/384)

142 - الجمع بين حديث "إذا انتصف شعبان فلا تصوموا" وحديث : " أنه صلى الله عليه وسلم يصل شعبان برمضان "
س : الأخ ع . ع . ض . من الرياض يقول في سؤاله : لقد قرأت في صحيح الجامع الحديث رقم (397)

(15/384)

تحقيق الألباني وتخريج السيوطي (398) صحيح ، عن أبي هريرة رضي الله عنه ، أنه قال : قال رسول الله صلى الله عليه وسلم : « إذا انتصف شعبان فلا تصوموا حتى يكون رمضان » (1) . ويوجد حديث آخر خرجه السيوطي برقم (8757) ، صحيح ، وحققه الألباني في صحيح الجامع برقم (4638) عن عائشة رضي الله عنها ، قالت : « كانت أحب الشهور إليه صلى الله عليه وسلم أن يصومه ، شعبان ثم يصله برمضان » (2) فكيف نوفق بين الحديثين ؟ (3) .
ج: بسم الله والحمد لله ، وبعد فقد كان النبي صلى الله عليه وسلم يصوم شعبان كله وربما صامه إلا قليلا ، كما ثبت ذلك من حديث عائشة وأم سلمة . أما الحديث الذي فيه النهي عن الصوم بعد انتصاف شعبان فهو صحيح ، كما قال الأخ العلامة الشيخ ناصر الدين الألباني ، والمراد به النهي عن ابتداء الصوم بعد النصف ، أما من صام أكثر الشهر أو الشهر كله فقد أصاب السنة . والله ولي التوفيق .
__________
(1) سنن الترمذي الصوم (738),سنن أبو داود الصوم (2337),سنن ابن ماجه الصيام (1651),مسند أحمد بن حنبل (2/442),سنن الدارمي الصوم (1740).
(2) سنن أبو داود الصوم (2431).
(3) نشر في مجلة (الدعوة) العدد (1437) بتاريخ 3 \ 11 \ 1414 هـ .

(15/385)

143 - من لم يكمل صيام الأيام البيض يحسب له أجر ما صام منها
س : الأخ ع . أ . م . من أم درمان بالسودان يقول في سؤاله : صمت يومين من الأيام البيض ولم أصم اليوم الثالث لبعض الظروف ، فهل يحسب لي أجر هذين اليومين ؟ (1) .
ج: لا شك أنه يحسب لك أجرهما إذا كنت صمتهما لله سبحانه لا رياء ولا سمعة ؛ لقول الله عز وجل : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا } (2) وما جاء في معناها من الآيات والأحاديث . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) ، ونشر في مجلة (الدعوة) العدد (1677) بتاريخ 4 \ 10 \ 1419 هـ .
(2) سورة الأنعام الآية 160

(15/386)

144 - صيام الاثنين والخميس
س : الأخ م . ع . ع . من المدينة المنورة يقول في سؤاله : سماحة الشيخ أنا لا أستطيع صيام يوم الخميس لأسباب خاصة ، فهل يكفي أن أصوم يوم الاثنين من كل

(15/386)

أسبوع ، أم لا بد من صيامهما معا ؟ (1) .
ج: لا حرج في صوم أحد اليومين المذكورين دون الآخر ، وصيامهما سنة وليس بواجب ، فمن صامهما أو أحدهما فهو على خير عظيم ، ولا يجب الجمع بينهما ، بل ذلك مستحب ؛ للأحاديث الصحيحة الواردة في ذلك عن النبي صلى الله عليه وسلم . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .

(15/387)

145 - فضل صيام الاثنين والخميس على أيام البيض
س : والدتي تواظب ومنذ زمن طويل على صيام يومي الخميس والاثنين من كل أسبوع ، وهي الآن تريد الاستفسار ومعرفة هل هذا العمل أفضل أم أن تصوم ثلاثة أيام من كل شهر ؟ نرجو الإفادة ، وجزاكم الله خيرا (1) .
ج: هذا العمل أفضل وأكثر أجرا ، وصيام الثلاثة الأيام داخل في ذلك ، « وكان النبي صلى الله عليه وسلم يصوم الاثنين والخميس ويقول : " إنهما يومان تعرض فيهما الأعمال على
__________
(1) نشرت في مجلة (الدعوة) العدد (1497) وتاريخ 1 \ 2 \ 1416هـ .

(15/387)

الله سبحانه فأحب أن يعرض عملي وأنا صائم » (1) (2) . والله ولي التوفيق .
__________
(1) سنن النسائي الصيام (2358),سنن أبو داود الصوم (2436),مسند أحمد بن حنبل (5/201),سنن الدارمي الصوم (1750).
(2) رواه النسائي في (الصيام) باب صوم النبي صلى الله عليه وسلم برقم (2358) .

(15/388)

146 - حكم قضاء الست بعد شوال
س : امرأة تصوم ستة أيام من شهر شوال كل سنة ، وفي إحدى السنوات نفست بمولود لها في بداية شهر رمضان ، ولم تطهر إلا بعد خروج رمضان ، ثم بعد طهرها قامت بالقضاء ، فهل يلزمها قضاء الست كذلك بعد قضاء رمضان حتى ولو كان ذلك في غير شوال أم لا يلزمها سوى قضاء رمضان ؟ وهل صيام هذه الستة الأيام من شوال تلزم على الدوام أم لا ؟ (1) .
ج: صيام ست من شوال سنة وليست فريضة ؛ لقول النبي صلى الله عليه وسلم : « من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر » (2) خرجه الإمام مسلم في صحيحه . والحديث المذكور يدل على أنه لا حرج في صيامها متتابعة أو
__________
(1) نشر في كتاب (الدعوة) ج 2 ص 172 ، وفي جريدة (المسلمون) العدد (526) وتاريخ 2 \ 10 \ 1415 هـ ، وفي كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند ج 2 ص 165 .
(2) صحيح مسلم الصيام (1164),سنن الترمذي الصوم (759),سنن أبو داود الصوم (2433),سنن ابن ماجه الصيام (1716),مسند أحمد بن حنبل (5/417),سنن الدارمي الصوم (1754).

(15/388)

متفرقة لإطلاق لفظه .
والمبادرة بها أفضل ؛ لقوله سبحانه : { وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى } (1) ولما دلت عليه الآيات القرآنية والأحاديث النبوية من فضل المسابقة والمسارعة إلى الخير . ولا تجب المداومة عليها ولكن ذلك أفضل ؛ لقول النبي صلى الله عليه وسلم : « أحب العمل إلى الله ما داوم عليه صاحبه وإن قل » (2) . ولا يشرع قضاؤها بعد انسلاخ شوال ؛ لأنها سنة فات محلها سواء تركت لعذر أو لغير عذر . والله ولي التوفيق .
__________
(1) سورة طه الآية 84
(2) صحيح البخاري الصوم (1869),صحيح مسلم الصيام (782),سنن النسائي القبلة (762),سنن أبو داود الصلاة (1368),سنن ابن ماجه الزهد (4238),مسند أحمد بن حنبل (6/199),موطأ مالك الصيام (688).

(15/389)

147 - القول ببدعية صوم الست قول باطل
س : ما رأي سماحتكم فيمن يقول أن صوم الست من شوال بدعة وأن هذا رأي الإمام مالك ، فإن احتج عليه بحديث أبي أيوب « من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر » (1) قال : في إسناده رجل متكلم فيه ؟ (2) .
ج: هذا القول باطل ، وحديث أبي أيوب صحيح ، وله
__________
(1) صحيح مسلم الصيام (1164),سنن الترمذي الصوم (759),سنن أبو داود الصوم (2433),سنن ابن ماجه الصيام (1716),مسند أحمد بن حنبل (5/417),سنن الدارمي الصوم (1754).
(2) استفتاء شخصي مقدم لسماحته من م . س . ك ، وقد صدرت الإجابة عنه بتاريخ 9 \ 11 \ 1419 هـ .

(15/389)

شواهد تقويه وتدل على معناه .
والله ولي التوفيق ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(15/390)

148 - شهر شوال كله محل لصيام الست
س : هل يجوز للإنسان أن يختار صيام ستة أيام في شهر شوال ، أم أن صيام هذه الأيام لها وقت معلوم ؟ وهل إذا صامها تكون فرضا عليه ؟ (1) .
ج: ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر » (2) . خرجه الإمام مسلم في الصحيح . وهذه الأيام ليست معينة من الشهر بل يختارها المؤمن من جميع الشهر ، فإذا شاء صامها في أوله ، أو في أثنائه ، أو في آخره ، وإن شاء فرقها ، وإن شاء تابعها ، فالأمر واسع بحمد الله ، وإن بادر إليها وتابعها في أول الشهر كان ذلك أفضل ؛ لأن ذلك من باب المسارعة إلى الخير . ولا تكون بذلك فرضا عليه ، بل يجوز له تركها في أي
__________
(1) سؤال من برنامج (نور على الدرب) الشريط رقم (11) .
(2) رواه مسلم في (الصيام) باب استحباب صوم ستة أيام من شوال برقم (1164) .

(15/390)

سنة ، لكن الاستمرار على صومها هو الأفضل والأكمل ؛ لقول النبي صلى الله عليه وسلم : « أحب العمل إلى الله ما داوم عليه صاحبه وإن قل » (1) . والله الموفق .
__________
(1) رواه مسلم في (الصيام) باب صيام النبي صلى الله عليه وسلم في غير رمضان برقم (782) .

(15/391)

149 - لا يشترط التتابع في صيام ست شوال
س : هل يلزم في صيام الست من شوال أن تكون متتابعة أم لا بأس من صيامها متفرقة خلال الشهر ؟ (1) .
ج: صيام ست من شوال سنة ثابتة عن رسول الله صلى الله عليه وسلم ، ويجوز صيامها متتابعة ومتفرقة ؛ لأن الرسول صلى الله عليه وسلم أطلق صيامها ولم يذكر تتابعا ولا تفريقا ، حيث قال صلى الله عليه وسلم : « من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر » (2) . أخرجه الإمام مسلم في صحيحه وبالله التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 165 ، وفي مجلة (الفرقان) العدد (106) لشهر شوال عام 1419 هـ .
(2) رواه مسلم في (الصيام) باب استحباب صوم ستة أيام من شوال برقم (116) .

(15/391)

150 - المشروع تقديم القضاء على صوم الست
س : هل يجوز صيام ستة من شوال قبل صيام ما علينا من قضاء رمضان ؟ (1) .
ج: قد اختلف العلماء في ذلك ، والصواب أن المشروع تقديم القضاء على صوم الست وغيرها من صيام النفل ؛ لقول النبي صلى الله عليه وسلم : « من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر » (2) خرجه مسلم في صحيحه . ومن قدم الست على القضاء لم يتبعها رمضان ، وإنما أتبعها بعض رمضان ، ولأن القضاء فرض ، وصيام الست تطوع ، والفرض أولى بالاهتمام والعناية . وبالله التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) صحيح مسلم الصيام (1164),سنن الترمذي الصوم (759),سنن أبو داود الصوم (2433),سنن ابن ماجه الصيام (1716),مسند أحمد بن حنبل (5/417),سنن الدارمي الصوم (1754).

(15/392)

س : الأخت ص . ع . م . من المجمعة تقول في سؤالها : لم أستطع صيام شهر رمضان بسبب النفاس وقد طهرت أيام العيد ، ولي رغبة شديدة في صيام الست من شوال ، فهل يجوز لي أن أصومها ثم أصوم القضاء أم لا ؟ أفتوني وفقكم الله للخير (1) .
__________
(1) من ضمن أسئلة موجهة لسماحته من جريدة (عكاظ) وقد أجاب عنها بتاريخ 23 \ 9 \ 1408 .

(15/392)

ج: المشروع أن تبدئي بالقضاء ؛ لقول النبي صلى الله عليه وسلم : « من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر » (1) أخرجه مسلم في صحيحه . فبين صلى الله عليه وسلم أن صوم الست يكون بعد صوم رمضان . فالواجب المبادرة بالقضاء ، ولو فاتت الست ؛ للحديث المذكور ، ولأن الفرض مقدم على النفل . والله ولي التوفيق .
__________
(1) صحيح مسلم الصيام (1164),سنن الترمذي الصوم (759),سنن أبو داود الصوم (2433),سنن ابن ماجه الصيام (1716),مسند أحمد بن حنبل (5/417),سنن الدارمي الصوم (1754).

(15/393)

س : من عليه صيام أيام من رمضان ورغب في صيام ست من شوال ، وأراد صيامها قبل أن يقضي ما عليه على اعتبار أن أيام رمضان يمكن قضاؤها في أي وقت ، أما الست من شوال فهي خاصة بشهر شوال . أرجو إفادتي أثابكم الله (1) .
ج: المشروع أن يبدأ بالقضاء قبل صيام الست ؛ لأن الرسول صلى الله عليه وسلم قال : « من صام رمضان ثم أتبعه ستا من شوال » (2) . وإذا صامها قبل القضاء لم يحصل إتباعها رمضان ، بل يكون صامها قبل بعضه ، ولأن الفرض أهم فكان أولى بالتقديم .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 166 وفي مجلة (الفرقان) العدد (106) لشهر شوال عام 1419 هـ .
(2) رواه مسلم في (الصيام) باب استحباب صوم ستة أيام من شوال برقم (116) .

(15/393)

151 - لا يجوز تقديم صيام ست من شوال على صيام الكفارة
س : رجل عليه كفارة شهرين متتابعين وأحب أن يصوم ستا من شوال ، فهل يجوز له ذلك ؟ (1) .
ج: الواجب البدار بصوم الكفارة فلا يجوز تقديم الست عليها ؛ لأنها نفل والكفارة فرض ، وهي واجبة على الفور ، فوجب تقديمها على صوم الست وغيرها من صوم النافلة .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 166 .

(15/394)

152 - حكم صيام التطوع لمن عليه قضاء
س : ما حكم صيام التطوع ، كست من شوال ، وعشر ذي الحجة ، ويوم عاشوراء لمن عليه أيام من رمضان لم تقض ؟ (1) .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 173 ، وفي جريدة (الرياض) بتاريخ 12 \ 9 \ 1418هـ وفي جريدة (الندوة) العدد (12217) بتاريخ 16 \ 9 \ 1419 هـ ، وفي مجلة (الدعوة) العدد (1657) وتاريخ 4 \ 10 \ 1419 هـ .

(15/394)

ج: الواجب على من عليه قضاء رمضان أن يبدأ به قبل صوم النافلة ؛ لأن الفرض أهم من النفل في أصح أقوال أهل العلم .

(15/395)

153 - صيام الست سنة وليس بواجب ومن لم يستطع إكمالها لعذر شرعي يرجى له أجرها
س : الأخت التي رمزت لاسمها ب : ص . ك . ل . من عمان في الأردن تقول في سؤالها : بدأت في صيام الست من شوال ولكني لم أستطع إكمالها بسبب بعض الظروف والأعمال حيث بقي علي منها يومان ، فماذا أعمل يا سماحة الشيخ ، هل أقضيها ؟ وهل علي إثم في ذلك ؟ (1) .
ج: صيام الأيام الستة من شوال عبادة مستحبة غير واجبة ، فلك أجر ما صمت منها ويرجى لك أجرها كاملة إذا كان المانع لك من إكمالها عذرا شرعيا ؛ لقول النبي صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب الله له ما كان يعمل مقيما صحيحا » (2) . رواه البخاري في صحيحه . وليس عليك قضاء لما تركت منها والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) ، ونشر في مجلة (الدعوة) العدد (1677) بتاريخ 4 \ 10 \ 1419 هـ .
(2) رواه البخاري في (الجهاد) باب يكتب للمسافر مثل ما كان يعمل في الإقامة برقم (2996) .

(15/395)

154 - لا حرج في وصل صوم القضاء بصوم الست من شوال
س : الأخ أ . ص . م . من اللاذقية يقول في سؤاله : سمعت أنه لا يجوز للإنسان أن يصل صوم القضاء بصوم النفل ، بمعنى أنه إذا كان عليه أيام من رمضان أفطرها بسبب عذر شرعي ثم قضاها في شهر شوال وأراد أن يصوم ستة أيام من شوال فإنه لا يصل هذه بتلك ، وإنما يفطر بينهما يوما ، فهل هذا الكلام صحيح ؟ نرجو الإفادة (1) .
ج: لا أعلم لما ذكرته أصلا ، والصواب أنه لا حرج في ذلك ؛ لعموم الأدلة . والله ولى التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .

(15/396)

155 - الترغيب في صوم يوم عاشوراء (1) .
الحمد لله ، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فقد ثبت عن النبي صلى الله عليه وسلم أنه كان يصوم يوم عاشوراء ويرغب الناس في صيامه ؛ لأنه يوم نجى الله فيه موسى وقومه ، وأهلك فيه فرعون وقومه ؛ فيستحب لكل مسلم ومسلمة صيام هذا اليوم شكرا لله عز وجل ، وهو اليوم العاشر من المحرم . ويستحب أن يصوم قبله يوما أو بعده يوما مخالفة لليهود في ذلك ، وإن صام الثلاثة جميعا التاسع والعاشر والحادي عشر فلا بأس ؛ لأنه روي عن النبي صلى الله عليه وسلم أنه قال : « خالفوا اليهود صوموا يوما قبله ويوما بعده » (2) . وفي رواية أخرى : « صوموا يوما قبله أو يوما بعده » (3) . وصح عنه صلى الله عليه وسلم أنه سئل عن صوم يوم عاشوراء فقال : « يكفر الله به السنة التي
__________
(1) بيان صدر من مكتب سماحته عندما كان مفتيا عاما للمملكة ورئيسا لهيئة كبار العلماء وإدارة البحوث العلمية .
(2) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2155) ، ورواه البيهقي في (السنن الكبرى) باب صوم يوم التاسع برقم (8418) .
(3) رواه الهيثمي في (مجمع الزوائد) باب الصوم قبل يوم عاشوراء برقم (4315) .

(15/397)

قبله » (1) . والأحاديث في صوم يوم عاشوراء والترغيب في ذلك كثيرة . ونظرا إلى أن يوم السبت الموافق ثلاثين ذي الحجة من عام 1416 هـ حسب التقويم يحتمل أن يكون من ذي الحجة من جهة الرؤية وإكمال العدد ، ويحتمل أن يكون هو أول يوم من شهر عاشوراء 1417 هـ إذا كان شهر ذي الحجة 29 يوما ، فإن الأفضل للمؤمن في هذا العام أن يصوم الاثنين والثلاثاء احتياطا ؛ لأن يوم الأحد يحتمل أن يكون التاسع إن كان شهر ذي الحجة ناقصا ، ويحتمل أن يكون هو الثامن إن كان شهر ذي الحجة كاملا ، ومن صام يوم الأحد والاثنين والثلاثاء فحسن ؛ لما في ذلك من تمام الاحتياط لهذه السنة ، ولأن صوم ثلاثة أيام من كل شهر سنة معلومة عن النبي صلى الله عليه وسلم وللبيان والإيضاح جرى تحريره . وأسأل الله أن يوفقنا وجميع المسلمين لما يرضيه ، وأن يجعلنا جميعا من المسارعين إلى كل خير ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) رواه مسلم في (الصيام) باب استحباب صيام ثلاثة أيام من كل شهر برقم (1162) .

(15/398)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه (1) .
أما بعد : فقد ثبت عن النبي صلى الله عليه وسلم أنه كان يصوم يوم عاشوراء ، ويرغب الناس في صيامه ؛ لأنه يوم نجى الله فيه موسى وقومه وأهلك فيه فرعون وقومه . فيستحب لكل مسلم ومسلمة صيام هذا اليوم شكرا لله عز وجل وهو اليوم العاشر من محرم ويستحب أن يصوم قبله يوما أو بعده يوما ؛ مخالفة لليهود في ذلك ، وإن صام الثلاثة جميعا التاسع والعاشر والحادي عشر فلا بأس ؛ لأنه روي عن النبي صلى الله عليه وسلم أنه قال : « خالفوا اليهود صوموا يوما قبله ويوما بعده » (2) . ، وفي رواية أخرى : " صوموا يوما قبله أو يوما بعده (3) . وصح عنه صلى الله عليه وسلم أنه سئل عن صوم يوم عاشوراء فقال : « يكفر الله به السنة التي قبله » (4) . والأحاديث في صوم
__________
(1) كلمة وجهها سماحته ونشرت في جريدة (الجزيرة) العدد (9349) بتاريخ 8 \ 1 \ 1419 هـ .
(2) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2155) ، ورواه البيهقي في (السنن الكبرى) باب صوم يوم التاسع برقم (8418) .
(3) رواه الهيثمي في (مجمع الزوائد) باب الصوم قبل يوم عاشوراء برقم (4315) .
(4) رواه الترمذي في (الصوم) باب ما جاء في الحث على صوم يوم عاشوراء برقم (752) ، وأبو داود في (الصوم) باب في صوم الدهر تطوعا برقم (2425) ، وابن ماجه في (الصيام) باب صيام يوم عاشوراء برقم (1738) .

(15/399)

يوم عاشوراء والترغيب في ذلك كثيرة . ونظرا إلى أن يوم الاثنين الموافق 1 محرم من عام 1419 هـ حسب التقويم يحتمل أن يكون من ذي الحجة من جهة الرؤية وإكمال العدد ، ويحتمل أن يكون هو أول يوم من شهر عاشوراء (محرم) 1419 هـ إذا كان شهر ذي الحجة 29 يوما ، فإن الأفضل للمؤمن في هذا العام أن يصوم الأربعاء الموافق الموافق 10 \ 1 حسب التقويم ، ويصوم معه الخميس أو يصوم الخميس والجمعة ؛ لأن يوم الأربعاء يحتمل أن يكون العاشر إن كان شهر ذي الحجة ناقصا ، ويحتمل أن يكون هو التاسع إن كان شهر ذي الحجة كاملا ، ومن صام يوم الأربعاء أو الخميس والجمعة ، أو صام الثلاثة ، فقد وافق السنة ؛ لما في ذلك من الاحتياط لهذه السنة ، ولأن صوم ثلاثة أيام من كل شهر سنة معلومة عن النبي صلى الله عليه وسلم . وللبيان والإيضاح جرى تحريره . وأسأل الله أن يوفقنا وجميع المسلمين لما يرضيه ، وأن يجعلنا جميعا من المسارعين إلى كل خير إنه جواد كريم .
وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(15/400)

156 - حكم تحري ليلة عاشوراء
س : يصوم كثير من المسلمين يوم عاشوراء ويهتمون بصيامه نظرا لما يسمعونه من الدعاة في الحث عليه والترغيب فيه ، فلماذا لا يوجه الناس لتحري هلال محرم حتى يعرف المسلمون ذلك بعد إذاعته أو نشره في وسائل الإعلام ؟ (1) .
ج: صيام يوم عاشوراء سنة يستحب صيامه ؛ صامه النبي صلى الله عليه وسلم وصامه الصحابة وصامه موسى قبل ذلك شكرا لله عز وجل ؛ ولأنه يوم نجى الله فيه موسى وقومه وأهلك فرعون وقومه فصامه موسى و بنو إسرائيل شكرا لله عز وجل ، ثم صامه النبي صلى الله عليه وسلم شكرا لله عز وجل وتأسيا بنبي الله موسى ، وكان أهل الجاهلية يصومونه أيضا ، وأكده النبي صلى الله عليه وسلم على الأمة ، فلما فرض الله رمضان قال : « من شاء صامه ومن شاء تركه » (2) . وأخبر عليه الصلاة
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 169 .
(2) رواه البخاري في (تفسير القرآن) باب قوله تعالى : ( يا أيها الذين آمنوا كتب عليكم الصيام ) برقم (5402) ، ومسلم في (الصيام) باب صوم يوم عاشوراء برقم (1125) واللفظ له .

(15/401)

والسلام أن صيامه يكفر الله به السنة التي قبله .
والأفضل أن يصام قبله يوم أو بعده يوم خلافا لليهود ؛ لما ورد عنه عليه الصلاة والسلام : « صوموا يوما قبله أو يوما بعده » (1) . وفي لفظ : « صوموا يوما قبله ويوما بعده » (2) . فإذا صام يوما قبله أو بعده يوما أو صام اليوم الذي قبله واليوم الذي بعده أي صام ثلاثة أيام فكله طيب . وفيه مخالفة لأعداء الله اليهود . أما تحري ليلة عاشوراء فهذا أمر ليس باللازم ؛ لأنه نافلة ليس بالفريضة . فلا يلزم الدعوة إلى تحري الهلال ؛ لأن المؤمن لو أخطأه فصام بعده يوما وقبله يوما لا يضره ذلك ، وهو على أجر عظيم . ولهذا لا يجب الاعتناء بدخول الشهر من أجل ذلك ؛ لأنه نافلة فقط .
__________
(1) رواه أحمد في (مسند بني هاشم) مسند عبد الله بن العباس برقم (2155) .
(2) ذكره العيني في عمدة القاري في (الصوم) باب صيام يوم عاشوراء ج 11 ص 116 ، وذكره صاحب الفتح الكبير في (حرف الصاد) باب صوم يوم عاشوراء برقم (7293) .

(15/402)

157 -
حكم الاعتماد على التقويم في صيام عاشوراء
س : أنا شاب هداني الله لنور الحق وأريد صيام عاشوراء وجميع الأيام الفاضلة غير رمضان ، فهل نعتمد في صيام

(15/402)

عاشوراء على التقويم في تحديد يوم دخول شهر الله المحرم ، أم أن الاحتياط في صيام يوم قبله وبعده هو الأفضل ، جزاكم الله خيرا ؟ (1) .
ج: عليك باعتماد الرؤية وعند عدم ثبوت الرؤية تعمل بالاحتياط وذلك بإكمال ذي الحجة ثلاثين يوما . وفق الله الجميع .
__________
(1) نشر في مجلة (الدعوة) العدد (1687) بتاريخ 29 \ 12 \ 1419 هـ .

(15/403)

158 - صوم التاسع مع العاشر أفضل من صوم الحادي عشر مع العاشر
س : ما حكم صيام يوم عاشوراء ؟ وهل الأفضل صيام اليوم الذي قبله أم اليوم الذي بعده أم يصومها جميعا أم يصوم يوم عاشوراء فقط ؟ نرجو توضيح ذلك جزاكم الله خيرا (1) .
ج: صيام يوم عاشوراء سنة ؛ لما ثبت في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من الدلالة على ذلك ، وأنه كان يوما تصومه اليهود لأن الله نجى فيه موسى
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 170 .

(15/403)

وقومه وأهلك فرعون وقومه ، فصامه نبينا محمد صلى الله عليه وسلم شكرا لله ، وأمر بصيامه وشرع لنا أن نصوم يوما قبله أو يوما بعده ، وصوم التاسع مع العاشر أفضل ، وإن صام العاشر مع الحادي عشر كفى ذلك ، لمخالفة اليهود ، وإن صامهما جميعا مع العاشر فلا بأس ؛ لما جاء في بعض الروايات : « صوموا يوما قبله ويوما بعده » (1) . أما صومه وحده فيكره ، والله ولي التوفيق .
__________
(1) ذكره العيني في عمدة القاري في (الصوم) باب صيام يوم عاشوراء ج 11 ص 116 ، وذكره صاحب الفتح الكبير في (حرف الصاد) باب صوم يوم عاشوراء برقم (7293) .

(15/404)

159 - حكم صوم من تبين له أن العاشر غير الذي صامه
س : من صام التاسع والعاشر فتبين له بعد ذلك أنه صام الثامن والتاسع ، فما الحكم ؟ وهل عليه قضاء ذلك ؟ (1) .
ج: ليس عليه القضاء ، وله الأجر إن شاء الله كاملا على حسب نيته ؛ لأنه ظن أن هذا هو التاسع والعاشر حسب التقويمات فله أجره إن شاء الله ، وليس عليه قضاء وله أجر صوم اليومين .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 170 .

(15/404)

س : لو تبين له في اليوم التاسع أن غدا العاشر ، فهل يواصل صيام ثلاثة أيام ؟ (1) .
ج: الأفضل له أن يواصل ، حتى يصوم العاشر يقينا هذا هو الأفضل وإن لم يصم فلا حرج ، ويفوته صوم العاشر .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 170 .

(15/405)

160- حكم صوم يوم عرفة للحاج وغيره
س : سماحة الشيخ ، كثير من الناس يعتقدون أن صوم يوم عرفة مقرون بصيام اليوم الثامن ، فما توجيه سماحتكم ؟ (1) .
ج: صوم يوم عرفة مستقل ، وله فضل عظيم يكفر الله به السنة التي قبله والسنة التي بعده أما الحاج فلا يجوز له أن يصوم يوم عرفة ؛ لأن النبي صلى الله عليه وسلم وقف في ذلك اليوم وهو مفطر .
__________
(1) من ضمن أسئلة مقدمة لسماحته من مكتب جريدة (الجزيرة) بالسليل .

(15/405)

س : ما حكم من صام يوم عرفة وهو حاج ؟ ولو صادف يوم عرفة يوم جمعة فماذا يعنى ذلك ؟ (1) .
__________
(1) نشر في جريدة (المدينة) العدد (13124) بتاريخ 9 \ 12 \ 1419 هـ .

(15/405)

ج: الحاج ليس عليه صيام يوم عرفة وإن صام يخشى عليه الإثم ؛ لأن رسول الله صلى الله عليه وآله وسلم نهى عن صوم يوم عرفة بعرفة ولم يصم . فالحاج لا يصوم . وإن تعمد الصيام وهو يعلم النهي يخشى عليه الإثم ؛ لأن الأصل في النهي هو التحريم .

(15/406)

161 - حكم صوم يوم عرفة لمن عليه قضاء
س : هل يجوز صوم يوم عرفة وقد يوجد أيام قضاء من رمضان ؟ (1) .
ج: الحاج لا يصوم عرفة ، الواجب عليه أن يفطر في يوم عرفة ، أما غير الحجاج فيستحب لهم صيامه فهو يوم فضيل ، صيامه يكفر السنة التي قبله والتي بعده ، وفيه خير عظيم لكن الحجاج لا يصومون ؛ لأن النبي صلى الله عليه وسلم وقف في عرفة مفطرا ونهى عن الصوم فيها ، أما غير الحاج فلا بأس أن يصوم ، لكن إذا كان عليه صوم قضاء يبدأ بالقضاء وإذا صام يوم عرفة عن القضاء وأيام التسع عن القضاء فهذا حسن .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في يوم عرفة ، حج عام 1418 هـ .

(15/406)

162 - الأيام المنهي عن الصيام فيها
س : ما هي الأيام التي يكره فيها الصيام ؟ (1) .
ج: الأيام التي ينهى عن الصيام فيها يوم الجمعة ، حيث لا يجوز أن يصوم يوم الجمعة مفردا يتطوع بذلك ؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك .
وهكذا لا يفرد يوم السبت تطوعا ، لكن إذا صام الجمعة ومعها السبت أو معها الخميس فلا بأس ، كما جاءت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم .
وكذلك ينهى عن صوم يوم عيد الفطر وذلك محرم . وكذلك يوم عيد النحر وأيام التشريق كلها لا تصام ؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك ، إلا أن أيام التشريق قد جاء ما يدل على جواز صومها عن هدي التمتع والقران خاصة لمن لم يستطع الهدي ؛ لما ثبت في البخاري عن عائشة رضي الله عنها و ابن عمر رضي الله عنهما قالا : « لم يرخص في أيام التشريق
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج2 ، 168 ، ومجلة (الدعوة) العدد (1677) بتاريخ 4 \ 10 \ 1419 هـ .

(15/407)

أن يصمن إلا لمن لم يجد الهدي » (1) (2) . أما كونها تصام تطوعا أو لأسباب أخرى فلا يجوز كيوم العيد ؛ وهكذا يوم الثلاثين من شعبان إذا لم تثبت رؤية الهلال ، فإنه يوم شك لا يجوز صومه في أصح قولي العلماء سواء كان صحوا أو غيما ؛ للأحاديث الصحيحة الدالة على النهي عن ذلك . والله ولي التوفيق .
__________
(1) صحيح البخاري الصوم (1894),موطأ مالك الحج (972).
(2) رواه البخاري في (الصوم) باب صيام أيام التشريق برقم (1998) .

(15/408)

163 - لا يجوز صيام يوم الشك ولو كانت السماء غائمة
س : إذا كان في الجو سحاب أو غبار هل يجب أو يشرع صيام يوم الشك احتياطا لاحتمال أن الشهر قد دخل ؟ (1) .
ج: لا يجوز صيام يوم الشك ولو كانت السماء مغيمة هذا الصواب ؛ لأن الرسول صلى الله عليه وسلم قال : « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما » (2) . وقال صلى الله عليه وسلم : « لا تقدموا
__________
(1) من برنامج (نور على الدرب) .
(2) رواه البخاري في (الصوم) باب قول النبي صلى الله عليه وسلم: '' إذ رأيتم الهلال فصوموا '' برقم (1909) .

(15/408)

رمضان بصوم يوم ولا يومين إلا رجل كان يصوم صوما فليصمه » (1) .
وأما ما يروى عن ابن عمر رضي الله عنهما أنه كان يصوم يوم الثلاثين إذا كان غيما ، فهذا اجتهاد منه رضي الله عنه والصواب خلافه وأن الواجب الإفطار ، وابن عمر اجتهد في هذا المقام ولكن اجتهاده مخالف للسنة عفا الله عنه ، والصواب أن المسلمين عليهم أن يفطروا يوم الثلاثين إذا لم ير الهلال ولو كان غيما فإنه يجب الإفطار ، ولا يجوز الصوم حتى يثبت الهلال أو يكمل الناس العدة ، عدة شعبان ثلاثين يوما ، هذا هو الواجب على المسلمين ولا يجوز أن يخالف النص لقول أحد من الناس لا لقول ابن عمر ولا غيره ؛ لأن النص مقدم على الجميع ؛ لقول الله سبحانه وتعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) ولقوله جل وعلا : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3)
__________
(1) رواه مسلم في (الصيام) باب لا تقدموا رمضان بصوم يوم ولا يومين برقم (1082) .
(2) سورة الحشر الآية 7
(3) سورة النور الآية 63

(15/409)

164 - مدى صحة حديث « من صام اليوم الذي يشك فيه فقد عصى أبا القاسم » (1)
س : نود أن نستفسر يا سماحة الشيخ عن صحة حديث عمار بن ياسر : « من صام اليوم الذي يشك فيه فقد عصى أبا القاسم » ؟ (2) .
ج: حديث صحيح ، وهو في حكم المرفوع يقول رضي الله عنه : « من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلى الله عليه وسلم » (3) . رواه أحمد وأهل السنن ، وإسناده صحيح ، وهو مؤيد لما ذكرنا سابقا ، وهو ما قاله المحققون من العلماء أنه لا يصام يوم الشك . والله ولي التوفيق .
__________
(1) سنن الترمذي الصوم (686),سنن النسائي الصيام (2188),سنن أبو داود الصوم (2334),سنن ابن ماجه الصيام (1645),سنن الدارمي الصوم (1682).
(2) من برنامج (نور على الدرب) .
(3) رواه النسائي في (الصيام) باب صيام يوم الشك برقم (2188) .

(15/410)

165 - حديث النهي عن صوم يوم السبت غير صحيح
س : هل حديث النهي عن صوم يوم السبت إلا فيما

(15/410)

افترض علينا صحيح ؟ (1) .
ج: الحديث المذكور غير صحيح ؛ لاضطرابه وشذوذه كما نبه على ذلك الكثير من الحفاظ ؛ لأنه قد صح عن النبي صلى الله عليه وسلم أنه قال : « لا تصوموا يوم الجمعة إلا أن تصوموا يوما قبله أو يوما بعده » (2) . متفق على صحته . واليوم الذي بعده هو يوم السبت .
والحديث المذكور صريح في جواز صومه نافلة مع الجمعة . وصح عنه صلى الله عليه وسلم أنه « كان يصوم يوم السبت ويوم الأحد ، ويقول : إنهما يوما عيد للمشركين وأنا أريد أن أخالفهم » (3) . رواه النسائي وصححه ابن خزيمة .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة) .
(2) رواه الإمام أحمد في (باقي مسند المكثرين) في باقي مسند أبي هريرة برقم (10052) ، وابن خزيمة في (صحيحه) باب ذكر الخبر برقم ، (2154) .
(3) رواه الإمام أحمد في (باقي مسند الأنصار) حديث أم سلمة برقم (26210) .

(15/411)

166 - جواز صوم يوم السبت تطوعا
سماحة الوالد \ الشيخ عبد العزيز بن عبد الله بن باز مفتي عام الديار السعودية سلمه الله
السلام عليكم ورحمة الله وبركاته ، وبعد :
كما تعلمون- حفظكم الله- وافق هذا العام يوم التاسع من محرم 1415 هـ يوم السبت ، وكان يوم العاشر يوم الأحد حسب تقويم أم القرى ، وعملا بالحديث : « لئن عشت إلى قابل لأصومن التاسع والعاشر » (1) . الحديث أو كما قال صلى الله عليه وسلم ، صمت يومي السبت والأحد .
ولكن أحد الإخوة اعترض على صيام يوم السبت ، وقال : إن صيامه تطوعا منهي عنه ؛ لما ورد في الحديث . وذكر معناه ولم يذكر نصه .
ولرغبتي في استجلاء الموضوع ، وعملا بقوله تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) أرجو من
__________
(1) رواه مسلم في (الصيام) باب أي يوم يصام فيه عاشوراء برقم (1134) .
(2) سورة النحل الآية 43

(15/412)

سماحتكم إيضاح هذا الإشكال مع ذكر الحديث ومدى صحته ، وما نصيحتكم حول هذا الموضوع ؟ والله يحفظكم (1) .
ج: وعليكم السلام ورحمة الله وبركاته ، وبعد :
الحديث المذكور معروف وموجود في بلوغ المرام في كتاب الصيام ، وهو حديث ضعيف شاذ ومخالف للأحاديث الصحيحة ، ومنها قوله صلى الله عليه وسلم : « لا تصوموا يوم الجمعة إلا أن تصوموا يوما قبله أو يوما بعده » (2) ومعلوم أن اليوم الذي بعده هو يوم السبت ، والحديث المذكور في الصحيحين . وكان « صلى الله عليه وسلم يصوم يوم السبت ويوم الأحد ويقول : إنهما يوما عيد للمشركين فأحب أن أخالفهم » (3) . والأحاديث في هذا المعنى كثيرة ، كلها تدل على جواز صوم يوم السبت تطوعا . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
المفتي العام للمملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) سؤال مقدم من س . أ . غ . وقد أجاب عنه سماحته برقم 1179 \ اش وتاريخ 9 \ 2 \ 1415 هـ .
(2) صحيح البخاري الصوم (1884),سنن الترمذي الصوم (743),سنن أبو داود الصوم (2420),سنن ابن ماجه الصيام (1723).
(3) مسند أحمد بن حنبل (6/324).

(15/413)

167 - حكم إفراد يوم الجمعة بصيام
س : هل يجوز صيام يوم الجمعة منفردا قضاء ؟ (1) .
ج: صيام يوم الجمعة منفردا نهى عنه النبي صلى الله عليه وسلم إذا كان صومه لخصوصيته ؛ لأنه صلى الله عليه وسلم « دخل على امرأة من نسائه فوجدها صائمة يوم الجمعة ، فقال : " أكنت صمت أمس ؟ " قالت : لا ، فقال : " أتريدين أن تصومي غدا ؟ " قالت : لا ، قال : " فأفطري » (2) (3) ، وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا يصومن أحدكم يوم الجمعة إلا أن يصوم يوما قبله أو يوما بعده » لكن إذا صادف يوم الجمعة يوم عرفة فصامه المسلم وحده فلا بأس بذلك ؛ لأن هذا الرجل صامه لأنه يوم عرفة لا لأنه يوم جمعة . وكذلك لو كان عليه قضاء من رمضان ولا يتسنى له فراغ إلا يوم الجمعة فإنه لا حرج عليه أن يفرده ؛ وذلك لأنه يوم فراغه . وكذلك لو صادف
__________
(1) نشر في جريدة (عكاظ) العدد (10877) وتاريخ 7 \ 1 \ 1417هـ .
(2) صحيح البخاري الصوم (1885),سنن أبو داود الصوم (2422),مسند أحمد بن حنبل (2/189).
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6732) ، والبخاري في (الصوم) باب صوم يوم الجمعة برقم (1986) .

(15/414)

يوم الجمعة يوم عاشوراء فصامه فإنه لا حرج عليه أن يفرده ؛ لأنه صامه لأنه يوم عاشوراء لا لأنه يوم الجمعة ، ولهذا قال النبي صلى الله عليه وسلم « لا تخصوا يوم الجمعة بصيام ولا ليلتها بقيام » (1) . فنص على التخصيص ، أي على أن يفعل الإنسان ذلك لخصوص يوم الجمعة أو ليلتها .
__________
(1) رواه البخاري في (الصوم) باب صوم يوم الجمعة برقم (1985) ، ومسلم في (الصيام) باب كراهة صيام يوم الجمعة منفردا برقم (1144) .

(15/415)

168 - حكم صيام محرم وشعبان وعشر ذي الحجة
س : ما حكم صيام العشر الأواخر من ذي الحجة وصيام شهر محرم ، وشهر شعبان كاملين ؟ أفيدونا بارك الله فيكم (1) .
ج: بسم الله والحمد لله ، شهر محرم مشروع صيامه وشعبان كذلك ، وأما عشر ذي الحجة الأواخر فليس هناك دليل عليه ، لكن لو صامها دون اعتقاد أنها خاصة أو أن لها خصوصية معينة فلا بأس . أما شهر الله المحرم فقد قال الرسول
__________
(1) نشر في مجلة (الدعوة) العدد (1677) بتاريخ 4 \ 10 \ 1419 هـ .

(15/415)

صلى الله عليه وسلم : « أفضل الصيام بعد رمضان شهر الله المحرم » (1) . فإذا صامه كله فهو طيب أو صام التاسع والعاشر والحادي عشر فذلك سنة .
وهكذا شعبان فقد كان يصومه كله صلى الله عليه وسلم ، وربما صامه إلا قليلا كما صح ذلك من حديث عائشة وأم سلمة رضي الله عنهما .
وأما عشر ذي الحجة فالمراد التسع لأن يوم العيد لا يصام ، وصيامها لا بأس به وفيه أجر لعموم قوله صلى الله عليه وسلم : « " ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر " قالوا : يا رسول الله ولا الجهاد في سبيل الله ؟ قال : " ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله ثم لم يرجع من ذلك بشيء » (2) . أما النبي صلى الله عليه وسلم فروي عنه أنه كان يصومها وروي أنه لم يكن يصومها ولم يثبت في ذلك شيء من جهة صومه لها أو تركه لذلك .
__________
(1) رواه مسلم في (الصيام) باب فضل صوم المحرم برقم (1163) .
(2) أخرجه بنحوه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (7039) .

(15/416)

169 - ما جاء في صيام عشر ذي الحجة من أحاديث والجمع بينها
س : روى النسائي في سننه عن أم المؤمنين حفصة رضي الله عنها أن رسول الله صلى الله عليه وسلم « كان لا يدع ثلاثا : صيام العشر ، وصيام ثلاثة أيام من كل شهر ، وركعتين قبل الغداة » (1) . وروى مسلم في صحيحه عن عائشة رضي الله عنها قولها : « ما رأيت رسول الله صلى الله عليه وسلم صائما في العشر قط » (2) . وفي رواية : لم يصم العشر قط .
وقد ذكر الشوكاني في الجزء الرابع ص 324 من نيل الأوطار قول بعض العلماء في الجمع بين الحديثين ، حديث حفصة وحديث عائشة ، إلا أن الجمع غير مقنع ، فلعل لدى سماحتكم جمعا مقنعا بين الحديثين ؟ (3) .
ج: قد تأملت الحديثين واتضح لي أن حديث حفصة فيه اضطراب ، وحديث عائشة أصح منه . والجمع الذي ذكره الشوكاني فيه نظر ، ويبعد جدا أن يكون النبي صلى الله عليه
__________
(1) صحيح مسلم الصيام (1160),سنن الترمذي الصوم (763),سنن أبو داود الصوم (2453),سنن ابن ماجه الصيام (1709).
(2) صحيح مسلم الاعتكاف (1176),سنن الترمذي الصوم (756),سنن أبو داود الصوم (2439).
(3) من أسئلة مقدمة لسماحته من ع . س . م . وقد أجاب عنها سماحته بتاريخ 7 \ 2 \ 1414 هـ .

(15/417)

وسلم يصوم العشر ويخفى ذلك على عائشة ، مع كونه يدور عليها في ليلتين ويومين من كل تسعة أيام ؛ لأن سودة وهبت يومها لعائشة ، وأقر النبي صلى الله عليه وسلم ذلك ، فكان لعائشة يومان وليلتان من كل تسع . ولكن عدم صومه صلى الله عليه وسلم العشر لا يدل على عدم أفضلية صيامها ؛ لأن النبي صلى الله عليه وسلم قد تعرض له أمور تشغله عن الصوم .
وقد دل على فضل العمل الصالح في أيام العشر حديث ابن عباس المخرج في صحيح البخاري ، وصومها من العمل الصالح فيتضح من ذلك استحباب صومها في حديث ابن عباس ، وما جاء في معناه . وهذا يتأيد بحديث حفصة وإن كان فيه بعض الاضطراب ، ويكون الجمع بينهما على تقدير صحة حديث حفصة أن النبي صلى الله عليه وسلم كان يصوم العشر في بعض الأحيان ، فاطلعت حفصة على ذلك وحفظته ، ولم تطلع عليه عائشة ، أو اطلعت عليه ونسيته . والله ولي التوفيق .

(15/418)

س : ما رأي سماحتكم في رأي من يقول صيام عشر ذي الحجة بدعة ؟ (1) .
ج: هذا جاهل يعلم ، فالرسول صلى الله عليه وسلم
__________
(1) من ضمن الأسئلة المقدمة لسماحته في يوم عرفة ، حج عام 1418 هـ .

(15/418)

حض على العمل الصالح فيها والصيام من العمل الصالح ؛ لقول النبي صلى الله عليه وسلم : « " ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر " قالوا : يا رسول الله ولا الجهاد في سبيل الله قال : " ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله ولم يرجع من ذلك بشيء » (1) . رواه البخاري في الصحيح .
ولو كان النبي صلى الله عليه وسلم ما صام هذه الأيام ، فقد روي عنه صلى الله عليه وسلم أنه صامها ، وروي عنه أنه لم يصمها ؛ لكن العمدة على القول ، القول أعظم من الفعل ، وإذا اجتمع القول والفعل كان آكد للسنة ؛ فالقول يعتبر لوحده ؛ والفعل لوحده ، والتقرير وحده ، فإذا قال النبي صلى الله عليه وسلم قولا أو عملا أو أقر فعلا كله سنة ، لكن القول أعظمها هو أعظمها وأقواها ثم الفعل ثم التقرير ، والنبي صلى الله عليه وسلم قال : « ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام » (2) يعني العشر فإذا صامها أو تصدق فيها فهو على خير عظيم ، وهكذا يشرع فيها التكبير والتحميد والتهليل ؛ لقوله صلى الله عليه وسلم : « ما من أيام أعظم عند الله ولا أحب
__________
(1) رواه البخاري في (الجمعة) باب فضل العمل في أيام التشريق برقم (969) ، والترمذي في (الصوم) باب ما جاء في العمل في أيام العشر برقم (757) واللفظ له .
(2) صحيح البخاري الجمعة (926),سنن الترمذي الصوم (757),سنن أبو داود الصوم (2438),سنن ابن ماجه الصيام (1727),مسند أحمد بن حنبل (1/224),سنن الدارمي الصوم (1773).

(15/419)

إليه من العمل فيهن من هذه الأيام العشر فأكثروا فيهن من التهليل والتكبير والتحميد » (1) وفق الله الجميع .
__________
(1) مسند أحمد بن حنبل (2/75).

(15/420)

170 - النوافل يثاب فاعلها ولا يأثم تاركها
س : الأخت التي رمزت لاسمها بأم يوسف من مكة المكرمة تقول في سؤالها : هل يأثم المرء بسبب ترك بعض النوافل التي كان يداوم على أدائها ؛ لأنني مثلا أثناء حملي تركت صوم الاثنين والخميس . أفتونا جزاكم الله خيرا (1) .
ج: النوافل جميعا يثاب فاعلها ولا يأثم تاركها ، مثل صوم الاثنين والخميس ، وثلاثة أيام من كل شهر ، وسنة الضحى ، والوتر ، ولكن يشرع للمؤمن أن يواظب ويحافظ على السنن المؤكدة ؛ لما في ذلك من الأجر العظيم والثواب الجزيل ، ولأن النوافل يكمل بها نقص الفرائض . والله الموفق .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية) .

(15/420)

171 - حكم قطع صيام التطوع
س : هل يجوز في صيام التطوع أن يفطر الصائم متى شاء ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب فضيلة الشيخ محمد المسند ج 2 ص 167 .

(15/420)

ج: نعم يجوز له ذلك ، لكن الأفضل له أن يكمل الصيام ، إلا أن تكون هناك حاجة للإفطار كإكرام ضيف أو شدة حر ونحو ذلك ؛ لأنه ثبت عن النبي صلى الله عليه وسلم من حديث عائشة رضي الله عنها ما يدل على ما ذكرنا . والله ولي التوفيق .

(15/421)

172 - حكم من نوى الصيام ثم مرض
س : رجل قرر أن يصوم شعبان ، وأثناء صيامه لأيام شعبان داهمه مرض فأفطر وفي نيته إكمال شعبان بالصيام ، فهل له أجر تلك النية ؟ (1) .
ج: يرجى له ثواب ما نواه ، لقول النبي صلى الله عليه وسلم : « إذا مرض العبد أو سافر كتب الله له مثل ما كان يعمل مقيما صحيحا » (2) أخرجه البخاري في صحيحه ، ولقوله صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (3) .
__________
(1) نشر في مجلة (الدعوة) العدد (1673) بتاريخ 6 \ 9 \ 1419 هـ .
(2) رواه البخاري في (الجهاد والسير) باب يكتب للمسافر مثل ما كان يعمل في الإقامة برقم (2996) .
(3) رواه البخاري في (بدء الوحي) باب بدء الوحي برقم (1) .

(15/421)


ليلة القدر - مجموع فتاوى ابن باز

ليلة القدر

(15/423)

173 - ليلة القدر هي أفضل الليالي
س : بمناسبة ليلة القدر نود من سماحتكم التحدث لعامة المسلمين بهذه المناسبة الكريمة ؟ (1) .
ج: ليلة القدر هي أفضل الليالي ، وقد أنزل الله فيها القرآن ، وأخبر سبحانه أنها خير من ألف شهر ، وأنها مباركة ، وأنه يفرق فيها كل أمر حكيم ، كما قال سبحانه في أول سورة الدخان : { حم } (2) { وَالْكِتَابِ الْمُبِينِ } (3) { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ } (4) { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } (5) { أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ } (6) { رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (7) وقال سبحانه : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (8) { وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ } (9) { لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } (10) { تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ } (11) { سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ } (12) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « من قام ليلة القدر إيمانا واحتسابا
__________
(1) من ضمن أسئلة موجهة لسماحته من مندوب صحيفة (الجزيرة) بالطائف بتاريخ 24 \ 9 \ 1407 هـ .
(2) سورة الدخان الآية 1
(3) سورة الدخان الآية 2
(4) سورة الدخان الآية 3
(5) سورة الدخان الآية 4
(6) سورة الدخان الآية 5
(7) سورة الدخان الآية 6
(8) سورة القدر الآية 1
(9) سورة القدر الآية 2
(10) سورة القدر الآية 3
(11) سورة القدر الآية 4
(12) سورة القدر الآية 5

(15/425)

غفر له ما تقدم من ذنبه » (1) متفق على صحته . وقيامها يكون بالصلاة والذكر والدعاء وقراءة القران وغير ذلك من وجوه الخير .
وقد دلت هذه السورة العظيمة أن العمل فيها خير من العمل في ألف شهر مما سواها . وهذا فضل عظيم ورحمة من الله لعباده . فجدير بالمسلمين أن يعظموها وأن يحيوها بالعبادة ، وقد أخبر النبي صلى الله عليه وسلم أنها في العشر الأواخر من رمضان ، وأن أوتار العشر أرجى من غيرها ، فقال عليه الصلاة والسلام : « التمسوها في العشر الأواخر من رمضان ، التمسوها في كل وتر » (2) وقد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم : أن هذه الليلة متنقلة في العشر ، وليست في ليلة معينة منها دائما ، فقد تكون في ليلة إحدى وعشرين ، وقد تكون في ليلة ثلاث وعشرين ، وقد تكون في ليلة خمس وعشرين ، وقد تكون في ليلة سبع
__________
(1) رواه البخاري في (الصوم) باب من صام رمضان إيمانا واحتسابا برقم (1901) ، ومسلم في (صلاة المسافرين) باب الترغيب في قيام رمضان برقم (7060) .
(2) رواه البخاري في (الاعتكاف) باب الاعتكاف في العشر الأواخر برقم (1986 و 1992) ، والترمذي في (الصوم عن رسول الله صلى الله عليه وسلم) باب ما جاء في ليلة القدر برقم (792) .

(15/426)

وعشرين وهي أحرى الليالي ، وقد تكون في تسع وعشرين ، وقد تكون في الأشفاع . فمن قام ليالي العشر كلها إيمانا واحتسابا أدرك هذه الليلة بلا شك ، وفاز بما وعد الله أهلها . وقد كان النبي صلى الله عليه وسلم يخص هذه الليالي بمزيد اجتهاد لا يفعله في العشرين الأول . قالت عائشة رضي الله عنها « كان النبي صلى الله عليه وسلم : يجتهد في العشر الأواخر من رمضان ما لا يجتهد في غيرها . وقالت : كان إذا دخل العشر أحيا ليله وأيقظ أهله وجد وشد المئزر . وكان يعتكف فيها عليه الصلاة والسلام غالبا » (1) ، وقد قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2)
وسألته عائشة رضي الله عنها فقالت « يا رسول الله : إن وافقت ليلة القدر فما أقول فيها ، قال : " قولي ، اللهم إنك عفو تحب العفو فاعف عني » (3) (4) وكان أصحاب النبي صلى الله عليه وسلم رضي الله عنهم ، وكان السلف بعدهم ، يعظمون هذه العشر ويجتهدون فيها بأنواع الخير .
فالمشروع للمسلمين في كل مكان أن يتأسوا بنبيهم صلى الله عليه وسلم وبأصحابه الكرام رضي الله عنهم وبسلف هذه
__________
(1) صحيح البخاري صلاة التراويح (1920),صحيح مسلم الاعتكاف (1174),سنن الترمذي الصوم (796),سنن النسائي قيام الليل وتطوع النهار (1639),سنن أبو داود الصلاة (1376),سنن ابن ماجه الصيام (1768),مسند أحمد بن حنبل (6/68).
(2) سورة الأحزاب الآية 21
(3) سنن الترمذي الدعوات (3513),سنن ابن ماجه الدعاء (3850).
(4) رواه الترمذي في (الدعوات) باب في عقد التسبيح باليد برقم (3513) .

(15/427)

الأمة الأخيار ، فيحيوا هذه الليالي بالصلاة وقراءة القرآن وأنواع الذكر والعبادة إيمانا واحتسابا حتى يفوزوا بمغفرة الذنوب ، وحط الأوزار والعتق من النار . فضلا منه سبحانه وجودا وكرما . وقد دل الكتاب والسنة أن هذا الوعد العظيم مما يحصل باجتناب الكبائر . كما قال سبحانه : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (1) وقال النبي صلى الله عليه وسلم : « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر » (2) خرجه الإمام مسلم في صحيحه .
ومما يجب التنبيه عليه أن بعض المسلمين قد يجتهد في رمضان ويتوب إلى الله سبحانه مما سلف من ذنوبه ، ثم بعد خروج رمضان يعود إلى أعماله السيئة وفي ذلك خطر عظيم .
فالواجب على المسلم أن يحذر ذلك وأن يعزم عزما صادقا على الاستمرار في طاعة الله وترك المعاصي ، كما قال الله عز وجل لنبيه صلى الله عليه وسلم : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (3) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (4)
__________
(1) سورة النساء الآية 31
(2) رواه مسلم في (الطهارة) باب الصلوات الخمس والجمعة إلى الجمعة برقم (233) .
(3) سورة الحجر الآية 99
(4) سورة آل عمران الآية 102

(15/428)

وقال سبحانه : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (2) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (3) ومعنى الآية أن الذين اعترفوا بأن ربهم الله وآمنوا به وأخلصوا له العبادة واستقاموا على ذلك تبشرهم الملائكة عند الموت بأنهم لا خوف عليهم ولا هم يحزنون ، وأن مصيرهم الجنة من أجل إيمانهم به سبحانه واستقامتهم على طاعته وترك معصيته ، وإخلاص العبادة له سبحانه ، والآيات في هذا المعنى كثيرة كلها تدل على وجوب الثبات على الحق ، والاستقامة عليه ، والحذر من الإصرار على معاصي الله عز وجل ومن ذلك قوله تبارك وتعالى : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } (4) { الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } (5) { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (6) { أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } (7)
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة فصلت الآية 32
(4) سورة آل عمران الآية 133
(5) سورة آل عمران الآية 134
(6) سورة آل عمران الآية 135
(7) سورة آل عمران الآية 136

(15/429)

فنسأل الله أن يوفقنا وجميع المسلمين في هذه الليالي وغيرها لما يحبه ويرضاه وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، إنه جواد كريم .

(15/430)

174 - ليلة القدر في العشر الأواخر من رمضان
س : فضل سبحانه وتعالى شهر رمضان المبارك عن بقية الأشهر ، ولياليه العشر الأخيرة عن ليالي العام ، وليلة القدر التي هي خير من ألف شهر ، هل ليلة القدر محددة التاريخ أم أنها خلال العشر الأواخر من شهر رمضان الكريم ؟ (1) .
ج: ليلة القدر أخبر النبي صلى الله عليه وسلم أنها في العشر الأخيرة من رمضان ، وبين عليه الصلاة والسلام أن أوتار العشر آكد من أشفاعها فمن قامها جميعا أدرك ليلة القدر . وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من قام
__________
(1) من ضمن أسئلة مقدمة من جريدة (عكاظ) أجاب عنها سماحته في 24 \ 9 \ 1407 هـ .

(15/430)

ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) والمعنى أن من قامها بالصلاة وسائر أنواع العبادة من قراءة ودعاء وصدقة وغير ذلك إيمانا بأن الله شرع ذلك واحتسابا للثواب عنده لا رياء ولا لغرض آخر من أغراض الدنيا غفر الله له ما تقدم من ذنبه .
وهذا عند جمهور أهل العلم مقيد باجتناب الكبائر لقول النبي صلى الله عليه وسلم : « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر » (2) . خرجه الإمام مسلم في صحيحه . فنسأل الله أن يوفق المسلمين جميعا في كل مكان بقيامها إيمانا واحتسابا إنه جواد كريم .
__________
(1) رواه البخاري في (الصوم) باب من صام رمضان إيمانا واحتسابا برقم (1901) ، ومسلم في (صلاة المسافرين) باب الترغيب في قيام رمضان برقم (7060) .
(2) رواه مسلم في (الطهارة) باب الصلوات الخمس والجمعة إلى الجمعة برقم (233) .

(15/431)

175 - علامة ليلة القدر
س : ما علامة ليلة القدر وما الواجب على المسلم فيها ؟ (1) .
ج: السنة قيام ليلة القدر وهي تختص بالعشر الأواخر
__________
(1) من برنامج (نور على الدرب) .

(15/431)

من رمضان ، وأوتارها آكد من غيرها ، وأرجاها ليلة سبع وعشرين ، والمشروع الاجتهاد في طاعة الله جل وعلا في أيام العشر ولياليها ، وليس قيام الليل واجبا وإنما هو مستحب ؛ لأن النبي صلى الله عليه وسلم كان يجتهد في العشر الأواخر ما لا يجتهد في غيرها ، قالت عائشة رضي الله عنها : « كان النبي صلى الله عليه وسلم إذا دخلت العشر الأخيرة شد مئزره وأحيا ليله وأيقظ أهله » (1) (2) ولقوله صلى الله عليه وسلم : « من قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (3) والأحاديث في ذلك كثيرة والله ولي التوفيق .
__________
(1) صحيح البخاري صلاة التراويح (1920),صحيح مسلم الاعتكاف (1174),سنن الترمذي الصوم (796),سنن النسائي قيام الليل وتطوع النهار (1639),سنن أبو داود الصلاة (1376),سنن ابن ماجه الصيام (1768),مسند أحمد بن حنبل (6/67).
(2) رواه البخاري في (صلاة التراويح) باب العمل في العشر الأواخر من رمضان برقم (1884) ، ومسلم في (الاعتكاف) باب الاجتهاد في العشر الأواخر من شهر رمضان برقم (2008) .
(3) رواه البخاري في (الصوم) باب من صام رمضان إيمانا واحتسابا برقم (1768) ، ومسلم في (صلاة المسافرين وقصرها) باب الترغيب في قيام رمضان برقم (1268) .

(15/432)

176 - قد ترى ليلة القدر بالعين
س : هل ترى ليلة القدر عيانا أي أنها ترى بالعين البشرية المجردة حيث إن بعض الناس يقولون إن الإنسان إذا استطاع رؤية ليلة القدر يرى نورا في السماء ونحو

(15/432)

هذا ، وكيف رآها رسول الله صلى الله عليه وسلم والصحابة رضوان الله عليهم أجمعين . وكيف يعرف المرء أنه قد رأى ليلة القدر ، وهل ينال الإنسان ثوابها وأجرها وإن كانت في تلك الليلة التي لم يستطع أن يراها فيها . نرجو توضيح ذلك مع ذكر الدليل ؟ (1) .
ج: قد ترى ليلة القدر بالعين لمن وفقه الله سبحانه وذلك برؤية أماراتها ، وكان الصحابة رضي الله عنهم يستدلون عليها بعلامات ، ولكن عدم رؤيتها لا يمنع حصول فضلها لمن قامها إيمانا واحتسابا ، فالمسلم ينبغي له أن يجتهد في تحريها في العشر الأواخر من رمضان - كما أمر النبي صلى الله عليه وسلم أصحابه بذلك - طالبا للأجر والثواب فإذا صادف قيامه إيمانا واحتسابا هذه الليلة نال أجرها وإن لم يعلمها . قال صلى الله عليه وسلم : « من قام ليلة القدر إيمانا واحتسابا كفر له ما تقدم من ذنبه » (2) . رواه البخاري ومسلم ، وفي رواية أخرى خارج الصحيحين : « . . . من قامها ابتغاءها ثم وفقت له غفر له ما تقدم من ذنبه وما تأخر » (3) .
__________
(1) نشر في جريدة (الندوة) العدد (12224) في 24 \ 9 \ 1419 هـ .
(2) رواه البخاري في (الصوم) باب من صام رمضان إيمانا واحتسابا برقم (1768) ، ومسلم في (صلاة المسافرين وقصرها) باب الترغيب في قيام رمضان برقم (1268) .
(3) رواه الإمام أحمد في (باقي مسند الأنصار) باب حديث عبادة بن الصامت برقم (22205) .

(15/433)

وقد ثبت عن النبي صلى الله عليه وسلم ما يدل على أن من علاماتها طلوع الشمس صبيحتها لا شعاع لها ، وكان أبي بن كعب يقسم على أنها ليلة سبع وعشرين ، ويستدل بهذه العلامة ، والراجح أنها متنقلة في ليالي العشر كلها ، وأوتارها أحرى ، وليلة سبع وعشرين آكد الأوتار في ذلك ، ومن اجتهد في العشر كلها في الصلاة والقراءة والدعاء وغير ذلك من وجوه الخير ، أدرك ليلة القدر بلا شك ، وفاز بما وعد الله به من قامها إذا فعل ذلك إيمانا واحتسابا . والله ولي التوفيق ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(15/434)


الاعتكاف - مجموع فتاوى ابن باز

الاعتكاف

(15/435)

177 - تعريف الاعتكاف وبيان المقصود منه وأحكام أخرى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ وفقه الله للخير آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد وصلني كتابكم الكريم المتضمن رغبتكم في السؤال عما يأتي :
س : ما حكم الاعتكاف في المساجد ، وما معناه شرعا ، وهل هو شامل للنوم مع أكل في المساجد وإباحته أم لا ؟ (1) .
ج: لا ريب أن الاعتكاف في المسجد قربة من القرب ، وفي رمضان أفضل من غيره ؛ لقول الله تعالى : { وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } (2) ولأن النبي صلى الله
__________
(1) نشر في كتاب (مجموع فتاوى سماحة الشيخ عبد العزيز بن باز) إعداد وتقديم د . عبد الله بن محمد الطيار والشيخ أحمد بن عبد العزيز بن باز ج 5 ص 264 .
(2) سورة البقرة الآية 187

(15/437)

عليه وسلم « كان يعتكف العشر الأواخر من رمضان ، وترك ذلك مرة فاعتكف في شوال » (1) ، والمقصود من ذلك هو التفرغ للعبادة والخلوة بالله لذلك ، وهذه هي الخلوة الشرعية . وقال بعضهم في تعريف الاعتكاف : هو قطع العلائق عن كل الخلائق للاتصال بخدمة الخالق ، والمقصود من ذلك قطع العلائق الشاغلة عن طاعة الله وعبادته ، وهو مشروع في رمضان وغيره كما تقدم ، ومع الصيام أفضل ، وإن اعتكف من غير صوم فلا بأس على الصحيح من قولي العلماء لما ثبت في الصحيحين عن عمر رضي الله عنه أنه قال : « يا رسول الله إني نذرت أن أعتكف ليلة في المسجد الحرام ، وكان ذلك قبل أن يسلم ، فقال له النبي صلى الله عليه وسلم : " أوف بنذرك » (2) .
ومعلوم أن الليل ليس محلا للصوم ، وإنما محله النهار ، ولا بأس بالنوم والأكل في المسجد للمعتكف وغيره ؛ لأحاديث وآثار وردت في ذلك ، ولما ثبت من حال أهل الصفة ، مع مراعاة الحرص على نظافة المسجد والحذر من أسباب توسيخه من فضول الطعام أو غيرها ؛ لما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال : « عرضت علي أجور أمتي ،
__________
(1) صحيح البخاري الاعتكاف (1940),سنن النسائي المساجد (709),سنن أبو داود الصوم (2464),سنن ابن ماجه الصيام (1771),مسند أحمد بن حنبل (6/84),موطأ مالك الاعتكاف (699).
(2) رواه البخاري في (الاعتكاف) باب إذا نذر في الجاهلية أن يعتكف ثم أسلم برقم (2043) ، ومسلم في (الأيمان) باب نذر الكافر ما يفعل فيه إذا أسلم برقم (1656) .

(15/438)

حتى القذاة يخرجها الرجل من المسجد » (1) رواه أبو داود والترمذي وصححه ابن خزيمة ، ولحديث عائشة رضي الله عنها : أن النبي صلى الله عليه وسلم « أمر ببناء المساجد في الدور وأن تنظف وتطيب » (2) . رواه الخمسة إلا النسائي وسنده جيد . والدور : هي الحارات والقبائل القاطنة في المدن .
وأسأل الله أن يوفقنا وإياكم للعلم النافع والعمل به ، وأن يصلح قلوبنا وأعمالنا جميعا إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) رواه الترمذي في (فضائل القرآن) باب ما جاء فيمن قرأ حرفا من القرآن برقم (2916) ، وأبو داود في (الصلاة) باب في كنس المسجد برقم (461) .
(2) رواه الترمذي في (الجمعة) باب ما ذكر في تطييب المسجد برقم (594) ، وأبو داود في (الصلاة) باب اتخاذ المساجد في الدور برقم (455) .

(15/439)

178 - حكم الاعتكاف وما يجب على المعتكف التزامه وحكم اشتراط الصيام له
س : ما هو الاعتكاف ؟ وإذا أراد الإنسان أن يعتكف فماذا عليه أن يفعل وماذا عليه أن يمتنع ؟ وهل يجوز للمرأة أن تعتكف في البيت الحرام ؟ وكيف يكون ذلك ؟ (1) .
ج: الاعتكاف : عبادة وسنة وأفضل ما يكون في رمضان في أي مسجد تقام فيه صلاة الجماعة ، كما قال تعالى : { وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } (2) فلا مانع من الاعتكاف في المسجد الحرام والمسجد النبوي الشريف ، من الرجل والمرأة ، إذا كان لا يضر بالمصلين ولا يؤذي أحدا فلا بأس بذلك . والذي على المعتكف أن يلزم معتكفه ويشتغل بذكر الله والعبادة ، ولا يخرج إلا لحاجة الإنسان كالبول والغائط ونحو ذلك أو لحاجة الطعام إذا كان لم يتيسر له من يحضر له الطعام فيخرج لحاجته فقد كان النبي صلى الله عليه وسلم يخرج لحاجته ، ولا يجوز للمرأة أن يأتيها زوجها وهي في الاعتكاف ، وكذلك المعتكف ليس له أن يأتي زوجته وهو
__________
(1) من برنامج (نور على الدرب) شريط رقم (1) .
(2) سورة البقرة الآية 187

(15/440)

معتكف ؛ لأن الله تعالى قال : { وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } (1) والأفضل له ألا يتحدث مع الناس كثيرا بل يشتغل بالعبادة والطاعة ، لكن لو زاره بعض إخوانه أو زار المرأة بعض محارمها أو بعض أخواتها في الله وتحدثت معهم أو معهن فلا بأس ، « وكان النبي صلى الله عليه وسلم يزوره نساؤه في معتكفه ويتحدث معهن ثم ينصرفن » فدل ذلك على أنه لا حرج في ذلك .
والاعتكاف هو المكث في المسجد لطاعة الله تعالى سواء كانت المدة كثيرة أو قليلة ؛ لأنه لم يرد في ذلك فيما أعلم ما يدل على التحديد لا بيوم ولا بيومين ولا بما هو أكثر من ذلك ، وهو عبادة مشروعة إلا إذا نذره صار واجبا بالنذر وهو في حق المرأة والرجل سواء ، ولا يشترط أن يكون معه صوم على الصحيح فلو اعتكف الرجل أو المرأة وهما مفطران فلا بأس في غير رمضان .
__________
(1) سورة البقرة الآية 187

(15/441)

179 - محل الاعتكاف ووقته وحكم قطعه
س : ما حكم الاعتكاف للرجل والمرأة ، وهل يشترط له الصيام ، وبماذا يشتغل المعتكف ، ومتى يدخل معتكفه ، ومتى يخرج منه ؟ (1) .
__________
(1) نشر في كتاب (تحفة الإخوان) لسماحته ص 183 ، وفي جريدة (عكاظ) العدد (11475) بتاريخ 18 \ 9 \ 1418 هـ ، وفي جريدة (الندوة) العدد (12209) بتاريخ 6 \ 9 \ 1419 هـ ، وفي جريدة (عكاظ) العدد (1829) بتاريخ 23 \ 9 \ 1419 هـ .

(15/441)

ج: الاعتكاف سنة للرجال والنساء ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه كان يعتكف في رمضان ، واستقر أخيرا اعتكافه في العشر الأواخر ، وكان يعتكف بعض نسائه معه ، ثم اعتكفن من بعده عليه الصلاة والسلام . ومحل الاعتكاف المساجد التي تقام فيها صلاة الجماعة ، وإذا كان يتخلل اعتكافه جمعة فالأفضل أن يكون اعتكافه في المسجد الجامع إذا تيسر ذلك .
وليس لوقته حد محدود في أصح أقوال أهل العلم ، ولا يشترط له الصوم ولكن مع الصوم أفضل . والسنة له أن يدخل معتكفه حين ينوي الاعتكاف ويخرج بعد مضي المدة التي نواها ، وله قطع ذلك إذا دعت الحاجة إلى ذلك ؛ لأن الاعتكاف سنة ولا يجب بالشروع فيه إذا لم يكن منذورا . ويستحب الاعتكاف في العشر الأواخر من رمضان ؛ تأسيا بالنبي صلى الله عليه وسلم .
ويستحب لمن اعتكفها دخول معتكفه بعد صلاة الفجر من اليوم الحادي والعشرين ؛ اقتداء بالنبي صلى الله عليه وسلم

(15/442)

ويخرج متى انتهت العشر . وإن قطعه فلا حرج عليه إلا أن يكون منذورا كما تقدم . والأفضل أن يتخذ مكانا معينا في المسجد يستريح فيه إذا تيسر ذلك ، ويشرع للمعتكف أن يكثر من الذكر وقراءة القرآن والاستغفار والدعاء والصلاة في غير أوقات النهي . ولا حرج أن يزوره بعض أصحابه ، وأن يتحدث معه كما كان النبي صلى الله عليه وسلم يزوره بعض نسائه ، ويتحدثن معه . وزارته مرة صفية رضي الله عنها وهو معتكف في رمضان ، فلما قامت قام معها إلى باب المسجد ، فدل على أنه لا حرج في ذلك . وهذا العمل منه صلى الله عليه وسلم يدل على كمال تواضعه ، وحسن سيرته مع أزواجه عليه من ربه أفضل الصلاة والتسليم .
وصلى الله وسلم على نبينا محمد وآله وصحبه وأتباعهم بإحسان .

(15/443)

180 - يصح الاعتكاف في غير المساجد الثلاثة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ع . م . سلمه الله (1) .
سلام عليكم ورحمة الله وبركاته وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 4886 وتاريخ 24 \ 10 \ 1408 هـ الذي تسأل فيه عن عدد من الأسئلة ومنها :
__________
(1) خطاب صدر من مكتب سماحته برقم 3558 \ 2 وتاريخ 13 \ 11 \ 1408 هـ إجابة عن أسئلة مقدمة من الأخ س . ع . م . وهذا أحدها .

(15/444)

س : ما صحة الحديث : « لا اعتكاف إلا في المساجد الثلاثة » وإن صح الحديث هل يعني فعلا لا اعتكاف إلا في المساجد الثلاثة ؟
ج: يصح الاعتكاف في غير المساجد الثلاثة إلا أنه يشترط في المسجد الذي يعتكف فيه إقامة صلاة الجماعة فيه فإن كانت لا تقام فيه صلاة الجماعة لم يصح الاعتكاف فيه ،

(15/444)

إلا إذا نذر الاعتكاف في المساجد الثلاثة فإنه يلزمه الاعتكاف بها وفاء لنذره . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(15/445)

181 - حكم خروج المعتكف من معتكفه للإتيان بعمرة
س : رجل معتكف يريد أن يأتي بعمرة لوالده ما حكم ذلك ؟ (1) .
ج: إن كان الاعتكاف منذورا محددا بمدة لزمه تكملتها ؛ لأن الوفاء بنذر الطاعة أمر لازم ، وإن كان تطوعا فإن شاء أكمله وإن شاء قطعه وأتى بالعمرة .
__________
(1) نشر في مجلة (التوعية الإسلامية) في الحج ، العدد العاشر بتاريخ 11 \ 12 \ 1401 هـ .

(15/446)

182 - الذنوب تتضاعف في الزمان والمكان الفاضل كيفا لا كما
س : الصيام هل يحصل به المسلم تكفير الذنوب صغيرها وكبيرها ؟ وهل إثم الذنوب يتضاعف في رمضان ؟ (1) .
ج: المشروع للمسلم في رمضان وفي غيره مجاهدة نفسه الأمارة بالسوء حتى تكون نفسا مطمئنة آمرة بالخير راغبة
__________
(1) نشر في (مجلة الدعوة) العدد (1284) في 5 \ 9 \ 1411 هـ .

(15/446)

فيه ، وواجب عليه أن يجاهد عدو الله إبليس حتى يسلم من شره ونزغاته ، فالمسلم في هذه الدنيا في جهاد عظيم متواصل للنفس والهوى والشيطان ، وعليه أن يكثر من التوبة والاستغفار في كل وقت وحين ، ولكن الأوقات يختلف بعضها عن بعض ، فشهر رمضان هو أفضل أشهر العام ، فهو شهر مغفرة ورحمة وعتق من النار ، فذا كان الشهر فاضلا والمكان فاضلا ضوعفت فيه الحسنات ، وعظم فيه إثم السيئات ، فسيئة في رمضان أعظم إثما من السيئة في غيره ، كما أن طاعة في رمضان أكثر ثوابا عند الله من طاعة في غيره ، ولما كان رمضان بتلك المنزلة العظيمة كان للطاعة فيه فضل عظيم ومضاعفة كثيرة وكان إثم المعاصي فيه أشد وأكبر من إثمها في غيره ، فالمسلم عليه أن يغتنم هذا الشهر المبارك بالطاعات والأعمال الصالحات والإقلاع عن السيئات ، عسى الله عز وجل أن يمن عليه بالقبول ويوفقه للاستقامة على الحق ، ولكن السيئة دائما بمثلها لا تضاعف في العدد لا في رمضان ولا في غيره ، أما الحسنة فإنها تضاعف بعشر أمثالها إلى أضعاف كثيرة ؛ لقول الله عز وجل في سورة الأنعام : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ } (1) والآيات في
__________
(1) سورة الأنعام الآية 160

(15/447)

هذا المعنى كثيرة . وهكذا في المكان الفاضل كالحرمين الشريفين تضاعف فيهما أضعافا كثيرة في الكمية والكيفية ، أما السيئات فلا تضاعف بالكمية ولكنها تضاعف بالكيفية في الزمان الفاضل ، والمكان الفاضل كما تقدمت الإشارة إلى ذلك ، والله ولي التوفيق .

(15/448)

183 - مضاعفة الأعمال الصالحة بمكة
س : الاعتياد على صيام رمضان في مكة المكرمة كل عام ، هل فيه فضل خاص لمن هم خارجها ؟ (1) .
ج: لا شك أن مكة المكرمة أفضل بقاع الله فإن الصلاة في المسجد الحرام خير من مائة ألف صلاة فيما سواه ، كما أنه لا شك أن الأعمال الصالحة تضاعف في الحرمين الشريفين مضاعفة لا يعلم مبلغها إلا الله ما عدا الصلاة فقد جاء بيان مقدار مضاعفتها وصيام رمضان في مكة المكرمة يجتمع فيه فضل الزمان وفضل المكان ، فمن وفق لصيام رمضان في مكة المكرمة ولم يترتب على صيامه فيها تعطيل واجب كلف به ، أو إخلال بمسئولية أوكلت إليه فذلك مع النية الصالحة فيه خير عظيم .
__________
(1) نشر في (مجلة الدعوة) بعددها (1284) في 5 \ 9 \ 1411 هـ .

(15/448)

أما إن كان بقاء المسلم خارج الحرم أنفع له أو للمسلمين في الدين ويترتب عليه مصالح كبيرة وفوائد كثيرة . فإن الأفضل للمسلم أن يبقى في المكان الذي يكثر فيه نفعه للمسلمين وتكثر فيه حسناته .

(15/449)

184 - حكم التفرغ للعبادة في رمضان
س : هل من السنة التفرغ في رمضان للأعمال الصالحة والانصراف للراحة والعبادة ؟ (1) .
ج: المسلم عمله كله عبادة ، وواجباته التي يؤديها إذا صلحت نيته كلها عبادة فليست العبادة مجرد صلاة أو صيام فقط ، فتعلم العلم وتعليمه والدعوة إلى الله ، وتربية الأولاد ورعايتهم ، والقيام بشئون الأهل والإحسان لعباد الله ، وبذل الجهد في مساعدة الناس ، والتنفيس عن المكروبين والمهمومين ، ونفع الناس بكل عمل مباح ، وطلب الرزق الحلال كل ذلك عبادة لله تعالى إذا صلحت النية ، والمسلم الذي يوفقه الله للجمع بين العبادات الخاصة والعامة يكون قد حصل على خير عظيم ، وهكذا أداء الوظيفة المسندة إليه في رمضان بنصح
__________
(1) نشر في (مجلة الدعوة) بعددها (1284) في 5 \ 9 \ 1411 هـ .

(15/449)

وصدق من جملة العبادة التي يثاب عليها ومن اقتصر على العبادة الخاصة لعجزه عما سواها فهو على خير عظيم إذا أخلص لله وصدق في العمل الصالح ولقد مر بالنبي صلى الله عليه وسلم رمضانان كان فيهما مجاهدا . فغزوة بدر الكبرى كانت في السابع عشر من رمضان عام اثنين من الهجرة ؛ وغزوة فتح مكة كانت في رمضان في العام الثامن من الهجرة ، وقد سافر النبي صلى الله عليه وسلم في رمضان وأفطر فيه لما رأى ما حل بالناس من المشقة بالصيام ، والمقصود أن المسلم يجتهد في رمضان في الأعمال الصالحة ولا يتخذ من الشهر المبارك وقتا للبطالة والنوم والغفلة والإعراض .

(15/450)


وصايا للحجاج والزوار - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم

(16/1)

كتاب الحج

(16/5)

بسم الله الرحمن الرحيم
وصايا للحجاج والزوار (1)
بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه .
أما بعد : فإلى حجاج بيت الله الحرام أقدم هذه الوصايا عملا بقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ، قيل : لمن يا رسول الله ، قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) .
الأولى : الوصية بتقوى الله تعالى في جميع الأحوال ، والتقوى هي جماع الخير وهي وصية الله سبحانه ووصية رسوله
__________
(1) نشر في (مجلة الجامعة الإسلامية) السنة الحادية عشرة ، العدد (الثاني) غرة ذي الحجة عام 1398 هـ .
(2) سورة المائدة الآية 2
(3) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم (16499) ، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55) .

(16/7)

صلى الله عليه وسلم ، قال الله تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (1) وقال سبحانه : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (2) وكان النبي صلى الله عليه وسلم يوصي في خطبه كثيرا بتقوى الله . و حقيقة التقوى أداء ما افترض الله على العبد وترك ما حرم الله عليه عن إخلاص لله ومحبة له ورغبة في ثوابه وحذر من عقابه على الوجه الذي شرعه الله لعباده على لسان رسوله محمد صلى الله عليه وسلم .
قال عبد الله بن مسعود -رضي الله عنه- وهو أحد علماء أصحاب رسول الله صلى الله عليه وسلم ورضي عنهم - : " تقوى الله حق تقاته أن يطاع فلا يعصى ، ويذكر فلا ينسى ، ويشكر فلا يكفر " . وقال أمير المؤمنين عمر بن عبد العزيز رحمه الله : " ليست تقوى الله بصيام النهار ولا قيام الليل والتخليط فيما بين ذلك ، ولكن تقوى الله أداء ما افترض الله وترك ما حرم الله ، فمن رزق بعد ذلك خيرا فهو خير إلى خير " . وقال طلق بن حبيب التابعي الجليل رحمه الله : " تقوى الله سبحانه هي أن تعمل بطاعة الله على نور من الله ترجو ثواب الله ، وأن تترك معصية الله على نور من الله تخاف عقاب الله " . وهذا كلام جيد ، ومعناه أن الواجب على المسلم أن يتفقه في دين
__________
(1) سورة النساء الآية 1
(2) سورة النساء الآية 131

(16/8)

الله ، وأن يتعلم ما لا يسعه جهله ، حتى يعمل بطاعة الله على بصيرة ويدع محارم الله على بصيرة ، وهذا هو تحقيق العمل بشهادة أن لا إله إلا الله وأن محمدا رسول الله ، فإن الشهادة الأولى تقتضي الإيمان بالله وحده ، وتخصيصه بالعبادة دون كل ما سواه ، وإخلاص جميع الأعمال لوجهه الكريم ، رجاء رحمته وخشية عقابه . والشهادة الثانية تقتضي الإيمان برسول الله صلى الله عليه وسلم ، وأنه رسول الله إلى جميع الجن والإنس ، وتصديق أخباره واتباع شريعته والحذر مما خالفها . وهاتان الشهادتان هما أصل الدين وأساس الملة ، كما قال الله تعالى : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) وقال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3) والآيات في هذا المعنى كثيرة .
الثانية : أوصي جميع الحجاج والزوار وكل مسلم يطلع
__________
(1) سورة آل عمران الآية 18
(2) سورة البقرة الآية 163
(3) سورة الأعراف الآية 158

(16/9)

على هذه الكلمة بالمحافظة على الصلوات الخمس في أوقاتها والعناية بها وتعظيم شأنها والطمأنينة فيها ؛ لأنها الركن الأعظم بعد الشهادتين ، ولأنها عمود الإسلام ، ولأنها أول شيء يحاسب عنه المسلم من عمله يوم القيامة ، ولأن من تركها فقد كفر ؛ قال الله سبحانه وتعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقال عز وجل : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) وقال جل شأنه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (3) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (4) إلى أن قال سبحانه : { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (5) { أُولَئِكَ هُمُ الْوَارِثُونَ } (6) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (7) وقال النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (8) أخرجه مسلم في صحيحه ، وقال أيضا عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (9) خرجه الإمام أحمد وأهل السنن بإسناد صحيح ،
__________
(1) سورة النور الآية 56
(2) سورة البقرة الآية 238
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2
(5) سورة المؤمنون الآية 9
(6) سورة المؤمنون الآية 10
(7) سورة المؤمنون الآية 11
(8) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .
(9) رواه الترمذي في ( الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .

(16/10)

وخرجه الإمام أحمد بإسناد حسن عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من حافظ على الصلاة كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة ، وكان يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (1) .
قال بعض أهل العلم في شرح هذا الحديث: وإنما يحشر من ضيع الصلاة مع هؤلاء الكفرة؛ لأنه إما أن يضيعها تشاغلا بالرياسة والملك والزعامة، فيكون شبيها بفرعون ، وإما أن يضيعها تشاغلا بأعمال الوزارة والوظيفة، فيكون شبيها بهامان وزير فرعون ، وإما أن يضيعها تشاغلا بالشهوات وحب المال والتكبر على الفقراء، فيكون شبيها بقارون الذي خسف الله به وبداره الأرض، وإما أن يضيعها تشاغلا بالتجارة والمعاملات الدنيوية، فيكون شبيها بأبي بن خلف تاجر كفار مكة ، فنسأل الله العافية من مشابهة أعدائه .
ومن أهم أركان الصلاة التي يجب على المسلم رعايتها والعناية بها الطمأنينة في ركوعها وسجودها وقيامها وقعودها، وكثير من الناس يصلي
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6540) .

(16/11)

صلاة لا يعقلها ولا يطمئن فيها، ولا شك أن الطمأنينة من أهم أركان الصلاة، فمن لم يطمئن في صلاته فهي باطلة. وكان النبي صلى الله عليه وسلم إذا ركع استوى في ركوعه وأمكن يديه من ركبتيه وهصر ظهره وجعل رأسه حياله، ولم يرفع رأسه حتى يعود كل فقار إلى مكانه، وإذا رفع رأسه من الركوع اعتدل حتى يرجع كل فقار إلى مكانه، وإذا جلس اطمأن في سجوده حتى يرجع كل فقار إلى مكانه، وإذا جلس بين السجدتين اعتدل حتى يرجع كل فقار إلى مكانه، ولما رأى صلى الله عليه وسلم بعض الناس لا يطمئن في صلاته أمره بالإعادة، وقال له : « إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما ، ثم اسجد حتى تطمئن ساجدا ، ثم ارفع حتى تطمئن جالسا ، ثم اسجد حتى تطمئن ساجدا ، ثم افعل ذلك في صلاتك كلها » (1) . أخرجه الشيخان في الصحيحين .
فهذا الحديث الصحيح يدل على أن الواجب على المسلم أن يعظم هذه الصلاة ويعتني بها ويطمئن فيها حتى يؤديها على
__________
(1) رواه البخاري في (الاستئذان) باب من رد فقال: عليك السلام . برقم (6251) ، ومسلم في ( الصلاة) باب وجوب قراءة الفاتحة في كل ركعة برقم (397) .

(16/12)

الوجه الذي شرعه الله ورسوله صلى الله عليه وسلم ، وينبغي أن تكون الصلاة للمؤمن راحة قلب ، ونعيم روح ، وقرة عين ، كما قال النبي صلى الله عليه وسلم : « وجعلت قرة عيني في الصلاة » (1) . ومن أهم واجبات الصلاة في حق الرجال أداؤها في الجماعة؛ لأن ذلك من أعظم شعائر الإسلام، وقد أمر الله بذلك ورسوله، كما قال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وقال سبحانه في صلاة الخوف : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ } (3) الآية . فأوجب الله سبحانه على المسلمين أداء الصلاة في الجماعة في حال الخوف، فيكون وجوبها عليهم في حال الأمن أشد وآكد. وتدل الآية المذكورة على وجوب الإعداد للعدو والحذر من مكائده، كما قال سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (4) الآية.
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (11884) ، والنسائي في (عشرة النساء) باب حب النساء برقم (3940) .
(2) سورة البقرة الآية 43
(3) سورة النساء الآية 102
(4) سورة الأنفال الآية 60

(16/13)

فالإسلام دين العزة والكرامة والقوة والحذر والجهاد الصادق، كما أنه دين الرحمة والإحسان والأخلاق الكريمة والصفات الحميدة. ولما جمع سلفنا الصالح بين هذه الأمور مكن الله لهم في الأرض ورفع شأنهم، وملكهم رقاب أعدائهم، وجعل لهم السيادة والقيادة، فلما غير من بعدهم غير الله عليهم، كما قال عز وجل : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (2) . وقال عليه الصلاة والسلام : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (3) .
وعن أبي هريرة رضي الله عنه « أن رجلا أعمى قال: يا رسول الله ، إنه ليس لي قائد يلائمني إلى المسجد، فهل لي من
__________
(1) سورة الرعد الآية 11
(2) رواه البخاري في (الخصومات) باب إخراج أهل المعاصي والخصوم من البيوت برقم ( 2420) ، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم (651) ، وأبو داود في (الصلاة) باب في التشديد في ترك الجماعة برقم (548) واللفظ له .
(3) رواه ابن ماجه في (المساجد والجماعات) باب التغليظ في التخلف عن الجماعة برقم (793 ) .

(16/14)

رخصة أن أصلي في بيتي، قال: هل تسمع النداء بالصلاة ؟ قال نعم ، قال: فأجب » (1) خرجه مسلم في صحيحه.
أما النساء فصلاتهن في بيوتهن خير لهن، كما جاء بذلك الإخبار عن رسول الله صلى الله عليه وسلم، وما ذاك إلا لأنهن عورة وفتنة، ولكن لا يمنعن من المساجد إذا طلبن ذلك؛ لقول النبي صلى الله عليه وسلم: « لا تمنعوا إماء الله مساجد الله » (2) . وقد دلت الآيات والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أنه يجب عليهن التستر والتحجب من الرجال ، وترك إظهار الزينة ، والحذر من التعطر حين خروجهن ؛ لأن ذلك يسبب الفتنة بهن ؛ ولهذا قال النبي صلى الله عليه وسلم : « لا تمنعوا إماء الله مساجد الله ، وليخرجن تفلات » (3) . ومعنى تفلات : أي لا رائحة لهن تفتن الناس . وقال صلى الله عليه وسلم : « أيما امرأة أصابت بخورا فلا تشهد معنا العشاء » (4) . وقالت عائشة
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) رواه البخاري في (الجمعة) باب هل على من لم يشهد الجمعة غسل برقم (900) ، ومسلم في (الصلاة) باب خروج النساء إلى المساجد برقم (442) .
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (9362) .
(4) رواه مسلم في (الصلاة) باب خروج النساء إلى المساجد برقم (444) .

(16/15)

رضي الله عنها : " لو علم النبي صلى الله عليه وسلم ما أحدث النساء اليوم لمنعهن الخروج " . فالواجب على النساء أن يتقين الله وأن يحذرن أسباب الفتنة من الزينة والطيب وإبراز بعض المحاسن ، كالوجه واليدين والقدمين حين اجتماعهن بالرجال وخروجهن إلى الأسواق ، وهكذا في وقت الطواف والسعي ، وأشد من ذلك وأعظم في المنكر كشفهن الرءوس ، ولبس الثياب القصيرة التي تقصر عن الذراع والساق ؛ لأن ذلك من أعظم الفتنة بهن ؛ ولهذا قال الله عز وجل : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) والتبرج إظهار بعض محاسنهن . وقال عز وجل : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (2) الآية . والجلباب هو الثوب الذي تغطي به المرأة رأسها ووجهها وصدرها وسائر بدنها قال علي بن أبي طلحة عن ابن عباس رضي الله عنهما : أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رءوسهن بالجلاليب ويبدين عينا واحدة . وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3) الآية .
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 59
(3) سورة الأحزاب الآية 53

(16/16)

وقال النبي صلى الله عليه وسلم : « صنفان من أهل النار لم أرهما بعد: نساء كاسيات عاريات ، مائلات مميلات ، على رءوسهن مثل أسنمة البخت المائلة ، لا يدخلن الجنة ولا يجدن ريحها ؛ ورجال بأيديهم سياط مثل أذناب البقر يضربون بها الناس » (1) خرجه مسلم في صحيحه . وقوله : كاسيات عاريات ، فسر بأنهن كاسيات من نعم الله عاريات من شكرها ، وفسر بأن عليهن كسوة رقيقة أو قصيرة لا تسترهن ، فهن كاسيات بالاسم والدعوى عاريات في الحقيقة . ولا ريب أن هذا الحديث الصحيح يوجب على النساء العناية بالتستر والتحجب والحذر من أسباب غضب الله وعقابه ، والله المستعان .
الوصية الثالثة : أوصي جميع الحجاج والزوار وكل مسلم بإخراج زكاة ماله إذا كان لديه مال تجب الزكاة فيه ؛ لأن الزكاة من أعظم فرائض الدين ، وهي الركن الثالث من أركان الإسلام . فالله سبحانه وتعالى شرعها طهرة للمسلم وزكاة له ولماله وإحسانا للفقراء وغيرهم من أصناف أهل الزكاة ، كما قال عز وجل : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (2)
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أبي هريرة برقم (8451) ، ومسلم في ( اللباس والزينة) باب النساء الكاسيات العاريات برقم (2128) .
(2) سورة التوبة الآية 103

(16/17)

وهي من شكر الله على نعمة المال ، والشاكر موعود بالأجر والزيادة ، كما قال سبحانه : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (1) وقال عز وجل : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (2) وقد توعد الله من لم يؤد الزكاة بالعذاب الأليم ، كما توعده سبحانه بأنه يعذبه بماله يوم القيامة ، قال الله عز وجل : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (3) { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (4) وصح عن رسول الله صلى الله عليه وسلم في تفسير هذه الآية الكريمة : أن كل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة في يوم كان مقداره خمسين ألف سنة ، ثم يرى سبيله إما إلى الجنة وإما إلى النار .
فالواجب على كل مسلم له مال تجب فيه الزكاة أن يتقي الله ويبادر بإخراج زكاته في وقتها في أهلها المستحقين لها ، طاعة لله ولرسوله ، وحذرا من غضب الله وعقابه . والله سبحانه وعد المنفقين بالخلف والأجر الكبير ، كما قال سبحانه
__________
(1) سورة إبراهيم الآية 7
(2) سورة البقرة الآية 152
(3) سورة التوبة الآية 34
(4) سورة التوبة الآية 35

(16/18)

{ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) وقال تعالى : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (2)
الوصية الرابعة : صيام رمضان ، وهو من أعظم الفرائض على جميع المكلفين من الرجال والنساء ، وهو الركن الرابع من أركان الإسلام ، قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) { أَيَّامًا مَعْدُودَاتٍ } (4) ثم فسر هذه الأيام المعدودات بعد ذلك بقوله سبحانه وتعالى : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (5) وقال النبي صلى الله عليه وسلم : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (6) . فهذا الحديث
__________
(1) سورة سبأ الآية 39
(2) سورة الحديد الآية 7
(3) سورة البقرة الآية 183
(4) سورة البقرة الآية 184
(5) سورة البقرة الآية 185
(6) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8) ، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16) .

(16/19)

الصحيح يدل على جميع الوصايا المتقدمة وهي الشهادتان والصلاة والزكاة والصوم ، وأنها كلها من أركان الإسلام التي لا يقوم بناؤه إلا عليها ؛ فالواجب على كل مسلم ومسلمة تعظيم هذه الأركان والمحافظة عليها والحذر من كل ما يبطلها أو ينقص أجرها . والله سبحانه إنما خلق الثقلين ليعبدوه سبحانه ، وأرسل الرسل وأنزل الكتب من أجل ذلك . وعبادته هي توحيده وطاعته وطاعة رسوله صلى الله عليه وسلم عن إخلاص لله سبحانه ، ومحبة له ، وإيمان به وبرسله ، ورغبة في ثواب الله ، وحذر من عقابه ؛ وبذلك يفوز العبد بالسعادة والنجاة في الدنيا والآخرة . وإنما أصيب المسلمون في هذه العصور الأخيرة بالذل والتفرق وتسليط الأعداء بسبب تفريطهم في أمر الله وعدم تعاونهم على البر والتقوى ، كما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1)
فنسأل الله أن يجمعهم على الحق ويوفقهم للتوبة النصوح ، وأن يهديهم للعمل بكتابه وسنة نبيه صلى الله عليه وسلم ، ويوفق حكامهم للحكم بشريعته والتحاكم إليها ، وإلزام شعوبهم بما أوجب الله ، ومنعهم عن محارم الله ؛ حتى يمكن لهم في الأرض كما مكن لأسلافهم ، ويعينهم على عدوهم ، إنه سميع قريب .
__________
(1) سورة الشورى الآية 30

(16/20)

الوصية الخامسة : حج بيت الله الحرام ، وهو الركن الخامس من أركان الإسلام ، كما تقدم في الحديث الصحيح ، وهو فرض على كل مسلم ومسلمة يستطيع السبيل إليه في العمر مرة واحدة ، كما قال الله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) وقال النبي صلى الله عليه وسلم : « الحج مرة ، فمن زاد فهو تطوع » (2) ، وقال صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (3) ، وقال عليه الصلاة والسلام : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (4) . فالواجب على حجاج بيت الله الحرام أن يصونوا حجهم عما حرم الله عليهم من الرفث والفسوق ، وأن يستقيموا
__________
(1) سورة آل عمران الآية 97
(2) رواه الإمام أحمد في ( مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2637) ، والدارمي في ( المناسك) باب كيف وجوب الحج برقم (1788) .
(3) رواه البخاري في ( الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .
(4) رواه البخاري في ( الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في ( الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .

(16/21)

على طاعة الله ، ويتعاونوا على البر والتقوى ، حتى يكون حجهم مبرورا وسعيهم مشكورا . و الحج المبرور هو الذي سلم من الرفث والفسوق والجدال بغير حق ، كما قال الله سبحانه : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (1) ويدل على ذلك أيضا قوله صلى الله عليه وسلم : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (2) والرفث : هو الجماع في حال الإحرام ، ويدخل فيه النطق بالفحش ورديء الكلام . والفسوق يشمل المعاصي كلها .
فنسأل الله أن يوفق حجاج بيت الله الحرام للاستقامة على دينهم وحفظ حجهم مما يبطله أو ينقص أجره ، وأن يمن علينا وعليهم بالفقه في دينه والتواصي بحقه والصبر عليه ، وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان ، إنه ولي ذلك والقادر عليه . وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة البقرة الآية 197
(2) صحيح البخاري الحج (1449),صحيح مسلم الحج (1350),سنن الترمذي الحج (811),سنن النسائي مناسك الحج (2627),سنن ابن ماجه المناسك (2889),مسند أحمد بن حنبل (2/248),سنن الدارمي المناسك (1796).

(16/22)


التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب والسنة - مجموع فتاوى ابن باز

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب والسنة

(16/23)

بسم الله الرحمن الرحيم
مقدمة
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، أما بعد :
فهذا منسك مختصر يشتمل على إيضاح وتحقيق كثير من مسائل الحج والعمرة والزيارة على ضوء كتاب الله وسنة رسوله صلى الله عليه وسلم (1) ، جمعته لنفسي ولمن شاء من المسلمين ، واجتهدت في تحرير مسائله على ضوء الدليل .
وقد طبع للمرة الأولى في عام 1363 هـ على نفقة جلالة الملك عبد العزيز بن عبد الرحمن الفيصل ، قدس الله روحه وأكرم مثواه .
ثم إني بسطت مسائله بعض البسط ، وزدت فيه من التحقيقات ما تدعو له الحاجة ، ورأيت إعادة طبعه ؛ لينتفع به من شاء الله من العباد ، وسميته ( التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب والسنة) ، ثم
__________
(1) الطبعة (31) عام 1417هـ التي عرضت على سماحته وصححها في عدة جلسات آخرها في 12\12\1418هـ .

(16/25)

أدخلت فيه زيادات أخرى مهمة ، وتنبيهات مفيدة ؛ تكميلا للفائدة ، وقد طبع غير مرة .
وأسأل الله أن يعمم النفع به ، وأن يجعل السعي فيه خالصا لوجهه الكريم ، وسببا للفوز لديه في جنات النعيم ، فإنه حسبنا ونعم الوكيل ، ولا حول ولا قوة إلا بالله العلي العظيم .
المؤلف
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(16/26)

الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله محمد ، وعلى آله وصحبه أجمعين .
أما بعد :
فهذه رسالة مختصرة في الحج وبيان فضله وآدابه ، وما ينبغي لمن أراد السفر لأدائه ، وبيان مسائل كثيرة مهمة من مسائل الحج والعمرة والزيارة على سبيل الاختصار والإيضاح ، قد تحريت فيها ما دل عليه كتاب الله وسنة رسول الله صلى الله عليه وسلم ، جمعتها نصيحة للمسلمين ، وعملا بقول الله تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (1) وقوله تعالى : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (2) الآية ، وقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (3)
ولما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « الدين النصيحة ، ثلاثا ، قيل : لمن يا رسول الله؟ قال : لله ، ولكتابه ، ولرسوله ، ولأئمة المسلمين وعامتهم » (4)
__________
(1) سورة الذاريات الآية 55
(2) سورة آل عمران الآية 187
(3) سورة المائدة الآية 2
(4) رواه الإمام أحمد في ( مسند الشاميين) حديث تميم الداري برقم (16499) ، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55) .

(16/27)

وروى الطبراني عن حذيفة ، أن النبي صلى الله عليه وسلم قال : « من لا يهتم بأمر المسلمين فليس منهم ، ومن لم يمس ويصبح ناصحا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم فليس منهم » (1) .
والله المسئول أن ينفعني بها والمسلمين ، وأن يجعل السعي فيها خالصا لوجهه الكريم ، وسببا للفوز لديه في جنات النعيم ، إنه سميع مجيب ، وهو حسبنا ونعم الوكيل .
__________
(1) رواه الطبراني في الصغير برقم (905) في جامع الأحاديث والمراسيل ، باب الميم مع النون من الإكمال من الجامع برقم (23274) .

(16/28)


في أدلة وجوب الحج والعمرة والمبادرة إلى أدائهما - مجموع فتاوى ابن باز

فصل
في أدلة وجوب الحج والعمرة والمبادرة إلى أدائهما
إذا عرف هذا فاعلموا - وفقني الله وإياكم لمعرفة الحق واتباعه - أن الله عز وجل قد أوجب على عباده حج بيته الحرام ، وجعله أحد أركان الإسلام ، قال الله تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (1)
وفي الصحيحين عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « بني الإسلام على خمس : شهادة أن لا إله إلا الله ، وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج بيت الله الحرام » (2) .
وروى سعيد في سننه ، عن عمر بن الخطاب رضي الله
__________
(1) سورة آل عمران الآية 97
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8) ، ومسلم في ( الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16) .

(16/29)

عنه أنه قال : " لقد هممت أن أبعث رجالا إلى هذه الأمصار فينظروا كل من كان له جدة (1) ولم يحج ليضربوا عليهم الجزية ، ما هم بمسلمين ، ما هم بمسلمين " ، وروي عن علي رضي الله عنه أنه قال : " من قدر على الحج فتركه فلا عليه أن يموت يهوديا أو نصرانيا " .
ويجب على من لم يحج وهو يستطيع الحج أن يبادر إليه ؛ لما روي عن ابن عباس رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « تعجلوا إلى الحج - يعني : الفريضة - فإن أحدكم لا يدري ما يعرض له » (2) . رواه أحمد .
ولأن أداء الحج واجب على الفور في حق من استطاع السبيل إليه ؛ لظاهر قوله تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (3)
وقول النبي صلى الله عليه وسلم في خطبته : « أيها الناس ، إن الله فرض عليكم الحج فحجوا » (4) . أخرجه مسلم .
__________
(1) أي : سعة من المال .
(2) رواه الإمام أحمد في ( مسند بني هاشم) أول مسند عبد الله بن عباس برقم (2864) .
(3) سورة آل عمران الآية 97
(4) رواه مسلم في (الحج) باب فرض الحج مرة في العمر برقم (1337) .

(16/30)

وقد وردت أحاديث تدل على وجوب العمرة منها :
قوله صلى الله عليه وسلم في جوابه لجبرائيل لما سأله عن الإسلام ، قال صلى الله عليه وسلم : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتحج البيت وتعتمر ، وتغتسل من الجنابة ، وتتم الوضوء ، وتصوم رمضان » (1) . أخرجه ابن خزيمة ، والدارقطني ، من حديث عمر بن الخطاب رضي الله عنه ، وقال الدارقطني : هذا إسناد ثابت صحيح .
ومنها : حديث عائشة رضي الله عنها أنها قالت : « يا رسول الله ، هل على النساء من جهاد؟ قال : عليهن جهاد لا قتال فيه : الحج والعمرة » (2) أخرجه أحمد ، وابن ماجه بإسناد صحيح .
ولا يجب الحج والعمرة في العمر إلا مرة واحدة ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « الحج
__________
(1) رواه ابن خزيمة في (المناسك) باب ذكر البيان أن العمرة فرض وأنها من الإسلام برقم (3044) ، والدارقطني في (الحج) باب المواقيت برقم (2664) .
(2) رواه ابن ماجه في ( المناسك) باب الحج جهاد النساء برقم (2901) .

(16/31)

مرة ، فمن زاد فهو تطوع » (1) .
ويسن الإكثار من الحج والعمرة تطوعا ؛ لما ثبت في الصحيحين ، عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (2) .
__________
(1) رواه الإمام أحمد في ( مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2637) ، والدارمي في ( المناسك) باب كيف وجوب الحج برقم (1788) .
(2) رواه البخاري في ( الحج ) باب وجوب العمرة وفضلها برقم ( 1773 ) ، ومسلم في ( الحج ) باب في فضل الحج والعمرة ويوم عرفة برقم ( 1349 ) .

(16/32)


في وجوب التوبة من المعاصي والخروج من المظالم - مجموع فتاوى ابن باز

فصل
في وجوب التوبة من المعاصي والخروج من المظالم
إذا عزم المسلم على السفر إلى الحج أو العمرة استحب له أن يوصي أهله وأصحابه بتقوى الله عز وجل ، وهي : فعل أوامره ، واجتناب نواهيه .
وينبغي أن يكتب ما له وما عليه من الدين ، ويشهد على

(16/32)

ذلك ، ويجب عليه المبادرة إلى التوبة النصوح من جميع الذنوب ؛ لقوله تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1)
وحقيقة التوبة : الإقلاع من الذنوب وتركها ، والندم على ما مضى منها ، والعزيمة على عدم العود فيها ، وإن كان عنده للناس مظالم من نفس أو مال أو عرض ردها إليهم ، أو تحللهم منها قبل سفره ؛ لما صح عنه صلى الله عليه وسلم أنه قال : « من كانت عنده مظلمة لأخيه من مال أو عرض فليتحلل اليوم قبل أن لا يكون دينار ولا درهم ، إن كان له عمل صالح أخذ منه بقدر مظلمته ، وإن لم تكن له حسنات أخذ من سيئات صاحبه فحمل عليه » (2) .
وينبغي أن ينتخب لحجه وعمرته نفقة طيبة من مال حلال ؛ لما صح عنه صلى الله عليه وسلم أنه قال : « إن الله تعالى طيب لا يقبل إلا طيبا » (3) ، وروى الطبراني عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه
__________
(1) سورة النور الآية 31
(2) رواه البخاري في ( المظالم والغصب) باب من كانت له مظلمة عند الرجل فحللها له برقم (2449) .
(3) رواه مسلم في (الزكاة) باب قبول الصدقة من الكسب الطيب برقم (1015) .

(16/33)

وسلم : « إذا خرج الرجل حاجا بنفقة طيبة ووضع رجله في الغرز فنادى : لبيك اللهم لبيك ، ناداه مناد من السماء : لبيك وسعديك ، زادك حلال ، وراحلتك حلال ، وحجك مبرور غير مأزور . وإذا خرج الرجل بالنفقة الخبيثة فوضع رجله في الغرز فنادى : لبيك اللهم لبيك ، ناداه مناد من السماء : لا لبيك ولا سعديك ، زادك حرام ، ونفقتك حرام ، وحجك غير مبرور » (1) .
وينبغي للحاج الاستغناء عما في أيدي الناس والتعفف عن سؤالهم ؛ لقوله صلى الله عليه وسلم : « ومن يستعفف يعفه الله ومن يستغن يغنه الله » (2) ، وقوله صلى الله عليه وسلم : « لا يزال الرجل يسأل الناس حتى يأتي يوم القيامة وليس في وجهه مزعة لحم » (3) .
ويجب على الحاج أن يقصد بحجته وعمرته وجه الله والدار الآخرة ، والتقرب إلى الله بما يرضيه من الأقوال
__________
(1) رواه الطبراني في الأوسط (6\109) برقم ( 5224) ، وفي الترغيب والترهيب باب الترغيب في النفقة الحلال برقم ( 1723) .
(2) رواه البخاري في (الزكاة) باب الاستعفاف عن المسألة برقم (1469) ، ومسلم في (الزكاة) باب فضل التعفف والصبر برقم (1053) .
(3) رواه البخاري في (الزكاة) باب من سأل الناس تكثرا برقم ( 1475) ، ومسلم في (الزكاة) باب كراهة المسألة للناس برقم (1040) .

(16/34)

والأعمال في تلك المواضع الشريفة ، ويحذر كل الحذر من أن يقصد بحجه الدنيا وحطامها ، أو الرياء والسمعة والمفاخرة بذلك ، فإن ذلك من أقبح المقاصد وسبب لحبوط العمل وعدم قبوله ، كما قال تعالى : { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ } (1) { أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ } (2) وقال تعالى : { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ } (3) { ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا } (4) { وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا } (5)
وصح عنه صلى الله عليه وسلم أنه قال : « قال الله تعالى : أنا أغنى الشركاء عن الشرك ، من عمل عملا أشرك معي فيه غيري تركته وشركه » (6) .
وينبغي له أيضا أن يصحب في سفره الأخيار من أهل الطاعة والتقوى والفقه في الدين ، ويحذر من مصاحبة السفهاء والفساق .
__________
(1) سورة هود الآية 15
(2) سورة هود الآية 16
(3) سورة الإسراء الآية 18
(4) سورة الإسراء الآية 18
(5) سورة الإسراء الآية 19
(6) رواه مسلم في (الزهد والرقائق) باب من أشرك في عمله غير الله برقم ( 2985) .

(16/35)

وينبغي له أن يتعلم ما يشرع له في حجه وعمرته ، ويتفقه في ذلك ويسأل عما أشكل عليه ؛ ليكون على بصيرة ، فإذا ركب دابته أو سيارته أو طائرته أو غيرها من المركوبات استحب له أن يسمي الله سبحانه ويحمده ، ثم يكبر ثلاثا ، ويقول : { سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ } (1) { وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } (2) « اللهم إني أسألك في سفري هذا البر والتقوى ، ومن العمل ما ترضى ، اللهم هون علينا سفرنا هذا ، واطو عنا بعده ، اللهم أنت الصاحب في السفر ، والخليفة في الأهل ، اللهم إني أعوذ بك من وعثاء السفر ، وكآبة المنظر ، وسوء المنقلب في المال والأهل » (3) ؛ لصحة ذلك عن النبي صلى الله عليه وسلم أخرجه مسلم من حديث ابن عمر رضي الله عنهما .
ويكثر في سفره من الذكر والاستغفار ، ودعاء الله سبحانه ، والتضرع إليه ، وتلاوة القرآن وتدبر معانيه ، ويحافظ على الصلوات في الجماعة ، ويحفظ لسانه من كثرة القيل
__________
(1) سورة الزخرف الآية 13
(2) سورة الزخرف الآية 14
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند عبد الله بن عمر برقم (6275) ، والترمذي في (الدعوات) باب ما يقال إذا ركب الناقة برقم (3447) .

(16/36)

والقال ، والخوض فيما لا يعنيه ، والإفراط في المزاح ، ويصون لسانه أيضا من الكذب والغيبة والنميمة والسخرية بأصحابه وغيرهم من إخوانه المسلمين .
وينبغي له بذل البر في أصحابه ، وكف أذاه عنهم ، وأمرهم بالمعروف ونهيهم عن المنكر بالحكمة والموعظة الحسنة على حسب الطاقة .

(16/37)


فيما يفعله الحاج عند وصوله إلى الميقات - مجموع فتاوى ابن باز

فصل
فيما يفعله الحاج عند وصوله إلى الميقات
فإذا وصل إلى الميقات استحب له أن يغتسل ويتطيب ؛ لما روي أن النبي صلى الله عليه وسلم تجرد من المخيط عند الإحرام واغتسل ، ولما ثبت في الصحيحين ، عن عائشة رضي الله عنها قالت : « كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ، ولحله قبل أن يطوف بالبيت » (1) ، وأمر صلى الله عليه وسلم عائشة لما حاضت وقد أحرمت بالعمرة أن
__________
(1) رواه البخاري في (الحج) باب الطيب عند الإحرام برقم (1539) ، ومسلم في (الحج ) باب الطيب للمحرم برقم (1189) .

(16/37)

تغتسل وتحرم بالحج ، وأمر صلى الله عليه وسلم أسماء بنت عميس لما ولدت بذي الحليفة أن تغتسل وتستثفر بثوب وتحرم ، فدل ذلك على أن المرأة إذا وصلت إلى الميقات وهي حائض أو نفساء تغتسل وتحرم مع الناس ، وتفعل ما يفعله الحاج غير الطواف بالبيت ، كما أمر النبي صلى الله عليه وسلم عائشة وأسماء بذلك .
ويستحب لمن أراد الإحرام أن يتعاهد شاربه وأظافره وعانته وإبطيه ، فيأخذ ما تدعو الحاجة إلى أخذه ؛ لئلا يحتاج إلى أخذ ذلك بعد الإحرام وهو محرم عليه ، ولأن النبي صلى الله عليه وسلم شرع للمسلمين تعاهد هذه الأشياء في كل وقت ، كما ثبت في الصحيحين ، عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « الفطرة خمس : الختان ، والاستحداد ، وقص الشارب ، وقلم الأظافر ، ونتف الآباط » (1) ، وفي صحيح مسلم ، عن أنس رضي الله عنه قال : « وقت لنا في قص الشارب ، وقلم الأظافر ، ونتف الإبط ، وحلق العانة : أن لا نترك ذلك أكثر من أربعين ليلة » (2) .
__________
(1) رواه البخاري في ( اللباس) باب قلم الأظافر برقم (5891) ، ومسلم في (الطهارة) باب خصال الفطرة برقم ( 257) .
(2) رواه مسلم في (الطهارة) باب خصال الفطرة برقم (258) .

(16/38)

وأخرجه النسائي بلفظ : « وقت لنا رسول الله صلى الله عليه وسلم » (1) ، وأخرجه أحمد ، وأبو داود ، والترمذي بلفظ النسائي ، وأما الرأس فلا يشرع أخذ شيء منه عند الإحرام ، لا في حق الرجال ولا في حق النساء .
وأما اللحية فيحرم حلقها أو أخذ شيء منها في جميع الأوقات ، بل يجب إعفاؤها وتوفيرها ؛ لما ثبت في الصحيحين ، عن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « خالفوا المشركين ، وفروا اللحى ، وأحفوا الشوارب » (2) ، وأخرج مسلم في صحيحه ، عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « جزوا الشوارب ، وأرخوا اللحى ، خالفوا المجوس » (3) .
وقد عظمت المصيبة في هذا العصر بمخالفة كثير من الناس هذه السنة ومحاربتهم للحى ، ورضاهم بمشابهة الكفار والنساء ، ولا سيما من ينتسب إلى العلم والتعليم ، فإنا لله وإنا
__________
(1) رواه النسائي في (الطهارة) باب التوقيت في قص الشارب برقم (14) .
(2) رواه البخاري في (اللباس) باب قلم الأظافر برقم ( 5892) .
(3) رواه مسلم في (الطهارة) باب خصال الفطرة برقم (260) .

(16/39)

إليه راجعون ، ونسأل الله أن يهدينا وسائر المسلمين لموافقة السنة والتمسك بها ، والدعوة إليها ، وإن رغب عنها الأكثرون ، وحسبنا الله ونعم الوكيل ، ولا حول ولا قوة إلا بالله العلي العظيم .
ثم يلبس الذكر إزارا ورداء ، ويستحب أن يكونا أبيضين نظيفين ، ويستحب أن يحرم في نعلين ؛ لقول النبي صلى الله عليه وسلم : « وليحرم أحدكم في إزار ورداء ونعلين » (1) ، أخرجه الإمام أحمد رحمه الله .
وأما المرأة فيجوز لها أن تحرم فيما شاءت من أسود أو أخضر أو غيرهما ، مع الحذر من التشبه بالرجال في لباسهم ، لكن ليس لها أن تلبس النقاب والقفازين حال إحرامها ، ولكن تغطي وجهها وكفيها بغير النقاب والقفازين ؛ لأن النبي صلى الله عليه وسلم نهى المرأة المحرمة عن لبس النقاب والقفازين ، وأما تخصيص بعض العامة إحرام المرأة في الأخضر أو الأسود دون غيرهما فلا أصل له .
ثم بعد الفراغ من الغسل والتنظيف ولبس ثياب الإحرام ، ينوي بقلبه الدخول في النسك الذي يريده من حج أو عمرة
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمر برقم (4881) .

(16/40)

؛ لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (1) .
ويشرع له التلفظ بما نوى ، فإن كانت نيته العمرة قال : (لبيك عمرة) أو (اللهم لبيك عمرة) ، وإن كانت نيته الحج قال : (لبيك حجا) أو (اللهم لبيك حجا) ؛ لأن النبي صلى الله عليه وسلم فعل ذلك ، وإن نواهما جميعا لبى بذلك فقال : (اللهم لبيك عمرة وحجا) ، والأفضل أن يكون التلفظ بذلك بعد استوائه على مركوبه من دابة أو سيارة أو غيرهما ؛ لأن النبي صلى الله عليه وسلم إنما أهل بعد ما استوى على راحلته ، وانبعثت به من الميقات للسير ، هذا هو الأصح من أقوال أهل العلم .
ولا يشرع له التلفظ بما نوى إلا في الإحرام خاصة ؛ لوروده عن النبي صلى الله عليه وسلم .
وأما الصلاة والطواف وغيرهما فينبغي له ألا يتلفظ في شيء منها بالنية ، فلا يقول : نويت أن أصلي كذا وكذا ، ولا نويت أن أطوف كذا ، بل التلفظ بذلك من البدع المحدثة ، والجهر بذلك أقبح وأشد إثما ، ولو كان التلفظ بالنية مشروعا
__________
(1) رواه البخاري في (بدء الوحي) باب بدء الوحي برقم (1) ، ومسلم في الإمارة باب قوله : ''إنما الأعمال بالنية'' برقم (1907) .

(16/41)

لبينه الرسول صلى الله عليه وسلم ، وأوضحه للأمة بفعله أو قوله ، ولسبق إليه السلف الصالح .
فلما لم ينقل ذلك عن النبي صلى الله عليه وسلم ، ولا عن أصحابه رضي الله عنهم علم أنه بدعة ، وقد قال النبي صلى الله عليه وسلم : « وشر الأمور محدثاتها ، وكل بدعة ضلالة » (1) . أخرجه مسلم في صحيحه ، وقال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . متفق على صحته ، وفي لفظ لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) .
__________
(1) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16694) ، وأبو داود في (السنة) باب لزوم السنة برقم (4607) .
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في ( الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .
(3) رواه البخاري معلقا في النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .

(16/42)


في المواقيت المكانية وتحديدها - مجموع فتاوى ابن باز

فصل
في المواقيت المكانية وتحديدها
المواقيت خمسة :
الأول : ذو الحليفة ، وهو ميقات أهل المدينة ، وهو

(16/42)

المسمى عند الناس اليوم : أبيار علي .
الثاني : الجحفة ، وهو ميقات أهل الشام ، وهي قرية خراب تلي رابغ ، والناس اليوم يحرمون من رابغ ، ومن أحرم من رابغ فقد أحرم من الميقات ؛ لأن رابغ قبلها بيسير .
الثالث : قرن المنازل ، وهو ميقات أهل نجد ، وهو المسمى اليوم : السيل .
الرابع : يلملم ، وهو ميقات أهل اليمن .
الخامس : ذات عرق ، وهي ميقات أهل العراق .
وهذه المواقيت قد وقتها النبي صلى الله عليه وسلم ، لمن ذكرنا ، ومن مر عليها من غيرهم ممن أراد الحج أو العمرة . والواجب على من مر عليها أن يحرم منها ، ويحرم عليه أن يتجاوزها دون إحرام إذا كان قاصدا مكة يريد حجا أو عمرة ، سواء كان مروره عليها من طريق الأرض أو من طريق الجو ؛ لعموم قول النبي صلى الله عليه وسلم لما وقت هذه المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (1) .
والمشروع لمن توجه إلى مكة من طريق الجو بقصد
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في( الحج) باب مواقيت الحج والعمرة برقم (1181) .

(16/43)

الحج أو العمرة أن يتأهب لذلك بالغسل ونحوه قبل الركوب في الطائرة ، فإذا دنا من الميقات لبس إزاره ورداءه ثم لبى بالعمرة إن كان الوقت متسعا ، وإن كان الوقت ضيقا لبى بالحج ، وإن لبس إزاره ورداءه قبل الركوب أو قبل الدنو من الميقات فلا بأس ، ولكن لا ينوي الدخول في النسك ولا يلبي بذلك إلا إذا حاذى الميقات أو دنا منه ؛ لأن النبي صلى الله عليه وسلم لم يحرم إلا من الميقات ، والواجب على الأمة التأسي به صلى الله عليه وسلم في ذلك كغيره من شئون الدين ؛ لقول الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) ولقول النبي صلى الله عليه وسلم في حجة الوداع : « خذوا عني مناسككم » (2) .
وأما من توجه إلى مكة ولم يرد حجا ولا عمرة ؛ كالتاجر ، والحطاب ، والبريد ونحو ذلك فليس عليه إحرام إلا أن يرغب في ذلك ؛ لقول النبي صلى الله عليه وسلم في الحديث المتقدم لما ذكر المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (3) ، فمفهومه أن من مر على المواقيت ولم يرد حجا ولا عمرة فلا إحرام عليه .
__________
(1) سورة الأحزاب الآية 21
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .
(3) صحيح البخاري الحج (1452),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/332),سنن الدارمي المناسك (1792).

(16/44)

وهذا من رحمة الله بعباده وتسهيله عليهم ، فله الحمد والشكر على ذلك ، ويؤيد ذلك أن النبي صلى الله عليه وسلم لما أتى مكة عام الفتح لم يحرم ، بل دخلها وعلى رأسه المغفر ؛ لكونه لم يرد حينذاك حجا ولا عمرة ، وإنما أراد افتتاحها وإزالة ما فيها من الشرك .
وأما من كان مسكنه دون المواقيت ؛ كسكان جدة ، وأم السلم ، وبحرة ، والشرائع ، وبدر ، ومستورة وأشباهها فليس عليه أن يذهب إلى شيء من المواقيت الخمسة المتقدمة ، بل مسكنه هو ميقاته فيحرم منه بما أراد من حج أو عمرة ، وإذا كان له مسكن آخر خارج الميقات فهو بالخيار إن شاء أحرم من الميقات ، وإن شاء أحرم من مسكنه الذي هو أقرب من الميقات إلى مكة ؛ لعموم قول النبي صلى الله عليه وسلم في حديث ابن عباس رضي الله عنه لما ذكر المواقيت قال : « ومن كان دون ذلك فمهله من أهله حتى أهل مكة يهلون من مكة » (2) . أخرجه البخاري ومسلم .
لكن من أراد العمرة وهو في الحرم فعليه أن يخرج إلى الحل ويحرم بالعمرة منه ؛ لأن النبي صلى الله عليه وسلم لما
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .
(2) فمهله : أي : إهلاله بالتلبية من مكان إحرامه . (1)

(16/45)

طلبت منه عائشة العمرة أمر أخاها عبد الرحمن أن يخرج بها إلى الحل فتحرم منه ، فدل ذلك على أن المعتمر لا يحرم بالعمرة من الحرم ، وإنما يحرم بها من الحل . وهذا الحديث يخصص حديث ابن عباس المتقدم ، ويدل على أن مراد النبي صلى الله عليه وسلم بقوله : « حتى أهل مكة يهلون من مكة » (1) هو الإهلال بالحج لا العمرة ، إذ لو كان الإهلال بالعمرة جائزا من الحرم لأذن لعائشة رضي الله عنها في ذلك ولم يكلفها الخروج إلى الحل ، وهذا أمر واضح ، وهو قول جمهور العلماء رحمة الله عليهم ، وهو أحوط للمؤمن ؛ لأن فيه العمل بالحديثين جميعا . والله الموفق .
وأما ما يفعله بعض الناس من الإكثار من العمرة بعد الحج من التنعيم أو الجعرانة أو غيرهما وقد سبق أن اعتمر قبل الحج - فلا دليل على شرعيته ، بل الأدلة تدل على أن الأفضل تركه ؛ لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يعتمروا بعد فراغهم من الحج ، وإنما اعتمرت عائشة من التنعيم ؛ لكونها لم تعتمر مع الناس حين دخول مكة بسبب الحيض ، فطلبت من النبي صلى الله عليه وسلم أن تعتمر بدلا من عمرتها التي أحرمت بها من الميقات ، فأجابها النبي صلى الله عليه وسلم إلى ذلك ، وقد حصلت لها العمرتان : العمرة التي مع حجها ، وهذه العمرة المفردة ، فمن كان مثل عائشة فلا
__________
(1) صحيح البخاري الحج (1454),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/238),سنن الدارمي المناسك (1792).

(16/46)

بأس أن يعتمر بعد فراغه من الحج ؛ عملا بالأدلة كلها ، وتوسيعا على المسلمين .
ولا شك أن اشتغال الحجاج بعمرة أخرى بعد فراغهم من الحج سوى العمرة التي دخلوا بها مكة يشق على الجميع ، ويسبب كثرة الزحام والحوادث ، مع ما فيه من المخالفة لهدي النبي صلى الله عليه وسلم وسنته . والله الموفق .

(16/47)


في حكم من وصل إلى الميقات في غير أشهر الحج - مجموع فتاوى ابن باز

فصل
في حكم من وصل إلى الميقات في غير أشهر الحج
اعلم أن الواصل إلى الميقات له حالان :
إحداهما : أن يصل إليه في غير أشهر الحج ، كرمضان وشعبان ، فالسنة في حق هذا أن يحرم بالعمرة فينويها بقلبه ويتلفظ بلسانه قائلا : ( لبيك عمرة) ، أو (اللهم لبيك عمرة) ، ثم يلبي بتلبية النبي صلى الله عليه وسلم وهي : « لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك ، لا شريك لك » (1) ، ويكثر من هذه
__________
(1) رواه البخاري في (الحج) باب التلبية برقم (1549) ، ومسلم في (الحج) باب التلبية وصفتها ووقتها برقم (1184) .

(16/47)

التلبية ، ومن ذكر الله سبحانه حتى يصل إلى البيت ، فإذا وصل إلى البيت قطع التلبية ، وطاف بالبيت سبعة أشواط ، وصلى خلف المقام ركعتين ، ثم خرج إلى الصفا وطاف بين الصفا والمروة سبعة أشواط ، ثم حلق رأسه أو قصره ، وبذلك تمت عمرته وحل له كل شيء حرم عليه بالإحرام .
الثانية : أن يصل إلى الميقات في أشهر الحج ، وهي : شوال ، وذو القعدة ، والعشر الأول من ذي الحجة . فمثل هذا يخير بين ثلاثة أشياء ، وهي الحج وحده ، والعمرة وحدها ، والجمع بينهما ؛ لأن النبي صلى الله عليه وسلم لما وصل إلى الميقات في ذي القعدة في حجة الوداع خير أصحابه بين هذه الأنساك الثلاثة ، لكن السنة في حق هذا أيضا إذا لم يكن معه هدي أن يحرم بالعمرة ، ويفعل ما ذكرنا في حق من وصل إلى الميقات في غير أشهر الحج ؛ لأن النبي صلى الله عليه وسلم أمر أصحابه لما قربوا من مكة أن يجعلوا إحرامهم عمرة ، وأكد عليهم في ذلك بمكة ، فطافوا وسعوا وقصروا وحلوا امتثالا لأمره صلى الله عليه وسلم ، إلا من كان معه الهدي ، فإن النبي صلى الله عليه وسلم أمره أن يبقى على إحرامه حتى يحل يوم النحر ، والسنة في حق من ساق الهدي أن يحرم بالحج والعمرة جميعا ؛ لأن النبي صلى الله عليه وسلم قد فعل ذلك ، وكان قد ساق الهدي ، وأمر من ساق الهدي من أصحابه وقد أهل بعمرة

(16/48)

أن يلبي بحج مع عمرته ، وألا يحل حتى يحل منهما جميعا يوم النحر ، وإن كان الذي ساق الهدي قد أحرم بالحج وحده بقي على إحرامه أيضا حتى يحل يوم النحر ، كالقارن بينهما .
وعلم بهذا : أن من أحرم بالحج وحده ، أو بالحج والعمرة وليس معه هدي لا ينبغي له أن يبقى على إحرامه ، بل السنة في حقه أن يجعل إحرامه عمرة فيطوف ويسعى ويقصر ويحل ، كما أمر النبي صلى الله عليه وسلم من لم يسق الهدي من أصحابه بذلك ، إلا أن يخشى هذا فوات الحج ؛ لكونه قدم متأخرا ، فلا بأس أن يبقى على إحرامه . والله أعلم .
وإن خاف المحرم ألا يتمكن من أداء نسكه لكونه مريضا أو خائفا من عدو ونحوه استحب له أن يقول عند إحرامه : « فإن حبسني حابس فمحلي حيث حبستني » (1) ؛ لحديث ضباعة بنت الزبير رضي الله عنها ، أنها قالت : « يا رسول الله ، إني أريد الحج وأنا شاكية ، فقال لها النبي صلى الله عليه وسلم : حجي واشترطي أن محلي حيث حبستني » (2) متفق عليه .
__________
(1) أورده ابن القيم في أعلام الموقعين ج3 صـ 299 فصل هل تعلق التوبة بالشرط .
(2) رواه البخاري في (النكاح) باب الأكفاء في الدين برقم (5089) ، ومسلم في (الحج) باب جواز اشتراط المحرم التحلل بعذر المرض ونحوه برقم (1207) .

(16/49)

وفائدة هذا الشرط : أن المحرم إذا عرض له ما يمنعه من تمام نسكه من مرض أو صد عدو جاز له التحلل ولا شيء عليه .

(16/50)


في حكم حج الصبي الصغير هل يجزئه عن حجة الإسلام - مجموع فتاوى ابن باز

فصل
في حكم حج الصبي الصغير هل يجزئه عن حجة الإسلام
يصح حج الصبي الصغير والجارية الصغيرة ؛ لما في صحيح مسلم ، عن ابن عباس رضي الله عنهما « أن امرأة رفعت إلى النبي صلى الله عليه وسلم صبيا فقالت : يا رسول الله ، ألهذا حج؟ فقال : نعم ، ولك أجر » (1) .
وفي صحيح البخاري ، عن السائب بن يزيد رضي الله عنه قال : « حج بي مع رسول الله صلى الله عليه وسلم وأنا ابن سبع سنين » (2) . لكن لا يجزئهما هذا الحج عن حجة الإسلام .
وهكذا العبد المملوك والجارية المملوكة يصح منهما الحج ، ولا يجزئهما عن حجة الإسلام ؛ لما ثبت من حديث
__________
(1) رواه مسلم في ( الحج) باب صحة حج الصبي برقم (1336) .
(2) رواه البخاري في (الحج) باب حج الصبيان برقم (1858) .

(16/50)

ابن عباس رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : « أيما صبي حج ثم بلغ الحنث فعليه أن يحج حجة أخرى ، وأيما عبد حج ثم أعتق فعليه حجة أخرى » (1) أخرجه ابن أبي شيبة ، والبيهقي بإسناد حسن .
ثم إن كان الصبي دون التمييز نوى عنه الإحرام وليه ، فيجرده من المخيط ويلبي عنه ، ويصير الصبي محرما بذلك ، فيمنع مما يمنع عنه المحرم الكبير ، وهكذا الجارية التي دون التمييز ينوي عنها الإحرام وليها ، ويلبي عنها ، وتصير محرمة بذلك ، وتمنع مما تمنع منه المحرمة الكبيرة ، وينبغي أن يكونا طاهري الثياب والأبدان حال الطواف ؛ لأن الطواف يشبه الصلاة ، والطهارة شرط لصحتها .
وإن كان الصبي والجارية مميزين أحرما بإذن وليهما ، وفعلا عند الإحرام ما يفعله الكبير من الغسل والطيب ونحوهما ، ووليهما هو المتولي لشئونهما القائم بمصالحهما ، سواء كان أباهما أو أمهما أو غيرهما ، ويفعل الولي عنهما ما عجزا عنه ، كالرمي ونحوه ، ويلزمهما فعل ما سوى ذلك من المناسك ، كالوقوف بعرفة ، والمبيت بمنى ومزدلفة ، والطواف
__________
(1) رواه البيهقي في السنن الكبرى في الحج في جماع أبواب دخول مكة باب حج الصبي يبلغ والمملوك يعتق والذمي يسلم برقم (9865) .

(16/51)

والسعي ، فإن عجزا عن الطواف والسعي طيف بهما وسعي بهما محمولين ، والأفضل لحاملهما ألا يجعل الطواف والسعي مشتركين بينه وبينهما ، بل ينوي الطواف والسعي لهما ، ويطوف لنفسه طوافا مستقلا ، ويسعى لنفسه سعيا مستقلا ؛ احتياطا للعبادة ، وعملا بالحديث الشريف : « دع ما يريبك إلى ما لا يريبك » (1) ، فإن نوى الحامل الطواف عنه وعن المحمول والسعي عنه وعن المحمول أجزأه ذلك في أصح القولين ؛ لأن النبي صلى الله عليه وسلم لم يأمر التي سألته عن حج الصبي أن تطوف له وحده ، ولو كان ذلك واجبا لبينه صلى الله عليه وسلم . والله الموفق .
ويؤمر الصبي المميز والجارية المميزة بالطهارة من الحدث والنجس قبل الشروع في الطواف ، كالمحرم الكبير ، وليس الإحرام عن الصبي الصغير والجارية الصغيرة بواجب على وليهما ، بل هو نفل ، فإن فعل ذلك فله أجر وإن ترك ذلك فلا حرج عليه . والله أعلم .
__________
(1) رواه الترمذي في (صفة القيامة) باب منه (ما جاء في صفة أواني الحوض) برقم (2518) ، والنسائي في (الأشربة) باب الحث على ترك الشبهات برقم (5711) .

(16/52)


في بيان محظورات الإحرام وما يباح فعله للمحرم - مجموع فتاوى ابن باز

فصل
في بيان محظورات الإحرام وما يباح فعله للمحرم
لا يجوز للمحرم بعد نية الإحرام - سواء كان ذكرا أو أنثى - أن يأخذ شيئا من شعره أو أظفاره أو يتطيب .
ولا يجوز للذكر خاصة أن يلبس مخيطا على جملته ، يعني : على هيئته التي فصل وخيط عليها ، كالقميص ، أو على بعضه ؛ كالفانلة والسراويل ، والخفين ، والجوربين ، إلا إذا لم يجد إزارا جاز له لبس السراويل ، وكذا من لم يجد نعلين جاز له لبس الخفين من غير قطع ؛ لحديث ابن عباس رضي الله عنهما الثابت في الصحيحين ، أن النبي صلى الله عليه وسلم قال : « من لم يجد نعلين فليلبس الخفين ، ومن لم يجد إزارا فليلبس السراويل » (1) .
وأما ما ورد في حديث ابن عمر رضي الله عنهما من الأمر بقطع الخفين إذا احتاج إلى لبسهما لفقد النعلين فهو
__________
(1) رواه البخاري في (الحج) باب لبس الخفين للمحرم برقم (1841) ، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم (1179) .

(16/53)

منسوخ ؛ لأن النبي صلى الله عليه وسلم أمر بذلك في المدينة ، لما سئل عما يلبس المحرم من الثياب ، ثم لما خطب الناس بعرفات أذن في لبس الخفين عند فقد النعلين ، ولم يأمر بقطعهما ، وقد حضر هذه الخطبة من لم يسمع جوابه في المدينة ، وتأخير البيان عن وقت الحاجة غير جائز ، كما قد علم في علمي أصول الحديث والفقه ، فثبت بذلك نسخ الأمر بالقطع ، ولو كان ذلك واجبا لبينه صلى الله عليه وسلم . والله أعلم .
ويجوز للمحرم لبس الخفاف التي ساقها دون الكعبين ؛ لكونها من جنس النعلين . ويجوز له عقد الإزار وربطه بخيط ونحوه ؛ لعدم الدليل المقتضي للمنع . ويجوز للمحرم أن يغتسل ويغسل رأسه ويحكه إذا احتاج إلى ذلك برفق وسهولة فإن سقط من رأسه شيء بسبب ذلك فلا حرج عليه .
ويحرم على المرأة المحرمة أن تلبس مخيطا لوجهها ، كالبرقع والنقاب ، أو ليديها ، كالقفازين ؛ لقول النبي صلى الله عليه وسلم : « لا تنتقب المرأة ولا تلبس القفازين » (1) رواه
__________
(1) رواه البخاري في (الحج) باب ما ينهى من الطيب للمحرم برقم (1838) .

(16/54)

البخاري . والقفازان : هما ما يخاط أو ينسج من الصوف أو القطن أو غيرهما على قدر اليدين .
ويباح لها من المخيط ما سوى ذلك ؛ كالقميص ، والسراويل ، والخفين ، والجوارب ونحو ذلك .
وكذلك يباح لها سدل خمارها على وجهها إذا احتاجت إلى ذلك بلا عصابة ، وإن مس الخمار وجهها فلا شيء عليها ؛ لحديث عائشة رضي الله عنها قالت : « كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات ، فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها ، فإذا جاوزونا كشفناه » (1) أخرجه أبو داود ، وابن ماجه ، وأخرج الدارقطني من حديث أم سلمة مثله ، كذلك لا بأس أن تغطي يديها بثوبها أو غيره ، ويجب عليها تغطية وجهها وكفيها إذا كانت بحضرة الرجال الأجانب ؛ لأنها عورة ؛ لقول الله سبحانه وتعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (2) ولا ريب أن الوجه والكفين من أعظم الزينة ، والوجه في ذلك أشد وأعظم ، وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3)
__________
(1) سنن أبو داود المناسك (1833),سنن ابن ماجه المناسك (2935),مسند أحمد بن حنبل (6/30).
(2) سورة النور الآية 31
(3) سورة الأحزاب الآية 53

(16/55)

وأما ما اعتاده كثير من النساء من جعل العصابة تحت الخمار لترفعه عن وجهها فلا أصل له في الشرع فيما نعلم ، ولو كان ذلك مشروعا لبينه الرسول صلى الله عليه وسلم لأمته ولم يجز له السكوت عنه . ويجوز للمحرم من الرجال والنساء غسل ثيابه التي أحرم فيها من وسخ أو نحوه ، ويجوز له إبدالها بغيرها .
ولا يجوز له لبس شيء من الثياب مسه الزعفران أو الورس ؛ لأن النبي صلى الله عليه وسلم نهى عن ذلك في حديث ابن عمر رضي الله عنهما .
ويجب على المحرم أن يترك الرفث والفسوق والجدال ؛ لقول الله تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (1)
وصح عن النبي صلى الله عليه وسلم أنه قال : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (2) . والرفث : يطلق على الجماع ، وعلى الفحش من القول والفعل ، والفسوق :
__________
(1) سورة البقرة الآية 197
(2) رواه البخاري في ( الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .

(16/56)

المعاصي ، والجدال : المخاصمة في الباطل ، أو فيما لا فائدة فيه ، فأما الجدال بالتي هي أحسن لإظهار الحق ورد الباطل فلا بأس به ، بل هو مأمور به ؛ لقول الله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
ويحرم على المحرم الذكر تغطية رأسه بملاصق ؛ كالطاقية ، والغترة ، والعمامة أو نحو ذلك ، وهكذا وجهه ؛ لقول النبي صلى الله عليه وسلم في الذي سقط عن راحلته يوم عرفة ومات : « اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تخمروا رأسه ووجهه ، فإنه يبعث يوم القيامة ملبيا » (2) متفق عليه ، وهذا لفظ مسلم .
وأما استظلاله بسقف السيارة أو الشمسية أو نحوهما فلا بأس به ، كالاستظلال بالخيمة والشجرة ؛ لما ثبت في الصحيح « أن النبي صلى الله عليه وسلم ظلل عليه بثوب حين رمى جمرة العقبة ، وصح عنه صلى الله عليه وسلم أنه ضربت له قبة بنمرة ، فنزل تحتها حتى زالت الشمس يوم عرفة » (3) .
ويحرم على المحرم من الرجال والنساء قتل الصيد البري
__________
(1) سورة النحل الآية 125
(2) رواه البخاري في (الجنائز) باب الكفن في ثوبين برقم (1265) ، ومسلم في (الحج) باب ما يفعل بالمحرم إذا مات برقم (1206) .
(3) سنن النسائي المواقيت (604).

(16/57)

والمعاونة في ذلك وتنفيره من مكانه ، وعقد النكاح ، والجماع ، وخطبة النساء ومباشرتهن بشهوة ؛ لحديث عثمان رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « لا ينكح المحرم ولا ينكح ولا يخطب » (1) رواه مسلم .
وإن لبس المحرم مخيطا أو غطى رأسه أو تطيب ناسيا أو جاهلا فلا فدية عليه ، ويزيل ذلك متى ذكر أو علم ، وهكذا من حلق رأسه أو أخذ من شعره شيئا أو قلم أظافره ناسيا أو جاهلا فلا شيء عليه على الصحيح .
ويحرم على المسلم - محرما كان أو غير محرم ذكرا كان أو أنثى - قتل صيد الحرم والمعاونة في قتله بآلة أو إشارة أو نحو ذلك ، ويحرم تنفيره من مكانه ، ويحرم قطع شجر الحرم ونباته الأخضر ولقطته إلا لمن يعرفها ؛ لقول النبي صلى الله عليه وسلم : « إن هذا البلد - يعني : مكة - حرام بحرمة الله إلى يوم القيامة لا يعضد شجرها ، ولا ينفر صيدها ، ولا يختلى خلاها ، ولا تحل ساقطتها إلا لمنشد » (2) متفق عليه
__________
(1) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) مسند عثمان بن عفان برقم (464) ، والنسائي في (النكاح) باب النهي عن نكاح المحرم برقم (3275) .
(2) رواه البخاري في (العلم) باب كتابة العلم برقم (112) ، ومسلم في (الحج) باب تحريم مكة وصيدها وخلاها برقم (1355) .

(16/58)

والمنشد : هو المعرف ، والخلا : هو الحشيش الرطب ، ومنى ومزدلفة من الحرم ، وأما عرفة فمن الحل .

(16/59)


فيما يفعله الحاج عند دخول مكة وبيان ما يفعله بعد دخول المسجد الحرام من الطواف وصفته - مجموع فتاوى ابن باز

فصل
فيما يفعله الحاج عند دخول مكة وبيان ما يفعله بعد دخول المسجد الحرام من الطواف وصفته
فإذا وصل المحرم إلى مكة استحب له أن يغتسل قبل دخولها ؛ لأن النبي صلى الله عليه وسلم فعل ذلك ، فإذا وصل إلى المسجد الحرام سن له تقديم رجله اليمنى ، ويقول : « بسم الله ، والصلاة والسلام على رسول الله ، أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم ، اللهم افتح لي أبواب رحمتك » (1) . ويقول ذلك عند دخول سائر المساجد ، وليس لدخول المسجد الحرام ذكر يخصه ثابت عن النبي صلى الله عليه وسلم فيما أعلم .
فإذا وصل إلى الكعبة قطع التلبية قبل أن يشرع في الطواف إن كان متمتعا أو معتمرا ، ثم قصد الحجر الأسود واستقبله ، ثم يستلمه بيمينه ، ويقبله إن تيسر ذلك ، ولا يؤذي الناس بالمزاحمة ، ويقول عند استلامه : " بسم الله والله
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (713),سنن النسائي المساجد (729),سنن أبو داود الصلاة (465),سنن ابن ماجه المساجد والجماعات (772),مسند أحمد بن حنبل (5/425),سنن الدارمي الصلاة (1394).

(16/59)

أكبر " ، أو يقول : " الله أكبر " ، فإن شق التقبيل استلمه بيده أو بعصا أو نحوهما ، وقبل ما استلمه به ، فإن شق استلامه أشار إليه ، وقال : " الله أكبر" ، ولا يقبل ما يشير به ، ويشترط لصحة الطواف : أن يكون الطائف على طهارة من الحدث الأصغر والأكبر ؛ لأن الطواف مثل الصلاة غير أنه رخص فيه في الكلام ، ويجعل البيت عن يساره حال الطواف ، وإن قال في ابتداء طوافه : « اللهم إيمانا بك ، وتصديقا بكتابك ، ووفاء بعهدك ، واتباعا لسنة نبيك محمد صلى الله عليه وسلم » فهو حسن ؛ لأن ذلك قد روي عن النبي صلى الله عليه وسلم ، ويطوف سبعة أشواط ، ويرمل في جميع الثلاثة الأول من الطواف الأول ، وهو الطواف الذي يأتي به أول ما يقدم مكة ، سواء كان معتمرا ، أو متمتعا ، أو محرما بالحج وحده ، أو قارنا بينه وبين العمرة ، ويمشي في الأربعة الباقية ، يبتدئ كل شوط بالحجر الأسود ويختم به . والرمل : هو الإسراع في المشي مع مقاربة الخطى ، ويستحب له أن يضطبع في جميع هذا الطواف دون غيره ، والاضطباع : أن يجعل وسط الرداء تحت منكبه الأيمن وطرفيه على عاتقه الأيسر . وإن شك في عدد الأشواط بنى على اليقين ، وهو الأقل ، فإذا شك هل طاف ثلاثة أشواط أو أربعة؟ جعلها ثلاثة ، وهكذا يفعل في السعي .
وبعد فراغه من هذا الطواف يرتدي بردائه فيجعله على

(16/60)

كتفيه ، وطرفاه على صدره قبل أن يصلي ركعتي الطواف .
ومما ينبغي إنكاره على النساء وتحذيرهن منه طوافهن بالزينة والروائح الطيبة ، وعدم التستر وهن عورة ، فيجب عليهن التستر ، وترك الزينة حال الطواف وغيرها من الحالات التي يختلط فيها النساء مع الرجال ؛ لأنهن عورة وفتنة ، ووجه المرأة هو أظهر زينتها فلا يجوز لها إبداؤه إلا لمحارمها ؛ لقول الله تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (1) الآية ، فلا يجوز لهن كشف الوجه عند تقبيل الحجر الأسود إذا كان يراهن أحد من الرجال ، وإذا لم يتيسر لهن فسحة لاستلام الحجر وتقبيله فلا يجوز لهن مزاحمة الرجال ، بل يطفن من ورائهم ، وذلك خير لهن وأعظم أجرا من الطواف قرب الكعبة حال مزاحمتهن الرجال ، ولا يشرع الرمل والاضطباع في غير هذا الطواف ، ولا في السعي ، ولا للنساء ؛ لأن النبي صلى الله عليه وسلم لم يفعل الرمل والاضطباع إلا في طوافه الأول الذي أتى به حين قدم مكة ، ويكون حال الطواف متطهرا من الأحداث والأخباث ، خاضعا لربه ، متواضعا له . ويستحب له أن يكثر في طوافه من ذكر الله والدعاء ، وإن قرأ فيه شيئا من القرآن فحسن ، ولا يجب في هذا الطواف ولا غيره من الأطوفة ولا
__________
(1) سورة النور الآية 31

(16/61)

في السعي ذكر مخصوص ، ولا دعاء مخصوص . وأما ما أحدثه بعض الناس من تخصيص كل شوط من الطواف أو السعي بأذكار مخصوصة أو أدعية مخصوصة فلا أصل له ، بل مهما تيسر من الذكر والدعاء كفى ، فإذا حاذى الركن اليماني استلمه بيمينه ، وقال : " بسم الله والله أكبر " ولا يقبله ، فإن شق عليه استلامه تركه ومضى في طوافه ، ولا يشير عليه ولا يكبر عند محاذاته ؛ لأن ذلك لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم ، ويستحب له أن يقول بين الركن اليماني والحجر الأسود : { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (1) وكلما حاذى الحجر الأسود استلمه وقبله ، وقال : " الله أكبر" ، فإن لم يتيسر استلامه وتقبيله أشار إليه كلما حاذاه وكبر .
ولا بأس بالطواف من وراء زمزم والمقام ، ولا سيما عند الزحام ، والمسجد كله محل للطواف ، ولو طاف في أروقة المسجد أجزأه ذلك ، ولكن طوافه قرب الكعبة أفضل إن تيسر ذلك .
فإذا فرغ من الطواف صلى ركعتين خلف المقام إن تيسر ذلك ، وإن لم يتيسر ذلك لزحام ونحوه صلاهما في أي
__________
(1) سورة البقرة الآية 201

(16/62)

موضع من المسجد ، ويسن أن يقرأ فيها بعد الفاتحة { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (1) في الركعة الأولى وقل هو الله أحد في الركعة الثانية ، هذا هو الأفضل ، وإن قرأ بغيرهما فلا بأس ، ثم يقصد الحجر الأسود فيستلمه بيمينه إن تيسر ذلك ؛ اقتداء بالنبي صلى الله عليه وسلم في ذلك .
ثم يخرج إلى الصفا من بابه فيرقاه أو يقف عنده ، والرقي على الصفا أفضل إن تيسر ، ويقرأ عند بدء الشوط الأول قوله تعالى : { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (2) ويستحب أن يستقبل القبلة على الصفا ، ويحمد الله ويكبره ، ويقول : « لا إله إلا الله ، والله أكبر ، لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، يحيي ويميت وهو على كل شيء قدير ، لا إله إلا الله وحده ، أنجز وعده ، ونصر عبده ، وهزم الأحزاب وحده » (3) ، ثم يدعو بما تيسر ، رافعا يديه ، ويكرر هذا الذكر والدعاء ( ثلاث مرات) ، ثم ينزل فيمشي إلى المروة حتى يصل على العلم الأول فيسرع الرجل في المشي إلى أن يصل إلى العلم الثاني ، أما المرأة فلا يشرع لها الإسراع بين العلمين ؛ لأنها عورة ، وإنما المشروع لها المشي في السعي كله ، ثم يمشي فيرقى المروة أو يقف عندها ، والرقي عليها
__________
(1) سورة الكافرون الآية 1
(2) سورة البقرة الآية 158
(3) صحيح البخاري الحج (1693),صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),مسند أحمد بن حنبل (3/321),سنن الدارمي المناسك (1850).

(16/63)

أفضل إن تيسر ذلك ، ويقول ويفعل على المروة كما قال وفعل على الصفا ، ما عدا قراءة الآية ، وهي قوله تعالى : { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (1) فهذا إنما يشرع عند الصعود إلى الصفا في الشوط الأول فقط ؛ تأسيا بالنبي صلى الله عليه وسلم ، ثم ينزل فيمشي في موضع مشيه ، ويسرع في موضع الإسراع حتى يصل إلى الصفا ، يفعل ذلك سبع مرات ، ذهابه شوط ، ورجوعه شوط ؛ لأن النبي صلى الله عليه وسلم فعل ما ذكر ، وقال : « خذوا عني مناسككم » (2) ، ويستحب أن يكثر في سعيه من الذكر والدعاء بما تيسر ، وأن يكون متطهرا من الحدث الأكبر والأصغر ، ولو سعى على غير طهارة أجزأه ذلك ، وهكذا لو حاضت المرأة أو نفست بعد الطواف سعت وأجزأها ذلك ؛ لأن الطهارة ليست شرطا في السعي ، وإنما هي مستحبة كما تقدم .
فإذا كمل السعي حلق رأسه أو قصره ، والحلق للرجل أفضل ، فإن قصر وترك الحلق للحج فحسن ، وإذا كان قدومه مكة قريبا من وقت الحج فالتقصير في حقه أفضل ، فليحلق بقية رأسه في الحج ؛ لأن النبي صلى الله عليه وسلم لما قدم هو وأصحابه مكة في رابع ذي الحجة أمر من لم يسق الهدي أن
__________
(1) سورة البقرة الآية 158
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(16/64)

يحل ويقصر ، ولم يأمرهم بالحلق ، ولا بد في التقصير من تعميم الرأس ، ولا يكفي تقصير بعضه كما أن حلق بعضه لا يكفي ، والمرأة لا يشرع لها إلا التقصير ، والمشروع لها أن تأخذ من كل ضفيرة قدر أنملة فأقل ، والأنملة : هي رأس الإصبع ، ولا تأخذ المرأة زيادة على ذلك .
فإذا فعل المحرم ما ذكر فقد تمت عمرته - والحمد لله - وحل له كل شيء حرم عليه بالإحرام ، إلا أن يكون قد ساق الهدي من الحل فإنه يبقى على إحرامه حتى يحل من الحج والعمرة جميعا .
وأما من أحرم بالحج مفردا ، أو بالحج والعمرة جميعا فيسن له أن يفسخ إحرامه إلى العمرة ، ويفعل ما يفعله المتمتع إلا أن يكون قد ساق الهدي ؛ لأن النبي صلى الله عليه وسلم أمر أصحابه بذلك ، وقال : « لولا أني سقت الهدي لأحللت معكم » (1) .
وإن حاضت المرأة أو نفست بعد إحرامها بالعمرة لم تطف بالبيت ولا بين الصفا والمروة حتى تطهر ، فإذا طهرت
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (12039) ، والبخاري في (الحج) باب تقضي الحائض المناسك كلها إلا الطواف برقم (1651) .

(16/65)

طافت وسعت وقصرت من رأسها وتمت عمرتها بذلك ، فإن لم تطهر قبل يوم التروية أحرمت بالحج من مكانها الذي هي مقيمة فيه ، وخرجت مع الناس إلى منى ، وتصير بذلك قارنة بين الحج والعمرة ، وتفعل ما يفعله الحاج من الوقوف بعرفة ، وعند المشعر ، ورمي الجمار ، والمبيت بمزدلفة ومنى ، ونحر الهدي ، والتقصير ، فإذا طهرت طافت بالبيت ، وسعت بين الصفا والمروة ، طوافا واحدا وسعيا واحدا ، وأجزأها ذلك عن حجها وعمرتها جميعا ؛ لحديث عائشة أنها حاضت بعد إحرامها بالعمرة ، فقال لها النبي صلى الله عليه وسلم : « افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري » (1) متفق عليه .
وإذا رمت الحائض أو النفساء الجمرة يوم النحر وقصرت من شعرها حل لها كل شيء حرم عليها بالإحرام ، كالطيب ونحوه ، إلا الزوج حتى تكمل حجها كغيرها من النساء الطاهرات ، فإذا طافت وسعت بعد الطهر حل لها زوجها .
__________
(1) رواه البخاري في (الحج) باب تقضي الحائض المناسك كلها إلا الطواف برقم (1650) ، ومسلم في (الحج) باب بيان وجوه الإحرام برقم (1211) .

(16/66)


في حكم الإحرام بالحج يوم الثامن من ذي الحجة والخروج إلى منى - مجموع فتاوى ابن باز

فصل
في حكم الإحرام بالحج يوم الثامن من ذي الحجة والخروج إلى منى
فإذا كان يوم التروية ، وهو الثامن من ذي الحجة استحب للمحلين بمكة ومن أراد الحج من أهلها الإحرام بالحج من مساكنهم ؛ لأن أصحاب النبي صلى الله عليه وسلم أقاموا بالأبطح وأحرموا بالحج منه يوم التروية عن أمره صلى الله عليه وسلم ، ولم يأمرهم النبي صلى الله عليه وسلم أن يذهبوا إلى البيت فيحرموا عنده أو عند الميزاب ، وكذا لم يأمرهم بطواف الوداع عند خروجهم إلى منى ، ولو كان ذلك مشروعا لعلمهم إياه ، والخير كله في اتباع النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم .
ويستحب أن يغتسل ويتنظف ويتطيب عند إحرامه بالحج ، كما يفعل ذلك عند إحرامه من الميقات . وبعد إحرامهم بالحج يسن لهم التوجه إلى منى قبل الزوال أو بعده من يوم التروية ، ويكثروا من التلبية إلى أن يرموا جمرة العقبة ، ويصلوا بمنى الظهر والعصر والمغرب والعشاء والفجر ، والسنة أن يصلوا كل صلاة في وقتها قصرا بلا جمع ، إلا المغرب والفجر فلا يقصران .

(16/67)

ولا فرق بين أهل مكة وغيرهم ؛ لأن النبي صلى الله عليه وسلم صلى بالناس من أهل مكة وغيرهم بمنى وعرفة ومزدلفة قصرا ، ولم يأمر أهل مكة بالإتمام ، ولو كان واجبا عليهم لبينه لهم .
ثم بعد طلوع الشمس من يوم عرفة يتوجه الحاج من منى إلى عرفة ، ويسن أن ينزلوا بنمرة إلى الزوال ، إن تيسر ذلك ؛ لفعله صلى الله عليه وسلم .
فإذا زالت الشمس سن للإمام أو نائبه أن يخطب الناس خطبة تناسب الحال ، يبين فيها ما يشرع للحاج في هذا اليوم وبعده ، ويأمرهم فيها بتقوى الله وتوحيده والإخلاص له في كل الأعمال ، ويحذرهم من محارمه ، يوصيهم فيها بالتمسك بكتاب الله وسنة نبيه صلى الله عليه وسلم ، والحكم بهما ، والتحاكم إليهما في كل الأمور ؛ اقتداء بالنبي صلى الله عليه وسلم في ذلك كله ، وبعدها يصلون الظهر والعصر قصرا وجمعا في وقت الأولى بأذان واحد وإقامتين ؛ لفعله صلى الله عليه وسلم . رواه مسلم من حديث جابر رضي الله عنه .
ثم يقف الناس بعرفة ، وعرفة كلها موقف إلا بطن عرنة ، ويستحب استقبال القبلة وجبل الرحمة إن تيسر ذلك ، فإن لم يتيسر استقبالهما استقبل القبلة وإن لم يستقبل الجبل ، ويستحب للحاج في هذا الموقف أن يجتهد في ذكر الله سبحانه ودعائه

(16/68)

والتضرع إليه ، ويرفع يديه حال الدعاء ، وإن لبى أو قرأ شيئا من القرآن فحسن ، ويسن أن يكثر من قول : " لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، يحيي ويميت وهو على كل شيء قدير " ؛ لما روي عن النبي صلى الله عليه وسلم أنه قال : « خير الدعاء دعاء يوم عرفة ، وأفضل ما قلت أنا والنبيون من قبلي : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، يحيي ويميت وهو على كل شيء قدير » (1) ، وصح عنه صلى الله عليه وسلم أنه قال : « أحب الكلام إلى الله أربع : سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر » (2) .
فينبغي الإكثار من هذا الذكر وتكراره بخشوع وحضور قلب ، وينبغي الإكثار أيضا من الأذكار والأدعية الواردة في الشرع في كل وقت ، ولا سيما في هذا الموضع وفي هذا اليوم العظيم ، ويختار جوامع الذكر والدعاء .
ومن ذلك : * سبحان الله وبحمده ، سبحان الله العظيم ، لا إله إلا أنت سبحانك إني كنت من الظالمين
__________
(1) رواه الترمذي في (الدعوات) باب في دعاء يوم عرفة برقم (3585) .
(2) رواه مسلم في (الآداب) باب كراهية التسمية بالأسماء القبيحة برقم (2137) .

(16/69)

* لا إله إلا الله ، ولا نعبد إلا إياه ، له النعمة وله الفضل وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون .
* لا حول ولا قوة إلا بالله .
* ربنا آتنا في الدنيا حسنة ، وفي الآخرة حسنة ، وقنا عذاب النار .
* اللهم أصلح لي ديني الذي هو عصمة أمري ، وأصلح لي دنياي التي فيها معاشي ، وأصلح لي آخرتي التي فيها معادي ، واجعل الحياة زيادة لي في كل خير ، والموت راحة لي من كل شر .
* أعوذ بالله من جهد البلاء ، ودرك الشقاء ، وسوء القضاء ، وشماتة الأعداء .
* اللهم إني أعوذ بك من الهم والحزن, ومن العجز والكسل ، ومن الجبن والبخل ، ومن المأثم والمغرم ، ومن غلبة الدين وقهر الرجال ، أعوذ بك اللهم من البرص والجنون والجذام ومن سيئ الأسقام .
* اللهم إني أسألك العفو والعافية في الدنيا والآخرة .
* اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي .

(16/70)

* اللهم استر عوراتي وآمن روعاتي ، واحفظني من بين يدي ومن خلفي ، وعن يميني وعن شمالي ، ومن فوقي ، وأعوذ بعظمتك أن أغتال من تحتي .
* اللهم اغفر لي خطيئتي وجهلي ، وإسرافي في أمري ، وما أنت أعلم به مني .
* اللهم اغفر لي جدي وهزلي وخطئي وعمدي وكل ذلك عندي .
* اللهم اغفر لي ما قدمت وما أخرت ، وما أسررت وما أعلنت ، وما أنت أعلم به مني ، أنت المقدم وأنت المؤخر ، وأنت على كل شيء قدير .
* اللهم إني أسألك الثبات في الأمر والعزيمة على الرشد ، وأسألك شكر نعمتك وحسن عبادتك ، وأسألك قلبا سليما ولسانا صادقا ، وأسألك من خير ما تعلم ، وأعوذ بك من شر ما تعلم ، وأستغفرك لما تعلم ، إنك علام الغيوب .
* اللهم رب النبي محمد عليه الصلاة والسلام ، اغفر لي ذنبي ، وأذهب غيظ قلبي وأعذني من مضلات الفتن ما أبقيتني .
* اللهم رب السماوات ورب الأرض ورب العرش العظيم ، ربنا ورب كل شيء ، فالق الحب والنوى ، منزل التوراة

(16/71)

والإنجيل والقرآن ، أنت الأول فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء ، وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء ، اقض عني الدين وأغنني من الفقر .
* اللهم أعط نفسي تقواها ، وزكها أنت خير من زكاها ، أنت وليها ومولاها ، اللهم إني أعوذ بك من العجز والكسل ، وأعوذ بك من الجبن والهرم والبخل ، وأعوذ بك من عذاب القبر .
* اللهم لك أسلمت ، وبك آمنت ، وعليك توكلت ، وإليك أنبت ، وبك خاصمت ، أعوذ بعزتك أن تضلني ، لا إله إلا أنت ، أنت الحي الذي لا يموت ، والجن والإنس يموتون .
* اللهم إني أعوذ بك من علم لا ينفع ، ومن قلب لا يخشع ، ومن نفس لا تشبع ، ومن دعوة لا يستجاب لها .
* اللهم جنبني منكرات الأخلاق والأعمال والأهواء والأدواء .
* اللهم ألهمني رشدي ، وأعذني من شر نفسي .
* اللهم اكفني بحلالك عن حرامك ، وأغنني بفضلك عمن سواك .
* اللهم إني أسألك الهدى والتقى والعفاف والغنى .

(16/72)

* اللهم إني أسألك الهدى والسداد .
* اللهم إني أسألك من الخير كله ، عاجله وآجله ، ما علمت منه وما لم أعلم ، وأعوذ بك من الشر كله ، عاجله وآجله ، ما علمت منه وما لم أعلم ، وأسألك من خير ما سألك منه عبدك ونبيك محمد صلى الله عليه وسلم ، وأعوذ بك من شر ما استعاذ منه عبدك ونبيك محمد صلى الله عليه وسلم .
* اللهم إني أسألك الجنة وما قرب إليها من قول أو عمل ، وأعوذ بك من النار وما قرب إليها من قول أو عمل ، وأسألك أن تجعل كل قضاء قضيته لي خيرا .
* لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، يحيي ويميت بيده الخير وهو على كل شيء قدير ، سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر ، ولا حول ولا قوة إلا بالله العلي العظيم .
* اللهم صل على محمد ، وعلى آل محمد ، كما صليت على إبراهيم ، وعلى آل إبراهيم ، إنك حميد مجيد ، وبارك على محمد ، وعلى آل محمد ، كما باركت على إبراهيم ، وعلى آل إبراهيم ، إنك حميد مجيد .
* { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (1)
__________
(1) سورة البقرة الآية 201

(16/73)

ويستحب في هذا الموقف العظيم أن يكرر الحاج ما تقدم من الأذكار والأدعية ، وما كان في معناها من الذكر والدعاء والصلاة على النبي صلى الله عليه وسلم ، ويلح في الدعاء ، ويسأل ربه من خيري الدنيا والآخرة . وكان النبي صلى الله عليه وسلم إذا دعا كرر الدعاء ثلاثا ، فينبغي التأسي به في ذلك عليه الصلاة والسلام .
ويكون المسلم في هذا الموقف مخبتا لربه سبحانه ، متواضعا له ، خاضعا لجنابه ، منكسرا بين يديه ، يرجو رحمته ومغفرته ، ويخاف عذابه ومقته ، ويحاسب نفسه ، ويجدد توبة نصوحا ؛ لأن هذا يوم عظيم ومجمع كبير ، يجود الله فيه على عباده ، ويباهي بهم ملائكته ، ويكثر فيه العتق من النار ، وما يرى الشيطان في يوم هو فيه أدحر ولا أصغر ولا أحقر منه في يوم عرفة إلا ما رؤي يوم بدر ؛ وذلك لما يرى من جود الله على عباده وإحسانه إليهم وكثرة إعتاقه ومغفرته .
وفي صحيح مسلم ، عن عائشة رضي الله عنها ، أن النبي صلى الله عليه وسلم قال : « ما من يوم أكثر من أن يعتق الله فيه عبدا من النار من يوم عرفة ، وإنه ليدنو ثم يباهي بهم الملائكة ، فيقول : ما أراد هؤلاء؟ » (1) .
__________
(1) رواه مسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1348) .

(16/74)

فينبغي للمسلمين أن يروا الله من أنفسهم خيرا ، وأن يهينوا عدوهم الشيطان ، ويحزنوه بكثرة الذكر والدعاء وملازمة التوبة والاستغفار من جميع الذنوب والخطايا ، ولا يزال الحجاج في هذا الموقف مشتغلين بالذكر والدعاء والتضرع إلى أن تغرب الشمس ، فإذا غربت انصرفوا إلى مزدلفة بسكينة ووقار وأكثروا من التلبية وأسرعوا في المتسع ؛ لفعل النبي صلى الله عليه وسلم ، ولا يجوز الانصراف قبل الغروب ؛ لأن النبي صلى الله عليه وسلم وقف حتى غربت الشمس ، وقال : « خذوا عني مناسككم » (1) .
فإذا وصلوا إلى مزدلفة صلوا بها المغرب ثلاث ركعات والعشاء ركعتين جمعا بأذان وإقامتين من حين وصولها ؛ لفعل النبي صلى الله عليه وسلم ، سواء وصلوا إلى مزدلفة في وقت المغرب أو بعد دخول وقت العشاء .
وما يفعله بعض العامة من لقط حصى الجمار من حين وصولهم إلى مزدلفة قبل الصلاة ، واعتقاد كثير منهم أن ذلك مشروع فهو غلط لا أصل له ، والنبي صلى الله عليه وسلم لم يأمر أن يلتقط له الحصى إلا بعد انصرافه من المشعر إلى منى ،
__________
(1) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(16/75)

ومن أي موضع لقط الحصى أجزأه ذلك ، ولا يتعين لقطه من مزدلفة ، بل يجوز لقطه من منى ، والسنة التقاط سبع في هذا اليوم يرمي بها جمرة العقبة ؛ اقتداء بالنبي صلى الله عليه وسلم ، أما في الأيام الثلاثة فيلتقط من منى كل يوم إحدى وعشرين حصاة يرمي بها الجمار الثلاث .
ولا يستحب غسل الحصى ، بل يرمي به من غير غسيل ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم وأصحابه ، ولا يرمى بحصى قد رمي به .
ويبيت الحاج في هذه الليلة بمزدلفة ، ويجوز للضعفة من النساء والصبيان ونحوهم أن يدفعوا إلى منى آخر الليل ؛ لحديث عائشة وأم سلمة وغيرهما . وأما غيرهم من الحجاج فيتأكد في حقهم أن يقيموا بها إلى أن يصلوا الفجر ، ثم يقفوا عند المشعر الحرام فيستقبلوا القبلة ويكثروا من ذكر الله وتكبيره والدعاء إلى أن يسفروا جدا . ويستحب رفع اليدين هنا حال الدعاء ، وحيثما وقفوا من مزدلفة أجزأهم ذلك ، ولا يجب عليهم القرب من المشعر ولا صعوده ؛ لقول النبي صلى الله عليه وسلم : « وقفت ههنا - يعني : على المشعر - وجمع كلها موقف » (1) رواه مسلم في صحيحه ، وجمع : هي مزدلفة .
__________
(1) رواه مسلم في (الحج) باب ما جاء في أن عرفة كلها موقف برقم (1218) .

(16/76)

فإذا أسفروا جدا انصرفوا إلى منى قبل طلوع الشمس ، وأكثروا من التلبية في سيرهم ، فإذا وصلوا محسرا استحب الإسراع قليلا .
فإذا وصلوا منى قطعوا التلبية عند جمرة العقبة ، ثم رموها من حين وصولهم بسبع حصيات متعاقبات ، يرفع يده عند رمي كل حصاة ويكبر ، ويستحب أن يرميها من بطن الوادي ، ويجعل الكعبة عن يساره ، ومنى عن يمينه ؛ لفعل النبي صلى الله عليه وسلم ، وإن رماها من الجوانب الأخرى أجزأه ذلك إذا وقع الحصى في المرمى ، ولا يشترط بقاء الحصى في المرمى وإنما المشترط وقوعه فيه ، فلو وقعت الحصاة في المرمى ثم خرجت منه أجزأت في ظاهر كلام أهل العلم ، وممن صرح بذلك : النووي رحمه الله في ( شرح المهذب) ، ويكون حصى الجمار مثل حصى الخذف ، وهو أكبر من الحمص قليلا .
ثم بعد الرمي ينحر هديه ، ويستحب أن يقول عند نحره أو ذبحه : « بسم الله والله أكبر ، اللهم هذا منك ولك » (1) ويوجهه إلى القبلة ، والسنة : نحر الإبل قائمة معقولة يدها اليسرى ، وذبح البقر والغنم على جنبها الأيسر ، ولو ذبح إلى غير القبلة
__________
(1) سنن الترمذي الأضاحي (1521),سنن أبو داود الضحايا (2795),سنن ابن ماجه الأضاحي (3121),مسند أحمد بن حنبل (3/356),سنن الدارمي الأضاحي (1946).

(16/77)

ترك السنة وأجزأته ذبيحته ؛ لأن التوجيه إلى القبلة عند الذبح سنة وليس بواجب ، ويستحب أن يأكل من هديه ، ويهدي ويتصدق ؛ لقوله تعالى : { فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ } (1) ويمتد وقت الذبح إلى غروب شمس اليوم الثالث من أيام التشريق في أصح أقوال أهل العلم ، فتكون مدة الذبح يوم النحر وثلاثة أيام بعده .
ثم بعد نحر الهدي أو ذبحه يحلق رأسه أو يقصره ، والحلق أفضل ؛ لأن النبي صلى الله عليه وسلم دعا بالرحمة والمغفرة للمحلقين (ثلاث مرات) وللمقصرين واحدة ، ولا يكفي تقصير بعض الرأس ، بل لا بد من تقصيره كله كالحلق ، والمرأة تقصر من كل ضفيرة قدر أنملة فأقل .
وبعد رمي جمرة العقبة والحلق أو التقصير يباح للمحرم كل شيء حرم عليه بالإحرام إلا النساء ، ويسمى هذا التحلل بـ : التحلل الأول ، ويسن له بعد هذا التحلل التطيب والتوجه إلى مكة ، ليطوف طواف الإفاضة ؛ لحديث عائشة رضي الله عنها قالت : « كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ، ولحله قبل أن يطوف بالبيت » (2) . أخرجه
__________
(1) سورة الحج الآية 28
(2) رواه البخاري في (الحج) باب الطيب عند الإحرام برقم (1539) ، ومسلم في (الحج) باب الطيب للمحرم برقم (1189) .

(16/78)

البخاري ومسلم . ويسمى هذا الطواف : طواف الإفاضة ، وطواف الزيارة ، وهو ركن من أركان الحج لا يتم الحج إلا به ، وهو المراد في قوله عز وجل : { ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } (1)
ثم بعد الطواف وصلاة الركعتين خلف المقام يسعى بين الصفا والمروة إن كان متمتعا ، وهذا السعي لحجه ، والسعي الأول لعمرته .
ولا يكفي سعي واحد في أصح أقوال العلماء ؛ لحديث عائشة رضي الله عنها قالت : « خرجنا مع رسول الله صلى الله عليه وسلم » فذكرت الحديث ، وفيه فقال : « ومن كان معه هدي فليهل بالحج مع العمرة ثم لا يحل حتى يحل منهما جميعا . . . » (2) إلى أن قالت : « فطاف الذين أهلوا بالعمرة بالبيت وبالصفا والمروة ثم حلوا ثم طافوا طوافا آخر بعد أن رجعوا من منى لحجهم » (3) رواه البخاري ومسلم .
وقولها رضي الله عنها - عن الذين أهلوا بالعمرة - : " ثم طافوا طوافا آخر بعد أن رجعوا من منى لحجهم " تعني به : الطواف بين الصفا والمروة ، على أصح الأقوال في تفسير هذا
__________
(1) سورة الحج الآية 29
(2) صحيح البخاري الحج (1481),صحيح مسلم الحج (1211),سنن النسائي مناسك الحج (2763).
(3) رواه البخاري في (الحج) باب طواف القارن برقم (1638) ، ومسلم في (الحج) باب بيان وجوه الإحرام برقم (1211) .

(16/79)

الحديث ، وأما قول من قال : أرادت بذلك طواف الإفاضة ، فليس بصحيح ؛ لأن طواف الإفاضة ركن في حق الجميع وقد فعلوه ، وإنما المراد بذلك : ما يخص المتمتع ، وهو الطواف بين الصفا والمروة مرة ثانية بعد الرجوع من منى لتكميل حجه ، وذلك واضح بحمد الله ، وهو قول أكثر أهل العلم ، ويدل على صحة ذلك أيضا ما رواه البخاري في الصحيح تعليقا مجزوما به ، عن ابن عباس رضي الله عنهما ، أنه « سئل عن متعة الحج ، فقال : أهل المهاجرون والأنصار وأزواج النبي صلى الله عليه وسلم ، في حجة الوداع وأهللنا ، فلما قدمنا مكة قال رسول الله صلى الله عليه وسلم : اجعلوا إهلالكم بالحج عمرة إلا من قلد الهدي (1) ، فطفنا بالبيت وبالصفا والمروة ، وأتينا النساء ، ولبسنا الثياب ، وقال : من قلد الهدي فإنه لا يحل حتى يبلغ الهدي محله (2) ، ثم أمرنا عشية التروية أن نهل بالحج ، فإذا فرغنا من المناسك جئنا فطفنا بالبيت وبالصفا والمروة » . انتهى المقصود منه ، وهو صريح في سعي المتمتع مرتين . والله أعلم .
__________
(1) رواه البخاري معلقا في (الحج) باب قول الله تعالى : ( ذلك لمن لم يكن أهله حاضري المسجد الحرام ) .
(2) رواه البخاري معلقا في (الحج) باب قول الله تعالى : ( ذلك لمن لم يكن أهله حاضري المسجد الحرام ) .

(16/80)

وأما ما رواه مسلم عن جابر رضي الله عنه ، أن النبي صلى الله عليه وسلم وأصحابه لم يطوفوا بين الصفا والمروة إلا طوافا واحدا طوافهم الأول فهو محمول على من ساق الهدي من الصحابة ؛ لأنهم بقوا على إحرامهم مع النبي صلى الله عليه وسلم حتى حلوا من الحج والعمرة جميعا والنبي صلى الله عليه وسلم قد أهل بالحج والعمرة وأمر من ساق الهدي أن يهل بالحج مع العمرة ، وألا يحل حتى يحل منهما جميعا . والقارن بين الحج والعمرة ليس عليه إلا سعي واحد ، كما دل عليه حديث جابر المذكور وغيره من الأحاديث الصحيحة .
وهكذا من أفرد الحج وبقي على إحرامه إلى يوم النحر ليس عليه إلا سعي واحد ، فإذا سعى القارن والمفرد بعد طواف القدوم كفاه ذلك عن السعي بعد طواف الإفاضة ، وهذا هو الجمع بين حديثي عائشة وابن عباس وبين حديث جابر المذكور رضي الله عنهم ، وبذلك يزول التعارض ويحصل العمل بالأحاديث كلها .
ومما يؤيد هذا الجمع أن حديثي عائشة وابن عباس حديثان صحيحان ، وقد أثبتا السعي الثاني في حق المتمتع ، وظاهر حديث جابر ينفي ذلك ، والمثبت مقدم على النافي ، كما هو مقرر في علمي الأصول ومصطلح الحديث ، والله سبحانه وتعالى الموفق للصواب ، ولا حول ولا قوة إلا بالله .

(16/81)


في بيان أفضلية ما يفعله الحاج يوم النحر - مجموع فتاوى ابن باز

فصل
في بيان أفضلية ما يفعله الحاج يوم النحر
والأفضل للحاج أن يرتب هذه الأمور الأربعة يوم النحر كما ذكر : فيبدأ أولا برمي جمرة العقبة ، ثم النحر ، ثم الحلق أو التقصير ، ثم الطواف بالبيت والسعي بعده للمتمتع ، وكذلك للمفرد والقارن إذا لم يسعيا مع طواف القدوم ، فإن قدم بعض هذه الأمور على بعض أجزأه ذلك ؛ لثبوت الرخصة عن النبي صلى الله عليه وسلم في ذلك ، ويدخل في ذلك تقديم السعي على الطواف ؛ لأنه من الأمور التي تفعل يوم النحر ، فدخل في قول الصحابي : « فما سئل يومئذ عن شيء قدم ولا أخر إلا قال : افعل ولا حرج » (1) ، ولأن ذلك مما يقع فيه النسيان والجهل فوجب دخوله في هذا العموم ؛ لما في ذلك من التيسير والتسهيل ، وقد ثبت عن النبي صلى الله عليه وسلم أنه
__________
(1) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها برقم (83) ، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم (1306) .

(16/82)

« سئل عمن سعى قبل أن يطوف ، فقال : لا حرج » (1) أخرجه أبو داود ، من حديث أسامة بن شريك بإسناد صحيح ، فاتضح بذلك دخوله في العموم من غير شك . والله الموفق .
والأمور التي يحصل للحاج بها التحلل التام ثلاثة وهي : رمي جمرة العقبة ، والحلق أو التقصير ، وطواف الإفاضة مع السعي بعده لمن ذكر آنفا ، فإذا فعل هذه الثلاثة حل له كل شيء حرم عليه بالإحرام من النساء والطيب وغير ذلك ، ومن فعل اثنين منها حل له كل شيء حرم عليه بالإحرام إلا النساء ، ويسمى هذا بـ : التحلل الأول .
ويستحب للحاج الشرب من ماء زمزم والتضلع منه ، والدعاء بما تيسر من الدعاء النافع ، وماء زمزم لما شرب له ، كما روي عن النبي صلى الله عليه وسلم . وفي صحيح مسلم عن أبي ذر : أن النبي صلى الله عليه وسلم قال في ماء زمزم : إنه طعام طعم (2) ، زاد أبو داود : « وشفاء سقم » (3) .
__________
(1) رواه أبو داود في (المناسك) باب فيمن قدم شيئا قبل شيء في حجه برقم (2015) .
(2) رواه مسلم في (فضائل الصحابة) باب فضائل أبي ذر برقم (2473) .
(3) رواه أبو داود الطيالسي في مسنده برقم (457) .

(16/83)

وبعد طواف الإفاضة والسعي ممن عليه سعي يرجع الحجاج إلى منى فيقيمون بها ثلاثة أيام بلياليها ، ويرمون الجمار الثلاث في كل يوم من الأيام الثلاثة بعد زوال الشمس ، ويجب الترتيب في رميها .
فيبدأ بالجمرة الأولى : وهي التي تلي مسجد الخيف فيرميها بسبع حصيات متعاقبات ، يرفع يده عند كل حصاة ، ويسن أن يتقدم عنها ويجعلها عن يساره ، ويستقبل القبلة ، ويرفع يديه ويكثر من الدعاء والتضرع .
ثم يرمي الجمرة الثانية كالأولى ، ويسن أن يتقدم قليلا بعد رميها ويجعلها عن يمينه ، ويستقبل القبلة ، ويرفع يديه فيدعو كثيرا . ثم يرمي الجمرة الثالثة ولا يقف عندها .
ثم يرمي الجمرات في اليوم الثاني من أيام التشريق بعد الزوال ، كما رماها في اليوم الأول ، ويفعل عند الأولى والثانية كما فعل في اليوم الأول ؛ اقتداء بالنبي صلى الله عليه وسلم .
والرمي في اليومين الأولين من أيام التشريق واجب من واجبات الحج ، وكذا المبيت بمنى في الليلة الأولى والثانية واجب إلا على السقاة والرعاة ونحوهم فلا يجب .
ثم بعد الرمي في اليومين المذكورين من أحب أن يتعجل

(16/84)

من منى جاز له ذلك ، ويخرج قبل غروب الشمس ، ومن تأخر وبات الليلة الثالثة ورمى الجمرات في اليوم الثالث فهو أفضل وأعظم أجرا ، كما قال الله تعالى : { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى } (1) ولأن النبي صلى الله عليه وسلم رخص للناس في التعجل ، ولم يتعجل هو ، بل أقام بمنى حتى رمى الجمرات في اليوم الثالث عشر بعد الزوال ، ثم ارتحل قبل أن يصلي الظهر .
ويجوز لولي الصبي العاجز عن مباشرة الرمي أن يرمي عنه جمرة العقبة وسائر الجمار بعد أن يرمي عن نفسه ، وهكذا البنت الصغيرة العاجزة عن الرمي يرمي عنها وليها ؛ لحديث جابر رضي الله عنه ، قال : « حججنا مع رسول الله صلى الله عليه وسلم ، ومعنا النساء والصبيان ، فلبينا عن الصبيان ورمينا عنهم » (2) . أخرجه ابن ماجه .
ويجوز للعاجز عن الرمي لمرض أو كبر سن أو حمل أن يوكل من يرمي عنه ؛ لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) وهؤلاء لا يستطيعون مزاحمة الناس عند الجمرات وزمن الرمي يفوت ولا يشرع قضاؤه ، فجاز لهم أن
__________
(1) سورة البقرة الآية 203
(2) سنن الترمذي الحج (927),سنن ابن ماجه المناسك (3038).
(3) سورة التغابن الآية 16

(16/85)

يوكلوا بخلاف غيره من المناسك فلا ينبغي للمحرم أن يستنيب من يؤديه عنه ولو كان حجه نافلة ؛ لأن من أحرم بالحج أو العمرة - ولو كانا نفلين - لزمه إتمامهما ؛ لقول الله تعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) وزمن الطواف والسعي لا يفوت بخلاف زمن الرمي .
وأما الوقوف بعرفة ، والمبيت بمزدلفة ومنى ، فلا شك أن زمنها يفوت ، ولكن حصول العاجز في هذه المواضع ممكن ولو مع المشقة ، بخلاف مباشرته للرمي ، ولأن الرمي قد وردت الاستنابة فيه عن السلف الصالح في حق المعذور بخلاف غيره .
والعبادات توقيفية ليس لأحد أن يشرع منها شيئا إلا بحجة ، ويجوز للنائب أن يرمي عن نفسه ثم عن مستنيبه كل جمرة من الجمار الثلاث ، وهو في موقف واحد ، ولا يجب عليه أن يكمل رمي الجمار الثلاث عن نفسه ثم يرجع فيرمي عن مستنيبه في أصح قولي العلماء ؛ لعدم الدليل الموجب لذلك ، ولما في ذلك من المشقة والحرج ، والله سبحانه وتعالى يقول : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) وقال النبي صلى
__________
(1) سورة البقرة الآية 196
(2) سورة الحج الآية 78

(16/86)

الله عليه وسلم : « يسروا ولا تعسروا » (1) ، ولأن ذلك لم ينقل عن أصحاب رسول الله صلى الله عليه وسلم حين رموا عن صبيانهم والعاجز منهم ، ولو فعلوا ذلك لنقل ؛ لأنه مما تتوافر الهمم على نقله . والله أعلم .
__________
(1) رواه البخاري في (العلم) باب ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة برقم (69) ، ومسلم في (الجهاد والسير) باب في الأمر بالتيسير وترك التنفير برقم (1734) .

(16/87)


في وجوب الدم على المتمتع والقارن - مجموع فتاوى ابن باز

فصل
في وجوب الدم على المتمتع والقارن
ويجب على الحاج إذا كان متمتعا أو قارنا - ولم يكن من حاضري المسجد الحرام - دم ، وهو : شاة ، أو سبع بدنة ، أو سبع بقرة . ويجب أن يكون ذلك من مال حلال وكسب طيب ؛ لأن الله تعالى طيب لا يقبل إلا طيبا .
وينبغي للمسلم التعفف عن سؤال الناس هديا أو غيره ، سواء كانوا ملوكا أو غيرهم إذا يسر الله له من ماله ما يهديه عن نفسه ويغنيه عما في أيدي الناس ؛ لما جاء في الأحاديث الكثيرة عن النبي صلى الله عليه وسلم في ذم السؤال وعيبه ،

(16/87)

ومدح من تركه .
فإن عجز المتمتع والقارن عن الهدي وجب عليه أن يصوم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله ، وهو مخير في صيام الثلاثة ، إن شاء صامها قبل يوم النحر ، وإن شاء صامها في أيام التشريق الثلاثة ، قال تعالى : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } (1) الآية .
وفي صحيح البخاري ، عن عائشة وابن عمر رضي الله عنهم قالا : « لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي » (2) ، وهذا في حكم المرفوع إلى النبي صلى الله عليه وسلم ، والأفضل أن يقدم صوم الأيام الثلاثة على يوم عرفة ، ليكون في يوم عرفة مفطرا ؛ لأن النبي صلى الله عليه وسلم وقف يوم عرفة مفطرا ، ونهى عن صوم يوم عرفة بعرفة ، ولأن الفطر في هذا اليوم أنشط له على الذكر والدعاء ، ويجوز صوم الثلاثة الأيام المذكورة متتابعة ومتفرقة ، وكذا صوم السبعة لا يجب عليه التتابع فيها ، بل يجوز صومها مجتمعة ومتفرقة ؛ لأن الله سبحانه لم يشترط التتابع فيها ، وكذا رسوله
__________
(1) سورة البقرة الآية 196
(2) رواه البخاري في (الصوم) باب صيام أيام التشريق برقم (1998) .

(16/88)

عليه الصلاة والسلام ، والأفضل تأخير صوم السبعة إلى أن يرجع إلى أهله ؛ لقوله تعالى : { وَسَبْعَةٍ إِذَا رَجَعْتُمْ } (1)
والصوم للعاجز عن الهدي أفضل من سؤال الملوك وغيرهم هديا يذبحه عن نفسه ، ومن أعطي هديا أو غيره من غير مسألة ولا إشراف نفس فلا بأس به ، ولو كان حاجا عن غيره ، أي : إذا لم يشترط عليه أهل النيابة شراء الهدي من المال المدفوع له ، وأما ما يفعله بعض الناس من سؤال الحكومة أو غيرها شيئا من الهدي باسم أشخاص يذكرهم وهو كاذب ، فهذا لا شك في تحريمه ؛ لأنه من التأكل بالكذب ، عافانا الله والمسلمين من ذلك .
__________
(1) سورة البقرة الآية 196

(16/89)


في وجوب الأمر بالمعروف على الحجاج وغيرهم - مجموع فتاوى ابن باز

فصل
في وجوب الأمر بالمعروف على الحجاج وغيرهم
ومن أعظم ما يجب على الحجاج وغيرهم الأمر بالمعروف والنهي عن المنكر ، والمحافظة على الصلوات الخمس في الجماعة ، كما أمر الله بذلك في كتابه ، وعلى لسان رسوله صلى الله عليه وسلم .
وأما ما يفعله الكثير من الناس من سكان مكة وغيرها من الصلاة في البيوت وتعطيل المساجد فهو خطأ مخالف للشرع ،

(16/89)

فيجب النهي عنه ، وأمر الناس بالمحافظة على الصلاة في المساجد ؛ لما قد ثبت عنه صلى الله عليه وسلم أنه قال لابن أم مكتوم رضي الله عنه لما استأذنه أن يصلي في بيته ؛ لكونه أعمى بعيد الدار عن المسجد : « هل تسمع النداء بالصلاة ؟ قال : نعم ، قال : فأجب » (1) ، وفي رواية : « لا أجد لك رخصة » (2) ، وقال صلى الله عليه وسلم : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار » (3) ، وفي سنن ابن ماجه وغيره بإسناد حسن ، عن ابن عباس رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (4) ، وفي صحيح مسلم ، عن ابن مسعود
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) رواه الإمام أحمد في ( مسند الكوفيين) حديث عمرو بن أم مكتوم برقم (15064) ، وأبو داود باب في التشديد في ترك الجماعة برقم (552) .
(3) رواه البخاري في (الخصومات) باب إخراج أهل المعاصي والخصوم من البيوت برقم (2420) ، ومسلم في ( المساجد ومواضع الصلاة) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم (651) .
(4) رواه ابن ماجه في (المساجد والجماعات) باب التغليظ في التخلف عن الجماعة برقم (793) .

(16/90)

رضي الله عنه قال : " من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن ، فإن الله شرع لنبيكم سنن الهدى ، وإنهن من سنن الهدى ، ولو أنكم صليتم في بيوتكم ، كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ، ولو تركتم سنة نبيكم لضللتم ، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه الله بها درجة ويحط عنه بها سيئة ، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف " (1) .
ويجب على الحجاج وغيرهم اجتناب محارم الله تعالى ، والحذر من ارتكابها ؛ كالزنا ، واللواط ، والسرقة ، وأكل الربا ، وأكل مال اليتيم ، والغش في المعاملات ، والخيانة في الأمانات ، وشرب المسكرات ، والدخان ، وإسبال الثياب ، والكبر ، والحسد ، والرياء ، والغيبة ، والنميمة ، والسخرية بالمسلمين ، واستعمال آلات الملاهي ؛ كالأسطوانات ، والعود ، والرباب ، والمزامير ، وأشباهها ، واستماع الأغاني ، وآلات
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب صلاة الجماعة من سنن الهدى برقم (654) .

(16/91)

الطرب من الراديو وغيره ، واللعب بالنرد ، والشطرنج ، والمعاملة بالميسر - وهو القمار - وتصوير ذوات الأرواح من الآدميين وغيرهم ، والرضا بذلك ، فإن هذه كلها من المنكرات التي حرمها الله على عباده في كل زمان ومكان ، فيجب أن يحذرها الحجاج وسكان بيت الله الحرام أكثر من غيرهم ؛ لأن المعاصي في هذا البلد الأمين إثمها أشد وعقوبتها أعظم ، وقد قال الله تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (1) فإذا كان الله قد توعد من أراد أن يلحد في الحرم بظلم فكيف تكون عقوبة من فعل ؟ ! لا شك أنها أعظم وأشد ، فيجب الحذر من ذلك ومن سائر المعاصي .
ولا يحصل للحجاج بر الحج وغفران الذنوب إلا بالحذر من هذه المعاصي وغيرها مما حرم الله عليهم ، كما في الحديث عن النبي صلى الله عليه وسلم أنه قال : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (2) .
وأشد من هذه المنكرات وأعظم منها : دعاء الأموات ، والاستغاثة بهم ، والنذر لهم ، والذبح لهم ؛ رجاء أن يشفعوا
__________
(1) سورة الحج الآية 25
(2) رواه البخاري في (الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .

(16/92)

لداعيهم عند الله ، أو يشفوا مريضه أو يردوا غائبه ونحو ذلك .
وهذا من الشرك الأكبر الذي حرمه الله ، وهو دين مشركي الجاهلية ، وقد بعث الله الرسل وأنزل الكتب لإنكاره والنهي عنه .
فيجب على كل فرد من الحجاج وغيرهم أن يحذره ، وأن يتوب إلى الله مما سلف من ذلك إن كان قد سلف منه شيء ، وأن يستأنف حجة جديدة بعد التوبة منه ؛ لأن الشرك الأكبر يحبط الأعمال كلها ، كما قال الله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1)
ومن أنواع الشرك الأصغر : الحلف بغير الله ؛ كالحلف بالنبي والكعبة والأمانة ونحو ذلك .
ومن ذلك : الرياء والسمعة ، وقول : ما شاء الله وشئت ، ولولا الله وأنت ، وهذا من الله ومنك ، وأشباه ذلك .
فيجب الحذر من هذه المنكرات الشركية ، والتواصي بتركها ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (2) أخرجه أحمد ، وأبو داود
__________
(1) سورة الأنعام الآية 88
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند ابن عمر برقم (6036) ، والترمذي في (النذور والأيمان) باب ما جاء في كراهية الحلف بغير الله برقم (1535) .

(16/93)

والترمذي بإسناد صحيح ، وفي الصحيح عن عمر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (1) ، وقال النبي صلى الله عليه وسلم أيضا : « من حلف بالأمانة فليس منا » (2) ، أخرجه أبو داود ، وقال صلى الله عليه وسلم أيضا : « أخوف ما أخاف عليكم الشرك الأصغر ، فسئل عنه فقال : الرياء » (3) ، وقال صلى الله عليه وسلم : « لا تقولوا : ما شاء الله وشاء فلان ، ولكن قولوا ما شاء الله ثم شاء فلان » (4) ، وأخرج النسائي ، عن ابن عباس رضي الله عنهما ، « أن رجلا قال : يا رسول الله ، ما شاء
__________
(1) رواه البخاري في ( الشهادات) باب كيف يستحلف برقم (2679) ، ومسلم في (الأيمان) باب النهي عن الحلف بغير الله برقم (1646) .
(2) رواه الإمام أحمد في (مسند الأنصار) حديث بريدة الأسلمي برقم (22471) ، وأبو داود في ( الأيمان والنذور) باب كراهية الحلف بالأمانة برقم (3253) .
(3) رواه الإمام أحمد في (باقي مسند الأنصار) حديث محمود بن لبيد برقم (23119) .
(4) رواه الإمام أحمد في ( باقي مسند الأنصار) حديث حذيفة بن اليمان برقم (22754) ، وأبو داود في ( الأدب) باب لا يقال خبث نفسي برقم (4980) .

(16/94)

الله وشئت ، فقال : أجعلتني لله ندا ، بل ما شاء الله وحده » (1) .
وهذه الأحاديث تدل على حماية النبي صلى الله عليه وسلم جناب التوحيد ، وتحذيره أمته من الشرك الأكبر والأصغر ، وحرصه على سلامة إيمانهم ونجاتهم من عذاب الله وأسباب غضبه ، فجزاه الله عن ذلك أفضل الجزاء ، فقد أبلغ وأنذر ، ونصح لله ولعباده ، صلى الله عليه وسلم صلاة وسلاما دائمين إلى يوم الدين .
والواجب على أهل العلم من الحجاج والمقيمين في بلد الله الأمين ومدينة رسوله الكريم عليه الصلاة والتسليم أن يعلموا الناس ما شرع الله لهم ، ويحذروهم مما حرم الله عليهم من أنواع الشرك والمعاصي ، وأن يبسطوا ذلك بأدلته ، ويبينوه بيانا شافيا ؛ ليخرجوا الناس بذلك من الظلمات إلى النور ، وليؤدوا بذلك ما أوجب الله عليهم من البلاغ والبيان ، قال الله سبحانه : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (2)
والمقصود من ذلك : تحذير علماء هذه الأمة من سلوك
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) أول مسند عبد الله بن عباس بلفظ : '' أجعلتني والله عدلا . . . '' برقم (1842) .
(2) سورة آل عمران الآية 187

(16/95)

مسلك الظالمين من أهل الكتاب في كتمان الحق ؛ إيثارا للعاجلة على الآجلة ، وقد قال تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2) وقد دلت الآيات القرآنية والأحاديث النبوية على أن الدعوة إلى الله سبحانه وإرشاد العباد إلى ما خلقوا له من أفضل القربات وأهم الواجبات ، وأنها هي سبيل الرسل وأتباعهم إلى يوم القيامة ، كما قال الله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) وقال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (4) وقال النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (5) أخرجه مسلم في صحيحه ، وقال لعلي رضي الله عنه : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (6) ، متفق على
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160
(3) سورة فصلت الآية 33
(4) سورة يوسف الآية 108
(5) رواه مسلم في (الإمارة) باب فضل إعانة الغازي برقم (1893) .
(6) رواه البخاري في (الجهاد والسير) باب فضل من أسلم على يديه رجل برقم (3009) .

(16/96)

صحته . والآيات والأحاديث في هذا المعنى كثيرة .
فحقيق بأهل العلم والإيمان أن يضاعفوا جهودهم في الدعوة إلى الله سبحانه ، وإرشاد العباد إلى أسباب النجاة ، وتحذيرهم من أسباب الهلاك ، ولا سيما في هذا العصر الذي غلبت فيه الأهواء ، وانتشرت فيه المبادئ الهدامة والشعارات المضللة ، وقل فيه دعاة الهدى وكثر فيه دعاة الإلحاد والإباحية . فالله المستعان ، ولا حول ولا قوة إلا بالله العلي العظيم .

(16/97)


في استحباب التزود من الطاعات - مجموع فتاوى ابن باز

فصل
في استحباب التزود من الطاعات
ويستحب للحجاج أن يلازموا ذكر الله وطاعته والعمل الصالح مدة إقامتهم بمكة ، ويكثروا من الصلاة والطواف بالبيت ؛ لأن الحسنات في الحرم مضاعفة ، والسيئات فيه عظيمة شديدة ، كما يستحب لهم الإكثار من الصلاة والسلام على رسول الله صلى الله عليه وسلم .
فإذا أراد الحجاج الخروج من مكة وجب عليهم أن يطوفوا بالبيت طواف الوداع ؛ ليكون آخر عهدهم بالبيت ، إلا الحائض والنفساء فلا وداع عليهما ؛ لحديث ابن عباس رضي الله عنهما قال : « أمر الناس أن يكون آخر عهدهم بالبيت ، إلا

(16/97)

أنه خفف عن المرأة الحائض » (1) متفق على صحته .
فإذا فرغ من توديع البيت وأراد الخروج من المسجد مضى على وجهه حتى يخرج ، ولا ينبغي له أن يمشي القهقرى ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه ، بل هو من البدع المحدثة ، وقد قال النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وقال صلى الله عليه وسلم : « إياكم ومحدثات الأمور ، فإن كل محدثة بدعة ، وكل بدعة ضلالة » (3) .
ونسأل الله الثبات على دينه ، والسلامة مما خالفه ، إنه جواد كريم .
__________
(1) رواه البخاري في (الحج) باب طواف الوداع برقم (1755) ، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم (1328) .
(2) رواه البخاري معلقا في النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .
(3) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16694) ، وأبو داود في (السنة) باب لزوم السنة برقم (4607) .

(16/98)


في أحكام الزيارة وآدابها - مجموع فتاوى ابن باز

فصل
في أحكام الزيارة وآدابها
وتسن زيارة مسجد النبي صلى الله عليه وسلم قبل الحج أو بعده ؛ لما ثبت في الصحيحين عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام » (1) وعن ابن عمر رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : « صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام » (2) (3) رواه مسلم ، وعن عبد الله بن الزبير رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام ، وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا » (4) . أخرجه أحمد ،
__________
(1) رواه البخاري في ( الجمعة) باب فضل الصلاة في مسجد مكة والمدينة برقم (1190) ، ومسلم في (الحج) باب فضل الصلاة في مسجدي مكة والمدينة برقم (1394 ) .
(2) صحيح البخاري الجمعة (1133),صحيح مسلم الحج (1394),سنن الترمذي الصلاة (325),سنن النسائي مناسك الحج (2899),سنن ابن ماجه إقامة الصلاة والسنة فيها (1404),مسند أحمد بن حنبل (2/485),موطأ مالك النداء للصلاة (461).
(3) رواه مسلم في ( الحج ) باب فضل الصلاة في مسجدي مكة والمدينة برقم ( 1395 ) .
(4) رواه الإمام أحمد في ( أول مسند المدنيين) حديث عبد الله بن الزبير بن العوام برقم (15685) .

(16/99)

وابن خزيمة ، وابن حبان .
وعن جابر رضي الله عنه ، أن رسول الله صلى الله عليه وسلم قال : « صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه ، إلا المسجد الحرام ، وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه » (1) أخرجه أحمد ، وابن ماجه . والأحاديث في هذا المعنى كثيرة .
فإذا وصل الزائر إلى المسجد استحب له أن يقدم رجله اليمنى عند دخوله ، ويقول : « بسم الله ، والصلاة والسلام على رسول الله ، أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم ، اللهم افتح لي أبواب رحمتك » (2) كما يقول ذلك عند دخول سائر المساجد ، وليس لدخول مسجده صلى الله عليه وسلم ذكر مخصوص ، ثم يصلي ركعتين فيدعو الله فيهما بما أحب من خيري الدنيا والآخرة ، وإن صلاهما في الروضة الشريفة فهو أفضل ؛ لقوله صلى الله عليه وسلم : « ما بين بيتي ومنبري روضة من رياض الجنة » (3) ، ثم بعد الصلاة
__________
(1) رواه ابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء في فضل الصلاة في المسجد الحرام برقم (1406) .
(2) صحيح مسلم صلاة المسافرين وقصرها (713),سنن النسائي المساجد (729),سنن أبو داود الصلاة (465),سنن ابن ماجه المساجد والجماعات (772),مسند أحمد بن حنبل (5/425),سنن الدارمي الصلاة (1394).
(3) رواه البخاري في (الجمعة) باب فضل ما بين القبر والمنبر برقم (1195) ، ومسلم في (الحج) باب ما بين القبر والمنبر روضة من رياض الجنة برقم (1390) .

(16/100)

يزور قبر النبي صلى الله عليه وسلم ، وقبري صاحبيه : أبي بكر وعمر رضي الله عنهما ، فيقف تجاه قبر النبي صلى الله عليه وسلم بأدب وخفض صوت ، ثم يسلم عليه - عليه الصلاة والسلام - قائلا : " السلام عليك يا رسول الله ورحمة الله وبركاته " ؛ لما في سنن أبي داود بإسناد حسن ، عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (1) ، وإن قال الزائر في سلامه : " السلام عليك يا نبي الله ، السلام عليك يا خيرة الله من خلقه ، السلام عليك يا سيد المرسلين وإمام المتقين ، أشهد أنك قد بلغت الرسالة وأديت الأمانة ونصحت الأمة وجاهدت في الله حق جهاده " فلا بأس بذلك ؛ لأن هذا كله من أوصافه صلى الله عليه وسلم ، ويصلي عليه - عليه الصلاة والسلام - ويدعو له ؛ لما قد تقرر في الشريعة من شرعية الجمع بين الصلاة والسلام عليه ؛ عملا بقوله تعالى : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (2) ثم يسلم على أبي بكر
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (10434) ، وأبو داود في (المناسك) باب زيارة القبور برقم (2041) .
(2) سورة الأحزاب الآية 56

(16/101)

وعمر رضي الله عنهما ، ويدعو لهما ، ويترضى عنهما .
وكان ابن عمر رضي الله عنهما إذا سلم على الرسول صلى الله عليه وسلم وصاحبيه ، لا يزيد غالبا على قوله : " السلام عليك يا رسول الله ، السلام عليك يا أبا بكر ، السلام عليك يا أبتاه " ثم ينصرف .
وهذه الزيارة إنما تشرع في حق الرجال خاصة ، أما النساء فليس لهن زيارة شيء من القبور ، كما ثبت عن النبي صلى الله عليه وسلم أنه « لعن زوارات القبور من النساء والمتخذين عليها المساجد والسرج » (1) .
وأما قصد المدينة للصلاة في مسجد الرسول صلى الله عليه وسلم ، والدعاء فيه ، ونحو ذلك مما يشرع في سائر المساجد ، فهو مشروع في حق الجميع ؛ لما تقدم من الأحاديث في ذلك .
ويسن للزائر أن يصلي الصلوات الخمس في مسجد الرسول صلى الله عليه وسلم ، وأن يكثر فيه من الذكر والدعاء وصلاة النافلة ؛ اغتناما لما في ذلك من الأجر الجزيل .
ويستحب أن يكثر من صلاة النافلة في الروضة الشريفة ؛ لما سبق من الحديث الصحيح في فضلها ، وهو قول النبي صلى الله عليه وسلم : « ما بين بيتي ومنبري روضة من رياض
__________
(1) سنن الترمذي الصلاة (320),سنن النسائي الجنائز (2043),سنن أبو داود الجنائز (3236),سنن ابن ماجه ما جاء في الجنائز (1575),مسند أحمد بن حنبل (1/337).

(16/102)

الجنة » (1) .
أما صلاة الفريضة فينبغي للزائر وغيره أن يتقدم إليها ، ويحافظ على الصف الأول مهما استطاع ، وإن كان في الزيادة القبلية ؛ لما جاء في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم من الحث والترغيب في الصف الأول ، مثل قوله صلى الله عليه وسلم : « لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا » (2) متفق عليه ، ومثل قوله صلى الله عليه وسلم لأصحابه : « تقدموا فأتموا بي وليأتم بكم من بعدكم ، ولا يزال الرجل يتأخر عن الصلاة حتى يؤخره الله » (3) أخرجه مسلم .
وأخرج أبو داود ، عن عائشة رضي الله عنها بسند حسن ، أن النبي صلى الله عليه وسلم قال : « لا يزال الرجل يتأخر عن الصف المقدم حتى يؤخره الله في النار » (4) ، وثبت عنه صلى الله عليه وسلم أنه قال لأصحابه : « ألا تصفون كما تصف الملائكة عند ربها ! ؟
__________
(1) رواه البخاري في (الجمعة) باب فضل ما بين القبر والمنبر برقم (1195) ، ومسلم في (الحج) باب ما بين القبر والمنبر روضة من رياض الجنة برقم (1390) .
(2) رواه البخاري في (الأذان) باب الاستهام في الأذان برقم (615) ؛ ومسلم في (الصلاة) باب تسوية الصفوف وإقامتها برقم (437) .
(3) رواه مسلم في (الصلاة) باب تسوية الصفوف وإقامتها برقم (438) .
(4) رواه أبو داود في (الصلاة) باب كراهية التأخر عن الصف الأول برقم (679) .

(16/103)

قالوا : يا رسول الله ، وكيف تصف الملائكة عند ربها !؟ قال : يتمون الصفوف الأول ، ويتراصون في الصف » (1) رواه مسلم .
والأحاديث في هذا المعنى كثيرة ، وهي تعم مسجده صلى الله عليه وسلم وغيره قبل الزيادة وبعدها ، وقد صح عن النبي صلى الله عليه وسلم أنه كان يحث أصحابه على ميامن الصفوف ، ومعلوم أن يمين الصف في مسجده الأول وخارج الروضة ، فعلم بذلك أن العناية بالصفوف الأول وميامن الصفوف مقدمة على العناية بالروضة الشريفة ، وأن المحافظة عليهما أولى من المحافظة على الصلاة في الروضة ، وهذا بين واضح لمن تأمل الأحاديث الواردة في هذا الباب . والله الموفق .
ولا يجوز لأحد أن يتمسح بالحجرة أو يقبلها أو يطوف بها ؛ لأن ذلك لم ينقل عن السلف الصالح ، بل هو بدعة منكرة .
ولا يجوز لأحد أن يسأل الرسول صلى الله عليه وسلم قضاء حاجة ، أو تفريج كربة ، أو شفاء مريض ، ونحو ذلك ؛ لأن ذلك كله لا يطلب إلا من الله سبحانه ، وطلبه من الأموات
__________
(1) رواه مسلم في (الصلاة) باب الأمر بالسكون في الصلاة برقم (430) .

(16/104)

شرك بالله وعبادة لغيره ، ودين الإسلام مبني على أصلين :
أحدهما : ألا يعبد إلا الله وحده .
الثاني : ألا يعبد إلا بما شرعه الله والرسول صلى الله عليه وسلم .
وهذا معنى شهادة أن لا إله إلا الله ، وأن محمدا رسول الله .
وهكذا لا يجوز لأحد أن يطلب من الرسول صلى الله عليه وسلم الشفاعة ؛ لأنها ملك الله سبحانه ، فلا تطلب إلا منه ، كما قال تعالى : { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (1)
فتقول : " اللهم شفع في نبيك ، اللهم شفع في ملائكتك ، وعبادك المؤمنين ، اللهم شفع في أفراطي " , ونحو ذلك . وأما الأموات فلا يطلب منهم شيء ، لا الشفاعة ولا غيرها ، سواء كانوا أنبياء أو غير أنبياء ؛ لأن ذلك لم يشرع ، ولأن الميت قد انقطع عمله إلا مما استثناه الشارع .
وفي صحيح مسلم ، عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية ، أو علم ينتفع به ، أو ولد
__________
(1) سورة الزمر الآية 44

(16/105)

صالح يدعو له » (1) .
وإنما جاز طلب الشفاعة من النبي صلى الله عليه وسلم في حياته ويوم القيامة ؛ لقدرته على ذلك ، فإنه يستطيع أن يتقدم فيسأل ربه للطالب ، أما في الدنيا فمعلوم ، وليس ذلك خاصا به ، بل هو عام له ولغيره ، فيجوز للمسلم أن يقول لأخيه : اشفع لي إلى ربي في كذا وكذا ، بمعنى : ادع الله لي ، ويجوز للمقول له ذلك أن يسأل الله ويشفع لأخيه إذا كان ذلك المطلوب مما أباح الله طلبه .
وأما يوم القيامة فليس لأحد أن يشفع إلا بعد إذن الله سبحانه ، كما قال الله تعالى : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (2)
وأما حالة الموت فهي حالة خاصة لا يجوز إلحاقها بحال الإنسان قبل الموت ولا بحاله بعد البعث والنشور ، لانقطاع عمل الميت وارتهانه بكسبه إلا ما استثناه الشارع ، وليس طلب الشفاعة من الأموات مما استثناه الشارع ، فلا يجوز إلحاقه بذلك ، لا شك أن النبي صلى الله عليه وسلم بعد وفاته حي حياة برزخية أكمل من حياة الشهداء ، ولكنها ليست من جنس
__________
(1) رواه مسلم في (الوصية) باب ما يلحق الإنسان من الثواب بعد وفاته برقم (1631 ) .
(2) سورة البقرة الآية 255

(16/106)

حياته قبل الموت ، ولا من جنس حياته يوم القيامة ، بل حياة لا يعلم حقيقتها وكيفيتها إلا الله سبحانه ، ولهذا تقدم في الحديث الشريف قوله عليه الصلاة والسلام : « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (1) .
فدل ذلك على أنه ميت ، وعلى أن روحه قد فارقت جسده ، لكنها ترد عليه عند السلام ، والنصوص الدالة على موته صلى الله عليه وسلم من القرآن والسنة معلومة ، وهو أمر متفق عليه بين أهل العلم ، ولكن ذلك لا يمنع حياته البرزخية ، كما أن موت الشهداء لم يمنع حياتهم البرزخية المذكورة في قوله تعالى : { وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ } (2)
وإنما بسطنا الكلام في هذه المسألة ، لدعاء الحاجة إليه بسبب كثرة من يشبه في هذا الباب ، ويدعو إلى الشرك وعبادة الأموات من دون الله . فنسأل الله لنا ولجميع المسلمين السلامة من كل ما يخالف شرعه ، والله أعلم .
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (10434) ، وأبو داود في (المناسك) باب زيارة القبور برقم (2041) .
(2) سورة آل عمران الآية 169

(16/107)

وأما ما يفعله بعض الزوار من رفع الصوت عند قبره صلى الله عليه وسلم ، وطول القيام هناك فهو خلاف المشروع ؛ لأن الله سبحانه نهى الأمة عن رفع أصواتهم فوق صوت النبي صلى الله عليه وسلم ، وعن الجهر له بالقول كجهر بعضهم لبعض ، وحثهم على غض الصوت عنده في قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ } (1) { إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ } (2)
ولأن طول القيام عند قبره صلى الله عليه وسلم ، والإكثار من تكرار السلام يفضي إلى الزحام وكثرة الضجيج وارتفاع الأصوات عند قبره صلى الله عليه وسلم ، وذلك يخالف ما شرعه الله للمسلمين في هذه الآيات المحكمات ، وهو صلى الله عليه وسلم محترم حيا وميتا ، فلا ينبغي للمؤمن أن يفعل عند قبره ما يخالف الأدب الشرعي .
وهكذا ما يفعله بعض الزوار وغيرهم من تحري الدعاء عند قبره مستقبلا للقبر رافعا يديه يدعو ، فهذا كله خلاف ما عليه السلف الصالح من أصحاب رسول الله وأتباعهم بإحسان
__________
(1) سورة الحجرات الآية 2
(2) سورة الحجرات الآية 3

(16/108)

بل هو من البدع المحدثات ، وقد قال النبي صلى الله عليه وسلم : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة وكل بدعة ضلالة » (1) أخرجه أبو داود ، والنسائي بإسناد حسن ، وقال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) أخرجه البخاري ، ومسلم ، وفي رواية لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) .
ورأى علي بن الحسين زين العابدين رضي الله عنهما رجلا يدعو عند قبر النبي صلى الله عليه وسلم ، فنهاه عن ذلك ، وقال : ألا « أحدثك حديثا سمعته من أبي ، عن جدي ، عن رسول الله صلى الله عليه وسلم أنه قال : لا تتخذوا قبري عيدا ، ولا بيوتكم قبورا ، وصلوا علي ، فإن تسليمكم يبلغني
__________
(1) رواه الإمام أحمد في ( مسند الشاميين) حديث العرباض بن سارية برقم (16694) ، وأبو داود في (السنة) باب لزوم السنة برقم (4607) .
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .
(3) رواه البخاري معلقا في النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .

(16/109)

أينما كنتم » (1) أخرجه الحافظ محمد بن عبد الواحد المقدسي في كتابه : (الأحاديث المختارة ) .
وهكذا ما يفعله بعض الزوار عند السلام عليه صلى الله عليه وسلم من وضع يمينه على شماله فوق صدره أو تحته كهيئة المصلي فهذه الهيئة لا تجوز عند السلام عليه صلى الله عليه وسلم ، ولا عند السلام على غيره من الملوك والزعماء وغيرهم ؛ لأنها هيئة ذل وخضوع وعبادة لا تصلح إلا لله ، كما حكى ذلك الحافظ ابن حجر رحمه الله في الفتح عن العلماء ، والأمر في ذلك جلي واضح لمن تأمل المقام وكان هدفه اتباع هدي السلف الصالح .
وأما من غلب عليه التعصب والهوى والتقليد الأعمى وسوء الظن بالدعاة إلى هدي السلف الصالح فأمره إلى الله ، ونسأل الله لنا وله الهداية والتوفيق لإيثار الحق على ما سواه ، إنه سبحانه خير مسئول .
وكذا ما يفعله بعض الناس من استقبال القبر الشريف من بعيد وتحريك شفتيه بالسلام أو الدعاء فكل هذا من جنس ما قبله من المحدثات ، ولا ينبغي للمسلم أن يحدث في دينه ما
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (8586) .

(16/110)

لم يأذن به الله ، وهو بهذا العمل أقرب إلى الجفاء منه إلى الموالاة والصفاء ، وقد أنكر الإمام مالك رحمه الله هذا العمل وأشباهه ، وقال : " لن يصلح آخر هذه الأمة إلا ما أصلح أولها " .
ومعلوم أن الذي أصلح أول هذه الأمة هو السير على منهاج النبي صلى الله عليه وسلم وخلفائه الراشدين وصحابته المرضيين وأتباعهم بإحسان ، ولن يصلح آخر هذه الأمة إلا تمسكهم بذلك ، وسيرهم عليه .
وفق الله المسلمين لما فيه نجاتهم وسعادتهم وعزهم في الدنيا والآخرة ، إنه جواد كريم .

(16/111)

تنبيه
ليست زيارة قبر النبي صلى الله عليه وسلم واجبة ولا شرطا في الحج كما يظنه بعض العامة وأشباههم ، بل هي مستحبة في حق من زار مسجد الرسول صلى الله عليه وسلم أو كان قريبا منه .
أما البعيد عن المدينة فليس له شد الرحل لقصد زيارة القبر ، ولكن يسن له شد الرحل لقصد المسجد الشريف ، فإذا وصله زار القبر الشريف وقبر الصاحبين ، ودخلت الزيارة لقبره

(16/111)

عليه الصلاة والسلام وقبري صاحبيه تبعا لزيارة مسجده صلى الله عليه وسلم ، وذلك لما ثبت في الصحيحين ، أن النبي صلى الله عليه وسلم قال : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1) .
ولو كان شد الرحال لقصد قبره عليه الصلاة والسلام ، أو قبر غيره مشروعا لدل الأمة عليه وأرشدهم إلى فضله ؛ لأنه أنصح الناس وأعلمهم بالله وأشدهم له خشية ، وقد بلغ البلاغ المبين ، ودل أمته على كل خير ، وحذرهم من كل شر ، كيف وقد حذر من شد الرحل لغير المساجد الثلاثة ، وقال : « لا تتخذوا قبري عيدا ، ولا بيوتكم قبورا وصلوا علي ، فإن صلاتكم تبلغني حيث كنتم » (2) .
والقول بشرعية شد الرحال لزيارة قبره صلى الله عليه وسلم يفضي إلى اتخاذه عيدا ، ووقوع المحذور الذي خافه النبي صلى الله عليه وسلم ؛ من الغلو والإطراء ، كما قد وقع الكثير من الناس في ذلك بسبب اعتقادهم شرعية شد الرحال
__________
(1) رواه البخاري في (الحج) باب حج النساء برقم (1864) ، ومسلم في (الحج) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم (1397) .
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (8586) .

(16/112)

لزيارة قبره عليه الصلاة والسلام .
وأما ما يروى في هذا الباب من الأحاديث التي يحتج بها من قال بشرعية شد الرحال إلى قبره عليه الصلاة والسلام ، فهي أحاديث ضعيفة الأسانيد ، بل موضوعة ، كما قد نبه على ضعفها الحفاظ ؛ كالدارقطني ، والبيهقي ، والحافظ ابن حجر وغيرهم . فلا يجوز أن يعارض بها الأحاديث الصحيحة الدالة على تحريم شد الرحال لغير المساجد الثلاثة .
وإليك أيها القارئ شيئا من الأحاديث الموضوعة في هذا الباب ؛ لتعرفها وتحذر الاغترار بها :
الأول : « من حج ولم يزرني فقد جفاني » .
والثاني : « من زارني بعد مماتي فكأنما زارني في حياتي » .
الثالث : « من زارني وزار أبي إبراهيم في عام واحد ضمنت له على الله الجنة » .
الرابع : « من زار قبري وجبت له شفاعتي » .
فهذه الأحاديث وأشباهها لم يثبت منها شيء عن النبي صلى الله عليه وسلم .
قال الحافظ ابن حجر في (التلخيص) - بعد ما ذكر أكثر الروايات - : طرق هذا الحديث كلها ضعيفة .

(16/113)

وقال الحافظ العقيلي : لا يصح في هذا الباب شيء .
وجزم شيخ الإسلام ابن تيمية رحمه الله ، أن هذه الأحاديث كلها موضوعة . وحسبك به علما وحفظا واطلاعا .
ولو كان شيء منها ثابتا لكان الصحابة رضي الله عنهم أسبق الناس إلى العمل به ، وبيان ذلك للأمة ودعوتهم إليه ؛ لأنهم خير الناس بعد الأنبياء ، وأعلمهم بحدود الله وبما شرعه لعباده ، وأنصحهم لله ولخلقه ، فلما لم ينقل عنهم شيء من ذلك دل ذلك على أنه غير مشروع .
ولو صح منها شيء لوجب حمل ذلك على الزيارة الشرعية التي ليس فيها شد الرحال لقصد القبر وحده ؛ جمعا بين الأحاديث . والله سبحانه وتعالى أعلم .

(16/114)


في استحباب زيارة مسجد قباء والبقيع - مجموع فتاوى ابن باز

فصل
في استحباب زيارة مسجد قباء والبقيع
ويستحب لزائر المدينة أن يزور مسجد قباء ويصلي فيه ؛ لما في الصحيحين من حديث ابن عمر رضي الله عنهما ، قال : « كان النبي صلى الله عليه وسلم يزور مسجد قباء راكبا وماشيا ويصلي فيه ركعتين » (1) ، وعن سهل بن حنيف رضي الله عنه
__________
(1) رواه البخاري في (الجمعة) باب إتيان مسجد قباء راكبا وماشيا برقم (1194) ، ومسلم في (الحج) باب فضل مسجد قباء برقم (1399) .

(16/114)

قال : قال رسول الله صلى الله عليه وسلم : « من تطهر في بيته ثم أتى مسجد قباء فصلى فيه صلاة كان له كأجر عمرة » (1) .
ويسن له زيارة قبور البقيع ، وقبور الشهداء ، وقبر حمزة رضي الله عنه ؛ لأن النبي صلى الله عليه وسلم كان يزورهم ويدعو لهم ، ولقوله صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم بالآخرة » (2) أخرجه مسلم .
وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين ، وإنا إن شاء الله بكم لاحقون ، نسأل الله لنا ولكم العافية » (3) أخرجه مسلم من حديث سليمان بن بريدة عن أبيه .
وأخرج الترمذي ، عن ابن عباس رضي الله عنهما قال :
__________
(1) رواه ابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء في الصلاة في مسجد قباء برقم (141) .
(2) رواه مسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم (976) ، وابن ماجه في (الجنائز) باب ما جاء في زيارة القبور برقم (1569) .
(3) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) .

(16/115)

« مر النبي صلى الله عليه وسلم بقبور المدينة فأقبل عليهم بوجهه فقال : السلام عليكم يا أهل القبور ، يغفر الله لنا ولكم ، أنتم سلفنا ونحن بالأثر » (1) .
ومن هذه الأحاديث يعلم أن الزيارة الشرعية للقبور يقصد منها تذكر الآخرة ، والإحسان إلى الموتى ، والدعاء لهم والترحم عليهم .
فأما زيارتهم لقصد الدعاء عند قبورهم أو العكوف عندها أو سؤالهم قضاء الحاجات أو شفاء المرضى أو سؤال الله بهم أو بجاههم ونحو ذلك ، فهذه زيارة بدعية منكرة لم يشرعها الله ولا رسوله ، ولا فعلها السلف الصالح رضي الله عنهم ، بل هي من الهجر الذي نهى عنه الرسول صلى الله عليه وسلم حيث قال : « زوروا القبور ، ولا تقولوا هجرا » (2) .
وهذه الأمور المذكورة تجتمع في كونها بدعة ، ولكنها مختلفة المراتب ، فبعضها بدعة وليس بشرك ؛ كدعاء الله
__________
(1) رواه الترمذي في (الجنائز) باب ما يقول الرجل إذا دخل المقابر برقم (1053) .
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة) مسند أبي سعيد الخدري برقم (11212) ، ومالك في الموطأ في (الضحايا) باب ادخار لحوم الأضاحي برقم (1048) .

(16/116)

سبحانه عند القبور ، وسؤاله بحق الميت وجاهه ونحو ذلك ، وبعضها من الشرك الأكبر ، كدعاء الموتى والاستعانة بهم ، ونحو ذلك .
وقد سبق بيان هذا مفصلا فيما تقدم . فتنبه واحذر ، واسأل ربك التوفيق والهداية للحق ، فهو سبحانه الموفق والهادي لا إله غيره ، ولا رب سواه .
هذا آخر ما أردنا إملاءه ، والحمد لله أولا وآخرا ، وصلى الله وسلم على عبده ورسوله وخيرته من خلقه محمد ، وعلى آله وأصحابه ، ومن تبعهم بإحسان إلى يوم الدين .

(16/117)


الاختيارات العلمية في مسائل الحج والعمرة - مجموع فتاوى ابن باز

الاختيارات العلمية في مسائل الحج والعمرة

(16/119)

كتاب المناسك
1 - الحج والعمرة واجبان على كل مسلم حر مكلف مع الاستطاعة مرة في العمر .
2 - الحج واجب على الفور مع الاستطاعة في أصح قولي العلماء .
3 - يجب الحج على من كان عليه دين ويستطيع الحج وقضاء الدين .
4 - الأفضل عدم الاقتراض لأداء الحج .
5 - لا يصح حج من كان تاركا للصلاة ، وكذا من كان يصلي ويدع الصلاة ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) رواه الخمسة وهم : أحمد وأهل السنن الأربعة بإسناد صحيح ، وقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) رواه مسلم في صحيحه .
6 - من حج من مال حرام صح الحج ؛ لأن أعمال الحج كلها
__________
(1) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .
(2) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .

(16/121)

بدنية وعليه التوبة من الكسب الحرام .
7 - يصح حج المرأة بلا محرم مع الإثم ؛ لأنه لا يجوز لها السفر بدون محرم ولو للحج والعمرة .
8 - إذا حج الصبي أو العبد صح منهما ولا يجزئهما عن حجة الإسلام ؛ لحديث ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال : « أيما صبي حج ثم بلغ الحنث فعليه أن يحج حجة أخرى ، وأيما عبد حج ثم أعتق فعليه حجة أخرى » (1) أخرجه ابن أبي شيبة والبيهقي بإسناد حسن .
9 - من مات ولم يحج وهو يستطيع الحج وجب الحج عنه من التركة أوصى بذلك أو لم يوص .
10 - لا تصح الإنابة في الحج عمن كان صحيح البدن ولو كان فقيرا سواء كان فرضا أو نفلا ، أما العاجز لكبر سن أو مرض لا يرجى برؤه فإنه يلزمه أن ينيب من يؤدي عنه الحج المفروض والعمرة والمفروضة إذا كان يستطيع ذلك بماله ؛ لعموم قول الله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2)
__________
(1) رواه البيهقي في السنن الكبرى في الحج في جماع أبواب دخول مكة باب حج الصبي يبلغ والمملوك يعتق والذمي يسلم برقم (9865) .
(2) سورة آل عمران الآية 97

(16/122)

11 - العمى ليس عذرا في الإنابة للحج فرضا كان أو نفلا ، وعلى الأعمى أن يحج بنفسه إذا كان مستطيعا ؛ لعموم الأدلة .
12 - الأفضل لمن حج الفريضة تقديم نفقة الحج النافلة للمجاهدين ؛ لأن النبي صلى الله عليه وعلى آله وسلم « قدم الجهاد على الحج النفل » ، كما في الحديث الصحيح .
13 - من « اجتمع عليه حج الفريضة وقضاء صيام واجب كالكفارة » وقضاء رمضان أو نحوهما قدم الحج .
14 - لا نعلم أقل حد بين العمرة والعمرة ، أما من كان من أهل مكة فالأفضل له الاشتغال بالطواف والصلاة وسائر القربات وعدم الخروج خارج الحرم لأداء عمرة إن كان قد أدى عمرة الإسلام .
باب المواقيت
15 - الواجب على جميع الحجاج والعمار أن يحرموا من الميقات الذي يمرون عليه أو يحاذونه جوا أو برا أو بحرا ؛ لحديث ابن عباس المذكور آنفا .
16 - النبي صلى الله عليه وسلم هو الذي وقت المواقيت الخمسة : ذو الحليفة والجحفة وقرن المنازل ويلملم وذات عرق ، لكن وافق اجتهاد عمر رضي الله عنه توقيته

(16/123)

لأهل العراق ذات عرق لسنة الرسول صلى الله عليه وسلم ، وكان لم يعلم ذلك حين وقت لهم ذات عرق فوافق اجتهاده رضي الله عنه سنة الرسول صلى الله عليه وسلم .
17 - من جاوز الميقات بلا إحرام وجب عليه الرجوع ، فإن لم يرجع فعليه دم ، وهو سبع بقرة أو سبع بدنة أو رأس من الغنم يجزئ في الأضحية ، إذا كان حين مر على الميقات ناويا الحج أو العمرة ؛ لحديث ابن عباس رضي الله عنهما الثابت في الصحيحين .
18 - من بدا له الحج وهو في مكة فإنه يحرم من مكانه ، أما العمرة فلا بد من خروجه للحل ؛ لحديث عائشة رضي الله عنها في ذلك .
19 - من توجه إلى مكة غير مريد الحج أو العمرة لم يجب عليه الإحرام ؛ لأن النبي صلى الله عليه وسلم إنما أوجب الإحرام على من نوى الحج أو العمرة أو كليهما .
والعبادات توقيفية ليس لأحد أن يوجب ما لم يوجبه الله ورسوله ، كما أنه ليس له أن يحرم ما لم يحرمه الله ورسوله ، لكن من لم يؤد الفريضة وجب عليه الإحرام بالحج في وقته أو بالعمرة في أي وقت أداء لما أوجبه الله عليه من الحج والعمرة من أي ميقات يمر عليه .
20 - جدة ليست ميقاتا للوافدين وإنما هي ميقات لأهلها ولمن

(16/124)

وفدوا إليها غير مريدين للحج أو العمرة ثم أنشئوا الحج أو العمرة منها ، لكن من وفد إلى الحج أو العمرة من طريق جدة ولم يحاذ ميقاتا قبلها أحرم منها (1) .
21 - أشهر الحج : شوال وذو القعدة وعشر من ذي الحجة .
باب الإحرام
22 - يشرع للمحرم التلفظ بما نوى من حج أو عمرة أو قران ، فيقول : اللهم لبيك عمرة ، إن كان أراد العمرة ، أو يقول : اللهم لبيك حجا ، إن أراد الحج ، أو : اللهم لبيك عمرة وحجا ، إذا أراد القران .
والأفضل لمن قدم في أشهر الحج وليس معه هدي أن يحرم بالعمرة وحدها ثم يلبي بالحج في اليوم الثامن من ذي الحجة ؛ تأسيا بالنبي (2) صلى الله عليه وسلم وأصحابه رضي الله عنهم .
23 - الصبي والجارية دون التمييز ينوي عنهما وليهما ويلبي عنهما ويجنبهما ما يجتنبه المحرم ، ويكونان طاهري الثياب حين الطواف بهما .
__________
(1) كمن قدم إلى جدة عن طريق البحر من الجزء المحاذي لها من السودان .
(2) أي بسنة النبي صلى الله عليه وسلم حيث أمر من لم يسق الهدي من أصحابه بذلك . أما هو عليه الصلاة والسلام فقد كان قارنا ولم يحل من إحرامه لأنه قد ساق الهدي .

(16/125)

24 - إن كان الصبي والجارية مميزين أحرما بإذن وليهما ويفعلان ما يفعله الكبير ، فإن عجزا عن الطواف والسعي حملا ، ووليهما هو الذي يتولى الحج بهما ، سواء كان أباهما أو أمهما أو غيرهما .
25 - النية تكفي عن المستنيب ، ولا يحتاج إلى ذكر اسمه ، وإن سماه لفظا عند الإحرام فهو أفضل .
26 - لا يجوز لمن أهل بالحج أو العمرة عن نفسه أو عن غيره تغيير النية عمن أهل عنه إلى شخص آخر .
27 - لا تشترط الطهارة الصغرى ولا الكبرى لمن أراد الإحرام ، ولهذا صح الإحرام من الحائض والنفساء ، وإنما يستحب للجميع الغسل ، ويستحب أن يكون الإحرام بعد صلاة مفروضة أو نافلة في حق غير الحائض والنفساء ؛ لأن الصلاة لا تصح منهما .
28 - ( أ ) إذا وصلت الحائض أو النفساء للميقات وجب عليهما أن تحرما إذا كان الحج فريضة أو العمرة . أما إن كانا مستحبين وقد أدتا حجة الإسلام وعمرة الإسلام فإنه يشرع لهما الإحرام من الميقات كغيرهما من الطاهرات في الحج والعمرة ؛ رغبة في الخير وتزودا من الأعمال الصالحة ؛ لقول الله عز وجل : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (1) «
__________
(1) سورة البقرة الآية 197

(16/126)

ولحديث أسماء بنت عميس رضي الله عنها ، فإنها ولدت في الميقات محمد بن أبي بكر ، فأمرها النبي صلى الله عليه وسلم أن تغتسل وتحرم » (1) .
فإذا طهرت الحائض أو النفساء طافتا وسعتا لحجهما أو عمرتهما ثم قصرتا إن كانتا محرمتين بالعمرة ، أما إن كانتا محرمتين بالحج والعمرة (2) فإنه يشرع لهما جعل إحرامهما عمرة فتطوفان وتسعيان وتقصران وتحلان ثم تحرمان بالحج في اليوم الثامن كسائر الحجاج المحلين ، وإن بقيتا على إحرامهما ولم تحلا فلا بأس ، لكن ذلك خلاف السنة ؛ « لأن النبي صلى الله عليه وسلم أمر أصحابه في حجة الوداع أن يحلوا ويجعلوها عمرة إلا من كان معه الهدي » (3) .
(ب) يجوز للحائض قراءة القرآن ؛ لعدم الدليل الصريح المانع من ذلك ولكن بدون مس المصحف ، وحديث : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (4) ضعيف .
29 - يجوز للمرأة أخذ حبوب منع العادة في الحج ورمضان
__________
(1) صحيح مسلم الحج (1218),سنن ابن ماجه المناسك (2913).
(2) ولم تكونا ساقتا الهدي .
(3) صحيح البخاري المغازي (4135),صحيح مسلم الحج (1245).
(4) رواه الترمذي في (الطهارة) باب ما جاء في الجنب والحائض أنهما لا يقرأان القرآن برقم (131) .

(16/127)

إذا لم يكن فيها مضرة بعد استشارة طبيب مختص .
30 - كان النبي صلى الله عليه وسلم يهل (1) بنسكه إذا انبعثت به راحلته ، ومثل الراحلة السيارة يستحب الإهلال في الحج أو العمرة إذا ركب السيارة من الميقات ، وهكذا إذا ركبها عند التوجه من مكة إلى منى يوم الثامن .
31 - الاشتراط يكون وقت الإحرام إذا دعت الحاجة إليه ؛ لحديث عائشة رضي الله عنها في قصة ضباعة بنت الزبير بن عبد المطلب أنها قالت : « يا رسول الله ، إني أريد الحج وأنا شاكية ، فقال لها صلى الله عليه وسلم : حجي واشترطي أن محلي حيث حبستني » (2) .
32 - لا يجوز وضع الطيب على ملابس الإحرام ، وإنما السنة تطييب البدن عند الإحرام ، فإن طيبها لم يلبسها حتى يغسلها .
33 - لا بأس بتغيير ملابس الإحرام بملابس أخرى جديدة أو مغسولة ، كما أنه لا بأس أن يغسل ملابس الإحرام التي
__________
(1) أي : يلبي .
(2) رواه البخاري في (النكاح) باب الأكفاء في الدين برقم (5089) ، ومسلم في (الحج) باب جواز اشتراط المحرم التحلل بعذر المرض ونحوه برقم (1207) .

(16/128)

عليه إذا أصابها وسخ أو نجاسة ، ويجب غسلها من النجاسة .
34 - من وقع على إحرامه دم كثير وجب عليه غسله ، ولا يصلي فيه وفيه نجاسة ، ولا يضر اليسير من الدم عرفا .
35 - من لم يجد الإزار لبس السراويل ، ومن لم يجد النعلين لبس الخفين بدون قطع ، وحديث ابن عمر رضي الله عنهما في القطع منسوخ في أصح قولي العلماء ؛ لأن النبي صلى الله عليه وسلم لما خطب الناس في عرفة ذكر في خطبته : « أن من لم يجد إزارا لبس السراويل ، ومن لم يجد نعلين لبس الخفين » (1) ، ولم يذكر القطع ؛ فدل على النسخ .
36 - ليس للمرأة ملابس معينة تحرم فيها ، ولها أن تحرم بما شاءت ، مع مراعاة عدم التبرج وعدم لبس الملابس التي تدعو إلى الفتنة ، مع ترك النقاب والقفازين ، ولها ستر وجهها ويديها بغير ذلك .
37 - قد أجمع العلماء على صحة الإحرام بأي واحد من
__________
(1) رواه البخاري في (الحج) باب لبس الخفين للمحرم برقم (1841) ، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم (1179) .

(16/129)

الأنساك الثلاثة ، فمن أحرم بأي واحد منها صح إحرامه ، والقول بأن الإفراد والقران قد نسخا قول باطل ، لكن التمتع أفضل في أصح أقوال العلماء في حق من لم يسق الهدي ، أما من ساق الهدي فالقران له أفضل ؛ تأسيا بالنبي صلى الله عليه وسلم .
38 - من اعتمر في أشهر الحج ورجع لأهله ثم أحرم بالحج مفردا فليس عليه دم التمتع ؛ لأنه في حكم من أفرد الحج ، وهو قول عمر وابنه عبد الله رضي الله عنهما وغيرهما من أهل العلم .
أما إن سافر إلى غير بلده كالمدينة أو جدة أو الطائف أو غيرها ثم رجع محرما بالحج فإن ذلك لا يخرجه عن كونه متمتعا في أصح قولي العلماء ، وعليه هدي التمتع .
39 - من أحرم بالحج في أشهر الحج شرع له أن يفسخه إلى عمرة ، وهكذا القارن بين الحج والعمرة يشرع له أن يفسخ إحرامه إلى العمرة ، إذا لم يكن معهما هدي (1) ؛ لصحة السنة عن رسول الله صلى الله عليه وسلم بذلك ، ويكونان بذلك في حكم المتمتع .
40 - من نوى التمتع أو القران ثم غير النية إلى الإفراد وهو في
__________
(1) ساقاه من الحل .

(16/130)

الميقات قبل أن يحرم بواحد منهما فلا بأس ؛ لأن النسك إنما يلزم بالإحرام ، أما النية السابقة قبل الإحرام فإنها غير ملزمة ولا حرج عليه .
41 - لا يصح لمن لبى بالقران أو التمتع أن يقلبهما إلى الإفراد ؛ لما تقدم في المسألة التي قبلها .
42 - على من أهل بالعمرة - ثم رفضها - التوبة إلى الله سبحانه وإتمام مناسك العمرة فورا ؛ لقوله سبحانه : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) الآية ، فإن كان قد جامع فعليه ذبيحة تذبح بمكة وتوزع على فقرائها ، مع إتمام مناسك العمرة ؛ لعموم الآية المذكورة ، وعليه عمرة أخرى من الميقات الذي أحرم منه بالعمرة الفاسدة ، وهكذا زوجته إن كانت غير مكرهة ، مع التوبة إلى الله سبحانه من ذلك .
باب محظورات الإحرام
43 - لا يأخذ المحرم من بشرته ولا من أظفاره ولا من شعره شيئا حتى يحل التحلل الأول .
44 - لا حرج في استعمال الصابون المعطر ؛ لأنه ليس طيبا
__________
(1) سورة البقرة الآية 196

(16/131)

ولا يسمى مستعمله متطيبا ، وإنما فيه رائحة حسنة فلا يضره إن شاء الله ، وإن تركه تورعا فهو حسن .
45 - الحناء ليس طيبا فلا شيء فيه في حق المحرم والمحرمة .
46 - لا حرج في لبس الهيمان والحزام والمنديل .
47 - المرأة المحرمة لا حرج عليها أن تلبس الجوارب والخفين ؛ لأنها عورة ، ولكن لا تنتقب ولا تلبس القفازين ؛ لأن رسول الله صلى الله عليه وسلم نهى المرأة المحرمة عن ذلك ، ولكن تغطي وجهها بغير النقاب ويديها بغير القفازين .
48 - يباح للمرأة سدل الخمار على وجهها بلا عصابة فهي غير مشروعة ، وإن مس الخمار وجهها فلا شيء عليها ويجب عليها ذلك عند وجود الرجل الأجنبي . أما النقاب فلا يجوز لها حال كونها محرمة ؛ لأن النبي صلى الله عليه وسلم نهى المحرمة عن ذلك وعن لبس القفازين ، لكن تغطي وجهها ويديها بغير ذلك .
49 - من جامع زوجته قبل التحلل الأول بطل حجه وحجها ووجب على كل واحد منهما بدنة مع إتمام مناسك الحج ، فمن عجز منهما عنها صام عشرة أيام ، وعليهما الحج من قابل مع الاستطاعة والاستغفار والتوبة .
50 - من جامع بعد التحلل الأول وقبل الثاني فعليه وعلى

(16/132)

زوجته إن كانت مطاوعة شاة أو سبع بدنة أو سبع بقرة ، ومن عجز منهما صام عشرة أيام .
51 - من جامع قبل طواف الإفاضة أو بعده قبل السعي إذا كان عليه سعي فعليه دم .
52 - من أنزل عامدا بعد التحلل الأول وقبل الثاني من غير جماع فلا شيء عليه ، فإن صام ثلاثة أيام أو ذبح شاة أو أطعم ستة مساكين لكل مسكين نصف صاع فهو حسن ؛ خروجا من خلاف من قال بوجوب الفدية وأحوط ، عملا بقول النبي صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (1) .
53 - من احتلم وهو محرم فلا شيء عليه سوى الغسل .
باب الفدية
54 - ليس على المحرم شيء إن قلم أظافره أو نتف إبطه أو قص شاربه أو حلق عانته أو تطيب ناسيا أو جاهلا ؛ لقوله تعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2)
__________
(1) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ، ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599) .
(2) سورة البقرة الآية 286

(16/133)

وقول النبي صلى الله عليه وسلم : « قال الله قد فعلت » (1) ، ولحديث صاحب الجبة .
55 - من خلع الإحرام ولبس المخيط جاهلا أو ناسيا فعليه المبادرة بخلع المخيط متى علم أو ذكر ولا شيء عليه ؛ لعموم قول الله تعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) وقد ثبت عن النبي صلى الله عليه وسلم : « أن الله قال : قد فعلت » (3) ، وثبت عنه صلى الله عليه وسلم أن رجلا أحرم في جبة وتضمخ بخلوق واستفتاه في ذلك ، فقال صلى الله عليه وسلم : « اغسل عنك أثر الخلوق ثلاثا وانزع الجبة » (4) . ولم يأمره بالفدية من أجل جهله .
باب صيد الحرم
56 - الأدلة الشرعية دلت على أن الحسنات تضاعف ، الحسنة بعشر أمثالها ، وتضاعف بكميات كثيرة في الزمان الفاضل كرمضان وعشر ذي الحجة ، والمكان الفاضل
__________
(1) رواه مسلم في (الإيمان) باب بيان أن الله سبحانه لم يكلف إلا ما يطاق برقم (126) .
(2) سورة البقرة الآية 286
(3) صحيح مسلم الإيمان (126),سنن الترمذي تفسير القرآن (2992).
(4) رواه البخاري في (الحج) باب يفعل في العمرة ما يفعل في الحج برقم (1789) ، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم (1180) .

(16/134)

كالحرمين . وأما السيئات فالذي عليه المحققون من أهل العلم أنها تضاعف من حيث الكيفية لا من حيث العدد ؛ لقول الله سبحانه : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ } (1)
57 - من هم بالإلحاد في الحرم المكي فهو متوعد بالعذاب الأليم ؛ لأن الله تعالى قال : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (2) فإذا ألحد أي إلحاد - وهو : الميل عن الحق - فإنه متوعد بهذا الوعيد لهذه الآية الكريمة ؛ لأن الوعيد على الهم بالإلحاد يدل على أن الوعيد في نفس الإلحاد أشد وأعظم .
باب دخول مكة
58 - لم يأمر النبي صلى الله عليه وسلم بالدخول من باب السلام ، وإنما دخل منه ، فإن تيسر ودخل منه فهو أفضل وإلا فلا حرج .
59 - السنة للمحرم تغطية كتفيه بالرداء إلا في طواف القدوم فإنه يضطبع بردائه فإذا انتهى أعاد رداءه على كتفيه . والاضطباع هو : أن يجعل وسط ردائه تحت إبطه الأيمن
__________
(1) سورة الأنعام الآية 160
(2) سورة الحج الآية 25

(16/135)

وطرفيه على عاتقه الأيسر إلى أن ينتهي من الطواف ، ثم يجعل الرداء على عاتقيه قبل ركعتي الطواف .
60 - يشرع للطائف استلام الحجر الأسود والركن اليماني في كل شوط ، كما يستحب له تقبيل الحجر الأسود واستلامه بيده اليمنى إذا تيسر ذلك بدون مشقة ، أما مع المشقة والزحام فيكره ، ويشرع أن يشير للحجر الأسود بيده أو بعصا ويكبر ، أما الركن اليماني فلم يرد فيه فيما نعلم دليل يدل على الإشارة إليه . وإن استلم الحجر الأسود بيده أو بعصا قبل ما استلم به ؛ تأسيا بالنبي صلى الله عليه وسلم إذا لم يتيسر تقبيل الحجر .
61 - يشرع للطائف صلاة ركعتي الطواف خلف المقام ؛ للآية الكريمة ، وللأحاديث الواردة ، فإن لم يتيسر صلاهما فيما شاء من بقية المسجد .
62 - المعروف عند أهل العلم أنه يجوز أن يواصل بين طوافين أو أكثر ثم يصلي لكل طواف ركعتين .
63 - الوضوء شرط في صحة الطواف في أصح قولي العلماء ، وهو قول أكثر أهل العلم ؛ لأن النبي صلى الله عليه وسلم لما أراد أن يطوف توضأ ثم طاف ، كما صح ذلك عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم . وصح عن ابن عباس رضي الله عنهما أنه قال : « الطواف

(16/136)

بالبيت صلاة إلا أن الله أباح فيه الكلام » (1) (2) . فإذا انتقضت الطهارة فعليه أن يتطهر ويعيد الطواف من أول شوط كالصلاة ، سواء كان الطواف فرضا أو نفلا .
64 - الأرجح أن خروج الدم لا يؤثر في الطواف إذا كان يسيرا من غير الدبر والقبل كالصلاة .
65 - متى طهرت النفساء قبل الأربعين جاز لها الطواف وغيره ، وليس لأقل النفاس حد ، أما أكثره فأربعون يوما ، فإن لم تطهر بعد الأربعين اغتسلت وصامت وصلت وطافت وحلت لزوجها ، وتتوضأ لكل صلاة حتى ينقطع الدم كالمستحاضة .
66 - من قطع طوافه للصلاة بدأ من حيث انتهى ولا يلزمه العود إلى أول الشوط في أصح قولي العلماء ، وإن بدأ من أول الشوط خروجا من الخلاف فهو حسن إن شاء الله ؛ لما فيه من الاحتياط .
( أ ) يجوز لحامل الطفل أن ينوي الطواف والسعي عنه
__________
(1) سنن النسائي مناسك الحج (2922),مسند أحمد بن حنبل (4/64).
(2) رواه بنحوه الإمام أحمد في (مسند المكيين) حديث رجل أدرك النبي صلى الله عليه وسلم برقم (14997) ، والنسائي في (مناسك الحج) باب إباحة الكلام في الطواف برقم (2922) .

(16/137)

وعن الطفل ؛ لأن النبي صلى الله عليه وسلم « لما سألت المرأة عن الطفل فقالت : يا رسول الله ، ألهذا حج ؟ قال : نعم ولك أجر » (1) ، ولم يأمرها أن تخصه بطواف أو بسعي ؛ فدل ذلك على أن طوافها به وسعيها به مجزئ عنهما .
67 - يستحب للحاج والمعتمر وغيرهما أن يشرب من ماء زمزم إذا تيسر له ذلك ، ويجوز له الوضوء منه ، ويجوز أيضا الاستنجاء به والغسل من الجنابة إذا دعت الحاجة إلى ذلك . وقد ثبت عنه صلى الله عليه وسلم أنه نبع الماء من بين أصابعه ثم أخذ الناس حاجتهم من هذا الماء ليشربوا وليتوضئوا وليغسلوا ثيابهم وليستنجوا . كل هذا وقع ؛ وماء زمزم إن لم يكن مثل الماء الذي نبع من بين أصابع النبي صلى الله عليه وآله وسلم لم يكن فوق ذلك ، فكلاهما ماء شريف .
68 - لا حرج في بيع ماء زمزم ولا نقله من مكة .
69 - في التفضيل بين كثرة النافلة وكثرة الطواف خلاف ، والأرجح أن يكثر من هذا وهذا لو كان غريبا . وذهب
__________
(1) رواه مسلم في باب صحة حج الصبي برقم (1336) .

(16/138)

بعض أهل العلم إلى التفضيل فاستحبوا الإكثار من الطواف في حق الغريب ومن الصلاة في حق غيره ، والأمر في ذلك واسع ولله الحمد .
70 - من دخل الحرم بعد العصر أو بعد الفجر فليس له أن يصلي غير سنة الطواف وكل سنة ذات سبب كتحية المسجد .
71 - المشروع لمن سعى أن يقول في أول شوط : { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (1) أما تكرار ذلك فلا أعلم ما يدل على استحبابه .
72 - لا يجب الصعود على الصفا والمروة ويكفي الساعي استيعاب ما بينهما ، ولكن الصعود عليهما هو السنة والأفضل إذا تيسر ذلك .
73 - السعي في الطابق العلوي صحيح كالسعي في الأسفل ؛ لأن الهواء يتبع القرار .
74 - الأرجح أن من ترك شيئا من السعي أو نسيه أكمله إن لم يطل الفصل .
75 - من ترك شوطا أو أكثر من السعي في العمرة فعليه أن
__________
(1) سورة البقرة الآية 158

(16/139)

يعود ويأتي بالسعي كاملا ولو عاد إلى بلده ، وهو في حكم الإحرام الذي يمنعه من زوجته وكل المحظورات ، وعليه أن يقصر مرة أخرى بعد السعي ، والتقصير الأول لا يصح .
76 - من سعى من غير طهارة أجزأه ذلك ؛ لأن الطهارة ليست شرطا في السعي وإنما هي مستحبة .
77 - لا حرج على من قدم السعي على الطواف خطأ أو نسيانا ، وقد ثبت عنه صلى الله عليه وسلم أن رجلا سأله فقال : « سعيت قبل أن أطوف ؟ فقال : لا حرج » (1) ؛ فدل ذلك على أنه إن قدم السعي أجزأه ، ولكن الأحوط أن لا يفعله عمدا ، ومتى وقع منه نسيانا أو جهلا فلا حرج .
باب صفة الحج والعمرة
78 - المشروع للحاج الحلال أن يحرم بالحج يوم التروية من مكانه ، سواء كان في داخل مكة أو خارجها أو في منى ؛ لأن النبي صلى الله عليه وسلم أمر أصحابه الذين حلوا من العمرة أن يحرموا بالحج يوم التروية من منازلهم .
__________
(1) رواه أبو داود في (المناسك) باب فيمن قدم شيئا قبل شيء في حجه برقم (2015) .

(16/140)

79 - من كان مقيما في منى يوم الثامن من ذي الحجة أحرم من مكانه ولا حاجة لدخوله إلى مكة ؛ لعموم حديث ابن عباس الوارد في ذلك ، وهو قوله صلى الله عليه وسلم لما ذكر المواقيت : « ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة من مكة » (1) .
80 - لا يصح حج من وقف خارج حدود عرفة ولو كان قريبا منها .
81 - من وقف يوم عرفة قبل الزوال فقط فأكثر أهل العلم على عدم إجزاء الوقوف .
وقد ذهب الإمام أحمد بن حنبل رحمه الله وجماعة إلى أن من وقف في عرفة قبل الزوال يجزئه ذلك ؛ لعموم حديث عروة بن مضرس ، حيث قال النبي صلى الله عليه وسلم : « . . . . وقد وقف بعرفات قبل ذلك ليلا أو نهارا » (2) ، فأطلق النهار ، قالوا : فهذا يشمل ما قبل الزوال وما بعده ، ولكن الجمهور على خلافه وأنه لا
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .
(2) رواه الإمام أحمد في (مسند المدنيين) حديث عروة بن مضرس برقم (15775) ، والترمذي في (الحج) باب ما جاء فيمن أدرك الإمام بجمع برقم (891) .

(16/141)

يجزئ الوقوف يوم عرفة إلا بعد الزوال ؛ لأنه صلى الله عليه وسلم وقف بعد الزوال وهذا هو الأحوط .
82 - من وقف بعد الزوال أجزأه فإن انصرف قبل المغرب فعليه دم إن لم يعد إلى عرفة ليلا أعني ليلة النحر .
83 - من وقف بعرفة ليلا أجزأه ولو مر بها مرورا .
84 - يمتد وقت الوقوف بعرفة من فجر اليوم التاسع إلى آخر ليلة النحر ؛ للأحاديث الواردة في ذلك .
والأفضل والأحوط أن يكون الوقوف بعرفة بعد الزوال أو في الليل من اليوم التاسع ؛ خروجا من خلاف الجمهور القائلين بعدم إجزاء الوقوف بعرفة قبل الزوال .
85 - يجب على الحاج المبيت في مزدلفة إلى نصف الليل ، وإذا كمل وبقي إلى الفجر حتى يسفر كان أفضل .
86 - يجوز للنساء مطلقا الدفع من مزدلفة بعد نصف الليل من ليلة المزدلفة وهي ليلة النحر ولو كن قويات ، وهكذا بقية الضعفاء من كبار السن والمرضى وأتباعهم ؛ لأن النبي صلى الله عليه وسلم رخص في ذلك .
87 - من مر بمزدلفة ولم يبت بها ثم عاد قبل الفجر ومكث بها ولو يسيرا فلا شيء عليه .
88 - من ترك المبيت في مزدلفة فعليه دم .

(16/142)

89 - لا يتعين جمع الحصى من مزدلفة بل يجوز من منى .
90 - لا يجوز رمي جمرة العقبة قبل منتصف الليل من ليلة النحر ، وكذا طواف الإفاضة .
91 - الصحيح أن رمي جمرة العقبة في النصف الأخير من ليلة النحر مجزئ للضعفة وغيرهم ، ولكن يشرع للمسلم القوي أن يجتهد حتى يرمي في النهار ؛ اقتداء بالنبي صلى الله عليه وسلم ؛ « لأنه صلى الله عليه وسلم رمى جمرة العقبة بعد طلوع الشمس » (1) .
92 - حديث ابن عباس رضي الله عنهما : « لا ترموا الجمرة حتى تطلع الشمس » (2) ضعيف ؛ لانقطاعه بين الحسن العرني وابن عباس .
وعلى فرض صحته فهو محمول على الندب ؛ جمعا بين الأحاديث ، كما نبه على ذلك الحافظ ابن حجر رحمه الله .
93 - لا يجوز الرمي قبل الزوال في اليوم الحادي عشر والثاني عشر والثالث عشر لمن لم يتعجل ؛ لأن النبي صلى الله عليه وسلم إنما رمى بعد الزوال في الأيام الثلاثة
__________
(1) سنن ابن ماجه المناسك (3053),مسند أحمد بن حنبل (3/400).
(2) رواه الإمام أحمد في ( مسند بني هاشم ) بداية مسند عبد الله بن عباس برقم ( 2083) ، والترمذي في (الحج) باب ما جاء في تقديم الضعفة من جمع بليل برقم (893) .

(16/143)

المذكورة ، وقال : « خذوا عني مناسككم » (1) ، ولأن العبادات توقيفية لا يجوز فيها إلا ما أقره الشرع المطهر .
94 - لم يثبت دليل على منع الرمي ليلا والأصل جوازه ، والأفضل الرمي نهارا في يوم العيد كله وبعد الزوال في الأيام الثلاثة إذا تيسر ذلك ، والرمي في الليل إنما يصح عن اليوم الذي غربت شمسه ، ولا يجزئ عن اليوم الذي بعده .
فمن فاته الرمي نهار العيد رمى ليلة إحدى عشرة على آخر الليل ، ومن فاته الرمي قبل غروب الشمس في اليوم الحادي عشر رمى بعد غروب الشمس في ليلة اليوم الثاني عشر ، ومن فاته الرمي في اليوم الثاني عشر قبل غروب الشمس رمى بعد غروب الشمس في ليلة اليوم الثالث عشر ، ومن فاته الرمي نهارا في اليوم الثالث عشر حتى غابت الشمس فاته الرمي ووجب عليه دم ؛ لأن وقت الرمي كله يخرج بغروب الشمس من اليوم الثالث عشر .
95 - لا يشترط بقاء الحصى في المرمى ولكن يشترط وقوعه
__________
(1) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(16/144)

فيه ، فلو وقعت الحصاة في المرمى ثم خرجت منه أجزأت في ظاهر كلام أهل العلم ، وممن صرح بذلك النووي رحمه الله في المجموع ، ولا يشرع رمي الشاخص بل السنة الرمي في الحوض .
96 - من شك هل وقع الحصى في المرجم أم لا فعليه التكميل حتى يتيقن .
97 - لا يجوز الرمي مما في الحوض ، أما الذي بجانبه فلا حرج .
98 - الأحوط أن لا يرمي بحصى قد رمي به .
99 - من رمى الجمرات السبع كلها دفعة واحدة فهي عن حصاة واحدة ، وعليه أن يأتي بالباقي .
100 - يجب الترتيب في رمي الجمرات ، فيبدأ بالأولى ثم الثانية ثم الثالثة وهي جمرة العقبة .
101 - لا يستحب غسل الحصى بل يرمى به من غير غسل ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم .
102 - يصح تأخير الرمي كله إذا دعت الحاجة إلى ذلك إلى اليوم الثالث عشر ويرميه مرتبا ، فيبدأ برمي جمرة العقبة عن يوم النحر ، ثم يرجع فيرمي الصغرى ثم الوسطى ثم العقبة عن اليوم الحادي عشر ، ثم يرجع فيرمي

(16/145)

الثلاث عن اليوم الثاني عشر ، ثم يرجع ويرميهن عن الثالث عشر إن لم يتعجل ، لكن السنة أن يرمي الجمار كما رماها النبي صلى الله عليه وسلم ، فيرمي جمرة العقبة يوم العيد بسبع حصيات ثم يرمي الجمار الثلاث في اليوم الحادي عشر بادئا بالصغرى التي تلي مسجد الخيف ثم الوسطى ثم جمرة العقبة ، ثم يرمي الثلاث في اليوم الثاني عشر كذلك ، ثم يرمي الجمار الثلاث في اليوم الثالث عشر كما رماها في الحادي عشر والثاني عشر إذا لم يتعجل في اليوم الثاني عشر .
103 - تجوز الإنابة في الرمي عن العاجز ، كالمريض وكبير السن والأطفال ، ويلحق بهم ذات الأطفال التي ليس لديها من يحفظهم .
104 - لا تجوز الوكالة في الرمي إلا لعذر شرعي ، كما تقدم ذلك .
105 - من وكل غيره في الرمي عنه من غير عذر شرعي ، فالرمي باق عليه حتى ولو كان حجه نافلة على الصحيح ، فإن لم يرم فعليه دم يذبح في مكة للفقراء إذا فات الوقت ولم يرم بنفسه .
106 - من ناب عن غيره بدأ بنفسه عند كل جمرة .

(16/146)

107 - من أراد الرمي عن غيره فله حالتان ، وهما : أن يرمي عن نفسه جميع الجمار ثم عن مستنيبه .
والأخرى أن يرمي عن نفسه وعن مستنيبه عند كل جمرة ، وهذا هو الصواب ؛ دفعا للحرج والمشقة ، ولعدم الدليل الذي يوجب خلاف ذلك .
108 - الذبح أو النحر في اليوم الأول خير وأفضل من الثاني والثاني خير من الثالث والثالث خير من الرابع .
109 - الحلق في الحج والعمرة أفضل ؛ لأن النبي صلى الله عليه وسلم دعا بالرحمة والمغفرة للمحلقين ثلاثا والمقصرين واحدة .
ولا يكفي أخذ بعض الرأس ؛ بل لا بد من تقصيره كله كالحلق ، إلا إذا كان أداء العمرة قريبا من وقت الحج فإن الأفضل فيها التقصير حتى يكون الحلق في الحج ؛ ولهذا أمر النبي صلى الله عليه وسلم أصحابه بالتقصير لما فرغوا من طوافهم وسعيهم في حجة الوداع ، إلا من كان معه الهدي فإنه بقي على إحرامه ولم يأمرهم بالحلق ؛ لأن أداءهم للعمرة كان قبل الحج بأيام قليلة .
( أ ) من سبق له أن قصر من بعض رأسه جاهلا أو ناسيا وجوب التعميم فلا شيء عليه .

(16/147)

110 - والمرأة تقصر من كل ضفيرة أنملة فأقل .
( أ ) من نسي الحلق أو التقصير وتحلل بعد الرمي فإنه ينزع ثيابه إذا ذكر ثم يحلق أو يقصر ثم يلبسها ، فإن قصر وهو عليه ثيابه جهلا منه أو نسيانا فلا شيء عليه ؛ لعموم قوله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وحديث صاحب الجبة .
111 - لا دليل لمن قال بعدم جواز تأخير طواف الإفاضة عن ذي الحجة ، والصواب جواز التأخير ، ولكن الأولى المبادرة به .
112 - الواجب على من حاضت قبل طواف الإفاضة أن تنتظر هي ومحرمها حتى تطهر ثم تطوف الإفاضة ، فإن لم تقدر جاز لها السفر ثم تعود لأداء الطواف ، فإن كانت لا تستطيع العودة ، وهي من سكان المناطق البعيدة كأندونيسيا أو المغرب وأشباه ذلك جاز لها على الصحيح أن تتحفظ وتطوف بنية الحج وأجزأها ذلك عند جمع من أهل العلم ، منهم شيخ الإسلام ابن تيمية والعلامة ابن القيم رحمهما الله وآخرون من أهل العلم .
113 - على القارن والمفرد سعي واحد ، فإن فعلاه مع طواف
__________
(1) سورة البقرة الآية 286

(16/148)

القدوم أجزأهما ولا يلزمهما أن يأتيا بسعي آخر ، فإن لم يفعلاه مع طواف القدوم وجب أن يأتيا به مع طواف الإفاضة .
114 - المبيت في منى يسقط عن أصحاب الأعذار كالسقاة والمريض الذي يشق عليه المبيت في منى ، لكن يشرع لهم أن يحرصوا في بقية الأوقات على المكث بمنى مع الحجاج ؛ تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم إذا تيسر ذلك .
115 - يرخص للسقاة والرعاة والعاملين على مصلحة الحجاج أن يتركوا المبيت في منى ويؤخروا الرمي لليوم الثالث إلا يوم النحر فالمشروع للجميع فعله وعدم تأخيره .
116 - من ترك المبيت في منى جاهلا حدودها مع القدرة على المبيت فعليه دم ؛ لأنه ترك واجبا من غير عذر شرعي وكان الواجب عليه أن يسأل حتى يؤدي الواجب .
117 - إذا اجتهد الحاج في التماس مكان في منى ليبيت فيه فلم يجد فلا حرج عليه أن ينزل خارجها ، ولا فدية عليه ؛ لعموم قول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر
__________
(1) سورة التغابن الآية 16

(16/149)

فأتوا منه ما استطعتم » (1) .
118 - من ترك المبيت في منى ليلة الحادي عشر وليلة الثاني عشر بلا عذر فعليه دم .
119 - من أدركه الغروب في اليوم الثاني عشر وقد ارتحل من منى فهو في حكم النافر ، ولا شيء عليه . أما من أدركه الغروب ولم يرتحل فإنه يلزمه المبيت في ليلة الثالث عشر والرمي في اليوم الثالث عشر بعد الزوال ؛ لقول الله سبحانه : { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ } (2) ؛ ومن غابت عليه الشمس في اليوم الثاني عشر قبل أن يرتحل لا يسمى متعجلا .
120 - من ترك طواف الوداع أو شوطا منه فعليه دم يذبح في مكة ويوزع على فقرائها ، ولو رجع وأتى به فإن الدم لا يسقط عنه .
( أ ) لا يصح الطواف بغير طهارة ؛ لأن النبي صلى الله
__________
(1) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم (7288) ، ومسلم في (الحج) باب فرض الحج مرة في العمر برقم (1337) .
(2) سورة البقرة الآية 203

(16/150)

عليه وسلم لما أراد أن يطوف توضأ ، وقد قال : « خذوا عني مناسككم » (1) ، ولما صح عن ابن عباس رضي الله عنهما أنه قال : « الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام » (2) ، وروي مرفوعا إلى النبي صلى الله عليه وسلم ، والموقوف أصح ، وهو في حكم المرفوع ؛ لأن مثله لا يقال من جهة الرأي .
121 - ليس على الحائض والنفساء وداع ؛ لقول ابن عباس رضي الله عنهما : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (3) متفق على صحته . والنفساء مثلها عند أهل العلم .
122 - من طاف طواف الوداع قبل تمام الرمي لم يجزئه عن الوداع ؛ لكونه أداه قبل وقته ، وإن سافر فعليه دم .
123 - من طاف للوداع واحتاج شراء شيء ولو لتجارة جاز ما دامت المدة قصيرة ، فإن طالت المدة عرفا أعاد الطواف .
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .
(2) سنن النسائي مناسك الحج (2922),مسند أحمد بن حنبل (4/64).
(3) رواه البخاري في (الحج) باب طواف الوداع برقم (1755) ، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم (1328) .

(16/151)

124 - لا يجب على المعتمر وداع ؛ لعدم الدليل ، وهو قول الجمهور ، وحكاه ابن عبد البر إجماعا .
125 ـ من مات في أثناء أعمال الحج فإنه لا يكمل عنه ؛ لحديث الذي وقصته راحلته فمات فلم يأمر النبي صلى الله عليه وسلم بإكمال الحج عنه ، وقال : « إنه يبعث يوم القيامة ملبيا » (1) .
126 ـ ما يفعله كثير من الناس من الإكثار من العمرة بعد الحج من التنعيم أو الجعرانة أو غيرهما وقد سبق أن اعتمر قبل الحج فلا دليل على شرعيته ، بل الأدلة تدل على أن الأفضل تركه ؛ لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يفعلوا ذلك في حجة الوداع .
127 ـ حديث ابن عباس رضي الله عنهما : « من ترك نسكا أو نسيه فليهرق دما » (2) ، له حكم الرفع ؛ لأنه لا يقال من جهة الرأى ، ولم نعرف مخالفا له من الصحابة رضي
__________
(1) رواه البخاري في(الجنائز) باب الكفن في ثوبين برقم (1265) ، ومسلم في(الحج) باب ما يفعل بالمحرم إذا مات برقم (1206) .
(2) رواه مالك في الموطأ في(الحج) باب التقصير برقم (905) ، وفي باب ما يفعل من نسي من نسكه شيئا برقم (957) .

(16/152)

الله عنهم . فعلى كل من ترك واجبا عمدا أو سهوا أو جهلا كرمي الجمار أو المبيت ليالي منى وطواف الوداع ونحو ذلك - دم يذبح في مكة المكرمة ويقسم على الفقراء . والمجزئ في ذلك هو المجزئ في الأضحية ، وهو رأس من الغنم أو سبع بدنة أو سبع بقرة .
باب الزيارة
127 - ( أ ) زيارة المسجد النبوي سنة في جميع الأوقات ، وليس لها تعلق بالحج ، وليست واجبة .
128 - حديث : « أن من صلى فيه - يعني المسجد النبوي - أربعين صلاة كانت له براءة من النار وبراءة من النفاق » (1) ضعيف عند أهل التحقيق فلا يعتمد عليه .
باب الفوات والإحصار
129 - الإحصار يكون بالعدو وغيره كالمرض وعدم النفقة ، ولا يعجل بالتحلل إذا كان يرجو زوال المانع قريبا .
130 - من أحصر فليس له التحلل حتى ينحر هديا ثم يحلق أو يقصر ، فإن كان قد اشترط حل ولم يكن عليه شيء ، لا
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (12173) .

(16/153)

هدي ولا غيره ، وإن عجز عن الهدي صام عشرة أيام ثم حلق أو قصر ثم حل .
131 - يذبح المحصر هديه في المكان الذي أحصر فيه ، سواء كان داخل الحرم أو خارجه ، ويعطي للفقراء ، فإن لم يكن هناك فقراء وجب نقله إليهم .
باب الهدي والأضحية
132 - ليس على أهل مكة هدي تمتع ولا قران وإن اعتمروا في أشهر الحج وحجوا ؛ لقول الله سبحانه لما ذكر وجوب الدم على المتمتع والصيام عند العجز عنه { ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } (1)
133 - من ذبح هديه قبل يوم النحر فإنه لا يجزئه ؛ لأن النبي صلى الله عليه وسلم وأصحابه لم يذبحوا إلا أيام النحر ، ولو كان الذبح جائزا قبل يوم النحر لبين ذلك النبي صلى الله عليه وسلم ، ولو بينه لنقله أصحابه رضي الله عنهم .
134 - يجوز تأخير ذبح الهدي إلى اليوم الثالث عشر ؛ لأن أيام التشريق كلها أيام أكل وشرب وذبح ، والأفضل تقديمه يوم العيد .
__________
(1) سورة البقرة الآية 196

(16/154)

135 - لا يجوز صيام أيام التشريق لا تطوعا ولا فرضا إلا لمن لم يجد الهدي ؛ لحديث ابن عمر وعائشة رضي الله عنهما قالا : « لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي » (1) رواه البخاري .
136 - الأفضل لمن عجز عن دم التمتع والقران أن يصوم قبل يوم عرفة الثلاثة الأيام ، وإن صامها في أيام التشريق فلا بأس ، كما تقدم ذلك في المسألة السابقة .
137 - من كان قادرا على هدي التمتع والقران وصام فإنه لا يجزئه صيامه وعليه أن يذبح ولو بعد فوات أيام النحر ؛ لأنه دين في ذمته .
138 - لا يجوز إخراج قيمة الهدي وإنما الواجب ذبحه ، والقول بجواز إخراج القيمة تشريع جديد ومنكر ؛ قال تعالى : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2)
139 - تجوز الاستدانة لشراء الهدي ، ولا يجب ذلك إذا كان عاجزا عن الثمن ، ويجزئه الصوم .
140 - الإطعام في الفدية وكذا الذبح كلاهما لفقراء الحرم .
__________
(1) رواه البخاري في (الصوم) باب صيام أيام التشريق برقم (1998) .
(2) سورة الشورى الآية 21

(16/155)

141 - يوزع الهدي على الفقراء والمساكين المقيمين في الحرم من أهل مكة وغيرهم .
142 - من ترك هديه في مكان لا يستفاد منه لم يجزئه ذلك .
143 - من ذبح هديه خارج الحرم كعرفات وجدة لم يجزئه ولو وزعه في الحرم ، وعليه قضاؤه ، سواء كان عالما أو جاهلا .
144 - يستحب أن يأكل ويتصدق ويهدي من هدي التمتع والقران والأضحية .
145 - يستحب له أن يقول عند ذبح الهدي أو نحره : " بسم الله والله أكبر ، اللهم منك ولك " ويوجهه إلى القبلة ، والتوجيه للقبلة سنة وليس بواجب .
146 - الأضحية سنة مؤكدة في أصح قولي أهل العلم ، إلا إن كانت وصية فيجب تنفيذها ، ويشرع للإنسان أن يبر ميته بالأضحية وغيرها من الصدقة .

(16/156)


كتاب المناسك - مجموع فتاوى ابن باز

كتاب المناسك

(16/157)

الحكمة في تشريع الحج وأحكامه وفوائده (1) .
بسم الله الرحمن الرحيم ، والحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وأمينه على وحيه وخليله وصفوته من عباده نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ، ومن سلك سبيله ، واهتدى بهداه إلى يوم الدين .
أما بعد : فإني أشكر الله عز وجل على ما من به من هذا اللقاء في خير بقعة بإخواني في الله ؛ للتواصي والتناصح بالحق ، والتعاون على البر والتقوى ، والتذكير بالله وبحقه ، والتذكير بهذه الشعيرة العظيمة شعيرة الحج ، وما فيها من الخير العظيم والمنافع الكبيرة والعواقب الحميدة للمسلمين في كل مكان .
فأسأله جل وعلا أن يجعله لقاء مباركا ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يمنحنا الفقه في دينه والثبات عليه ، وأن
__________
(1) محاضرة لسماحة الشيخ بنادي مكة الثقافي الأدبي في حج عام 1412هـ .

(16/159)

يتقبل منا ومن سائر إخواننا حجاج بيت الله الحرام وغيرهم من المسلمين ، أسأل الله أن يتقبل منا جميع أعمالنا التي نتقرب بها إليه سبحانه وتعالى .
ثم أشكر أخي معالي الشيخ راشد الراجح مدير جامعة أم القرى ورئيس هذا النادي على هذه الدعوة لهذا اللقاء ، وأسأل الله جل وعلا أن يبارك في جهوده ، وأن يعينه على كل خير ، وأن يجعلنا وإياكم وإياه من الهداة المهتدين ، إنه خير مسئول .
أيها الإخوة : شعيرة الحج أمرها عظيم وفوائدها كثيرة وحكمها متنوعة ، ومن تأمل كتاب الله وتأمل السنة عن رسول الله عليه الصلاة والسلام في هذا الموضوع عرف عن ذلك الشيء الكثير .
ولقد شرع الله سبحانه هذه الشعيرة لعباده لما في ذلك من المصالح العظيمة ، والتعارف ، والتعاون على الخير ، والتواصي بالحق ، والتفقه في الدين ، وإعلاء كلمة الله ، وتوحيده ، والإخلاص له ، إلى غير ذلك من المصالح العظيمة والفوائد التي لا تحصى .
ومن رحمته سبحانه أن جعل الحج فرضا على جميع المسلمين في مشارق الأرض ومغاربها ، فالحج فريضة عامة

(16/160)

على جميع المسلمين : رجالا ونساء ، عربا وعجما ، حكاما ومحكومين ، مع الاستطاعة ، كما قال عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (1)
فالآية الكريمة واضحة في أن هذا الحج واجب على جميع الناس مع الاستطاعة .
والحج مرة في العمر ، كما قال النبي صلى الله عليه وسلم عندما سئل : « أفي كل عام يا رسول الله ؟ قال : لو قلتها لوجبت ، الحج مرة ، فمن زاد فهو تطوع » (2) . وهذا من تيسير الله أيضا ومن نعمته العظيمة أن جعلها مرة في العمر ؛ لأنه لو كان أكثر من ذلك لكانت المشقة عظيمة بسبب الكلفة الكبيرة بالنسبة للبعيدين عن هذه البقعة المباركة ، ولكن الله بلطفه ورحمته جعل الحج مرة في العمر ، ومن زاد فهو تطوع . وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (3) ، متفق على صحته .
__________
(1) سورة آل عمران الآية 97
(2) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2637) ، والدارمي في (المناسك) باب كيف وجوب الحج برقم (1788) .
(3) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .

(16/161)

وفي الصحيحين أيضا عنه صلى الله عليه وسلم أنه قال : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) .
وقال أيضا عليه الصلاة والسلام : « تابعوا بين الحج والعمرة ، فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة ، والحج المبرور ليس له ثواب إلا الجنة » (2) .
فالحج له شأن عظيم وفوائد كثيرة ، ومن فوائده العظيمة أنه إذا كان مبرورا فجزاؤه الجنة والسعادة وغفران الذنوب ، وهذه فائدة كبيرة وكسب لا يقاس بغيره .
والله جل وعلا جعل هذا البيت مثابة للناس وأمنا ، كما قال جل وعلا : { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا } (3) يثوبون إليه من كل مكان مرة بعد مرة ، ولا يشبعون من المجيء إليه ؛ لأن في المجيء إليه خيرا عظيما وفوائد جمة ، وهو مؤسس
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن مسعود برقم (3660) ، والترمذي في (الحج) باب ما جاء في ثواب الحج والعمرة برقم (810) .
(3) سورة البقرة الآية 125

(16/162)

على توحيد الله والإخلاص له ، قال تعالى : { وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } (1)
فالله هيأ هذا البيت لخليله إبراهيم عليه الصلاة والسلام ليقيمه على توحيد الله ، والإخلاص له ، وعدم الإشراك به . وقد « سئل عليه الصلاة والسلام عن أول بيت وضع للناس ، قال : هو المسجد الحرام » (2) . والله يقول في كتابه العظيم : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (3) فهو أول بيت وضع للعبادة العامة ، وقد بين سبحانه وتعالى أنه أسس على توحيد الله والإخلاص له .
فمن الواجب على كل مسلم قصد هذا البيت أن يخلص العبادة لله وحده ، وأن يجتهد في أن تكون أعماله كلها لله وحده : في صلاته ودعائه ، في طوافه وسعيه ، وفي جميع عباداته ؛ ولهذا قال الله تعالى : { وَطَهِّرْ بَيْتِيَ } (4) أي طهر مكان البيت من الشرك { لِلطَّائِفِينَ } (5) وقد بدأ بالطواف ؛
__________
(1) سورة الحج الآية 26
(2) رواه البخاري في (أحاديث الأنبياء) باب قول الله تعالى : '' ووهبنا لداود سليمن '' برقم (3425) ، ومسلم في ( المساجد ومواضع الصلاة) أول الكتاب (باب) برقم (520) .
(3) سورة آل عمران الآية 96
(4) سورة الحج الآية 26
(5) سورة الحج الآية 26

(16/163)

لأن الطواف لا يفعل إلا في هذا البيت العتيق ، ما من عبادة في الدنيا فيها طواف إلا حول البيت العتيق ، أما الطواف بالقبور والأشجار والأحجار فهو من الشرك الأكبر ، كالصلاة لها والسجود لها .
وإن طاف بها تقربا لله فهو بدعة ، ليس هناك طواف يتقرب به لله إلا بالبيت العتيق ، وتطهيره يكون بتنزيهه من الشرك بالله والبدع المضلة ، وألا يكون حوله إلا توحيد الله والإخلاص له وما شرع من العبادة .
فالواجب على حماة هذا البيت والقائمين عليه ، أن يطهروا هذا البيت من الشرك والبدع والمعاصي ، حتى يكون كما شرع الله بيتا مقدسا مطهرا من كل ما حرمه الله .
وفي البيت العتيق آيات بينات : مقام إبراهيم ، وأرض الحرم كلها مقامات لإبراهيم ، فالصفا والمروة والبيت العتيق ومنى ومزدلفة وعرفات ، كلها مقامات تذكر بهذا النبي العظيم ، والرسول الكريم ، وما بذله من الجهود والأعمال الجليلة في سبيل توحيد الله والإخلاص له ، ودعوة قومه إلى توحيد الله واتباع شريعته .
ويقول سبحانه في شعيرة الحج العظيمة : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } (1) وهي شوال وذو القعدة والعشر الأول من ذي
__________
(1) سورة البقرة الآية 197

(16/164)

الحجة ، أي شهران وبعض الشهر . ثم يقول تعالى : { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (1) هذه من المنافع العظيمة والفوائد الكبيرة ، أن الوافد لهذا البيت العتيق وفد لإخلاص العبادة لله وحده دون الشرك به سبحانه وتعالى ، مع التطهر والحذر من كل ما يخالف شرع الله سبحانه ، حتى تكون العبادة كاملة لله عز وجل ، ليس فيها نقص بوجه من الوجوه ، وبذلك يخرج من ذنوبه كيوم ولدته أمه ، إذا حج فلم يرفث ولم يفسق .
والرفث هو : الجماع وما يدعو إليه من ملامسات ونظرات وكلمات وغيرها ، كما وضح ذلك العلماء رحمهم الله . والفسوق : المعاصي كلها ، المحرمة في الحج ، والمحرمة مطلقا .
ومن المحرم في الحج : قص الأظافر بعد الإحرام ، وقص الشعر ، والتطيب ، ولبس المخيط ، وتغطية الرأس للرجل ، ولبس القفازين للرجل والمرأة ، والنقاب للمرأة ، إلى غير هذا مما حرم الله على المحرم .
وهناك محرمات عامة ، كالزنا والسرقة والظلم في النفس والمال والعرض وأكل الربا إلى غير ذلك مما هو محرم على الجميع في الحج وغيره .
{ وَلَا جِدَالَ } (2) وعلى المؤمن أن يكون بعيدا عن الجدال والمراء الذي يثير العداوات والشحناء فالحج وسيلة للمحبة والتعاون والصفاء ، ومن حكمه العظيمة ترك ما يسبب البغضاء
__________
(1) سورة البقرة الآية 197
(2) سورة البقرة الآية 197

(16/165)

والشحناء من رفث أو فسوق أو جدال ، فهو وسيلة عظيمة إلى صفاء القلوب واجتماع الكلمة والتعاون على البر والتقوى ، والتعارف بين عباد الله في سائر أرض الله .
ولقد كان عند العرب جدال في جاهليتها فنهى الله عن ذلك ، فلا جدال في الحج ، لا من جهة ما كانت عليه في الجاهلية ولا من جهة ما يسبب البغضاء والشحناء ، كل ذلك لا يجوز ، فإذا صدر منك لأخيك غيبة فتب إلى الله منها واستسمحه من ذلك حتى تكون الكلمات في الحج كلها تدعو إلى الخير والبر والتقوى والتعاون على الخير والصفاء ، والبعد عن كل ما يسبب الفرقة والاختلاف .
أما الجدال بالتي هي أحسن فهذا مطلوب دائما في كل وقت ، قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) هذا مطلوب في حق المحرم وغيره ، قال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا } (2) فلا حرج في الجدال بالتي هي أحسن لإزالة الشبه وإيضاح الحق بأدلته مع البعد عن أسباب الشحناء والعداوة .
ثم قال جل وعلا : { وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ } (3)
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46
(3) سورة البقرة الآية 197

(16/166)

وفي هذا حث وتحريض على أنواع الخير ، فعلى الحاج أن يحرص على فعل الخير بكل وسيلة ، والله سبحانه يعلمه ويجازيك عليه ، والخير يشمل القول والعمل ؛ فالكلمة الطيبة والنصيحة والأمر بالمعروف والنهي عن المنكر كله خير ، والصدقة والمواساة وإرشاد الضال وتعليم الجاهل كله خير ، فجميع ما ينفع الحاج أو ينفع المسلم من قول أو عمل مما شرعه الله وما أباحه جل وعلا كله خير .
ثم قال سبحانه وتعالى : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } (1) فالله جل وعلا أمر الحاج بالتزود بالنفقة وبكل ما ينفعه في الحج ، من العلم النافع والكتب المفيدة وكل ما ينفع نفسه أو غيره ، وكلمة { وَتَزَوَّدُوا } (2) كلمة مطلقة تشمل أنواع التزود من أمور الدنيا والدين .
قال ابن عباس رضي الله عنهما : كان أناس يحجون من غير زاد ويقولون : نحن المتوكلون ، فأنزل الله تعالى : { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } (3) والآية عامة تعم جميع الناس ، فعلى جميع الناس في كل أصقاع الدنيا أن يتزودوا من العلم ومن المال ومن كل ما ينفعهم في حجهم ، حتى لا يحتاجوا للناس .
والله تعالى يقول : { فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } (4) أي : خير الزاد للمؤمن ولإخوانه التقوى ، أن يتقي الله بطاعته والإخلاص له ، وفي نفع إخوانه الحجاج ، وتوجيههم إلى الخير ، وأمرهم بالمعروف ، ونهيهم عن المنكر
__________
(1) سورة البقرة الآية 197
(2) سورة البقرة الآية 197
(3) سورة البقرة الآية 197
(4) سورة البقرة الآية 197

(16/167)

ومواساة المحتاج منهم بالطريقة الحسنة وبالأسلوب المناسب .
ثم كرر سبحانه فقال : { وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (1) أمر بعد أمر أكد فيه سبحانه وتعالى التقوى لما فيها من الخير العظيم ، كما قال سبحانه : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (2) وسئل النبي عليه الصلاة والسلام : « أي الناس أكرم ؟ قال : أتقاهم » (3) .
فأتقى الناس لله هو أكرمهم عنده وأفضلهم عنده ، من عرب وعجم ، وأحرار وعبيد ، ورجال ونساء ، وجن وأنس ، وعلى رأسهم الرسل عليهم الصلاة والسلام والأنبياء ، ثم بعدهم الأفضل فالأفضل .
وقد قال تعالى : { يَا أُولِي الْأَلْبَابِ } (4) ؛ لأن أولي الألباب - وهي العقول الصحيحة - هم الذين يعقلون عن الله ، وهم الذين يفهمون مراده ، وهم الذين يقدرون النصائح والأوامر ، بخلاف فاقدي العقول فلا قيمة لهم ، ومن أعرض عن الله وغفل عنه فليس من أولي الألباب ، وإنما أولو الألباب المقبلون على الله ، الراغبون في طاعته ، الراغبون فيما ينفع
__________
(1) سورة البقرة الآية 197
(2) سورة الحجرات الآية 13
(3) رواه البخاري في (أحاديث الأنبياء) باب قول الله تعالى : (واتخذ الله إبراهيم خليلا) برقم (3353) ، ومسلم في(الفضائل) باب من فضائل يوسف برقم (2378) .
(4) سورة البقرة الآية 197

(16/168)

الناس ، الناس كلهم مأمورون بالتقوى ، لكن أولي الألباب لهم ميزة ؛ لما أعطاهم الله من العقل والبصيرة ، كما قال جل وعلا في آية أخرى : { وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (1) فكلنا مأمورون بالتذكر والتقوى لكن أولي الألباب لهم شأن ولهم ميزة في فهم أوامر الله وتنفيذها ، وهكذا قوله تعالى : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (2) فيه آيات للجميع لكل أحد ، لكن لا يفهمها ولا يعقلها ولا يقدرها إلا أولو الألباب .
ويقول سبحانه : { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ } (3) أي : أذن يا إبراهيم وأعلن للناس بالحج ، وقد فعل ونادى الناس وأعلن عليه الصلاة والسلام ، والدعاة إلى الله ينادون بالحج اقتداء بإبراهيم والأنبياء بعده ، وبنبينا عليه الصلاة والسلام . { يَأْتُوكَ رِجَالًا } (4) أي : مشاة .
وقد استنبط بعض الناس من الآية الكريمة أن الماشي أفضل ولكن ليس بظاهر ؛ لأن الرسول صلى الله عليه وسلم حج راكبا وهو القدوة والأسوة ، عليه الصلاة والسلام ، ولكن الراجل يدل على فعله على شدة الرغبة وقوتها في الحج ، ولكن لا يلزم من ذلك أن يكون أفضل ،
__________
(1) سورة إبراهيم الآية 52
(2) سورة آل عمران الآية 190
(3) سورة الحج الآية 27
(4) سورة الحج الآية 27

(16/169)

فمن جاء ماشيا فله أجره والراكب الذي رغب في رحمة الله وإحسانه له أجره وهو أفضل . { وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } (1) من كل فج ، أي : طريق واسع بعيد من المشرق والمغرب ومن كل مكان ، يريدون وجه الله والدار الآخرة .
لماذا أتوا ؟ { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } (2) هذه المنافع أبهمها الله تعالى ، ولكنه شرحها في مواضع كثيرة ، منها قوله بعد ذلك : { وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (3) وكل ما يفعله الحاج من طاعة لله ونفع لعباده مما ذكر ومما لم يذكر كله داخل في المنافع . وهذه من حكم الله في إبهامها ، حتى يدخل فيها كل ما يفعله المؤمن والمؤمنة من طاعة لله ونفع لعباده . فالصدقة على الفقير منفعة ، وتعليم الجاهل منفعة ، والأمر بالمعروف والنهي عن المنكر منفعة ، وفي الدعوة إلى الله منافع عظيمة ، والصلاة في المسجد الحرام منفعة ، والقراءة منفعة ، وتعليم العلم منفعة ، وكل ما تفعله مما ينفع الناس من قول أو عمل أو صدقة أو غيرها مما شرعه الله أيضا داخل في المنافع .
فينبغي للحاج أن يستغل هذه الفرصة العظيمة ويعمرها بتقوى الله ، والحرص على جميع المنافع التي ترضي الله وتنفع
__________
(1) سورة الحج الآية 27
(2) سورة الحج الآية 28
(3) سورة الحج الآية 28

(16/170)

عباده ، فيشتغل بذكر الله في مكة وفي المشاعر وفي جميع الأماكن ، ويشتغل بطاعة الله فيما ينفع الناس ، إن كان عنده علم ، يعلم الناس ويفقه الناس ويدعو إلى الله ويرشد إليه ويأمر بالمعروف وينهى عن المنكر ، وإن كان عنده مال يحسن إلى الناس ويواسي الفقير ويعين على نوائب الحق ، ويعمر الوقت بذكر الله وقراءة القرآن ، ويعتني بأداء المناسك كما شرعها الله ويتحرى في ذلك سنة النبي صلى الله عليه وسلم ، وأعظم المنافع أن يكون هدفه في جميع الأمور توحيد ربه والإخلاص له ومتابعة الرسول صلى الله عليه وسلم فيما جاء به من الهدى .
ومما ينبغي للحاج ، أن يتفقه في دينه ، ويسأل إذا لم يكن عنده علم ، ويحضر حلقات العلم في المسجد الحرام وفي مساجد مكة وفي المسجد النبوي ، ويسأل أهل العلم ، ويطلب الكتب المفيدة ، ويلتمس المنسك الإسلامي الذي ليس فيه ما يخالف الشرع ، ويحذر البدع والأقوال المرجوحة ، ويتحرى اتباع الرسول صلى الله عليه وسلم ، حتى يكون حجه مبرورا ، وحتى تكون رحلته مباركة نافعة له ولغيره ، وحتى يستفيد منها بعد ذلك في بلاده .
والحج أحكامه معروفة ومناسكه معلومة لأهل العلم ، وقد عرفها الكثير من المسلمين الذين ارتادوا الحج ، ولكن الكثير من الناس يجهل الأحكام ، فعليه أن يتعلم ويسأل أهل

(16/171)

العلم عما أشكل عليه ويحرص على معرفة الأحكام الشرعية في مسائل الحج ، وهكذا كل منسك يتحرى فيه صاحبه سنة الرسول صلى الله عليه وسلم ، ويعض عليها بالنواجذ ، وهكذا يحرص على كتب أهل العلم التي تعتني بالدليل وإيضاح الحق بحجته ينبغي أن يعتني بها .
ويجب على المؤمن الحاج وغيره أن يحذر كل ما حرم الله في الحج وفي غيره ، في بيته وفي طريقه وفي مجتمعه مع إخوانه وفي كل مكان ، وأن يسأل الله التوفيق والإعانة على ذلك ، والله جل وعلا يحب من عباده أن يسألوه ويتضرعوا إليه وهو جواد كريم سبحانه وتعالى .
والمشروع للحاج عند وصوله إلى الميقات أن يغتسل إذا تيسر له ذلك ، وأن يتوضأ ويصلي ركعتين سنة الوضوء إلا أن يكون إحرامه بعد فريضة فإن ذلك يكفيه ؛ لأن النبي صلى الله عليه وسلم أحرم في حجة الوداع بعد صلاة الظهر في ذي الحليفة ، وإذا كان منزله قريبا من الميقات كأهل الطائف والمدينة واغتسل في بيته كفاه ذلك ، لكن لا يحرم إلا إذا وصل الميقات ، والمراد بالإحرام نية الحج أو العمرة أو كليهما والتلبية بذلك ، أما التجرد من المخيط فلا بأس أن يفعله قبل ذلك في بيته أو في الطريق ، وهكذا الغسل كما تقدم . ويتجرد من المخيط ويلبس ملابس الإحرام ، ثم يركب سيارته

(16/172)

والأفضل أن يكون إحرامه بالحج أو العمرة بعد الركوب ؛ لأن النبي صلى الله عليه وسلم أحرم بعد أن ركب دابته ، والمراد بذلك نية الدخول في الحج أو العمرة . ثم يكثر من التلبية ويستمر فيها مع ذكر الله وتسبيحه والاستغفار والتوبة والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله عز وجل ، إلى أن يشرع في طواف العمرة إن كان إحرامه بعمرة ، فإذا شرع في الطواف قطع التلبية . أما إن كان إحرامه بالحج فإنه يستمر في التلبية إلى أن يرمي جمرة العقبة ، فبعد الرمي صباح العيد يقطع التلبية ويشتغل بالتكبير .
ولا بد في رمي الجمار من أن يتحقق أو يغلب على ظنه أن الحجر وصل إلى الحوض ، فإن لم يتحقق ذلك أو يغلب على ظنه أعاد الرمي في الوقت ، فإن خرج من منى ولم يعد فعليه دم ؛ لأنه ترك واجبا ، أما إذا تيسر له أن يعيد الرمي في أيام منى أعاده مرتبا بالنية ولا شيء عليه .
ومن المعلوم أنه يمكن للحاج أن يتعجل في اليوم الثاني عشر من ذي الحجة بعد رمي الجمار ، بعد الزوال . وإذا أحب أن يسافر طاف للوداع وسافر ، هذا إذا كان قد طاف طواف الحج ، أما إذا لم يكن قد طاف طواف الحج فلا مانع أن يكون طواف الحج هو طواف الوداع ، فطواف الإفاضة يكفيه عن طواف الوداع إذا سافر بعده ، وإن تأخر ورمى الجمار يوم

(16/173)

الثالث عشر بعد الزوال فهذا هو الأفضل وهو الذي فعله النبي صلى الله عليه وسلم ، ومن غابت عليه شمس يوم الثاني عشر وهو في منى لزمه المبيت وأن يرمي يوم الثالث عشر بعد الزوال ، ومن فاته الرمي حتى غابت الشمس يوم الثالث عشر لزمه دم عن ترك هذا الواجب العظيم .
أما فيما يتعلق بعرفة فهي الركن الأعظم للحج ؛ لقول النبي صلى الله عليه وسلم : « الحج عرفة » (1) ، فلا بد في الحج من الوقوف بعرفة يوم التاسع بعد الزوال ، هذا هو المشروع عند جمهور أهل العلم ، ويقول بعضهم : إذا وقف قبل الزوال أجزأه ؛ لأنه يعد من عرفة . لكن المشروع أن يقف بعد الزوال إلى غروب الشمس ، وإن وقف ليلة النحر أجزأه ذلك قبل طلوع الفجر ، ومن فاته الوقوف بعرفة حتى طلع الفجر فاته الحج ، ومن وقف نهارا وانصرف قبل الغروب فقد ترك واجبا فعليه دم عند جمهور أهل العلم .
ويشرع للحاج أن يكثر في عرفات من الدعاء والذكر والتلبية ، مع رفع الأيدي كما فعل النبي صلى الله عليه وسلم ، والسنة أن يصلي الظهر والعصر جمع تقديم مع القصر ، بأذان
__________
(1) رواه الإمام أحمد في (مسند الكوفيين) حديث عبد الرحمن بن يعمر الديلي برقم (18475) ، والترمذي في (الحج) باب ما جاء فيمن أدرك الإمام بجمع فقد أدرك الحج برقم (889) .

(16/174)

وإقامتين في مسجد نمرة إن تيسر له ذلك ، فإن لم يتيسر ذلك ، فعلى كل جماعة أن يصلوا في مكانهم تأسيا بالنبي صلى الله عليه وسلم ، ثم يبقى الحاج في محله من عرفة ، وعرفة كلها موقف ، ويدعو الله في جميع الأحوال : جالسا أو مضطجعا أو قائما ، ويكثر من الذكر والتلبية إلى أن تغيب الشمس ، فإذا غابت الشمس انصرف بسكينة ووقار وهدوء إلى مزدلفة ، ويصلي بها المغرب والعشاء قبل أن يحط الرحال ، بأذان واحد وإقامتين ، يصلي المغرب ثلاثا والعشاء اثنتين ، ولا يصلي بينهما شيئا ، ولا بين الظهر والعصر في عرفات ؛ لأن النبي صلى الله عليه وسلم لم يصل بينهما شيئا .
ويمكن للحاج بعد صلاة المغرب والعشاء أن يفعل ما يشاء ، فإن شاء نام ، وإن شاء أكل ، وإن شاء قرأ القرآن ، وإن شاء ذكر الله . ويمكن للضعفاء أن ينفروا إلى منى في النصف الأخير من الليل ، والأفضل بعد غروب القمر قبل الزحمة ؛ لأن الرسول صلى الله عليه وسلم رخص لهم ، رحمة بهم وتخفيفا عنهم . ويمكنهم الرمي قبل الفجر ، ومن أخر الرمي إلى الضحى فلا بأس ، والرمي في الضحى للأقوياء هو الأفضل وهو السنة ، كما فعل النبي صلى الله عليه وسلم .
ومن طاف بعد الرمي أو قبل الرمي أجزأه ، ولكن تأخير الطواف بعد الرمي والذبح والحلق يكون أفضل ، تأسيا بالنبي

(16/175)

صلى الله عليه وسلم ، لكن لو قدم فلا بأس ، « وما سئل النبي صلى الله عليه وسلم يوم العيد عن شيء قدم ولا أخر إلا قال : لا حرج » (1) ؛ في الرمي والذبح والحلق والتقصير والطواف والسعي .
والخلاصة أن السنة في يوم العيد : الرمي أولا ، ثم النحر ، ثم الحلق أو التقصير ، والحلق أفضل ، ثم يتحلل ، ثم الطواف والسعي إن كان عليه سعي .
وأسأل الله عز وجل أن يوفقنا وإياكم وجميع المسلمين للعلم النافع والعمل الصالح ، وأن يمنحنا جميعا الفقه في دينه والثبات عليه ، وأن يصلح أحوال المسلمين في كل مكان ، وأن يفقههم في الدين ، وأن يرزقهم النشاط المتواصل لمعرفة أمور الدين والتعلم والرغبة فيما عند الله .
كما نسأله سبحانه أن يولي عليهم خيارهم ، وأن يصلح قادتهم ، وأن يوفق جميع ولاة أمور المسلمين في كل مكان لتحكيم شريعة الله والرضا بها وإيثارها على ما سواها ، إنه جل وعلا جواد كريم ، وصلى الله عليه وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها برقم (83) ، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم (1306) .

(16/176)

من أهداف الحج توحيد كلمة المسلمين على الحق (1) .
الحمد لله الذي جعل البيت مثابة للناس وأمنا ، وجعله مباركا وهدى للعالمين ، وأمر عبده ورسوله وخليله إبراهيم إمام الحنفاء ووالد الأنبياء من بعده ، أن يوجه الناس ويؤذن فيهم بالحج بعد ما بوأ له مكان البيت ؛ ليأتوا إليه من كل فج عميق ، { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (2)
وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين الذي بعث رسله وأنزل كتبه لإقامة الحجة وبيان أنه سبحانه هو الواحد الأحد المستحق أن يعبد والمستحق لأن يجتمع العباد على طاعته واتباع شريعته وترك ما خالف ذلك ، وأشهد أن محمدا عبده ورسوله وخليله الذي أرسله سبحانه رحمة للعالمين وحجة على العباد أجمعين ، بعثه بالهدى ودين الحق ليظهره على الدين كله ، وأمره أن يبلغ الناس مناسكهم ، ففعل ذلك قولا وعملا ، عليه من ربه أفضل الصلاة والتسليم .
لقد حج عليه الصلاة والسلام حجة الوداع وبلغ الناس
__________
(1) محاضرة ألقاها سماحته في نادي مكة الثقافي الأدبي مساء السبت 28\11\1409هـ .
(2) سورة الحج الآية 28

(16/177)

مناسكهم قولا وعملا ، وقال للناس : « خذوا عني مناسككم فلعلي لا ألقاكم بعد عامي هذا » (1) ، فشرع لهم أعمال الحج ، وأقوال الحج ، وجميع مناسكه بقوله وفعله عليه الصلاة والسلام ، فقد بلغ الرسالة وأدى الأمانة وجاهد في الله حق الجهاد ، حتى أتاه اليقين من ربه عليه الصلاة والسلام ، فسار خلفاؤه الراشدون وصحابته المرضيون رضي الله عنهم جميعا على نهجه القويم ، وبينوا للناس هذه الرسالة العظيمة بأقوالهم وأعمالهم ، ونقلوا إلى الناس أقواله وأعماله عليه الصلاة والسلام بغاية الأمانة والصدق ، رضي الله عنهم وأرضاهم وأحسن مثواهم .
وكان أعظم أهداف هذا الحج توحيد كلمة المسلمين على الحق ، وإرشادهم إليه ، حتى يستقيموا على دين الله ، وحتى يعبدوه وحده ، وحتى ينقادوا لشرعه . فمن أجل ذلك رأيت أن تكون كلمتي في هذا المقام بهذا العنوان : ( من أهداف الحج توحيد كلمة المسلمين على الحق ) . وللحج أهداف كثيرة يأتي بيان كثير منها إن شاء الله .
أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة
__________
(1) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(16/178)

لي في الله ، وفي نادي مكة الثقافي الأدبي ؛ للتناصح والتعاون على الخير ، وبيان كثير من أهداف هذا المنسك العظيم ، وهو حج بيت الله الحرام ، ليكون حجاج بيت الله الحرام على بصيرة ، وليستفيدوا مما شرع الله لهم ومما قد يجهله كثير منهم .
ثم أشكر القائمين على هذا النادي وعلى رأسهم الأخ الكريم الدكتور \ راشد الراجح رئيس النادي ومدير جامعة أم القرى على دعوتهم لي لهذا اللقاء ، وأسأل الله أن يوفق الجميع لما يرضيه ، وأن يعين القائمين على النادي على كل خير ، وأن ينفع بجهودهم المسلمين ، وأن يجعلنا جميعا من الهداة المهتدين ومن أنصار الحق أينما كنا .
أيها الإخوة في الله ، إن الله جل وعلا شرع الحج لعباده ، وجعله الركن الخامس من أركان الإسلام ، لحكم كثيرة وأسرار عظيمة ومنافع لا تحصى ، وقد أشار الله جل وعلا إلى ذلك في كتابه العظيم ، حيث يقول جل وعلا : { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } (1) { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (2) { فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (3)
__________
(1) سورة آل عمران الآية 95
(2) سورة آل عمران الآية 96
(3) سورة آل عمران الآية 97

(16/179)

فبين سبحانه وتعالى أن هذا البيت أول بيت وضع للناس ؛ أي في الأرض للعبادة والتقرب إلى الله بما يرضيه ، كما ثبت في الصحيحين في حديث أبي ذر رضي الله عنه قال : « قلت : يا رسول الله ، أخبرني عن أول مسجد وضع في الأرض ، قال : المسجد الحرام ، قلت : ثم أي ؟ قال : المسجد الأقصى ، قلت : وكم بينهما ؟ قال : أربعون عاما ، قلت : ثم أي ؟ قال : ثم حيث أدركتك الصلاة فصل فإنها مسجد » (1) .
فبين عليه الصلاة والسلام أن أول بيت وضع للناس هو المسجد الحرام ، والمعنى أنه أول بيت وضع للعبادة والتقرب إلى الله عز وجل ، كما قال أهل العلم ، وهناك بيوت قبله للسكن ، ولكن المقصود أنه أول بيت وضع للعبادة والطاعة والتقرب إلى الله عز وجل بما يرضيه من الأقوال والأعمال ، ثم بعده المسجد الأقصى بناه حفيد إبراهيم يعقوب بن إسحاق بن إبراهيم عليهم جميعا الصلاة والسلام ، ثم جدده في آخر الزمان بعد ذلك بمدة طويلة نبي الله سليمان عليه الصلاة والسلام ، ثم بعد ذلك كل الأرض مسجد ، ثم جاء مسجد النبي عليه الصلاة
__________
(1) رواه البخاري في (أحاديث الأنبياء) باب قول الله تعالى (واتخذ الله إبراهيم خليلا) برقم (3366) ، ومسلم في (المساجد ومواضع الصلاة) أول الكتاب (باب) برقم (520) .

(16/180)

والسلام ، وهو المسجد الثالث في آخر الزمان على يد نبي الساعة محمد عليه الصلاة والسلام ، فبناه بعد ما هاجر إلى المدينة هو وأصحابه رضي الله عنهم ، وأخبر عليه الصلاة والسلام أنه أفضل المساجد بعد المسجد الحرام . فالمساجد المفضلة ثلاثة : أعظمها وأفضلها المسجد الحرام ثم مسجد النبي عليه الصلاة والسلام ثم المسجد الأقصى . والصلاة في هذه المساجد مضاعفة ؛ جاء في الحديث الصحيح أنها في المسجد الحرام بمائة ألف صلاة ، وجاء في مسجده عليه الصلاة والسلام أن الصلاة في مسجده خير من ألف صلاة فيما سواه إلا المسجد الحرام ، وجاء في المسجد الأقصى أنها بخمسمائة صلاة ، وهي المساجد العظيمة المفضلة وهي مساجد الأنبياء عليهم الصلاة والسلام .
وشرع الله جل وعلا الحج لعباده ، لما في ذلك من المصالح العظيمة ، وأخبرنا نبينا صلى الله عليه وسلم أن الحج مفروض على العباد المكلفين المستطيعين السبيل إليه ، كما دل عليه كتاب الله عز وجل في قوله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1)
وخطب النبي صلى الله عليه وسلم في الناس ، فقال :
__________
(1) سورة آل عمران الآية 97

(16/181)

« أيها الناس إن الله كتب عليكم الحج فحجوا ، فقيل : يا رسول الله ، أفي كل عام؟ فقال : الحج مرة فمن زاد فهو تطوع » (1) . فهو فرض مرة في العمر ، فما زاد على ذلك فهو تطوع ، على الرجال والنساء المكلفين المستطيعين السبيل إليه ، ثم هو بعد ذلك تطوع وقربة عظيمة ، كما قال النبي الكريم صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (2) متفق على صحته . وهذا يعم الفرض والنفل من العمرة والحج . وقال عليه الصلاة والسلام : « من أتى هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (3) . وفي اللفظ الآخر : « من حج هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (4) . أخرجه البخاري .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2637) ، والدارمي في (المناسك) باب كيف وجوب الحج برقم (1788) .
(2) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .
(3) رواه البخاري في (الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .
(4) رواه البخاري في الحج باب قول الله تعالى : ( فلا رفث) برقم (1819) .

(16/182)

وهذا يدل على الفضل العظيم للحج والعمرة ، وأن العمرة إلى العمرة كفارة لما بينهما ، وأن الحج المبرور ليس له جزاء إلا الجنة .
فجدير بأهل الإيمان أن يبادروا بحج بيت الله ، وأن يؤدوا هذا الواجب العظيم أينما كانوا إذا استطاعوا السبيل إلى ذلك ، وأما بعد ذلك فهو نافلة وليس بفريضة ، ولكن فيه فضل عظيم ، كما في الحديث الصحيح : « قيل : يا رسول الله ، أي العمل أفضل ؟ قال : إيمان بالله ورسوله قيل : ثم أي ؟ قال : الجهاد في سبيل الله ، قيل : ثم أي؟ قال : حج مبرور » (1) . متفق عليه .
وقد حج عليه الصلاة والسلام حجة الوداع ، وشرع للناس المناسك بقوله وفعله ، وخطبهم في حجة الوداع في يوم عرفة خطبة عظيمة ، ذكرهم فيها بحقه سبحانه وتوحيده ، وأخبرهم فيها أن أمور الجاهلية موضوعة وأن الربا موضوع وأن دماء الجاهلية موضوعة ، وأوصاهم فيها بكتاب الله عز وجل وسنة رسوله والاعتصام بهما ، وأخبر أنهم لن يضلوا ما
__________
(1) رواه البخاري في (الإيمان) باب من قال : إن الإيمان هو العمل برقم (26) ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم (83) .

(16/183)

اعتصموا بهما ، وبين حق الرجل على زوجته وحقها عليه ، وبين أمورا كثيرة عليه الصلاة والسلام ، ثم قال : « وأنتم تسألون عني فما أنتم قائلون ؟ قالوا : نشهد أنك قد بلغت وأديت ونصحت . فجعل يرفع أصبعه إلى السماء ثم ينكبها إلى الأرض ويقول : اللهم اشهد اللهم اشهد » (1) . عليه من ربه أفضل الصلاة والسلام .
ولا شك أنه بلغ الرسالة وأدى الأمانة عليه الصلاة والسلام على خير الوجوه وأكملها ، ونشهد له بذلك كما شهد له صحابته رضي الله عنهم وأرضاهم . وقد بين عليه الصلاة والسلام مناسك الحج وأعماله بأقواله وأفعاله ، وكان خروجه من المدينة في آخر ذي القعدة من عام عشر ، محرما بالحج والعمرة قارنا بينهما ، من ذي الحليفة ، وساق الهدي عليه الصلاة والسلام ، وأتى مكة في صبيحة اليوم الرابع من ذي الحجة ، ولم يزل يلبي من الميقات من حين أحرم من ذي الحليفة بتلبيته المشهورة : « لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك ، لا شريك لك » (2) ،
__________
(1) رواه مسلم في (الحج) باب حجة النبي صلى الله عليه وسلم برقم (1218) .
(2) رواه البخاري في (الحج) باب التلبية برقم (1549) ، ومسلم في (الحج) باب التلبية وصفتها ووقتها برقم (1184) .

(16/184)

بعدما لبى بالحج والعمرة عليه الصلاة والسلام . وكان قد خير أصحابه في ذي الحليفة بين الأنساك الثلاثة ، فمنهم من لبى بالعمرة ومنهم من لبى بالحج ومنهم من لبى بهما ، « وكان صلى الله عليه وسلم يرفع صوته بالتلبية » ، وهكذا أصحابه رضي الله عنهم ، ولم يزل يلبي حتى وصل إلى بيت الله العتيق ، وبين للناس ما يقولونه من الأذكار والدعاء في طوافهم وسعيهم وفي عرفات وفي مزدلفة وفي منى ، وبين الله جل وعلا ذلك في كتابه العظيم حيث قال جل وعلا : { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ } (1) { ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2) إلى أن قال سبحانه وتعالى : { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ } (3) الآية .
فالذكر من جملة المنافع المذكورة في قوله تعالى : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (4) الآية . وعطفه على المنافع من باب عطف الخاص على
__________
(1) سورة البقرة الآية 198
(2) سورة البقرة الآية 199
(3) سورة البقرة الآية 203
(4) سورة الحج الآية 28

(16/185)

العام . وثبت عنه عليه الصلاة والسلام أنه قال : « إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله » (1) .
وشرع للناس كما جاء في كتاب الله ذكر الله عند الذبح ، وشرع لهم ذكر الله عند رمي الجمار فكل أنواع مناسك الحج ذكر لله قولا وعملا . فالحج بأعماله وأقواله كله ذكر لله عز وجل ، كله دعوة إلى توحيده والاستقامة على دينه والثبات على ما بعث به رسوله محمد عليه الصلاة والسلام . فأعظم أهدافه توجيه الناس إلى توحيد الله والإخلاص له والاتباع لرسوله صلى الله عليه وسلم فيما بعثه الله به من الحق والهدى في الحج وغيره . فالتلبية أول ما يأتي به الحاج والمعتمر ، يقول : « لبيك اللهم لبيك ، لبيك لا شريك لك لبيك » (2) يعلن توحيده لله وإخلاصه لله وأن الله سبحانه لا شريك له ؛ وهكذا في طوافه يذكر الله ويعظمه ويعبده بالطواف وحده ، ويسعى فيعبده بالسعي وحده دون كل ما سواه ، وهكذا بالتحليق والتقصير ، وهكذا بذبح الهدايا والضحايا ، كل ذلك لله وحده ، وهكذا
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) مسند عائشة برقم (24557) ، وأبو داود في (المناسك) باب في الرمل برقم (1888) .
(2) رواه البخاري في (الحج) باب التلبية برقم (1549) ، ومسلم في (الحج) باب التلبية وصفتها ووقتها برقم (1184) .

(16/186)

بأذكاره التي يقولها في عرفات وفي مزدلفة وفي منى ، كلها ذكر لله وتوحيد له ودعوة إلى الحق وإرشاد للعباد وأن الواجب عليهم أن يعبدوا الله وحده وأن يتكاتفوا في ذلك ويتعاونوا وأن يتواصوا بذلك . وهم يأتون من كل فج عميق ليشهدوا منافع لهم ، هذه المنافع كثيرة جدا أجملها الله تعالى في الآية وفصلها في مواضع كثيرة ، منها الطواف ، وهو عبادة عظيمة ومن أعظم أسباب تكفير الذنوب وحط الخطايا ، وهكذا السعي ، وما فيهما من ذكر الله عز وجل والدعاء ، وهكذا ما في عرفات من ذكر الله والدعاء ، وما في مزدلفة من ذكر الله والدعاء ، وما في ذبح الهدايا من ذكر الله وتكبيره وتعظيمه ، وكل أعمال الحج تذكر بالله وحده وتدعو المسلمين جميعا إلى أن يكونوا جسدا واحدا وبناء واحدا في اتباع الحق والثبات عليه والدعوة إليه والإخلاص لله سبحانه في جميع الأقوال والأعمال ، وهم يتلاقون على هذه الأراضي المباركة يريدون التقرب إلى الله وعبادته سبحانه ، وطلب غفرانه وعتقه من النار ، ولا شك أن هذا مما يوحد القلوب ويجمعها على طاعة الله والإخلاص له واتباع شريعته وتعظيم أمره ونهيه ، ولهذا قال عز وجل : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (1) فأخبر سبحانه أنه
__________
(1) سورة آل عمران الآية 96

(16/187)

مبارك بما يحصل لزواره والحاجين إليه من الخير العظيم من الطواف والسعي وسائر ما شرعه الله من أعمال الحج والعمرة ، وهو مبارك تحط عنده الخطايا وتضاعف عنده الحسنات وترفع عنده الدرجات ، ويرفع الله ذكر أهله المخلصين الصادقين ويغفر لهم ذنوبهم ويدخلهم الجنة فضلا منه وإحسانا إذا أخلصوا له واستقاموا على أمره وتركوا الرفث والفسوق ، كما قال صلى الله عليه وسلم : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) . والرفث : هو الجماع قبل التحلل ، وما يدعو إلى ذلك من قول وعمل مع النساء كله رفث .
والفسوق : جميع المعاصي القولية والفعلية . يجب على الحاج تركها والحذر منها ، وهكذا الجدال يجب تركه إلا في خير ، كما قال جل وعلا : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (2)
الحج كله دعوة إلى طاعة الله ورسوله ، دعوة إلى تعظيم الله وذكره ، دعوة إلى ترك المعاصي والفسوق ، دعوة إلى ترك الجدال الذي يجلب الشحناء والعداوة ويفرق بين المسلمين ،
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .
(2) سورة البقرة الآية 197

(16/188)

أما الجدال بالتي هي أحسن فهذا مأمور به في كل زمان ومكان ، كما قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وهذا طريق الدعوة في كل زمان ومكان في البيت العتيق وغيره يدعو إخوانه بالحكمة ، وهي العلم بما قاله الله تعالى وقاله رسوله ، وبالموعظة الحسنة الطيبة اللينة التي ليس فيها عنف ولا إيذاء ، ويجادل بالتي هي أحسن عند الحاجة بالعبارات الحسنة والأساليب الجيدة المفيدة التي تزيل الشبهة وتوضح الحق دون عنف وشدة . فالحجاج في أشد الحاجة إلى الدعوة والتوجيه إلى الخير والإعانة على الحق . فإذا التقى مع إخوانه من سائر أقطار الدنيا وتذاكروا فيما يجب عليهم وما شرع الله لهم كان ذلك من أعظم الأسباب في توحيد كلمتهم واستقامتهم على دين الله وتعارفهم وتعاونهم على البر والتقوى .
فالحج فيه منافع عظيمة ، فيه خيرات كثيرة ؛ فيه دعوة إلى الله ، وتعليم وإرشاد ، وتعارف ، وتعاون على البر والتقوى ، بالقول والفعل المعنوي والمادي ، ولهذا يشرع لجميع الحجاج والعمار أن يكونوا متعاونين على البر والتقوى ، متناصحين ،
__________
(1) سورة النحل الآية 125

(16/189)

حريصين على طاعة الله ورسوله ، مجتهدين فيما يقربهم إلى الله ، متباعدين عن كل ما حرم الله .
وأعظم ما أوجبه الله وتوحيده وإخلاص العبادة له في كل مكان وفي كل زمان ، ولا سيما في هذه البقعة العظيمة المباركة ، فإن من الواجب إخلاص العبادة لله وحده في كل مكان وفي كل زمان ، وفي هذا المكان أعظم وأوجب ، فيخلص الحاج لله عمله وقوله من طواف وسعي ودعاء وغير ذلك ، وهكذا بقية الأعمال كلها لله وحده جل وعلا مع الحذر من معاصي الله عز وجل ، ومع الحذر من ظلم العباد وإيذائهم بقول أو عمل . فالمؤمن يحرص كل الحرص على نفع إخوانه والإحسان إليهم وتوجيههم إلى الخير ، وبيان ما قد يجهلون من أمر الله وشرعه ، مع الحذر من إيذائهم وظلمهم : في دمائهم وأموالهم وأعراضهم ؛ فالمسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله ، بل يحب له كل خير ويكره له كل شر أينما كان ، ولا سيما في بيت الله العتيق وفي حرمه الأمين وفي بلد رسوله صلى الله عليه وسلم ، فإن الله جعل هذا الحرم آمنا ، جعله آمنا من كل ما يخافه الناس . فعلى المسلم أن يحرص على أن يكون مع أخيه في غاية من الأمانة ، ينصحه ويرشده ، ولا يغشه ولا يخونه ولا يؤذيه ، لا بقول ولا بعمل ، فقد جعل الله هذا الحرم آمنا ، كما قال تعالى : { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا } (1)
__________
(1) سورة البقرة الآية 125

(16/190)

وقال جل وعلا : { أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا } (1)
فالمؤمن يحرص كل الحرص على تحقيق هذا الأمن ، وأن يكون بنفسه حريصا على الإحسان لأخيه وإرشاده إلى ما ينفعه ومساعدته دنيا ودينا على كل ما فيه راحة ضميره وإعانته على أداء المناسك ، كما أنه يحرص كل الحرص على البعد عن كل ما حرم الله من سائر المعاصي ، ومن جملة ذلك إيذاء العباد ، فإن ذلك من أكبر المحرمات ، وإذا كان مع حجاج بيت الله الحرام ومع العمار صار الظلم أكثر إثما ، وأشد عقوبة ، وأسوأ عاقبة .
فالحج والعمرة نسكان عظيمان من أعظم العبادة التي يترتب عليها خير عظيم ، ومنافع جمة ، وعواقب حميدة ، لسائر المسلمين في سائر أقطار الدنيا . فالصلوات الخمس يجتمع فيها العباد في كل بلد يتعارفون ويتناصحون ويتعاونون على البر والتقوى ، لكن الحج يجتمع فيه العالم من كل مكان . فإذا كانت الصلوات هي من الخير العظيم لاجتماعهم عليها في أوقات خمسة ، فهكذا الحج في كل عام فيه خير عظيم ، والأمر
__________
(1) سورة القصص الآية 57

(16/191)

فيه أوجب وأعظم من جهة دعوة الناس إلى الخير ؛ لأنهم يأتون من كل فج عميق ، وقد لا تلقى أخاك الذي تراه في الحج بعد ذلك ، وهكذا المرأة عليها أن تحرص وأن تبذل وسعها في إرشاد أخواتها في الله مما علمها الله ، فالرجل يرشد إخوانه وأخواته في الله من حجاج بيت الله الحرام وزوار مسجد رسوله صلى الله عليه وسلم ، والمرأة كذلك ترشد إخوانها وأخواتها في الله - مما تعلم - من الحجاج والعمار .
وهكذا يكون الحج وهكذا تكون العمرة ، فيهما التعاون والتواصي بالحق والتناصح والإرشاد إلى الخير وبذل المعروف وكف الأذى أينما كان الحجاج والعمار ، في المسجد الحرام وفي خارج المسجد ، في الطواف وفي السعي وفي رمي الجمار وفي غير ذلك ، يحرص كل واحد على كل ما ينفع أخاه ويدرأ عنه الأذى في جميع أرجاء البلد الكريم ، وفي جميع مشاعر الحج ؛ يرجو من الله المثوبة ويحذر مغبة الظلم والأذى لإخوانه المسلمين ، وهذا كله داخل في قوله سبحانه : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (1) وإنما كان مباركا وهدى للعالمين ؛ لما يحصل لقاصديه من الخير العظيم في هذا البيت العتيق ، من الطواف والسعي والتلبية والأذكار
__________
(1) سورة آل عمران الآية 96

(16/192)

العظيمة ، يهتدون بها إلى توحيد الله وطاعته ، ويحصل لهم من التعارف والتلاقي والتواصي والتناصح ما يهتدون به إلى الحق ، ولهذا سمى الله بيته مباركا وهدى للعالمين ؛ لما يحصل فيه من البركة والخير العظيم ، من تلبية وأذكار وطاعة عظيمة ، تبصر العباد بربهم وتوحيده ، وتذكرهم بما يجب عليهم نحوه سبحانه ، ونحو رسوله عليه الصلاة والسلام ، وتذكرهم بما يجب عليهم نحو إخوانهم الحجاج والعمار ، من تناصح ، وتعاون ، وتواص بالحق ، ومواساة للفقير ، ونصر للمظلوم ، وردع للظالم ، وإعانة على كل وجوه الخير .
هكذا ينبغي لحجاج بيت الله الحرام ولعماره ، أن يوطنوا أنفسهم لهذا الخير العظيم ، وأن يستعدوا لكل ما ينفع إخوانهم ، وأن يحرصوا على بذل المعروف وكف الأذى ، كل واحد مسئول عما حمله الله حسب طاقته ، كما قال سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
أسأل الله تعالى بأسمائه الحسنى وصفاته العلا أن يوفقنا وجميع المسلمين لما فيه رضاه وصلاح عباده ، وأن يوفق حجاج بيته العتيق وعماره لما فيه صلاحهم ونجاتهم ولما فيه قبول عمرتهم ولكل ما فيه صلاح أمر دينهم
__________
(1) سورة التغابن الآية 16

(16/193)

ودنياهم . كما أسأله سبحانه أن يرد جميع الحجاج إلى بلادهم سالمين موفقين مسترشدين ، مستفيدين من حجهم ما يسبب نجاتهم من النار ودخولهم الجنة واستقامتهم على الحق أينما كانوا . كما أسأل الله أن يوفق ولاة أمرنا في هذه البلاد لكل خير ، ولكل ما يعين الحجاج على أداء مناسكهم على الوجه الذي يرضيه سبحانه . وقد فعلت الدولة - وفقها الله - الشيء الكثير من المشاريع والأعمال التي تساعد الحجاج على أداء مناسكهم ، وتؤمنهم في رحاب هذا البيت العتيق ، فجزاها الله خيرا وضاعف مثوبتها .
ولا شك أن الواجب على الحجاج أن يبتعدوا عن كل ما يسبب الأذى والتشويش من سائر الأعمال ، كالمظاهرات والهتافات والدعوات المضللة والمسيرات التي تضايق الحجاج وتؤذيهم ، إلى غير ذلك من أنواع الأذى التي يجب أن يحذرها الحجاج .
وسبق أن أوضحنا الواجب على الحجاج بأن يكون كل واحد منهم حريصا على نفع أخيه وتيسير أدائه مناسكه ، وأن لا يؤذيه ، لا في طريق ولا في غيره . كما أسأله أن يوفق الحكومة وأن يعينها على كل ما فيه نفع الحجيج وتسهيل أداء مناسكهم ، وأن يبارك في جهودها وأعمالها ، وأن يوفق القائمين على شئون الحج لكل ما فيه تيسير أمور الحجيج ، ولكل ما فيه

(16/194)

إعانتهم على أداء مناسكهم على خير حال . كما أسأله عز وجل أن يوفق جميع ولاة أمر المسلمين في كل مكان لما فيه رضاه ، وأن يصلح قلوبهم وأعمالهم . وأن يصلح لهم البطانة ، وأن يعينهم على تحكيم شريعة الله في عباد الله ، وأن يعيذنا وإياهم من اتباع الهوى ومن مضلات الفتن ، إنه جل وعلا جواد كريم ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(16/195)

أهداف الحج ومقاصده (1) .
بسم الله الرحمن الرحيم ، الحمد لله رب العالمين والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه وصفوته من خلقه نبينا محمد بن عبد الله ، إمام الدعاة إليه ، صلى الله وسلم وكرم وبارك عليه وعلى آله وعلى أصحابه ومن تبعهم بإحسان إلى يوم الدين .
أما بعد :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء لإخوة في الله ، للتناصح والتواصي بالحق ، والتعاون على البر والتقوى ، والدعوة إلى الخير ، وبيان أهداف هذا الحج العظيم والركن الخامس من أركان الإسلام ؛ ليعلم المؤمن أهداف هذه العبادة ومقاصدها ، فيكون لها أشوق ، وفي أداء المناسك أرغب ، ويسأل ربه المزيد من كل خير ، والعون على كل خير والقبول لعمله . ثم أشكر القائمين على هذا النادي الأدبي ، وعلى رأسهم صاحب الفضيلة معالي الدكتور راشد الراجح على دعوتهم لهذا اللقاء ، وأسأل الله أن يجزيهم عن ذلك خيرا ، وأن
__________
(1) محاضرة لسماحته ألقاها بنادي مكة الثقافي الأدبي مساء يوم 26\11\1410هـ .

(16/196)

يضاعف مثوبتهم ، وأن يتقبل منا جميعا أعمالنا وأقوالنا ، وأن يعيننا على كل خير وأن يوفق جميع المسلمين لكل ما فيه رضاه ، وأن يصلح أحوالهم ويمنحهم الفقه في الدين ، وأن يولي عليهم خيارهم ، وأن ينصر دينه ويعلي كلمته ، إنه جل وعلا ولي ذلك والقادر عليه .
أيها الإخوة في الله : الحج له أهداف عظيمة ومقاصد متنوعة وفيه منافع عاجلة وآجلة ، منافع في الدنيا والآخرة ، من صلاة وصوم وزكاة وحج وغير ذلك ، كل شرائعه سبحانه فيها الخير العظيم والمنافع الجمة للعباد في عاجل أمرهم في هذه الدنيا ، من صلاح القلوب ، واستقامة الأحوال ، والرزق الطيب ، وراحة الضمير ، إلى غير ذلك ، مع ما في ذلك من العاقبة الحميدة ، والفوز الكبير بدار النعيم ، مع النظر إلى وجهه جل وعلا ، والفوز برضاه .
ومن ذلك الحج ، وهو عبادة عظيمة سنوية شرعها الله للعباد ؛ لما فيها من المنافع العظيمة وما تهدف إليه من المقاصد الجليلة ولما يترتب عليها من خير في الدنيا والآخرة ، وهي عبادة فريضة على جميع المكلفين في جميع أقطار الدنيا ، رجالا ونساء ، إذا استطاعوا السبيل إليها ، كما قال جل وعلا : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) وفي
__________
(1) سورة آل عمران الآية 97

(16/197)

الصحيحين عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم قال : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (1) . فهذه الدعائم الخمس هي أركان الإسلام وهي عموده التي يقوم بناؤه عليها ، وكان فرضه في السنة التاسعة أو العاشرة من الهجرة . وفي صحيح مسلم من حديث عمر رضي الله تعالى عنه في سؤال جبرائيل عن الإسلام والإيمان قال له عليه الصلاة والسلام : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلا » (2) . وفي الصحيحين عن النبي صلى الله عليه وسلم قال : « من أتى هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (3) . وهذا يعم الحج والعمرة جميعا . وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « العمرة إلى
__________
(1) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8) ، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16) .
(2) رواه مسلم في (الإيمان) باب بيان الإيمان والإسلام والإحسان برقم (8) .
(3) رواه البخاري في (الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .

(16/198)

العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (1) .
هذا من مقاصد الحج ومقاصد العمرة ، فمن أداها على الوجه المرضي كان جزاؤه الجنة والكرامة وغفران الذنوب وحط الخطايا . ويا لهذا الهدف من خير عظيم وفضل كبير .
إن من أتى هذا البيت مخلصا لله جل وعلا يريد وجهه الكريم ، من قريب أو بعيد ، ثم أدى هذا الحج على وجه البر لا رفث فيه ولا فسوق ، فإن الله جل وعلا يكتب له به الجنة وغفران الذنوب ، وهكذا العمرة ، يقول : « من أتى هذا البيت » (2) ، ويقول صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما » (3) .
هذا الهدف العظيم لقاصدي هذا البلد المبارك هو مطلب كل مؤمن وكل مؤمنة ، الفوز بالجنة والنجاة من النار وغفران الذنوب وحط الخطايا ، والله جل وعلا أخبر عن خليله إبراهيم عليه الصلاة والسلام ، أنه دعا لأهل هذا البلد ، فقال جل وعلا على لسان خليله إبراهيم : { رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } (4)
واستجاب الله هذا الدعاء ، فبعث خليله محمدا عليه الصلاة
__________
(1) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .
(2) صحيح مسلم الحج (1350).
(3) صحيح البخاري الحج (1683),صحيح مسلم الحج (1349),سنن الترمذي الحج (933),سنن النسائي مناسك الحج (2629),سنن ابن ماجه المناسك (2888),مسند أحمد بن حنبل (2/462),موطأ مالك الحج (776).
(4) سورة البقرة الآية 129

(16/199)

والسلام ، في هذه الأمور التي بينها ، ويتلو عليهم كتاب الله المنزل ، ويعلمهم الكتاب وهو القرآن ، والحكمة وهي السنة ، ويزكيهم بما بعثه الله به من الأخلاق العظيمة والعبادات الرفيعة المتنوعة ، ويطهرهم من الأخلاق الذميمة والصفات المنكرة . فالإسلام طهرة لهم وزكاة لهم من جميع أعمالهم وجميع أخلاقهم المنحرفة ، وتوجيه لهم إلى طيب الأعمال وزكي الأعمال ، ومن ذلك الحج .
والله بعث محمدا وسائر الأنبياء بما فيه طهارة القلوب وطهارة الأعمال ، وصلاح القلوب وصلاح الأعمال ، وصلاح الأخلاق .
فمن الزكاة والطهرة إقام الصلوات كما شرعها الله ، وأداء الزكاة كما شرعها الله ، وصوم رمضان كما شرعه الله ، وحج البيت كما شرعه الله ، وهكذا أداء بقية الأوامر مع اجتناب النواهي . فالرسل عليهم الصلاة والسلام وعلى رأسهم خاتمهم وإمامهم نبينا محمد عليه الصلاة والسلام ، بعثوا ليطهروا الناس من أخلاقهم الذميمة وأعمالهم الخبيثة ، ويزكوهم بالأعمال الطيبة والأخلاق الكريمة ، التي أعظمها وأساسها توحيد الله سبحانه وتعالى ، وإخلاص العبادة له جل وعلا في جميع الأحوال ، وترك عبادة ما سواه ، والإيمان به ورسله ، وبكل ما أخبر الله به ورسله عما كان وما يكون ، والإيمان بنبيه محمد

(16/200)

صلى الله عليه وسلم ، والاستقامة على دينه ، هذا أصل الدين وأساسه ، توحيد الله والإخلاص له ، وهو أعظم هدف للحج وأعظم مقصد ، أن يأتي العبد مخلصا لله ، يقصد وجهه الكريم ويلبي ويقول : " لبيك لا شريك لك " ، يريد إخلاص العبادة له وحده ، يريد توجيه قلبه وعمله لله سبحانه وتعالى ويكرر : " لبيك اللهم لبيك " ، يعني : أنا عبدك مقيم لعبادتك إقامة بعد إقامة ، ومجيب لدعوتك على دين رسولك وخليلك إبراهيم وعلى دين حفيده محمد عليه الصلاة والسلام ، مجيب لذلك إجابة بعد إجابة ، أقصد وجهك ، وأخلص لك العمل ، وأنيب إليك في جميع الأعمال ، من صلاة وحج وغير ذلك : " لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك لا شريك لك " . هذا أول شيء يبدأ به قاصد البيت العتيق ، إخلاص العبادة لله وحده ، والتوجه إليه ، والإقرار بأنه سبحانه الواحد الأحد ، لا شريك له في الخلق والتدبير والملك ، ولا في الأسماء والصفات ، فله الأسماء الكاملة ، والصفات الكاملة العالية جل وعلا ، لا شبيه له ولا مثيل له في ذلك ، وله العبادة وحده دون كل ما سواه ، فهو مختص بالعبادة وحده دون كل ما سواه ، كما قال جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1) وقال عز وجل
__________
(1) سورة البينة الآية 5

(16/201)

{ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وقال عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4)
فالعبادة حقه وما سواه معبود بالباطل ، فمن عبد الرسل أو الأنبياء أو الملائكة أو الصالحين أو الجن أو الأصنام أو غير ذلك فقد عبد الباطل . فالرسل أفضل عباد الله ، لكن لا حق لهم في العبادة ، فالعبادة حق الله ، والملائكة والصالحون من خير عباد الله ، من جن وإنس ، لكن لا حق لهم في العبادة .
العبادة حق الله وحده ليس له فيها شريك قال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) وقال سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (6) وقال جل وعلا : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (7) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (8) فبين
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) سورة الفاتحة الآية 5
(4) سورة الحج الآية 62
(5) سورة الإسراء الآية 23
(6) سورة الجن الآية 18
(7) سورة فاطر الآية 13
(8) سورة فاطر الآية 14

(16/202)

سبحانه أن الدعوة لغيره شرك بالله تعالى ، سواء كان المدعو ملكا أو رسولا أو نبيا أو صالحا أو جنيا أو صنما أو غير ذلك . ويقول جل وعلا : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) فسماهم كفرة بذلك .
فمن أعظم مقاصد الحج وأعظم أهدافه إخلاص العبادة لله وحده ، وتوجيه القلوب إليه جل وعلا ، إيمانا بأنه يستحق العبادة ، وإيمانا بأنه المعبود الحق ، وإيمانا بأنه رب العالمين وحده ، وأنه صاحب الأسماء والصفات الكريمة وحده لا شريك له ولا شبيه له ولا ند له سبحانه وتعالى . وقد أشار إلى هذا في قوله جل وعلا : { وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } (2) وفي البقرة : { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } (3) يعبدانه وحده عند بيته الكريم ، ويطهران ما حول البيت من الأصنام والأوثان وسائر ما حرم الله من النجاسات ومن كل ما يؤذي الحجيج أو العمار أو يشغلهم
__________
(1) سورة المؤمنون الآية 117
(2) سورة الحج الآية 26
(3) سورة البقرة الآية 125

(16/203)

عن هدفهم . فالبيت للمصلين وللطائفين وللعاكفين وهم المقيمون عنده يعبدون الله فيه وفي حرمه ، يجب أن يطهر لهم من كل ما يصد عن سبيل الله ، أو يلهي الوافدين إليه من قول أو عمل . ثم يقول سبحانه بعد ذلك : { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } (1)
وقد أذن إبراهيم عليه الصلاة والسلام في الناس وأسمع صوته لمن شاء من العباد وأجاب الناس هذه الدعوة المباركة من عهد إبراهيم إلى يومنا هذا . وقد جاء في آثار فيها نظر أن آدم حج البيت ومن بعده إلى عهد إبراهيم ، ولكن الأدلة الثابتة أن أول من قام بتعميره والدعوة إليه هو إبراهيم عليه الصلاة والسلام ولكن الله حرمه يوم خلق السماوات والأرض ثم حرمه بحرمة الله إلى يوم القيامة . ثم قال جل وعلا : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } (2) أطلقها وأبهمها لعظمها وكثرتها ، منافع عاجلة وآجلة ، منافع دنيوية وأخروية ، فمنها وأعظمها ليشهدوا توحيده والإخلاص له ، في الطواف ببيته ، والصلاة في رحاب بيته ، والدعوة له سبحانه ، والإنابة إليه ، والضراعة إليه بأن يقبل حجهم ، ويغفر لهم ذنوبهم ، ويردهم سالمين إلى بلادهم ،
__________
(1) سورة الحج الآية 27
(2) سورة الحج الآية 28

(16/204)

ويمن عليهم بالعودة إليه مرة بعد مرة ، ليضرعوا إليه جل وعلا .
هذه أعظم المنافع ، أن يعبدوه وحده ، وأن يأتوا قاصدين وجهه الكريم لا رياء ولا سمعة ، بل جاءوا ليطوفوا في بيته ، وليعظموه ، وليصلوا في رحاب بيته ويسألوه من فضله جل وعلا . هذه أعظم المنافع وأكبرها ، توحيده والإخلاص له ، والإقرار بذلك بين عباده ، والتواصي بذلك بين العباد الوافدين . يتعرفون هذا الأمر العظيم ، ويلبون بأصوات يسمعها كل أحد ؛ ولهذا شرع الله رفع الصوت بالتلبية ، ليعرفوا هذا المعنى ، وليحققوه ، وليتعهدوه في قلوبهم وألسنتهم . وفي الحديث عن الرسول صلى الله عليه وسلم قال : « إن جبرائيل أتاني فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال » (1) . فالسنة رفع الصوت بهذه التلبية ، حتى يعلمها القاصي والداني ، ويتعلمها الكبير والصغير ، والرجل والمرأة ، وحتى يستشعر معناها ويتحقق معناها ، وأن معناها إخلاص العبادة لله وحده ، والإيمان بأنه إلههم الحق ، خالقهم ورازقهم ومعبودهم جل وعلا في الحج وغيره .
ومن مقاصد الحج أن يتعارف المسلمون ويتواصوا بالحق
__________
(1) رواه الإمام أحمد في (مسند المدنيين) حديث السائب بن خلاد برقم (16122) ، والترمذي في (الحج) باب ما جاء في رفع الصوت بالتلبية برقم (829) .

(16/205)

ويتناصحوا . يأتون من كل فج عميق من غرب الأرض وشرقها وجنوبها وشمالها ، يجتمعون في بيت الله العتيق ، في عرفات ، في مزدلفة ، في منى ، في رحاب مكة ، يتعارفون ويتناصحون ، ويعلم بعضهم بعضا ، ويرشد بعضهم بعضا ، ويساعد بعضهم بعضا ، ويواسي بعضهم بعضا ، مصالح عاجلة وآجلة ، مصالح التعليم والتوجيه والإرشاد والدعوة إلى سبيل الله ، وتعليم مناسك الحج ، وتعليم الصلاة ، وتعليم الزكاة ، يسمعون من العلماء ما ينفعهم ؛ لأن الله بعث محمدا صلى الله عليه وسلم بما يزكيهم وبما يعلمهم الكتاب والحكمة ، فيسمعون في رحاب البيت العتيق وفي رحاب مسجد رسول الله صلى الله عليه وسلم إن ذهبوا إليه وزاروه ، يسمعون من العلماء ما فيه الهداية والبلاغ والإرشاد إلى طريق الرشاد ، وسبيل السعادة إلى توحيد الله والإخلاص له ، إلى ما أوجبه على عباده من الطاعات وإلى ما حرم عليهم من المعاصي ليحذروها ، وليعرفوا حدود الله ويتعاونوا على البر والتقوى .
فمن أعظم المنافع وأجلها أن يتعلموا دين الله ، ويتبصروا في رحاب البيت العتيق ، ورحاب المسجد النبوي ، من العلماء والمرشدين والمذكرين ما قد يجهلون من أحكام دينهم ، وما قد يجهلون من أحكام حجهم وعمرتهم ، حتى يؤدوها على علم وبصيرة ، وحتى يعبدوا الله في أرضهم وأينما كانوا على علم وبصيرة .

(16/206)

من هنا نبع هذا العلم ، ونبع علم التوحيد وصدر ، ثم من المدينة ، ثم من سائر هذه الجزيرة ومن سائر بلاد الله التي وصلها العلم وأهله ، لكن أصله من هنا من رحاب بيت الله العتيق .
فعلى العلماء أينما كانوا ، وعلى الدعاة أينما كانوا ، ولا سيما هنا في رحاب بيت الله ، أن يعلموا الناس ، أن يعلموا الحجيج ويعلموا العمار ويعلموا القاطنين والوافدين والزائرين ، يعلمونهم مناسك حجهم ، يعلمونهم لماذا خلقوا ، وبماذا أمروا . خلقوا ليعبدوا الله ، وأمروا بعبادة الله : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) فعلى العلماء - وفقهم الله - أينما كانوا ، ولا سيما الموجودين في رحاب البيت العتيق ، أن يعلموا الناس ، أن يعلموا ضيوف بيت الله الحرام ، وأن يرشدوهم في المساجد وفي الطرقات وفي السيارة وفي الطائرة وفي السفينة ، في أي مكان ، عليهم أن يعلموهم دينهم وما خلقوا له ، وأن يرشدوهم إلى أسباب النجاة ، وأن يحذروهم من أسباب الهلاك ، وعليهم بوجه خاص أن يعلموهم مناسك حجهم وعمرتهم التي جاءوا ليؤدوها ، يعلموهم في البيوت إذا اجتمعوا
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21

(16/207)

في البيوت ، وفي الخيمة وفي الطريق وفي المسجد وفي السيارة وفي الطائرة وفي السفينة وفي أي مكان . هكذا المؤمن ، هكذا العالم ، هكذا طالب العلم لا يدع فرصة إلا انتهزها للتعليم والتوجيه والإرشاد ، والمؤمن هكذا لا يدع فرصة إلا انتهزها للتعليم والاستفادة من العالم وطالب العلم أينما كان ، ولا سيما في رحاب بيت الله العتيق في أيام الحج ، هذا الموسم العظيم .
فالمسلم مأمور بالتعلم وبالتفقه أينما كان في أي مكان وزمان ، ولكن في رحاب بيت الله العتيق الأمر أعظم ، هذا له خصائص والحاجة ماسة والحج حاضر فأنت في أشد الحاجة إلى أن تتعلم ، ويجب عليك أن تتعلم ؛ يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (1) رواه الشيخان . فمن علامات الخير لك والسعادة أن تتفقه في دين الله ، هنا في بلد الله العتيق وفي بلادك وفي أي أرض كنت من أرض الله متى وجدت العالم ، متى وجدت العلم فانتهز الفرصة ولا تتكبر ولا تكسل ، فالعلم لا يناله المتكبرون ولا يناله الكسالى والعاجزون ، فهو يحتاج إلى نشاط وهمة عالية ، ولا يناله المستحون ، وهو ليس حياء في الحقيقة الذي
__________
(1) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71) ، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037) .

(16/208)

يمنع من العلم ، ولكنه خور وضعف وعجز ؛ يقول مجاهد رحمه الله التابعي الجليل : " لا يتعلم العلم مستح ومستكبر " . المؤمن عادة لا يستحي في هذا ، يتقدم ، والمؤمنة كذلك ، كل منهما يتقدم ، يسأل ويبحث ويبدي ما لديه من الإشكال حتى يزول إشكاله .
ومن علامات السعادة والتوفيق والخير أن تتعلم وأن تتفقه في دين الله ؛ يقول صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) .
وفي الصحيحين عن أبي موسى الأشعري أن النبي صلى الله عليه وسلم قال : « مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا ، فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكان منها أجادب أمسكت الماء ، فنفع الله بها الناس ، فشربوا وسقوا وزرعوا ، وأصابت منها طائفة أخرى ، إنما هي قيعان لا تمسك ماء ولا تنبت كلأ ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم » (2) .
__________
(1) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699) .
(2) رواه البخاري في (العلم) باب فضل من علم وعلم برقم (79) ، ومسلم في (الفضائل) باب مثل ما بعث به النبي صلى الله عليه وسلم من الهدى والعلم برقم (2282) .

(16/209)

فعلى كل مؤمن ومؤمنة التفقه في دين الله .
ومن أهداف الحج والعمرة التبصر والتفكر في دين الله وهذا من أعظم المنافع .
ومن منافع الحج نشر العلم بين الحجاج لمن جاء وافدا وعنده علم أيضا ينشره بين الناس مع إخوانه في مكة ، ينشر العلم بين الحجيج وبين رفقائه ، في الطريق ، في السيارة ، في الطائرة ، في الخيمة ، في كل مكان ينشر علمه . فرصة ساقها الله إليك ؛ فمن أهداف الحج أن تنشر علمك ، وأن توضح للناس ما لديك ، لكن بالاعتماد على قول الله ورسوله لا بالآراء الخارجة عن الكتاب والسنة ، تعلم الناس عن كتاب الله وعن سنة رسوله صلى الله عليه وسلم ، وعما استنبطه أهل العلم من كتاب الله وسنة رسوله صلى الله عليه وسلم ، لا عن جهل وعدم بصيرة بل بالعلم والبصيرة : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1)
ومن أهداف الحج ومقاصده ومنافعه الاستكثار من الصلوات والطواف : { ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } (2) فعلى الحاج والمعتمر أن
__________
(1) سورة يوسف الآية 108
(2) سورة الحج الآية 29

(16/210)

يكثر من الطواف متى قدر عليه من غير مزاحمة ولا مشقة ، والإكثار من الصلاة في الحرم وفي مساجد مكة . فالصواب أن التفضيل في الثواب يعم المساجد كلها ، يعم الحرم كله ، وهو أرجح ما قاله العلماء . فاغتنم الفرصة في المسجد الحرام وفي مساجد مكة وفي بيتك ، تطوع من الطواف والإكثار من الصلاة والإكثار من التسبيح والتهليل والذكر والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله .
فانتهز فرصة اجتماع هذا الجمع الغفير من الناس من أفريقيا وأوروبا وأمريكا وآسيا وغيرها ، واحرص على التبليغ عن الله ، وعلم مما أعطاك الله ، ثم احرص على العمل الصالح من صلاة وطواف ، ودعوة إلى الله ، وتسبيح وتهليل ، وذكر وقراءة قرآن ، وأمر بالمعروف ونهي عن المنكر ، وعيادة المريض ، وإرشاد الحيران ، إلى غير ذلك من وجوه الخير .
ومن منافع الحج العظيمة إيفاء ما عليك من نذور ، من عبادات نذرتها تؤدى في المسجد الحرام ، ومن هدايا تذبحها في منى وفي مكة ، ومن صدقات تؤديها . وإن كان النذر لا ينبغي ، فالنبي صلى الله عليه وسلم قال : « النذر لا يأتي بخير » (1) ، ولكن إن نذرت طاعة وجب الوفاء بها ؛ يقول النبي
__________
(1) رواه البخاري في (الأيمان والنذور) باب الوفاء بالنذر برقم (6694) ، ومسلم في (النذر) باب النهي عن النذر برقم (1639) .

(16/211)

صلى الله عليه وسلم : « من نذر أن يطيع الله فليطعه » (1) . إذا فإن نذرت في هذا الحرم صلاة أو طوافا أو غير ذلك ، فيجب أن تؤديها في هذا البلد الحرام : { وَلْيُوفُوا نُذُورَهُمْ } (2)
ومن المقاصد العظيمة والأهداف العظيمة للحج أن تواسي الفقير وتحسن إليه ، من الحجاج وغير الحجاج ، في هذا البلد الأمين وفي الطريق وفي المدينة المنورة ، تواسي مما أعطاك الله ، تواسي الحجيج الفقراء ، تواسي من قصرت به النفقة ، من عدموا القدرة على الهدي .
هذه هي الأهداف والمقاصد العظيمة ، وقد أطلقها عز وجل : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } (3) في منافع منوعة ، ومواساة الحجيج الفقراء ، والإحسان إليهم ، وسد خلتهم مما أعطاك الله عز وجل ، أو الشفاعة لهم عند من يعطيهم ويحسن إليهم ويسد خلتهم . ومن ذلك مداواة المريض وعلاجه والشفاعة له عند من يقوم بذلك ، وإرشاده إلى المستشفيات والمستوصفات حتى يعالج ، وإعانته على ذلك بالمال وبالدواء ، كل هذا من المنافع .
__________
(1) رواه البخاري في (الأيمان والنذور) باب النذر في الطاعة برقم (6696) .
(2) سورة الحج الآية 29
(3) سورة الحج الآية 28

(16/212)

ومن المنافع العظيمة التي لا ينبغي لك أن تلزمها دائما الإكثار من ذكر الله في هذا البلد الأمين ، والإكثار من ذكر الله في كل الأحوال قائما وقاعدا : " سبحان الله والحمد لله ولا إله إلا الله والله أكبر " والدعاء والإلحاح به . فمن المنافع العظيمة أن تجتهد في الدعاء إلى ربك والضراعة إليه أن يتقبل منك ، وأن يصلح قلبك وعملك ، وأن يعينك على ذكره وشكره وحسن عبادته ، وأن يعينك على أداء الحمد الذي عليك على الوجه الذي يرضيه ، وأن يعينك على الإحسان إلى عباده ونفعهم ، وأن تكون في منفعتهم وفي مواساتهم وفي إعانتهم على الخير ، وأن لا يتأذوا منك بشيء . تسأل الله أن يجعلك مباركا لا تؤذي أحدا ، وتنفع ولا تؤذي .
فمن المنافع العظيمة أن تحرص على النفع وعدم الأذى ولا تؤذ الناس ، لا في الطريق ولا في الطواف ولا في السعي ولا في عرفات ولا في مزدلفة ولا في منى ولا في أي مكان ، ولا في الباخرة ولا في الطائرة ولا في السيارة ولا في الخيمة ولا في أي مكان . ولا تؤذهم ، لا بسب ولا بكذب ، ولا بيدك ولا برجلك ، ولا بغير ذلك ؛ تتحرى أن تنفع ولا تؤذي أينما كنت ، تتحرى أن تنفع الناس من الحجيج وغيرهم ، وألا تؤذي أحدا ، لا بقول ولا بعمل ، هذه من المنافع العظيمة .
ومن المنافع العظيمة للحج أن تؤدي المناسك في غاية

(16/213)

من الكمال ، في غاية من الإتقان ، في غاية من الإخلاص : طوافك وسعيك ورمي الجمار ، وفي عرفات ، وفي مزدلفة ، تكون في غاية الإخلاص ، في غاية من حضور القلب ، في غاية من جمع القلب على الله ، في دعائك وذكرك وقراءتك وصلاتك ، وغير ذلك ، تجمع قلبك على الله وتحرص أينما كنت على الإخلاص لله .
ومن المنافع الهدايا ، سواء كانت واجبة عند التمتع والقران ، أو غير واجبة ، تهديها تقربا إلى الله سبحانه وتعالى . وقد أهدى النبي صلى الله عليه وسلم سبعين بدنة وأهدى الصحابة ، فالهدي قربة إلى الله ، تشتري وتنحر وتوزع على الفقراء والمحاويج ، في أيام منى أو غيرها ، هدايا تطوع تنفع بها الناس في منى ، وفي غير منى ، قبل الحج وبعده .
أما هدي التمتع فهو في منى وفي مكة أيضا ، في أيام منى وهي أربعة . أما الصدقة بالذبائح وبالمال ففي أي وقت ، لو ذبحت هذه الأيام وتصدقت ووزعتها على الفقراء ، ووزعت أطعمة أو ملابس أو دراهم ، كله خير . إنما الذي يخص به أيام منى - الأيام الأربعة - الهدايا والضحايا ، أما التطوعات بالذبائح فوقتها واسع ، في جميع الزمان .
هذا وأسأل الله عز وجل أن يوفقنا وإياكم للعلم النافع والعمل الصالح ، وأن يصلح قلوبنا وعملنا جميعا ، ويتقبل منا

(16/214)

ومن سائر الحجاج حجنا وعمرتنا ، وأن يعيد الحجاج جميعا إلى بلادهم سالمين موفقين ، مغفورا لهم ، متعلمين متبصرين ، وقد عرفوا الحق بدليله ، وعرفوا التوحيد على بصيرة ، حتى يرجعوا إلى بلادهم غانمين موفقين ، قد عرفوا دين الله على بصيرة ، وقد أدوا حجهم على بصيرة ، وعمرتهم ومناسكهم على بصيرة .
أسأل الله بأسمائه الحسنى وصفاته العليا أن يوفقنا جميعا لما يرضيه وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يمنحنا الفقه في دينه ، وأن يوفق حجاج بيت الله الحرام وعماره لكل ما يرضيه ، وأن يمنحهم الفقه في الدين ، وأن يعلمهم ما ينفعهم ، وأن يردهم غانمين موفقين سالمين إلى بلادهم ، وأن يتقبل من الجميع ، إنه جل وعلا جواد كريم . والحمد لله رب العالمين ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه والتابعين .

(16/215)

توصيات للحجاج وغيرهم (1) .
الحمد لله وحده والصلاة والسلام على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
أيها المسلمون من حجاج بيت الله الحرام : أسأل الله لنا ولكم التوفيق لما يرضيه والعافية من مضلات الفتن ، كما أسأله سبحانه أن يوفقكم جميعا لأداء مناسككم على الوجه الذي يرضيه ، وأن يتقبل منكم وأن يردكم إلى بلادكم سالمين موفقين ، إنه خير مسئول .
أيها المسلمون من الحجاج وغيرهم : إن وصيتي لكم هي تقوى الله سبحانه في جميع الأحوال والاستقامة على دينه والحذر من أسباب غضبه ، وإن أهم الفرائض وأعظم الواجبات هو توحيد الله والإخلاص له في جميع العبادات ، مع العناية باتباع رسوله صلى الله عليه وسلم في الأقوال والأعمال ، وأن تؤدي مناسك الحج وسائر العبادات على الوجه الذي شرعه الله لعباده على لسان رسوله وخليله وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله صلى الله عليه وسلم . وإن أعظم
__________
(1) نشر في مجلة (التوعية الإسلامية) بالعدد الأول في 10\11\1406هـ .

(16/216)

المنكرات وأخطر الجرائم هو الشرك بالله سبحانه ، وهو صرف العبادة أو بعضها لغيره سبحانه ؛ لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقوله سبحانه يخاطب نبيه محمدا صلى الله عليه وسلم : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2)
حجاج بيت الله الحرام : إن نبينا محمد صلى الله عليه وسلم لم يحج بعد هجرته إلى المدينة إلا حجة واحدة وهي حجة الوداع وذلك في آخر حياته صلى الله عليه وسلم ، وقد علم الناس فيها مناسكهم بقوله وفعله ، وقال لهم صلى الله عليه وسلم : « خذوا عني مناسككم » (3) .
فالواجب على المسلمين جميعا أن يتأسوا به في ذلك ، وأن يؤدوا مناسكهم على الوجه الذي شرعه لهم ؛ لأنه صلى الله عليه وسلم هو المعلم المرشد ، وقد بعثه الله رحمة للعالمين وحجة على العباد أجمعين ، فأمر الله عباده بأن يطيعوه ، وبين أن اتباعه هو سبب دخول الجنة والنجاة من النار ، وأنه الدليل على صدق حب العبد لربه وعلى حب الله للعبد ، كما قال الله
__________
(1) سورة النساء الآية 48
(2) سورة الزمر الآية 65
(3) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(16/217)

تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) وقال عز وجل : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (3) وقال سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (4) وقال سبحانه : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (6) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (7) وقال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (8) والآيات في هذا المعنى كثيرة .
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 56
(3) سورة النساء الآية 80
(4) سورة الأحزاب الآية 21
(5) سورة النساء الآية 13
(6) سورة النساء الآية 14
(7) سورة الأعراف الآية 158
(8) سورة آل عمران الآية 31

(16/218)

فوصيتي لكم جميعا ولنفسي تقوى الله في جميع الأحوال والصدق في متابعة نبيه صلى الله عليه وسلم في أقواله وأفعاله لتفوزوا بالسعادة والنجاة في الدنيا والآخرة .
إلى منى يوم التروية :
حجاج بيت الله الحرام : إن نبينا محمدا صلى الله عليه وسلم لما كان يوم الثامن من ذي الحجة توجه من مكة إلى منى ملبيا وأمر أصحابه رضي الله عنهم أن يهلوا بالحج من منازلهم ويتوجهوا إلى منى ، ولم يأمرهم بطواف الوداع ، فدل ذلك على أن السنة لمن أراد الحج من أهل مكة وغيرهم من المقيمين فيها ومن المحلين من عمرتهم وغيرهم من الحجاج أن يتوجهوا إلى منى في اليوم الثامن ملبين بالحج ، وليس عليهم أن يذهبوا إلى المسجد الحرام للطواف بالكعبة طواف الوداع .
ويستحب للمسلم عند إحرامه بالحج أن يفعل ما يفعله في الميقات عند الإحرام : من الغسل والطيب والتنظيف ، كما أمر النبي صلى الله عليه وسلم عائشة بذلك لما أرادت الإحرام بالحج وكانت قد أحرمت بالعمرة فأصابها الحيض عند دخول مكة وتعذر عليها الطواف قبل خروجها إلى منى ، فأمرها صلى الله عليه وسلم أن تغتسل وتهل بالحج ففعلت ذلك فصارت قارنة بين الحج والعمرة .
وقد صلى رسول الله صلى الله عليه وسلم وأصحابه رضي

(16/219)

الله عنهم في منى الظهر والعصر والمغرب والعشاء والفجر قصرا من دون جمع ، وهذا هو السنة تأسيا به صلى الله عليه وسلم ، ويسن للحجاج في هذه الرحلة أن يشتغلوا بالتلبية وبذكر الله عز وجل وقراءة القرآن وغير ذلك من وجوه الخير ، كالدعوة إلى الله والأمر بالمعروف والنهي عن المنكر والإحسان إلى الفقراء .
إلى عرفة بعد طلوع شمس يوم التاسع :
فلما طلعت الشمس يوم عرفة توجه صلى الله عليه وسلم وأصحابه رضي الله عنهم إلى عرفات منهم من يلبي ومنهم من يكبر ، فلما وصل عرفات نزل بقبة من شعر ضربت له في نمرة واستظل بها عليه الصلاة والسلام ، فدل ذلك على جواز استظلال المحرم بالخيام والشجر ونحوها .
فلما زالت الشمس ركب دابته عليه الصلاة والسلام وخطب الناس وذكرهم وعلمهم مناسك حجهم وحذرهم من الربا وأعمال الجاهلية ، وأخبرهم أن دماءهم وأموالهم وأعراضهم عليهم حرام ، وأمرهم بالاعتصام بكتاب الله وسنة رسوله صلى الله عليه وسلم ، وأخبرهم أنهم لن يضلوا ما داموا معتصمين بكتاب الله وسنة رسول الله صلى الله عليه وسلم .
فالواجب على جميع المسلمين من الحجاج وغيرهم أن يلتزموا بهذه الوصية وأن يستقيموا عليها أينما كانوا ، ويجب على حكام المسلمين جميعا أن يعتصموا بكتاب

(16/220)

الله وسنة رسوله صلى الله عليه وسلم وأن يحكموهما في جميع شئونهم وأن يلزموا شعوبهم بالتحاكم إليهما ، وذلك هو طريق العزة والكرامة والسعادة والنجاة في الدنيا والآخرة ، وفق الله الجميع لذلك .
ثم إنه صلى الله عليه وسلم صلى بالناس الظهر والعصر قصرا وجمعا جمع تقديم بأذان واحد وإقامتين ، ثم توجه إلى الموقف واستقبل القبلة ووقف على دابته يذكر الله ويدعوه ، ويرفع يديه بالدعاء حتى غابت الشمس ، وكان مفطرا ذلك اليوم ، فعلم بذلك أن المشروع للحجاج أن يفعلوا كفعله صلى الله عليه وسلم في عرفات ، وأن يشتغلوا بذكر الله والدعاء والتلبية إلى غروب الشمس ، وأن يرفعوا أيديهم بالدعاء ، وأن يكونوا مفطرين لا صائمين ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما من يوم أكثر من أن يعتق الله فيه عبدا من النار من يوم عرفة » (1) ، وإنه سبحانه ليدنو فيباهي بهم ملائكته ، وروي عنه صلى الله عليه وسلم أن الله يقول يوم عرفة لملائكته : « انظروا إلى عبادي أتوني شعثا غبرا يرجون رحمتي ، أشهدكم أني قد غفرت لهم » (2) . وصح عنه صلى الله
__________
(1) رواه مسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1348) .
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (7049) .

(16/221)

عليه وسلم أنه قال : « وقفت ها هنا وعرفة كلها موقف » (1) .
إلى مزدلفة بعد الغروب للمبيت بها :
ثم إن رسول الله صلى الله عليه وسلم بعد الغروب توجه ملبيا إلى مزدلفة وصلى بها المغرب ثلاثا والعشاء ركعتين بأذان واحد وإقامتين ثم بات بها وصلى بها الفجر مع سنتها بأذان وإقامة ، ثم أتى المشعر فذكر الله عنده وكبره وهلله ودعا ورفع يديه وقال : « وقفت ها هنا وجمع كلها موقف » (2) ، فدل ذلك على أن جميع مزدلفة موقف للحجاج يبيت كل حاج في مكانه ويذكر الله ويستغفره في مكانه ، ولا حاجة إلى أن يتوجه إلى موقف النبي صلى الله عليه وسلم . وقد رخص النبي صلى الله عليه وسلم ليلة مزدلفة للضعفة أن ينصرفوا إلى منى بليل ، فدل ذلك على أنه لا حرج على الضعفة من النساء والمرضى والشيوخ ومن تبعهم في التوجه من مزدلفة إلى منى في النصف الأخير من الليل عملا بالرخصة وحذرا من مشقة الزحمة .
ويجوز لهم أن يرموا الجمرة ليلا ، كما ثبت ذلك عن أم سلمة
__________
(1) رواه مسلم في (الحج) باب ما جاء في أن عرفة كلها موقف برقم (1218) .
(2) رواه مسلم في (الحج) باب ما جاء في أن عرفة كلها موقف برقم (1218) .

(16/222)

وأسماء بنت أبي بكر رضي الله عنهم في آخر الليل .
ذكرت أسماء بنت أبي بكر رضي الله عنهما أن النبي صلى الله عليه وسلم أذن للنساء بذلك ثم إنه صلى الله عليه وسلم بعد ما أسفر جدا دفع إلى منى ملبيا قبل أن تطلع الشمس ، فقصد جمرة العقبة فرماها بسبع حصيات يكبر مع كل حصاة ، ثم نحر هديه ثم حلق ثم طيبته عائشة رضي الله عنها ثم توجه إلى البيت فطاف به .
أعمال يوم النحر :
وسئل صلى الله عليه وسلم في يوم النحر عمن ذبح قبل أن يرمي ، ومن حلق قبل أن يذبح ، ومن أفاض إلى البيت قبل أن يرمي ، فقال : « لا حرج » (1) قال الراوي : فما سئل يومئذ عن شيء قدم ولا أخر إلا قال : « افعل ولا حرج » (2) . وسأله رجل فقال : « يا رسول الله سعيت قبل أن أطوف ، فقال : لا حرج » (3) . فعلم بهذا أن السنة للحجاج أن يبدءوا برمي الجمرة يوم العيد ثم ينحروا إذا كان عليهم هدي ثم يحلقوا أو يقصروا .
__________
(1) صحيح البخاري الحج (1634),صحيح مسلم الحج (1307),سنن النسائي مناسك الحج (3067),سنن أبو داود المناسك (1983),سنن ابن ماجه المناسك (3050),مسند أحمد بن حنبل (1/291).
(2) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها برقم (83) ، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم (1306) .
(3) رواه أبو داود في (المناسك) باب فيمن قدم شيئا قبل شيء في حجه برقم (2015) .

(16/223)

والحلق أفضل من التقصير فإن النبي صلى الله عليه وسلم دعا بالمغفرة والرحمة ثلاث مرات للمحلقين ، ومرة واحدة للمقصرين .
التحلل الأول والتحلل الأكبر :
وبذلك يحصل للحاج التحلل الأول فيلبس المخيط ، ويتطيب ويباح له كل شيء حرم عليه بالإحرام إلا النساء ، ثم يذهب إلى البيت فيطوف به في يوم العيد أو بعده ، ويسعى بين الصفا والمروة إن كان متمتعا ، وبذلك يحل له كل شيء حرم عليه بالإحرام حتى النساء .
أما إن كان الحاج مفردا أو قارنا فإنه يكفيه السعي الأول الذي أتى به مع طواف القدوم . فإن لم يسع مع طواف القدوم وجب عليه أن يسعى مع طواف الإفاضة .
المبيت بمنى أيام التشريق :
ثم رجع صلى الله عليه وسلم إلى منى فأقام بها بقية يوم العيد واليوم الحادي عشر والثاني عشر والثالث عشر ، يرمي الجمرات كل يوم من أيام التشريق بعد الزوال ، يرمي كل جمرة بسبع حصيات ، ويكبر مع كل حصاة ويدعو ويرفع يديه بعد الفراغ من الجمرة الأولى والثانية مستقبلا القبلة ويجعل الأولى عن يساره حين الدعاء ، والثانية عن يمينه ولا يقف عند الثالثة .

(16/224)

ثم دفع صلى الله عليه وسلم في اليوم الثالث عشر بعد رمي الجمرات بعد الزوال فنزل بالأبطح وصلى به الظهر والعصر والمغرب والعشاء .
ثم نزل إلى مكة في آخر الليل وصلى الفجر بالناس عليه الصلاة والسلام ، وطاف للوداع ثم توجه بعد الصلاة إلى المدينة في صبيحة اليوم الرابع عشر ، عليه من ربه أفضل الصلاة والتسليم .
فعلم من ذلك أن السنة للحاج أن يفعل كفعله صلى الله عليه وسلم في أيام منى ، فيرمي الجمار الثلاث بعد الزوال في كل يوم : كل واحدة بسبع حصيات ويكبر مع كل حصاة ، ويشرع له أن يقف بعد رميه الأولى ويستقبل القبلة ويدعو ويرفع يديه ويجعلها عن يساره ويقف بعد رمي الثانية كذلك ويجعلها عن يمينه يستقبل القبلة ويدعو ، وهذا مستحب وليس بواجب ، تأسيا بالنبي صلى الله عليه وسلم ولا يقف بعد رمي الثالثة .
فإن لم يتيسر له الرمي بعد الزوال وقبل غروب الشمس رمى في الليل عن اليوم الذي غابت شمسه إلى آخر الليل في أصح قولي العلماء رحمة من الله سبحانه بعباده وتوسعة عليهم .
ومن شاء أن يتعجل في اليوم الثاني عشر بعد رمي الجمار بعد الزوال فلا بأس ، ومن أحب أن يتأخر حتى يرمي الجمار في اليوم الثالث عشر فهو أفضل ؛ لكونه موافقا لفعل

(16/225)

النبي صلى الله عليه وسلم .
والسنة للحاج أن يبيت في منى ليلة الحادي عشر والثاني عشر ، وهذا المبيت واجب عند كثير من أهل العلم ، ويكفي أكثر الليل إذا تيسر ذلك ، ومن كان له عذر شرعي كالسقاة والرعاة ونحوهم فلا مبيت عليه .
أما ليلة الثالث عشر فلا يجب على الحجاج أن يبيتوها بمنى إذا تعجلوا ونفروا من منى قبل الغروب ، أما من أدركه المبيت بمنى فإنه يبيت ليلة الثالث عشر ويرمي الجمار بعد الزوال يوم الثالث عشر ثم ينفر ، وليس على أحد رمي بعد الثالث عشر ولو أقام بمنى .
طواف الوداع :
ومتى أراد الحاج السفر إلى بلاده وجب عليه أن يطوف بالبيت للوداع سبعة أشواط ؛ لقول النبي صلى الله عليه وسلم : « لا ينفرن أحد حتى يكون آخر عهده بالبيت » (1) ، إلا الحائض والنفساء فلا وداع عليهما ؛ لما ثبت عن ابن عباس رضي الله عنهما ، قال : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (2) والنفساء مثلها ، ومن أخر طواف الإفاضة
__________
(1) رواه مسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم (1327) .
(2) رواه البخاري في (الحج) باب طواف الوداع برقم (1755) ، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم (1328) .

(16/226)

فطافه عند السفر أجزأه عن الوداع ؛ لعموم الحديثين المذكورين .
وأسأل الله أن يوفق الجميع لما يرضيه ، وأن يتقبل منا ومنكم ويجعلنا وإياكم من العتقاء من النار إنه ولي ذلك والقادر عليه ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

(16/227)

نصيحة لحجاج بيت الله الحرام (1) .
من عبد العزيز بن عبد الله بن باز إلى كل من يطلع عليها من حجاج بيت الله الحرام والمسلمين في كل مكان .
إخواني حجاج بيت الله الحرام :
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فمرحبا بكم في بلد الله الحرام ، وعلى أرض المملكة العربية السعودية التي شرفها الله تعالى بخدمة الحجاج والعمار والزوار الذين يفدون إليها من كل مكان ، ومن عليها بخدمة المقدسات وتأمينها للطائفين والعاكفين والركع السجود .
وأسأل الله عز وجل أن يكتب لكم حج بيته وزيارة مسجد رسوله صلى الله عليه وآله وصحبه وسلم ، في أمن وإيمان وسكينة واطمئنان ، ويسر وقبول ، وأن تعودوا إلى دياركم سالمين مأجورين وقد غفر الله لكم وآتاكم من فضله إنه جواد كريم ، وبالإجابة جدير .
__________
(1) صدرت من مكتب سماحته ونشرت في مجلة (التوعية الإسلامية في الحج) ذو الحجة عام 1413هـ .

(16/228)

إخواني حجاج بيت الله الحرام :
المسلمون بخير ما تناصحوا ، وتواصوا بالحق ، وتواصوا بالصبر ، وتعاونوا على البر والتقوى ، ولذلك فإني أذكر إخواني حجاج بيت الله الحرام ، بأنهم في أيام فاضلة وأماكن مباركة ، وأنهم قدموا من ديار بعيدة وتحملوا مشقات كثيرة استجابة لله ولرسوله صلى الله عليه وسلم ، وقياما بواجب عظيم ، وعمل صالح جليل ، أمرهم الله تعالى به حيث قال : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (1)
وهذا يقتضي منهم أمورا ينبغي المحافظة عليها والعناية بها ، حتى يكون حجهم مبرورا ، وسعيهم مشكورا ، وذنبهم مغفورا ، بتوفيق من الله وعون ، فالحج المبرور ليس له جزاء إلا الجنة .
ومن هذه الأمور :
أولا : يجب على الحاج وغيره أن يخلص نيته وقصده لله تعالى فيجعل عمله خالصا لوجهه الكريم حتى يقع أجره على الله ، وينال ثوابه ، قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (2)
__________
(1) سورة آل عمران الآية 97
(2) سورة البينة الآية 5

(16/229)

وقال تعالى : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (1)
ثانيا : يجب على الحاج وغيره أن يكون العمل الذي يتقرب به إلى ربه مما شرعه الله تعالى لعباده ، وأن يقتدي في أدائه بنبيه صلى الله عليه وسلم ، القائل : « خذوا عني مناسككم » (2) رواه مسلم رحمه الله ، والقائل : « صلوا كما رأيتموني أصلي » (3) رواه البخاري رحمه الله .
وقد قال الله تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (4)
فالعمل مهما كان صاحبه مخلصا فيه لله ولم يكن متابعا فيه لرسول الله صلى الله عليه وآله وسلم فهو مردود عليه لا يقبله الله ، للحديث الصحيح الذي يقول فيه الرسول صلى الله عليه وآله وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (5) رواه
__________
(1) سورة الكهف الآية 110
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .
(3) رواه البخاري في (الأذان) باب الأذان للمسافر إذا كانوا جماعة برقم (631) .
(4) سورة الأحزاب الآية 21
(5) رواه البخاري معلقا في النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .

(16/230)

مسلم رحمه الله . والله عز وجل يقول لرسوله صلى الله عليه وسلم : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1)
ثالثا : يجب على الحاج وغيره أن يكون على علم وبصيرة بأمور دينه حتى يقوم قياما صحيحا ، ويؤديها أداء سليما على الوجه المشروع ؛ فقد قال تعالى لنبيه صلى الله عليه وسلم : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2)
وقد أمرنا الله تعالى أن نسأل أهل العلم فيما أشكل علينا من أمور ديننا ، فقال سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (3)
وفي الصحيحين عن رسول الله صلى الله عليه وسلم قال : « من يرد الله به خيرا يفقهه في الدين » (4) .
__________
(1) سورة آل عمران الآية 31
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 43
(4) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71) ، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037) .

(16/231)

وإنك أخي الحاج ستجد بعون الله في مكة المكرمة ، والمدينة المنورة ، وفي المشاعر المقدسة ، وفي مؤسسات الطوافة بمكة ، والأدلاء بالمدينة ، علماء عينتهم الدولة - حرسها الله - للإجابة عن أسئلة واستفسارات الحجاج فيما أشكل عليهم من أمور حجهم وعمرتهم خاصة ، ومن أمور دينهم عامة وذلك مما يسره الله تعالى للحجاج بفضل منه سبحانه ، ثم بفضل حكومة خادم الحرمين الشريفين ، الملك فهد بن عبد العزيز ملك المملكة العربية السعودية - وفقه الله - حتى يكون الحجاج على علم ومعرفة بالحق والصواب فيما يفعلون وفيما يتركون .
فلا تتردد يا أخي في سؤالهم والاستفادة منهم حتى تكون على بينة من أمرك ، قال تعالى : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (1) وقال رسول الله صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) رواه مسلم رحمه الله .
رابعا : يجب على الحاج وغيره أن يعلم أن ما شرعه الله لعباده من طاعات وقربات ، وما أحل لهم وحرم عليهم من أقوال وأفعال ، إنما هي لتزكية أنفسهم وصلاح مجتمعاتهم ،
__________
(1) سورة الزمر الآية 9
(2) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699) .

(16/232)

وعلى حسب إخلاصهم له ، وصدقهم في العمل معه يكون انتفاعهم بذلك في الدنيا والآخرة ، وثواب الله خير وأبقى ، قال الله تعالى : { قَدْ أَفْلَحَ مَنْ تَزَكَّى } (1) { وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى } (2) وقال تعالى : { وَنَفْسٍ وَمَا سَوَّاهَا } (3) { فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا } (4) { قَدْ أَفْلَحَ مَنْ زَكَّاهَا } (5) { وَقَدْ خَابَ مَنْ دَسَّاهَا } (6) وقال الله تعالى : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (7)
والحج - أخي الحاج - من أعظم ما فرض الله على عباده لتزكية أنفسهم وسلامتها من العداوة والبغضاء ، والشح والإيذاء ، ورغبتها فيما عند الله وتذكيرها بلقائه يوم الدين ، لما فيه من بذل الجهد ، وإنفاق المال ، وتحمل المشاق والصعاب ، ومفارقة الأهل والأوطان ، وهجر الأعمال الدنيوية ، والإقبال على الله بالطاعة والعبادة ، والاجتماع بالإخوان في الله الوافدين من سائر أنحاء الأرض : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (8)
__________
(1) سورة الأعلى الآية 14
(2) سورة الأعلى الآية 15
(3) سورة الشمس الآية 7
(4) سورة الشمس الآية 8
(5) سورة الشمس الآية 9
(6) سورة الشمس الآية 10
(7) سورة النحل الآية 97
(8) سورة الحج الآية 28

(16/233)

فليحرص الحاج على ما يرضي ربه ، ويكثر من تلبيته وذكره ودعائه والتقرب إليه بالمواظبة على فعل الطاعات ، والبعد عن السيئات ، وفي الحديث الصحيح أن رسول الله صلى الله عليه وآله وسلم قال : « إن الله تعالى قال : من عادى لي وليا فقد آذنته بالحرب ، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه ، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه » (1) من حديث رواه البخاري رحمه الله .
وولي الله هو المؤمن بالله ورسوله صلى الله عليه وآله وسلم ، المستقيم على دينه ، بامتثال أمره واجتناب نهيه ، كما قال سبحانه : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (3)
ومن أهم ما ينبغي أن يحرص عليه الحاج وغيره المحافظة على أداء الصلوات المفروضة جماعة في أوقاتها وفي المساجد التي أذن الله أن ترفع ويذكر فيها اسمه ، ولا سيما المسجد الحرام والمسجد النبوي الشريف ، فإن لهما ميزة عظيمة على سائر المساجد ، والله يضاعف فيهما أجر الصلاة ، فعن جابر رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال
__________
(1) رواه البخاري في (الرقاق) باب التواضع برقم (6502) .
(2) سورة يونس الآية 62
(3) سورة يونس الآية 63

(16/234)

« صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام ، وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه » (1) . أخرجه أحمد ، وابن ماجه رحمهما الله بإسناد صحيح . وأخرج الإمام أحمد مثله عن ابن الزبير وصححه ابن حبان وإسناده صحيح .
وهذا خير جزيل وفضل من الله عظيم ينبغي العناية به والحرص عليه ، يقول الله تعالى : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } (2)
خامسا : يجب على الحاج وغيره أن يحفظ لهذه الأماكن المقدسة حرمتها ، فلا يهم فيها بعمل سوء ، فقد توعد الله من فعل ذلك بعذاب أليم ، قال تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (3)
قال عطية العوفي ، عن ابن عباس رضي الله عنهما في بيان معنى الظلم في هذه الآية : وهو أن تستحل من الحرم ما حرم الله عليك ، من إساءة أو قتل ؛ فتظلم من لا يظلمك وتقتل
__________
(1) رواه ابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء في فضل الصلاة في المسجد الحرام برقم (1406)
(2) سورة آل عمران الآية 133
(3) سورة الحج الآية 25

(16/235)

من لا يقاتلك ، فإذا فعل ذلك فقد وجب له العذاب الأليم . ذكره ابن كثير رحمه الله في تفسيره لهذه الآية .
فالواجب على كل مؤمن وعلى كل مؤمنة أن لا يؤذي بعضهم بعضا ، لا في نفس ولا في مال ولا في عرض ، بل يجب أن يتعاونوا على البر والتقوى ، وأن يتناصحوا ، وأن يتواصوا بالحق والصبر عليه ؛ لقول النبي صلى الله عليه وآله وسلم : « كل المسلم على المسلم حرام دمه وماله وعرضه ، التقوى ها هنا ، بحسب امرئ من الشر أن يحقر أخاه المسلم » (1) رواه مسلم رحمه الله في صحيحه .
وقد حرم الله إيذاء المؤمنين والمؤمنات بأي نوع من الإيذاء ، في كل مكان وفي كل زمان ، فكيف بإيذائهم في البلد الأمين ، وفي الأشهر الحرم ، وفي وقت أداء المناسك ، وفي مدينة الرسول صلى الله عليه وسلم ؟! لا شك أن هذا يكون أشد إثما وأعظم جرما ، قال الله تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (2) وقال تعالى : { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } (3)
__________
(1) رواه مسلم في (البر والصلة والآداب) باب تحريم ظلم المسلم وخذله برقم (2564) .
(2) سورة البقرة الآية 197
(3) سورة الأحزاب الآية 58

(16/236)

فالمطلوب من الحاج أن يكون سلما على نفسه ، سلما على غيره ، من إنسان ، وحيوان ، وطير ، ونبات ، ولا ينالهم منه أذى ، فالمسلم من سلم المسلمون من لسانه ويده ، والمؤمن من أمنه الناس على دمائهم وأموالهم وأعراضهم ، وحرمة المسلم عند الله عظيمة ، وظلمه معصية كبيرة ، والظلم عاقبته وخيمة قال الله تعالى : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (1)
سادسا : يجب على الحاج وغيره أن يعلم أن الدعوة إلى الخير ، والأمر بالمعروف والنهي عن المنكر ، والنصح لكل مسلم بالحكمة والموعظة الحسنة ، من أعظم واجبات الدين ، وبها قوامه وحفظه بين المسلمين ، قال الله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال تعالى : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) وقال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
__________
(1) سورة الفرقان الآية 19
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 104
(4) سورة التوبة الآية 71

(16/237)

وعن جرير بن عبد الله رضي الله عنه قال : « بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة ، وإيتاء الزكاة والنصح لكل مسلم » (1) متفق عليه .
فعلى كل مسلم أن يعنى بهذا الأمر تمام العناية ، ولا يقصر فيه ، كل بحسب استطاعته ، فقد قال رسول الله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) رواه مسلم رحمه الله .
سابعا : ينبغي على كل مسلم من الحجاج وغيرهم أن يهتم بأمور المسلمين في كل مكان ، وإيصال الخير إليهم ، والدفاع عنهم ، وتعليم جاهلهم ، حسب طاقته وعلمه ، وأن يعاون المجاهدين منهم الذين يجاهدون في سبيل الله لإعلاء كلمة الله ورد الكافرين والملحدين من اليهود وغيرهم من أصناف الكفرة عن ديار المسلمين والمقدسات الإسلامية ،
__________
(1) رواه البخاري في (الإيمان) باب الدين النصيحة برقم (57) ، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (56) .
(2) رواه مسلم في (الإيمان) باب كون النهي عن المنكر من الإيمان برقم (49) .

(16/238)

نصرة للحق ، ودفاعا عن أهله ، وذودا عن بلاد المسلمين ، وحماية لها من الأعداء .
ويكون ذلك باللسان والمال والأنفس وسائر أنواع المساعدات ، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) والرسول صلى الله عليه وسلم يقول : « المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته » (3) ، متفق عليه . وقال صلى الله عليه وسلم : « من جهز غازيا في سبيل الله فقد غزا ، ومن خلف غازيا في أهله بخير فقد غزا » (4) . متفق عليه .
فلا يجوز للمسلمين أن يسلموا إخوانهم لعدوهم أو يسلموهم للجوع والعري والمرض وفتنة المنصرين والملحدين ، يستغلون حاجتهم ، وينفثون بينهم سمومهم وأباطيلهم وهذا ما
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم (2442) ، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580) .
(4) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843) ، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895) .

(16/239)

يجب أن يهتم به كل مسلم ويحرص عليه أشد الحرص كلما رأى ضعفا من المسلمين ، لأنهم كما قال الله تعالى : { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } (1)
وأسأل الله بأسمائه الحسنى ، وصفاته العلا ، أن يوفقنا والحجاج وجميع المسلمين للفقه في دينه والثبات عليه ، ولكل ما فيه نصر ديننا ، وصلاح أمرنا ، وسلامة بلادنا من مكائد أعدائنا ، وأن ينصر دينه ، ويعلي كلمته ، وأن يوفق جميع ولاة أمور المسلمين وحكامهم ، للحكم بشريعة الله سبحانه ، وإلزام الشعوب بها ؛ لأنها سبيل السعادة والنجاة في الدنيا والآخرة ، وأن يوفق حكام هذه البلاد بصفة خاصة لكل ما فيه رضاه وصلاح أمر المسلمين ، وأن يزيدهم من كل خير ، وأن يجزيهم بما قدموا للمسلمين عموما ولحجاج بيت الله الحرام خصوصا من مساعدات وتسهيلات أعظم الجزاء وأفضله ، وأن يوفق حجاج بيته لأداء مناسكهم على الوجه الذي يرضيه ، حتى يكون حجهم مبرورا ، وسعيهم مشكورا ، وذنبهم مغفورا ، وأن يردهم إلى بلادهم سالمين غانمين . اللهم آمين . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة البقرة الآية 109

(16/240)

من منافع الحج وفوائده (1) .
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ، أما بعد :
فإن الله سبحانه وتعالى شرع الحج لحكم كثيرة وأسرار عظيمة ومنافع جمة أشار إليها سبحانه في قوله عز وجل : { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } (2) { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ } (3) { ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } (4) فأوضح سبحانه في هذه الآيات أنه دعا عباده للحج ليشهدوا منافع لهم ، ثم ذكر سبحانه منها أربع منافع :
الأولى : ذكره عز وجل في الأيام المعلومات وهي عشر ذي الحجة وأيام التشريق .
الثانية ، والثالثة ، والرابعة : أخبر عنها سبحانه بقوله :
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة العدد (الثاني) 1398هـ ، والعدد (209) عام 1414هـ .
(2) سورة الحج الآية 27
(3) سورة الحج الآية 28
(4) سورة الحج الآية 29

(16/241)

{ ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } (1) وأعظم هذه المنافع وأكبرها شأنا ما يشهده الحاج من توجه القلوب إلى الله سبحانه ، والإقبال عليه ، والإكثار من ذكره ، بالتلبية وغيرها من أنواع الذكر ، وهذا يتضمن الإخلاص لله في العبادة وتعظيم حرماته والتفكير في كل ما يقرب لديه ويباعد من غضبه ، ومعلوم أن أصل الدين وأساسه وقاعدته التي عليها مدار أعمال العباد ، هي تحقيق معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله قولا وعملا وعقيدة .
فالشهادة الأولى : توجب تجريد العبادة لله وحده وتخصيصه بها من دعاء وخوف ورجاء وتوكل وصلاة وصوم وذبح ونذر وغير ذلك من أنواع العبادة ؛ لأن هذا كله حق لله وحده ليس له شريك في ذلك لا ملك مقرب ولا نبي مرسل ، كما قال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وقال تعالى : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (4) والدين هنا معناه العبادة وهي طاعته ، وطاعة رسوله عليه الصلاة
__________
(1) سورة الحج الآية 29
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة غافر الآية 14

(16/242)

والسلام ، بفعل الأوامر ، وترك النواهي ، عن إيمان بالله ورسله ، وإخلاص له في العبادة ، وتصديق بكل ما أخبر الله به ورسوله صلى الله عليه وسلم رغبة في الثواب وحذرا من العقاب ، وهذا هو معنى " لا إله إلا الله " ، فإن معناها : لا معبود حق إلا الله ، فهي تنفي العبادة - وهي الألوهية بجميع معانيها - عن غير الله سبحانه ، وتثبتها بجميع معانيها لله وحده على وجه الاستحقاق ، وجميع ما عبده الناس من دونه من أنبياء أو ملائكة أو جن أو غير ذلك فكله معبود بالباطل ، كما قال الله عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) ولهذا الأمر العظيم خلق الله الجن والإنس وأمرهم بذلك فقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) وعبادته سبحانه هي توحيده في ربوبيته وإلهيته وأسمائه وصفاته وطاعة أوامره وترك نواهيه عن إيمان وتصديق ورغبة ورهبة ، كما سبق بيان ذلك ، وسمى الله سبحانه دينه عبادة ؛ لأن العباد يؤدونه بخضوع وذل لله سبحانه ، ومن ذلك قول العرب : طريق معبد أي مذلل قد وطئته الأقدام ، وبعير معبد أي مذلل قد شد
__________
(1) سورة الحج الآية 62
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21

(16/243)

عليه حتى صار ذلولا ، وهذه المسألة - أعني مسألة التوحيد والإخلاص لله ، وتخصيصه بالعبادة دون كل ما سواه - هي أهم المسائل وأعظمها ، وهي التي وقعت فيها الخصومة بين الرسل والأمم حتى قالت عاد لهود عليه السلام : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } (1) وقالت قريش للنبي صلى الله عليه وسلم لما أمرهم بالتوحيد : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (2) وقالوا أيضا فيما ذكر الله عنهم في سورة الصافات : { أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (3) بعد قوله سبحانه : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (4) فعلم بهذه الآيات وما جاء في معناها ، أن أهل الشرك يستنكرون دعوة التوحيد ، ويستكبرون عن التزامها ؛ لكونهم اعتادوا ما ورثوه عن آبائهم من الشرك بالله وعبادة غيره .
فالواجب على أهل العلم والإيمان ، وعلى أهل الدعوة إلى الله سبحانه ، أن يهتموا بهذا الأمر ، وأن يوضحوا حقيقة التوحيد والشرك للناس أكمل توضيح ، وأن يبينوه أكمل تبيين ؛ لأنه الأصل الأصيل الذي عليه المدار في صلاح الأعمال
__________
(1) سورة الأعراف الآية 70
(2) سورة ص الآية 5
(3) سورة الصافات الآية 36
(4) سورة الصافات الآية 35

(16/244)

وفسادها وقبولها وردها ، كما قال عز وجل : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) وقال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2)
أما الشهادة الثانية : وهي شهادة أن محمدا رسول الله ، فهي الأصل الثاني في قبول الأعمال وصحتها وهي تقتضي المتابعة للرسول صلى الله عليه وسلم ، ومحبته وتصديق أخباره ، وطاعة أوامره وترك نواهيه ، وأن لا يعبد الله إلا بشريعته عليه الصلاة والسلام ، كما قال الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) وقال سبحانه : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (4) ولا هداية للصراط المستقيم ؛ إلا باتباعه والتمسك بهداه ، كما قال الله سبحانه وتعالى : { وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (5) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (6)
__________
(1) سورة الزمر الآية 65
(2) سورة الأنعام الآية 88
(3) سورة الحشر الآية 7
(4) سورة آل عمران الآية 31
(5) سورة النور الآية 54
(6) سورة الأعراف الآية 158

(16/245)

وصح عن رسول الله صلى الله عليه وسلم أنه قال : « كل أمتي يدخلون الجنة إلا من أبى قيل : يا رسول الله ومن يأبى؟ قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (1) رواه البخاري في صحيحه . ويدل على هذا المعنى قول الله سبحانه وتعالى : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (3) والآيات في هذا المعنى كثيرة .
ومن منافع الحج وفوائده العظيمة أنه يذكر بالآخرة ، ووقوف العباد بين يدي الله يوم القيامة ، لأن المشاعر تجمع الناس في زي واحد ، مكشوفي الرءوس من سائر الأجناس ، يذكرون الله سبحانه ويلبون دعوته ، وهذا المشهد يشبه وقوفهم بين يدي الله يوم القيامة في صعيد واحد حفاة عراة غرلا خائفين وجلين مشفقين ، وذلك مما يبعث في نفس الحاج خوف الله ومراقبته والإخلاص له في العمل ، كما يدعوه إلى
__________
(1) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم (7280) .
(2) سورة النساء الآية 13
(3) سورة النساء الآية 14

(16/246)

التفقه في الدين والسؤال عما أشكل عليه ، حتى يعبد ربه على بصيرة وينتج عن ذلك توجيهه لمن تحت يده إلى طاعة الله ورسوله وإلزامهم بالحق ، فيرجع إلى بلاده وقد تزود خيرا كثيرا واستفاد علما جما ، ولا ريب أن هذا من أعظم المنافع وأكملها ، لا سيما في حق من يشهد حلقات العلم في المسجد الحرام والمسجد النبوي والمشاعر ، ويصغي إلى الدعاة إلى الله سبحانه ويحرص على الاستفادة من نصائحهم وتوجيههم .
وفي الحج فوائد أخرى ومنافع متنوعة خاصة وعامة يطول الكلام بتعدادها ، ومن ذلك الطواف بالبيت العتيق والسعي بين الصفا والمروة والصلاة في المسجد الحرام ورمي الجمار والوقوف بعرفة ومزدلفة والإكثار من ذكر الله ودعائه واستغفاره في هذه المشاعر ، ففي ذلك من المنافع والفوائد والحسنات الكثيرة والأجر العظيم وتكفير السيئات ما لا يحصيه إلا الله لمن أخلص لله في العمل وصدق في متابعة الرسول صلى الله عليه وسلم والاهتداء بهديه والسير على سنته ، وقد جاء في الحديث عنه عليه الصلاة والسلام أنه قال : « إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله » (1) .
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) مسند عائشة برقم (24557) ، وأبو داود في (المناسك) باب في الرمل برقم (1888) .

(16/247)

وأسأل الله عز وجل أن يصلح أحوال المسلمين جميعا وأن يمنحهم الفقه في دينه ويتقبل منا ومنهم ، وأن يولي عليهم خيارهم ويصلح قلوبهم وأعمالهم ، وينصر دينه ويخذل أعداءه إنه سميع قريب ، وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اهتدى بهداه .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(16/248)

التأسي بالنبي صلى الله
عليه وسلم في كل الأعمال (1) .
السلام عليكم ورحمة الله وبركاته ، أما بعد :
فيسرني كثيرا في مستهل أعداد مجلة التوعية الإسلامية التي تصدرها في مثل هذه الأيام الأمانة العامة للتوعية الإسلامية في الحج لعامها السادس مساهمة في توجيه وتبصير ضيوف الرحمن بمناسك حجهم وعمرتهم وأمور دينهم ودنياهم . نفع الله بها كل من يطلع عليها .
يسرني أن أرحب بكم في بلد الله الحرام ، الذي قصدتموه من أماكن بعيدة وجهات نائية ، امتثالا لأمر الله القائل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) وتلبية لنداء إبراهيم خليل الرحمن ، الذي قال له ربه : { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } (3) { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ } (4)
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الأول في 10\11\1400هـ .
(2) سورة آل عمران الآية 97
(3) سورة الحج الآية 27
(4) سورة الحج الآية 28

(16/249)

ولهذا فأنتم تلبون منذ أحرمتم من مواقيتكم قائلين : " لبيك اللهم لبيك، لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك " .
وإني أسأل الله تعالى أن يتم لكم حجكم وعمرتكم في يسر وقبول ويجعله حجا مبرورا وسعيا مشكورا وذنبا مغفورا ، تعودون بعده وقد خرجتم من ذنوبكم كيوم ولدتكم أمهاتكم ، إن ربي سميع الدعاء .
وأحب بهذه المناسبة الكريمة أن أذكركم وأذكر نفسي بأنه يجب علينا أن نحسن نياتنا في كل أعمالنا ، ونخلص القصد فيها لله رب العالمين ابتغاء مرضاته وطمعا في ثوابه وخوفا من عقابه ، فإن الله تعالى لا يقبل عملا ؛ حجا أو غيره إلا إذا كان صاحبه مخلصا فيه لربه الذي خلقه ورزقه والذي يحييه ويميته وإليه النشور ، قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) وقال تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2)
كما يجب علينا أن نتأسى برسول الله صلى الله عليه وسلم في كل أعمالنا وأحوالنا في الحج وفي غيره ؛ لأن الله أمرنا بطاعته ومتابعته والاقتداء به ، ووعد على ذلك محبته
__________
(1) سورة البينة الآية 5
(2) سورة الزمر الآية 2

(16/250)

وجنته ورضوانه ، قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) وقال سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } (2) وقال تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (3) وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4)
وقد حذرنا الله تعالى من مخالفة أمره فقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5)
فإن بيان المشروع من العبادات والأعمال لا يعرف إلا من طريق رسول الله صلى الله عليه وسلم ، الذي أمره الله أن يبين للناس ما نزل إليهم من ربهم ، فقال تعالى : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (6)
__________
(1) سورة آل عمران الآية 31
(2) سورة آل عمران الآية 32
(3) سورة النساء الآية 80
(4) سورة الحشر الآية 7
(5) سورة النور الآية 63
(6) سورة النحل الآية 44

(16/251)

لذلك أمرنا الرسول صلى الله عليه وسلم أن نأخذ عنه مناسكنا ، كما أمرنا أن نصلي كما كان يصلي ، وقد قال الله تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1)
فاحرصوا يا حجاج بيت الله أن يكون حجكم وجميع عباداتكم خالصة لله وموافقة لهدي رسول الله صلى الله عليه وسلم .
وما جهلتم من ذلك فاسألوا أهل العلم ، لتكونوا على بينة من أمركم عملا بقول الله تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2)
واعلموا أنكم خرجتم من دياركم وأموالكم وفارقتم أوطانكم وأهليكم تبتغون فضلا من ربكم وتطمعون في أجره وثوابه ، فاحرصوا على ذلك ، ولا تضيعوا أوقاتكم سدى ، وحافظوا على أداء الصلوات في أوقاتها جماعة ، ما استطعتم إلى ذلك سبيلا ، ومروا بالمعروف وانهوا عن المنكر وابذلوا النصيحة لإخوانكم في رفق ولين ، وبالحكمة والموعظة الحسنة فالدال على الخير كفاعله ، والله يقول : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (3)
__________
(1) سورة الأحزاب الآية 21
(2) سورة النحل الآية 43
(3) سورة آل عمران الآية 104

(16/252)

وخير الناس أنفعهم للناس فابذلوا من أنفسكم ومالكم ونصحكم وعونكم لإخوانكم وخاصة رفقتكم ، واحذروا الخصام والجدال وإيذاء المسلمين بأي نوع من أنواع الإيذاء ولو بالمزاحمة عند الحجر الأسود وفي رمي الجمرات وفي كل موطن يشتد فيه الزحام ، فالمسلم حقا من سلم المسلمون من لسانه ويده ، والله تعالى يقول : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (1)
فراقبوا الله في السر والعلن في أنفسكم وفي أعمالكم وفي إخوانكم عملا بقول الله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
ولا تنسوا وأنتم في هذا الموقف العظيم موقف الاستجابة لله وتلبية ندائه ، لا تنسوا إخوانا لكم هم الآن يقاتلون عدو الله
__________
(1) سورة البقرة الآية 197
(2) سورة المائدة الآية 2

(16/253)

وعدوكم في كثير من بلاد المسلمين ، أجلب عليهم العدو بخيله ورجاله ومؤامراته ومكره وشرد نساءهم وأطفالهم ، وهم في حاجة إلى كل عون فلا تبخلوا عليهم بما تستطيعون ، واعلموا أن لهم حقا في أموالكم فلا تمنعوا عنهم حقهم ، قال الله تعالى : { وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1)
وإن فاتكم شرف الجهاد بالنفس فلا يفوتنكم أجر الجهاد بالمال والدعاء والإنفاق في سبيل الله ، فمن جهز غازيا فقد غزا ، ومن خلف غازيا في أهله بخير فقد غزا ، قال تعالى : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2) والله تعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4)
وإن في بلاد المسلمين صحوة شبابية إسلامية رغم الكبت والضيق الذي يعانونه من كثير من الحكام ، هم كذلك في حاجة ماسة إلى تشجيعكم وتأييدكم المادي والمعنوي فلا تضنوا عليهم بذلك ، فما أحوجنا إلى شباب مسلم بصير بدينه متمسك
__________
(1) سورة البقرة الآية 280
(2) سورة المزمل الآية 20
(3) سورة الصف الآية 10
(4) سورة الصف الآية 11

(16/254)

به ؛ لأن معركتنا مع أعداء الإسلام طويلة ونحن فيها محتاجون لكل طاقة من طاقات المسلمين ، وأنتم تعلمون بما حل بالقدس الشريف والمسجد الأقصى - نعم نحن محتاجون في هذه المعركة إلى مال الأغنياء وجهد الفقراء ، محتاجون فيها إلى حكمة الشيوخ وعزم الشباب ، محتاجون فيها إلى إقدام الرجال وعون النساء ، والله في عون العبد ما كان العبد في عون أخيه .
وقد قضى الله تعالى أن لا ينتصر الإسلام إلا بجهاد أتباعه ضد أعدائه ، كما قال تعالى : { ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ } (1) { سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ } (2) { وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ } (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (4) ومن أصدق من الله قولا ومن أوفى من الله وعدا ؟
وفقنا الله وإياكم لما فيه صلاح ديننا ودنيانا وهيأ لنا من أمرنا رشدا ونصرنا على أنفسنا وأعدائنا ، كما نسأله سبحانه وتعالى أن يوفق حكام المسلمين لما فيه سعادتهم وعزهم ونجاتهم ونجاة شعوبهم في الدنيا والآخرة ويرزقهم البطانة الصالحة ، إنه نعم المولى ونعم النصير .
__________
(1) سورة محمد الآية 4
(2) سورة محمد الآية 5
(3) سورة محمد الآية 6
(4) سورة محمد الآية 7

(16/255)

وصلى الله على سيدنا محمد عبده ورسوله وآله وصحبه والتابعين لهم بإحسان، وسلم تسليما كثيرا إلى يوم الدين.
والسلام عليكم ورحمة الله وبركاته .

(16/256)

الإخلاص لله جل وعلا في العمل (1) .
من عبد العزيز بن عبد الله بن باز إلى ضيوف الرحمن حجاج بيت الله الحرام وقراء هذه المجلة في كل مكان، وفقهم الله لما فيه رضاه.
سلام عليكم ورحمة الله وبركاته ... أما بعد:
فإنه في مستهل العدد الأول من مجلة التوعية الإسلامية التي تصدرها الأمانة العامة للتوعية الإسلامية في الحج، يطيب لي أن أرحب بكم على هذه الأرض المقدسة التي جعلها الله قبلة للمسلمين ومثابة للناس وأمنا، وأهنئكم بتوفيق الله لكم لأداء مناسك الحج والعمرة تلبية لدعوته واستجابة لأمره؛ حيث يقول جل شأنه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) ويقول : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (3)
وإني إذ أرحب بكم نيابة عن حكومة جلالة الملك خالد
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد الأول في 10\11\1401هـ.
(2) سورة آل عمران الآية 97
(3) سورة البقرة الآية 196

(16/257)

وسمو ولي عهده - وفقهما الله - أحب أن أشير إلى أن هناك جهودا كبيرة تبذلها هذه الحكومة الرشيدة في سبيل خدمة الحجاج ضيوف الرحمن، وفي مقدمتها تجنيد مجموعة كبيرة من الدعاة والمترجمين بأغلب لغات المسلمين لتعليم وتوجيه الحجاج وتبصيرهم بأمور دينهم وحجهم في أماكن تجمعاتهم حتى يكونوا على بينة منها، عملا بقول الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1)
وما هيئة التوعية الإسلامية في الحج التابعة لرئاسة البحوث العلمية والإفتاء والدعوة والإرشاد، التي تقوم بإصدار هذه المجلة التي بين أيديكم، وأربع مجلات أخرى بلغات أخرى، إلا ثمرة من ثمار هذه الجهود المبذولة، ولذلك فإنها تلقى من حكومة جلالة الملك، ومن ولي عهده الكريم، كل عون ودعم وتأييد، حتى تؤدي رسالتها، وتقوم بواجبها على أتم وجه وأكمله، بعون الله تعالى وتوفيقه.
وإني إذ أشكر لهيئة التوعية الإسلامية في الحج جهودها الطيبة في السنوات الماضية، فإني أطالبها بالمزيد من العمل والجد في توجيه الحجاج، وتبصيرهم بدينهم ومناسك حجهم،
__________
(1) سورة يوسف الآية 108

(16/258)

في كل مشهد من المشاهد ومنسك من المناسك، في هذا العام وفي كل عام إن شاء الله، وإني أسأل الله تعالى للقائمين بأعمالها التوفيق والسداد حتى يكونوا عند حسن الظن بهم، يقول سبحانه : { إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا } (1)
ونصيحتي لنفسي ولإخواني الحجاج والمسلمين في كل مكان:
أولا : أن يخلصوا أعمالهم وحجهم لله ربهم ، فإن الله تعالى لا يقبل من الأعمال إلا ما كان خالصا لوجهه الكريم، كما قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) ويقول سبحانه : { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) ويقول عز وجل : { قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ } (5) وما تلبية الحجاج إلا براءة من الشرك وإعلان لتوحيد الله وتخصيصه بالإجابة والطاعة دون من سواه.
ثانيا : أن يكون عملهم وحجهم موافقا لما جاء به النبي الأمين - صلى الله عليه وسلم - عن ربه فإن أي عمل لم يأت به
__________
(1) سورة الكهف الآية 30
(2) سورة البينة الآية 5
(3) سورة الزمر الآية 3
(4) سورة الزمر الآية 11
(5) سورة الزمر الآية 12

(16/259)

- صلى الله عليه وسلم - مهما كان لونه ومهما كان القصد منه فهو مردود على صاحبه؛ لأنه مما لم يشرعه الله لعباده، والله تعالى ما تعبد الناس إلا بما شرعه لهم وما عدا ذلك فهو من اتباع الهوى الذي نهانا الله عنه، قال الله تعالى لنبيه الكريم صلوات الله وسلامه عليه : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (1) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } (2) ويقول الله تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (3) { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } (4) ويقول : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (5) وفي الحديث الصحيح : « من عمل عملا ليس عليه أمرنا فهو رد » (6) وفي رواية أخرى : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (7) .
__________
(1) سورة الجاثية الآية 18
(2) سورة الجاثية الآية 19
(3) سورة آل عمران الآية 31
(4) سورة آل عمران الآية 32
(5) سورة النساء الآية 80
(6) رواه البخاري معلقا في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(7) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718)

(16/260)

فاتبعوا ما جاءكم به نبيكم - صلى الله عليه وسلم - الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، ولا تبتدعوا في دينكم فقد كفيتم، والله سبحانه وتعالى لم يقبض نبيه - صلى الله عليه وسلم - إلا بعد أن أكمل الدين وأتم النعمة وأنزل قوله الحكيم : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) فما لم يكن في زمن الرسول - صلى الله عليه وسلم - دينا فليس اليوم بدين، ومن حسن للناس شيئا لم يكن عليه رسول الله - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم -، فقد شرع للناس ما لم يأذن به الله، ومن تبعه في ذلك فقد جعله لله شريكا في التشريع وهو من خصائص الألوهية، وقد قال الله تعالى عمن فعل ذلك : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } (2)
ثالثا : أن يحافظوا على أوقاتهم فلا يضيعوها في لهو أو لعب، وإنما ينبغي أن يغتنموا أوقاتهم فيما ينفع ويفيد، من أمور دينهم ودنياهم، فإن الوقت هو الحياة، ومن أضاع وقته أضاع حياته، ومن أضاع حياته ندم ولا تنفعه الندامة، وتمنى
__________
(1) سورة المائدة الآية 3
(2) سورة الشورى الآية 21

(16/261)

الرجعة إلى الدنيا ليعمل صالحا فلا تتحقق له أمنية، والله تعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } (1) { وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ } (2) { وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ } (3)
وينبغي لحجاج بيت الله خاصة أن يجتهدوا في العبادة لله، فما خرجوا من ديارهم وأهلهم إلا ليحصلوا الأجر والثواب، فيجب أن يجتنبوا الخصام والجدال فيما بينهم، حتى يعودوا من حجهم وقد خرجوا من ذنوبهم كيوم ولدتهم أمهاتهم، وإنه لحظ عظيم؛ لقول النبي - صلى الله عليه وسلم - : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (4) .
وينبغي أن يسود بينهم الحب والإيثار والتعاون على البر والتقوى، ولا يؤذ بعضهم بعضا عند أداء المناسك والوقوف بالمشاعر، فإن إيذاء المسلم ذنب كبير ينبغي الحذر منه.
__________
(1) سورة المنافقون الآية 9
(2) سورة المنافقون الآية 10
(3) سورة المنافقون الآية 11
(4) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .

(16/262)

رابعا : أن يقوموا بواجب الأمر بالمعروف والنهي عن المنكر الذي أمر الله به المسلمين كل بحسب استطاعته، كما قال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
وجاء في الحديث الصحيح : « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان » (2) فولاة الأمور يغيرون المنكر باليد ممن لهم عليهم ولاية، وهكذا كل من له قدرة على الإنكار باليد، كرب البيت، ورئيس الحسبة حسب ما لديه من الصلاحيات ونحوهم، وأولو العلم يغيرون المنكر بالحجة والبرهان، وعامة الناس يغيرون بالقلب إذا لم تكن عندهم قدرة على القول، وصفة إنكار المنكر بالقلب كراهة ومفارقة مجالس المنكرات، وعدم الجلوس فيها، وإلا فإنهم إذا مثلهم، والله تعالى يقول : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (3)
__________
(1) سورة التوبة الآية 71
(2) رواه مسلم في (الإيمان) باب كون النهي عن المنكر من الإيمان برقم (49) .
(3) سورة الأنعام الآية 68

(16/263)

وفقنا الله وإياكم لطاعته، وأعاننا وإياكم على ذكره وشكره وحسن عبادته، وجعل حجنا وحجكم مبرورا وذنبنا وذنبكم مغفورا وسعينا وسعيكم مشكورا. ونسأله تعالى أن يوفق حكام المسلمين للعمل بالإسلام وتطبيق شريعته وإقامة حدوده حتى لا تكون فتنة وحتى يكون الدين كله لله. وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه والتابعين لهم بإحسان إلى يوم الدين. والسلام عليكم ورحمة الله وبركاته .

(16/264)

الدين النصيحة (1) .
من عبد العزيز بن عبد الله بن باز إلى إخواني في الله حجاج بيت الله الحرام ، وفقهم الله لأداء مناسك حجهم على الوجه الذي شرعه الله ومنحهم القبول والمغفرة.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فبسم الله نبدأ، وبه نستعين، وعليه نتوكل، ولا حول ولا قوة إلا بالله، سبحانك ربنا لا علم لنا إلا ما علمتنا، إنك أنت العليم الحكيم، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا، ربنا تقبل منا إنك أنت السميع العليم.
اللهم إنا نحمدك على نعمة الإسلام، ونشكرك على أن هديتنا للإيمان، ونسألك أن تثبتنا على دينك وطاعتك، ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب.
أيها الحاج الكريم:
لقد أنعم الله عليك نعمة عظيمة، إذ بلغك بلده الأمين، الذي جعله الله مهوى أفئدة المؤمنين، وجعل فيه بيته العتيق
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الأول 1402هـ.

(16/265)

ليكون قبلة للمسلمين يتجهون إليه في صلاتهم ودعائهم لله عز وجل.
جئت إلى بلد الله الحرام بعد أن قطعت الفيافي، وتكبدت المشاق وتحملت وعثاء السفر لكي تبلغ ما بلغت.
ولا شك في أنك حين خرجت من بيتك، وتركت أهلك ومالك وولدك، إنما فعلت ذلك ترجو عفو الله ومغفرته، ثم إنك لا شك ترجو أن ترجع إلى بلدك وقد غفر الله لك ذنبك، فعدت كما ولدتك أمك؛ لقول النبي - صلى الله عليه وسلم - في الحديث المتفق عليه : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) .
ولكي يتحقق لك ذلك إن شاء الله فإني أوصيك ونفسي والمسلمين بالوصايا الآتية، عملا بقول النبي - صلى الله عليه وسلم - : « الدين النصيحة قيل: لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (2) . خرجه
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350)
(2) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم (16499)، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55).

(16/266)

مسلم في صحيحه - وهي:
1 - أوصيك أن يكون عملك خالصا لله تعالى، بعيدا عن الرياء والسمعة، فإن الله لا يقبل من العمل إلا ما كان خالصا له وابتغي به وجهه. قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1) وقال جل شأنه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) والعمل الخالص ما كان لله وحده لا شريك له، قال تعالى : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (4)
ومن إخلاص العمل لله، أن تصرف العبادة كلها له وحده، فلا تدعو غيره ولا تستغيث بسواه ولا تلجأ إلا إليه ولا تستعين إلا به، ولا تتوكل إلا عليه سبحانه وتعالى.
وهناك شرط آخر لصحة العمل وقبوله وهو أن يكون موافقا لشريعة الله التي أنزلها على نبيه - صلى الله عليه وسلم -؛ لقوله - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (5) . أخرجه مسلم في صحيحه، وعلقه
__________
(1) سورة البينة الآية 5
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الكهف الآية 110
(5) رواه البخاري معلقا في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).

(16/267)

البخاري جازما به ، وصح عنه - صلى الله عليه وسلم - أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته .
2 - وأوصيك بتقوى الله في جميع الأحوال، والتقوى هي جماع الخير، وهي وصية الله سبحانه للأولين والآخرين، ووصية رسول الله - صلى الله عليه وسلم -، قال تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (2) وكان النبي - صلى الله عليه وسلم - يوصي في خطبه كثيرا بتقوى الله تعالى، وحقيقة التقوى أداء ما افترض الله على العبد وترك ما حرم عليه، عن إخلاص ومحبة له سبحانه، ورغبة في ثوابه وحذر من عقابه، على الوجه الذي شرعه الله لعباده على لسان رسوله ونبيه محمد - عليه الصلاة والسلام -، قال عبد الله بن مسعود - رضي الله عنه - :" تقوى الله حق تقاته أن يطاع فلا يعصى ويذكر فلا يكفر".
__________
(1) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .
(2) سورة النساء الآية 131

(16/268)

وقال أمير المؤمنين عمر بن عبد العزيز - رضي الله عنه -:" ليست تقوى الله بصيام النهار، ولا قيام الليل، والتخليط فيما بين ذلك، ولكن تقوى الله أداء ما افترض الله، وترك ما حرم الله، فمن رزق بعد ذلك خيرا فهو خير إلى خير".
وقال طلق بن حبيب التابعي الجليل - رضي الله عنه -:" تقوى الله سبحانه هي أن تعمل بطاعة الله، ترجو ثواب الله، وأن تترك معصية الله، على نور من الله، تخاف عقاب الله".
وهذا كلام جيد ومعناه أن الواجب على المسلم أن يتفقه في دين الله، وأن يطلب العلم ما وسعه جهده حتى يعمل بطاعة الله على بصيرة ويدع محارم الله على بصيرة، وهذا هو تحقيق العمل بشهادة أن لا إله إلا الله وأن محمدا رسول الله فإن الشهادة الأولى تقتضي الإيمان بالله وحده، وتخصيصه بالعبادة دون ما سواه، وإخلاص جميع الأعمال لوجهه الكريم، رجاء رحمته وخشية عقابه.
والشهادة الثانية تقتضي الإيمان برسول الله - صلى الله عليه وسلم -، وأنه رسول الله إلى جميع الثقلين الجن والإنس، وتصديق أخباره واتباع شريعته والحذر مما خالفهما.
هاتان الشهادتان هما أصل الدين وأساس الملة، كما

(16/269)

قال تعالى: { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) وقال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
3 - وأوصيك بأن يكون زادك حلالا ونفقتك حلالا فإن الله طيب لا يقبل إلا طيبا، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } (4) وعرفنا النبي - صلى الله عليه وسلم - أن المرء الذي لا يتحرى الحلال في المطعم والملبس والمشرب على خطر عظيم، فذكر الرجل يطيل السفر أشعث أغبر، يمد يديه إلى السماء يقول: يا رب يا رب، ومطعمه حرام وملبسه حرام ومشربه حرام وغذي بالحرام فأنى يستجاب لذلك؟
__________
(1) سورة آل عمران الآية 18
(2) سورة البقرة الآية 163
(3) سورة الأعراف الآية 158
(4) سورة البقرة الآية 172

(16/270)

فعليك يا أخي الحاج أن تختار لحجك نفقة طيبة تعينك على إجابة الدعاء وقبول العمل إن شاء الله تعالى.
4 - وأوصيك أن تبتعد عن كل ما يغضب الله عز وجل من الأقوال والأعمال، وهذا أمر يتأكد على المسلم في كل وقت، إلا أنه في الحج آكد، فالواجب عليك أن تصون حجك عما حرم الله عليك من الرفث والفسوق، وأن تستقيم على طاعة الله، وأن تتعاون مع إخوانك في الله على البر والتقوى، حتى يكون حجك مبرورا وسعيك مشكورا، والحج المبرور هو الذي سلم من الرفث والفسوق والجدال بغير حق، كما قال تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (1) ويدل على ذلك أيضا قوله - صلى الله عليه وسلم - في الحديث المتقدم: « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (2) ، والرفث هو الجماع في حال الإحرام، ويدخل فيه القول بالفحش ورديء الكلام، والفسوق يشمل المعاصي كلها، أعاذنا الله
__________
(1) سورة البقرة الآية 197
(2) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350)

(16/271)

وإياك والمسلمين من كل ذلك.
5 - ثم أوصي نساء المؤمنين بوصية خاصة، هي وصية الله عز وجل لهن، حيث قال جل شأنه : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (1) فالواجب عليهن التستر والتحجب من الرجال عدا المحارم، وترك إظهار الزينة، والحذر من التعطر حين خروجهن؛ لأن ذلك يسبب الفتنة بهن؛ ولهذا قال - صلى الله عليه وسلم - : « لا تمنعوا إماء الله مساجد الله، وليخرجن تفلات » (2) ومعنى تفلات: أي لا رائحة تفتن الناس، وقال - صلى الله عليه وسلم - : « أيما امرأة أصابت بخورا فلا تشهد معنا الصلاة » (3) .
وقالت عائشة - رضي الله عنها - :" لو علم النبي - صلى الله عليه وسلم - ما أحدث النساء اليوم لمنعهن من الخروج".
فالواجب على النساء أن يتقين الله، وأن يحذرن أسباب الفتنة من الزينة والطيب وإبراز بعض المحاسن، كالوجه
__________
(1) سورة النور الآية 31
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (9362)
(3) رواه مسلم في (الصلاة) باب خروج النساء إلى المساجد برقم (444).

(16/272)

واليدين والقدمين عند اجتماعهن بالرجال، وخروجهن إلى الأسواق، وهكذا في وقت الطواف والسعي، وأشد من ذلك وأعظم في المنكر كشفهن الرءوس ولبس الثياب القصيرة التي تقصر عن الذراع والساق؛ لأن ذلك أعظم أسباب الفتن؛ ولهذا قال الله عز وجل : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) والتبرج: إظهار بعض محاسنهن.
وقال عز وجل : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (2) والجلباب: هو الثوب الذي تغطي به المرأة رأسها ووجهها وصدرها وسائر بدنها، قال علي بن أبي طلحة عن ابن عباس - رضي الله عنهما -:" أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رءوسهن بالجلابيب ويبدين عينا واحدة"، وقال تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (3)
وقال النبي - صلى الله عليه وسلم - : « صنفان من أهل النار لم أرهما بعد، نساء كاسيات عاريات مائلات
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 59
(3) سورة الأحزاب الآية 53

(16/273)

مميلات، على رءوسهن كأسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها، ورجال بأيديهم سياط مثل أذناب البقر، يضربون بها الناس » (1) . خرجه مسلم . معنى كاسيات عاريات: كاسيات من نعم الله، عاريات من شكرها، وفسر بأن عليهن كسوة رقيقة أو قصيرة لا تسترهن، فهن كاسيات بالاسم والدعاوى، عاريات في الحقيقة، ومعنى مائلات مميلات: أنهن مائلات عن الحق مميلات لغيرهن إلى الباطل من الفحشاء والمنكر.
ولا ريب أن هذا الحديث الصحيح يوجب على النساء العناية بالتستر، والتحجب والحذر من أسباب غضب الله وعقابه، والله المستعان.
6 - وأعود فأوصيك أيها الحاج الكريم بأن تكون مقتديا في جميع أفعالك وأقوالك بنبيك محمد - صلى الله عليه وسلم - وخلفائه الراشدين وأصحابه الطاهرين - رضي الله عنهم -، فالخير كل الخير في الاتباع والشر كل الشر في الابتداع، وقد قال - صلى الله عليه وسلم -: « عليكم بسنتي وسنة الخلفاء الراشدين من بعدي، عضوا عليها بالنواجذ،
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أبي هريرة برقم (8451)، ومسلم في (اللباس والزينة) باب النساء الكاسيات العاريات برقم (2128).

(16/274)

وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) .
ولكي يتحقق لك ذلك فعليك بالبحث عن العلماء، والقرب منهم، مستفسرا منهم عن أمور دينك، وقد قال الله تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) وقال النبي - صلى الله عليه وسلم - : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) ، وقال : « من يرد الله به خيرا يفقهه في الدين » (4) .
وهذه المجلة التي بين يديك، والتي تصدر عن رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية ، تقدمها لك هيئة التوعية الإسلامية في الحج، تدخل الآن عامها الثامن، وتواصل مسيرتها بعون الله وتوفيقه نحو تحقيق أهدافها.
__________
(1) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16694)، وأبو داود في (السنة) باب لزوم السنة برقم (4607).
(2) سورة النحل الآية 43
(3) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699)
(4) رواه البخاري في (العلم) باب من يرد به الله خيرا يفقهه في الدين برقم (71)، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037).

(16/275)

إنها مجلتك ومجلة كل مسلم، فاحرص على اقتنائها واعتبر نفسك عضوا عاملا فيها قارئا وكاتبا، فهي منك وإليك، فابعث بما يمن الله به عليك من آراء وأفكار ومقترحات تخدم الإسلام وتقوي شوكة المسلمين.
ثم ادع الله معي أن يوفق العاملين في هذه المجلة، وأن يأخذ بأيديهم إلى ما فيه الخير والصلاح، وأن يلهمهم الرشد والصواب في كل ما يقومون به، وأن يبارك جهودهم ويعظم أجرهم إنه ولي ذلك والقادر عليه. وتقبل الله من الجميع أفعالهم وأقوالهم وأصلح نياتهم، وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله وسلم على محمد وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
.

(16/276)

تحقيق معنى الشهادة بالقول والعمل (1) .
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه...أما بعد:
فإن الله جل وعلا جعل موسم الحج مؤتمرا لعباده، يجتمعون فيه من أنحاء الدنيا ومن سائر أجناس البشر، يريدون القربة إلى الله وسؤاله والضراعة إليه ويطلبون حط ذنوبهم وغفران سيئاتهم، ويرفعون إليه جميع حوائجهم، يسألونه سبحانه من فضله، ويتوبون إليه من تقصيرهم وذنوبهم، ويتعارفون فيه، ويتشاورون ويتناصحون، ويتآمرون بالمعروف ويتناهون عن المنكر ، وذلك من جملة المنافع التي أشار إليها سبحانه في قوله عز وجل : { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } (2) { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ } (3) والله عز وجل ذكر أنهم يحضرون من كل فج عميق، من الشرق والغرب والجنوب والشمال، ليشهدوا هذه
__________
(1) محاضرة ألقاها سماحته في اليوم الثامن من ذي الحجة في منى عام 1402هـ.
(2) سورة الحج الآية 27
(3) سورة الحج الآية 28

(16/277)

المنافع، من الطواف بالبيت والسعي بين الصفا والمروة والوقوف بعرفات وبالمزدلفة ويرمون الجمار، وينحرون الهدايا ويحضرون مجالس العلم والذكر، ويسألون أهل العلم عما أشكل عليهم ويتناصحون بينهم، ويستفيد بعضهم من بعض ويحسن بعضهم إلى بعض، هكذا يجب على المسلمين، وهكذا شرع الله لهم، وهو خلقهم سبحانه لهذا الأمر، خلقهم ليعبدوه والحج من عبادته، والعبادة أنواع، أعظمها وأهمها عبادتهم إياه سبحانه لتوحيده، وهو الإخلاص له، فيشهد أنه لا معبود بحق إلا الله، ويشهد أن نبيه محمدا رسول الله، شهادة تقتضي العمل، لا مجرد الشهادة بالقول، بل شهادة معها العمل والصدق والإخلاص في العبادة لله وحده، معها متابعة الرسول محمد - عليه الصلاة والسلام -، ومعها الإيمان لجميع المرسلين الماضين، وأنهم بلغوا الرسالة وأدوا الأمانة، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) يبين سبحانه أنه ما خلق الجن والإنس إلا لعبادته وإفراده بالعبادة، وهو معنى شهادة أن لا إله إلا الله ، وهذا هو أصل الملة وأساس الدين، وأساس السعادة ألا تعبد إلا ربك، وأن تخص ربك بدعائك وخوفك، ورجائك وصلاتك وصومك وذبحك، ونذرك وغير ذلك. فالعبادة حق الله وحده، وهي أعظم شيء خلق له
__________
(1) سورة الذاريات الآية 56

(16/278)

العباد. وهي أكبر شيء أمروا به وفرض عليهم، ثم يلي ذلك الشهادة بأن محمدا رسول الله - صلى الله عليه وسلم - مع الإيمان بجميع الأنبياء والمرسلين الماضي، فالإنس هم بنو آدم، والجن هم بنو الجان بنو الشيطان، فيهم الطيب والخبيث، فيهم الصالح والطالح، كما قال عز وجل : { وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا } (1) وقال سبحانه : { وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ } (2) وهكذا بنو آدم فيهم الصالح والطالح، فيهم الكافر والمسلم، فيهم البر التقي والكافر الشقي، قال جل وعلا: { خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ } (3) { وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ } (4)
فجميع الثقلين من الجن والإنس، خلقوا ليعبدوا الله وليطيعوه وليعظموه ويخصوه بالعبادة، لا يعبدون معه كوكبا، ولا نبيا ولا وليا ولا شجرا ولا صنما ولا حجرا، ولا غير ذلك، بل عليهم أن يعبدوه وحده سبحانه وتعالى، ويخصوه جل وعلا بالدعاء، فلا يدعى إلا هو سبحانه وتعالى، ولا يستغاث إلا به، ولا يتوكل إلا عليه، ولا يذبح إلا له ولا ينذر إلا له، ولا يصلى إلا له، ولا يسجد إلا له.
__________
(1) سورة الجن الآية 11
(2) سورة الجن الآية 14
(3) سورة الرحمن الآية 14
(4) سورة الرحمن الآية 15

(16/279)

وبهذا تعلم أيها المؤمن أيها البصير العاقل، أن ما قد يقع من بعض الجهال في كثير من البلدان والأمصار، من التوجه إلى أصحاب القبور بالدعاء والاستغاثة، أن هذا يضاد قول لا إله إلا الله، وأن الواجب على جميع الثقلين، أن يخصوا الله بالعبادة، وأن يتركوا دعوة الأموات والاستغاثة بهم، فالميت عاجز، والنذر له والذبح له، وطلبه المدد منه شرك أكبر بالله عز وجل، ويضاد قول لا إله إلا الله ويناقضها، وعليك مع ذلك أن تتبع الرسول - صلى الله عليه وسلم - وتنقاد لأوامره؛ لأن هذا مقتضى شهادة أن محمدا رسول الله ، هذه الشهادة توجب عليك اتباعه وتصديقه، والانقياد لأوامره - عليه الصلاة والسلام -، ولهذا قال عز وجل: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) وقال عز وجل : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (2) وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3)
وهذا الموسم موسم الحج فرصة للمؤمن يسمع آيات الله ويسمع كلام أهل العلم في المسجد الحرام ، وفي المساجد الأخرى، وفي الحلقات العلمية، وفي الخطب وفي غير ذلك
__________
(1) سورة آل عمران الآية 31
(2) سورة النساء الآية 80
(3) سورة الحشر الآية 7

(16/280)

من أنواع الدعوة والتذكير في سائر الأماكن، ويسمع ما يذاع وينشر من الدعوة إلى الله، من طريق الإذاعة أو التلفاز، يسمع ما يذاع وينشر عن دعوة الله وإخلاصه وعن توحيده سبحانه، وعن طاعة أوامره وترك نواهيه .
ثم يلي هذا الأمر أمر الصلاة، فإنها عمود الإسلام، فكثير من الناس يتساهل في الصلاة، وهذا منكر عظيم وخطر كبير، الصلاة عمود الإسلام، أعظم من الحج، وأعظم من الصيام، وأعظم من الزكاة، هي أعظم واجب بعد الشهادتين، فالواجب على كل مسلم ومسلمة العناية بالصلاة، ففي الحديث الصحيح يقول النبي - صلى الله عليه وسلم -: « رأس الأمر الإسلام وعموده الصلاة » (1) والله يقول في كتابه العظيم : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (2) وهي العصر، يقول سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) ويقول سبحانه : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (4) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (5) { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (6) { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (7) { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (8) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (9) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (10) { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (11) { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (12) { أُولَئِكَ هُمُ الْوَارِثُونَ } (13) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (14)
__________
(1) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم (21511)، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616).
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة المؤمنون الآية 3
(7) سورة المؤمنون الآية 4
(8) سورة المؤمنون الآية 5
(9) سورة المؤمنون الآية 6
(10) سورة المؤمنون الآية 7
(11) سورة المؤمنون الآية 8
(12) سورة المؤمنون الآية 9
(13) سورة المؤمنون الآية 10
(14) سورة المؤمنون الآية 11

(16/281)

وهذا جزاؤهم في الآخرة، فهذه الآيات فيها صفات متعددة للمؤمنين، بدأها بالصلاة وختمها بالصلاة، فدل ذلك على عظم شأن الصلاة، وأن أهلها مفلحون سعداء، كما قال سبحانه: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) إذا دخلوا للصلاة خشعوا فيها واطمأنوا، وخضعوا لله وجمعوا قلوبهم على صلاتهم وسكنوا فيها، يعظمون الله ويقرءون كتابه، ويسبحونه ويقدسونه ويسألونه من فضله. قائما يقرأ، ثم يركع معظما لله ويقول: سبحان ربي العظيم، سبحان ربي العظيم، سبحان ربي العظيم، في ركوعه معظما لربه جل وعلا، ثم يرفع ويقول: سمع الله لمن حمده، إذا كان إماما أو منفردا، وإذا كان مأموما، قال: ربنا ولك الحمد، ثم يحمد ربه: حمدا كثيرا طيبا مباركا فيه، ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد، ثناء على الله عز وجل، ثم ينحط ساجدا مكبرا ويسجد على سبعة الأعضاء، على جبهته
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(16/282)

وأنفه وعلى يديه وعلى ركبتيه وعلى أطراف قدميه، خاضعا لربه مطمئنا خاشعا، يقول في سجوده سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى، ويدعو ربه، ويسأله من فضله في هذا السجود، كما قال النبي - صلى الله عليه وسلم - : « أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم » (1) يعني حري أن يستجاب لكم. وقال - عليه الصلاة والسلام - : « أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء » (2) ، ثم يرفع من السجود مكبرا ويجلس بين السجدتين خاشعا مطمئنا خاضعا لربه، يقول: رب اغفر لي، رب اغفر لي، رب اغفر لي، ثم يكبر ويسجد الثانية خاضعا لله، ويقول سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى، ويدعو ربه، وهكذا يتم صلاته بخشوع وخضوع وطمأنينة.
فالصلاة لها شأن عظيم، من حافظ عليها حفظ دينه ومن ضيعها ضيع دينه، - نعوذ بالله من ذلك-. ولهذا صح عن رسول الله - عليه الصلاة والسلام - أنه قال : « العهد الذي بيننا
__________
(1) رواه مسلم في (الصلاة) باب النهي عن قراءة القرآن في الركوع والسجود برقم (479).
(2) رواه مسلم في (الصلاة) باب ما يقال في الركوع والسجود برقم (482)

(16/283)

وبينهم الصلاة فمن تركها فقد كفر » (1) فعلينا أن نحذر التهاون بها، علينا أن نحافظ عليها في جميع الأوقات. والرجل يصليها في الجماعة، والمرأة تصليها في بيتها، مع الخشوع والخضوع والطمأنينة.
ثم يلي ذلك الزكاة وهي حق المال. الزكاة لها شأن عظيم، إذ هي الركن الثالث من أركان الإسلام، فعلى من عنده مال يبلغ النصاب أن يزكي، وأن يصرف الزكاة على أهلها المستحقين لها، يقول النبي - صلى الله عليه وسلم - : « بني الإسلام على خمس : شهادة أن لا إله إلا الله ، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت » (2) .
والله سبحانه يقول : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (3) فالزكاة أخت الصلاة وقرينتها، فالواجب على المؤمن أن يحذر التساهل بها أو البخل بها، فقد وعد الله من بخل بالزكاة أن
__________
(1) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621)
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8)، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16) .
(3) سورة البقرة الآية 43

(16/284)

يعذب بماله يوم القيامة، نعوذ بالله من ذلك. فعليك يا عبد الله أن تعتني بالزكاة، وأن تؤدي حق الله من مالك، وأن تدفعه إلى المستحقين من الفقراء والمحاويج وغيرهم من أصناف الزكاة.
وهكذا الصيام الركن الرابع. صيام رمضان في كل سنة، ركن عظيم لا بد منه في حق الرجال والنساء جميعا، ومن صامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه، هذه نعمة عظيمة.
ثم الحج هو الركن الخامس حج بيت الله الحرام في العمر مرة واحدة، وهذا من تيسير الله وتسهيله، مرة في العمر، وهكذا العمرة وهي الزيارة للبيت مرة في العمر، والباقي سنة نافلة، قال النبي - صلى الله عليه وسلم -: « من حج ولم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) فمن أتى البيت العتيق وحج كما شرع الله، غفر الله له وأدخله الجنة إذا مات على ذلك.
فعليك يا عبد الله أن تعرف مقدار حجك، وأن هذه نعمة عظيمة وأن تستفيد من هذا الحج، بحضور مجالس العلم،
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .

(16/285)

وحلقات العلم وسؤال أهل العلم عما أشكل عليك، وأن تسأل ربك في طوافك وسعيك وفي صلاتك وسائر أحوالك أن يثبتك على الإيمان وأن يمنحك الفقه في الدين وأن يعيذك من نزغات الشيطان.
وعليك أن تصحب الأخيار دائما في بلادك، وفي كل مكان، عليك أن تحرص على صحبة الأخيار أهل الدين، وأهل الخير والاستقامة. وعليك أن تحذر صحبة الأشرار الذين يضيعون الصلوات، ويتعاطون المسكرات، ويفعلون المنكرات، احذر صحبتهم، احذر صحبة الأشرار. فالصاحب الطيب مثل حامل المسك، والصاحب الخبيث مثل نافخ الكير، فالمؤمن يحذر، وهكذا المؤمنة تحذر صحبة الأشرار؛ لأنهم يجرون إلى معاصيهم وشرهم إلا من عصم الله، وعليك بصحبة الأخيار فإنهم يعينونك على طاعة الله ورسوله، وتتأسى بهم في الخير والعمل الصالح. وهذا اليوم هو يوم منى وهو يوم التروية، وغدا يوم عرفة، والسنة بعد طلوع الشمس التوجه إلى عرفات ملبيا ذاكرا ربك عز وجل مكبرا له، يلبي الحاج ويذكر ربه ويكبره سبحانه ويهلله، ويسأله من فضله ورحمته وإحسانه، ويرجوه فضله ويسأله العتق من النار، ويصلي في عرفات الظهر والعصر قصرا وجمعا بأذان واحد وإقامتين. الظهر ثنتين والعصر ثنتين قصرا وجمعا جمع تقديم في أول

(16/286)

الوقت، كما فعله النبي - عليه الصلاة والسلام - يوم صلى بالناس في عرفات ، جمعا وقصرا - عليه الصلاة والسلام -، فخطب الناس وذكرهم ووعظهم وعلمهم مناسك حجهم، وحذرهم من أمور الجاهلية التي أبطلها الله، من الربا وسفك الدم بغير حق، وغير ذلك مما كان عليه أهل الجاهلية، من الشرك والفساد، وحذر الناس من ذلك، وأمرهم بإخلاص العبادة لله وحده، وأوصاهم بالتمسك بالقرآن والاعتصام به، وأخبر الناس أن الله حرم عليهم دماءهم وأموالهم وأعراضهم، هكذا أوصى في الخطبة - عليه الصلاة والسلام -. وأشهد الله عليهم، « وقال لهم إنكم تسألون عني فما أنتم قائلون قالوا: نشهد أنك قد بلغت وأديت ونصحت، فجعل يرفع أصبعه إلى السماء هكذا وينكبها إلى الناس، ويقول : اللهم اشهد، اللهم اشهد » (1) يشهد الله عليهم أنه بلغهم - عليه الصلاة والسلام -، وأنا بلغتكم الآن أيضا. والله يشهد عليكم سبحانه وتعالى. فعليكم أن تتقوا الله، وعليكم أن تستقيموا على دين الله، وأن تحافظوا على أمر الله، وأن تحذروا معاصي الله، وأن تخلصوا العبادة لله عز وجل، وأن تستقيموا على اتباع رسول الله محمد - عليه الصلاة والسلام - في كل شيء ، في الأقوال والأعمال والعبادات
__________
(1) رواه مسلم في (الحج) باب حجة النبي - صلى الله عليه وسلم - برقم (1218).

(16/287)

والمعاملات، والأخلاق وفي كل ما أمر الله به ورسوله، وأن تتواصوا بالحق، وتتواصوا بالصبر والتناصح، وأن تأمروا بالمعروف وتنهوا عن المنكر، حتى تلقوا ربكم، وفي إشارته - صلى الله عليه وسلم - إلى السماء، دليل على أن الله في السماء فوق العرش سبحانه وتعالى، والله عز وجل في السماء فوق جميع الخلق، فوق العرش سبحانه، كما قال عز وجل : { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ } (1) وقال سبحانه : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) والله في السماء فوق العرش، فوق جميع الخلق سبحانه وتعالى، وهو يعلم أحوال عباده، وهو معهم بعلمه واطلاعه لا تخفى عليه خافية، ومن أنكر أن الله في السماء، ويزعم أنه في الأرض أو في كل مكان، فهو كافر ضال نعوذ بالله، والله عز وجل في السماء فوق جميع الخلق، فوق العرش، والعرش فوق السماوات، هو أعلى شيء، والله فوقه سبحانه، ومع ذلك يعلم أحوال عباده، لا تخفى عليه خافية سبحانه وتعالى، كما قال عز وجل : { الَّذِي يَرَاكَ حِينَ تَقُومُ } (3) { وَتَقَلُّبَكَ فِي السَّاجِدِينَ } (4) وقال تعالى : { أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى } (5)
__________
(1) سورة الملك الآية 16
(2) سورة طه الآية 5
(3) سورة الشعراء الآية 218
(4) سورة الشعراء الآية 219
(5) سورة العلق الآية 14

(16/288)

وقال عز وجل: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (1) فهو سبحانه فوق العرش وعلمه محيط بالعباد، ولهذا قال عز وجل : { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ } (2)
فالوصية أيها الحاج: تقوى الله والاستقامة على أمره والمحافظة على دينه والتواصي بذلك، وأن يقوم الرجل على أهل بيته، ويعلمهم ويرشدهم وينصحهم، ويأمرهم بالمعروف وينهاهم عن المنكر، من أولاد وزوجة وغير ذلك، حتى تبرأ ذمته، وحتى يعلمهم الخير وينهاهم عن الشر، وحتى يتعاون معهم على طاعة الله ورسوله، وهكذا مع جيرانه ومع أصحابه ومع الناس أجمعين. قال الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) وقال الله عز وجل: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4) { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (5)
__________
(1) سورة طه الآية 46
(2) سورة يونس الآية 61
(3) سورة التغابن الآية 16
(4) سورة التوبة الآية 71
(5) سورة التوبة الآية 72

(16/289)

جعلنا الله وإياكم منهم، وهدانا وإياكم صراطه المستقيم، وأعاننا وإياكم على إكمال مناسكنا، وتقبل منا جميعا ومن جميع المسلمين، وجعلنا الله وإياكم من الهداة المهتدين، وأسأله سبحانه أن يصلح أحوال المسلمين في كل مكان، وأن يمنحهم الفقه في الدين، وأن يولي عليهم خيارهم ويصلح قادتهم، وأن يوفق ولاة أمرنا في هذه البلاد لكل خير، وأن يعينهم على كل خير، وأن يجزيهم عن جهودهم الصالحة خيرا، وأن يصلح لهم البطانة ويعينهم على كل ما فيه رضاه وصلاح المسلمين، إنه سميع قريب، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .

(16/290)

وجوب تحقيق تقوى الله عز وجل في امتثال أمره واجتناب نهيه (1) .
من عبد العزيز بن عبد الله بن باز إلى إخوانه في الله حجاج بيت الله الحرام وإلى كل من يطلع على هذه الرسالة من المسلمين في كل مكان.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فيسرني أن ألتقي بكم على صفحات هذه المجلة (التوعية الإسلامية) في عامها التاسع، والتي تصدرها الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية في موسم الحج من كل عام؛ لإرشاد حجاج بيت الله وضيوف الرحمن لأداء مناسك الحج والعمرة على ما تقتضيه أحكام الشريعة الغراء، وتبصيرهم بأمور دينهم الحنيف وأصول عقيدتهم التي كان عليها سلفنا الصالح - رضي الله عنهم أجمعين -، والتنبيه على كثير من البدع التي تفشت بين المسلمين، وتناول بعض القضايا المعاصرة بالدراسة التي تظهر وجه الحق فيها حتى يكون المسلم على بينة من أمرها بمقدار ما يتاح لهذه المجلة من وقت وإمكانيات، والله ولي التوفيق.
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الأول في 11\11\1403هـ.

(16/291)

وبهذه المناسبة الكريمة فإني أرحب بإخواني حجاج بيت الله في حرم الله، وأذكر نفسي وأذكرهم ببعض الوصايا، والنصائح الواجبة في مثل هذا المقام، حتى يكون عملنا مقبولا، وسعينا مشكورا، وحجنا مبرورا، وذنبنا مغفورا بتوفيق من الله، والله لا يضيع أجر من أحسن عملا.
أوصيكم ونفسي بتقوى الله على كل حال، فإنها جماع كل خير ووصية الله تعالى للأولين والآخرين، قال تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (1) وتتحقق تقوى الله عز وجل في امتثال أمره واجتناب نهيه عن إخلاص ومحبة له سبحانه ورغبة في ثوابه، وحذرا من عقابه، على الوجه الذي شرعه الله لعباده وبينه الرسول - صلى الله عليه وسلم - لأمته، كما قال الله تعالى له: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (2)
واعلموا - رحمني الله وإياكم- أن الإخلاص لله في العبادة واتباع الرسول - صلى الله عليه وسلم - فيها، أصلان أساسيان في صحتها وقبولها، واستحقاق الثواب عليها - لا سيما الحج - فلنحرص على ذلك أشد الحرص، فقد قال الله تعالى:
__________
(1) سورة النساء الآية 131
(2) سورة النحل الآية 44

(16/292)

{ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (1) وقال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2)
ومن الإخلاص لله في العبادة، أن لا نشرك معه غيره، أو نصرف شيئا منها لسواه، وأن نطهرها من الرياء وحب السمعة، فالله تعالى أغنى الشركاء عن الشرك وهو الذي يقول : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) ويقول لنبيه الكريم - صلى الله عليه وسلم - : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) وقال تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (6) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (7) { الَّذِينَ هُمْ يُرَاءُونَ } (8) { وَيَمْنَعُونَ الْمَاعُونَ } (9) وقال عن المنافقين : { وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (10) وفي الحديث الصحيح عن النبي - صلى الله عليه وسلم - أنه قال
__________
(1) سورة الكهف الآية 110
(2) سورة آل عمران الآية 31
(3) سورة البينة الآية 5
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة الماعون الآية 4
(7) سورة الماعون الآية 5
(8) سورة الماعون الآية 6
(9) سورة الماعون الآية 7
(10) سورة النساء الآية 142

(16/293)

« من سمع سمع الله به، ومن يرائي يرائي الله به » (1) متفق عليه ، يعني من أظهر عمله للناس رياء أظهر الله سريرته للناس يوم القيامة وفضحه على رءوس الخلائق. أعاذنا الله وإياكم من خزي يوم الدين.
ومن العبادة الدعاء - بل هو أظهر مظاهر العبودية والتضرع لله - فينبغي أن يكون لله وحده، فلا يدعى غيره ولا يستعان بأحد سواه، ولا يلجأ إلا إليه، ولا يستغاث إلا به، وفي الذكر الحكيم : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (2) وقال تعالى : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (3) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (4)
وقد جاء في وصية رسول الله - صلى الله عليه وسلم - لابن عباس - رضي الله عنهما -: « .... وإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعت على أن
__________
(1) رواه البخاري في (الرقاق) باب الرياء والسمعة برقم (6499)، ومسلم في (الزهد والرقائق) باب من أشرك في عمله غير الله برقم (2987)، ولفظه :'' من يسمع يسمع الله به''.
(2) سورة غافر الآية 60
(3) سورة الأحقاف الآية 5
(4) سورة الأحقاف الآية 6

(16/294)

ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف » (1) رواه الترمذي وقال: حديث حسن صحيح .
وينبغي أن نتحرى في كل أعمالنا سنة رسولنا - صلى الله عليه وسلم -، فهو - صلى الله عليه وسلم - المتبوع والمقتدى به، ونتجنب البدع في ديننا، فالخير في الاتباع والشر في الابتداع. فقد قال - صلى الله عليه وسلم - لأصحابه - رضي الله عنهم - : « وإنه من يعش منكم فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة » (2) رواه أبو داود والترمذي وقال : حديث حسن صحيح . وقال - صلى الله عليه وسلم - : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق عليه .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) أول مسند عبد الله بن عباس برقم (2664)، والترمذي في (صفة القيامة والرقائق) باب منه (ما جاء في صفة أواني الحوض) برقم(2516).
(2) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم (16694)، وأبو داود في (السنة) باب لزوم السنة برقم (4607).
(3) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .

(16/295)

وأوصيكم ونفسي بتحري الحلال في المطعم والملبس والمشرب والنفقة والصدقة، فإن ذلك يعين على الطاعة ويكون سببا في قبولها، وفي الحديث الصحيح أن رسول الله - صلى الله عليه وسلم - قال : « أيها الناس إن الله طيب لا يقبل إلا طيبا، وإن الله أمر المؤمنين بما أمر به المرسلين، فقال : وقال تعالى : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك؟ » (3) رواه الإمام أحمد. ورواه مسلم في صحيحه والترمذي من حديث فضيل بن مرزوق . فاختاروا لحجكم وعمرتكم نفقة طيبة تعينكم على إجابة الدعاء وقبول الأعمال.
وأوصيكم ونفسي بالمحافظة على الصلاة وأدائها جماعة ما استطعتم، فإنها عماد الدين وفرق ما بين المسلم والكافر وآخر ما يرفع من الدين وأول ما يسأل عنه العبد يوم القيامة،
__________
(1) رواه مسلم في (الزكاة) باب قبول الصدقة من الكسب الطيب برقم (1015)
(2) سورة المؤمنون الآية 51 (1) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ }
(3) سورة البقرة الآية 172 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ }

(16/296)

فمن ضيعها فهو لما سواها من الفرائض والواجبات أضيع، والله تعالى يقول : { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ } (1) { إِلَّا أَصْحَابَ الْيَمِينِ } (2) { فِي جَنَّاتٍ يَتَسَاءَلُونَ } (3) { عَنِ الْمُجْرِمِينَ } (4) { مَا سَلَكَكُمْ فِي سَقَرَ } (5) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (6) { وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ } (7) { وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ } (8) { وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ } (9) { حَتَّى أَتَانَا الْيَقِينُ } (10) { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (11)
والمحافظة كذلك على سائر الفرائض والواجبات من إيتاء الزكاة وصوم رمضان والإحسان إلى الوالدين وصلة الأرحام وإكرام الأيتام وحسن الجوار وغير ذلك من الواجبات التي يقوم عليها أمر الإسلام، فمن ضيعها أو تهاون بها أو قصر في أدائها فهو على خطر عظيم يوم يقوم الناس لرب العالمين.
وأوصيكم ونفسي بالأمر بالمعروف والنهي عن المنكر مع الحكمة والموعظة الحسنة؛ لقول الله تعالى : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (12) ولقول الرسول - صلى الله عليه وسلم -: « من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (13) . رواه مسلم .
__________
(1) سورة المدثر الآية 38
(2) سورة المدثر الآية 39
(3) سورة المدثر الآية 40
(4) سورة المدثر الآية 41
(5) سورة المدثر الآية 42
(6) سورة المدثر الآية 43
(7) سورة المدثر الآية 44
(8) سورة المدثر الآية 45
(9) سورة المدثر الآية 46
(10) سورة المدثر الآية 47
(11) سورة المدثر الآية 48
(12) سورة آل عمران الآية 104
(13) رواه مسلم في (الإيمان) باب كون النهي عن المنكر من الإيمان برقم (49)

(16/297)

فابذلوا النصح لإخوانكم في رفق ولين فما من أمة ضاع فيها هذا الواجب إلا عمها الله بعذاب، فقد قال النبي - صلى الله عليه وسلم - : « والذي نفسي بيده لتأمرون بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا منه ثم تدعونه فلا يستجاب لكم » (1) رواه الترمذي وقال : حديث حسن ، « وعن جرير بن عبد الله - رضي الله عنه - قال :" بايعت رسول الله - صلى الله عليه وسلم - على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم » (2) (3) متفق عليه .
وأوصيكم ونفسي بأن نغتنم فرصة وجودنا في حرم الله تعالى بالإكثار من ذكره وشكره وحسن عبادته والتقرب إليه سبحانه بشتى الطاعات والقربات، فإننا في بلد تضاعف فيه الحسنات وقد فرغنا أنفسنا لذلك، فلا نضيع أوقاتنا في اللغو واللهو والقيل والقال فإنها تكون حسرات علينا يوم القيامة، ولنتجنب الجدال والخصام مع الرفقة والأصحاب، ولا نؤذ
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار) حديث حذيفة بن اليمان برقم (22790)، والترمذي في (الفتن) باب ما جاء في الأمر بالمعروف والنهي عن المنكر برقم (2169).
(2) صحيح البخاري الإيمان (57),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4174),مسند أحمد بن حنبل (4/357),سنن الدارمي البيوع (2540).
(3) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699).

(16/298)

إخواننا الحجاج بالمزاحمة عند المناسك وخاصة عند الطواف واستلام الحجر الأسود ورمي الجمرات، فالله تعالى نهانا عن مجرد الجدال وهو دون هذا الأذى بكثير، فقال تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (1) وفي الحديث الصحيح أن رسول الله - صلى الله عليه وسلم - قال : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (2) متفق عليه .
ولا يفوتني في هذا المقام أن أوصي حكام المسلمين بأن يتقوا الله ويحكموا شريعة الله ويقيموا حدوده، فإنهم مسئولون عن ذلك بين يديه حين يكون الملك له وحده بما ولاهم من أمر عباده، ومن السبعة الذين يظلهم الله في ظل عرشه يوم لا ظل إلا ظله الإمام العادل، ولا يكون عادلا إلا إذا حكم بما أنزل الله، والله تعالى قال لنبيه الكريم - صلى الله عليه وسلم - : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (3)
كما أوصيهم بأن يجتمعوا على كلمة سواء وأن لا يختلفوا
__________
(1) سورة البقرة الآية 197
(2) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350).
(3) سورة المائدة الآية 49

(16/299)

فتزول هيبتهم ويطمع فيهم عدوهم كما هو واقع الحال، والله تعالى يقول : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1)
وأوصي العلماء - وهم أعلام الهدى- أن يجتمعوا على كتاب الله وسنة رسوله - صلى الله عليه وسلم - وأن يجمعوا المسلمين على ذلك، وأن يخلصوا النصح لولاة الأمور ويؤثروا ما عند الله على ما عندهم فما عند الله خير وأبقى، ويبلغوا رسالة الله ولا يخشوا أحدا سواه.
فإذا نصح العلماء واستجاب الأمراء استقامت الأمة على طاعة الله فأعزها الله ومكن لها في الأرض، وجعلها- بحق - خير أمة أخرجت للناس.
وأوصي الأغنياء بأن يبذلوا من أموالهم ويعاونوا إخوانهم الفقراء، ويمدوا المجاهدين في كل مكان بما يعينهم على قتال عدوهم، فالله تعالى يقول : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2) ويقول الله تعالى : { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (3)
__________
(1) سورة آل عمران الآية 103
(2) سورة المزمل الآية 20
(3) سورة البقرة الآية 261

(16/300)

وإن فاتكم شرف الجهاد بالنفس فلا يفوتكم شرف الجهاد بالمال، فقد قال - صلى الله عليه وسلم - : « من جهز غازيا في سبيل الله فقد غزا، ومن خلف غازيا في أهله بخير فقد غزا » (1) متفق عليه . والله يقول الحق وهو يهدي السبيل.
وأسأل الله سبحانه وتعالى أن يجمع كلمة المسلمين على الحق ويؤلف قلوبهم على الهدى، ويوحد صفوفهم ، وينصرهم على عدوهم، كما أسأله أن يصلح ولاة المسلمين ويحبب إليهم الإيمان ويزينه في قلوبهم، ويهيئ لهم البطانة الصالحة التي تذكرهم بالحق وتعينهم عليه، إنه الموفق لذلك والقادر عليه، وأن يجعل حجنا مبرورا وسعينا مشكورا وذنبنا مغفورا، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا. والسلام عليكم ورحمة الله وبركاته.
__________
(1) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843)، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895).

(16/301)

وجوب تقوى الله في السر والعلن (1) .
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على إمام المرسلين وخاتم النبيين سيدنا محمد بن عبد الله وعلى آله وصحبه ومن والاه ودعا بدعوته إلى يوم الدين.
من عبد العزيز بن عبد الله بن باز إلى حجاج بيت الله الحرام وإلى كل من يطلع على هذه الرسالة من إخوانه المسلمين في كل مكان، وفقهم الله لما فيه رضاه ومنحهم الفقه في الدين ، آمين.
سلام عليكم ورحمة الله وبركاته أما بعد:
ففي مستهل صدور العدد الأول من مجلة التوعية الإسلامية التي تصدرها في موسم كل عام الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية ، وفي عامها الحادي عشر أتقدم إليكم بالتحية الطيبة، ومرحبا بكم على هذه الأرض المباركة أرض الحرمين الشريفين، سائلا المولى تبارك وتعالى أن يجعل حجنا وحجكم مبرورا وسعينا وسعيكم مشكورا وذنبنا وذنبكم مغفورا، وأن
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الأول عام 1405هـ.

(16/302)

يوفقنا وإياكم إلى صالح الأعمال في سهولة ويسر وصحة وعافية وقبول.
وبهذه المناسبة الكريمة فإني أوصيكم ونفسي بتقوى الله عز وجل في السر والعلانية، والإخلاص له في الأعمال والأقوال، والاقتداء برسولنا - صلى الله عليه وسلم - في مناسك حجنا وفي كل ما نتقرب به إلى ربنا عز وجل، فإن تقوى الله تبارك وتعالى هي السبب العظيم في تحصيل سعادة الدنيا والآخرة، قال الله تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وقال تعالى : { وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ } (4) وقال سبحانه وتعالى : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (5) وهي ثمرة الحج المبرور والعبادات الصحيحة، قال الله تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (6) وهي خير ما يدخره
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة الزخرف الآية 35
(5) سورة القلم الآية 34
(6) سورة البقرة الآية 197

(16/303)

المسلم لذريته من بعده، قال الله تعالى : { وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلًا سَدِيدًا } (1) لذلك كانت التقوى هي وصية الله عز وجل للأولين والآخرين، قال تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (2)
والإخلاص هو أصل قبول الأعمال، فلا يقبل الله من الأعمال إلا ما كان خالصا لوجهه الكريم، فلم يشرك صاحبها فيها مع الله غيره، ولا يقصد بها رياء ولا سمعة ولا شهرة ولا محمدة ولا ثناء من أحد، قال الله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (3) وقال تعالى لنبيه الكريم - صلى الله عليه وسلم - وهو قدوة المخلصين: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) وقال الله لنبيه - صلى الله عليه وسلم - : { قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ } (7)
__________
(1) سورة النساء الآية 9
(2) سورة النساء الآية 131
(3) سورة البينة الآية 5
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) سورة الزمر الآية 11
(7) سورة الزمر الآية 12

(16/304)

وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) ولكون الشرك يحبط الأعمال ويضيع ثوابها حذر الله عز وجل منه عباده، كما في الآيات السابقة، وكما في قوله تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (3) وقوله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } (4) وقال عز وجل : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (5)
وفي الحديث القدسي عن أبي هريرة - رضي الله عنه -، قال: « سمعت رسول الله - صلى الله عليه وسلم - يقول : قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه » (6) . رواه مسلم رحمه الله، والرياء
__________
(1) سورة الزمر الآية 65
(2) سورة الزمر الآية 66
(3) سورة المائدة الآية 72
(4) سورة النساء الآية 116
(5) سورة الأنعام الآية 88
(6) رواه مسلم في (الزهد والرقائق) باب من أشرك في عمله غير الله برقم (2985).

(16/305)

هو الشرك الخفي الذي يبطل الأعمال ويفوت الثواب، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) وعن جندب بن عبد الله بن سفيان - رضي الله عنه -، قال : قال النبي - صلى الله عليه وسلم - : « من سمع سمع الله به ومن يرائي يرائي الله به » (2) متفق عليه .
قال النووي - رحمه الله - (سمع) بتشديد الميم ومعناه أظهر عمله للناس به (سمع الله به) أي فضحه يوم القيامة.
ومعنى ( من راءى راءى الله به) أي من أظهر للناس العمل الصالح ليعظم عندهم. (راءى الله به) أي أظهر سريرته على رءوس الخلائق.
والاقتداء بالرسول - صلى الله عليه وسلم - في مناسك حجنا وفي كل ما نتقرب به إلى ربنا هو الأصل الثاني الذي يترتب عليه قبول الأعمال، فقد أمرنا الله عز وجل باتباعه وحذرنا من مخالفته، فقال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (3) { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } (4)
__________
(1) سورة البقرة الآية 264
(2) رواه البخاري في (الرقاق) باب الرياء والسمعة برقم (6499)، ومسلم في (الزهد والرقائق) باب من أشرك في عمله غير الله برقم (2987)، ولفظه :'' من يسمع يسمع الله به''.
(3) سورة آل عمران الآية 31
(4) سورة آل عمران الآية 32

(16/306)

وقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2)
والرسول - صلى الله عليه وسلم - لم ينتقل إلى الرفيق الأعلى إلا بعد أن بلغ الناس ما أنزل إليه من ربه أكمل البلاغ، وبعد أن بين للناس ما نزل إليهم أتم بيان، كما قال الله تعالى له: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ } (3) وكما قال جل شأنه : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } (4) وقد أنزل الله عز وجل عليه مصداق ذلك، حيث قال سبحانه: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (5) فكل ما لم يكن في زمن رسول - صلى الله عليه وسلم - دينا فليس اليوم بدين .
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 63
(3) سورة المائدة الآية 67
(4) سورة النحل الآية 44
(5) سورة المائدة الآية 3

(16/307)

وفي الحديث الصحيح، قال رسول الله - صلى الله عليه وسلم -: « من عمل عملا ليس عليه أمرنا فهو رد » (1) رواه مسلم - رحمه الله -، وقال - صلى الله عليه وسلم -: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) . متفق عليه .
فالواجب على كل مسلم ومسلمة أن يتقيا الله عز وجل، وأن يخلصا في أعمالهما وأن يتقيدا بكتاب الله وسنة رسوله - صلى الله عليه وسلم - في كل أعمالهما وأقوالهما في الحج وفي غيره. فهذا أمير المؤمنين الخليفة الراشد « عمر بن الخطاب - رضي الله عنه - يقول وهو يقبل الحجر الأسود:" أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله - صلى الله عليه وسلم - يقبلك ما قبلتك » (3) (4) . متفق عليه .
فلنكن أيها الأخوة المسلمون على بينة من مناسك حجنا
__________
(1) رواه البخاري معلقا في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية)، باب نقض الأحكام الباطلة ورد محدثات الأمور برقم(1718).
(3) صحيح البخاري الحج (1520),صحيح مسلم الحج (1270),سنن الترمذي الحج (860),سنن النسائي مناسك الحج (2937),سنن أبو داود المناسك (1873),سنن ابن ماجه المناسك (2943),مسند أحمد بن حنبل (1/54),موطأ مالك الحج (824),سنن الدارمي المناسك (1864).
(4) رواه البخاري في (الحج) باب ما ذكر في الحجر الأسود برقم (1597)، ومسلم في (الحج) باب استحباب تقبيل الحجر الأسود في الطواف برقم(1270).

(16/308)

وأمور ديننا حتى نعمل ما يطلب منا
عمله ونجتنب ما يطلب منا اجتنابه، فقد قال الله تعالى لنبيه - صلى الله عليه وسلم - : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1)
وبذلك يقع حجنا بتوفيق الله- حجا مبرورا والحج المبرور جزاؤه الجنة. فعن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (2) . متفق عليه .
ومفتاح العلم السؤال، فإذا أشكل عليكم أمر فاسألوا أهل العلم عنه، فالله تعالى يقول: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (3)
وهم بحمد الله تعالى- اليوم كثير، وستجدون في مداخل المملكة وفي مكة والمدينة وفي منى وعرفات وفي عديد من الأماكن التي يوجد فيها الحجاج مراكز للتوعية الإسلامية بها نخبة من أهل العلم، يجيبونكم على أسئلتكم
__________
(1) سورة يوسف الآية 108
(2) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1349).
(3) سورة النحل الآية 43

(16/309)

ويفتونكم في كل ما تحتاجون إليه مما يتعلق بالحج وبغيره من أمور الدين، فاسألوهم واحرصوا على سماع دروسهم وندواتهم، فإن فيها خيرا كثيرا إن شاء الله، والرسول - صلى الله عليه وسلم - يقول: « من يرد الله به خيرا يفقهه في الدين » (1) متفق عليه .
وأنتم أيها الإخوة، قد حضرتم من بلاد بعيدة وجهات متفرقة، تحملتم فيها مشقة السفر وأنفقتم الأموال الكثيرة تبتغون الأجر والثواب من الله تعالى، فحافظوا على أوقاتكم واشغلوها بالعبادة والتقرب إلى الله عز وجل والصلاة والسلام على رسول الله - صلى الله عليه وسلم -، وأكثروا من قراءة القرآن الكريم ومن الصلاة والطواف والذكر والدعاء والاستغفار والصدقة وغير ذلك من أنواع العبادات والقربات، وحافظوا على صلاة الجماعة في المساجد وهي بحمد الله متوفرة - فصلاة الجماعة تزيد على صلاة المنفرد أضعافا كثيرة، فعن ابن عمر - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال: « صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة » (2) . متفق
__________
(1) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم(71)، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037) .
(2) رواه البخاري في (الأذان) باب فضل صلاة الجماعة برقم (645)، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة .. برقم (650).

(16/310)

عليه ، والفذ: الواحد.
ولأهمية صلاة الجماعة في المساجد وعظم فضلها فإن رسول الله لم يرخص في تركها للأعمى الذي لا يجد له قائدا يقود إلى المسجد، فعن أبي هريرة - رضي الله عنه - قال : « أتى النبي - صلى الله عليه وسلم - رجل أعمى فقال: يا رسول الله ليس لي قائد يقودني إلى المسجد، فسأل رسول الله - صلى الله عليه وسلم - أن يرخص له فيصلي في بيته فرخص له، فلما ولى دعاه، فقال له: هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب » (1) رواه مسلم رحمه الله .
وقد توعد رسول الله - صلى الله عليه وسلم - من يتخلف عن الجماعة - بغير عذر- أن يحرق عليهم بيوتهم بالنار، فعن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: « والذي نفسي بيده لقد هممت أن آمر بحطب فيحتطب، ثم آمر بالصلاة فيؤذن لها، ثم آمر رجلا فيؤم الناس، ثم أخالف إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم » (2) متفق عليه .
__________
(1) رواه مسلم في (المساجد ومواضع الصلاة) باب يجب إتيان المسجد على من سمع النداء برقم (653).
(2) رواه البخاري في (الخصومات) باب إخراج أهل المعاصي والخصوم من البيوت برقم (2420)، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم (651).

(16/311)

والرسول - صلى الله عليه وسلم - لا يتوعد بهذا العقاب الشديد إلا على أمر لا يجوز التساهل به أو التفريط فيه.
فحافظوا أيها الحجاج بارك الله فيكم على صلاة الجماعة ما استطعتم، وخاصة في الحرمين الشريفين ، فإن الصلاة فيهما تضاعف أضعافا كثيرة عن غيرهما في سائر المساجد، فعن عبد الله بن الزبير - رضي الله عنهما - قال: قال رسول الله - صلى الله عليه وسلم - : « صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام ، وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا » (1) أخرجه أحمد - رحمه الله - .
وهذا خير من ضياع القوت وبذل الجهد في زيارة أماكن هنا وهناك بقصد تحصيل الأجر والثواب - لم تشرع زيارتها ولم يفعلها رسول الله - صلى الله عليه وسلم - ولا صحابته الكرام - رضي الله عنهم - أجمعين، ولو كان ذلك خيرا لسبقونا إليه، وقد مر بنا « قول أمير المؤمنين عمر بن الخطاب - رضي الله عنه - وهو يقول عند تقبيله الحجر الأسود :" لولا أني رأيت رسول الله - صلى
__________
(1) رواه ابن ماجه في (إقامة الصلاة والسنة فيها) باب ما جاء في فضل الصلاة في المسجد الحرام برقم (1406) .

(16/312)

الله عليه وسلم - يقبلك ما قبلتك » (1) (2) ، وصح عن عائشة - رضي الله عنها - عن النبي - صلى الله عليه وسلم - أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (3) أخرجه الإمام مسلم في صحيحه . فالخير في الاتباع والشر في الابتداع.
وأوصيكم أيها الإخوة في الله بالحرص على التواصي بالحق، والصبر فيما بينكم بالأمر بالمعروف والنهي عن المنكر، والتعاون على البر والتقوى في هذا الموسم العظيم، الذي يجمع عددا كبيرا من المسلمين جاءوا من كل فج عميق ليشهدوا منافع لهم ويؤدوا مناسكهم، رغبة في مغفرة الله سبحانه وطمعا في ثوابه عز وجل والنفوس مهيئة لقبول الخير، وقد قال النبي - صلى الله عليه وسلم - : « الدين النصيحة. قيل: لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) والله تعالى يقول:
__________
(1) صحيح البخاري الحج (1520),صحيح مسلم الحج (1270),سنن الترمذي الحج (860),سنن النسائي مناسك الحج (2937),سنن أبو داود المناسك (1873),سنن ابن ماجه المناسك (2943),مسند أحمد بن حنبل (1/54),موطأ مالك الحج (824),سنن الدارمي المناسك (1864).
(2) رواه البخاري في (الحج) باب ما ذكر في الحجر الأسود برقم (1597)، ومسلم في (الحج) باب استحباب تقبيل الحجر الأسود في الطواف برقم (1270).
(3) رواه البخاري معلقا في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(4) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم (16499)، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55).

(16/313)

{ وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
« وعن جرير بن عبد الله - رضي الله عنه -، قال : بايعت رسول الله - صلى الله عليه وسلم - على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم » (2) . متفق عليه . وعن أنس - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (3) متفق عليه .
والمسلم يحب لنفسه أن يكون على خير في دينه ودنياه، فكذلك يجب أن يحب ذلك لإخوانه المسلمين، ولكن ينبغي أن يكون ذلك برفق ولين وحكمة وموعظة حسنة، كما قال الله تعالى لنبيه - صلى الله عليه وسلم - : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وعن عائشة - رضي
__________
(1) سورة التوبة الآية 71
(2) رواه البخاري في (الإيمان) باب الدين النصيحة برقم(57)، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (56)
(3) رواه البخاري في (الإيمان) باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم (13)، ومسلم في (الإيمان) باب الدليل على أن من خصال الإيمان أن يحب لأخيه .. برقم(45).
(4) سورة النحل الآية 125

(16/314)

الله عنها -، قالت: قال رسول الله - صلى الله عليه وسلم - : « إن الله رفيق يحب الرفق في الأمر كله » (1) . متفق عليه ، وعنها - رضي الله عنها - أن النبي - صلى الله عليه وسلم - قال: « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) . رواه مسلم - رحمه الله-. ولنا في رسول الله - صلى الله عليه وسلم - أسوة حسنة، فعن أبي هريرة - رضي الله عنه -، قال : « بال أعرابي في المسجد فقام الناس إليه ليقعوا فيه، فقال النبي - صلى الله عليه وسلم - : دعوه وأهريقوا على بوله سجلا من ماء، أو ذنوبا من ماء، فإنما بعثتم ميسرين ولم تبعثوا معسرين » (3) رواه البخاري - رحمه الله - ، ثم أفهمه فقال : « إن هذه المساجد لا تصلح لشيء من هذا وإنما هي للصلاة وذكر الله » (4) .
__________
(1) رواه البخاري في (استتابة المرتدين) باب إذا عرض الذمي وغيره بسب النبي - صلى الله عليه وسلم - ولم يصرح برقم(6927)، ومسلم في (السلام) باب النهي عن ابتداء أهل الكتاب بالسلام برقم (2165).
(2) رواه مسلم في (البر والصلة والآداب) باب فضل الرفق برقم (2594).
(3) رواه البخاري في (الوضوء) باب صب الماء على البول في المسجد برقم (220)، وفي (الأدب) باب قول النبي - صلى الله عليه وسلم -: ''يسروا ولا تعسروا '' برقم (6128).
(4) رواه مسلم في (الطهارة) باب وجوب غسل البول والنجاسات .. برقم (285).

(16/315)

وهكذا ينبغي أن يكون المسلم رفيقا بإخوانه رحيما بهم يغفر زلاتهم ويعفو عن إساءاتهم يرحم ضعيفهم ويوقر كبيرهم ولا يشق عليهم، بل يجادلهم بالتي هي أحسن، وخاصة في رحلة الحج المباركة التي خرج فيها الجميع يلبون ربهم ويحمدونه ويكبرونه، لا سيما في أوقات الشدة وأماكن الزحام في المطاف وفي المسعى، وعند الصعود إلى عرفات والنزول منها، وعند رمي الجمرات حتى يؤدي الجميع مناسك حجهم في سهولة ويسر، وحتى يكون بتوفيق الله حجا مبرورا، والرسول - صلى الله عليه وسلم - يقول : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) متفق عليه . وفي الحديث المتفق على صحته يقول رسول الله - صلى الله عليه وسلم - : « المسلم من سلم المسلمون من لسانه ويده والمهاجر من هجر ما نهى الله عنه » (2) .
وإني أهيب بإخواني المسلمين من حجاج بيت الله الحرام ، أن يتناسوا خلافاتهم، وأن يقبلوا على نسكهم بنفوس
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350).
(2) رواه البخاري في (الإيمان) باب المسلم من سلم المسلمون من لسانه ويده برقم (10) .

(16/316)

صافية وقلوب مخلصة وألسنة ذاكرة لله وحده، الذي دعاهم إلى حج بيته، ووفقهم لإجابة هذه الدعوة، فهتفوا قائلين : ( لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك). وينبغي أن يكون هذا الذكر حقيقة تحكم تصرفاتهم وتضبط سلوكهم، فلا يتصرفون إلا بما يرضي الله، ولا يسلكون إلا سبيل الله، والله تعالى يقول: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (1)
كما أهيب بولاة أمور المسلمين وعلمائهم، وأهل الرأي فيهم من الحجاج، أن ينتهزوا فرصة اجتماعهم في هذه الأماكن المقدسة مهد الإسلام ومهبط الوحي ومشرق الرسالة الخاتمة التي جمعت القلوب المتنافرة ووحدت القبائل المتنافرة، فجعلت من رعاة الغنم قادة للأمم، ومن الأمة الأمية خير أمة أخرجت للناس، تأمر بالمعروف وتنهى عن المنكر وتؤمن بالله، أهيب بهم أن يلتقوا ويتشاوروا فيما يجمع شمل الأمة الإسلامية ويوحد صفوفها ويستنقذ بلادها ومقدساتها من أيدي أعدائها ولا سيما المسجد الأقصى المبارك، ويشد أزر المجاهدين في سبيل ذلك ويوحد صفوفهم حتى لا تكون فتنة
__________
(1) سورة الأنعام الآية 153

(16/317)

ويكون الدين كله لله.
وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (1) متفق عليه .
وعن النعمان بن بشير - رضي الله عنهما -، قال : قال رسول الله - صلى الله عليه وسلم - : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (2) متفق عليه ، وعن ابن عمر - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال : « المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته، ومن فرج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة، ومن ستر مسلما ستره الله يوم القيامة » (3) متفق عليه .
__________
(1) رواه البخاري في (المظالم والغصب) باب نصر المظلوم برقم (2446)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2585).
(2) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6011)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586).
(3) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580).

(16/318)

ومن فاته نصرة إخوانه المجاهدين بنفسه ينبغي أن ينصرهم بقوله أو ماله فالله تعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) وعن أنس - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (3) رواه أبو داود بإسناد صحيح .
وهذا يبين أهمية الإعلام، بالنسبة لقضايا المسلمين . وعن زيد بن خالد - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : « من جهز غازيا في سبيل الله فقد غزا، ومن خلف غازيا في أهله بخير فقد غزا » (4) متفق عليه .
وإن لكم إخوانا قد أصابهم الضر ونزل بهم القحط وابتلوا بنقص في الأموال والأنفس والثمرات في أفريقيا
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (11837)، وأبو داود في (الجهاد) باب كراهية ترك الغزو برقم (2504).
(4) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843)، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895).

(16/319)

وغيرها، وهم في أشد الحاجة إلى مواساتكم ومعونتكم فلا تبخلوا عنهم بشيء من أموالكم، قال تعالى : { وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ } (1) وهو القائل سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وقال سبحانه : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (3) وقال النبي - صلى الله عليه وسلم - : « والله في عون العبد ما كان العبد في عون أخيه » (4) .
وفي الختام فإني أسأل الله أن يسدد خطانا وخطاكم، وأن يوفقنا وإياكم لما فيه الخير والرشاد، وأن يجمع شمل هذه الأمة المحمدية على الحق والهدى، وأن يوفق حكامهم وولاة أمورهم إلى أن يحكموا بينهم بما أنزل الله ويطبقوا فيهم شريعة الله، وهو القائل سبحانه : { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (5) إنه ولي ذلك والقادر عليه، كما أسأله سبحانه أن يتقبل منا ومنكم، وأن يردكم إلى بلادكم سالمين غانمين
__________
(1) سورة محمد الآية 38
(2) سورة سبأ الآية 39
(3) سورة المزمل الآية 20
(4) رواه مسلم في (الذكر والدعاء والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699).
(5) سورة المائدة الآية 50

(16/320)

موفقين إنه على كل شيء قدير، والسلام عليكم ورحمة الله وبركاته.
وصلى الله وسلم على نبينا محمد وصحبه وأتباعه بإحسان إلى يوم الدين.

(16/321)

الحج فرصة لنشر دعوة الحق (1)
.
بعد الحمد والثناء على الله عز وجل ثم الصلاة والسلام على أشرف المرسلين، إني أشكر الله عز وجل على ما من به علينا وعلى حجاج بيت الله الحرام من أداء مناسك الحج في أمن وعافية وسلامة وهدوء، الحمد لله جل وعلا على ذلك ونسأله سبحانه أن يتقبل منا ومن جميع حجاج بيت الله الحرام ، كما أسأله سبحانه أن يوفق حكومتنا لكل خير، وأن يجزيها عما فعلت من التسهيل لحجاج بيت الله الحرام لأداء مناسكهم أفضل الجزاء وأن يعينها على كل ما فيه صلاح العباد والبلاد، كما أسأله سبحانه أن يجزي أيضا العاملين في هذه الدولة من عسكريين ومدنيين أحسن الجزاء عما فعلوا من الخير، وأن يضاعف مثوبتهم على ما فعلوه من تيسير وتسهيل وإعانة لإخوانهم حجاج بيت الله الحرام ، وأسأله عز وجل أن يتقبل من الجميع عملهم وحجهم.
__________
(1) كلمة لسماحته ألقاها في حفل التوعية الإسلامية في الحج لعام 1413هـ ، ونشرت في (جريدة المدينة) في العدد (9519) وتاريخ 21\12\1413هـ .

(16/322)

ثم إني أشكر أخي صاحب الفضيلة معالي الرئيس العام لشؤون المسجد الحرام والمسجد النبوي الشيخ محمد بن عبد الله السبيل على كلمته القيمة وتوجيهاته السديدة المفيدة، فجزاه الله خيرا، وقد أحسن وأجاد في نصيحة إخوانه الدعاة ووصيتهم بما ينبغي أن يعتمدوه في نصحهم ودعوتهم إلى الله عز وجل وعنايتهم بإخوانهم حجاج بيت الله الحرام وغيرهم.
فإن الدعوة إلى الله شأنها عظيم وهي من أهم الفرائض وهي مهمة الرسل - عليهم الصلاة والسلام -، والعلماء هم ورثة الأنبياء فالواجب عليهم العناية بالدعوة، وأن تكون بالأساليب التي يرجى منها حصول المطلوب والسلامة من النفور عن الحق، ويرجى منها الإفادة للمدعو وقبوله الحق، وعليهم أن يحذروا الأساليب التي يخشى منها بقاء المنكر أو وجود ما هو أنكر منه، فالداعي إلى الله يجب أن ينظر في أسلوب دعوته، وأن يتحرى الأساليب التي يرجى من ورائها حصول الخير والفائدة، والسلامة من ضد ذلك، فجزى الله أخانا صاحب الفضيلة الشيخ محمد عن كلمته خيرا، كما أشكره أيضا على جهوده العظيمة الإصلاحية في المسجد الحرام والمسجد النبوي ، وأسأل الله أن يزيده والعاملين معه من التوفيق والهداية وأن يبارك في جهودهم وينفع بها عباده من حجاج بيت الله الحرام وزوار هذا المسجد العظيم للعمرة، وزواره للصلاة

(16/323)

وزوار المسجد النبوي ، نسأل الله أن يبارك في جهود القائمين على هذين المسجدين وأن يجعلهم هداة مهتدين، كما أشكره أيضا هو وإخوانه على ما يبذلوه من الدعوة إلى الله في المسجدين وتوجيه الناس إلى الخير، وإفتائهم فيما يحتاجون إليه فجزاهم الله جميعا خيرا.
ثم أشكر الأمانة العامة للتوعية على جهودها في هذا السبيل، سبيل تسهيل أداء المناسك لحجاج بيت الله الحرام ، أشكر الأمانة والعاملين فيها على جهودهم الطيبة في تسهيل أمر الحجيج وإعانتهم على أداء مناسكهم بما يسهل عليهم ذلك وبما يعينهم على فهم ما أوجب الله عليهم وعلى ترك ما حرم الله عليهم، ولا شك أن جهود الأمانة العامة لها ثمار عظيمة، ولها فوائد جمة، ونسأل الله أن يبارك في هذه الجهود وأن يجزي العاملين فيها جزاء حسنا وأن يثبتهم ويأجرهم على ما فعلوه ويزيدهم من فضله، فإن الله سبحانه هو الجواد الكريم وهو الذي يجازي العاملين بما يستحقونه، فنسأل الله أن يجزي العاملين في سبيله جزاء حسنا، وأن يثيبهم على ما قدموا، وأن يجعل لهم مثل ثواب إخوانهم الذين ساعدوهم في الخير، وسهلوا لهم طريق الخير، ثم أشكر إخواني الدعاة إلى الله عز وجل، وأدعو لهم بمزيد من التوفيق فقد بذلوا جهودا كبيرة، وأسأل الله أن يجزيهم عن جهودهم خيرا، وأن يضاعف

(16/324)

مثوبتهم، ولا شك أن الواجب عليهم عظيم، ونسأل الله أن يتقبل منهم جهودهم وأن يعطيهم مثل أجور من هداه الله على أيديهم، قال الله عز وجل في كتابه العزيز: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فالدعوة إلى الله هي سبيل الأنبياء وأتباعهم على بصيرة، فنسأل الله أن يوفقنا وإخواننا الدعاة وسائر علماء المسلمين لما يرضيه وأن يجعلنا جميعا من الدعاة إليه على بصيرة وأن يعيننا على أداء الواجب إنه خير مسئول، ولا شك أن الدعاة إلى الله سبحانه في جهاد عظيم، وهم جديرون بأن يبذلوا وسعهم في هذا السبيل؛ لأن الله جل وعلا قد أتاح لهم في هذا الموسم أمما كثيرة من سائر أرجاء الدنيا في حاجة إلى الدعوة والتوجيه فيما يتعلق بالعقيدة ومناسك الحج وفيما يتعلق بأحكام الدين، فهم جديرون بأن يوجهوهم ويرشدوهم إلى ما يجب عليهم وإلى ما يحرم عليهم حتى يفعلوا ما شرع الله ويدعوا ما حرم الله، وأسأل الله أن يبارك عملهم، وأن ينفع به عباده المسلمين، وأن يجزيهم عن ذلك جزاء حسنا، وأن يجعلهم من الهداة المهتدين، ولا ريب أن الحجاج في أشد الحاجة إلى الدعوة والتوجيه والإرشاد، فالواجب أن تكون دعوتهم بالأساليب الحسنة التي يرجى منها
__________
(1) سورة يوسف الآية 108

(16/325)

قبول الحق وترك الباطل، قال الله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) فهذه الطريقة التي رسمها الله لعباده فيها الخير العظيم فيها توجيه الناس وإرشادهم بالعلم والحكمة، فإن الحكمة هي العلم، وذلك بوضع الأمور في مواضعها عن علم وبصيرة، ثم الموعظة الحسنة بالترغيب والترهيب ثم الجدال بالتي هي أحسن؛ لإزالة الشبه وإيضاح الحق، وبذلك يحصل المطلوب ويزول المرهوب، بخلاف الشدة والغلظة فإنه يترتب عليها شر عظيم وعواقب وخيمة، منها عدم قبول الحق، ومنها أنه قد يقع بذلك منكرات أخرى، قال الله جل وعلا : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) وقال عز وجل لموسى وهارون لما بعثهما إلى فرعون { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) فالواجب على الدعاة أن يسلكوا المسالك التي يرونها ناجحة مفيدة صالحة لإرشاد المدعوين وتوجيههم إلى الخير، ولا شك أن الحكمة في الدعوة والتبصر فيها من أهم المهمات، والدعوة إلى الله أحسن ما بذله المسلم في نفع غيره، قال الله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (4)
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) سورة فصلت الآية 33

(16/326)

وموسم الحج من أحسن مواضعها وأوقاتها، فالحج فرصة للدعاة إلى الله لينشروا فيه دعوة الحق ويرشدوا فيه الخلق إلى ما خلقوا له من توحيد الله وطاعته، ويحذروهم عما نهى الله عنه من سائر الأخلاق والأعمال، فهي نعمة من الله عظيمة على من دعا إلى الله عز وجل، ونعمة من الله عظيمة على المدعوين، فنسأل الله أن يجزي الداعين خيرا وأن يثبتهم عن دعوتهم، وأن يزيدهم علما إلى علمهم وخيرا إلى خيرهم، وأن يجعلهم هداة مهتدين وأن ينفع المدعوين بما سمعوا وبما شاهدوا وأن يرزقهم البصيرة والفقه في الدين، كما أسأله سبحانه أن يجزي ولاة أمرنا عما فعلوا وبذلوا من الخير في إعانة الدعاة على أداء واجبهم وفي إعانة الحجاج على أداء مناسكهم، نسأل الله أن يجزيهم على ذلك الجزاء الحسن وأن يضاعف مثوبتهم وأن يزيدهم من كل خير وأن يعينهم على إزالة كل شر.
وإن واجب العلماء النصيحة لله ولعباده والنصيحة لولاة الأمور بالمكاتبة والمشافهة للأمير والرئيس، لكل ولي أمر من ملك أو رئيس جمهورية أو أمير أو رئيس عشيرة أو جماعة إلى غير ذلك، فكل من له رئاسة وكل من له شيء يستطيع أن

(16/327)

يتصرف فيه، هو جدير بأن ينصح ويوجه، حتى يبذل جهوده في من تحت يديه، هذا واجب العلماء أينما كانوا في مشارق الأرض ومغاربها وفي هذه الدولة، وفي هذه البقعة بصورة خاصة وفي بقاع الدنيا عامة، والواجب على العلماء أن يرشدوا الناس إلى توحيد الله وطاعته ويتعاونوا مع ولاة الأمور بالحكمة والأسلوب الحسن والكلام الطيب والنصيحة الطيبة بالمشافهة والمكاتبة، واجتناب الألفاظ والوسائل التي قد تنفر من الحق وقد تضر الدعوة، يجب على العلماء أينما كانوا أن يكونوا بصيرين بأمر الدعوة، وأن يتحروا الأسباب والوسائل التي يرجى من ورائها حصول المطلوب، وأن يحذروا كل سبب وكل وسيلة يخشى من ورائها عدم حصول المطلوب، أو حصول ضده، هذا هو الواجب على الجميع.
وفي مكة المكرمة كان نبينا - عليه الصلاة والسلام - يدعو الناس بالكلام الطيب والأسلوب الحسن حسب الطاقة والإمكان، ويتابع البعد عن كل ما يضر الدعوة، وهكذا لما هاجر إلى المدينة فعل ذلك حتى شرع الله الجهاد وأعطاه قوة، فعند ذلك جاهد الناس وشرع في قتال الكفار إلى أن يستجيبوا للحق، وعلى الدعاة إلى الله أن يسلكوا مسلك الأنبياء - عليهم الصلاة والسلام - وأن يجتهدوا في إيصال الدعوة إلى المدعوين بالطرق التي يرجى منها حصول المطلوب، وإذا قوي من له سلطان قام

(16/328)

على تنفيذ الحق بالقوة بطريقة يحصل بها المطلوب ولا يحصل منها ضده،
وهذا هو الواجب على ولاة الأمور أن يقيموا الحق بالطريقة التي يمكن بها تنفيذه بدون حصول ما هو شر ومنكر .
والواجب على الدعاة إلى الله أن يبلغوا ولاة الأمور الحق بالوسائل الكتابية والشفهية حتى يحصل التعاون بين الجميع بين السلطان وبين الأمير وبين كبير القبيلة وبين كبير الأسرة، حتى يحصل التعاون بين الجميع بالأسلوب الحسن والدعوة المباركة، ولا شك أن الدعوة إلى الله عز وجل يدخل فيها الأمر بالمعروف والنهي عن المنكر، كما أن الدعوة تدخل فيها الأمر والنهي عند الإطلاق، كما قال تعالى في كتابه العظيم : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (1) وهكذا قوله جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ } (2) تعم الدعاة وتعم الأمر بالمعروف والنهي عن المنكر، وتعم كل من قام بالإصلاح والدعوة إلى الله عز وجل، في درس أو مجلس أو غير ذلك، وهكذا الأمر بالمعروف إذا أطلق دخلت فيه الدعوة، كما في قوله جل وعلا: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) فالواجب على كل إنسان أن
__________
(1) سورة فصلت الآية 33
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 110

(16/329)

يبذل وسعه في تنفيذ الحق حسب طاقته، فالسلطان عليه واجبه الأعظم حسب طاقته، والأمير في القرية أو البلد أو القبيلة عليه تنفيذ الحق حسب طاقته بالفعل والقول جميعا، وكبير الأسرة وصاحب البيت عليه تنفيذ الحق بالقول وبالعمل حسب طاقته ومع أولاده وأهله، وهكذا كل إنسان عليه أن يعمل حسب طاقته، كما قال الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وكما قال - عليه الصلاة والسلام -: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) ، فمن كان يستطيع بيده مثل السلطان والأمير فيما حدد له، والهيئة فيما حدد لها، وصاحب البيت فيما يقدر عليه نفذ الأمر بيده، ومن كان بصفة أخرى نفذ بالكلام والتوجيه والإرشاد وبالتي هي أحسن حتى يحصل الحق وحتى يزول الباطل، وعليه أن يستمر ولا ييأس ويرجو ما عند الله من المثوبة فيصبر، كما قال الله عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) هذه صفة الرابحين والمؤمنين السعداء، إيمان
__________
(1) سورة التغابن الآية 16
(2) رواه مسلم في (الإيمان) باب كون النهي عن المنكر من الإيمان برقم (49).
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(16/330)

صادق وعمل صالح وتواص بالحق وتواص بالصبر، وقال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال النبي - صلى الله عليه وسلم - : « من كان في حاجة أخيه كان الله في حاجته » (2) ، ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) فالواجب نصر الله والعناية بأمره والاجتهاد في ذلك، ويشرع للمؤمن أن يجتهد في أن يكون في حاجة أخيه الدينية والدنيوية، وأن يعينه على الخير حسب طاقته، وبهذا تجتمع القلوب ويحصل التعاون والتآلف والمحبة في الله، وكثرة الخير وقلة الشر. فنسأل الله أن يوفق المسلمين لما يرضيه وأن يوفقنا جميعا إلى كل ما فيه صلاح العباد والبلاد أينما كانوا، كما أسأله سبحانه أن يوفق جميع المسئولين لما يرضيه في كل مكان وأن يصلح بطانتهم وأن يصلح العلماء ويعينهم على أداء الواجب، كما أسأله سبحانه أن يوفق ولاة أمور المسلمين في كل مكان للحكم بشريعته والتحاكم إليها والفقه فيها، كما أسأله أن يوفق ولاة أمرنا لكل
__________
(1) سورة المائدة الآية 2
(2) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580).
(3) سورة محمد الآية 7

(16/331)

خير وعلى رأسهم خادم الحرمين الشريفين وأن ينصر بهم الحق، وأن يوفقهم لكل ما فيه صلاح العباد والبلاد، وأن يمنحهم الفقه في الدين، وأن يجعلهم هداة مهتدين، وأن يوفق علماءنا وجميع المسلمين للتعاون على البر والتقوى إنه خير مسئول. وصلى الله على نبينا محمد وآله وصحبه وسلم.

(16/332)

الحج المبرور
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، سيدنا محمد بن عبد الله ورسوله، وأمينه على وحيه، وصفوته من خلقه، وعلى آله وصحبه، ومن دعا بدعوته، واهتدى بهديه إلى يوم الدين. أما بعد (1) :
فأحييك أيها القارئ الكريم بتحية الإسلام تحية من عند الله مباركة طيبة، فالسلام عليك ورحمة الله وبركاته.
وأهنئك بما يسر الله لك من حج بيته الحرام الذي أوجبه الله على المستطيعين من عباده المكلفين بقوله عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (2) وقد روى مسلم رحمه الله في صحيحه « عن أبي هريرة - رضي الله عنه - قال : خطبنا رسول الله - صلى الله عليه وسلم - فقال : يا أيها الناس إن الله قد فرض عليكم الحج فحجوا. فقال رجل : أكل عام يا رسول الله؟ فسكت حتى
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد الأول بتاريخ 10\11\1404هـ.
(2) سورة آل عمران الآية 97

(16/333)

قالها ثلاثا فقال رسول الله - صلى الله عليه وسلم - : لو قلت نعم لوجبت ولما استطعتم. ثم قال : ذورني ما تركتكم فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم، فإذا أمرتكم بشيء فأتوا منه ما استطعتم وإذا نهيتكم عن شيء فدعوه » (1) .
والحج من الأعمال الفاضلة التي يضاعف الله بها الأجور ويغفر بها الذنوب. روى البخاري ومسلم - رحمهما الله - عن أبي هريرة - رضي الله عنه - قال : « سئل النبي - صلى الله عليه وسلم - أي العمل أفضل قال: إيمان بالله ورسوله قيل: ثم ماذا؟ قال : الجهاد في سبيل الله ، قيل: ثم ماذا؟ قال : حج مبرور » (2) . والحج المبرور هو الذي لا يرتكب فيه صاحبه معصية لله، كما يدل على ذلك قوله - صلى الله عليه وسلم - فيما رواه أبو هريرة - رضي الله عنه -: « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (3) متفق عليه .
__________
(1) رواه مسلم في (الحج) باب فرض الحج مرة في العمر برقم (1337).
(2) رواه البخاري في (الإيمان) باب من قال : إن الإيمان هو العمل برقم (26)، ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم (83).
(3) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم (1521)، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350).

(16/334)

فالحج فرصة عظيمة يجود الله سبحانه وتعالى فيها على عباده المؤمنين بالمغفرة والرحمة والرضوان والعتق من النار، فطوبى لمن كان حجه مبرورا فلم يرفث ولم يفسق ولم يجادل إلا بالتي هي أحسن واستبق إلى الخيرات، قال الله تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (1)
هذا وأقدم إلى الحجاج الكرام هذه الأعداد الجديدة من مجلة التوعية الإسلامية في الحج للسنة العاشرة، والتي تصدرها الأمانة العامة لهيئة التوعية الإسلامية في الحج التابعة للرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية ؛ لهدف توعية المسلمين وتبصيرهم بأمور دينهم الحنيف وخاصة ما يتصل منها بالعقيدة والعبادة والأخلاق وعلى الأخص ما يتصل بمناسك الحج، حتى يؤدوا حجهم على نور من كتاب ربهم عز وجل المبين، وهدى من سنة نبيهم - صلى الله عليه وسلم - الأمين، وهي إحدى
__________
(1) سورة البقرة الآية 197

(16/335)

منجزات المملكة العربية السعودية والخدمات التي تؤديها حكومتها الموفقة لحجاج بيت الله الحرام والمسلمين في كل مكان، راجين من المولى القدير أن ينفع بها الحجاج، وكل من اطلع عليها من المسلمين.
وبهذه المناسبة الجليلة فإني أوصيكم ونفسي وكل من بلغته هذه النصيحة بتقوى الله عز وجل في جميع الأحوال والتعرض دائما لنفحاته سبحانه، فإن لله تعالى في أيام دهرنا نفحات يصيب بها من يشاء من عباده، فلنستبق إلى الخيرات، ولننتهز المناسبات الفاضلة فنشغلها بطاعة الله عز وجل والعمل بما يرضيه: { وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ } (1) والله تعالى يقول : { فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ } (2) ويقول تعالى : { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } (3) وروى الترمذي - رحمه الله - بإسناد حسن عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : « بادروا بالأعمال سبعا هل تنتظرون إلا فقرا منسيا، أو غنى مطغيا، أو مرضا مفسدا، أو هرما مفندا، أو موتا مجهزا، أو الدجال فشر غائب
__________
(1) سورة المطففين الآية 26
(2) سورة المائدة الآية 48
(3) سورة آل عمران الآية 133

(16/336)

ينتظر، أو الساعة فالساعة أدهى وأمر » (1) .
وأنتم أيها الإخوة قد جئتم من بلاد بعيدة وتركتم الأهل والأوطان تبتغون فضلا من ربكم ورحمة، فأحسنوا نياتكم وأخلصوا أعمالكم لله ربكم فإنما الأعمال بالنيات وإنما لكل امرئ ما نوى، والله تعالى يقول : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) ويقول سبحانه وتعالى لنبيه - صلى الله عليه وسلم - : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (3) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4) وتحروا سنة نبيكم - صلى الله عليه وسلم - فيما تفعلون وفيما تذرون فالله تعالى يقول : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (5) ويقول عز من قائل : { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (6) وتجنبوا البدع في الدين، ففي الحديث المتفق على صحته عن عائشة - رضي
__________
(1) رواه الترمذي في (الزهد) باب ما جاء في المبادرة بالعمل برقم (2306).
(2) سورة البينة الآية 5
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163
(5) سورة الحشر الآية 7
(6) سورة الأحزاب الآية 36

(16/337)

الله عنها - قالت: قال رسول الله - صلى الله عليه وسلم -: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) وفي رواية لمسلم - رحمه الله -: « من عمل عملا ليس عليه أمرنا فهو رد » (2) وفي صحيح البخاري - رحمه الله - عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : « كل أمتي يدخلون الجنة إلا من أبى. وقيل: ومن يأبى يا رسول الله ؟ قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (3) .
واسألوا أهل العلم فيما تجهلون أو يشكل عليكم من أمور دينكم، فالله تعالى يقول : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (4) وإذا علمتم فاعلموا فالعلم حجة لنا أو علينا، حجة لنا إن عملنا به، وحجة علينا إذا لم نعمل، وحافظوا على الصلوات في جماعة ما استطعتم، فإن الصلاة
__________
(1) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(2) رواه البخاري معلقا في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(3) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله - صلى الله عليه وسلم - برقم (7280).
(4) سورة النحل الآية 43

(16/338)

هي ركن الإسلام الأعظم بعد الشهادتين، ولا يقبل حج ولا عمل بدونها، فقد روى مسلم - رحمه الله - عن جابر - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم -: « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) ، وروى أحمد وأصحاب السنن - رحمهم الله - عن بريدة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ، وقد رغب النبي - صلى الله عليه وسلم - في أدائها جماعة، وأخبر أنها تزيد عن صلاة المنفرد بدرجات كثيرة، ففي الحديث المتفق على صحته عن ابن عمر - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال : « صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة » (3) ، والفذ: الذي يصلي منفردا.
وحذر النبي - صلى الله عليه وسلم - من ترك الجماعة لغير عذر فقد روى البخاري ومسلم - رحمهما الله - عن أبي هريرة
__________
(1) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621)
(3) رواه البخاري في (الأذان) باب فضل صلاة الجماعة برقم (645)، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة ... برقم (650).

(16/339)

- رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: « والذي نفسي بيده لقد هممت أن آمر بحطب فيحتطب ثم آمر رجلا فيؤم الناس ثم أخالف إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم » (1) .
ولم يرخص رسول الله - صلى الله عليه وسلم - للأعمى الذي يسمع النداء ولا يجد له قائدا يقوده إلى المسجد أن يصلي في بيته فكيف بغيره، وروى مسلم - رحمه الله - عن أبي هريرة - رضي الله عنه - قال : « أتى النبي - صلى الله عليه وسلم - رجل أعمى فقال: يا رسول الله ليس لي قائد يقودني إلى المسجد، فسأل رسول الله - صلى الله عليه وسلم - أن يرخص له فيصلي في بيته فرخص له، فلما ولى دعاه فقال له :" هل تسمع النداء إلى الصلاة" قال : نعم، قال: فأجب » (2) .
ومروا بالمعروف وانهوا عن المنكر فإنهما من أهم واجبات الإسلام ومن النصيحة الواجبة في الدين، والمسلمون
__________
(1) رواه البخاري في (الخصومات) باب إخراج أهل المعاصي والخصوم من البيوت برقم (2420)، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم (651).
(2) رواه مسلم في (المساجد ومواضع الصلاة) باب يجب إتيان المسجد على من سمع النداء برقم (653).

(16/340)

بخير ما تناصحوا وتواصوا بالمعروف وتناهوا عن المنكر، قال الله تعالى : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) وقد دلت النصوص من الكتاب والسنة على أن المنكرات إذا فشت بين الناس ولم تنكر عمت عقوبتها ، قال الله تعالى : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقد روى الترمذي - رحمه الله - وقال حديث حسن - عن حذيفة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال : « والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا منه ثم تدعونه فلا يستجاب لكم » (3) ، وصح عنه - صلى الله عليه وسلم - أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (4) ، رواه الإمام أحمد بإسناد صحيح ، فانصحوا إخوانكم ورفقاءكم إذا وجدتم ما
__________
(1) سورة آل عمران الآية 104
(2) سورة الأنفال الآية 25
(3) رواه الإمام أحمد في (باقي مسند الأنصار) حديث حذيفة بن اليمان برقم (22790) ، والترمذي في (الفتن) باب ما جاء في الأمر بالمعروف والنهي عن المنكر برقم (2169)
(4) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) مسند أبي بكر الصديق برقم (1 و 16) ، وابن ماجه في (الفتن) باب الأمر بالمعروف والنهي عن المنكر برقم (3995) .

(16/341)

يستوجب النصيحة ولكن بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن ، ففي الحديث المتفق عليه « عن جرير بن عبد الله - رضي الله عنه - قال : " بايعت رسول الله - صلى الله عليه وسلم - على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (1) (2) ، وفي الصحيحين عن أنس - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (3) ، وانصحوا قومكم إذا رجعتم إليهم وخاصة عشائركم ومن لكم عليهم ولاية ، فالله عز وجل قال لرسوله - صلى الله عليه وسلم - : { وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ } (4) ويقول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (5) واعلموا أنه لا قيام للدين إلا بالأمر بالمعروف والنهي عن المنكر والتناصح بالخير والتواصي بالحق وبالصبر ، فاحرصوا
__________
(1) صحيح البخاري الإيمان (57),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4174),مسند أحمد بن حنبل (4/357),سنن الدارمي البيوع (2540).
(2) رواه البخاري في (الإيمان) باب الدين النصيحة برقم (57) ، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (56) .
(3) رواه البخاري في (الإيمان) باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم (13) ، ومسلم في (الإيمان) باب الدليل على أن من خصال الإيمان أن يحب لأخيه . . . برقم (45) .
(4) سورة الشعراء الآية 214
(5) سورة التحريم الآية 6

(16/342)

على ذلك يحفظ الله لكم دينكم ويصلح أعمالكم ويغفر ذنوبكم والله غفور رحيم .
وفي بلاد المسلمين الآن بحمد الله دعوات للخير بالرجوع إلى الإسلام ، والتمسك بالكتاب والسنة ، فكونوا من أهلها وأعوانها ، فالله تعالى يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وفي بعضها جهاد لإعلاء كلمة الله والذب عن العقيدة الإسلامية والدفاع عنها أمام الملاحدة والشيوعيين وخاصة على أرض أفغانستان التي رفع مجاهدوها راية الإسلام وأخذوا يقاتلون تحتها أعداء الله . وهم أولى بنصرتكم ومعونتكم فمن استطاع أن يجاهد معهم بنفسه فليفعل ، ومن استطاع أن يجاهد بماله فليفعل ، فما أحوجهم للرجال وللمال ، والله تعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5) ومن فاته الجهاد بالنفس فلا ينبغي أن يفوته الجهاد بالمال ، لقول الله
__________
(1) سورة المائدة الآية 2
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13

(16/343)

تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « من جهز غازيا في سبيل الله فقد غزا ، ومن خلف غازيا في أهله بخير فقد غزا » (2) .
وأسأل الله أن يوفقنا وإياكم وسائر المسلمين لكل ما فيه رضاه ، ولكل ما فيه صلاح أمر العباد والبلاد ، وأن يردكم إلى بلادكم سالمين غانمين ، وأن يتقبل منا ومنكم ومن سائر المسلمين ، وأن ينصر دينه ويعلي كلمته ويخذل أعداءه ، وأن يصلح قادة المسلمين في كل مكان ، وأن يوفقهم للحكم بشريعته والتمسك بها والدعوة إليها والحذر من كل ما يخالفها ، إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة التوبة الآية 41
(2) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843) ، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895) .

(16/344)

على جميع الحجاج تقوى الله في السر والعلن ليكتمل حجهم (1) .
أوصي إخواني حجاج بيت الله الحرام بتقوى الله تعالى في السر والعلن وهي وصية الله تعالى ووصية رسوله - صلى الله عليه وسلم - ، قال تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (2)
وأضاف سماحته أن على جموع حجاج بيت الله الحرام المحافظة على الصلاة في أوقاتها ومع الجماعة وبكل شروطها وأركانها والعناية بها وتعظيم شأنها والطمأنينة فيها ، فهي الركن الثاني من أركان الإسلام وهي عمود الدين ومن تركها فقد كفر ، قال - صلى الله عليه وسلم - : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) ، وقال أيضا : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) ومن أهم أركان الصلاة التي
__________
(1) نشر في جريدة (عكاظ) العدد (11551) في 10 \ 12 \ 1418هـ .
(2) سورة النساء الآية 1
(3) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .
(4) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .

(16/345)

يجب على المسلم رعايتها والعناية بها الطمأنينة في ركوعها وسجودها وقيامها وقعودها ، ومن أهم واجبات الصلاة في حق الرجال أداؤها في الجماعة ؛ لأن ذلك من أعظم شعائر الإسلام ، وقد أمر الله بذلك ورسوله ، كما قال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) كما أوصي نساء المسلمين بالتستر والتحجب والابتعاد عن كل ما يظهر الفتنة والحذر من التعطر حين خروجهن ؛ لأن ذلك من أسباب الشر والفتنة والواجب عليهن أن يتقين الله وأن يحذرن أسباب الفتنة من الزينة والطيب وإبراز المحاسن ، قال الله تعالى : { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ } (2)
__________
(1) سورة البقرة الآية 43
(2) سورة الأحزاب الآية 59

(16/346)

الواجب على من استطاع السبيل المبادرة بالحج والعمرة (1) .
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين . وبعد :
فإني أوصي إخواني المسلمين الذين لم يؤدوا فريضة الحج أن يبادروا بحجة الإسلام ، فهذا هو الواجب على كل من استطاع السبيل إلى ذلك ؛ لأن الله سبحانه وتعالى يقول : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) ويقول النبي - صلى الله عليه وسلم - : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (3) ، ويقول - عليه الصلاة والسلام - : « إن الله قد فرض عليكم الحج فحجوا » (4) .
__________
(1) نشرت في جريدة (الرياض) ، وقرئت على سماحته بتاريخ 28 \ 11 \ 1416هـ .
(2) سورة آل عمران الآية 97
(3) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8) ، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16) .
(4) رواه مسلم في (الحج) باب فرض الحج مرة في العمر برقم (1337) .

(16/347)

فالواجب على كل مسلم ومسلمة يستطيع مئونة الحج إذا كان مكلفا أن يبادر بذلك وألا يؤخره ؛ لأن الله جل وعلا أوجب ذلك على الفور ، ولا يجوز لأي مسلم مكلف مستطيع الحج أن يتأخر عن ذلك ، بل يبادر ويسارع إلى هذا الخير العظيم ويقول الرسول - عليه الصلاة والسلام - في الحديث الصحيح : « من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) ويقول - عليه الصلاة والسلام - في الحديث الآخر : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (2) فهذه نعمة عظيمة وخير عظيم ينبغي للمسلم أن يحرص عليه ، ويشرع له مع ذلك أن يتحرى الأعمال الخيرية في طريقه وفي مكة ، من صدقة على الفقراء والمساكين ، والإكثار من قراءة القرآن الكريم وذكر الله تعالى ، والإكثار من التسبيح والتهليل والتحميد والتكبير ، والإكثار من الصلاة في المسجد الحرام والطواف إن تيسر له ذلك اغتناما للزمان والمكان ؛ فإن الصلاة
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور ، برقم (1521) ، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم (1350) .
(2) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .

(16/348)

في المسجد الحرام بمائة ألف صلاة ، وفريضة فيه خير من مائة ألف فيما سواه ، والصدقات فيه مضاعفة ، وهكذا مثلها التسبيح والتحميد والتهليل والتكبير وقراءة القرآن والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله ، وتعليم الحاج ما قد يجهل ، كل هذا مما يشرع للمسلم ، ومن ذلك أن يجتهد في تعليم إخوانه الحجاج - إن كان يوجد عنده علم- بالحلم والرفق والأسلوب الحسن ، مع اغتنام الفرصة في وجوده بمكة بعمل أنواع الخير كما تقدم من صلاة وطواف ودعوة إلى الله والأمر بالمعروف والنهي عن المنكر بالأسلوب الحسن والرفق والكلام الطيب .
وأنصح ولاة أمر المسلمين في كل مكان بأن يسهلوا أمر الحج لرعاياهم وأن يعينوهم عليه ؛ لأن ذلك من باب التعاون على البر والتقوى ، والله عز وجل يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) فإعانتهم وتسهيل أمرهم هذا من باب الإعانة على الخير ، ومن باب التواصي بالحق والصبر عليه ، وفيه الأجر العظيم ، كما أوصيهم بأن يحكموا شرع الله في جميع الشئون وأن ينصروا دين الله في كل الأمور ، نسأل الله أن يوفق ولاة المسلمين لكل خير ، وأن يصلح أحوالهم وأن يمنحهم التوفيق ،
__________
(1) سورة المائدة الآية 2

(16/349)

وأن يعينهم على كل خير . كما أوصي كل من يتولى أمور الحجيج بتقوى الله تعالى ، وأن يرفقوا بالحجيج وأن يعينوهم على كل خير ، وأن يحتسبوا الأجر والمثوبة عند الله ، فلهم بهذا الأجر العظيم إذا أعانوا الحجاج وسهلوا أمورهم ، لهم في هذا الفضل الكبير ، نسأل الله عز وجل أن يتقبل من الجميع ، وأن يوفق المسلمين في كل مكان إلى ما يرضيه ، وأن يمنحهم الفقه في دينه وأن يجعلنا وإياهم من الهداة المهتدين ، وأن يعين إخواننا الحجاج على أداء مناسكهم على الوجه الذي يرضيه ، وأن يصلح أحوال المسلمين في كل مكان ، إنه سميع قريب ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(16/350)

نصيحة إلى الحجاج الذين يؤذون جيرانهم بالتدخين والأغاني (1) .
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين وفقهم الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد أوجب الله عز وجل التعاون على البر والتقوى والنصيحة لكل مسلم وقد أبلغني بعض الإخوان أنه يوجد من بعض الحجاج الموجودين في منى من يؤذي جيرانه بالتدخين والأغاني .
ولا ريب أن إيذاء المسلمين من المحرمات المعلومة من الدين كما قال الله سبحانه : { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } (2) وإذا كان الإيذاء بالتدخين أو بفتح الراديو أو المسجلات على الأغاني كان الأذى أكبر والإثم أعظم؛ لأن الغناء محرم وهكذا التدخين من المحرمات المضرة بالدين والدنيا والصحة .
__________
(1) نشرت في (مجلة البحوث الإسلامية) العدد (21) عام 1408 هـ ص 353 .
(2) سورة الأحزاب الآية 58

(16/351)

وقد قال الله عز وجل : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (1) الآية . قال أكثر العلماء المراد بلهو الحديث الغناء وآلات اللهو .
وقال عز وجل : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقال في وصف نبيه - صلى الله عليه وسلم - : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (3) فبين المولى سبحانه أنه لم يحل لعباده إلا الطيبات وأن نبيه - صلى الله عليه وسلم - إنما أحل لأمته الطيبات وهي الأشياء النافعة بلا مضرة ، والدخان من الأشياء الضارة الخبيثة . وقد أجمع العارفون به من الأطباء وغيرهم على أنه مضر بالصحة خبيث العاقبة خبيث الرائحة .
وفق الله الجميع للفقه في الدين والثبات عليه وأعاذ الجميع من نزغات الشيطان .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة لقمان الآية 6
(2) سورة المائدة الآية 4
(3) سورة الأعراف الآية 157

(16/352)

الكتب التي بينت أحكام الحج
س : إذا كنت أقيم في منطقة جبلية وأريد أن أحج فأي الكتب تنصحونني بقرائتها كي أحج على بصيرة ؟ (1)
ج : ننصح بقراءة الكتب التي بينت أحكام الحج مثل عمدة الحديث للشيخ عبد الغني المقدسي ، ومثل بلوغ المرام ، ومثل المنتقى . هذه موجودة ومهمة ، وهناك مناسك فيها كفاية وبركة إذا قرأتها استفدت منها . منها منسك كتبناه في هذا وسميناه (التحقيق والإيضاح لكثير من أحكام الحج والعمرة والزيارة) وهو جيد ونافع ومفيد وهناك مناسك أخرى لغيرنا من المشايخ والإخوة مثل منسك الشيخ عبد الله بن جاسر وهو جيد ومفيد .
س : الأخت التي رمزت لاسمها ب . ن . ف من الدلم تقول في سؤالها : ما حكم من أخر الحج بدون عذر وهو قادر عليه ومستطيع ؟ (2) .
ج : من قدر على الحج ولم يحج الفريضة وأخره لغير
__________
(1) من برنامج (نور على الدرب) الشريط الأول .
(2) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .

(16/353)

عذر ، فقد أتى منكرا عظيما ومعصية كبيرة ، فالواجب عليه التوبة إلى الله من ذلك والبدار بالحج ؛ لقول الله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (1) ولقول النبي - صلى الله عليه وسلم - : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (2) . متفق على صحته ، « ولقوله - صلى الله عليه وسلم - : لما سأله جبرائيل - عليه السلام - عن الإسلام ، قال : أن تشهد أن لا إله إلا الله وأن محمدا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلا » (3) أخرجه مسلم في صحيحه ، من حديث عمر بن الخطاب - رضي الله عنه - . والله ولي التوفيق .
__________
(1) سورة آل عمران الآية 97
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم (8) ، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم (16) .
(3) رواه مسلم في (الإيمان) باب بيان الإيمان والإسلام والإحسان برقم (8) .

(16/354)

العمرة واجبة في العمر مرة
س : حديث ابن عباس - رضي الله عنهما - قال : خطبنا رسول الله - صلى الله عليه وسلم - فقال : « إن الله كتب عليكم الحج فقام الأقرع بن حابس فقال : أفي كل عام يا رسول الله ؟ قال - صلى الله عليه وسلم - : لو قلتها لوجبت ؛ الحج مرة فمن زاد فهو تطوع » (1) رواه الخمسة إلا الترمذي وأصله في مسلم من حديث أبي هريرة . ألا يدل على عدم وجوب العمرة ؟ (2) .
ج : الأدلة متنوعة وهذا في الحج ، والعمرة لها أدلتها ، والصواب أنها واجبة مرة في العمر كالحج وما زاد فهو تطوع ؛ « لقوله - صلى الله عليه وسلم - في الحديث الصحيح لعائشة - رضي الله عنها - لما سألته هل على النساء جهاد ؟ قال : نعم . جهاد لا قتال فيه : الحج والعمرة » (3) ، « ولقوله - صلى الله عليه وسلم -
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم(2637) ، والدرامي في (المناسك) باب كيف وجوب الحج برقم(1788) .
(2) من أسئلة دروس بلوغ المرام .
(3) رواه ابن ماجه في (المناسك) باب الحج جهاد النساء برقم (2901) .

(16/355)

لما سأله جبرائيل - عليه السلام - عن الإسلام قال : الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج وتعتمر » (1) . أخرجه ابن خزيمة والدارقطني بإسناد صحيح . ولأدلة أخرى .
__________
(1) رواه ابن خزيمة في (المناسك) باب ذكر البيان أن العمرة فرض وأنها من الإسلام برقم (3044) ، والدارقطني في (الحج) باب المواقيت برقم (2664) .

(16/356)

من اعتمر مع حجه فلا يلزمه عمرة أخرى
س : حججت حجة فرض ولم أعتمر معها فهل علي شيء ؟ ومن اعتمر مع حجه هل يلزمه الاعتمار مرة أخرى ؟ (1) .
ج : إذا حج الإنسان ولم يعتمر سابقا في حياته بعد بلوغه فإنه يعتمر سواء كان قبل الحج أو بعده ، أما إذا حج ولم يعتمر فإنه يعتمر بعد الحج إذا كان لم يعتمر سابقا ؛ لأن الله
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (11) في 11 \ 12 \ 1400 هـ ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ، طبعة عام 1408هـ ص 35 .

(16/356)

جل وعلا أوجب الحج والعمرة ، وقد دل على ذلك عدة أحاديث عن النبي - صلى الله عليه وسلم - ، فالواجب على المؤمن أن يؤديها ، فإن قرن الحج والعمرة فلا بأس ، بأن أحرم بهما جميعا أو أحرم بالعمرة ثم أدخل عليها الحج فلا بأس ويكفيه ذلك ، أما إن حج مفردا بأن أحرم بالحج مفردا من الميقات ثم بقي على إحرامه حتى أكمله ، فإنه يأتي بعمرة بعد ذلك من التنعيم أو من الجعرانة أو غيرها من الحل خارج الحرم ، فيحرم هناك ثم يدخل فيطوف ويسعى ويحلق أو يقصر هذه هي العمرة ، كما فعلت عائشة - رضي الله عنها - فإنها لما قدمت وهي محرمة بالعمرة أصابها الحيض قرب مكة فلم تتمكن من الطواف بالبيت وتكميل عمرتها ، فأمرها الرسول - صلى الله عليه وسلم - أن تحرم بالحج وأن تكون قارنة ففعلت ذلك وكملت حجها ثم طلبت من النبي - صلى الله عليه وسلم - أن تعتمر ؛ لأن صواحباتها قد اعتمرن عمرة مفردة ، فأمر أخاها عبد الرحمن أن يذهب بها إلى التنعيم فتحرم بالعمرة من هناك ليلة أربعة عشر ، فذهبت إلى التنعيم وأحرمت بعمرة ودخلت وطافت وسعت وقصرت ، فهذا دليل على أن من لم يؤد العمرة في حجه يكفيه أن يحرم من التنعيم وأشباهه من الحل ، ولا يلزمه الخروج إلى الميقات ، أما من اعتمر سابقا وحج سابقا ثم جاء ويسر الله له الحج فإنه لا تلزمه العمرة ويكتفي بالعمرة السابقة ؛ لأن العمرة

(16/357)

إنما تجب في العمر كالحج سواء ، فالحج مرة في العمر والعمرة كذلك لا يجبان جميعا إلا مرة في العمر ، فإذا كان قد اعتمر سابقا كفته العمرة السابقة فإذا أحرم بالحج مفردا واستمر في إحرامه ولم يفسخه إلى عمرة ، فإنه يكفيه ، ولا يلزمه عمرة في حجته الأخيرة ، لكن الأفضل له والسنة في حقه إذا جاء محرما بالحج أن يجعله عمرة بأن يفسخ حجه هذا إلى عمرة فيطوف ويسعى ويقصر ويتحلل ، فإذا جاء وقت الحج أحرم بالحج يوم الثامن ، هذا هو الأفضل وهو الذي أمر به النبي - صلى الله عليه وسلم - أصحابه في حجة الوداع لما جاء بعضهم محرما بالحج وبعضهم محرما بالحج والعمرة وليس معهم هدي ، أمرهم أن يحلوا ويجعلوها عمرة ، أما من كان معه الهدي فيبقى على إحرامه حتى يكمل حجه إن كان مفردا ، أو عمرته إن كان معتمرا مع حجه .

(16/358)

الحج مع القدرة واجب على الفور
س : هل الحج واجب على الفور أم على التراخي ؟ (1) .
ج : الحج واجب على المكلف على الفور مع القدرة ،
__________
(1) نشر في مجلة (الدعوة) ، العدد (1637) في 19 \ 12 \ 1418هـ .

(16/358)

إذا استطاع . قال الله عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (1) فالحج هو الركن الخامس من أركان الإسلام ، وهو واجب مع الاستطاعة ، أما العاجز فلا حج عليه ، لكن لو استطاع ببدنه وماله وجب عليه ، وإذا استطاع بماله ، ولم يستطع ببدنه لكونه هرما أو مريضا لا يرجى برؤه فإنه يقيم من ينوب عنه ويحج عنه .
__________
(1) سورة آل عمران الآية 97

(16/359)

حكم تأخير الحج إلى ما بعد الزواج
س : إذا كان الشاب قادرا على أن يحج فأخر الحج إلى أن يتزوج أو يكبر في السن هل يأثم ؟ (1) .
ج : إذا بلغ الحلم وهو يستطيع الحج والعمرة وجب عليه أداؤهما ؛ لعموم الأدلة ومنها قوله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) ولكن من اشتدت حاجته إلى الزواج وجبت عليه المبادرة به قبل الحج ؛ لأنه في هذه الحال لا يسمى مستطيعا ، إذا كان لا يستطيع نفقة الزواج والحج جميعا فإنه يبدأ بالزواج حتى يعف نفسه ؛ لقول النبي
__________
(1) من أسئلة دروس بلوغ المرام .
(2) سورة آل عمران الآية 97

(16/359)

صلى الله عليه وسلم : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) متفق على صحته .
__________
(1) رواه البخاري في (النكاح) باب قول النبي - صلى الله عليه وسلم - : '' من استطاع منكم الباءة فليتزوج '' برقم (5065) ، ومسلم في (النكاح) باب استحباب النكاح لمن تاقت نفسه إليه برقم (1400) .

(16/360)

س : سمعت من بعض الناس أن الحج قبل الزواج لا يصح فريضة بل لا بد من تأدية الفريضة بعد الزواج هل هذا صحيح ؟ (1) .
ج : هذا القول ليس بصحيح ف الحج يجوز قبل الزواج وبعد الزواج ، إذا كان قد بلغ الحلم فحجه صحيح ويؤدي عنه الفريضة ، أما إذا حج قبل أن يبلغ فيكون نافلة ، والبلوغ يحصل بأمور ثلاثة بإكمال خمس عشرة سنة ، وبإنبات الشعر الخشن حول الفرج ، وبإنزال المني عن شهوة في الليل أو في النهار أو في النوم أو في اليقظة ، إذا نظر أو فكر فأنزل المني يكون بذلك قد بلغ الحلم بإنزال المني عن تفكير أو ملامسة أو احتلام ، وبإكمال خمس عشرة سنة ، وبإنبات الشعر الخشن حول الفرج ، هذه الأمور الثلاثة يحصل بها البلوغ للرجل والمرأة جميعا وتزيد المرأة أمرا رابعا وهو الحيض فإذا حاضت
__________
(1) من برنامج (نور على الدرب)

(16/360)

صارت بالغة ، فإذا حج بعدها أو بعد أحدها على الوجه الشرعي فحجه صحيح ويؤدي عنه الفريضة ولو لم يتزوج .

(16/361)

حكم تكرار الحج للرجال والنساء
س : ما رأيكم في تكرار الحج مع ما يحصل فيه من الزحام واختلاط الرجال بالنساء فهل الأفضل للمرأة ترك الحج إذا كانت قد قضت فرضها ، وربما تكون قد حجت مرتين أو أكثر ؟ (1) .
ج : لا شك أن تكرار الحج فيه فضل عظيم للرجال والنساء ، ولكن بالنظر إلى الزحام الكثير في هذه السنين الأخيرة بسبب تيسر المواصلات ، واتساع الدنيا على الناس ، وتوفر الأمن ، واختلاط الرجال بالنساء في الطواف وأماكن العبادة ، وعدم تحرز الكثير منهن عن أسباب الفتنة ، نرى أن عدم تكرارهن الحج أفضل لهن وأسلم لدينهن وأبعد عن المضرة على المجتمع الذي قد يفتن ببعضهن ، وهكذا الرجال إذا أمكن ترك الاستكثار من الحج لقصد التوسعة على الحجاج وتخفيف الزحام عنهم ، فنرجو أن يكون أجره في الترك أعظم
__________
(1) نشر في (مجلة الجامعة الإسلامية) ، وفي جريدة ( الجزيرة) يوم الجمعة 6 \ 12 \ 1418 هـ .

(16/361)

من أجره في الحج إذا كان تركه له بسبب هذا القصد الطيب ، ولا سيما إذا كان حجه يترتب عليه حج أتباع له قد يحصل بحجهم ضرر كثير على بعض الحجاج ؛ لجهلهم أو عدم رفقهم وقت الطواف والرمي وغيرهما من العبادات التي يكون فيها ازدحام ، والشريعة الإسلامية الكاملة مبنية على أصلين عظيمين أحدهما : العناية بتحصيل المصالح الإسلامية وتكميلها ورعايتها حسب الإمكان . والثاني : العناية بدرء المفاسد كلها أو تقليلها ، وأعمال المصلحين والدعاة إلى الحق وعلى رأسهم الرسل - عليهم الصلاة والسلام - تدور بين هذين الأصلين وعلى حسب علم العبد بشريعة الله سبحانه وأسرارها ومقاصدها وتحريه لما يرضي الله ويقرب لديه ، واجتهاده في ذلك يكون توفيق الله له سبحانه وتسديده إياه في أقواله وأعماله . وأسأل الله عز وجل أن يوفقنا وإياكم وسائر المسلمين لكل ما فيه رضاه وصلاح أمر الدين والدنيا إنه سميع قريب .

(16/362)

العمرة مشروعة في كل وقت
س : ما هو الأفضل أن يكون بين العمرة والعمرة للرجال والنساء ؟ (1) .
__________
(1) نشر في مجلة (الجامعة الإسلامية)

(16/362)

ج : لا نعلم في ذلك حدا محدودا بل تشرع في كل وقت ؛ لقول النبي - صلى الله عليه وسلم - : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (1) . متفق على صحته ، فكلما تيسر للرجل والمرأة أداء العمرة فذلك خير وعمل صالح ، وثبت عن أمير المؤمنين علي بن أبي طالب - رضي الله عنه - أنه قال : " العمرة في كل شهر" . وهذا كله في حق من يقدم إلى مكة من خارجها ، أما من كان في مكة فالأفضل له الاشتغال بالطواف والصلاة وسائر القربات ، وعدم الخروج إلى خارج الحرم لأداء العمرة إذا كان قد أدى عمرة الإسلام ، وقد يقال باستحباب خروجه إلى خارج الحرم لأداء العمرة في الأوقات الفاضلة كرمضان ؛ لقول النبي - صلى الله عليه وسلم - : « عمرة في رمضان تعدل حجة » (2) ولكن يجب أن يراعى في حق النساء عنايتهن بالحجاب والبعد عن أسباب الفتنة وطوافهن من وراء الناس وعدم مزاحمة الرجال
__________
(1) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .
(2) رواه الإمام في (مسند بني هاشم) بداية مسند عبد الله بن عباس برقم (2804) ، وابن ماجه في (المناسك) باب العمرة في رمضان برقم (2994) .

(16/363)

على الحجر الأسود ، فإن كن لا يتقيدن بهذه الأمور الشرعية فينبغي عدم ذهابهن إلى العمرة ؛ لأنه يترتب على اعتمارهن مفاسد تضرهن ، وتضر المجتمع ، وتربو على مصلحة أدائهن العمرة ، إذا كن قد أدين عمرة الإسلام ، والله سبحانه وتعالى أعلم .

(16/364)

مدى صحة قول العوام " من حج فرضه يقضب أرضه " ، أو " اترك المجال لغيرك "
س : بعض الشباب تتوق أنفسهم للحج خاصة في مجال الدعوة والتوجيه لإرشاد الحجاج لكن يخذلهم بعض الناس وبعض العوام يقولون : " من حج فرضه يقضب أرضه " أو " اترك المجال لغيرك" فما رأي سماحتكم ؟ (1) .
ج : الأفضل لمن استطاع الحج أن يحج ؛ لعموم الأحاديث الدالة على فضل الحج وأن الحج المبرور ليس له جزاء إلا الجنة ، فإذا كان الحاج من العلماء الذين يدعون إلى الله سبحانه ويفقهون الناس في دينهم وفي مناسك حجهم كان ذلك أفضل وأعظم أجرا .
__________
(1) من أسئلة دروس بلوغ المرام .

(16/364)

حكم من نوى الحج كل عام ولم يستطع
س : السائل م . ج . - من الرياض يقول في سؤاله : أنوي الحج كل عام ولكن لم أستطع ؛ بسبب ظروفي المادية وضيق اليد فهل علي شيء ؟ (1) .
ج : الحج إنما يجب مرة في العمر على من استطاع السبيل إليه من المكلفين من الرجال والنساء ؛ لقول الله عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (2) ولقول النبي - صلى الله عليه وسلم - لما سئل عن الإسلام قال : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلا » (3) أخرجه مسلم في صحيحه ، وقال - عليه الصلاة والسلام - : « الحج مرة فمن زاد فهو تطوع » (4) والأحاديث في هذا
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (جريدة المسلمون) .
(2) سورة آل عمران الآية 97
(3) رواه مسلم في (الإيمان) باب بيان الإيمان والإسلام والإحسان برقم (8) .
(4) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2637) ، والدرامي في (المناسك) باب كيف وجوب الحج برقم (1788) .

(16/365)

المعنى كثيرة ، وبذلك تعلم أيها السائل أنه ليس عليك حج سوى مرة واحدة ولو كنت غنيا ، وما بعدها فهو تطوع ، وهكذا العمرة لا تجب على المكلف إلا مرة واحدة إذا استطاع ذلك ، وما زاد على ذلك فهو تطوع ؛ لقول النبي - صلى الله عليه وسلم - لما سئل عن الإسلام قال : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج وتعتمر » (1) أخرجه الدارقطني وصححه ابن خزيمة ، ولقول النبي - صلى الله عليه وسلم - لعائشة - رضي الله عنها - : « على النساء جهاد لا قتال فيه الحج والعمرة » (2) ، وفق الله المسلمين جميعا للعلم النافع والعمل الصالح .
__________
(1) رواه ابن خزيمة في (المناسك) باب ذكر البيان أن العمرة فرض وأنها من الإسلام برقم (3044) ، والدارقطني في (الحج) باب المواقيت برقم (2664) .
(2) رواه ابن ماجه في (المناسك) باب الحج جهاد النساء برقم (2901)

(16/366)

س : أرجوا من سماحتكم توضيح الآية { أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } (1) هل الأحسن للمقيم بمكة الطواف بالبيت أم الصلاة أثابكم الله ؟ (2)
__________
(1) سورة البقرة الآية 125
(2) من ضمن أسئلة موجهة لسماحته في المسجد الحرام في عام 1418 هـ .

(16/366)

ج : الله تعالى أمر أن يطهر بيته للطائفين والعاكفين وهم القائمون المقيمون في هذا البلد ، وتطهيره يكون بإبعاد ما لا خير فيه للطائفين والمقيمين وجميع ما يؤذيهم من أعمال أو أقوال أو نجاسة أو قذر وغير ذلك ، يجب تطهير بيته للطائفين والراكعين والقائمين والركع السجود ، فيكون ما حول البيت كله مطهرا ليس فيه أذى للعاكف ولا للطائف ولا المصلي ، يجب أن ينزه من كل ما يؤذي المصلين ويشق عليهم أو يحول بينهم وبين عبادة ربهم جل وعلا ، أما تفضيل الصلاة على الطواف أو الطواف على الصلاة فهذا محل نظر ، فقد ذكر جمع من أهل العلم أن الغريب الأفضل له أن يكثر الطواف ؛ لأنه ليس بمقيم ولا يحصل له الطواف إلا بمكة أما المقيم بمكة فهو نازل مقيم ، وهذا الصلاة أفضل له ؛ لأن جنس الصلاة أفضل من جنس الطواف ، فإذا أكثر من الصلاة كان أفضل ، أما الغريب الذي ليس بمقيم فهذا يستحب له الإكثار من الطواف لأنه ليس بمقيم بل سوف ينزح ويخرج ويبتعد عن مكة ، فاغتنامه الطواف أولى ؛ لأن الصلاة يمكنه الإتيان بها في كل مكان يعني كل هذا في النافلة ، أعني : طواف النافلة وصلاة النافلة .

(16/367)

الحج والعمرة أفضل من الصدقة بنفقتهما
س : إذا دخل شهر رمضان المبارك ، ذهب كثير من الناس إلى مكة المكرمة بعوائلهم وسكنوا هناك طوال الشهر الكريم ، وقد سمعت من أحد الإخوة أنكم يا سماحة الشيخ ، ترون أن التصدق بتكاليف العمرة أفضل من أدائها ، فهل هذا صحيح ؟ وإذا كان صحيحا ، فهل من نصيحة لهؤلاء الذين يذهبون سنويا إلى هناك حتى أنها أصبحت مجالا للمفاخرة والمباهاة عند البعض (1) .
ج : ليس ما ذكرته صحيحا ، ولم يصدر ذلك مني ، والصواب أن الحج والعمرة أفضل من الصدقة بنفقتهما لمن أخلص لله القصد ، وأتى بهذا النسك على الوجه المشروع ، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (2) متفق على صحته ، وقال - صلى الله عليه وسلم - :
__________
(1) نشر في (المجلة العربية ) في رمضان عام 1413هـ .
(2) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم ( 1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .

(16/368)

« عمرة في رمضان تعدل حجة » (1) ، متفق على صحته أيضا . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن عباس برقم (2804) ، وابن ماجه في (المناسك) باب العمرة في رمضان برقم(2994) .

(16/369)

الأفضل لمن حج الفريضة أن يتبرع بنفقة حج التطوع في سبيل الله
س : بالنسبة لمن أدى فريضة الحج وتيسر له أن يحج مرة أخرى هل يجوز له بدلا من الحج للمرة الثانية تلك أن يتبرع بقيمة نفقات الحج للمجاهدين المسلمين ، حيث إن الحج للمرة الثانية تطوع ، والتبرع للجهاد فرض ؟ أفيدونا جزاكم الله عن المسلمين خير الجزاء (1) .
__________
(1) نشر في جريدة (الرياض) العدد (10868) في 29 \ 11 \ 1418هـ ، وفي جريدة (عكاظ) يوم الخميس 30 \ 11 \ 1416هـ ، وفي جريدة (الجزيرة) في 11 \ 12 \ 1416هـ ، وفي (كتاب الدعوة ) لسماحته ج1 ص 132 .

(16/369)

ج : من حج الفريضة فالأفضل له أن يتبرع بنفقة الحج الثاني للمجاهدين في سبيل الله ؛ لقول النبي - صلى الله عليه وسلم - لما سئل « أي العمل أفضل ؟ قال : إيمان بالله ورسوله قال السائل : ثم أي ؟ قال : الجهاد في سبيل الله قال السائل : ثم أي ؟ قال : حج مبرور » (1) متفق على صحته .
فجعل الحج بعد الجهاد ، والمراد به حج النافلة ؛ لأن الحج المفروض ركن من أركان الإسلام مع الاستطاعة ، وفي الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال : « من جهز غازيا فقد غزا ، ومن خلفه في أهله بخير فقد غزا » (2) ولا شك أن المجاهدين في سبيل الله في أشد الحاجة إلى المساعدة المادية ، والنفقة فيهم أفضل من النفقة في التطوع للحديثين المذكورين وغيرهما .
__________
(1) رواه البخاري في (الإيمان) باب من قال : إن الإيمان هو العمل برقم (26) ، ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم (83) .
(2) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843) ، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895) .

(16/370)

س : حدث بيني وبين مجموعة من الزملاء جدال حيث إننا قد نوينا أن نعتمر في نهاية شهر رمضان مع العلم

(16/370)

أنني وزميل آخر قد سبق وأن اعتمرنا عدة مرات وفي النهاية قرر هذا الزميل أن لا يعتمر وأن يتقدم بتكاليف هذه العمرة صدقة أو جهادا في سبيل الله وقال إن هذا أفضل بكثير من كونه يعتمر بهذا المال .
نرجو من سماحة الشيخ إفادتنا هل من الأفضل أن يعتمر الشخص وإن سبق له واعتمر عدة مرات أم أن يقدم تكاليف هذه العمرة للمجاهدين في سبيل الله ؟ (1) .
ج : الأفضل لمن أدى فريضة الحج والعمرة أن ينفق ما يقابل حج التطوع وعمرة التطوع في مساعدة المجاهدين في سبيل الله ؛ لأن الجهاد الشرعي أفضل من حج التطوع وعمرة التطوع ؛ لقول النبي - صلى الله عليه وسلم - لما سئل « أي العمل أفضل ؟ قال : إيمان بالله ورسوله ، قيل ثم أي ؟ قال : الجهاد في سبيل الله ، قيل ثم أي ؟ قال : حج مبرور » (2) . متفق على صحته ، والله ولي التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد بن عبد العزيز المسند ، ج 2 ص315 .
(2) رواه البخاري في (الإيمان) باب من قال : إن الإيمان هو العمل برقم (26) ، ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم (83)

(16/371)

تصرف نفقة حج التطوع في عمارة المسجد إذا كانت الحاجة إليه ماسة
س : ما قولكم عن بر الولد والديه بحجة ، وعنده مسجد يحتاج إلى بناء ، هل الأفضل أن يتبرع لبناء المسجد أو للحج عن والديه ؟ (1) .
ج : إذا كانت الحاجة ماسة إلى تعمير المسجد فتصرف نفقة الحج تطوعا في عمارة المسجد ؛ لعظم النفع واستمراره وإعانة المسلمين على إقامة الصلاة جماعة .
أما إذا كانت الحاجة غير ماسة إلى صرف النفقة - أعني نفقة الحج التطوع - في عمارة المسجد لوجود من يعمره غير صاحب الحج ، فحجه تطوعا عن والديه بنفسه وبغيره من الثقات أفضل إن شاء الله ، لكن لا يجمعان في حجة واحدة بل يحج لكل واحد وحده .
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الخامس عام 1404هـ ، وكذلك نشر في كتاب (فتاوى تتعلق بالحج والعمرة والزيارة) لسماحته ص 46 .

(16/372)

من مات على الإسلام فله ما أسلف من خير
س : شخص أدى فريضة الحج وبعدها ترك الصلاة والعياذ بالله ، ثم تاب وصلى ، فهل يلزمه الحج مرة أخرى باعتبار أنه ترك الصلاة وتارك الصلاة كافر . نرجو الإفادة أثابكم الله ؟ (1) .
ج : إذا كان الواقع هو ما ذكره السائل ، فإن حجه لا يبطل ولا يلزمه حجة أخرى ؛ لأن الأعمال الصالحة إنما تبطل إذا مات صاحبها على الكفر .
أما إذا هداه الله وأسلم ومات على الإسلام فإن له ما أسلف من خير ؛ لقول الله عز وجل في سورة البقرة : { وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) ولقوله - صلى الله عليه وسلم - لحكيم بن حزام لما سأله عن أعمال صالحة فعلها في الجاهلية ، هل تنفعه في الآخرة ؟ فقال
__________
(1) نشر في مجلة (الدعوة) بتاريخ 17 \ 8 \ 1412هـ .
(2) سورة البقرة الآية 217

(16/373)

له - صلى الله عليه وسلم - : « أسلمت على ما أسلفت من خير » (1) . والله ولي التوفيق .
__________
(1) رواه البخاري في (الزكاة) باب من تصدق في الشرك ثم أسلم برقم (1436) ، ومسلم في (الإيمان) باب بيان حكم عمل الكافر إذا أسلم بعده برقم (123)

(16/374)

تارك الصلاة لا يصح حجه
س : ما حكم من حج وهو تارك للصلاة سواء كان عامدا أو متهاونا ؟ وهل تجزئه عن حجة الإسلام ؟ (1) .
ج : من حج وهو تارك للصلاة فإن كان عن جحد لوجوبها كفر إجماعا ولا يصح حجه ، أما إن كان تركها تساهلا وتهاونا فهذا فيه خلاف بين أهل العلم منهم من يرى صحة حجه ، ومنهم من لا يرى صحة حجه ، والصواب أنه لا يصح حجه أيضا ؛ لقول النبي - صلى الله عليه وسلم - : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ، وقوله - صلى الله عليه وسلم - : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) ، وهذا يعم من جحد وجوبها ، ويعم من تركها تهاونا ، والله ولي التوفيق .
__________
(1) نشر في مجلة (الدعوة) العدد (1540) في 22 \ 12 \ 1416هـ .
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .
(3) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .

(16/374)

حج الصبي لا يجزئه عن حجة الإسلام
س : هل حج الصبي الذي لم يبلغ يغنيه عن حجة الإسلام ؟ (1) .
ج : لا حرج أن يحج الصبي ، بحيث يعلم ويحج ويكون له ذلك نافلة ، ويؤجر عن حجه ، لكن لا يجزئه عن حجة الإسلام ، والنبي - صلى الله عليه وسلم - قال : « أيما صبي حج ثم بلغ الحنث فعليه أن يحج حجة أخرى » (2) ، وقد قالت امرأة للرسول - صلى الله عليه وسلم - ومعها صبي صغير : « يا رسول الله ألهذا حج ؟ فقال : نعم ولك أجر » (3) ، وقال الصحابة : كنا نلبي عن الصبيان ونرمي عنهم .
__________
(1) نشر في مجلة (الدعوة) ، العدد (1637) في 19 \ 12 \ 1418هـ .
(2) رواه البيهقي في السنن الكبرى في الحج في جماع أبواب دخول مكة باب حج الصبي يبلغ والمملوك يعتق والذمي يسلم برقم (9865) .
(3) رواه مسلم في (الحج) باب صحة حج الصبي برقم (1336) .

(16/375)

كيفية إحرام الصبي ولوازمه
س : الأخ : م . م . ص . - من بور سعيد - مصر يقول في سؤاله : لو حججت بطفلي الصغير ولبيت عنه ولكننا

(16/375)

لم نستطع أن نكمل حجه فهل علينا شيء ؟ نرجو التكرم بالإفادة . (1) .
ج : يستحب لمن حج بالطفل من أب أو أم أو غيرهما أن يلبي عنه بالحج ، وهكذا العمرة ؛ لما ثبت في الصحيح عن النبي - صلى الله عليه وسلم - أن امرأة رفعت إليه صبيا فقالت : « يا رسول الله ألهذا حج ؟ قال : نعم ولك أجر » (2) أخرجه مسلم في صحيحه . ويكون هذا الحج نافلة للصبي ومتى بلغ وجب عليه حج الفريضة إذا استطاع السبيل لذلك ، وهكذا الجارية وعلى من أحرم عن الصبي أو الجارية أن يطوف به ، ويسعى به ، ويرمي عنه الجمار ، ويذبح عنه هديا إن كان قارنا أو متمتعا ، ويطوف به طواف الوداع عند الخروج ؛ للحديث المذكور ولما جاء في معناه من الأحاديث والآثار عن الصحابة - رضي الله عنهم - ومن قصر في ذلك فعليه أن يتمم . فإن كان قد ترك الرمي عنه ، أو ترك طواف الوداع ، فعليه عن ذلك دم يذبح في مكة للفقراء من مال الذي أحرم عنه ، وإن كان لم يطف به طواف الإفاضة أو لم يسع به السعي الواجب فعليه أن يرجع به إلى مكة ويطوف ويسعى ، وإذا كان من معه الصبي أو
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) رواه مسلم في (الحج) باب صحة حج الصبي برقم (1336) .

(16/376)

الجارية يخشى أن لا يقوم بالواجب فليترك الإحرام عنه ؛ لأن الإحرام عنه ليس واجبا ولكنه مستحب لمن قدر على ذلك . والله ولي التوفيق .

(16/377)

أعمال الصبي له ويؤجر والده على تعليمه
س : هل أعمال الطفل الذي لم يبلغ ، من صلاة وحج وتلاوة كلها لوالديه أم تحسب له هو ؟ (1) .
ج : أعمال الصبي الذي لم يبلغ - أعني أعماله الصالحة - أجرها له هو لا لوالده ولا لغيره ولكن يؤجر والده على تعليمه إياه وتوجيهه إلى الخير وإعانته عليه ؛ لما في صحيح مسلم عن ابن عباس - رضي الله عنهما - أن امرأة رفعت صبيا إلى النبي - صلى الله عليه وسلم - في حجة الوداع فقالت : « يا رسول الله ألهذا حج ؟ قال : نعم ، ولك أجر » (2) . فأخبر النبي - صلى الله عليه وسلم - أن الحج للصبي وأن أمه مأجورة
__________
(1) نشر في جريدة (الرياض) العدد (10910) وتاريخ 12 \ 1 \ 1419هـ .
(2) رواه مسلم في (الحج) باب صحة حج الصبي برقم (1336) .

(16/377)

على حجها به .
وهكذا غير الوالد له أجر على ما يفعله من الخير كتعليم من لديه من الأيتام والأقارب والخدم وغيرهم من الناس ؛ لقول النبي - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (1) رواه مسلم في صحيحه ؛ ولأن ذلك من التعاون على البر والتقوى ، والله سبحانه يثيب على ذلك .
__________
(1) رواه مسلم في (الإمارة) باب فضل إعانة الغازي برقم (1893) .

(16/378)

س : حديث جابر أنه قال :" عندما حججنا مع الرسول - صلى الله عليه وسلم ، لبينا عن الصبيان ورمينا عنهم " هل يصح هذا الحديث ؟ (1) .
ج : في سنده مقال لكن الرمي عن الصبيان وعن العاجزين لا بأس به ؛ لأن الصحابة رموا عن الصبيان ومثلهم المرأة العاجزة والرجل العاجز فإنهم يوكلون من يرمي عنهم .
وهذه قاعدة شرعية في مثل هذا الأمر الذي تدخله النيابة .
__________
(1) من أسئلة دروس بلوغ المرام .

(16/378)

س : الصبي هل يشترط أن يكون مميزا ؟ (1) .
ج : ليس بشرط بل يصح الإحرام عنه ، ويطوف به وليه ويسعى به ويرمي عنه لما روى مسلم في صحيحه أن امرأة
__________
(1) من أسئلة دروس بلوغ المرام .

(16/378)

رفعت للنبي - صلى الله عليه وسلم - في حجة الوداع صبيا صغيرا وقالت : « يا رسول الله ، ألهذا حج ؟ قال : نعم ولك أجر » (1) .
__________
(1) رواه مسلم في (الحج) باب صحة حج الصبي برقم (1336)

(16/379)

المحرم للمرأة شرط في وجوب الحج
س : هل شرط المحرم للمرأة في الحج للوجوب أم شرط للأداء ؟ (1) .
ج : لا يجب عليها الحج ولا العمرة إلا عند وجود المحرم ولا يجوز لها السفر إلا بذلك ، وهو شرط للوجوب .
__________
(1) من أسئلة دروس بلوغ المرام

(16/379)

حكم حج الخادمات بلا محرم
س : إذا جمعوا مجموعة من الخادمات في سيارة واحدة وذهبوا بهن للحج هل يأثمون ؟ (1) .
ج : الصواب أنهم يأثمون إلا بمحرم ، لقول النبي - صلى
__________
(1) من أسئلة دروس بلوغ المرام

(16/379)

الله عليه وسلم - : « لا تسافر المرأة إلا مع ذي محرم » (1) ، وهو يعم سفر الحج وغيره . وليس على المرأة حج إذا لم تجد محرما يسافر معها ، وقد رخص بعض العلماء في ذلك إذا كانت مع جماعة من النساء بصحبة رجال مأمونين ولكن ليس عليه دليل ، والصواب خلافه للحديث المذكور .
__________
(1) رواه البخاري في (الحج) باب حج النساء برقم (1862) ، ومسلم في ( الحج) باب سفر المرأة مع محرم برقم (1339)

(16/380)

ضابط المحرم
س : هل تعتبر المرأة محرما للمرأة الأجنبية في السفر والجلوس ونحو ذلك أم لا ؟ (1) .
ج : ليست المرأة محرما لغيرها ، إنما المحرم هو الرجل الذي تحرم عليه المرأة بنسب كأبيها وأخيها ، أو سبب مباح كالزوج وأبي الزوج وابن الزوج ، وكالأب من الرضاع والأخ من الرضاع ونحوهما .
ولا يجوز للرجل أن يخلو بالمرأة الأجنبية ولا أن يسافر بها ؛ لقول النبي - صلى الله عليه وسلم - : « لا تسافر المرأة إلا مع
__________
(1) نشر في جريدة (الرياض) العدد (10917) في 19 \ 1 \ 1419هـ ، وفي (المجلة العربية) شعبان عام 1413هـ .

(16/380)

ذي محرم » (1) . متفق على صحته ، ولقوله - صلى الله عليه وسلم - : « لا يخلون رجل بامرأة فإن ثالثهما الشيطان » (2) رواه الإمام أحمد وغيره من حديث عمر - رضي الله عنه - بإسناد صحيح .
__________
(1) رواه البخاري في (الحج) باب حج النساء برقم (1862) ، ومسلم في (الحج) باب سفر المرأة مع محرم برقم (1339)
(2) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) أول مسند عمر بن الخطاب برقم (178) ، والترمذي في الرضاع باب ما جاء في كراهية الدخول على المغيبات برقم (1171)

(16/381)

س : عم الوالدة وخالها هل هما من محارمي ؟ (1) .
ج : نعم عمها وخالها من المحارم ، قاعدة في المحرم : كل من تحرم عليه بالنسب كخالها أو عمها أو أبيها ، أو سبب كرضاع أو مصاهرة كأب الزوج وابن الزوج هؤلاء هم المحارم .
فالخال من المحارم والعم من المحارم ، وإن كان خال أبيها ، وإن كان خال أمها ، وإن كان عم أبيها وعم أمها ، فإن عم أبيها عم لها وعم أمها عم لها ، وهكذا خال أبيها وخال أمها أخوال لها فهم محارم وإن علوا ، كأخي جدها وأخي جدتها هم أخوال لها .
__________
(1) من برنامج (نور على الدرب) الشريط رقم (11)

(16/381)

والد الزوج محرم لزوجة ابنه
س : هل يجوز أن يكون والدي محرما لزوجتي لأداء العمرة وأنا داخل الرياض ؟ (1) .
ج : أبو الزوج محرم لزوجة الابن في الحج وغيره .
__________
(1) من أسئلة دروس بلوغ المرام .

(16/382)

يشترط في المحرم البلوغ
س : ما هو أدنى سن للشاب حتى يكون محرما للمرأة إذا أرادت السفر ؟ (1) .
ج : أدنى سن يكون به الرجل محرما للمرأة هو البلوغ ، وهو إكمال خمسة عشر سنة ، أو إنزال المني بشهوة ، أو إنبات الشعر الخشن حول الفرج ويسمى العانة .
ومتى وجدت واحدة من العلامات الثلاث صار الذكر بها مكلفا ، وجاز أن يكون محرما للمرأة ، وهكذا وجود واحدة من الثلاث تكون بها المرأة مكلفة وتزيد المرأة علامة رابعة وهي الحيض ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(16/382)

حكم سفر المرأة
في الطائرة بدون محرم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الأستاذ \ أ . س . ع . وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته . وبعد :
كتابكم المؤرخ في 15 \ 1 \ 1394 هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أنك اختلفت مع أحد زملائك ، في جواز سفر المرأة المسلمة بالطائرة بدون محرم ، مع أن وليها يكون معها حتى تركب الطائرة ، ومحرمها الآخر يكون في استقبالها في البلد المتوجهة إليه ، ورغبتك في الفتوى كان معلوما .
ج : لا يجوز سفر المرأة المسلمة في الطائرة ولا غيرها بدون محرم يرافقها في سفرها ؛ لعموم قوله - صلى الله عليه وسلم - : « لا تسافر المرأة إلا مع ذي محرم » (2) متفق على
__________
(1) خطاب صدر من مكتب سماحته برقم 1803 \ خ في 5 \ 8 \ 1395 هـ إجابة عن سؤال مقدم من أ . س . ع .
(2) رواه البخاري في (الحج) باب حج النساء برقم (1862) ، ومسلم في (الحج) باب سفر المرأة مع محرم برقم (1339) .

(16/383)

صحته ؛ ولأنه من المحتمل تعرضها للمحذور ، في أثناء سير الطائرة بأية وسيلة من الوسائل ، ما دامت ليس لديها من يحميها ، وأمر آخر وهو أن الطائرات يحدث فيها خراب أحيانا ، فتنزل في مطار غير المطار الذي قصدته ، ويقيم ركابها في فندق أو غيره في انتظار إصلاحها ، أو تأمين طائرة غيرها ، وقد يمكثون في انتظار ذلك مدة طويلة أو يوم أو أكثر ، وفي هذا ما فيه من تعرض المرأة المسافرة وحدها للمحذور ، وبالجملة فإن أسرار أحكام الشريعة الإسلامية كثيرة ، وعظيمة وقد يخفى بعضها علينا ، فالواجب التمسك بالأدلة الشرعية ، والحذر من مخالفتها من دون مسوغ شرعي لا شك فيه . وفق الله الجميع للفقه في الدين ، والثبات عليه ، إنه خير مسئول والسلام عليكم ورحمة الله وبركاته .

(16/384)

س : امرأة مطلقة تبلغ من العمر أربعين سنة ليس لها محرم حيث إنها تعيش وحدها في المدينة المنورة ؛ لأن أبناءها وأكبرهم (16) سنة يعيشون مع أبيهم في مدينة أخرى ، هذه المرأة ذهبت في رمضان المبارك إلى مكة المكرمة للعمرة ، في حافلة النقل الجماعي ، الذي يوجد فيه مكان خاص للنساء ، وقد أوصلها النقل الجماعي أمام الحرم ، وبعد انتهائها من العمرة استقلت حافلة أخرى تابعة للنقل الجماعي إلى الموقف الرئيسي خارج مكة المكرمة ، ومن هناك سافرت إلى المدينة في حافلات النقل الجماعي ، فهل هي آثمة بسفرها وهي في هذه السن وهذه الظروف ؟ (1) .
ج : إذا كان الواقع هو ما ذكرته السائلة ، فالسفر المذكور محرم ، وعلى المرأة المذكورة التوبة إلى الله من ذلك ، وذلك بالندم على ما وقع منها ، والعزم الصادق على ألا تعود لذلك ؛ لقول النبي - صلى الله عليه وسلم - : « لا تسافر المرأة إلا مع ذي محرم » (2) ، متفق عليه ، من حديث ابن عباس - رضي الله عنهما .
__________
(1) نشر في مجلة(الدعوة) العدد (1634) في 21 \ 11 \ 1418هـ
(2) رواه البخاري في (الحج) باب حج النساء برقم (1862) ، ومسلم في (الحج) باب سفر المرأة مع محرم برقم (1339) .

(16/385)

وقد قال الله سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) والله الموفق .
__________
(1) سورة الحشر الآية 7

(16/386)

مدى صحة حديث « السبيل الزاد والراحلة » (1)
س : حديث أنس - رضي الله عنه - في الزاد والراحلة قال « قيل يا رسول الله ما السبيل ؟ قال : الزاد والراحلة » (2) رواه الدراقطني وصححه الحاكم والراجح إرساله وأخرجه الترمذي من حديث ابن عمر وفي إسناده ضعف فما صحته ؟ (3) .
ج : كلها ضعيفة لكن يشهد بعضها لبعض فهي من باب الحسن لغيره وأجمع العلماء على المعنى .
والأصل في ذلك قوله تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (4) فمن استطاع السبيل إلى البيت لزمه الحج ومن لم يستطع فلا حرج عليه وكل إنسان أعلم بنفسه .
__________
(1) سنن الترمذي تفسير القرآن (2998),سنن ابن ماجه المناسك (2896).
(2) سنن الترمذي تفسير القرآن (2998),سنن ابن ماجه المناسك (2896).
(3) من أسئلة دروس بلوغ المرام .
(4) سورة آل عمران الآية 97

(16/386)

حكم الحج بالمال الحرام
س : الحج بالمال الحرام أهو مفسد للحج ؟ (1) .
ج : الحج صحيح إذا أداه كما شرع الله ، ولكنه يأثم لتعاطيه الكسب الحرام ، وعليه التوبة إلى الله من ذلك ويعتبر حجه ناقصا بسبب تعاطيه الكسب الحرام ، لكنه يسقط عنه الفرض .
__________
(1) من أسئلة دروس بلوغ المرام

(16/387)

حكم من حج من مال أبيه وفيه كسب حرام
س : حججت وأنا طالب في الجامعة وأخذت مالا من والدي لمصاريف الحج وذلك لعدم استطاعتي توفير المال بنفسي ، ولكن والدي كان يعمل آنذاك في أعمال محرمة وأرباح من تلك الأعمال المحرمة ، فهل حجي صحيح أم أعيده ؟ (1) .
__________
(1) من برنامج (نور على الدرب)

(16/387)

ج : الحج صحيح إن شاء الله إذا كنت أديته على الوجه الشرعي ، ولا يبطله كون المال فيه شبهة أو كسب محرم ؛ لأن أعمال الحج كلها بدنية ، ولكن يجب على المسلم أن يحذر الكسب الحرام ويتوب إلى الله مما سلف ، ومن تاب تاب الله عليه ، كما قال تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1)
__________
(1) سورة النور الآية 31

(16/388)

حكم الحج لمن عليه دين
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز مفتي المملكة العربية السعودية حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
سماحة الوالد أفيدكم أنني شاب أبلغ من العمر حوالي 32 سنة ومتزوج ولي من الأطفال خمسة ، وشاء الله أن أقع في كثير من الديون حتى أنها بلغت ما يقارب خمسين ألف ريال ، وذلك في إتمام الزواج حسب العادات والتقاليد بمنطقة الباحة ، وحيث إن بعض هذا الدين له ما يقارب من 13 سنة حيث إنني أقيم الآن بمدينة الطائف ومستأجر سكن بمدينة الطائف ومن ذوي الدخل المحدود وحيث إن ظروفي والله يا والدي العزيز لم تساعدني حتى الآن في سداد هذه الديون حيث أقوم بسداد مبلغ أرجع أقترض غيره وذلك لقلة دخلي . وحيث إننا مقبلين على موسم الحج هذا العام ولي رغبة في أداء فريضة الحج هذا العام ، فأرجو من الله ثم منكم إفادتي هل إذا حججت دون علم الذين لهم عندي دين علي إثم وأنني لا أستطيع الاستئذان منهم حيث إن بعضهم في الباحة والبعض الآخر في مكة المكرمة وجدة ولا أعرف عنوان أغلبهم وكل منهم له ما يقارب من

(16/389)

خمسة ألاف ريال .
لذا أرغب من سماحتكم إفادتي في هذا الموضوع على العنوان المذكور وذلك قبل الحج لهذا العام على أن أقوم بالحج من عدمه ؟ (1) . وفقكم الله وأطال في عمركم .
ج : وعليكم السلام ورحمة الله وبركاته وبعد :
فإذا كان عندك ما يوفيهم فلا حاجة للاستئذان لكونك قادر على الوفاء ، وإن كان لديك قدرة على الحج والوفاء جميعا فلا حاجة للاستئذان منهم ؛ لأن الحج لمن استطاع إليه سبيلا . وفق الله الجميع والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
29 \ 11 \ 1415 هـ .
__________
(1) سؤال مقدم من م .ع .غ . وأجاب عنه سماحته برقم 1601 \ 1 \ ش وتاريخ 29 \ 11 \ 1415هـ

(16/390)

متى يجب الحج
س : أنا رجل أريد أن أقضي فريضة الحج لهذا العام ولكنني استدنت مبلغا من المال من البنك وأسدد المبلغ على أقساط شهرية ولا تنتهي مدة التسديد إلا بعد ستة أشهر من الآن . فهل يجب علي الحج وأداء الفريضة علما بأنني اقترضت المبلغ قبل أن أفكر في أداء الفريضة ولغرض آخر . أفيدوني عن ذلك جزاكم الله خيرا (1) .
ج : إذا كنت تستطيع مؤونة الحج وقضاء الدين في وقته وجب عليك الحج ؛ لعموم قوله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) فإن كنت لا تستطيع مؤونة الحج مع قضاء الدين لم يجب عليك الحج ؛ للآية الكريمة وما جاء في معناها من الأحاديث عن رسول الله - صلى الله عليه وسلم .
__________
(1) نشر في مجلة (رابطة العالم الإسلامي) في ذي القعدة عام 1406 هـ
(2) سورة آل عمران الآية 97

(16/391)

وفاء الدين قبل الحج
س : علي دين وأريد الحج فهل يجوز لي ذلك ؟ جزاكم الله خيرا (1) .
ج : إذا كان لديك مال يتسع للحج ولقضاء الدين فلا بأس ، أما إذا كان المال لا يتسع لهما ، فابدأ بالدين ؛ لأن قضاء الدين مقدم ، والله سبحانه وتعالى يقول : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) وأنت لا تستطيع ؛ لأن الدين يمنعك من الاستطاعة ، أما إذا كان لديك مال كاف لسداد الدين وأداء الحج فلا بأس أن تحج وأن تفي بالدين ، بل هو الواجب عليك للآية المذكورة وما جاء في معناها من الأحاديث عن رسول الله - صلى الله عليه وسلم .
__________
(1) نشر في مجلة (الدعوة) العدد (1635) في 28 \ 11 \ 1418هـ
(2) سورة آل عمران الآية 97

(16/392)

نفقة الحج
س : عندما حججت أعطاني أخي نفقة الحج وهي

(16/392)

ثلاثمائة ريال ، فهل حجي صحيح علما أن ذلك برضاه ؟ (1) .
ج : لا حرج على الإنسان أن يقبل هدية من أخيه ليستعين بها على أداء الحج إذا علم أن ذلك عن طيب نفس منه ومن كسب طيب ، فإن الهدية توجب المودة والمحبة ، وفيها شرح صدر للمهدي وقضاء حاجة ومعونة للمهدى إليه ، وهذا لا ينقص من أجرك شيئا ؛ لأن هذا كسب طيب ، والكسب الطيب لا يؤثر في العبادات .
__________
(1) نشر في جريدة (عكاظ) العدد (10877) وتاريخ 7 \ 1 \ 1417هـ

(16/393)

حكم الاقتراض من أجل الحج
س : رجل مقيم بالمملكة وموظف بإحدى المؤسسات يريد أن يحج هل يجوز له أن يتسلم مرتبه مقدما قبل نهاية الشهر للمساعدة في نفقات الحج علما بأنه سيعمل بنفس الأجر الذي تسلمه ، وهل يجوز له أن يقترض من زملائه ليحج ثم يسدد لهم فيما بعد ؟ (1) .
ج : لا حرج في ذلك ، إذا سمح له المسؤول بذلك ولا حرج في الاقتراض إذا كان يستطيع الوفاء ، والله ولي التوفيق .
__________
(1) نشر في (مجلة الدعوة) العدد (1686) في 22 \ 12 \ 1419هـ

(16/393)

س : الأخ \ ع . ع . ب . من تمير يقول في سؤاله : هل يجب على الزوج دفع تكاليف حج زوجته ؟ (1) .
ج : لا يجب على الزوج دفع تكاليف حج زوجته ، وإنما نفقة ذلك عليها إذا استطاعت ؛ لقول الله عز وجل : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (2) وقول النبي - صلى الله عليه وسلم - لما سأله جبرائيل - عليه السلام - عن الإسلام قال : « الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا » (3) . خرجه مسلم في صحيحه من حديث عمر بن الخطاب - رضي الله عنه .
وهذه الآية الكريمة والحديث الشريف يعمان الرجال والنساء ، ويعمان الزوجات وغير الزوجات ، لكن إذا تبرع لها بذلك فهو مشكور ومأجور . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) سورة آل عمران الآية 97
(3) رواه مسلم في (الإيمان) باب بيان الإيمان والإسلام والإحسان برقم (8) .

(16/394)

ليس من شروط الحج أن يأتي المسلم من بلده بنية الحج
س : فضيلة الشيخ عبد العزيز بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته .
أنا أحد المقيمين في المملكة ، مصري الجنسية ولقد من الله علي بأداء فريضة الحج قبل سنتين من الآن ، وقد أديت الفريضة أثناء عملي في المملكة . ولقد زرع أحد أقاربي في مصر الشك لدي حيث أفادني أن حجي باطل نظرا لأن نيتي في القدوم إلى المملكة هي العمل وليس الحج وأنه يجب علي أن أعود لمصر وأنوي الحج ثم أقوم به آمل إفادتي عن هذا الموضوع ؟ (1) جزاكم الله خيرا .
ج : وعليكم السلام ورحمة الله وبركاته وبعد :
حجك صحيح ويجزئ عنك والحمد لله ، تقبل الله منك ، وليس من شروط ذلك أن تأتي من مصر بنية الحج ، وهذا القول لا أساس له من الصحة . هدى الله قائله وأعاذه
__________
(1) سؤال من \ ب . ك . ح . من مصر ، أجاب عنه سماحته بتاريخ 7 \ 9 \ 1413هـ .

(16/395)

من نزغات الشيطان ، ومن القول على الله بغير علم . والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(16/396)

حكم من حج وترك زوجته لوحدها
س : هل يجوز أن يذهب الرجل للحج أو العمرة دون أن يصطحب معه الزوجة ؟ جزاكم الله خيرا (1) .
ج : يجوز له أن يدعها في البيت ويذهب للحج أو العمرة أو للصلاة أو للجهاد أو لحاجاته الخاصة في التجارة ، لا بأس بذلك كله . وإذا كانت الزوجة تستوحش فعليه أن يجعل عندها من الخدم من يؤنسها ، أو يسمح لها أن تذهب عند أهلها للوحشة التي تصيبها ، أو إذا كان عليها خطر ، فيجمع بين المصلحتين ولا يلزم أن تذهب معه كلما سافر .
__________
(1) نشر في مجلة (الدعوة) العدد (1635) في 28 \ 11 \ 1418هـ

(16/397)

حكم الحج عمن مات ولم يحج
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الأستاذ ص . ع . هـ . زاده الله من العلم والإيمان آمين (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
كتابكم الكريم المؤرخ في 20 \ 12 \ 1383 هـ وصل وصلكم الله بهداه ، وما تضمنه من الأسئلة كان معلوما وإليكم جوابها ، وأسأل الله أن يوفقني وإياكم للفقه في دينه والثبات عليه وأن يجعلنا جميعا وسائر إخواننا من الهداة المهتدين إنه سميع قريب .
س : من مات ولم يحج لمرض أو فقر ونحوه هل يحج عنه ؟
ج : من مات قبل أن يحج فلا يخلو من حالين :
إحداهما : أن يكون في حياته يستطيع الحج ببدنه وماله فهذا يجب على ورثته أن يخرجوا من ماله لمن يحج عنه ؛
__________
(1) خطاب صدر من سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة إجابة عن أسئلة مقدمة من ص .ع .هـ ، وهذا أحدها .

(16/398)

لكونه لم يؤد الفريضة التي مات وهو يستطيع أداءها وإن لم يوص بذلك ، فإن أوصى بذلك فالأمر آكد ، والحجة في ذلك قول الله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ } (1) الآية ، والحديث الصحيح أن النبي - صلى الله عليه وسلم - « قال له رجل : إن فريضة الله على عباده أدركت أبي شيخا كبيرا لا يستطيع الحج ولا الظعن ، أفأحج عنه ؟ فقال له النبي - صلى الله عليه وسلم : حج عن أبيك واعتمر » (2) . وإذا كان الشيخ الكبير الذي يشق عليه السفر وأعمال الحج يحج عنه فكيف بحال القوي القادر إذا مات ولم يحج ؟! فهو أولى وأولى بأن يحج عنه . وللحديث الآخر الصحيح أيضا « أن امرأة قالت : يا رسول الله ، إن أمي نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها ؟ قال النبي - صلى الله عليه وسلم : حجي عن أمك » (3) .
__________
(1) سورة آل عمران الآية 97
(2) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621) .
(3) رواه الإمام أحمد في (باقي مسند الأنصار) حديث بريدة الأسلمي برقم (22523) ، ومسلم في (الصيام) باب قضاء الصيام عن الميت برقم (1149) .

(16/399)

أما الحال الثانية : وهي ما إذا كان الميت فقيرا لم يستطع الحج ، أو كان شيخا كبيرا لا يستطيع الحج وهو حي ، فالمشروع لأولياء مثل هذا الشخص كابنه وبنته أن يحجوا عنه ؛ للأحاديث المتقدمة ؛ ولحديث ابن عباس - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - « سمع رجلا يقول : لبيك عن شبرمة قال له النبي - صلى الله عليه وسلم - من شبرمة ؟ قال :" أخ لي أو قريب لي" فقال له النبي - صلى الله عليه وسلم - :" حججت عن نفسك ؟ " قال : لا ، قال له النبي - صلى الله عليه وسلم - :" حج عن نفسك ثم حج عن شبرمة » (1) وروي هذا الحديث عن ابن عباس - رضي الله عنهما - موقوفا عليه . وعلى كلتا الروايتين فالحديث يدل على شرعية الحج عن الغير سواء كان الحج فريضة أو نافلة . وأما قوله تعالى : { وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى } (2) فليس معناها أن الإنسان ما ينفعه عمل غيره ، ولا يجزئ عنه سعي غيره ، وإنما معناها عند علماء التفسير المحققين أنه ليس له سعي غيره ، وإنما الذي له سعيه وعمله فقط ، وأما عمل غيره فإن نواه عنه وعمله بالنيابة ، فإن ذلك ينفعه ويثاب عليه ، كما يثاب بدعاء أخيه له وصدقته
__________
(1) رواه أبو داود في (المناسك) باب الرجل يحج عن غيره برقم (1811)
(2) سورة النجم الآية 39

(16/400)

عنه ، فهكذا حجه عنه وصومه عنه إذا كان عليه صوم ؛ للحديث الصحيح عن النبي - صلى الله عليه وسلم - أنه قال : « من مات وعليه صيام صام عنه وليه » (1) ، أخرجه البخاري ومسلم من حديث عائشة ، وهذا يختص بالعبادات التي ورد الشرع بالنيابة فيها عن الغير ، كالدعاء والصدقة والحج والصوم ، أما غيرها فهو محل نظر واختلاف بين أهل العلم ، كالصلاة والقراءة ونحوهما ، والأولى الترك ، اقتصارا على الوارد واحتياطا للعبادة ، والله الموفق .
__________
(1) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم (1952) ، ومسلم في (الصيام) باب قضاء الصيام عن الميت برقم (1147)

(16/401)

س : ما حكم الحج عن الوالدين اللذين ماتا ولم يحجا ؟ (1) .
ج : يجوز لك أن تحج عن والديك بنفسك وتنيب من يحج عنهما إذا كنت حججت عن نفسك أو كان الشخص الذي يحج عنهما قد حج عن نفسه ؛ لما روي عن عبد الله بن عباس - رضي الله عنهما - من حديث شبرمة (2) .
__________
(1) نشر في جريدة (البلاد) في 1 \ 12 \ 1416 هـ .
(2) رواه أبو داود في (المناسك) باب الرجل يحج عن غيره برقم (1811) .

(16/402)

س : رجل مات ولم يقض فريضة الحج ، وأوصى أن يحج عنه من ماله ، ويسأل عن صحة الحجة ، وهل حج الغير مثل حجه لنفسه ؟ (1) .
ج : إذا مات المسلم ولم يقض فريضة الحج وهو مستكمل لشروط وجوبها وجب أن يحج عنه من ماله الذي خلفه ، سواء أوصى بذلك أم لم يوص ، وإذا حج عنه غيره ممن يصح منه الحج وكان قد أدى فريضة الحج عن نفسه صح حجه وأجزأه في سقوط الحج عنه ، كما لو حج عن نفسه ، أما كون ذلك أقل أو أكثر فذلك راجع إلى الله سبحانه وتعالى ؛ لأنه العالم بأحوال عباده ونياتهم ، ولا شك أن الواجب عليه المبادرة بالحج إذا استطاع
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الخامس عام 1404هـ ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 52

(16/402)

قبل أن يموت للأدلة الشرعية الدالة على ذلك ويخشى عليه من إثم التأخير .

(16/403)

لا يحج إلا عن الميت والحي العاجز
س : الأخ \ أ . ع . من أندونيسيا يقول في سؤاله : هل تجوز العمرة لشخص ميت ؟ وهل يجوز أن أعتمر عن والدي الذي ما زال حيا على قيد الحياة لعدم قدرته ؟ (1) .
ج : تجوز العمرة والحج عن الميت إذا كان مسلما ، وهكذا تجوز العمرة والحج عن المسلم الحي ، إذا كان عاجزا عن القيام بذلك لكبر سن أو مرض لا يرجى برؤه ، سواء كان أباك أو أمك أو غيرهما ، لما ثبت عن النبي - صلى الله عليه وسلم - أنه « سأله رجل فقال : يا رسول الله ، إن أبي شيخ كبير لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ فقال له النبي - صلى الله عليه وسلم - : حج عن أبيك واعتمر » (2) . متفق على صحته . وثبت عنه - صلى الله عليه وسلم - أنه « سألته امرأة من خثعم فقالت :
__________
(1) من الأسئلة الموجهة لسماحته من جريدة (المسلمون)
(2) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621) .

(16/403)

يا رسول الله ، إن أبي شيخ كبير لا يثبت على الراحلة أفأحج عنه ؟ قال - صلى الله عليه وسلم : حجي عن أبيك » (1) متفق على صحته .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) باقي مسند ابن عباس برقم (3041) ، والنسائي في (مناسك الحج) باب الحج عن الميت الذي لم يحج برقم (2634) .

(16/404)

حكم الحج عمن مات ولم يوص بالحج
س : إذا مات رجل لم يوص أحدا بالحج عنه ، فهل تسقط عنه الفريضة إذا حج عنه ابنه ؟ (1) .
ج : إذا حج عنه ابنه المسلم الذي قد حج عن نفسه سقطت عنه الفريضة بذلك ، وهكذا لو حج عنه غير ابنه من المسلمين الذين قد حجوا عن أنفسهم ؛ لما ثبت في الصحيحين عن ابن عباس - رضي الله عنهما - « أن امرأة قالت : يا رسول الله إن فريضة الله على عباده أدركت أبي شيخا كبيرا لا يستطيع الحج ولا الظعن ، أفأحج عنه ؟ قال : نعم حجي عنه » (2) وفي الباب أحاديث أخرى تدل على ما ذكرنا .
__________
(1) نشر في (مجلة رابطة العالم الإسلامي) في ذي القعدة عام 1406 هـ .
(2) رواه الترمذي في (الحج) باب ما جاء في الحج عن الشيخ الكبير والميت برقم (928) .

(16/404)

حكم الحج عمن قد حج فرضه
س : حجت أمي سبع حجات فهل يجوز لي أن أحج عنها بنفسي أم لا ؟ (1) .
ج : نعم يجوز لك أن تحجي عنها حجة ثامنة أو أكثر وهذا من برها ولك في ذلك أجر عظيم إذا كنت قد حججت عن نفسك ، وكانت متوفاة أو عاجزة عن الحج لكبر السن أو مرض لا يرجى برؤه ، وأسأل الله عز وجل أن يمنحني وإياك الفقه في دينه والثبات عليه .
__________
(1) نشر في مجلة (الدعوة) العدد (1561) في 21 \ 5 \ 1417هـ .

(16/405)

حكم من نذر
الحج ومات ولم يحج
س : من نذر على نفسه الحج ومات وليس وراءه تركة . هل يكون القضاء استحبابا أو وجوبا ؟ (1) .
ج : إن تيسر من بعض الورثة أو غيرهم أن يحج عنه
__________
(1) من أسئلة دروس بلوغ المرام .

(16/405)

فذلك مستحب وفاعله مأجور ، وإلا فليس عليه شيء ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) مثل الدين إذا قضوا عنه فقد أحسنوا وإلا فلا حرج إذا لم يخلف تركة .
__________
(1) سورة التغابن الآية 16

(16/406)

حكم العمرة عن الميت
س : بعض العلماء يقولون إن النبي - صلى الله عليه وسلم - أذن للحج عن الميت دون العمرة فهل العمرة صحيحة . نحتاج إلى معرفة الأدلة أفيدونا جزاكم الله خيرا ؟ (1) .
ج : يجوز الاعتمار عن الغير كالحج سواء إذا كان ميتا أو عاجزا كالهرم والمريض الذي لا يرجى برؤه ، يحج عنه ويعتمر ، « جاء رجل إلى النبي - صلى الله عليه وسلم - فقال يا رسول الله إن أبي شيخ كبير لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر قال : حج عن أبيك واعتمر » (2) . فلا بأس أن يحج عنه .
__________
(1) من ضمن الأسئلة التي وجهت لسماحته بعد الدرس الذي قدمه سماحته في المسجد الحرام بتاريخ 26 \ 12 \ 1418 هـ
(2) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621) .

(16/406)

العمرة تدخلها النيابة
س : العمرة هل تدخلها النيابة إذا كان الشخص لا يستطيع لمرض ؟ (1) .
ج : العمرة مثل الحج إذا كان المكلف عاجزا لمرض لا يرجى برؤه أو لكبر سن فإنه يستنيب من يعتمر عنه كالحج .
__________
(1) من أسئلة دروس بلوغ المرام

(16/407)

الحج عن الوالدين
أفضل من إنابة من يحج عنهما
س : توفيت والدتي وأنا صغير السن ، وقد أجرت على حجتها شخصا موثوقا به ، وأيضا والدي توفي وأنا لا أعرف منهما أحدا ، وقد سمعت من أحد أقاربي أنه حج . هل يجوز أن أؤجر على حجة والدتي أم يلزمني أن أحج عنها أنا بنفسي ، وأيضا والدي هل أقوم بحجة له وأنا سمعت أنه حج ؟ أرجو إفادتي وشكرا (1) .
ج : إن حججت عنهما بنفسك ، واجتهدت في إكمال
__________
(1) نشر في (كتاب الدعوة) عام 1408هـ ، ج 1 ص127

(16/407)

حجك على الوجه الشرعي فهو الأفضل ، وإن استأجرت من يحج عنهما من أهل الدين والأمانة فلا بأس .
والأفضل أن تؤدي عنهما حجا وعمرة ، وهكذا من تستنيبه في ذلك ، يشرع لك أن تأمره أن يحج عنهما ويعتمر ، وهذا من برك لهما وإحسانك إليهما ، تقبل الله منا ومنك .

(16/408)

تقديم الأم على الأب في الحج
أفضل لأن حقها أعظم وأكبر
س : توفي والدي منذ خمس سنوات ، وبعده بسنتين توفيت والدتي ، قبل أن يؤديا فريضة الحج ، وأرغب أن أحج عنهما بنفسي ، فسمعت بعض الناس يقول : يلزمك أن تحج عن أمك أولا ؛ لأن حقها أعظم من حق الأب . وبعضهم يقول : تحج عن أبيك أولا ؛ لأنه مات قبل أمك . وبقيت محتارا فيمن أقدم ، وضحوا لي أثابكم الله (1) .
ج : حجك عنهما من البر الذي شرعه الله عز وجل
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الحادي عشر عام 1400 هـ

(16/408)

وليس واجبا عليك ، ولكنه مشروع لك ومستحب ومؤكد ؛ لأنه من برهما ، كما قال النبي - صلى الله عليه وسلم - في الحديث الصحيح لما سأله رجل : « هل بقي من بر أبوي شيء أبرهما به ؟ " قال : نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما » (1) . والمقصود أن من برهما بعد وفاتهما أداء الحج عنهما . وثبت عن النبي - صلى الله عليه وسلم - أنه « سألته امرأة ، قالت : يا رسول الله ، إن أبي أدركته فريضة الله على عباده في الحج وهو شيخ كبير لا يثبت على الراحلة أفأحج عنه ؟ قال : حجي عن أبيك » (2) . وسأله آخر عن أبيه ، قال : « إنه لا يثبت على الراحلة ولا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ فقال - صلى الله عليه وسلم - : حج عن أبيك واعتمر » (3) .
__________
(1) رواه الإمام أحمد في (مسند المكيين) حديث أبي أسيد الساعدي برقم (15629) ، وأبو داود في (الأدب) باب في بر الوالدين برقم (5142)
(2) رواه الإمام أحمد في (مسند بني هاشم) باقي مسند ابن عباس برقم(3041) ، والنسائي في (مناسك الحج) باب الحج عن الميت الذي لم يحج برقم (2634) .
(3) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621) .

(16/409)

فالمشروع لك يا أخي أن تحج عنهما جميعا وأن تعتمر عنهما جميعا ، أما التقديم فلك أن تقدم من شئت ، إن شئت قدمت الأم ، وإن شئت قدمت الأب ، والأفضل هو تقديم الأم ؛ لأن حقها أكبر وأعظم ولو كانت متأخرة الموت وتقديمها أولى وأفضل ؛ لأن النبي - صلى الله عليه وسلم - « سئل فقيل له : يا رسول الله ، من أبر ؟ قال :"أمك" قال : ثم من ؟ قال : "أمك" قال ثم من ؟ قال :"أمك" قال ثم من ؟ قال :"أباك » (1) ، فذكره في الرابعة . وفي لفظ آخر « سئل - عليه الصلاة - والسلام قيل : يا رسول الله ، من أحق الناس بحسن صحابتي ؟ قال :" أمك" قال : ثم من ؟ قال :" أمك" قال : ثم من ؟ قال :"أمك" قال : ثم من ؟ قال :"أبوك » (2) (3) فدل ذلك على أن حقها أكبر وأعظم ، فالأفضل البداءة بها ثم تحج بعد ذلك عن أبيك وأنت مأجور في ذلك ، ولو بدأت بالأب فلا حرج .
__________
(1) رواه الإمام أحمد في (مسند البصريين) حديث معاوية بن حيدة برقم (19544) ، وابن ماجه في (الأدب) باب بر الوالدين برقم (3658) .
(2) صحيح البخاري الأدب (5626),صحيح مسلم البر والصلة والآداب (2548),سنن ابن ماجه الفرائض (2738),مسند أحمد بن حنبل (2/391).
(3) رواه البخاري في (الأدب) باب من أحق الناس بحسن الصحبة برقم (5971) ، ومسلم في (البر والصلة والآداب) باب بر الوالدين برقم (2548) .

(16/410)

جواز الإنابة في الحج والعمرة (1)
س : سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أرسل إليكم هذا المكتوب راجيا من فضيلتكم في أمر يخص مسألة وصية وهي :
إن جدتي أوصتني بأن أحج لها وبالنسبة لأنني مقعد بسبب رجلي وكبر سني ولا أطيق الحج فقد كلفت المدعو \ محمد بن سعيد بالحج عني وقد تكلفت بمصاريف حجه فأعطيته ألفان وستمائة (2600) ريال لذلك . فهل تجزئ هذه الحجة عن تلك الوصية . بارك الله فيكم .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
إذا كان الواقع هو ما ذكرتم فقد أحسنت فيما فعلت ، وحج محمد بن سعيد المذكور عن جدتك لا بأس به إذا كان ثقة . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) سؤال شخصي مقدم من الأخ م . ط . ح . د .

(16/411)

ما يشترط في النائب
س : سماحة الشيخ هل يجوز أن أستأجر من يقوم بأداء الحج لوالدي علما بأنني لم أقض فريضة الحج بعد لعدم وجود محرم لدي أو إذا لم يكن ذلك جائزا ، فهل يجوز أن أقوم بذلك العمل في نفس العام الذي سوف أحج فيه إن شاء الله ؟ (1) .
ج : لا حرج عليك أن تستأجري من يحج عن أبيك وإن كنت لم تحجي عن نفسك ، أما أنت فليس لك الحج عن أبيك إلا بعد أن تحجي عن نفسك ولا مانع أن يحج عن أبيك من قد حج عن نفسه في السنة التي تحجين فيها عن نفسك . والله الموفق .
__________
(1) سؤال شخصي موجه لسماحته من سائلة وقد أجاب عنه سماحته بتاريخ 14 \ 1 \ 1420هـ

(16/412)

لا يلزم النائب أن يأتي
بالحج من بلد من ناب عنه
س : إذا كان النائب عمن نذر الحج في بلدة أخرى غير

(16/412)

بلد الناذر أقرب من بلد الناذر نفسه ، هل يلزمه أن يأتي بالحج من بلد الناذر ؟ (1) .
ج : لا يلزمه ذلك بل يكفيه الإحرام من الميقات ، ولو كان في مكة فأحرم منها بالحج كفى ذلك لأن مكة ميقات أهلها للحج .
__________
(1) من أسئلة دروس بلوغ المرام

(16/413)

لا حاجة إلى استشارة أبناء المتوفى للحج عنه
س : أريد أن أؤدي فريضة الحج عن خالي ، فهل لي أن استشير أبناءه الصغار ؟ (1) .
ج : إذا كان خالك متوفى وأنت قد أديت الفريضة عن نفسك فلا بأس أن تؤدي الحج عنه ، ولا حاجة إلى استشارة أبنائه ، أو غير أبنائه إذا كان قد توفي ، أو كان كبير السن لا يستطيع الحج ، وأنت قد أديت الفريضة ، فإنك إذا أحسنت إليه بأداء الحج عنه تطوعا ، فأنت مشكور ومأجور ، ولا حاجة إلى استئذان أحد في ذلك .
__________
(1) من برنامج (نور على الدرب)

(16/413)

حج عن والدتك ولو بغير إذنها
س : أريد أن أحج عن والدتي فهل لا بد أن أستأذنها ، علما بأنها سبق أن أدت حجة الفريضة ؟ (1)
ج : إذا كانت والدتك عاجزة عن الحج لكبر سنها ، أو مرض لا يرجى برؤه ، فلا بأس أن تحج عنها ولو بغير إذنها ؛ لما ثبت عن النبي - صلى الله عليه وسلم - أنه « استأذنه رجل قائلا : يا رسول الله ، إن أبي شيخ كبير لا يستطيع الحج والعمرة ، فقال - صلى الله عليه وسلم - : حج عن أبيك واعتمر » (2) ، « واستأذنته امرأة قائلة : يا رسول الله ، إن أبي شيخ كبير ولا يستطيع الحج ولا الظعن أفأحج عنه ؟ فقال - صلى الله عليه وسلم - : حجي عن أبيك » (3) . وهكذا الميت يحج عنه ؛ لأحاديث صحيحة وردت في ذلك ، ولهذين الحديثين . والله ولي التوفيق .
__________
(1) نشر في مجلة (الدعوة) العدد (1641) في 18 \ 1 \ 1419 هـ
(2) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621)
(3) رواه الإمام أحمد في (مسند بني هاشم) باقي مسند ابن عباس برقم (3041) ، والنسائي في (مناسك الحج) باب الحج عن الميت الذي لم يحج برقم (2634) .

(16/414)

حجك عن أخيك
من مالك مسقط الواجب عليه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ م . ن . س . ع . وفقه الله إلى ما فيه رضاه آمين (1) .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني سؤالك من طريق جريدة الجزيرة ونصه :
أن أخاك توفي وترك مبالغ عند بعض الناس ، وتم جمع هذه الأموال وهي عندك الآن ، وتريد إنفاقها في المشاريع الخيرية ، وقد حججت عنه من مالك . . . . إلى آخره .
ج : حجك عنه من مالك كاف وهو مسقط للواجب عليه . جزاك الله خيرا وضاعف مثوبتك .
أما الأموال المذكورة فالواجب تقسيمها بين الورثة ، وما أشكل عليكم في ذلك من وصية أو غيرها فراجعوا فيه
__________
(1) خطاب صدر من مكتب سماحته برقم 1509 \ 1 في 12 \ 5 \ 1415هـ إجابة عن سؤال مقدم من م . ن . س . ع .

(16/415)

المحكمة ، وفيما تراه المحكمة الكافية إن شاء الله .
وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(16/416)

حكم أخذ حجة لوفاء دين
س : هل يجوز أخذ مال عن أداء الحج عن غيري لسداد دين علي ؟ أفيدوني مأجورين (1) .
ج : لا بأس لك أن تأخذ حجة لتفي بالدين الذي عليك ؛ ولكن الذي ينبغي لك أن يكون القصد من الحجة مشاركة المسلمين في الخير مع قضاء الدين ، لعل الله أن ينفعك بذلك ، ويكون المقابل المادي الذي تأخذه عن الحجة تبعا لذلك .
__________
(1) نشر في مجلة (الدعوة) العدد (1635) في 28 \ 11 \ 1418هـ

(16/417)

حكم الحج عن مقرئ مقابل إهدائه ثواب تلاوته
س : لي صديق مقرئ في مصر هل يجوز لي أن أؤدي عنه الحجة أو العمرة بشرط أن يقرأ هو القرآن عدة مرات ويهب ثواب ذلك لوالدي ؟ (1) .
ج : إذا كان عاجزا كالشيخ الكبير والعجوز الكبيرة
__________
(1) من برنامج (نور على الدرب)

(16/417)

والمريض الذي لا يرجى برؤه جاز لك أن تحج عنه وتعتمر ، وأنت مأجور لكن بدون هذا الشرط بل تبرعا منك أو بمال يعطيك إياه لتحج عنه ؛ أما القراءة عنك أو عن غيرك فلا أصل لها شرعا .

(16/418)

حكم الحج والعمرة عن عدة أشخاص معا
س : لي إخوة كثيرون هل يجوز أن أعتمر عمرة واحدة وأحج حجة واحدة أثوبهما لي ولهم مع العلم أنهم لا يحافظون على الصلاة ؟ (1) .
ج : العمرة لا تكون إلا عن واحد وكذلك الحج ، فليس لك أن تحج عن جماعة ، ولا تعتمر عن جماعة ، وإنما الحج عن واحد والعمرة عن واحد فقط إذا كان المحجوج عنه ميتا ، وهكذا المعتمر عنه ميتا ، أو عاجزا لمرض لا يرجى برؤه ، أو كبير سن فلا بأس أن تحج عنه وتعتمر إذا كان شخصا واحدا ، وإذا أعطاك وليه مالا أو هو نفسه أي العاجز لتحج عنه فلا بأس إذا أخذته لله لا لقصد الدنيا . و الذي لا يحافظ على الصلاة لا
__________
(1) من برنامج (نور على الدرب)

(16/418)

يحج عنه وإذا كان الشخص الميت أو العاجز عن الحج لكبر سنه أو لمرض لا يرجى برؤه معروفا بأنه كان لا يصلي أو عنده ما يكفر به من نواقض الإسلام الأخرى فإنه لا يحج عنه ؛ لأن ترك الصلاة كفر أكبر في أصح قولي العلماء ، نسأل الله العافية .

(16/419)

لا يجوز أن يحج عن الوالدين جميعا حجة واحدة
س : الأخ ح . م . ع . من إربد في المملكة الأردنية الهاشمية يقول في سؤاله : والدتي ووالدي كبيران في السن وأرغب أن أحج عنهما جميعا في حجة واحدة فهل يجوز لي ذلك وهل هناك فرق بين الحج عن الميت والحي ؟ أرشدوني أطال الله في عمركم على طاعته (1) .
ج : إذا كان والداك لا يستطيعان الحج والعمرة لكبر سنهما فإنه يشرع لك أن تحج عن كل واحد على حدة وأن تعتمر عنه ؛ لأن النبي - صلى الله عليه وسلم - سأله بعض الناس
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) وأجاب عنه سماحته في 12 \ 4 \ 1419هـ

(16/419)

عن مثل هذا ، حيث قال السائل : « يا رسول الله ، إن أبي شيخ كبير لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ فقال له - صلى الله عليه وسلم - : حج عن أبيك واعتمر » (1) . « وسألته امرأة من خثعم فقالت : يا رسول الله إن أبي شيخ كبير لا يثبت على الراحلة ، أفأحج عنه ؟ فقال : حجي عن أبيك » (2) متفق على صحته . وليس لك أن تحج عنهما حجة واحدة ، ولا أن تعتمر عنهما عمرة واحدة ، لأن الحج لا يكون إلا عن واحد وهكذا العمرة ، ولا شك أن الحج عنهما ، والعمرة عنهما من أعظم برهما ، وفقك الله وكل مسلم لما فيه رضاه إنه سميع قريب .
__________
(1) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621)
(2) رواه الإمام أحمد في (باقي مسند الأنصار) حديث بريدة الأسلمي برقم (22523) ، ومسلم في (الصيام) باب قضاء الصيام عن الميت برقم(1149)

(16/420)

حكم من استناب رجلا غير صالح
س : شخص دفع مالا لشخص من أجل أن يحج لوالدته

(16/420)

وهو يرى أنه أمين ثم تبين له أن هذا الشخص يعمل عملا غير صالح ويطلب الإفادة ؟ (1) .
ج : ينبغي لمن أراد أن يستنيب أحدا أن يبحث عنه وأن يعرف أمانته واستقامته وصلاحه ، وعليه إذا كانت الحجة لازمة وفريضة أن يعوض عنها حجة أخرى ، وإذا كانت الحجة وصية لأحد أوصاه بأن يخرجها فوضعها في يد غير أمينة فإن الأحوط في حقه أن يبدلها بغيرها ؛ لأنه لم يحرص ولم يعتن بالمقام بل تساهل ، أما إذا كان متطوعا ومحتسبا وليس عنده وصية لأحد وإنما أراد التطوع والأجر فلا شيء عليه وإن أحب أن يخرج غيرها فلا بأس .
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الثامن في 4 \ 12 \ 1401هـ ص 63

(16/421)

يجوز حج المرأة عن الرجل والعكس
س : الأخت أ . م . م . من القاهرة تقول في سؤالها : هل يجوز أن تحج المرأة عن الرجل ، وهل هناك فرق بين أن يكون الحج تطوعا أو واجبا ؟ نرجو الفتوى جزاكم الله خيرا (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(16/421)

ج : يجوز حج المرأة عن الرجل إذا كان المحجوج عنه ميتا ، أو عاجزا عن الحج ، لكبر سن أو مرض لا يرجى برؤه . سواء كان الحج فرضا أو نفلا ؛ لما ثبت عن النبي - صلى الله عليه وسلم - « أن رجلا قال له : يا رسول الله ، إن أبي لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ فقال النبي - صلى الله عليه وسلم - : حج عن أبيك واعتمر » (1) ، وثبت عنه - صلى الله عليه وسلم - « أن امرأة من خثعم قالت : يا رسول الله ، إن أبي لا يستطيع الحج أفأحج عنه ؟ فقال لها - صلى الله عليه وسلم - : حجي عن أبيك » (2) ، والأحاديث في هذا المعنى كثيرة . ولم يفصل النبي - صلى الله عليه وسلم - بين حج الفرض والنفل ؛ فدل ذلك على جواز النيابة فيهما من الرجل والمرأة بالشرط المذكور ، وهو كون المحجوج عنه ميتا أو عاجزا لكبر سن أو مرض لا يرجى برؤه . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم (15751) ، والنسائي في (المناسك) باب وجوب العمرة برقم (2621)
(2) رواه الإمام أحمد في (مسند بني هاشم) باقي مسند ابن عباس برقم (3041) ، والنسائي في (مناسك الحج) باب الحج عن الميت الذي لم يحج برقم (2634) .

(16/422)

الحج عن الآخرين ليس خاصا بالقرابة
س : هل الحج عن الآخرين مشروع على الإطلاق أم خاص بالقرابة ، ثم هل يجوز أخذ الأجرة على ذلك ، ثم إذا أخذ الأجرة على حجة عن غيره فهل له أجر في عمله هذا ؟ (1) .
ج : الحج عن الآخرين ليس خاصا بالقرابة بل يجوز للقرابة وغير القرابة ؛ لأن الرسول - صلى الله عليه وسلم - شبهه بالدين ؛ فدل ذلك على أنه يجوز للقرابة وغير القرابة . وإذا أخذ المال وهو يقصد بذلك المشاهدة للمشاعر العظيمة ومشاركة إخوانه الحجاج والمشاركة في الخير فهو على خير إن شاء الله وله أجر . أما إذا كان لم يقصد إلا الدنيا ، فليس له إلا الدنيا ، ولا حول ولا قوة إلا بالله ، لقول رسول الله - صلى الله عليه وسلم - : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) متفق على صحته .
__________
(1) سؤال بعد محاضرة ألقاها سماحته في الحج في اليوم الثامن من ذي الحجة في منى عام 1402هـ
(2) رواه البخاري في (بدء الوحي) باب بدء الوحي برقم (1) ، ومسلم في الإمارة باب قوله :'' إنما الأعمال بالنية'' برقم (1907) .

(16/423)

س : الحج عن الميت ولو كان متساهلا ما كان ينوي حال حياته الحج ، هل يصح ؟ (1) .
ج : إذا كان مسلما ولم يحج فإنه يحج عنه من تركته إذا مات وهو يستطيع الحج ، وإن حج عنه بعض أقاربه أو غيرهم أجزأ ذلك .
أما إذا كان كافر فلا يحج عنه .
__________
(1) من أسئلة دروس بلوغ المرام .

(16/424)

تارك الصلاة لا يحج عنه
س : أبو عبد الله من الرياض يقول في سؤاله : ماذا يقول فضيلتكم فيمن يهب الأعمال الصالحة ، ك قراءة القرآن ، والحج والعمرة عمن توفي وهو تارك للصلاة ، وفي الغالب يكون هذا المتوفى جاهلا وغير متعلم ؟ أفيدونا جزاكم الله خيرا (1) .
ج : تارك الصلاة لا يحج عنه ، ولا يتصدق عنه ؛ لأنه كافر في أصح قولي العلماء ؛ لقول النبي - صلى الله عليه
__________
(1) نشر في مجلة (الدعوة) في العدد (1489) بتاريخ 27 \ 11 \ 1415هـ

(16/424)

وسلم - : « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) رواه مسلم في صحيحه ، وقوله - صلى الله عليه وسلم - : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (2) رواه الإمام أحمد ، وأهل السنن بإسناد صحيح .
أما القراءة عن الغير فلا تشرع ، لا عن الحي ولا عن الميت ؛ لعدم الدليل على ذلك ، وقد قال النبي - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (3) أخرجه مسلم في صحيحه ، وأخرجه الشيخان البخاري ومسلم في الصحيحين بلفظ : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) ، ومعنى فهو رد : أي فهو مردود .
ولم يثبت عن النبي - صلى الله عليه وسلم - ولا عن
__________
(1) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .
(3) رواه البخاري معلقا في النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .
(4) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .

(16/425)

الصحابة - رضي الله عنهم - فيما نعلم أنهم قرأوا القرآن وثوبوه لحي أو ميت . والله ولي التوفيق .

(16/426)

حكم الصدقة والحج عمن كان يذبح لغير الله
س : سائل يقول : إن والده يذبح لغير الله فيما قيل له عن ذلك ، ويريد الآن أن يتصدق عنه ويحج عنه ، ويعزو سبب وقوع والده في ذلك إلى عدم وجود علماء ومرشدين وناصحين له ، فما الحكم في ذلك كله ؟ (1) .
ج : إذا كان والده معروفا بالخير والإسلام والصلاح ، فلا يجوز له أن يصدق من ينقل عنه غير ذلك ممن لا تعرف عدالته ، ويسن له الدعاء والصدقة عنه حتى يعلم يقينا أنه مات على الشرك ، وذلك بأن يثبت لديه بشهادة الثقات العدول اثنين أو أكثر أنهم رأوه يذبح لغير الله من أصحاب القبور أو غيرهم ، أو سمعوه يدعو غير الله ، فعند ذلك يمسك عن الدعاء له ، وأمره إلى الله سبحانه وتعالى ؛ لأن النبي - صلى الله عليه وسلم - « استأذن ربه أن يستغفر لأمه فلم يأذن الله له » ، مع أنها ماتت في
__________
(1) نشر في مجلة (الدعوة) العدد (1648) في 8 \ 3 \ 1419هـ

(16/426)

الجاهلية على دين الكفار ، ثم استأذن ربه أن يزورها فأذن له ، فدل ذلك على أن من مات على الشرك ولو جاهلا لا يدعى له ، ولا يستغفر له ، ولا يتصدق عنه ، ولا يحج عنه ، أما من مات في محل لم تبلغه دعوة الله ، فهذا أمره إلى الله سبحانه ، والصحيح من أقوال أهل العلم : أنه يمتحن يوم القيامة ، فإن أطاع دخل الجنة ، وإن عصى دخل النار ؛ لأحاديث صحيحة وردت في ذلك .

(16/427)

حكم الحج عمن يعتقد في الأولياء
س : وكلني شخص بأداء فريضة الحج عنه بعد موته ، علما أن المذكور كان يعتقد في غير الله من الأولياء والأموات ، نظرا منه أنهم سيكونون واسطة له عند الله ، فهل يجب علي أن أؤدي فريضة عنه بعد موته أم لا ، وما الدليل على ذلك ؟ (1) .
ج : إذا استنابك إنسان في أداء فريضة الحج وهو معروف بالشرك الأكبر ، كدعاء الأموات والاستغاثة بهم والنذر لهم والذبح لهم ونحو ذلك ، فهذه الاستنابة غير صحيحة
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(16/427)

والحج عنه باطل ؛ لأن المشرك لا يستغفر له ولا يحج عنه ولا ينفعه عمل لا منه ولا من غيره ؛ لقول الله تعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } (1) الآية ، وقوله تعالى : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } (2) الآية ، وإذا حرم الاستغفار لهم فالحج عنهم ومثل ذلك أو أشد .
أسأل الله العافية لي ولكم والوفاة على الإسلام آمين .
انتهى الجزء السادس عشر ويليه
بمشيئة الله تعالى الجزء السابع
عشر وأوله كتاب المواقيت
__________
(1) سورة النساء الآية 48
(2) سورة التوبة الآية 113

(16/428)


باب المواقيت - مجموع فتاوى ابن باز

باب المواقيت

(17/5)

بسم الله الرحمن الرحيم
1 - مواقيت الحج الزمانية والمكانية
س : نسأل فضيلتكم عن معنى قول الله سبحانه : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } (1) الآية جزاكم الله خيرا ؟ (2) .
ج : يقول الله سبحانه : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (3) ومعنى الآية : أن الحج يهل به في أشهر معلومات وهي : شوال وذو القعدة والعشر الأولى من ذي الحجة ، هذه هي الأشهر . هذا هو المراد بالآية وسماها الله أشهرا ؛ لأن قاعدة العرب إذا ضموا بعض الثالث إلى الاثنين ، أطلقوا عليها اسم الجمع .
وقوله سبحانه : { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ } (4) يعني : أوجب الحج فيهن على نفسه بالإحرام بالحج فإنه يحرم عليه الرفث
__________
(1) سورة البقرة الآية 197
(2) من الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402 هـ .
(3) سورة البقرة الآية 197
(4) سورة البقرة الآية 197

(17/7)

والفسوق والجدال . والرفث هو : الجماع ودواعيه ، فليس له أن يجامع زوجته بعد ما أحرم ، ولا يتكلم ولا يفعل ما يدعوه إلى الجماع ولا يأتي الفسوق وهي : المعاصي كلها من عقوق الوالدين ، وقطيعة الرحم ، وأكل الربا ، وأكل مال اليتيم ، والغيبة ، والنميمة ، وغير ذلك من المعاصي .
والجدال معناه : المخاصمة والمماراة بغير حق فلا يجوز للمحرم بالحج أو بالعمرة أو بهما أن يجادل بغير حق ، وهكذا في الحق لا ينبغي أن يجادل فيه بل يبينه بالحكمة والكلام الطيب ، فإذا طال الجدال ترك ذلك ولكن لا بد من بيان الحق بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن ، وهذا النوع غير منهي عنه بل مأمور به في قوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
__________
(1) سورة النحل الآية 125

(17/8)

2- حكم من جاوز الميقات دون إحرام
س : ما حكم من جاوز الميقات دون أن يحرم سواء كان لحج أو عمرة أو لغرض آخر ؟ (1) .
__________
(1) نشر في جريدة (الجزيرة) العدد (8593) بتاريخ 20 \ 12 \ 1416 هـ ، وفي جريدة (عكاظ) العدد (11543) بتاريخ 2 \ 12 \ 1418 هـ ، وفي العدد (11545) بتاريخ 4 \ 12 \ 1418 هـ .

(17/8)

ج : من جاوز الميقات لحج أو عمرة ولم يحرم وجب عليه الرجوع والإحرام بالحج والعمرة من الميقات ؛ لأن رسول الله - صلى الله عليه وسلم - أمر بذلك قال - عليه الصلاة والسلام - : « يهل أهل المدينة من ذي الحليفة ، ويهل أهل الشام من الجحفة ، ويهل أهل نجد من قرن ، ويهل أهل اليمن من يلملم » (1) . هكذا جاء في الحديث الصحيح ، وقال ابن عباس : « وقت النبي لأهل المدينة ذا الحليفة ، ولأهل الشام الجحفة ، ولأهل نجد قرن المنازل ، ولأهل اليمن يلملم ، هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (2) . فإذا كان قصده الحج أو العمرة فإنه يلزمه أن يحرم من الميقات الذي يمر عليه ، فإن كان من طريق المدينة أحرم من ذي الحليفة ، وإن كان من طريق الشام أو مصر أو المغرب أحرم من الجحفة من رابغ الآن ، وإن كان من طريق اليمن أحرم من يلملم ، وإن كان من طريق نجد أو الطائف أحرم من وادي قرن ويسمى قرن المنازل ، ويسمى السيل الآن ، ويسميه بعض الناس وادي محرم ، فيحرم من ذلك بحجة أو عمرة أو بهما جميعا ، والأفضل إذا كان في أشهر
__________
(1) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .
(2) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .

(17/9)

الحج أن يحرم بالعمرة فيطوف لها ويسعى ويقصر ويحل ثم يحرم بالحج في وقته ، وإن كان مر على الميقات في غير أشهر الحج مثل رمضان أو شعبان أحرم بالعمرة فقط ، هذا هو المشروع ، أما إن كان قدم لغرض آخر لم يرد حجا ولا عمرة إنما جاء لمكة للبيع أو الشراء أو لزيارة بعض أقاربه وأصدقائه أو لغرض آخر ولم يرد حجا ولا عمرة فهذا ليس عليه إحرام على الصحيح وله أن يدخل بدون إحرام ، هذا هو الراجح من قولي العلماء والأفضل أنه يحرم بالعمرة ليغتنم الفرصة .

(17/10)

س : ما حكم تجاوز الميقات في الحج والعمرة ؟ (1) .
ج : لا يجوز للمسلم إذا أراد الحج أو العمرة أن يتجاوز الميقات الذي يمر به إلا بإحرام ، فإن تجاوزه بدون إحرام لزمه الرجوع إليه والإحرام منه ، فإن ترك ذلك وأحرم من مكان دونه أو أقرب منه إلى مكة فعليه دم عند الكثير من أهل العلم يذبح في مكة ويوزع بين الفقراء ؛ لكونه ترك واجبا وهو الإحرام من الميقات الشرعي ، أما إن كان حين مروره بالميقات لم يرد حجا أو عمرة وإنما أراد حاجة أخرى بمكة كزيارة لبعض أقاربه أو أصدقائه أو تجارة أو نحو ذلك فمثل هذا لا شيء عليه ؛
__________
(1) رسالة جوابية صدرت من مكتب سماحته بتاريخ 1 \ 8 \ 1387 هـ عندما كان نائبا لرئيس الجامعة الإسلامية على استفتاء مقدم من م . ي . م . ع .

(17/10)

لكونه ما أراد حجا ولا عمرة لكن لا يجوز له ذلك إذا كان لم يعتمر عمرة الإسلام فيما مضى من الزمان ، ومتى أراد هذا الذي تجاوز الميقات بدون إحرام لكونه لم يرد الحج أو العمرة متى أراد الحج أو العمرة في الطريق قبل أن يصل الحرم وجب عليه أن يحرم من المكان الذي تجددت فيه النية ، والحجة في ذلك ما ثبت في الصحيحين عن ابن عباس رضي الله عنهما قال : « وقت النبي - صلى الله عليه وسلم - لأهل المدينة ذا الحليفة ، ولأهل الشام الجحفة ، ولأهل نجد قرن المنازل ، ولأهل اليمن يلملم ، هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة ومن كان دون ذلك فمهله من أهله حتى أهل مكة يهلون من مكة » (1) . فدل هذا الحديث على جميع ما ذكرناه آنفا لمن تأمله ، أما إن كان الذي لم يرد حجا ولا عمرة لم تتجدد له نية الحج أو العمرة إلا بعد ما وصل إلى الحرم فهذا فيه تفصيل : فإن كان أراد الحج فلا بأس أن يحرم به من الحرم أو الحل ؛ لقول النبي - صلى الله عليه وسلم - في هذا الحديث : « ومن كان دون ذلك فمهله من أهله حتى أهل مكة يهلون من مكة » (2) .
وأما إن أراد العمرة فإنه يخرج إلى الحل كالتنعيم والجعرانة أو غيرهما فيحرم من ذلك ؛ لأن النبي صلى الله عليه
__________
(1) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .
(2) صحيح البخاري الحج (1454),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/238),سنن الدارمي المناسك (1792).

(17/10)

وسلم أمر عائشة رضي الله عنها لما أرادت العمرة وهي بمكة أن تخرج إلى التنعيم فتهل بعمرة منه . وأمر أخاها عبد الرحمن أن يصحبها في ذلك . والله ولي التوفيق .

(17/12)

3 - حكم من تجاوز الميقات أكثر من مرة دون إحرام
س : الأخ \ إ . ع . ج . من الرياض بالمملكة العربية السعودية يقول في سؤاله : شخص عليه دم لإحرامه من جدة بعد أن جاوز الميقات وقد وقع في هذا الخطأ عدة مرات ، ماذا يفعل ؟ هل يذبح ذبيحة واحدة وتكفي أم الجواب خلاف ذلك ؟ أرجو من سماحتكم الإفادة جزاكم الله خيرا (1) .
ج : عليه عن كل مرة ذبيحة تذبح في مكة للفقراء إذا كان قد جاوز الميقات وهو ناو الحج أو العمرة ثم أحرم من جدة ، ويجزئ عن ذلك سبع بدنة أو سبع بقرة مع التوبة إلى الله سبحانه من ذلك ؛ لأنه لا يجوز للمسلم أن يجاوز الميقات وهو ناو الحج أو العمرة إلا بإحرام ؛ لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير
__________
(1) نشر في (المجلة العربية) رجب 1412 هـ .

(17/12)

أهلهن ممن أراد الحج والعمرة » (1) . ولقول ابن عباس رضي الله تعالى عنهما : « من ترك نسكا أو نسيه فليهرق دما » (2) . وفق الله الجميع لما يحبه ويرضاه .
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .
(2) رواه مالك في الموطأ في (الحج) باب التقصير برقم (905) ، وفي باب ما يفعل من نسي من نسكه شيئا برقم (957) .

(17/13)

4 - من قصد مكة لتجارة
أو زيارة لأقاربه فليس عليه إحرام
س : ما حكم من قدم إلى مكة ولم يحرم للعمرة ولم يطف ولم يسع ؟ (1) .
ج : إذا كان الذي قصد مكة لم يرد حجا ولا عمرة وإنما أراد التجارة أو الزيارة لبعض أقاربه أو نحو ذلك فليس عليه إحرام ولا طواف ولا سعي ولا وداع ، لقول النبي صلى الله عليه وسلم - لما وقت المواقيت لأهل المدينة والشام ونجد واليمن - : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (2) . الحديث أخرجه البخاري ومسلم من حديث ابن عباس رضي
__________
(1) فتوى صدرت من مكتب سماحته
(2) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .

(17/13)

الله عنهما ، فدل ذلك على أن من لم يرد الحج والعمرة فليس عليه شيء ولكن إذا تيسر له الإحرام للعمرة فهو أفضل ؛ لقول النبي - صلى الله عليه وسلم - : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (1) . وهذا في حق من قد أدى عمرة الإسلام . أما من لم يؤدها فالواجب عليه البدار بها إذا قدر على ذلك كالحج . والله الموفق .
__________
(1) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .

(17/14)

5- حكم التردد بين الطائف وجدة للعمل بلا إحرام لمن نوى الحج
س : موظف قد عزم على الحج لكن له أعمال في الطائف يتردد من أجلها بين الطائف وجدة بغير إحرام ؟ (1) .
ج : لا حرج في ذلك ؛ لأنه حين تردده من الطائف إلى جدة لم يقصد حجا ولا عمرة وإنما أراد قضاء حاجاته لكن من علم في الرجعة الأخيرة من الطائف أنه لا عودة له إلى الطائف قبل الحج فعليه أن يحرم من الميقات بالعمرة أو الحج . أما إذا لم يعلم ثم صادف وقت الحج وهو في جدة فإنه يحرم من
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 2 صـ 205 .

(17/14)

جدة بالحج ولا شيء عليه . ويكون حكمه حكم المقيمين في جدة الذين جاءوا إليها لبعض الأعمال ولم يريدوا حجا ولا عمرة عند مرورهم بالميقات .

(17/15)

6- حكم من نوى العمرة لوالده ثم لنفسه قبل الميقات
س : الأخ \ ص . ع . س . من الظهران في المملكة العربية السعودية يقول في سؤاله : أنا مقيم وأرغب في تأدية عمرة رمضان لي ولوالدي المتوفى ، فهل يجوز لي أن أذهب للميقات وأنوي العمرة لوالدي ثم إذا أديت النسك أحرم من مكاني سواء بمكة أو جدة بعمرة لنفسي أم لا بد من الذهاب للميقات ؟ (1) .
ج : إذا كنت خارج المواقيت وأردت الحج أو العمرة لك أو لغيرك من الأموات أو العاجزين عن أدائها لكبر سن أو مرض لا يرجى برؤه ، فإن الواجب عليك أن تحرم من الميقات الذي تمر عليه وأنت قاصد الحج أو العمرة فإذا فرغت من أعمال العمرة أو الحج فلا حرج عليك أن تأخذ عمرة لنفسك من أدنى الحل كالتنعيم والجعرانة ونحوهما ، ولا يلزمك الرجوع إلى الميقات ؛ لأن عائشة رضي الله عنها أحرمت
__________
(1) نشر في (المجلة العربية) جمادى الآخرة 1411 هـ .

(17/15)

بالعمرة من ميقات المدينة مع النبي - صلى الله عليه وسلم - في حجة الوداع فلما فرغت من حجها وعمرتها استأذنت النبي - صلى الله عليه وسلم - في عمرة مفردة فأمر أخاها عبد الرحمن أن يذهب بها إلى التنعيم فاعتمرت بعد الحج ولم يأمرها بالرجوع إلى الميقات . وكانت قد أدخلت الحج على عمرتها التي أحرمت بها من الميقات بأمر النبي - صلى الله عليه وسلم - لما حاضت قبل أن تؤدي أعمالها .
أما إن كنت ساكنا داخل المواقيت جدة وبحرة ونحوهما فإنه يكفيك أن تحرم بالعمرة أو الحج من منزلك ولا يلزمك الذهاب إلى الميقات ؛ لأن النبي - صلى الله عليه وسلم - لما وقت المواقيت قال : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (1) . ثم قال : « ومن كان دون ذلك فمن حيث أنشأ حتى أهل مكة يهلون من مكة » (2) . متفق عليه من حديث ابن عباس رضي الله عنهما .
وبين حديث عائشة رضي الله عنها المذكور آنفا أن من كان داخل الحرم ليس له أن يحرم من داخل الحرم للعمرة خاصة ، بل عليه أن يخرج إلى الحل فيحرم منه بالعمرة ، كما
__________
(1) صحيح البخاري الحج (1452),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/332),سنن الدارمي المناسك (1792).
(2) رواه البخاري في (الحج) باب مهل أهل مكة للحج والعمرة برقم (1524) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .

(17/16)

أمر النبي - صلى الله عليه وسلم - عائشة بذلك . ويكون حديث عائشة المذكور مخصصا لقوله - صلى الله عليه وسلم - في حديث ابن عباس : « حتى أهل مكة يهلون من مكة » (1) وهذا قول جمهور أهل العلم رحمهم الله تعالى . وبالله التوفيق .
__________
(1) صحيح البخاري الحج (1454),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/238),سنن الدارمي المناسك (1792).

(17/17)

7 - إحرام من هم دون المواقيت
س : من كان سكنه دون المواقيت فمن أين يحرم ؟ (1) .
ج : من كان دون المواقيت أحرم من مكانه مثل أهل أم السلم وأهل بحرة يحرمون من مكانهم وأهل جدة يحرمون من بلدهم ؛ لقوله - صلى الله عليه وسلم - في حديث ابن عباس : « ومن كان دون ذلك - أي دون المواقيت - فمهله من حيث أنشأ » (2) . وفي لفظ آخر : « فمهله من أهله حتى أهل مكة يهلون منها » (3) .
__________
(1) نشر في مجلة (الدعوة) العدد (1545) في محرم 1417 هـ ، وفي جريدة (الرياض) ، وفي جريدة (الجزيرة) بتاريخ 15 \ 2 \ 1415 هـ .
(2) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .
(3) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .

(17/17)

8 -
حكم من بدا له الحج والعمرة بعد تجاوز الميقات
س : ما حكم الشرع فيمن خرج من الرياض إلى مكة ولم يقصد حجا ولا عمرة ، ثم بعد وصوله إلى مكة أراد الحج فأحرم من جدة قارنا فهل يجزئه الإحرام من جدة أم عليه دم ولا بد من ذهابه إلى أحد المواقيت المعلومة ، أفتونا مأجورين ؟ (1) .
ج : من خرج من الرياض أو غيرها قاصدا مكة ولم يرد حجا ولا عمرة وإنما أراد عملا آخر كالتجارة أو زيارة بعض الأقارب أو نحو ذلك ثم بدا له بعد ما وصل مكة أن يحج فإنه يحرم من مكانه الذي هو فيه ، إن كان في جدة أحرم منها ، وإن كان في مكة أحرم من مكة ، وهكذا أي مكان يعزم فيه الحج أو العمرة وهو فيه يحرم منه للحج والعمرة إذا كان دون المواقيت ولا حرج عليه ؛ لأن ميقاته هو الذي نوى منه الحج أو العمرة
__________
(1) نشر في مجلة (الدعوة) العدد (1417) بتاريخ 6 \ 1 \ 1417 هـ ، وفي مجلة (التوعية الإسلامية) عدد (11) في 11 ذي الحجة 1400 هـ صـ 60 ، وفي العدد (4) عام 1404 هـ صـ 79 ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) صـ 38 .

(17/18)

إذا كان دون المواقيت ؛ لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة من مكة » (1) .
لكن إذا أراد العمرة وهو في حرم مكة لم يجز له الإحرام بها من داخل الحرم بل عليه أن يخرج حتى يحرم بها من خارج الحرم ، التنعيم أو الجعرانة أو غيرهما ؛ لأن النبي - صلى الله عليه وسلم - أمر عائشة أن تحرم بالعمرة من خارج الحرم لما أرادت أن تعتمر في حجة الوداع وهي في داخل الحرم .
__________
(1) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .

(17/19)

س : أنا مقيم في مدينة الرياض وذهبت إلى مكة مع بداية الحج برا عن طريق السيل الكبير لزيارة أهلي ، وكتبت لي حجة دون ذهابي إلى الميقات . فهل علي دم إن لم أحرم من الميقات ؟ وهل يجوز الإحرام من جدة في مثل هذه الحالة ؟ (1) .
ج : إذا كنت حين مررت على الميقات لم تنو حجا ولا عمرة ، وإنما نويت الحج بعد وصولك إلى مكة فليس عليك شيء ؛ لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة) .

(17/19)

والعمرة ، ومن كان دون ذلك فمهله من حيث أنشأ ، حتى أهل مكة من مكة » (1) . متفق على صحته .
__________
(1) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .

(17/20)

9 - حكم الإحرام من الحرم الشريف
س : ما قولكم في رجل أحرم في الحرم الشريف بالحج نيابة عن غيره ولم يحرم في الميقات ، أفيدونا جزاكم الله خيرا ؟ (1) .
ج : إذا كان هذا المحرم مقيما في الحرم ثم جاء وقت الحج وهو مقيم ، إذا دخلها دخولا شرعيا لأداء عمرة أو حج سابق ، أو دخلها لحاجة كالتجارة أو نحوها ثم بدا له أن يحج عن نفسه أو غيره فإنه يحرم من مكة ولا حاجة له إلى الميقات .
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد (11) في 11 \ 12 \ 1400 هـ صـ 60 ، وفي العدد (3) لعام 1404 هـ صـ (78) ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) صـ 29 .

(17/20)

10 - ميقات الحجاج القادمين من أفريقيا
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرمة السيدة \ ت . أ . ر . حفظها الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد تلقيت رسالتك المؤرخة في 16 \ 12 \ 1391 هـ وعلمت ما تضمنته من الأسئلة وإليك الإجابة عنها (1) .
أولا : بالنسبة لحجك مع عمك فلا بأس به ؛ لأن العم محرم شرعي ونرجو من الله أن يتقبل منك ويثيبك ثواب الحج المبرور .
وأما ميقات الحجاج القادمين من أفريقيا فهو الجحفة أو ما يحاذيها من جهة البر والبحر والجو إلا إذا قدموا من طريق المدينة فميقاتهم ميقات أهل المدينة . ومن أحرم من رابغ فقد أحرم من الجحفة ؛ لأن الجحفة قد ذهبت آثارها وصارت بلدة رابغ في محلها أو قبلها بقليل .
وأما من ناحية المساجد الموجودة بالمدينة المعروفة
__________
(1) خطاب صدر من مكتب سماحته برقم 621\1\1 وتاريخ 20 \ 1 \ 1392 هـ عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(17/21)

حاليا فكلها حادثة ما عدا مسجد النبي - صلى الله عليه وسلم - ، ومسجد قباء ، وليس لهذه المساجد غير المسجدين المذكورين خصوصية من صلاة أو دعاء أو غيرهما ، بل هي كسائر المساجد من أدركته الصلاة فيها صلى مع أهلها أما قصدها للصلاة فيها والدعاء والقراءة أو نحو ذلك لاعتقاده خصوصية فيها فليس لذلك أصل بل هو من البدع التي يجب إنكارها ؛ لقوله - صلى الله عليه وسلم - : « من عمل عملا ليس عليه أمرنا فهو رد » (1) . أخرجه مسلم في صحيحه من حديث عائشة رضي الله عنها ، وتحقيقا لرغبتك يسرنا أن نبعث إليك برفقه بعضا من الكتب التي توزعها الجامعة حسب البيان المرفق ، نسأل الله أن ينفع بها . والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية
__________
(1) رواه البخاري معلقا في النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .

(17/21)

11 -
بيان خطأ من جعل جدة ميقاتا لحجاج الجو والبحر
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه أما بعد : (1) .
فقد اطلعت على ما كتب في التقويم القطري بإملاء فضيلة الشيخ عبد الله بن إبراهيم الأنصاري صفحة (95 ، 96) حول المواقيت للوافدين إلى مكة بنية الحج أو العمرة فألفيته قد أصاب في مواضع وأخطأ في مواضع خطأ كبيرا ، فرأيت أن من النصح لله ولعباده التنبيه على المواضع التي أخطأ فيها راجيا بعد اطلاعه على ذلك توبته عما أخطأ فيه ورجوعه إلى الحق ؛ لأن الرجوع إلى الحق شرف وفضيلة وهو خير من التمادي في الباطل بل هو واجب لا يجوز تركه ؛ لأن الحق واجب الاتباع ، فأقول :
أولا : ذكر وفقه الله في الفقرة الثالثة من كلمته ما نصه :
__________
(1) نشر في مجلة (الدعوة) العدد (826) بتاريخ 1402 هـ ، وفي (مجلة التوعية الإسلامية في الحج) صـ (20) العدد الأول عام 1402 هـ ، وفي (مجلة الجامعة الإسلامية بالمدينة المنورة) العدد (53) السنة الرابعة عشر عام 1402 هـ ، وفي مجلة (البحوث الإسلامية) العدد (6) صـ 282 .

(17/23)

"القاصدون عن طريق الجو لأداء الحج والعمرة إذا كانت النية منهم الإقامة بجدة ولو يوما واحدا ينطبق عليهم حكم المقيمين بجدة والنازلين بها فلهم أن يحرموا من جدة " انتهى .
وهذا كلام باطل وخطأ ظاهر مخالف للأحاديث الصحيحة الواردة في المواقيت ، ومخالف لكلام أهل العلم في هذا الباب ، ومخالف لما ذكره هو نفسه في الفقرة الأولى من كلمته المشار إليها آنفا ؛ لأن النبي - صلى الله عليه وسلم - وقت المواقيت لمريدي الحج والعمرة من سائر الأمصار ولم يجعل جدة ميقاتا لمن توجه إلى مكة من سائر الأمصار والأقاليم وهذا يعم الوافدين إليها من طريق البر أو البحر أو الجو .
والقول بأن الوافد من طريق الجو لم يمر عليها قول باطل لا أساس له من الصحة ؛ لأن الوافد من طريق الجو لا بد أن يمر قطعا بالمواقيت التي وقتها النبي - صلى الله عليه وسلم - أو على ما يسامتها فيلزمه الإحرام منها ، وإذا اشتبه عليه ذلك لزمه أن يحرم في الموضع الذي يتيقن أنه محاذيها أو قبلها حتى لا يجاوزها بغير إحرام ، ومن المعلوم أن الإحرام قبل المواقيت صحيح وإنما الخلاف في كراهته وعدمها ، ومن أحرم قبلها احتياطا خوفا من مجاوزتها بغير إحرام فلا كراهة في حقه ، أما تجاوزها بغير إحرام فهو محرم بالإجماع في حق كل مكلف أراد حجا أو عمرة ؛ لقول النبي - صلى الله عليه وسلم - في حديث

(17/24)

ابن عباس المتفق عليه لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن كان يريد الحج والعمرة » (1) . ولقوله - صلى الله عليه وسلم - في حديث ابن عمر المتفق عليه : « يهل أهل المدينة من ذي الحليفة ويهل أهل الشام من الجحفة وأهل نجد من قرن » (2) . وهذا اللفظ عند أهل العلم خبر بمعنى الأمر فلا تجوز مخالفته ، وقد ورد في بعض الروايات بلفظ الأمر وذلك بلفظ " ليهل " والقول بأن من أراد الإقامة بجدة يوما أو ساعات من الوافدين إلى مكة من طريق جدة له حكم سكان جدة في جواز الإحرام منها قول لا أصل له ولا أعلم به قائلا من أهل العلم .
فالواجب على من يوقع عن الله ويفتي عباده في الأحكام الشرعية أن يتثبت فيما يقول وأن يتقي الله في ذلك ؛ لأن القول على الله بغير علم خطره عظيم وعواقبه وخيمة . وقد جعل الله سبحانه القول عليه بلا علم في أعلى مراتب التحريم لقوله عز وجل : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3)
__________
(1) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .
(2) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم (1525) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1182) .
(3) سورة الأعراف الآية 33

(17/25)

وأخبر سبحانه في آية أخرى أن ذلك مما يأمر به الشيطان فقال سبحانه : { وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (1) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) وعلى مقتضى هذا القول الباطل لو أراد من توجه من المدينة إلى مكة بنية الحج والعمرة أن يقيم بجدة ساعات جاز له أن يؤخر إحرامه إليها ، وهكذا من توجه من نجد أو الطائف إلى مكة بنية الحج أو العمرة وأراد الإقامة في لزيمة أو الشرائع يوما أو ساعات جاز له أن يتجاوز قرنا غير محرم ويكون له حكم سكان لزيمة أو الشرائع . وهذا قول! لا يخفى بطلانه على من تأمل النصوص وكلام أهل العلم والله المستعان .
ثانيا : ذكر الشيخ عبد الله الأنصاري في الفقرة الخامسة ما نصه : "يجوز لمن يقصد أداء العمرة أن يتجه إلى التنعيم فيحرم منها حيث إنها الميقات الشرعي " انتهى . وهذه العبارة فيها إجمال وإطلاق فإن كان أراد بها سكان مكة والمقيمين بها فصحيح ، ولكن يؤخذ عليه قوله : "إن التنعيم هو الميقات الشرعي " فليس الأمر كذلك بل الحل كله ميقات لأهل مكة والمقيمين بها فلو أحرموا من الجعرانة أو غيرهما من الحل فلا حرج وكانوا بذلك محرمين من ميقات شرعي وقد أمر النبي
__________
(1) سورة البقرة الآية 168
(2) سورة البقرة الآية 169

(17/26)

- صلى الله عليه وسلم - عبد الرحمن بن أبي بكر أن يخرج بعائشة إلى الحل لما أرادت العمرة ، وكونها أحرمت من التنعيم لا يوجب ذلك أن يكون هو الميقات الشرعي وإنما يدل على الاستحباب كما قاله بعض أهل العلم ؛ لأن في بعض الروايات من حديثها أن النبي - صلى الله عليه وسلم - أمر عبد الرحمن يعمرها من التنعيم وذلك - والله أعلم - لكونه أقرب الحل إلى مكة جمعا بين الروايات ، أما إن أراد بهذه العبارة أن كل من أراد العمرة له أن يحرم من التنعيم ولو كان في جهة أخرى من الحل فليس بصحيح ؛ لأن كل من كان في جهة من الجهات خارج الحرم ودون المواقيت فإن ميقاته من أهله للحج والعمرة جميعا لقول النبي - صلى الله عليه وسلم - في حديث ابن عباس المتفق عليه - : « ومن كان دون ذلك - يعني دون المواقيت - فمهله من أهله » وفي لفظ « فمهله من حيث أنشأ » وقد أحرم النبي - صلى الله عليه وسلم - من الجعرانة عام الفتح لما فرغ من تقسيم غنائم حنين فلم يذهب إلى التنعيم ، والله ولي التوفيق .
ثالثا : ذكر الشيخ عبد الله في الفقرة السادسة والسابعة ما نصه : " لا حجة لمن يقول بأن القاصد إلى جدة بالطائرة يمر بالميقات ؛ لأنه لا يمر بأي ميقات من المواقيت بل هو هائم أو طائر في الجو ولم ينزل إلا بجدة " ونص الحديث : « ولمن مر بهن ، ولا يعتبر من كان طائرا بالهواء بأنه مار بأي ميقات »

(17/27)

انتهى كلامه . وهذا القول غير صحيح وقد مضى الرد عليه آنفا ، وقد سبق الشيخ عبد الله الأنصاري إلى هذا الخطأ الشيخ عبد الله بن زيد آل محمود في مقال وزعه زعم فيه أن الوافد من طريق الجو أو البحر إلى مكة لا يمر على المواقيت وزعم أن ميقاته جدة ، وقد أخطأ في ذلك كما أخطأ الشيخ عبد الله الأنصاري فالله يغفر لهما جميعا ، وقد كتب مجلس هيئة كبار العلماء في المملكة العربية السعودية ردا على الشيخ عبد الله بن زيد آل محمود في زعمه أن جدة ميقات للوافدين إلى مكة من الحجاج والعمار من طريق الجو أو البحر ونشر الرد في وقته ، وقد أصاب المجلس في ذلك وأدى واجب النصح لله ولعباده ، ولا يزال الناس بخير ما بقي فيهم من ينكر الخطأ والمنكر ويبين الصواب والحق . وما أحسن ما قال الإمام مالك رحمه الله : "ما منا إلا راد ومردود عليه إلا صاحب هذا القبر " يعني رسول الله - صلى الله عليه وسلم - . وأسأل الله أن يغفر لنا جميعا وأن يمنحنا وسائر إخواننا إصابة الحق في القول والعمل والرجوع إلى الصواب إذا وضح دليله إنه خير مسئول .
رابعا : ذكر الشيخ عبد الله الأنصاري هداه الله في الفقرة الثامنة والتاسعة ما نصه : "على من يريد مواصلة سيره إلى مكة لأداء نسكه أن يجهز إحرامه من آخر مطار يقوم منه وينوي قبل جدة بمقدار عشرين دقيقة إذا كان قصده مواصلة السير

(17/28)

بدون توقف أو إقامة في جدة ، أما الذي يقيم بجدة ولو لساعات يجوز له أن يحرم من جدة إن شاء الله وينطبق عليه حكم ساكن جدة " انتهى كلامه .
وقد سبق أن هذا التفصيل والتحديد لا أساس له من الصحة وأن الواجب على من أراد الحج أو العمرة من الوافدين إلى مكة من طريق الجو أو البحر الإحرام بالنسك الذي أرادوا من حج أو عمرة إذا حاذوا الميقات الذي في طريقهم أو سامتوه ولا يجوز لهم تأخير الإحرام ولو نووا الإقامة بها يوما أو ساعات فإن شكوا في المحاذاة لزمهم الإحرام من المكان الذي يتيقنون فيه احتياطا للواجب ، وإنما الكراهة عند بعض أهل العلم في حق من أحرم قبل الميقات بدون عذر شرعي .
وأسأل الله أن يهدينا جميعا صراطه المستقيم ، وأن يوفقنا وجميع علماء المسلمين لإصابة الحق في القول والعمل ، وأن يعيذنا جميعا من القول عليه بلا علم إنه سميع قريب . ولواجب النصح للمسلمين جرى تحريره وصلى الله وسلم على نبينا محمد وآله وصحبه .

(17/29)

12 -
إبطال دعوى من ادعى
أن جدة ميقات لجميع الوافدين
إلى مكة من طريقها للحج أو العمرة
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين ، وبعد : (1) .
فإن رسول الله - صلى الله عليه وسلم - بين مواقيت الإحرام التي لا يجوز لمن مر بها يريد الحج أو العمرة تجاوزها بدون إحرام وهي :
ذو الحليفة ( أبيار علي ) : لأهل المدينة ومن جاء عن طريقهم .
والجحفة : لأهل الشام ومصر والمغرب ومن جاء عن طريقهم .
ويلملم ( السعدية ) : لأهل اليمن ومن جاء عن طريقهم .
__________
(1) صدرت من مكتب سماحته ، وفي جريدة (الندوة) العدد (11064) في 19 \ 11 \ 1415 هـ ، وفي جريدة (المسلمون) العدد (533) في 21 \ 11 \ 1415 هـ ، وفي غيرهما من الصحف المحلية .

(17/30)

وقرن المنازل ( السيل الكبير ) : لأهل نجد وأهل المشرق ومن جاء عن طريقهم .
وذات عرق : لأهل العراق ومن جاء عن طريقهم .
ومن كان منزله دون هذه المواقيت مما يلي مكة فإنه يحرم من منزله حتى أهل مكة يحرمون من مكة للحج وأما العمرة فيحرمون بها من أدنى الحل .
ومن مر بهذه المواقيت قادما إلى مكة وهو لا يريد حجا ولا عمرة فإنه لا يلزمه إحرام على الصحيح ، لكن لو بدا له أن يحج أو يعتمر بعد ما تجاوزها فإنه يحرم من المكان الذي نوى فيه الحج أو العمرة ، إلا إذا نوى العمرة وهو في مكة فإنه يخرج إلى أدنى الحل ويحرم - كما سبق - . فالإحرام يجب من هذه المواقيت على كل من مر بها أو حاذاها برا أو بحرا أو جوا وهو يريد الحج أو العمرة .
والذي أوجب نشر هذا البيان أنه صدر من بعض الإخوة في هذه الأيام كتيب اسمه : (أدلة الإثبات أن جدة ميقات) يحاول فيه إيجاد ميقات زائد على المواقيت التي وقتها رسول الله - صلى الله عليه وسلم - حيث ظن أن جدة تكون ميقاتا للقادمين في الطائرات إلى مطارها أو القادمين إليها عن طريق البحر أو عن طريق البر فلكل هؤلاء أن يؤخروا الإحرام إلى أن

(17/31)

يصلوا إلى جدة ويحرموا منها ، لأنها بزعمه وتقديره تحاذي ميقاتي السعدية والجحفة فهي ميقات وهذا خطأ واضح يعرفه كل من له بصيرة ومعرفة بالواقع ؛ لأن جدة داخل المواقيت والقادم إليها لا بد أن يمر بميقات من المواقيت التي حددها رسول الله - صلى الله عليه وسلم - أو يحاذيه برا أو بحرا أو جوا فلا يجوز له تجاوزه بدون إحرام إذا كان يريد الحج أو العمرة لقوله - صلى الله عليه وسلم - لما حدد هذه المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة » (1) فلا يجوز للحاج والمعتمر أن يخترق هذه المواقيت إلى جدة بدون إحرام ثم يحرم منها لأنها داخل المواقيت .
ولما تسرع بعض العلماء منذ سنوات إلى مثل ما تسرع إليه صاحب هذا الكتيب فأفتى بأن جدة ميقات للقادمين إليها صدر عن هيئة كبار العلماء قرار بإبطال هذا الزعم وتفنيده جاء فيه ما نصه : " وبعد الرجوع إلى الأدلة وما ذكره أهل العلم في المواقيت المكانية ومناقشة الموضوع من جميع جوانبه فإن المجلس يقرر بالإجماع ما يلي :
1 - أن الفتوى الصادرة الخاصة بجواز جعل جدة ميقاتا لركاب الطائرات الجوية والسفن البحرية فتوى باطلة لعدم استنادها إلى نص من كتاب الله أو سنة رسوله أو إجماع سلف الأمة ، ولم يسبقه إليها أحد من علماء المسلمين
__________
(1) صحيح البخاري الحج (1456),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/332),سنن الدارمي المناسك (1792).

(17/32)

الذين يعتد بأقوالهم .
2 - ولا يجوز لمن مر بميقات من المواقيت المكانية أو حاذى واحدا منها جوا أو برا أو بحرا أن يتجاوزها من غير إحرام كما تشهد لذلك الأدلة ، وكما قرره أهل العلم رحمهم الله تعالى .
ولواجب النصح لله ولعباده رأيت أنا وأعضاء اللجنة الدائمة للبحوث العلمية والإفتاء إصدار هذا البيان حتى لا يغتر أحد بالكتيب المذكور" انتهى . هذا وبالله التوفيق ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(17/33)

13 - جدة ليست ميقاتا
س : بعضهم يفتي للقادم للحج بطريق الجو بأن يحرم من جدة وآخرون ينكرون ذلك فما هو وجه الصواب في هذه المسألة ؟ أفتونا مأجورين (1) .
ج : الواجب على جميع الحجاج جوا وبحرا وبرا أن يحرموا من الميقات الذي يمرون عليه برا أو يحاذونه جوا أو بحرا ؛ لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (2) الحديث متفق عليه .
أما جدة فليست ميقاتا للوافدين وإنما هي ميقات لأهلها ولمن وفدوا إليها غير مريدين الحج ولا العمرة ثم أنشئوا الحج والعمرة منها .
س : ما حكم من جعل جدة ميقاتا خاصا للولايات المتحدة ؟ (3)
ج : جدة ميقات لأهلها والمقيمين بها ولمن قصد الحج
__________
(1) نشر في كتاب (الدعوة) الجزء الأول صـ 125 .
(2) صحيح البخاري الحج (1452),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/332),سنن الدارمي المناسك (1792).
(3) من أسئلة موجهة لسماحته في دروس بلوغ المرام .

(17/34)

أو العمرة من طريق البحر أو الجو ولم يحاذ ميقاتا قبلها وليست ميقاتا لغيرهم .

(17/35)

14 - ميقات القادمين من السودان
س : بالنسبة للقادمين من السودان بعض العلماء يفتونهم بأن ميقاتهم جدة ؟ (1)
ج : على حسب الطريق إن كان طريقهم يمر بميقات الجحفة لزمهم الإحرام إذا حاذوها وإن كان طريقهم لا يحاذي ميقاتا قبل جدة فإنهم يحرمون منها إذا كانوا ممن أراد الحج أو العمرة .
__________
(1) من أسئلة موجهة لسماحته في دروس بلوغ المرام .

(17/35)

15- حكم من يقول للقادمين للحج
أو العمرة اجلسوا في جدة ثلاثة أيام ثم أحرموا
س : بعض القادمين من خارج المملكة إذا وصلوا جدة يقولون اجلسوا ثلاثة أيام في جدة ثم أحرموا من الميقات ، فما حكم ذلك ؟ (1)
__________
(1) من أسئلة موجهة لسماحته في دروس بلوغ المرام .

(17/35)

ج : يلزمهم أن يعودوا إلى ميقاتهم إذا كانوا قادمين للحج أو العمرة ولا يجوز لهم تجاوز الميقات بدون إحرام ؛ لأن الرسول - عليه الصلاة والسلام - لما وقت المواقيت لأهل المدينة والشام ونجد واليمن وغيرهم قال : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (1) فلا بد أن يحرموا من الميقات الذي يمرون عليه إذا كانوا قاصدين الحج أو العمرة فيحرموا منه فإذا تجاوزوه فإن عليهم الرجوع إليه فإن تجاوزوه ولم يرجعوا وأحرموا بعده لزمهم دم وهكذا إن عجزوا عن الرجوع إليه أحرموا من مكانهم وعليهم دم يجزئ في الأضحية يذبح في مكة للفقراء ويقسم بينهم .
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .

(17/36)

16 -
تعقيب على فضيلة الشيخ عبد الله كنون
حول تأخير الإحرام لأهل المغرب إلى جدة
الحمد لله رب العالمين ، والصلاة والسلام على الصادق الأمين ، نبينا محمد وعلى آله وصحبه أجمعين ، ومن سار على دربهم إلى يوم الدين ، أما بعد : (1)
فقد اطلعت على فتوى لصاحب الفضيلة الشيخ عبد الله كنون قد نشرت في صحيفة الميثاق المغربية حول الإحرام من الطائرة لأهل المغرب وتأخيره إلى جدة ، فاستغربتها كثيرا ، ومع تقديري لعلمه وفضله ، فقد رأيت التنبيه على عدم صحة هذه الفتوى ، وأن تأخير الإحرام إلى جدة للحاج المغربي أو المعتمر أمر مخالف للأحاديث الصحيحة الدالة على وجوب الإحرام من المواقيت التي وقتها رسول الله - صلى الله عليه وسلم - ومنها الجحفة لأهل مصر والشام والمغرب وسائر دول شمال أفريقيا .
بل الواجب على الحاج المغربي أن يحرم إذا حاذى الميقات جوا وبرا وبحرا كما هو نص الحديث الشريف . وكما
__________
(1) نشرت في مجلة (البحوث الإسلامية) العدد (24) عام 1409 هـ .

(17/37)

نص عليه أهل العلم .
والتوقيت من النبي - صلى الله عليه وسلم - ليس توقيتا لزمن رسول الله - صلى الله عليه وسلم - ، بل هو توقيت للمسلمين إلى يوم القيامة .
والله سبحانه وتعالى يعلم أنه سيكون في آخر الزمان طائرات وغيرها ، فدل على دخول ركابها في ذلك . وإذا خاف راكبها من تجاوز الميقات قدم الإحرام قبل وصوله الميقات احتياطا .
وما ذكره الأستاذ عبد الله من عدم تمكن المسافر من الاستعداد في الطائرة بالغسل والصلاة فإن بإمكان الحاج أن يستعد في بيته أو بلده قبل ركوبه الطائرة ، مع العلم بأن الغسل ليس بواجب وإنما هو مستحب ، وهكذا الوضوء ليس بواجب . فلو أحرم من دون وضوء ولا غسل فإحرامه صحيح .
وهكذا الصلاة قبل الإحرام ليست واجبة وإنما هي مستحبة عند الجمهور . وقال بعض أهل العلم لا تستحب لعدم الدليل الصحيح الصريح في ذلك .
فلو أحرم الحاج أو المعتمر من دون وضوء ولا غسل فإحرامه صحيح ولا يجوز تأخير الواجب عن وقته أو مكانه من

(17/38)

أجل تحصيل المستحب ؛ بل يجب البدار بالواجب وإن فات المستحب . وهذا أمر واضح لا غبار عليه .
فنصيحتي للأستاذ أخينا الشيخ عبد الله كنون الرجوع عن هذه الفتوى ؛ لأن الرجوع للصواب هو الواجب على المؤمن ، وهو شرف له ، وهو خير من التمادي في فتوى تخالف الدليل . وأسال الله أن يوفقنا وإياه وسائر إخواننا لإصابة الحق في القول والعمل إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(17/39)

17 -
حكم من نسي وتجاوز الميقات
س : من نسي الميقات هل يلزمه الرجوع أم لا وهل عليه شيء ؟ (1)
ج : يرجع ويحرم من الميقات إذا لم يكن قد أحرم بعد ، أما إذا كان قد أحرم بعد الميقات فعليه دم ولا يرجع .
__________
(1) من أسئلة موجهة لسماحته في دروس بلوغ المرام .

(17/40)

18 - حكم التلبية قبل الوصول للميقات احتياطا
س : إذا كان المسافر بالطائرة وقالوا بعد نصف ساعة سنمر فوق الميقات لكنه لبى احتياطا ؟ (1)
ج : لا بأس إذا احتاط قبل أن يصل الميقات فالاحتياط مطلوب .
__________
(1) من أسئلة موجهة لسماحته في دروس بلوغ المرام .

(17/40)

19 - من لم يمر بميقات ولم يتمكن من تحري
المحاذاة يحرم إذا كان بينه وبين مكة مرحلتان
س : ما حكم من أحرم من الحجاج القادمين من خارج المملكة من جدة ؟ (1)
__________
(1) سؤال مقدم لسماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(17/40)

ج : الواجب الإحرام من الميقات سواء كان ذلك الميقات ميقات بلده أو ميقاتا آخر مر عليه في طريقه كالشامي يقدم من طريق المدينة فإنه يحرم من ميقات المدينة ، وإذا قدر أنه اجتازه فإن أمكنه الرجوع إلى الميقات والإحرام منه فهذا هو الواجب ، فإن لم يمكنه أحرم من مكانه وعليه دم لفقراء الحرم يذبح في مكة . والذي لم يكن الميقات في طريقه فإنه يتحرى محاذاة أول ميقات يمر به ثم يحرم . والذي لا يتسنى له لا هذا ولا ذلك فإنه يحرم إذا كان بينه وبين مكة مرحلتان وهما يوم وليلة ومقدار ذلك ثمانون كيلا تقريبا ، والله ولي التوفيق .

(17/41)

س : إذا نوى شخص أن يعتمر وهو من أهل نجد فجاوزت الطائرة الميقات فوصل المطار هل يجوز له أن يذهب إلى رابغ ؟ (1) .
ج : الواجب أن يرجع للميقات الذي مر عليه فيحرم منه إذا كان حين مر على الميقات ناويا الحج أو العمرة ، أما من أتى جدة لحاجة ولم ينو حجا ولا عمرة حين مر على الميقات وإنما بدا له بعد ذلك أن يحج أو يعتمر بعدما وصل جدة فإنه يحرم من جدة لكونه إنما نوى الحج أو العمرة بعد وصوله إليها ، كما دل على ذلك الحديث الصحيح وهو قوله - صلى الله
__________
(1) من أسئلة موجهة لسماحته في دروس بلوغ المرام .

(17/41)

عليه وسلم - : « ومن كان دون ذلك - أي من المواقيت - فمن حيث أنشأ حتى أهل مكة من مكة » (1) .
لكن من أراد العمرة من مكة يخرج إلى الحل فيحرم منه كالتنعيم والجعرانة وغيرهما ؛ لأن النبي - صلى الله عليه وسلم - أمر عائشة رضي الله عنها لما أرادت العمرة وهي في مكة أن تخرج إلى التنعيم فتحرم منه ، فدل ذلك على تخصيص حديث ابن عباس المذكور بحديث عائشة المذكور في حق المعتمر . والله الموفق .
__________
(1) رواه البخاري في (الحج) باب مهل أهل مكة للحج والعمرة برقم (1524) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .

(17/42)

20 - حكم من ذهب إلى جدة وهو قاصد العمرة
س : الأخ أ . ع . م . من الرياض يقول في سؤاله : سافرت إلى جدة وكانت نيتي أن أمكث فيها خمسة أيام ثم أذهب بعدها إلى مكة المكرمة لأداء العمرة فماذا يلزمني يا سماحة الشيخ في مثل هذه الحالة ؟ (1) .
ج : يلزمك الرجوع إلى الميقات في وادي قرن المعروف " بالسيل " للإحرام منه بعمرة إذا كنت قاصدا للعمرة حين
__________
(1) نشر في (المجلة العربية) في جمادى الأولى سنة 1412 هـ .

(17/42)

توجهك إلى جدة ؛ لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة » (1) متفق على صحته من حديث ابن عباس رضي الله عنهما .
__________
(1) صحيح البخاري الحج (1452),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/332),سنن الدارمي المناسك (1792).

(17/43)

س : ما حكم من نوى بالحج قادما من أحد البلدان وهبطت الطائرة في مطار جدة ولم يحرم فأحرم من جدة فماذا عليه ؟ (1) .
ج : إذا هبطت الطائرة في جدة وهو من أهل الشام أو مصر فإنه يحرم من رابغ يذهب إلى رابغ في السيارة أو غيرها ويحرم من رابغ ولا يحرم من جدة ، وهكذا لو كان جاء من نجد ولم يحرم حتى نزل إلى جدة فإنه يذهب إلى السيل وهو وادي قرن فيحرم منه ، فإذا أحرم من جدة ولم يذهب فعليه دم شاة واحدة تجزئ في الأضحية يذبحها في مكة للفقراء أو سبع بدنة أو سبع بقرة كما تقدم جبرا لحجته أو عمرته .
__________
(1) نشر في جريدة (الجزيرة) في 5 \ 12 \ 1415 هـ ، وفي جريدة (عكاظ) في 23 \ 11 \ 1416 هـ .

(17/43)

س : الأخ \ س . و . من نجران ، يقول : نويت زيارة أختي في جدة وكذلك أداء العمرة وسافرت على الطائرة من نجران إلى جدة ومكثت في جدة ذلك اليوم وفي اليوم

(17/43)

التالي ذهبت إلى مكة للعمرة ، فهل عمرتي صحيحة أم لا ؟ (1) .
ج : إذا كنت أحرمت من الميقات وهو يلملم - ميقات أهل اليمن - فليس عليك شيء ، وإن كنت أحرمت من جدة فعليك دم يذبح في مكة للفقراء ؛ لكونك جاوزت الميقات ولم تحرم وقد نويت العمرة ، لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ، ممن أراد الحج والعمرة » (2) الحديث متفق عليه . ولقول ابن عباس رضي الله عنهما : « من ترك نسكا أو نسيه فليهرق دما » (3) . وعدم الإحرام من الميقات الذي مررت عليه يعتبر تركا للنسك . وفق الله الجميع .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) صحيح البخاري الحج (1452),صحيح مسلم الحج (1181),سنن النسائي مناسك الحج (2654),مسند أحمد بن حنبل (1/332),سنن الدارمي المناسك (1792).
(3) رواه مالك في الموطأ في (الحج) باب التقصير برقم (950) ، وفي باب ما يفعل من نسي من نسكه شيئا برقم (957) .

(17/44)

21- الإحرام في الطائرة
س : متى يحرم الحاج والمعتمر القادم عن طريق الجو ؟ (1) .
__________
(1) نشر في مجلة (الدعوة) العدد (1562) في 28 \ 5 \ 1417 هـ ، وفي جريدة (عكاظ) في 2 \ 12 \ 1417 هـ .

(17/44)

ج : القادم عن طريق الجو أو البحر إذا حاذى الميقات مثل صاحب البر إذا حاذى الميقات أحرم في الجو أو في البحر أو قبله بيسير حتى يحتاط لسرعة الطائرة وسرعة السفينة أو الباخرة .

(17/45)

22 -
تقرير سماحته لما قرره مجلس المجمع
الفقهي الإسلامي في حق
من أحرم قبل الميقات
ومن حاذى الميقات وليس معه ملابس الإحرام (1) .
الحمد لله رب العالمين والصلاة والسلام على إمام المتقين سيد المرسلين نبينا محمد وعلى آله وأصحابه أجمعين ، أما بعد :
فإن مجلس مجمع الفقه الإسلامي المنعقد في مكة المكرمة بين 7 \ 4 إلى 15 \ 4 \ 1401 هـ في دورته الرابعة قد نظر فيما يعرض لكثير من الوافدين إلى مكة المكرمة للحج أو للعمرة من طريق الجو أو البحر من جهلهم بمحاذاة المواقيت التي وقتها النبي - صلى الله عليه وسلم - وأوجب الإحرام منها على أهلها وعلى من مر عليها من غيرهم ممن يريد الحج والعمرة وهي :
ذو الحليفة لأهل المدينة ومن مر عليها من غيرهم وتسمى حاليا ( أبيار علي ) .
والجحفة وهي لأهل الشام ومصر والمغرب ومن مر
__________
(1) صدر من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد (وعضوا في مجلس المجمع الفقهي الإسلامي) .

(17/46)

عليها من غيرهم وتسمى حاليا ( رابغ ) (1) .
وقرن المنازل وهي لأهل نجد ومن مر عليها من غيرهم وتسمى حاليا ( وادي محرم ) (2) . وتسمى أيضا ( السيل ) .
ذات عرق لأهل العراق وخراسان ومن مر عليها من غيرهم وتسمى حاليا ( الضريبة ) .
ويلملم وهي لأهل اليمن ومن مر عليها من غيرهم .
وقرر أن الواجب عليهم أن يحرموا إذا حاذوا أقرب ميقات لهم من هذه المواقيت الخمسة جوا أو بحرا فإن اشتبه عليهم ذلك ولم يجدوا معهم من يرشدهم إلى المحاذاة وجب عليهم أن يحتاطوا وأن يحرموا قبل ذلك بوقت يعتقدون أو يغلب على ظنهم أنهم أحرموا قبل المحاذاة ؛ لأن الإحرام قبل الميقات جائز مع الكراهة ومنعقد ، ومع التحري والاحتياط خوفا من تجاوز الميقات بغير إحرام تزول الكراهة ؛ لأنه لا كراهة في أداء الواجب وقد نص أهل العلم في جميع المذاهب الأربعة على ما ذكرنا ، واحتجوا على ذلك بالأحاديث الصحيحة الثابتة عن رسول الله - صلى الله عليه وسلم - في توقيت المواقيت للحجاج والعمار وأجمعوا أيضا بما ثبت عن أمير المؤمنين عمر بن
__________
(1) رابغ قريبة منها وليست هي هي .
(2) وادي محرم ما يلي الطائف من وادي السيل .

(17/48)

الخطاب رضي الله عنه لما قال له أهل العراق : إن قرنا جور عن طريقنا قال لهم رضي الله عنه : "انظروا حذوها من طريقكم" (1) . قالوا : إن الله سبحانه أوجب على عباده أن يتقوه ما استطاعوا وهذا هو المستطاع في حق من لم يمر على نفس الميقات .
إذا علم هذا فليس للحجاج والعمار الوافدين من طريق الجو والبحر ولا غيرهم أن يؤخروا الإحرام إلى وصولهم إلى جدة ؛ لأن جدة ليست من المواقيت التي وقتها رسول الله - صلى الله عليه وسلم - وهكذا من لم يحمل معه ملابس الإحرام فإنه ليس له أن يؤخر إحرامه إلى جدة بل الواجب عليه أن يحرم في السراويل إذا كان ليس معه إزار لقول النبي - صلى الله عليه وسلم - في الحديث الصحيح : « من لم يجد نعلين فليلبس الخفين ، ومن لم يجد إزارا فليلبس السراويل » (2) . وعليه كشف رأسه ؛ لأن النبي - صلى الله عليه وسلم - لما سئل عما يلبس المحرم ، قال : « لا يلبس القميص ولا العمائم ولا السراويلات ولا البرانس ولا الخفاف إلا لمن لم يجد النعلين » (3) . الحديث متفق عليه .
__________
(1) رواه البخاري في (الحج) باب ذات عرق لأهل العراق برقم (1531) .
(2) رواه البخاري في (الحج) باب ما ينهى من الطيب للمحرم برقم (1838) .
(3) رواه البخاري في (الحج) باب ما لا يلبس المحرم من الثياب برقم (1542) ، ومسلم في (الحج) باب ما يباح للمحرم بحج وعمرة وما لا يباح برقم (1177) .

(17/48)

فلا يجوز أن يكون على رأس المحرم عمامة ولا قلنسوة ولا غيرهما مما يلبس على الرأس ، وإذا كان لديه عمامة ساترة يمكنه أن يجعلها إزارا اتزر بها ولم يجز له لبس السراويل ، فإذا وصل إلى جدة وجب عليه أن يخلع السراويل ويستبدلها بإزار إذا قدر على ذلك ، فإن لم يكن عليه سراويل وليس لديه عمامة تصلح أن تكون إزارا حين محاذاته للميقات في الطائرة أو الباخرة أو السفينة جاز له أن يحرم في قميصه الذي عليه مع كشف رأسه ، فإذا وصل إلى جدة اشترى إزارا وخلع القميص ، وعليه عن لبسه القميص كفارة وهي : إطعام ستة مساكين لكل مسكين نصف صاع من تمر أو أرز أو غيرهما من قوت البلد لمساكين الحرم ، أو صيام ثلاثة أيام ، أو ذبح شاة ، هو مخير بين هذه الثلاثة كما خير النبي - صلى الله عليه وسلم - كعب بن عجرة لما أذن له في حلق رأسه وهو محرم للمرض الذي أصابه ، والله ولي التوفيق ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(17/49)

23 - ليس عليك حرج
في إقامتك بجدة وأنت محرم
س : ذهبت للعمرة في رمضان ومعي والدتي وأحرمت فوق أبيار علي بالطائرة ونزلنا بجدة وجلسنا فيها وعندما أفطرنا ذهبنا من المساء إلى مكة لقضاء العمرة ولم نخلع الإحرام حتى أنهيناها ، فهل علينا شيء وقد جلسنا وقتا بجدة ونحن محرمون أفيدونا جزاكم الله خيرا ؟ (1) .
ج : إذا كان الواقع هو ما ذكرته فليس عليك ولا على أمك شيء بإقامتكما بجدة وأنتما محرمان ؛ لأنه لا يجب على المحرم مواصلة السير في الطريق حتى يؤدي العمرة بل له أن يستريح في الطريق ويقيم فيما شاء من المنازل للحاجة التي تدعو إلى ذلك وهو على إحرامه ، وفق الله الجميع .
__________
(1) نشر في جريدة (البلاد) في 5 \ 12 \ 1416 هـ .

(17/50)

24 -
حكم إنشاء نية الإحرام من المنازل القريبة من الميقات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ ع . ر . ن . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى كتابكم رقم (885) وتاريخ 16 \ 10 \ 1411 هـ الذي جاء فيه ما نصه : "نتقدم لسماحتكم بالسؤال الآتي : نسكن بمنطقة القنفذة التي تبعد عن مكة المكرمة بثلاثمائة وخمسين كيلو تقريبا ومعلوم أن ميقات أهل اليمن يلملم أي السعدية وحيث إن الخط أصبح اليوم معبدا وميسرا والحمد لله على نعمه وأننا نشاهد بعض الناس يغتسل ويلبس الإحرام من منطقة القنفذة التي تبعد عن وادي يلملم أي السعدية حوالي مائتين وستين كيلو متر تقريبا .
فهل يجوز لهم الاغتسال ولباس الإحرام من منازلهم بمنطقة القنفذة ، وإذا يجوز لهم ذلك فهل يجوز لهم عقد نية الإحرام من منازلهم أو لا ؟ أفيدونا أثابكم الله وكتب لكم الأجر وأمدكم بعونه وتوفيقه لخدمة الإسلام والمسلمين" (1) .
__________
(1) خطاب صدر من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم (3270 \ 2) وتاريخ 3 \ 12 \ 1411 هـ .

(17/51)

وأفيدكم بأنه لا حرج في الاغتسال ولبس ملابس الإحرام والتطيب من منازلهم لقربهم من الميقات بواسطة السيارات لكن المشروع لهم ألا يحرموا إلا من الميقات والإحرام هو نية الدخول في النسك هذا هو الإحرام ثم يشرع لهم مع النية التلفظ بالنسك فيقول لبيك عمرة أو لبيك حجا أو اللهم إني أوجبت عمرة أو اللهم إني أوجبت حجا ثم يلبي التلبية الشرعية وهي : لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك .
وفق الله الجميع لما فيه رضاه .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العلم لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(17/52)

25 - حكم من قدم لعمل وأقام دون الميقات وهو ينوي الحج إذا تيسر له ذلك
س : رجل مقيم بالرياض لديه عمل بجدة ، في موسم الحج ، ولا يعرف هل يتيسر له الحج أم لا ، فإذا تيسر له ذلك فمن أين يحرم ؟ وإذا كان يعلم أنه سيتيسر له أداء فريضة الحج قبل انطلاقه من الرياض ، فهل ينوي الحج في الرياض ويحرم من ميقات أهل نجد ؟ أم يكون إحرامه من جدة ؟ (1) .
ج : من أتى مكة وهو ينوي الحج إن تيسر له ثم تيسر له ذلك فعزم على الحج فإنه يحرم من مكانه سواء كان داخل المواقيت أو في مكة . أما إن كان يعلم أنه يسمح له بذلك فإنه يلزمه الإحرام بالحج من الميقات الذي يمر عليه ، إذا مر عليه وهو عازم على الحج لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة من مكة » (2) . متفق على صحته .
__________
(1) نشر في مجلة (الدعوة) العدد (1686) في 22 \ 12 \ 1419 هـ .
(2) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .

(17/53)

26 - حكم من نوى الحج وهو يدرس في بلد خارج الميقات وأهله في جدة
س : أنا طالب أدرس في المنطقة الشرقية وأهلي في جدة وأريد الحج فمن أين أحرم هل من قرن المنازل أو من سكني في جدة ؟ (1) .
ج : أنت مخير ما دمت من سكان جدة دون الميقات ، وإذا أحرمت من قرن المنازل فهو أفضل وأولى لكونك وافدا وأخذت بالأكمل والأحوط وإن أنت قصدت أهلك ثم أحرمت منهم فلا بأس .
__________
(1) من ضمن أسئلة مقدمة لسماحته في حج عام 1407 هـ .

(17/54)


باب الإحرام - مجموع فتاوى ابن باز

باب الإحرام

(17/55)

27 - لا بأس من غسل ملابس الإحرام
س : هل يجوز تغيير لباس الإحرام لغسله ؟ (1) .
ج : لا بأس أن يغسل المحرم ملابس الإحرام ولا بأس أن يغيرها ويستعمل غيرها بملابس جديدة أو مغسولة .
__________
(1) نشر في جريدة (الجزيرة) بتاريخ 2 \ 12 \ 1416 هـ ، وتاريخ 3 \ 12 \ 1417 هـ ، وفي جريدة (عكاظ) عدد (11543) وتاريخ 2 \ 12 \ 1418 هـ .

(17/57)

28 - الحكم إذا وقع على الإحرام دم
س : إذا وقع على ثوب الإحرام دم قليل أو كثير فهل يصلى فيه وعليه الدم ، وما حد ما يبطل الحج أو الصلاة من الدم إذا وقع على ثوب الإحرام ؟ (1) .
ج : إذا وقع على ثوب المحرم شيء من الدم قليل أو كثير فإنه يغسله إلا أنه يعفى عن اليسير عرفا ويصلى فيه ، أما
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (11) في 15 \ 12 \ 1405 هـ ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة) صـ 138 ، 139 .

(17/57)

إن كان كثيرا فيجب غسله ولا يصلى فيه وفيه النجاسة بل يجب عليه أن يغسل إحرامه من النجاسة أو يغيره بإحرام آخر طاهر ؛ لأن المحرم له أن يغير ألبسته ولو بدون عذر ، إذا أحب أن يغير لباس الإحرام بلباس آخر فلا بأس عليه ولو غيره عدة مرات ، وهكذا المرأة لها أن تغير ملابسها إذا أحرمت بملابس أخرى ، ولو بدون عذر ، وهكذا الرجل إذا أحرم مثلا في إزار ورداء ثم أحب أن يغيرهما بإزار ورداء آخرين فلا حرج عليه في ذلك ، ولا يصلي في ثوب أصابته النجاسة ، فلو صلى وعليه النجاسة عامدا لم تصح الصلاة ، أما إن كان ناسيا أو جاهلا فالصلاة صحيحة . أما الحج فصحيح مطلقا ولا يؤثر في صحته وجود بعض النجاسة في ملابس الإحرام .

(17/58)

29 - حكم من يحس بخروج شيء أثناء الإحرام
س : ما حكم من يحس بخروج مذي أو قطرات من البول أثناء الإحرام وكذلك عند خروجه إلى الصلاة ؟ (1) .
ج : الواجب على المؤمن إذا علم هذا أن يتوضأ إن كان الوقت وقت صلاة ويستنجي من بوله ويستنجي من المذي ، والواجب في المذي أن يغسل الذكر والأنثيين ، أما البول
__________
(1) نشر في جريدة (عكاظ) العدد (11545) في 4 \ 12 \ 1418 هـ .

(17/58)

فيغسل طرف الذكر الذي أصابه البول ثم يتوضأ وضوءه للصلاة إن كان وقت الصلاة ، أما إن كان الوقت ليس وقت صلاة فلا مانع من تأجيل ذلك إلى وقت الصلاة . لكن ينبغي أن لا يكون ذلك عن وسواس بل عن يقين ، أما إذا كان عن وسواس فينبغي له أن يطرح هذا ويعرض عنه حتى لا يبتلى بالوساوس ؛ لأن الناس قد يبتلون بشيء من الوسوسة يظن أنه خرج منه شيء وهو ما خرج منه شيء فلا ينبغي أن يعود نفسه للخضوع للوساوس بل ينبغي له أن يطرحها وأن يعرض عنها ويتلهى عنها حتى لا يصاب بها ، وإذا كان يخشى ذلك فليرش ما حول فرجه بالماء إذا فرغ من وضوئه حتى يحمل ما قد يقع له من الوساوس على أن هذا من الماء حتى يسلم من شر هذه الوسوسة .

(17/59)

30- يجوز للمرأة الإحرام في أي ثياب بشرط عدم الفتنة
س : هل يجوز للمرأة أن تحرم في أي الثياب شاءت ؟ (1) .
ج : نعم تحرم فيما شاءت ، ليس لها ملابس مخصوصة في الإحرام كما يظن بعض العامة ، وأن يكون إحرامها في
__________
(1) نشر في جريدة (الجزيرة) في 27 \ 11 \ 1416 هـ .

(17/59)

ملابس غير لافتة للنظر وليس فيها فتنة وغير جميلة بل عادية ؛ لأنها تختلط بالناس ، ولو أحرمت في ملابس جميلة صح إحرامها لكنها تركت الأفضل .
والأفضل للرجل أن يحرم في ثوبين أبيضين إزار ورداء وإن أحرم في غير أبيضين فلا بأس ، فقد ثبت عن الرسول - صلى الله عليه وسلم - أنه طاف ببرد أخضر ، كما ثبت عنه - صلى الله عليه وسلم - أنه لبس العمامة السوداء - عليه الصلاة والسلام - حين دخوله مكة عام الفتح .
فالحاصل أنه لا بأس أن يحرم في ثوب غير أبيض لكن الأبيض هو الأفضل لقول النبي - صلى الله عليه وسلم - : « البسوا من ثيابكم البياض ، فإنها من خير ثيابكم ، وكفنوا فيها موتاكم » (1) .
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم (2220) ، والترمذي في (الجنائز) باب ما يستحب من الأكفان برقم (994) .

(17/60)

31- حكم استعمال الحبوب التي تمنع الدورة
س : هل من المباح للمرأة أن تأخذ حبوبا تؤجل بها الدورة الشهرية حتى تؤدي فريضة الحج ؟ وهل لها

(17/60)

مخرج آخر ؟ (1) .
ج : لا حرج أن تأخذ المرأة حبوب منع الحمل تمنع الدورة الشهرية أيام رمضان حتى تصوم مع الناس ، وفي أيام الحج حتى تطوف مع الناس ولا تتعطل عن أعمال الحج ، وإن وجد غير الحبوب شيء يمنع من الدورة فلا بأس إذا لم يكن فيه محذور شرعا أو مضرة .
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد (3) سنة 1404 هـ .

(17/61)

32- حكم من أحرمت بالعمرة وهي حائض أو نفساء
س : امرأة تسأل وتقول : كان عليها العذر أي حائض ، وأراد أهلها الذهاب للعمرة حيث لا يبقى عندها أحد فيما لو تأخرت عنهم ، وذهبت معهم للعمرة وأكملت كل شروط العمرة من طواف وسعي كأن لم يكن عليها عذر وذلك جهلا وخجلا من أن تعلم وليها بذلك لا سيما أنها أمية لا تعرف القراءة والكتابة ، ماذا يجب عليها ؟ (1) .
ج : إذا كانت أحرمت معهم بالعمرة فعليها أن تعيد
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 2 صـ 301 .

(17/61)

الطواف بعد الغسل وتعيد التقصير من الرأس ، أما السعي فيجزئها في أصح قولي العلماء ، وإن أعادت السعي بعد الطواف فهو أحسن وأحوط ، وعليها التوبة إلى الله سبحانه من طوافها وصلاتها ركعتي الطواف وهي حائض .
وإن كان لها زوج لم يحل له وطؤها حتى تكمل عمرتها ، فإن كان قد وطئها قبل أن تكمل عمرتها فسدت العمرة وعليها دم وهو رأس من الغنم ، جذع ضأن أو ثني معز يذبح في مكة للفقراء ، وعليها أن تكمل عمرتها كما ذكرنا آنفا ، وعليها أن تأتي بعمرة أخرى من الميقات الذي أحرمت منه بالعمرة الأولى بدلا من عمرتها الفاسدة ، أما إن كانت طافت معهم وسعت مجاملة وحياء وهي لم تحرم بالعمرة من الميقات فليس عليها سوى التوبة إلى الله سبحانه ؛ لأن العمرة والحج لا يصحان بدون إحرام والإحرام هو نية العمرة أو الحج أو نيتهما جميعا . نسأل الله للجميع الهداية والعافية من نزغات الشيطان .

(17/62)

س : امرأة أحرمت للعمرة ثم جاءها الحيض فخلعت إحرامها وألغت العمرة وسافرت فما الحكم ؟ (1) .
ج : هذه المرأة لم تزل في حكم الإحرام وخلعها
__________
(1) نشر في مجلة (الدعوة) العدد (1682) في 16 ذو القعدة 1419 هـ .

(17/62)

ملابسها التي أحرمت فيها لا يخرجها عن حكم الإحرام ، وعليها أن تعود إلى مكة فتكمل عمرتها وليس عليها كفارة عن خلعها ملابسها أو أخذ شيء من أظفارها أو شعرها وعودها إلى بلادها إذا كانت جاهلة ، لكن إن كان لها زوج فوطئها قبل عودها إلى أداء مناسك العمرة فإنها بذلك تفسد عمرتها ، ولكن يجب عليها أن تؤدي مناسك العمرة وإن كانت فاسدة ، ثم تقضيها بعد ذلك بعمرة أخرى من الميقات الذي أحرمت منه بالأولى ، وعليها مع ذلك فدية وهي سبع بدنة أو سبع بقرة أو رأس من الغنم جذع ضأن أو ثني معز يذبح في الحرم المكي ويوزع بين الفقراء في الحرم عن فساد عمرتها بالوطء .
وللمرأة أن تحرم فيما شاءت من الملابس وليس لها ملابس خاصة بالإحرام كما يظن بعض العامة ، لكن الأفضل لها أن تكون ملابس الإحرام غير جميلة حتى لا تحصل بها الفتنة ، والله أعلم .

(17/63)

س : حاجة مغربية دخلت مكة محرمة ثم جاءها الحيض بعد الطواف فماذا يجب أن تفعله ؟ (1) .
ج : هذه المرأة عليها أن تسعى وتقصر من رأسها وتحل
__________
(1) نشر في مجلة (الدعوة) العدد (1683) في 23 \ 11 \ 1419 هـ .

(17/63)

بنية العمرة ، فإذا كان يوم التروية وهو الثامن من ذي الحجة أحرمت بالحج عند خروجها إلى منى ، أما إن كانت أحرمت بالحج حين قدومها وترغب أن تبقى على إحرامها بالحج فإنها بالخيار : إن شاءت سعت وهي في حال الحيض لأن السعي لا يشترط له الطهارة ، وإن شاءت أخرت السعي إلى أن تنزل من عرفة ، ثم تسعى مع طواف الحج ؛ لأنها بذلك تكون قد أفردت بالحج ، وذلك جائز ولكن جعل إحرامها عمرة أفضل كما أمر بذلك النبي - صلى الله عليه وسلم - أصحابه رضي الله عنهم لما دخلوا مكة في حجة الوداع ، وقد أحرم بعضهم بالحج وبعضهم بالعمرة وبعضهم قد أحرم بهما جميعا ، فأمرهم - عليه الصلاة والسلام - أن يحلوا جميعا ويجعلوا إحرامهم عمرة إلا من كان معه الهدي ، وهذا معروف في الأحاديث الكثيرة الصحيحة ، والمشروع للمؤمن أن يتحرى في أقواله وأعماله في الحج وغيره ما يوافق سنة رسول الله صلى الله عليه وآله وسلم ، والله ولي التوفيق .

(17/64)

س : إذا خشيت المرأة أن تحيض إذا أتت الحرم هل تشترط في العمرة ؟ (1) .
ج : لها ذلك ؛ لأن الحيض قد يحبسها عن إتمام عمرتها
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/64)

ولا تستطيع معه التخلف عن رفقتها ، أما الحج فوقته واسع فالحيض لا يكون فيه إحصار .

(17/66)

33- المرأة النفساء تصوم وتصلي وتحج إذا طهرت قبل الأربعين
س : هل يجوز للمرأة النفساء أن تصوم وتصلي وتحج قبل أربعين يوما إذا طهرت ؟ (1) .
ج : نعم يجوز لها أن تصوم وتصلي وتحج وتعتمر ويحل لزوجها وطؤها في الأربعين إذا طهرت ، فلو طهرت لعشرين يوما اغتسلت وصلت وصامت وحلت لزوجها ، وما يروى عن عثمان بن أبي العاص أنه كره ذلك فهو محمول على كراهة التنزيه وهو اجتهاد منه رحمه الله ورضي عنه ولا دليل عليه . والصواب أنه لا حرج في ذلك إذا طهرت قبل الأربعين يوما فإن طهرها صحيح ، فإن عاد عليها الدم في الأربعين فالصحيح أنها تعتبره نفاسا ولكن صومها الماضي في حال الطهارة وصلاتها وحجها كله صحيح لا يعاد شيء من ذلك ما دام وقع في الطهارة .
__________
(1) نشر في كتاب (فتاوى تتعلق بالحج والعمرة والزيارة) صـ 8 ، وفي جريدة (الشرق الأوسط) العدد (3514) في 12 \ 7 \ 1988 م .

(17/66)

34 -
الحائض والنفساء تقرأ الأدعية المكتوبة في مناسك الحج
س : هل يجوز للحائض قراءة كتب الأدعية يوم عرفة على الرغم من أن بها آيات قرآنية ؟ (1) .
ج : لا حرج أن تقرأ الحائض والنفساء الأدعية المكتوبة في مناسك الحج ، ولا بأس أن تقرأ القرآن على الصحيح أيضا ؛ لأنه لم يرد نص صحيح صريح يمنع الحائض والنفساء من قراءة القرآن ، إنما ورد في الجنب خاصة بأن لا يقرأ القرآن وهو جنب ؛ لحديث علي رضي الله عنه وأرضاه ، أما الحائض والنفساء فورد فيهما حديث ابن عمر : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (2) . ولكنه ضعيف ، لأن الحديث من رواية إسماعيل بن عياش عن الحجازيين وهو ضعيف في روايته عنهم ، ولكنها تقرأ بدون مس المصحف عن ظهر قلب ، أما الجنب فلا يجوز له أن يقرأ القرآن لا عن ظهر قلب ولا من
__________
(1) نشر في كتاب (فتاوى تتعلق بالحج والعمرة والزيارة) صـ 10 ، وفي جريدة (الشرق الأوسط) العدد (3514) في 12 \ 7 \ 1988 م .
(2) رواه الترمذي في (الطهارة) باب ما جاء في الجنب والحائض أنهما لا يقرأان القرآن برقم (131) .

(17/66)

المصحف حتى يغتسل . والفرق بينهما أن الجنب وقته يسير وفي إمكانه أن يغتسل في الحال من حين يفرغ من إتيانه أهله فمدته لا تطول والأمر في يده متى شاء اغتسل وإن عجز عن الماء تيمم وصلى وقرأ ، أما الحائض والنفساء فليس الأمر بيدهما وإنما هو بيد الله عز وجل . فمتى طهرتا من حيضهما أو نفاسهما اغتسلتا ، والحيض يحتاج إلى أيام والنفاس كذلك ، ولهذا أبيح لهما قراءة القرآن ، لئلا تنسيانه ولئلا يفوتهما فضل القراءة وتعلم الأحكام الشرعية من كتاب الله ، فمن باب أولى أن تقرأ الكتب التي فيها الأدعية المخلوطة من الأحاديث والآيات إلى غير ذلك ، هذا هو الصواب ، وهو أصح قولي العلماء رحمهم الله في ذلك .

(17/67)

35 - أداء صلاة الإحرام ليس شرطا لانعقاده
س : هل ينعقد إحرام المسلم للحج أو العمرة بدون أن يؤدي ركعتي الإحرام ، وهل الجهر بالنية في الإحرام شرط لانعقاده أيضا ؟ (1)
ج : أداء الصلاة قبل الإحرام ليس شرطا في الإحرام وإنما ذلك مستحب عند الأكثر ، والمشروع له أن ينوي بقلبه ما
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 2 صـ 218 .

(17/67)

أراد من حج أو عمرة ويتلفظ بذلك بقوله : "اللهم لبيك عمرة" أو "اللهم لبيك حجة" أو بهما جميعا إن أراد القران كما فعل النبي - صلى الله عليه وسلم - ، وأصحابه رضي الله عنهم ، وليس التلفظ شرطا بل تكفي النية ثم يلبي التلبية الشرعية وهي : "لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك لا شريك لك" . وهذه هي تلبية النبي - صلى الله عليه وسلم - الثابتة عنه في الصحيحين وغيرهما .

(17/68)

36- اختلاف العلماء في استحباب ركعتي الإحرام
س : هل يشترط للإحرام ركعتان أم لا ؟ (1) .
ج : لا يشترط ذلك وإنما اختلف العلماء في استحبابها ، فذهب الجمهور إلى استحباب ركعتين يتوضأ ويصلي ركعتين ثم يلبي ، واحتجوا على هذا بأن الرسول - صلى الله عليه وسلم - أحرم بعد الصلاة أي أنه صلى الظهر ثم أحرم في حجة الوداع ، وقال - صلى الله عليه وسلم - : « أتاني الليلة آت من ربي وقال :
__________
(1) نشر في جريدة (عكاظ) العدد (11545) في 4 \ 12 \ 1418 هـ ، وفي (جريدة البلاد) بتاريخ 5 \ 12 \ 1416 هـ .

(17/68)

صل في هذا الوادي المبارك وقل عمرة في حجة » (1) . وهذا يدل على شرعية صلاة الركعتين ، وهذا قول جمهور أهل العلم . وقال آخرون : ليس في هذا نص فإن قول : « أتاني الليلة آت من ربي وقال : صل في هذا الوادي المبارك » (2) يحتمل : أن المراد صلاة الفريضة في الصلوات الخمس ، وليس بنص في ركعتي الإحرام ، وكونه أحرم بعد الفريضة لا يدل على شرعية ركعتين خاصة بالإحرام وإنما يدل على أنه إذا أحرم بالعمرة أو بالحج بعد صلاة ، يكون أفضل إذا تيسر ذلك .
__________
(1) رواه البخاري في (الحج) باب قول النبي - صلى الله عليه وسلم - العقيق واد مبارك برقم (1534) .
(2) صحيح البخاري الحج (1461),سنن أبو داود المناسك (1800),سنن ابن ماجه المناسك (2976),مسند أحمد بن حنبل (1/24).

(17/69)

37- الحائض لا تصلي ركعتي الإحرام ولا تمس المصحف
س : كيف تصلي الحائض ركعتي الإحرام ؟ وهل يجوز للمرأة ترديد آي الذكر الحكيم في سرها ؟ (1) .
ج : أ- الحائض لا تصلي ركعتي الإحرام بل تحرم من غير صلاة ، وركعتا الإحرام سنة عند الجمهور ، وبعض أهل
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد (2) عام 1404 هـ ، وفي كتاب (الدعوة) ج 1 صـ 135 ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) صـ 11 .

(17/69)

العلم لا يستحبها ؛ لأنه لم يرد فيها شيء مخصوص . والجمهور استحبوها ؛ لما ورد في بعض الأحاديث أن النبي - صلى الله عليه وسلم - قال : « أتاني آت من ربي فقال : صل في هذا الوادي المبارك وقل عمرة في حجة » (1) . أي في وادي العقيق في حجة الوداع وجاء عن بعض الصحابة أنه صلى ثم أحرم ، فاستحب الجمهور أن يكون الإحرام بعد صلاة إما فريضة وإما نافلة يتوضأ ويصلي ركعتين والحائض والنفساء ليستا من أهل الصلاة فتحرمان من دون صلاة ولا يشرع لهما قضاء هاتين الركعتين .
ب- يجوز للمرأة الحائض أن تردد القرآن لفظا على الصحيح من دون مس المصحف ، أما في قلبها فهذا عند الجميع ، إنما الخلاف هل تتلفظ به أم لا ؟ بعض أهل العلم حرم ذلك وجعل من أحكام الحيض والنفاس تحريم قراءة القرآن ومس المصحف لا عن ظهر قلب ولا من المصحف حتى تغتسل الحائض والنفساء . وذهب بعض أهل العلم إلى جواز قراءتهما للقرآن عن ظهر قلب لا من المصحف ؛ لأن مدتهما تطول ، ولأنهما لم يرد فيهما نص يمنع ذلك ، بخلاف الجنب فإنه ممنوع حتى يغتسل أو يتيمم عند عدم القدرة على الغسل ، وهذا هو الأرجح من حيث الدليل .
__________
(1) سبق تخريجه في صـ (69) .

(17/70)

38 - النية محلها القلب
س : هل نية الإحرام في التلفظ باللسان ، وما صفتها إذا كان الحاج يحج عن شخص آخر ؟ (1) .
ج : النية محلها القلب وصفتها أن ينوي بقلبه أنه يحج عن نفسه أو عن فلان أو عن أخيه أو عن فلان بن فلان هكذا تكون النية ، ويستحب مع ذلك أن يتلفظ فيقول : اللهم لبيك حجا عن فلان أو لبيك عمرة عن فلان عن أبيه أو عن فلان بن فلان حتى يؤكد ما في القلب باللفظ ؛ لأن الرسول - صلى الله عليه وسلم - تلفظ بالحج وتلفظ بالعمرة ، فدل ذلك على شرعية التلفظ بما نواه تأسيا بالنبي - عليه الصلاة والسلام - وهكذا الصحابة تلفظوا بذلك كما علمهم نبيهم - عليه الصلاة والسلام - وكانوا يرفعون أصواتهم بذلك هذا هو السنة ولو لم يتلفظ واكتفى بالنية كفت النية وعمل في أعمال الحج مثل ما يفعل عن نفسه يلبي مطلقا ويكرر التلبية مطلقا من غير حاجة إلى ذكر فلان أو فلان كما يلبي عن نفسه كأنه حاج عن نفسه لكن إذا
__________
(1) نشر في جريدة (المدينة) بتاريخ 21 \ 11 \ 1411 هـ ، وأيضا بالعدد رقم (12762) في 1 \ 12 \ 1418 هـ ، وفي جريدة (الجزيرة) بتاريخ 26 \ 11 \ 1416 هـ .

(17/71)

عينه في النسك فإنه يكون أفضل في التلبية ثم يستمر في التلبية كسائر الحجاج والعمار : لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك لبيك ، لبيك إله الحق لبيك . المقصود أنه يلبي كما يلبي عن نفسه من غير ذكر أحد إلا في أول النسك يقول : لبيك حجا عن فلان أو عمرة عن فلان أو لبيك عمرة وحجا عن فلان هذا هو الأفضل عند أول ما يحرم مع النية .

(17/72)

39 - حكم اشتراط نية الصبي
س : هل يشترط نية الصبي ؟ (1)
ج : إذا كان دون السابعة ليس له نية ، بل ينوي عنه وليه وهو الذي يتولى الحج به من أب أو أم أو غيرهما ؛ لما ثبت في الحديث الصحيح « أن امرأة رفعت للنبي - صلى الله عليه وسلم - في حجة الوداع صبيا فقالت : يا رسول الله ، ألهذا حج ؟ قال : نعم ، ولك أجر » (2) ، ولما روي عن جابر رضي الله عنه أنه قال : « لبينا عن الصبيان ، ورمينا عنهم » (3) .
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس بلوغ المرام .
(2) رواه مسلم في (الحج) باب صحة حج الصبي برقم (1336) .
(3) رواه ابن ماجه في (المناسك) باب الرمي عن الصبيان برقم (3038) .

(17/72)

أما إذا كان الصبي قد بلغ السابعة أو أكثر فإنه يعلمه وليه النية وغيرها .

(17/73)

40 - الإشتراط إنما يقال عند عقد الإحرام
س : هل يستطيع المحرم الذي نسي أن يقول بعد التلبية : (فإن حبسني حابس فمحلي حيث حبستني) أن يقول ذلك بعد عقد الإحرام بوقت ؟ (1) .
ج : ليس له ذلك وإنما يقال ذلك عند عقد الإحرام ، والمراد بعقد الإحرام هو : أن ينوي الدخول فيه بقلبه .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/73)

س : نسيت أن أقول لبيك عمرة متمتعا بها إلى الحج إلا إن حبسني حابس عندما أحرمت فما الحكم ؟ جزاكم الله خيرا (1) .
ج : نية الإحرام بالقلب كافية وعليه أن يكمل أعمال الحج ، فإن أصابه مرض أو نحوه فعليه أن يكمل ولو محمولا أو ينتظر حتى يزول العذر ، أما إذا قال عند الإحرام : فإن
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/73)

حبسني حابس فمحلي حيث حبستني ثم أصابه مرض أو منعه أمر يعوقه عن الإتمام من إكمال حجه فإن له أن يتحلل ويكون معذورا ؛ لما ثبت عن النبي - صلى الله عليه وسلم - أنه قال لضباعة بنت الزبير : « حجي واشترطي : أن محلي حيث حبستني » (1) . أما إذا لم يقل ذلك عند الإحرام فإن عليه أن يكمل ما أحرم به من عمرة أو حج إلا المحصر وأحكامه معلومة .
__________
(1) رواه البخاري في (النكاح) باب الأكفاء في الدين برقم (5089) ، ومسلم في (الحج) باب جواز اشتراط المحرم التحلل بعذر المرض ونحوه برقم (1207) .

(17/74)

41 - الجهر بالنية يستحب عند الإحرام
س : ما رأيكم فيمن يقول : إن الجهر بالنية أثناء الإحرام لا يشرع وإن هذا الجهر ليس عليه دليل ؟ (1) .
ج : الجهر بالنية غير مشروع ؛ لعدم الدليل عليه ، ولكن يستحب عند الإحرام أن يلبي بنسكه قائلا : لبيك حجا أو لبيك عمرة أو لبيك عمرة وحجا إن أراد القران ، والأفضل لمن قدم
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/74)

في أشهر الحج أن يلبي بالعمرة وحدها ، فيطوف ويسعى ويحلق أو يقصر ويحل ثم يلبي بالحج في اليوم الثامن من ذي الحجة إذا لم يكن معه هدي ؛ لأن النبي - صلى الله عليه وسلم - أمر أصحابه بذلك في حجة الوداع فقال : « خذوا عني مناسككم » (1) (2) .
__________
(1) سنن النسائي مناسك الحج (3062).
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(17/75)

42- التلبية سنة مؤكدة ولا شيء على من ينساها
س : حاج أحرم من الميقات لكنه في التلبية نسي أن يقول : لبيك عمرة متمتعا بها إلى الحج ، فهل يكمل نسكه متمتعا ؟ وماذا عليه إذا تحلل من عمرته ثم أحرم بالحج من مكة ؟ (1) .
ج : إذا كان نوى العمرة عند إحرامه ولكن نسي التلبية وهو ناو العمرة ، حكمه حكم من لبى ، يطوف ويسعى ويقصر ويتحلل ، وتشرع له التلبية في أثناء الطريق ، فلو لم يلب فلا
__________
(1) نشر في مجلة (الدعوة) العدد (1542) في 6 \ 1 \ 1417 هـ ، وفي (جريدة الرياض) يوم الخميس 30 \ 11 \ 1416 هـ .

(17/75)

شيء عليه ؛ لأن التلبية سنة مؤكدة ، فيطوف ويسعى ويقصر ويجعلها عمرة ؛ لأنه ناو عمرة ، أما إن كان في الإحرام ناويا حجا والوقت واسع فإن الأفضل أن يفسخ حجه إلى عمرة فيطوف ويسعى ويقصر ويتحلل والحمد لله ويكون حكمه حكم المتمتعين .

(17/76)

س : هل لبيك اللهم لبيك سنة أم واجب ؟ (1) .
ج : سنة مؤكدة ، معناها : إجابة بعد الإجابة ، لبيك أي : إجابة لأمرك .
__________
(1) نشر في جريدة (عكاظ) العدد (11551) في 10 ذي الحجة عام 1418 هـ .

(17/76)

43 - حكم تأخير التلبية بعد الإحرام
س : أحرمت بالحج ولكن عند الإحرام لم أشرع بالتلبية علما بأني من أهل مكة فهل علي شيء ؟ (1) .
ج : لا حرج عليك ؛ لأن التلبية سنة فإذا أحرم الإنسان بالحج أو بالعمرة سواء من أهل مكة أو غير أهل مكة شرع له أن يلبي كما كان النبي - صلى الله عليه وسلم - يلبي ، لكن لو ما
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28 \ 18 \ 1418 هـ .

(17/76)

لبى أو تأخرت التلبية لا يضره ذلك ؛ لأن التلبية سنة قولية والواجب أن ينوي بقلبه نسكا من حج أو عمرة أو كليهما ثم يلبي بذلك لأن ذلك أفضل ، يصرح بذلك بلسانه فيقول : "اللهم لبيك حجا" أو "اللهم لبيك عمرة" أو "اللهم لبيك عمرة وحجا" عند دخوله في الإحرام عندما يركب السيارة أو المطية ، كان النبي - صلى الله عليه وسلم - إذا ركب دابته أعلن إحرامه والعمدة على القلب إذا نوى بقلبه الدخول في العمرة أو الحج فهذا هو الإحرام والأفضل أن يلبي بذلك عند النية فيقول : "اللهم لبيك عمرة" إن كان متمتعا بالحج ، أو يقول : "اللهم لبيك حجا" إن كان مفردا ، أو يقول : "اللهم لبيك عمرة وحجا" عند إحرامه عند الدخول في ذلك بنيته في الميقات ، وإن كان من أهل مكة عند الحج يلبي به في مكانه في بيته عند خروجه إلى منى يقول اللهم لبيك حجا إذا كان في مكة أو من المحلين بها .

(17/77)

44- حكم من قال لبيك اللهم عمرة متمتعا بها إلى الحج وهو لا يريد إلا العمرة
س : وصلت إلى الميقات ومعي عائلتي وكنت كبيرهم وأعرفهم بمناسك الحج ونسيت وقلت في التلبية : لبيك

(17/77)

اللهم عمرة متمتعا ، ونحن نريد عمرة في رمضان فقط ، ولم أتذكر إلا عند وصولنا البيت الحرام . أرجو إفادتنا هل يلزمنا البقاء في مكة إلى أن نحج أو يلزمنا دم ونرجع إلى أهلنا ؟ (1) .
ج : ليس عليكم شيء في ذلك ولا يضركم ذلك ، وليس عليكم إلا العمرة فقط التي أحرمتم بها ، ولا يلزمكم البقاء إلى الحج ولا يلزمكم فدية بل ذلك كله لاغ لا يترتب عليه شيء .
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد الثامن في 4 \ 12 \ 1408 هـ .

(17/78)

45- نوى الحج لنفسه ثم بدا له أن يغير النية لقريب له فهل له ذلك
س : رجل نوى الحج لنفسه وقد حج من قبل ثم بدا له أن يغير النية لقريب له وهو في عرفة فما حكم ذلك وهل يجوز له ذلك أم لا ؟ (1) .
ج : الإنسان إذا أحرم بالحج عن نفسه فليس له بعد ذلك
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد (11) في 11 \ 12 \ 1400 هـ ، وفي كتاب (الدعوة) ج 1 صـ 126 ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) .

(17/78)

أن يغير لا في الطريق ولا في عرفة ولا في غير ذلك بل يلزمه أن يكمل لنفسه ولا يغير لا لأبيه ولا لأمه ولا لغيرهما بل يتعين الحج له ؛ لقول الله سبحانه وتعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) فإذا أحرم لنفسه وجب أن يتمه لنفسه ، وإذا أحرم لغيره وجب أن يتمه لغيره ولا يغير بعد الإحرام إذا كان قد حج عن نفسه وهكذا العمرة .
__________
(1) سورة البقرة الآية 196

(17/79)

46 - حكم من نسي اسم من حج عنها
س : رجل حج عن امرأة وعندما أراد الإحرام من الميقات نسي اسمها ماذا يصنع ؟ (1) .
ج : إذا حج عن امرأة أو عن رجل ونسي اسمه فإنه يكفيه النية ولا حاجة لذكر الاسم ، فإذا نوى عند الإحرام أن هذه الحجة عمن أعطاه الدراهم أو عمن له الدراهم كفى ذلك ، فالنية تكفي ؛ لأن « الأعمال بالنيات » (2) كما جاء بذلك الحديث عن رسول الله - صلى الله عليه وسلم - .
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (3) عام 1404 هـ .
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(17/79)

س : ما حكم من حج عن والدته وعند الميقات لبى بالحج ولم يلب عن والدته (1) .
ج : ما دام قصده الحج عن والدته ولكنه نسي فإن الحج يكون لوالدته والنية أقوى ؛ لقول الرسول - عليه الصلاة والسلام - : « إنما الأعمال بالنيات » (2) . فإذا كان القصد من مجيئه هو الحج عن أمه أو عن أبيه ثم نسي عند الإحرام فإن الحج يكون للذي نواه وقصده من أب أو أم أو غيرهما .
__________
(1) نشر في جريدة (البلاد) بتاريخ 1 \ 12 \ 1416 هـ .
(2) رواه البخاري في (بدء الوحي) باب بدء الوحي برقم (1) ، ومسلم في الإمارة باب قوله : ''إنما الأعمال بالنية'' برقم (1907) .

(17/80)

س : نويت الحج عن والدتي وأتيت من بلدي لكي أحج عنها ولكن عند الميقات لبيت بالحج ولم أذكر أن ذلك عن والدتي ، فهل يكون ذلك الحج عن والدتي أم لي ؟ رغم أني حججت عن نفسي من قبل (1) .
ج : أنت على نيتك إن شاء الله ؛ لأن نسيانك عند إحرامك النية عنها لا يضر لأنك إنما توجهت إلى مكة لهذا الغرض ، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) متفق على صحته .
__________
(1) من ضمن الأسئلة الموجهة لسماحته بمنى في 8 \ 12 \ 1402 هـ .
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(17/80)

47 -
حكم من ضاعت نقوده وقد أحرم بالحج والعمرة ولم يستطع الهدي
س : ما حكم من أحرم بالحج والعمرة وبعد وصوله إلى مكة ضاعت نفقته ولم يستطع أن يفدي وغير نيته إلى مفرد هل يصح ذلك . وإذا كانت الحجة لغيره ومشترط عليه التمتع فماذا يفعل ؟ (1) .
ج : ليس له ذلك ولو ضاعت نفقته ، وإذا عجز يصوم عشرة أيام ، والحمد لله ، ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله ويبقى على تمتعه ، وعليه أن ينفذ الشرط بأن يحرم بالعمرة ويطوف ويسعى ويقصر ويحل ثم يلبي بالحج ويفدي ، فإن عجز صام عشرة أيام ثلاثة في الحج قبل عرفة وسبعة إذا رجع إلى أهله ؛ لأن الأفضل أن يكون يوم عرفة مفطرا اقتداء بالنبي - صلى الله عليه وسلم - ، فإنه وقف بها مفطرا .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند 2 \ 213 .

(17/81)

48- حكم الانتقال من الإفراد إلى القران
س : جاء في بعض كتب الحديث أن الحاج المفرد لا

(17/81)

يجوز له أن ينتقل من الإفراد إلى القران فهل هذا صحيح ؟ (1) .
ج : الرسول - صلى الله عليه وسلم - أمر الحجاج المفردين والقارنين أن ينتقلوا من حجهم وقرانهم إلى العمرة وليس لأحد كلام مع رسول الله - صلى الله عليه وسلم - ، فالرسول - عليه الصلاة والسلام - أمر أصحابه في حجة الوداع وكانوا على ثلاثة أقسام : قسم منهم أحرموا بالقران أي لبوا بالحج والعمرة ، وقسم لبوا بالحج مفردا ، وقسم لبوا بالعمرة . وكان النبي - صلى الله عليه وسلم - قد لبى بالحج والعمرة جميعا أي قارنا ؛ لأنه قد ساق الهدي ، فأمرهم - عليه الصلاة والسلام - لما دنوا من مكة أن يجعلوها عمرة إلا من كان معه الهدي ، فلما دخلوا مكة وطافوا وسعوا أكد عليهم أن يقصروا ويحلوا إلا من كان معه الهدي . فسمعوا وأطاعوا وقصروا وحلوا . هذا هو السنة لمن قدم مفردا أو قارنا وليس معه هدي حتى يستريح ولا يتكلف ، فإذا جاء اليوم الثامن أحرم بالحج . ولا يخفى ما في هذا من الخير العظيم ؛ لأن الحاج إذا بقي من أول ذي الحجة أو من نصف ذي القعدة وهو محرم لا يأتي ما نهي المحرم عن فعله- فإنه
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 2 صـ 213 .

(17/82)

يشق عليه ذلك ، فينبغي قبول هذا التيسير من الله سبحانه وتعالى . والله ولي التوفيق .

(17/83)

49- التمتع أفضل لمن لم يسق الهدي
س : أيهما أفضل للحاج التمتع أو القران ، فإذا كان التمتع ، فكيف يرد على من قال : إن النبي - صلى الله عليه وسلم - حج قارنا ، وإن كان القران أفضل فكيف يرد على من قال : إن النبي - صلى الله عليه وسلم - نوى التمتع ولم ينو إلا الأفضل ؟ (1) .
ج : الأفضل التمتع ، لأن النبي - صلى الله عليه وسلم - أمر أصحابه بالتمتع بعمرة وهي أن يطوفوا ويسعوا ويقصروا وهذا الأفضل ، فقال رسول الله - صلى الله عليه وسلم - : « لولا أن معي الهدي لأحللت » (2) . والذي معه هدي أفضل أن يحرم بالحج والعمرة كما فعل النبي - صلى الله عليه وسلم - ، والذي ما معه
__________
(1) نشر في جريدة (عكاظ) في العدد (11551) بتاريخ 10 \ 12 \ 1418 هـ .
(2) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (12039) ، والبخاري في (الحج) باب تقضي الحائض المناسك كلها إلا الطواف برقم (1651) .

(17/83)

هدي الأفضل أن يحرم بالعمرة فيطوف ويسعى ويقصر ويحل ، ثم يحرم بالحج في اليوم الثامن من ذي الحجة هذه السنة .

(17/84)

50 - يصح التمتع والقران من أهل مكة
س : هل يجب الهدي على أهل مكة لمن أحرم منهم بالحج فقط ، وهل يصح في حقهم التمتع أم القران في الحج ؟ نرجو توضيح ذلك مع ذكر الدليل (1) .
ج : يصح التمتع والقران من أهل مكة وغيرهم لكن ليس على أهل مكة هدي ، وإنما الهدي على غيرهم من أهل الآفاق القادمين إلى مكة محرمين بالتمتع أو القرآن ، لقول الله تعالى : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
__________
(1) نشر في مجلة (الدعوة) العدد (1538) في 1 \ 12 \ 1416 هـ .
(2) سورة البقرة الآية 196

(17/84)

س : الأخ \ أ . م . يقول في سؤاله : ما هو السبب في أن أهل مكة ليس لهم من أنواع الحج إلا الإفراد ؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من جريدة (المسلمون) .

(17/84)

ج : الحج فرض على كل من استطاع السبيل إليه من أهل مكة وغيرهم بإجماع المسلمين ، وهكذا العمرة فرض في أصح قولي العلماء على الجميع ، ولكن أهل مكة ليس عليهم هدي التمتع والقران ، إذا حجوا متمتعين أو قارنين بين الحج والعمرة ؛ لقول الله سبحانه : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) والله الموفق .
__________
(1) سورة البقرة الآية 196

(17/85)

51 - القول بنسخ الإفراد قول باطل
س : يدعي بعض الناس أن القران والإفراد قد نسخا بأمر النبي - صلى الله عليه وسلم - للصحابة بأن يتمتعوا ، فما رأي سماحتكم في هذا القول ؟ (1) .
ج : هذا قول باطل لا أساس له من الصحة ، وقد أجمع العلماء على أن الأنساك ثلاثة : الإفراد والقران والتمتع ، فمن أفرد الحج فإحرامه صحيح وحجه صحيح ولا فدية عليه ، لكن
__________
(1) نشر في كتاب (الدعوة) ج 1 صـ 125 .

(17/85)

إن فسخه إلى العمرة فهو أفضل في أصح أقوال أهل العلم ؛ لأن النبي - صلى الله عليه وسلم - أمر الذين أحرموا للحج أو قرنوا بين الحج والعمرة وليس معهم هدي أن يجعلوا إحرامهم عمرة ، فيطوفوا ويسعوا ويقصروا ويحلوا ولم يبطل - صلى الله عليه وسلم - إحرامهم بل أرشدهم إلى الأفضل ، وقد فعل الصحابة ذلك رضي الله عنهم وليس ذلك نسخا لإفراد الحج وإنما هو إرشاد من النبي - صلى الله عليه وسلم - إلى ما هو الأفضل والأكمل ، والله ولي التوفيق .

(17/86)

52- حكم فسخ الإحرام
س : هل فسخ الإحرام سنة أم واجب ؟ (1) .
ج : سنة مؤكدة .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/86)

53- المشروع لمن أحرم مفردا أن يجعله عمرة
س : جئت مع جماعة للحج وأحرمت مفردا وجماعتي يريدون السفر إلى المدينة ، فهل لي أن أذهب إلى المدينة

(17/86)

وأرجع لمكة لأداء العمرة بعد أيام قليلة ؟ (1) .
ج : إذا حج الإنسان مع جماعة وقد أحرم بالحج مفردا ثم سافر معهم للزيارة ، فإن المشروع له أن يجعل إحرامه عمرة ، ويطوف لها ويسعى ويقصر ثم يحل ، ثم يحرم بالحج في اليوم الثامن ويكون بذلك متمتعا ، وعليه هدي التمتع كما أمر النبي - صلى الله عليه وسلم - بذلك أصحابه في حجة الوداع الذين ليس معهم هدي .
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (11) في 11 \ 12 \ 1411 هـ ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) صـ 28 ، وفي كتاب (الدعوة) ج 1 صـ 133 .

(17/87)

54- الأفضل لمن لم يسق الهدي أن يفسخ حجه إلى عمرة
س : ما حكم من نوى الحج بالإفراد ثم بعد وصوله إلى مكة قلبه تمتعا فأتى بالعمرة ثم تحلل منها فماذا عليه ؟ ومتى يحرم بالحج ؟ ومن أين ؟ (1) .
ج : هذا هو الأفضل إذا قدم المحرم بالحج أو الحج والعمرة جميعا فإن الأفضل أن يجعلها عمرة ، وهو الذي أمر به
__________
(1) نشر في مجلة (الدعوة) العدد (1543) في 13 \ 1 \ 1417هـ .

(17/87)

النبي - صلى الله عليه وسلم - أصحابه لما قدموا ، بعضهم قارن وبعضهم مفرد بالحج ، وليس معهم هدي ، أمرهم أن يجعلوها عمرة ، فطافوا وسعوا وقصروا وحلوا إلا من كان معه الهدي فإنه يبقى على إحرامه حتى يحل منهما إن كان قارنا أو من الحج إن كان محرما بالحج يوم العيد .
والمقصود أن من جاء مكة محرما بالحج وحده أو بالحج والعمرة جميعا في أشهر الحج وليس معه هدي ، فإن السنة أن يفسخ إحرامه إلى عمرة فيطوف ويسعى ويقصر ويتحلل ، ثم يحرم بالحج في اليوم الثامن من ذي الحجة في مكانه الذي هو مقيم فيه داخل الحرم أو خارجه ويكون متمتعا وعليه دم التمتع .

(17/88)

55- القران لا يفسخ إلى الإفراد
س : ما حكم من نوى بالحج متمتعا وبعد الميقات غير رأيه ولبى بالحج مفردا هل عليه هدي ؟ (1) .
ج : هذا فيه تفصيل ، فإن كان نوى قبل وصوله إلى الميقات أنه يتمتع ، وبعد وصوله إلى الميقات غير نيته وأحرم بالحج وحده فهذا لا حرج عليه ولا فدية ، أما إن كان لبى بالعمرة والحج جميعا من الميقات أو قبل الميقات ثم أراد أن
__________
(1) نشر في مجلة (الدعوة) العدد (1543) في 13 \ 17 \ 1417 هـ .

(17/88)

يجعله حجا فليس له ذلك ولكن لا مانع أن يجعله عمرة أما أن يجعله حجا فلا ، فالقران لا يفسخ إلى حج ولكن يفسخ إلى عمرة إذا لم يكن معه هدي ؛ لأن ذلك هو الذي أمر به النبي - صلى الله عليه وسلم - أصحابه - عليه الصلاة والسلام - الذين لم يسوقوا الهدي في حجة الوداع ، فإذا أحرم بهما جميعا من الميقات ثم أراد أن يجعله حجا مفردا فليس له ذلك ، ولكن له أن يجعل ذلك عمرة مفردة وهو الأفضل له كما تقدم فيطوف ويسعى ويقصر ويحل ، ثم يلبي بالحج بعد ذلك في اليوم الثامن من ذي الحجة فيكون متمتعا .

(17/89)

56- حكم من نوى
التمتع ثم بدا له أن يحرم مفردا
س : لقد كنت ناويا أن أحج متمتعا ولكن عندما قدمت إلى الطائف غيرت رأي ولبيت بالحج مفردا ، فإذا أردت أن أضحي يوم العيد هل ذلك جائز ؟ علما بأني قصرت شعري في يوم أربعة ذي الحجة أسأل الله أن يجزيكم عنا خيرا (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/89)

ج : إذا أراد الحاج أو غيره أن يضحي ولو كان قد حلق رأسه أو قصر أو قلم أظفاره فلا حرج عليه في ذلك ، ولكن عليه إذا عزم على أن يضحي عن نفسه بعد دخول شهر ذي الحجة أن يمتنع من أخذ شيء من الشعر أو الظفر أو شيء من البشرة حتى يضحي ؛ لقول النبي - صلى الله عليه وسلم - : « إذا دخل شهر ذي الحجة وأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من بشرته ولا من أظفاره شيئا » (1) . رواه الإمام مسلم في صحيحه . أما إحرامه بالحج مفردا وقد كان نوى أن يحرم بعمرة ثم بدا له بعد ما وصل الميقات أن يحرم بالحج فلا حرج في ذلك ، ولكن التمتع بالعمرة إلى الحج أفضل إذا كان قدومه في أشهر الحج ، أما إذا كان قدومه إلى مكة قبل دخول شهر شوال فإن المشروع له أن يحرم بالعمرة فقط .
__________
(1) رواه بنحوه مسلم في (الأضاحي) باب نهي من دخل عليه عشر ذي الحجة . . . برقم (1977) .

(17/90)

57 - من أحرم قارنا وبعد الإحرام حل
س : ما حكم من أحرم بالحج والعمرة قارنا وبعد العمرة حل الإحرام هل يعتبر متمتعا ؟ (1) .
__________
(1) نشر في جريدة (المدينة) في 21 \ 11 \ 1416 هـ ، وفي العدد (12762) في 1 \ 12 \ 1418 هـ ، وفي جريدة (الجزيرة) بتاريخ 26 \ 11 \ 1416 هـ .

(17/90)

ج : نعم إذا أحرم بالحج والعمرة قارنا ثم طاف وسعى وقصر وجعلها عمرة يسمى متمتعا وعليه دم التمتع .

(17/91)

58- الإحرام بالتمتع له وقت محدود
س : هل للمتمتع وقت محدود يتمتع فيه ، وهل له أن يحرم بالحج قبل يوم التروية ؟ (1) .
ج : الإحرام بالتمتع له وقت محدود ، هو : شوال وذو القعدة والعشر الأول من ذي الحجة هذه أشهر الحج ، فليس له أن يحرم بالتمتع قبل شوال ولا بعد ليلة العيد ، ولكن الأفضل أن يحرم بالعمرة وحدها فإذا فرغ منها أحرم بالحج وحده هذا هو التمتع الكامل ، وإن أحرم بهما جميعا سمي متمتعا وسمي قارنا ، وفي الحالتين جميعا عليه دم يسمى دم التمتع ، وهو ذبيحة واحدة تجزئ في الأضحية أو سبع بدنة أو سبع بقرة ، لقوله تعالى : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (2) فإن عجز صام عشرة أيام ، ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله .
__________
(1) نشر في جريدة (الجزيرة) بتاريخ 3 \ 12 \ 1415 هـ ، وجريدة (الرياض) في 7 \ 12 \ 1416 هـ ، وجريدة (عكاظ) العدد (11545) في 4 \ 12 \ 1418 هـ .
(2) سورة البقرة الآية 196

(17/91)

فلو أحرم بالعمرة في أول شوال وحل منها صارت المدة بين العمرة وبين الإحرام بالحج طويلة إلى ثامن ذي الحجة فالأفضل أن يحرم بالحج في ثامن ذي الحجة ، كما أحرم أصحاب النبي - صلى الله عليه وسلم - بذلك بأمر النبي - عليه الصلاة والسلام - ، فإنه أمرهم أن يحلوا من إحرامهم لما قدموا مفردين بالحج وبعضهم قدم قارنا بين الحج والعمرة ، فأمرهم النبي - صلى الله عليه وسلم - أن يحلوا إلا من كان معه الهدي ، فطافوا وسعوا وقصروا وحلوا وصاروا متمتعين بذلك ، فلما كان يوم التروية وهو اليوم الثامن ، أمرهم أن يهلوا بالحج من منازلهم ، وهذا هو الأفضل ، ولو أهل بالحج قبل ذلك في أول ذي الحجة أو قبل ذلك أجزأه وصح ، ولكن الأفضل أن يكون إهلاله بالحج في اليوم الثامن ، كما فعله أصحاب النبي - صلى الله عليه وسلم - بأمره - عليه الصلاة والسلام - .

(17/92)

س : المتمتع هل له وقت محدود يتمتع فيه ؟ وهل له أن يحرم قبل يوم التروية أم لا ؟ (1) .
ج : المتمتع إذا طاف وسعى وقصر من عمرته حل له كل شيء مما حرم عليه بالإحرام ، فله أن يأتي زوجته وله أن
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/92)

يتطيب ويلبس المخيط وغير ذلك مما حرم عليه بالإحرام ، والتمتع بالعمرة إنما يكون بعد انسلاخ رمضان ، أما الإحرام بالعمرة قبل انسلاخ رمضان فلا يسمى تمتعا وإنما يسمى عمرة . والسنة للمتمتع وغيره من المحلين بمكة إذا أرادوا الحج أن يحرموا بالحج يوم الثامن ، كما أحرم أصحاب النبي - صلى الله عليه وسلم - بالحج بأمره - عليه الصلاة والسلام - .

(17/93)

59- الفدية تلزم من تمتع بالعمرة إلى الحج
س : فضيلة الشيخ : ماذا ترون حول من أخذ عمرة بشهر رمضان المبارك وأراد الحج بنفس العام ، فهل يلزمه الفدي ، وما هي أفضل أنواع النسك ؟ (1) .
ج : من أخذ عمرة في رمضان ثم أحرم بالحج مفردا في ذلك العام فإنه لا فدية عليه ؛ لأن الفدية إنما تلزم من تمتع بالعمرة إلى الحج ؛ لقول الله سبحانه وتعالى : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (2) والذي أتى بعمرة في رمضان ثم أحرم بالحج في أشهره لا يسمى متمتعا ، وإنما المتمتع من
__________
(1) نشر في جريدة (الجزيرة) العدد (3535) في 29 \ 9 \ 1407 هـ .
(2) سورة البقرة الآية 196

(17/93)

أحرم بالعمرة في أشهر الحج وهي : شوال وذو القعدة والعشر الأول من ذي الحجة ، ثم أحرم بالحج من عامه ، أو قرن بين الحج والعمرة فهذا هو المتمتع ، وهو الذي عليه الفدية .
والأفضل لمن أراد الحج أن يأتي بعمرة مع حجته ويطوف لها ويسعى ويقصر ويحل ، ثم يحرم بالحج في عامه ، والأفضل أن يكون إحرامه بالحج في اليوم الثامن من ذي الحجة ، كما أمر النبي - صلى الله عليه وسلم - أصحابه بذلك في حجة الوداع .
وعلى المتمتع أن يطوف ويسعى لحجه كما طاف وسعى للعمرة ، ولا يجزئه سعي العمرة عن سعي الحج عند أكثر أهل العلم ، وهو الصواب ؛ لدلالة الأحاديث الصحيحة عن رسول الله - صلى الله عليه وسلم - على ذلك .

(17/94)

س : ما قولكم في الذي يصوم في مكة ويجلس إلى وقت الحج مع العلم أنه في هذه الأثناء يسافر إلى جدة ويعود إلى مكة هل عليه فدي ؟ (1) .
ج : إذا لم يؤد عمرة بعد رمضان وحج ذلك العام فليس عليه هدي ؛ لكونه لم يتمتع بالعمرة إلى الحج .
__________
(1) صدر من مكتب سماحته برقم 4098 \ 1 \ 1 \ وتاريخ 4 \ 4 \ 1392 هـ عندما كان رئيسا للجامعة الإسلامية .

(17/94)

60 - حكم من أدى العمرة في آخر شهر شوال ثم عاد بنية الحج مفردا
س : أديت العمرة أواخر شهر شوال ثم عدت بنية الحج مفردا فأرجو إفادتي عن وضعي هل أعتبر متمتعا ويجب علي الهدي أم لا ؟ (1) .
ج : إذا أدى الإنسان العمرة في شوال أو في ذي القعدة ثم رجع إلى أهله ثم أتى بالحج مفردا فالجمهور على أنه ليس بتمتع وليس عليه هدي ؛ لأنه ذهب إلى أهله ثم رجع بالحج مفردا ، وهذا هو المروي عن عمر وابنه رضي الله عنهما ، وهو قول الجمهور ، والمروي عن ابن عباس أنه يكون متمتعا وأن عليه الهدي ؛ لأنه جمع بين الحج والعمرة في أشهر الحج في سنة واحدة ، أما الجمهور فيقولون : إذا رجع إلى أهله ، وبعضهم يقول : إذا سافر مسافة قصر ، ثم جاء بحج مفرد فليس بتمتع ، والأظهر والله أعلم أن الأرجح ما جاء عن عمر وابنه رضي الله عنهما ، أنه إذا رجع إلى أهله فإنه ليس بتمتع
__________
(1) نشر في مجلة (رابطة العالم الإسلامي) لشهر ذي القعدة 1406 هـ ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) صـ 40 .

(17/96)

ولا دم عليه ، وأما من جاء للحج وأدى العمرة ثم بقي في جدة أو الطائف وهو ليس من أهلهما ثم أحرم بالحج فهذا متمتع فخروجه إلى الطائف أو جدة أو المدينة لا يخرجه عن كونه متمتعا ؛ لأنه جاء لأدائهما جميعا وإنما سافر إلى جدة أو الطائف لحاجة ، وكذا من سافر إلى المدينة للزيارة كل ذلك لا يخرجه عن كونه متمتعا في الأظهر والأرجح فعليه الهدي ، هدي التمتع وعليه أن يسعى لحجه كما سعى لعمرته .

(17/96)

61 - حكم تمتع من رجع إلى بلده
س : هذا يسأل ويقول : إذا قدم من الرياض مثلا معتمرا ثم رجع إلى الرياض ، ورجع بعدها من الرياض هل يكون متمتعا ؟ (1) .
ج : هذا فيه تفصيل ، إذا قدم إنسان من الرياض مثلا أو من المدينة أو من الطائف متمتعا بالعمرة ، فطاف وسعى وقصر وحل ثم رجع إلى بلده : رجع إلى الطائف بلده أو إلى الرياض بلده أو إلى المدينة بلده أو غيرها ، ثم جاء ملبيا بالحج ، فهذا حكمه حكم المفرد حكم مجيئه الأخير حكم الإفراد فلا يكون
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/96)

عليه دم التمتع ، بل ليس عليه شيء وإنما يعمل عمل الحج إذا وصل مكة طاف سبعة أشواط وصلى ركعتين عند المقام أو في أي مكان من المسجد ثم يسعى سبعة أشواط بين الصفا والمروة . هذا يقال له طواف القدوم والسعي سعي الحج ، ثم يبقى على إحرامه ويخرج إلى منى وعرفات بإحرامه ، فإذا رجع من عرفات ومزدلفة يوم العيد ليس عليه إلا الطواف فقط طواف الإفاضة طواف الحج ، والسعي كفاه الأول . وإن قصد منى رأسا ولم يذهب إلى مكة بل قصد منى ثم عرفات فإنه عليه طواف وسعي بعد نزوله من عرفات ومزدلفة ، عليه طواف الحج وسعي الحج .

(17/97)

س : أنوي الحج متمتعا فهل يصح لي الاعتمار في شوال والذهاب إلى أهلي ثم الرجوع إلى مكة للحج ؟ (1) .
ج : لا مانع من ذلك إذا اعتمر الشخص في شوال ثم ذهب إلى أهله ثم رجع إلى مكة محرما بالحج فلا بأس في ذلك ، وعند الجمهور لا يكون متمتعا وليس عليه هدي بل يكون مفردا للحج ، وعند ابن عباس يكون متمتعا ولو ذهب إلى أهله ، وعلى هذا لا يكون هذا متمتعا عند الأكثر ، وإن
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد التاسع عام 1409 هـ .

(17/97)

اعتبر نفسه متمتعا وأهدى كان أحوط وأحسن ، أما إن رجع محرما بالعمرة وحل منها ثم أقام حتى يحج ، فهذا متمتع وعمرته الأولى لا تجعله متمتعا عند الجمهور ، ولكن صار متمتعا بالعمرة الأخيرة التي أداها ثم بقي في مكة حتى حج .

(17/98)

62- لا بأس بخروج المتمتع إلى جدة وأمثالها ويبقى على تمتعه
س : شخص قصد مكة في أشهر الحج وتمتع بالعمرة إلى الحج ، فهل يجوز له الخروج بعد تحلله من العمرة إلى جدة ، وإن خرج إليها فهل يسقط عنه دم التمتع ، وإذا لم يسقط فهل تكون جدة من حاضر المسجد الحرام ؟ وإذا اعتبرت من حاضر المسجد الحرام فهل على من خرج إليها بعد تحلله من عمرته ثم رجع وحج ولم يفد دم آخر لتركه دم التمتع ؟ (1) .
ج : لا بأس بخروج المتمتع بعد تحلله من عمرته إلى جدة وغيرها من الحل إذا دعت الحاجة لذلك ويبقى عليه دم
__________
(1) صدر من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية على سؤال مؤرخ في 28 \ 2 \ 1385 هـ .

(17/98)

التمتع إذا كان قدم مكة بنية الحج ؛ لأن الرسول - صلى الله عليه وسلم - وأصحابه لما قدموا مكة لحجة الوداع وأمر من لم يكن معه هدي أن يتحلل ويهدي لم ينههم عن الخروج من الحرم ولم يقل لهم : من خرج من الحرم سقط عنه الهدي ، ولو كان ذلك مسقطا للهدي لبينه - عليه الصلاة والسلام - ؛ لأن الخروج لا بد أن يقع من الناس ؛ لكثرتهم وتنوع الحاجات ، فلما لم ينبههم على هذا الأمر علم أن خروجهم إلى جدة وأشباهها لا يخرجهم عن كونهم متمتعين بالعمرة إلى الحج ، وذهب بعض العلماء إلى أن خروج المتمتع من مكة إلى مسافة قصر كجدة والطائف وأمثالهما يخرجه عن كونه متمتعا ويسقط عنه الدم ويجعل إحرامه بالحج في حكم المفرد وفي هذا نظر ، والصواب أن الدم لا يسقط عنه لما تقدم ، ولعموم قوله تعالى : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (1) ولا أعلم دليلا شرعيا يدل على هذا المذهب لكن ورد عن عمر وابنه رضي الله عنهما في حق من رجع إلى وطنه بعد التحلل من العمرة ثم رجع إلى مكة وأحرم بالحج مفردا أنه لا دم عليه . ذكر ذلك أبو محمد بن حزم وغيره ، وهذا وجهه ظاهر ، والقول به قريب لا سيما وهو قول الخليفة الراشد عمر رضي الله عنه . وورد
__________
(1) سورة البقرة الآية 196

(17/99)

عن ابن عباس رضي الله عنهما ما يدل على وجوب الدم على من اعتمر في أشهر الحج وحج من عامه مطلقا ولو سافر إلى وطنه أو غيره لكن قول الجمهور يوافق ما ورد عن عمر وابنه رضي الله عنهما وتقدم أنه قول قريب ووجهه ظاهر ولا مانع من أن يكون مخصصا لعموم الآية الكريمة السابقة ، ولكن لا ينبغي أن يجعل في حكمه من قدم إلى مكة قاصدا للحج وهو متمتع بالعمرة إلى الحج ثم خرج لعارض لجدة أو غيرها ولم يرجع إلى وطنه فإن بينهما فرقا واضحا والله المستعان .
وأما اعتبار جدة من حاضر المسجد الحرام إذا قلنا لا يسقط الدم عمن ذهب إليها فليس بظاهر ، وليس بين القول بعدم سقوط الدم وبين تحديد المكان الذي يعتبر سكانه من حاضري المسجد الحرام أو ليسوا منهم ارتباط في أصح الأقوال ، بل هذه مسألة وهذه مسألة أخرى .
أما ما يجب على من خرج إلى جدة ثم عاد وحج ولم يفد فالظاهر أنه لا يجب عليه إلا دم واحد وهو دم التمتع ، وعليه التوبة والاستغفار عما حصل من التأخير ، وأما قول من قال : إن على من أخر دم التمتع حتى خرجت أيام التشريق إما مطلقا أو بغير عذر دما آخر فلا أعلم له وجها شرعيا يحسن الاعتماد عليه ، والأصل براءة الذمة فلا يجوز شغلها إلا بحجة واضحة .

(17/100)

س : أحرمت بالعمرة وقصدي التمتع ثم خرجت بعد

(17/100)

العمرة إلى جدة فهل أعتبر متمتعا إذا رجعت وأتممت حجي ؟ (1) .
ج : الصواب أنه لا يخرج بهذا عن التمتع فإذا دخل مكة متمتعا بعد رمضان محرما بعمرة وقصده الحج ثم بعد فراغه من العمرة خرج إلى الطائف أو جدة لبعض الحاجات فالصواب أنه يبقى على تمتعه .
وقال بعض أهل العلم : إنه إذا خرج مسافة قصر ورجع للحج محرما به فإنه يكون بذلك قد نقض تمتعه ويكون مفردا هذا قاله جماعة من أهل العلم ، والأقرب إن شاء الله والأظهر أنه بهذه التصرفات بين الحج والعمرة لا يكون مفردا بل يبقى على تمتعه إلا إذا رجع إلى بلاده ثم جاء بحج مفرد فإنه يكون مفردا ولا دم عليه ، وهذا هو قول بعض أهل العلم وهو مروي عن عمر وابنه رضي الله عنهما وبالله التوفيق .
__________
(1) نشر في جريدة (المدينة) في 21 \ 11 \ 1416 هـ ، وأيضا في العدد (12762) في 1 \ 12 \ 1418 هـ ، وفي جريدة (الجزيرة) بتاريخ 26 \ 11 \ 1416 هـ .

(17/101)

س : في عام 1403 هـ كنت مقيما في الرياض وذهبت في شوال إلى جدة ومنها ذهبت لأداء العمرة ثم عدت إلى جدة وظللت بها إلى موسم الحج من نفس العام فذهبت وأديت الحج ثم عدت إلى الرياض بعد إتمام الحج

(17/101)

والعمرة ، وفي هذا العام أخبرني أحد الإخوان أني أعتبر مقرنا بالحج والعمرة وعلي أن أذبح فهل هذا الكلام صحيح ؟ أفتونا جزاكم الله خيرا (1) .
ج : كثير من أهل العلم يقولون : إن المتمتع بالعمرة إلى الحج إذا سافر بينهما إلى جدة أو المدينة أو الطائف ثم أحرم بالحج من جدة أو من ميقات المدينة إن كان سافر إلى المدينة أو من ميقات الطائف إن كان سافر إلى الطائف سقط عنه دم التمتع . وذهب آخرون من أهل العلم إلى أنه لا يسقط عنه الدم ولا يزول عنه بهذا السفر وصف التمتع وعليه هدي التمتع ، وهذا هو الأرجح ؛ لعموم قول الله عز وجل : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (2) ولعموم الأحاديث الواردة في ذلك . وبالله التوفيق .
__________
(1) نشر في جريدة (الجزيرة) في العدد (12762) في 1 \ 12 \ 1418 هـ ، وفي جريدة (الجزيرة) بتاريخ 26 \ 11 \ 1416 هـ .
(2) سورة البقرة الآية 196

(17/102)

س : إلى سماحة الشيخ \ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد .
طلب مني مسلم من بلاد الصين أن أستفتي من سماحتكم نيابة عنه في أمر يتعلق بفريضة الحج قائلا : لقد غادرت بلادي إلى المملكة العربية السعودية بنية أداء فريضة الحج متمتعا ، فأحرمت من الميقات ووصلت إلى جدة في أوائل شهر ذي الحجة ثم سافرت مع جماعة من المسلمين إلى مكة المكرمة فأديت الطواف والسعي للعمرة وحلقت وحللت من الإحرام ، وفي اليوم التالي ذهبت إلى الطائف لزيارة بعض الأقرباء ومكثت يوما بينهم ، ورجعت إلى مكة المكرمة ، وأحرمت مرة أخرى وكملت الحج ، ورجعت إلى بلادي بعد أداء طواف الوداع . هل أديت فريضة الحج على أكمل وجه أم علي دم في مغادرتي مكة المكرمة إلى الطائف قبل انتهاء مناسك الحج كلها ؟ أفيدوني أفادكم الله يحفظكم الله ويرعاكم . والسلام عليكم ورحمة الله وبركاته (1) .
__________
(1) سؤال مقدم من م . س . س . أجاب عنه سماحته بتاريخ 5 \ 4 \ 1415 هـ .

(17/103)

ج : وعليكم السلام ورحمة الله وبركاته :
إذا كان الواقع هو ما ذكره السائل فليس عليه شيء في زيارته للطائف ولكن عليه هدي التمتع ذبيحة واحدة تذبح في الحرم للفقراء إذا كان لم يذبح الهدي المذكور . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .

(17/104)

63 - لا يسقط الهدي
عن المتمتع بالسفر إلى المدينة
س : بعض الناس يؤدون العمرة في شوال ثم يذهبون إلى المدينة للزيارة وبعد ذلك سيؤدون الحج مفردين ولا يهدون (1) .
ج : يجب على من أدى العمرة في شوال أو في ذي القعدة أو في العشر الأول من ذي الحجة ثم أحرم بالحج مفردا سواء كان ذلك من ميقات المدينة أو غيره أو من داخل مكة أن يهدي هدي التمتع ، وهو : رأس من الغنم أو سبع بدنة أو سبع بقرة مما يجزئ في الأضحية ؛ لأنه والحال ما ذكر في حكم المتمتع ، وقد قال الله سبحانه : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (2)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها في الجامع الكبير بالرياض في 15 \ 2 \ 1400 هـ بعنوان (التحذير من الفتن) .
(2) سورة البقرة الآية 196

(17/104)

ولا يسقط عنه الهدي بالسفر إلى المدينة في أصح قولي العلماء إلا إذا رجع إلى بلاده ثم عاد بحج مفرد فلا شيء عليه .

(17/105)

س : هل العمرة في أشهر الحج في ذي القعدة ثم الخروج من مكة والذهاب إلى المدينة والإقامة فيها حتى وقت الحج تلزم التمتع أم الحاج حر فيما ينوي من الحج ؟ أفيدونا جزاكم الله خيرا (1) .
ج : الصواب أن المسلم يبقى في حكم المتمتع إذا أدى العمرة في أشهر الحج ثم ذهب إلى المدينة للزيارة ثم جاء محرما بالحج ، فإنه يكون متمتعا على الأرجح ، وعليه هدي التمتع . وهكذا لو ذهب للطائف أو جدة أو غيرهما سوى وطنه ثم رجع محرما بالحج فإنه يكون متمتعا على الأرجح ، أما لو رجع إلى أهله وأقام عندهم ثم جاء محرما بالحج ، فإنه على الأرجح يكون في حكم المفرد للحج ، ولا يكون بذلك متمتعا ، وليس عليه هدي إذا رجع إلى أهله ، كما جاء ذلك عن ابن عمر وعن أبيه رضي الله عنهما وهو قول أهل العلم .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8 \ 12 \ 1402 هـ .

(17/105)

س : شخص أتى بالعمرة في أشهر الحج كشهر ذي القعدة ثم خرج من مكة إلى المدينة وأقام فيها حتى وقت الحج ، هل يلزمه التمتع أم هو مخير بين أحد أنواع الأنساك الثلاثة ؟ (1) .
ج : يلزمه التمتع فإن أراد أن يأتي بعمرة أخرى ويكون متمتعا بها عند من قال انقطع تمتعه الأول بالسفر فلا بأس ، ويكون متمتعا بعمرته الجديدة وعليه الدم عند الجميع إذا أتى بعمرة من المدينة ثم حج بعدها يكون متمتعا عند الجميع ، وإن شاء رجع بحج فقط وفيه خلاف هل يهدي أو لا يهدي والصواب أنه يهدي لأن سفره إلى المدينة لا يقطع تمتعه في أصح الأقوال .
__________
(1) نشر في مجلة (الدعوة) العدد (1545) في 21 \ 1 \ 1417 هـ .

(17/106)


باب محظورات الإحرام - مجموع فتاوى ابن باز

باب محظورات الإحرام

(17/107)

64 - المحرم يجتنب تسعة محظورات
س : ما هي الأشياء التي يجب أن يجتنبها المحرم ؟ (1) .
ج : المحرم يجتنب تسعة محظورات بينها العلماء وهي : اجتناب قص الشعر ، والأظافر ، والطيب ، ولبس المخيط ، وتغطية الرأس ، وقتل الصيد ، والجماع ، وعقد النكاح ، ومباشرة النساء ، كل هذه الأشياء يمنع منها المحرم حتى يتحلل ، وفي التحلل الأول يباح له جميع هذه المحظورات ما عدا الجماع ، فإذا كمل الثاني حل له الجماع .
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (10) في 11 \ 12 \ 1401 هـ .

(17/109)

65 - حكم من أخذ من شعره بعد الإحرام جاهلا
س : رجل قام بالإحرام للعمرة وبعد ذلك تذكر أنه يجب أن يحلق شعر الإبط فقام بحلقه بعد الإحرام ثم توجه إلى العمرة نرجو توضيح الحكم ولكم الأجر والثواب ؟ (1) .
__________
(1) نشرت في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ، ج 2 صـ 227 .

(17/109)

ج : حلق الإبط لا يجب في الإحرام ولا نتفه ، وإنما يستحب نتفه أو إزالته بشيء من المزيلات الطاهرة قبل الإحرام ، كما يستحب قص الشارب وقلم الظفر وحلق العانة إذا كان كل منها قد تهيأ لذلك ، ولا يلزم أن يكون ذلك عند الإحرام بل إذا فعل ذلك قبل الإحرام في بيته أو في الطريق كفى ذلك .
وليس على من ذكرت شيء في حلقه إبطه لكونه جاهلا بالحكم الشرعي ، ومثل ذلك لو فعل المحرم شيئا مما ذكرنا بعد الإحرام ناسيا لقول الله عز وجل : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) ولما ثبت عن النبي - صلى الله عليه وسلم - أن الله سبحانه قد استجاب هذا الدعاء .
__________
(1) سورة البقرة الآية 286

(17/110)

66 - حكم كد الشعر
س : ما حكم كد الشعر الخفيف ممن هو محرم ، هل فيه حرج ؟ (1) .
ج : المحرم لا يكد شعرا . أما إذا حك شعره أو حك
__________
(1) من الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402 هـ .

(17/110)

جلده حكا قليلا بالرفق فلا حرج . أما أن يكده فيقطع شعرا أو ظفرا أو جلدا فلا يجوز ذلك في حال الإحرام ، فالمسلم إذا أحرم لا يقطع شعرا ولا ظفرا ولا يتطيب ولا يغطي رأسه بعمامة ولا بشبهها ، ولا يغطي جسده بالقميص ونحوه ، ولا يقتل الصيد ، كل هذه الأمور ممنوعة في حق المحرم ، ولا يعقد النكاح ، ولا يخطب زوجة ، ولا يعقد لموليته وهو محرم ، كل هذه محرمة في الإحرام ، وهكذا لا يجامعها ولا يباشر بقبلة ولا غيرها حتى يحل من إحرامه كل هذه ممنوعة في الإحرام .

(17/111)

س : لقد حجيت أنا وابني وأحرمنا من الطائف ودخلنا مكة صلاة الظهر وبقينا فيها إلى المغرب ، ثم أرغمني ابني على العودة إلى الطائف والمبيت به وقد حصل ذلك وبتنا تلك الليلة في الطائف ثم رجعنا إلى مكة في صباح اليوم التالي ولم نحرم إحراما جديدا بل اكتفينا بإحرامنا الأول ودخلنا الحرم المكي في اليوم نفسه وطفنا طواف القدوم وسعينا ثم بتنا تلك الليلة في مكة ثم ذهبنا إلى منى وبقينا فيها يومين وليلة وسرينا في الليلة الثانية وقبل الخروج منها اغتسلنا ومشطنا رءوسنا ولم نغير ملابسنا وبالذات ثوبي مع العلم أنه كان أسود وأكملت حجي كبقية المسلمين . فما حكم الإسلام فيما سمعت من دخول مكة بدون إحرام والاكتفاء بالإحرام الأول في اليوم

(17/111)

الذي مضى ، وفيما فعلنا في منى من غسل ومشط والإحرام بالثوب الأسود ؟ (1) .
ج : ليس عليكما شيء والحمد لله ، إحرامكما الأول باق وصحيح ، وخروجكما إلى الطائف لو تركتموه لكان هو الذي ينبغي ؛ لعدم الحاجة إليه لكنه لا يترتب عليه شيء ، لأنكما خرجتما قبل إتمام حجكما وأنتما على إحرامكما فلا يضركما ذلك وطوافكما وسعيكما حين رجعتما إلى مكة ثم خروجكما إلى منى ثم إكمالكما مناسك الحج ليس فيه شيء ، أما المشط فإن كان فيه قطع شعر ، فهذا محل نظر ، إن كنتما جاهلين فلا شيء عليكما أو فعلتما ذلك نسيانا فلا شيء عليكما ، أما إذا كنتما تعلمان أنه لا يجوز قطع الشعر وقطعتما الشعر متعمدين حين المشط فهذا عليكما فيه أحد ثلاثة أشياء :
1 - إما صوم ثلاثة أيام على كل واحد .
2 - أو إطعام ستة مساكين لكل مسكين نصف صاع من تمر أو أرز أو غير ذلك من قوت البلد .
3 - أو ذبح شاة على كل واحد منكما تجزئ في الأضحية ، هذا إذا كنتما متعمدين عالمين أنه لا يجوز ، أما إذا كان قطع الشعر حين المشط عن جهل أو عن نسيان فلا شيء
__________
(1) من برنامج (نور على الدرب) الشريط الثالث .

(17/112)

عليكما كما تقدم . وهكذا لو كان مجرد المشط ليس فيه قطع شعر فلا بأس ، والثوب الأسود لا بأس به في حق الرجل والمرأة ، لكن يجب أن يكون لبس الرجل على حال ولبس المرأة على حال لا يتشبه أحدهما بالاخر ، فيكون لباس الرجال على حال ولباس النساء على حال .

(17/113)

67 - حكم سقوط الشعر من رأس المحرم
س : ماذا تفعل المرأة المحرمة إذا سقطت من رأسها شعرة رغما عنها ؟ (1) .
ج : إذا سقط من رأس المحرم - ذكرا كان أو أنثى - شعرات عند مسحه في الوضوء أو عند غسله لم يضره ذلك ، وهكذا لو سقط من لحية الرجل أو من شاربه أو من أظافره شيء لا يضره إذا لم يتعمد ذلك ، وإنما المحظور أن يتعمد قطع شيء من شعره أو أظافره وهو محرم ، وهكذا المرأة لا تتعمد قطع شيء ، أما شيء يسقط من غير تعمد فهذه شعرات ميتة تسقط عند الحركة فلا يضر سقوطها .
__________
(1) نشر في كتاب (الدعوة) ج 1 صـ 129 ، وفي جريدة (الشرق الأوسط) العدد (3514) في 12 \ 7 \ 1988م ، وفي كتاب (فتاوى تتعلق بالحج والعمرة والزيارة) لسماحته صـ 6 ، وفي جريدة (اليوم) العدد (7801) في 4 \ 12 \ 1417 هـ .

(17/113)

68 - حكم إزالة الجلد الجاف للمحرم
س : هل إزالة الزائد من الشفتين تعتبر من محظورات الإحرام ؟ مثل الزائد من الجلد الجاف (1) .
ج : لا يأخذ المحرم ولا المضحي من بشرته شيء ، ولا من شعره ، فالمحرم والذي يريد أن يضحي لا يأخذان من جلدهما ولا من بشرتهما شيئا ، لا من جلدهما في الوجه ولا من جلدهما في الرجل ولا في اليد ولا من غير ذلك حتى يحل المحرم من إحرامه التحلل الأول ، وحتى يضحي المضحي ، وإنما يحرم ذلك على المضحي بعد دخول عشر ذي الحجة إلى أن يضحي ، إذا كان يضحي عن نفسه أو عن نفسه وأهل بيته ولا يحرم على أهل بيته شيء من ذلك في أصح قولي العلماء ، وإنما يحرم ذلك على المضحي نفسه الذي بذل المال من حين أراد الضحية بعد دخول الشهر إلى أن يذبحها ، أما الوكيل عن غيره فلا يحرم عليه شيء من ذلك كالوصي وناظر الوقف ونحوهما ؛ لأن كلا من هؤلاء ليس بمضح وإنما هو وكيل . والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .

(17/114)

69 - ضابط تغطية الرأس للمحرم
س : ما الضابط في تغطية الرأس للمحرم ، بمعنى لو حمل على رأسه بعض متاعه ، هل ذلك يعد من تغطية الرأس ؟ (1) .
ج : حمل بعض المتاع على الرأس لا يعد من التغطية الممنوعة إذا لم يفعل ذلك حيلة ، وإنما التغطية المحرمة هي : ما يغطى بها الرأس عادة كالعمامة والقلنسوة ، ونحو ذلك مما يغطى به الرأس ، وكالرداء والبشت ونحو ذلك . أما حمل المتاع فليس من الغطاء المحرم كحمل الطعام ونحوه إذا لم يفعل ذلك المحرم حيلة ؛ لأن الله سبحانه قد حرم على عباده التحيل لفعل ما حرم ، والله ولي التوفيق .
__________
(1) نشر في مجلة (الدعوة) العدد (1634) في 21 \ 11 \ 1418 هـ .

(17/115)

س : هل يجوز للمحرم أن يستعمل الشمسية دون أن تمس رأسه نظرا لحرارة الشمس ؟ (1) .
ج : لا حرج على المحرم أن يستعمل الشمسية اتقاء
__________
(1) سؤال مقدم من الأخ \ ب . ب . ص . أجاب عنه سماحته بتاريخ 3 \ 11 \ 1413 هـ .

(17/115)

للشمس كما يستظل في الخيمة وسقف السيارة . وفق الله الجميع .

(17/116)

س : سماحة الشيخ ، لبست طاقية وأنا محرم في الحج الماضي ، ولم أكن أعرف فهل علي فدية وإذا كان كذلك ولم يكن معي ثمنها فماذا أفعل ؟ جزاكم الله خيرا (1) .
ج : بسم الله والحمد لله ، إذا كنت جاهلا فوضعت غترة أو طاقية على رأسك أو كنت ناسيا فليس عليك شيء والحمد لله .
__________
(1) نشر في مجلة (الدعوة) العدد (1414) في 13 \ 5 \ 1414 هـ .

(17/116)

س : ما حكم وضع الثوب المبلل بالماء على الرأس في عرفة بسبب الحر الشديد ؟ (1) .
ج : عليك عن ذلك فدية ، قد أوضحها النبي - صلى الله عليه وسلم - في حديث كعب بن عجرة رضي الله عنه وهي صيام ثلاثة أيام ، أو إطعام ستة مساكين لكل مسكين نصف صاع من التمر ، أو غيره مما يقتات به كالبر والأرز والذرة ، مقداره كيلو ونصف تقريبا ، أو ذبح شاة تجزئ في الأضحية توزع بين مساكين الحرم ؛ لأنك لم تزل الثوب عن رأسك لما وضعه ابنك .
__________
(1) فتوى صدرت من مكتب سماحته في 25 \ 6 \ 1417 هـ .

(17/116)

70 - حكم استخدام الكمامات للمحرم
س : هل تعتبر الكمامات التي يستعملها الطبيب في عمله ويضعها على فمه وأنفه في حكم تغطية الوجه للمحرم أفيدونا جزاكم الله خيرا ؟ (1) .
ج : نعم ، لا ينبغي ولا يجوز هذا ، لأنه غطى حوالي نصف الوجه ، والرسول - صلى الله عليه وسلم - قال : « لا تخمروا رأسه ولا وجهه » (2) يعني للمحرم الذي وقصته راحلته .
__________
(1) سؤال موجه لسماحته في حج عام 1418 هـ .
(2) رواه البخاري في (الجنائز) باب الكفن في ثوبين برقم (1265) ، ومسلم في (الحج) باب ما يفعل بالمحرم إذا مات برقم (1206) .

(17/117)

71 - تحديد المخيط من اللباس للمحرم
س : ما هو تحديد المخيط من اللباس ، وهل يجوز لبس السراويل المستعملة الآن تحت الإحرام ؟ (1) .
ج : لا يجوز للمحرم بحج أو عمرة أن يلبس السراويل ولا غيرها من المخيط ، على البدن كله أو نصفه الأعلى كالفنيلة ونحوها ، أو نصفه الأسفل كالسراويل ؛ « لقول النبي
__________
(1) نشر في كتاب (الدعوة) ج 2 صـ 173 .

(17/117)

- صلى الله عليه وسلم - لما سئل عما يلبس المحرم قال : لا يلبس القميص ولا العمائم ولا السراويل ولا البرانس ولا الخفاف إلا أحد لا يجد نعلين فليلبس الخفين . وليقطعهما أسفل من الكعبين » (1) . متفق عليه من حديث ابن عمر رضي الله عنهما ، وبهذا يعلم السائل ما هو المخيط الممنوع في حق المحرم الذكر . ويتضح بالحديث المذكور أن المراد بالمخيط ما خيط أو نسج على قدر البدن كله كالقميص ، أو نصفه الأعلى كالفنيلة ، أو نصفه الأسفل كالسراويل ، ويلحق بذلك ما يخاط أو ينسج على قدر اليد كالقفاز أو الرجل كالخف . لكن يجوز للرجل أن يلبس الخف عند عدم النعل ، ولا يلزمه القطع على الصحيح ؛ لما ثبت عن ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - خطب الناس بعرفات في حجة الوداع فقال : « من لم يجد إزارا فليلبس السراويل ومن لم يجد النعلين فليلبس الخفين » (2) . متفق على صحته . ولم يأمر
__________
(1) رواه البخاري في (الحج) باب ما لا يلبس المحرم من الثياب برقم (1542) ، ومسلم في (الحج) باب ما يباح للمحرم بحج وعمرة وما لا يباح برقم (1177) .
(2) رواه البخاري في (الحج) باب لبس الخفين للمحرم برقم (1841) ، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم (1179) .

(17/118)

بقطعهما فدل على نسخ القطع المذكور في حديث ابن عمر رضي الله عنهما ؛ لأن حديث ابن عمر رضي الله عنهما الذي أمر فيه بالقطع كان متقدما والأمر بلبس الخف دون قطع كان في خطبته - صلى الله عليه وسلم - يوم عرفة بعد ذلك . والله الموفق .

(17/119)

72 - يجوز خياط ثياب الإحرام إذا تمزقت
س : إذا كان الإنسان محرما بالحج أو العمرة ، وتمزق إحرامه بسبب سقوطه على الأرض فهل يجوز له أن يخيطه أم لا ؟ (1) .
ج : له أن يخيطه وله أن يبدله بغيره والأمر في ذلك واسع بحمد الله ، والمخيط المنهي عنه هو الذي يحيط بالبدن كله كالقميص والفنيلة وأشباه ذلك ، أما المخيط الذي يكون في الإزار أو في الرداء لكونه مكونا من قطعتين أو أكثر ، خيط بعضهما في بعض فلا حرج فيه ، وهكذا لو حصل به شق أو خرق فخاطه أو رقعه فلا بأس في ذلك .
__________
(1) من برنامج (نور على الدرب)

(17/119)

س : إذا لبس المحرم أو المحرمة نعلين أو شرابا سواء كان جاهلا أو عالما أو ناسيا فهل يبطل إحرامه بشيء من

(17/119)

ذلك ؟ (1) .
ج : السنة أن يحرم الذكر في نعلين ؛ لأنه جاء عنه - صلى الله عليه وسلم - أنه قال : « ليحرم أحدكم في إزار ورداء ونعلين » (2) . فالأفضل أن يحرم في نعلين حتى يتوقى الشوك والرمضاء والشيء البارد ، فإن لم يحرم في نعلين فلا حرج عليه فإن لم يجد نعلين جاز له أن يحرم في خفين . وهل يقطعهما أم لا ؟ على خلاف بين أهل العلم ، وقد ثبت عنه - صلى الله عليه وسلم - أنه قال : « من لم يجد نعلين فليلبس خفين وليقطعهما أسفل من الكعبين » (3) . وجاء عنه في خطبته في حجة الوداع في عرفات أنه أمر من لم يجد نعلين أن يلبس الخفين ولم يأمر بقطعهما ، فاختلف العلماء في ذلك فقال بعضهم : إن الأمر الأول منسوخ فله أن يلبس من دون قطع .
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (11) في عام 1400 هـ ، والعدد (3) في عام 1404 هـ ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته صـ 22 ، وفي مجلة (رابطة العالم الإسلامي) لشهر ذي القعدة عام 1406 هـ صـ 60 .
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمر برقم (4881) .
(3) رواه البخاري في (الحج) باب ما لا يلبس المحرم من الثياب برقم (1542) ، ومسلم في (الحج) باب ما يباح للمحرم بحج وعمرة وما لا يباح برقم (1177) .

(17/120)

وقال آخرون : ليس بمنسوخ ولكنه للندب لا للوجوب ، بدليل سكوته عنه في عرفات . والأرجح إن شاء الله أن القطع منسوخ ؛ لأن النبي - صلى الله عليه وسلم - خطب الناس في عرفات وقد حضر خطبته الجمع الغفير من الناس من الحاضرة والبادية ممن لم يحضر خطبته في المدينة التي أمر فيها بالقطع . فلو كان القطع واجبا أو مشروعا لبينه للأمة ، فلما سكت عن ذلك في عرفات دل على أنه منسوخ ، وأن الله جل وعلا عفا وسامح العباد عن القطع ؛ لما فيه من إفساد الخف .
أما المرأة فلا حرج عليها إذا لبست الخفين أو الشراب ، لأنها عورة ، ولكن تمنع من شيئين : من النقاب ومن القفازين ؛ لأن الرسول - صلى الله عليه وسلم - « نهى المحرمة عن ذلك ، فقال : لا تنتقب المرأة ولا تلبس القفازين » (1) والنقاب هو الشيء الذي يصنع للوجه كالبرقع فلا تلبسه وهي محرمة ، ولكن يجب أن تغطي وجهها بما تشاء عند وجود الرجال الأجانب ؛ لأن وجهها عورة ، فإذا كانت بعيدة عن الرجال كشفت وجهها ولا يجوز لها أن تضع عليه النقاب ولا البرقع ، ولا يجوز لها أن تلبس القفازين ، وهما غشاءان يصنعان لليدين فلا تلبسهما المحرمة ولا المحرم ولكن تغطي يديها ووجهها عند الحاجة بغير النقاب والقفازين ؛ لما ثبت « عن عائشة رضي الله عنها أنها قالت : كنا ونحن مع النبي - صلى الله عليه وسلم -
__________
(1) صحيح البخاري الحج (1741),سنن الترمذي الحج (833),سنن النسائي مناسك الحج (2681),مسند أحمد بن حنبل (2/119).

(17/121)

محرمات إذا دنا منا الرجال سدلت إحدانا جلبابها على وجهها فإذا بعدوا منا كشفنا » (1) . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في (مسند الأنصار) حديث السيدة عائشة برقم (23501) ، وأبو داود في (المناسك) باب في المحرمة تغطي وجهها برقم (1833) .

(17/122)

73 - حكم من وقف بعرفة بملابسه المخيطة
س : فضيلة الشيخ أفادنا الله بعلمك ونفع المسلمين به ، أنا منعني رؤسائي في العمل من الإحرام وقد جئت هنا للمملكة للعمل عندهم وقد أفتاني أحد المشايخ بأن أقف في عرفة بملابسي المخيطة فماذا علي وهل حجتي صحيحة وأنا لا أستطيع ذبح دم وأنا مسافر إلى بلدي ؟ فماذا يجب علي من الصيام هنا ؟ وماذا يجب علي في بلدي ؟ (1) .
ج : إذا كنت عاملا ولم يأذنوا لك فلا تحرم أما إذا سمحوا لك بالإحرام فلا بأس أما إذا كنت عاملا عند أحد تشتغل عنده فليس لك الحج بغير إذنهم ؛ لأنك مربوط بعملهم
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28 \ 12 \ 1418 هـ .

(17/122)

مستأجر فعليك أن تكمل ما بينك وبينهم فالمسلمون على شروطهم والله يقول : { أَوْفُوا بِالْعُقُودِ } (1) أما إذا سمحوا لك أن تحج فلا بأس وتحج كما يحج المسلمون تكشف رأسك ، تلبس الإزار والرداء ، ولا تلبس المخيط بل تلبس إزارا ورداء وتكشف رأسك ، أما كونك تحج وهم ما أذنوا لك فهذا يعتبر معصية ، وإن كنت حججت صح الحج ، لكنك عصيت ربك في هذا ، لأنك ضيعت بعض حقهم إلا إذا أذنوا لك ، وإذا كنت حججت وأنت لابس على رأسك العمامة أو المخيط على بدنك فعليك الكفارة مع التوبة إلى الله ، والكفارة هي إطعام ستة مساكين أو صيام ثلاثة أيام أو ذبح شاة عن تغطية الرأس ، ومثلها عن لبس المخيط على البدن ، إطعام ستة مساكين لكل مسكين نصف صاع كيلو ونصف تقريبا ، أو صيام ثلاثة أيام ، أو ذبح شاة تجزئ في الضحية للفقراء في الحرم عما جعلت على رأسك من اللباس ، وعما جعلت على بدنك من اللباس ، عن الرأس كفارة وعن البدن كفارة . الله يهدينا وإياكم والمسلمين .
__________
(1) سورة المائدة الآية 1

(17/123)

74 - حكم من سافر في مهمة عاجلة فخلع ملابس الإحرام بعد إحرامه
س : رجل لبس ملابس الإحرام بعد أن اغتسل وتطيب ثم

(17/123)

استدعي للسفر في مهمة عاجلة فخلع ملابسه فماذا يكون عليه ؟ (1) .
ج : هذا السؤال فيه تفصيل ، فإن كان الرجل المذكور قد أحرم بالنسك بعد لبسه ملابس الإحرام ، أي نوى الدخول في الحج أو العمرة ثم رجع عن ذلك ؛ فخلع ملابس الإحرام من أجل المهمة المذكورة فهذا لم يزل محرما ، وعليه أن يعيد ملابس الإحرام ويتوجه إلى مكة من حين يعلم حكم الشرع في ذلك لإكمال نسكه من حج أو عمرة ، ولا كفارة عليه عما فعل إن كان جاهلا ، أما إن كان حين خلعه ملابس الإحرام لم ينو الدخول في النسك وإنما لبس ملابس الإحرام استعدادا لذلك ثم خلع الملابس من أجل المهمة قبل أن ينوي الدخول في النسك من حج أو عمرة فلا شيء عليه ؛ لأنه حين خلع الملابس والحال ما ذكر ليس بمحرم . والله أعلم .
__________
(1) نشر في مجلة (الدعوة) العدد (1678) في 18 شوال 1419 هـ .

(17/124)

75 - لبس الحزام في الإحرام لا حرج فيه
س : ما حكم لبس الهميان (الكمر) من قبل الحاج المحرم ، ليحفظ فيه نقوده ، هل يجوز له ذلك أم يعتبر

(17/124)

مخيطا لا يجوز لبسه ؟ (1) .
ج : لبس الكمر ونحوه لا حرج فيه ، وكذلك الحزام أو المنديل لربط إزاره وحفظ حاجته من النقود وغيرها ، وبالله التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) ، ونشر في جريدة (البلاد) بتاريخ 5 \ 12 \ 1416 هـ .

(17/125)

76 - حكم لبس الساعة للمحرم
س : ما حكم لبس الساعة للمحرم ؟ (1) .
ج : لبس الساعة مثل لبس الخاتم لا حرج فيه إن شاء الله .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402 هـ .

(17/125)

77 - حكم وضع الطيب على ملابس الإحرام
س : ما حكم وضع الحاج الطيب على ملابس الإحرام قبل عقد النية والتلبية ؟ (1) .
ج : لا يجوز للمحرم أن يضع الطيب على الرداء والإزار ،
__________
(1) نشر في مجلة (الدعوة) العدد (1681) في 9 \ 11 \ 1419 هـ ، وفي كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ، ج 2 صـ 222 .

(17/125)

وإنما السنة تطييب البدن كرأسه ولحيته وإبطيه ونحو ذلك ، أما الملابس فلا يطيبها عند الإحرام ؛ لقوله - عليه الصلاة والسلام - : « لا تلبسوا شيئا من الثياب مسه الزعفران أو الورس » (1) . فالسنة أنه يتطيب في بدنه فقط ، أما ملابس الإحرام فلا يطيبها ، وإذا طيبها لا يلبسها حتى يغسلها أو يغيرها .
__________
(1) رواه البخاري في (الحج) باب ما لا يلبس المحرم من الثياب برقم (1542) ، ومسلم في (الحج) باب ما يباح للمحرم بحج وعمرة وما لا يباح برقم (1177) .

(17/126)

78 - حكم استعمال الصابون للمحرم
س : ما حكم غسل اليدين بصابون معطر مثل اللوكس أثناء الإحرام ؟ (1) .
ج : لا حرج في ذلك إن شاء الله ؛ لأنه لا يسمى طيبا ولا يعتبر مستعمله متطيبا لكن لو ترك ذلك واستعمل صابونا آخر من باب الورع كان أفضل وأحسن ؛ لقول النبي - صلى الله عليه وسلم - : « دع ما يريبك إلى ما لا يريبك » (2) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402 هـ .
(2) رواه الترمذي في (صفة القيامة) باب منه (ما جاء في صفة أواني الحوض) برقم (2518) ، والنسائي في (الأشربة) باب الحث على ترك الشبهات برقم (5711) .

(17/126)

س : هل يجوز استعمال الصابون ذي الرائحة للمحرم ؟ (1) .
ج : الصابون ذو الرائحة الجيدة الذي يسمى "الممسك" الأقرب والله أعلم هو التسامح فيه وعدم التشديد فيه ، فإن تركه على سبيل الاحتياط لأن الرائحة فيه ظاهرة فمن باب الورع ومن باب الحيطة ، وإلا فاستعماله لإزالة الأوساخ والدسم ونحو ذلك لا يسمى تطيبا وليس من باب التطيب ، فإذا فعله المحرم فلا أرى عليه شيئا من الفدية ولا أرى عليه بأسا في ذلك .
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (11) في 15 \ 12 \ 1400 هـ .

(17/127)

س : ما هو حكم من اغتسل بصابون أو مطهر وهو محرم للحج أو العمرة وإذا كان عليه فدية فهل يجوز أن يذبح له أخوه أو يذبح هو في بلد آخر ؟ (1) .
ج : من استعمل الصابون أو غيره مما يغسل به الشعر فلا حرج عليه وإن كان محرما ، إلا إذا كان الصابون فيه طيب كالممسك فالأولى تركه احتياطا ، ولا يسمى من استعمله متطيبا ، ولا فدية عليه إذا استعمل الصابون أو أشباه ذلك ولا يكون حكمه حكم المتطيب ، ولكن ترك ما فيه الطيب من
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (9) في 1401 هـ .

(17/127)

الصابون الممسك الذي يظهر رائحة الطيب أحوط وأولى للمؤمن ، وإذا وجبت الفدية على إنسان فإنها تذبح في الحرم الذي هو محل الفدية لمساكين الحرم ، إلا إذا فعل المحظور خارج الحرم فهذا يذبح في محله الذي حصل فيه المحظور وإن كان خارج الحرم ، لكن من فعل ذلك داخل الحرم تكون فديته بالحرم ، وهكذا الصيد يكون جزاؤه في الحرم إذا كان جزاؤه غير الصيام . كالذبح والطعام يكون لمساكين الحرم . والله ولي التوفيق .

(17/128)

س : امرأة محرمة بالعمرة شربت قهوة في زعفران قبل أن تكمل العمرة . هل الزعفران من أنواع الطيب وهل يخل بالعمرة أم لا ؟ (1) .
ج : المحرم الذي يشرب القهوة وفيها زعفران يكون قد أساء ؛ لأن الزعفران طيب فلا ينبغي استعماله في القهوة في حق المحرم كما لا ينبغي استعماله في ملابسه ولا في بدنه وهو محرم ، فإذا فعل ذلك الرجل المحرم أو المرأة المحرمة جهلا أو نسيانا فلا شيء عليهما ، أما إن تعمد ذلك وهو يعلم أنه محرم ولا يجوز فإنه يتصدق بإطعام ستة مساكين لكل مسكين
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (8) في 4 \ 12 \ 1401 هـ .

(17/128)

نصف صاع من التمر أو الحنطة أو يصوم ثلاثة أيام أو يذبح شاة كما لو لبس المخيط عمدا أو تطيب في بدنه أو ثيابه أو رأسه عمدا وهو يعلم أنه محرم فإن عليه هذه الفدية ؛ كفارة ، وهكذا لو قلم أظفاره أو قص من شعره عمدا وهو يعلم أنه محرم ، أما الناسي أو الجاهل فلا شيء عليه .

(17/129)

79 - حكم الجماع قبل التحلل الأول
س : هل يجب إعادة الحج على من جامع قبل التحلل الأول مع العلم أن حجه حج تطوع ؟ (1) .
ج : إذا جامع قبل التحلل الأول يفسد حجه ، وعليه أن يتمه وعليه أن يقضيه بعد ذلك ولو كان حج تطوع كما أفتى بذلك أصحاب النبي - صلى الله عليه وسلم - ، وعليه بدنة يذبحها ويقسمها على الفقراء بمكة المكرمة والله المستعان .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ، ج 2 صـ 232 .

(17/129)

80 - حكم الجماع قبل طواف الإفاضة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . د . وفقه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد وصلني كتابكم الكريم المؤرخ في 1 \ 1 \ 1394 هـ وصلكم الله بهداه وما تضمنه من التعزية في فقيد الجميع فضيلة الشيخ \ محمد الأمين الشنقيطي رحمه الله فهمته ، وأسأل الله أن يجيب دعاءكم ويجبر مصيبة الجميع فيه ويتغمده بالرحمة والرضوان ويصلح ذريته ويخلفه على المسلمين بأحسن خلف إنه جواد كريم .

(17/130)

س : امرأة سافرت إلى الخميس قبل طواف الإفاضة فما الحكم وهل لزوجها وطؤها ؟ (1) .
ج : يلزمها العود إلى مكة فورا مع القدرة لأداء طواف الإفاضة ؛ لأنه ركن من أركان الحج ، وإن أحرمت بالعمرة عند وصولها إلى الميقات فذلك أفضل ، فتطوف للعمرة وتسعى ثم تطوف لحجها السابق ثم تقصر وتحل ، وإن قدمت طواف الحج
__________
(1) سؤال مقدم من الأخ \ م . ع . د . أجاب عنه سماحته عندما كان رئيسا للجامعة الإسلامية .

(17/130)

على طواف العمرة وسعيها فلا بأس ، وليس لزوجها وطؤها حتى تطوف طواف الإفاضة ؛ لأن الوطء لا يجوز إلا بعد الحل الكامل من الحج وهو لا يحصل إلا بالطواف والسعي لمن عليه سعي والرمي لجمرة العقبة والحلق أو التقصير .
رئيس الجامعة الإسلامية

(17/131)

حضر عندي ع . ع . ي . وذكر أنه أحرم بالحج من جدة في عام 1407 هـ وبعد خروجه من عرفات استمر به السير إلى منى ولم يبت في مزدلفة ثم رفض الحج وخلع ملابس الإحرام وذهب إلى أهله وجامع زوجته بعد ذلك ، واستفتاني في ذلك ، فأفهمته أن هذا العمل منكر ، وأن عليه التوبة من ذلك ؛ لأن من دخل في الحج والعمرة لا يجوز له رفضهما حتى يكملهما إلا المحصر ؛ لقول الله سبحانه : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1)
وأفهمته أن حجه قد فسد بالجماع وأن عليه بدنة تجزئ في الضحية ، وهي التي تم لها خمس سنين أو سبع من الغنم تجزئ في الضحية ، كلها توزع بين الفقراء في مكة ، وعليه أيضا ذبيحة عن تركه الرمي وذبيحة ثانية عن تركه المبيت في مزدلفة وثالثة عن تركه المبيت في منى ، وعليه أن يطوف ويسعى ويحلق أو يقصر بنية حجه السابق ويجزئه ذلك عن طواف الوداع ، فإن أقام بعد الطواف والسعي في مكة فعليه طواف الوداع عند خروجه إلى جدة ، وعليه حجة أخرى بدل الحجة الفاسدة وتجزئه عن فريضة الإسلام .
ونسأل الله أن يمن علينا وعليه بالتوبة النصوح ، وأن يعفو
__________
(1) سورة البقرة الآية 196

(17/132)

عنا وعنه وجميع المسلمين .
قاله ممليه الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد وصلى الله وسلم على نبينا محمد وآله وصحبه .

(17/133)

س : رجل وطئ زوجته قبل طواف الإفاضة ، فماذا عليه ؟ هل يخرج إلى الحل من جديد ؟ جزاكم الله خيرا (1) .
ج : إذا وطئ الحاج زوجته قبل الطواف فقد أخطأ وعليه التوبة إلى الله ، وعليه دم يذبح في مكة ويوزع على الفقراء ، ولا يلزمه بذلك الذهاب إلى الحل ، وإنما عليه التوبة إلى الله والفدية والطواف والسعي إن كان لم يسع وكان قارنا أو مفردا ، أما إن كان متمتعا فعليه السعي الأول لعمرته ، وعليه السعي الثاني بعد الطواف لحجه .
__________
(1) نشر في مجلة (الدعوة) العدد (1637) بتاريخ 19 \ 12 \ 1418 هـ .

(17/133)

الحمد لله رب العالمين والصلاة والسلام على رسول الله - صلى الله عليه وسلم - .
سماحة الشيخ الفاضل \ عبد العزيز بن عبد الله بن باز حفظك الله ورعاك .
السلام عليكم ورحمة الله وبركاته وبعد :
لقد ذهبت من المنطقة الشرقية ( الأحساء ) إلى مكة المكرمة وذلك بمناسبة إجازة عيد شهر رمضان المبارك وأخذت هذه الفرصة حتى آخذ أنا وأهلي عمرة في شهر رمضان ، ومن الميقات أحرمنا وذهبنا إلى الحرم المكي ثم طفنا وسعينا ، وفي الشوط الثاني من السعي قالت لي زوجتي : لقد نزل علي دم وهو من أثر ربط ، وقالت أيضا : لقد حسيت بشيء بسيط قبل الدخول إلى الحرم وهذا لم أتأكد منه لكن الآن ثبت نزول الدم . فأخذتها في الحال إلى إحدى بوابات الحرم وسألت أحد الشيوخ هناك فقال لي : هي لا تكمل السعي أما أنت فأكمل العمرة ، وأرجو أن تسأل هل عليك كفارة ؟ وكان ذلك في تمام الساعة الثامنة صباحا . وبعد إكمالي العمرة ذهبت إلى مقر الفتوى في الحرم فلم أجد أحدا ، وقال لي أحد الموجودين : إنه لا يوجد أحد الآن . فأخذت أهلي وذهبت إلى بلدي وقضيت هناك ما بقي من الإجازة ثم رجعت إلى

(17/134)

المنطقة الشرقية وبعد عودتي سألت عن ذلك أحد المشايخ فقال لي : إن زوجتي لا تزال محرمة ويحرم عليها ما يحرم على المحرم ويلزمها إكمال العمرة ، لذا أرجو من سماحتكم إفادتي عن الحكم الشرعي في ذلك وإذا كانت لا تزال محرمة فلقد اغتسلت وجامعت ومشطت شعرها وقصت أظافرها .
فهل هناك كفارة ؟ أو أنه يسقط عنها الإحرام بنزول الدم ؟ وهل يلزمها إكمال العمرة ؟ أم أنها تعتبر معتمرة حيث إنها نوت العمرة وحدث ذلك بعد النية غصبا عنها . وإذا كان لابد من إكمال العمرة . فإنني أخبركم بإنني لا أستطيع الذهاب بها الوقت الحاضر نظرا لظروف عملي . وبعد المنطقة (1) ، هذا وأرجو رأي سماحتكم الشرعي والله يحفظكم ويرعاكم .
وعليكم السلام ورحمة الله وبركاته أما بعد :
إذا كان الواقع هو ما ذكرت في السؤال فالمرأة المذكورة لا تزال محرمة وعليك اجتنابها حتى تذهب إلى مكة وتطوف وتسعى وتقصر ، بذلك تكمل عمرتها ، وإذا كنت جامعتها في هذه المدة فعليها دم جبران فدية تذبح في مكة للفقراء ، جذع
__________
(1) سؤال شخصي مقدم لسماحته من \ ح . ن . ق . من الإحساء- بالمملكة العربية السعودية .

(17/135)

ضأن أو ثني معز يجزئ في الأضحية مع التوبة والاستغفار منكما جميعا ، وعليها أيضا أن تأتي بعمرة أخرى من الميقات بدلا من هذه العمرة التي فسدت بالجماع ، ونسأل الله للجميع الهداية وقبول التوبة ، ونوصيكما جميعا بعدم التساهل في أمور الدين وأن تبادر بالاستفتاء في كل ما يشكل عليك ، ونسأل الله للجميع التوفيق والهداية .
والخلاصة : أن على زوجتك أن تكمل عمرتها بالطواف والسعي والتقصير من رأسها ، ثم عليها أن تأتي بعمرة أخرى من الميقات إذا كنت قد جامعتها مع الفدية المذكورة آنفا ، والسلام عليكم ورحمة الله وبركاته .

(17/136)

فضيلة الشيخ \ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته :
أستفتي فضيلتكم بسؤالي هذا وهو أنني تزوجت من فتاة ولها عندي ما يقارب السنتين ولي منها بنت . فضيلة الشيخ بعدها قامت زوجتي بإخباري بأنها أدت مناسك العمرة مع أهلها وطافت بالبيت الحرام والدورة كانت معها . فضيلة الشيخ بعدما أخبرتني بذلك قمت بطرح هذا السؤال على فضيلة الشيخ \ صالح بن فريج بمحافظة عفيف طالبا الفتوى في هذا السؤال تبرية لذمتها ، وهل يلحقها شيء من ذلك ؟ وأجابني جزاه الله خيرا بأن تعيد الزوجة العمرة مرة أخرى . فضيلة الشيخ تأديتها لهذه العمرة قبل أن أتزوجها بمدة أربع سنوات . فضيلة الشيخ \ عبد العزيز بن باز أتينا لفضيلتكم للتأكد من الأمر وإفتائنا عن إجابة هذا السؤال . هذا والله يحفظكم ويرعاكم ويسدد خطاكم . والسلام عليكم ورحمة الله وبركاته (1) .
وعليكم السلام ورحمة الله وبركاته وبعد :
إذا كان الواقع هو ما ذكرتم فالواجب عليها أن تذهب إلى مكة وتطوف وتسعى لعمرتها وتقصر ، وعليها دم يذبح في مكة للفقراء عن جماعك لها وهي محرمة لم تحل من عمرتها ؛ لأن
__________
(1) سؤال شخصي مقدم من \ ع . ع . ص . ع .

(17/137)

طوافها وهي حائض غير صحيح ، وعليها أن تعيد العمرة من الميقات ؛ لأن الأولى فسدت بالجماع ، فيكون الواجب أداء أعمال العمرة الأولى وهي الطواف والسعي والتقصير ثم عمرة ثانية من الميقات ، كما أفتى بذلك بعض أصحاب النبي - صلى الله عليه وسلم - ويحرم عليك قربانها حتى يجدد العقد - أعني عقد النكاح - بعد فعلها ما ذكرنا مع التوبة إلى الله سبحانه من ذلك . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .

(17/138)

81 - حكم مزاولة العادة السرية في الحج
س : الأخ م . ع . م . من الرياض يقول في سؤاله : منذ سبع سنوات ذهبت أنا وأبي لأداء فريضة الحج وكان عمري وقتها حوالي سبعة عشر عاما . وعندما كنت مرتديا الإحرام وقبل الذهاب من مكة إلى منى لأداء مناسك الحج قمت عن جهل مني وعن غير علم بمحظورات الإحرام بمزاولة العادة السرية ، وبعد ذلك غسلت غسل الجنابة وارتديت إحرامي ثم ذهبنا إلى منى وأتممنا جميع مناسك الحج والحمد لله . فما حكم حجتي التي هي حجة الفريضة ، والذي جعلني أتأخر عن

(17/138)

السؤال طوال هذه المدة هو الغفلة . جزاكم الله خيرا ووفقكم وأعانكم (1) .
ج : الحج صحيح في أصح قولي العلماء . وعليك التوبة إلى الله من ذلك ؛ لأن تعاطي العادة السرية محرم في الحج وغيره ، لقول الله عز وجل : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (2) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ } (3) ملومين { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (4) ولما فيها من المضار الكثيرة التي أوضحها العلماء . نسأل الله لنا ولكم الهداية والتوفيق . وعليك دم يذبح في مكة للفقراء .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) .
(2) سورة المؤمنون الآية 5
(3) سورة المؤمنون الآية 6
(4) سورة المؤمنون الآية 7

(17/139)

س : إذا احتلم الإنسان أثناء الإحرام ما حكمه ؟ وما عليه ؟ جزاكم الله خيرا (1) .
ج : بسم الله والحمد لله ، إذا احتلم في الإحرام وأنزل المني فعليه الغسل ولا شيء عليه ، فإحرامه صحيح ولا يضره شيء ؛ لأنه ليس باختياره ، وهكذا الصائم في رمضان وغيره إذا احتلم صومه صحيح ، ولكن إذا أنزل المني يغتسل غسل الجنابة .
__________
(1) نشر في مجلة (الدعوة) العدد (1414) في 13 \ 5 \ 1414 هـ .

(17/139)

82 - حكم تغطية
المرأة المحرمة لوجهها وكفيها
س : هل يجوز للمرأة أن تغطي وجهها وكفيها بقفازين عندما تذهب للحج أو للعمرة وهي بذلك ليست مكرهة بل إن وليها أعطاها حرية الخيار بين أن تكشف أو تغطي وجهها ؟ أفيدونا جزاكم الله خيرا (1) .
ج : المرأة في الإحرام ليس لها أن تغطي وجهها بالنقاب أو بالبرقع وليس لها أن تلبس القفازين في اليدين ؛ لأن النبي - صلى الله عليه وسلم - نهى عن ذلك فقال - عليه الصلاة والسلام - في الحديث الصحيح فيما يلبس المحرم : « ولا تنتقب المرأة ولا تلبس القفازين » (2) يعني في الإحرام ولكنها تغطي وجهها وكفيها بغير ذلك من خمار ونحوه لجلبابها أو عباءتها أو نحو ذلك ، أما النقاب وهو ما يصنع للوجه فإنها لا تلبسه المحرمة لا في العمرة ولا في الحج ، قالت عائشة رضي الله عنها : « كنا مع النبي - صلى الله عليه وسلم - في حجة الوداع ، وكنا إذا دنا منا الركبان سدلت إحدانا خمارها من على رأسها على وجهها ،
__________
(1) من برنامج (نور على الدرب) .
(2) رواه البخاري في (الحج) باب ما ينهى من الطيب للمحرم برقم (1838) .

(17/140)

فإذا بعدوا كشفنا » (1) ، فالمرأة تفعل هكذا إذا قرب منها رجال تغطي وجهها بخمار ونحوه ، لا بنقاب مصنوع للوجه ولا تغطي يديها بقفازين ولكن بغيرهما وهكذا الرجل المحرم لا يغطي وجهه ولا يغطي رأسه بالعمامة ونحوها ، ولكن يغطي يديه بغير قفازين عند الحاجة ، فلو غطى يديه بالرداء أو بالإزار أو بشيء آخر فلا بأس بذلك ، والمرأة كذلك .
__________
(1) سنن أبو داود المناسك (1833),سنن ابن ماجه المناسك (2935),مسند أحمد بن حنبل (6/30).

(17/141)

83 - الأفضل للمرأة أن تحرم في
شراب وليس لها الإحرام في قفازين
س : سئل سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء عن حكم إحرام المرأة في الشراب - بتشديد الراء - والقفازين ، وهل يجوز لها خلع ما أحرمت فيه ؟ (1) .
فرد سماحته قائلا : "الأفضل لها إحرامها في الشراب أو مداس فهذا أفضل لها وأستر لها ، وإن كانت في ملابس ضافية كفى ذلك" .
__________
(1) نشر في جريدة (الجزيرة) في 18 \ 11 \ 1416 هـ .

(17/141)

وأضاف سماحته : "وإن أحرمت في شراب ثم خلعته فلا بأس ، كالرجل يحرم في نعلين ثم يخلعهما إذا شاء لا يضره ذلك" بيد أن سماحته أكد أنه : "ليس لها أن تحرم في قفازين" . وعلل ذلك بقوله : "لأن المحرمة منهية أن تلبس القفازين وهكذا النقاب لا تلبسه على وجهها ومثله البرقع ونحوه ؛ لأن الرسول - صلى الله عليه وسلم - نهاها عن ذلك" وأكد سماحته أن عليها أن تسدل خمارها أو جلبابها على وجهها عند وجود رجال غير محارمها وفي الطواف والسعي .
واستشهد بحديث عائشة رضي الله عنها قالت : « كان الركبان يمرون بنا ونحن مع رسول الله - صلى الله عليه وسلم - فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه » (1) أخرجه أبو داود وابن ماجه .
أما بالنسبة للرجل فقال سماحة الشيخ ابن باز : "يجوز للرجل لبس الخفين ولو غير مقطوعين على الصحيح ، وقال الجمهور بقطعهما" . ولكن سماحته أضاف : "والصواب أنه لا يلزم قطعهما عند فقد النعلين" . واستدل بأن الرسول - صلى الله عليه وسلم - خطب الناس بعرفة فقال : « من لم يجد إزارا فليلبس السراويل ومن لم يجد نعلين فليلبس الخفين » (2) (3) متفق
__________
(1) سنن أبو داود المناسك (1833),سنن ابن ماجه المناسك (2935),مسند أحمد بن حنبل (6/30).
(2) صحيح البخاري الحج (1745),صحيح مسلم الحج (1177),سنن الترمذي الحج (833),سنن النسائي مناسك الحج (2681),سنن أبو داود المناسك (1823),سنن ابن ماجه المناسك (2929),مسند أحمد بن حنبل (2/119),موطأ مالك الحج (716),سنن الدارمي المناسك (1798).
(3) رواه البخاري في (الحج) باب لبس الخفين للمحرم برقم (1841) ، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم (1179) .

(17/142)

عليه . واختتم سماحة مفتي عام المملكة العربية السعودية إجابته بأن الرسول - صلى الله عليه وسلم - : "لم يأمر بقطعهما فدل ذلك على نسخ الأمر بالقطع" .

(17/143)

س : امرأة لديها ضعف في البصر ، وتنوي الحج هذا العام ، وتقول : هل أضع نقابا يغطي وجهي بحيث تظهر العينان ، ثم أضع عليه غطاء ساترا خفيفا أتمكن من رؤية الطريق من خلاله ، فهل علي إثم لو فعلت ذلك ؟ جزاكم الله خيرا (1) .
ج : لا حرج في ذلك إلا إذا كانت محرمة فليس لها ذلك ؛ لقول النبي - صلى الله عليه وسلم - « في حق المحرمة : ولا تنتقب المرأة ولا تلبس القفازين » (2) ا هـ . لكن تغطي المحرمة وجهها بغير ذلك كما جاء ذلك في حديث عائشة رضي الله عنها ، والله ولي التوفيق .
__________
(1) نشر في مجلة (الدعوة) العدد (1683) في 23 ذو القعدة عام 1419 هـ .
(2) رواه البخاري في (الحج) باب ما ينهى من الطيب للمحرم برقم (1838) .

(17/143)

84 - المحاورات والجدال
في الحج تثير النزاع والعداوة (1)
حول حرمة الحج وفرضيته على المسلمين والإحرام به والآداب التي لا يجوز معها الجدال وتقليد قبائل الجاهلية يقول سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس المجلس التأسيسي لرابطة العالم الإسلامي في مكة المكرمة : يقول تعالى : { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (2)
يخبر تعالى أن الحج في أشهر معلومات وهي : شوال وذو القعدة وعشرة أيام من ذي الحجة ، وقال تعالى : { مَعْلُومَاتٌ } (3) لأن الناس يعرفونها من عهد إبراهيم وإسماعيل - عليهما الصلاة والسلام - ، فالحج وقته معروف لا يحتاج إلى بيان كما احتاج الصيام والصلاة إلى بيان مواقيتهما . وقوله تعالى : { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ } (4) معناه من أحرم بالحج في
__________
(1) نشرت هذه الكلمة في (نشرة رابطة العالم الإسلامي) بتاريخ 12 - 18 \ 12 \ 1416 هـ .
(2) سورة البقرة الآية 197
(3) سورة البقرة الآية 197
(4) سورة البقرة الآية 197

(17/144)

هذه الأشهر سواء في أولها أو في وسطها أو في آخرها ، فإن الحج الذي يحرم به يصير فرضا عليه يجب عليه أداؤه بفعل مناسكه ولو كان نفلا .
فإن الإحرام به يصير فرضا عليه لا يجوز له رفضه ، لقول الله سبحانه : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) وقوله تعالى : { فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (2) بيان لآداب المحرم وما يجب عليه أن يتجنبه حال الإحرام ، أي يجب أن تعظموا الإحرام بالحج وتصونوه عن كل ما يفسده أو ينقصه من "الرفث" وهو الجماع ومقدماته الفعلية والقولية . "والفسوق" وهو جميع المعاصي ومنها محظورات الإحرام . "والجدال" وهو المحاورات والمنازعة والمخاصمة ؛ لأن الجدال يثير الشر ويوقع العداوة ويشغل عن ذكر الله . والمقصود من الحج الذل والانكسار بين يدي الله وعند بيته العتيق ومشاعره المقدسة ، والتقرب إلى الله بالطاعات وترك المعاصي والمحرمات ليكون الحج مبرورا .
فقد صح عن النبي - صلى الله عليه وسلم - : « أن الحج المبرور ليس له جزاء إلا الجنة » (3) . ولما كان التقرب إلى الله
__________
(1) سورة البقرة الآية 196
(2) سورة البقرة الآية 197
(3) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم (1773) ، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم (1349) .

(17/145)

تعالى لا يتحقق إلا بترك المعاصي وفعل الطاعات ، فإنه سبحانه بعد أن نهى عن المعاصي في الحج أمر بعمل الطاعات ، فقال تعالى : { وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ } (1) وهذا يتضمن الحث على أفعال الخير ، خصوصا في أيام الحج وفي تلك البقاع الشريفة والمشاعر المقدسة وفي المسجد الحرام ، فإن الحسنات تضاعف فيه أكثر من غيره ، كما ثبت أن الصلاة الواحدة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه من المساجد ، والمراد بالمسجد الحرام جميع الحرم ، فيدخل في ذلك منى ومزدلفة وجميع المساجد التي في داخل الحرم ، وهكذا بقية الحرم . لا سيما وقد اجتمع للحاج في هذا المكان وهذا الوقت شرف الزمان وشرف المكان ، ومن الجدال الذي نهى عنه في الحج ما كان يجري بين القبائل في الجاهلية في موسم الحج وفي أرض الحرم من التنازع والتفاخر ومدح آبائهم وقبائلهم حتى حولوا الحج من عبادة إلى نزاع وخصام . ومن تحصيل فضائل إلى تحصيل جرائم وآثام ، حيث يقول سبحانه : { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (2) وقال تعالى عن الحرم : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (3) أما الجدال بالتي هي أحسن فلا حرج
__________
(1) سورة البقرة الآية 197
(2) سورة البقرة الآية 197
(3) سورة الحج الآية 25

(17/146)

فيه في مكة وغيرها ، يقول الله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
__________
(1) سورة النحل الآية 125

(17/147)

85 - احفظوا أوقاتكم عن
كل ما يضر دينكم ويغضب ربكم (1)
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء والرئيس العام لإدارات البحوث العلمية والإفتاء وجه كلمة لحجاج بيت الله الحرام حث فيها على تقوى الله عز وجل وتعظيم شعائر الله والتفرغ للعبادة .
وفي كلمته التي وجهها عبر " عكاظ " قال سماحته : إخواني حجاج بيت الله الحرام ، أيها المسلمون في كل مكان ، السلام عليكم ورحمة الله وبركاته ، أما بعد : مرحبا بكم في بلد الله الحرام على أرض المملكة العربية السعودية التي شرفها الله تعالى بخدمة الحجاج والعمار والزوار الذين يفدون إليها من كل مكان ، ومن عليها بخدمة المقدسات ، وتأمينها للطائفين والعاكفين والركع السجود . وأسأل الله عز وجل أن يكتب لكم حج بيته وزيارة مسجد رسوله صلى الله عليه وعلى آله وصحبه وسلم في أمن وإيمان وسكينة واطمئنان ويسر وقبول ، وأن
__________
(1) نشر في جريدة (عكاظ) يوم الأحد 30 \ 11 \ 1415 هـ .

(17/148)

تعودوا إلى دياركم سالمين مأجورين . وقد غفر لكم وآتاكم من فضله إنه جواد كريم وبالإجابة جدير .
ومضى سماحته قائلا : فإني أوصي إخواني حجاج بيت الله الحرام بتقوى الله عز وجل أينما كانوا ، وتوحيد الله وتخصيصه بالعبادة وطاعة أوامره وترك نواهيه ، والوقوف عند حدوده ، هذه التقوى التي خلق الله لأجلها الثقلين ، وهي العبادة المذكورة في قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وفي قوله تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (2) وفي قوله جل وعلا : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (3) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (4) فالتقوى هي توحيد الله والإخلاص له في العمل ، والصدق في معاملته هذا بأداء فرائضه وترك محارمه والوقوف عند حدوده عن خوف ورجاء ومحبة ورهبة .
كما أوصي إخواني جميعا بالتفقه في الدين ، وحضور حلقات العلم في المسجد الحرام والمسجد النبوي الشريف ، وسؤال أهل العلم عما أشكل عليهم في مسائل الحج وغيرها .
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النساء الآية 1
(4) سورة آل عمران الآية 102

(17/149)

كما أوصيهم جميعا بالمحافظة على الصلوات الخمس بالمسجد الحرام ، وفي المسجد النبوي ، وفي المساجد أينما كانوا مع إخوانهم في الله عز وجل .
وأضاف سماحته : لأن الصلاة عمود الإسلام ، من حفظها حفظ دينه ، ومن ضيعها فقد خسر ، كما قال النبي الكريم - عليه الصلاة والسلام - : « رأس الأمر الإسلام وعموده الصلاة » (1) ، وقال - عليه الصلاة والسلام - : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ، وقال - عليه الصلاة والسلام - كذلك : « الصلاة من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وحشر يوم القيامة مع فرعون وهامان » (3) ، هذا وعيد عظيم ويجب الحذر منه .
وأوصي إخواني أيضا بالإكثار من قراءة القرآن والتدبر
__________
(1) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم (21511) ، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616) .
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6540) .

(17/150)

والتعقل ، كتاب الله فيه الهدى والنور ، وفيه الدعوة إلى كل خير كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال سبحانه وتعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
وأوصي إخواني أيضا حجاج بيت الله الحرام وغيرهم من المسلمين بسنة الرسول - صلى الله عليه وسلم - وسماع الأحاديث عن رسول الله - صلى الله عليه وسلم - ، والعمل بما صح عنه - عليه الصلاة والسلام - ؛ لأنه يبلغ عن الله ولا ينطق عن الهوى ، كما قال عز وجل : { وَالنَّجْمِ إِذَا هَوَى } (4) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (5) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (6) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (7) ومن أحسن الكتب المختصرة التي تنفع العامة ، كتاب (رياض الصالحين) للإمام النووي رحمه الله ، وكتاب (بلوغ المرام) للإمام الحافظ بن حجر ، وهذه كتب مفيدة نافعة ، وينبغي العناية بها والحرص عليها والاستفادة منها .
وأوصي إخواني حجاج بيت الله الحرام بحفظ أوقاتهم
__________
(1) سورة الإسراء الآية 9
(2) سورة ص الآية 29
(3) سورة الأنعام الآية 155
(4) سورة النجم الآية 1
(5) سورة النجم الآية 2
(6) سورة النجم الآية 3
(7) سورة النجم الآية 4

(17/151)

عن كل ما يضر دينهم وعن كل ما يغضب ربهم وذلك بالاشتغال بذكر الله والتسبيح والتهليل والتكبير وقول : (لا حول ولا قوة إلا بالله) ، والإكثار من قراءة القرآن والاستغفار والدعاء ، والحذر من كل ما حرم الله ، والحذر من الغيبة والنميمة ، لأنهما من أخبث الكبائر وأشد الكبائر ، وأسأل الله لنا ولإخواننا جميعا التوفيق والهداية وصلاح النية والعمل ، كما أسأله سبحانه أن يمن على الجميع بالقبول والمغفرة ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .

(17/152)

86 - على الحجاج تجنب افتراش الطرقات
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ، أما بعد (1) :
فإني أوصي إخواني حجاج بيت الله الحرام بتقوى الله عز وجل في جميع الأحوال ، والإكثار من ذكره واستغفاره سبحانه وتعالى ، والحرص على أداء الصلاة في الجماعة مع المسلمين ، والحرص أيضا على حضور حلقات العلم في المسجد الحرام وهكذا في المسجد المدني لمن زار المدينة ، كما أوصيهم أيضا بالسؤال عما أشكل عليهم ، سؤال أهل العلم عما أشكل عليهم ؛ لأن الرسول - صلى الله عليه وسلم - يقول : « من يرد الله به خيرا يفقهه في الدين » (2) ، ويقول - عليه الصلاة والسلام - : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) .
__________
(1) نشر في جريدة (المدينة) بتاريخ 4 \ 12 \ 1415 هـ .
(2) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71) ، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037) .
(3) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699) .

(17/153)

فأوصي إخواني جميعا من الحجاج العناية بهذه الأمور ، والإكثار من الاستغفار والتسبيح والتهليل والتحميد والتكبير ، وسؤال الله جل وعلا الثبات على الحق وحسن الخاتمة ، لأن العبد على خطر في هذه الدار ، فينبغي له أن يكثر من سؤال الله ويسأله الإيمان والثبات على الحق .
ونوصي جميع الحجاج بالحرص على البعد عن جميع ما يؤذي المسلمين ، كالنوم في الطرقات والجلوس في الطرقات ؛ لأن الله سبحانه يقول : { وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا } (1) فأوصي إخواني الحجاج بالبعد عن كل ما يؤذي المسلمين من الحجاج وغيرهم ، وأن يحرصوا على أن يكونوا في بعد عما يؤذي إخوانهم في الله في مكة وفي المدينة وفي غيرهما .
__________
(1) سورة الأحزاب الآية 58

(17/154)

87 - على الحجاج التقيد
بالتعليمات التي تأمر بها الدولة
س : تضع الأجهزة المشرفة على إسكان الحجاج في المشاعر بعض الضوابط التي تمنع تجاوزها لضمان سلامة الحجاج بإذن الله ، مثل منع استخدام عبوات الغاز داخل المخيم حيث يؤدي استخدامه السيء إلى كثير من الأضرار المتعدية إلى الغير ، فهل تجاوز الحاج لتلك الضوابط وغيرها من الأنظمة التي وضعت لسلامته تنقص من أجره ؟ وما توجيه سماحتكم لحجاج بيت الله للحفاظ على سلامة بعضهم بعضا ؟ (1) .
ج : الواجب على الحجاج وفقهم الله هو التقيد بالتعليمات التي تأمر بها الدولة وفقها الله لمصلحة الحجاج ؛ لأن الله سبحانه أوجب السمع والطاعة لولاة الأمر في المعروف ، والتعليمات التي تقوم بها الدولة لمصلحة الحجاج من جملة المعروف ، ومخالفتها معصية ونقص في الأجر ، وفق الله الجميع لما يرضيه .
__________
(1) نشر في مجلة (الدعوة) العدد (1634) في 21 \ 11 \ 1418 هـ .

(17/155)

88 - القيام بالمسيرات
في موسم الحج في مكة المكرمة
باسم البراءة من المشركين بدعة لا أصل لها
الحمد لله وصلى الله وسلم على رسوله محمد بن عبد الله وعلى آله وصحابته ومن اهتدى بهداه . أما بعد (1) . :
فإن الله أوجب على عباده المؤمنين البراءة من المشركين في كل وقت وأنزل في ذلك قوله سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (2) وأنزل في ذلك سبحانه في آخر حياة النبي - صلى الله عليه وسلم - قوله عز وجل : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (3)
وصحت الأحاديث عن رسول الله - صلى الله عليه وسلم - أنه بعث الصديق رضي الله عنه عام تسع من الهجرة يقيم للناس حجهم ويعلن البراءة من المشركين ، ثم أتبعه بعلي رضي الله
__________
(1) صدرت من مكتب سماحته بتاريخ 1 \ 12 \ 1413 هـ .
(2) سورة الممتحنة الآية 4
(3) سورة التوبة الآية 1

(17/156)

عنه ليبلغ الناس ذلك ، وبعث الصديق رضي الله عنه مؤذنين مع علي رضي الله عنه ينادون في الناس بكلمات أربع : لا يدخل الجنة إلا نفس مؤمنة ، ولا يحج بعد هذا العام مشرك ، ولا يطوف بالبيت عريان ، ومن كان له عند رسول الله عهد فأجله إلى مدته ، ومن لم يكن له عهد فله أربعة أشهر يسيح في الأرض ، كما قال عز وجل : { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ } (1) وبعدها أمر النبي - صلى الله عليه وسلم - بقتال المشركين إذا لم يسلموا ، كما قال الله عز وجل : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ } (2) يعني الأربعة التي أجلها لهم - عليه الصلاة والسلام - في أصح قولي أهل العلم في تفسير الأشهر المذكورة في هذه الآية { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3)
هذا هو المشروع في أمر البراءة وهو الذي أوضحته الأحاديث عن النبي - صلى الله عليه وسلم - وبينه علماء التفسير في أول تفسير سورة براءة - التوبة - ، أما القيام بالمسيرات والمظاهرات في موسم الحج في مكة المكرمة أو غيرها لإعلان
__________
(1) سورة التوبة الآية 2
(2) سورة التوبة الآية 5
(3) سورة التوبة الآية 5

(17/157)

البراءة من المشركين ، فذلك بدعة لا أصل لها ويترتب عليه فساد كبير وشر عظيم ، فالواجب على كل من كان يفعله تركه ، والواجب على الدولة وفقها الله منعه ؛ لكونه بدعة لا أساس لها في الشرع المطهر ، ولما يترتب على ذلك من أنواع الفساد والشر والأذى للحجيج ، والله سبحانه يقول في كتابه الكريم : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } (1) ولم يكن هذا العمل من سيرته - عليه الصلاة والسلام - ، ولا من سيرة أصحابه رضي الله عنهم ، ولو كان خيرا لسبقونا إليه ، وقال سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) وقال الرسول - صلى الله عليه وسلم - : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) . متفق على صحته . وقال - عليه الصلاة والسلام - في الحديث الصحيح عن جابر رضي الله عنه في خطبة الجمعة أما بعد : « فإن خير الحديث كتاب الله
__________
(1) سورة آل عمران الآية 31
(2) سورة الشورى الآية 21
(3) سورة الحشر الآية 7
(4) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697) ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718)

(17/158)

وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (1) أخرجه مسلم في صحيحه . وقال - عليه الصلاة والسلام - : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم أيضا ، وقال - صلى الله عليه وسلم - في حجة الوداع : « خذوا عني مناسككم » (3) . ولم يفعل - صلى الله عليه وسلم - مسيرات ولا مظاهرات في حجة الوداع ، وهكذا أصحابه بعده رضي الله عنهم ، فيكون إحداث ذلك في موسم الحج من البدع في الدين التي حذر منها النبي - صلى الله عليه وسلم - ، وإنما الذي فعله - عليه الصلاة والسلام - بعد نزول سورة التوبة هو بعث المنادين في عام تسع من الهجرة ليبلغوا الناس أنه لا يحج بعد هذا العام - يعني عام تسع - مشرك ، ولا يطوف بالبيت عريان ، وأنه لا يدخل الجنة إلا نفس مؤمنة ، مع نبذ العهود التي للمشركين بعد أربعة أشهر إلا من كان له عهد أكثر من ذلك فهو إلى مدته ، ولم يفعل - صلى الله عليه وسلم - هذا
__________
(1) رواه مسلم في (الجمعة) باب تخفيف الصلاة والخطبة برقم (867) .
(2) رواه البخاري معلقا في باب النجش ، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .
(3) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297) .

(17/159)

التأذين في حجة الوداع ؛ لحصول المقصود بما أمر به من التأذين في عام تسع ، والخير كله والسعادة في الدنيا والآخرة في اتباع النبي - صلى الله عليه وسلم - والسير على سنته وسلوك مسلك أصحابه رضي الله عنهم ؛ لأنهم الفرقة الناجية والطائفة المنصورة هم وأتباعهم بإحسان ، كما قال الله عز وجل : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1)
والله المسئول أن يوفقنا وجميع المسلمين للعلم النافع والعمل الصالح والفقه في الدين والسير على منهج سيد المرسلين وأصحابه المرضيين وأتباعهم بإحسان إلى يوم الدين ، وأن يعيذنا وجميع المسلمين من مضلات الفتن ونزغات الشيطان ومن البدع في الدين إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
__________
(1) سورة التوبة الآية 100

(17/160)

89 - منافع الحج
س: ذكر الله في كتابه الكريم أن هناك منافع في الحج فما هي هذه المنافع؟ (1)
ج: لقد ذكر الله سبحانه وتعالى هذه المنافع في قوله جل وعلا في سورة الحج بعدما أمر نبيه وخليله إبراهيم عليه الصلاة والسلام ببناء البيت الحرام : { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } (2) { لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ } (3)
ومن هذا ذكر بعض المفسرين رحمهم الله تعالى المنافع التي تحصل للحجاج : دنيوية وأخروية مما يشاهده ويحس به الفرد المسلم في نفسه وفي أمته. فمن المنافع الدنيوية التي يلمسها الناس البيع والشراء، ومكاسب أصحاب الحرف التي تتعلق بالحجاج والحركة المستمرة في وسائل النقل المختلفة، وفائدة الفقراء مما يدفع لهم من صدقات أو يقدم من ذبائح الهدي والضحايا والكفارات عن كل محظور يرتكبه المحرم،
__________
(1) نشر في مجلة ( البحوث الإسلامية ) العدد (7) ص 153 - 162
(2) سورة الحج الآية 27
(3) سورة الحج الآية 28

(17/161)

وتسويق البضائع والأنعام إلى غير ذلك مما يلمسه كل مسلم يشارك في الحج ، ومن المشاهد أن الله سبحانه يسهل النفقة والبذل فيه على الإنسان حتى تجود يده بما لم يجد به من قبل في حياته العادية ، علاوة على ما في الحج من التعارف فيما بين المسلمين والتعاون على مصالحهم .
أما المنافع الدينية التي تعود على الحجيج بالخير الجزيل من أعمال الآخرة فمنها: التفقه في الدين، والاهتمام بشئون المسلمين عموما، والتعاون على البر والتقوى، والدعوة إلى الله سبحانه، والأمر بالمعروف، والنهي عن المنكر، والاستكثار من الصلاة والطواف وذكر الله عز وجل والصلاة والسلام على نبيه صلى الله عليه وسلم والفوز بما وعد الله به الحجاج والعمار من تكفير السيئات، والفوز بالجنة، وتنزل الرحمة على عباد الله في هذه المشاعر العظيمة. وقد صح عنه صلى الله عليه وسلم أنه قال: « ما من يوم أكثر من أن يعتق الله فيه عبدا من النار من يوم عرفة، وإنه ليدنو فيباهي بهم ملائكته فيقول: ما أراد هؤلاء؟ » (2) رواه مسلم من حديث عائشة رضي الله عنها.
وقال عليه الصلاة والسلام: « العمرة إلى العمرة كفارة
__________
(1) صحيح مسلم الحج (1348,1348),سنن النسائي مناسك الحج (3003,3003),سنن ابن ماجه المناسك (3014,3014).
(2) رواه مسلم في ( الحج ) باب في فضل الحج والعمرة ويوم عرفة برقم (1348) . (1)

(17/162)

لما بينهما، والحج المبرور ليس له جزاء إلا الجنة (3) متفق عليه . وفي صحيح البخاري عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من حج ولم يرفث ولم يفسق رجع كيوم ولدته أمه » (4) .. والأحاديث في هذا المعنى كثيرة .
__________
(1) صحيح البخاري الحج (1683),صحيح مسلم الحج (1349),سنن الترمذي الحج (933),سنن النسائي مناسك الحج (2622),سنن ابن ماجه المناسك (2888),مسند أحمد بن حنبل (2/246),موطأ مالك الحج (776),سنن الدارمي المناسك (1795).
(2) رواه البخاري في ( الحج ) باب وجوب العمرة وفضلها برقم ( 1773 )، ومسلم في ( الحج ) باب في فضل الحج والعمرة ويوم عرفة برقم ( 1349 ). (1)
(3) (2) »
(4) رواه البخاري في ( الحج ) باب فضل الحج المبرور، برقم ( 1521 )، ومسلم في ( الحج ) باب فضل الحج والعمرة ويوم عرفة برقم ( 1350 ).

(17/163)

90 - حج المصر على المعصية صحيح ولا بد من التوبة
س: ما حكم حج المصر على المعصية أو المستمر على ارتكاب صغيرة من الذنوب ؟ (1)
ج:
حجه صحيح إذا كان مسلما، لكنه ناقص ويلزمه التوبة إلى الله سبحانه وتعالى من جميع الذنوب ولا سيما في وقت الحج وفي هذا البلد الأمين ومن تاب تاب الله عليه؛
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1540 ) بتاريخ 22\ 12\ 1416 هـ.

(17/163)

لقول الله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (2) الآية .
والتوبة النصوح هي المشتملة على الإقلاع عن الذنوب والحذر منها تعظيما لله سبحانه وتعالى وخوفا من عقابه مع الندم على ما مضى منها والعزم الصادق على ألا يعود فيها ، ومن تمام التوبة رد المظالم إلى أهلها إن كان هناك مظالم في نفس أو مال أو بشرة أو عرض واستحلال أهلها منها .
وفق الله المسلمين لما فيه صلاح قلوبهم وأعمالهم ومن علينا وعليهم جميعا بالتوبة النصوح من جميع الذنوب إنه جواد كريم .
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8

(17/164)


باب الفدية - مجموع فتاوى ابن باز

باب الفدية

(17/165)

91 - حكم من فعل محظورات من جنس واحد
س : هل تدخل المحظورات في بعضها البعض وتكون لها كفارة واحدة ؟ (1) .
ج : نعم إذا كانت المحظورات من جنس واحد ، مثل إذا قلم أظفاره ونتف إبطه أو لبس المخيط عامدا ، فعليه التوبة وتكفي فدية واحدة وهي : إطعام ستة مساكين أو صوم ثلاثة أيام أو ذبح شاة .
__________
(1) نشر في جريدة (عكاظ) العدد (11551) في 10 \ 12 \ 1418 هـ .

(17/167)

س : حديث كعب بن عجرة رضي الله عنه قال : « حملت إلى رسول الله - صلى الله عليه وسلم - والقمل يتناثر على وجهي . فقال : ما كنت أرى الوجع بلغ بك ما أرى أتجد شاة ؟ قلت : لا . قال : فصم ثلاثة أيام أو أطعم ستة مساكين لكل مسكين نصف صاع » (1) متفق عليه . هل هذا الحديث تفسير للآية : { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ } (2) الآية ؟ (3) .
__________
(1) صحيح البخاري الحج (1721),صحيح مسلم الحج (1201),سنن الترمذي تفسير القرآن (2974),سنن النسائي مناسك الحج (2851),سنن أبو داود المناسك (1860),سنن ابن ماجه المناسك (3079),مسند أحمد بن حنبل (4/242),موطأ مالك الحج (956).
(2) سورة البقرة الآية 196
(3) سؤال موجه لسماحته في درس بلوغ المرام .

(17/167)

ج : هذا الحديث يفسر الآية المذكورة ويدل بجميع رواياته على التخيير بين الأصناف الثلاثة كما هو ظاهر الآية الكريمة ، وهي : صيام ثلاثة أيام ، أو إطعام ستة مساكين لكل مسكين نصف صاع من قوت البلد من تمر أو غيره ، أو ذبح شاة تجزئ في الأضحية .

(17/168)

92 - حكم من ترك الإحرام من الميقات
س : إنسان نوى العمرة أو الحج ولكنه اجتاز الميقات وأحرم دونه وأتم أعمال الحج أو العمرة فما الواجب عليه ؟ (1) .
ج : عليه أن يذبح هديا يوزعه على فقراء الحرم ولا يأكل منه إذا جاوز ميقاته غير محرم ثم أحرم بعد ذلك وهو ناو العمرة أو الحج حين جاوز الميقات ؛ لقول النبي - صلى الله عليه وسلم - لما وقت المواقيت لأهل المدينة والشام واليمن ونجد : « هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة ، ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل
__________
(1) إجابة صدرت من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(17/168)

مكة من مكة » (1) متفق على صحته ، ويستثنى من ذلك من أراد العمرة من أهل مكة فإنه يجب أن يحرم من الحل ؛ لأن النبي - صلى الله عليه وسلم - أمر عائشة بذلك لما أرادت العمرة وهي بمكة منه . والله ولي التوفيق .
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم (1526) ، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم (1181) .

(17/169)

93 - حكم من أحرمت بالعمرة ثم جاءها الحيض وسافرت ولم تؤد العمرة
س : امرأة أحرمت للعمرة ثم جاءها الحيض فخلعت إحرامها وألغت العمرة وسافرت فما الحكم ؟ (1) .
ج : هذه المرأة لم تزل في حكم الإحرام وخلعها ملابسها التي أحرمت فيها لا يخرجها عن حكم الإحرام ، وعليها أن تعود إلى مكة فتكمل عمرتها ، وليس عليها كفارة عن خلعها ملابسها أو أخذ شيء من أظفارها أو شعرها وعودها إلى بلادها إذا كانت جاهلة ، لكن إن كان لها زوج فوطئها قبل عودها إلى أداء مناسك العمرة فإنها بذلك تفسد عمرتها ، ولكن
__________
(1) نشر في مجلة (الدعوة) العدد (1682) في 16 ذو القعدة 1419 هـ .

(17/169)

يجب عليها أن تؤدي مناسك العمرة وإن كانت فاسدة ، ثم تقضيها بعد ذلك بعمرة أخرى من الميقات الذي أحرمت منه بالأولى ، وعليها مع ذلك فدية وهي سبع بدنة أو سبع بقرة أو رأس من الغنم جذع ضأن أو ثني معز يذبح في الحرم المكي ويوزع بين الفقراء في الحرم عن فساد عمرتها بالوطء . وللمرأة أن تحرم فيما شاءت من الملابس وليس لها ملابس خاصة بالإحرام كما يظن بعض العامة ، لكن الأفضل لها أن تكون ملابس الإحرام غير جميلة حتى لا تحصل بها الفتنة ، والله أعلم .

(17/170)

94 - فدية ترك بعض الواجبات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . ب . غ . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
وصلني خطابكم الكريم المؤرخ في 17 \ 2 \ 1392 هـ وصلكم الله بهداه المتضمن السؤال عما حصل لكم في الحج وهو أنك وقفت بعرفة وبت بمزدلفة ، وأنك تحللت من الإحرام ولم ترم الجمار بسبب أنك نسيت صلاة الظهر والعصر بعرفة إلى قبيل المغرب ، ثم تضايقت نفسك ولم تكمل مناسك الحج وتسأل ماذا يجب عليك في ذلك ؟ (1) .
والجواب : إنك لا تزال محرما إلى حين التاريخ ونيتك التحلل من الإحرام غير معتبرة لعدم توفر شروط التحلل وعليك أن تبادر بلبس ملابس الإحرام من حين يصلك هذا الجواب ، وتذهب إلى مكة بنية إكمال الحج فتطوف سبعة أشواط بالكعبة طواف الحج ، وتصلي ركعتي الطواف ، ثم تسعى بين الصفا والمروة سعي الحج ، ثم تحلق أو تقصر والحلق أفضل إن لم تكن سابقا حلقت أو قصرت بنية الحج ، ثم تتحلل وعليك دم
__________
(1) إجابة صدرت من مكتب سماحته برقم 3862 \ 1 \ 1 وتاريخ 28 \ 3 \ 1392 هـ على سؤال ورد من الأخ ع . م . ب . غ . عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(17/171)

عن ترك رمي الجمار كلها إذا كنت لم ترم جمرة العقبة يوم العيد أو الجمار الثلاث يوم الحادي عشر والثاني عشر وهو سبع بدنة أو سبع بقرة أو ثني من المعز أو جذع من الضأن يذبح في الحرم المكي ويوزع بين فقرائه ، وعليك دم آخر مثل ذلك عن تركك المبيت بمنى أيام منى إذا كنت لم تبت بها يذبح في الحرم المكي ويوزع بين الفقراء ، وعليك مع ذلك التوبة والاستغفار عما حصل من التقصير بترك الرمي الواجب في وقته والمبيت بمنى إن لم تكن بت بها ، أما الطواف والسعي والحلق فوقتها موسع ولكن فعلها في وقت الحج أفضل وإذا كنت متزوجا وجامعت زوجتك فقد أفسدت حجك لكن عليك أن تفعل ما تقدم ؛ لأن الحج الفاسد يجب إتمامه كالصحيح ؛ لقوله تعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) وعليك قضاؤه في المستقبل حسب الاستطاعة ، وعليك بدنة عن إفسادك الحج بمجامعة امرأتك قبل الشروع في التحلل تذبح في الحرم المكي وتوزع بين الفقراء ، إلا أن تكون قد رميت الجمرة يوم العيد أجزأتك شاة بدل البدنة ولم يفسد حجك كالذي جامع بعد الطواف قبل أن يكمل تحلله بالرمي أو الحلق . وفق الله الجميع للفقه في دينه والثبات عليه ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة البقرة الآية 196

(17/172)

حضرة صاحب السماحة والفضيلة الشيخ عبد العزيز بن عبد الله بن باز الموقر .
السلام عليكم ورحمة الله وبركاته ، بعده :
أفتنا عظم الله أجرك عن الأسئلة الآتية :
1 - خمسة أشخاص دخلوا الحرم لطواف الوداع فلما طافوا شوطا أو شوطين حصل عليهم زحام شديد حتى خافوا على أنفسهم فصلوا ركعتين ودعوا وخرجوا ولم يكملوا طواف الوداع ظنا منهم أن الطواف غير واجب عليهم فماذا يجب عليهم ، وإذا وجب عليهم دم فهل يجوز ذبحه وأكله في بلدهم أم لا بد من ذبحه في مكة وهل إذا لزم أحد دم هل هو على الفور أم على التراخي .
2 - رجل حج فريضة فلما وصل إلى الميقات أحرم بالعمرة متمتعا فلما قدم مكة سعى وقصر قبل طواف القدوم ثم طاف ولبس ثيابه وفي اليوم الثامن أحرم بالحج مع الناس ولم يحصل عليه خلل حيث قد فهم من فعل الناس أن الطواف هو الأول والسعي بعده ، وأما فعله بالعمرة فجهلا منه بالحكم ويذكر أن معه زوجته وحجها فرضها وهذا الحج المذكور له عدة سنوات وقد حج الرجل بعده مرة

(17/173)

دون زوجته فأرجو توضيح الحكم عظم الله أجركم (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ م . ع . ع . سلمه الله وتولاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
كتابكم الكريم المؤرخ في 9 \ 1 \ 1388 هـ وصل وصلكم الله بهداه ، وما تضمنه من السؤالين كان معلوما :
السؤال الأول : عن جماعة شرعوا في طواف الوداع فلما طافوا شوطا أو شوطين اشتد عليهم الزحام فقطعوا الطواف ثم صلوا ركعتين ثم خرجوا ظنا منهم أنه غير واجب .
والجواب : هؤلاء الجماعة حسب الأدلة الشرعية على كل واحد منهم فدية وهي سبع بدنة أو سبع بقرة أو جذع ضأن أو ثني معز لأن الراجح في طواف الوداع أنه واجب ؛ لأن النبي - صلى الله عليه وسلم - أمر به ونهى عن النفير قبله ، وصح عن ابن عباس رضي الله عنهما أنه قال : من ترك نسكا أو نسيه فليهرق دما وهذا الهدي يذبح في مكة ويقسم على فقراء
__________
(1) إجابة صدرت من مكتب سماحته برقم 102 وتاريخ 19 \ 1 \ 1388 هـ على سؤالين وردا من الأخ م . ع . ع . عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(17/174)

الحرم كما نص على ذلك أهل العلم احتجاجا بقوله سبحانه : { ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ } (1) { لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ } (2) وبقوله سبحانه في جزاء الصيد : { هَدْيًا بَالِغَ الْكَعْبَةِ } (3) وهو واجب على الفور ، لأن الأدلة الشرعية قد دلت على أن الأوامر على الفور إلا ما نص الشرع على التوسيع فيه وذلك أبلغ في الامتثال وأبعد من خطر الترك أو النسيان .
السؤال الثاني : متمتع بالعمرة إلى الحج فلما دخل مكة سعى وقصر قبل الطواف ثم طاف ثم حل ثم حج .
والجواب : هذه المسألة فيها خلاف بين العلماء والأقرب إن شاء الله أن عمرته صحيحة ؛ لأنه ثبت عن النبي - صلى الله عليه وسلم - أنه سئل في حجة الوداع عمن سعى قبل الطواف فقال : « لا حرج » (4) أخرجه أبو داود في سننه بإسناد جيد ، أما كونه قصر قبل تمام العمرة ولم يقصر بعد ذلك فهذا يجبر بدم ، لأن التقصير نسك واجب في العمرة بعد الطواف والسعي وقد تركه فينبغي أن يفدي عن ذلك فديا كالهدي
__________
(1) سورة الحج الآية 32
(2) سورة الحج الآية 33
(3) سورة المائدة الآية 95
(4) رواه أبو داود في (المناسك) باب فيمن قدم شيئا قبل شيء في حجه برقم (2015) .

(17/175)

المذكور في جواب السؤال الأول يذبح في مكة ويوزع بين فقرائها وينبغي أيضا أن يفدي عن تقصيره الذي وقع في غير محله جهلا منه بأحد ثلاثة أشياء : إما صيام ثلاثة أيام ، أو إطعام ستة مساكين لكل مسكين نصف صاع من التمر أو الحنطة أو الأرز أو الشعير ، أو ذبح شاة على ما في حديث كعب بن عجرة ؛ لكونه فعل ما يخالف الشرع وكان في إمكانه أن يسأل أهل العلم قبل أن يقدم على عمله هذا ، والإطعام والنسك محلهما مكة ، أما الصيام ففي كل مكان والله سبحانه وتعالى أعلم ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(17/176)

س : سائلة تسأل وتقول : لقد أديت فريضة الحج قبل خمس سنوات ، ولكني لم أرم إلا في المرة الأولى ، أي رميت ليلة العيد قبل الفجر ، حيث إننا خرجنا من مزدلفة بعد منتصف الليل خوفا من الزحام ، ثم إنني رميت الحصيات ولا أعلم هل وقعت في الحوض أم طاشت عنه ولم تقع ، وكان وقتها الزحام شديدا وكنت في ذلك الوقت جاهلة أنه يجب أن تقع الحصيات في الحوض ، كما أنني لم أرم في اليوم الثاني والثالث وإنما وكلت أخي في الرمي عني ، وذلك خوفا من الزحام فقط ، كما أنني كنت جاهلة أنه على المرأة أن ترمي بنفسها ولا توكل إلا لعجزها عن ذلك . أفيدوني بالذي يجب علي في رمي للحصيات حينما كنت لا أعلم هل كانت تقع في الحوض أم كانت تطيش عنه ، وما الذي يجب علي في توكيلي لأخي في الرمي في اليوم الثاني والثالث ، هل يجب علي فدية أم ماذا جزاكم الله خيرا؟ (1) .
ج : عليك عن جميع ذلك ذبيحة واحدة عن ترك الرمي في اليوم الثاني والثالث وأنت قادرة ، وعن رمي اليوم الأول الذي شككت هل وصلت الجمرات إلى الحوض أم لا ،
__________
(1) من برنامج ( نور على الدرب ).

(17/177)

والمقصود أن عليك دما واحدا ، وهو ذبيحة جذع من الضأن أو ثني من المعز كالضحية يذبح في مكة للفقراء عن ترك هذا الواجب ؛ لأنه لا بد من العلم بوقوع الحصى في المرمى أو غلبة الظن بذلك .

(17/178)

95 - من تحرك من عرفة قبل غروب الشمس فعليه دم مع التوبة إلى الله
س : وقفت بعرفة حتى قبيل المغرب ورأيت الحجاج يتحركون إلى مزدلفة فسرت معهم ، وقد نبهني أحد الحجاج بعدم المسير الآن ولكنني لم أسمع كلامه ، فهل حجي صحيح ؟ أو ماذا علي ؟ أفيدوني جزاكم الله خيرا (1) .
ج : إذا كان الواقع هو ما ذكرت في السؤال ولم ترجع إلى عرفة بعد الغروب فعليك دم يذبح في منى أو مكة للفقراء ، مع التوبة إلى الله من ذلك . وفق الله الجميع .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1687 ) في 29 ذو الحجة 1419 هـ .

(17/178)

96 - حكم إجزاء الفدية الواحدة لمن أخل بواجب أو فعل محظورا
س : إذا أخل حاج ببعض واجبات الحج كأن لم يحرم من الميقات أو أخذ شيئا من جسمه كشعر أو ظفر أو غطى رأسه ، هل يكفي لذلك فدية واحدة أم أن كل واجب متروك أو محظور عليه فدية مستقلة بذلك ؟ جزاكم الله خيرا (1) .
ج : من ترك واجبا من واجبات الحج كالإحرام من الميقات فعليه دم يذبح في الحرم للفقراء ، يجزئ في الأضحية أو سبع بدنة أو سبع بقرة ، فإن لم يجد صام عشرة أيام ، ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله .
أما من فعل محظورا من محظورات الإحرام ، مثل قص الشعر أو الأظافر أو لبس المخيط عالما بالتحريم ذاكرا له فعليه فدية ذلك ، وهي إطعام ستة مساكين لكل مسكين نصف صاع ، أو ذبح شاة تجزئ في الأضحية ، أو صيام ثلاثة أيام ؛ لحديث كعب بن عجرة الثابت في ذلك ، فإن كان ناسيا أو جاهلا فلا شيء عليه . والله ولي التوفيق .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1681 ) في 9 ذو القعدة 1419 هـ .

(17/179)

97 - حكم من لم يطف طواف
الإفاضة ورجع إلى بلاده وجامع أهله
س : رجل لم يطف طواف الإفاضة ورجع إلى بلاده وجامع أهله فماذا عليه ؟ (1) .
ج : عليه التوبة إلى الله سبحانه وتعالى ، وعليه ذبيحة تذبح في مكة للفقراء ، وعليه أن يرجع ويطوف طواف الإفاضة ، وهذا خطأ عظيم عليه التوبة إلى الله والاستغفار والرجوع إلى مكة لطواف الإفاضة ، وعليه دم يذبح في مكة ؛ لأن إتيانه زوجه قبل طواف الإفاضة لا يجوز وفيه دم ، والصواب أنه يكفيه شاة رأس من الغنم أو سبع بدنة أو سبع بقرة .
__________
(1) من برنامج ( نور على الدرب ) .

(17/180)


باب صيد الحرم - مجموع فتاوى ابن باز

باب صيد الحرم

(17/181)

98 -
بيان حرمة مكة ومكانة البيت العتيق
وما ورد في ذلك من آيات وأحاديث وآثار
الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخيرته من خلقه ، وأمينه على وحيه ، نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد (1) :
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأبناء أعزاء للتواصي بالحق والتذكير به والدعوة إليه ، والنصح لله ولعباده ، أسأل الله أن يصلح قلوبنا جميعا ، وأعمالنا وأن يمنحنا جميعا وجميع المسلمين الفقه في الدين ، والثبات عليه ، وأن ينصر دينه ويعلي كلمته ، وأن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يولي عليهم خيارهم ، وأن يوفق حكام المسلمين جميعا للتمسك بشريعته ، والحكم بها ، وإلزام الشعوب بها ، إنه ولي ذلك والقادر عليه .
ثم أشكر إخواني القائمين على هذا النادي ، وعلى رأسهم الأخ الكريم صاحب الفضيلة الدكتور راشد الراجح مدير جامعة
__________
(1) محاضرة ألقاها سماحته في النادي الأدبي في مكة مساء الأحد 26 \ 11 \ 1408 هـ .

(17/183)

أم القرى ورئيس النادي ، على دعوتهم لي لهذه المحاضرة وعنوانها : حرمة مكة المكرمة ومكانة البيت العتيق ، وما ورد في ذلك من الآثار .
أيها الإخوة في الله لا يخفى على كل من له أدنى علم ، وأدنى بصيرة حرمة مكة ، ومكانة البيت العتيق ؛ لأن ذلك أمر قد أوضحه الله في كتابه العظيم في آيات كثيرة ، وبينه رسوله محمد عليه الصلاة والسلام في أحاديث كثيرة ، وبينه أهل العلم في كتبهم ومناسكهم ، وفي كتب التفسير .
والأمر بحمد الله واضح ولكن لا مانع من التذكير بذلك ، والتواصي بما أوجبه الله من حرمتها والعناية بهذه الحرمة ، ومنع كل ما يضاد ذلك ويخالفه ، يقول الله عز وجل في كتابه المبين : { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ } (1) { فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } (2)
أوضح الله سبحانه في هذه الآيات ، أن البيت العتيق ، هو أول بيت وضع للناس وأنه مبارك ، وأنه هدى للعالمين . وهذه تشريفات عظيمة ، ورفع لمقام هذا البيت ، وتنويه بذلك .
وقد ورد في الصحيحين وغيرهما من حديث أبي ذر
__________
(1) سورة آل عمران الآية 96
(2) سورة آل عمران الآية 97

(17/184)

رضي الله عنه « أنه سأل النبي صلى الله عليه وسلم عن أول بيت وضع للناس ، فقال عليه الصلاة والسلام : " المسجد الحرام " قلت : ثم أي ؟ قال : " المسجد الأقصى " قلت : كم بينهما : قال : " أربعون عاما " قلت : ثم أي ؟ قال : حيثما أدركتك الصلاة فصل ، فإن ذلك مسجد » (1) .
ويبين هذا المعنى قوله عليه الصلاة والسلام في الصحيحين : « أعطيت خمسا لم يعطهن أحد قبلي : نصرت بالرعب مسيرة شهر ، وجعلت لي الأرض مسجدا وطهورا . . . » (2) . الحديث .
هذا البيت العتيق هو أول بيت وضع للناس للعبادة والطاعة ، وهناك بيوت قبله للسكن ، ولكن أول بيت وضع للناس ليعبد الله فيه ، ويطاف به ، هو هذا البيت ، وأول من بناه هو خليل الله إبراهيم عليه السلام ، وساعده في ذلك ابنه إسماعيل .
أما ما روي أن أول من عمره هو آدم فهو ضعيف ، والمحفوظ والمعروف عند أهل العلم أن أول من عمره هو خليل الله إبراهيم عليه الصلاة والسلام ، وأول بيت وضع بعده
__________
(1) رواه البخاري في ( أحاديث الأنبياء ) باب قول الله تعالى: (ووهبنا لداود سليمان) برقم ( 3425 ) ، ومسلم في ( المساجد ومواضع الصلاة ) أول الكتاب ( باب ) برقم ( 520 ) .
(2) رواه البخاري في ( التيمم ) باب قول الله تعالى : (فلم تجدوا ماء ) برقم (335) .

(17/185)

للعبادة هو المسجد الأقصى على يد يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والسلام ، وكان بينهما أربعون سنة ، ثم عمره بعد ذلك بسنين طويلة سليمان نبي الله عليه الصلاة والسلام ، وهذا البيت العتيق هو أفضل بيت ، وأول بيت وضع للناس للعبادة ، وهو بيت مبارك لما جعل الله فيه من الخير العظيم بالصلاة فيه ، والطواف به ، والصلاة حوله والعبادة ، كل ذلك من أسباب تكفير الذنوب ، وغفران الخطايا قال تعالى : { وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } (1) فالله سبحانه قد جعل هذا البيت مثابة للناس يثوبون إليه ، ولا يشبعون من المجيء إليه ، بل كلما صدروا أحبوا الرجوع إليه ، والمثابة إليه ، لما جعل الله في قلوب المؤمنين من المحبة له والشوق إلى المجيء إليه ، لما يجدون في ذلك من الخير العظيم ، ورفيع الدرجات ، ومضاعفة الحسنات ، وتكفير السيئات ، ثم جعله آمنا يأمن فيه العباد ، وجعله آمنا للصيد الذي فيه ، فهو حرم آمن ، يأمن فيه الصيد الذي أباح الله للمسلمين أكله خارج الحرم ، يأمن فيه حال وجوده به ، حتى يخرج لا ينفر ولا يقتل .
__________
(1) سورة البقرة الآية 125

(17/186)

ويقول سبحانه : { وَمَنْ دَخَلَهُ كَانَ آمِنًا } (1) يعني وجب أن يؤمن ، وليس المعنى أنه لا يقع فيه أذى لأحد ، ولا قتل ، بل ذلك قد يقع وإنما المقصود أن الواجب تأمين من دخله ، وعدم التعرض له بسوء ، وكانت الجاهلية تعرف ذلك ، فكان الرجل يلقى قاتل أبيه أو أخيه فلا يؤذيه بشيء حتى يخرج ، فهذا البيت العتيق ، وهذا الحرم العظيم ، جعله الله مثابة للناس وأمنا ، وأوجب على نبييه إبراهيم وإسماعيل أن يطهراه للطائفين والعاكفين والركع السجود أي المصلين ، وقال في الآية الأخرى : { وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } (2) والقائم هنا هو المقيم وهو العاكف ، والطائف معروف ، والركع السجود هم المصلون .
فالله جلت قدرته أمر نبيه إبراهيم وابنه إسماعيل أن يطهرا هذا البيت ، وهكذا جميع ولاة الأمور ، يجب عليهم ذلك . ولهذا نبه النبي صلى الله عليه وسلم على ذلك يوم فتح مكة ، وأخبر أنه حرم آمن ، وأن الله حرمه يوم خلق السماوات والأرض ، ولم يحرمه الناس ، وقال : لا ينفر صيده ، ولا يعضد شجره ، ولا يختلى خلاه ، ولا يسفك فيه دم ولا تلتقط لقطته إلا لمعرف ،
__________
(1) سورة آل عمران الآية 97
(2) سورة الحج الآية 26

(17/187)

ويعني عليه الصلاة والسلام بهذا حرمة هذا البيت . فيجب على المسلمين ، وعلى ولاة الأمور ، كما وجب على إبراهيم وإسماعيل والأنبياء وعلى خاتمهم محمد صلى الله عليه وسلم أن يحترموه ويعظموه ، وأن يحذروا ما حرم الله فيه من إيذاء المسلمين ، والظلم لهم ، والتعدي عليهم حجاجا أو عمارا أو غيرهم .
فالعاكف : المقيم ، والطائف : معروف ، والركع السجود : هم المصلون . فالواجب تطهير هذا البيت للمقيمين فيه ، والمتعبدين فيه ، وإذا وجب على الناس أن يحترموه ، وأن يدفعوا عنه الأذى ، فالواجب عليهم أيضا أن يطهروا هذا البيت ، وأن يحذروا معاصي الله فيه ، وأن يتقوا غضبه وعقابه ، وأن لا يؤذي بعضهم بعضا ، ولا أن يقاتل بعضهم بعضا ، فهو بلد آمن محترم يجب على أهله أن يعظموه وأن يحترموه ، وأن يحذروا معصية الله فيه ، وأن لا يظلم بعضهم بعضا ، ولا يؤذي بعضهم بعضا ، لأن السيئة فيه عظيمة كما أن الحسنات فيه مضاعفة .
والسيئات عند أهل العلم والتحقيق تضاعف لا من جهة العدد ، فإن من جاء بالسيئة فإنما يجزى مثلها ، ولكنها مضاعفة بالكيفية .
فالسيئة في الحرم ليست مثل السيئة في خارجه ، بل هي أعظم وأكبر ، حتى قال الله في ذلك :

(17/188)

{ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (1) ومن يرد فيه أي يهم فيه ويقصد . فضمن يرد معنى يهم ولهذا عداه بالباء ، بقوله : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } (2) أي من يهم فيه بإلحاد بظلم . فإذا كان من هم بالإلحاد أو أراده استحق العذاب الأليم ، فكيف بمن فعله ؟
إذا كان من يهم ومن يريد متوعدا بالعذاب الأليم ، فالذي يفعل الجريمة ، ويتعدى الحدود فيه من باب أولى في استحقاقه العقاب ، والعذاب الأليم .
ويقول جل وعلا في صدر هذه الآية : { إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ } (3) وهذا يبين لنا أنه محرم ، وأنه لا فرق فيه بين العاكف وهو المقيم ، والباد وهو الوارد والوافد إليه من حاج ومعتمر وغيرهما .
وهذا هو أول الآية في قوله تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } (4) وبين جل وعلا عظمة هذا المكان ، وأن الله جعله آمنا وجعله حرما ، ليس لأحد من المقيمين فيه ولا من الواردين إليه ، أن يتعدى حدود الله فيه ، أو أن يؤذي الناس فيه .
__________
(1) سورة الحج الآية 25
(2) سورة الحج الآية 25
(3) سورة الحج الآية 25
(4) سورة الحج الآية 25

(17/189)

ومن ذلك يعلم أن التعدي على الناس وإيذاءهم في هذا الحرم الآمن بقول أو فعل من أشد المحرمات المتوعد عليها بالعذاب الأليم ، بل من الكبائر .
ولما فتح الله على نبيه مكة عليه الصلاة والسلام ، خطب الناس وقال : « إن هذا البلد حرمه الله يوم خلق السماوات والأرض ، ولم يحرمه الناس ، وإن الله جل وعلا لم يحله لي إلا ساعة من نهار ، وقد عادت حرمته اليوم كحرمته بالأمس ، فليبلغ الشاهد الغائب » (1) وقال : « إنه لا يحل لأحد أن يسفك فيه دما ، أو يعضد فيه شجرة ، ولا ينفر صيده ، ولا يختلى خلاه ، ولا تلتقط لقطته إلا لمنشد » (2) أي معرف .
فإذا كان الصيد والشجر محترمين فيه ، فكيف بحال المسلم ؟ فمن باب أولى أن يكون تحريم ذلك أشد وأعظم ، فليس لأحد أن يحدث في الحرم شيئا مما يؤذي الناس لا بقول ولا بفعل ، بل يجب أن يحترمه ، وأن يكون منقادا لشرع الله فيه ، وأن يعظم حرمات الله أشد من أن يعظمها في غيره ، وأن يكون سلما لإخوانه يحب لهم الخير ، ويكره لهم الشر ،
__________
(1) رواه البخاري في ( العلم ) باب ليبلغ العلم الشاهد الغائب برقم ( 104 ) ، ومسلم في ( الحج ) باب تحريم مكة وصيدها برقم ( 1354 ) .
(2) رواه البخاري في ( الجزية ) باب إثم الغادر للبر والفاجر برقم ( 3189 ) ، ومسلم في ( الحج ) باب تحريم مكة وصيدها برقم ( 1353 ) .

(17/190)

ويعينهم على الخير وعلى ترك الشر ولا يؤذي أحدا لا بكلام ولا بفعل ، ثم قال جل وعلا في سورة آل عمران : { فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ } (1)
فالله جعل فيه آيات بينات ، وهي التي فسرها العلماء بمقام إبراهيم ، أي مقامات إبراهيم ؛ لأن كلمة مقام لفظ مفرد مضاف إلى معرفة فيعم جميع مقامات إبراهيم ، فالحرم كله مقام إبراهيم تعبد فيه ، ومن ذلك المشاعر عرفات والمزدلفة ومنى ، كل ذلك من مقام إبراهيم ، ومن ذلك الحجر الذي كان يقوم عليه وقت البناء ، والذي يصلي إليه الناس الآن كله من مقامات إبراهيم .
ففي ذلك ذكرى لأولياء الله المؤمنين ، ليتأسوا بنبي الله إبراهيم ، كما أمر الله نبينا محمدا بذلك في قوله تعالى : { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } (2) فأمر الله نبيه محمدا صلى الله عليه وسلم أن يتبع ملة إبراهيم الخليل أبي الأنبياء جميعا . ونبي الله محمد صلى الله عليه وسلم هو أفضل الرسل جميعا ، وأكملهم بلاغا ونفعا للناس ، وتوجيها لهم إلى الخير ، وإرشادا لهم إلى الهدى ، وأسباب السعادة .
__________
(1) سورة آل عمران الآية 97
(2) سورة النحل الآية 123

(17/191)

فالواجب على كل مسلم من هذه الأمة أن يتأسى بنبيه صلى الله عليه وسلم في أداء الواجبات ، وترك المحرمات ، وكف الأذى عن الناس ، وإيصال الخير إليهم .
فمن الواجب على ولاة الأمور من العلماء أن يبينوا وأن يرشدوا ، والواجب على ولاة الأمور من الأمراء والمسئولين أن ينفذوا حكم الله ، وينصحوا ، وأن يمنعوا كل من أراد إيذاء المسلمين في مكة من الحجاج والعمار وغيرهم كائنا من كان من الحجاج أو من غير الحجاج ، من السكان أو من غير السكان ، من جميع أجناس الناس .
يجب على ولاة الأمور تجاه هذا الحرم الشريف ، أن يصونوه وأن يحفظوه ، وأن يحموه من كل أذى كما أوجب الله ذلك ، وأوجبه نبيه ورسوله محمد صلى الله عليه وسلم .
ومن ذلك يعلم أن ما حدث في العام الماضي عام 1407 هـ من بعض حجاج إيران من الأذى ، أمر منكر ، وأمر شنيع لا تقره شريعة ولا يقره ذو عقل سليم ، بل شريعة الله تحرم ذلك ، وكتاب الله يحرم ذلك وسنة الرسول صلى الله عليه وسلم تحرم ذلك . وهذا ما بينه أهل العلم وأجمعوا عليه من وجوب احترام هذا البيت وتطهيره من كل أذى ، وحمايته من كل معصية ، ومن كل ظلم ، ووجوب تسهيل أمر الحجيج والعمار وإعانتهم على الخير ، وكف الأذى عنهم ، وأنه لا

(17/192)

يجوز لأحد أبدا لا من إيران ولا من غير إيران أن يؤذوا أحدا من الناس ، لا بكلام ولا بفعال ، ولا بمظاهرات ولا بمسيرات جماعية تؤذي الناس ، وتصدهم عن مناسك حجهم وعمرتهم ، بل يجب على الحاج أن يكون كإخوانه المسلمين في العناية بالهدوء والإحسان إلى إخوانه الحجاج وغيرهم ، والرفق بهم وإعانتهم على الخير والبعد عن كل أذى .
هكذا يجب على الحجيج من كل جنس ، ومن كل مكان طاعة لله عز وجل ، وتعظيما لبيته العتيق ، وإظهارا لحرمة هذا المكان العظيم : مكة المكرمة ، وتنفيذا لأمر الله ، وأمر رسوله صلى الله عليه وسلم وسيرا على منهج رسوله ، ومنهج أصحابه رضي الله عنهم .
هذا هو الواجب على الجميع ، وهذا الأمر بحمد الله واضح لا يخفى على أحد ، وإنما يؤذي الناس في هذا البيت العتيق من لا يؤمن بالله واليوم الآخر ، أو من يجهل أحكام الله أو يقصد ظلم العباد ، فيكون عليه من الوزر ما يستحق بسبب إيذائه وظلمه .
وأما من آمن بالله واليوم الآخر ، إيمانا صحيحا ، فإن إيمانه يردعه عن كل ما حرم الله في هذا المكان وغيره . فإن الإيمان يردع أهله عن التعدي على حدود الله ، وارتكاب محارمه سبحانه ، وإنما يقدم العبد على المعصية لضعف إيمانه .

(17/193)

والواجب على ولاة الأمور إزاء المسجد الحرام ، والمسجد النبوي الشريف بالمدينة المنورة : العناية بحمايتهما ودفع الأذى عنهما وعن سكانهما ، وعمن يقصدهما من العمار والحجاج ، والزوار طاعة لله ، ولرسوله ، وتعظيما لأمر الله عز وجل ، وأمر رسول الله صلى الله عليه وسلم ، وعونا للجميع على طاعة الله ورسوله وتأمينا لقلوبهم حتى لا يذهلوا عن بعض ما أوجبه الله عليهم ، أو يقعوا في شيء مما حرمه الله عليهم ، والله يقول سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ويقول سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فلا بد من التواصي بالحق والصبر ، والتعاون على البر والتقوى في هذا المكان وغيره ، بل إن هذا المكان أعظم من غيره ، وأفضل من غيره ، فإن مكة المكرمة هي أفضل البقاع ، وهي أحب البلاد إلى الله وأفضل مكان وأعظم مكان ، ثم يليها المدينة المنورة ، والمسجد الأقصى ، هذه هي المساجد الثلاثة التي خصها الله بمزيد التشريف على غيرها ، هي أعظم مساجد الله ، وأفضل مساجد الله ، وأولى مساجد الله بالاحترام والعناية .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(17/194)

وأعظم ذلك هذا البيت العتيق الذي جعله الله مثابة للناس وأمنا . وواجب على أهله والوافدين إليه أن يعرفوا قدره ، وأن يعرفوا فضله ، حتى لا يقعوا فيما حرم الله . وهذا واجب الجميع من المقيم والوارد ، ويجب على المقيمين فيه والساكنين فيه أن يعرفوا قدره وأن يعظموه وأن يحذروا ما حرم الله .
فإذا كان المريد فيه بذنب له عذاب أليم فكيف بالفاعل ، وليس الوارد إليه هو المخاطب بهذا الأمر إذ المقيم أولى وأولى ، لأنه دائم فيه .
والواجب عليه أن يعلم ما حرم الله ، وأن يبتعد عن معصية الله ، وأن يجتهد في طاعة الله ورسوله وأن يكون عونا لإخوانه في مكة وإخوانه الوافدين إليها في حج وعمرة ، وأن يكون مرشدا لهم في الخير ، وهكذا على سكان مكة أن يعينوهم ويوجهوهم إلى الخير ، ويرشدوهم إلى أسباب النجاة ، وأن يحذروا إيذاءهم بأي أذى من قول أو فعل ، وأن يكونوا دعاة للحق .
هكذا يجب في هذين المسجدين ، وفي هاتين البلدتين ، ويجب على المسلم في كل زمان ومكان أن يتقي الله وأن يعظم حرماته ، وأن يتعاون مع إخوانه على البر والتقوى ، وأن يبتعد عن كل ما حرم الله عز وجل ، ويجب على ولاة الأمور الضرب

(17/195)

بيد من حديد على كل من خالف أمر الله ، أو أراد أن يتعدى حدوده ، أو يؤذي عباده ، طاعة لله سبحانه وتعالى ، وطاعة لرسوله عليه الصلاة والسلام ، وحماية للمسلمين من الحجاج والعمار والزوار وغيرهم واحتراما لهذا البلد العظيم ، وهذا البلد الأمين ، أن تنتهك فيه حرمات الله ، أو يتعدى فيه على حدود الله ، أو يؤمن فيه من لا يخاف الله ويراقبه ، على إيذاء عباده وتعكير صفو حجهم وأمنهم بفعل سيئ ، أو بقول سيئ .
ونسأل الله عز وجل بأسمائه الحسنى ، وصفاته العلى ، أن يوفق المسلمين في كل مكان لكل ما فيه رضاه ، وأن يصلح قلوبهم وأعمالهم ، وأن يرزقهم أداء حقه ، والبعد عن محارمه أينما كانوا وأن يمنحهم الفقه في الدين ، وأن يوفق ولاة أمرنا لما فيه صلاح البلاد والعباد ، وأن يعينهم على أداء الواجب ، وعلى حماية بيته العتيق ، ومدينة رسوله الأمين عليه الصلاة والسلام من كل أذى ، ومن كل سوء ، وأن يكبت أعداء الإسلام أينما كانوا ، وأن يشغلهم بأنفسهم عن إيذاء عباده ، وأن يجعل تدميرهم في تدبيرهم أينما كانوا ، وأن يكفي المسلمين شرهم إنه جل وعلا جواد كريم وسميع قريب ، وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه أجمعين .

(17/196)

99 -
مضاعفة السيئة في مكة
س : هل تضاعف السيئة في مكة مثل ما تضاعف الحسنة ؟ ولماذا تضاعف في مكة دون غيرها ؟ (1) .
ج : الأدلة الشرعية دلت على أن الحسنات تضاعف في الزمان الفاضل مثل رمضان وعشر ذي الحجة ، والمكان الفاضل كالحرمين ، فإن الحسنات تضاعف في مكة مضاعفة كبيرة . وقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « صلاة في مسجدي هذا خير من ألف صلاة في ما سواه إلا المسجد الحرام ، وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا » (2) فدل ذلك على أن الصلاة بالمسجد الحرام تضاعف بمائة ألف صلاة فيما سوى المسجد النبوي ، وفي مسجد النبي صلى الله عليه وسلم خير من ألف صلاة فيما سواه سوى المسجد الحرام ، وبقية الأعمال الصالحة
__________
(1) نشر في كتاب ( فتاوى تتعلق بالحج والعمرة والزيارة ) ، وفي مجلة ( التوعية الإسلامية ) العدد ( 9 ) في عام 1409 هـ ، وفي مجلة ( الدعوة ) العدد ( 1539 ) في 8 \ 12 \ 1416 هـ ، وفي جريدة ( المسلمون ) العدد ( 522 ) في 4 \ 9 \ 1415 هـ .
(2) رواه الإمام الإمام أحمد في ( أول مسند المدنيين ) حديث عبد الله بن الزبير بن العوام برقم ( 15685 ) .

(17/197)

تضاعف ، ولكن لم يرد فيها حد محدود إنما جاء الحد والبيان في الصلاة ، أما بقية الأعمال كالصوم والأذكار وقراءة القرآن والصدقات فلا أعلم فيها نصا ثابتا يدل على تضعيف محدد ، وإنما فيها في الجملة ما يدل على مضاعفة الأجر وليس فيها حد محدود . والحديث الذي فيه : « من صام رمضان في مكة كتب الله له مائة ألف رمضان » (1) حديث ضعيف عند أهل العلم .
والحاصل : أن المضاعفة في الحرم الشريف بمكة لا شك فيها ( أعني مضاعفة الحسنات ) ولكن ليس في النص فيما نعلم حدا محدودا ما عدا الصلاة ، فإن فيها نصا يدل على أنها مضاعفة بمائة ألف كما سبق .
أما السيئات فالذي عليه المحققون من أهل العلم أنها لا تضاعف من جهة العدد ولكن تضاعف من جهة الكيفية أما العدد فلا ؛ لأن الله سبحانه وتعالى يقول : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا } (2) فالسيئات لا تضاعف من جهة العدد لا في رمضان ولا في الحرم ولا في غيرهما ، بل السيئة بواحدة دائما وهذا من فضله سبحانه وتعالى وإحسانه .
ولكن سيئة الحرم وسيئة رمضان وسيئة عشر ذي الحجة أعظم في الإثم من حيث الكيفية لا من جهة العدد ، فسيئة في
__________
(1) سنن ابن ماجه المناسك (3117).
(2) سورة الأنعام الآية 160

(17/198)

مكة أعظم وأكبر وأشد إثما من سيئة في جدة والطائف مثلا ، وسيئة في رمضان وسيئة في عشر ذي الحجة أشد وأعظم من سيئة في رجب أو شعبان ونحو ذلك ، فهي تضاعف من جهة الكيفية لا من جهة العدد .
أما الحسنات فإنها تضاعف كيفية وعددا بفضل الله سبحانه وتعالى ، ومما يدل على شدة الوعيد في سيئات الحرم وأن سيئة الحرم عظيمة وشديدة قول الله تعالى : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } (1) فهذا يدل على أن السيئة في الحرم عظيمة وحتى الهم بها فيه هذا الوعيد .
وإذا كان من هم بالإلحاد في الحرم يكون له عذاب أليم ، فكيف بحال من فعل الإلحاد وفعل السيئات والمنكرات في الحرم ؟ فإن إثمه يكون أكبر من مجرد الهم ، وهذا كله يدلنا على أن السيئة في الحرم لها شأن خطير ، وكلمة إلحاد تعم كل ميل إلى باطل سواء كان في العقيدة أو غيرها ؛ لأن الله تعالى قال : { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ } (2) فنكر الجميع ، فإذا ألحد أي إلحاد - والإلحاد هو الميل عن الحق - فإنه متوعد بهذا الوعيد . وقد يكون الميل عن العقيدة فيكفر فيكون ذنبه أعظم وإلحاده أكبر ، وقد يكون الميل إلى سيئة من السيئات كشرب
__________
(1) سورة الحج الآية 25
(2) سورة الحج الآية 25

(17/199)

الخمر أو الزنا أو عقوق الوالدين أو أحدها فتكون عقوبته أخف وأقل من عقوبة الكافر . ( بظلم ) هذا يدل على أنه إذا كان يرجع إلى الظلم فإن الأمر خطير جدا فالظلم يكون في المعاصي ، ويكون في التعدي على الناس ، ويكون بالشرك بالله ، فإذا كان إلحاده بظلم نفسه بالمعاصي أو بالكفر فهذا نوع من الإلحاد ، وإذا كان إلحاده بظلم العباد بالقتل أو الضرب أو أخذ الأموال أو السب أو غير ذلك فهذا نوع آخر ، وكله يسمى إلحادا وكله يسمى ظلما وصاحبه على خطر عظيم . لكن الإلحاد الذي هو الكفر بالله والخروج عن دائرة الإسلام هو أشدها وأعظمها كما قال الله سبحانه : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (1) والله أعلم .
__________
(1) سورة لقمان الآية 13

(17/200)

100 - عرفة ليست من الحرم
س : امرأة أرادت أن تصلي في عرفة فضايقها غصن شجرة فقطعته وهي جاهلة ، فما الحكم ؟ أفيدونا بارك الله فيكم (1) .
ج : بسم الله والحمد لله ، شجر عرفة ليس بمحرم فقطع غصن منها لا يضر ؛ لأن عرفة حلال وليست من الحرم فإذا قطع شيء منها فلا يضر .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 12281 ) في 8 \ 12 \ 1419 هـ .

(17/200)

س : لقد ذهبت والدتي إلى الحج وخلال الإحرام نسيت فاقتعلت بعض الشجيرات ، هل يجوز حجها وماذا يجب عليها الآن أن تفعل ؟ (1)
ج : هذه المسألة فيها تفصيل : فإذا كان إحرامها من الميقات فالشجر الذي قلعته لا يضر ؛ لأنه ليس بحرم مثل ميقات أهل المدينة وميقات أهل الطائف ( وادي محرم ) وهكذا ميقات اليمن ، وهكذا ميقات أهل الشام ومصر والعراق ، كلها ليست بحرم ، فما قلع منها من شجر أو نبات فلا يضر وليس فيه شيء ، أما إن كانت اقتلعت أثناء إحرامها بالحرم وسط الحرم بمكة فهذا خطأ ، وليس عليها فيه شيء سوى التوبة إلى الله من ذلك ؛ أولا : لجهلها ، وثانيا : لأنه ليس هناك نص واضح في إيجاب قيمة ما يقلع من الشجر أو النبات الأخضر .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 8 ) في 4 \ 12 \ 1408 هـ .

(17/201)

101 - حكم قطع غرس بني آدم في الحرم
س : هل غرس بني آدم منهي عن قطعه في الحرم ؟ (1)
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام

(17/201)

ج : غرس بني آدم غير داخل في النهي ، وإنما النهي عن قطع شجرها النابت بغير إنبات الآدمي ، أما ما كان من إنباته من نخل وغيره فمتى شاء قطعه .

(17/202)

102 - حكم رعي الغنم في الحرم
س : صاحب الغنم إذا أرسل غنمه يرعى في الحرم ؟ (1) .
ج : الرعي ليس فيه بأس .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام

(17/202)

103 - خصوصية حمام مكة والمدينة
س : هل هناك خصوصية لحمام مكة والمدينة ؟ (1)
ج : ليست هناك خصوصية لحمام مكة ولا لحمام المدينة سوى أنه لا يصاد ولا ينفر ما دام في حدود الحرم لعموم حديث : « إن الله حرم مكة فلم تحل لأحد قبلي ولا تحل لأحد بعدي ، وإنما أحلت لي ساعة من نهار ، لا يختلى خلاها ولا يعضد شجرها ولا ينفر صيدها » (2) ، والحديث رواه
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد العاشر عام 1410 هـ .
(2) رواه البخاري في ( الجزية ) باب إثم الغادر للبر والفاجر برقم ( 3189 ) ، ومسلم في ( الحج ) باب تحريم مكة وصيدها برقم ( 1353 ) .

(17/202)

البخاري ، وقوله صلى الله عليه وسلم : « إن إبراهيم حرم مكة وإني حرمت المدينة ما بين لابتيها لا يقطع عضاها ولا يصاد صيدها » (1) رواه مسلم (2) .
__________
(1) رواه مسلم في ( الحج ) باب فضل المدينة برقم ( 1362 ) .
(2) وفي حمام مكة إذا قتله الجزاء وهو أن يذبح بدل الحمامة التي قتلها شاة أو عدلها صياما أو إطعاما ؛ لقول الله تعالى : وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْيًا بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أَمْرِهِ وقد ذكر العلماء أن في الحمامة شاة .

(17/203)

104 - حكم قتل الجراد في الحرم
س : لو قتلت المرأة جرادة أو جرادتين هل عليها كفارة ؟ (1)
ج : إذا قتل الجراد بغير سبب فإنه يفدي بقيمته في حق المحرم وهكذا من قتله في الحرم .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/203)

105 - حكم الفدية في الصيد بالقتل المتعمد
س : هل تلزم الفدية في الصيد بالقتل المتعمد ؟ (1)
ج : تلزم الفدية من تعمد قتل الصيد وهو محرم أو قتله
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/203)

في الحرم لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ } (1) الآية . والجمهور من أهل العلم ألحقوا المخطئ بالمتعمد ؛ لأن الإتلاف عندهم يستوي فيه المتعمد وغيره . لكن صريح القرآن يدل على أن الفدية لا تلزم إلا المتعمد ، وهذا هو الأظهر ، ولأن المحرم قد يبتلى بذلك من غير قصد ولا سيما بعد وجود السيارات وقد قال الله سبحانه : { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (2)
__________
(1) سورة المائدة الآية 95
(2) سورة البقرة الآية 185

(17/204)

106 - حديث الصعب بن جثامة رضي الله عنه
أنه أهدى رسول الله صلى الله علية وسلم
س : حديث الصعب بن جثامة رضي الله عنه أنه أهدى لرسول الله صلى الله عليه وسلم حمارا وحشيا وهو بالأبواء أو بودان فرده عليه وقال : « إنا لم نرده عليك إلا أنا حرم » (1) متفق عليه . هل هو ناسخ لحديث أبي قتادة رضي الله عنه في قصة صيده الحمار الوحشي وهو غير
__________
(1) رواه البخاري في ( الحج ) باب إذا أهدي للمحرم حمارا وحشيا حيا لم يقبل برقم ( 1825 ) ، ومسلم في ( الحج ) باب تحريم الصيد للمحرم برقم ( 1193 ) .

(17/204)

محرم ، قال : فقال رسول الله صلى الله عليه وسلم لأصحابه وكانوا محرمين : « هل منكم أحد أعانه أو أشار إليه بشيء ؟ قالوا : لا . قال : فكلوا ما بقي من لحمه » (1) متفق عليه . لأن حديث أبي قتادة في الحديبية وحديث الصعب في الصلح ؟ (2)
ج : لا تعارض بينهما ؛ لأن أبا قتادة لم يصده للمحرمين ولم يعينوه عليه . وأما الصعب فقد أهداه للنبي صلى الله عليه وسلم حيا والمحرم ممنوع من الصيد الحي كما أنه ممنوع من أكل ما صيد من أجله ، ولو كان صاحبه قد ذبحه هذا هو الجمع بين الحديثين ، ويدل على ذلك أيضا حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال : « صيد البر لكم حلال ما لم تصيدوه أو يصد لكم » (3) . والله ولي التوفيق .
__________
(1) صحيح البخاري الحج (1728),صحيح مسلم الحج (1196),سنن الترمذي الحج (847),سنن النسائي مناسك الحج (2824),سنن أبو داود المناسك (1852),سنن ابن ماجه المناسك (3093),مسند أحمد بن حنبل (5/301),موطأ مالك الحج (786),سنن الدارمي المناسك (1827).
(2) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .
(3) رواه أبو داود في ( المناسك ) باب لحم الصيد للمحرم برقم ( 1851 ) .

(17/205)

س : هل ورد في بعض الروايات أنه حي ؟ (1)
ج : في بعض الروايات أنه حي ، وفي بعضها أنه أهدى عجز حمار أو رجل حمار ، ورواية رجل حمار أو عجز حمار
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/205)

محمولة على أنه صاده من أجل النبي عليه الصلاة والسلام .

(17/206)

س : أبو قتادة هل صاده لأجلهم أم أنه أهداه لهم ؟ (1)
ج : لم يصده لأجلهم وإنما أهداه لهم كما تقدم .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/206)


باب دخول مكة - مجموع فتاوى ابن باز

باب دخول مكة

(17/207)

107 - الطهارة عند الإحرام بالحج أو العمرة
س : هل يشترط لمن أراد الإحرام بالحج أو العمرة أن يكون على طهارة أم لا ؟ أفتونا يا سماحة الشيخ مأجورين (1) .
ج : ليس بشرط ، لا في العمرة ولا في الحج ولا في القرآن ، فلو أحرم على غير طهارة أو هو جنب أو أحرمت الحائض أو النفساء صح ذلك ، ولهذا تحرم الحائض للحج والعمرة ولكن لا تطوف بالبيت حتى تغتسل ، وهكذا الرجل لو أحرم وهو جنب أو على غير وضوء صح إحرامه ، فيلبي ويذكر الله ولكن لا يطوف حتى يغتسل ويتوضأ ، فليس من شرط الإحرام الطهارة .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1681 ) في 9 \ 11 \ 1419هـ ، وفي كتاب ( فتاوى إسلامية ) جمع الشيخ محمد المسند ج 2 ص 222 .

(17/209)

108 - السنة للمحرم الاضطباع في طواف القدوم
س : الأخ أ . ص . ح . من الطائف يقول في سؤاله : المعروف أن كشف الكتف الأيمن للمحرم لا يكون إلا في طواف القدوم ، ولكننا نلحظ كثيرا من المحرمين

(17/209)

يكشفونها من حال إحرامهم حتى انتهاء عمرتهم ، وأكثرهم يصلون وهي مكشوفة . ألا ترون سماحتكم أن من المناسب الطلب من أئمة المساجد في المواقيت أن ينبهوا مثل هؤلاء قبل التكبير للصلاة أن يغطوا أكتافهم ؟ (1)
ج : السنة للمحرم في طواف القدوم أن يضطبع بردائه ، وهو أن يجعل وسطه تحت إبطه الأيمن ، وطرفيه على عاتقه الأيسر ، فإذا فرغ من الطواف أزال ذلك ، وجعل الرداء على كتفيه قبل أن يصلي ركعتي الطواف ؛ لقول النبي صلى الله عليه وسلم : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (2) ، ولأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم كانوا يضعون الرداء على العاتقين في الصلاة وخارجها . والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية )
(2) رواه البخاري في ( الصلاة ) باب إذا صلى في الثوب الواحد برقم ( 359 ) ، ومسلم في ( الصلاة ) باب الصلاة في ثوب واحد برقم ( 516 ) .

(17/210)

س : هل الأفضل للمحرم تغطية الكتفين أم الكشف عن أحدهما أثناء الإحرام ؟ (1)
ج : السنة للمحرم أن يجعل الرداء على كتفيه جميعا ويجعل طرفيه على صدره ، هذا هو السنة ، وهو الذي فعله النبي صلى الله عليه وسلم ، فإذا أراد أن يطوف طواف القدوم -
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1542 ) في 6 محرم 1417 هـ .

(17/210)

للحج والعمرة - اضطبع ، فجعل وسط ردائه تحت إبطه الأيمن ، وأطرافه على عاتقه الأيسر ، وكشف منكبه الأيمن في حالة طواف القدوم خاصة ، أي أول ما يقدم مكة للحج أو العمرة ، فإذا انتهى من الطواف عدل الرداء وجعله على منكبيه وصلى ركعتي الطواف ؛ لقول النبي صلى الله عليه وسلم : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (1) متفق على صحته . والسنة أن يستر منكبيه بالرداء بعد طواف القدوم وقبل ركعتي الطواف ؛ لفعله صلى الله عليه وسلم ولهذا الحديث ، ولو وضع الرداء ولم يسترهما في وقت جلوسه أو أكله أو تحدثه مع إخوانه فلا بأس ، لكن السنة إذا لبس الرداء أن يكون على كتفيه ، وأطرافه على صدره ، إلا في حال طواف القدوم - كما تقدم .
__________
(1) رواه البخاري في ( الصلاة ) باب إذا صلى في الثوب الواحد برقم ( 359 ) ، ومسلم في ( الصلاة ) باب الصلاة في ثوب واحد برقم ( 516 ) .

(17/211)

109 - حكم الرمل
س : ما حكم الرمل ؟ (1)
ج : سنة في الطواف الأول حين يقدم مكة لحج أو عمرة في الأشواط الثلاثة الأولى من طواف القدوم ، وهو الإسراع في
__________
(1) من ضمن الأسئلة المقدمة لسماحته في درس بلوغ المرام

(17/211)

المشي ، ويسمى الجذب ، أما الأربعة الأخيرة فيمشي فيها مشيا ، المشي المعتاد تأسيا بالنبي صلى الله عليه وسلم في ذلك .

(17/212)

110 - يجزئ الطواف والسعي عن الطفل وحامله
س : هل يجزئ الطواف والسعي عن الطفل وحامله أم لا بد من إفراده بطواف وسعي ؟ (1)
ج : يجزئ الطواف والسعي عن الطفل وحامله في أصح قولي العلماء ، إذا كان الحامل نوى ذلك ، وإن طاف به طوافا مستقلا وسعيا مستقلا كان ذلك أحوط .
__________
(1) إجابة صدرت من مكتب سماحته برقم 4189 \ 1 \ 1 وتاريخ 4 \ 4 \ 1392 هـ عندما كان رئيسا للجامعة الإسلامية .

(17/212)

111 - الطواف من داخل حجر إسماعيل غير صحيح
س : رجل طاف من داخل حجر إسماعيل وسعى وحل الإحرام ثم ذهب إلى داره وجامع زوجته ، هل عليه إثم في ذلك ؟ (1)
__________
(1) نشر في مجلة ( التوعية الإسلامية بالحج ) العدد ( 10 ) في 11 \ 12 \ 1410 هـ .

(17/212)

ج : هذه العمرة فاسدة ؛ لأن طوافه غير صحيح ، فعليه أن يعيد الطواف والسعي ويقصر شعره ، وعليه دم شاة تذبح في مكة عن جماعه زوجته قبل إتمام عمرته ، لأن طوافه من داخل الحجر غير صحيح ، لا بد أن يطوف من وراء الحجر ، وبذلك تتم عمرته الفاسدة ، ثم يأتي بعمرة أخرى صحيحة بدلا عنها من الميقات الذي أحرم بالأولى منه ، هذا هو الواجب عليه ؛ لفساد عمرته الأولى بالوطء .

(17/213)

112 - الطهارة شرط لصحة الطواف
س : ما الدليل على أن الطواف لا بد فيه من الطهارة ؟ (1)
ج : الدليل أنه صلى الله عليه وسلم لما أراد أن يطوف توضأ ، كما في الصحيحين عن عائشة رضي الله عنها ، قالت : « لما أراد صلى الله عليه وسلم أن يطوف توضأ » . وقال صلى الله عليه وسلم : « الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام » (2) ، جاء هذا مرفوعا وموقوفا على ابن عباس رضي الله
__________
(1) من برنامج ( نور على الدرب )
(2) رواه بنحوه الإمام أحمد في ( مسند المكيين ) حديث رجل أدرك النبي صلى الله عليه وسلم برقم ( 14997 ) ، والنسائي في ( مناسك الحج ) باب إباحة الكلام في الطواف برقم ( 2922 ) .

(17/213)

عنهما ، والموقوف أصح إسنادا ، ولكنه لا يقال من جهة الرأي فهو في حكم المرفوع ؛ لأن الصحابي إذا قال ما لا يمكن قوله من جهة الرأي فهو في حكم المرفوع إلى النبي صلى الله عليه وسلم إذا كان ممن لا ينقل عن بني إسرائيل ، وهذا القول لا تعلق له بأخبار بني إسرائيل ، ولا دخل للرأي فيه ، فهو في حكم المرفوع إلى النبي صلى الله عليه وسلم ، كما يدل على ذلك حديث عائشة المذكور .
فالنبي صلى الله عليه وسلم طاف طاهرا وقال : « خذوا عني مناسككم » (1) .
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 )

(17/214)

س : لي قريبة اعتمرت في رمضان ، ولما دخلت الحرم أحدثت حدثا أصغر ، خرج منها ريح وخجلت أن تقول لأهلها أريد أن أتوضأ ، ثم طافت ولما انتهت من الطواف ذهبت لوحدها وتوضأت ثم أتت بالسعي ، فهل عليها دم أم كفارة ؟ وجزاكم الله خيرا (1) .
ج : طوافها غير صحيح ؛ لأن من شرط صحة الطواف الطهارة كالصلاة ، فعليها أن ترجع إلى مكة وأن تطوف بالبيت ،
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة ( الدعوة )

(17/214)

ويستحب لها أن تعيد السعي ؛ لأن أكثر أهل العلم لا يجيز تقديمه على الطواف ، ثم تقصر من جميع رأسها وتحل ، وإن كانت ذات زوج وقد جامعها زوجها فعليها دم يذبح في مكة للفقراء ، وعليها أن تأتي بعمرة جديدة من الميقات الذي أحرمت منه للعمرة الأولى ؛ لأن العمرة الأولى فسدت بالجماع ، فعليها أن تفعل ما ذكرنا ثم تأتي بالعمرة الجديدة من الميقات الذي أحرمت للعمرة الأولى منه ، سواء كان ذلك في الحال أو في وقت آخر ، حسب طاقتها . والله ولي التوفيق .

(17/215)

س : السائلة أم خالد تقول : امرأة تطهرت ثم نامت في السيارة وهي في طريقها إلى مكة ، ثم طافت ولم تتوضأ ، وبقيت متمتعة حتى الحج وقضت حجها وحلت إحرامها فماذا عليها ؟ جزاكم الله خيرا (1) .
ج : بسم الله ، والحمد لله . إذا كان النوم الذي جاءها كان على صفة النعاس فلا حرج ، فالنعاس لا ينقض الوضوء ، أما إذا كانت مستغرقة في النوم الذي ينقض الوضوء فحكمها حكم من لم يطف بالبيت ، فتكون قارنة ، وطواف الإفاضة وسعي الإفاضة يكفي عن طواف العمرة وسعيها ، والحمد لله .
__________
(1) نشر في مجلة ( الدعوة ) في العدد ( 1445 ) بتاريخ 7 \ 1 \ 1415 هـ ، وقد سبق نشره في المجلد ( 10 ) ص 142 من هذا المجموع .

(17/215)

113 - من قطع طوافه لحدث أو لحاجة هل يستأنفه أم يبني على ما مضى
س : الأخ الذي رمز لاسمه : ق . ن . ع . من القاهرة يقول في سؤال له : رجل شرع في الطواف فخرج منه ريح ، هل يلزمه قطع طوافه أم يستمر ؟ (1)
ج : إذا أحدث الإنسان في الطواف بريح أو بول أو مني ، أو مس فرج أو ما أشبه ذلك انقطع طوافه كالصلاة ، يذهب فيتطهر ثم يستأنف الطواف ، هذا هو الصحيح ، والمسألة فيها خلاف ، لكن هذا هو الصواب في الطواف والصلاة جميعا ؛ لقول النبي صلى الله عليه وسلم : « إذا فسا أحدكم في الصلاة فلينصرف ، وليتوضأ ، وليعد الصلاة » (2) رواه أبو داود ، وصححه ابن خزيمة ، والطواف من جنس الصلاة في الجملة ، لكن لو قطعه لحاجة مثلا ، كمن طاف ثلاثة أشواط ثم أقيمت الصلاة فإنه يصلي ثم يرجع فيبدأ من مكانه ولا يلزمه الرجوع
__________
(1) نشر في ( المجلة العربية ) في العدد ( 156 ) لشهر ذي الحجة عام 1410 هـ ، وقد سبق نشره في المجلد ( 10 ) ص 160 من هذا المجموع .
(2) رواه أبو داود في ( الطهارة ) باب من يحدث في الصلاة برقم ( 205 ) ، وفي ( الصلاة ) باب إذا أحدث في صلاته برقم ( 1005 ) .

(17/216)

إلى الحجر الأسود ، بل يبدأ من مكانه ويكمل ، خلافا لما قاله بعض أهل العلم : إنه يبدأ من الحجر الأسود . والصواب : لا يلزمه ذلك ، كما قال جماعة من أهل العلم ، وكذا لو حضر جنازة وصلى عليها ، أو أوقفه أحد يكلمه ، أو زحام ، أو ما أشبه ذلك ، فإنه يكمل طوافه ، ولا حرج عليه في ذلك . والله ولي التوفيق .

(17/217)

114 - حكم طواف من خرج من جرحه دم
س : في حالة طوافي حدث لي جرح خرج منه دم فهل يؤثر ذلك علي ؟ (1)
ج : الأرجح أنه لا يؤثر إن شاء الله وطوافك صحيح ؛ لأن خروج الدم بالجرح فيه خلاف هل ينقض الوضوء أم لا ؟ وليس هناك دليل واضح على نقضه الوضوء ولا سيما إذا كان الدم قليلا فإنه لا يضر ، وبكل حال فالصواب في هذه المسألة صحة الطواف ، إذ الأصل صحة الطواف ، وبطلانه مشكوك فيه ، والخلاف فيه معروف ، فالأفضل هو سلامة الطواف وصحته ، هذا هو الأصل وهذا هو الأرجح .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 4 ) ص 77 ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 34 .

(17/217)

115 - حكم طواف من لامس امرأة أجنبية
س : رجل كان يطوف طواف الإفاضة في زحام شديد ولامس جسم امرأة أجنبية عنه هل يبطل طوافه ويبدأه من جديد قياسا على الوضوء أم لا ؟ (1)
ج : لمس الإنسان جسم المرأة حال طوافه أو حال الزحمة في أي مكان لا يضر طوافه ، ولا يضر وضوءه ، في أصح قولي العلماء . وقد تنازع الناس في لمس المرأة هل ينقض الوضوء ؟ على أقوال :
قيل : لا ينقض مطلقا .
وقيل : ينقض مطلقا .
وقيل : ينقض إن كان مع الشهوة .
والأرجح من هذه الأقوال والصواب منها أنه لا ينقض الوضوء مطلقا ، وأن الرجل إذا مس المرأة أو قبلها لا ينتقض وضوءه في أصح الأقوال ؛ لأن الرسول صلى الله عليه وسلم
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1411 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 32 ، وفي مجلة ( العالم الإسلامي ) في ذي القعدة عام 1406 هـ .

(17/218)

قبل بعض نسائه ثم صلى ولم يتوضأ ، ولأن الأصل سلامة الوضوء وسلامة الطهارة ، فلا يجوز القول بأنها منتقضة بشيء إلا بحجة قائمة لا معارض لها ، وليس هنا حجة قائمة تدل على نقض الوضوء بلمس المرأة مطلقا . أما قوله تعالى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) فالصواب في تفسيرها أن المراد به الجماع وهكذا القراءة الأخرى أو لامستم النساء فالمراد بها الجماع ، كما قال ابن عباس وجماعة ، وليس المراد به مجرد مس المرأة كما يروى عن ابن مسعود رضي الله عنه ، بل الصواب في ذلك هو الجماع كما يقوله ابن عباس رضي الله عنهما وجماعة .
وبهذا يعلم أن الذي مس جسمه جسم امرأة في الطواف أن طوافه صحيح ، وهكذا الوضوء ، ولو مس امرأته أو قبلها فوضوءه صحيح ما لم يخرج منه شيء ، لكن ليس له أن يمس جسم امرأة ليست محرما له على وجه العمد .
__________
(1) سورة النساء الآية 43

(17/219)

116 - حكم استلام « الركن اليماني » (1) من الكعبة
س : ما حكم المسح أو الإشارة إلى الركن الجنوبي الغربي للكعبة المشرفة أثناء الطواف وكم عدد التكبيرات
__________
(1) صحيح البخاري الحج (1562).

(17/219)

التي تقال عنده وعند الحجر الأسود ؟ أفيدونا جزاكم الله خيرا (1) .
ج : يشرع للطائف أن يستلم الحجر الأسود والركن اليماني في كل شوط من أشواط الطواف ، كما يستحب له تقبيل الحجر الأسود خاصة في كل شوط مع الاستلام ، حتى في الشوط الأخير إذا تيسر ذلك من دون مشقة ، أما مع المشقة فيكره له الزحام ويشرع أن يشير إلى الحجر الأسود بيده أو عصاه ويكبر ، أما الركن اليماني فلم يرد فيما نعلم ما يدل على الإشارة إليه ، وإنما يستلمه بيمينه إذا استطاع من دون مشقة ولا يقبله ، ويقول : " بسم الله والله أكبر " أو " الله أكبر " ، أما مع المشقة فلا يشرع له استلامه ، ويمضي في طوافه من دون إشارة أو تكبيرة لعدم ورود ذلك عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم - كما أوضحت ذلك في كتابي ( التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة ) .
أما التكبير فيكون مرة واحدة ولا أعلم ما يدل على شرعية التكرار ، ويقول في طوافه كله ما تيسر من الدعوات والأذكار
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1562 ) وتاريخ 28 \ 5 \ 1417 هـ ، وفي جريدة ( الرياض ) العدد ( 10868 ) في 29 \ 11 \ 1418 هـ ، وفي كتاب ( الدعوة ) الجزء الأول ص 131 ، وفي جريدة ( البلاد ) العدد ( 14903 ) في 9 \ 12 \ 1417 هـ .

(17/220)

الشرعية ، ويختم كل شوط بما ثبت عن النبي صلى الله عليه وسلم أنه كان يختم به كل شوط ، وهو الدعاء المشهور : { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (1)
وجميع الأذكار والدعوات في الطواف والسعي سنة وليست واجبة . أما الركنان اللذان يليان الحجر فلا يشرع مسحهما ، ولا أن يخصا بذكر أو دعاء ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ، وقد قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) وقال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (3) . والله ولي التوفيق .
__________
(1) سورة البقرة الآية 201
(2) سورة الأحزاب الآية 21
(3) رواه البخاري معلقا في باب النجش ، ومسلم في ( الأقضية ) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم ( 1718 ) .

(17/221)

س : رأيت الناس يتمسحون بالمقام ويحبونه ويتمسكون بأطراف الكعبة ، وضح الحكم في ذلك ؟ (1) .
ج : التمسح بالمقام أو بجدران الكعبة أو بالكسوة كل هذا أمر لا يجوز ولا أصل له في الشريعة ، ولم يفعله النبي صلى الله عليه وسلم وإنما قبل الحجر الأسود واستلمه واستلم
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 10 ) في 11 \ 12 \ 1410 هـ .

(17/221)

جدران الكعبة من الداخل ، لما دخل الكعبة ألصق صدره وذراعيه وخده في جدارها وكبر في نواحيها ودعا ، أما في الخارج فلم يفعل صلى الله عليه وسلم شيئا من ذلك فيما ثبت عنه ، وقد روي عنه صلى الله عليه وسلم أنه التزم الملتزم بين الركن والباب ، ولكنها رواية ضعيفة ، وإنما فعل ذلك بعض الصحابة رضوان الله عليهم . فمن فعله فلا حرج ، والملتزم لا بأس به ، وهكذا تقبيل الحجر سنة .
أما كونه يتعلق بكسوة الكعبة أو بجدرانها أو يلتصق بها ، فكل ذلك لا أصل له ولا ينبغي فعله ؛ لعدم نقله عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم ، وكذلك التمسح بمقام إبراهيم أو تقبيله كل هذا لا أصل له ولا يجوز فعله ؛ لأنه من البدع التي أحدثها الناس .
أما سؤال الكعبة أو دعاؤها أو طلب البركة منها فهذا شرك أكبر لا يجوز ، وهو عبادة لغير الله ، فالذي يطلب من الكعبة أن تشفي مريضه أو يتمسح بالمقام يرجو الشفاء منه ، فهذا لا يجوز ، بل هو شرك أكبر - نسأل الله السلامة - .

(17/222)

117 - الدعاء في الطواف
س : القارئة \ ز . ع . ع . من مصر تسأل : عن مدى صحة الدعاء أثناء الحج أو العمرة في الطواف

(17/222)

بـ ( أخرجني من الظلمات إلى النور ) ، وهل للطواف والسعي في الحج والعمرة أدعية محددة كما في كتاب يقرؤه الحجاج والمعتمرون ، أم أن الدعاء بما ورد وصح من آيات وأحاديث بدون تحديد أولى ؟ أفتوني مأجورين وجزيتم خيرا (1) .
ج : يشرع الدعاء والذكر في الطواف والسعي بما يسر الله من الأذكار الشرعية والدعوات الطيبة التي لا محذور فيها ، وليس في ذلك شيء محدود ، إلا أنه يستحب ختم كل شوط من أشواط الطواف السبعة بالدعاء المعروف : { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (2) بين الركنين : اليماني والأسود ؛ لثبوت ذلك عن النبي صلى الله عليه وسلم ، كما يشرع التكبير عند استلام الحجر الأسود وتقبيله ، وعند الإشارة إليه إذا لم يتيسر استلامه ، وهكذا يشرع عند استلام الركن اليماني أن يقول الطائف : " بسم الله والله أكبر " .
ويشرع على الصفا والمروة جميع الأذكار والدعاء الواردة عن النبي صلى الله عليه وسلم مع رفع اليدين واستقبال الكعبة وقراءة قوله تعالى : { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (3)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية )
(2) سورة البقرة الآية 201
(3) سورة البقرة الآية 158

(17/223)

عند بدء السعي كما فعل ذلك النبي صلى الله عليه وسلم قائلا : « نبدأ بما بدأ الله به » (2) . والله ولي التوفيق .
__________
(1) رواه مسلم في ( الحج ) باب حجة النبي صلى الله عليه وسلم برقم ( 1218 )
(2) سورة البقرة الآية 158 (1) { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ }

(17/224)

118 - حكم الطواف وراء المقام أو وراء زمزم
س : ما حكم الطواف وراء المقام أو وراء زمزم ؟ (1) .
ج : لا حرج في ذلك حتى ولو طاف في الأروقة أجزأه ذلك ، ولكن كل ما دنا من الكعبة كان أفضل ، وإذا كان هناك سعة وليس فيه زحمة فدنا من الكعبة فهو أفضل ، وإن شق عليه ذلك طاف من بعيد ، ولا حرج في ذلك .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1411 هـ .

(17/224)

119 - الإكثار من الطواف والصلاة
س : هل الأفضل تكرار الطواف أم التطوع بصلاة ؟ (1)
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1411 هـ .

(17/224)

ج : في التفضيل بينهما خلاف ، لكن الأولى أن يجمع بين الأمرين فيكثر من الصلاة والطواف حتى يجمع بين الخيرين ، وبعض العلماء فضل الطواف في حق الغرباء ؛ لأنهم لا يجدون الكعبة في بلدانهم ، فاستحب أن يكثروا من الطواف ما داموا بمكة ، وقوم فضلوا الصلاة ؛ لأنها أفضل من الطواف ، فالأفضل والأولى فيما أرى أن يكثر من هذا ويكثر من هذا ، وإن كان غريبا ، حتى لا يفوته فضل أحدهما ، يساهم في هذا وفي هذا .

(17/225)

س : هل الرسول عليه الصلاة والسلام في آخر شوط من طوافه كبر ؟ (1)
ج : نعم كان النبي صلى الله عليه وسلم كلما حاذى الحجر كبر في الشوط الأخير والشوط الأول والأشواط التي بينها .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/225)

120 - حكم من شك هل أتم سبعة أشواط أم لا
س : ما حكم من لم يدقق في طواف القدوم أي ساوره شك في أنه أتم سبعة أشواط أو لم يتم ثم سعى ؟ (1)
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام عام 1418 هـ .

(17/225)

ج : إذا كان الشك طرأ عليه بعد الطواف أو حين الانصراف من الطواف فالشك الطارئ لا يلتفت إليه ، أما إذا كان الشك وهو يطوف فالواجب عليه أن يتمم ، فإذا شك هل طاف ستة أو سبعة فعليه أن يكمل السابع ، أما إذا كان الشك لم يطرأ إلا بعد ذلك ، وهو فيما يظهر له أنه مكمل ثم جاءه الشيطان وشككه فيما بعد ، فليس على التشكيك عمل ، وعليه إذا كان الشك من حين الطواف أن يعيد الطواف ، إن كان طواف القدوم لمن جاء من بلاد خارجية ، وطواف القدوم من البلاد الخارجية يجزئه عنه طواف الإفاضة بعد ذلك إذا كان قارنا أو مفردا وبقي على إحرامه فإن طوافه بعد الحج يكفيه عن طواف القدوم ، أما إذا كان متمتعا وطاف طواف القدوم ولم يجزم تلك الساعة فإنه يعتبر كأنه ما طاف ، لكن يكون قارنا إذا كان متمتعا وأحرم بالحج يكون قارنا ؛ لأن طوافه يعتبر لاغيا ، أما إذا كان الشك طرأ بعد ذلك فلا يعتبر هذا الشك ؛ لأن الشك بعد العبادة لا يلتفت إليه .

(17/226)

121 - حكم دخول النساء إلى مكة من أجل الطواف وقت الزحام
س : ما رأيكم في دخول المرأة مكة للطواف في ليالي

(17/226)

الجمع وغيرها مع ما تعلمون من الازدحام ؟ (1)
ج : عدم دخول النساء إلى مكة من أجل الطواف أفضل من دخولهن ؛ لأنهن في الأغلب لا يحصل منهن التحجب المشروع ، ولا يحصل منهن التحرز من مزاحمة الرجال عند الحجر وغيره ، وبذلك يعلم أن عدم دخولهن أولى وأفضل من دخولهن ؛ لأن درء المفاسد مقدم على جلب المصالح ، لا سيما والمصلحة في دخولهن تخصهن ، والمضرة الحاصلة بذلك تضرهن وغيرهن ، كما هو ظاهر من حال النساء اليوم ، إلا من رحم الله . والله ولي التوفيق .
__________
(1) نشر في مجلة ( الجامعة الإسلامية ) .

(17/227)

122 - كل طواف يشرع بعده ركعتان
س : هل بعد طواف الإفاضة وطواف الوداع صلاة ركعتين خلف المقام ، وما هو الدليل على ذلك ؟ جزاكم الله خيرا (1) .
ج : كل طواف يشرع بعده ركعتان خلف المقام ؛ لأن النبي صلى الله عليه وسلم كان إذا طاف صلى ركعتين . والنبي
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .

(17/227)

صلى الله عليه وسلم لما طاف طواف الوداع في حجته صلى ركعتين ثم سافر عليه الصلاة والسلام للمدينة . ومن لم يتيسر له أن يصلي خلف المقام صلى في أي مكان في المسجد . والله الموفق .

(17/228)

123 - ركعتا الطواف خلف المقام سنة وليست واجبة
س : هل ركعتا الطواف خلف المقام تلزم لكل طواف وما حكم من نسيها ؟ (1)
ج : لا تلزم خلف المقام ، تجزئ الركعتان في كل مكان من الحرم . ومن نسيها فلا حرج عليه ؛ لأنها سنة وليست واجبة . والله ولي التوفيق .
__________
(1) نشر في جريدة ( المدينة ) العدد ( 8602 ) .

(17/228)

س : هل يجب على الطائف بالكعبة المشرفة أن يصلي ركعتي الطواف خلف مقام إبراهيم أو يجوز أن يصليهما في أي مكان من الحرم ؟ (1)
ج : لا يجب على الطائف أن يصلي الركعتين خلف مقام إبراهيم ولكن يشرع له ذلك إذا تيسر من دون مشقة ، وإن
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1679 ) في 25 شوال 1419 هـ .

(17/228)

صلاهما في أي مكان من المسجد الحرام أو في أي مكان من الحرم كله أجزأه ذلك ، ولا يشرع له أن يزاحم الطائفين لأدائهما حول المقام ، بل ينبغي له أن يتباعد عن الزحام وأن يصليهما في بقية المسجد الحرام ؛ لأن عمر رضي الله عنه صلى ركعتي الطواف في بعض طوافه بذي طوى ، وهي من الحرم لكنها خارج المسجد الحرام ، وكذلك أم سلمة رضي الله عنها صلت لطواف الوداع خارج المسجد الحرام ، والظاهر أن سبب ذلك الزحام ، أو أرادت بذلك أن تبين للناس التوسعة الشرعية في هذا الأمر .

(17/229)

124 - الشرب من ماء زمزم سنة
س : هل هناك حديث صحيح عن فائدة ماء زمزم ؟ (1)
ج : ماء زمزم قد دلت الأحاديث الصحيحة على أنه ماء شريف وماء مبارك ، وقد ثبت في الصحيح أن النبي صلى الله عليه وسلم قال في زمزم : « أنها مباركة إنها طعام طعم » (2) ،
__________
(1) نشر في كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) لسماحته ص 131 ، وفي مجلة ( التوعية الإسلامية في الحج ) العدد العاشر سنة 1410 هـ .
(2) رواه مسلم في ( فضائل الصحابة ) باب فضائل أبي ذر برقم ( 2473 )

(17/229)

زاد في رواية عند أبي داود بسند جيد : « وشفاء سقم » (1) ، فهذا الحديث الصحيح يدل على فضلها ، وأنها طعام طعم وشفاء سقم ، وأنها مباركة . والسنة الشرب منها كما شرب منها النبي صلى الله عليه وسلم ، ولما فيها من البركة ، وهي طعام طيب طعام مبارك طعام يشرع التناول منه إذا تيسر ، كما فعله النبي صلى الله عليه وسلم ، وهذا الحديث الصحيح يدلنا على ما تقدم من فضلها ، وأنها مباركه ، وأنها طعام طعم وشفاء سقم ، وأنه يستحب للمؤمن أن يشرب منها إذا تيسر له ذلك ، ويجوز له الوضوء منها ، ويجوز أيضا الاستنجاء منها ، والغسل من الجنابة إذا دعت الحاجة إلى ذلك ، وقد ثبت عنه صلى الله عليه وسلم أنه نبع الماء من بين أصابعه ، ثم أخذ الناس حاجتهم من هذا الماء ليشربوا وليتوضأوا وليغسلوا ثيابهم وليستنجوا ، كل هذا واقع ، وماء زمزم إن لم يكن مثل الماء الذي نبع من بين أصابع النبي صلى الله عليه وسلم لم يكن فوق ذلك ، فكلاهما ماء شريف ، فإذا جاز الوضوء والاغتسال والاستنجاء وغسل الثياب من الماء الذي نبع من بين أصابعه صلى الله عليه وسلم فهكذا يجوز من ماء زمزم .
وبكل حال فهو ماء طهور طيب يستحب الشرب منه ، ولا
__________
(1) رواه أبو داود الطيالسي في مسنده برقم ( 457 )

(17/230)

حرج في الوضوء منه ، ولا حرج في غسل الثياب منه ، ولا حرج في الاستنجاء منه إذا دعت الحاجة إلى ذلك . والحمد لله .

(17/231)

125 - صفة السعي
س : ما هي صفة السعي ، ومن أي مكان يبدأ الساعي ، وما عدد أشواطه ؟ (1)
ج : يبدأ من الصفا ويختم بالمروة ، والعدد سبعة أشواط ، أولها يبدأ بالصفا وآخرها ينتهي بالمروة ، يذكر الله فيها ويسبحه ويدعو ، ويكرر الدعاء والتكبير على الصفا والمروة ثلاث مرات ، رافعا يديه مستقبلا القبلة ؛ لفعله صلى الله عليه وسلم ذلك .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) في 12 \ 12 \ 1411 هـ .

(17/231)

126 - حكم من نسي بعض أشواط السعي
س : رجل أتى بعمرة وترك أربعة أشواط من السعي نسيانا أو جهلا فماذا عليه ؟ (1)
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) في العدد ( 10 ) في 10 \ 12 \ 1410 هـ .

(17/231)

ج : عليه أن يكملها فيأتي بها حتى يتم سعيه سواء كان في الحج أو في العمرة ، وإن سافر إلى بلده فعليه أن يرجع إلى مكة ويكمل الأشواط التي تركها حتى تتم عمرته ، وهو في حكم الإحرام الذي يمنعه من أهله حتى يكمل عمرته ، وإن أعاد السعي كله فهو أحوط .

(17/232)

127 - لا تشترط الموالاة بين أشواط السعي
س : جماعة سعوا بين الصفا والمروة فأتوا بخمسة أشواط ثم خرجوا من المسعى ولم يذكروا الشوطين الباقيين إلا بعد أن تحولوا إلى رحالهم فما الحكم ؟ (1)
ج : هؤلاء الذين سعوا خمسة أشواط ثم ذهبوا إلى رحالهم ولم يتذكروا الشوطين الآخرين ، عليهم الرجوع حتى يكملوا الشوطين ولا حرج ، وهذا هو الصواب ؛ لأن الموالاة بين أشواط السعي لا تشترط على الراجح ، وإن أعادوه من أوله فلا بأس ، لكن الصواب أنه يكفيهم أن يأتوا بالشوطين ويكملوا ، هذا هو الأرجح من قولي العلماء في ذلك .
__________
(1) نشر في كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 34 .

(17/232)

128 - حكم من بدأ بالمروة في السعي
س : أنا شيخ كبير وطفت للعمرة ثم سعيت سبعة أشواط ولكني بدأت من المروة وقصرت في الصفا ولبست المخيط ، فما حكم ذلك ؟ (1)
ج : هذا عليه أن يأتي بشوط آخر ؛ لأنه فاته شوط ، إلا إذا كان سعى ثمانية أشواط فلا حرج ، والشوط الأول يكون لاغيا لا يضره ؛ لكونه بدأ من المروة ، المقصود أنه إذا كان بدأ بالمروة وختم بالصفا ثمانية أشواط يكون له منها سبعة أشواط كاملة ، أما إن كانت سبعة فقد فاته شوط وعليه تكملته ، ويعيد تقصير رأسه حتى تتم عمرته ، والتقصير الأول لا يكفيه ؛ لأنه قصر قبل أن يكمل السعي ، والشوط الأول الذي بدأه من المروة لا يعتبر .
__________
(1) نشر في مجلة ( التوعية الإسلامية بالحج ) العدد ( 10 ) في 11 \ 12 \ 1410 هـ .

(17/233)

129 - يجب الحلق أو التقصير على الحاج وإن كان ينوي أن يضحي
س : سماحة الشيخ \ الرجل الذي ينوي الحج ويعقد

(17/233)

النية أن يكون متمتعا وهو وصي على أضاحي ، فما الحكم إذا رغب في إحلال إحرامه بعد أداء مناسك العمرة ؟ (1)
ج : يجب عليه الحلق أو التقصير ، سواء كان وكيلا أو مضحيا عن نفسه ، إذا كان متمتعا بالعمرة قبل أن يفعل شيئا من محظورات الإحرام .
__________
(1) إجابة صدرت من مكتب سماحته عن أسئلة مقدمة من مندوب جريدة ( الجزيرة ) بالسليل .

(17/234)


يوم التروية - مجموع فتاوى ابن باز

باب صفة الحج والعمرة
( 1 ) يوم التروية

(17/235)

130 - هكذا حج الرسول صلى الله عليه وسلم
الحمد لله وحده والصلاة والسلام على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين (1) .
أيها المسلمون من حجاج بيت الله الحرام :
أسأل الله لنا ولكم التوفيق لما يرضيه والعافية من مضلات الفتن ، كما أسأله سبحانه أن يوفقكم جميعا لأداء مناسككم على الوجه الذي يرضيه ، وأن يتقبل منكم ، وأن يردكم إلى بلادكم سالمين موفقين إنه خير مسئول .
أيها المسلمون إن وصيتي للجميع هي تقوى الله سبحانه في جميع الأحوال ، والاستقامة على دينه ، والحذر من أسباب غضبه ، وإن أهم الفرائض وأعظم الواجبات هو توحيد الله والإخلاص له في جميع العبادات ، مع العناية باتباع رسوله صلى الله عليه وسلم في الأقوال والأعمال . وأن تؤدوا مناسك الحج وسائر العبادات على الوجه الذي شرعه الله لعباده على لسان رسوله وخليله وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله صلى الله عليه وسلم . وإن أعظم المنكرات
__________
(1) نشر في كتاب ( فتاوى وتنبيهات ونصائح ) ، طبع مكتبة السنة بمصر ، وفي مجلة ( التوحيد ) التي تصدر عن جماعة أنصار السنة المحمدية بمصر .

(17/237)

وأخطر الجرائم هو الشرك بالله سبحانه ، وهو صرف العبادة أو بعضها لغيره سبحانه لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقوله سبحانه مخاطبا نبيه محمدا صلى الله عليه وسلم : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2)
حجاج بيت الله الحرام ، إن نبينا صلى الله عليه وسلم لم يحج بعد هجرته إلى المدينة إلا حجة واحدة وهي حجة الوداع ، وذلك في آخر حياته صلى الله عليه وسلم ، وقد علم الناس فيها مناسكهم بقوله وفعله ، وقال لهم صلى الله عليه وسلم : « خذوا عني مناسككم » (3) . فالواجب على المسلمين جميعا أن يتأسوا به في ذلك وأن يؤدوا مناسكهم على الوجه الذي شرعه لهم ؛ لأنه صلى الله عليه وسلم هو المعلم المرشد وقد بعثه الله رحمة للعالمين وحجة على العباد أجمعين ، وأمر الله عباده بأن يطيعوه وبين أن اتباعه هو سبب دخول الجنة والنجاة من النار ، وأنه الدليل على صدق حب العبد لربه وعلى حب الله للعبد ، كما قال الله تعالى :
__________
(1) سورة النساء الآية 48
(2) سورة الزمر الآية 65
(3) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 )

(17/238)

{ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ } (1) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) وقال عز وجل : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (3) وقال سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (4) وقال سبحانه : { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (6) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (7) وقال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (8) والآيات في هذا المعنى
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 56
(3) سورة النساء الآية 80
(4) سورة الأحزاب الآية 21
(5) سورة النساء الآية 13
(6) سورة النساء الآية 14
(7) سورة الأعراف الآية 158
(8) سورة آل عمران الآية 31

(17/239)

كثيرة . فوصيتي لكم جميعا ولنفسي تقوى الله في جميع الأحوال ، والصدق في متابعة نبيه محمد صلى الله عليه وسلم في أقواله وأفعاله لتفوزوا بالسعادة والنجاة في الدنيا والآخرة . حجاج بيت الله الحرام ، إن نبينا محمدا صلى الله عليه وسلم لما كان يوم الثامن من ذي الحجة توجه من مكة المكرمة إلى منى ملبيا ، وأمر أصحابه رضي الله عنهم أن يهلوا بالحج من منازلهم ويتوجهوا إلى منى ولم يأمر بطواف الوداع ، فدل ذلك على أن السنة لمن أراد الحج من أهل مكة وغيرهم من المقيمين فيها ومن المحلين من عمرتهم وغيرهم من الحجاج أن يتوجهوا إلى منى في اليوم الثامن ملبين بالحج ، وليس عليهم أن يذهبوا إلى المسجد الحرام للطواف بالكعبة طواف الوداع .
ويستحب للمسلم عند إحرامه بالحج أن يفعل ما يفعله في الميقات عند الإحرام من الغسل والطيب والتنظيف ، كما أمر النبي صلى الله عليه وسلم عائشة بذلك لما أرادت الإحرام بالحج ، وكانت قد أحرمت بالعمرة فأصابها الحيض عند دخول مكة وتعذر عليها الطواف قبل خروجها إلى منى ، فأمرها صلى الله عليه وسلم أن تغتسل وتهل بالحج ففعلت ذلك فصارت قارنة بين الحج والعمرة . وقد « صلى رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم في منى الظهر والعصر والمغرب والعشاء والفجر قصرا دون جمع » (1) ، وهذا هو السنة تأسيا
__________
(1) صحيح البخاري الحج (1669),سنن الدارمي المناسك (1873).

(17/240)

به صلى الله عليه وسلم . ويسن للحجاج في هذه الرحلة أن يشتغلوا بالتلبية ، وبذكر الله عز وجل ، وقراءة القرآن ، وغير ذلك من وجوه الخير كالدعوة إلى الله ، والأمر بالمعروف ، والنهي عن المنكر ، والإحسان إلى الفقراء ، « فلما طلعت الشمس يوم عرفة توجه صلى الله عليه وسلم وأصحابه رضي الله عنهم إلى عرفات منهم من يلبي ومنهم من يكبر ، فلما وصل عرفات نزل بقبة من شعر ضربت له بنمرة غربي عرفة واستظل بها عليه الصلاة والسلام » (1) ، فدل ذلك على جواز أن يستظل الحجاج بالخيام والشجر ونحوها .
فلما زالت الشمس ركب دابته عليه الصلاة والسلام وخطب الناس وذكرهم ، وعلمهم مناسك حجهم ، وحذرهم من الربا وأعمال الجاهلية ، وأخبرهم أن دماءهم وأموالهم وأعراضهم عليهم حرام ، وأمرهم بالاعتصام بكتاب الله وسنة رسوله صلى الله عليه وسلم ، وأخبرهم أنهم لن يضلوا ما داموا معتصمين بكتاب الله وسنة رسوله صلى الله عليه وسلم . فالواجب على جميع المسلمين أن يلتزموا بهذه الوصية وأن يستقيموا عليها أينما كانوا ، ويجب على حكام المسلمين جميعا أن يعتصموا بكتاب الله وسنة رسوله صلى الله عليه وسلم ، وأن يحكموهما في جميع شئونهم ، وأن يلزموا شعوبهم بالتحاكم لهما ، وذلك هو طريق العزة والكرامة والسعادة
__________
(1) صحيح مسلم الحج (1218),سنن النسائي المواقيت (604),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074),سنن الدارمي المناسك (1850).

(17/241)

والنجاة في الدنيا والآخرة . وفق الله الجميع لذلك . ثم إنه صلى الله عليه وسلم صلى بالناس الظهر والعصر قصرا وجمعا جمع تقديم بأذان واحد وإقامتين بعد زوال الشمس ، ولم يفصل بينهما بصلاة ، ثم توجه إلى الموقف واستقبل القبلة ووقف على دابته يذكر الله ويدعوه ويرفع يديه بالدعاء حتى غابت الشمس ، وكان مفطرا ذلك اليوم ، فعلم بذلك أن المشروع للحجاج أن يفعلوا كفعله صلى الله عليه وسلم في عرفات ، وأن يشتغلوا بذكر الله والدعاء والتلبية إلى غروب الشمس ، وأن يرفعوا أيديهم بالدعاء وأن يكونوا مفطرين لا صائمين .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما من يوم أكثر عتقا من النار من يوم عرفة ، وإنه سبحانه ليدنو فيباهي بهم ملائكته » (1) ، وروي عنه صلى الله عليه وسلم « أن الله يقول يوم عرفة لملائكته : انظروا إلى عبادي أتوني شعثا غبرا يرجون رحمتي أشهدكم أني قد غفرت لهم » (2) ، وصح عنه صلى الله عليه وسلم أنه قال : « وقفت هاهنا وعرفة كلها موقف » (3) .
__________
(1) رواه مسلم في ( الحج ) باب في فضل الحج والعمرة ويوم عرفة برقم ( 1348 ) .
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 7049 ) .
(3) رواه مسلم في ( الحج ) باب ما جاء في أن عرفة كلها موقف برقم ( 1218 ) .

(17/242)

ثم إن رسول الله صلى الله عليه وسلم بعد الغروب توجه ملبيا إلى مزدلفة وصلى بها المغرب ثلاثا والعشاء ركعتين بأذان واحد وإقامتين قبل حط الرحال ، ولم يصل بينهما شيئا . فدل ذلك على أن المشروع لجميع الحجاج المبادرة بصلاة المغرب والعشاء جمعا وقصرا بأذان واحد وإقامتين من حين وصولهم إلى مزدلفة قبل حط الرحال ، ولو كان ذلك في وقت المغرب ؛ تأسيا به صلى الله عليه وسلم وعملا بسنته ، ثم بات بها وصلى بها الفجر مع سنتها بأذان وإقامة ، ثم أتى المشعر فذكر الله عنده وكبره وهلله ودعا ورفع يديه وقال : « وقفت هاهنا وجمع كلها موقف » (1) .
فدل ذلك على أن جميع مزدلفة موقف للحجاج ، يبيت كل حاج في مكانه ويذكر الله ويستغفره في مكانه ، ولا حاجة إلى أن يتوجه إلى موقف النبي صلى الله عليه وسلم ، وقد رخص النبي صلى الله عليه وسلم ليلة مزدلفة للضعفة أن ينصرفوا إلى منى بليل ، فدل ذلك على أنه لا حرج على الضعفة من النساء والمرضى والشيوخ ومن تبعهم في التوجه من مزدلفة إلى منى في النصف الأخير من الليل ؛ عملا بالرخصة وحذرا من مشقة الزحمة ، ويجوز لهم أن يرموا الجمرة ليلا كما ثبت ذلك عن أم سلمة وأسماء بنت أبي بكر رضي الله عنهم .
__________
(1) صحيح مسلم الحج (1218).

(17/243)

وذكرت أسماء بنت أبي بكر رضي الله عنهما أن النبي صلى الله عليه وسلم أذن للنساء بذلك ، ثم إنه صلى الله عليه وسلم « بعد ما أسفر جدا دفع إلى منى ملبيا فقصد جمرة العقبة فرماها بسبع حصيات يكبر مع كل حصاة ، ثم نحر هديه ، ثم حلق رأسه ، ثم طيبته عائشة رضي الله عنها ، ثم توجه إلى البيت فطاف به » (1) ، « وسئل صلى الله عليه وسلم في يوم النحر عمن ذبح قبل أن يرمي ، ومن حلق قبل أن يذبح ، ومن أفاض إلى البيت قبل أن يرمي ، فقال : لا حرج . قال الراوي : فما سئل يومئذ عن شيء قدم ولا أخر إلا قال : افعل ولا حرج » (2) .
فعلم بهذا أن السنة للحجاج أن يبدأوا برمي الجمرة يوم العيد ، ثم ينحروا إذا كان عليهم هدي ، ثم يحلقوا أو يقصروا والحلق أفضل من التقصير ، فإن النبي صلى الله عليه وسلم دعا بالمغفرة والرحمة ثلاث مرات للمحلقين ومرة واحدة للمقصرين ، وبذلك يحصل للحاج التحلل الأول فيلبس المخيط ويتطيب ويباح له كل شيء حرم عليه بالإحرام إلا النساء ، ثم يذهب إلى البيت فيطوف به في يوم العيد أو بعده ، ويسعى بين الصفا والمروة إن كان متمتعا
__________
(1) صحيح البخاري الحج (1469),صحيح مسلم الحج (1282),سنن الترمذي الحج (918),سنن النسائي مناسك الحج (3079),سنن أبو داود المناسك (1815),سنن ابن ماجه المناسك (3040).
(2) رواه البخاري في ( العلم ) باب الفتيا وهو واقف على الدابة وغيرها برقم ( 83 ) ، وفي ( الحج ) باب الذبح قبل الحلق برقم ( 1721 ) ، ومسلم في ( الحج ) باب من حلق قبل النحر أو نحر قبل الرمي برقم ( 1306 ) .

(17/244)

وبذلك يحل له كل شيء حرم عليه بالإحرام حتى النساء .
أما إن كان الحاج مفردا أو قارنا فإنه يكفيه السعي الأول الذي أتى به مع طواف القدوم . فإن لم يسع مع طواف القدوم وجب عليه أن يسعى مع طواف الإفاضة .
ثم رجع صلى الله عليه وسلم إلى منى ، فأقام بها بقية يوم العيد واليوم الحادي عشر والثاني عشر والثالث عشر يرمي الجمرات كل يوم من أيام التشريق بعد الزوال يرمي كل جمرة بسبع حصيات ، ويكبر مع كل حصاة ، ويدعو ويرفع يديه بعد الفراغ من الجمرة الأولى والثانية ، ويجعل الأولى عن يساره حين الدعاء والثانية عن يمينه ولا يقف عند الثالثة ، ثم دفع صلى الله عليه وسلم في اليوم الثالث عشر بعد رمي الجمرات فنزل بالأبطح وصلى بها الظهر والعصر والمغرب والعشاء .
ثم نزل إلى مكة في آخر الليل وصلى الفجر بالناس عليه الصلاة والسلام ، وطاف للوداع قبل الصلاة ، ثم توجه بعد الصلاة إلى المدينة في صبيحة اليوم الرابع عشر عليه من ربه أفضل الصلاة والتسليم .
فعلم من ذلك أن السنة للحاج أن يفعل كفعله صلى الله عليه وسلم في أيام منى ، فيرمي الجمار الثلاث بعد الزوال في كل يوم كل واحدة بسبع حصيات ، ويكبر مع كل حصاة ،

(17/245)

ويشرع له أن يقف بعد رميه الأولى ويستقبل القبلة ويدعو ويرفع يديه ويجعلها عن يساره ، ويقف بعد رمي الثانية كذلك ويجعلها عن يمينه ، وهذا مستحب وليس بواجب ، ولا يقف بعد رمي الثالثة ، فإن لم يتيسر له الرمي بعد الزوال وقبل غروب الشمس رمى في الليل عن اليوم الذي غابت شمسه إلى آخر الليل في أصح قولي العلماء رحمة من الله سبحانه بعباده وتوسعة عليهم ، ومن شاء أن يتعجل في اليوم الثاني عشر بعد رمي الجمار فلا بأس ، ومن أحب أن يتأخر حتى يرمي الجمار في اليوم الثالث عشر فهو أفضل ؛ لكونه موافقا لفعل النبي صلى الله عليه وسلم ، والسنة للحاج أن يبيت في منى ليلة الحادي عشر والثاني عشر ، وهذا المبيت واجب عند كثير من أهل العلم ويكفي أكثر الليل إذا تيسر ذلك ، ومن كان له عذر شرعي كالسقاة والرعاة ونحوهم فلا مبيت عليه ، أما ليلة الثالث عشر فلا يجب على الحجاج أن يبيتوها بمنى إذا تعجلوا ونفروا من منى قبل الغروب في اليوم الثاني عشر ، أما من أدركه المبيت بمنى فإنه يبيت ليلة الثالث عشر ويرمي الجمار بعد الزوال ثم ينفر ، وليس على أحد رمي بعد الثالث عشر ولو أقام بمنى .
ومتى أراد الحاج السفر إلى بلاده وجب عليه أن يطوف بالبيت للوداع سبعة أشواط ؛ لقول النبي صلى الله عليه وسلم :

(17/246)

« لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (1) إلا الحائض والنفساء فلا وداع عليهما لما ثبت عن ابن عباس رضي الله عنهما أنه قال : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (2) (3) متفق على صحته . والنفساء مثلها .
ومن أخر طواف الإفاضة فطاف عند السفر أجزأه عن الوداع لعموم الحديثين المذكورين ، وأسأل الله أن يوفق الجميع لما يرضيه وأن يتقبل منا ومنكم ويجعلنا وإياكم من العتقاء من النار إنه ولي ذلك والقادر عليه وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .
(2) صحيح البخاري الحج (1668),صحيح مسلم الحج (1328).
(3) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/247)

131 - ما يفعله الحجاج يوم الثامن من ذي الحجة
س : ماذا يفعل الحاج يوم الثامن من ذي الحجة ؟ (1)
ج : اليوم الثامن هو محل الإحرام إذا كان في مكة وقد تحلل أو ينوي الحج وهو من أهل مكة المقيمين بها ، فالأفضل له الإحرام في اليوم الثامن ؛ لأن النبي صلى الله عليه وسلم أمر أصحابه رضي الله عنهم الذين تحللوا من العمرة بذلك فأحرموا بالحج يوم الثامن ثم توجهوا إلى منى ، هذا هو الأفضل للحاج يحرم من منزله يغتسل ويتطيب ويلبس الإزار والرداء ، ويتوجه إلى منى محرما ولا يحتاج إلى وداع سواء كانت إقامته في الحرم أو في الحل ، وهكذا المرأة من منزلها أو من مخيمها أو من أي مكان تغتسل وتتطيب بالطيب المناسب وتلبس الثياب المناسبة التي ليس فيها فتنة ، وتحرم وتتوجه إلى منى من غير حاجة لوداع هذا هو المستحب في اليوم الثامن ، وإن أحرم قبله فلا حرج ، ولكن اليوم الثامن هو الأفضل وإن تأخر حتى أحرم في اليوم التاسع فلا حرج أيضا ولكن الإحرام في اليوم الثامن هو الأفضل كما تقدم ؛ لأن الرسول صلى الله عليه وسلم أمر أصحابه بذلك .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1401 هـ .

(17/248)

س : إذا نزل مريد الحج من مكة في اليوم الثامن من ذي الحجة واغتسل من منى فهل يكفيه ذلك وماذا عليه ؟ (1)
ج : إذا اغتسل من منى فلا حرج في ذلك لكن الأفضل أن يغتسل قبل إحرامه في بيته أو في أي مكان في مكة ، ثم يحرم بالحج في منزله ولا حاجة إلى دخوله إلى المسجد الحرام للطواف ؛ لأن الخارج إلى منى يوم التروية ليس عليه وداع ، فإذا أحرم من دون غسل فلا حرج ، وإذا اغتسل بعد ذلك في منى وهو محرم فلا بأس ، لكن الأفضل والسنة أن يكون غسله قبل أن يحرم ، فإن لم يغتسل بل أحرم من دون غسل أو من دون وضوء فلا حرج في ذلك ؛ لأن الغسل سنة والوضوء سنة في هذا المقام .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1400 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 73 طبعة 1408 هـ .

(17/249)

132 - حكم ترك المبيت في منى ليلة التاسع من ذي الحجة
س : ما حكم من ترك المبيت بمنى الليلة التاسعة من ذي الحجة من أجل الحريق الذي وقع في منى عام 1417 هـ ؟ (1)
__________
(1) ضمن أسئلة مقدمة من م . ح . م . أجاب عنها سماحته .

(17/249)

ج : لا شيء عليه ؛ لأن المبيت بمنى ليلة التاسعة مستحب وليس بواجب ، وإذا كنت لم تبت في مزدلفة الليلة العاشرة بعد انصرافك من عرفة فعليك دم يذبح في مكة للفقراء ، مما يجزئ في الأضحية ، إذا كنت لم تبت ليلة الحادي عشر في منى فعليك أن تتصدق عن ذلك بما يسره الله وإن ذبحت عن ذلك ذبيحة للفقراء بمكة فهو أحوط وأبرأ للذمة .

(17/250)

133 - مكان الإحرام للحاج يوم التروية
س : من أي مكان يحرم الحاج يوم التروية ؟ (1)
ج : يحرم من منزله كما أحرم أصحاب النبي صلى الله عليه وسلم من منازلهم في الأبطح في حجة الوداع بأمر النبي صلى الله عليه وسلم . وهكذا من كان في داخل مكة يحرم من منزله ؛ لحديث ابن عباس السابق وهو قوله صلى الله عليه وسلم : « ومن كان دون ذلك - أي دون المواقيت - فمهله من أهله حتى أهل مكة يهلون من مكة » (2) متفق على صحته .
__________
(1) نشر في جريدة ( الجزيرة ) يوم الخميس الموافق 15 \ 12 \ 1415 هـ .
(2) رواه البخاري في ( الحج ) باب مهل أهل الشام برقم ( 1526 ) ، ومسلم في ( الحج ) باب مواقيت الحج والعمرة برقم ( 1181 ) .

(17/250)

س : من كان في منى ، قبل يوم التروية هل يدخل ويحرم من مكة أو يحرم من منى ؟ (1)
ج : الجالس في منى يشرع له أن يحرم من منى والحمد لله ولا حاجة إلى الدخول إلى مكة ، بل يلبي من مكانه بالحج إذا جاء وقته .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11543 ) في 2\12 \ 1418هـ .

(17/251)

134 - السنة للحاج أن يحرم يوم الثامن من ذي الحجة قبل الظهر
س : البعض من الحجاج يكونون يوم الثامن في مكة ويكونون محلين إحرامهم ويتركون سنن يوم التروية يبقون في الشقق إلى اليوم التاسع يحرمون ثم يخرجون إلى عرفة ، معللين ذلك بقولهم إن فعل يوم التروية سنة والحج عرفة ، فما رأي سماحتكم في هذا الفعل ؟ (1)
ج : لا حرج في ذلك ولكن السنة للحاج أن يحرم اليوم الثامن من ذي الحجة قبل الظهر ويتوجه إلى منى فيصلي بها الظهر والعصر والمغرب والعشاء والفجر قصرا بلا جمع ثم
__________
(1) سؤال مقدم من س . ع . ع . أجاب عنه سماحته في 1 \ 12 \ 1418 هـ .

(17/251)

يتوجه إلى عرفة بعد طلوع الشمس ؛ لأن النبي صلى الله عليه وسلم فعل ذلك وأمر أصحابه الذين حلوا من عمرتهم بذلك .

(17/252)

135 - جمع وقصر الصلاة للحاج
س : هل قصر الصلاة لأهل مكة في المشاعر خاص بالحجاج فقط أم يشمل حتى الباعة منهم وغيرهم ممن يوجدون في المشاعر من غير حج ؟ (1)
ج : المشهور عند العلماء أن هذا القصر خاص بالحجاج من أهل مكة فقط على قول من أجازه لهم .
أما الجمهور فيرون أن أهل مكة لا يقصرون ولا يجمعون لأنهم غير مسافرين ، وعليهم أن يتموا كلهم ويصلوا الصلاة في أوقاتها .
ولكن من أجازه للحجاج فهو خاص بالحجاج فقط من أهل مكة وهو الأصح ؛ لأن الرسول صلى الله عليه وسلم لم يأمرهم بالإتمام .
أما الباعة ونحوهم ممن لم يقصد الحج فإنه يتم ولا يجمع كسائر سكان مكة .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1394 ) بتاريخ 17 \ 12 \ 1413 هـ ، وقد سبق نشره في هذا المجموع الجزء ( 12 ) ص 312 .

(17/252)

س : هل يجوز للحجاج في منى يوم التروية ، وأيام التشريق الجمع كما جاز لهم القصر ، ومن جمع فهل جمعه صحيح ؟ (1)
ج : لا أعلم مانعا من جواز الجمع ؛ لأنه إذا جاز القصر فجواز الجمع من باب أولى ؛ لأن أسبابه كثيرة بخلاف القصر ، فليس له سبب إلا السفر . ولكن تركه أفضل ؛ لأن النبي صلى الله عليه وسلم لم يجمع في منى لا في يوم التروية ولا في أيام التشريق ، وللمسلمين فيه صلى الله عليه وسلم الأسوة الحسنة .
__________
(1) من ضمن أسئلة قدمها الشيخ \ ع . م . إلى سماحته ، حيث أجابه عنها سماحته بخطاب في 7 \ 2 \ 1414 هـ ، وقد سبق نشره في هذا المجموع الجزء ( 12 ) ص 313 .

(17/253)

س : هل ثبت عن رسول الله صلى الله عليه وسلم أنه جمع بين الظهر والعصر ، وبين المغرب والعشاء في سفره المقيم فيه ، مثل إقامته في مكة ينتظر الحج ، وإقامته في مكة زمن فتح مكة ، وإقامته في تبوك ؟ (1)
ج : ثبت عنه صلى الله عليه وسلم أنه جمع في غزوة
__________
(1) من ضمن أسئلة قدمها الشيخ \ ع . م . إلى سماحته ، حيث أجابه عنها سماحته بخطاب في7 \ 2 \ 1414 هـ ، وقد سبق نشره في هذا المجموع الجزء ( 12 ) ص 317 .

(17/253)

تبوك وهو مقيم ، رواه مسلم من حديث معاذ رضي الله عنه .
أما إقامته في مكة في يوم الفتح وفي حجة الوداع ، فلم أر شيئا صريحا في ذلك ، ولكن بعض الأحاديث يقتضي ظاهرها أنه كان يجمع في الأبطح في حجة الوداع ، لكن ذلك ليس بصريح ، وتركه أفضل كما في منى . والله ولي التوفيق . وصلى الله وسلم على نبينا محمد وآله وصحبه ، والسلام عليكم ورحمة الله وبركاته .

(17/254)

136 - السنة الصحيحة المعلومة أن جميع الحجاج يقصرون في منى دون جمع
س : هل القصر والجمع للحجاج في منى وعرفة ومزدلفة يوم التروية ويوم عرفة وليلة جمع وأيام التشريق الثلاثة عام للحجاج كلهم بما في ذلك حجاج مكة المكرمة ، وإذا كان القصر والجمع عاما لجميع الحجاج فهل ذلك خاص في المشاعر الثلاثة منى وعرفة ومزدلفة ، أم هو من خصائص الحج ؟ فيجوز في هذه المشاعر الثلاثة وفي غيرها من أحياء مكة ، وقد ثبت في صحيح مسلم من حديث عائشة أن رسول الله صلى الله عليه وسلم « صلى يوم العيد الظهر بمكة حينما أفاض لطواف الإفاضة » (1) ، فهل
__________
(1) صحيح مسلم الحج (1218),سنن ابن ماجه المناسك (3074),سنن الدارمي المناسك (1850).

(17/254)

قصر أو أتم ؟ وإذا كان قصر وهو المشهور فيفترض أنه صلى الله عليه وسلم قد ائتم بصلاته مجموعة من الحجاج ، وفيهم حجاج أهل مكة حينما أفاضوا لإفاضته لطواف الإفاضة ، فهل قصروا الصلاة معه أو قال لهم في الأبطح قبل الإحرام بالحج : أتموا يا أهل مكة فإنا قوم سفر (1) .
ج : ظاهر السنة الصحيحة المعلومة من حجة النبي صلى الله عليه وسلم حجة الوداع ، أن جميع الحجاج يقصرون في منى فقط من دون جمع ، ويجمعون ويقصرون في عرفة ومزدلفة ، سواء كانوا آفاقيين أو من أهل مكة وما حولها ؛ لأن النبي صلى الله عليه وسلم لم يقل لأهل مكة أتموا .
وأما صلاته يوم العيد في مكة الظهر فقد صلاها قصرا ، ولم يزل يقصر حتى رجع إلى المدينة . كما ثبت ذلك في الأحاديث الصحيحة من حديث أنس وغيره . ولم يقل لأهل مكة أتموا ؛ لأن ذلك معلوم في حق المقيمين في مكة .
ويروى أنه قال ذلك يوم فتح مكة حيث صلى بالناس قصرا في المسجد الحرام . وفي السند مقال . لكن يتأيد بالأصل ، وهو
__________
(1) من ضمن أسئلة قدمها الشيخ \ ع . م . إلى سماحته ، حيث أجابه عنها سماحته بخطاب في 7 \ 2 \ 1414هـ .

(17/255)

أن المقيمين في مكة وغيرها ، ليس لهم القصر ؛ لأنهم ليسوا مسافرين . والقصر يختص بالمسافرين . والله ولي التوفيق .

(17/256)


يوم عرفة - مجموع فتاوى ابن باز

باب صفة الحج والعمرة
( 2 ) يوم عرفة
137 - وقت توجه الحاج إلى عرفات والانصراف منها
س : متى يتوجه الحاج إلى عرفة ومتى ينصرف منها ؟ (1)
ج : يشرع التوجه إليها بعد طلوع الشمس من يوم عرفة وهو اليوم التاسع ، ويصلي بها الظهر والعصر جمعا وقصرا جمع تقديم بأذان واحد وإقامتين ؛ تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ويبقى فيها إلى غروب الشمس مشتغلا بالذكر والدعاء وقراءة القرآن والتلبية حتى تغيب الشمس . ويشرع الإكثار من قول ( لا آله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، وسبحان الله
__________
(1) نشر في جريدة ( عكاظ ) بتاريخ 7 \ 12 \ 1418 هـ ، وفي جريدة ( الندوة ) العدد ( 9869 ) بتاريخ 12 \ 12 \ 1411 هـ ، وفي جريدة ( الجزيرة ) بتاريخ 6 \ 12 \ 1418 هـ .

(17/257)

والحمد لله ولا آله إلا الله والله أكبر ولا حول ولا قوة إلا بالله ) ، ويرفع يديه بالدعاء ويحمد الله ويصلي على النبي صلى الله عليه وسلم قبل الدعاء ويستقبل القبلة ، وعرفة كلها موقف ، فإذا غابت الشمس شرع للحجاج الانصراف إلى مزدلفة بسكينة ووقار مع الإكثار من التلبية ، فإذا وصلوا مزدلفة صلوا المغرب والعشاء بأذان واحد وإقامتين المغرب ثلاثا والعشاء ركعتين .

(17/258)

س : إذا توجه الحاج من منى إلى عرفة قبل طلوع الشمس فماذا عليه ؟ (1)
ج : ليس عليه شيء ، لكن الأفضل أن يكون توجهه إلى عرفة بعد طلوع الشمس ؛ تأسيا بالنبي صلى الله عليه وسلم .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402 هـ .

(17/258)

138 - حكم الجمع والقصر يوم عرفة
س : هل صلاة الظهر والعصر جمعا وقصرا في عرفة أمر واجب ، أم يجوز أن أصليهما في وقت كل منهما كاملتين ؟ (1)
ج : صلاة الظهر والعصر يوم عرفات للحجاج جمعا
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 56 ) ، وقد سبق نشره في هذا المجموع الجزء ( 12 ) ص 313 .

(17/258)

وقصرا في وادي عرنة غرب عرفات بأذان واحد وإقامتين سنة مؤكدة فعلها النبي صلى الله عليه وسلم في حجة الوداع ، ولا ينبغي للمؤمن أن يخالف السنة لكن ليس ذلك بواجب عند أهل العلم بل سنة مؤكدة ، فإن المسافر لو أتم صحت صلاته لكن القصر متأكدة ؛ لأن الرسول صلى الله عليه وسلم فعله وقال : « خذوا عني مناسككم » (1) . فلا ينبغي له أن يخالف السنة بل يصلي مع الناس قصرا وجمعا جمع تقديم ، ثم يتوجه إلى محل الوقوف في نفس عرفة ، ولو صلاهما في عرفة ولم يصل في وادي عرنة فلا بأس حذرا من المشقة ، فإن الناس في هذه العصور يحتاجون للتخلص من الزحام بكل وسيلة مباحة .
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/259)

139 - من فاته الوقوف بعرفة في النهار فله الوقوف بها في الليل .
س : شخص شارك في أعمال الحج ولم يمكنه عمله من الوقوف بعرفة في النهار فهل يجوز له أن يقف بعد انصراف الناس في الليل ؟ وكم يكفيه من الوقوف ؟ وهل

(17/259)

لو مر بسيارته في عرفة يجزئه ذلك ؟ (1)
ج : يمتد زمن الوقوف بعرفة من طلوع فجر اليوم التاسع إلى طلوع الفجر يوم النحر ، فإذا لم يتمكن الحاج من الوقوف في نهار اليوم التاسع ، فوقف في الليل بعد الانصراف كفاه ذلك ، حتى لو لم يقف بعرفة إلا آخر الليل قبيل الصبح ، ويكفيه لو بضع دقائق ، وكذا لو مر من عرفات وهو سائر على سيارته أجزأه ذلك ، ولكن الأفضل له أن يحضر في الوقت الذي يقف فيه الناس ويشاركهم في الدعاء عشية عرفة ، ويحرص على الخشوع وحضور القلب ، ويرجو مثل ما يرجون من نزول الرحمة وحصول المغفرة ، فإن فاته النهار فوقف بالليل فالأفضل له أن يبكر بالوقوف مهما استطاع فينزل بعرفة ولو قليلا ويمد يديه إلى ربه ويتضرع إليه في السؤال ، ثم يذهب معهم إلى مزدلفة ويمكث بها إلى آخر الليل ، ويصلي فيها الفجر ثم يكثر بعد ذلك من الذكر والدعاء مستقبلا القبلة رافعا يديه حتى يسفر ، ثم ينصرف مع الناس إلى منى قبل طلوع الشمس تأسيا بالنبي صلى الله عليه وسلم في ذلك .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1682 ) في 16 \ 11 \ 1419هـ .

(17/260)

140 - حكم الوقوف خارج حدود عرفة
س : إذا وقف الحاج خارج حدود عرفة - قريبا منها - حتى غربت الشمس ثم انصرف فما حكم حجه ؟ (1)
ج : إذا لم يقف الحاج في عرفة في وقت الوقوف فلا حج له ؛ لقول النبي صلى الله عليه وسلم : « الحج عرفة » (2) ، فمن أدرك عرفة بليل قبل أن يطلع الفجر فقد أدرك الحج .
وزمن الوقوف ما بعد الزوال من يوم عرفة إلى طلوع الفجر من ليلة النحر هذا هو المجمع عليه بين أهل العلم .
أما ما قبل الزوال ففيه خلاف بين أهل العلم ، والأكثرون على أنه لا يجزئ الوقوف فيه إذا لم يقف بعد الزوال ولا في الليل ، ومن وقف نهارا بعد الزوال أو ليلا أجزأه ذلك ، والأفضل أن يقف نهارا بعد صلاة الظهر والعصر جمع تقديم إلى غروب الشمس ، ولا يجوز الانصراف قبل الغروب لمن
__________
(1) نشر في كتاب ( الدعوة ) ج 1 ص 128 .
(2) رواه الإمام أحمد في ( مسند الكوفيين ) حديث عبد الرحمن بن يعمر الديلي برقم ( 18475 ) ، والترمذي في ( الحج ) باب ما جاء فيمن أدرك الإمام بجمع فقد أدرك الحج برقم ( 889 ) .

(17/261)

وقف نهارا فإن فعل ذلك فعليه دم عند أكثر أهل العلم ؛ لكونه ترك واجبا ، وهو الجمع في الوقوف بين الليل والنهار لمن وقف نهارا .

(17/262)

س : حاج وقف في بطن وادي عرنة فهل حجه صحيح ، وهل هناك أماكن مخصصة في عرفة لها الأفضلية ؟ (1)
ج : يقول النبي صلى الله عليه وسلم : « الحج عرفة » (2) فإذا وقف الحاج خارج عرفة أو في عرنة أو غيرها فليس له حج ، ولكن إذا دخل عرفة بعد زوال الشمس ذلك اليوم أو في ليلة العيد صح حجه ، أما إذا كان لم يدخل عرفة لا بعد الزوال ولا في الليل فهذا ليس له حج .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11551 ) بتاريخ 10 \ 12 \ 1418 هـ .
(2) سنن الترمذي الحج (889),سنن النسائي مناسك الحج (3044),سنن ابن ماجه المناسك (3015),مسند أحمد بن حنبل (4/335),سنن الدارمي المناسك (1887).

(17/262)

141 - حكم مغادرة عرفة قبل مغيب الشمس
سماحة الشيخ عبد العزيز بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
نحن أطباء من بعض البلاد الإسلامية ، قدمنا للعمل خلال فترة الحج بمكة المكرمة ، ونوينا الحج والعمرة متمتعين . أدينا العمرة ولكن ظروف العمل لا تمكننا من الوقوف بعرفة جزءا في الليل ، ولا بد لنا من الرجوع لمقر العمل قبل مغيب الشمس . ما الواجب علينا فعله ؟ علما بأننا ندري أن الحج عرفة وقد لا يتسنى لنا الحج بالعمر مرة أخرى ، علما أنا قد أدينا حج الفريضة . وماذا علينا إذا نزعنا ملابس الإحرام قبل التحلل ورمي جمرة العقبة حيث لا يسمح بملابس الإحرام في العمل . جزاكم الله عنا خيرا (1) .
وعليكم السلام ورحمة الله وبركاته ، وبعد :
من وقف بعرفة نهارا فعليه أن يستمر إلى الليل ، فإن لم يفعل وانصرف قبل الغروب ولم يعد بعد الغروب فعليه دم ،
__________
(1) سؤال موجه لسماحته من مجموعة من الأطباء من بعض البلاد الإسلامية .

(17/263)

وإن عاد بعد المغرب فوقف ليلا ليلة النحر ولم يقف في النهار فلا شيء عليه .
أما نزع ملابس الإحرام قبل التحلل الأول فلا يجوز إلا للضرورة أو العذر الشرعي ومتى نزعتموها ولبستم المخيط كالقميص فعليكم فدية مخيرة ، وهي صيام ثلاثة أيام ، أو ذبح شاة ، أو إطعام ستة مساكين لكل مسكين نصف صاع من قوت البلد مقداره كيلو ونصف تقريبا ، وهكذا إذا غطيتم الرأس بالعمامة ونحوها ففيه الكفارة المذكورة . وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .

(17/264)

س : بالنسبة لأصحاب الحملات يخرجون الناس قبل الغروب يوم عرفة ما حكمهم ؟ (1)
ج : لا يجوز أن يطاعوا ويجب أن ينهوا عن ذلك ؛ لأن النبي صلى الله عليه وسلم لم يخرج من عرفة حتى غربت الشمس وقال : « خذوا عني مناسككم » (2) أخرجه مسلم في صحيحه والمعنى تأسوا بي واقتدوا بي .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/264)

142 - من أتى من بلده يوم عرفة يمكنه التمتع وهو أولى .
س : هل الحاج الذي يأتي من بلده في التاسع من ذي الحجة يدرك الحج ؟ وماذا يجب عليه ؟ وما صفة حجه من الأنواع الثلاثة ؟ وما آخر حد لانتهاء الوقوف ؟ (1)
ج : نعم يمكنه أن يدرك الحج ، فإن كان ساق الهدي حج قارنا ، وإلا حج متمتعا أو مفردا ، والتمتع أولى لمن لم يسق الهدي ، وآخر حد لانتهاء الوقوف بعرفة طلوع فجر يوم العيد .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1540 ) في 22 \ 12 \ 1416 هـ .

(17/265)

143 - المتمتع إذا ضاق عليه الوقت كيف يكون تحلله من العمرة وإحرامه بالحج .
س : الأخ \ م . ش . من الرياض ، يقول في سؤاله : نويت الحج عن والدي يوم التروية حيث غادرت الرياض بالطائرة بعد الظهر ووصلنا إلى مكة قبل غروب الشمس . علما أنني لبيت عند موازاة الميقات بالعمرة متمتعا بها

(17/265)

إلى الحج وبعد أداء العمرة الساعة العاشرة مساء ذهبت إلى دورات المياه بمكة - أكرمكم الله - وفسخت الإحرام واغتسلت ، ثم لبست الإحرام في الحال ، وذهبت إلى منى محرما وبت هناك ليلة عرفة ، ثم أكملت الحج ، فهل يلزم من ينوي التمتع بالعمرة إلى الحج أن يتحلل ثم يذهب إلى منى ثم يحرم بالحج من منى أم أنه لا يشترط ذلك .
وهل علي شيء نتيجة أنني أحرمت بالحج في الحال من الحرم بعد العمرة مباشرة . أفيدونا أفادكم الله (1) .
ج : ما فعلته هو السنة لمن أحرم بالعمرة متمتعا بها إلى الحج ، ولو أحرم المتمتع بالحج من حين يقصر ولم يخلع ملابس الإحرام فلا بأس ، لكن إذا خلعها واغتسل وتطيب ثم أحرم بالحج يكون ذلك أكمل وأفضل . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(17/266)

144 - نمرة ليست من عرفة على الراجح من أقوال العلماء
س : قوله : " ثم أتى عرفة والقبة قد ضربت له في نمرة " هل معنى هذا أن نمرة من عرفة ؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام .

(17/266)

ج : فيه خلاف ، قيل : من عرفة ، وقيل : ليست منها ، والمشهور أنها ليست من عرفة فهي أمام عرفة وليست منها على الراجح .

(17/267)

145 - مكان وقوف الحاج عند جبل الرحمة .
س : قوله : " فجعل حبل المشاة بين يديه " ما معناه ؟ (1)
ج : يعني طريق المشاة أمامه والجبل عن يمينه قليلا وهو مستقبل القبلة حين وقوفه بعرفة .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام .

(17/267)

146- حكم الوقوف بعرفة قبل التاسع بيوم أو بعده بيوم
س: ما حكم الله ورسوله في قوم يشاهدون يوم عرفة بعد مشاهدة المسلمين بيوم ويرون أن أي شخص منهم يحج بدون مرافقة أحد المكارمة فإن حجه باطل ؟ (1)
ج : ليس لأحد من المسلمين أن يشذ عن جماعة
__________
(1) سؤال شخصي من الأخ \ ص. ب. ي، ونشر في كتاب ( الأجوبة المفيدة من مسائل العقيدة ) لسماحته طبعة عام 1414 هـ .

(17/267)

المسلمين ، لا في الحج ولا في غيره ؛ لقول الله عز وجل: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا } (1) وقوله: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (2) وقول النبي صلى الله عليه وسلم: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (3) ، وقوله صلى الله عليه وسلم ، في خطبة الجمعة: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (4) ، وقوله صلى الله عليه وسلم : « الصوم يوم تصومون والفطر يوم تفطرون والأضحى يوم تضحون » (5) .
وقد وقف المسلمون الذين حجوا مع النبي صلى الله عليه وسلم معه يوم التاسع
__________
(1) سورة آل عمران الآية 103
(2) سورة النساء الآية 115
(3) رواه الإمام أحمد في ( مسند الشاميين ) حديث العرباض بن سارية برقم ( 16694 )، وأبو داود في ( السنة ) باب لزوم السنة برقم ( 4607 ) .
(4) رواه مسلم في ( الجمعة ) باب تخفيف الصلاة والخطبة برقم ( 867 ).
(5) رواه الترمذي في ( الصوم ) باب ما جاء الصوم يوم تصومون برقم ( 697 )، وابن ماجه في ( الصيام ) باب ما جاء في شهري العيد برقم ( 1660 ) .

(17/268)

بعرفة ولم يقف أحد منهم قبله ولا بعده ، وقال صلى الله عليه وسلم: « خذوا عني مناسككم » (1) فدل ذلك على أن الواجب على المسلمين أن يحجوا كما حج صلى الله عليه وسلم في الوقفة والإفاضة وغير ذلك .
ثم خلفاؤه الراشدون رضي الله عنهم ، وهم: أبو بكر ، وعمر ، وعثمان ، وعلي ، ساروا على منهجه الشريف ، فوقفوا يوم التاسع ووقف معهم المسلمون في حجاتهم ، ولم يقفوا قبل يوم التاسع ولا بعده.
ولم يرد عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنه لا يصح حج أحد من المسلمين إلا بشرط أن يحج مع فلان أو فلان .
فهذه الطائفة التي تقف في الحج بعد المسلمين مبتدعة مخالفة لشرع الله ، ولما درج عليه النبي صلى الله عليه وسلم وأصحابه الكرام وأتباعهم بإحسان ، ولا حج لهم ؛ لأن الحج عرفة ، فمن لم يقف بعرفة يوم التاسع ولا ليلة النحر - وهي الليلة العاشرة - فلا حج له.
وقولهم: إنه لا بد أن يكون بصحبة الحاج منهم أحد المكارمة شرط لا أساس له من الصحة ، بل هو شرط باطل
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/269)

مخالف للشرع المطهر ، فيجب اطراحه وعدم اعتباره ، لكن يجب على كل مسلم أن يتفقه في دينه ، وأن يعرف أحكامه في الحج وغيره ، حتى يؤدي عباداته من الحج وغيره على بصيرة ؛ لقول النبي صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته.
147 - الوقوف بعرفة مع جماعة المسلمين لا على الحساب س: ما الحكم في قوم لا يقفون بعرفة إلا على حساب شهري يعدونه ، فأحيانا يقفون بها قبل المسلمين بيوم ، وأحيانا بعدهم بيوم ، وأحيانا يوافقونهم. علما أنهم لا يحجون إلا بصحبة مكرمي؛ لأنهم يعتقدون أنه لا يصح الحج إلا بذلك ؟ (2)
ج: ما ذكره السائل عن الطائفة المذكورة مخالف للشرع
__________
(1) رواه البخاري في ( العلم ) باب من يرد الله به خيرا يفقهه في الدين برقم ( 71 )، ومسلم في ( الزكاة ) باب النهي عن المسألة برقم ( 1037 ) .
(2) سؤال من ص. ب. ي، ونشر في كتاب ( الأجوبة المفيدة من مسائل العقيدة ) لسماحته طبعة عام 1414 هـ.

(17/270)

من وجهين:
أحدهما: شذوذهم عن جماعة المسلمين وعدم وقوفهم معهم ، والواجب على المسلمين أن يكونوا جسدا واحدا وبناء واحدا في التمسك بالحق وعدم الخروج عن سبيل المؤمنين ؛ حذرا مما توعد الله به من خالف سبيلهم بقوله تعالى: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1) أما تعلقهم بكون الشهر لابد أن يكون ثلاثين دائما فهذا من أخطائهم العظيمة المخالفة للسنة والإجماع ، وقد سبق إيضاح ذلك في جواب السؤال الأول.
الوجه الثاني: اشتراطهم لصحة الحج أن يكون الحجاج في صحبة واحد من المكارمة ، وهذا من أبطل الباطل ، ولا أصل له في الشرع المطهر ، بل هو مخالف للكتاب والسنة وإجماع أهل العلم ، فلم يقل أحد من أهل العلم إن الحج لا يصح إلا بشرط أن يكون في الحجاج فلان أو فلان ، بل هذا القول من البدع الشنيعة التي لا أصل لها بين المسلمين .
__________
(1) سورة النساء الآية 115

(17/271)

148 - الدعاء الجماعي في عرفة لا أصل له والأحوط تركه
س : ما حكم الاجتماع في الدعاء في يوم عرفة سواء كان ذلك في عرفات أو في غيرها وذلك بأن يدعو إنسان من الحجاج الدعاء الوارد في بعض كتب الأدعية المسمى بدعاء يوم عرفة أو غيره ثم يردد الحجاج ما يقول هذا الإنسان دون أن يقولوا آمين . هذا الدعاء بدعة أم لا ؟ نرجو توضيح ذلك مع ذكر الدليل ؟ (1)
ج : الأفضل للحاج في هذا اليوم العظيم أن يجتهد في الدعاء والضراعة إلى الله سبحانه وتعالى ويرفع يديه؛ لأن الرسول صلى الله عليه وسلم اجتهد في الدعاء والذكر في هذا اليوم حتى غربت الشمس وذلك بعد ما صلى الظهر والعصر جمعا وقصرا في وادي عرنة , ثم توجه إلى الموقف فوقف هناك عند الصخرات وجبل الدعاء . ويسمى جبل الال , واجتهد في الدعاء والذكر رافعا يديه مستقبلا القبلة
__________
(1) نشر في مجلة (الدعوة) العدد (1537) في 23\ 11\ 1426 هـ، وفي كتاب (فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 2 ص 267

(17/272)

وهو على ناقته ، وقد شرع الله سبحانه لعباده الدعاء بتضرع وخفية وخشوع لله عز وجل ورغبة ورهبة ، وهذا الموطن من أفضل مواطن الدعاء ، قال الله تعالى : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (1) وقال تعالى : { وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ } (2)
وفي الصحيحين : قال أبو موسى الأشعري رضي الله عنه : رفع الناس أصواتهم بالدعاء . فقال رسول الله صلى الله عليه وسلم : « أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبا ، إنما تدعون سميعا بصيرا ، إن الذي تدعون أقرب إلى أحدكم من عنق راحلته » (3) . وقد أثنى الله جل وعلا على زكريا عليه السلام في ذلك . قال تعالى : { ذِكْرُ رَحْمَتِ رَبِّكَ عَبْدَهُ زَكَرِيَّا } (4) { إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا } (5) وقال عز وجل :
__________
(1) سورة الأعراف الآية 55
(2) سورة الأعراف الآية 205
(3) رواه الإمام أحمد في ( مسند الكوفيين ) حديث أبي موسى الأشعري برقم ( 19102 ) ، والبخاري في ( الدعوات ) باب الدعاء إذا علا عقبه برقم ( 6384 ) ، ومسلم في ( الذكر والدعاء ) باب استحباب خفض الصوت بالذكر برقم ( 2704 ) .
(4) سورة مريم الآية 2
(5) سورة مريم الآية 3

(17/273)

{ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) والآيات والأحاديث في الحث على الذكر والدعاء كثيرة ويشرع في هذا الموطن بوجه خاص الإكثار من الذكر والدعاء بإخلاص وحضور قلب ورغبة ورهبة ، ويشرع رفع الصوت به وبالتلبية كما فعل ذلك النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ، وقد روي عنه صلى الله عليه وسلم أنه قال في هذا اليوم : « خير الدعاء دعاء يوم عرفة وخير ما قلت أنا والنبيون من قبلي : لا آله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير » (2) .
أما الدعاء الجماعي فلا أعلم له أصلا والأحوط تركه ؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم ، ولا عن أصحابه رضي الله عنهم فيما علمت ، لكن لو دعا إنسان في جماعة وأمنوا على دعائه فلا بأس في ذلك ، كما في دعاء القنوت ودعاء ختم القرآن الكريم ودعاء الاستسقاء ونحو ذلك .
أما التجمع في يوم عرفة في عرفة أو في غير عرفة فلا أصل له عن النبي صلى الله عليه وسلم ، وقد قال صلى الله عليه
__________
(1) سورة غافر الآية 60
(2) رواه الترمذي في ( الدعوات ) باب في دعاء يوم عرفة برقم ( 3585 ) .

(17/274)

وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) . أخرجه مسلم في صحيحه ، والله ولي التوفيق .
__________
(1) رواه البخاري معلقا في باب النجش ، ومسلم في ( الأقضية ) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم ( 1718 )

(17/275)

149 - وقت بدء الدعاء في عرفة .
س : ما هو الوقت الذي يبدأ فيه الدعاء في عرفة ؟ (1)
ج : بعد الزوال بعدما يصلي الظهر والعصر جمعا وقصرا بأذان واحد وإقامتين ، يتوجه الحاج إلى موقفه بعرفة ، يجتهد في الدعاء والذكر والتلبية ويشرع له رفع اليدين في ذلك مع البدء بحمد الله والصلاة على النبي صلى الله عليه وسلم إلى أن تغيب الشمس .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام .

(17/276)


المبيت بمزدلفة - مجموع فتاوى ابن باز

باب صفة الحج والعمرة
( 3 ) المبيت بمزدلفة
150 - المبيت بمزدلفة واجب ومن تركه فعليه دم .
س : ما حكم الوقوف بمزدلفة والمبيت فيها وما قدره ومتى يبدأ الحاج الانصراف منها ؟ (1) .
ج : المبيت بمزدلفة واجب على الصحيح ، وقال بعضهم إنه ركن ، وقال بعضهم مستحب ، والصواب من أقوال أهل العلم أنه واجب من تركه فعليه دم ، والسنة أن لا ينصرف منها إلا بعد صلاة الفجر وبعد الإسفار يصلي فيها الفجر ، فإذا أسفر توجه إلى منى ملبيا والسنة أن يذكر الله بعد الصلاة ويدعو فإذا أسفر توجه إلى منى ملبيا .
ويجوز للضعفة من النساء والرجال والشيوخ الانصراف
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) بتاريخ 12 \ 12 \ 1411 هـ ، وفي جريدة ( الرياض ) بتاريخ 7 \ 12 \ 1416 هـ ، وفي جريدة ( الجزيرة ) بتاريخ 6 \ 12 \ 1418 هـ ، وفي جريده ( عكاظ ) بتاريخ 7 \ 12 \ 1418 هـ .

(17/277)

من مزدلفة في النصف الأخير من الليل رخص لهم النبي عليه الصلاة والسلام ، أما الأقوياء فالسنة لهم أن يبقوا حتى يصلوا الفجر وحتى يذكروا الله كثيرا بعد الصلاة ثم ينصرفوا قبل أن تطلع الشمس ، ويسن رفع اليدين مع الدعاء في مزدلفة مستقبلا القبلة كما فعل في عرفة ، ومزدلفة كلها موقف .

(17/278)

س : ما حكم المبيت بمزدلفة قبل نصف الليل ؟ (1)
ج : يجب على الحاج المبيت بمزدلفة ليلة العاشر من ذي الحجة إلى الفجر إلا لعذر من مرض ونحوه ، فيجوز له ولمن يقوم بشئونه بعد نصف الليل أن يرحل إلى منى ؛ لمبيت النبي صلى الله عليه وسلم بها في حجه إلى الفجر ، وترخيصه لأهل الأعذار في الانصراف من المزدلفة إلى منى بعد منتصف الليل .
__________
(1) نشر في ( نشرة الحسبة ) العدد ( 17 ) لشهري ذي القعدة وذي الحجة 1417 هـ .

(17/278)

151 - من صلى المغرب والعشاء
بمزدلفة ثم انصرف لا يعتبر مؤديا للواجب
س : نرى في هذه الأيام عند النفرة من عرفات إلى مزدلفة الزحام الشديد بحيث إن الحاج إذا وصل إلى

(17/278)

مزدلفة لا يستطيع المبيت فيها من شدة الزحام ويجد مشقة في ذلك ، فهل يجوز ترك المبيت بمزدلفة ؟ وهل على الحاج شيء إذا ترك المبيت بها ؟ وهل تجزئ صلاة المغرب والعشاء عن الوقوف والمبيت في مزدلفة ، وذلك بأن يصلي الحاج صلاتي المغرب والعشاء في مزدلفة ، ثم يتجه فورا إلى منى فهل يصح الوقوف على هذا النحو ؟ نرجو توضيح ذلك مع ذكر الدليل (1) .
ج : المبيت بمزدلفة من واجبات الحج ؛ اقتداء بالنبي صلى الله عليه وسلم ، فقد بات بها صلى الله عليه وسلم وصلى الفجر بها وأقام حتى أسفر جدا ، وقال : « خذوا عني مناسككم » (2) ولا يعتبر الحاج قد أدى هذا الواجب إذا صلى المغرب والعشاء فيها جمعا ثم انصرف ؛ لأن النبي صلى الله عليه وسلم لم يرخص إلا للضعفة آخر الليل .
وإذا لم يبت في مزدلفة فعليه دم ، جبرا لتركه الواجب ، والخلاف بين أهل العلم رحمهم الله في كون المبيت في مزدلفة ركنا أو واجبا أو سنة مشهور معلوم ، وأرجح الأقوال الثلاثة أنه واجب على من تركه دم وحجه صحيح ، وهذا هو قول أكثر
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1539 ) في 8 \ 12 \ 1416 هـ .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/279)

أهل العلم . ولا يرخص في ترك المبيت إلى النصف الثاني من الليل إلا للضعفة ، أما الأقوياء الذين ليس معهم ضعفة فالسنة لهم أن يبقوا في مزدلفة حتى يصلوا الفجر بها ذاكرين الله داعينه سبحانه حتى يسفروا ، ثم ينصرفوا قبل طلوع الشمس ؛ تأسيا برسول الله صلى الله عليه وسلم ، ومن لم يصلها إلا في النصف الأخير من الضعفة كفاه أن يقيم بها بعض الوقت ثم ينصرف أخذا بالرخصة . والله ولي التوفيق .

(17/280)

152 - الجمع والقصر في الحج
س : ما حكم من صلى صلاتي المغرب والعشاء قصرا وجمع تأخير قبل دخول مزدلفة ، وذلك لأسباب طارئة ، منها تعطل سيارته في الطريق إلى مزدلفة وخشية فوات وقت المغرب والعشاء ، حيث كان الوقت متأخرا جدا ، فصلى صلاتي المغرب والعشاء على حدود مزدلفة أي : قبل مزدلفة بمسافة بسيطة ، ثم نام ريثما يتم إصلاح سيارته ، ثم صلى أيضا صلاة الفجر ، وذلك بعد دخول وقت صلاة الفجر أيضا صلاها على حدود مزدلفة حيث إنه لم يستطع دخول مزدلفة إلا في الصباح والشمس قد أشرقت ، فهل تصح صلاته هذه لكل من المغرب والعشاء

(17/280)

والفجر على حدود مزدلفة ؟ نرجو من سماحتكم توضيح ذلك مع ذكر الدليل (1) .
ج : الصلاة تصح في كل مكان إلا ما استثناه الشارع ، كما قال صلى الله عليه وسلم : « جعلت لي الأرض مسجدا وطهورا » (2) ولكن المشروع للحاج أن يصلي المغرب والعشاء جمعا في مزدلفة حيث أمكنه ذلك قبل نصف الليل ، فإن لم يتيسر له ذلك لزحام أو غيره صلاهما بأي مكان كان ، ولم يجز له تأخيرهما إلى ما بعد نصف الليل ؛ لقوله تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (3) أي مفروضا في الأوقات ، ولقول النبي صلى الله عليه وسلم : « وقت العشاء إلى نصف الليل » (4) رواه مسلم من حديث عبد الله بن عمرو بن العاص رضي الله عنهما ، والله أعلم .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1538 ) بتاريخ 1 \ 12 \ 1416 هـ .
(2) رواه البخاري في ( التيمم ) باب قول الله تعالى : ( فلم تجدوا ماء ) برقم ( 335 ) .
(3) سورة النساء الآية 103
(4) رواه البخاري في ( مواقيت الصلاة ) باب وقت صلاة العشاء إلى نصف الليل برقم ( 572 ) ، ومسلم في ( المساجد ومواضع الصلاة ) باب أوقات الصلوات الخمس برقم ( 612 ) .

(17/281)

153 - السنة المحافظة على الوتر
في الحضر والسفر وليلة مزدلفة
س : هل يسقط الوتر وركعتا الفجر في مزدلفة ؟ (1)
ج : السنة أن يصلي ركعتين قبل صلاة الفجر؛ لأن النبي صلى الله عليه وسلم فعل ذلك في مزدلفة ، وهكذا في أسفاره كلها ، أما سنة الظهر وسنة العصر وسنة المغرب والعشاء فالسنة تركها أيام منى وفي عرفة ومزدلفة وفي جميع الأسفار ؛ لأن النبي صلى الله عليه وسلم ترك ذلك وقال : « خذوا عني مناسككم » (2) ، وقد قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) أما الوتر فالسنة المحافظة عليه في الحضر والسفر ، وفي ليلة مزدلفة ؛ لأن النبي صلى الله عليه وسلم كان يوتر في السفر والحضر عليه الصلاة والسلام ، وأما قول جابر إنه اضطجع بعد العشاء . فليس فيه نص واضح على
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها يوم التروية بمنى سنة 1402 هـ .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .
(3) سورة الأحزاب الآية 21

(17/282)

أنه لم يوتر عليه الصلاة والسلام ، وقد يكون ترك ذلك بسبب التعب أو النوم عليه الصلاة والسلام . والوتر نافلة ، فإذا تركه بسبب التعب أو النوم أو شغل آخر فلا حرج عليه ، ولكن يشرع له أن يقضيه من النهار شفعا ؛ لقول عائشة رضي الله عنها : « كان النبي صلى الله عليه وسلم إذا شغله عن قيام الليل نوم أو مرض صلى من النهار ثنتي عشرة ركعة » (1) متفق على صحته ، وذلك لأنه كان صلى الله عليه وسلم يوتر من الليل غالبا بإحدى عشرة ركعة ، يسلم من كل ثنتين ، فإذا شغله عن ذلك نوم أو مرض قضاها من النهار شفعا ، يسلم من كل ثنتين عليه الصلاة والسلام . والله الموفق .
__________
(1) رواه مسلم في ( صلاة المسافرين وقصرها ) باب جامع صلاة الليل ومن نام عنه أو مرض برقم ( 746 ) .

(17/283)

154 - يجوز الخروج من مزدلفة في النصف الأخير من الليل
س : متى يخرج الحاج من مزدلفة إلى منى في أي ساعة من الليل ؟ وهل يرجم عن النساء وهن قادرات على الرجم من أجل الزحام ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402 هـ .

(17/283)

ج : يجوز للحاج الخروج من مزدلفة في النصف الأخير ؛ لأن النبي صلى الله عليه وسلم رخص للنساء والضعفة ومن معهم في ذلك ، أما الرجال الأقوياء الذين ليس معهم عوائل فالأفضل لهم عدم التعجل ، وأن يصلوا الفجر في مزدلفة ويقفوا بها حتى يسفروا ويكثروا من ذكر الله والدعاء ؛ لأن النبي صلى الله عليه وسلم فعل ذلك وقال : « خذوا عني مناسككم » (1) ، ولمن تعجل أن يرمي الجمرة قبل الفجر ؛ لأن أم سلمة رضي الله عنها رمت الجمرة قبل الفجر ثم مضت وأفاضت ، ولم يثبت أن النبي صلى الله عليه وسلم أنكر عليها ذلك ، فدل ذلك على الجواز ، وأنه لا حرج في ذلك ، ولما في ذلك من التيسير والتسهيل على الحاج ولا سيما الضعفاء منهم .
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/284)

س : إذا كان معنا عوائل كثيرة فهل نخرج من مزدلفة قبل الفجر ؟ (1)
ج : الذي معه عوائل قد شرع له النبي صلى الله عليه وسلم ورخص له أن يفيض من مزدلفة في آخر الليل قبل الفجر
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .

(17/284)

في النصف الأخير من الليل إلى منى حتى يرمي الجمرة قبل الزحام ، ثم من أراد أن يبقى في منى بقي في منى ، ومن ذهب إلى مكة للطواف فلا بأس كما تقدم في جواب السؤال الذي قبل هذا .

(17/285)

سماحة الشيخ \ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
س : بمشيئة الله تعالى أريد أن أحج لهذا العام ، وأريد أن أستفسر عن بعض أمور الحج التي أجهلها ، وأرجو من الله ثم من سماحتكم أن تنيروا لنا الطريق ولكم في ذلك الأجر والثواب إن شاء الله ، وهذه الأمور هي :
توجد معي عائلة ومنهم من هو كبير في السن ، فهل يجوز لنا أن نمشي من مزدلفة إلى منى بعد الساعة الثانية بعد منتصف ، الليل ، ونرمي جمرة العقبة ثم ننزل إلى مكة ؟ وهل يجوز لنا الوصول للحرم قبل صلاة الفجر بالحرم ؟ (1)
ج : وعليكم السلام ورحمة الله وبركاته وبعد :
إذا كان الواقع هو ما ذكرتم في السؤال الأول فلا مانع من التعجل في النصف الثاني من ليلة النحر ، ولا مانع من رميكم جمرة العقبة ثم التوجه إلى مكة .
__________
(1) سؤال شخصي موجه إلى سماحته من ب . ب . ص . وأجاب عنه سماحته في 3 \ 11 \ 1413 هـ .

(17/286)

155 - حكم المبيت خارج مزدلفة
س : هناك من يبيت خارج مزدلفة لأنهم يمنعونه من الوقوف بالسيارة فيتعدى فيبيت في منى فهل عليه هدي ؟ (1)
ج : إن كان لم يجد مكانا في مزدلفة أو منعه الجنود من النزول بها فلا شيء عليه ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وإن كان ذلك عن تساهل منه فعليه دم مع التوبة .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام .
(2) سورة التغابن الآية 16

(17/287)

156 - السنة أن يبقى الحاج في مزدلفة حتى يسفر
س : هل السنة أن يمكث الحاج إلى أن يصلي الضحى أم أنه ينفر بعد صلاة الفجر مباشرة من مزدلفة ؟ (1)
ج : السنة أن يبقى في مزدلفة حتى يسفر حتى يتضح النور قبل طلوع الشمس هذا هو الأفضل ، إذا صلى الفجر يبقى في مكانه مستقبلا القبلة يدعو ويلبي ويذكر الله حتى يسفر ، كما
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام .

(17/287)

فعل النبي عليه الصلاة والسلام ، أما الضعفاء فلهم الانصراف بعد منتصف الليل ، لكن من جلس حتى يسفر وصلى الفجر بها وجلس حتى يسفر يدعو الله مستقبلا القبلة ، ويلبي ويدعو ويرفع يديه ، هذا أفضل تأسيا بالنبي صلى الله عليه وسلم ، فإنه بقي في مزدلفة حتى أسفر ، فلما أسفر انصرف إلى منى قبل طلوع الشمس ، وخالف المشركين فكانوا لا ينصرفون من مزدلفة حتى تطلع الشمس والرسول عليه الصلاة والسلام خالفهم وانصرف من مزدلفة قبل طلوع الشمس بعدما أسفر ، وهذا هو السنة تأسيا به صلى الله عليه وسلم .

(17/288)

157 - الصبي إذا فاته
المبيت في مزدلفة فعليه الهدي
س : الصبي إذا فاته المبيت بمزدلفة هل عليه هدي ؟ (1) .
ج : نعم إذا فاته المبيت بمزدلفة أو منى فعلى وليه هدي ؛ لأنه قد لزمته أحكام الحج بسبب إحرامه إن كان مميزا ، أو إحرام وليه عنه إن كان غير مميز ، ولأنه كالحاج المكلف المتنفل ، والمعتمر المكلف المتنفل ، فإنهما يلزمهما أحكام
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام

(17/288)

والحج والعمرة ؛ لقول الله سبحانه : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) والآية المذكورة تعم المفترض والمتنفل .
__________
(1) سورة البقرة الآية 196

(17/289)

158 - كيفية الوقوف عند المشعر الحرام
س : عند المشعر الحرام هل يكون الحاج واقفا رافعا يديه ؟ (1) .
ج : يشرع للواقف عند المشعر الحرام وعلى الصفا والمروة رفع اليدين في الدعاء سواء كان واقفا أو جالسا ، فالأمر واسع والحمد لله ، وهكذا في عرفات يشرع رفع اليدين في الدعاء .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام

(17/289)

159 - المرور بمزدلفة دون المبيت لا يكفي
س : هل يكفي المرور بمزدلفة دون المبيت إلى منتصف الليل ؟ (1) .
ج : المبيت بمزدلفة واجب من واجبات الحج ، فإذا لم
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1681 ) في 9 \ 11 \ 1419 هـ .

(17/289)

يبت بها فإنه يلزمه فدية - أي دم يذبح لمساكين الحرم - يجزئ في الأضحية ، ولكن إذا مر الحاج بمزدلفة ولم يبت بها ، ثم عاد إليها مرة أخرى قبل الفجر ومكث بها ولو يسيرا فإنه لا فدية عليه .

(17/290)


رمي الجمار - مجموع فتاوى ابن باز

باب صفة الحج والعمرة
( 4 ) رمي الجمار
160 - جمرة العقبة هي التي ترمى بسبع يوم العيد
س : أي الجمرات ترمى بسبع في اليوم الأول ؟ (1)
ج : الجمرة التي تلي مكة ، الجمرة التي يقال لها جمرة العقبة ، وهي آخر الجمار من جهة مكة ترمى بسبع يوم العيد ، أما في اليوم الحادي عشر والثاني عشر والثالث عشر في حق من لم يتعجل فإن عليه أن يرمي الثلاث بعد الزوال ، ويبدأ بالتي تلي مسجد الخيف ، وهي التي أقرب من جهة مسجد الخيف ، يبدأ بها ثم الوسطى ، ثم الأخيرة التي رماها يوم العيد وهي تسمى جمرة العقبة .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1452 هـ .

(17/291)

161 - بداية رمي الجمار ونهايته وما يتعلق به
س : متى يبدأ الحاج رمي الجمرات ؟ وما كيفية الرمي ؟

(17/291)

وما عدد الحصى ؟ وبأي الجمرات يبدأ الرمي ؟ ومتى ينتهي ؟ (1)
ج : يرمي أول الجمار يوم العيد وهي الجمرة التي تلي مكة ويقال لها : جمرة العقبة يرميها يوم العيد ، وإن رماها في النصف الأخير من ليلة النحر كفى ذلك ، ولكن الأفضل أن يرميها ضحى ويستمر إلى غروب الشمس ، فإن فاته الرمي رماها بعد غروب الشمس ليلا عن يوم العيد يرميها واحدة بعد واحدة ويكبر مع كل حصاة ، أما في أيام التشريق فيرميها بعد زوال الشمس ، يرمي الأولى التي تلي مسجد الخيف بسبع حصيات يكبر مع كل حصاة ، ثم الوسطى بسبع حصيات ثم الأخيرة بسبع حصيات في اليوم الحادي عشر والثاني عشر ، وهكذا الثالث عشر لمن لم يتعجل . والسنة أن يقف بعد الأولى وبعد الثانية ، بعدما يرمي الأولى يقف مستقبلا القبلة ويجعلها عن يساره ويدعو ربه طويلا ، وبعد الثانية يقف ويجعلها عن يمينه مستقبلا القبلة ويدعو ربه طويلا في اليوم الحادي عشر والثاني عشر وفي اليوم الثالث عشر لمن لم يتعجل ، أما الجمرة الأخيرة التي تلي مكة فهذه يرميها ولا يقف عندها ؛ لأن الرسول صلى الله عليه وسلم رماها ولم يقف عندها عليه الصلاة والسلام .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) وتاريخ 12 \ 12 \ 1411 هـ .

(17/292)

س : من أين يؤخذ حصى الجمار ؟ وما صفته وما حكم غسله ؟ (1)
ج : يؤخذ الحصى من منى ، وإذا أخذ حصى يوم العيد من المزدلفة فلا بأس ، وهي سبع يرمي بها يوم العيد جمرة العقبة ، ولا يشرع غسلها بل يأخذها من منى أو المزدلفة ويرمي بها أو من بقية الحرم يجزئ ذلك ولا حرج فيه ، وأيام التشريق يلقطها من منى كل يوم واحدة وعشرين حصاة ، إن تعجل اثنين وأربعين لليوم الحادي عشر والثاني عشر ، وإن لم يتعجل فثلاث وستون ، وهي من حصى الخذف تشبه بعر الغنم المتوسط فوق الحمص ودون البندق ، كما قال الفقهاء ، وتسمى حصى الخذف كما تقدم أقل من بعر الغنم قليلا .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1401 هـ .

(17/293)

162 - حكم رجم جمرة
العقبة بعد منتصف ليلة العيد
س : نحن جماعة من الحجاج بعضنا معه نساء والبعض الآخر مفرد ، فهل يجوز للمفرد رمي جمرة العقبة مع

(17/293)

جماعته بعد نصف الليل ؟ علما أنكم تعرفون المشاق أثناء الحج (1) .
ج : لا بأس في رمي الجمرة ليلة النحر بعد نصف الليل للمشقة التي ذكرتم ؛ ولهذا رخص النبي صلى الله عليه وسلم للضعفة أن يدفعوا من مزدلفة قبل الفجر ورخص لهم في رمي الجمار قبل الفجر . أما الأقوياء فالأفضل لهم أن يرموا بعد طلوع الشمس ؛ لأن النبي صلى الله عليه وسلم رمى جمرة العقبة يوم النحر ضحى ، ولأنه روي عنه صلى الله عليه وسلم أنه قال : « لا ترموا الجمرة حتى تطلع الشمس » (2) ولكن في سنده ضعف ، والصواب أن رمي الجمرة بعد نصف الليل من ليلة النحر يجزئ عن الجميع من أجل المشقة العظيمة على الجميع ، ولكن تأخير ذلك إلى بعد طلوع الشمس في حق الأقوياء أفضل وأحوط ؛ جمعا بين الأدلة ، ومن كان معه نساء أو ضعفة فهو مثلهم .
__________
(1) سؤال من س . ع . ح . أجاب عنه سماحته بتاريخ 1 \ 9 \ 1408 هـ .
(2) سنن الترمذي الحج (893),سنن أبو داود المناسك (1941).

(17/294)

س : تيسر لي العام الماضي تأدية فريضة الحج ولله الحمد ، ولكنه حدث أن كنت مع جماعة ورمينا الجمرة الأولى في الليل قبل الصباح ، وذلك خوفا من الزحام بعد أن أمضينا نصف الليل في مزدلفة ، فما حكم ذلك ؟ وهل

(17/294)

علي شيء الآن ؟ أرجو الإفادة (1) .
ج : لا حرج في رمي جمرة العقبة بعد نصف الليل ليلة النحر إذا كنتم مستضعفين أو معكم مستضعفون من النساء والصبيان والكبار والمرضى . أما إن كنتم أقوياء وليس معكم ضعفاء فالأفضل لكم أن تصلوا الفجر في المزدلفة وأن تبقوا بها مشتغلين بالذكر والدعاء حتى الإسفار ، ثم تنفروا إلى منى قبل طلوع الشمس وترموا الجمرة بعد طلوعها ؛ تأسيا بالنبي صلى الله عليه وسلم في ذلك كله ؛ لقول الله تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) وقول النبي صلى الله عليه وسلم : « خذوا عني مناسككم » (3) أخرجه مسلم في صحيحه . وفقنا الله وإياكم وجميع المسلمين للعلم النافع والعمل به .
__________
(1) سؤال موجه من السائل ف . م . ع . وأجاب عنه سماحته في 23 \ 10 \ 1415 هـ .
(2) سورة الأحزاب الآية 21
(3) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/295)

س : هل يجوز لمن دفع مع النساء والضعفة ليلة النحر بعد منتصف الليل من مزدلفة أن يرمي جمرة العقبة أم لا ؟ (1) .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) في 12 \ 12 \ 1411 هـ .

(17/295)

ج : من دفع مع الضعفة والنساء فحكمه حكمهم ، ومن دفع معهم من الأقوياء من محارم ومن سائقين ومن غيرهم من الأقوياء ، فحكمه حكمهم يجزئه أن يرمي في آخر الليل مع النساء .

(17/296)

163 - حكم رمي جمرة العقبة
والطواف قبل منتصف ليلة العيد
س : أنا حاج رميت الجمرة الكبرى قبل منتصف الليل ، ثم توجهت من فوري إلى الحرم لطواف الإفاضة ، وأثناء ذلك انتقض وضوئي ، فأكملت الطواف ، ونظرا لزحمة ما حول المقام لم أتمكن من تأدية ركعتي الطواف ، ثم غادرت حدود الحرم ومنى ، ولم أعد إلا بعد صلاة المغرب ، فهل أخللت بشيء من مناسك الحج علما بأن حجي كان مفردا ؟ (1) .
ج : أولا : رمي الجمرة قبل نصف الليل لا يجوز فإن أول وقت لرمي الجمرة بعد نصف ليلة النحر عند جمع من أهل العلم ، فلا يجوز رميها قبل ذلك .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 6 ) في 27 \ 11 \ 1405 هـ ص 19 ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 102 طبعة عام 1408 هـ .

(17/296)

ثانيا : طوافه إن كان قبل نصف الليل فكذلك لا يصح ، وإن كان بعد نصف الليل لم يصح أيضا ؛ لكونه طاف على غير طهارة ولكونه انتقض وضوءه أثناء الطواف ، فهو على كل حال لم يطف على الصحيح ، فعليه أن يعيد الرمي ، وعليه أن يعيد الطواف بعد ذلك بنية طواف الإفاضة ، وبنية رمي الجمرة يوم العيد ، ولا يجزئه طوافه الذي أحدث فيه ، وإذا لم يتذكر ولم ينتبه إلا بعد مضي أوقات الرمي فعليه دم ؛ لأنه ما رمى في الحقيقة ، فعليه دم يذبحه في مكة لفقراء الحرم بنية ترك الرمي ، وعليه الطواف في أي وقت ، فيطوف ولو في آخر ذي الحجة أو في محرم متى ذكر حتى يكمل حجه . وعليه أيضا دم ثان عن تركه المبيت في مزدلفة إلى ما بعد نصف الليل ، وبالله التوفيق .

(17/297)

164 - حكم رمي الجمار إذا كان المرمى مملوءا
س : ما حكم رمي الجمار إذا كان المرمى مملوءا بالحصى يرمي الحاج الحصى فيقع في المرمى ثم يسقط خارج المرمى ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في حج عام 1407 هـ ، شريط رقم ( 1 ) .

(17/297)

ج : المهم وقوعه في المرمى ، إذا وقع في المرمى كفى والحمد لله ولو تدحرج وسقط لا يضر .

(17/298)

165 - الحكم فيمن رمى الشاخص
دون التأكد من وقوع الجمرات في الحوض
س : حججت وأنا من أهل مكة قبل حوالي سبعة أعوام وأنا في الحج أقصر الصلاة مع الإمام ثم أعيدها تامة منفردا ، وأرمي الجمرات في جميع الأيام من يوم النحر وما بعده أرميها في الشاخص الذي في وسط المرمى ظنا مني أنه هو المقصود بالرمي ولا أدري هل تسقط الحجارة في المرمى أو خارجه فما الحكم ؟ (1)
ج : الواجب عليك إذا كان الأمر كما ذكرت فدية واحدة تجزئ في الأضحية ، فإن لم تستطع فعليك أن تصوم عشرة أيام ؛ لأنك والحال ما ذكر في حكم من لم يرم .
أما إعادة الصلاة تامة بعدما صليت مع الإمام فلا وجه لذلك والواجب الاكتفاء بالصلاة مع الإمام ؛ لأن النبي صلى الله
__________
(1) من ضمن الأسئلة الموجهة لسماحته في حج عام 1407 هـ ، شريط رقم ( 1 ) .

(17/298)

عليه وسلم صلى بالناس في عرفة ومزدلفة ومنى قصرا ولم يأمر أهل مكة بإعادة الصلاة تامة ، وقد قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) وقال النبي صلى الله عليه وسلم للناس في حجة الوداع : « خذوا عني مناسككم » (2) (3) .
__________
(1) سورة الأحزاب الآية 21
(2) سنن النسائي مناسك الحج (3062).
(3) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 )

(17/299)

166 - حكم الرمي بعد العصر
س : لدي بنات يحججن فرضهن هذا العام فهل يجوز أن يرمين جمرة العقبة بعد العصر مخافة الزحمة ؟ (1) .
ج : إذا رمين يوم العيد بعد العصر فلا بأس ؛ لأن يوم العيد يجوز الرمي فيه كله ، ويجوز أيضا الرمي في الليل بعد غروب الشمس من ليلة إحدى عشرة عن يوم العيد لجمرة العقبة لمن لم يرمها في النهار في أصح قولي العلماء ، وهكذا يجوز الرمي في اليوم الحادي عشر واليوم الثاني عشر في الليل لمن لم يتيسر له الرمي في النهار بعد الزوال أما اليوم الثالث
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .

(17/299)

عشر فإن الرمي فيه ينتهي بغروب الشمس ، ولا يجوز الرمي في الأيام الثلاثة قبل الزوال ليوم الحادي عشر والثاني عشر والثالث عشر عند أكثر أهل العلم ، وهو الحق الذي لا شك فيه ؛ لأن النبي صلى الله عليه وسلم إنما رمى بعد الزوال في الأيام الثلاثة المذكورة ، وهكذا أصحابه رضي الله عنهم وقد قال صلى الله عليه وسلم : « خذوا عني مناسككم » (1) .
فالواجب على المسلمين اتباعه في ذلك كما يلزم اتباعه في كل ما شرع الله وفي ترك كل ما نهى الله عنه ورسوله صلى الله عليه وسلم ؛ لقول الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقوله عز وجل : { لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ } (3) والآيات في هذا المعنى كثيرة . والله الموفق .
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .
(2) سورة الحشر الآية 7
(3) سورة الممتحنة الآية 6

(17/300)

س : هل يجوز للمرأة أن توكل في الرمي في حج الفريضة ؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .

(17/300)

ج : إذا كانت مريضة أو ضعيفة لكبر سن أو ضعف قوة أو حاملا أو ذات أطفال ليس عندهم من يحفظهم فإنها توكل ثقة يرمي عنها ، أما إذا كانت قوية تستطيع الرمي وليس بها علة فإنها ترمي بنفسها في الأوقات المناسبة كالليل وتجتنب أوقات الزحام ، كما رمى أزواج النبي صلى الله عليه وسلم ونساء الصحابة رضي الله عنهم وفيهم أسوة .

(17/301)

س : ما حكم التوكيل في الرمي عن المريض والمرأة والصبي ؟ (1)
ج : لا بأس بالتوكيل عن المريض والمرأة العاجزة كالحبلى والثقيلة والضعيفة التي لا تستطيع رمي الجمار فلا بأس بالتوكيل عنهم ، أما القوية النشيطة فإنها ترمي بنفسها ، ومن عجز عنه نهارا بعد الزوال رمى في الليل ، ومن عجز يوم العيد رمى ليلة إحدى عشرة عن يوم العيد ، ومن عجز يوم الحادي عشر رمى ليلة اثنتي عشرة عن يوم الحادي عشر ، ومن عجز في اليوم الثاني عشر أو فاته الرمي بعد الزوال رمى في الليلة الثالثة عشرة عن يوم الثاني عشر ، وينتهي الرمي بطلوع الفجر .
أما في النهار فلا يرمي إلا بعد الزوال في أيام التشريق .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) بتاريخ 12 \ 12 \ 1411 هـ .

(17/301)

س : عندي بنت وحجها فرض ولكن بها ضيق في النفس هل أتوكل عنها في الرمي ؟ أفتونا مأجورين جزاكم الله خيرا (1) .
ج : يجوز لها التوكيل لثقة يرمي عنها دفعا للخطر ؛ لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وقوله صلى الله عليه وسلم : « يسروا ولا تعسروا » (3) (4) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .
(2) سورة التغابن الآية 16
(3) صحيح البخاري العلم (69),صحيح مسلم الجهاد والسير (1734),مسند أحمد بن حنبل (3/209).
(4) رواه البخاري في ( العلم ) باب ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة برقم ( 69 ) ، ومسلم في ( الجهاد والسير ) باب في الأمر بالتيسير وترك التنفير برقم ( 1734 ) .

(17/302)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم من سمى نفسه السيد : م . ح . م . أ . وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
وصلني كتابكم الكريم وصلك الله بحبل الهدى والتوفيق وما تضمنه من الأسئلة الثلاثة كان معلوما .
س : ما حكم توكيلك لابنك في رمي الجمار بسبب عجزك ؟ (1) .
ج : لا حرج في ذلك إذا كان رمي الجمار يشق عليك بسبب كبر سنك ؛ لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وفقني الله وإياك وسائر المسلمين للفقه في الدين والثبات عليه ، إنه سميع قريب ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) رسالة صدرت من مكتب سماحته إجابة عن أسئلة مقدمة من الأخ \ م . ح . بتاريخ 25 \ 6 \ 1418 هـ ، وهذا أحدها .
(2) سورة التغابن الآية 16

(17/303)

س : امرأة أدت الحج وقامت بجميع مناسكه إلا رمي الجمار فقد وكلت من يرميها عنها ؛ لأن معها طفلا صغيرا .
علما أن هذا الحج هو حج الفريضة ، فما حكم ذلك ؟ (1) .
ج : لا شيء عليها في ذلك ، ورمي الوكيل يجزئ عنها ؛ لما في الزحام وقت رمي الجمار من الخطر العظيم على النساء ولاسيما من معها طفل .
__________
(1) نشر في كتاب ( الدعوة ) ج 1 ص 127 .

(17/304)

س : عند رمي الجمرات لم أستطع الرمي ؛ لأنني حامل وكان معي والدي ورمى عني ، فهل علي شيء ؟ (1) .
ج : رمي الجمرات كغيره من النسك يجب على القادر أن يفعله بنفسه ؛ لقول الله تعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (2) فلا يحل لأحد التهاون في ذلك كما يفعل البعض حيث نجدهم يوكلون من يرمي عنهم لا عن عجز عن الرمي ولكن اتقاء للزحام ، وهذا خطأ عظيم ، ولكن إذا كان الإنسان عاجزا كمريض أو امرأة حامل أو ما أشبه ذلك فلا بأس ، وهذه المرأة لا حرج عليها إن شاء الله .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 10877 ) بتاريخ 7 محرم 1417 هـ .
(2) سورة البقرة الآية 196

(17/304)

167 -
ليس لقادر أن يوكل في رمي الجمرات
س : هل يجوز لشخص أن يوكل عنه في رمي الجمرات وهو قادر على ذلك ؟ (1) .
ج : ليس لقادر أن يوكل ، وكل واحد يرمي عن نفسه بنفسه إلا الصبي والعاجز والمريض وذات الحمل ، فإن ولي الصبي يرمي عنه ، وهكذا وكيل العاجز لكبر أو مرض ، وهكذا وكيل الحامل وذات الأطفال التي ليس لدى أطفالها من يحفظهم .
__________
(1) نشر في جريدة ( عكاظ )

(17/305)

168 - الوكالة في الرمي
لا تجوز إلا من عذر شرعي
س : ما حكم من وكل في رمي الجمار وهو قادر وسافر بعد يوم العيد ولم يمكث في منى يومين ؟ (1) .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) ص 63 في 15 \ 12 \ 1400 هـ ، وفي العدد ( 7 ) ص 77 في 2 \ 12 \ 1404 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 96 طبعة عام 1408 هـ .

(17/305)

ج : الوكالة لا تجوز إلا من علة شرعية مثل كبير السن والمريض ومثل الحبلى التي يخشى عليها ، وما أشبه ذلك ، أما التوكيل من غير عذر شرعي فهذا لا يجوز والرمي باق عليه حتى ولو كان حجه نافلة على الصحيح ؛ لأنه لما دخل في الحج والعمرة وجب عليه إكمالهما وإن كانا نافلة ؛ لقوله سبحانه وتعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) فهذا يعم حج النافلة وحج الفرض كما يعم عمرة الفرض وعمرة النافلة ، لكن إذا كان معذورا لمرض أو كبر سن فلا بأس . والنائب يرمي عنه وعن موكله في موقف واحد الجمرات كلها هذا هو الصواب .
وكذلك إن سافر قبل طواف الوداع فهذا أيضا منكر ثان لا يجوز ؛ لأن طواف الوداع بعد انتهاء الرمي وبعد فراغ وكيله من الرمي إذا كان عاجزا ، وكونه يسافر قبل طواف الوداع وقبل مضي أيام منى هذا فيه شيء من التلاعب فلا يجوز هذا الأمر ، بل عليه دمان : دم عن ترك الرمي يذبح في مكة ، ودم عن ترك طواف الوداع يذبح في مكة أيضا ، ولو طاف في نفس يوم العيد لا يجزئه ولا يسمى وداعا ؛ لأن طواف الوداع يكون بعد رمي الجمار فلا يطاف للوداع قبل الرمي ؛ لقول النبي صلى الله عليه
__________
(1) سورة البقرة الآية 196

(17/306)

وسلم : « لا ينفرن أحدكم حتى يكون آخر عهده بالبيت » (1) . ، ولما ثبت عن ابن عباس رضي الله عنهما أنه قال : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (2) متفق على صحته . وعلى المذكور دم ثالث عن ترك المبيت بمنى ليلة أحد عشر وليلة اثني عشر مع التوبة إلى الله من فعله المذكور .
__________
(1) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .
(2) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/307)

س : هل يمكن توكيل شخص عني لرمي الجمرات ثاني أيام التشريق بسبب ظروف عائلية تستوجب عودتي إلى الرياض في هذا اليوم أم أن علي في ذلك دم ؟ (1) .
ج : لا يجوز لأحد أن يستنيب ويسافر قبل إتمام الرمي ، بل يجب عليه أن ينتظر فإن كان قادرا رمى بنفسه وإن كان
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في 15 \ 12 \ 1400 هـ ، وفي العدد ( 6 ) في 27 \ 11 \ 1404هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) لسماحته ص 86 طبعة1408 ، وفي جريدة ( المدينة ) العدد ( 12072 ) في 11 \ 12 \ 1416 هـ .

(17/307)

عاجزا انتظر ووكل من ينوب عنه ، ولا يسافر الإنسان حتى ينتهي وكيله من رمي الجمار ثم يعود البيت هذا الموكل وبعد ذلك له السفر .
أما إذا كان صحيحا فليس له التوكيل بل يجب عليه أن يرمي بنفسه ؛ لأنه لما أحرم بالحج وجب عليه إكماله وإن كان متطوعا ؛ لأن الشروع في الحج يوجب إكماله ، كما قال الله سبحانه وتعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) وهكذا العمرة كما في الآية الكريمة إذا شرع فيها وجب عليه الإتمام والإكمال . وليس له أن يوكل في بعض أعمال الحج على الصحيح ما دام قادرا على فعلها . فإن سافر قبل الرمي فعليه دم يطعمه فقراء مكة .
__________
(1) سورة البقرة الآية 196

(17/308)

169 - الوكيل في الرمي
يرمي عن نفسه أولا إذا كان مفترضا
س : إذا ناب المرء عن أبيه وأمه في رمي الجمار إضافة إلى نفسه فهل يلزمه ترتيب معين في الرمي أم أنه مخير في تقديم من يشاء ؟ (1) .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 7 ) في 2 \ 12 \ 1404 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 104 .

(17/308)

ج : إذا ناب المرء عن أمه وأبيه في الرمي لعجزهما أو مرضهما فإنه يرمي عن نفسه ثم يرمي عن والديه ، وإذا بدأ بالأم فهو أفضل لأن حقها أكبر ، ولو عكس فبدأ بالأب فلا حرج ، أما هو فيبدأ بنفسه ولا سيما إذا كان مفترضا .
أما إذا كان متنفلا فلا يضره سواء بدأ بنفسه أو بهما ، لكن إذا بدأ بنفسه فهو الأفضل والأحسن ثم يرمي عن أمه ثم عن أبيه في موقف واحد في يوم العيد ، لكن في غير يوم العيد يكون الرمي بعد الزوال يرمي عن كل منهم إحدى وعشرين حصاة في كل يوم (1) ، ولو قدم رمي أبيه على أمه أو قدم رميهما على نفسه إذا كان متنفلا . أما إذا كان مفترضا فيجب أن يبدأ بنفسه ثم يرمي عن والديه .
__________
(1) عن كل شخص .

(17/309)

170 - حكم من شك في
سقوط الحصى في الحوض
س : ما حكم من حصل عنده شك بأن بعض الحصى لم

(17/309)

يسقط في الحوض ؟ (1)
ج : من شك فعليه التكميل ، يأخذ من الحصى الذي عنده في منى من الأرض ويكمل بها .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 10848 ) وتاريخ 7 \ 12 \ 1416 هـ ، وفي جريدة ( الجزيرة ) بتاريخ 15 \ 12 \ 1415 هـ .

(17/310)

171 - حكم الرمي
من الحصى الذي حول الجمار
س : هل يجوز للحاج أن يرمي من الحصى الذي حول الجمار ؟ (1) .
ج : يجوز له ذلك ؛ لأدق الأصل أنه لم يحصل به الرمي ، أما الذي في الحوض فلا يرمي شيء منه .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 10848 ) بتاريخ 7 \ 12 \ 1416 هـ .

(17/310)

172 - العبر المستفادة من رمي الجمار
س : ما العبرة التي يخرج بها المسلم عند رميه الجمرات ؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة ( البحوث الإسلامية ) وقد نشر في العدد ( 7 ) عام 1403 هـ .

(17/310)

ج: رمي جمرة العقبة في يوم العيد ورمي الجمار الثلاث في أيام منى وبمواعيدها التي حددها رسول الله صلى الله عليه وسلم تفيد المسلم في العبرة من وجوه منها:
أولا: أنها قدوة بأبينا إبراهيم الخليل عليه السلام حين اعترض له إبليس في هذه المواقف، ونبينا محمد صلى الله عليه وسلم حين شرع ذلك لأمته في حجة الوداع.
ثانيا: إقامة ذكر الله وإعلانه ؛ لقول النبي صلى الله عليه وسلم: « إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله » (1) .
ثالثا: التقيد بالعدد سبعة له حكمة عظيمة وهي التذكير بما شرع الله من هذا العدد ترمي بسبع حصيات كالطواف سبعا، والسعي سبعا، وقد قال النبي صلى الله عليه وسلم: « أوتروا فإن الله وتر يحب الوتر » (2) وله سبحانه وبحمده حكم كثيرة
__________
(1) رواه الإمام أحمد في ( باقي مسند الأنصار ) مسند عائشة برقم ( 24557 )، وأبو داود في ( المناسك ) باب في الرمل برقم ( 1888 ) .
(2) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) مسند علي بن أبي طالب برقم ( 879 )، والنسائي في ( قيام الليل وتطوع النهار ) باب الأمر بالوتر برقم ( 1675 )، وأبو داود في ( الصلاة ) باب استحباب الوتر برقم ( 1416 ) .

(17/311)

فيما يشرعه لعباده قد يعلمها العباد أو بعضها ، وقد لا يعلمونها، لكنهم موقنون بأن الله سبحانه حكيم عليم، لا يفعل شيئا ولا يشرع شيئا عبثا.
رابعا: أن الدين الإسلامي دين امتثال لأمر الله ، وأن المسلم مأمور بالعبادة حسب النص التشريعي ولو خفيت عليه الأسرار ؛ لأن الله عليم بكل شيء ، وحكيم في كل شيء وعلم البشر قاصر ولا يساوي شيئا إلى جانب علم الله عز وجل. فوجب على المسلم الخضوع لحكمه والامتثال لأمره وإن لم يعلم الحكمة .
خامسا: رمي الجمار يشعر المسلم بالتواضع والخضوع في امتثال الأمر في حالة الأداء كما أنه يعود الفرد المسلم على النظام والترتيب في المواعيد المحددة والمواظبة على ذلك في ذهابه لرمي الجمار الأولى والثانية والثالثة التي هي جمرة العقبة ، ثم التقيد بالحصيات السبع واحدة بعد أخرى ، مع الهدوء وعدم الإيذاء للآخرين بقول أو فعل ، كل هذا يعود المؤمن على تنظيم الأمور المهمة ، والعناية بها حتى تؤدى في أوقاتها كاملة.
سادسا: الاحتفاظ بالحصيات وعدم وضعها في غير

(17/312)

مكانها تشعر المسلم بأهمية المحافظة على ما شرع ربه وعدم الإسراف ، ووضع الأمور في مواضعها من غير تبذير ولا زيادة أو نقص .

(17/313)

173 - الحلق أفضل من التقصير
س : أيهما أفضل الحلق أو التقصير بعد أداء النسك في العمرة أو الحج ؟ وهل يجزئ تقصير بعض الرأس ؟ (1)
ج : الأفضل الحلق في العمرة والحج جميعا لأن الرسول صلى الله عليه وسلم دعا للمحلقين ثلاثا بالمغفرة والرحمة وللمقصرين واحدة , فالأفضل الحلق لكن إذا كانت العمرة قرب الحج فالأفضل فيها التقصير حتى يتوفر الحلق في الحج ؛ لأن الحج أكمل من العمرة فيكون الأكمل للأكمل . أما إن كانت العمرة بعيدة عن الحج مثلا في شوال يمكن لشعر الرأس أن يطول فإنه يحلق حتى يحوز فضل الحلق . ولا يجزئ تقصير بعض الرأس ولا حلق بعضه في أصح قولي العلماء , بل الواجب حلق الرأس كله أو تقصيره كله . والأفضل أن يبدأ بالشق الأيمن في الحلق والتقصير .
__________
(1) نشر في مجلة (الندوة) العدد (9869) بتاريخ 12\ 12\ 1411 هـ .

(17/313)

174 -
الأكمل تعميم شعر الرأس بالقص
س : الأخ / أ. م . ح. من أملج بالمملكة العربية السعودية يقول في سؤاله : حججت العام الماضي متمتعا بالعمرة إلى الحج , وبعد فراغي من العمرة قصرت شعر رأسي بالمقص بحيث أخذت بعض الشعيرات من معظم أجزائه بحجة أنني سوف أحلقه بعد أداء الحج فهل فيما فعلت شيء ؟ أفتونا مأجورين (1)
ج : ما فعلته من القص المذكور بالمقص مجزئ وليس عليك شيء, والأحوط والأكمل تعميم شعر الرأس بالقص , والحلق أفضل من القص لأن النبي صلى الله عليه وسلم دعا للمحلقين بالرحمة والمغفرة ثلاث مرات وللمقصرين مرة , إلا إذا كان قدوم الحاج في وقت قريب من الحج فإن الأفضل له أن يقصر حين تحلله من العمرة ويبقي الحلق للحج , لأن الرسول صلى الله عليه وسلم أمر الذين قدموا معه للحج في حجة الوداع وليس معهم هدي أن يقصروا ولم يأمرهم بالحلق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(17/314)

والحكمة في هذا ، والله أعلم ، أن يبقى بقية الرأس للحلق من التحلل من الحج . والله ولي التوفيق .

(17/315)

175 - مكان الحلق والتقصير
س : إذا رمينا جمرة العقبة هل لا بد من الحلق في منى أو نحلق بعد النزول إلى مكة ؟ وخاصة أنه ربما لا توجد إمكانيات الحلاقة في منى ؟ أرجو من سماحتكم إيضاح ذلك ، وهل نحن محرمون أم لا ؟ (1) .
ج : الحلق أو التقصير يجوز فعله في منى وفي مكة وغيرهما .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من السائل ب . ب . ص . أجاب عنها سماحته في تاريخ 3 \ 11 \ 1413 هـ .

(17/315)

176 - حكم التحلل بعد رمي جمرة العقبة
س : امرأة جاهلة رمت جمرة العقبة يوم النحر وأحلت إحرامها ولبست البرقع ، ولم تقصر ، ولم تطف طواف

(17/315)

الإفاضة ماذا يجب عليها ؟ (1) .
ج : ليس عليها شيء ؛ لأن التحلل الأول يحصل برمي جمرة العقبة عند جمع من أهل العلم ، وهو قول قوي وإنما الأحوط ، هو تأخير التحلل الأول حتى يحلق المحرم أو يقصر ، أو يطوف طواف الإفاضة ويسعى إن كان عليه سعي بعد رمي جمرة العقبة . ومتى فعل الثلاثة المذكورة حل التحلل كله . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من جريدة ( المسلمون ) .

(17/316)


طواف الإفاضة - مجموع فتاوى ابن باز

باب صفة الحج والعمرة
( 5 ) طواف الإفاضة
177 - حكم من لم يكمل طواف الإفاضة
إلى سماحة الشيخ \ عبد العزيز بن باز مفتي المملكة العربية السعودية وفقه الله .
السلام عليكم ورحمة الله وبركاته وبعد :
سؤالي هو : والدي أتى من مصر لأداء فريضة الحج ، ولم يكمل طواف الإفاضة والسعي وطواف الوداع بسبب مرضه الشديد والزحام الشديد وضعف جسمه .
أولا : هل حجه صحيح أم لا ؟
ثانيا : ماذا أفعل له ؟ أنا ابنه الذي أعمل بالمملكة .
ثالثا : ماذا عليه إن كان جامع زوجته وهل عليه أن يتوقف عن مجامعة زوجته أم لا ؟
رابعا : إن كان ولا بد من حضوره هل بالإمكان من تأخير

(17/316)

حضوره إلى شهر رمضان لأداء العمرة وأداء ما عليه من الحج ؟
أفيدونا جزاكم الله عن المسلمين كل خير ، والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
يلزم والدك الحضور فورا حسب الطاقة لأداء الطواف والسعي ، وعليه اجتناب امرأته حتى يطوف ويسعى ، فإن كان قد جامعها فعليه دم كدم الأضحية يذبح في مكة ويوزع بين الفقراء مع التوبة والندم وعدم العود إلى جماعها حتى يطوف ويسعى ، وحجه صحيح وعليك أن تساعده في ذلك حسب الطاقة بارك الله فيك . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدر من مكتب سماحته برقم 3952 \ ح وتاريخ 3 \ 2 \ 1414 هـ جوابا عن سؤال موجه إليه من هـ . ف .

(17/318)

178 - حكم من رفض إحرامه بعد المبيت بمزدلفة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ ع . م . ب . غ . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
وصلني خطابكم الكريم المؤرخ في 17 \ 3 \ 1392 م وصلكم الله بهداه المتضمن السؤال عما حصل لكم في الحج ، وهو أنك وقفت بعرفة ، وبت بمزدلفة ، وأنك تحللت من الإحرام ولم ترم الجمار بسبب أنك نسيت صلاة الظهر والعصر بعرفة إلى قبيل المغرب ، ثم تضايقت نفسك ولم تكمل مناسك الحج ، وتسأل ماذا يجب عليك في ذلك ؟ (1) .
الجواب : إنك لا تزال محرما إلى حين التاريخ ونيتك التحلل من الإحرام غير معتبرة ؛ لعدم توفر شروط التحلل ، وعليك أن تبادر بلبس ملابس الإحرام من حين يصلك هذا الجواب ، وتذهب إلى مكة بنية إكمال الحج فتطوف سبعة
__________
(1) صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة برقم 3862 \ 1 \ 1 وتاريخ 28 \ 3 \ 1392 هـ .

(17/319)

أشواط بالكعبة طواف الحج وتصلي ركعتي الطواف ، ثم تسعى بين الصفا والمروة سعي الحج ، ثم تحلق أو تقصر والحلق أفضل إن لم تكن سابقا حلقت أو قصرت بنية الحج ثم تتحلل ، وعليك دم عن ترك رمي الجمار كلها إذا كنت لم ترم جمرة العقبة يوم العيد أو الجمار الثلاث يوم الحادي عشر والثاني عشر ، وهو سبع بدنة أو سبع بقرة أو ثني من المعز أو جذع من الضأن يذبح في الحرم المكي ويوزع بين فقرائه ، وعليك دم آخر مثل ذلك عن تركك المبيت بمنى أيام منى إذا كنت لم تبت بها يذبح في الحرم المكي ويوزع بين الفقراء ، وعليك مع ذلك التوبة والاستغفار عما حصل من التقصير بترك الرمي الواجب في وقته والمبيت بمنى إن لم تكن بت بها .
أما الطواف والسعي والحلق فوقتها موسع ، ولكن فعلها في وقت الحج أفضل ، وإذا كنت متزوجا وجامعت زوجتك فقد أفسدت حجك لكن عليك أن تفعل ما تقدم ؛ لأن الحج الفاسد يجب إتمامه كالصحيح ؛ لقوله تعالى : { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (1) الآية . وعليك قضاؤه في المستقبل حسب الاستطاعة ، وعليك بدنة عن إفسادك الحج بمجامعة امرأتك قبل الشروع في التحلل ، تذبح في الحرم المكي وتوزع بين الفقراء ، إلا أن تكون قد رميت
__________
(1) سورة البقرة الآية 196

(17/320)

الجمرة يوم العيد أجزأتك شاة بدل البدنة ، ولم يفسد حجك ، كالذي جامع بعد الطواف قبل أن يكمل تحلله بالرمي أو الحلق . وفق الله الجميع للفقه في دينه والثبات عليه ، والسلام عليكم ورحمة الله وبركاته .

(17/321)

س : أديت فريضة الحج في عام من الأعوام ، وكان معي أمي وأختاي ، وكانت أمي وإحدى أختي مريضتين ، وكان حجنا إفرادا ، وقد رميت الجمار عن الثلاث جميعهن وذلك لمرض الاثنتين وصعوبة رمي الثالثة مع الزحام ، وقد كنا رمينا جمرة العقبة حوالي الساعة الثالثة فجرا يوم النحر حيث أفضنا من المزدلفة حوالي الساعة الثانية عشر والنصف بعد منتصف الليل حسب الرخصة ، وقد أخرنا طواف الإفاضة لنطوفه مع الوداع طوافا واحدا بنية طوافين ، وقد أغمي على إحدى النساء معي في طواف الوداع ، فاضطررنا إلى التوقف مقدار نصف ساعة ، حيث ذهبت لأبحث عن عربة لإكمال طواف المريضة ، وعندما لم أجد عدت وأكملنا الطواف من حيث توقفنا حيث كنا توقفنا بعد شوط ونصف ، فأكملنا خمسة أشواط ونصف . والسؤال هو عن صحة وصفة رمي الجمار والتوكيل فيه ، وعن إكمال الطواف بدل البدء فيه من جديد ، وهل حجنا صحيح أم علينا شيء ؟ (1) .
ج : حجكم صحيح وإكمالكم الطواف من حيث وقفتم
__________
(1) صدر من مكتب سماحته بتاريخ 25 \ 2 \ 1417 هـ جوابا على استفسار مقدم من أ . م .

(17/322)

صحيح على الصحيح من قولي أهل العلم ، ومن لم يرم من النساء وهي صحيحة جمرة العقبة فعليها دم يذبح في مكة للفقراء جبرا لحجها . وأسأل الله أن يعفو عنا وعنكم وعن كل مسلم ، وأن يتقبل من الجميع .

(17/323)

179 - حكم من شك في عدد الأشواط
س : ذهبنا للحج وعند الطواف والانتهاء منه ، قال بعضنا : إننا أتممنا الأشواط السبعة . وقال آخرون : بقي شوط ، فبعضنا قد بقوا لأداء شوط آخر وانصرف آخرون وأنا منهم ، فما حكم الحج وهل هو صحيح ؟ (1) .
ج : إذا كان الذين انصرفوا وأنت منهم انصرفوا باعتقاد أنهم أكملوا الأشواط السبعة فالطواف صحيح والحمد لله ، أما الذين شكوا فعليهم أن يكملوا شوطا سابعا إن لم يطل الفصل ، فإن طال الفصل أعادوا الطواف ، أما الذين انصرفوا وهم غير متيقنين أنهم أكملوا السبعة فعليهم أن يرجعوا إلى مكة ، وأن يأتوا بالطواف كاملا مع التوبة والاستغفار عما حصل من التقصير ، وإذا كان أحد منهم أتى زوجته أو امرأة أتاها زوجها
__________
(1) فتوى صدرت من مكتب سماحته

(17/323)

فعليهم مع ذلك ذبح شاة تذبح في مكة ؛ لأنه لا يجوز للرجل أن يأتي زوجته قبل الطواف وهي كذلك ليس لها أن يأتيها زوجها قبل أن تكمل الطواف - أعني طواف الإفاضة - ويوزع لحمها على الفقراء في مكة ، أما من كان شكه طارئا بعد كمال الطواف وانصرافه من المطاف كحالكم - معتقدا كماله - فإنه لا شيء عليه ولا يلتفت لهذا الشك . وهكذا الحكم في جميع العبادات لا يلتفت إلى الشك الطارئ بعد الفراغ منها . والله ولي التوفيق .

(17/324)

180 - حكم طواف الإفاضة في يوم عرفة
س : أنا شخص طفت طواف الإفاضة في يوم عرفة فسمعت أنه يجب علي أن أعود وأقوم بإعادة طواف الإفاضة فهل علي طواف وداع رغم أنني طفته ؟ (1) .
ج : طواف الإفاضة لا يكون في يوم عرفة ، طواف الإفاضة بعد النزول من عرفة والنزول من مزدلفة في آخر ليلة العيد أو في يوم العيد وما بعده ، هذا هو وقت طواف الإفاضة ، والذي طاف يوم عرفة جاهلا ، فطوافه لاغ وعليه أن يطوف بعد
__________
(1) من ضمن أسئلة مقدمة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(17/324)

النزول من عرفة يوم العيد أو بعده ، ولا بد من طواف الإفاضة ووقته بعد النزول من مزدلفة في النصف الأخير من ليلة مزدلفة وفي يوم العيد وما بعده ، وعليك إذا كنت لم تطف أن تطوف بعد ذلك ، وإن كنت أتيت أهلك قبل الطواف بعد الرمي والحلق فعليك ذبيحة تذبح في مكة للفقراء مع التوبة والاستغفار ، أما إذا كنت ما أتيت زوجتك فالحمد لله تطوف وتكمل حجك ، وتسعى مع الطواف إذا كنت حاجا قارنا أو مفردا ولم تسع قبل عرفة ، فعليك أن تسعى وتطوف لحجك ، وأما الطواف الذي في يوم عرفة فهذا لا يصح ، إلا إذا كان الإنسان قادما من بلده يوم عرفة ووصل مكة وطاف وسعى ، ثم خرج يوم عرفة من مكة إلى عرفات ، فهذا يسمى طواف القدوم ، وإن كان متمتعا يسمى طواف العمرة يطوف ويسعى ويقصر ثم يحل ، هذا يسمى طواف العمرة ، وإن كان قارنا أو مفردا طاف ثم سعى ثم خرج إلى عرفات في آخر النهار أو في الليل ، وهذا يعتبر طوافه صحيحا ، لكن يسمى بطواف القدوم ، وليس بطواف الإفاضة ، طواف الإفاضة إنما يكون بعد الحج وبعد النزول من عرفة والمزدلفة .

(17/325)

181 - حكم لبس المخيط بعد رمي جمرة العقبة والحلق أو التقصير
سماحة الشيخ \ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
بمشيئة الله تعالى أريد أن أحج لهذا العام ، وأريد أن أستفسر عن بعض أمور الحج التي أجهلها ، وأرجو من الله ثم من سماحتكم أن تنيروا لنا الطريق ، ولكم في ذلك الأجر والثواب إن شاء الله ، وهذه الأمور هي :
س : هل بعد الرمي في اليوم العاشر إذا أردنا النزول إلى مكة للطواف والسعي ، وتيسر لنا الحلق ، فهل نطوف بالإحرام حتى نهاية السعي أم جائز لنا لبس المخيط بعد الرمي والحلق في منى ؟ (1) .
ج : إذا رمى الحاج يوم العيد جمرة العقبة وحلق أو قصر حل التحلل الأول ، وجاز له الطيب ولبس المخيط ولم يبق عليه سوى تحريم النساء ، وله أن يطوف في ملابس الإحرام ويسعى
__________
(1) سؤال مقدم من \ ب . ب . ص . أجاب عنه سماحته في 3 \ 11 \ 1413 هـ .

(17/326)

وإن لبس المخيط وغطى رأسه وقت الطواف والسعي فلا بأس ؛ لأنه قد حصل له التحلل الأول برمي جمرة العقبة وبالحلق أو التقصير سواء كان رجلا أو امرأة ، لكن المرأة ليس لها الحلق وإنما تقصر من رأسها فقط . والله ولي التوفيق .

(17/327)

182 - حكم الطواف على غير طهارة
س : من طاف على غير طهارة يوم العيد ثم سعى وهو جاهل بذلك ، فهل يعيد الطواف ثم يسعى بعده ؟ وهل يجوز تأخير الطواف إلى طواف الوداع بدون سعي ؟ جزاكم الله خيرا (1) .
ج : عليه أن يعيد الطواف ، وإن أخره حتى يعزم على السفر ، وطاف عند السفر أجزأه عن طواف الوداع ، وإن أعاد السعي فحسن ، خروجا من الخلاف .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1494 ) في 10 \ 1 \ 1416 هـ .

(17/327)

183 - الحائض والنفساء يبقى
عليهما طواف الحج حتى تطهرا
س : إذا حاضت المرأة قبل أن تطوف طواف الإفاضة فما حكمها ؟ علما بأنها فعلت كل بقية المناسك ، واستمر حيضها حتى بعد أيام التشريق (1) .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 8 ) بتاريخ 5 \ 12 \ 1404 هـ ، وفي كتاب ( فتاوى تتعلق بالحج والعمرة والزيارة ) ص 117 طبعة 1408 هـ .

(17/327)

ج : إذا حاضت المرأة قبل طواف الحج أو نفست فإنه يبقى عليها الطواف حتى تطهر ، فإذا طهرت تغتسل وتطوف لحجها ولو بعد الحج بأيام ، ولو في المحرم ، ولو في صفر حسب التيسير ، وليس له وقت محدود ، وقد ذهب بعض أهل العلم إلى أنه لا يجوز تأخيره عن ذي الحجة ، ولكنه قول لا دليل عليه ، بل الصواب جواز تأخيره ، ولكن المبادرة به أولى مع القدرة ، فإن أخره عن ذي الحجة أجزأه ذلك ولا دم عليه .
والحائض والنفساء معذورتان فلا حرج عليهما ، لأنه لا حيلة لهما في ذلك ، فإذا طهرتا طافتا سواء كان ذلك في ذي الحجة أو في المحرم .

(17/329)

184 - النفساء تكمل الحج إذا طهرت قبل الأربعين
س : المرأة النفساء إذا بدأ نفاسها يوم التروية وأكملت أركان الحج عدا الطواف والسعي ، إلا أنها لاحظت أنها طهرت مبدئيا بعد عشرة أيام ، فهل تتطهر وتغتسل وتؤدي الركن الباقي الذي هو طواف الحج ؟ (1) .
__________
(1) نشر في كتاب ( الدعوة ) ج 1 ص 134 ، وفي جريدة ( الشرق الأوسط ) العدد ( 3514 ) في 12 \ 7 \ 1988 م ، وفي جريدة ( الرياض ) العدد ( 10868 ) في 29 \ 11 \ 1418 هـ ، وفي كتاب فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 9 طبعة عام 1408 هـ .

(17/329)

ج : نعم إذا نفست في اليوم الثامن مثلا فلها أن تحج وتقف مع الناس في عرفات ومزدلفة ، ولها أن تعمل ما يعمل الناس من رمي الجمار والتقصير ونحر الهدي وغير ذلك ، ويبقى عليها الطواف والسعي تؤجلهما حتى تطهر ، فإذا طهرت بعد عشرة أيام أو أكثر أو أقل اغتسلت وصلت وصامت وطافت وسعت ، وليس لأقل النفاس حد محدود ، فقد تطهر في عشرة أيام أو أقل من ذلك أو أكثر ، لكن نهايته أربعون ، فإذا تمت الأربعون ولم ينقطع الدم فإنها تعتبر نفسها في حكم الطاهرات ، تغتسل وتصلي وتصوم ، وتعتبر الدم الذي بقي معها على الصحيح دم فساد تصلي معه ، وتصوم وتحل لزوجها ، لكنها تجتهد في التحفظ منه بقطن ونحوه ، وتتوضأ لوقت كل صلاة ، ولا بأس أن تجمع بين الظهر والعصر والمغرب والعشاء ، كما أوصى النبي صلى الله عليه وسلم حمنة بنت جحش بذلك .

(17/330)

س : سافرت امرأة إلى الحج وجاءتها العادة الشهرية بعد خمسة أيام من تاريخ سفرها ، وبعد وصولها الميقات اغتسلت وعقدت الإحرام وهي لم تطهر من العادة ، وحين وصولها إلى مكة المكرمة ظلت خارج الحرم ولم تفعل

(17/330)

شيئا من شعائر الحج أو العمرة ، ومكثت يومين في منى ثم طهرت واغتسلت وأدت جميع مناسك العمرة وهي طاهرة ، ثم عاد الدم إليها وهي في طواف الإفاضة للحج إلا أنها استحت وأكملت مناسك الحج ، ولم تخبر وليها إلا بعد وصولها إلى بلدهم ، فما حكم ذلك ؟ (1) .
ج : إذا كان الواقع هو ما ذكره السائل ، فعلى المرأة المذكورة أن تتوجه إلى مكة وتطوف بالبيت العتيق سبعة أشواط بنية الطواف عن حجها بدلا من الطواف الذي أصابها الدم فيه ، وتصلي بعد الطواف ركعتين خلف المقام أو في أي مكان من الحرم ، وبذلك يتم حجها .
وعليها دم يذبح في مكة لفقرائها إن كان لها زوج قد جامعها بعد الحج ؛ لأن المحرمة لا يحل لزوجها جماعها إلا بعد طواف الإفاضة ورمي الجمرة يوم العيد والتقصير من رأسها .
وعليها السعي بين الصفا والمروة إن كانت لم تسع إذا
__________
(1) نشرت في كتاب ( الدعوة ) ج 1 ص 136 ، وفي جريدة ( المدينة ) العدد ( 11726 ) في 14 \ 12 \ 1415 هـ ، وفي جريدة ( الرياض ) العدد ( 10868 ) في 29 \ 11 \ 1418 هـ .

(17/331)

كانت متمتعة بعمرة قبل الحج ، أما إذا كانت قارنة أو مفردة للحج فليس عليها سعي ثان إذا كانت قد سعت مع طواف القدوم .
وعليها التوبة إلى الله سبحانه وتعالى مما فعلت من طوافها حين أصابها الدم ، ومن خروجها من مكة قبل الطواف إن كان قد وقع ، ومن تأخيرها الطواف هذه المدة الطويلة . نسأل الله أن يتوب عليها .

(17/332)

185 - حكم جمع طواف الإفاضة مع طواف الوداع
س : هل يجوز جمع طواف الإفاضة مع طواف الوداع في حالة الخروج مباشرة من مكة والعودة إلى الوطن ؟ (1) .
ج : لا حرج في ذلك ، لو أن إنسانا أخر طواف الإفاضة ، فلما عزم على السفر طاف عند سفره بعدما رمى الجمار وانتهى من كل شيء ، فإن طواف الإفاضة يجزئه عن طواف الوداع ،
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد السابع في 2 \ 12 \ 1404 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 114 طبعة عام 1408 هـ .

(17/332)

وإن طافهما - طواف الإفاضة وطواف الوداع - فهذا خير إلى خير ، ولكن متى اكتفى بواحد ونوى طواف الحج أجزأه ذلك .

(17/333)

186 - من مات قبل طواف الإفاضة لا يطاف عنه
س : ما حكم من أتم أعمال الحج ما عدا طواف الإفاضة ثم توفي هل يطاف عنه ؟ (1) .
ج : من أتم أعمال الحج ما عدا طواف الإفاضة ثم مات قبل ذلك لا يطاف عنه ؛ لقول ابن عباس رضي الله عنهما :
« بينما رجل واقف مع رسول الله صلى الله عليه وسلم إذ وقع عن راحلته ، فوقصته فمات ، فذكر ذلك للنبي صلى الله عليه وسلم فقال : اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تحنطوه ولا تخمروا رأسه فإن الله تعالى يبعثه يوم القيامة ملبيا » (2) رواه
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد السابع في 2 \ 12 \ 1404 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ص 108 طبعة عام 1408 هـ .
(2) رواه البخاري في ( الجنائز ) باب الكفن في ثوبين برقم ( 1265 ) ، ومسلم في ( الحج ) باب ما يفعل بالمحرم إذا مات برقم ( 1206 ) .

(17/333)

البخاري ومسلم وأصحاب السنن ، فلم يأمر النبي صلى الله عليه وسلم بالطواف عنه ، بل أخبر بأن الله يبعثه يوم القيامة ملبيا ؛ لبقائه على إحرامه بحيث لم يطف ولم يطف عنه .

(17/334)


السعي - مجموع فتاوى ابن باز

باب صفة الحج والعمرة
( 6 ) السعي
187 - حكم السعي
س : ما حكم السعي في الحج والعمرة ؟ (1) .
ج : ركن من أركان الحج والعمرة ؛ لقوله عليه الصلاة والسلام : « خذوا عني مناسككم » (2) وفعله يفسر قوله ، وقد سعى في حجه وعمرته عليه الصلاة والسلام .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/335)

188 - المفرد والقارن لا يلزمهما سعي آخر
س : حججت مفردا وقمت بالطواف والسعي قبل عرفة ، فهل يلزمني الطواف والسعي عند الإفاضة أو مع

(17/335)

طواف الإفاضة ؟ (1) .
ج : هذا الذي حج مفردا وهكذا لو حج قارنا بالحج والعمرة جميعا ، ثم قدم مكة وطاف وسعى وبقي على إحرامه ؛ لكونه مفردا أو قارنا ، ولم يتحلل فإنه يجزئه السعي ولا يلزمه سعي آخر ، فإذا طاف يوم العيد أو بعده كفاه طواف الإفاضة إذا لم يتحلل من إحرامه حتى يوم النحر ، والسعي الذي سعاه أولا مجزئ سواء كان معه هدي أو ليس معه هدي ، إن كان لم يتحلل إلا بعد ما نزل من عرفة يوم العيد ، فإن سعيه الأول يكفيه ولا يحتاج إلى سعي ثان إذا كان قارنا بالحج والعمرة أو كان مفردا للحج ، وإنما السعي الثاني على المتمتع الذي أحرم بالعمرة وطاف وسعى لها وتحلل ثم أحرم بالحج ، فهذا عليه سعي ثان للحج غير سعي العمرة .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 7 ) في 2 \ 12 \ 1404 هـ ص 79 ، وكتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 113 طبعة عام 1408 هـ .

(17/336)

189 - حكم تقديم سعي الحج على طواف الإفاضة
س : هل يجوز تقديم سعي الحج قبل طواف

(17/336)

الإفاضة ؟ (1) .
ج : الأفضل بعد الطواف ، ولا ينبغي التقديم ، بل يطوف ثم يسعى كما فعل النبي صلى الله عليه وسلم ، لكن إذا قدم الإنسان السعي ساهيا أو جاهلا أجزأه .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11551 ) تاريخ 10 \ 12 \ 1418 هـ .

(17/337)

190 - السنة أن يكون الطواف أولا ثم السعي
س : هل يجوز تقديم السعي على الطواف سواء كان في الحج أو في العمرة ؟ (1) .
ج : السنة أن يكون الطواف أولا ثم السعي بعده فإن سعى قبل الطواف جهلا منه فلا حرج في ذلك ، وقد ثبت عنه صلى الله عليه وسلم « أنه سأله رجل فقال : سعيت قبل أن أطوف قال : لا حرج » (2) فدل ذلك على أنه إن قدم السعي أجزأه ، لكن السنة أن يطوف ثم يسعى هذا هو السنة في العمرة والحج جميعا .
__________
(1) نشر في جريدة ( عكاظ ) في 7 \ 12 \ 1418 هـ ، وفي جريدة ( الندوة ) العدد ( 9869 ) في 12 \ 12 \ 1411هـ .
(2) رواه أبو داود في ( المناسك ) باب فيمن قدم شيئا قبل شيء في حجه برقم ( 2015 ) .

(17/337)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ : ع . س . م . القاضي بمحكمة التمييز بالمنطقة الغربية . . وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم الكريم المؤرخ في 8 \ 1 \ 1413 هـ وصلكم الله بهداه ، وما تضمنه من الأسئلة الخمسة كان معلوما :
س : رجل أحرم بالحج يوم التروية من مكة المكرمة ، ثم ذهب بعد إحرامه في ذلك اليوم إلى الحرم ، فطاف طواف الإفاضة فقط ، واكتفى بسعيه الأول يوم التروية ، فهل يجزئه ذلك السعي ؟ حيث إنني رأيت بعض أهل العلم يشترط لصحة السعي أن يكون عقب طواف نسك ، كطواف القدوم مثلا . وإذا كان هذا الشرط صحيحا فما مستند الأخذ به ؟ (1) .
ج : قد ثبت عن رسول الله صلى الله عليه وسلم أنه كان في حجه وعمره يسعى بعد الطواف ، ولم يثبت عنه صلى الله
__________
(1) من ضمن أسئلة موجهة لسماحته من فضيلة الشيخ \ ع . س . م . أجاب عنها سماحته في 7 \ 2 \ 1414 هـ .

(17/338)

عليه وسلم فيما نعلم أنه سعى قبل الطواف في حج أو عمرة ، كما أنه لم يثبت عنه صلى الله عليه وسلم أنه سعى بعد طواف ليس بنسك ، وإنما كان سعيه بعد طواف القدوم في حجة الوداع ، وهو نسك . وسعى في عمره بعد الطواف وهو نسك ، بل من أركان العمرة .
وذكر شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ج 26 ما يدل على أن فعل السعي بعد طواف النسك محل إجماع . ولكن قد ثبت عنه صلى الله عليه وسلم أنه قال في حجة الوداع لما سئل عن أعمال يوم النحر من الرمي ، والنحر ، والحلق أو التقصير ، والطواف والسعي ، والتقديم والتأخير قال : « لا حرج » (1) .
وهذا الجواب المطلق يدخل فيه تقديم السعي على الطواف في الحج والعمرة ، وبه قال جماعة من العلماء ، ويدل عليه ما رواه أبو داود بإسناد صحيح عن أسامة بن شريك ، أن النبي صلى الله عليه وسلم سئل عمن قدم السعي على الطواف . فقال : لا حرج . وهذا الجواب يعم سعي الحج والعمرة ، وليس في الأدلة الصحيحة الصريحة ما يمنع
__________
(1) رواه أبو داود في ( المناسك ) باب فيمن قدم شيئا قبل شيء في حجه برقم ( 2015 ) .

(17/339)

ذلك . فإذا جاز قبل الطواف الذي هو نسك ، فجوازه بعد طواف ليس بنسك من باب أولى .
لكن يشرع أن يعيده بعد طواف النسك ؛ احتياطا ، وخروجا من خلاف العلماء ، وعملا بما فعله النبي صلى الله عليه وسلم في حجه وعمره .
ويحمل ما ذكره الشيخ تقي الدين رحمه الله من كون السعي بعد الطواف محل وفاق على أن ذلك هو الأفضل ، أما الجواز ففيه الخلاف الذي أشرنا إليه . وممن صرح بذلك صاحب المغني ج 3 ص 390 حيث نقل - رحمه الله - تعالى الجواز عن عطاء مطلقا وعن إحدى الروايتين عن أحمد في حق الناسي . اهـ .
ويدل على عدم مشروعية الطواف والسعي قبل الحج لمن أحرم بالحج من مكة أنه صلى الله عليه وسلم أمر المهلين بالحج أن يتوجهوا إلى منى من منازلهم في حجة الوداع ، ولم يأمرهم بالطواف ولا بالسعي قبل خروجهم إلى منى ، فدل ذلك على أن المشروع لمن أحرم بالحج من مكة أن يتوجه إلى منى قبل الطواف والسعي ، فإذا رجع إلى مكة بعد عرفة ومزدلفة ، طاف وسعى لحجه . والله ولي التوفيق .

(17/340)

191 - حكم من حج ولم يسع
س : أنا من سكان مكة حججت العام الماضي وطفت ولكن لم أسع ، فما الحكم ؟ (1)
ج : عليك السعي ، وهذا غلط منك ، ولا بد من السعي سواء كنت من أهل مكة أو من غيرهم ، لا بد من السعي بعد الطواف بعد النزول من عرفات تطوف وتسعى ، فالذي ترك السعي يسعى الآن ، وإذا كان أتى زوجته عليه ذبيحة يذبحها في مكة للفقراء ؛ لأنه لن يحصل له التحلل الثاني إلا بالسعي ، فعليه أن يسعى الآن بنية الحج السابق ، وعليه دم إن كان قد أتى زوجته .
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 .

(17/341)

192 - حكم الزيادة في السعي
س : لقد سعيت بين الصفا والمروة ، ولكن عملت الشوط من الصفا إلى الصفا على أنه واحد ، هل علي شيء في ذلك ؟ (1) .
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(17/341)

ج : هذه زيادة منك فقد سعيت أربعة عشر شوطا والواجب سبعة ، والسبعة الأخرى لا تجوز ؛ لأنها خلاف الشرع لكنك معذور بالجهل ، وعليك التوبة إلى الله من ذلك وعدم العود إلى مثلها إذا حججت أو اعتمرت ؛ لأن الذي حصل به المقصود سبعة من الصفا للمروة ثم من المروة للصفا ، تبدأ بالصفا وتختم بالمروة ، سبعة أشواط .

(17/342)

193 - حكم الفصل بين الطواف والسعي بزمن طويل
س : طفت طواف القدوم وطواف الإفاضة بدون سعي ، هل يجوز الفصل بين الطواف والسعي بزمن طويل ؟ (1) .
ج : لا حرج في الفصل بين السعي والطواف عند أهل العلم ، فلو سعى بعد الطواف بزمن أو في يوم آخر فلا بأس بذلك ولا حرج فيه ، ولكن الأفضل أن يتوالى السعي مع
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد الحادي عشر في 15 \ 12 \ 1400 هـ .

(17/342)

الطواف ، فإذا طاف بعمرته سعى بعد ذلك من دون فصل ، وهكذا في حجه ولو فصل فلا حرج في ذلك ؛ لأن السعي عبادة مستقلة ، فإذا فصل بينهما بشيء فلا يضر ، ولهذا لو قدم الحاج أو القارن وطاف فقط وأجل السعي إلى ما بعد نزوله من عرفات فلا حرج في ذلك ، وإن قدمه فلا حرج في ذلك .

(17/343)

194 - لا تشترط الموالاة بين أشواط السعي
س : جماعة سعوا بين الصفا والمروة فأتوا بخمسة أشواط ثم خرجوا من المسعى ولم يذكروا الشوطين الباقيين إلا بعد أن تحولوا إلى رحالهم فما الحكم ؟ (1) .
ج : هؤلاء الذين سعوا خمسة أشواط ثم ذهبوا إلى رحالهم ولم يتذكروا الشوطين الآخرين عليهم الرجوع حتى يكملوا الشوطين ولا حرج ، وهذا هو الصواب ؛ لأن الموالاة بين أشواط السعي لا تشترط على الراجح ، وإن أعادوه من أوله
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد الرابع في 20 \ 11 \ 1404 هـ ، وفي ( مجلة الرابطة ) لشهر ذي القعدة عام 1406 هـ .

(17/343)

فلا بأس ، لكن الصواب أنه يكفيهم أن يأتوا بالشوطين ويكملوا بهما السعي .

(17/344)

195 - حكم من قصر ولبس ثيابه قبل إتمام السعي
س : إنسان سعى خمسة أشواط أو ستة ناسيا أو جاهلا ، ثم قصر ولبس ثيابه فما الحكم ؟ (1) .
ج : عليه أن يخلع ثيابه ويلبس الإزار والرداء ويتم ما بقي عليه إن كان الفاصل قليلا ، ويحلق رأسه أو يقصر ثم يلبس ثيابه ، ولا شيء عليه غير ذلك ، أما إن كان الفاصل طويلا فعليه أن يعيد السعي ثم يحلق أو يقصر ، ولا شيء عليه من أجل الجهل أو النسيان ؛ لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) الآية من سورة البقرة ، وقد صح عن النبي صلى الله عليه وسلم أن الله سبحانه قال :
__________
(1) إجابة صدرت من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .
(2) سورة البقرة الآية 286

(17/344)

" قد فعلت " (1) رواه مسلم في صحيحه . والله الموفق .
__________
(1) رواه مسلم في ( الإيمان ) باب بيان أن الله سبحانه لم يكلف إلا ما يطاق برقم ( 126 ) .

(17/345)

196 - حكم من سافر ولم يكمل سعيه
س : الأخت ص . م . من حوطة سدير بالمملكة العربية السعودية تقول في سؤالها : حججت العام الماضي وفي أثناء السعي وكان قد بقي منه ثلاثة أشواط مرضت إحدى مرافقاتي ، فذهبت بها إلى السكن ثم سافرت إلى البلد الذي أعمل فيه ، فماذا علي يا سماحة الشيخ ؟ (1) .
ج : يجب عليك أن تعودي إلى مكة ، وأن تسعي سبعة أشواط بين الصفا والمروة بنية الحج السابق ، وعليك دم يذبح في مكة للفقراء إن كان لديك زوج قد جامعك ، فإن لم يكن لديك زوج أو لديك ولم يحصل جماع فليس عليك دم .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) وقد أجاب عنها سماحته بتاريخ 24 \ 9 \ 1418 هـ .

(17/345)

وعليك أن تطوفي للوداع عند السفر من مكة ، مع التوبة إلى الله سبحانه مما وقع منك . غفر الله لنا ولك ولكل مسلم .

(17/346)


أعمال يوم النحر - مجموع فتاوى ابن باز

باب صفة الحج والعمرة
( 7 ) أعمال يوم النحر
197 - السنة ترتيب أعمال يوم النحر
س : ما هو الأفضل في أعمال يوم النحر ، وهل يجوز التقديم والتأخير ؟ (1) .
ج : السنة في يوم النحر أن يرمي الجمرات ، يبدأ برمي جمرة العقبة وهي التي تلي مكة ، ويرميها بسبع حصيات كل حصاة على حدة يكبر مع كل حصاة ، ثم ينحر هديه إن كان عنده هدي ، ثم يحلق رأسه أو يقصره ، والحلق أفضل .
ثم يطوف ويسعى إن كان عليه سعي هذا هو الأفضل ، كما فعله النبي صلى الله عليه وسلم . فإنه « رمى ثم نحر ثم حلق ثم ذهب إلى مكة فطاف عليه الصلاة والسلام » (2) . هذا الترتيب هو الأفضل الرمي ثم النحر ثم الحلق أو التقصير ثم الطواف والسعي إن كان عليه سعي ، فإن قدم بعضها على
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9896 ) في 12 \ 12 \ 1411 هـ .
(2) صحيح البخاري الحج (1713),سنن النسائي مناسك الحج (2746),مسند أحمد بن حنبل (2/151),سنن الدارمي المناسك (1893).

(17/347)

بعض فلا حرج ، أو نحر قبل أن يرمي ، أو أفاض قبل أن يرمي ، أو حلق قبل أن يرمي ، أو حلق قبل أن يذبح كل هذا لا حرج فيه . النبي صلى الله عليه وسلم « سئل عن من قدم أو أخر فقال : لا حرج لا حرج » (1) .
__________
(1) رواه البخاري في ( العلم ) باب الفتيا وهو واقف على الدابة وغيرها برقم ( 83 ) ، ومسلم في ( الحج ) باب من حلق قبل النحر أو نحر قبل الرمي برقم ( 1306 ) .

(17/348)

س : هل يجوز أن نرجم ونعود إلى النحر قبل الطواف ؟ (1) .
ج : السنة للحاج يوم العيد أربعة أمور ، وقد تكون خمسة :
الأول : الرمي ، برمي الجمرة ، أي : جمرة العقبة يوم العيد بسبع حصيات إذا كان ما رماها في آخر الليل ، يرميها بعد طلوع الشمس ، كما رماها النبي صلى الله عليه وسلم ، ومن رماها من الضعفة من النساء والمرضى وكبار السن ومن معهم في النصف الأخير من ليلة مزدلفة أجزأهم ذلك . أما الأقوياء فالمشروع لهم أن يرموها ضحى بعد طلوع الشمس ، كما رماها
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها يوم التروية بمنى عام 1402 هـ .

(17/348)

النبي صلى الله عليه وسلم .
الثاني : النحر ، نحر الهدي إذا كان عنده هدي ، فإنه ينحره في منى ، وهو الأفضل إذا وجد الفقراء ، أو في مكة وفي بقية الحرم .
تنحر الإبل واقفة معقولة يدها اليسرى ، وتذبح البقر والغنم على جنبها الأيسر موجهة إلى القبلة .
الثالث : الحلق أو التقصير ، فالرجل يحلق رأسه أو يقصره والحلق أفضل ؛ لأن النبي صلى الله عليه وسلم « دعا للمحلقين بالمغفرة والرحمة ثلاثا ، وللمقصرين واحدة » (1) ، والمرأة تقصر فقط تقطع من أطراف شعر رأسها قليلا ، وإن كان رأسها ظفائر فإنها تأخذ من طرف كل ظفيرة قليلا .
الرابع : وهو طواف الإفاضة ، ويسمى طواف الحج . وإذا كان عليه سعي صار خامسا ، هذا السعي للمتمتع فإنه عليه السعي لحجه والأول لعمرته ، وهكذا المفرد والقارن إذا كانا لم يسعيا مع طواف القدوم ، وهذه الأمور التي تفعل يوم العيد وهي خمسة : أولها الرمي ، ثم الذبح ، ثم الحلق أو التقصير ، ثم الطواف ، ثم السعي في حق من عليه سعي . وهذه الأمور قد شرع الله فعلها ورتبها النبي صلى الله عليه وسلم هكذا ، فإنه صلى الله عليه وسلم « رمى ثم نحر هديه ثم حلق رأسه ثم تطيب وتوجه إلى مكة للطواف عليه الصلاة والسلام » (2) . لكن لو قدم
__________
(1) صحيح مسلم الحج (1303),مسند أحمد بن حنبل (6/403).
(2) صحيح البخاري الحج (1693),صحيح مسلم الحج (1218),سنن الترمذي الحج (856),سنن النسائي مناسك الحج (2763),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074),مسند أحمد بن حنبل (3/321),سنن الدارمي المناسك (1850).

(17/349)

بعضها على بعض فلا حرج ، فلو أنه نحر قبل أن يرمي أو طاف قبل أن ينحر فلا حرج في هذا ؛ لأن النبي صلى الله عليه وسلم سئل عن ذلك فقال : « لا حرج لا حرج » (1) عليه الصلاة والسلام . والنساء قد يحتجن إلى الذهاب إلى مكة للطواف قبل أن يحدث عليهن دورة الحيض ، فلو ذهبت في آخر الليل وقدمت الطواف قبل أن يصيبها شيء على الرمي أو على النحر أو على التقصير فلا بأس بهذا ، فالأمر في هذا واسع والحمد لله ، وقد ثبت أن أم سلمة رضي الله عنها رمت الجمرة ليلة العيد قبل الفجر ثم مضت إلى مكة فطافت طواف الإفاضة ، وقد ثبت عنه صلى الله عليه وسلم أنه سأله سائل فقال : « يا رسول الله ، أفضت قبل أن أرمي فقال :" لا حرج " وسأله آخر فقال : نحرت قبل أن أرمي . فقال : لا حرج قال الصحابي الراوي عن النبي صلى الله عليه وسلم فما سئل يومئذ يعني - يوم النحر - عن شيء قدم أو أخر إلا قال : لا حرج لا حرج » (2) عليه من ربه أفضل الصلاة وأزكى التسليم . وهذا من لطف الله سبحانه بعباده ، فلله الحمد والمنة .
__________
(1) رواه البخاري في ( العلم ) باب الفتيا وهو واقف على الدابة وغيرها برقم ( 83 ) ، ومسلم في ( الحج ) باب من حلق قبل النحر أو نحر قبل الرمي برقم ( 1306 ) .
(2) صحيح البخاري الأيمان والنذور (6289),صحيح مسلم الحج (1307),سنن النسائي مناسك الحج (3067),سنن أبو داود المناسك (1983),سنن ابن ماجه المناسك (3050).

(17/350)

198 - حكم من حلق قبل صلاة العيد
س : ما حكم من حلق قبل صلاة العيد في الحج ؟ جزاكم الله خيرا (1) .
ج : هذا الأمر فيه تفصيل ، فإن كان في الحج فإنه يشرع له إذا رمى جمرة العقبة أن يحلق أو يقصر ، أما الصلاة فليس عليه صلاة ، فيرمي الجمرة ثم يحلق ، وإذا حلق قبل الرمي أجزأه ذلك ، وقد « سئل النبي صلى الله عليه وسلم يوم العيد عمن قدم وأخر فقال : لا حرج لا حرج » (2) لكن السنة أن يرمي ثم ينحر ثم يحلق أو يقصر والحلق أفضل ثم يطوف طواف الإفاضة ، لكن إن قدم بعضها على بعض فلا حرج ، وليس للحجاج صلاة يوم العيد ؛ لأنه يقوم مقامها رمي الجمار .
__________
(1) نشر في مجلة ( الدعوة ) ، العدد ( 1638 ) في 26 \ 12 \ 1418 هـ .
(2) رواه البخاري في ( العلم ) باب الفتيا وهو واقف على الدابة وغيرها برقم ( 83 ) ، ومسلم في ( الحج ) باب من حلق قبل النحر أو نحر قبل الرمي برقم ( 1306 ) .

(17/351)

199 - حكم من لم يعمم الرأس بالتقصير
س : ما الحكم فيمن اكتفى بالتقصير بشعرات أربع أو خمس ؟ (1)
ج : الواجب على الحاج والمعتمر أن يعمم رأسه في الحلق والتقصير ، كما فعل النبي عليه الصلاة والسلام ، وكما فعل أصحابه رضي الله عنهم بأمره .
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام .

(17/352)

200 - حكم تقديم طواف الإفاضة والسعي قبل رمي جمرة العقبة
س : هل يجوز تقديم طواف الإفاضة والسعي قبل رمي جمرة العقبة الكبرى أو قبل الوقوف بعرفة ؟ أفيدونا أفادكم الله (1) .
ج : يجوز تقديم الطواف والسعي للحج قبل الرمي ، لكن لا يجزئ طواف الحج قبل عرفات ولا قبل نصف الليل
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد الحادي عشر في 15 \ 12 \ 1400 هـ ، وفي العدد الثامن في 5 \ 12 \ 1404 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 115 طبعة 1408 هـ .

(17/352)

من ليلة النحر ، بل إذا انصرف منها ونزل من مزدلفة ليلة العيد يجوز له أن يطوف ويسعى في النصف الأخير من ليلة النحر ، وفي يوم النحر قبل أن يرمي . « سأل رجل النبي صلى الله عليه وسلم قال : أفضت قبل أن أرمي ؟ قال : لا حرج » (1) فإذا نزل من مزدلفة صباح العيد أو في آخر الليل ، ولا سيما إذا كان من العجزة ونزلوا في آخر الليل كالنساء وأمثالهم - جاز لهم البدء بالطواف ؛ لئلا تحيض المرأة ، وهكذا الرجل الضعيف يبدأ بالطواف ثم يرمي بعد ذلك لا حرج في ذلك ، ولكن الأفضل أن يرمي ثم ينحر الهدي إن كان عنده هدي ، ثم يحلق أو يقصر والحلق أفضل ، ثم يطوف فيكون الطواف هو الأخير ، كما فعل الرسول صلى الله عليه وسلم حينما « رمى الجمرة يوم العيد ثم نحر هديه ، ثم حلق رأسه ، ثم تطيب ، ثم ركب إلى البيت فطاف » (2) ، ولكن لو قدم بعضها على بعض بأن ينحر قبل أن يرمى ، أو حلق قبل أن ينحر ، أو حلق قبل أن يرمي ، أو طاف قبل أن يرمي ، أو طاف قبل أن يذبح ، أو طاف قبل أن يحلق ، كل ذلك مجزئ بحمد الله ؛ لأن الرسول عليه أفضل الصلاة والسلام « سئل عن التقديم والتأخير فقال : لا حرج لا حرج » (3) .
__________
(1) صحيح البخاري الأيمان والنذور (6288),صحيح مسلم الحج (1306),سنن الترمذي الحج (916),سنن أبو داود المناسك (2014),سنن ابن ماجه المناسك (3051),مسند أحمد بن حنبل (2/210),موطأ مالك الحج (959),سنن الدارمي المناسك (1907).
(2) سنن الترمذي الحج (899),سنن ابن ماجه المناسك (3034),مسند أحمد بن حنبل (1/232).
(3) رواه البخاري في ( العلم ) باب الفتيا وهو واقف على الدابة وغيرها برقم ( 83 ) ، ومسلم في ( الحج ) باب من حلق قبل النحر أو نحر قبل الرمي برقم ( 1306 ) .

(17/353)

201 - إذا كان الحاج ساكنا في أدنى الحل فلا حرج في الذهاب إلى مسكنه قبل الطواف والسعي
س : أنا أسكن على حدود الحرم من جهة التنعيم فهل يجوز أن أذهب إلى منزلي قبل الطواف والسعي للحج ؟ أرجو التكرم بالإجابة أثابكم الله (1) .
ج : إذا كان الحاج ساكنا في أدنى الحل كالشرائع أو نحوها فلا حرج في الذهاب إلى مسكنه قبل الطواف والسعي .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المستفتي ب . ب . ص . وقد أجاب عنه سماحته في 3 \ 11 \ 1413 هـ .

(17/354)

202 - التحلل الأول والتحلل الثاني
س : ماذا يقصد بالتحلل الأول والتحلل الثاني ؟ (1) .
ج : يقصد بالتحلل الأول إذا فعل اثنين من ثلاثة ، إذا رمى وحلق أو قصر ، أو رمى وطاف وسعى إن كان عليه سعي ، أو طاف وسعى وحلق أو قصر ، فهذا هو التحلل الأول .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد الحادي عشر في 15 \ 12 \ 1401 هـ .

(17/354)

وإذا فعل الثلاثة : الرمي ، والطواف ، والسعي إن كان عليه سعي ، والحلق أو التقصير ، فهذا هو التحلل الثاني . فإذا فعل اثنين فقط لبس المخيط وتطيب ، وحل له كل ما حرم عليه بالإحرام ما عدا الجماع ، فإذا جاء بالثالث حل له الجماع .
وذهب بعض العلماء إلى أنه إذا رمى الجمرة يوم العيد يحصل له التحلل الأول وهو قول جيد ، ولو فعله إنسان فلا حرج عليه إن شاء الله ، لكن الأولى والأحوط ألا يعجل حتى يفعل معه ثانيا بعده الحلق أو التقصير ، أو يضيف إليه الطواف والسعي إن كان عليه سعي ؛ لحديث عائشة - وإن كان في إسناده نظر - أن النبي صلى الله عليه وسلم قال : « إذا رميتم وحلقتم فقد حل لكم الطيب وكل شيء إلا النساء » (1) ولأحاديث أخرى جاءت في الباب ، ولأنه صلى الله عليه وسلم « لما رمى الجمرة يوم العيد ونحر هديه وحلق ، طيبته عائشة » (2) . وظاهر النص أنه لم يتطيب إلا بعد أن رمى ونحر وحلق ، فالأفضل والأحوط أن لا يتحلل التحلل الأول إلا بعد أن يرمى وحتى يحلق أو يقصر ، وإن تيسر أيضا أن ينحر الهدي بعد الرمي وقبل الحلق فهو أفضل وفيه جمع بين الأحاديث .
__________
(1) سنن أبو داود المناسك (1978),مسند أحمد بن حنبل (6/143).
(2) سنن الترمذي الحج (903),سنن النسائي مناسك الحج (3061),سنن ابن ماجه المناسك (3035),مسند أحمد بن حنبل (3/413),سنن الدارمي المناسك (1901).

(17/355)

س : ما هي الأمور التي يتحلل بها الحاج ، التحلل الأول والثاني ، وهل لا بد من ترتيبها ؟ وما معنى " يسوق

(17/355)

الهدي " ؟ (1) .
ج : يحصل التحلل الأول باثنين من ثلاثة وهي : رمي جمرة العقبة يوم العيد ، والحلق أو التقصير ، وطواف الإفاضة مع السعي في حق من عليه سعي ، فإذا رمى الحاج وحلق أو قصر حصل له التحلل الأول ، فله لبس المخيط مطلقا وله الطيب ، وقلم الأظافر ونحو ذلك ، ومتى طاف طواف الإفاضة وسعى إن كان متمتعا أو مفردا أو قارنا ولم يسع مع طواف القدوم حل له كل شيء حرم عليه بالإحرام من النساء والطيب ولبس المخيط وغير ذلك .
أما سوق الهدي فمعناه : أن يسوق معه ناقة أو أكثر ، أو بقرة أو أكثر أو شاة أو أكثر هدية ؛ ليذبحها في مكة ، فليس له التحلل حتى ينحر هديه ، سواء ساق الهدي من بلده أو من أثناء الطريق ؛ لأن النبي صلى الله عليه وسلم « أمر من كان معه هدي ألا يحل من إحرامه حتى ينحر هديه يوم العيد أو في أيام التشريق » (2) .
ولا يجب الترتيب بين هذه الأمور المذكورة ، فله أن يقدم الطواف على الرمي ، وله أن يقدم الحلق أو التقصير على الرمي والنحر ، ولكن الأفضل هو الترتيب ، كما فعل النبي
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1634 ) في 21 \ 11 \ 1418 هـ .
(2) سنن النسائي مناسك الحج (2804),مسند أحمد بن حنبل (6/194).

(17/356)

صلى الله عليه وسلم فيرمي ثم ينحر إن كان عنده هدي أو عليه هدي ، ثم يحلق أو يقصر ، ثم يطوف ، ثم يسعى إن كان عليه سعي ، هذا هو الترتيب المشروع .

(17/357)

203 - متى تحل المرأة لزوجها الحاج
س : إذا طاف الحاج طواف الإفاضة فهل يحل له النساء مدة أيام التشريق ؟ (1) .
ج : إذا طاف الحاج طواف الإفاضة لا يحل له إتيان النساء إلا إذا كان قد استوفى الأمور الأخرى ، كرمي جمرة العقبة ، والحلق أو التقصير ، وعند ذلك يباح له النساء وإلا فلا . الطواف وحده لا يكفي ، ولا بد من رمي الجمرة يوم العيد ، ولا بد من حلق أو تقصير ، ولا بد من الطواف والسعي إن كان عليه سعي ، وبهذا يحل له مباشرة النساء أما بدون ذلك فلا ، لكن إذا فعل اثنين من ثلاثة بأن رمى وحلق أو قصر فإنه يباح له اللبس والطيب ونحو ذلك ما عدا النساء ، وهكذا لو
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 8 ) ص 77 في 5 \ 12 \ 1404 هـ ، وفي ( جريدة المدينة ) العدد ( 12072 ) في 11 ذي الحجة 1416 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 114 طبعة 1408 هـ .

(17/357)

رمى وطاف أو طاف وحلق ، فإنه يحل له الطيب واللباس المخيط ، ومثله الصيد وقص الظفر وما أشبه ذلك ، لكن لا يحل له جماع النساء إلا باجتماع الثلاثة : أن يرمي جمرة العقبة ، ويحلق أو يقصر ، ويطوف طواف الإفاضة ويسعى إن كان عليه سعي كالمتمتع ، وبعد هذا تحل له النساء . والله أعلم .

(17/358)


المبيت بمنى أيام التشريق - مجموع فتاوى ابن باز

باب صفة الحج والعمرة
( 8 ) المبيت بمنى أيام التشريق
204 - حكم المبيت خارج منى أيام التشريق
س : ما حكم المبيت خارج منى أيام التشريق سواء كان ذلك عمدا ، أو لتعذر وجود مكان فيها ؟ (1) .
ج : المبيت في منى واجب على الصحيح ليلة إحدى عشرة ، وليلة اثنتي عشرة ، هذا هو الذي رجحه المحققون من أهل العلم على الرجال والنساء من الحجاج ، فإن لم يجدوا مكانا سقط عنهم ولا شيء عليهم ومن تركه بلا عذر فعليه دم .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) في 12 \ 12 \ 1411 هـ ، وفي جريدة ( الرياض ) في 11 \ 12 \ 1416 هـ ، وفي جريدة ( عكاظ ) بتاريخ 7 \ 12 \ 1418 هـ .

(17/359)

205 - حكم ترك المبيت بمنى يومين أو ثلاثة
س : ما حكم من ترك المبيت في منى ثلاثة أيام أو اليومين المذكورين للمتعجل ؟ فهل يلزمه دم عن كل يوم فاته المبيت فيه في منى ، أم أنه عليه دم واحد فقط لكل الأيام الثلاثة التي لم يبت فيها بمنى ؟ نرجو توضيح ذلك مع ذكر الدليل ؟ (1) .
ج : من ترك المبيت بمنى أيام التشريق بدون عذر فقد ترك نسكا شرعه رسول الله صلى الله عليه وسلم بقوله وفعله وبدلالة ترخيصه لبعض أهل الأعذار مثل الرعاة وأهل السقاية ، والرخصة لا تكون إلا مقابل العزيمة ؛ ولذلك اعتبر المبيت بمنى أيام التشريق من واجبات الحج في أصح قولي أهل العلم ، ومن تركه بدون عذر شرعي فعليه دم ؛ لما ثبت عن ابن عباس رضي الله عنهما أنه قال : « من ترك نسكا أو نسيه فليهرق دما » (2) ويكفيه دم واحد عن ترك المبيت أيام التشريق ، والله ولي التوفيق .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1538 ) في1 \ 12 \ 1416 هـ .
(2) رواه مالك في الموطأ في ( الحج ) باب التقصير برقم ( 905 ) ، وفي باب ما يفعل من نسي من نسكه شيئا برقم ( 957 ) .

(17/360)

س : ما الحكم إذا لم يستطع الحاج المبيت في منى أيام التشريق ؟ (1) .
ج : لا شيء عليه ؛ لقول الله سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) سواء كان ترك المبيت لمرض ، أو عدم وجود مكان ، أو نحوهما من الأعذار الشرعية ، كالسقاة ، والرعاة ، ومن في حكمهما .
__________
(1) نشر في مجلة ( البحوث الإسلامية ) العدد السابع ، 1403 هـ .
(2) سورة التغابن الآية 16

(17/361)

206 - حكم من ترك المبيت بمنى ليلة واحدة لمرض
س : ما حكم من ترك المبيت في منى ليلة واحدة وهي ليلة الحادي عشر ، وذلك بأن كان الحاج مريضا ولم يستطع المبيت في منى تلك الليلة . ولكنه رمى الجمار نهارا بعد الزوال ، أي أنه رمى جمار يوم الحادي عشر من أيام التشريق مع جمار اليوم الثاني عشر في النهار بعد الزوال . فهل يلزمه دم في هذه الحالة ، حيث إنه ترك مبيت ليلة الحادي عشر بمنى ، مع العلم أنه بات ليلة الثاني عشر في منى ورمى الجمار بعد الزوال من ذلك اليوم ثم

(17/361)

ارتحل عن منى إلى مكة ؟ نرجو توضيح ذلك مع ذكر الدليل (1) .
ج : ما دام ترك المبيت بمنى ليلة واحدة لعذر المرض فلا شيء عليه ؛ لقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولأن النبي صلى الله عليه وسلم رخص للسقاة والرعاة في ترك المبيت بمنى من أجل السقي والرعي . والله أعلم .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1542 ) في 6 \ 1 \ 1417 هـ ، وفي جريدة ( الرياض ) في 30 \ 11 \ 1416 هـ .
(2) سورة التغابن الآية 16

(17/362)

207 - حكم من ترك المبيت بمنى لتعذر المكان
س : إذا لم يجد الحاج مكانا يبيت فيه بمنى فماذا يفعل ؟ وهل إذا بات خارج منى عليه شيء ؟ (1) .
ج : إذا اجتهد الحاج في التماس مكان في منى ليبيت فيه ليالي منى فلم يجد شيئا فلا حرج عليه أن ينزل في خارجها لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولا فدية عليه من جهة ترك المبيت في منى ؛ لعدم قدرته عليه .
__________
(1) نشر في كتاب ( الدعوة ) الجزء الأول ص 128 .
(2) سورة التغابن الآية 16

(17/362)

سماحة الوالد الشيخ عبد العزيز بن باز وفقه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أسعد الله أوقاتكم بالصحة والعافية ، لدي سؤال يتعلق بالمبيت خارج منى في مزدلفة فما حكم المبيت في هذا الموقع ؟ وهل صحيح أن اتصال مخيمات الحجاج بعضهم مع بعض من منى إلى مزدلفة يعد من كان خارج منى بمنزلة من كان بداخل منى ؟ أفيدونا جزاكم الله خيرا (1) .
ج : وعليكم السلام ورحمة الله وبركاته وبعد :
المبيت في منى واجب من واجبات الحج ، على كل حاج مع القدرة إلا السقاة والرعاة ومن في حكمهما ، فمن عجز عن ذلك فلا شيء عليه ؛ لقوله الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وبذلك يعلم أن من لم يجد مكانا في منى فله أن ينزل خارجها في مزدلفة والعزيزية أو غيرهما ؛ للآية المذكورة وغير هذه الأدلة الشرعية إلا وادي محسر فإنه لا ينبغي النزول فيه ؛ لأن الرسول صلى الله عليه وسلم لما مر عليه أسرع في الخروج منه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سؤال موجه من السائل خ . أ . ف . أجاب عنه سماحته في 17 \ 12 \ 1416 هـ .
(2) سورة التغابن الآية 16

(17/363)

س : نظرا لكون مكان المخيم خاضعا لتوزيع وزارة الحج والأوقاف ، وإمارة منطقة مكة حيث يتم توزيع الأراضي بمنى من قبلهم ، ولا يحق لأي مخيم رفض الأرض التي أعطيت له ولو كانت خارج حدود منى .
وحيث إن الوزارة تقول : إن منى لا تستوعب أعداد الحجاج المتزايدة وإنها تضيق بهم ، لذا فقد سلموا للحملة أرضا على حدود منى من الخارج ، علما بأننا حاولنا استبدال الأرض ولكن دون جدوى ، فوافقنا مضطرين على الموقع لما يتميز به من توفير كافة الخدمات ودورات المياه والكهرباء وغيرها .
فما الحكم الشرعي في هذا الأمر ؟ وما توجيه فضيلتكم لنا ولحجاجنا ؟ جزاكم الله خيرا (1) .
ج : لا حرج عليكم في ذلك ولا فدية لقول الله سبحانه :
{ فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر ، فأتوا منه ما استطعتم » (3) . وفق الله الجميع .
__________
(1) سؤال موجه من السائل ع . ع . م . وقد صدر جوابه من مكتب سماحته في 30 \ 11 \ 1413 هـ برقم ( 2522 \ خ ) .
(2) سورة التغابن الآية 16
(3) رواه البخاري في ( الاعتصام بالكتاب والسنة ) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم ( 7288 ) ، ومسلم في ( الحج ) باب فرض الحج مرة في العمر برقم ( 1337 ) .

(17/364)

208 - حكم الجلوس نهارا خارج منى في يوم العيد وأيام التشريق
س : هذا شخص أفاض من عرفات ، ثم رمى الجمرة الأولى ، ثم طاف وسعى فجلس في منزل بمكة حتى العصر ، ثم رجع لمنى وذبح هديه . هل عليه شيء في هذا الجلوس ؟ (1)
ج : لا حرج عليه في ذلك ، فمن جلس في مكة في نهار يوم العيد أو في أيام التشريق في بيته ، أو عند بعض أصحابه فلا حرج عليه في ذلك ، وإنما الأفضل البقاء في منى إذا تيسر ذلك ؛ تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ، فإذا لم يتيسر له ذلك أو شق عليه ذلك ودخل مكة وأقام بها في النهار ثم رجع في الليل لمنى وبات فيها فلا بأس بهذا ولا حرج . أما الرمي في أيام التشريق فيكون بعد الزوال ولا يجوز قبله ، ومن رمى في الليل فلا بأس في اليوم الذي
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402 هـ .

(17/365)

غابت شمسه لا عن اليوم المستقبل إذا لم يتيسر له الرمي بعد الزوال ، فإن تيسر قبل الغروب فهو أفضل .

(17/366)


رمي الجمار أيام التشريق - مجموع فتاوى ابن باز

باب صفة الحج والعمرة
( 9 ) رمي الجمار أيام التشريق
209 - حكم الرمي بالليل (1) .
إن وقت رمي الجمار أيام التشريق من زوال الشمس إلى غروبها ؛ لما رواه مسلم في صحيحه أن جابرا رضي الله قال : « رمى رسول الله صلى الله عليه وسلم يوم النحر ضحى ، ورمى بعد ذلك بعد الزوال » (2) ، وما رواه البخاري عن ابن عمر رضي الله عنهما أنه سئل عن ذلك فقال : كنا نتحين ، فإذا زالت الشمس رمينا (3) وعليه جمهور العلماء ، ولكن إذا اضطر إلى الرمي ليلا فلا بأس بذلك ، ولكن الأحوط الرمي قبل الغروب لمن قدر على ذلك ، أخذا بالسنة وخروجا من الخلاف ، وأما الحديث الصحيح الذي رواه البخاري في
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11563 ) في 22 \ 12 \ 1418 هـ .
(2) رواه البخاري معلقا في ( الحج ) باب رمي الجمار ، ومسلم في ( الحج ) باب بيان وقت استحباب الرمي برقم ( 1299 ) .
(3) رواه البخاري في ( الحج ) باب رمي الجمار برقم ( 1746 ) .

(17/367)

صحيحه عن ابن عباس رضي الله عنهما قال : « كان رسول الله صلى الله عليه وسلم يسأل يوم النحر بمنى فيقول : لا حرج فسأله رجل حلقت قبل أن أذبح قال : اذبح ولا حرج فقال رميت بعد ما أمسيت ، فقال : لا حرج » (1) . فهذا ليس دليلا على الرمي بالليل ؛ لأن السائل سأل النبي صلى الله عليه وسلم يوم النحر فقوله : " بعد ما أمسيت " أي بعد الزوال ، ولكن يستدل على الرمي بالليل بأنه لم يرد عن النبي صلى الله عليه وسلم نص صريح يدل على عدم جواز الرمي بالليل ، والأصل جوازه ، لكنه في النهار أفضل وأحوط ، ومتى دعت الحاجة إليه ليلا فلا بأس به في رمي اليوم الذي غابت شمسه إلى آخر الليل . أما اليوم المستقبل فلا يرمى عنه في الليلة السابقة له ما عدا ليلة النحر في حق الضعفة في النصف الأخير ، أما الأقوياء فالسنة لهم أن يكون رميهم جمرة العقبة بعد طلوع الشمس ، كما تقدم في الأحاديث الواردة في ذلك . والله أعلم .
__________
(1) رواه البخاري في ( العلم ) باب الفتيا وهو واقف على الدابة وغيرها برقم ( 83 ) ، ومسلم في ( الحج ) باب من حلق قبل النحر أو نحر قبل الرمي برقم ( 1306 ) .

(17/368)

س : هل يجوز رمي الجمرات الثلاث في أيام التشريق ليلا لمن ليس لديه عذر ؟ (1) .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) في 12 \ 12 \ 1411 هـ .

(17/368)

ج : يجوز الرمي بعد الغروب على الصحيح ، لكن السنة أن يرمي بعد الزوال قبل الغروب ، هذا هو الأفضل إذا تيسر ، وإذا لم يتيسر فله الرمي بعد الغروب على الصحيح .

(17/369)

210 - حكم من لم يرم اليوم الثاني عشر وهو ينوي التعجل
س : رجل حج هذا العام ولم يرم اليوم الثاني عشر وكان ينوي التعجل فماذا عليه ؟ (1) .
ج : عليه التوبة والاستغفار وعليه دم ، ذبيحة عن ترك الرمي ، وذبيحة عن ترك الوداع ؛ لأن الوداع لا يجزئ قبل الرمي . إذا كان وادع قبل الرمي لا يجزئ أما إذا كان وادع بعد ذهاب وقت الرمي فليس عليه شيء عن الوداع ، ولكن عليه ذبيحة تذبح في مكة للفقراء عن تركه الرمي في اليوم الثاني عشر .
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(17/369)

211 - من بقي في منى حتى أدركه الليل من الليلة الثالثة عشرة لزمه المبيت والرمي
س : ما حكم من مكث يومين بعد العيد وبات ليلة اليوم الثالث ، هل يجوز له أن يرمي بعد طلوع الفجر أو بعد طلوع الشمس إذا بدت له ظروف قاسية ؟ (1) .
ج : من بقي في منى حتى أدركه الليل في الليلة الثالثة عشرة لزمه المبيت ، وأن يرمي بعد الزوال ، ولا يجوز له الرمي قبل الزوال كاليومين السابقين ، ليس له الرمي فيهما إلا بعد الزوال ؛ لأن الرسول صلى الله عليه وسلم بقي في منى اليوم الثالث عشر ولم يرم إلا بعد الزوال وقال : « خذوا عني مناسككم » (2) صلى الله عليه وسلم .
__________
(1) نشر في مجلة ( التوعية الإسلامية ) في الحج العدد ( 11 ) في 15 ذي الحجة عام 1400 هـ ، وفي العدد ( 6 ) في 27 ذي القعدة 1404 هـ ، وفي كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 102 .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/370)

212 - حكم من لم يستطع رمي الجمرات قبل غروب يوم الثالث عشر
س : لو لم يستطع أحد من الحجاج أن يرمي الجمرات يوم الثالث عشر ، وهذا آخر أيام التشريق إلا بعد الغروب هل يجزئه ذلك ؟ (1) .
ج : إذا غابت الشمس لم يبق رمي في اليوم الثالث عشر ، فإذا كان مقيما حتى جاء اليوم الثالث عشر في منى فعليه الرمي ، فإذا غابت الشمس ولم يرم فعليه دم ؛ لأن الرمي ينتهي بغروب الشمس يوم الثالث عشر .
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(17/371)

213 - حكم الرمي قبل الزوال
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ح . ج . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
يا محب ، كتابكم الكريم المؤرخ في 17 \ 12 \ 1388 هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن حجك أنت وعائلتك المكونة من زوجتين وعدة أطفال ، وأنك في اليوم الثالث من أيام التشريق رجمت عن الجميع قبل الزوال بسبب أنك مصاب بمرض الربو ، ورغبتك في إفتائك عما يترتب عليك من كفارة كان معلوما (1) .
والجواب : لا يجوز الرجم قبل الزوال ؛ لأن النبي صلى الله عليه وسلم رمى بعد الزوال في جميع أيام التشريق ، وقال : « خذوا عني مناسككم » (2) ولذلك يلزمك دم عنك وعن كل
__________
(1) سؤال موجه من المستفتي م . ح . ج . أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية في شهر صفر سنة 1389 هـ .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/372)

فرد من أفراد عائلتك الذين حجوا معك ، والدم المذكور كالضحية سبع بدنة ، أو سبع بقرة ، أو ثني معز ، أو جذع ضأن عن كل واحد يذبح في الحرم ، ويقسم بين فقرائه ، فإن كنت لم تنو الحج عن بعض الأطفال فليس على من لم تنو عنه الحج شيء .
وفق الله الجميع للعلم النافع والعمل الصالح ، إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .

(17/373)

214 - حكم تأخير رمي الجمار إلى آخر يوم ورميها دفعة واحدة
س : هل يجوز رمي الجمرات في آخر أيام التشريق دفعة واحدة ، وفي فترة واحدة عن جميع أيام التشريق ؟ وإذا كان الأمر كذلك فكيف يكون الرمي ؟ ومتى ؟ ولمن ؟ (1) .
ج : المشروع للمؤمن في الحج أن يرمي كما رمى النبي صلى الله عليه وسلم في حجة الوداع ، فيرمي جمرة العقبة يوم العيد بسبع حصيات ، يكبر مع كل حصاة ، ثم يرمي يوم الحادي عشر الجمرات الثلاث بعد الزوال ، ويرمي كل واحدة بسبع حصيات ، يكبر مع كل حصاة ، ويبدأ بالتي تلي مسجد الخيف ، ثم الوسطى ، ثم جمرة العقبة التي تلي مكة ، وهي التي رماها يوم العيد ، ثم يرمي في اليوم الثاني عشر الجمار الثلاث بعد الزوال ، كما رماها في اليوم الحادي عشر ، والمشروع له أن يقف بعد رمي الجمرة الأولى في اليوم الحادي عشر ، واليوم الثاني عشر ، ويرفع يديه ويدعو ويجعلها عن يساره ، وهكذا بعد الثانية بعد الرمي يقف ويرفع يديه ويدعو ، ويجعلها عن
__________
(1) من ضمن الأسئلة الموجهة من مجلة ( الدعوة ) أجاب عنه سماحته في 9 \ 3 \ 1419 هـ .

(17/374)

يمينه ؛ تأسيا بالنبي صلى الله عليه وسلم في ذلك . أما الجمرة الثالثة وهي جمرة العقبة ، فإنه يرميها ولا يقف عندها للدعاء . ثم إن شاء تعجل قبل الغروب وتوجه إلى مكة ، وإن شاء بقي في منى ، وبات بها في الليلة الثالثة عشرة ، ورمى الجمرات الثلاث في اليوم الثالث عشر بعد الزوال ، كما رماها في اليوم الحادي عشر وفي اليوم الثاني عشر ، وهذا هو الأفضل إذا تيسر ذلك ؛ تأسيا بالنبي صلى الله عليه وسلم ؛ لأنه لم يتعجل ، ولو أخر الحاج رمي الحادي عشر والثاني عشر ورماها في اليوم الثالث عشر مرتبة بعد الزوال ، أجزأه ذلك ، ولكنه يعتبر مخالفا للسنة ، وعليه أن يرتبها فيبدأ برمي الحادي عشر في جميع الجمرات الثلاث مرتبة ، ثم يعود برميها عن اليوم الثاني عشر ، ثم يعود ويرميها عن الثالث عشر كما نص على ذلك كثير من أهل العلم . والله ولي التوفيق .

(17/375)

س : هل يجوز سماحة الشيخ للحاج أن يؤخر رمي جمار اليوم الأول من أيام التشريق واليوم الثاني إلى اليوم الثالث ؟ (1) .
ج : السنة أن يرمي الجمار الثلاث في اليوم الحادي عشر والثاني عشر يرمي كل جمرة بسبع حصيات يكبر مع كل حصاة ، يبدأ بالأولى التي تلي مسجد الخيف ، فيرميها بسبع حصيات يكبر
__________
(1) من ضمن الأسئلة المقدمة من مكتب جريدة ( الجزيرة ) بالسليل وأجاب عنه سماحته في يومي السبت 30 \ 11 والأحد 1 \ 12 \ 1418 هـ .

(17/375)

مع كل حصاة ، ثم يتقدم فيجعلها عن يساره ، ثم يرفع يديه مستقبلا القبلة ويدعو ، ثم يرمي الوسطى بسبع حصيات يكبر مع كل حصاة ، ثم يتقدم فيجعلها عن يمينه ويرفع يديه ويستقبل القبلة ويدعو ، ثم يرمي الجمرة الثالثة ، وهي التي تلي مكة ، وهي جمرة العقبة بسبع حصيات يكبر مع كل حصاة ، ولا يقف عندها . هذا هو المشروع الذي فعله النبي صلى الله عليه وسلم ، ومن أخر الرمي إلى اليوم الثالث ورتبه مبتدئا باليوم الأول ، ثم الثاني ، ثم اليوم الثالث أجزأه ذلك وليس عليه شيء ، لكنه قد خالف السنة . إلا من كان له عذر ، كالرعاة والمرضى .

(17/376)

س : هل يجوز للحاج رمي جمار أيام التشريق كلها في يوم واحد ، سواء كان ذلك اليوم هو أول يوم من أيام التشريق ، أو كان النحر مثلا أو كان آخر يوم من أيام التشريق ، ثم يبيت في منى اليومين أو الأيام الثلاثة بدون رمي ، حيث إنه قد رمى جميع الجمار في يوم واحد ، فهل يصح رميه هذا ؟ أم أنه لا بد من ترتيب رمي الأيام كل يوم على حدة حتى ينتهي من رمي الأيام الثلاثة ؟ نرجو توضيح ذلك مع ذكر الدليل ؟ (1) .
ج : رمي الجمار من واجبات الحج ، ويجب في يوم
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1538 ) في 1 \ 12 \ 1416 هـ .

(17/376)

العيد وأيام التشريق الثلاثة لغير المتعجل ، وفي اليومين الأولين من أيام التشريق للمتعجل ، ويرمي عن كل يوم بعد الزوال ؛ لفعل النبي صلى الله عليه وسلم وقوله : « خذوا عني مناسككم » (1) إلا يوم العيد فكله وقت رمي ، والأفضل أن يكون بعد طلوع الشمس إلا أهل الأعذار فلهم الرمي ليلا بعد نصف الليل من ليلة النحر . ولا يجوز تقديم رمي الجمار قبل وقته ، أما التأخير فيجوز عند الحاجة الشديدة كالزحام عند جمع من أهل العلم قياسا على الرعاة ؛ لأن النبي صلى الله عليه وسلم رخص لهم بأن يرموا رمي يومين في اليوم الثاني منهما وهو الثاني عشر ويرتب ذلك بالنية أولها يوم العيد ثم رمي اليوم الأول ثم الثاني ثم الثالث إن لم يتعجل ، ويكون طواف الوداع بعد ذلك ، والله أعلم .
__________
(1) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/377)

215 - حكم من رمى الجمار دون ترتيب جهلا
س : رجل حج العام الماضي ، وفي آخر يوم رجم الكبير قبل الصغير ، فماذا عليه ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها في منى يوم التروية سنة 1402 هـ .

(17/377)

ج : نرجو ألا يكون عليه شيء لأجل الجهل أو النسيان ؛ لأنه قد حصل المقصود وهو رمي الجمرات الثلاث ، لكنه نسي أو جهل الترتيب وقد قال الله سبحانه وتعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وقد صح عن رسول الله صلى الله عليه وسلم أن الله قال : « قد فعلت » (2) (3) والمعنى أن الله قد أجاب دعوة المؤمنين . ولكن من نسيه أو ذكر قبل فوات الوقت لزمه رمي الثانية ثم جمرة العقبة حتى يحصل بذلك الترتيب .
__________
(1) سورة البقرة الآية 286
(2) صحيح مسلم الإيمان (126),سنن الترمذي تفسير القرآن (2992).
(3) رواه مسلم في ( الإيمان ) باب بيان أن الله سبحانه لم يكلف إلا ما يطاق برقم ( 126 ) .

(17/378)

216 - حكم من رمى الشاخص
س : رميت الجمرات وكانت في العمود التي في وسط الدائرة ولم أدر هل سقطت بالداخل أم لا ، هذا في الجمرة الكبرى فما الحكم ؟ (1) .
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(17/378)

ج : لا بد أن يعلم الحاج أن الحصى سقط في الحوض أو يغلب على ظنه ذلك ، أما إذا كان لا يعلم ولا يغلب على ظنه فإن عليه الإعادة في وقت الرمي ، وإذا مضى وقت الرمي ولم يعد فعليه دم يذبحه في مكة للفقراء ؛ لأنه في حكم التارك للرمي ، ولابد أن يتحقق وجود الحصى في الحوض ، أما الشاخص فلا يرمى وإنما الرمي في الحوض فقط ، وإذا لم يغلب على ظنه أنه وقع في الحوض فعليه دم إذا لم يكن أعاده ، أما إذا كان في وقت الرمي فيعيد ولا شيء عليه .
والدم ذبيحة تذبح في مكة للفقراء مع التوبة والاستغفار ، والرمي إذا فات وقته لا يقضى بعد نهاية غروب شمس الثالث عشر .

(17/379)

217 - من ترك الرمي فعليه دم
س : في الحج الماضي رمت زوجتي الجمرة الأولى ، والباقي قمت بالرمي عنها خوفا من الزحام ولم يكن هناك زحام ، فهل يصح حجها والحال ما ذكر ؟ (1) .
ج : الحج صحيح وعليها دم عن ترك الرمي يذبح في
__________
(1) سؤال موجه من السائل م . ع . أجاب عنه سماحته .

(17/379)

مكة ويوزع بين الفقراء .
والدم الواجب سبع بدنة ، أو سبع بقرة ، أو رأس من الغنم يجزئ في الأضحية وهو جذع ضأن ، أو ثني من المعز .

(17/380)

218 - التوكيل في الرمي لمن معها أطفال
س : حججت في العام الماضي ولله الحمد ، وقد رميت الجمرات عن زوجتي ولم تكن حاملا ولا مريضة ، وكان معنا أربعة أطفال صغار ، شاهدت الزحام فلم أرها تستطيع الرمي فهل يجوز التوكيل أم أنها تركت واجبا ؟ وماذا عليها الآن ؟ (1)
ج : إذا كان الحال كما ذكرتم فلا شيء عليها إذا كانت قد وكلتك في ذلك ؛ لأن تعاطيها الرمي مع الأطفال فيه خطر عظيم عليها وعلى الأطفال .
__________
(1) من برنامج ( نور على الدرب ) .

(17/380)

219 - الحكمة من رمي الجمرات
س : ما الحكمة من رمي الجمرات والمبيت في منى

(17/380)

ثلاثة أيام نأمل من فضيلتكم إيضاح الحكمة من ذلك ولكم الشكر ؟ (1) .
ج : على المسلم طاعة الرسول صلى الله عليه وسلم واتباع الشرع ، وإن لم يعرف الحكمة ، فالله أمرنا أن نتبع ما جاء به الرسول صلى الله عليه وسلم وأن نتبع كتابه ، قال تعالى : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } (2) وقال سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ } (3) وقال سبحانه : { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (4) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5) فإن عرفت الحكمة فالحمد لله ، وإن لم تعرف فلا يضر ذلك ، وكل ما شرعه الله هو لحكمة ، وكل ما نهى عنه هو لحكمة ، سواء علمناها أو جهلناها ، فرمي الجمار واضح بأنه إرغام للشيطان وطاعة لله عز وجل ، والمبيت في منى الله أعلم بحكمته سبحانه وتعالى ولعل الحكمة في ذلك تسهيل الرمي إذا بات في منى ليشتغل بذكر
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .
(2) سورة الأعراف الآية 3
(3) سورة الأنعام الآية 155
(4) سورة النساء الآية 59
(5) سورة الحشر الآية 7

(17/381)

الله ، ويستعد للرمي في وقته لو شاء الذهاب في الوقت المحدد للرمي حسبما يتناسب معه ، فلربما تأخر عن الرمي وربما فاته ، وربما شغل بشيء لو لم يبت بمنى . والله جل وعلا أعلم بالحكمة سبحانه وتعالى في ذلك .

(17/382)

220 - دعوة لعدم التعجل في رمي الجمرات (1) .
دعا سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة ، ورئيس هيئة كبار العلماء ، والرئيس العام لإدارة البحوث العلمية والإفتاء حجاج بيت الله الحرام إلى ألا يتعجلوا في رمي الجمرات ، وأن يبتعدوا عن الزحام والرفق ببعضهم البعض ؛ لأن المسلم أخو المسلم لا يظلمه ولا يؤذيه .
جاء ذلك في إجابة سماحته عن سؤال " اليوم " حث فيها سماحته الجميع على ضرورة التراحم والتعاطف وعدم الإيذاء ، وبين سماحته أن رمي الجمرات من واجبات الحج ، وقد قال النبي صلى الله عليه وسلم : « خذوا عني مناسككم » (2) وقال : إن الواجب على كل حاج أن يرمي الجمرة إذا استطاع إلا إذا كان عاجزا وكبير السن ، فإنه يوكل من يرمي عنه ، ومثل الطفل يرمي عنه وليه ، والمشروع للمؤمنين عدم التزاحم والرفق
__________
(1) نشر في جريدة ( اليوم ) في يوم الثلاثاء 13 \ 12 \ 1416 هـ .
(2) رواه بنحوه مسلم في ( الحج ) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم ( 1297 ) .

(17/383)

ببعضهم البعض ، كل واحد يرفق بأخيه فلا يظلمه ؛ لأن المسلم أخو المسلم لا يظلمه ولا يؤذيه ، وإذا شق عليه الرمي في أول الزوال فعليه أن يتأخر ويرمي في العصر أو في الليل ، والحمد لله كله رمي إلى طلوع الفجر من الزوال إلى آخر الليل ، ويوم العيد كله رمي ويوم الحادي عشر والثاني عشر يرمي بعد الزوال إلى آخر الليل .
واختتم سماحته تصريحه سائلا الله سبحانه وتعالى التوفيق والهداية لحجاج بيت الله ولكافة المسلمين .

(17/384)

221 - المراد باليومين للمتعجل
س : بعض الناس يمكثون بمنى ليلة واحدة وهي ليلة الحادي عشر ويرمون الثاني عشر في يوم الحادي عشر ويظنون أنهم قد مكثوا يومين ، وذلك لأنهم يحسبون يوم العيد يوما من أيام التشريق ، فيقولون نحن قد رمينا يوم العيد ( يوم النحر ) واليوم الثاني الذي بعده وهو يوم الحادي عشر ، ويقولون إن هذين يومان استنادا إلى الآية الكريمة في قوله تعالى : { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ } (1) وبذلك يغادرون منى يوم الحادي عشر بعد أن يكونوا قد رموا اليوم الثاني عشر في يوم الحادي عشر ، ويتركون بيات يوم الثاني عشر في منى ، فهل هذا يجوز شرعا ؟ وهل يصح للإنسان أن يحسب يوم العيد من اليومين ، أم أنهم قد رموا يوم الثاني عشر في يوم الحادي عشر ثم انصرفوا من منى ؟ نرجو توضيح ذلك مع ذكر الدليل ؟ (2) .
__________
(1) سورة البقرة الآية 203
(2) نشر في مجلة ( الدعوة ) العدد ( 1538 ) الخميس 1 ذي الحجة 1416 هـ .

(17/385)

ج : المراد باليومين اللذين أباح الله جل وعلا للمتعجل الانصراف من منى بعد انقضائهما هما ثاني وثالث العيد ؛ لأن يوم العيد يوم الحج الأكبر ، وأيام التشريق هي ثلاثة أيام تلي يوم العيد ، وهي محل رمي الجمرات ، وذكر الله جل وعلا ، فمن تعجل انصرف قبل غروب الشمس يوم الثاني عشر ، ومن غربت عليه الشمس في هذا اليوم وهو في منى لزمه المبيت والرمي في اليوم الثالث عشر ، وهذا هو الذي فعله النبي صلى الله عليه وسلم وأصحابه ، والمنصرف في اليوم الحادي عشر قد أخل بما يجب عليه من الرمي ، فعليه دم يذبح في مكة للفقراء ، أما تركه المبيت في منى ليلة الثاني عشر فعليه عن ذلك صدقة بما يتيسر مع التوبة والاستغفار عما حصل منه من الخلل والتعجل في غير وقته ، وإن فدى عن ذلك كان أحوط لما فيه من الخروج من الخلاف ؛ لأن بعض أهل العلم يرى عليه دما بترك ليلة واحدة من ليلتي الحادي عشر والثاني عشر بغير عذر شرعي .

(17/386)

222 - وقت النفر من منى
س : متى يبدأ الحاج بالنفير من منى ؟ (1) .
__________
(1) نشر في جريدة ( الندوة ) العدد ( 9869 ) بتاريخ 12 \ 12 \ 1411هـ ، وفي جريدة ( الرياض ) بتاريخ 11 \ 12 \ 1416 هـ ، وفي جريدة ( عكاظ ) بتاريخ 7 \ 12 \ 1418 هـ .

(17/386)

ج : يبدأ الحاج بالنفير من منى إذا رمى الجمرات يوم الثاني عشر بعد الزوال فله الرخصة أن ينزل من منى .
وإن تأخر حتى يرمي الجمرات في اليوم الثالث عشر بعد الزوال فهو أفضل .

(17/387)

س : جماعة في وقت الحج ، وبعد رمي الجمرات لليوم الثاني عشر نووا الخروج من منى ، ولكن لم يستطيعوا الخروج إلا بعد غروب الشمس بوقت ، نظرا للزحام فهل يلزمهم المبيت لأداء الرمي من غد ؟ (1)
ج : إذا كان الغروب أدركهم وقد ارتحلوا فليس عليهم مبيت ، وهم في حكم النافرين قبل الغروب ، أما إن أدركهم الغروب قبل أن يرتحلوا ، فالواجب عليهم أن يبيتوا تلك الليلة ، أعني ليلة ثلاث عشرة ، وأن يرموا الجمار بعد الزوال في اليوم الثالث عشر ، ثم بعد ذلك ينفرون متى شاءوا ؛ لأن الرمي الواجب قد انتهى في اليوم الثالث عشر وليس عليهم حرج في المبيت في منى أو مكة ، ولا رمي عليهم بعد رمي
__________
(1) من ضمن الأسئلة الموجهة من السائل س . ع . ح . وأجاب عنه سماحته في 20 \ 9 \ 1395 هـ .

(17/387)

اليوم الثالث عشر سواء باتوا في مكة ، أو في منى . وأسأل الله أن يمنحنا وإياكم الفقه في دينه ، والثبات عليه ، إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .

(17/388)


طواف الوداع - مجموع فتاوى ابن باز

باب صفة الحج والعمرة
( 10 ) طواف الوداع
223 - حكم طواف الوداع
س : هل طواف الوداع واجب على من أراد الخروج من مكة المكرمة في أي حالة أو مستحب أو سنة ؟ (1) .
ج : طواف الوداع في وجوبه خلاف بين العلماء ، والصحيح أنه واجب في حق الحاج ومستحب في حق المعتمر ؛ لقول النبي صلى الله عليه وسلم للناس في حجة الوداع : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) . رواه مسلم ، وفي الصحيحين عن ابن عباس رضي الله عنهما أنه قال : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف
__________
(1) فتوى صدرت من مكتب سماحته ، عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 )

(17/389)

عن المرأة الحائض » (1) وبذلك تعلم حكم طواف الوداع من هذين الحديثين الشريفين والعمرة تشبه الحج ؛ لأنها حج أصغر . والحائض لا وداع عليها وهكذا النفساء ؛ لأنها مثلها في الحكم . والله الموفق .
__________
(1) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/390)

224 - طواف الوداع خاص بالمسافر إلى أهله
س : إذا أدى الحاج العمرة وخرج بعد ذلك لزيارة أقربائه خارج الحرم ، هل يلزمه طواف الوداع ؟ وهل عليه شيء في ذلك ؟ (1) .
ج : ليس على المعتمر وداع إذا أراد الخروج خارج الحرم في ضواحي مكة وهكذا الحاج ، لكن متى أراد السفر إلى أهله أو غير أهله شرع له الوداع ، ولا يجب عليه لعدم الدليل ، وقد خرج الصحابة رضي الله عنهم وأرضاهم الذين حلوا من عمرتهم إلى منى وعرفات ولم يؤمروا بطواف الوداع أما
__________
(1) نشر في كتاب ( الدعوة ) ج 1 ص 130 ، وفي ( المجلة العربية ) جمادى الأولى لعام 1412 هـ .

(17/390)

الحاج فيلزمه طواف الوداع عند مغادرته مكة مسافرا إلى أهله أو غير أهله لقول ابن عباس رضي الله عنهما : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (1) متفق عليه ، وقوله أمر الناس يعني بذلك أن النبي صلى الله عليه وسلم أمرهم ، ولهذا جاء في الرواية الأخرى عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) رواه مسلم . ومن هذا الحديث يعلم أن الحائض ليس عليها وداع لا في الحج ولا في العمرة ، وهكذا النفساء . لأنها مثلها في الحكم عند أهل العلم .
__________
(1) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .

(17/391)

س : أنا مقيم وأعمل في الرياض ، وكل سنة أذهب إلى مكة مع عائلتي ، وشاء الله تعالى أن تم لي الحج وحدي فأرسلت زوجتي وأولادي إلى بيت أهلها في جدة ، وعندما انتهيت من الحج قمت بطواف الإفاضة والسعي ثم نزلت إلى مكة . فهل يجوز لي الذهاب إلى جدة

(17/391)

( دون طواف الوداع ) لإحضار زوجتي وأولادي ، والجلوس في مكة إلى حين السفر إلى الرياض حيث إقامتي وعملي ؟ (1)
ج : يجوز لك الذهاب إلى جدة لإحضار أهلك إلى مكة قبل طواف الإفاضة والسعي في أيام منى ، وليس عليك طواف وداع ، حتى ترمي الجمار يوم الثاني عشر بعد الزوال ، فإذا أردت الخروج إلى جدة أو غيرها فعليك أن تطوف للوداع إذا كنت قد طفت طواف الإفاضة والسعي .
أما إذا كنت لم تطف طواف الإفاضة ولم تسع ، فلا حرج أن تذهب إلى جدة لإحضار زوجتك إلى مكة ، وليس عليك طواف وداع ؛ لأنك والحال ما ذكر لم تكمل الحج ، وطواف الوداع إنما يجب بعد إتمام مناسك الحج إذا أراد الحاج السفر إلى بلده أو إلى غيره ؛ لقول النبي صلى الله عليه وسلم : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) أخرجه مسلم في صحيحه ، ولقول ابن عباس رضي الله عنهما : « أمر الناس أن يكون آخر عهدهم بالبيت ، إلا أنه خفف عن المرأة
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة ( الدعوة ) .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .

(17/392)

الحائض » (1) متفق على صحته . والنفساء مثل الحائض ليس عليهما طواف وداع .
__________
(1) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/393)

س : هل على أهل مكة طواف وداع خلاف طواف الإفاضة ؟ (1)
ج : ليس على أهل مكة طواف وداع .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من السائل ب . ب . ص . أجاب عنه سماحته في 3 \ 11 \ 1413 هـ .

(17/393)

325 - من ترك طواف
الوداع فعليه دم مع التوبة والاستغفار
س : ما حكم من ترك طواف الوداع ، وهل يجوز للحاج أن يوكل أحدا عنه بذلك ؟ (1)
ج : من ترك طواف الوداع عليه التوبة والاستغفار ، وعليه دم يذبح في مكة المكرمة ويطعم فقراءها مع التوبة
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11551 ) يوم الثلاثاء 10 ذي الحجة 1418 هـ .

(17/393)

والاستغفار ، وليس له التوكيل ، وأن يطوف بنفسه .

(17/394)

س : قبل سبع سنين حججنا وتركنا طواف الوداع ، ورجعنا إلى جدة فهل حجنا صحيح وماذا يلزمنا ؟ (1)
ج : الحج صحيح ، ولكن أسأتم في ترك الوداع ؛ لأن الرسول صلى الله عليه وسلم أمر الحاج بالوداع قال صلى الله عليه وسلم : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) ، وهذا خطاب للحجاج يشمل أهل جدة وغيرهم ، فالواجب على جميع أهل البلدان - سواء في جدة أو الطائف وغيرهم - أن يودعوا البيت ، وقد تسامح بعض العلماء في هذا بالنسبة لمن منزله دون مسافة قصر كأهل بحرة وأشباههم ، وقالوا إنه لا وداع عليه ، والأحوط لكل من كان خارج الحرم أن يودع إذا انتهى حجه ، وأهل جدة بعيدون وهكذا أهل الطائف فالواجب عليهم أن يودعوا قبل أن يخرجوا ؛ لأنهم يشملهم الحديث ، وعليهم دم يذبح في مكة عن كل واحد منهم ترك طواف الوداع توزع على الفقراء شاة أو سبع بدنة ، أو سبع بقرة .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد التاسع عام 1409 هـ .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .

(17/394)

س : هل يجوز للحاج أن يسافر إلى جدة دون أن يطوف طواف الوداع ؟ وما الذي يلزم من فعل ذلك ؟ (1)
ج : لا يجوز للحاج أن ينفر من مكة بعد الحج إلا بعد طواف الوداع ؛ لقول النبي صلى الله عليه وسلم : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) رواه مسلم في الصحيحين من حديث ابن عباس رضي الله عنهما قال : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (3) فلا يجوز لأهل جدة ، ولا لأهل الطائف ولا غيرهم الخروج من مكة بعد الحج إلا بعد الوداع ، فمن سافر قبل الوداع فإن عليه دما ؛ لكونه ترك واجبا ، وقيل في ذلك أقوال أخرى ، ولكن هذا هو الصواب عند أهل العلم في هذه المسألة . وقال بعض أهل العلم لو رجع بنية طواف الوداع أجزأه ذلك وسقط عنه الدم ، ولكن هذا فيه نظر ، والأحوط
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد الثامن في 5 \ 12 \ 1404 هـ .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .
(3) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/395)

للمؤمن ما دام سافر مسافة قصر ولم يودع البيت فإن عليه دما يجبر به حجه .

(17/396)

س : هل يجوز الخروج بعد الحج إلى جدة بدون وداع ، وإن خرج ولم يودع فما الحكم ؟ (1)
ج : الخروج بعد الحج إلى جدة بدون وداع فيه تفصيل ، أما من كان من سكان جدة فليس لهم الخروج إلا بوداع بدون شك ؛ لعموم الحديث الصحيح ، وهو قول النبي صلى الله عليه وسلم : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) رواه مسلم ، وقول ابن عباس رضي الله عنهما : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (3) متفق عليه ، وأما من خرج إليها لحاجة وقصده الرجوع إلى مكة ؛ لأنها محل إقامته أيام الحج ، فهذا فيه نظر وشبهة ، والأقرب أنه لا ينبغي له الخروج إلا بوداع عملا بعموم الحديث
__________
(1) من ضمن الأسئلة الموجهة لسماحته من السائل ع . ع . ع . أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .
(3) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/396)

المذكور ، ويكفيه هذا الوداع عن وداع آخر إذا أراد الخروج إليها مرة أخرى ؛ لكونه قد أتى بالوداع المأمور به ، لكن إذا أراد الخروج إلى بلاده فالأحوط له أن يودع مرة أخرى للشك في إجزاء الوداع الأول ، أما من ترك الوداع ففيه تفصيل ، فإن كان من النوع الأول ، فالأقرب أن عليه دما ؛ لكونه ترك نسكا واجبا ، وقد قال ابن عباس رضي الله عنهما : من ترك نسكا أو نسيه فليهرق دما (1) فهذا الأثر هو عمدة من أوجب الدم في سائر واجبات الحج ، وهو أثر صحيح ، وقد روي مرفوعا إلى النبي صلى الله عليه وسلم ولكن الموقوف أصح ، والأقرب أنه في حكم الرفع ؛ لأن مثل هذا الحكم يبعد أن يقوله ابن عباس من جهة رأيه ، والله سبحانه وتعالى أعلم ، وأما إن كان من النوع الثاني : وهو الذي خرج إلى جدة أو الطائف أو نحوهما لحاجة ، وليسا بلده وإنما خرج إليهما لحاجة عارضة ونيته الرجوع إلى مكة ثم الوداع إذا أراد الخروج إلى بلده ، فهذا لا يظهر لي لزوم الدم له ، فإن فدى على سبيل الاحتياط فلا بأس ، والله أعلم .
__________
(1) رواه مالك في الموطأ في ( الحج ) باب التقصير برقم ( 905 ) وفي باب ما يفعل من نسي من نسكه شيئا برقم ( 957 ) .

(17/397)

س : نحن من سكان جدة قدمنا العام الماضي للحج ، وأكملنا جميع المناسك ما عدا طواف الوداع ، فقد أجلناه

(17/397)

إلى نهاية شهر ذي الحجة ، وبعد أن خف الزحام عدنا ، هل حجنا صحيح ؟ (1)
ج : إذا حج الإنسان وأخر طواف الوداع إلى وقت آخر فحجه صحيح ، وعليه أن يطوف للوداع عند خروجه من مكة ، فإن كان في خارج مكة كأهل جدة وأهل الطائف والمدينة وأشباههم فليس له النفير حتى يودع البيت بطواف سبعة أشواط حول الكعبة فقط ليس فيه سعي ؛ لأن الوداع ليس فيه سعي بل طواف فقط ، فإن خرج ولم يودع البيت فعليه دم عند جمهور أهل العلم ، يذبح في مكة ويوزع على الفقراء والمساكين وحجه صحيح كما تقدم ، هذا هو الذي عليه جمهور أهل العلم ، فالحاصل أن طواف الوداع نسك واجب في أصح أقوال أهل العلم ، وقد ثبت عن ابن عباس رضي الله عنه أنه قال : " من ترك نسكا أو نسيه فليهرق دما " (2) وهذا نسك تركه الإنسان عمدا ، فعليه أن يريق دما يذبحه في مكة للفقراء والمساكين ، وكونه يرجع بعد ذلك لا يسقطه عنه ، هذا هو المختار ، وهذا هو الأرجح عندي والله أعلم .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد الثامن في 5 \ 12 \ 1404 هـ .
(2) رواه مالك في الموطأ في ( الحج ) باب التقصير برقم ( 905 ) وفي باب ما يفعل من نسي من نسكه شيئا برقم ( 957 ) .

(17/398)

226 - حكم من سافر ولم يكمل طواف الوداع
س : امرأة كبيرة في السن عليها طواف وداع ، ولكنها طافت ثلاثة أشواط ولم تتم الباقي نظرا لتعبها وشدة الزحام في الحج وقرب وقت سفرها بالطائرة ، فماذا يجب عليها ؟ (1) جزاكم الله خيرا .
ج : على كل محرم بالحج أو العمرة ، أن يطوف الطواف الواجب ، ولو محمولا أو في عربة ، وليس له ترك الطواف ولا شيء منه ، وهكذا السعي ، لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ولما ثبت عن أم سلمة رضي الله عنها ، أنها اشتكت للنبي صلى الله عليه وسلم عجزها عن الطواف ماشية لمرضها فأمرها أن تطوف وهي راكبة ، وإذا سافر الرجل والمرأة ولم يطف طواف الوداع بعد الحج فعليه التوبة إلى الله سبحانه مع الفدية ، وهي ذبيحة تذبح في مكة توزع على الفقراء ويجزئ فيها ما يجزئ في الأضحية ، وهو رأس من الغنم أو سبع بدنة ، أو سبع بقرة . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة ( الدعوة ) .
(2) سورة التغابن الآية 16

(17/399)

س : حجت والدتي عن والدها ، وعند طواف الوداع كان حالها لا يساعد على إتمامه بسبب شدة الزحام والمرض ، فقال لها بعضهم لا تطوفي وتكتفي بقراءة الفاتحة لوالدها ، وفعلت ذلك معتمدة على فتوى هذا الجاهل ، فهل يجزئ أن أطوف عنها الآن طواف وداع أم لا ؟ (1)
ج : هذه فتوى باطلة وغلط ، وطواف الوداع واجب ولا تجزئ عنه الفاتحة بل هذا جهل صرف ، وعليها دم عن ترك الوداع ؛ لأنه واجب ، والواجب يفدى بدم إذا تركه المحرم ولم يتمكن من أدائه وسافر ، فإنه يفديه بدم يذبح بمكة ويوزع بين الفقراء بدلا عن تركه طواف الوداع ، ولا يجزئ طوافك عنها ، والله ولي التوفيق .
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد التاسع عام 1401هـ .

(17/400)

227 - وداع الحائض والنفساء
س : كيف يتم وداع الحائض والنفساء ؟ (1)
ج : ليس على الحائض والنفساء وداع ؛ لما ثبت عن ابن
__________
(1) نشر في كتاب ( الدعوة ) الجزء الأول ص 137 .

(17/400)

عباس رضي الله عنهما قال : « أمر الناس أن يكون آخر عهدهم بالبيت ، إلا أنه خفف عن المرأة الحائض » (1) ، متفق عليه . والنفساء في حكمها عند أهل العلم .
__________
(1) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/401)

228 - التأخر اليسير عن السفر بعد طواف الوداع يعفي عنه
س : حججت العام الماضي والحمد لله ، وعندما أخذت طواف الوداع قبل المغرب بساعة . بعد صلاة العشاء خرجت ، ولظرف غير مقصود تأخرت ، فهل يلزمني شيء ؟ (1) أرجو التوجيه جزاكم الله خيرا .
ج : الحمد لله ، والصلاة والسلام على رسول الله ، وبعد :
فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال للحجاج : « لا ينفرن أحد منكم حتى يكون آخر عهده
__________
(1) من برنامج ( نور على الدرب ) الشريط الثاني .

(17/401)

بالبيت » (1) خرجه مسلم في صحيحه ، وقال ابن عباس رضي الله عنهما : « أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (2) متفق عليه .
وقوله : " أمر الناس " يعني أمرهم النبي صلى الله عليه وسلم فلا يجوز للحاج أن يخرج من مكة إلا بعد طواف الوداع إذا أراد السفر إلى بلده ، أو إلى بلاد أخرى ، وإذا ودع قبل الغروب ثم جلس بعد المغرب لحاجة أو لسماع الدرس أو ليصلي العشاء فلا حرج في ذلك ، فالمدة اليسيرة يعفي عنها . وقد طاف النبي صلى الله عليه وسلم في حجة الوداع طواف الوداع في آخر الليل ، ثم صلى بالناس الفجر ثم سافر بعد ذلك عليه الصلاة والسلام . فالتخلف اليسير يعفي عنه بعد الوداع ، وإذا كنت سافرت بعد العشاء فلا حرج في ذلك ، أما إن كنت أقمت إقامة طويلة فينبغي لك أن تعيد طواف الوداع ، وإن كنت لم تعد طواف الوداع فلا حرج عليك إن شاء الله ؛ لأن المدة
__________
(1) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .
(2) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/402)

وإن كان فيها بعض الطول إلا أنها مغتفرة إن شاء الله من أجل الجهل بواجب المبادرة والمسارعة إلى الخروج بعد طواف الوداع .

(17/403)

229 - التأخر إلى ما بعد
ذي الحجة لا يؤثر على طواف الوداع
س : حججت هذا العام وسأتأخر في العودة إلى ما بعد ذي الحجة هل هذه الإقامة الطويلة بعد الحج لا تؤثر على طواف الوداع جزاكم الله خيرا (1) .
ج : هذه المدة لا تؤثر ؛ لأن طواف الوداع إنما يشرع عند عزم الحاج على الخروج من مكة ؛ لقول النبي صلى الله عليه وسلم - يخاطب الحجاج في حجة الوداع - : « لا ينفرن أحد منكم حتي يكون آخر عهده بالبيت » (2) أخرجه مسلم في صحيحه . ولقول ابن عباس رضي الله عنهما : « أمر الناس -
__________
(1) من ضمن أسئلة موجهة لسماحته بعد درس ألقاه في المسجد الحرام في 25 \ 12 \ 1418 هـ .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .

(17/403)

يعني الحاج - أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض » (1) متفق عليه . ومن هذا الحديث يعلم أن الحائض ليس عليها وداع وهكذا النفساء ، والله ولي التوفيق .
__________
(1) رواه البخاري في ( الحج ) باب طواف الوداع برقم ( 1755 ) ، ومسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1328 ) .

(17/404)


صفة الزيارة - مجموع فتاوى ابن باز

باب صفة الحج والعمرة
( 11 ) صفة الزيارة
230 - ما يفعله الزائر للمدينة المنورة
س : ما الذي ينبغي للحاج أن يفعله بالمدينة ، وما الفرق بين زيارة قبر الرسول صلى الله عليه وسلم والطواف به ؟ (1)
ج : السنة لمن زار المدينة أن يقصد المسجد ويصلي فيه ركعتين أو أكثر ، ويكثر من الصلاة فيه ، ويكثر من ذكر الله وقراءة القرآن وحضور حلقات العلم ، وإذا تيسر له أن يعتكف ما شاء الله فهذا حسن ، ويسلم على النبي صلى الله عليه وسلم وعلى صاحبيه .
هذا ما يشرع لزائر المدينة ، وإذا أقام بها أوقاتا يصلي بالمسجد النبوي فذلك خير عظيم ؛ لأن النبي صلى الله عليه
__________
(1) نشر في كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) لسماحته ص 139 .

(17/405)

وسلم قال : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام » (1) فالصلاة في مسجده صلى الله عليه وسلم مضاعفة . أما ما شاع بين الناس من أن الزائر يقيم ثمانية أيام حتى يصلي أربعين صلاة فهذا وإن كان قد روي في بعض الأحاديث : « إن من صلى فيه أربعين صلاة كتب الله له براءة من النار ، وبراءة من النفاق » (2) إلا أنه حديث ضعيف عند أهل التحقيق لا تقوم به الحجة ؛ لأنه قد انفرد به إنسان لا يعرف بالحديث والرواية ، ووثقه من لا يعتمد على توثيقه إذا انفرد ، فالحاصل أن الحديث الذي فيه فضل أربعين صلاة في المسجد النبوي حديث ضعيف لا يعتمد عليه . والزيارة ليس لها حد محدود ، وإذا زارها ساعة أو ساعتين ، أو يوما أو يومين ، أو أكثر من ذلك فلا بأس .
ويستحب للزائر أن يزور البقيع ويسلم على أهله ويدعو لهم بالمغفرة والرحمة ، ويستحب له أن يزور الشهداء ويدعو لهم بالمغفرة والرحمة . ويستحب له أيضا أن يتطهر في بيته
__________
(1) رواه البخاري في ( الجمعة ) باب فضل الصلاة في مسجد مكة والمدينة برقم ( 1190 ) ، ومسلم في ( الحج ) باب فضل الصلاة في مسجدي مكة والمدينة برقم ( 1394 ) .
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند أنس بن مالك برقم ( 12173 ) .

(17/406)

ويحسن الطهور ثم يزور مسجد قباء ويصلي فيه ركعتين كما كان النبي يزوره عليه الصلاة والسلام ، أما الطواف بمنبر النبي فهذا لا يجوز ، وإذا طاف بقصد التقرب إلى النبي فهذا شرك بالله عز وجل ، فالطواف عبادة حول الكعبة لا تصلح إلا لله وحده ، ومن طاف بقبر النبي صلى الله عليه وسلم أو قبر غيره من الناس يتقرب إليهم بالطواف صار مشركا بالله عز وجل ، وإن ظن أنه طاعة لله ، وفعله من أجله يتقرب به إليه صار بدعة ، وهكذا حكم الطواف عند قبر غير النبي صلى الله عليه وسلم مثل قبر الحسين ، أو البدوي في مصر ، أو ابن عربي في الشام أو قبر الشيخ عبد القادر الجيلانى ، أو موسى الكاظم في العراق ، أو غير ذلك .
وينبغي أن نفرق بين الزيارة للميت وبين عبادة الله وحده ، فالعبادة لله وحده ، والميت يزار لتذكر الآخرة أو الزهد في الدنيا والدعاء والترحم عليه ، أما أنه يعبد من دون الله ، أو يدعى من دون الله ، أو يستغاث به أو ما أشبه ذلك ، فذلك لا يجوز بل هو من المحرمات الشركية . ونسأل الله لنا ولجميع المسلمين العافية من ذلك ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(17/407)

231 - صفة السلام على رسول الله صلى الله عليه وسلم
س : ما حكم السلام على رسول الله صلى الله عليه وسلم للزائر للمسجد النبوي ؟ وهل هناك صفة للسلام عليه صلى الله عليه وسلم أمام قبره واستدبار القبلة ؟ (1)
ج : بسم الله ، والحمد لله ، يسن لمن زار المدينة أن يزور المسجد النبوي ويصلي فيه ، وإذا تيسر له أن يصلي في الروضة كان أفضل ، ثم يسلم على النبي صلى الله عليه وسلم وعلى صاحبيه رضي الله عنهما ، والسنة أن يستقبل الزائر النبي صلى الله عليه وسلم وصاحبيه رضي الله عنهما حين السلام عليهم ويقول : السلام عليك يا رسول الله ورحمة الله عليك وبركاته . وإن دعا له صلى الله عليه وسلم كأن يقول : جزاك الله عن أمتك خيرا ، وضاعف لك الحسنات ، وأحسن إليك كما أحسنت إلى الأمة . فلا حرج في ذلك . وهكذا لو قال : أشهد أنك قد بلغت الرسالة ، وأديت الأمانة ، ونصحت الأمة ، وجاهدت في الله حق الجهاد . فلا حرج في ذلك ؛ لأن هذا كله حق ، ثم يسلم على صاحبيه رضي الله عنهما ، ويدعو لهما
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1394 ) في 8 \ 11 \ 1413 هـ .

(17/408)

بالدعوات المناسبة .
أما إذا أراد الدعاء لنفسه ، فإنه يتحول لمكان آخر ويستقبل القبلة ويدعو كما نص على ذلك أهل العلم . ويستحب للمسلم زيارة المسجد النبوي قصدا من بلاده أو غيرها ، كما شرع له زيارة المسجد الحرام وزيارة المسجد الأقصى إذا تيسر ذلك ؛ لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1) وقال عليه الصلاة والسلام : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام ، والصلاة في المسجد الحرام أفضل من صلاة في مسجدي هذا بمائة صلاة » (2) وبذلك يعلم أن الصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه ما عدا المسجد النبوي . وجاء عنه صلى الله عليه وسلم أن الصلاة في المسجد الأقصى أفضل من خمسمائة صلاة فيما سواه ، والمعنى غير المسجد الحرام والمسجد النبوي ، والله ولي التوفيق .
__________
(1) رواه البخاري في ( الحج ) باب حج النساء برقم ( 1864 ) ، ومسلم في ( الحج ) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم ( 1397 ) .
(2) رواه الإمام أحمد في ( أول مسند المدنيين ) حديث عبد الله بن الزبير بن العوام برقم ( 15685 ) .

(17/409)

س : ما هي كيفية زيارة قبر النبي صلى الله عليه وسلم ؟ (1)
ج : يزوره ويصلي ويسلم عليه ، والسنة أن يستقبل القبر ويسلم عليه ثم يسلم على صاحبيه رضي الله عنهما ، وإذا أراد الدعاء لنفسه فإنه يستقبل القبلة في مكان آخر .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من الجمعية الخيرية بشقراء على كتاب بلوغ المرام .

(17/410)

س : إذا سافر الإنسان إلى المدينة المنورة فهل يلزمه السلام على رسول الله صلى الله عليه وسلم وصاحبيه رضي الله عنهما أم لا ؟ وإذا أراد السلام عليهم فما هي الطريقة الصحيحة لذلك . أقصد : هل لا بد من المبادرة بالسلام عليهم ، أو أنه لا بأس من تأخيره ، وهل لا بد من الدخول من خارج المسجد ليكونوا عن يمينه أو لا بأس بسلامه عليهم وهو خارج من المسجد وهم بذلك سيكونون عن شماله ، وما هي الصيغة الشرعية للسلام ، وهل يتساوى في ذلك الرجل والمرأة ؟ أرشدونا جزاكم الله خيرا (1) .
ج : السنة لمن زار المدينة المنورة أن يبدأ بالمسجد النبوي ، فيصلي فيه ركعتين والأفضل أن يكون فعلهن في
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( المجلة العربية ) .

(17/410)

الروضة النبوية إذا تيسر ذلك ؛ لقول النبي صلى الله عليه وسلم : « ما بين بيتي ومنبري روضة من رياض الجنة » (1) . ثم يأتي القبر الشريف فيسلم على النبي صلى الله عليه وسلم وعلى صاحبيه : أبي بكر وعمر رضي الله عنهما ، من قبل القبلة ، يستقبلهما استقبالا ، وصفة السلام أن يقول : السلام عليك يا رسول الله ورحمة الله وبركاته ، وإن زاد فقال : صلى الله وسلم عليك وعلى آلك وأصحابك ، وجزاك الله عن أمتك خيرا ، اللهم آته الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته ، فلا بأس ، ثم يتأخر عن يمينه قليلا ، فيسلم على الصديق فيقول : السلام عليك يا أبا بكر ورحمة الله وبركاته رضي الله عنك ، وجزاك عن أمة محمد خيرا ، ثم يتأخر قليلا عن يمينه ثم يسلم على عمر رضي الله عنه مثل سلامه على الصديق رضي الله عنهما . وقد ثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه قال : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (2) وثبت عنه صلى الله عليه وسلم أنه قال : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد
__________
(1) صحيح البخاري الجمعة (1137),صحيح مسلم الحج (1390),سنن النسائي المساجد (695),مسند أحمد بن حنبل (4/39),موطأ مالك النداء للصلاة (463).
(2) رواه البخاري في ( الحج ) باب حج النساء برقم ( 1864 ) ، ومسلم في ( الحج ) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم ( 1397 ) .

(17/411)

الحرام » (1) متفق عليه . وثبت عنه صلى الله عليه وسلم أنه قال : « زوروا القبور فإنها تذكركم الآخرة » (2) وكان عليه الصلاة والسلام يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين » (3) وهذه الزيارة خاصة بالرجال أما النساء فلا تجوز لهن زيارة القبور ؛ لأنه صلى الله عليه وسلم لعن زائرات القبور ، ويدخل في ذلك قبره صلى الله عليه وسلم وغيره ، لكن يشرع للرجال والنساء جميعا الإكثار من الصلاة والسلام على رسول الله صلى الله عليه وسلم في كل مكان لعموم قول الله سبحانه : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (4) وقول النبي
__________
(1) رواه البخاري في ( الجمعة ) باب فضل الصلاة في مسجد مكة والمدينة برقم ( 1190 ) ، ومسلم في ( الحج ) باب فضل الصلاة في مسجدي مكة والمدينة برقم ( 1394 ) .
(2) رواه مسلم في ( الجنائز ) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم ( 976 ) ، وابن ماجه في ( الجنائز ) باب ما جاء في زيارة القبور برقم ( 1569 ) .
(3) رواه مسلم في ( الجنائز ) باب ما يقال عند دخول القبور والدعاء ؟ لأهلها برقم ( 975 ) .
(4) سورة الأحزاب الآية 56

(17/412)

صلى الله عليه وسلم : « من صلى علي واحدة صلى الله عليه بها عشرا » (1) والأحاديث في فضل الصلاة على النبي صلى الله عليه وسلم كثيرة . ولا حرج على النساء في الصلاة في مسجده صلى الله عليه وسلم وغيره من المساجد ، لكن بيوتهن خير لهن وأفضل لقول النبي صلى الله عليه وسلم : « لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن » (2) ، ولأن ذلك أستر لهن وأبعد عن الفتنة منهن وبهن ، والله الموفق .
__________
(1) رواه مسلم في ( الصلاة ) باب الصلاة على النبي صلى الله عليه وسلم بعد التشهد برقم ( 408 ) .
(2) رواه البخاري في ( الجمعة ) باب هل على من لم يشهد الجمعة غسل برقم ( 900 ) ، ومسلم في ( الصلاة ) باب خروج النساء إلى المساجد برقم ( 442 ) .

(17/413)

232 - زيارة المسجد النبوي سنة
س : يعتقد بعض الحجاج أنه إذا لم يتمكن الحاج من زيارة المسجد النبوي فإن حجه ينقص ، فهل هذا صحيح ؟ (1)
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1246 ) في 28 \ 11 \ 1410 هـ ، وفي جريدة ( الرياض ) العدد ( 10868 ) في 29 \ 11 \ 1418 هـ ، وفي هذا المجموع الجزء ( 6 ) ص 321 .

(17/413)

ج : الزيارة للمسجد النبوي سنة وليست واجبة ، وليس لها تعلق بالحج ، بل السنة أن يزار المسجد النبوي في جميع السنة ، ولا يختص ذلك بوقت الحج ؛ لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1) متفق عليه ، ولقوله صلى الله عليه وسلم : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام » (2) متفق عليه ، وإذا زار المسجد النبوي شرع له أن يصلي في الروضة ركعتين ، ثم يسلم على النبي صلى الله عليه وسلم وعلى صاحبيه : أبي بكر وعمر رضي الله عنهما ، كما يشرع زيارة البقيع والشهداء للسلام على المدفونين هناك من الصحابة وغيرهم والدعاء لهم والترحم عليهم كما كان النبي صلى الله عليه وسلم يزورهم . وكان يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم
__________
(1) رواه البخاري في ( الحج ) باب حج النساء برقم ( 1864 ) ، ومسلم في ( الحج ) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم ( 1397 ) .
(2) رواه البخاري في ( الجمعة ) باب فضل الصلاة في مسجد مكة والمدينة برقم ( 1190 ) ، ومسلم في ( الحج ) باب فضل الصلاة في مسجدي مكة والمدينة برقم ( 1394 ) .

(17/414)

لاحقون ، نسأل الله لنا ولكم العافية » (1)
وفي رواية عنه صلى الله عليه وسلم أنه « كان يقول إذ زار البقيع : يرحم الله المستقدمين منا والمستأخرين اللهم اغفر لأهل بقيع الغرقد » (2) ويشرع أيضا لمن زار المسجد النبوي أن يزور مسجد قباء ويصلي فيه ركعتين ؛ لأن النبي صلى الله عليه وسلم كان يزوره كل سبت ويصلي فيه ركعتين ، وقال عليه الصلاة والسلام : « من تطهر في بيته فأحسن الطهور ثم أتى مسجد قباء فصلى فيه كان كعمرة » (3) هذه هي المواضع التي تزار في المدينة المنورة ، أما المساجد السبعة ومسجد القبلتين وغيرها من المواضع التي يذكر بعض المؤلفين في المناسك زيارتها فلا أصل لذلك ، ولا دليل عليه . والمشروع للمؤمن دائما هو الاتباع دون الابتداع . والله ولي التوفيق .
__________
(1) رواه مسلم في ( الجنائز ) باب ما يقال عند دخول القبور والدعاء لأهلها برقم ( 975 ) .
(2) رواه مسلم في ( الجنائز ) باب ما يقال عند دخول القبور برقم ( 974 ) .
(3) رواه ابن ماجه في ( إقامة الصلاة والسنة فيها ) باب ما جاء في الصلاة في مسجد قباء برقم ( 1412 ) .

(17/415)

233 - زيارة قبر الرسول صلى الله عليه وسلم
س : أرجو الإفادة عن صحة الأحاديث الآتية :
الأول : « من حج البيت ولم يزرني فقد جفاني » .
الثاني : « من زارني بعد موتي فكأنما زارني في حياتي » .
الثالث : « من زارني بالمدينة محتسبا كنت له شفيعا شهيدا يوم القيامة » .
لأنها وردت في بعض الكتب وحصل منها إشكال واختلف فيها على رأيين : أحدهما يؤيد هذه الأحاديث . والثاني لا يؤيدها (1)
ج : أما الحديث الأول : فقد رواه ابن عدي والدارقطني من طريق عبد الله بن عمر عن النبي صلى الله عليه وسلم بلفظ : « من حج ولم يزرني فقد جفاني » وهو حديث ضعيف ، بل قيل عنه : إنه موضوع ، أي مكذوب ؛ ذلك أن في سنده محمد بن النعمان بن شبل الباهلي عن أبيه وكلاهما ضعيف جدا . وقال
__________
(1) نشر في مجلة ( التوعية الإسلامية في الحج ) العدد ( 11 ) في عام 1405 هـ ، وفي جريدة ( الندوة ) العدد ( 8656 ) في 24 \ 12 \ 1407 هـ .

(17/416)

الدارقطني : الطعن في هذا الحديث على ابن النعمان لا على النعمان ، وروى هذا الحديث البزار أيضا وفي إسناده إبراهيم الغفاري وهو ضعيف ، ورواه البيهقي عن عمر وقال : وإسناده مجهول .
أما الحديث الثاني : فقد أخرجه الدارقطني عن رجل من آل حاطب عن حاطب عن النبي صلى الله عليه وسلم بهذا اللفظ وفي إسناده الرجل المجهول ، ورواه أبو يعلى في مسنده ، وابن عدي في كامله ، وفي إسناده حفص بن داود ، وهو ضعيف الحديث .
أما الحديث الثالث : فقد رواه ابن أبي الدنيا من حديث أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم بهذا اللفظ وفي إسناده سليمان بن زيد الكعبي وهو ضعيف الحديث ، ورواه أبو داود الطيالسي من حديث عمر بن الخطاب رضي الله عنه وفي إسناده مجهول .
وقد بسط الكلام على هذه الأحاديث وما جاء في معناها العلامة الشيخ محمد بن عبد الهادي رحمه الله في كتابه " الصارم المنكي في الرد على السبكي " وقبله شيخ الإسلام ابن تيمية رحمه الله في رده على الأخنائي . فأوصي بمراجعة الكتابين المذكورين للمزيد من العلم .

(17/417)

هذا وقد وردت أحاديث صحيحة في الحث على زيارة القبور عامة للعبرة والاتعاظ والدعاء للميت . أما الأحاديث الواردة في زيارة قبر النبي صلى الله عليه وسلم خاصة فكلها ضعيفة كما تقدم ، بل قيل إنها موضوعة ، فمن رغب في زيارة القبور أو في زيارة قبر الرسول عليه الصلاة والسلام زيارة شرعية للعبرة والاتعاظ والدعاء للميت والصلاة على النبي صلى الله عليه وسلم والترضي عن صاحبيه من دون أن يشد الرحال لها وينشئ سفرا لذلك فزيارته مشروعة ويرجى له فيها الأجر .
وأما من شد لها الرحال أو زارها يرجو بركتها والانتفاع بها أو جعل لزيارتها مواعيد خاصة فزيارته مبتدعة ، لم يصح فيها نص ولم تعرف عن سلف هذه الأمة ، بل وردت النصوص بالنهي عنها كحديث : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (1) رواه البخاري ومسلم ، وحديث : « لا تتخذوا قبري عيدا ، ولا بيوتكم قبورا ، وصلوا علي فإن تسليمكم
__________
(1) رواه البخاري في ( الحج ) باب حج النساء برقم ( 1864 ) ، ومسلم في ( الحج ) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم ( 1397 ) .

(17/418)

يبلغني أين ما كنتم » (1) رواه محمد بن عبد الواحد المقدسي رحمه الله في كتابه " الأحاديث المختارة " وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) باقي مسند أبي هريرة برقم ( 8586 ) .

(17/419)

س : هل يجوز للنساء زيارة قبر النبي صلى الله عليه وسلم ؟ (1)
ج : لا يجوز لهن ذلك لعموم الأحاديث الواردة في نهي النساء عن زيارة القبور ولعنهن على ذلك ، والخلاف في زيارة النساء لقبر النبي صلى الله عليه وسلم مشهور ، ولكن تركهن لذلك أحوط وأوفق للسنة ؛ لأن الرسول صلى الله عليه وسلم لم يستثن قبره ولا قبر غيره ، بل نهاهن نهيا عاما ، ولعن من فعل ذلك منهن ، والواجب الأخذ بالتعميم ما لم يوجد نص يخص قبره بذلك وليس هناك ما يخص قبره . والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من الجمعية الخيرية بشقراء على كتاب بلوغ المرام .

(17/419)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . ع . وفقه الله آمين
سلام عليكم ورحمة الله وبركاته ، بعده :
كتابكم الكريم المؤرخ في 3 \ 3 \ 1974 م وصل وصلكم الله بهداه وما تضمنه كان معلوما (1) ، ونبارك لكم في الزواج جعله الله زواجا مباركا ، وقد ذكرتم في كتابكم أن ندعو لكم عند قبر الرسول عليه الصلاة والسلام .
ونفيدكم أن الدعاء عند القبور غير مشروع سواء كان القبر قبر النبي صلى الله عليه وسلم أو غيره ، وليست محلا للإجابة ، وإنما المشروع زيارتها والسلام على الموتى والدعاء لهم ، وذكر الآخرة والموت . أحببنا تنبيهك على هذا حتى تكون على بصيرة ، وفي إمكانك أن تراجع أحاديث الزيارة في آخر كتاب الجنائز من بلوغ المرام حتى تعلم ذلك . وفقنا الله وإياكم لاتباع السنة والعمل بما يرضي الله سبحانه ويقرب لدينه ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) رسالة أجاب عليها سماحته في 25 \ 2 \ 1394 هـ عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(17/420)

حكم تتبع آثار الأنبياء ليصلى فيها أو ليبنى عليها مساجد
س : الأماكن التي صلى بها الرسول عليه الصلاة والسلام هل من الأفضل بناء مساجد عليها ، أم بقاؤها كما هي ، أو عمل حدائق عامة بها ؟ (1)
ج : لا يجوز للمسلم تتبع آثار الأنبياء ليصلي فيها أو ليبني عليها مساجد ؛ لأن ذلك من وسائل الشرك، ولهذا كان عمر رضي الله عنه ينهى الناس عن ذلك ويقول : ( إنما هلك من كان قبلكم بتتبعهم آثار أنبيائهم ) ، وقطع رضي الله عنه الشجرة التي في الحديبية التي بويع النبي صلى الله عليه وسلم تحتها ؛ لما رأى بعض الناس يذهبون إليها ويصلون تحتها ، حسما لوسائل الشرك ، وتحذيرا للأمة من البدع ، وكان رضي الله عنه حكيما في أعماله وسيرته ، حريصا على سد ذرائع الشرك وحسم أسبابه ، فجزاه الله عن أمة محمد خيرا ؛ ولهذا لم يبن الصحابة رضي الله عنهم على آثاره صلى الله عليه وسلم في
__________
(1) نشر في المجلد الثامن من هذا المجموع ص 323 ، وفي مجلة ( الدعوة ) العدد ( 1639 ) في 4\1\1419 هـ.

(17/420)

طريق مكة وتبوك وغيرهما مساجد ؛ لعلمهم بأن ذلك يخالف شريعته ، ويسبب الوقوع في الشرك الأكبر ، ولأنه من البدع التي حذر الرسول منها عليه الصلاة والسلام ، بقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق عليه من حديث عائشة رضي الله عنها ، وقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) رواه مسلم في صحيحه ، وكان عليه الصلاة والسلام يقول في خطبة الجمعة : « أما بعد : فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها ، وكل بدعة ضلالة » (3) خرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة .
والله المستعان ولا حول ولا قوة إلا بالله .
__________
(1) رواه البخاري في ( الصلح ) باب إذا اصطلحوا على صلح جور برقم ( 2697 )، ومسلم في ( الأقضية ) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم ( 1718 ).
(2) رواه الخاري معلقا في النجش، ومسلم في ( الأقضية ) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم ( 1718 ).
(3) رواه مسلم في ( الجمعة ) باب تخفيف الصلاة والخطبة برقم ( 867 ).

(17/422)

من عبد العزيز بن عبد الله بن باز إلى حضرة المكرمة السيدة \ ت. أ. ر. حفظها الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد تلقيت رسالتك المؤرخة في 16 \ 12 \ 1391 هـ . وعلمت ما تضمنته من الأسئلة وإليك الإجابة عنها (1) .
أولا : بالنسبة لحجك مع عمك فلا بأس به ؛ لأن العم محرم شرعي ونرجو من الله أن يتقبل منك ويثيبك ثواب الحج المبرور .
وأما ميقات الحجاج القادمين من أفريقيا ، فهو الجحفة أو ما يحاذيها من جهة البر والبحر والجو إلا إذا قدموا من طريق المدينة فميقاتهم ميقات أهل المدينة ، ومن أحرم من رابغ فقد أحرم من الجحفة ؛ لأن الجحفة قد ذهبت آثارها وصارت بلدة رابغ في محلها أو قبلها بقليل .
وأما من ناحية المساجد الموجودة بالمدينة المعروفة حاليا فكلها حادثة ما عدا مسجد النبي صلى الله عليه وسلم ومسجد قباء وليس لهذه المساجد غير المسجدين المذكورين خصوصية من صلاة أو دعاء أو غيرهما بل هي كسائر المساجد
__________
(1) رسالة أجاب عليها سماحته في 20 \1 \ 1392 هـ عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة .

(17/423)

من أدركته الصلاة فيها صلى مع أهلها ، أما قصدها للصلاة فيها والدعاء والقراءة أو نحو ذلك لاعتقاده خصوصية فيها فليس لذلك أصل بل هو من البدع التي يجب إنكارها لقوله صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، أخرجه مسلم في صحيحه من حديث عائشة رضي الله عنها . وتحقيقا لرغبتك يسرنا أن نبعث إليك برفقه بعضا من الكتب التي توزعها الجامعة حسب البيان المرفق ، نسأل الله أن ينفع بها . والسلام عليكم ورحمة الله وبركاته .
__________
(1) رواه البخاري معلقا في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).

(17/424)


صفة العمرة - مجموع فتاوى ابن باز

باب صفة الحج والعمرة
( 12 ) صفة العمرة
235 - أعمال مناسك العمرة
الحمد لله وحده وبعد : فهذه نبذة مختصرة عن أعمال مناسك العمرة وإلى القارئ بيان ذلك (1) :
1 - إذا وصل من يريد العمرة إلى الميقات استحب له أن يغتسل ويتنظف ، وهكذا تفعل المرأة ، ولو كانت حائضا أو نفساء ، غير أنها لا تطوف بالبيت حتى تطهر وتغتسل .
ويتطيب الرجل في بدنه دون ملابس إحرامه . فإن لم يتيسر الاغتسال في الميقات فلا حرج ويستحب أن يغتسل إذا وصل مكة قبل الطواف إذا تيسر ذلك .
2 - يتجرد الرجل من جميع الملابس المخيطة ويلبس إزارا ورداء . ويستحب أن يكونا أبيضين نظيفين . أما المرأة
__________
(1) نبذة مختصرة من أعمال مناسك العمرة صدرت من مكتب سماحته في 13 \ 2 \ 1416 هـ .

(17/425)

فتحرم في ملابسها العادية (1) التي ليس فيها زينة ولا شهرة .
3 - ثم ينوي الدخول في النسك بقلبه ويتلفظ بلسانه قائلا لبيك عمرة أو اللهم لبيك عمرة وإن خاف المحرم ألا يتمكن من أداء نسكه لكونه مريضا أو خائفا من عدو ونحوه ، شرع له أن يشترط عند إحرامه فيقول : فإن حبسني حابس فمحلي حيث حبستني لحديث ضباعة بنت الزبير رضي الله عنها . ثم يلبي بتلبية النبي صلى الله عليه وسلم وهي : لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك ، لا شريك لك ويكثر من هذه التلبية ومن ذكر الله سبحانه ودعائه حتى يصل إلى البيت " الكعبة " .
4 - فإذا وصل إلى المسجد الحرام قدم رجله اليمنى عند الدخول ، وقال : بسم الله والصلاة والسلام على رسول الله ، أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم ، اللهم افتح لي أبواب رحمتك .
5 - فإذا وصل إلى البيت قطع التلبية ثم قصد الحجر الأسود
__________
(1) ما عدا النقاب والبرقع والقفازين فتخلعها وتغطي وجهها وكفيها عن الرجال غير المحارم بغيرها من الملابس .

(17/426)

واستقبله ثم يستلمه بيمينه ويقبله إن تيسر ذلك ولا يؤذي الناس بالمزاحمة . ويقول عند استلامه : " بسم الله والله أكبر " فإن شق التقبيل استلمه بيده أو بعضا أو نحوها ، وقبل ما استلمه به فإن شق استلامه أشار إليه وقال : " الله أكبر " ولا يقبل ما يشير به . ويشترط لصحة الطواف أن يكون الطائف على طهارة من الحدث الأصغر والأكبر ؛ لأن الطواف مثل الصلاة غير أنه رخص فيه في الكلام .
6 - يجعل البيت عن يساره ويطوف به سبعة أشواط ، وإذا حاذى الركن اليماني استلمه بيمينه إن تيسر ويقول : " بسم الله والله أكبر " ولا يقبله . فإن شق عليه استلامه تركه ومضى في طوافه ولا يشير إليه ولا يكبر ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ، أما الحجر الأسود فكلما حاذاه استلمه وقبله كما ذكرنا سابقا ، وإلا أشار إليه وكبر . ويستحب الرمل - وهو الإسراع في المشي مع تقارب الخطى - في الثلاثة الأشواط الأولى من طواف القدوم للرجل خاصة . كما يستحب للرجل أن يطبع في طواف القدوم في جميع الأشواط ، والاضطباع : أن يجعل وسط ردائه تحت منكبه الأيمن ، وطرفيه على عاتقه الأيسر ، ويستحب الإكثار من الذكر والدعاء بما تيسر في جميع الأشواط . وليس في الطواف

(17/427)

دعاء مخصوص ولا ذكر مخصوص ، بل يدعو ويذكر الله بما تيسر من الأذكار والأدعية ويقول بين الركنين : { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (1) في كل شوط ؛ لأن ذلك ثابت عن النبي صلى الله عليه وسلم . ويختم الشوط السابع باستلام الحجر الأسود وتقبيله إن تيسر أو الإشارة إليه مع التكبير حسب التفصيل المذكور آنفا وبعد فراغه من هذا الطواف يرتدي بردائه فيجعله على كتفيه ، وطرفيه على صدره .
7 - ثم يصلي ركعتين خلف المقام إن تيسر ، فإن لم يتمكن من ذلك صلاهما في أي موضع من المسجد يقرأ فيهما بعد الفاتحة { قُلْ يَا أَيُّهَا الْكَافِرُونَ } (2) في الركعة الأولى ، و { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) في الركعة الثانية ، هذا هو الأفضل وإن قرأ بغيرهما فلا بأس . ثم بعد أن يسلم من الركعتين يقصد الحجر الأسود إن تيسر ذلك .
8 - ثم يخرج إلى الصفا فيرقاه أو يقف عنده والرقي أفضل إن تيسر ويقرأ قوله تعالى : { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (4) ويستحب أن يستقبل القبلة ويحمد الله ويكبره ويقول : لا إله إلا الله والله أكبر ، لا إله إلا الله وحده لا
__________
(1) سورة البقرة الآية 201
(2) سورة الكافرون الآية 1
(3) سورة الإخلاص الآية 1
(4) سورة البقرة الآية 158

(17/428)

شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، لا إله إلا الله وحده ، أنجز وعده ، ونصر عبده ، وهزم الأحزاب وحده ثم يدعو بما تيسر رافعا يديه ويكرر هذا الذكر والدعاء ثلاث مرات ، ثم ينزل فيمشي إلى المروة حتى يصل إلى العلم الأول ، فيسرع الرجل في المشي إلى أن يصل إلى العلم الثاني .
أما المرأة فلا يشرع لها الإسراع ؛ لأنها عورة ، ثم يمشي فيرقى المروة أو يقف عندها والرقي أفضل إن تيسر ، ويقول ويفعل على المروة كما قال وفعل على الصفا . ثم ينزل فيمشي في موضع مشيه ويسرع في موضع الإسراع حتى يصل إلى الصفا يفعل ذلك سبع مرات ذهابه شوط ورجوعه شوط . وإن سعى راكبا فلا حرج ولا سيما عند الحاجة . ويستحب أن يكثر في سعيه من الذكر والدعاء بما تيسر ، وأن يكون متطهرا من الحدث الأكبر والأصغر ولو سعى على غير طهارة أجزأه ذلك .
9 - فإذا كمل السعي يحلق الرجل رأسه أو يقصره والحلق أفضل وإذا كان قدومه مكة قريبا من وقت الحج فالتقصير في حقه أفضل ليحلق بقية رأسه في الحج ، أما المرأة فتجمع شعرها وتأخذ منه قدر أنملة فأقل ، فإذا فعل المحرم ما ذكر فقد تمت عمرته والحمد لله وحل له كل

(17/429)

شيء حرم عليه بالإحرام .
وفقنا الله وسائر إخواننا المسلمين للفقه في دينه والثبات عليه وتقبل من الجميع إنه سبحانه جواد كريم .
وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(17/430)

236 - أفضل زمان تؤدى فيه العمرة رمضان
س : هل ثبت فضل خاص للعمرة في أشهر الحج يختلف عن فضلها في غير تلك الأشهر ؟ (1) .
ج : أفضل زمان تؤدى فيه العمرة شهر رمضان لقول النبي صلى الله عليه وسلم : « عمرة في رمضان تعدل حجة » (2) متفق على صحته ، وفي رواية أخرى في البخاري : « تقضي حجة معي » (3) وفي مسلم : « تقضي حجة أو حجة معي » (4) هكذا بالشك - يعني معه عليه الصلاة والسلام ، ثم بعد ذلك العمرة في ذي القعدة ، لأن عمره صلى الله عليه وسلم كلها وقعت في ذي القعدة ، وقد قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (5)
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 2 ص 303 ، وفي جريدة ( الندوة ) العدد ( 12226 ) وتاريخ 26 \ 9 \ 1419 هـ .
(2) رواه الإمام أحمد في ( مسند بني هاشم ) بداية مسند عبد الله بن عباس برقم ( 2804 ) ، وابن ماجه في ( المناسك ) باب العمرة في رمضان برقم ( 2994 ) .
(3) رواه البخاري في ( الحج ) باب حج النساء برقم ( 1863 ) .
(4) رواه مسلم في ( الحج ) باب فضل العمرة في رمضان رقم ( 1256 ) .
(5) سورة الأحزاب الآية 21

(17/431)

وبالله التوفيق .

(17/432)

237 - تكرار العمرة في رمضان
س : هل يجوز تكرار العمرة في رمضان طلبا للأجر المترتب على ذلك ؟ (1)
ج : لا حرج في ذلك ، النبي صلى الله عليه وسلم قال : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (2) متفق عليه .
فإذا اعتمر ثلاث أو أربع مرات فلا حرج في ذلك . فقد اعتمرت عائشة رضي الله عنها في عهد النبي صلى الله عليه وسلم في حجة الوداع عمرتين في أقل من عشرين يوما .
__________
(1) نشر في مجلة ( اليمامة ) العدد ( 1151 ) بتاريخ 25 \ 9 \ 1411 هـ .
(2) رواه البخاري في ( الحج ) باب وجوب العمرة وفضلها برقم ( 1773 ) ، ومسلم في ( الحج ) باب في فضل الحج والعمرة ويوم عرفة برقم ( 1349 ) .

(17/432)

س : دخلت إلى مكة محرما في رمضان وعملت العمرة وحجيت بحول الله وفضله ، فهل علي عمرة أخرى ؟ وما

(17/432)

الحكم ؟ (1)
ج : ليس عليك عمرة أخرى ، فقد أديت العمرة والحمد لله في رمضان في أشرف وقت وحجك يكون مفردا ؛ لأن العمرة إنما تجب في العمر مرة واحدة كالحج ، وما زاد على ذلك فهو تطوع .
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(17/433)

238 - عمرة الرسول صلى الله عليه وسلم في رجب
س : هل صح عن النبي صلى الله عليه وسلم أنه اعتمر عمرة في شهر رجب ؟ (1)
ج : المشهور عند أهل العلم أنه لم يعتمر في شهر رجب وإنما عمره صلى الله عليه وسلم كلها في ذي القعدة ، وقد ثبت عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم اعتمر في رجب وذكرت عائشة رضي الله عنها " أنه قد وهم في ذلك " وأن النبي صلى الله عليه وسلم لم يعتمر في رجب ، والقاعدة في الأصول أن المثبت مقدم على النافي ، فلعل عائشة ومن قال بقولها لم يحفظوا ما حفظ ابن عمر ، والله ولي التوفيق .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1664 ) في 2 \ 7 \ 1419 هـ .

(17/433)

239 - حكم التقصير في العمرة
س : ما الحكم في التقصير من الشعر بعد العمرة أهو على التعميم من جميع الشعر أم يكفي من جزء منه فقط ؟ (1)
ج : التقصير من جميع الشعر في العمرة والحج جميعا مثل ما يحلقه كله يقصره كله ، ويأخذ من أطراف الشعر حتى يعم الرأس ولا يكون معناه شعرة شعرة ، معناه يعمم ظاهر الرأس ويكفي ، يعممه بالتقصير كما يعممه بالحلق هذا هو المشروع وهذا هو الواجب .
__________
(1) من أسئلة حج عام 1407 هـ ، شريط رقم ( 1 ) .

(17/434)

240 - حكم من لبس المخيط بعد ستة أشواط جهلا منه
س : رجل قدم من الرياض وأحرم من الميقات للعمرة ، وفي السعي سعى ستة أشواط جهلا منه ، ثم قصر شعر رأسه ولبس المخيط وسافر إلى جدة . ماذا يجب عليه الآن ؟

(17/434)

والمذكور إذا رجع إلى مكة بنية العمرة من جديد بدل العمرة السابقة التي لم يكمل سعيها ، هل عليه شيء ؟
وماذا يجب عليه الآن للعمرة التي لم يكمل سعيها ولبس المخيط ؟ (1)
ج : على المذكور أن يرجع إلى مكة ويكمل السعي ثم يعيد التقصير ، وإن أعاد السعي كله فهو أفضل وأحوط بعد خلع المخيط ولبس ملابس الإحرام ، ولا شيء عليه بسبب الجهل ، وهكذا الناسي ، لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) الآية وقد صح « عن رسول الله صلى الله عليه وسلم أنه قال في تفسير هذه الآية : " إن الله سبحانه قال : " قد فعلت » (3) (4) والله ولي التوفيق . وصلى الله وسلم على نبينا محمد وآله .
__________
(1) سؤال مقدم من \ م . ع . س . أجاب عنه سماحته .
(2) سورة البقرة الآية 286
(3) صحيح مسلم الإيمان (126),سنن الترمذي تفسير القرآن (2992).
(4) رواه مسلم في ( الإيمان ) باب بيان أن الله سبحانه لم يكلف إلا ما يطاق برقم ( 126 ) .

(17/435)

241 - حكم من أحس بتعب قبل إكمال الطواف
س : أنا امرأة مريضة ذهبت إلى العمرة وعندما طفت

(17/435)

ثلاثة أشواط أصبت بالدوخة ماذا يجب علي أن أفعل ؟ (1)
ج : عليك أن تستريحي وتكملي الطواف ، فإن طال الفصل فأعيدي الطواف من أوله . أما إذا زالت الدوخة بسهولة وسرعة فكملي الطواف ويكفي والحمد لله .
__________
(1) من برنامج ( نور على الدرب ) ، الشريط رقم ( 15 ) .

(17/436)

242 - حكم من نسي الحلق أو التقصير في العمرة
س : ما حكم من نسي الحلق أو التقصير في العمرة فلبس المخيط ثم ذكر أنه لم يقصر أو يحلق ؟ (1)
ج : من نسي الحلق أو التقصير في العمرة فطاف وسعى ثم لبس قبل أن يحلق أو يقصر فإنه ينزع ثيابه إذا ذكر ويحلق أو يقصر ثم يعيد لبسهما ، فإن قصر أو حلق وثيابه عليه جهلا منه أو نسيانا فلا شيء عليه ، وأجزأه ذلك ، ولا حاجة إلى الإعادة للتقصير أو الحلق ، لكن متى تنبه فإن الواجب عليه أن يخلع حتى يحلق أو يقصر وهو محرم .
__________
(1) نشر في كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) لسماحته ص ( 24 ) ، وفي مجلة ( التوعية الإسلامية ) العدد الثالث عام 1404 هـ ص 79 .

(17/436)

س : امرأة اعتمرت ونسيت أن تقصر شعرها ثم تذكرت بعد يومين فماذا تفعل ؟ (1)
ج : إذا طاف المعتمر وسعى ثم نسي التقصير ، قصر متى ذكره في بلده أو غيرها .
__________
(1) من برنامج ( نور على الدرب ) .

(17/437)

س : إذا لبس المخيط قبل أن يحلق أو يقصر في العمرة ونسي ذلك ؟ (1)
ج : إذا لبس المخيط ناسيا قبل أن يقصر وجب عليه خلعه متى ذكر ، ثم يحلق أو يقصر ولا شيء عليه ؛ لقول الله سبحانه وتعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2)
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11551 ) في 10 \ 12 \ 1418 هـ .
(2) سورة البقرة الآية 286

(17/437)

س : أخذت عمرة أنا وزوجتي ، وعند الانتهاء من السعي حلقت رأسي ، أما زوجتي فلم تقصر من شعرها ناسية ، وغادرنا مكة ورجعنا إلى بلادنا ، ثم حدث الجماع بيني وبين زوجتي ، فما حكم عمرتنا جزاكم الله خيرا ؟ (1)
ج : العمرة صحيحة إن شاء الله ، وليس على زوجتك
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1635 ) في 28 \ 11 \ 1418 هـ .

(17/437)

شيء مادامت ناسية . ولكن عليها أن تقصر من شعرها متى نبهت لذلك والحمد لله .

(17/438)

243 - حكم أخذ حبوب منع نزول الدورة لمن أرادت العمرة
س : سائلة تقول : أنا امرأة تناولت حبوب منع نزول الدورة في الكويت ، وأحسست بألم شديد ثم قطعت هذه الحبوب ، ثم بعدها بأربعة أيام ألا وهو يوم الاثنين الماضي نزلت علي الدورة واستمرت الثلاثاء والأربعاء ، خرجنا من الكويت صباحا ألا وهو ثالث يوم من الدورة ، وفي منتصف الطريق في الساعة 8.30 ليلا تناولت حبتين من نفس الحبوب مع العلم أن مفعولها يتبين بعد 24 ساعة ، ووصلنا إلى الميقات في الساعة الثانية صباحا يوم الخميس ، أي مضى على تناولي الحبوب 5 ساعات ونصف ، ولكن عند وصولي للميقات منذ ذلك الوقت لم ينزل علي دم ، وأحرمت وذهبت إلى الحرم وأنا على شك من أمري لأني لم أدقق هل الدم وقف أم لا ؟ وقبل دخولي الحرم بدقائق ذهبت إلى الحمام ولم يكن نزل مني دم واعتمرت ولكن عندما ذهبت إلى السكن نزل علي قليل من الدم هذا ولم تطمئن نفسي فهل عمرتي صحيحة

(17/438)

أم لا ؟ جزاكم الله خيرا (1)
ج : من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله ش . س . وفقها الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
لقد فهمت سؤالك الموضح في الورقة المرفقة ، وأفيدك أن عمرتك بحمد الله صحيحة ، إذا كان الواقع هو ما ذكرت تقبل الله منا ومنك ومن كل مسلم ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
__________
(1) سؤال موجه من الأخت ش . س . من الكويت أجاب عنه سماحته في تاريخ 5 \ 12 \ 1417 هـ .

(17/439)

س : ما حكم من أخذ من مقدمة رأسه بالحلق في العمرة وماذا يجب عليه ؟ (1)
ج : الواجب التعميم وعليه التوبة من ما مضى .
__________
(1) نشر في جريدة ( عكاظ ) العدد ( 11551 ) في الثلاثاء 10 ذي الحجة 1418 هـ .

(17/440)

س : إذا اعتمرت وقضيت العمرة ، هل يجوز لي العمرة عن من أريد من أقاربي علما أنه ليس في الحج ، وما هو المكان الذي أحرم منه عند ذلك ؟ (1)
ج : لا أعلم مانعا شرعيا من عمرتك لمن ترى من أقاربك بعد اعتمارك عن نفسك العمرة الواجبة ، سواء كان ذلك في وقت الحج أو في غيره ، أما ميقات العمرة لمن كان في داخل الحرم فهو الحل ، كالتنعيم والجعرانة ونحوهما ؛ لأن النبي صلى الله عليه وسلم لما أمر عائشة بالاعتمار أمر عبد الرحمن أخاها أن يعمرها من خارج الحرم .
__________
(1) سؤال موجه من السائل س . ع . ح . أجاب عنه سماحته في هـ 20 \ 9 \ 1395 هـ .

(17/440)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . ث . أ وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
وصلنا كتابك المتضمن رغبة والدك في أداء العمرة في المولد وطلبك المساعدة له في ذلك . . . إلخ (1)
وعليه نشكرك على العناية بوالدك ، ونحب أن نلفت نظرك إلى شيء مهم ، وهو أن الاحتفال بالموالد غير مشروع وليس له أصل عن النبي صلى الله عليه وسلم ، ولا عن أصحابه رضوان الله عليهم ، وهكذا العمرة وقت الموالد غير مشروعة ، ولكنها تشرع في جميع السنة من غير تحر لوقت المولد ، وأفضل ذلك أن تكون في رمضان ؛ لقول النبي صلى الله عليه وسلم : « عمرة في رمضان تعدل حجة » (2) متفق على صحته . وهي لا تجب في العمر إلا مرة كالحج (3) .
__________
(1) سؤال مقدم من السائل ع . ث . أ . أجاب عنه سماحته في 4 \ 4 \ 1409 هـ .
(2) رواه الإمام أحمد في ( مسند بني هاشم ) بداية مسند عبد الله بن عباس برقم ( 2804 ) ، وابن ماجه في ( المناسك ) باب العمرة في رمضان برقم ( 2994 ) .
(3) وكما هي عادة سماحته رحمه الله في مساعدة المسلمين فقد ختم الرسالة بقوله : '' فإذا كان الوالد لم يعتمر في عمره ولا عمرة واحدة فأفيدونا ونحن إن شاء الله نساعده في الحصول على العمرة في رمضان بعد التعريف بحاله من فضيلة الشيخ محمد علي عبد الرحيم رئيس جماعة أنصار السنة المحمدية بجمهورية مصر العربية وبيان عجزه عن النفقة '' .

(17/441)

هذا ونسأل الله لنا ولكم وللمسلمين التوفيق لما يرضيه وصلاح النية والعمل ، والسلام عليكم ورحمة الله وبركاته .

(17/442)

244 - حكم طواف الوداع في العمرة
س : هل طواف الوداع واجب في العمرة ، وهل يجوز شراء شيء من مكة بعد طواف الوداع سواء كان حجا أو عمرة ؟ (1)
ج : طواف الوداع ليس بواجب في العمرة ، ولكن فعله أفضل ، فلو خرج ولم يودع فلا حرج . أما في الحج فهو واجب ؛ لقول النبي صلى الله عليه وسلم : « لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت » (2) وهذا كان خطابا
__________
(1) نشر في جريدة ( الندوة ) العدد ( 6869 ) وتاريخ 12 \ 12 \ 1411 هـ ، وفي جريدة ( عكاظ ) بتاريخ 7 \ 12 \ 1418 هـ .
(2) رواه مسلم في ( الحج ) باب وجوب طواف الوداع وسقوطه عن الحائض برقم ( 1327 ) .

(17/442)

للحجاج . وله أن يشتري ما يحتاج إليه بعد الوداع من جميع الحاجات ، حتى ولو اشترى شيئا للتجارة ما دامت المدة قصيرة لم تطل ، أما إن طالت المدة فإنه يعيد الطواف ، فإن لم تطل عرفا فلا إعادة عليه مطلقا .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
انتهى الجزء السابع عشر
ويليه بمشيئة الله تعالى الجزء
الثامن عشر وأوله باب
الفوات والإحصار

(17/443)


باب الفوات والإحصار - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم

(18/3)

القسم الثالث والأخير من الحج
باب الفوات والإحصار

(18/5)

1 - الإحصار يكون بالعدو وبغير العدو كالمرض
س: إذا تجاوز الحاج الميقات ملبيا بحج وعمرة ولم يشترط، وحصل له عارض، كمرض ونحوه، يمنعه من إتمام نسكه، فماذا يلزمه أن يفعل؟ (1) .
ج: هذا يكون محصرا إذا كان لم يشترط ثم حصل له حادث يمنعه من الإتمام، إن أمكنه الصبر رجاء أن يزول المانع ثم يكمل صبر، وإن لم يتمكن من ذلك فهو محصر على الصحيح، والله قال في المحصر: { فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (2) والصواب أن الإحصار يكون بالعدو، ويكون بغير العدو كالمرض. فيهدي ثم يحلق أو يقصر ويتحلل، هذا هو حكم المحصر، يذبح ذبيحة في محله الذي أحصر فيه، سواء كان في الحرم أو في الحل، ويعطيها للفقراء في محله ولو كان خارج الحرم، فإن لم يتيسر حوله أحد نقلت إلى فقراء الحرم، أو إلى من حوله من الفقراء، أو إلى فقراء بعض القرى ثم يحلق أو يقصر ويتحلل، فإن لم يستطع الهدي صام عشرة أيام ثم حلق أو قصر وتحلل.
__________
(1) نشر في جريدة (الجزيرة) يوم السبت 2 \ 2 \ 1416 هـ، وفي مجلة (الدعوة) العدد (1543) وتاريخ 13 \ 1 \ 1417 هـ.
(2) سورة البقرة الآية 196

(18/7)

2 - حكم من حبسه حابس عن الطواف والسعي
س: ما حكم من أحرم من الميقات للحج أو العمرة ثم حبسه حابس عن الطواف والسعي؟ (1) .
ج: الذي أحرم بالحج أو العمرة ثم حبسه حابس عن الطواف والسعي يبقى على إحرامه إذا كان يرجو زوال هذا الحابس قريبا، كأن يكون المانع سيلا، أو عدوا يمكن التفاوض معه في الدخول وأداء الطواف والسعي، ولا يعجل في التحلل، كما حدث للنبي صلى الله عليه وسلم وأصحابه (حيث مكثوا مدة) يوم الحديبية للمفاوضة مع أهل مكة لعلهم يسمحون لهم بالدخول لأداء العمرة بدون قتال، فلما لم يتيسر ذلك وصمموا على المنع إلا بالحرب، وتم الصلح بينه وبينهم على أن يرجع للمدينة ويعتمر في العام القادم، « نحر النبي صلى الله عليه وسلم وأصحابه هديهم وحلقوا وتحللوا » . وهذا هو المشروع للمحصر، يتمهل، فإن تيسر فك الحصار استمر على
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد (11) في 11 \ 12 \ 1400 هـ، وفي العدد (9) ص 93 عام 1404 هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 127 طبعة عام 1408 هـ.

(18/8)

إحرامه وأدى مناسكه، وإن لم يتيسر ذلك وشق عليه المقام تحلل من هذه العمرة أو الحج إن كان حاجا، ولا شيء عليه سوى التحلل بإهراق دم يجزئ في الأضحية، ثم الحلق أو التقصير كما فعله النبي صلى الله عليه وسلم وأصحابه يوم الحديبية، وبذلك يتحلل، كما قال جل وعلا: { فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ } (1) فالحلق يكون بعد الذبح ويقوم مقامه التقصير، فينحر أولا، ثم يحلق أو يقصر، ثم يتحلل ويعود إلى بلاده، فمن لم يجد هديا صام عشرة أيام ثم يحلق أو يقصر ثم يحل.
__________
(1) سورة البقرة الآية 196

(18/9)

3 - من اشترط عند إحرامه لم يلزمه الهدي
س: إذا عزم المسلم على الحج وبعد الإحرام تعذر حجه، ماذا يلزمه؟ (1) .
ج: إذا أحصر الإنسان عن الحج بعدما أحرم بمرض أو غيره جاز له التحلل بعد أن ينحر هديا ثم يحلق رأسه أو يقصره ؛ لقول الله سبحانه وتعالى: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ } (2)
__________
(1) نشر في مجلة (الدعوة) العدد (1540) في 22 ذي الحجة 1416 هـ.
(2) سورة البقرة الآية 196

(18/9)

ولأن النبي صلى الله عليه وسلم « لما أحصر عن دخول مكة يوم الحديبية نحر هديه وحلق رأسه ثم حل، وأمر أصحابه بذلك، » (1) لكن إذا كان المحصر قد قال في إحرامه: فإن حبسني حابس فمحلي حيث حبستني , حل ولم يكن عليه شيء لا هدي ولا غيره ؛ لما ثبت في الصحيحين عن عائشة رضي الله عنها « أن ضباعة بنت الزبير بن عبد المطلب قالت: يا رسول الله إني أريد الحج وأنا شاكية، فقال لها النبي صلى الله عليه وسلم: حجي واشترطي أن محلي حيث حبستني » (2) .
__________
(1) صحيح البخاري الشروط (2583),سنن النسائي مناسك الحج (2771),سنن أبو داود الجهاد (2765),مسند أحمد بن حنبل (4/332).
(2) رواه البخاري في (النكاح) باب الأكفاء في الدين برقم (5089)، ومسلم في (الحج) باب جواز اشتراط المحرم التحلل بعذر المرض ونحوه برقم (1207).

(18/10)

س: رجل سافر هو وزوجته بنية العمرة بالطائرة, وعندما وصلا إلى جدة مرضت المرأة في المطار, ولم يلبثا أن عادا إلى الرياض في نفس اليوم ولم يؤديا مناسكهما، مع العلم أنهما اشترطا عند إعلانهما نية العمرة. فهل عليهما إثم في ذلك؟ جزاكم الله خيرا، وما المطلوب منهما؟ (1) .
__________
(1) نشر في مجلة (الدعوة) العدد (1561) في 21 \ 5 \ 1417 هـ.

(18/10)

ج: بسم الله والحمد لله، إذا كانا قد اشترطا عند الإحرام إن أصابهما حابس فمحلهما حيث حبسا، أو ما هذا معناه، فإنهما يحلان ولا شيء عليهما ؛ بسبب المرض الذي يشق على المرأة معه أداء مناسك العمرة، لما ثبت عن النبي صلى الله عليه وسلم أنه « قال لضباعة بنت الزبير رضي الله عنها لما قالت: يا رسول الله إني أريد الحج وأنا شاكية، قال: " حجي واشترطي أن محلي حيث حبستني » (1) (2) . متفق على صحته .
__________
(1) صحيح البخاري النكاح (4801),صحيح مسلم الحج (1207),سنن النسائي مناسك الحج (2768),مسند أحمد بن حنبل (6/202).
(2) رواه البخاري في (النكاح) باب الأكفاء في الدين برقم (5089)، ومسلم في (الحج) باب جواز اشتراط المحرم التحلل بعذر المرض ونحوه برقم (1207).

(18/11)

س: هناك امرأة جاءت للحج مع أمها، ولكن أمها مرضت فبقيت معها في الغرفة يوم عرفات فما وقفت يوم عرفة لا هي ولا أمها ولكن ذهبت بعد الحج فوقفت من الظهر إلى المغرب، فما حكم حجها، وماذا عليهما جميعا؟ (1) .
ج: عليهما أن يتحللا بأعمال العمرة، وهي أن تطوف كل واحدة منهما وتسعى وتقصر وتتحلل، وعليهما القضاء من العام الآتي مع فدية ذبيحة تذبح في مكة للفقراء على كل
__________
(1) من ضمن أسئلة مقدمة لسماحته في دروس في المسجد الحرام عام 1418 هـ.

(18/11)

واحدة إن استطاعتا ذلك، أما وقوفها بعد يوم عرفة من الظهر إلى المغرب يوم العيد فهذا بدعة، ولا عمل عليه، ولا يجزئ، ولا يجوز.

(18/12)

4 - المحصر ينحر الهدي
في المكان الذي أحصر فيه
س: هل نحر الهدي في غير الحرم خاص بالمحصر؟ (1) .
ج: المحصر ينحر الهدي في محله، سواء كان في الحرم أو في الحل.
__________
(1) من ضمن أسئلة مقدمة لسماحته في درس بلوغ المرام.

(18/12)

5 - صيام عشرة أيام لمن عجز عن الذبح
س: ما حكم من أراد الحج والعمرة، وبعد وصوله إلى مكة ضاعت نفقته ولم يستطع أن يفدي، وغير نيته إلى حج مفرد . هل يصح ذلك؟ وإذا كانت الحجة لغيره ومشترطا عليه التمتع فماذا يفعل؟ (1) .
ج: ليس له ذلك ولو ضاعت نفقته، فإذا عجز عن الدم يصوم عشرة أيام والحمد لله، ثلاثة أيام في الحج وسبعة إذا
__________
(1) نشر في مجلة (الدعوة) العدد (1542) في 6 \ 1 \ 1417 هـ.

(18/12)

رجع إلى أهله، ويبقى على تمتعه، وعليه أن ينفذ الشرط بأن يحرم بالعمرة ويطوف ويسعى ويقصر ويحل، ثم يلبي بالحج ويفدي، فإن عجز صام عشرة أيام، ثلاثة في الحج قبل عرفة وسبعة إذا رجع إلى أهله ؛ لأن الأفضل للحاج أن يكون يوم عرفة مفطرا؛ اقتداء بالنبي صلى الله عليه وسلم فإنه وقف بها مفطرا.

(18/13)

س: إنسان أحصر عن إتمام أعمال الحج أو العمرة بسبب مرض أو نحوه ولم يجد هديا ذلك الوقت، فماذا يجب عليه؟ (1) .
ج: عليه صيام عشرة أيام قبل أن يحلق رأسه أو يقصر ؛ لقول الله سبحانه: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ } (2) الآية، ولفعله صلى الله عليه وسلم لما أحصر عن العمرة عام الحديبية سنة ست من الهجرة النبوية، والله الموفق.
__________
(1) إجابة عن أسئلة صدرت من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية.
(2) سورة البقرة الآية 196

(18/13)

6 - حكم من بدأ العمرة ولم يتمها
س: قدر الله أن أذهب لأداء العمرة في شهر رمضان

(18/13)

المبارك الفائت, ولما بدأت الطواف ولشدة الزحام لم أكمله فخرجت من مكة وعدت إلى مدينتي وكان ذلك ليلة سبع وعشرين. وأسأل سماحة شيخنا - حفظه الله - عما يترتب علي مع العلم أنني والحمد لله أتمتع بصحة جيدة أفيدونا أفادكم الله؟ (1) .
ج: قد أخطأت فيما عملت عفا الله عنا وعنك، وكان الواجب عليك أن تكمل العمرة في وقت آخر غير وقت الزحام ؛ لقول الله سبحانه: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } (2) وقد أجمع العلماء على أنه يجب على من أحرم بحج أو عمرة أن يكمل ذلك, وأن لا يتحلل منهما إلا بعد الفراغ من أعمال العمرة ومن الأعمال التي تبيح له التحلل من أعمال الحج، إلا المحصر والمشترط إذا تحقق شرطه. فعليك التوبة مما فعلت، وعليك مع ذلك أن تعيد ملابس الإحرام, وتتجنب محظورات الإحرام, وتذهب إلى مكة لإكمال العمرة للطواف والسعي والحلق أو التقصير، وعليك مع ذلك دم وهو سبع بدنة أو سبع بقرة أو رأس من الغنم ثني معز أو جذع ضأن إن كنت جامعت امرأتك في المدة المذكورة, وعليك أن تذهب إلى الميقات الذي أحرمت منه بالأول, وتحرم بعمرة جديدة وتؤدي
__________
(1) من كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 2.
(2) سورة البقرة الآية 196

(18/14)

مناسكها قضاء للعمرة الفاسدة بالجماع، مع التوبة مما فعلت كما تقدم، وإن كنت تعلم الحكم وأنه لا يجوز لك هذا العمل فعليك إطعام ستة مساكين لكل مسكين نصف صاع من قوت البلد من بر أو أرز أو غيرهما، أو ذبح شاة، أو صيام ثلاثة أيام عن لبس المخيط، ومثل ذلك عن تغطية الرأس، ومثل ذلك عن الطيب، ومثل ذلك عن قلم الأظفار، ومثل ذلك عن حلق الشعر في المدة المذكورة، أما إن كنت جاهلا فليس عليك شيء من الفدية المذكورة؛ لقول الله سبحانه: { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وقد صح عن رسول الله صلى الله عليه وسلم أن الله أجاب هذه الدعوة، ولأدلة أخرى في ذلك. والله الموفق.
__________
(1) سورة البقرة الآية 286

(18/15)

س: في العام الماضي حجت والدتي ومعها أبناؤها وبناتها بنسك التمتع, وبعدما دخلوا في الطواف أصيبت بحالة إغماء ولم تتمكن من الطواف والسعي، وحيث إنها مصابة بمرض السكر والضغط أدخلت المستشفى، قال الطبيب لها: ما تستطيع إكمال الحج, ونظرا لهذه الحالة رجعوا جميعا إلى مدينتهم، فماذا يترتب عليهم؟ (1) .
__________
(1) من فتاوى سماحته في حج عام 1415 هـ.

(18/15)

ج: هذه عملها عمل المحصر , هي نفسها تعتبر كالمحصر عليها أن تذبح هديا ؛ لأنها أحصرت في مكة، ودم الإحصار يذبح في مكان الإحصار سواء في مكة أو في غيرها للفقراء، وعليها أن تقصر من شعرها ويتم حلها، وإذا كان حجها فريضة تحج بعد حين ؛ لأنها محصرة إلا إذا صحت قبل الحج, وتيسر لها الرجوع, وتطوف وتسعى وتكمل حجها فلا بأس، وظاهر الحال أنهم أصابهم هذا الأمر في طواف العمرة, وهم متمتعون, فعليها أن ترجع وتكمل عمرتها إذا كانت تستطيع ويكفي.
وإن كانت لا تستطيع فعليها دم الإحصار ذبيحة تذبح في مكة للفقراء مع التقصير, وبذلك تم أمر الإحصار ولا شيء عليها ؛ لأن الإحصار يكون بالمرض ويكون بالعدو على الصحيح، أما إن تيسر لها أن ترجع فهي لا تزال في الإحرام ترجع وتطوف وتسعى وتقصر لعمرتها، وعليها دم إن كان لها زوج وطأها يذبح في مكة للفقراء، وعليها الإتيان بعمرة جديدة من الميقات الذي أحرمت منه في الأول قضاء لعمرتها التي فسدت بالجماع، وإن كان ما عندها زوج ما عليها شيء، ترجع وتطوف وتسعى وتقصر لعمرتها السابقة وتمت عمرتها ولا شيء عليها، أما إن كانت لا تستطيع فهي في حكم المحصر تذبح شاة في مكة للفقراء ؛ لأن الإحصار وقع في مكة، وعليها أن تقصر أيضا من شعرها, وبهذا تحللت من عمرتها، وعليها عمرة

(18/16)

الإسلام فيما بعد إذا قدرت إذا لم تعتمر سابقا، وعليها الحج أيضا إن كانت لم تحج، والذين معها إذا كانوا رجعوا ولم يكملوا عليهم مثلها، عليهم أن يرجعوا ويكملوا عمرتهم وليسوا محصرين، وإن لبسوا وتطيبوا هذا من الجهل، لا شيء عليهم، وإن كان فيهم امرأة قد وطأها زوجها فعليها شاة عن الوطء، وتكمل عمرتها، وتأتي بعمرة جديدة أيضا من الميقات الذي أحرمت بالعمرة منه بدل العمرة التي أفسدتها بالوطء ولا حرج، والذين معها من ذكور وإناث يرجعون ويكملون عمرتهم هذه التي رجعوا منها، وما لبسوا أو تطيبوا لا شيء عليهم ؛ لأجل الجهل، والذي منهم قد وطئ زوجته أو الزوجة التي وطئت قد أفسدت عمرتها, وكذا عمرة الزوج عليه أن يكملها ويأتي بعمرة جديدة من الميقات الأول الذي أحرم منه، وعلى الذي وطئ أو وطئت عليهما دم يذبح في مكة للفقراء.

(18/17)

س: يقول هذا السائل أنه في عام 1400 هـ أحرم للعمرة من الطائف وقال: لبيك اللهم لبيك عمرة إن شاء الله, وعندما وصل إلى الحرم منعه الجنود من دخول الحرم وأمروه بالرجوع , وعندما رجع إلى الطائف أخبره بعض أهل مكة أن في الحرم حرب وإطلاق نار فما كان منه إلا أن نزع إحرامه ولبس ثوبه ورجع إلى بلده، فماذا عليه في ذلك؟ وهل هدي الإحصار يذبح في الحرم أو في أي

(18/17)

مكان؟ (1) .
ج: هذا يسمى محصرا للحادث الذي استحل فيه الحرم والواجب على السائل أن لا يعجل في التحلل حتى ينحر هديا، ثم يحلق أو يقصر قبل أن يخلع ثيابه، أو يتحلل، هذا هو الواجب عليه. فإن كان قصده في قوله: " لبيك عمرة إن شاء الله " يقصد بها إن حبسه يعني إن شئت يا رب إمضاءها, هذا قصده الاستثناء فليس عليه شيء، أما إن قال: إن شاء الله من غير قصد، فهذا يلزمه أن يعيد ملابس الإحرام، وأن يذبح هديا ذبيحة، ثم يحلق أو يقصر، ثم يتحلل يلبس ملابسه العادية، ولو بعد هذه المدة ؛ لأنه محصر ممنوع من الوصول للحرم، إلا أن يكون تمم حجه بعد ذلك جاء إلى مكة في السنة الثانية أو الثالثة بعد ذلك وتمم: أي أحرم وتمم حجه أو عمرته, فليس عليه شيء إذا كان جاء بعد الإحصار هذا وأدى عمرة فليس عليه شيء، والهدي إذا لزمه يذبح في مكانه الذي أحصر فيه.
__________
(1) من فتاوى سماحته في حج عام 1407 هـ.

(18/18)

س: وإذا كان مثل هذا نسي الحكم ولا عرفه إلا فيما بعد؟ (1) .
ج: يلبس ملابس الإحرام ويذبح هديه، ويحلق أو يقصر، ويحل من حيث بلغه الحكم.
__________
(1) من فتاوى سماحته في حج عام 1407 هـ.

(18/18)


باب الهدي والأضحية والعقيقة - مجموع فتاوى ابن باز

باب الهدي والأضحية والعقيقة

(18/19)

7 - حكم المتمتع الذي ضاعت نقوده
س: لقد أحرمت الإحرام الذي يلزم معه الهدي، ولكنها ضاعت نقودي وفقدت كل مالي الذي معي، فما حكمي في هذه الحالة؟ علما بأن زوجتي ترافقني أيضا (1) .
ج: إذا أحرم الإنسان بالعمرة في أيام الحج متمتعا بها إلى الحج، أو بالحج والعمرة جميعا قارنا، فإنه يلزمه دم، وهو رأس من الغنم ثني من المعز أو جذع من الضأن، أو سبع بدنة أو سبع بقرة، يذبحها في أيام النحر بمكة أو منى , فيعطيها الفقراء والمساكين, ويأكل منها ويهدي, هذا هو الواجب عليه، فإذا عجز عن ذلك ؛ لذهاب نفقته، أو لفقره وعسره وقلة النفقة، فإنه يصوم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله كما أمره الله بذلك, ويجوز أن يصوم عن الثلاثة اليوم الحادي عشر والثاني عشر والثالث عشر، وذلك مستثنى من النهي عن صيامها لجميع الناس إلا من فقد الهدي فإنه يصوم هذه الأيام الثلاثة ؛ لما روى البخاري في صحيحه عن عائشة وابن عمر رضي الله عنهما، قالا: « لم يرخص في أيام التشريق أن
__________
(1) نشر في مجلة (التوعية الإسلامية) في العدد (11) عام 1400 هـ وفي العدد (6) عام 1404 هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته.

(18/21)

يصمن إلا لمن لم يجد الهدي » (1) (2) . وإن صامها قبل يوم عرفة فهو أفضل إذا كان فقد النفقة متقدما, ويصوم السبعة عند أهله.
__________
(1) صحيح البخاري الصوم (1894),موطأ مالك الحج (972).
(2) رواه البخاري في (الصوم) باب صيام أيام التشريق برقم (1998).

(18/22)

8 - حكم المتمتع الذي صام ثلاثة أيام ثم وجد قيمة الهدي
س: إنسان استحق عليه الهدي في الحج، ولكنه لم يستطع شراءه بسبب العسر فصام ثلاثة أيام في الحج كما أمر الله، وبعد أن صامها أو صام بعضها وجد من يقرضه أو يسر الله الهدي فماذا يفعل؟ (1) .
ج: إذا تيسر له القيمة التي يشتري بها الهدي ولو بعد أيام الحج فهو مخير بين ذبحها ولا حاجة إلى صيام السبعة الأيام عند أهله، أو صيام السبعة الأيام الباقية ؛ لأنه قد شرع في الصيام وسقط عنه الهدي، لكن متى ذبح سقط عنه بقية الأيام. مع العلم بأن الواجب ذبحه في الأيام الأربعة؛ وهي يوم العيد وأيام التشريق الثلاثة مع القدرة، ويصير ذبحه بعدها قضاء.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/22)

9 - ليس على الحاج المفرد هدي
س: هل يجب على الحاج المفرد هدي إذا كان حجه فرضا؟ (1) .
ج: ليس على المفرد هدي سواء كان حجه فرضا أو نفلا، وإن أهدى فهو أفضل.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/23)

10 - حكم الهدي الذي يهدى ولا يستفاد منه
س: هذا الهدي الذي يهدى ولا يستفاد منه إلا قليلا أليس من الأفضل أن يصوم الحاج القادر على الهدي وعند عودته يخرج قيمة الهدي لمساكين وطنه ثم يتم صيام باقي العشرة أيام فما رأيكم أثابكم الله؟ (1) .
ج: من المعلوم أن الشرائع تتلقى عن الله وعن رسوله لا عن آراء الناس، والله سبحانه وتعالى شرع لنا في الحج إذا كان الحاج متمتعا أو قارنا أن يهدي، فإذا عجز عن الهدي صام
__________
(1) نشر في كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 84، وفي مجلة (التوعية الإسلامية) العدد (6) لعام 1404 هـ ص 77.

(18/23)

عشرة أيام، ثلاثة منها في الحج وسبعة إذا رجع إلى أهله، وليس لنا أن نشرع شيئا من قبل أنفسنا، بل الواجب أن يعدل ما يقع من الفساد في الهدي بأن يذكر ولاة الأمور لتصريف اللحوم وتوزيعها على الفقراء والمساكين، والعناية بأماكن الذبح وتوسعتها للناس, وتعدادها في الحرم؛ حتى يتمكن الحجاج من الذبح في أوقات متسعة وفي أماكن متسعة. وعلى ولاة الأمور أن ينقلوا اللحوم إلى المستحقين لها، أو يضعوها في أماكن مبردة حتى توزع بعد على الفقراء في مكة وغيرها.
أما أن يغير نظام الهدي بأن يصوم وهو قادر، أو يشتري هديا في بلاده للفقراء، أو يوزع قيمته فهذا تشريع جديد لا يجوز للمسلم أن يفعله ؛ لأن المشرع هو الله سبحانه وتعالى وليس لأحد تشريع { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } (1) فالواجب على المسلمين أن يخضعوا لشرع الله وأن ينفذوه، وإذا وقع خلل من الناس في تنفيذه وجب الإصلاح والعناية بذلك، مثل ما وقع في الهدي في ذبح بعض الهدايا وعدم وجود من يأكلها، وهذا خلل وخطأ يجب أن يعالج من جهة ولاة الأمور ومن جهة الناس. فكل مسلم يعتني بهديه حتى يوزعه على المساكين أو يأكله أو يهديه إلى بعض
__________
(1) سورة الشورى الآية 21

(18/24)

إخوانه. وأما أن يدعه في أماكن لا يستفاد منه فلا يجزئه ذلك. وهكذا في المذبح يجب على صاحب الهدي أن يعتني بهذا المقام, وأن يحرص كل الحرص على توزيعه إذا أمكن، وعلى ولاة الأمور أن يعينوا على ذلك بأن ينقلوا اللحوم إلى الفقراء في وقتها أو ينقلوها إلى أماكن مبردة يستفاد منها بعد ذلك، ولا تفسد، هذا هو الواجب على ولاة الأمور, وهم - إن شاء الله - ساعون بهذا الشيء، ولا يزال أهل العلم ينصحون بذلك, ويذكرون ولاة الأمور هذا الأمر، ونسأل الله أن يعين الجميع على ما فيه المصلحة العامة للمسلمين في هذا الباب وغيره.

(18/25)

11 - حكم من نسي أن يذبح هدي القران
س: إنسان نوى في الحج نسك القران ولكنه لم يذبح هديا جهلا منه، وبعد مدة طويلة ذكر أن عليه هديا، فماذا يجب عليه؟ (1) .
ج: عليه أن يذبح الهدي متى علم في مكة أو منى , ولا بأس أن يأكل هو وأهله ورفقاؤه منه.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/25)

12 - صفة تذكية بهائم الأنعام
س: ما هي التذكية الشرعية وطريقة ذبح الإبل خاصة؟ (1) .
ج: التذكية الشرعية للإبل والغنم والبقر أن يقطع الذابح الحلقوم والمريء والودجين وهما العرقان المحيطان بالعنق، وهذا هو أكمل الذبح وأحسنه، فالحلقوم مجرى النفس، والمريء مجرى الطعام والشراب، والودجان عرقان يحيطان بالعنق إذا قطعهما الذابح صار الدم أكثر خروجا، فإذا قطعت هذه الأربعة فالذبح حلال عند جميع العلماء.
الحالة الثانية: أن يقطع الحلقوم والمريء وأحد الودجين، وهذا أيضا حلال صحيح وطيب، وإن كان دون الأول.
والحالة الثالثة: أن يقطع الحلقوم والمريء فقط دون الودجين وهو أيضا صحيح، وقال به جمع من أهل العلم، ودليلهم قوله عليه الصلاة والسلام: « ما أنهر الدم وذكر اسم الله عليه فكلوا ليس السن والظفر » (2) . وهذا هو المختار في
__________
(1) إجابة صدرت من مكتب سماحته.
(2) رواه البخاري في (الشركة) باب من عدل عشرا من الغنم بجزور في القسم برقم (2507)، ومسلم في (الأضاحي) باب جواز الذبح بكل ما أنهر الدم إلا السن برقم (1968).

(18/26)

هذه المسألة.
والسنة نحر الإبل قائمة على ثلاث, معقولة يدها اليسرى وذلك بطعنها في اللبة التي بين العنق والصدر. أما البقر والغنم فالسنة أن تذبح وهي على جنبها الأيسر، كما أن السنة عند الذبح والنحر توجيه الحيوان إلى القبلة. وليس ذلك واجبا بل هو سنة فقط، فلو ذبح أو نحر إلى غير القبلة حلت الذبيحة، وهكذا لو نحر ما يذبح أو ذبح ما ينحر حلت لكن ذلك خلاف السنة. وبالله التوفيق.

(18/27)

س: هل هناك مكان محدد في الرقبة؟ (1) .
ج: نعم، فالرقبة كلها محل للذبح والنحر أعلاها وأسفلها، لكن في الإبل السنة نحرها في اللبة، أما البقر والغنم فالسنة ذبحها في أعلى العنق حتى يقطع بذلك الحلقوم والمريء والودجين كما تقدم.
__________
(1) إجابة صدرت من مكتب سماحته.

(18/27)

13 - حكم الذبح عن طريق البنك الإسلامي بواسطة شركة الراجحي
س: ما رأيكم في الشركة التي تقوم بذبح الهدي، هل يجوز توكيلها في الهدي، حيث إننا لا نرى الذبيحة.

(18/27)

وهل هي مكتملة الشروط أم لا؟ حيث نأخذ الرقم فقط، ولا ندري عن بقية الأشياء؟ (1) .
ج: لا بأس بها فيما نعلم، أعني البنك الإسلامي بواسطة شركة الراجحي للصرافة، فإنها تقوم بالذبح والتقسيم بين الفقراء، والدفع إليها مجزئ إن شاء الله.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/28)

س: ما هو الأفضل الذبح عند الشركة أو أني أذبح الهدي بيدي وأقوم بتوزيعه؟ (1) .
ج: من أعطى قيمة الهدي شركة الراجحي أو البنك الإسلامي فلا بأس ؛ لأنه لا مانع من دفع ثمن الضحية والهدي إليهم، فهم وكلاء مجتهدون وموثوقون, ونرجو أن ينفع الله بهم ويعينهم، ولكن من تولى الذبح بيده ووزعه على الفقراء بنفسه فهو أفضل وأحوط ؛ لأن الرسول صلى الله عليه وسلم ذبح الضحية بنفسه, وهكذا الهدي ووكل في بقيته.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/28)

14 - حكم ذبح الهدي قبل يوم العيد
س: أحرمنا ونحن جماعة متمتعين فأدينا العمرة وتحللنا، وأشار بعضهم بذبح الهدي وتوزيعه في مكة، وفعلا تم الذبح في مكة . ثم علمنا بعد ذلك أن الذبح لا يكون إلا بعد رمي جمرة العقبة. وكنت أعلم بذلك وأشرت عليهم بتأجيل الذبح إلى يوم النحر أو بعده، ولكنهم أصروا على الذبح بعد وصولنا وأدائنا العمرة بيوم واحد، فما حكم ذلك؟ وماذا يلزمنا في هذه الحالة؟ (1) .
ج: من ذبح قبل يوم العيد دم التمتع فإنه لا يجزئه ؛ لأن الرسول صلى الله عليه وسلم وأصحابه لم يذبحوا إلا في أيام النحر، وقد قدموا وهم متمتعون في اليوم الرابع من ذي الحجة، وبقيت الغنم والإبل التي معهم موقوفة حتى جاء يوم النحر. فلو كان ذبحها جائزا قبل ذلك لبادر النبي صلى الله عليه وسلم وأصحابه إليه في الأيام الأربعة التي أقاموها قبل خروجهم إلى عرفات ؛ لأن الناس بحاجة إلى اللحوم في ذلك الوقت. فلما لم يذبح النبي صلى الله عليه وسلم ولا أصحابه حتى جاء يوم
__________
(1) نشر في كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 83، وفي مجلة (التوعية الإسلامية) العدد (11) عام 1400 هـ، والعدد (6) عام 4 0 4 1 هـ ص 77، وفي جريدة (البلاد) العدد (14913) وتاريخ 19 \ 12 \ 1417 هـ.

(18/29)

النحر دل ذلك على عدم الإجزاء، وأن الذي ذبح قبل يوم النحر قد خالف السنة وأتى بشرع جديد فلا يجزئ ؛ كمن صلى أو صام قبل الوقت، فلا يصح صوم رمضان قبل وقته، ولا الصلاة قبل وقتها ونحو ذلك.
فالحاصل أن هذه عبادة أداها قبل الوقت فلا تجزئ، فعليه أن يعيد هذا الذبح إن قدر، وإن عجز صام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله ؛ فتكون عشرة أيام بدلا من الذبح ؛ لقول الله سبحانه: { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ } (1)
__________
(1) سورة البقرة الآية 196

(18/30)

15 - أيام العيد كلها أيام ذبح وأفضلها يوم النحر
س: أريد أن أفدي إن شاء الله، فهل يجوز لي أن أؤخره إلى اليوم الحادي عشر أو اليوم الثاني عشر؟ وهل تذبح الهدي في منى أو في أي جزء من مكة ؟ وما هي كيفية توزيعه؟ (1) .
ج: يجوز ذبح الهدي يوم النحر وفي الأيام الثلاثة
__________
(1) السؤال من ب. ب. ص. وقد أجاب عنه سماحته بتاريخ 3 \ 11 \ 1413 هـ.

(18/30)

بعده، لكن ذبحه يوم النحر أفضل إن تيسر ذلك، ولا حرج في ذبحه في منى أو في مكة . والسنة في توزيعه - أعني هدي التمتع أو القران - أن يأكل منه ويتصدق ويهدي إلى من شاء من أصحابه وإخوانه.

(18/31)

16 - حكم ذبح هدي التمتع والقران في عرفات
س: ذبح حاج هديه في عرفات أيام التشريق, ووزعها على من فيها فهل يجوز ذلك، وماذا يجب عليه إذا كان جاهلا الحكم أو عامدا، وإذا ذبح هديه في عرفات ثم وزع لحمه داخل الحرم هل يجوز ذلك؟ وما هو المكان الذي لا يجوز ذبح الهدي إلا فيه؟ ولكم الشكر (1) .
ج: هدي التمتع والقران لا يجوز ذبحه إلا في الحرم فإذا ذبحه في غير الحرم كعرفات وجدة وغيرهما فإنه لا يجزئه، ولو وزع لحمه في الحرم وعليه هدي آخر يذبحه في الحرم سواء كان جاهلا أو عالما ؛ لأن النبي صلى الله عليه وسلم نحر هديه في الحرم وقال: « خذوا عني مناسككم » (2) , وهكذا
__________
(1) نشر في كتاب (الدعوة) الجزء الأول ص 129، وفي جريدة (اليوم) العدد (8701) بتاريخ 4 \ 12 \ 1417 هـ، وفي جريدة (البلاد) العدد (14913) بتاريخ 19 \ 12 \ 1417 هـ.
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297).

(18/31)

أصحابه رضي الله عنهم إنما نحروا هديهم في الحرم؛ تأسيا به صلى الله عليه وسلم.

(18/32)

17 - حكم شراء النسك من الجبل وذبحه وتركه
س: هناك الكثير من الحجاج يشتري النسك من الجبل ويذبحها ويتركها في مكانها بدون نزع جلدها، فما رأي فضيلتكم في ذلك؟ وهل يجزئ هذا النسك وفقكم الله؟ (1) .
ج: أما اشتراء النسك من الجبل إذا أريد بهذا عرفات فلا بأس بالشراء منها أو من غيرها, لكن لا يذبحه إلا في الحرم، فلا يذبح في عرفات؛ لأنها ليست من الحرم فإذا ذبحه في الحرم واشتراه من عرفات أو من أي مكان من الحل وذبحه في منى أو في بقية الحرم عن التمتع والقران وتطوعا فلا بأس، ويجزئ نسكا. أما أن يذبحه في عرفات أو في غيرها من الحل كالشرائع أو جدة أو ما أشبه ذلك، فهذا لا يجزئ ؛ لأن الهدايا لا بد أن تذبح في الحرم والرسول صلى الله عليه
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد (11) في 15 ذي الحجة 1400 هـ.

(18/32)

وسلم قال: « نحرت هاهنا ومنى كلها منحر فانحروا في رحالكم » (1) , فالأنساك تذبح في منى وفي بقية الحرم ولا تذبح في خارجه. فإذا ذبحه في الحرم وتركه للفقراء ليأخذوه فلا حرج، ولكن ينبغي له أن يتحرى الفقراء, ويجتهد في إيصاله إليهم حتى تبرأ ذمته بيقين. أما إذا ذبحه وتركه للفقراء يأخذونه فإنه يجزئ، والفقير بإمكانه أن يسلخه وينتفع بلحمه وجلده، ولكن من التمام والكمال أن يعنى بسلخه وتوزيعه بين الفقراء وإيصاله إليهم ولو في بيوتهم، وقد جاء عن النبي صلى الله عليه وسلم أنه نحر بدنات وتركها للفقراء. ولكن هذا محمول على أنه تركه لفقراء موجودين يأخذونه ويستفيدون منه، أما أن يترك في محل ليس فيه فقراء فهذا في إجزائه نظر، ولا يبعد أن يقال: إنه لا يجزئ ؛ لأنه ما وصل إلى مستحقه.
__________
(1) رواه مسلم في (الحج) باب ما جاء في عرفة كلها موقف برقم (1218).

(18/33)

18 - حكم المستوطن في مكة وهو ليس من أهلها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ. ع. ب. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده: كتابكم المؤرخ في 27 \ 4 \ 1391 هـ وصل وصلكم الله بهداه، وما تضمنه من الأسئلة، كان معلوما، وهذا نصها وجوابها:
ما حكم الشرع الشريف في رجل ساكن مكة المكرمة منذ سنين ويحج مع أهل مكة يحرم من مكة بالحج، وأهله في حضرموت، فهل حكمه حكم الحاج الآفاقي في الهدي والصيام ؛ لأن الله يقول في كتابه العزيز: { ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ } (1) أم حكمه حكم أهل مكة بذلك؟ (2) .
ج: إذا كان مستوطنا مكة فحكمه حكم أهل مكة، ليس
__________
(1) سورة البقرة الآية 196
(2) إجابة صدرت من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم (956) وتاريخ 2 \ 6 \ 1391 هـ.

(18/34)

عليه هدي ولا صيام، أما إن كان إنما أقام لحاجة ونيته العود إلى بلده فهذا حكمه حكم الآفاقيين، فإذا اعتمر من الحل بعد رمضان ثم حج في ذلك العام, فإنه يكون متمتعا بالعمرة إلى الحج، وعليه هدي التمتع، فإن لم يجد صام عشرة أيام ثلاثة في الحج وسبعة بعد الفراغ من الحج أو بعد الرجوع إلى أهله إن سافر إلى أهله.

(18/35)

19 - حكم الأضحية مع الاستطاعة
حضرة صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد: أرجو التكرم بإفتائنا عما يلي مأجورين:
س: ما حكم الضحية وهل يأثم من تركها مع الاستطاعة؟ (1) .
ج: بسم الله الرحمن الرحيم، الحمد لله وحده والصلاة والسلام على من لا نبي بعده. أما بعد: فحكم الضحية أنها سنة مع اليسار وليست واجبة ؛ لأن النبي صلى الله عليه وسلم كان يضحي بكبشين أملحين ، وكان الصحابة يضحون في حياته صلى الله عليه وسلم وبعد وفاته، وهكذا المسلمون بعدهم، ولم يرد في الأدلة الشرعية ما يدل على وجوبها، والقول بالوجوب قول ضعيف.
__________
(1) أجاب سماحته عن هذا السؤال المقدم من س. م. ذ. عندما كان نائبا لرئيس الجامعة الإسلامية.

(18/36)

20 - الأضحية سنة وليست واجبة
س: أفيدكم بأني متزوج ولله الحمد ولي أولاد، وأسكن في مدينة غير المدينة التي يسكن فيها أهلي، وفي الإجازات نأتي إلى المدينة التي بها أهلي. وفي عيد الأضحى هذا أتيت أنا وأولادي قبل العيد بخمسة أيام ولم نضح على الرغم من أنني قادر ولله الحمد.
فهل يجوز لي أن أضحي؟ وهل تجزئ أضحية الوالد عني وعن زوجتي وأولادي؟ وما حكم الأضحية على من كان قادرا؟ وهل تجب على غير القادر؟ وهل يجوز أخذ الأضحية دينا على الراتب ؟ (1) . ع. ع. ش- رفحاء بالمملكة العربية السعودية .
ج: الأضحية سنة وليست بواجبة، وتجزئ الشاة الواحدة عن الرجل وأهل بيته ؛ لأن النبي صلى الله عليه وسلم كان يضحي كل سنة بكبشين أملحين أقرنين يذبح أحدهما عنه وعن أهل بيته، والثاني عمن وحد الله من أمته صلى الله عليه وسلم. وإذا كنت في بيت مستقل أيها السائل فإنه يشرع لك أن تضحي عنك وعن أهل بيتك، ولا تكفي عنك أضحية والدك
__________
(1) نشر في مجلة (الدعوة) العدد (1495) في 17 \ 1 \ 1416 هـ.

(18/37)

عنه وعن أهل بيته ؛ لأنك لست معهم في البيت، بل أنت في بيت مستقل. ولا حرج أن يستدين المسلم ليضحي إذا كان عنده قدرة على الوفاء. وفق الله الجميع.

(18/38)

21 - من أحكام الأضحية
س: الأضحية هل هي للأسرة ككل أم لكل فرد فيها بالغ، ومتى يكون ذبحها؟ وهل يشترط لصاحبها عدم أخذ شيء من أظافره وشعره قبل ذبحها؟ وإذا كانت لامرأة وهي حائض ما العمل؟ وما الفرق بين الأضحية والصدقة في مثل هذا الأمر؟ أفيدونا جزاكم الله خيرا (1) .
ج: الأضحية سنة مؤكدة، تشرع للرجل والمرأة وتجزئ عن الرجل وأهل بيته، وعن المرأة وأهل بيتها ؛ لأن النبي صلى الله عليه وسلم كان يضحي كل سنة بكبشين أملحين أقرنين أحدهما عنه وعن أهل بيته، والثاني عمن وحد الله من أمته . ووقتها يوم النحر وأيام التشريق في كل سنة، والسنة للمضحي أن يأكل منها، ويهدي لأقاربه وجيرانه منها، ويتصدق منها. ولا يجوز لمن أراد أن يضحي أن يأخذ من شعره ولا من أظفاره ولا من بشرته شيئا، بعد دخول شهر ذي
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة).

(18/38)

الحجة حتى يضحي ؛ لقول النبي صلى الله عليه وسلم: « إذا دخل شهر ذي الحجة وأراد أحدكم أن يضحي، فلا يأخذ من شعره ولا من أظفاره ولا من بشرته شيئا حتى يضحي » (1) رواه الإمام مسلم في صحيحه، عن أم سلمة رضي الله عنها. أما الوكيل على الضحية ، أو على الوقف الذي فيه أضاحي، فإنه لا يلزمه ترك شعره ولا ظفره ولا بشرته ؛ لأنه ليس بمضح، وإنما هذا على المضحي الذي وكله في ذلك، وهكذا الواقف هو المضحي. والناظر على الوقف وكيل منفذ وليس بمضح. والله ولي التوفيق.
__________
(1) رواه بنحوه مسلم في (الأضاحي) باب نهي من دخل عليه عشر ذي الحجة ... برقم (1977).

(18/39)

22 - وقت الأضاحي يذهب بغروب شمس اليوم الثالث عشر من شهر ذي الحجة
س: امرأة ميسورة الحال انشغلت ولم تنو الأضحية إلا في اليوم الخامس عشر من شهر ذي الحجة فذبحت أضحية. فهل تصبح أضحية أم لا؟ (1) .
ج: الذبيحة المذكورة لا تكون أضحية ؛ لأن وقت الأضاحي ذهب بغروب الشمس في اليوم الثالث عشر من شهر
__________
(1) إجابة صدرت من مكتب سماحته.

(18/39)

ذي الحجة، ولكنها تعتبر صدقة تأكل منها وتتصدق على الفقراء، وتهدي منها لمن أحبت من الجيران والأقارب. والله ولي التوفيق.

(18/40)

23 - الأضحية عن الميت
س: ما حكم الأضحية، وهل تجوز عن الميت؟ (1) .
ج: الأضحية سنة مؤكدة في قول أكثر العلماء ؛ لأنه صلى الله عليه وسلم ضحى وحث أمته على الأضحية، والأصل أنها مطلوبة في وقتها من الحي عن نفسه وأهل بيته, وله أن يشرك في ثوابها من شاء من الأحياء والأموات.
أما الأضحية عن الميت فإن كان أوصى بها في ثلث ماله مثلا، أو جعلها في وقف له وجب على القائم على الوقف أو الوصية تنفيذها، وإن لم يكن أوصى بها ولا جعل لها وقفا وأحب إنسان أن يضحي عن أبيه أو أمه أو غيرهما فهو حسن. ويعتبر هذا من أنواع الصدقة عن الميت، والصدقة عنه مشروعة في قول أهل السنة والجماعة.
وأما الصدقة بثمن الأضحية بناء على أنه أفضل من
__________
(1) نشر في (نشرة الحسبة) العدد (17) في شهري ذي القعدة وذي الحجة 1417 هـ.

(18/40)

ذبحها، فإن كانت الأضحية منصوصا عليها في الوقف أو الوصية لم يجز للوكيل العدول عن ذلك إلى الصدقة بثمنها، أما إن كانت تطوعا عن غيره فالأمر في ذلك واسع، وأما الأضحية عن نفس المسلم الحي وعن أهل بيته فسنة مؤكدة للقادر عليها، وذبحها أفضل من الصدقة بثمنها، وبالله التوفيق.

(18/41)

س: ما قولكم في الأضحية عن الميت بدون وصية ، هل يجوز أن يشترك فيها الأحياء مع الأموات أم لا؟ (1) .
ج: الأضحية سنة مؤكدة إلا إذا كانت وصية، فإنه يجب تنفيذها, ويشرع للإنسان أن يبر ميته بالأضحية، ويجوز أن يشترك الأموات مع الأحياء من أهل بيت المضحي, والأصل في ذلك حديث أنس رضي الله عنه: « ضحى النبي صلى الله عليه وسلم بكبشين أملحين أقرنين ذبحهما بيده وسمى وكبر » (2) متفق عليه . وفي رواية أخرى: بيان أنه ذبح أحدهما عنه وعن أهل بيته, والثاني عمن وحد الله من أمته، وذلك يشمل الحي والميت. وعن عبد الله بن عمر رضي الله
__________
(1) نشر في كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 81، وفي مجلة (التوعية الإسلامية) العدد (6) عام 1404 هـ.
(2) رواه البخاري في (الأضاحي) باب التكبير عند الذبح برقم (5565)، ومسلم في (الأضاحي) باب استحباب الضحية وذبحها مباشرة برقم (1966).

(18/41)

عنهما « أن رجلا سأل ابن عمر عن الأضحية أواجبة هي؟ فقال: "ضحى رسول الله صلى الله عليه وسلم والمسلمون. فأعادها عليه فقال: أتعقل؟ ضحى رسول الله صلى الله عليه وسلم والمسلمون. فأعادها عليه فقال: أتعقل؟ ضحى رسول الله صلى الله عليه وسلم والمسلمون » (1) (2) أخرجه الترمذي، ومراده رضي الله عنه بيان أن الأضحية مشروعة من كل مسلم تأسيا برسول الله صلى الله عليه وسلم والمسلمين.
__________
(1) سنن الترمذي الأضاحي (1506),سنن ابن ماجه الأضاحي (3124).
(2) رواه الترمذي في (الأضاحي) باب الدليل على أن الأضحية سنة برقم (1506).

(18/42)

24 - السنة أن الحي يضحي عن نفسه وأهل بيته
س: سماحة الشيخ \ كثيرا ما نسمع في المجتمع أن الناس تنوي الأضاحي عن الأموات فقط . فما توجيه سماحتكم حول هذا المعتقد؟ (1) .
ج: السنة أن الحي يضحي عن نفسه وأهل بيته بكبش كما فعل النبي صلى الله عليه وسلم، حيث أنه كان يضحي بكبشين أملحين، أحدهما قال: عن محمد صلى الله عليه وسلم وآل محمد , والثاني عمن وحد الله من أمة محمد صلى الله عليه وسلم. وإن ضحى الإنسان عن بعض الأموات فلا بأس.
__________
(1) من ضمن أسئلة مقدمة لسماحته من مكتب جريدة (الجزيرة) بالسليل.

(18/42)

س: أنا أضحي عني وعن زوجتي والأضحية من مالي، هل يجوز لزوجتي أن تشرك أباها وأمها الميتين ؟ (1) .
ج: إذا ضحيت من مالك عن نفسك وأهل بيتك فهذا عمل مشروع، فإذا رأيت أن تشرك أبا زوجتك أو أم زوجتك فلا بأس، وأما هي فليس لها ذلك، ليس لها التصرف في أضحيتك، فأنت المضحي عن نفسك وأهل بيتك. فإذا رأيت أن تضم أبا زوجتك وأمها إلى أهل بيتك فلا بأس بذلك.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/43)

25 - أيهما أفضل في الأضحية الكبش أم البقرة
س: أيهما أفضل في الأضحية، الكبش أم البقرة؟ (1) .
ج: الأضحية من الغنم أفضل، وإذا ضحى بالبقر أو بالإبل فلا حرج، والرسول صلى الله عليه وسلم كان يضحي بكبشين، وأهدى يوم حجة الوداع مائة من الإبل. والمقصود أن ضحى بالغنم فهي أفضل, ومن ضحى بالبقر أو بالإبل -الناقة عن سبعة، والبقرة عن سبعة- فكله طيب ولا حرج.
__________
(1) نشر في مجلة (الدعوة) العدد (1638) في 26 \ 12 \ 1418 هـ.

(18/43)

حضرة صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله. السلام عليكم ورحمة الله وبركاته وبعد: أرجو التكرم بإفتائنا، هل يجزئ السبع من البقرة أو البدنة عن الرجل وأهل بيته؟ أرجو أن تتفضلوا بالجواب مشكورين ؛ لأن عندنا بعض الناس لا يرون هذا مجزئا والعيد على الأبواب, ونحب أن نكون على بصيرة في هذا الأمر والسلام (1) .
ج: قد دلت السنة الصحيحة عن النبي صلى الله عليه وسلم أن الرأس الواحد من الإبل والبقر والغنم يجزئ عن الرجل وأهل بيته وإن كثروا، أما السبع من البدنة والبقرة ففي إجزائه عن الرجل وأهل بيته تردد وخلاف بين أهل العلم.
والأرجح أنه يجزئ عن الرجل وأهل بيته ؛ لأن الرجل وأهل بيته كالشخص الواحد، ولكن الرأس من الغنم أفضل. والله سبحانه وتعالى أعلم وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
__________
(1) سؤال شخصي مقدم لسماحته من س. م. ذ. أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة.

(18/44)

س: كثيرا ما نجد أن البدنة عن سبع شياه فهل أضحية البدنة يشرك بها كما يشرك في أضحية الشاة؟ (1) .
ج: في إجزاء السبع من البدنة والبقرة عن الرجل وأهل بيته توقف من بعض أهل العلم، والراجح أنه يجزئ عن الرجل وأهل بيته ؛ لأنهم في معنى الشخص الواحد.
__________
(1) سؤال شخصي من أ. ع. ن.

(18/45)

26 - حكم إزالة الشعر لمن أراد العمرة والحج وهو ينوي الأضحية
س: لقد كنت ناويا أن أحج متمتعا، ولكن عندما قدمت إلى الطائف غيرت رأيي ولبيت بالحج مفردا. فإذا أردت أن أضحي يوم العيد هل ذلك جائز؟ علما بأني قصرت شعري في يوم أربعة ذي الحجة، أسأل الله أن يجزيكم عنا خيرا (1) .
ج: إذا أراد الحاج أو غيره أن يضحي ولو كان قد حلق رأسه أو قصر أو قلم أظفاره فلا حرج عليه في ذلك، ولكن عليه إذا عزم على الأضحية بعد دخول شهر ذي الحجة أن
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/45)

يمتنع من أخذ شيء من الشعر أو الظفر أو شيء من البشرة حتى يضحي ؛ لقول النبي صلى الله عليه وسلم: « إذا دخل شهر ذي الحجة وأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من بشرته ولا من أظفاره شيئا » (1) رواه الإمام مسلم في صحيحه.
أما إحرامه بالحج مفردا وقد كان نوى أن يحرم بعمرة ثم بدا له بعدما وصل الميقات أن يحرم بالحج فلا حرج في ذلك، ولكن التمتع بالعمرة إلى الحج أفضل إذا كان قدومه في أشهر الحج، أما إذا كان قدومه إلى مكة قبل دخول شهر شوال فإن المشروع له أن يحرم بالعمرة فقط.
__________
(1) رواه بنحوه مسلم في (الأضاحي) باب نهي من دخل عليه عشر ذي الحجة ... برقم (1977).

(18/46)

س: المرأة التي ترى أنها لا تستطيع الإمساك عن كد شعرها وتملك المال هل يجوز أن تدفعه لأحد أقاربها لشراء الأضحية وعقد النية عنها؟ (1) .
ج: يلزم من أراد أن يضحي عن نفسه أو عن والديه أو عن غيره متطوعا ألا يأخذ من شعره أو أظفاره أو من بشرته شيئا إذا دخل شهر ذي الحجة حتى يضحي. أما الوكيل فليس عليه حرج أن يأخذ من شعره أو بشرته أو أظفاره ؛ لقول النبي
__________
(1) من ضمن الأسئلة المقدمة لسماحته من مكتب جريدة (الجزيرة) بالسليل.

(18/46)

صلى الله عليه وسلم: « إذا دخل شهر ذي الحجة وأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من ظفره ولا من بشرته شيئا حتى يضحي » (1) , رواه مسلم في الصحيح.
__________
(1) رواه بنحوه مسلم في (الأضاحي) باب نهي من دخل عليه عشر ذي الحجة ... برقم (1977).

(18/47)

س: سماحة الشيخ \ ماذا يجوز للمرأة التي تنوي الأضحية عن نفسها وأهل بيتها أو عن والديها بشعرها إذا دخلت عشر ذي الحجة؟ (1) .
ج: يجوز لها أن تنقض شعرها وتغسله ولكن "لا تكده" وما سقط من الشعر عند نقضه وغسله فلا يضر.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من مكتب جريدة (الجزيرة) بالسليل.

(18/47)

27 - حكم إعطاء غير المسلم من لحم الأضحية
س: هل يجوز إعطاء غير المسلم من لحم الأضحية؟ (1) .
ج: لا حرج؛ لقوله جل وعلا: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ } (2)
__________
(1) نشر في مجلة (الدعوة) العدد (1638) في 26\12\1418 هـ.
(2) سورة الممتحنة الآية 8

(18/47)

فالكافر الذي ليس بيننا وبينه حرب كالمستأمن أو المعاهد يعطى من الأضحية ومن الصدقة.

(18/48)

28 - حكم ذبح الأضحية بمكة
س: هل ذبح الأضحية بمكة له فضل عن خارج مكة ؟ (1) .
ج: كل الأعمال الصالحة بمكة أفضل، لكن إذا لم يجد في مكة من يأكل الضحية فإن ذبحها في مكان آخر فيه فقراء يكون أولى.
__________
(1) من ضمن أسئلة مقدمة لسماحته على محاضرة في الحج عام 1402 هـ في منى.

(18/48)

29 - حكم العقيقة
س: الأخ ع. م. س.- الرياض يقول في سؤاله: إذا مات الجنين في بطن أمه فهل يلزم والده أن يذبح عنه عقيقة؟ (1) .
ج: العقيقة سنة مؤكدة وليست واجبة، عن الذكر شاتان وعن الأنثى واحدة. والسنة أن تذبح في اليوم السابع ولو سقط ميتا، والسنة أن يسمى أيضا, ويحلق رأسه في اليوم السابع، وإن
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(18/48)

سمي في اليوم الأول فلا بأس ؛ لأن الأحاديث الصحيحة وردت عن النبي صلى الله عليه وسلم بذلك، فقد ثبت عنه صلى الله عليه وسلم أنه سمى ابنه إبراهيم يوم ولد، وسمى عبد الله بن أبي طلحة الأنصاري يوم ولد، وثبت عنه صلى الله عليه وسلم من حديث سمرة بن جندب رضي الله عنه أنه قال: « كل غلام مرتهن بعقيقته, تذبح عنه يوم سابعه ويحلق ويسمى » (1) (2) أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح، وثبت عنه صلى الله عليه وسلم من حديث عائشة وأم كرز الكعبية رضي الله عنهما أنه صلى الله عليه وسلم « أمر أن يعق عن الغلام شاتان متكافئتان, وعن الأنثى شاة، » (3) وثبت عنه صلى الله عليه وسلم من حديث عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم أنه قال: « من ولد له ولد فأحب أن ينسك عنه فلينسك عن الغلام شاتان متكافئتان وعن الجارية شاة » (4) (5) وهذه الأحاديث تعم السقط وغيره إذا كان قد نفخت فيه الروح وهو الذي ولد في الشهر الخامس وما بعده. والمشروع أن يغسل
__________
(1) صحيح البخاري العقيقة (5155),سنن الترمذي الأضاحي (1522),سنن النسائي العقيقة (4220),سنن أبو داود الضحايا (2837),سنن ابن ماجه الذبائح (3165),مسند أحمد بن حنبل (5/8),سنن الدارمي الأضاحي (1969).
(2) رواه الإمام أحمد في (مسند البصريين) حديث سمرة بن جندب برقم (19681)، وابن ماجه في (الذبائح) باب العقيقة برقم (3165).
(3) سنن الترمذي الأضاحي (1516),سنن النسائي العقيقة (4217),سنن أبو داود الضحايا (2835),سنن ابن ماجه الذبائح (3162),مسند أحمد بن حنبل (6/422),سنن الدارمي الأضاحي (1966).
(4) سنن النسائي العقيقة (4212),سنن أبو داود الضحايا (2842),مسند أحمد بن حنبل (2/194).
(5) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم (6674)، وأبو داود في (الضحايا) باب في العقيقة برقم (2842).

(18/49)

ويكفن ويصلى عليه إذا سقط ميتا، ويشرع أيضا أن يسمى ويعق عنه ؛ لعموم الأحاديث المذكورة. والله ولي التوفيق.

(18/50)

30 - صفة العقيقة المشروعة
س: ما حكم الله ورسوله صلى الله عليه وسلم في قوم إذا توفي أحد منهم قام أقرباؤه بذبح شاة يسمونها العقيقة, ولا يكسرون من عظامها شيئا ثم بعد ذلك يقبرون عظامها وفرثها، ويزعمون أن ذلك حسنة ويجب العمل به؟ (1) .
ج: إن هذا العمل بدعة، لا أساس له في الشريعة الإسلامية, فالواجب تركه والتوبة إلى الله منه كسائر البدع والمعاصي، فإن التوبة إلى الله سبحانه تجب منها جميعا، كما قال عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) وإنما العقيقة المشروعة التي جاءت بها السنة الصحيحة عن رسول الله صلى الله عليه وسلم هي ما يذبح عن المولود في يوم سابعه، وهي شاتان عن الذكر وشاة واحدة عن الأنثى. وقد عق النبي عن الحسن
__________
(1) سؤال مقدم من الأخ ص. ب. ي. ونشر في كتاب (الأجوبة المفيدة عن بعض مسائل العقيدة) لسماحته عام 1414 هـ.
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8

(18/50)

والحسين رضي الله عنهما، وصاحبها مخير إن شاء وزعها لحما بين الأقارب والأصحاب والفقراء، وإن شاء طبخها ودعا إليها من شاء من الأقارب والجيران والفقراء. هذه هي العقيقة المشروعة، وهي سنة مؤكدة، ومن تركها فلا إثم عليه.

(18/51)

31 - الواجب تغيير الأسماء المخالفة للشرع
س: إذا تسمى الإنسان باسم واكتشف أنه اسم غير شرعي ما توجيهكم؟ (1) .
ج: الواجب التغيير مثل من سمى نفسه عبد الحسين أو عبد النبي أو عبد الكعبة، ثم علم أن التعبيد لا يجوز لغير الله, وليس لأحد أن يعبد لغير الله, بل العبادة لله عز وجل مثل عبد الله، عبد الرحمن، عبد الملك، وعليه أن يغير الاسم مثل عبد النبي أو عبد الكعبة إلى عبد الله أو عبد الرحمن أو محمد أو أحمد أو صالح أو نحو ذلك من الأسماء الشرعية، هذا هو الواجب والنبي صلى الله عليه وسلم غير أسماء كثيرة. أما إذا كان الاسم للأب فإذا كان الأب حيا فيعلم حتى يغير اسمه، أما إن كان ميتا فلا حاجة إلى التغيير ويبقى كما هو ؛ لأن النبي صلى الله عليه وسلم لم يغير اسم عبد المطلب ولا غير أسماء الآخرين المعبدة لغير الله كعبد مناف؛ لأنهم عرفوا بها .
__________
(1) من برنامج (نور على الدرب).

(18/51)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير الجوازات والجنسية برابغ وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
حضر عندي من سمى نفسه عبد الله بن عبد الجزى، وسألني هل تجوز التسمية بعبد الجزى ؟ ؛ لأن الجوازات قد توقفت في تجديد تابعيته حتى تعرف حكم الشرع في اسم أبيه؟ (1) .
والجواب : قد أجمع العلماء على أنه لا يجوز التعبيد لغير الله سبحانه، فلا يجوز أن يقال: عبد النبي، أو عبد الحسين، أو عبد الكعبة أو نحو ذلك ؛ لأن العبيد كلهم عبيد الله عز وجل.
ومعلوم أن الجزى ليس من أسماء الله سبحانه فلا يجوز التعبيد إليه، والواجب تغيير هذا الاسم باسم معبد لله سبحانه, أو باسم آخر غير معبد كأحمد ومحمد وإبراهيم ونحو ذلك، ويجب عند التغيير أن يوضح في التابعية الاسم الأول مع الاسم الجديد حتى لا تضيع الحقوق المتعلقة بالاسم الأول.
هذا ما أعلمه من الشرع المطهر. ويذكر عبد الله المذكور أن أباه قد وافق على تغيير اسمه من عبد الجزى إلى عبد الرحمن، فليعتمد ذلك عند موافقة أبيه عليه، ونسأل الله أن يوفق الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته .
__________
(1) سؤال مقدم من ع. ع. وأجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة.

(18/52)

س: هل هذه الأسماء، هدى ورحمة وبركة وإيمان من الأسماء المكروهة في الدين؟ (1) .
ج: لا حرج فيها مثل عامر، صالح، سعيد كلها أسماء جائزة فلا حرج فيها إن شاء الله .
__________
(1) من برنامج (نور على الدرب) الشريط رقم (1).

(18/53)

س: هل يجوز للمسلم أن يسمى بهذه الأسماء: طه، ياسين، خباب، عبد المطلب، الحباب، قارون، الول ؟ وهل طه وياسين من أسماء النبي محمد صلى الله عليه وسلم أم لا؟ (1) . ج: يجوز التسمي بهذه الأسماء لعدم الدليل على ما يمنع منها، لكن الأفضل للمؤمن أن يختار أحسن الأسماء المعبدة لله مثل عبد الله وعبد الرحمن وعبد الملك ونحوها، والأسماء المشهورة كصالح ومحمد ونحو ذلك بدلا من قارون وأشباهه، أما عبد المطلب فالتسمي به جائز بصفة استثنائية ؛ لأن النبي صلى الله عليه وسلم أقر بعض الصحابة على هذا الاسم. ولا يجوز التعبيد لغير الله كائنا من كان كعبد النبي وعبد الحسين وعبد الكعبة ونحو ذلك، وقد حكى أبو محمد ابن
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 4 ص 402.

(18/53)

حزم إجماع أهل العلم على تحريم ذلك. وليس طه وياسين من أسماء النبي صلى الله عليه وسلم في أصح قولي العلماء، بل هما من الحروف المقطعة في أوائل السور مثل ص وق ون ونحوها، وبالله التوفيق .

(18/54)

32 - حكم تصغير بعض الأسماء كعبد الله وعبد الرحمن
س: كثيرا ما نسمع من عامي ومتعلم تصغير الأسماء المعبدة أو قلبها إلى أسماء تنافي الاسم الأول فهل فيه من بأس؟ وذلك نحو عبد الله تجعل "عبيد" و "عبود" و "العبدي" بكسر العين وسكون الباء. وفي عبد الرحمن "دحيم" بالتخفيف والتشديد, وفي عبد العزيز "عزيز" و "عزوز" و "العزي" وما أشبه ذلك. أما في محمد "محيميد , وحمدا، والحمدي " وما أشبهه؟ (1) . ج: لا بأس بالتصغير في الأسماء المعبدة وغيرها, ولا أعلم أن أحدا من أهل العلم منعه، وهو كثير في الأحاديث
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 4 ص 403.

(18/54)

والآثار كأنيس وحميد وعبيد وأشباه ذلك، لكن إذا فعل ذلك مع من يكرهه فالأظهر تحريم ذلك ؛ لأنه حينئذ من جنس التنابز بالألقاب الذي نهى الله عنه في كتابه الكريم إلا إن يكون لا يعرف إلا بذلك, فلا بأس كما صرح به أئمة الحديث في رجال كالأعمش والأعرج ونحوهما.

(18/55)

33 - حكم تغيير الاسم بعد الإسلام
س: هل يلزم من أعلن إسلامه أن يغير اسمه السابق مثل جورج وجوزيف وغيرهما؟ (1) . ج: لا يلزمه تغيير اسمه إلا إن كان معبدا لغير الله، ولكن تحسينه مشروع. فكونه يحسن اسمه من أسماء أعجمية إلى أسماء إسلامية هذا طيب, أما الواجب فلا. فإذا كان اسمه عبد المسيح وأشباهه يغير، أما إذا كان لم يعبد لغير الله مثل جورج وبولس وغيرهما فلا يلزمه تغييره ؛ لأن هذه أسماء مشتركة تكون للنصارى , وتكون لغيرهم وبالله التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج 4 ص 404.

(18/55)

34 -
حكم التسمية بأسماء من الآيات
س: بعض الناس يسمون أبناءهم بأسماء من الآيات كأفنان وآلاء- إلخ فما رأي سماحتكم؟ (1) . ج: ليس في ذلك بأس وهذه مخلوقات، الآلاء هي النعم، والأفنان هي الأغصان، والناس صاروا يتنوعون في الأسماء, ويبحثون لأبنائهم وبناتهم عن أسماء جديدة .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في لقائه مع طلبة كلية الشريعة، ونشر في الجزء التاسع ص 417 من هذا المجموع.

(18/56)

35 - حكم أعياد الميلاد
س: ما هو توجيه فضيلتكم في حفلات أعياد الميلاد، وما رأيكم فيها؟ (1) . ج: حفلات الميلاد من البدع التي بينها أهل العلم وهي داخلة في قول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) (3) متفق عليه من حديث عائشة
__________
(1) من برنامج (نور على الدرب) الشريط رقم (1).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).

(18/56)

رضي الله عنها. وقال صلى الله عليه وسلم أيضا: « من عمل عملا ليس عليه أمرنا فهو رد » (1) خرجه الإمام مسلم في صحيحه . وقال عليه الصلاة والسلام في خطبة الجمعة: « أما بعد فإن خير الحديث كتاب الله, وخير الهدي هدي محمد صلى الله عليه وسلم, وشر الأمور محدثاتها وكل بدعة ضلالة » (2) (3) أخرجه مسلم في صحيحه ، زاد النسائي بإسناد صحيح : « وكل ضلالة في النار » (4) (5) . فالواجب على المسلمين ذكورا كانوا أو إناثا الحذر من البدع كلها، والإسلام بحمد الله فيه الكفاية وهو كامل. قال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (6) فقد أكمل الله لنا الدين بما شرع من الأوامر وما نهى عنه من النواهي، فليس الناس في حاجة إلى بدعة يبتدعها أحد لا
__________
(1) رواه البخاري معلقا في باب النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(3) رواه مسلم في (الجمعة) باب تخفيف الصلاة والخطبة برقم (867).
(4) سنن النسائي صلاة العيدين (1578).
(5) رواه البخاري في (الصلاة) باب كراهية الصلاة في المقابر برقم (432)، ومسلم في (صلاة المسافرين وقصرها) باب استحباب صلاة النافلة في بيته برقم (777).
(6) سورة المائدة الآية 3

(18/57)

الاحتفال بالميلاد ولا غيره. فالاحتفالات بميلاد النبي صلى الله عليه وسلم أو بميلاد الصديق أو عمر أو عثمان أو علي أو الحسن أو الحسين أو فاطمة أو البدوي أو الشيخ عبد القادر الجيلاني أو فلان أو فلانة كل ذلك لا أصل له، وكله منكر وكله منهي عنه, وكله داخل في قوله صلى الله عليه وسلم: « وكل بدعة ضلالة » (1) . فلا يجوز للمسلمين تعاطي هذه البدع ولو فعلها من فعلها من الناس فليس فعل الناس تشريعا للمسلمين, وليس فعل الناس قدوة إلا إذا وافق الشرع، فأفعال الناس وعقائدهم كلها تعرض على الميزان الشرعي وهو: كتاب الله وسنة رسوله صلى الله عليه وسلم فما وافقهما قبل، وما خالفهما ترك، كما قال تعالى: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وفق الله الجميع وهدى الجميع صراطه المستقيم .
__________
(1) سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42).
(2) سورة النساء الآية 59

(18/58)


فضل الجهاد والمجاهدين - مجموع فتاوى ابن باز

كتاب الجهاد

(18/59)

36 -
فضل الجهاد والمجاهدين (1)
الحمد لله الذي أمر بالجهاد في سبيله، ووعد عليه الأجر العظيم والنصر المبين، وأشهد أن لا إله إلا الله وحده لا شريك له القائل في كتابه الكريم: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وأشهد أن محمدا عبده ورسوله وخليله، أفضل المجاهدين، وأصدق المناضلين، وأنصح العباد أجمعين، صلى الله عليه وسلم وعلى آله الطيبين الطاهرين، وعلى أصحابه الكرام الذين باعوا أنفسهم لله وجاهدوا في سبيله حتى أظهر الله بهم الدين، وأعز بهم المؤمنين، وأذل بهم الكافرين رضي الله عنهم وأكرم مثواهم, وجعلنا من أتباعهم بإحسان إلى يوم الدين. أما بعد: فإن الجهاد في سبيل الله من أفضل القربات، ومن أعظم الطاعات: بل هو أفضل ما تقرب به المتقربون
__________
(1) نشر هذا الموضوع في رسالة طبعها الحرس الوطني عام 1393 هـ بعنوان (موقف اليهود في الإسلام وفضل الجهاد والمجاهدين)، وطبعت عام 1417 هـ بعنوان (فضل الجهاد والمجاهدين)، وقد سبق نشره في هذا المجموع ج 2 ص 430.
(2) سورة الروم الآية 47

(18/61)

وتنافس فيه المتنافسون بعد الفرائض، وما ذاك إلا لما يترتب عليه من نصر المؤمنين وإعلاء كلمة الدين، وقمع الكافرين والمنافقين وتسهيل انتشار الدعوة الإسلامية بين العالمين، وإخراج العباد من الظلمات إلى النور, ونشر محاسن الإسلام وأحكامه العادلة بين الخلق أجمعين، وغير ذلك من المصالح الكثيرة والعواقب الحميدة للمسلمين، وقد ورد في فضله وفضل المجاهدين من الآيات القرآنية والأحاديث النبوية ما يحفز الهمم العالية، ويحرك كوامن النفوس إلى المشاركة في هذا السبيل، والصدق في جهاد أعداء رب العالمين، وهو فرض كفاية على المسلمين إذا قام به من يكفي سقط عن الباقين. وقد يكون في بعض الأحيان من الفرائض العينية التي لا يجوز للمسلم التخلف عنها إلا بعذر شرعي، كما لو استنفره الإمام أو حصر بلده العدو أو كان حاضرا بين الصفين. والأدلة على ذلك من الكتاب والسنة معلومة، ومما ورد في فضل الجهاد والمجاهدين من الكتاب المبين قوله تعالى: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ } (2) { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ } (3) { لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (4) { إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ } (5)
__________
(1) سورة التوبة الآية 41
(2) سورة التوبة الآية 42
(3) سورة التوبة الآية 43
(4) سورة التوبة الآية 44
(5) سورة التوبة الآية 45

(18/62)

ففي هذه الآيات الكريمات يأمر الله عباده المؤمنين أن ينفروا إلى الجهاد خفافا وثقالا أي شيبا وشبابا, وأن يجاهدوا بأموالهم وأنفسهم في سبيل الله، يخبرهم عز وجل بأن ذلك خير لهم في الدنيا والآخرة، ثم يبين سبحانه حال المنافقين وتثاقلهم عن الجهاد وسوء نيتهم، وأن ذلك هلاك لهم بقوله عز وجل: { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ } (1) ثم يعاتب نبيه صلى الله عليه وسلم عتابا لطيفا على إذنه لمن طلب التخلف عن الجهاد بقوله سبحانه: { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ } (2) ويبين عز وجل أن في عدم الإذن لهم تبيينا للصادقين وفضيحة للكاذبين، ثم يذكر عز وجل أن المؤمن بالله واليوم الآخر لا يستأذن في ترك الجهاد بغير عذر شرعي ؛ لأن إيمانه الصادق بالله واليوم الآخر يمنعه من ذلك، ويحفزه إلى المبادرة إلى الجهاد والنفير مع أهله، ثم يذكر سبحانه أن الذي يستأذن في ترك الجهاد هو عادم الإيمان بالله
__________
(1) سورة التوبة الآية 42
(2) سورة التوبة الآية 43

(18/63)

واليوم الآخر، المرتاب فيما جاء به الرسول صلى الله عليه وسلم، وفي ذلك أعظم حث وأبلغ تحريض على الجهاد في سبيل الله، والتنفير من التخلف عنه. وقال تعالى في فضل المجاهدين: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (1) ففي هذه الآية الكريمة الترغيب العظيم في الجهاد في سبيل الله عز وجل ، وبيان أن المؤمن قد باع نفسه وماله على الله عز وجل, وأنه سبحانه قد تقبل هذا البيع وجعل ثمنه لأهله الجنة، وأنهم يقاتلون في سبيله فيقتلون ويقتلون، ثم ذكر سبحانه أنه وعدهم بذلك في أشرف كتبه وأعظمها التوراة والإنجيل والقرآن، ثم بين سبحانه أنه لا أحد أوفى بعهده من الله ؛ ليطمئن المؤمنون إلى وعد ربهم، ويبذلوا السلعة التي اشتراها منهم, وهي نفوسهم وأموالهم في سبيله سبحانه عن إخلاص وصدق وطيب نفس حتى يستوفوا أجرهم كاملا في الدنيا والآخرة، ثم يأمر سبحانه المؤمنين أن يستبشروا بهذا
__________
(1) سورة التوبة الآية 111

(18/64)

البيع؛ لما فيه من الفوز العظيم، والعاقبة الحميدة، والنصر للحق، والتأييد لأهله، وجهاد الكفار والمنافقين، وإذلالهم ونصر أوليائه عليهم, وإفساح الطريق لانتشار الدعوة الإسلامية في أرجاء المعمورة. وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4) في هذه الآيات الكريمات الدلالة من ربنا عز وجل على أن الإيمان بالله ورسوله, والجهاد في سبيله هما التجارة العظيمة المنجية من العذاب الأليم يوم القيامة، ففي ذلك أعظم ترغيب وأكمل تشويق إلى الإيمان والجهاد، ومن المعلوم أن الإيمان بالله ورسوله يتضمن توحيد الله وإخلاص العبادة له سبحانه، كما يتضمن أداء الفرائض، وترك المحارم، ويدخل في ذلك الجهاد في سبيل الله؛ لكونه من أعظم الشعائر الإسلامية ومن أهم الفرائض، ولكنه سبحانه خصه بالذكر لعظم شأنه، وللترغيب فيه لما يترتب عليه من المصالح العظيمة والعواقب
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13

(18/65)

الحميدة التي سبق بيان الكثير منها، ثم ذكر سبحانه ما وعد الله به المؤمنين المجاهدين من المغفرة والمساكن الطيبة في دار الكرامة؛ ليعظم شوقهم إلى الجهاد وتشتد رغبتهم فيه، وليسابقوا إليه ويسارعوا في مشاركة القائمين به، ثم أخبر سبحانه أن من ثواب المجاهدين شيئا معجلا يحبونه وهو النصر على الأعداء والفتح القريب على المؤمنين، وفي ذلك غاية التشويق والترغيب. والآيات في فضل الجهاد والترغيب فيه وبيان فضل المجاهدين كثيرة جدا، وفيما ذكر سبحانه في هذه الآيات التي سلف ذكرها ما يكفي ويشفي ويحفز الهمم, ويحرك النفوس إلى تلك المطالب العالية والمنازل الرفيعة والفوائد الجليلة والعواقب الحميدة، والله المستعان. أما الأحاديث الواردة في فضل الجهاد والمجاهدين، والتحذير من تركه والإعراض عنه فهي أكثر من أن تحصر، وأشهر من أن تذكر، ولكن نذكر منها طرفا يسيرا ليعلم المجاهد الصادق شيئا مما قاله نبيه ورسوله الكريم عليه من ربه أفضل الصلاة والتسليم في فضل الجهاد ومنزلة أهله. ففي الصحيحين عن سهل بن سعد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم من الجنة خير

(18/66)

من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله، أو الغدوة خير من الدنيا وما عليها » (1) , وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « مثل المجاهد في سبيل الله -والله أعلم بمن يجاهد في سبيله- كمثل الصائم القائم، وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالما مع أجر أو غنيمة » (2) أخرجه مسلم في صحيحه . وفي لفظ له: « تضمن الله لمن خرج في سبيله لا يخرجه إلا جهادا في سبيلي وإيمانا بي وتصديقا برسلي, فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنه الذي خرج منه نائلا ما نال من أجر أو غنيمة » (3) (4) , وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ما من مكلوم يكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمي، اللون لون الدم والريح ريح المسك » (5) متفق عليه، وعن أنس رضي الله عنه
__________
(1) رواه البخاري في (الجهاد والسير) باب فضل رباط يوم في سبيل الله برقم (2892).
(2) رواه البخاري في (الجهاد والسير) باب أفضل الناس مؤمن مجاهد بنفسه وماله برقم (2787)، ومسلم في (الإمارة) باب فضل الجهاد والخروج في سبيل الله برقم (1876).
(3) صحيح مسلم الإمارة (1876),سنن النسائي الجهاد (3123),سنن ابن ماجه الجهاد (2753),مسند أحمد بن حنبل (2/231),سنن الدارمي الجهاد (2391).
(4) رواه مسلم في (الإمارة) باب فضل الجهاد والخروج في سبيل الله برقم (1876).
(5) رواه البخاري في (الذبائح والصيد) باب المسك برقم (5533)، ومسلم في (الإمارة) باب فضل الجهاد والخروج في سبيل الله برقم (1876).

(18/67)

أن النبي صلى الله عليه وسلم قال: « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (1) رواه أحمد والنسائي وصححه الحاكم، وفي الصحيحين عن النبي صلى الله عليه وسلم « أنه سئل أي العمل أفضل، قال: "إيمان بالله ورسوله" قيل: ثم ماذا، قال: "الجهاد في سبيل الله" قيل: ثم ماذا، قال: " حج مبرور » (2) (3) . وعن أبي عبس بن جبر الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « ما أغبرت قدما عبد في سبيل الله فتمسه النار » (4) رواه البخاري في صحيحه، وفيه أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من مات ولم يغز ولم يحدث نفسه به مات على شعبة من نفاق » (5) , وعن ابن
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (11837)، وأبو داود في (الجهاد) باب كراهية ترك الغزو برقم (2504).
(2) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي مناسك الحج (2624),مسند أحمد بن حنبل (2/308),سنن الدارمي الجهاد (2393).
(3) رواه البخاري في (الإيمان) باب من قال: إن الإيمان هو العمل برقم (26)، ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم (83).
(4) رواه البخاري في (الجهاد والسير) باب من اغبرت قدماه في سبيل الله برقم (2811).
(5) رواه مسلم في (الإمارة) باب ذم من مات ولم يغز... برقم (1910).

(18/68)

عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إذا تبايعتم بالعينة, وأخذتم أذناب البقر, ورضيتم بالزرع, وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم » (1) (2) رواه أحمد وأبو داود وصححه ابن القطان، وقال الحافظ في البلوغ: رجاله ثقات. والأحاديث في فضل الجهاد والمجاهدين وبيان ما أعد الله للمجاهدين الصادقين من المنازل العالية، والثواب الجزيل، وفي الترهيب من ترك الجهاد والإعراض عنه كثيرة جدا، وفي الحديثين الأخيرين، وما جاء في معناهما الدلالة على أن الإعراض عن الجهاد وعدم تحديث النفس به من شعب النفاق، وأن التشاغل عنه بالتجارة والزراعة والمعاملة الربوية من أسباب ذل المسلمين, وتسليط الأعداء عليهم كما هو الواقع، وأن ذلك الذل لا ينزع عنهم حتى يرجعوا إلى دينهم بالاستقامة على أمره والجهاد في سبيله، فنسأل الله أن يمن على المسلمين جميعا بالرجوع إلى دينه, وأن يصلح قادتهم ويصلح لهم البطانة, ويجمع كلمتهم على الحق, ويوفقهم جميعا للفقه في الدين والجهاد في سبيل رب العالمين حتى يعزهم الله ويرفع عنهم الذل، ويكتب لهم النصر
__________
(1) سنن أبو داود البيوع (3462),مسند أحمد بن حنبل (2/42).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمر برقم (4987)، وأبو داود في (البيوع) باب في النهي عن العينة برقم (3462).

(18/69)

على أعدائه وأعدائهم إنه ولي ذلك والقادر عليه .

(18/70)


المقصود من الجهاد - مجموع فتاوى ابن باز

أ - المقصود من الجهاد : الجهاد جهادان: جهاد طلب، وجهاد دفاع، والمقصود منهما جميعا هو تبليغ دين الله, ودعوة الناس إليه, وإخراجهم من الظلمات إلى النور، وإعلاء دين الله في أرضه, وأن يكون الدين كله لله وحده كما قال عز وجل في كتابه الكريم في سورة البقرة : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (1) وقال في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (2) وقال عز وجل في سورة التوبة : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3) والآيات في هذا المعنى كثيرة، وقال النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة, فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل » (4) (5) متفق على صحته من
__________
(1) سورة البقرة الآية 193
(2) سورة الأنفال الآية 39
(3) سورة التوبة الآية 5
(4) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(5) رواه البخاري في (الإيمان) باب فإن تابوا وأقاموا الصلاة برقم (25)، ومسلم في (الإيمان) باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم (22).

(18/70)

حديث ابن عمر رضي الله عنهما . وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله, فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (1) وفي صحيح مسلم عنه أيضا رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله, ويؤمنوا بي وبما جئت به » (2) وفي صحيح مسلم أيضا عن طارق الأشجعي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من وحد الله وكفر بما يعبد من دون الله, حرم ماله ودمه وحسابه على الله عز وجل » (3) , والأحاديث في هذا المعنى كثيرة، وفي هذه الآيات الكريمات والأحاديث الصحيحة الدلالة الظاهرة على وجوب
__________
(1) رواه ابن حبان في (فرض الإيمان) باب ذكر البيان بأن المرء إنما يحقن دمه برقم (218)، والبيهقي في السنن الكبرى في (الفيء والغنيمة) باب التسوية في الغنيمة والقوم يهبون الغنيمة برقم (13087).
(2) رواه مسلم في (الإيمان) باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم (21).
(3) رواه مسلم في (الإيمان) باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم (23).

(18/71)

جهاد الكفار والمشركين وقتالهم بعد البلاغ والدعوة إلى الإسلام، وإصرارهم على الكفر حتى يعبدوا الله وحده, ويؤمنوا برسوله محمد صلى الله عليه وسلم, ويتبعوا ما جاء به، وأنه لا تحرم دماؤهم وأموالهم إلا بذلك, وهي تعم جهاد الطلب، وجهاد الدفاع، ولا يستثنى من ذلك إلا من التزم بالجزية بشروطها إذا كان من أهلها؛ عملا بقول الله عز وجل: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) وثبت عن النبي صلى الله عليه وسلم أنه أخذ الجزية من مجوس هجر، فهؤلاء الأصناف الثلاثة من الكفار وهم اليهود والنصارى والمجوس , ثبت بالنص أخذ الجزية منهم, فالواجب أن يجاهدوا ويقاتلوا مع القدرة حتى يدخلوا في الإسلام أو يؤدوا الجزية عن يد وهم صاغرون، أما غيرهم فالواجب قتالهم حتى يسلموا في أصح قولي العلماء ؛ لأن النبي صلى الله عليه وسلم قاتل العرب حتى دخلوا في دين الله أفواجا، ولم يطلب منهم الجزية، ولو كان أخذها منهم جائزا تحقن به دماؤهم وأموالهم لبينه لهم، ولو وقع ذلك لنقل. وذهب بعض أهل العلم إلى جواز أخذها من جميع
__________
(1) سورة التوبة الآية 29

(18/72)

الكفار؛ لحديث بريدة المشهور في ذلك المخرج في صحيح مسلم، والكلام في هذه المسألة وتحرير الخلاف فيها, وبيان الأدلة مبسوط في كتب أهل العلم من أراده وجده، ويستثنى من الكفار في القتال النساء والصبيان والشيخ الهرم ونحوهم ممن ليس من أهل القتال ما لم يشاركوا فيه, فإن شاركوا فيه وساعدوا عليه بالرأي والمكيدة قوتلوا كما هو معلوم من الأدلة الشرعية، وقد كان الجهاد في الإسلام على أطوار ثلاثة . الطور الأول: الإذن للمسلمين في ذلك من غير إلزام لهم كما في قوله سبحانه: { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } (1) الطور الثاني: الأمر بقتال من قاتل المسلمين, والكف عمن كف عنهم، وفي هذا النوع نزل قوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ } (2) وقوله تعالى: { وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } (3) وقوله تعالى: { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (4) في قول جماعة من أهل العلم، وقوله تعالى
__________
(1) سورة الحج الآية 39
(2) سورة البقرة الآية 256
(3) سورة الكهف الآية 29
(4) سورة البقرة الآية 190

(18/73)

في سورة النساء : { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا } (1) والآية بعدها. الطور الثالث: جهاد المشركين مطلقا وغزوهم في بلادهم حتى لا تكون فتنة, ويكون الدين كله لله ؛ ليعم الخير أهل الأرض، وتتسع رقعة الإسلام، ويزول من طريق الدعوة دعاة الكفر والإلحاد، وينعم العباد بحكم الشريعة العادل، وتعاليمها السمحة، وليخرجوا بهذا الدين القويم من ضيق الدنيا إلى سعة الإسلام، ومن عبادة الخلق إلى عبادة الخالق سبحانه، ومن ظلم الجبابرة إلى عدل الشريعة وأحكامها الرشيدة. وهذا هو الذي استقر عليه أمر الإسلام، وتوفي عليه نبينا محمد صلى الله عليه وسلم، وأنزل الله فيه قوله عز وجل في سورة براءة -وهي من آخر ما نزل-: { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } (2) وقوله سبحانه في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (3) والأحاديث السابقة كلها تدل على هذا القول وتشهد له بالصحة.
__________
(1) سورة النساء الآية 89
(2) سورة التوبة الآية 5
(3) سورة الأنفال الآية 39

(18/74)

وقد ذهب بعض أهل العلم إلى أن الطور الثاني وهو القتال لمن قاتل المسلمين, والكف عمن كف عنهم قد نسخ ؛ لأنه كان في حال ضعف المسلمين، فلما قواهم الله وكثر عددهم وعدتهم أمروا بقتال من قاتلهم ومن لم يقاتلهم، حتى يكون الدين كله لله وحده, أو يؤدوا الجزية إن كانوا من أهلها. وذهب آخرون من أهل العلم إلى أن الطور الثاني لم ينسخ بل هو باق يعمل به عند الحاجة إليه، فإذا قوي المسلمون واستطاعوا بدء عدوهم بالقتال وجهاده في سبيل الله, فعلوا ذلك عملا بآية التوبة وما جاء في معناها، أما إذا لم يستطيعوا ذلك فإنهم يقاتلون من قاتلهم واعتدى عليهم، ويكفون عمن كف عنهم عملا بآية النساء وما ورد في معناها. وهذا القول أصح وأولى من القول بالنسخ، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله. وبهذا يعلم كل من له أدنى بصيرة أن قول من قال من كتاب العصر وغيرهم: أن الجهاد شرع للدفاع فقط، قول غير صحيح، والأدلة التي ذكرنا وغيرها تخالفه، وإنما الصواب هو ما ذكرنا من التفصيل كما قرر ذلك أهل العلم والتحقيق. ومن تأمل سيرة النبي صلى الله عليه وسلم وسيرة أصحابه رضي الله عنهم في جهاد المشركين اتضح له ما ذكرنا، وعرف مطابقة ذلك لما أسلفنا من الآيات والأحاديث. والله ولي التوفيق.

(18/75)


وجوب الإعداد للأعداء - مجموع فتاوى ابن باز

ب - وجوب الإعداد للأعداء:
وقد أمر الله سبحانه عباده المؤمنين أن يعدوا للكفار ما استطاعوا من القوة, وأن يأخذوا حذرهم كما في قوله عز وجل: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وذلك يدل على وجوب العناية بالأسباب والحذر من مكائد الأعداء، ويدخل في ذلك جميع أنواع الإعداد المتعلقة بالأسلحة والأبدان، كما يدخل في ذلك إعداد جميع الوسائل المعنوية والحسية، وتدريب المجاهدين على أنواع الأسلحة وكيفية استعمالها، وتوجيههم إلى كل ما يعينهم على جهاد عدوهم والسلامة من مكائده، في الكر والفر والأرض والجو والبحر وفي سائر الأحوال ؛ لأن الله سبحانه أطلق الأمر بالإعداد وأخذ الحذر, ولم يذكر نوعا دون نوع ولا حالا دون حال، وما ذلك إلا ؛ لأن الأوقات تختلف والأسلحة تتنوع، والعدو يقل ويكثر ويضعف ويقوى، والجهاد قد يكون ابتداء وقد يكون دفاعا؛ فلهذه الأمور وغيرها أطلق الله سبحانه الأمر بالإعداد وأخذ الحذر، ليجتهد قادة المسلمين وأعيانهم ومفكروهم في إعداد ما يستطيعون من القوة؛ لقتال أعدائهم وما يرونه من المكيدة في ذلك. وقد صح عن رسول
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71

(18/76)

الله صلى الله عليه وسلم أنه قال: « الحرب خدعة » (1) (2) , ومعناه: أن الخصم قد يدرك من خصمه بالمكر والخديعة في الحرب ما لا يدركه بالقوة والعدد، وذلك مجرب معروف. وقد وقع في يوم الأحزاب من الخديعة للمشركين واليهود والكيد لهم على يد نعيم بن مسعود رضي الله عنه، بإذن النبي صلى الله عليه وسلم ما كان من أسباب خذلان الكافرين، وتفريق شملهم، واختلاف كلمتهم، وإعزاز المسلمين ونصرهم عليهم، وذلك من فضل الله ونصره لأوليائه, ومكره لهم كما قال عز وجل: { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } (3)
ومما تقدم يتضح لذوي البصائر أن الواجب امتثال أمر الله، والإعداد لأعدائه, وبذل الجهود في الحيطة والحذر، واستعمال كل ما أمكن من الأسباب المباحة الحسية والمعنوية مع الإخلاص لله والاعتماد عليه والاستقامة على دينه، وسؤاله المدد والنصر، فهو سبحانه وتعالى الناصر لأوليائه والمعين لهم إذا أدوا حقه، ونفذوا أمره وصدقوا في جهادهم وقصدوا بذلك إعلاء كلمته وإظهار دينه، وقد وعدهم الله بذلك في كتابه
__________
(1) صحيح البخاري الجهاد والسير (2864),صحيح مسلم الجهاد والسير (1740),مسند أحمد بن حنبل (2/312).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (12928)، والترمذي في (الجهاد) باب ما جاء في الرخصة في الكذب والخديعة في الحرب برقم (1675).
(3) سورة الأنفال الآية 30

(18/77)

الكريم وأعلمهم أن النصر من عنده؛ ليثقوا به ويعتمدوا عليه مع القيام بجميع الأسباب، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال سبحانه: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال عز وجل: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5) الآية، وقال تعالى: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (6) وقال سبحانه: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (7) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (8)
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة النور الآية 55
(6) سورة آل عمران الآية 120
(7) سورة الأنفال الآية 9
(8) سورة الأنفال الآية 10

(18/78)

وقد سبق في هذا المعنى آية سورة الصف وهي قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4) والآيات في هذا المعنى كثيرة. ولما قام سلفنا الصالح بما أمرهم الله به ورسوله وصبروا وصدقوا في جهاد عدوهم نصرهم الله وأيدهم, وجعل لهم العاقبة مع قلة عددهم وعدتهم وكثرة أعدائهم، كما قال عز وجل: { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (5) وقال عز وجل: { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (6) ولما تغير المسلمون وتفرقوا ولم يستقيموا على تعاليم ربهم، وآثر أكثرهم أهواءهم، أصابهم من الذل والهوان وتسلط الأعداء ما لا يخفى على أحد. وما ذاك إلا بسبب الذنوب والمعاصي، والتفرق والاختلاف، وظهور الشرك والبدع والمنكرات في غالب البلاد، وعدم تحكيم أكثرهم الشريعة، كما قال الله سبحانه: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (7)
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13
(5) سورة البقرة الآية 249
(6) سورة آل عمران الآية 160
(7) سورة الشورى الآية 30

(18/79)

وقال تعالى: { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) وقال عز وجل: { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2) ولما حصل من الرماة ما حصل يوم أحد من النزاع والاختلاف، والإخلال بالثغر الذي أمرهم النبي صلى الله عليه وسلم بلزومه، جرى بسبب ذلك على المسلمين من القتل والجراح والهزيمة ما هو معلوم، ولما استنكر المسلمون ذلك أنزل الله قوله تعالى: { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3) ولو أن أحدا يسلم من شر المعاصي وعواقبها الوخيمة لسلم رسول الله صلى الله عليه وسلم وأصحابه الكرام يوم أحد وهم خير أهل الأرض، ويقاتلون في سبيل الله، ومع ذلك جرى عليهم ما جرى بسبب معصية الرماة التي كانت عن تأويل لا عن قصد للمخالفة لرسول الله صلى الله عليه وسلم والتهاون بأمره، ولكنهم لما رأوا هزيمة المشركين ظنوا أن الأمر قد انتهى, وأن الحراسة لم
__________
(1) سورة الأنفال الآية 53
(2) سورة الروم الآية 41
(3) سورة آل عمران الآية 165

(18/80)

يبق لها حاجة، وكان الواجب عليهم أن يلزموا الموقف حتى يأذن لهم النبي صلى الله عليه وسلم بتركه، ولكن الله سبحانه قد قدر ما قدر وقضى ما قضى لحكم بالغة وأسرار عظيمة، ومصالح كثيرة قد بينها في كتابه سبحانه وعرفها المؤمنون، وكان ذلك من الدلائل على صدق رسول الله صلى الله عليه وسلم، وأنه رسول الله حقا، وأنه بشر يصيبه ما يصيب البشر من الجراح والآلام ونحو ذلك، وليس بإله يعبد، وليس مالكا للنصر، بل النصر بيد الله سبحانه ينزله على من يشاء، ولا سبيل إلى استعادة المسلمين لمجدهم السالف واستحقاقهم النصر على عدوهم إلا بالرجوع إلى دينهم والاستقامة عليه وموالاة من والاه، ومعاداة من عاداه، وتحكيمهم شرع الله سبحانه في أمورهم كلها، واتحاد كلمتهم على الحق، وتعاونهم على البر والتقوى، كما قال الإمام مالك بن أنس رحمة الله عليه: " لن يصلح آخر هذه الأمة إلا ما أصلح أولها " وهذا هو قول جميع أهل العلم، والله سبحانه إنما أصلح أول هذه الأمة باتباع شرعه والاعتصام بحبله والصدق في ذلك والتعاون عليه، ولا صلاح لآخرها إلا بهذا الأمر العظيم .

(18/81)


فضل الرباط والحراسة في سبيل الله - مجموع فتاوى ابن باز

ج- فضل الرباط والحراسة في سبيل الله :
الرباط هو الإقامة في الثغور وهي الأماكن التي يخاف على أهلها من أعداء الإسلام، والمرابط هو المقيم فيها، المعد

(18/81)

نفسه للجهاد في سبيل الله والدفاع عن دينه وإخوانه المسلمين. وقد ورد في فضل المرابط والحراسة في سبيل الله أحاديث كثيرة. إليك أيها الأخ المسلم الراغب في الرباط في سبيل الله طرفا منها، نقلا من كتاب الترغيب والترهيب للحافظ المنذري رحمه الله.
عن سهل بن سعد رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: « رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) (2) رواه البخاري ومسلم والترمذي وغيرهم .
وعن سلمان رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « رباط يوم وليلة خير من صيام شهر وقيامه، وإن مات جرى عليه عمله الذي كان يعمله، وأجري عليه رزقه، وأمن من الفتان » (3) (4) رواه مسلم واللفظ له، والترمذي، والنسائي، والطبراني وزاد: « وبعث يوم القيامة شهيد » .
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).
(2) رواه البخاري في (الجهاد والسير) باب فضل رباط يوم في سبيل الله برقم (2892).
(3) صحيح مسلم الإمارة (1913),سنن الترمذي فضائل الجهاد (1665),سنن النسائي الجهاد (3167),مسند أحمد بن حنبل (5/441).
(4) رواه مسلم في (الإمارة) باب فضل الرباط في سبيل الله برقم (1913).

(18/82)

وعن فضالة بن عبيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « كل الميت يختم على عمله إلا المرابط في سبيل الله، فإنه ينمو له عمله إلى يوم القيامة، ويؤمن من فتان القبر » (1) (2) رواه أبو داود، والترمذي، وقال: حديث حسن صحيح، والحاكم وقال: صحيح على شرط مسلم، وابن حبان في صحيحه وزاد في آخره قال: سمعت رسول الله صلى الله عليه وسلم يقول: « المجاهد من جاهد نفسه لله عز وجل » وهذه الزيادة في بعض نسخ الترمذي .
وعن أبي الدرداء رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: « رباط شهر خير من صيام دهر، ومن مات مرابطا في سبيل الله أمن الفزع الأكبر، وغدي عليه وريح برزقه من الجنة، ويجرى عليه أجر المرابط حتى يبعثه الله عز وجل » (3) (4) رواه الطبراني ورواته ثقات.
وعن العرباض بن سارية رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « كل عمل ينقطع عن صاحبه إذا مات إلا المرابط في سبيل الله، فإنه ينمى له عمله، ويجرى
__________
(1) سنن الترمذي فضائل الجهاد (1621),سنن أبو داود الجهاد (2500).
(2) رواه أبو داود في (الجهاد) باب في فضل الرباط برقم (2500).
(3) سنن ابن ماجه الجهاد (2767),مسند أحمد بن حنبل (2/404).
(4) ذكره السيوطي في الفتح الكبير في (حرف الراء) برقم (6540)، والهيثمي في مجمع الزوائد في (الجهاد) باب في الرباط برقم (4059).

(18/83)

عليه رزقه إلى يوم القيامة » (1) (2) رواه الطبراني في الكبير بإسنادين، رواة أحدهما ثقات.
وعن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: « من مات مرابطا في سبيل الله أجرى عليه أجر عمله الصالح الذي كأن يعمل، وأجرى عليه رزقه، وأمن من القتان، وبعثه الله يوم القيامة آمنا من الفزع الأكبر » (3) (4) رواه ابن ماجه بإسناد صحيح، والطبراني في الأوسط أطول منه، وقال فيه: « المرابط إذا مات في رباطه كتب له أجر عمله إلى يوم القيامة، وغدي عليه وريح برزقه، ويزوج سبعين حوراء، وقيل له: قف فاشفع إلى أن يفرغ من الحساب » (5) . وإسناده متقارب.
وعن ابن عباس رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: « عينان لا تمسهما النار: عين بكت من خشية الله، وعين باتت تحرس في سبيل الله » (6) (7) رواه
__________
(1) سنن الترمذي فضائل الجهاد (1621),سنن أبو داود الجهاد (2500).
(2) ذكره السيوطي في الفتح الكبير في (حرف الكاف) برقم (8750)، والهيثمي في مجمع الزوائد في (الجهاد) باب في الرباط برقم (5059).
(3) سنن ابن ماجه الجهاد (2767),مسند أحمد بن حنبل (2/404).
(4) رواه ابن ماجه في (الجهاد) باب فضل الرباط في سبيل الله برقم (2767).
(5) ذكره السيوطي في الفتح الكبير (حرف الشين) برقم (7173).
(6) سنن الترمذي فضائل الجهاد (1639).
(7) رواه الترمذي في (فضائل الجهاد) باب ما جاء في فضل الحرس في سبيل الله برقم (1639).

(18/84)

الترمذي , وقال حديث حسن غريب .
وعن أنس بن مالك رضي الله عنه قال: قال النبي صلى الله عليه وسلم: « عينان لا تمسهما النار أبدا: عين باتت تكلأ في سبيل الله، وعين بكت من خشية الله » (1) رواه أبو يعلى ورواته ثقات، والطبراني في الأوسط إلا أنه قال: « عينان لا تريان النار » (2) .
وعن عثمان رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « حرس ليلة في سبيل الله أفضل من ألف ليلة يقام ليلها ويصام نهارها » (3) (4) رواه الحاكم وقال: صحيح الإسناد . والأحاديث في هذا المعنى كثيرة, وأرجو أن يكون فيما ذكرناه كفاية للراغب في الخير.
ونسأل الله أن يوفق المسلمين للفقه في دينه، وأن
__________
(1) رواه أبو يعلى في مسند جعفر بن أبي عمرو بن أمية برقم (4349)، والهيثمي في مجمع الزوائد في (الجهاد) باب الحرس في سبيل الله برقم (8849).
(2) ذكره السيوطي في الفتح الكبير (حرف العين) برقم (7920).
(3) سنن الترمذي فضائل الجهاد (1667),سنن النسائي الجهاد (3169),سنن ابن ماجه الجهاد (2766),مسند أحمد بن حنبل (1/65).
(4) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) مسند عثمان بن عفان رضي الله عنه برقم (435)، (465).

(18/85)

يجمعهم على الهدى، وأن يوحد صفوفهم وكلمتهم على الحق، وأن يمن عليهم بالاعتصام بكتابه وسنة نبيه عليه الصلاة والسلام، وتحكيم شريعته والتحاكم إليها، والاجتماع على ذلك والتعاون عليه، إنه جواد كريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

(18/86)


وصية موجهة للمرابطين في الحدود ضد اعتداء دولة العراق - مجموع فتاوى ابن باز

37 - وصية موجهة للمرابطين في الحدود ضد اعتداء دولة العراق
بسم الله والحمد لله والصلاة السلام على رسول الله وعلى آله وصحبه (1) .
أيها المرابطون على الحدود، أوصيكم ونفسي بتقوى الله, والإكثار من ذكره، والصبر والمصابرة والصدق في اللقاء عند أي عدوان من دولة العراق، كما أوصيكم بالاتفاق وعدم التنازع، والاستقامة على طاعة الله ورسوله، والثبات في مواطن اللقاء؛ عملا بقول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (2) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) كما أوصيكم بالإخلاص لله ودعائه، والضراعة إليه بطلب النصر، والتوكل عليه سبحانه وعدم الرياء والعجب، فهو سبحانه هو الناصر. وهو الذي بيده أزمة الأمور، كما قال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (4)
__________
(1) نشرت في مجلة (البحوث الإسلامية) العدد (30) ص 293.
(2) سورة الأنفال الآية 45
(3) سورة الأنفال الآية 46
(4) سورة محمد الآية 7

(18/87)

وقال عز وجل في سورة الأنفال يخاطب نبيه صلى الله عليه وسلم والمؤمنين: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (1) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) وقال سبحانه: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (3) وقال سبحانه: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (4) كما أوصيكم بالصدق عند اللقاء وعدم الفرار من الزحف ؛ لقول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلَا تُوَلُّوهُمُ الْأَدْبَارَ } (5) { وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ } (6)
وصح عن النبي صلى الله عليه وسلم أنه قال: « اجتنبوا السبع الموبقات » (7) وذكر منها صلى الله عليه وسلم: « التولي
__________
(1) سورة الأنفال الآية 9
(2) سورة الأنفال الآية 10
(3) سورة البقرة الآية 186
(4) سورة غافر الآية 60
(5) سورة الأنفال الآية 15
(6) سورة الأنفال الآية 16
(7) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).

(18/88)

يوم الزحف » (1) (2) .
وقد وعد الله أولياءه المجاهدين في سبيله بإحدى الحسنيين، إما النصر وإما الشهادة، كما قال عز وجل: { قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ } (3) وأوصيكم أيضا أيها المسلمون المرابطون بالمحافظة على الصلوات الخمس والعناية بها، فإنها عمود الإسلام، وأعظم الفرائض بعد الشهادتين، قال الله عز وجل: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (4) وأثنى على المحافظين عليها في كتابه الكريم فقال: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (5) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (6) ثم ذكر صفات عظيمة ختمها بقوله عز وجل: { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (7) { أُولَئِكَ هُمُ الْوَارِثُونَ } (8) { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } (9) وهي من أعظم ما يعين على جهاد الأعداء
__________
(1) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).
(2) رواه البخاري في (الوصايا) باب قول الله: (إن الذين يأكلون أموال اليتامى ظلما) برقم (2767)، وفي (الحدود) باب رمي المحصنات برقم (6857)، ومسلم في (الإيمان) باب بيان الكبائر وأكبرها برقم (89).
(3) سورة التوبة الآية 52
(4) سورة البقرة الآية 238
(5) سورة المؤمنون الآية 1
(6) سورة المؤمنون الآية 2
(7) سورة المؤمنون الآية 9
(8) سورة المؤمنون الآية 10
(9) سورة المؤمنون الآية 11

(18/89)

ومصابرتهم، كما قال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (1)
كما أوصيكم بحسن الظن بالله، وأنه سبحانه الصادق في وعده. وقد وعد سبحانه أنه ينصر من نصر دينه، ووعد أنه مع المتقين، فقال عز وجل: { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال سبحانه في سورة البقرة: { الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (3) وصح عن رسول الله صلى الله عليه وسلم أنه قال: « يقول الله عز وجل: أنا عند ظن عبدي بي وأنا معه إذا دعاني » (4) (5) .
وأوصيكم جميعا بالتناصح بينكم والتعاون على البر والتقوى، والتواصي بالحق والصبر عليه، كما قال الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (6) وقال سبحانه:
__________
(1) سورة البقرة الآية 153
(2) سورة محمد الآية 7
(3) سورة البقرة الآية 194
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2675).
(5) رواه مسلم في (الذكر والدعاء والتوبة) باب فضل الذكر والدعاء والتقرب إلى الله تعالى برقم (2675).
(6) سورة المائدة الآية 2

(18/90)

{ وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) وقال النبي صلى الله عليه وسلم: « الدين النصيحة، الدين النصيحة، الدين النصيحة " قيل: لمن يا رسول الله. قال: " لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) (5) .
والله المسئول أن يمنحكم التوفيق, وأن يعينكم على كل ما فيه رضاه, وأن ينصر بكم الحق وحزبه, ويخذل بكم الباطل وأهله, وأن يجعل دائرة السوء على الظالمين المعتدين، وأن يحسن العاقبة لعباده المؤمنين إنه جواد كريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
الرئيس العام لرابطة
العالم الإسلامي بمكة المكرمة
والرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
في المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(5) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم (16499)، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55).

(18/91)


دفاع المسلمين عن بلادهم من الجهاد - مجموع فتاوى ابن باز

38 - دفاع المسلمين عن بلادهم من الجهاد
س: أبناؤكم المرابطون على الجبهة يسألون سماحتكم عما إذا كان لهم أجر المرابط في سبيل الله .. وأنتم تعلمون أنهم يواجهون عدوا ثبت من سلوكياته أنه لا يرعى عهدا ولا يحفظ حقا..؟ ويسألون أيضا هل يدخل في الجهاد الدفاع عن الوطن والعرض والممتلكات؟ كما يأملون توجيه نصيحة لهم؟ (1) .
ج : قد دل الكتاب والسنة الصحيحة على أن الرباط في الثغور من الجهاد في سبيل الله لمن أصلح الله نيته ؛ لقول الله جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقول النبي صلى الله عليه وسلم: « رباط يوم وليلة في سبيل الله خير من صيام شهر وقيامه، وإن مات جرى عليه عمله الذي كان يعمله، وأجرى عليه رزقه، وأمن الفتان » (3) رواه الإمام مسلم في صحيحه، وفي الصحيحين عن
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 2 ص 259.
(2) سورة آل عمران الآية 200
(3) رواه مسلم في (الإمارة) باب فضل الرباط في سبيل الله برقم (1913).

(18/92)

النبي صلى الله عليه وسلم أنه قال: « رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) .
وفي صحيح البخاري - رحمه الله - عن النبي صلى الله عليه وسلم أنه قال: « من اغبرت قدماه في سبيل الله حرمه الله على النار » (2) (3) .
ولا شك أن الدفاع عن الدين والنفس والأهل والمال والبلاد وأهلها من الجهاد المشروع، ومن يقتل في ذلك وهو مسلم يعتبر شهيدا؛ لقول النبي صلى الله عليه وسلم: « من قتل دون دينه فهو شهيد, ومن قتل دون ماله فهو شهيد, ومن قتل دون أهله فهو شهيد, ومن قتل دون دمه فهو شهيد » (4) (5) .
ونوصيكم أيها المرابطون في الجبهة بتقوى الله والإخلاص لله في جميع أعمالكم، والمحافظة على الصلوات الخمس في الجماعة، والإكثار من ذكر الله عز وجل، والاستقامة على طاعة
__________
(1) رواه البخاري في (الجهاد والسير) باب فضل رباط يوم في سبيل الله برقم (2892).
(2) صحيح البخاري الجمعة (865),سنن الترمذي فضائل الجهاد (1632),سنن النسائي الجهاد (3116),مسند أحمد بن حنبل (3/479).
(3) رواه البخاري في (الجمعة) باب المشي إلى الجمعة برقم (907).
(4) صحيح البخاري المظالم والغصب (2348),صحيح مسلم الإيمان (141),سنن الترمذي الديات (1420),سنن النسائي تحريم الدم (4088),سنن أبو داود السنة (4771),مسند أحمد بن حنبل (2/206).
(5) رواه الترمذي في (الديات) باب ما جاء فيمن قتل دون ماله فهو شهيد برقم (1421).

(18/93)

الله ورسوله، والحرص على اتفاق الكلمة، وعدم التنازع، والصبر والمصابرة في ذلك بنفس مطمئنة، وحسن الظن بالله، والحذر من جميع معاصيه.
ومن أجمع الآيات فيما ذكرنا قوله عز وجل في سورة الأنفال: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (1) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) سدد الله خطاكم وثبتكم على دينه، ونصر بكم وبمن معكم الحق، وخذل بكم الباطل وأهله، إنه ولي ذلك والقادر عليه.
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة
__________
(1) سورة الأنفال الآية 45
(2) سورة الأنفال الآية 46

(18/94)


حكم الله تعالى في جهاد أعدائه - مجموع فتاوى ابن باز

39 - حكم الله تعالى في جهاد أعدائه
الحمد لله رب العالمين، والصلاة والسلام على عبده ورسوله وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله، وعلى آله وأصحابه، ومن سلك سبيله واهتدى بهداه إلى يوم الدين، أما بعد (1) :
فنرى أن من المهم بيان حكم الله سبحانه وتعالى في جهاد أعدائه بالمال والنفس واللسان . وقد أكثر الله سبحانه من ذكر الجهاد في كتابه الكريم، وهكذا نبيه عليه الصلاة والسلام جاءت عنه الأحاديث الصحيحة تأمر بالجهاد وتدعو إليه وتشجع عليه، وتذكر فضل أهله وما لهم عند الله من المثوبة العظيمة.
ومن هذا قوله: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) فأمر سبحانه بالجهاد بالمال، والنفس، وبالنفير خفافا وثقالا، وما ذاك إلا لعظم شأن الجهاد وشدة الحاجة إليه؛ لما يحصل به من رفع راية الإسلام ورفع أعلامه وتنفيذ أحكامه، وإزاحة
__________
(1) وجهت هذه الكلمة عبر إذاعة المملكة العربية السعودية، ثم نشرت في جريدة (الرياض) العدد (8245) بتاريخ 5 \ 7 \ 1411 هـ، وفي هذا المجموع ج 7 ص 336.
(2) سورة التوبة الآية 41

(18/95)

العقبات عن طريق دعوته. ولما في الجهاد أيضا من نشر دين الله، وبيان حقه على عباده، ولما فيه أيضا من إخراج الناس من الظلمات إلى النور، وإخراجهم من حكم الطاغوت إلى حكم الله عز وجل، ومن ضيق الدنيا وظلمها وجورها إلى سعة الإسلام وعدل الإسلام.
وقال جل وعلا في كتابه الكريم أيضا: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) فأخبر سبحانه وتعالى أن التجارة المنجية من العذاب الأليم هي الإيمان والجهاد، وشوق إليها سبحانه وتعالى بقوله: { تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) وبقوله : { هَلْ أَدُلُّكُمْ } (4)
فالداعي هو الله سبحانه وتعالى، والواسطة هو محمد عليه الصلاة والسلام، وهو الذي أنزل الله عليه الكتاب العظيم وبلغه إلينا. والتجارة المنجية من عذاب أليم هي إيماننا بالله سبحانه وبرسوله إيمانا صادقا, يتضمن توحيده والإخلاص له، وطاعة أوامره، وترك نواهيه، والوقوف عند حدوده سبحانه وتعالى، ومن جملة طاعته وطاعة رسوله الجهاد في سبيل الله عز وجل، ولهذا ذكر الجهاد بعد الإيمان تنبيها على عظم شأنه
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 10
(4) سورة الصف الآية 10

(18/96)

وشدة الحاجة إليه، وإلا فمن المعلوم أنه من شعب الإيمان، حتى قال بعض أهل العلم: أن الجهاد هو الركن السادس من أركان الإسلام، وما ذاك إلا لعظم ما يترتب عليه من المصالح العظيمة، فهو شعبة عظيمة، وفرض عظيم من فروض الإيمان، وهو يكون بالنفس، ويكون بالمال، ويكون باللسان، ويكون بأنواع التسهيل الذي يعين المجاهدين على قتال عدوهم.
فالدعوة إلى الله والإرشاد إليه والتشجيع على الجهاد والتحذير من التخلف والجبن، كل هذا من الجهاد باللسان، ونصيحة المجاهدين, وبيان ما أعد الله لهم من الخير والعاقبة الحميدة, كله من الجهاد باللسان، والإنفاق في سبيل الله في مصالح الجهاد، وفي حاجة المجاهدين وتجهيزهم، وإعطائهم السلاح والآلة المركوبة من طائرة ومن سيارة ومن غير ذلك، كل ذلك من الجهاد في سبيل الله بالمال.
وبين سبحانه وتعالى في الآية الكريمة أن الإيمان والجهاد هما التجارة المنجية من عذاب الله، فما أشرفه من عمل وما أعظمه من عمل.
وقال النبي صلى الله عليه وسلم: « رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله » (1) ، وقال
__________
(1) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم (21511)، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616).

(18/97)

عليه الصلاة والسلام: « غدوة في سبيل الله أو روحة خير من الدنيا وما عليها » (1) ، ولكن الجهاد بالمال له شأن عظيم، فهو أوسع أنواع الجهاد ؛ لأن المال يستعان به على استخدام الرجال, واستخدام السلاح, واستخدام الدعاة، فالمال أوسعها وأكثرها نفعا، ولهذا بدأ به الله في الآيات قبل النفس في أغلب الآيات، بدأ الله بالمال قبل النفس، وما ذاك إلا لعظم نفعه وكثرة ما يحصل به من الخير والعون للمجاهدين.
فالجهاد بالمال جهاد عظيم ينفع المجاهدين ويعينهم على عدوهم ؛ بصرفه في استخدام المجاهدين وتجهيزهم وتفريغهم للجهاد، والإحسان إلى عوائلهم، ويصرف أيضا في شراء السلاح الذي يجاهد به، ويصرف أيضا في حاجتهم من اللباس والطعام والخيام وغير ذلك، ومصالحه كثيرة ؛ ولهذا بدأ الله به في أغلب الآيات، كما في قوله سبحانه: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ } (2) وفي هذه الآيات يقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (6)
__________
(1) رواه البخاري في (الجهاد والسير) باب فضل رباط يوم في سبيل الله برقم (2892).
(2) سورة التوبة الآية 41
(3) سورة الصف الآية 10
(4) سورة الصف الآية 11
(5) سورة الصف الآية 12
(6) سورة الصف الآية 13

(18/98)

وهذا فضل من الله عز وجل أن المجاهدين تحصل لهم هذه الأمور العظيمة: غفران الذنوب، ودخول الجنة، والنجاة من النار، ومع كل ذلك فتح قريب ينصرهم الله ويؤيدهم على أعدائهم إذا صدقوا واستقاموا وصابروا، كما قال عز وجل في حق المجاهدين: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (1) هذا وعده لأهل الإيمان إذا جاهدوا عدوهم وصبروا واتقوا ربهم، فالله ينصرهم ويعينهم ويكفيهم شر أعدائهم، كما قال تعالى: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2)
ويقول جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) ويقول سبحانه: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5)
__________
(1) سورة آل عمران الآية 120
(2) سورة آل عمران الآية 120
(3) سورة محمد الآية 7
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41

(18/99)

العاقبة لله سبحانه وتعالى يجعلها لمن يشاء سبحانه وتعالى، فإذا صبر أهل الإيمان واتقوا ربهم وجاهدوا في سبيله عن إيمان وإخلاص، وأعدوا العدة اللازمة فإن الله ينصرهم ويعينهم، ويجعل العاقبة لهم سبحانه وتعالى، كما وعد سبحانه وتعالى بذلك.
ويقول جل وعلا: { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ } (1) { إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ } (2) { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (3) فالصبر والصدق والتقوى لله عز وجل هي أسباب النصر وعناصر الفوز.
والله المسئول سبحانه أن ينصر دينه ويعلي كلمته، إنه سبحانه وتعالى جواد كريم، ولا حول ولا قوة إلا بالله، والحمد لله رب العالمين، وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة الصافات الآية 171
(2) سورة الصافات الآية 172
(3) سورة الصافات الآية 173

(18/100)


ليس الجهاد للدفاع فقط - مجموع فتاوى ابن باز

ليس الجهاد للدفاع فقط
الحمد لله رب العالمين , وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه , نبينا محمد وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين , ونسأله عز وجل التوفيق لإصابة الحق إنه على كل شيء قدير (1)
أما بعد : فلما كان الكثير من كتاب العصر قد التبس عليهم الأمر في أمر الجهاد , وخاض كثير منهم في ذلك بغير علم , وظنوا أن الجهاد إنما شرع للدفاع عن الإسلام , وعن أهل الإسلام , ولم يشرع ليغزو المسلمون أعداءهم في بلادهم , ويطالبوهم بالإسلام ويدعوهم إليه , فإن استجابوا وإلا قاتلوهم على ذلك , حتى تكون كلمة الله هي العليا , ودينه هو الظاهر .
لما كان هذا واقعا من بعض الناس , وصدر فيه رسائل وكتابات كثيرة , رأيت أن من المستحسن بل مما ينبغي أن تكون محاضرتي في هذه الليلة , في هذا الشأن بعنوان :
__________
(1) محاضرة ألقاها سماحة الشيخ عبد العزيز بن عبد الله بن باز عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة في دار الحديث بالمدينة في أول موسم المحاضرات لعام 88 - 89 هـ في الجهاد ونشرت في ج3 من هذا المجموع ص 171 - 201

(18/101)

ليس الجهاد للدفاع فقط , فأقول والله سبحانه وتعالى هو الموفق والهادي إلى سواء السبيل : إن الله عز وجل وله الحمد والمنة بعث الرسل وأنزل الكتب لهداية الثقلين من الجن والإنس , ولإخراجهم من الظلمات إلى النور فضلا منه وإحسانا . وكان الله عز وجل قد فطر العباد على معرفته , وتوحيده وخلقهم لهذا الأمر . خلقهم ليعبدوه ويطيعوه . ولكنه سبحانه لعلمه بأحوالهم وأن عقولهم لا يمكن أن تستقل بمعرفة تفاصيل عبادته التي ترضيه عز وجل , ولا يمكن أن تستقل بمعرفة الأحكام العادلة التي ينبغي أن يسيروا عليها , ولا يمكن أن تستقل بمعرفة الأخلاق والصفات التي ينبغي أن يتخلقوا بها , أرسل سبحانه وتعالى رسلا مبشرين ومنذرين , ليوجهوا أهل الأرض من المكلفين , إلى توحيده سبحانه والإخلاص له , وبيان الأخلاق والأعمال التي ترضيه سبحانه , وليحذروهم من الأعمال والأخلاق التي تغضبه عز وجل , وليرسموا لهم النظم والخطط التي ينبغي أن يسيروا عليها , وأنزل الكتب لإيضاح هذا الأمر وبيانه ; لأنه سبحانه هو العالم بأحوال عباده , العالم بما يصلحهم , العالم بما فيه سعادتهم العاجلة والآجلة , فهو عالم بأحوالهم الحاضرة , وبأحوالهم الماضية , وبأحوالهم المستقبلة , فلهذا أرسل الرسل , وأنزل الكتب لبيان حقه والإرشاد إليه , وتوجيه

(18/102)

الناس إلى أسباب النجاة وإلى طرق السعادة في المعاش والمعاد , وأنزل الكتب لبيان هذا الأمر العظيم , قال جل وعلا في كتابه المبين : { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (2) { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (3) { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } (4) { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا } (5) وقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (6) وقال سبحانه وتعالى : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } (7)
وبين الله سبحانه وتعالى أنه هو الذي يخرج الناس من الظلمات إلى النور , وذلك بإرسال الرسل وإنزال الكتب , وبين أن رسله أرسلوا بالبينات , وأنزل معهم سبحانه الكتاب والميزان بالقسط .
__________
(1) سورة البقرة الآية 257
(2) سورة الأحزاب الآية 41
(3) سورة الأحزاب الآية 42
(4) سورة الأحزاب الآية 43
(5) سورة الأحزاب الآية 44
(6) سورة الذاريات الآية 56
(7) سورة الحديد الآية 25

(18/103)

والمراد بالكتاب : الكتب السماوية وهي كلامه جل وعلا , وهو الذي لا أصدق منه : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (1)
والميزان وهو العدل يعني الشرائع المستقيمة , والأحكام العادلة التي تشتمل على أسباب السعادة في الدنيا والآخرة .
هكذا أرسل الرسل , وهكذا أنزل الكتب , أنزل الكتب السماوية التي أشرفها وأعظمها كتاب الله العظيم القرآن , وأنزل قبل ذلك التوراة والإنجيل وكتبا أخرى على أنبيائه ورسله , عليهم الصلاة والسلام , فيها الشرائع والأحكام والتوجيه إلى الخير والتحذير من الشر , وكان فيما مضى يرسل سبحانه وتعالى إلى كل قوم رسولا منهم , يوجههم إلى الخير , ويأمرهم بتوحيد الله وينذرهم من الشرك بالله , ويشرع سبحانه لهم الشرائع وهو الحكيم العليم الرحيم جل وعلا , وكل رسول أرسله الله إلى أمة ، أرسله بالتوحيد الذي هو زبدة دعوة الرسل كلهم , وأمرهم بحب الله جل وعلا , والإخلاص له , وتوجيه القلوب إليه سبحانه , وشرع لهم من الشرائع على لسان رسولهم ما يليق بهم , وبمجتمعهم وزمانهم وظروفهم على ما تقتضيه حكمة الرب عز وجل , ورحمته ولطفه جل وعلا , وعلمه بأحوالهم سبحانه وتعالى .
__________
(1) سورة النساء الآية 122

(18/104)

ولما كانت رسالة محمد صلى الله عليه وسلم رسالة عامة إلى جميع أهل الأرض من جن وإنس , أرسله الله عز وجل بشريعة صالحة لجميع أهل الأرض في زمانه , وبعد زمانه إلى يوم القيامة , عليه الصلاة والسلام .
هكذا اقتضت حكمة الله عز وجل , واجتمعت الرسل على الأصول والأسس عليهم الصلاة والسلام , وتنوعت الشرائع على حسب ظروف الأمم وأحوالهم وبيئاتهم , على ما تقتضيه حكمة الخالق العليم , ورحمته عز وجل , وإحسانه إليهم ولطفه بهم جل وعلا .
أما جنس التوحيد الذي هو أصل الأصول , فقد اجتمعت الرسل عليه , وهكذا بقية الأصول كوجوب الصدق والعدل وتحريم الكذب والظلم والأمر بمكارم الأخلاق , ومحاسن الأعمال , والنهي عن ضدها فهذه الأصول اجتمعت عليها الرسل عليهم الصلاة والسلام ، كما قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) وقال عز وجل : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (3)
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة النساء الآية 165

(18/105)

ومن الأصول الأساسية : الإيمان بالله ورسوله وتوحيده , والإخلاص له , والإيمان باليوم الآخر , وبالجنة والنار , والإيمان بجميع الرسل , وعدم التفريق بينهم , وما أشبه هذه الأصول هذا كله مما اجتمعت عليه الرسل جميعا , وقد جاءت الكتب الإلهية كلها يصدق بعضها بعضا , ويؤيد بعضها بعضا .
أما جنس الفروع فقد تنوعت بها الشرائع , فقد يباح في شريعة من المسائل الفرعية ما يحرم في الشريعة الأخرى , وقد يحرم في شريعة سابقة ما يباح في شريعة لاحقة , ومن هذا أن الله جل وعلا بعث عيسى عليه الصلاة والسلام بشريعة التوراة مع التخفيف والتيسير لبعض ما فيها , وإخبارهم ببعض ما اختلفوا فيه , وإحلال بعض ما حرم عليهم في التوراة , كل هذا من لطفه وتيسيره جل وعلا , كما قال سبحانه وتعالى لما ذكر التوراة والإنجيل والقرآن قال بعد هذا كله : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (1) وهو سبحانه حكيم في شرعه عليم بما يصلح عباده وما يستطيعون , كما أنه حكيم في أقداره سبحانه وتعالى , قال جل وعلا :
__________
(1) سورة المائدة الآية 48

(18/106)

{ إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1) { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2) هذا كله في شريعة التوراة , وقد أقره الله لهذه الأمة وبينه لهم مقرا له ومشرعا في هذه الأمة , وجاءت السنة تؤيد ذلك وتبين أن هذا شرع الله لهذه الأمة في النفس والعين والأنف والأذن والسن , كما هو في شريعة الله المعلومة من كتابه سبحانه , ومن سنة رسوله عليه أفضل الصلاة والسلام , ثم قال بعد ذلك : { وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الْإِنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ } (3) فدل ذلك على أن هذا الكتاب العظيم وهو الإنجيل , فيه هدى ونور وفيه مواعظ وتوجيهات ، ثم قال بعد ذلك : { وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ } (4) فدل على أن فيه أحكاما يحكم بها أهل الإنجيل من
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 45
(3) سورة المائدة الآية 46
(4) سورة المائدة الآية 47

(18/107)

علماء بني إسرائيل ومعلوم أن عيسى عليه الصلاة والسلام أرسل بشريعة التوراة , ومع ذلك أرسل بأشياء غير ما في التوراة . . وفي شريعته أيضا تخفيف وتيسير لبعض ما في التوراة , ثم قال بعد هذا : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) ثم قال عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (2)
هكذا قال لنبيه محمد عليه الصلاة والسلام , وأنزل كتابه القرآن بالحق ؛ لأن الله أنزله بالحق وللحق , فهو جاء مشتملا على الحق ومؤيدا للحق , وشارعا للحق ومصدقا لما بين يديه من الكتب الماضية , والرسل الماضين فيما جاءوا به .
فكتاب الله العظيم القرآن مصدق للرسل الماضين , ومصدق للكتب الماضية , وشاهد أنها من عند الله عز وجل : التوراة والإنجيل والزبور وصحف موسى وإبراهيم وغيرها من الكتب التي أنزلها الله على الرسل عليهم الصلاة والسلام , ثم بين الله جل وعلا أن لكل منهم شرعة ومنهاجا , فدل ذلك على أن الشرائع التي جاء بها الأنبياء والرسل متنوعة الأسس من الإيمان بالله ورسله والإيمان باليوم الآخر , والإيمان بالجنة
__________
(1) سورة المائدة الآية 47
(2) سورة المائدة الآية 48

(18/108)

والنار , وغير هذا من الأحكام العامة التي توجب العدل والصدق , وتحريم الظلم والكذب ونحو ذلك .
فهذه أصول عامة متبعة ، وكان من حكمته عز وجل أن أرسل كل رسول بلسان قومه , حتى يفقههم ويفهمهم ، ما بعث به إليهم بصورة واضحة , وبيان واضح ، ولهذا قال عز وجل : { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ } (1) الآية .
ولما كان محمد صلى الله عليه وسلم من العرب , وكان العرب هم أول الناس يستمعون دعوته , ويواجههم بدعوته , أرسله الله بلسانهم , وإن كان رسولا للجميع عليه الصلاة والسلام , ولكن الله أرسله بلسان قومه , وجعل قومه مبلغين ودعاة إلى من وراءهم من الأمم , وأمر الناس جميعا باتباع هذا النبي عليه الصلاة والسلام والسير على منهاجه , فوجب عليهم أن يتبعوه , وأن يعرفوا لغته ولغة كتاب الله العظيم , وهذا النبي العظيم هو محمد عليه الصلاة والسلام بعثه الله رحمة للعالمين جميعا , كما قال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2)
فكما أرسل الرسل قبله رحمة لمن أرسلوا إليه ليواجهوهم وليزيلوا عنهم الظلم , والفساد وأحكام الطواغيت , وليحلوا مكان
__________
(1) سورة إبراهيم الآية 4
(2) سورة الأنبياء الآية 107

(18/109)

ذلك النظم الصالحة والأحكام العادلة , وهكذا أرسل الله محمدا صلى الله عليه وسلم أيضا , ليقضي على النظم الفاسدة في المجتمع الإنساني , والأخلاق المنحرفة , والظلم والجور , وليحل محلها نظما صالحة , وأحكاما عادلة , فبعثه صلى الله وسلم ربه ليزيل ما في الأرض من الظلم والطغيان , وليقضي على الفساد , وليزيح النظم الفاسدة والطواغيت المستبدة , الذين يتحكمون في الناس بالباطل , ويظلمونهم ويتعدون على حقوقهم , ويستعبدونهم .
فبعث الله هذا النبي عليه الصلاة والسلام , ليزيل هذه النظم الفاسدة , والأخلاق الظالمة , وليقضي على الطغاة المتجبرين , والقادة المفسدين , وليحل محل ذلك قادة مصلحين , ونظما عادلة مستقيمة , وشرائع حكيمة عادلة , توقف الناس عند حدهم , ولا تفرق بين أبيض وأسود , ولا بين أحمر وغيره , ولا بين غني وففير , ولا بين شريف عند الناس , ووضيع عندهم , بل جعل شريعته لا تفرق بين الناس , بل توجههم جميعا وتأمرهم وتنهاهم جميعا , وبين الله سبحانه وتعالى أن أكرم الناس عند الله هو أتقاهم , كما قال جل وعلا : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا } (1) ولم يقل لتتفاخروا
__________
(1) سورة الحجرات الآية 13

(18/110)

أو ليترفع بعضكم على بعض , أو يستعبد بعضكم بعضا , أو يفخر بعضكم على بعض , ولكن قال : لتعارفوا ، ثم قال سبحانه : { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (1) وقال النبي صلى الله عليه وسلم : « إن الله أوحى إلي أن تواضعوا حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد » (2) خرجه مسلم في صحيحه .
وقال الله جل وعلا في القرآن الكريم : { إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } (3) فهذا النبي العظيم عليه الصلاة والسلام أرسله الله برسالة عامة ونظام شامل عام في جميع الشئون العبادية والسياسية , والاقتصادية والاجتماعية , والحربية وغير ذلك من شئون الناس , فما ترك شيئا إلا وأرشد إلى حكم الله فيه , وقال فيه عز وجل : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4) وقال عز وجل : { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (5) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (6) فبين الله سبحانه وتعالى أن هذا الرسول سراج منير للناس ينير
__________
(1) سورة الحجرات الآية 13
(2) رواه مسلم في الجنة وضفة نعيمها وأهلها باب الصفات التي يعرف بها في الدنيا أهل الجنة برقم 2865
(3) سورة لقمان الآية 18
(4) سورة سبأ الآية 28
(5) سورة الأحزاب الآية 45
(6) سورة الأحزاب الآية 46

(18/111)

لهم الطريق ويهديهم السبيل إلى ربهم سبحانه , عليه الصلاة والسلام الذي من استقام على دينه نجا وفاز بالخير والعاقبة الحميدة ومن حاد عنه باء بالخيبة والخسارة والذل والهوان , وقال عز وجل : { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (1) { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) هكذا قال جل وعلا في هذا النبي العظيم وكتابه المبين .
إن هذا الكتاب وهذا الرسول يخرج الله بهما الناس من الظلمات إلى النور من ظلمات الكفر والجهل والظلم والاستبداد والاستعباد إلى نور التوحيد والإيمان , إلى نور الهدى والعدل , إلى سعة الإسلام بدلا من جور الملوك والطغاة , وبدلا من أحكامهم الظالمة الجائرة , فشريعة الله التي بعث بها نبيه محمدا - صلى الله عليه وسلم - شريعة كاملة , شريعة فيها الهدى والنور , وفيها العدل والحكمة , وفيها إنصاف المظلوم من الظالم , وتوجيه الناس إلى أسباب السعادة , وإلزامهم بالحق والعدل , ومنعهم من الظلم والجور , وربطهم بالأخوة الإيمانية , وأمرهم بالتعاون على البر والتقوى , والتواصي بالحق والصبر عليه والتآخي ، والنصح من بعضهم
__________
(1) سورة المائدة الآية 15
(2) سورة المائدة الآية 16

(18/112)

لبعض , وفيها تخليصهم من الظلم والجور والبغي والكذب وسائر أنواع الفساد حتى يكونوا جميعا إخوة متحابين في الله متعاونين على البر والتقوى , ينصح كل واحد الآخر , ويؤدي الأمانة ولا يغش أخاه ولا يخونه , ولا يكذبه , ولا يحقره , ولا يغتابه ولا ينم عليه , بل يحب له كل خير ويكره له كل شر , كما قال جل وعلا : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } (1) وقال عليه الصلاة والسلام : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (2) وفي الصحيحين عن جرير بن عبد الله البجلي رضي الله عنه قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (3) . وقال أيضا عليه الصلاة والسلام : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (4) خرجه مسلم في صحيحه .
__________
(1) سورة الحجرات الآية 10
(2) رواه البخاري في الإيمان باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم 13 ومسلم في الإيمان باب الدليل على أن من خصال الإيمان أن يحب لأخيه برقم 45
(3) رواه البخاري في الإيمان باب الدين النصيحة برقم 57 ومسلم في الإيمان باب بيان أن الدين النصيحة برقم 56
(4) رواه أحمد في مسند الشاميين حديث تميم الداري برقم 16499 ، ومسلم في الإيمان باب بيان أن الدين النصيحة برقم 55

(18/113)

وقال سبحانه في كتابه العزيز في عموم الرسالة : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1)
وأخبر سبحانه وتعالى أن هذا الرسول يزكيهم من أخلاقهم الذميمة وأعمالهم المنكرة إلى أخلاق صالحة , وإلى أعمال مستقيمة قال جل وعلا : { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } (2) وقال جل وعلا : { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } (3) إلى غير ذلك من الآيات الدالات على نصحه عليه الصلاة والسلام , وأن الله بعثه ليعلم الناس ويرشد الناس ويزكي الناس ويخرج الناس من الظلمات إلى النور ; من ظلمات جهلهم وكفرهم وأخلاقهم الذميمة , إلى نور الإيمان والتوحيد وإلى سعادة الأخلاق الكريمة , والعدل والصلاح والإصلاح .
ولما كانت الأرض قبل بعثته عليه الصلاة والسلام
__________
(1) سورة الأعراف الآية 158
(2) سورة آل عمران الآية 164
(3) سورة التوبة الآية 128

(18/114)

مملوءة من الظلم والجهل والكفر , وكان الشرك قد عم الناس وعم البلاد وانتشر فيها الفساد إلا ما شاء الله من بقايا يسيرة من أهل الكتاب ماتوا أو معظمهم قبل بعثته عليه الصلاة والسلام , لما كان الأمر هكذا رحم الله أهل الأرض ولطف بهم سبحانه وبعث فيهم هذا الرسول العظيم محمدا عليه الصلاة والسلام وهم في أشد الحاجة بل الضرورة إلى بعثته وإرساله , فبعثه الله بأشرف كتاب وأشرف رسالة وأعمها فأنقذ الله به الأمة . وأخرج الله به أهل الأرض من الظلمات إلى النور , أخرجهم الله به من الضلالة إلى الهدى , أخرجهم الله به من الجور والظلم والعسف إلى العدل والإنصاف والحرية الكاملة المقيدة بقيود الشريعة .
وأمره سبحانه وتعالى حينما بعثه بالدعوة إلى الله عز وجل والإرشاد إليه , وإقامة الحجج على ما بعثه الله به من الدين الحق والصراط المستقيم , فلم يزل هكذا يدعو إلى الله ويرشد في مكة عليه الصلاة والسلام , وهكذا من أسلم معه من أهل مكة يقوم بدوره في الدعوة على حسب حاله تارة في السر وتارة في العلن كما هو معلوم ، فمكث في مكة عليه الصلاة والسلام ثلاثة عشر عاما يدعو إلى الله عز وجل وينذر قومه ويوجههم إلى الخير ويتلو عليهم كتاب الله , ويدعوهم إلى مكارم الأخلاق ومحاسن الأعمال , ولم يأمره الله بقتالهم , وإنما هي دعوة فقط ليس فيها قتال بل توجيه وإرشاد وإيضاح

(18/115)

للحق والخلق الكريم , وتحذير من خلافه بالكلام الطيب واللطف والجدال بالتي هي أحسن كما قال جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقال جل وعلا : { فَاصْفَحِ الصَّفْحَ الْجَمِيلَ } (2) وقال سبحانه : { وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلًا } (3) وقال سبحانه : { فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ } (4) إلى أمثال هذه الآيات التي فيها الأمر بالصفح والإعراض عنهم والجدال بالتي هي أحسن إلى غير ذلك , وليس فيها الأمر بقتالهم ؛ لأن المقام لا يتحمل ذلك ؛ لأن المسلمين قليلون وأعداؤهم كثيرون وبأيديهم السلطان والقوة فكان من حكمة الله أن منع رسوله والمسلمين من الجهاد باليد وأمرهم بالاكتفاء بالجهاد باللسان والدعوة وأمرهم أن يكفوا أيديهم عن القتال , فهدى الله بذلك من هدى من المسلمين كالصديق - رضي الله عنه - وعمر الفاروق - رضي الله عنه - وعثمان - رضي الله عنه - وعلي - رضي الله عنه - والزبير بن العوام وسعد بن أبي وقاص وعبد الله بن مسعود وعبد الرحمن بن عوف وسعيد بن زيد وجم غفير من
__________
(1) سورة النحل الآية 125
(2) سورة الحجر الآية 85
(3) سورة المزمل الآية 10
(4) سورة الحجر الآية 94

(18/116)

الصحابة , رضي الله عن الجميع وأرضاهم .

(18/117)

ولما صدع النبي بالدعوة وبين بطلان آلهتهم التي يعبدونها من دون الله وأرشدهم إلى توحيد الله والإخلاص له , عظم على أهل مكة ذلك واشتد عليهم الأمر ؛ لأنهم يعظمون تلك الآلهة ، ولأن كثيرا منهم يرى في عبادتها والتعلق بها حفظا لرئاسته ومنزلته وسيطرته على الضعفاء , وصاروا يحاولون الذود عنها ويكذبون على الرسول صلى الله عليه وسلم أكاذيب كثيرة وينفرون الناس عنه ويقولون عنه إنه شاعر وتارة مجنون وتارة ساحر وتارة كذاب إلى غير ذلك , وهي أقاويل كلها باطلة وهم يعلمون أنها باطلة , أعني أعيانهم ورؤساءهم وأهل الحل والعقد منهم كما قال سبحانه : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (1) ولكن ليس لهم حيلة إلا أن يقولوا هكذا من الكذب والفرية والتزييف على الضعفاء من أهل مكة ومن غيرهم فأبى الله إلا أن يتم نوره , ويظهر الحق ويدفع الباطل ولو كره الكافرون . فلم يزل يدعوهم عليه الصلاة والسلام ولم يزل يناظر الناس ويتلو عليهم كتاب الله ويرشدهم إلى ما بعثه الله به ويصدع بأمر ربه عز وجل , حتى
__________
(1) سورة الأنعام الآية 33

(18/117)

ظهرت الدعوة في مكة وانتشرت وسمع بها الناس , العرب وغيرهم في البوادي والمدن , فصارت الوفود تأتي إلى النبي صلى الله عليه وسلم ويتصلون به سرا ويسمعون منه عليه الصلاة والسلام حتى فشى الإسلام وظهر وبان لأهل مكة , فعند ذلك شمروا عن ساعد العداوة وآذوا الرسول وآذوا أصحابه إيذاءا شديدا , وأمرهم معروف في السير والتاريخ فمنهم من عذب بالرمضاء ومنهم من عذب بغير ذلك .
فلما اشتد الأمر بأصحاب الرسول صلى الله عليه وسلم واشتد بهم الأذى أذن لهم صلى الله عليه وسلم بالهجرة إلى الحبشة , فهاجر من هاجر إلى الحبشة ومكثوا هناك ما شاء الله ثم بلغهم أن هناك تساهلا من المشركين ، وروي أنه بلغهم أنهم أسلموا لما سجدوا مع النبي صلى الله عليه وسلم في سورة النجم فرجع من رجع منهم فاشتد عليهم الأذى ، فهاجروا الهجرة الثانية إلى الحبشة وبقوا هناك إلى أن قدموا على النبي صلى الله عليه وسلم عام خيبر من الحبشة مع جعفر بن أبي طالب رضي الله عنه وعنهم .
ثم استمرت الحال والشدة على الرسول صلى الله عليه وسلم في مكة . . وجرى ما جرى في حصاره في شعب أبي طالب وغير هذا من الأذى , ثم إن الله جل وعلا بعد ذلك أذن له بالهجرة إلى المدينة بعدما يسر الله له من الأنصار من يساعده ويحميه ويؤويه , فإن الأنصار رضي الله عنهم وأرضاهم , من الأوس

(18/118)

والخزرج لما بلغتهم الدعوة اتصلوا بالنبي صلى الله عليه وسلم واجتمعوا به عند العقبة في منى مرات ثم في المرة الأخيرة بايعوه , بايعه منهم جماعة فوق السبعين ، فبايعوه على الإسلام وعلى أن ينصروه ويحموه مما يحموا منه نساءهم وذرياتهم , وطلبوا منه أن يهاجر إليهم فوافق على ذلك عليه الصلاة والسلام . وأذن لأصحابه بالهجرة ثم انتظر أمر ربه فأذن الله له بعد ذلك فهاجر إلى المدينة فلله الحمد والمنة .
وكان صلى الله عليه وسلم في مكة - كما هو معلوم - لم يكن يجاهدهم باليد ولا بالسيف ، ولكنه كان يجاهد بالدعوة والتوجيه والإرشاد والتبصير والعظة والتذكير وتلاوة القرآن , كما قال الله تعالى : { وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا } (1) وهكذا كان أصحابه صلى الله عليه وسلم الذين بقوا في مكة كانوا هكذا إذا تمكنوا من الدعوة بذلوها لمن يتصل بهم في التوجيه والإرشاد والنصيحة ، ولكن مع هذا كله فالمسلمون قليلون والكفار أكثر ولهم السلطة , ولهم اليد في مكة , ولهذا قال الشاعر ويروى ذلك لحسان رضي الله عنه :
دعا المصطفى دهرا بمكة لم يجب ... وقد لان منه جانب وخطاب
فلما دعا والسيف صلت بكفه ... له أسلموا واستسلموا وأنابوا
هكذا كانت الحال بمكة , إنما أجاب القليل وامتنع الأكثرون بسبب المآكل والرئاسة والكبر والحسد والبغي لا عن جهل بالحق ولا عن رغبة في الباطل ؛ لأنهم يعرفون أنه رسول الله وأنه صادق , وكانوا يسمونه الأمين عليه الصلاة والسلام , ولكن الحسد والبغي وحب الرئاسة والتسلط على الأمة يمنع الكثير من الناس عن قبول الحق .
وهكذا فعل الروم وفارس ورؤساؤهم وأعيانهم ليس يخفى عليهم الحق وأدلته وبراهينه , ولكن السلطان والرئاسة واستعباد الناس وما يلتحق بهذا يمنعهم من الخضوع إلى الحق , ولما سأل هرقل أبا سفيان عن صفات النبي صلى الله عليه وسلم وأخبره أبو سفيان بذلك عرف أنه رسول الله واتضح له أنه نبي الله ودعا أمته لذلك ، فلما رأى منهم النفرة وعدم الاستجابة نكس على عقبيه ورجع عما أظهر وقال : " إنما فعلت هذا وقلت ما قلت لأمتحنكم وأعرف صلابتكم في دينكم " ثم استمر على دين قومه وطغيانه وكفره . نسأل الله العافية ، فآثر الدنيا على الآخرة . وهكذا أشباهه ونظراؤه يحملهم البغي والحسد وحب الرئاسة على خلاف الحق وعلى التنكر له ولأهله كما سبق في قوله جل وعلا : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (2)
__________
(1) سورة الفرقان الآية 52
(2) سورة الأنعام الآية 33

(18/119)

هكذا يقول ربنا عز وجل عن فرعون وقومه : { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } (1) وقال الله عز وجل عن موسى عليه الصلاة والسلام أنه قال لفرعون : { قال لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ } (2) فهؤلاء الكفرة من الكبراء والأعيان يعرفون الحق وأن ما جاءت به الرسل هو الحق , ولكن تمنعهم الرئاسات والتسلط على العباد وظلم العباد والاستبداد بالخيرات ، يمنعهم ذلك من قبول الحق ; لأنهم يعرفون أنهم إذا قبلوا صاروا أتباعا وهم لا يرضون بذلك إنما يريدون أن يكونوا متبوعين ورؤساء ومتحكمين ومتسلطين .
فالإسلام جاء ليحارب هؤلاء ويقضي عليهم ليقيم دولة صالحة بقيادة صالحة يؤثرون حق الله وإنصاف الناس ويرضون بما يرضى به إخوانهم , ولا يتجبرون ولا يتكبرون بل ينصفون إخوانهم ويسعون في صلاحهم وفلاحهم ويحكمون بينهم بالعدل , ويشتركون معهم في الخيرات ولا يستبدون بها عنهم .
هكذا بعث الله نبيه محمدا صلى الله عليه وسلم بدين شامل ونظام عادل وشرائع مستقيمة تكسح نظم الفساد وتزيل
__________
(1) سورة النمل الآية 14
(2) سورة الإسراء الآية 102

(18/121)

أحكام الطغاة وتقضي على طرق الفساد وأخلاق المفسدين , وتوجب على المسلمين اتباع هذا النظام المنزل في كتاب الله وسنة رسوله صلى الله عليه وسلم كما توجب عليهم هذه الشريعة أن يتخلقوا بالعدل والإنصاف وأن يستقيموا على ما شرعه الله لهم وأن يحافظوا على ذلك , وأن ينصف بعضهم بعضا وأن يؤدي الأمانة بعضهم لبعض , وأن يحكموا فيما بينهم بشرع الله وأن يحاربوا الفساد والضلال وطرق الغي والغواية ،
فلما هاجر عليه الصلاة والسلام واستقر به القرار في المدينة المنورة أمره الله بالتقوى وتطهيرها من الفساد وأهل الفساد وعمارتها بالمصلحين والصالحين , فلما استقر به القرار في هذه البلاد المقدسة وحوله الأنصار والمهاجرون , استمر في الدعوة عليه الصلاة والسلام ونشر ما بعثه الله به من الهدى , وأذن الله له ولأصحابه في القتال والجهاد , وأنزل في ذلك قوله سبحانه : { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } (1) ففي هذه الآية أذن لهم في الجهاد لأنهم مظلومون , والمقصود أن الله جل وعلا أذن لهم بالقتال والجهاد ، ثم فرض الله ذلك سبحانه وتعالى وأوجبه بقوله جل وعلا : { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ } (2) الآية ، وأوجب عليهم سبحانه
__________
(1) سورة الحج الآية 39
(2) سورة البقرة الآية 216

(18/122)

وتعالى الجهاد والقتال وأنزل فيه الآيات الكثيرات وحرض عليه سبحانه وتعالى وأمر به في كتابه العظيم وعلى لسان نبيه صلى الله عليه وسلم فكان أولا مباحا مأذونا فيه ثم فريضة على الكفاية كما قاله أهل العلم .
وقد يجب على الأعيان إذا اقتضت الأسباب ذلك كما لو حضر الصف , أو حصر بلده أو استنفره الإمام , ففي هذه المسائل الثلاث يتعين القتال ، إذا حضر الصفين ليس له أن ينصرف ولا أن يفر .
وكذلك إذا حاصر بلده العدو وجب عليه وعلى أهل البلد أن يقاتلوا ويدافعوا بكل ما يستطيعون من قوة ، وكذلك إذا استنفره الإمام وجب النفير كما هو معروف في محله , فالمقصود أن الله فرض الجهاد وجعله فرضا على المسلمين وهو فرض كفاية إذا قام به من يكفي سقط عن الباقين , وصار في حقهم سنة مؤكدة .
وقد يجب على الأعيان للأسباب التي تقتضي ذلك كما سبق , فكان عليه الصلاة والسلام أولا يقاتل إذا رأى المصلحة في ذلك ويكف إذا رأى المصلحة في الترك , ثم أمره الله سبحانه بقتال من قاتله وبالكف عمن كف عنه , كما قال الله جل وعلا : { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1)
__________
(1) سورة البقرة الآية 190

(18/123)

قال بعض السلف في هذه الآية : إنه أمر في هذه الآية بقتال من قاتله والكف عمن كف عنه , وقال آخرون في هذه الآية : إن هذه الآية ليس فيها ما يدل على هذا المعنى وإنما فيها أنه أمر بالقتال للذين يقاتلون ، أي : من شأنهم أن يقاتلوا . . . ويصدوا عن سبيل الله وهم الرجال المكلفون القادرون على القتال بخلاف الذين ليس من شأنهم القتال كالنساء والصبيان والرهبان والعميان والزمناء وأشباههم فهؤلاء لا يقاتلون لأنهم ليسوا من أهل القتال .
وهذا التفسير كما سيأتي إن شاء الله تعالى أظهر وأوضح في معنى الآية , ولهذا قال بعدها بقليل : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (1) فعلم بذلك أنه أراد قتال الكفار لا من قاتل فقط بل أراد قتال الكفار جميعا حتى يكون الدين كله لله وحتى لا تكون فتنة والفتنة الشرك , وأن يفتن الناس بعضهم بعضا عن دينهم فتطلق الفتنة على الشرك كما قال تعالى : { وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ } (2) يعني الشرك , وتطلق على ما يقوم به بعض الكفار من قتل بعض الناس والتعدي عليهم وإلجائهم إلى أن يكفروا بالله عز وجل .
فالله أمر بقتالهم حتى لا تكون فتنة , يعني حتى لا يقع شرك في الأمة وحتى لا يقع ظلم من الكفار للمسلمين بصدهم وقتالهم
__________
(1) سورة البقرة الآية 193
(2) سورة البقرة الآية 191

(18/124)

حتى يرجعوا عن الحق , وقال عز وجل في سورة النساء : { وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلَا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلَا تَتَّخِذُوا مِنْهُمْ وَلِيًّا وَلَا نَصِيرًا } (1) { إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا } (2) { سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَانًا مُبِينًا } (3) قالوا : فهذه الآيات فيها الدلالة على أن الله جل وعلا أمر نبيه صلى الله عليه وسلم والمسلمين أن يقاتلوا من قاتلهم وأن يكفوا عمن اعتزل القتال وكف عنهم , ثم أنزل الله بعد ذلك آية السيف في سورة براءة وهي قوله جل وعلا : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (4)
قال العلماء - رحمة الله عليهم - : إن هذه الآية ناسخة لجميع الآيات التي فيها الصفح والكف عن المشركين والتي فيها
__________
(1) سورة النساء الآية 89
(2) سورة النساء الآية 90
(3) سورة النساء الآية 91
(4) سورة التوبة الآية 5

(18/125)

الكف عن قتال من لم يقاتل . قالوا : فهذه آية السيف هي آية القتال آية الجهاد آية التشمير عن ساعد الجد وعن المال والنفس لقتال أعداء الله حتى يدخلوا في دين الله وحتى يتوبوا من شركهم ويقيموا الصلاة ويؤتوا الزكاة , فإذا فعلوا ذلك فقد عصموا دماءهم وأموالهم إلا بحق الإسلام .
هذا هو المعروف في كلام أهل العلم من المفسرين وغير المفسرين , كلهم قالوا فيما علمنا واطلعنا عليه من كلامهم إن هذه الآية وما جاء في معناها ناسخة لما مضى قبلها من الآيات التي فيها الأمر بالعفو والصفح وقتال من قاتل والكف عمن كف , ومثلها قوله جل وعلا في سورة الأنفال : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (1) ومثلها قوله جل وعلا في سورة براءة بعد ذلك : { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2) ومثلها قوله جل وعلا : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (3) فأمر الله سبحانه وتعالى بقتال أهل الكتاب ولم يأمر بالكف عنهم إلا إذا
__________
(1) سورة الأنفال الآية 39
(2) سورة التوبة الآية 36
(3) سورة التوبة الآية 29

(18/126)

أدوا الجزية عن صغار ولم يقل : حتى يعطوا الجزية أو يكفوا عنا , بل قال : حتى يعطوا الجزية عن يد وهم صاغرون , واكتفى بذلك وقال في الآية السابقة آية السيف : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1) وقال في آية أخرى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (2)
فدل ذلك على أنه لا يكف عن الكفار إلا إذا تابوا من كفرهم ورجعوا إلى دين الله واستمسكوا بما شرع الله . فهؤلاء هم الذين يكف عنهم ويكون لهم ما لنا وعليهم ما علينا , لكن أهل الكتاب إذا بذلوا الجزية عن يد وهم صاغرون كففنا عنهم وإن لم يسلموا .
أما من سواهم فلا بد من الإسلام أو السيف ويلحق بأهل الكتاب المجوس لما رواه البخاري في صحيحه - رحمه الله - عن عبد الرحمن بن عوف رضي الله عنه « أن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر » (3) , فصار المجوس ملحقين بأهل الكتاب في أخذ الجزية فقط لا في حل طعامهم ونسائهم .
فهذه الطوائف الثلاث تؤخذ منهم الجزية , هذا محل وفاق بين أهل العلم فإما أن يسلموا وإما أن يؤدوا الجزية , وإما القتال , وفي آخر الزمان إذا نزل عيسى - عليه الصلاة والسلام - زال هذا الأمر , فأخذ الجزية مؤجل ومؤقت
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 11
(3) صحيح البخاري الجزية (2987),سنن الترمذي السير (1586),سنن أبو داود الخراج والإمارة والفيء (3043),مسند أحمد بن حنبل (1/194),سنن الدارمي السير (2501).

(18/127)

إلى نزول عيسى , فإذا نزل عيسى - عليه الصلاة والسلام - انتهى هذا الشرع ووجب بعد ذلك إما الإسلام وإما السيف .
هكذا يحكم عيسى عليه السلام بهذه الشريعة المحمدية , والأحاديث الواردة في ذلك تدل على أن أخذ الجزية مؤقت إلى نزوله عليه الصلاة والسلام ، وقد أوضح عليه الصلاة والسلام أن أخذ الجزية مؤقت إلى نزول عيسى , فإذا نزل عيسى حكم فيهم بالسيف أو الإسلام وترك الجزية , وذلك بتقرير النبي - صلى الله عليه وسلم - وشرعه ؛ لأن رسول الله - صلى الله عليه وسلم - أخبر بذلك وأقره فدل ذلك على أن هذا هو شرعه في آخر الزمان .

(18/128)

واختلف أهل العلم فيما عدا هذه الطوائف الثلاث من العجم وعباد الأوثان , فقال بعض أهل العلم : تؤخذ الجزية من جميع المشركين عربهم وعجمهم ولا يستثنى أحد , وهذا هو المنقول عن مالك ونسبه إليه القرطبي - رحمه الله - في تفسيره والحافظ ابن كثير في تفسيره وهو : أن الجزية تؤخذ من الجميع من العرب والعجم . وقال أبو حنيفة - رحمه الله - : تؤخذ من العجم جميعا كاليهود والنصارى والمجوس ولا تؤخذ من العرب .
وقال أحمد - رضي الله عنه - والشافعي - رضي الله عنه - وجماعة من العلماء : إنما تؤخذ من أهل الكتاب والمجوس فقط ؛ لأن الأصل قتال الكفار وعدم رفع السيف عنهم حتى يسلموا ولم يأت رفع السيف بعد بذل الجزية إلا في هذه الطوائف الثلاث

(18/128)

اليهود والنصارى والمجوس . جاء الكتاب في اليهود والنصارى , وجاءت السنة الصريحة في المجوس ومن سواهم لا يرفع عنهم السيف بل لا بد من الإسلام أو السيف فقط ; ؛ لأن الله جل وعلا قال : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1) ولم يقل : أو كفوا عنكم وقال : { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ } (2) فعمم بقتالهم جميعا . وتعليق الحكم بالوصف المشتق يدل على أنه هو العلة ، فلما علق الحكم بالمشركين والكفار ولمن ترك الدين ولم يدن بالحق عرف أن هذا هو العلة وأنه هو المقتضي لقتالهم .
فالعلة الكفر بالله مع شرط كونه من أهل القتال لا من غيرهم , فإذا كانوا من أهل القتال قاتلناهم حتى يسلموا أو يؤدوا الجزية إن كانوا من اليهود والنصارى والمجوس ، أو حتى يسلموا فقط إذا كانوا من غير هؤلاء الطوائف الثلاث وإلا فالسيف .
لكن من ليس من أهل القتال ؛ كالنساء والصبيان والعميان والمجانين والرهبان وأرباب الصوامع والزمناء ومن ليس من شأنهم القتال لكونهم لا يستطيعون كمن تقدم ذكرهم , وهكذا الشيوخ الفانون فهؤلاء لا يقاتلون عند جمهور العلماء ؛ لأنهم ليسوا من أهل القتال فمن محاسن الإسلام
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 5

(18/129)

تركهم وعدم قتالهم , وفيه أيضا دعوة لهم ولأهاليهم وقومهم إلى الإسلام إذا عرفوا أن الإسلام يرحم هؤلاء ويعطف عليهم ولا يقتلهم . فهذا من أسباب دخولهم في الإسلام أو عدم تفانيهم في العداء له .
وبعض أهل العلم حكى الإجماع على عدم قتل النساء والصبيان ، وقد ثبت عن رسول الله عليه الصلاة والسلام النهي عن قتل النساء والصبيان في الأحاديث الصحيحة , وقد جاء في أحاديث السنن النهي عن قتل الرهبان والشيوخ الفانين وأشباههم ، وذكر بعض أهل العلم أن آية السيف وهي قوله جل وعلا : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } (1) الآية ، ليست ناسخة ولكن الأحوال تختلف , وهكذا قوله جل وعلا : { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (2) الآية , وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (3) وهكذا قوله سبحانه : { وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (4) وهكذا قوله سبحانه : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (5)
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 73
(3) سورة التوبة الآية 123
(4) سورة التوبة الآية 36
(5) سورة الأنفال الآية 39

(18/130)

فهذه الآيات وما في معناها قال بعض أهل العلم ليست ناسخة لآيات الكف عمن كف عنا وقتال من قاتلنا وليست ناسخة لقوله : { لَا إِكْرَاهَ فِي الدِّينِ } (1) ولكن الأحوال تختلف فإذا قوي المسلمون وصارت لهم السلطة والقوة والهيبة استعملوا آية السيف وما جاء في معناها وعملوا بها وقاتلوا جميع الكفار حتى يدخلوا في دين الله أو يؤدوا الجزية إما مطلقا كما هو قول مالك - رحمه الله - وجماعة , وإما من اليهود والنصارى والمجوس على القول الآخر .
وإذا ضعف المسلمون ولم يقووا على قتال الجميع فلا بأس أن يقاتلوا بحسب قدرتهم ويكفوا عمن كف عنهم إذا لم يستطيعوا ذلك فيكون الأمر إلى ولي الأمر إن شاء قاتل وإن شاء كف , وإن شاء قاتل قوما دون قوم على حسب القوة والقدرة والمصلحة للمسلمين لا على حسب هواه وشهوته ، ولكن ينظر للمسلمين وينظر لحالهم وقوتهم , فإن ضعف المسلمون استعمل الآيات المكية , لما في الآيات المكية من الدعوة والبيان والإرشاد والكف عن القتال عند الضعف . وإذا قوي المسلمون قاتلوا حسب القدرة فيقاتلون من بدأهم بالقتال وقصدهم في بلادهم ويكفون عمن كف عنهم فينظرون في المصلحة التي
__________
(1) سورة البقرة الآية 256

(18/131)

تقتضيها قواعد الإسلام وتقتضيها الرحمة للمسلمين والنظر في العواقب كما فعل النبي - صلى الله عليه وسلم - في مكة وفي المدينة أول ما هاجر ، وإذا صار عندهم من القوة والسلطان والقدرة والسلاح ما يستطيعون به قتال جميع الكفار أعلنوها حربا شعواء للجميع , وأعلنوا الجهاد للجميع كما أعلن الصحابة ذلك في زمن الصديق وعمر وعثمان - رضي الله عنهم - وكما أعلن ذلك الرسول - صلى الله عليه وسلم - في حياته بعد نزول آية السيف , وتوجه إلى تبوك لقتال الروم وأرسل قبل ذلك جيش مؤتة لقتال الروم عام 8 من الهجرة وجهز جيش أسامة في آخر حياته - صلى الله عليه وسلم - .
وهذا القول ذكره أبو العباس شيخ الإسلام ابن تيمية - رحمه الله - واختاره ، وقال : إنه ليس هناك نسخ ولكنه اختلاف في الأحوال ؛ لأن أمر المسلمين في أول الأمر ليس بالقوي وليس عندهم قدرة كاملة أذن لهم بالقتال فقط , ولما كان عندهم من القدرة بعد الهجرة ما يستطيعون به الدفاع أمروا بقتال من قاتلهم وبالكف عمن كف عنهم , فلما قوي الإسلام وقوي أهله وانتشر المسلمون ودخل الناس في دين الله أفواجا أمروا بقتال جميع الكفار ونبذ العهود وألا يكفوا إلا عن أهل الجزية من اليهود والنصارى والمجوس إذا بذلوها عن يدهم صاغرون . وهذا القول اختاره جمع من أهل العلم واختاره الحافظ ابن كثير - رحمه الله -

(18/132)

عند قوله جل وعلا في كتابه العظيم : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1)
وهذا القول أظهر وأبين في الدليل ؛ لأن القاعدة الأصولية أنه لا يصار إلى النسخ إلا عند تعذر الجمع بين الأدلة , والجمع هنا غير متعذر , كما تقدم بيانه ، والله ولي التوفيق .
أما ما يتعلق بالجزية فقول من قال إنها تؤخذ من الجميع أظهر إلا من العرب خاصة .
ووجه ذلك ما ثبت في الصحيح عن بريدة رضي الله عنه « أن النبي صلى الله عليه وسلم كان إذا بعث أميرا على جيش أو سرية أوصاه بتقوى الله ، وبمن معه من المسلمين خيرا ، ثم قال : اغزوا باسم الله في سبيل الله ، قاتلوا من كفر بالله » (2) فعلق الحكم بالكفر , فدل ذلك على أنهم يقاتلون لكفرهم , إذا كانوا من أهل القتال , كما تدل عليه آيات أخرى .
ثم قال صلى الله عليه وسلم : « اغزوا في سبيل الله , قاتلوا من كفر بالله , اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا » (3) ثم قال بعد هذا : « وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث
__________
(1) سورة الأنفال الآية 61
(2) رواه مسلم في الجهاد والسير باب تأمير الإمام الأمراء على البعوث برقم 1731 .
(3) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2613),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358),سنن الدارمي السير (2439).

(18/133)

خصال : أو خلال فأيتهن أجابوك إليها فاقبل منهم ، وكف عنهم : ادعهم إلى الإسلام » (1) ثم قال بعد ذلك : « فإن أبوا فاسألهم الجزية » (2) ثم قال بعد ذلك : « فإن أبوا فاستعن بالله وقاتلهم » (3) فأمر صلى الله عليه وسلم أميره على الجيش والسرية أن يدعو الأعداء أولا للإسلام , فإن أجابوا كف عنهم ، فإن أبوا دعاهم إلى الجزية , فإن أجابوا كف عنهم , وإلا فاستعان بالله وقاتلهم ، ولم يفرق بين اليهود والنصارى وغيرهم , بل قال : « عدوك من المشركين » (4) .
وهذا يظهر منه العموم , ولكن ذكر شيخ الإسلام ابن تيمية - رحمه الله - أن عامة العلماء لم يروا أخذها من العرب . قالوا : لأن رسول الله صلى الله عليه وسلم وهو الذي تنزل عليه الآيات , وهو أعلم بمعناها لم يأخذها من العرب , بل قاتلهم حتى دخلوا في الإسلام . وهكذا الصحابة بعده لم يقبلوها من عربي , بل قاتلوا العرب في الجزيرة حتى دخلوا كلهم في دين الله . والله جل وعلا قال في حقهم وغيرهم : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (5) وقال في الآية الأخرى : { فَإِخْوَانُكُمْ فِي الدِّينِ } (6) ولم يذكر الجزية في هذا المكان .
__________
(1) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/352).
(2) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/352),سنن الدارمي السير (2439).
(3) رواه مسلم في الجهاد والسير باب تأمير الإمام الأمراء على البعوث برقم 1731 .
(4) صحيح مسلم الجهاد والسير (1731),سنن الترمذي السير (1617),سنن أبو داود الجهاد (2612),سنن ابن ماجه الجهاد (2858),مسند أحمد بن حنبل (5/358).
(5) سورة التوبة الآية 5
(6) سورة التوبة الآية 11

(18/134)

فالقول بأنها لا تؤخذ من العرب هو الأقوى والأظهر والأقرب , وأما من سواهم فقول من قال : بعموم النص : أعني حديث بريدة : أظهر أخذا بالأدلة من القرآن والسنة جميعا ؛ ولأن المقصود من الجهاد هو إخضاعهم للحق , ودعوتهم إليه , وأن يكفوا عنا أذاهم وظلمهم , فإذا فعلوا ذلك ودخلوا في دين الله , فالحمد لله , وإن أبوا طالبناهم بالجزية , فإن بذلوها والتزموا الصغار والشروط التي تملى عليهم قبلناها منهم وكففنا عنهم .
فإن أبوا أن يدخلوا في الإسلام , وأن يبذلوا الجزية قاتلناهم ، لما في ذلك من المصلحة لهم وللمسلمين ؛ ولأن ذلك هو الموافق لحديث بريدة رضي الله عنه مع الآيات في اليهود والنصارى , ومع حديث عبد الرحمن في المجوس .
أما العرب فإن النبي صلى الله عليه وسلم والخلفاء الراشدين رضي الله عنهم لم يأخذوها منهم , وهكذا من بعدهم الأئمة , ويتضح من سيرتهم وعملهم أنه لا يجوز أن يبقى العرب على الشرك بالله أبدا , بل إما أن يحملوا هذه الرسالة , ويبلغوها الناس , وإما أن يقضى عليهم , فلا يبقوا في الأرض .
أما بقاؤهم بالجزية فغير لائق . . ولهذا جرى النبي صلى الله عليه وسلم وأصحابه وخلفاؤه , على عدم قبولها من العرب , وإنما قبلوها من الأعاجم كالمجوس وأشباههم , كما قبلوها من

(18/135)

اليهود والنصارى .
أما قول من قال بأن القتال للدفاع فقط , فهذا القول ما علمته لأحد من العلماء القدامى ، أن الجهاد شرع في الإسلام بعد آية السيف للدفاع فقط , وأن الكفار لا يبدءون بالقتال وإنما يشرع للدفاع فقط .
وقد كتب بعض إخواننا رسالة في الرد على هذا القول ، وفي الرد على رسالة افتراها بعض الناس على شيخ الإسلام ابن تيمية , زعم فيها أنه يرى أن الجهاد للدفاع فقط . وهذا الكاتب هو فضيلة العلامة : الشيخ سليمان بن حمدان رسالة ذكر فيها أن هذا القول منقول عن بعض أهل الكوفة , وإنما اشتهر بين الكتاب مؤخرا . . وأما العلماء فلم يشتهر بينهم , وإنما المعروف بين العلماء أن الرسول صلى الله عليه وسلم بعدما هاجر أذن له في القتال مطلقا , ثم فرض عليه الجهاد وأمر بأن يقاتل من قاتل , ويكف عمن كف , ثم بعد ذلك أنزل الله عليه الآيات الآمرة بالجهاد مطلقا , وعدم الكف عن أحد حتى يدخل في دين الله , أو يؤدي الجزية إن كان من أهلها كما تقدم .
وهذا هو المعروف في كلام أهل العلم ، وقد تقدم ذكر قول شيخ الإسلام ابن تيمية - رحمه الله - في الجمع بين النصوص وأنه هو الأقرب ولا نسخ , وإنما تختلف الأحوال بقوة المسلمين وضعفهم : فإذا ضعف المسلمون جاهدوا بحسب

(18/136)

حالهم , وإذا عجزوا عن ذلك اكتفوا بالدعوة , وإذا قووا بعض القوة قاتلوا من بدأهم ومن قرب منهم , وكفوا عمن كف عنهم , وإذا قووا وصار لهم السلطان والغلبة , قاتلوا الجميع وجاهدوا الجميع حتى يسلموا , أو يؤدوا الجزية , إلا من لا تؤخذ منهم كالعرب . عند جمع من أهل العلم .
وقد تعلق بعض الكتاب الذين قالوا : إن الجهاد للدفاع فقط , بآيات لا حجة لهم فيها , وقد سبق الجواب عنها , ويأتي مزيد لذلك إن شاء الله .
ومعلوم أن الدفاع قد أوجبه الله على المسلمين ضد من اعتدى عليهم , كما قال تعالى : { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (1) وكما في الآيات السابقة .
والإسلام جاء بدعوة الكفار أولا إلى الدخول فيه , فإن أبوا فالجزية , فإن أبوا وجب قتالهم مع القدرة كما تقدم في حديث بريدة , وإن رأى ولي الأمر المصالحة , وعدم القتال لأسباب تتعلق بمصلحة المسلمين , جاز ذلك لقوله سبحانه : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا } (2) الآية , ولفعله صلى الله عليه وسلم مع أهل مكة يوم الحديبية .
__________
(1) سورة البقرة الآية 194
(2) سورة الأنفال الآية 61

(18/137)

وبذلك يعلم أنه لا حاجة للقتال إذا نجحت الدعوة , وأجاب الكفار إلى الدخول في الإسلام .
فإن احتيج للقتال قوتل الكفار حينئذ بعد الدعوة والبيان والإرشاد فإن أبوا فالجزية إن كانوا من أهلها , فإن أبوا وجب القتال أو المصالحة حسبما يراه ولي الأمر للمسلمين , إذا لم يكن لدى المسلمين قدرة على القتال , كما تقدم . وقد تعلق القائلون بأن الجهاد للدفاع فقط بآيات ثلاث :
الأولى قوله جل وعلا : { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا } (1) والجواب عن ذلك كما تقدم أن هذه الآية ليس معناها القتال للدفاع , وإنما معناها القتال لمن كان شأنه القتال : كالرجل المكلف القوي , وترك من ليس شأنه القتال : كالمرأة والصبي ونحو ذلك , ولهذا قال بعدها : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (2)
فاتضح بطلان هذا القول , ثم لو صح ما قالوا , فقد نسخت بآية السيف وانتهى الأمر بحمد الله .
والآية الثانية التي احتج بها من قال بأن الجهاد للدفاع هي قوله تعالى : { لَا إِكْرَاهَ فِي الدِّينِ } (3) وهذه لا حجة فيها
__________
(1) سورة البقرة الآية 190
(2) سورة البقرة الآية 193
(3) سورة البقرة الآية 256

(18/138)

لأنها على الأصح مخصوصة بأهل الكتاب والمجوس وأشباههم , فإنهم لا يكرهون على الدخول في الإسلام إذا بذلوا الجزية , هذا هو أحد القولين في معناها .
والقول الثاني أنها منسوخة بآية السيف ولا حاجة للنسخ بل هي مخصوصة بأهل الكتاب ، كما جاء في التفسير عن عدة من الصحابة والسلف ، فهي مخصوصة بأهل الكتاب ونحوهم ، فلا يكرهون إذا أدوا الجزية . وهكذا من ألحق بهم من المجوس وغيرهم إذا أدوا الجزية فلا إكراه , ولأن الراجح لدى أئمة الحديث والأصول أنه لا يصار إلى النسخ مع إمكان الجمع , وقد عرفت أن الجمع ممكن بما ذكرنا . فإن أبوا الإسلام والجزية قوتلوا كما دلت عليه الآيات الكريمات الأخرى .
والآية الثالثة التي تعلق بها من قال أن الجهاد للدفاع فقط قوله تعالى في سورة النساء : { فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلًا } (1) قالوا : من اعتزلنا وكف عنا لم نقاتله . وقد عرفت أن هذا كان في حال ضعف المسلمين أول ما هاجروا إلى المدينة ثم نسخت بآية السيف ، وانتهى أمرها أو أنها محمولة على أن هذا كان في حالة ضعف المسلمين فإذا قووا أمروا بالقتال كما هو القول الآخر كما
__________
(1) سورة النساء الآية 90

(18/139)

عرفت وهو عدم النسخ . وبهذا يعلم بطلان هذا القول وأنه لا أساس له ولا وجه له من الصحة , وقد ألف بعض الناس رسالة افتراها على شيخ الإسلام ابن تيمية وزعم أنه لا يرى القتال إلا لمن قاتل فقط . وهذه الرسالة لا شك أنها مفتراة وأنها كذب بلا ريب .
وقد انتدب لها الشيخ العلامة سليمان بن سحمان - رحمة الله عليه - ورد عليها منذ أكثر من خمسين سنة وقد أخبرني بذلك بعض مشايخنا , ورد عليه أيضا أخونا العلامة الشيخ سليمان بن حمدان - رحمه الله - القاضي سابقا في المدينة المنورة كما ذكرنا آنفا ورده موجود بحمد الله وهو رد حسن واف بالمقصود . فجزاه الله خيرا .
وممن كتب في هذا أيضا أخونا الشيخ صالح بن أحمد المصوعي - رحمه الله - فقد كتب فيها رسالة صغيرة , فند فيها هذه المزاعم وأبطل ما قاله هؤلاء الكتبة بأن الجهاد في الإسلام للدفاع فقط . وصنف أيضا أخونا العلامة أبو الأعلى المودودي - رحمه الله - رسالة في الجهاد وبين فيها بطلان هذا القول وأنه قول لا أساس له من الصحة .
ومن تأمل أدلة الكتاب والسنة ونظر في ذلك بعين البصيرة وتجرد عن الهوى والتقليد عرف قطعا بطلان هذا القول وأنه لا أساس له ومما جاء في السنة في هذا الباب مؤيدا للكتاب العزيز ما رواه الشيخان عن ابن عمر - رضي الله عنهما - قال : قال رسول الله صلى الله عليه وسلم : « أمرت أن أقاتل

(18/140)

الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) . . . وما رواه الشيخان أيضا من حديث أنس بن مالك - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، فإذا شهدوا أن لا إله إلا الله وأن محمدا رسول الله وصلوا صلاتنا وأكلوا ذبيحتنا واستقبلوا قبلتنا فلهم ما لنا وعليهم ما علينا » (2) .
ومن ذلك ما رواه مسلم في الصحيح عن أبي هريرة - رضي الله عنه - أن النبي صلى الله عليه وسلم قال : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (3) . . . ومن هذا ما رواه مسلم في الصحيح أيضا عن طارق بن أشيم الأشجعي - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : من قال لا
__________
(1) رواه البخاري في الإيمان باب فإن تابوا وأقاموا الصلاة برقم 25 ، ومسلم في الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم22
(2) رواه البخاري في الصلاة باب فضل استقبال القبلة برقم393
(3) رواه مسلم في الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 20 ، 21

(18/141)

إله إلا الله (1) وفي لفظ « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله » (2) . .
والأحاديث في هذا المعنى كثيرة وكلها تدل على أن القتال شرع لإزالة الكفر والضلال ودعوة الكفار للدخول في دين الله - لا لأنهم اعتدوا علينا فقط ولهذا قال - صلى الله عليه وسلم - : « فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها » (3) ولم يقل فإذا كفوا عنا أو اعتزلونا , بل قال : « حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك » (4) . . (5) الحديث .
فدل ذلك على أن المطلوب دخولهم في الإسلام وإلا فالسيف , إلا أهل الجزية كما تقدم , وإنما اقتصر عليه الصلاة والسلام على الشهادتين والصلاة والزكاة لأنها الأسس العظيمة والأركان الكبرى فمن أخذ بها ودان بها وتمسك بها فإنه يؤدي ما وراءها عن إيمان وعن اطمئنان وإذعان من باب أولى .
__________
(1) رواه مسلم في الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 23
(2) رواه مسلم في الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 23
(3) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(4) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(5) رواه البخاري في الإيمانباب فإن تابوا وأقاموا الصلاة برقم 25 ، ومسلم في الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 22

(18/142)

وهذا ما أردت التنبيه عليه باختصار وإيجاز , وأرجو أن يكون وافيا بالمطلوب من بيان الحق وإزهاق الباطل , وأسأل الله عز وجل أن يوفقنا جميعا للفقه في دينه والاستقامة عليه وأن يهدينا صراطه المستقيم , وأن يعلمنا ما ينفعنا ويهدينا لما فيه السعادة والنجاة ، وأن يوفق المسلمين جميعا للاستقامة على دينه والجهاد في سبيله , والحذر من مكائد الأعداء إنه على كل شيء قدير . وصلى الله وسلم وبارك على عبده ورسوله نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .

(18/143)


نداء من الجامعة الإسلامية بالمدينة المنورة للمسلمين كافة من العرب وغيرهم في كل مكان لجهاد اليهود - مجموع فتاوى ابن باز

نداء من الجامعة الإسلامية بالمدينة المنورة للمسلمين كافة من العرب وغيرهم في كل مكان لجهاد اليهود (1)
الحمد لله رب العالمين , والصلاة والسلام على عبده ورسوله محمد , وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين , أما بعد :
فأيها المسلمون في كل قطر. أيها العرب في كل مكان . أيها القادة والزعماء , إن المعركة الحالية بين العرب واليهود ليست معركة العرب فحسب بل هي معركة إسلامية عربية , معركة بين الكفر والإيمان , بين الحق والباطل , بين المسلمين واليهود , وعدوان اليهود على المسلمين في بلادهم وعقر دورهم أمر معلوم مشهور من نحو تسعة عشر عاما , والواجب على المسلمين في كل مكان مناصرة إخوانهم المعتدى عليهم , والقيام في صفهم ومساعدتهم على استرجاع حقهم ممن
__________
(1) نشر هذا الموضوع في الصحف المحلية والإسلامية في حينه ونشر أيضا في كتاب طبعه الحرس الوطني عام 1393 هـ بعنوان: ( مواقف اليهود من الإسلام من اليهود وفضل الجهاد والمجاهدين ) كما نشر في هذا المجموع ج 2 ص413 .

(18/144)

ظلمهم وتعدى عليهم بكل ما يستطيعون من نفس وجاه وعتاد ومال كل بحسب وسعه وطاقته , كما قال عز وجل : { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } (1) وقال تعالى : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2)
ومواقف اليهود ضد الإسلام وضد بني الإسلام معلومة مشهورة قد سجلها التاريخ وتناقلها رواة الأخبار ، بل قد شهد بها أعظم كتاب وأصدق كتاب ألا وهو كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد . قال الله عز وجل : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (3)
فنص الله عز وجل في هذه الآية الكريمة على أن اليهود والمشركين هم أشد الناس عداوة للمؤمنين .
وقال تعالى : { وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ } (4) { بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ } (5)
__________
(1) سورة الأنفال الآية 72
(2) سورة التوبة الآية 29
(3) سورة المائدة الآية 82
(4) سورة البقرة الآية 89
(5) سورة البقرة الآية 90

(18/145)

قال أهل التفسير في تفسير هاتين الآيتين الكريمتين : كانت اليهود تستفتح على كفار العرب تقول لهم إنه قد أظل زمان نبي يبعث في آخر الزمان نقاتلكم معه . فلما بعث الله نبيه محمدا - صلى الله عليه وسلم - أنكروه وكفروا به وجحدوا صفته وبذلوا جهودهم في محاربته والتأليب عليه والقضاء على دعوته حسدا منهم وبغيا وجحدا للحق الذي يعرفونه ، فأبطل الله كيدهم وأضل سعيهم .
ثم إنهم لم يزالوا يسعون جاهدين في الكيد للإسلام والعداء لأهله ومساعدة كل عدو عليهم سرا وجهرا . أليسوا القائلين لكفار أهل مكة : أنتم خير وأهدى سبيلا من محمد وأصحابه , أليسوا هم الذين ألبوا كفار قريش ومن سار في ركابهم على قتال النبي - صلى الله عليه وسلم - والمسلمين يوم أحد ، أليسو هم الذين هموا بقتل النبي - صلى الله عليه وسلم - فأطلعه الله على ذلك وأنجاه من كيدهم , أليسو هم الذين ظاهروا الكفار يوم الأحزاب ونقضوا العهد في نفس المدينة بين المسلمين , حتى أحبط الله كيدهم وأذل جندهم من الكفار وسلط الله عليهم رسوله - صلى الله عليه وسلم - والمسلمين فقتل مقاتلتهم وسبى ذريتهم ونساءهم وأموالهم؛ لغدرهم ونقضهم العهد ومشايعتهم

(18/146)

لأهل الكفر والضلال على حزب الحق والهدى .
فيا معشر المسلمين من العرب وغيرهم في كل مكان , بادروا إلى قتال أعداء الله من اليهود , وجاهدوا في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون , بادروا إلى جنة عرضها السماوات والأرض أعدت للمتقين والمجاهدين الصابرين وأخلصوا النية لله واصبروا وصابروا واتقوا الله عز وجل تفوزوا بالنصر المؤزر أو شرف الشهادة في سبيل الحق ودحر الباطل ، وتذكروا دائما ما أنزله ربكم سبحانه في كتابه المبين في فضل المجاهدين , وما وعدهم الله من الدرجات العلى والنعيم المقيم ، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
وقال تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) وقال تعالى :
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13
(5) سورة التوبة الآية 41

(18/147)

{ أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) { الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ } (2) { يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ } (3) { خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ } (4) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (5)
أيها المجاهدون لقد بين الله سبحانه في هذه الآيات فضل الجهاد وعاقبته الحميدة للمؤمنين وأنها النصر والفتح القريب في الدنيا مع الجنة والرضوان من الله سبحانه والمنازل العالية في الآخرة , ودلت الآية الثانية وهي قوله تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا } (6) على وجوب النفير للجهاد على الشبان والشيوخ إذا دعى الواجب لذلك ؛ لإعلاء كلمة الله وحماية أوطان المسلمين وصد العدوان عنهم , مع ما يحصل بالجهاد للمسلمين من العزة والكرامة والخير العظيم والأجور الجزيلة وإعلاء كلمة الحق وحفظ كيان الأمة والحفاظ على دينها وأمنها .
وأخبر سبحانه في الآية الثالثة والرابعة أن الجهاد في سبيله أفضل من سقاية الحاج وعمارة المسجد الحرام بالصلاة
__________
(1) سورة التوبة الآية 19
(2) سورة التوبة الآية 20
(3) سورة التوبة الآية 21
(4) سورة التوبة الآية 22
(5) سورة التوبة الآية 123
(6) سورة التوبة الآية 41

(18/147)

والطواف ونحو ذلك , وأن أهله أعظم درجة عند الله وأنهم الفائزون , كما أخبر سبحانه أنه يبشرهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم . وأخبر في الآية الخامسة أنه مع المتقين , والمعنى : بنصره وتأييده وحفظه وكلاءته لهم .
وقد ورد في القرآن الكريم من الآيات الكريمات في فضل الجهاد والحث عليه والوعد بالنصر للمؤمنين والدمار على الكافرين , سوى ما تقدم ما يملأ قلب المؤمن نشاطا وقوة ورغبة صادقة في النزول إلى ساحة الجهاد والاستبسال في نصرة الحق ثقة بوعد الله وإيمانا بنصره ورجاء للفوز بإحدى الحسنيين , وهما : النصر والمغنم , أو الشهادة في سبيل الحق , كما قال الله عز وجل : { قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (3) وقال سبحانه وتعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (5)
__________
(1) سورة التوبة الآية 52
(2) سورة محمد الآية 7
(3) سورة الروم الآية 47
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41

(18/149)

وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ } (1) إلى أن قال سبحانه : { إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2)
ففي هذه الآيات التصريح من الله عز وجل بوعد عباده النصر على أعدائهم والسلامة من كيدهم مهما كانت قوتهم وكثرتهم؛ لأنه عز وجل أقوى من كل قوي وأعلم بعواقب الأمور وهو عليهم قدير وبكل أعمالهم محيط , ولكنه عز وجل شرط لهذا الوعد شرطا عظيما وهو الإيمان به وتقواه ونصر دينه والاستقامة عليه مع الصبر والمصابرة , فمن قام بهذا الشرط أوفى لهم الوعد وهو الصادق في وعده : { وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ } (3) ومن قصر في ذلك أو لم يرفع به رأسا فلا يلومن إلا نفسه.
وينبغي لك أيها المؤمن المجاهد أن تتدبر كثيرا قوله عز
__________
(1) سورة آل عمران الآية 118
(2) سورة آل عمران الآية 120
(3) سورة الزمر الآية 20

(18/150)

وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (1) إنها والله كلمة عظيمة ووعد صادق من ملك قادر جليل , إذا صبرت على مقاتلة عدوك وجهاده ومنازلته مع قيامك بتقوى الله عز وجل وهي : تعظيمه سبحانه والإخلاص له وطاعته وطاعة رسوله - صلى الله عليه وسلم - والحذر مما نهى الله عنه ورسوله , هذه حقيقة التقوى والصبر على جهاد النفس ؛ لأن الله سبحانه قد أمر بذلك ورسوله .
ونص سبحانه على الصبر وإفراده بالذكر لعظم شأنه وشدة الحاجة إليه , وقد ذكره الله في كتابه الكريم في مواضع كثيرة جدا , منها : قوله جل وعلا : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) وقوله سبحانه : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (3) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (4)
وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « ومن يتصبر يصبره الله وما أعطي أحد عطاء هو خيرا وأوسع من الصبر » (5) . فاتقوا الله
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 46
(3) سورة الزمر الآية 10
(4) سورة آل عمران الآية 200
(5) رواه البخاري في الزكاة باب الاستعفاف عن المسألة برقم 1469 ، ومسلم في الزكاة باب فضل التعفف والصبر برقم 1053

(18/151)

معاشر المسلمين والمجاهدين في ميادين الحرب وفي كل مكان , واصبروا وصابروا في جهاد النفس على طاعه الله وكفها عن محارم الله , وفي جهادها على قتال الأعداء ومنازلة الأقران وتحمل المشاق في تلك الميادين المهولة تحت أزيز الطائرات وأصوات المدافع , وتذكروا أسلافكم الصالحين من الأنبياء والمرسلين وصحابة رسول الله - صلى الله عليه وسلم ورضي عنهم أجمعين ومن تبعهم من المجاهدين الصادقين . فلكم فيهم أسوة وفيهم لكم عظة وعبرة , فقد صبروا كثيرا وجاهدوا طويلا ففتح الله بهم البلاد وهدى بهم العباد , ومكن لهم في الأرض , ومنحهم السيادة والقيادة بإيمانهم العظيم وإخلاصهم لمولاهم الجليل وصبرهم في مواطن اللقاء ، وإيثارهم الله والدار الآخرة على الدنيا وزهرتها ومتاعها الزائل , كما قال الله عز وجل في كتابه الكريم : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (1) وقال جل شأنه : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (2)
وصح عن
__________
(1) سورة التوبة الآية 111
(2) سورة السجدة الآية 24

(18/152)

رسول الله - صلى الله عليه وسلم - أنه قال : « رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم في الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) وصح عنه - صلى الله عليه وسلم - أنه سئل « أي العمل أفضل ؟ قال إيمان بالله وبرسوله ، قيل : ثم أي يا رسول الله ؟ قال : الجهاد في سبيل الله » (2) ، وقال - صلى الله عليه وسلم -: « مثل المجاهد في سبيل الله- والله أعلم بمن يجاهد في سبيله - كمثل الصائم القائم وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالما مع أجر أو غنيمة » (3) .
وقال - صلى الله عليه وسلم - : « من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق » (4) .
وسأله - صلى الله عليه وسلم - رجل عن
__________
(1) رواه البخاري في الجهاد والسير باب فضل رباط يوم في سبيل الله برقم 2892 .
(2) رواه البخاري في الاستئذان باب من رد فقال : عليك السلام برقم 6251 ، ومسلم في الصلاة باب وجوب قراءة الفاتحة في كل ركعة برقم 397 .
(3) رواه البخاري في الجهاد والسير باب أفضل الناس مؤمن مجاهد بنفسه وماله برقم 2787 ، ومسلم في الإمارة باب فضل الجهاد والخروج في سبيل الله برقم 1876 .
(4) رواه مسلم في الإمارة باب ذم من مات ولم يغز .. برقم 1910 .

(18/153)

عمل يعدل فضل الجهاد فقال - صلى الله عليه وسلم -: « هل تستطيع إذا خرج المجاهد أن تصوم فلا تفطر وتقوم فلا تفتر ، فقال السائل : ومن يستطيع ذلك يا رسول الله ؟ فقال النبي - صلى الله عليه وسلم - أما إنك لو طوقت ذلك لم تبلغ فضل المجاهدين » (1) الحديث .
والأحاديث في فضل الجهاد والحث عليه وبيان ما وعد الله به أهله من العزة في الدنيا والنصر والعواقب الحميدة , وما أعد لهم في الآخرة من المنازل العالية في دار الكرامة كثيرة جدا .
فاتقوا الله يا معشر المسلمين جميعا ويا معشر العرب خصوصا جماعات وفرادى , واصدقوا في جهاد عدو الله وعدوكم من اليهود وأنصارهم وأعوانهم , وحاسبوا أنفسكم وتوبوا إلى ربكم من كل ما يخالف دين الإسلام من مبادئ وعقائد وأعمال , واصدقوا في مواطن اللقاء وآثروا الله والدار الآخرة , واعلموا أن النصر المبين والعاقبة الحميدة ليست للعرب دون العجم ولا للعجم دون العرب ولا لأبيض دون أسود ولا لأسود دون أبيض , ولكن النصر بإذن الله لمن اتقاه واتبع هداه وجاهد نفسه لله وأعد لعدوه ما استطاع من القوة كما أمره بذلك مولاه , حيث قال عز وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2)
وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (3)
__________
(1) رواه بنحوه البخاري في الجهاد والسير باب فضل الجهاد والسير برقم 2785 .
(2) سورة الأنفال الآية 60
(3) سورة النساء الآية 71

(18/154)

وقال عز وجل يخاطب رسوله الأمين - عليه أفضل الصلاة والسلام - : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا } (1)
فتأمل يا أخي أمر الله لعباده أن يعدوا لعدوهم ما استطاعوا من القوة , ثم تأمل أمره لنبيه - صلى الله عليه وسلم - والمؤمنين عند مقاتلة الأعداء والقرب منهم أن يقيموا الصلاة ويحملوا السلاح وكيف كرر الأمر سبحانه في أخذ السلاح والحذر لئلا يهجم عليهم العدو في حال الصلاة , لتعرف بذلك أنه يجب على المجاهدين قادة وجنودا أن يهتموا بالعدو , وأن يحذروا غافلته , وأن يعدوا له ما استطاعوا من قوة , وأن يقيموا الصلاة ويحافظوا عليها مع الاستعداد للعدو والحذر من كيده , وفي ذلك جمع بين الأسباب الحسية والمعنوية , وهذا هو الواجب على المجاهدين في كل زمان ومكان أن يتصفوا
__________
(1) سورة النساء الآية 102

(18/155)

بالأخلاق الإيمانية , وأن يستقيموا على طاعة ربهم ويعدوا له ما استطاعوا من قوة ويحذروا مكائده , مع الصبر على الحق عليه والثبات عليه وهذا هو السبب الأول والأساس المتين والأصل العظيم , وهو قطب رحى النصر وأساس النجاة والفلاح , وهذا هو السبب المعنوي الذي خص الله به عباده المؤمنين وميزهم به عن غيرهم , ووعدهم عليه النصر إذا قاموا به مع السبب الثاني حسب الطاقة وهو إعدادهم لعدوهم ما استطاعوا من القوة ، والعناية بشئون الحرب والقتال , والصبر والمصابرة في مواطن اللقاء مع الحذر من مكائد الأعداء . وبهذين الأمرين يستحقون النصر من ربهم عز وجل فضلا منه وكرما ورحمة وإحسانا ووفاء بوعده وتأييدا لحزبه , كما قال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2)
وقال تعالى : { أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (3) وقال عز وجل : { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (4)
ومما تقدم أيها الأخ المسلم أيها الأخ المجاهد تعلم أن
__________
(1) سورة الروم الآية 47
(2) سورة آل عمران الآية 120
(3) سورة المجادلة الآية 22
(4) سورة الصافات الآية 173

(18/156)

ما يتكرر كثيرا في بعض الإذاعات العربية من قولهم : ( النصر لنا ) ( الله معنا ) ( النصر للعرب ) ( النصر للعرب والإسلام ) وما أشبه ذلك , أن هذه كلها ألفاظ خاطئة ومخالفة للصواب , فليس النصر مضمونا للعرب ولا لغيرهم من سائر أجناس البشر , وإنما النصر معلق بأسبابه التي أوضحها الله في كتابه الكريم وعلى لسان رسوله الأمين - صلى الله عليه وسلم - , وأسبابه كما تقدم هي : تقوى الله , والإيمان به , والصبر والمصابرة لأعدائه , والإخلاص لله , والاستعانة به , مع الأخذ بالأسباب الحسية وإعداد ما يستطاع من العدة , فينبغي التنبيه لهذا الأمر العظيم والحذر من الألفاظ التقليدية المخالفة للشرع المطهر .
أما المعية فهي قسمان : معية عامة , ومعية خاصة .
فأما المعية العامة : فهي لجميع البشر وليست خاصة بأهل الإيمان , كما قال الله عز وجل : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (1) وقال تعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2)
__________
(1) سورة الحديد الآية 4
(2) سورة المجادلة الآية 7

(18/157)

فهاتان الآيتان صريحتان في أن الله سبحانه عالم بأحوال العباد مطلع على شئونهم محيط بهم ولا يخفى عليه من أمرهم خافية , ولهذا بدأ سبحانه هاتين الآيتين بالعلم وختمهما بالعلم , تنبيها للعباد على أن المراد بالمعية هو العلم والإحاطة والاطلاع على كل شيء من أمر العباد ليخافوه ويعظموه ويبتعدوا عن أسباب غضبه وعذابه , وليس معنى ذلك أنه مختلط بالخلق أو أنه في كل مكان , كما يقول ذلك بعض المبتدعين الضالين تعالى الله عن ذلك علوا كبيرا , وقولهم هذا باطل بالنص والإجماع , بل هو سبحانه وتعالى فوق العرش قد استوى عليه استواء يليق بجلاله لا يشابه فيه خلقه , كما صرح بذلك في كتابه الكريم في سبع آيات من القرآن الكريم , منها قوله عز وجل : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وهو سبحانه لا شبيه له ولا مثل له في جميع صفاته ، كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وقال سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (3) فهو عز وجل فوق العرش عال فوق خلقه كما أخبر بذلك عن نفسه , وعلمه في كل مكان لا يخفى عليه خافية , كما قال سبحانه :
__________
(1) سورة طه الآية 5
(2) سورة الشورى الآية 11
(3) سورة الإخلاص الآية 4

(18/158)

{ إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ } (1) { هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (2) وقال سبحانه : { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ } (3)
فهذه الآيات المحكمات وما جاء في معناها كلها ترشد العباد إلى أن ربهم سبحانه فوق العرش وأعمالهم ترفع إليه وهو معهم بعلمه أينما كانوا لا يخفى عليه منهم خافية .
أما المعية الخاصة : فهي للأنبياء والمرسلين عليهم - الصلاة والسلام - وأتباعهم بإحسان وهم أهل التقوى والإيمان والصبر والمصابرة , وهذه المعية الخاصة تقتضي الحفظ والكلاءة والنصر والتأييد , كما قال عز وجل عن نبيه محمد - صلى الله عليه وسلم - أنه قال لصاحبه في الغار وهو أبو بكر الصديق - رضي الله عنه - { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (4) ولما أرسل الله موسى وهارون - عليهما الصلاة والسلام - إلى فرعون اللعين قال لهما مثبتا ومطمئنا : { لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (5)
__________
(1) سورة آل عمران الآية 5
(2) سورة آل عمران الآية 6
(3) سورة يونس الآية 61
(4) سورة التوبة الآية 40
(5) سورة طه الآية 46

(18/159)

وقال عز وجل في كتابه المبين يخاطب المشركين : { إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2) وقال عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) وقال تعالى : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (4) والآيات في هذا المعنى كثيرة .
فينبغي أن يكون شعار المسلمين في إذاعاتهم وصحفهم وعند لقائهم لأعدائهم في جميع الأحوال هو الشعار القرآني الإسلامي الذي أرشد الله إليه عباده , وذلك بأن يقولوا : الله مع المتقين , الله مع المؤمنين , الله مع الصابرين , وما أشبه هذه العبارات حتى يكونوا قد تأدبوا بآداب الله وعلقوا النصر بأسبابه التي علقه الله بها , لا بالعروبة ولا بالوطنية ولا بالقومية ولا بأشباه ذلك من الألفاظ والشعارات التي ما أنزل الله بها من سلطان .
أيها المجاهد إنك في معركة عظيمة مع عدو لدود عظيم
__________
(1) سورة الأنفال الآية 19
(2) سورة التوبة الآية 123
(3) سورة الأنفال الآية 46
(4) سورة البقرة الآية 249

(18/160)

الحقد على الإسلام وأهله , فوطن نفسك على الجهاد والصبر والمصابرة , وأخلص عملك لله واستعن به وحده , وأبشر إذا صدقت في ذلك بإحدى الحسنين إما النصر والغنيمة والعاقبة الحميدة في الدنيا , وإما الشهادة والنعيم المقيم والقصور العالية والأنهار الجارية والحور الحسان في دار الكرامة .
أيها العربي لا تظن أن النصر على عدوك معلق بعروبتك ، وإنما ذلك بإيمانك بالله ، وصبرك في مواطن اللقاء ، واستقامتك على الحق ، وتوبتك من سالف ذنوبك ، وإخلاصك لله في كل أعمالك , فاستقم على ذلك وتمسك بالإسلام الصحيح الذي حقيقته الإخلاص لله والاستقامة على شرعه والسير على هدي رسوله ونبيه محمد - صلى الله عليه وسلم - في الحرب والسلم وفي جميع الأحوال .
أيها المسلم أيها المجاهد تذكر ما أصاب المسلمين يوم أحد بسبب إخلال بعض الرماة بطاعة القائد العظيم محمد رسول الله - صلى الله عليه وسلم - من الفشل والتنازع , ثم الهزيمة , ولما استنكر المسلمون ذلك أنزل الله في ذلك قوله عز وجل : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) وقال عز وجل :
__________
(1) سورة آل عمران الآية 165

(18/161)

{ وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ } (1)
وقال سبحانه في هذا المعنى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2) ولما أعجب المسلمون بكثرتهم يوم حنين هزموا ثم أنزل الله عليهم السكينة وأيدهم بجنود من عنده فتراجعوا وصدقوا الحملة على عدوهم واستغاثوا بربهم واستنصروا به ، فنصرهم وأيدهم وهزم عدوهم , كما قال تعالى : { لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ } (3) { ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ } (4)
فكل ما أصاب المسلمين في الجهاد أو غيره من هزيمة أو جراح أو غير ذلك مما يكرهون ، فهو بأسباب تقصيرهم وتفريطهم فيما يجب من إعداد القوة والعناية بأمر الحرب , أو
__________
(1) سورة آل عمران الآية 152
(2) سورة الشورى الآية 30
(3) سورة التوبة الآية 25
(4) سورة التوبة الآية 26

(18/162)

بأسباب معاصيهم ومخالفتهم لأمر الله .
فاستعينوا بالله أيها المجاهدون واستقيموا على أمره وأعدوا لعدوكم ما استطعتم من قوة , واصدقوا الله يصدقكم وانصروه ينصركم ويثبت أقدامكم ، واحذروا الكبر والرياء وسائر المعاصي , واحذروا أيضا التنازع والاختلاف وعصيان قادتكم في تدبير شئون الحرب وغير ذلك ما لم يكن معصية لله عز وجل عملا بقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (1) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (3)
أيها المسلمون أيها المجاهدون إليكم نماذج من كلمات أصحاب رسول الله - صلى الله عليه وسلم ورضي عنهم - حين مقابلتهم لجيش الروم يوم اليرموك لما فيها من العبرة والذكرى :
كلام خالد بن الوليد - رضي الله عنه - لما جمع خالد - رضي الله عنه - الجيوش يوم اليرموك لقتال الروم قام فيهم خطيبا فقال : ( إن هذا يوم من أيام الله لا ينبغي فيه الفخر
__________
(1) سورة الأنفال الآية 45
(2) سورة الأنفال الآية 46
(3) سورة الأنفال الآية 47

(18/163)

ولا البغي , أخلصوا جهادكم وأريدوا الله بعملكم , وإن هذا يوم له ما بعده ) .
وقام أبو عبيدة - رضي الله عنه - في الناس خطيبا فقال : عباد الله انصروا الله ينصركم ويثبت أقدامكم ، يا معشر المسلمين اصبروا ، فإن الصبر منجاة من الكفر ومرضاة للرب ومدحضة للعار , ولا تبرحوا مصافكم ، ولا تخطوا إليهم خطوة ، ولا تبدأوهم بالقتال , وأشرعوا الرماح ، واستتروا بالدرق ، والزموا الصمت إلا من ذكر الله في أنفسكم حتى آمركم أن شاء الله تعالى .
وقام معاذ بن جبل - رضي الله عنه - في الناس خطيبا ذلك اليوم فجعل يذكرهم ويقول : ( يا أهل القرآن ومتحفظي الكتاب وأنصار الهدى والحق ، إن رحمة الله لا تنال , وجنته لا تدخل بالأماني ، ولا يؤتي الله المغفرة والرحمة الواسعة إلا الصادق المصدق , ألم تسمعوا بقول الله تعالى : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1) فاستحوا رحمكم الله من ربكم أن يراكم فرارا من عدوكم وأنتم في قبضته وليس لكم ملتحد من دونه ولا عز بغيره ) .
وقام عمرو بن العاص - رضي الله عنه - في الناس فقال :
__________
(1) سورة النور الآية 55

(18/164)

( يا أيها المسلمون غضوا الأبصار ، واجثو على الركب ، وأشرعوا الرماح , فإذا وثبوا عليكم فأمهلوهم , حتى إذا ركبوا أطراف الأسنة فثبوا إليهم وثبة الأسد . فوالذي يرضى الصدق ويثيب عليه ، ويمقت الكذب ويجزي بالإحسان إحسانا لقد سمعت أن المسلمين سيفتحونها كفرا كفرا وقصرا قصرا , فلا يهولنكم جمعهم ولا عددهم فإنكم لو صدقتموهم الشد تطايروا تطاير أولاد الحجل ) .
وقام أبو سفيان بن حرب - رضي الله عنه - في الناس فتكلم كلاما حسنا من ذلك قوله : ( والله لا ينجيكم من هؤلاء القوم ولا تبلغن رضوان الله غدا إلا بصدق اللقاء والصبر في المواطن المكروهة ) .
هذه نماذج حية عظيمة نقلتها لكم أيها المجاهدون من كلام أصحاب رسول الله - صلى الله عليه وسلم - لتعلموا أن النصر في الدنيا والفوز بالجنة في الآخرة لا يدركان بالأماني ولا بالتفريط وإضاعة الواجب , وإنما يدركان بتوفيق الله بالصدق في اللقاء ومصابرة الأعداء والاستقامة على دين الله وإيثار حقه على ما سواه .
والله المسئول أن ينصر المسلمين على عدوهم , وأن يجمع كلمتهم على الحق , وأن يوفق قادتهم للاستقامة على أمره ، والصدق في جهاد أعدائه , والتوبة إليه من كل ما يغضبه , كما نسأله عز وجل أن يهزم اليهود وأنصارهم وأعوانهم , وأن يكبت أعداء الإسلام أينما كانوا , وأن ينزل بهم

(18/165)

بأسه الذي لا يرد عن القوم المجرمين , إنه على كل شيء قدير , وصلى الله وسلم وبارك على عبده ورسوله وخليله وخيرته من خلقه ، إمام الفاتحين وسيد المرسلين وخير عباد الله أجمعين , وعلى آله وأصحابه ومن سار على نهجه وتمسك بسيرته إلى يوم الدين .

(18/166)


عمل صدام عدوان أثيم - مجموع فتاوى ابن باز

عمل صدام عدوان أثيم (1)
فلا شك أن عمل الزعيم العراقي من اجتياحه الدولة الكويتية وما ترتب على ذلك من سفك الدماء ونهب الأموال وانتهاك الأعراض , لا شك أن هذا عدوان أثيم وجريمة عظيمة ومنكر شنيع يجب عليه التوبة إلى الله من ذلك والبدار بإخراح جيشه من الدولة الكويتية ؛ لأن هذا الإقدام والاجتياح أمر منكر بل مخالف للشرع ولجميع القوانين العرفية ، ولما تم عليه التعاهد بينه وبين قادة العرب في جامعتهم العربية .
والواجب عليه حل المشاكل بالطرق السلمية والمفاوضات , وإذا لم تنجح المفاوضات والطرق السلمية وجب رد الأمر إلى محكمة شرعية - لا قانونية- ويجب أن ترد جميع المنازعات بين الدول والأفراد والقبائل إلى الحكم الشرعي , بأن تشكل محكمة شرعية من علماء أهل الحق والسنة حتى يحكموا بما تنازع عليه المسلمون من دولتين أو قبيلتين أو أفراد .
__________
(1) نشر في الجزيرة بتاريخ 26\1\1411 هـ الموافق 17\8\1990م (صفحة المحيط الدولي ) ونشرت في هذا المجموع ج 6 ص 150 .

(18/167)

وإن هذا العمل الذي قام به صدام ضد الكويت هو عمل إجرامي يجب التوبة منه وعدم التمادي , والرجوع إلى الحق فضيلة وحق , خير من التمادي في الرذيلة والخطأ .
وقد صدر بيان من مجلس هيئة كبار العلماء في المملكة العربية السعودية يبين خطأ هذا العمل , وأنه عدوان وجريمة وخيانة . ووضح في بيان العلماء- والذي أنا أحد أعضائه- أنه لا مانع من الاستعانة ببعض الكفار للجيوش الإسلامية والعربية ، ولا بأس من الاستعانة لصد عدوان المعتدي والدفاع عن البلاد وعن حرمة الإسلام والمسلمين .
أما الإشاعات حول الحرمين الشريفين فإنهما بحمد الله بمنأى عن الزعيم العراقي وغيره ، وهما آمنان بحمد الله .
وكل ما في الأمر أن الدولة السعودية احتاجت إلى الاستعانة ببعض الجيوش من جنسيات متعددة ، ومن جملتهم الولايات المتحدة ، وإنما ذلك للدفاع المشترك مع القوات السعودية عن البلاد والإسلام وأهله ، ولا حرج في ذلك ؛ لأنه استعانة لدفع الظلم وحفظ البلاد وحمايتها من شر الأشرار وظلم الظالمين وعدوان المعتدين ، فلا حرج كما قرره أهل العلم وبينوه .
وأما ما أشاعته بعض الأقليات الإسلامية التي صدقت أقوال صدام وأكاذيبه حول تدخل الإمبريالية في شئون المسلمين ومقدساتهم وغيرها من الإشاعات الباطلة , فإن هذا

(18/168)

خطأ كبير ، والذي أشاعه هو حزب صدام وهو حزب قومي وليس حزبا إسلاميا , وحتى لو كانوا مسلمين إذا تعدوا وجب ردعهم ولو بالاستعانة ببعض الكفرة , وعلى طريقة سلمية كما هي ، يدفع بها الشر وتحمى بها البلاد , والرسول - صلى الله عليه وسلم - استعان بصفوان بن أمية يوم حنين لحرب أهل الطائف . وبذلك فإن الاستعانة بالكفار على من تعدى وظلم يجوز على الكفار أو على أي متعد وظالم .
والذي لا يجوز هو أن ينصر كفار على مسلمين , أما هذا الوضع فهو يحمي المسلمين وأراضيهم من المجرمين والمعتدين والكافرين , وفرق بين الاثنين , بين إنسان ينصر الكفار على المسلمين ويعينهم على المسلمين وهذه هي الردة ، لا تجوز ، وهذا منكر . أما كما هو الحال بالمملكة من الاستعانة بالكفار لردع المعتدي وصده ، سواء كان كافرا أو مسلما عن بلاد الإسلام والمقدسات فهذا أمر مطلوب ولازم ؛ لأنه لحماية المسلمين ورد الأذى عنهم ، سواء كان كافرا أو مسلما .
والواجب على الزعيم العراقي أن يتوب إلى الله ويرجع عما هو عليه من الباطل , ويترك حزب الشيطان , وعليه أن يلتزم بالإسلام , وأن يسود الرعية ويحكم فيهم بالإسلام وندعو له بالهداية .
وأكد سماحته في إجابته على سؤال للجزيرة حول إمكانية

(18/169)

إيجاد محكمة دولية شرعية لحل المنازعات بين الدول ، فقال : يجب على جميع الدول الإسلامية والعربية حل منازعاتهم بالطرق الشرعية بمحكمات شرعية في كل بلد محكمة أخرى تكون دولية تحكم بين الدول . وفي البلدان الإسلامية يجب أن يكون هناك محكمة شرعية ؛ لأن الله سبحانه وتعالى يقول : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) ويقول جل وعلا : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (2) ويقول سبحانه وتعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) فإذا تنازعت دولتان أو أكثر وجب أن يحكم بينهما علماء الإسلام بحكم الشريعة فيما تنازعوا به على ضوء الكتاب والسنة , لا بقوانين في البلدان أو بآراء الرجال بل بشرع الله .
ووجه سماحته النصح للجيش العراقي وعدم التمادي في الأعمال المنكرة . والواجب على الجنود العراقيين وعلى كل مسلم أن يحترم مال المسلم ودمه وعرضه وأهله , ولا يجوز التعدي على أي مسلم لا في الكويت ولا في غيره , لا في ماله ولا في عرضه , ولا في دمه . قال عليه الصلاة والسلام :
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59
(3) سورة النساء الآية 65

(18/170)

« كل المسلم على المسلم حرام دمه وماله وعرضه » (1) . (2) .
وهذا العدوان من العراق لا يبرر للجنود وأفراد الجيش أن يتعدوا على الكويتيين أو غيرهم , ويأخذوا أموالهم , أو يضربوا أجسادهم , أو يقتلوهم أو يقتلوا صبيانهم , أو يتعدوا على نسائهم , كل ذلك منكر وحرام لا يجوز , والواجب أن يتقوا الله وأن يحذروا ما حرم الله وأن لا يقدموا على أمر يغضب الله عليهم ويسبب دخولهم النار والبعد عن رحمته ورضوانه .
وأوصى سماحته الأشقاء الكويتيين في تصريحه لـ ( الجزيرة ) بالاستعانة بالصبر وتقوى الله فقال :
أوصي شعب الكويت المظلوم بتقوى الله , وأن يستقيموا على دينه , وأن يتوبوا إليه عن سالف ذنوبهم , وأن يسألوا الله النصر على العدو , وأن يعيدهم إلى بلادهم سالمين . وسوف يعوضهم الله خيرا مما أخذ منهم بالتوبة النصوح , يعطيهم الله ما فاتهم ويعوضهم خيرا منه سبحانه وتعالى ، كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (4)
__________
(1) صحيح مسلم البر والصلة والآداب (2564),سنن ابن ماجه الفتن (3933).
(2) رواه مسلم في البر والصلة والآداب باب تحريم ظلم المسلم وخذله برقم 2564
(3) سورة النور الآية 31
(4) سورة التحريم الآية 8

(18/171)

ونسأل الله أن يمن علينا وعليهم بالتوبة , وكل منا على خطر , وكل مسلم في أي مكان في السعودية أو الكويت أو الشام أو اليمن , وفي كل مكان , عليه محاسبة النفس ومجاهدتها في الله , ويعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه .
لذلك فإن على جميع إخواننا بالكويت وعلى جميع المسلمين بالمملكة العربية السعودية وكل مكان عليهم تقوى الله , وأن يجاهدوا أنفسهم في طاعة الله وأن يصبروا على ما أصابهم من مصائب , كما أن عليهم الاستقامة على الحق والتواصي به , والتناصح في الله ، أصلح الله لهم ما كان فاسدا , ورد عليهم ما كان شاردا , وعوضهم خيرا مما أصابهم , وجعل لهم العاقبة الحميدة سبحانه وتعالى , قال عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (2) ومن يتق الله يوفقه الله ويعوضه خيرا مما أخذ منه , ويسأله الرحمة العامة والشاملة التي تعم أمر دينه ودنياه وآخرته .
وفي ختام تصريح سماحته قال :
كلمتي نصيحة عامة للمسلمين جميعا : أن يتقوا الله وأن يلتزموا بشرع الله , وأن يتدبروا القرآن العظيم ويعتنوا بالسنة المطهرة , وأن ينظموا
__________
(1) سورة العنكبوت الآية 69
(2) سورة آل عمران الآية 120

(18/172)

أعمالهم على ضوء الكتاب والسنة , وأن تكون أعمالهم وأقوالهم وخلافاتهم كلها ترجع إلى الكتاب والسنة لا إلى القوانين الوضعية , بل يجب أن تكون كلها محكومة بكتاب الله وسنة رسوله ، وأن يلتزموا بهذا أفرادا وجماعات ودولا , وهذا هو الواجب على المسلمين أن يتحاكموا إلى شرع الله , وأن يستقيموا على دين الله , وأن يعملوا بما أمر دين الله , ويدعوا ما حرم الله ؛ لأن الله يقول : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (1) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } (2) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (3)
فمأمورون بتقوى الله جميعا والحفاظ على دينه ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (5) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (6) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (7) { لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } (8)
__________
(1) سورة النساء الآية 1
(2) سورة النساء الآية 1
(3) سورة الحج الآية 1
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71
(6) سورة الحشر الآية 18
(7) سورة الحشر الآية 19
(8) سورة الحشر الآية 20

(18/173)

وهذا هو الواجب على الناس جميعا أن يتقوا الله ويعبدوه وحده ويحكموا شريعته وينقادوا لأمره ويحذروا نهيه سبحانه , وأن يقفوا عند حدوده , وأن يتواصوا بهذا ويتناصحوا كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ويقول سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) ويقول- صلى الله عليه وسلم - : « الدين النصيحة ، الدين النصيحة ، الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) ، ويقول جرير بن عبد الله البجلي : « بايعت النبي - صلى الله عليه وسلم - على إقام الصلاة وعلى وإيتاء الزكاة والنصح لكل مسلم » (6) . (7) .
وهذا هو الواجب على مستوى الشعوب ورؤساء الدول
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) رواه أحمد في مسند الشاميين حديث تميم الداريبرقم16499 ، ومسلم في الإيمان باب بيان أن الدين النصيحة برقم 55 .
(6) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).
(7) رواه البخاري في الإيمان باب الدين النصيحة برقم 57 ، ومسلم في الإيمان باب بيان أن الدين النصيحة برقم 56 .

(18/174)

الإسلامية , أن يتناصحوا وأن يتواصوا بالحق , وأن يحكموا بشرع الله لا بالقوانين التي يضعونها بأنفسهم .
ودعا سماحته في ختام تصريحه الله عز وجل بالهداية للجميع والتوفيق للمسلمين , وأن يصلح قادتهم ويولي عليهم خيارهم وأن يعيذهم من شر الأشرار .
ونسأل الله أن يكفينا شر كل ذي شر , وأن يرد كيد كل عدو في نحره , وأن يكشف شره أينما كان . والله ولي التوفيق .

(18/175)

موقف الشريعة الإسلامية
من الغزو العراقي للكويت
(1)
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والعاقبة للمتقين ولا عدوان إلا على الظالمين ، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ، ومن سلك سبيله ، واهتدى بهداه .
أما بعد : أيها الإخوان المسلمون في كل مكان ؛ نظرا لما جرى من حوادث في اليوم الحادي عشر من هذا الشهر من شهر الله المحرم عام 1411 هـ من العدوان الأثيم والظلم العظيم من رئيس دولة العراق على دولة الكويت ، وذلك باجتياحه بلاد الكويت بجيوشه مزودة بأنواع الأسلحة المدمرة ، وما حصل بسبب ذلك من الفساد العظيم ، وسفك الدماء ونهب الأموال ، وهتك الأعراض وتشريد الآمنين .
بسبب هذا كله كثر السؤال عن هذا الحادث ، وعما ينبغي نحوه ، ورأيت أنه من الواجب إخبار المسلمين فيما يتعلق بهذا الحادث ، وما يجب على المسلم نحوه فأقول :
لا شك أن هذا الحادث من رئيس دولة العراق حادث
__________
(1) نشرت في جريدة البلاد بتاريخ 29\1\1411 هـ وغيرها من الصحف المحلية ، ونشرت في هذا المجموع ج 6 ص 75 .

(18/176)

أليم وعدوان كبير على دولة مجاورة آمنة ، يجب على جميع الدول الإسلامية وغيرها ، وعلى جميع المسلمين إنكار ذلك وشجبه ، وبيان أنه عدوان أثيم وظلم كبير .
يجب على رئيس دولة العراق أن يبادر بسحب جيشه من دولة الكويت ، وأن يحذر مغبة ذلك في الدنيا والآخرة ، والظلم عاقبته وخيمة ، والله عز وجل يقول في كتابه المبين : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1) ويقول سبحانه وتعالى : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (2) ويقول النبي صلى الله عليه وسلم : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة » (3) ، ويقول عز وجل فيما رواه عنه نبيه صلى الله عليه وسلم : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (4) . (5) .
لا شك أن هذا العدوان من أقبح الظلم ولا شك أيضا أنه مخالف للتعاليم الإسلامية والمواثيق الدولية حري صاحبه بالعقوبة العادلة العاجلة .
والمشاكل بين الجيران وبين القبائل وبين الدول لا تحل
__________
(1) سورة الشورى الآية 8
(2) سورة الفرقان الآية 19
(3) رواه البخاري في المظالم والغضب باب الظلم ظلمات يوم القيامة برقم 2447 ، ومسلم في البر والصلة والآداب باب تحريم الظلم برقم 2578 .
(4) صحيح مسلم البر والصلة والآداب (2577).
(5) رواه ومسلم في البر والصلة والآداب باب تحريم الظلم برقم 2577 .

(18/177)

بالظلم والعدوان ، ولكن تحل بالطرق السلمية والصلح أو بالحكم الشرعي ، أما حلها بالظلم والعدوان والسلاح وقتل الأبرياء ونهب الأموال وغير هذا من أنواع الفساد ، فهذا لا تقره شريعة إسلامية ، ولا يقره ميثاق دولي ، ولا عرف بين الناس ، بل مخالف للأعراف ومخالف للمواثيق الدولية ، كما أنه مخالف لشرع الله المطهر .
والواجب على الدول الإسلامية وغيرها ، والعربية وغيرها ، إنكاره ، وقد وقع ذلك وأجمع العالم على إنكاره ، ولا شك أنه جدير بالإنكار ، فالواجب على دولة العراق أن تسحب جيوشها من دولة الكويت ، وأن تبادر بذلك ، وأن تلغي هذه المشكلة الخطيرة ، وأن تحل المشكلة بينها وبين الكويت بالطرق السلمية التي أوضحها الإسلام ، ودرج عليها المسلمون ، ودرج عليها كل من له أدنى بصيرة وأدنى رغبة في الحق والعدل والإنصاف .
وهذه المسألة كغيرها من المسائل التي تقع بين الناس ، سواء كان ذلك بين دول وقبائل أو غير ذلك ، يجب أن تحل بالطرق الشرعية ، ويحرم حلها بالظلم والعدوان ، والصلح جائز بين المسلمين كما قال جل وعلا : { وَالصُّلْحُ خَيْرٌ } (1) وفي الحديث الشريف يقول عليه الصلاة والسلام : « الصلح جائز
__________
(1) سورة النساء الآية 128

(18/178)

بين المسلمين إلا صلحا حرم حلالا أو أحل حراما » (1) . (2) فإذا تيسر الصلح الذي لا يخالف شرع الله ، بل يتحرى فيه العدل والإنصاف والقسط فذلك جائز ، فإن لم يتيسر وجب الرجوع إلى حكم الله ، كما قال عز وجل في كتابه المبين : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3)
فقد أجمع العلماء على أن الرد إلى الله سبحانه هو الرد إلى كتابه العظيم القرآن ، وأن الرد إلى الرسول صلى الله عليه وسلم هو الرد إليه في حياته عليه الصلاة والسلام ، والرد إلى سنته الثابتة بعد وفاته صلى الله عليه وسلم وعلى آله وصحبه ، وهذا هو خير للمسلمين ، وفيه العاقبة الحميدة ، وهو الواجب على كل من آمن بالله واليوم الآخر ، وقال الله عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (4) وهذا عام في جميع المسائل بين الدول والشعوب وغير ذلك ، وقال سبحانه وتعالى : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } (5) يعني
__________
(1) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).
(2) رواه الترمذي في الأحكام باب ما ذكر عن الرسول صلى الله عليه وسلم في الصلح برقم 1352 ، وابن ماجه في الأحكام باب الصلح برقم 2353 .
(3) سورة النساء الآية 59
(4) سورة الشورى الآية 10
(5) سورة النساء الآية 65

(18/179)

النبي صلى الله عليه وسلم ويقول سبحانه : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1)
فالواجب على جميع الدول وجميع الجماعات وجميع القبائل وجميع المسلمين في كل مكان أن يرجعوا إلى حكم الله فيما يتنازعون فيه ويختلفون فيه ، وأن يحذروا العدوان والظلم ، وأن تحل المشاكل بينهم بالطرق السلمية والوسائط العاقلة الطيبة ، فإن لم يتيسر ذلك وجب الحل بالحكم الشرعي لا بالعدوان والظلم .
وهذه المسألة التي بين الكويت والعراق يجب أن تحل بمحكمة شرعية من العلماء المعروفين بالعلم والفضل والاستقامة ليحلوها على ضوء كتاب الله وسنة رسوله صلى الله عليه وسلم إذا لم يتيسر الصلح .
وهكذا جميع المشاكل التي تعم وتعرض بالدول الإسلامية أو العربية في كل مكان تحل بهذه الطريقة . بالصلح إن تيسر لا بالعدوان والظلم .
ولا شك أن كل ما يجري بين الناس من الفساد والشرور والظلم ، كل ذلك بأسباب الذنوب والمعاصي ، كما قال الله عز وجل في كتابه العظيم : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2)
__________
(1) سورة المائدة الآية 50
(2) سورة الشورى الآية 30

(18/180)

وقال سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (1) وقال جل وعلا : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2)
فالواجب على جميع المسلمين التوبة إلى الله من جميع الذنوب ، وذلك بالندم على الماضي منها والإقلاع عنها والعزم الصادق على عدم العودة فيها ، وهذه هي التوبة النصوح ، وإذا كان الذنب يتعلق بحق المخلوق فلا بد من التحلل من المخلوق وسماحه إذا كان مرشدا ، أو رد مظلمته إليه وإعطائه حقه ، ولا تتم التوبة إلا بذلك ، والله سبحانه وتعالى يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) ففي التوبة الفلاح والظفر بكل خير والسلامة من كل شر في الدنيا والآخرة وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4) والنبي صلى الله عليه وسلم
__________
(1) سورة النساء الآية 79
(2) سورة الروم الآية 41
(3) سورة النور الآية 31
(4) سورة التحريم الآية 8

(18/181)

يقول : « التائب من الذنب كمن لا ذنب له » (1) . (2) .
فعلى جميع المسلمين في كل مكان أن يراقبوا الله ، وأن يستقيموا على دينه ، وأن يسارعوا إلى ما أوجب عليهم وإلى ترك ما حرم الله عليهم ، وأن يتناصحوا فيما بينهم ، ويتعاونوا على البر والتقوى ، ويتواصوا بالحق والصبر عليه ؛ عملا بقول الله عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) وقوله صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (6) . (7) ، وقوله صلى الله عليه وسلم « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (8) . (9) .
فالتناصح في الله والتواصي بالحق من أهم المهمات وأعظم الواجبات في حق الأفراد والجماعات والشعوب .
__________
(1) سنن ابن ماجه الزهد (4250).
(2) رواه ابن ماجه في الزهد باب ذكر التوبة برقم 4250 .
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(7) رواه البخاري في الآداب باب رحمة النلس والبهائم برقم 6011 ، ومسلم في باب البر والصلة والآداب باب تراحم المؤمنين وتعاطفهم برقم 2586 .
(8) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(9) رواه البخاري في المظالم والغضب باب نصر المظلوم برقم 2446 ، ومسلم في البر والصلة والآداب باب تراحم المؤمنين وتعاطفهم برقم 2585 .

(18/182)

ويجب على رئيس دولة العراق أن يتوب إلى الله وأن يبادر بالرجوع إليه والتوبة بما وقع منه من ظلم والمسارعة إلى إخراج جيشه من الكويت حتى تهدأ الفتنة ، وحتى تعود الأمور إلى نصابها ، ويحصل التقارب في حل المشكلة بالطريقة التي ذكرتها .
وهذا قول جميع أهل العلم ليس في هذا نزاع ، وهو أن جميع المشاكل بين الدول والجماعات والقبائل والأفراد يجب أن تحل بالطريق الشرعي إذا لم يحسن حلها بالطرق السلمية والصلح الشرعي الذي لا يخالف شرع الله .
وأما ما حصل من الحكومة السعودية لأسباب هذه الحوادث المرتبة على الظلم الصادر من رئيس دولة العراق لدولة الكويت من استعانتها بجملة من الجيوش التي حصلت من جنسيات متعددة من المسلمين وغيرهم لصد العدوان وللدفاع عن البلاد - فذلك أمر جائز بل تحتمه وتوجبه الضرورة وأن على المملكة أن تقوم بهذا الواجب ؛ لأن الدفاع عن الإسلام والمسلمين وعن حرمة البلاد وأهلها أمر لازم بل متحتم فهي معذورة في ذلك ومشكورة على مبادرتها لهذا الاحتياط والحرص على حماية البلاد من الشر وأهله ، والدفاع عنها من عدوان متوقع قد يقوم به رئيس دولة العراق ؛ لأنه لا يؤمن بسبب ما حدث منه مع دولة الكويت فخيانته متوقعة .

(18/183)

فلذلك دعت الضرورة إلى الأخذ بالاحتياط والاستعانة بالجيوش المتعددة الأجناس حماية للبلاد وأهلها وحفظا للأمن وحرصا على سلامة البلاد وأهلها من كل شر .
ونسأل الله أن يثيبها على ذلك ويوفقها لكل خير ، وأن ينفع بالأسباب ويحسن العاقبة وأن يكبت كل ذي شر ويشغله في نفسه ، وأن يجعل كيد أعداء الله في نحورهم ، ويكفي المسلمين شرهم إنه جل وعلا خير مسئول .
وأسأل الله عز وجل أن يصلح أحوال المسلمين وأن يهديهم الصراط المستقيم وأن يكبت كل عدو للإسلام والمسلمين ، وأن يشغله في نفسه وأن يعيذ المسلمين من شره ، وأن يجعل فيما أجرته الحكومة السعودية الخير للمسلمين والعاقبة الحميدة ، وأن يبارك في جهودها ويسدد خطاها ، وأن يحسن العاقبة لها ولجميع المسلمين ، إنه جل وعلا جواد كريم ، وصلى الله على سيدنا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(18/184)

الغزو العراقي جريمة عظيمة
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه (1) , أما بعد :
فبمناسبة ما جرى من الحوادث هذه الأيام بسبب احتلال الرئيس العراقي دولة الكويت واجتياحه لها بالقوات المسلحة المتنوعة ، وما جرى بسبب ذلك من الفساد العظيم وسفك الدماء ونهب الأموال وانتهاك الأعراض ، رأيت أن أبين لإخواني المسلمين في هذا الحديث ما يجب حول هذا الحادث فأقول : -
لا شك أن هذا الحادث حادث مؤلم , ويحزن كل مسلم , ولا شك أنه جريمة عظيمة وعدوان شديد من الزعيم العراقي على دولة مجاورة مسلمة , فالواجب عليه التوبة إلى الله سبحانه من ذلك ، وسحب جميع جيوشه من دولة الكويت , وحل المشاكل بالطرق السلمية التي شرعها الله لعباده , كما قال جل وعلا : { وَالصُّلْحُ خَيْرٌ } (2) وقال في الفئة الباغية :
__________
(1) نشرت في مجلة الدعوة في 10\2\1411 هـ بعددها 1255 ونشرت في هذا المجموع ج 6 ص 142.
(2) سورة النساء الآية 128

(18/185)

{ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
فالمشاكل التي تقع بين الدولتين أو الدول أوالقبيلتين أو الأفراد يجب أن تحل بالوسائل الشرعية لا بالقوة والعدوان والظلم , يقول الله سبحانه في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
قال العلماء : الرد إلى الله تعالى : الرد إلى كتابه العظيم القرآن الكريم . والرد إلى الرسول - صلى الله عليه وسلم - : الرد إليه في حياته عليه الصلاة والسلام , وبعد وفاته : الرد إلى سنته .
قال عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3) فالواجب على المتنازعين , سواء كانا دولتين أو قبيلتين أو جماعتين أو فردين رد النزاع والمشاكل إلى حكم الله إلا أن يتيسر الصلح فالصلح خير .
والواجب على الرئيس العراقي حل الخلاف بالصلح والمفاوضة السلمية وتوسيط الأخيار , فإن لم يتيسر الصلح وجب الرد إلى الكتاب والسنة عن طريق محكمة شرعية يتولاها
__________
(1) سورة الحجرات الآية 9
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10

(18/186)

علماء الحق , تعرض عليهم المشكلة ويحكمون فيها بشرع الله كما أمر سبحانه , هذا هو الواجب على كل دولة منتسبة إلى الإسلام ؛ لأن الله جل وعلا يقول : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) ويقول جل وعلا : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) فالذي ننصح به رئيس العراق أن يتقي الله وأن يسحب جيوشه من دولة الكويت وينهي هذه المشكلة , وأن يرضى بحكم الله في ذلك إذا لم يتيسر الصلح .
ولا شك أن الرجوع إلى الحق خير وفضيلة , ويشكر صاحبه عليه , وهو خير له من التمادي في الخطأ والباطل , وننصح الجميع بالاستقامة على دين الله , والحكم بشريعته والتواصي بطاعته وترك معصيته , وعدم تحكيم القوانين الوضعية وآراء الرجال , وهذا هو طريق العزة وطريق العدالة وطريق السعادة والكرامة .
ولا شك أن كل بلاء يحصل للمسلمين وكل شر ومصيبة فأسبابها الذنوب والمعاصي , كما قال الله تعالى :
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50

(18/187)

{ وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2) وقال سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (3)
فالواجب على الجميع التوبة إلى الله والرجوع إليه والاستقامة على دينه والندم على ما مضى من السيئات والمخالفات والعدوان .
هذا هو الواجب على جميع الدول الإسلامية والعربية وعلى جميع المسلمين .
وعلى الجميع أن يتقوا الله وأن يعظموا شرعه , وأن يتوبوا إليه من تقصيرهم وذنوبهم , وأن يعلموا أن ما أصابهم فهو بسبب ذنوبهم وسيئاتهم , فالتوبة إلى الله فيها الخير العظيم والسعادة في الدنيا والآخرة , والله جل وعلا قد يملي للظالم ولا يأخذه بسرعة , بل يملي ولا يغفل سبحانه وتعالى , كما قال عز وجل : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (4) وقال النبي - صلى الله عليه
__________
(1) سورة الشورى الآية 30
(2) سورة الروم الآية 41
(3) سورة النساء الآية 79
(4) سورة إبراهيم الآية 42

(18/188)

وسلم - : « إن الله ليملي للظالم حتى إذا أخذه لم يفلته » (1) , ثم تلا قوله سبحانه : { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ } (2)
فنصيحتي لنفسي ولجميع المسلمين في كل مكان , أن يتقوا الله ويتوبوا إليه , ويستقيموا على دينه , وأن يخلصوا له العبادة , وأن يحذروا ما حرم عليهم سبحانه ؟
ولا شك أن الرجوع إلى الحق والحرص على تحكيم الشرع والحذر مما يخالفه هو طريق أهل الإيمان وسبيلهم , وهو طريق العزة والكرامة , وهو طريق الإنصاف والحكمة , وهو الواجب على كل المسلمين دولا وشعوبا وأفرادا وجماعات .
وأما ما وقع من الحكومة السعودية من طلب الاستعانة من دول شتى للدفاع وحماية أقطار المسلمين ؛ لأن عدوهم لا يؤمن هجومه عليهم , كما هجم على دولة الكويت - فهذا لا بأس به , وقد صدر من هيئة كبار العلماء- وأنا واحد منهم- بيان بذلك أذيع في الإذاعة ونشر في الصحف , وهذا لا شك في جوازه , إذ لا بأس أن يستعين المسلمون بغيرهم للدفاع عن
__________
(1) روا البخاري في تفسير القرآن باب قوله تعالى '' وكذلك أخذ ربك إذا أخذ القرى '' برقم 4686 ، ومسلم في البر والصلة والآداب باب تحريم الظلم برقم 2583 .
(2) سورة هود الآية 102

(18/189)

بلاد المسلمين وحمايتهم وصد العدوان عنهم , وليس هذا من نصر الكفار على المسلمين الذي ذكره العلماء في باب حكم المرتد , فذاك أن ينصر المسلم الكافر على إخوانه المسلمين , فهذا هو الذي لا يجوز , أما أن يستعين المسلم بكافر ليدفع شر كافر آخر أو مسلم معتد , أو يخشى عدوانه فهذا لا بأس به .
وقد ثبت عنه - صلى الله عليه وسلم - أنه استعان بدروع أخذها من صفوان بن أمية استعارها منه - وكان صفوان كافرا - في قتال له لثقيف يوم حنين , وكانت خزاعة مسلمها وكافرها مع النبي - صلى الله عليه وسلم - في قتاله لكفار قريش يوم الفتح , وصح عنه - صلى الله عليه وسلم - أنه قال : « إنكم تصالحون الروم صلحا آمنا ثم تقاتلون أنتم وهم عدوا من ورائكم » (1) فهذا معناه الاستعانة بهم على قتال العدو الذي من ورائنا .
والمقصود أن الدفاع عن المسلمين وعن بلادهم يجوز أن يكون ذلك بقوة مسلمة , وبمساعدة من نصارى أو غيرهم عن طريق السلاح , وعن طريق الجيش الذي يعين المسلمين على صد العدوان عنهم , وعلى حماية بلادهم من شر أعدائهم ومكائدهم .
__________
(1) رواه أبو داود في الملاحم باب ذكر ما يذكر من ملاحم الروم برقم 4292 .

(18/190)

والله جل وعلا يقول في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) فأمرنا بأخذ الحذر من أعدائنا ، وقال عز وجل : { وَأَعِدُّوا لَهُمْ } (2) أي للأعداء الكفار { مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) وهكذا من يعتدي علينا ولو كان مسلما أو ينتسب إلى الإسلام , فإذا خشي المسلمون عدوانه جاز لهم أيضا أن يستعينوا بمن يستطيعون الاستعانة به ؛ لصد عدوان الكافر ولصد عدوان المعتدي وظلمه عن بلاد المسلمين وعن حرماتهم .
والواجب على المسلمين التكاتف والتعاون على البر والتقوى ضد أعدائهم , وإذا احتاجوا فيما بينهم لمن يساعدهم على عدوهم أو على من يريد الكيد لهم والعدوان عليهم ممن ينتسب للإسلام , فإن لهم أن يستعينوا بمن يعينهم على صد العدوان وحماية أوطان المسلمين وبلادهم كما تقدم .
وأكرر نصيحتي لجميع زعماء المسلمين ولجميع الدول العربية والإسلامية أن يتقوا الله ويحكموا شريعته في كل شيء , وأن يحذروا ما يخالف شرعه , وأن يبتعدوا عن الظلم مهما كان نوعه , هذا هو طريق النجاة وهذا هو طريق السعادة والسلامة .
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) سورة الأنفال الآية 60

(18/191)

رزق الله الجميع التوفيق والهداية , ووفق جميع المسلمين للاستقامة على دينه , والتوبة إليه من جميع الذنوب , وأصلح أحوالنا جميعا , ووفق قادة المسلمين جميعا وعامة المسلمين لكل ما فيه رضاه , ولكل ما فيه صلاح الدنيا والآخرة إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه بإحسان .

(18/192)

وصية لجميع المسلمين
بمناسبة غزو العراق للكويت
س : سماحة الشيخ عبد العزيز بن باز هناك هلع وفزع أصاب بعض المسلمين في هذا البلد من جراء قرب توقع الحرب , حيث بادر الكثير بشراء السلع والمواد الغذائية بكميات كبيرة بغية تخزينها إضافة إلى قيام البعض الآخر بالاستعداد لمغادرة مدينة الرياض خوفا من نشوب الحرب , فهل هناك من كلمة توجهونها لهم بهذا الشأن؟ (1)
جـ: بسم الله الرحمن الرحيم , الحمد لله رب العالمين , وصلى الله وسلم على رسوله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد : فإن وصيتي لجميع المسلمين في المملكة العربية السعودية , وفي دول الخليج , وفي كل مكان , أن يتقوا الله عز وجل وأن يستقيموا على دينه في جميع الأوقات , ولا سيما في مثل هذه الظروف التي لا تخفى على الجميع , وهي ما جرى من الأحداث في الخليج بأسباب عدوان حاكم العراق على دولة الكويت .
__________
(1) إجابة صدرت من مكتب سماحته ونشرت في المجموع في ج6 من هذا المجموع ص 137

(18/193)

والواجب على المسلمين دائما أن يتقوا الله سبحانه وتعالى , وأن يستقيموا على دينه , وأن يحذروا ما حرم الله عليهم من قول وعمل ؛ لأن الطاعات هي سبب الخير في الدنيا والآخرة , وهي سبب الأمن والسعادة وإطفاء الفتن .
أما المعاصي فهي أسباب الشر في الدنيا والآخرة .
وكل خير في الدنيا والآخرة فسببه طاعة الله واتباع شريعته , وكل شر في الدنيا والآخرة فسببه معصية الله والكفر به والانحراف عن دينه .
وهذه الأحداث التي وقعت في الخليج أسبابها ما قدمته أيدي العباد من مخالفة لأمر الله وانتهاك لمحارم الله , كما قال الله سبحانه وتعالى في كتابه الكريم : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2) وقال سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (3) الآية .
فالواجب على كل مسلم أن يحاسب نفسه , وأن يراقب ربه , وذلك بفعل الأوامر وترك النواهي , والمبادرة بالتوبة الصادقة من جميع الذنوب , كما قال الله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4)
__________
(1) سورة الشورى الآية 30
(2) سورة الروم الآية 41
(3) سورة النساء الآية 79
(4) سورة النور الآية 31

(18/194)

وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) والتوبة النصوح هي مشتملة على الندم على ما مضى من المعاصي , وعلى الإقلاع منها وتركها , والحذر منها , وعلى العزم الصادق على عدم العودة إليها طاعة لله وتعظيما له وإخلاصا له ورغبة فيما عنده وحذرا من عقابه سبحانه وتعالى .
وبهذا تدفع الشرور ويحصل الأمن , ويشتت الله الأعداء ويذلهم ويجعل دائرة السوء عليهم , كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2)
ومن نصر الله الاستقامة على طاعته والتوبة إليه من جميع المعاصي والإعداد لجهاد الأعداء والصبر والمصابرة في جهادهم , وبذلك يحصل النصر والتأييد لأولياء الله وأهل طاعته . ويحصل الإذلال والهزيمة على أعداء الله .
يقول الله سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4)
__________
(1) سورة التحريم الآية 8
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41

(18/195)

فوصيتي للجميع التوبة إلى الله والضراعة إليه , وطلب النصر والتأييد على أعداء الله , والمبادرة بكل ما يرضي الله ويقرب إليه ظاهرا وباطنا . والإيمان بأنه سبحانه هو الذي بيده النصر كما قال سبحانه : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (1) ليس النصر بالأسباب , وإنما هي أسباب , وليس النصر بالجيوش وإنما هي أسباب , قال جل وعلا في كتابه العظيم: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (2) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3)
فالنصر من عنده عز وجل , ولكنه سبحانه أمر بالأسباب , وأمر بالإعداد للعدو وأخذ الحذر , وأمر بإعداد الجيوش والسلاح المناسب , كما قال سبحانه وتعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (4) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (5)
هكذا يجب على المسلمين أن يعدوا العدة وأن يجاهدوا عدوهم بكل ما يستطيعون من أنواع السلاح والمصابرة , وأبشر
__________
(1) سورة آل عمران الآية 126
(2) سورة الأنفال الآية 9
(3) سورة الأنفال الآية 10
(4) سورة الأنفال الآية 60
(5) سورة النساء الآية 71

(18/196)

إخواني جميعا أن الله سينصر دينه , وسينصر حزبه , وسيهزم عدوه .
ولا شك أن حاكم العراق تعدى وظلم وبغى على جيرانه , وأحدث فتنة عظيمة سوف يجد عقابها وجزاءها إلا أن يتوب إلى الله توبة صادقة ويؤدي الحق لأهله .
والواجب جهاده حتى يخرج من الكويت ويرجع إلى الحق والصواب , والمجاهدون لهذا الطاغية على خير عظيم , فمن أخلص لله في جهاده فهو إن عاش عاش حميدا مأجورا عظيم الأجر , وإن قتل قتل شهيدا لكونه جاهد في سبيل الله لإنقاذ وطن مسلم ولنصر مظلومين ولردع ظالم تعدى وبغى وظلم مع كفره وخبث عقيدته الإلحادية .
ووصيتي للمسلمين جميعا أن يحسنوا ظنهم بالله وأن يطمئنوا لنصره عز وجل , فهو سبحانه الناصر لأوليائه وأهل طاعته , وهو الذي يقول جل وعلا : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (1) فالعاقبة لأهل الإيمان المتقين لله , قال تعالى : { إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ } (2)
وقد خان الأمانة هذا الطاغية- طاغية العراق - وكفر النعمة وأساء إلى جيرانه بعدما أحسنوا إليه وساعدوه في أوقاته الحرجة , ولكنه كفر النعمة وأساء الجوار وظلم وتعدى , وسوف يجد العاقبة الوخيمة .
__________
(1) سورة هود الآية 49
(2) سورة الحج الآية 38

(18/197)

يقول النبي- صلى الله عليه وسلم - : « ما من ذنب أجدر من أن يعجل الله به العقوبة في الدنيا مع ما يدخر له في الآخرة من البغي وقطيعة الرحم » (1) . (2) وهذا قد بغى وظلم , والله جل وعلا يقول : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (3) ويقول سبحانه : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (4)
ولا مانع من أخذ الأسباب وقت الحرب , ولا مانع من كون المسلمين يتخذوا الأسباب التي تنفعهم في وقت الحرب , فهم مأمورون بأخذ الأسباب في جميع الأمور , كما أنهم مأمورون بأخذ السلاح والإعداد للعدو , فهم مأمورون أيضا بالأسباب الأخرى كحاجتهم وحاجات بيوتهم من الطعام والزاد وغير ذلك .
كل ذلك مأمورون به ولا حرج فيه , لكن مع حسن ظنهم بالله ومع الاستقامة على دينه ومع التوبة إليه سبحانه من جميع الذنوب , هذا هو الواجب على الجميع , والأسباب هم مأمورون بها وهي حق ولكنها من التوكل , والتوكل على الله واجب في جميع الأمور , وهو يشمل أمرين : - .
أحدهما : الثقة بالله والاعتماد عليه , والإيمان بأنه الناصر
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2511),سنن أبو داود الأدب (4902),سنن ابن ماجه الزهد (4211),مسند أحمد بن حنبل (5/38).
(2) رواه الترمذي في صفة القيامة والرقائق والورع باب منه برقم2511 ، وابن ماجه في الزهد باب البغي برقم 4211 .
(3) سورة الفرقان الآية 19
(4) سورة الشورى الآية 8

(18/198)

وأنه مصرف الأمور , وأن بيده كل شيء سبحانه وتعالى .
والأمر الثاني : الأخذ بالأسباب من جميع الوجوه ؛ لأن الله أمر بها , قال سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وقال تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ } (3) الآية , وقد لبس النبي - صلى الله عليه وسلم - يوم أحد درعين , وأخذ بالأسباب يوم الخندق , وهكذا يوم الفتح , كل هذا من باب الأسباب , فالإعداد للعدو وهكذا بقية الأسباب من توقي شر الحروب وإعداد ما يحتاجه العوائل والبيوت , كل ذلك أمر مطلوب وليس فيه مخالفة لأمر الله , وليس فيه أيضا إخلال بالتوكل , بل التوكل يشمل الأمرين : الثقة بالله والاعتماد عليه , والإيمان بأنه الناصر جل وعلا مع الأخذ بالأسباب , هذا ما يجب على المسلمين .
ونسأل الله أن ينصر دينه ويعلي كلمته , وأن يهزم حاكم العراق ويشتت شمله , وأن يدير عليه دائرة السوء , وينصر المسلمين عليه ويعينهم على كل خير , وأن ينصر المظلومين ويعيد إليهم بلادهم , وأن يهديهم وجميع المسلمين سواء السبيل .
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71
(3) سورة النساء الآية 102

(18/199)

ونسأل الله أن يجعل العاقبة حميدة للجميع , وأن يجعل هذه الحوادث عظة للمؤمنين وسببا لاستقامتهم على دينهم , وسببا لتوبة الجميع من كل ذنب إنه جل وعلا جواد كريم , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .

(18/200)

محاضرة مهمة بسبب اجتياح حاكم العراق للكويت (1)
الحمد لله ، وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . أما بعد :
فإن الله جل وعلا - وله الحكمة البالغة والحجة الدامغة - يبتلي عباده بالسراء والضراء والشدة والرخاء ؛ حتى يميز الخبيث من الطيب ، وحتى يتضح أهل الإيمان والتقوى من أهل النفاق والزيغ والكفر والضلال ، وحتى يتبين الصابرون المجاهدون من غيرهم ، وحتى يظهر للناس من يريد الحق ويطلب إقامته ممن يريد خلاف ذلك . قال الله جل وعلا في كتابه العظيم : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (2) ومعنى الفتنة هنا : الاختبار والامتحان ليتبين بعد الامتحان الصادقون من الكاذبين والأبرار من الفجار والأخيار من الأشرار ، وطالب الحق من طالب غيره ، ويرجع من أراد الله له
__________
(1) ألقيت في جامع الملك خالد بأم الحمام بالرياض الخميس 16 من رجب عام 1411 هـ الموافق 31\1\1991 ونشرت في هذا الجزء من المجموع ج6 ، ص92 .
(2) سورة الأنبياء الآية 35

(18/201)

السعادة إلى ما عرفه من الحق ، ويستمر من سبقت له الشقاوة في باطله وضلاله , وقال جل وعلا : { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (1) ومعنى بلوناهم : اختبرناهم بالحسنات بالنعم ؛ من العز والظهور في الأرض والمال والثروة وغير هذا مما يعتبر من النعم , والسيئات : يعني المصائب التي تصيب الناس من فقر وحاجة وخوف وحروب وغير ذلك . { لَعَلَّهُمْ يَرْجِعُونَ } (2) المعنى ليرجعوا إلى الحق والصواب ويستقيموا على الهدى ، وقال جل وعلا : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) يعني : اتقوها بالعمل الصالح والاستقامة على طاعة الله والجهاد في سبيله ولزوم الحق .
والفتنة يدخل فيها الحروب ويدخل فيها الشبهات التي يزيغ بها كثير عن الحق ويدخل فيها الشهوات المحرمة إلى أنواع أخرى من الفتن .
فأهل الإيمان يتقونها بطاعة الله ورسوله والفقه في الدين والإعداد لها قبل وقوعها حتى إذا وقعت فإذا هم على بينة وبصيرة وعلى عدة ويقول جل وعلا
__________
(1) سورة الأعراف الآية 168
(2) سورة الأعراف الآية 168
(3) سورة الأنفال الآية 25

(18/202)

{ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) المعنى أنه شديد العقاب لمن خالف أمره وارتكب نهيه ولم ينقد لشرعه سبحانه ، وقال سبحانه وتعالى : { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (2) فالإنسان يفتن بالمال والولد ويمتحن ، فإن اتقى الله في المال والولد فله السعادة ، وإن مال مع المال إلى الشهوات المحرمة وإيثار العاجلة هلك ، وهكذا إن مال مع الولد إلى ما حرم الله وإلى متابعة الهوى هلك مع من هلك .
وقال سبحانه وتعالى : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (3) ومعنى ولنبلونكم : لنختبرنكم حتى نعلم المجاهدين منكم والصابرين { وَنَبْلُوَ أَخْبَارَكُمْ } (4) حتى نعلم علما ظاهرا ، والله سبحانه يعلم كل شيء ولا يخفى عليه شيء ، وقد سبق علمه بكل شيء كما قال تعالى : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (5)
وقال سبحانه : { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (6) فهو
__________
(1) سورة الأنفال الآية 25
(2) سورة التغابن الآية 15
(3) سورة محمد الآية 31
(4) سورة محمد الآية 31
(5) سورة الطلاق الآية 12
(6) سورة المجادلة الآية 7

(18/203)

سبحانه وتعالى عليم بكل شيء ، ولكنه يبلوهم حتى يعلم المجاهدين منهم والصابرين علما ظاهرا يشاهده الناس ، ويعلمه هو سبحانه علما ظاهرا موجودا بعدما كان في الغيب ، يعلمه ظاهرا موجودا في الوجود ، وهذا معنى قوله سبحانه: { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ } (1) حتى نعلمه علما ظاهرا موجودا في العالم .
وفي هذه الأيام جرى ما جرى من الفتنة في الحادي عشر من المحرم من السنة الهجرية 1411 هـ الثاني من أغسطس من الشهور الميلادية 1990 م جرى ما جرى من عدوان حاكم العراق على دولة الكويت المجاورة له ، واجتاحها بجيوشه المدمرة الظالمة ، واستحل الدماء والأموال ، وانتهك الأعراض ، وشرد أهل البلاد ، وجرت فتنة عظيمة بسبب هذا الظلم والعدوان ، واستنكر العالم هذا البلاء وهذا الحدث الظالم ، وحشد الجيوش على الحدود السعودية ، وبذل الناس الجهود الكبيرة : من رؤساء الدول ومن مجلس الأمن ومن غيرهم لحاكم العراق ليخرج من هذا الظلم ويسحب جيشه من هذه البلاد التي احتلها ظلما ، فلم يستجب ، وأصر على ظلمه وعدوانه ؛ لحكمة بالغة : إن ربك حكيم عليم له سبحانه
__________
(1) سورة محمد الآية 31

(18/204)

الحكمة البالغة في كل شيء ، قد سبق في علمه جل وعلا أنه لا بد من حرب ، وأن هذا البلاء الذي وقع لا يتخلص منه بمجرد الحلول السلمية ، وهو القائل سبحانه في كتابه العظيم : { فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } (1) ويقول سبحانه : { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2) ونرجو أن يكون فيما وقع الخير وأن يكون في ذلك الخير لنا وللمسلمين جميعا والشر على أعداء الإسلام ؛ لأنه سبحانه أعلم وأحكم ، ونرجو أن يكون فيما حدث عظة لنا ولغيرنا في الرجوع إلى الله والاستقامة على دينه وحساب النفوس وجهادها لله والإعداد الكامل لأعدائنا أعداء الإسلام .
فالامتحان يفيد المؤمنين والعقلاء ، ويوجب حساب النفس وجهادها ، ويوجب على كل مسلم أن يحاسب نفسه ويجاهدها لله ، وأن يستقيم على أمره ، وأن يتباعد عن نهيه ، ويوجب على الدول الإسلامية أن تحاسب أنفسها أيضا ، وأن تستقيم على دين الله ، ومتى استقام العباد على الحق وأصلحوا أنفسهم وجاهدوها لله وبذلوا المستطاع في نصر الحق يسر
__________
(1) سورة النساء الآية 19
(2) سورة البقرة الآية 216

(18/205)

الله أمورهم ونصرهم على عدوهم ، كما قال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول سبحانه وتعالى { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) ويقول سبحانه وبحمده : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) ويقول سبحانه وتعالى : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5) يعني : بسبب إيمانهم الصادق وعملهم الصالح يستخلفون في الأرض ، ويمكن الله لهم دينهم ، ويبدلهم من بعد خوفهم أمنا .
فالواجب هو الاستقامة على أمر الله ، وعلاج الفتن بما أمر الله به من التقوى ، والاستقامة والجهاد الصادق والإخلاص لله والصبر والمصابرة . هكذا يجب .
وقد بين الله لعباده أسباب النجاة ووسائل النصر ، فقال
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة النور الآية 55

(18/206)

جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (1) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (3)
فأمرهم سبحانه عند لقاء الأعداء وعند وجود العدوان وعند مباشرة الجهاد بصفات عظيمة :
أولها : الثبات على الحق والاستقامة عليه ، فقال سبحانه { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا } (4) فالثبات على الحق لا بد منه ، والصبر عليه كما في الآية الأخرى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (5) وأهل الأيمان لا تشغلهم الشدائد عن الحق بل يلزمون الحق في الشدة والرخاء .
والثاني : ذكر الله جل وعلا : ذكر الله بالقلب واللسان والعمل بالقلب ؛ تعظيما له سبحانه ومحبة له وخوفا منه , وثقة به وإخلاصا له . واعتمادا عليه سبحانه وتعالى , وإيمانا بأنه الناصر والنصر من عنده , كما قال سبحانه :
__________
(1) سورة الأنفال الآية 45
(2) سورة الأنفال الآية 46
(3) سورة الأنفال الآية 47
(4) سورة الأنفال الآية 45
(5) سورة آل عمران الآية 200

(18/207)

{ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (1) وإنما الأسباب تعين على ذلك , فما شرع الله من إعداد وسلاح وغير ذلك من الأسباب كلها تعين على ذلك , وهي بشرى من عند الله , كما قال الله عندما أمد رسوله صلى الله عليه وسلم بالملائكة : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) وفي آية آل عمران : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (3)
فالمؤمن عند الشدائد يذكر الله ويعظمه ، ويعلم أنه الناصر ، وأنه الضار النافع , وأن بيده كل شيء , فبيده سبحانه الضر والنفع , وبيده سبحانه العز والنصر ، وبيده جل وعلا تصريف الأمور ، لا يغيب عن علمه شيء ، ولا يعجزه شيء سبحانه وتعالى .
وعلق على ذلك الفلاح فقال عز من قائل : { وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (4) فبذكر الله بالقلب واللسان والعمل ؛ الفلاح والظفر والخير كله .
فالمؤمنون في الشدة والرخاء يلزمون ذكر الله وتعظيمه , والإخلاص له , وإقامة حقه , وترك معصيته , فيذكرون الله بإقامة الصلوات , والمحافظة عليها , وحفظ الجوارح عما حرم الله
__________
(1) سورة الأنفال الآية 10
(2) سورة الأنفال الآية 10
(3) سورة آل عمران الآية 126
(4) سورة الأنفال الآية 45

(18/208)

وحفظ اللسان عما حرم الله , وذلك بأداء الحقوق والكف عما حرم الله ، إلى غير ذلك مما يرضيه سبحانه ويباعد عن غضبه .
وذكر الله سبحانه يكون بالقلب واللسان والعمل كما تقدم , وفي ذلك الفلاح والفوز والسعادة والظفر , ثم قال سبحانه : { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ } (1) هذه هي الصفة الثالثة ، وطاعة الله ورسوله هي من ذكر الله جل وعلا , ولكن نص عليها لعظمها , وذلك بفعل الأوامر وترك النواهي , في الجهاد وغيره .
ثم ذكر جل وعلا الصفة الرابعة : وهي الالتفاف والاجتماع والتعاون وعدم الفشل , فقال سبحانه : { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } (2) فالواجب على المسلمين التعاون والاتفاق والصدق في جهاد الأعداء , وإخراج الظلمة مما وقعوا فيه , لا بد من الاتفاق والصبر , وذكر الله والتعاون ضد العدو .
والعدو قد يكون مسلما , وقد يكون كافرا , وقد يكون مسلما باغيا , وقد أمر الله بقتال الباغي حتى يفيء إلى أمر الله , كما قال جل وعلا : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (3) هذا إن كان مؤمنا فكيف إذا كان كافرا بعثيا ظالما .
__________
(1) سورة الأنفال الآية 46
(2) سورة الأنفال الآية 46
(3) سورة الحجرات الآية 9

(18/209)

ومعنى حتى تفيء إلى أمر الله : حتى ترجع إلى الحق , وترد ما ظلمت , وتستقيم مع العدالة . ثم قال سبحانه : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (1) وهذه صفة خامسة . فلا بد من الصبر في جهاد الأعداء وقتالهم , وبذل المستطاع في ذلك , وقال سبحانه في آية البقرة في صفة المؤمنين : { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ } (2) يعني حين القتال , ثم قال سبحانه : { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (3) وقال سبحانه لنبيه صلى الله عليه وسلم : { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } (4)
والصبر أنواع ثلاثة :
- صبر على طاعة الله بالجهاد وأداء الحقوق .
- وصبر عن معاصي الله , بالكف عما حرم الله قولا وعملا .
- ونوع ثالث هو الصبر على قضاء الله وقدره مما يصيب الناس من جراح أو قتل أو مرض أو غير ذلك . لا بد من الصبر وتعاطي أسباب النصر . وأسباب العافية .
__________
(1) سورة الأنفال الآية 46
(2) سورة البقرة الآية 177
(3) سورة البقرة الآية 177
(4) سورة النحل الآية 127

(18/210)

ثم ذكر سبحانه صفة سادسة وسابعة فقال : { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ } (1) أي لا تكونوا في جهادكم متكبرين ولا مرائين , بل يجب على المؤمنين في جهادهم لعدوهم الإخلاص لله , والصدق والتواضع لله , وسؤاله النصر جل وعلا .
وقد ذكر الله أمرا ثامنا وحذر منه , وهو الصد عن سبيل الله , وهو من صفة أعداء الله , فهم يصدون عن سبيل الله ويبغونها عوجا . أما المؤمنون فيجاهدون في تواضع لله , مخلصين له سبحانه , لا متكبرين ولا مرائين , يدعون إلى سبيل الله من صد عنه , يدعون الناس إلى الحق والهدى وإلى طاعة الله ورسوله . هكذا المؤمنون الصادقون أينما كانوا .
وهذه الفتنة - أعني عدوان حاكم العراق على الكويت - قد اشتبه فيها الأمر على بعض الناس , إذ ظن بعض الناس أن الأولى فيها الاعتزال وعدم القتال مع هؤلاء أو هؤلاء , وهذا قد جرى في أول فتنة وقعت بعد رسول الله صلى الله عليه وسلم , وهي الفتنة التي وقعت بين أهل الشام وأهل العراق , بسبب مقتل عثمان رضي الله عنه الذي قتل ظلما من فئة بغت عليه وتعدت , والتبست عليها الأمور , ودخل فيها من هو حاقد على
__________
(1) سورة الأنفال الآية 47

(18/211)

الإسلام , والتبست الأمور على بعض الناس حتى اشتبهت الأمور , وبقتل عثمان رضي الله عنه ظلما وعدوانا حصل بسبب ذلك فتنة عظيمة , فبايع الناس عليا رضي الله عنه بالخلافة , وقام معاوية رضي الله عنه وجماعة يطالبون بدم عثمان , وبايعه كثير من الناس على ذلك , وعظمت الفتنة واشتدت البلية , وانقسم المسلمون قسمين بسبب هذه الفتنة :
طائفة انحازوا إلى معاوية رضي الله عنه وأهل الشام , يطالبون عليا رضي الله عنه بتسليم القتلة .
وطائفة أخرى هم علي رضي الله عنه وأصحابه , طلبوا من معاوية وأصحابه الهدوء والصبر , وبعد تمام الأمر واستقرار الخلافة ينظر في أمر القتلة .
واشتد الأمر وجرى ما جرى من حرب الجمل وصفين , وظن بعض الناس في ذلك الوقت أن الأولى عدم الدخول في هذه الفتنة , واعتزل بعض الصحابة ذلك , فلم يكونوا مع علي ولا مع معاوية .
والفتنة اليوم كذلك , حصل فيها اشتباه ؛ لأن وقوع الفتن يسبب اشتباها كثيرا على الناس , وليس كل إنسان عنده العلم الكافي بما ينبغي أن يفعل , فقد يقع له شبه تحول بينه وبين فهم الصواب . وهذه الفتنة التي وقعت الآن ليست مما يعتزل فيها ؛ لأن الحق فيها واضح , والقاعدة أن الفتنة التي ينبغي

(18/212)

عدم الدخول فيها هي : المشتبهة التي لا يتضح فيها الحق من الباطل , والتي قال فيها رسول الله صلى الله عليه وسلم : « ستكون فتن القاعد فيها خير من القائم والقائم خير من الماشي والماشي فيها خير من الساعي من تشرف لها تستشرفه ، فمن وجد ملجأ أو معاذا فليعذ به » (1) . رواه البخاري ومسلم في صحيحيهما عن أبي هريرة رضي الله عنه .
ويقول صلى الله عليه وسلم : « إن بين يدي الساعة فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا فالقاعد فيها خير من القائم ، والقائم فيها خير من الماشي ، والماشي فيها خير من الساعي ، فكسروا قسيكم وقطعوا أوتاركم واضربوا بسيوفكم الحجارة ، فإن دخل على أحدكم فليكن كخير ابني آدم » (2) رواه ابن ماجه وأبو داود , فهذه الفتنة التي تشتبه ولا يتضح للمؤمن فيها الحق من الباطل , هي التي يشرع البعد عنها وعدم الدخول فيها .
__________
(1) رواه البخاري في الفتن باب تكون فتنة القاعد فيها خير من القائم برقم 7081 ، ومسلم في الفتن وأشراط الساعة باب نزول الفتن كمواقع القطر برقم 2886 .
(2) رواه أبو داود في الفتن والملاحم باب في النهي عن السعي في الفتنة برقم 4259 ، وابن ماجه في الفتن باب التثبت في الفتنة برقم 3961 .

(18/213)

أما ما ظهر فيه الحق ، وعرف فيه المحق من المبطل والظالم من المظلوم ، فالواجب أن ينصر المظلوم ويردع الظالم ، ويردع الباغي عن بغيه ، وينصر المبغي عليه ، ويجاهد الكافر المعتدي ، وينصر المظلوم المعتدى عليه ، وفي هذا المعنى يقول الله سبحانه وتعالى: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1)
ويقول سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) ثم شرحها للناس بقوله سبحانه: { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5)
فهذا وعده سبحانه لمن جاهد في سبيله ونصر الحق في هذه الآيات الكريمات ، وفي قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (6) وصفها بهذا الوصف العظيم أنها تجارة ، وأنها تنجي من عذاب أليم ، ثم فسرها بقوله : { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ } (7)
__________
(1) سورة التوبة الآية 41
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) سورة الصف الآية 10
(7) سورة الصف الآية 11

(18/214)

ومعلوم أن الجهاد من الإيمان ، ولكن خصه بالذكر لعظم شأنه ومسيس الحاجة إلى بيان فضله ، فقال سبحانه وتعالى: { وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ } (1) بدأ بالأموال لعظم شأنها ، وعموم نفعها في شراء السلاح وتجهيز المجاهدين وإطعامهم ، ولذلك بدأ بالمال قبل النفس في أكثر الآيات ؛ لأن نفعه أوسع ، ثم قال سبحانه وبحمده : { ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) ثم فسر بعد ذلك الخير المذكور بقوله تعالى: { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) كل هذا من ثواب الجهاد ، ثم قال جل وعلا : { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4) ثواب الجهاد , وقال الله جل وعلا : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (5)
وقال سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (6)
__________
(1) سورة الصف الآية 11
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13
(5) سورة التوبة الآية 111
(6) سورة الحجرات الآية 9

(18/215)

يعني حتى ترجع للحق { فَإِنْ فَاءَتْ } (1) أي رجعت للحق { فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2)
هذا بالنسبة للمؤمنين ، كما جرى يوم الجمل وصفين في القتال بين المؤمنين , فقد أمر الله المؤمنين أن يقاتلوا الطائفة الباغية حتى ترجع إلى الحق , وبعد الرجوع إلى الحق ينظر في المسائل المشكلة , وتحل بالصلح والعدل الذي شرعه الله في قوله تعالى : { فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا } (3) أي بالطرق الحكيمة الشرعية التي جعلها الله وسيلة لحل النزاع { وَأَقْسِطُوا } (4) يعني : اعدلوا { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (5) هذا في المؤمنين , تقاتل الفئة الباغية , وهي مؤمنة حتى ترجع , فكيف إذا كانت الطائفة الباغية ظالمة كافرة , كما هو الحال في حاكم العراق , فهو بعثي ملحد , ليس من المؤمنين , وليس ممن يدعو للإيمان والحق ، بل يدعو إلى مبادئ الكفر والضلال , وبدأ يتمسح بالإسلام لما جرى ما جرى , فأراد أن يلبس على الناس ويدعو إلى الجهاد كذبا وزورا ونفاقا .
ولو كان صادقا لترك الظلم , وترك البلاد لأهلها , وأعلن توبته إلى الله من مبادئه الإلحادية وطريقته التي يمقتها الإسلام
__________
(1) سورة الحجرات الآية 9
(2) سورة الحجرات الآية 9
(3) سورة الحجرات الآية 9
(4) سورة الحجرات الآية 9
(5) سورة الحجرات الآية 9

(18/216)

ومصدر التشريع فيه كتاب الله وسنة نبيه - صلى الله عليه وسلم - وحينئذ تحل المشكلات بالطرق السلمية بعد ذلك .
أما أن يدعو إلى الجهاد وهو مقيم على الظلم والعدوان والتهديد لجيرانه , فكيف يكون هذا الجهاد الظالم؟ وهذا الجهاد الكاذب , والنفاق الذي يريد به التلبيس . وقد قال رسول الله- صلى الله عليه وسلم- في الحديث الصحيح : « انصر أخاك ظالما أو مظلوما . قالوا : يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : أن تحجزه عن الظلم فذلك نصرك إياه » (1) .
وذكر البراء رضي الله عنه نصر المظلوم في الحديث الصحيح المتفق عليه , وهو قوله رضي الله عنه : « أمرنا رسول الله- صلى الله عليه وسلم- بسبع وذكر منها : نصر المظلوم » (2) , فنصر المظلوم واجب متعين على كل من استطاع ذلك فإذا كان الظلم عظيما , كان الواجب أشد . وإذا كان الظلم لفئات
__________
(1) رواه البخاري في الإكراه باب يمين الرجل لصاحبه برقم 6952 والترمذي في الفتن باب ما جاء في النهي عن سب الرياح برقم 2255 .
(2) رواه البخاري في الأشربة باب آنية الفضة برقم 5635 ، ومسلم في اللباس والزينة باب تحريم استعمال إناء الذهب والفضة على الرجال برقم 2066 .

(18/217)

كثيرة وأمة عظيمة ويخشى من ورائه ظلم آخر وشر آخر صار الواجب أشد وأعظم في نصر المظلوم وفي جهاد الظالم , حتى لا تنتشر الفتنة التي قام بها وحتى لا يعظم الضرر به , باجتياحه بلادا أخرى , ولو فعل ذلك لكان الأمر أشد وأخطر , ولكانت الفتنة به أعظم وأسوأ عاقبة , ولربما جرت أمور أخرى لا يعلم خطرها إلا الله .
ولعظم الأمر وخطورته اضطرت المملكة العربية السعودية إلى الاستنصار بالجنسيات المتعددة من الدول الإسلامية وغيرها , لعظم الخطر , ووجوب الدفاع عن البلاد وأهلها , واتقاء شر هذا الظالم المجرم الملحد , وقد وفقها الله في ذلك والحمد لله على ما حصل , ونسأل الله أن يجعل العاقبة حميدة , وأن يخذل الظالم ويسلط عليه من يكف ضرره ، وأن يدير عليه دائرة السوء , وأن يهزم جمعه ويشتت شمله , ويقينا شره وشر أمثاله , وأن ينفع بهذه الجهود , وأن يدير دائرة السوء على المعاندين والظالمين , وأن يكتب النصر لأوليائه المؤمنين , وأن يرد هذه الجنود التي تجمعت لردع هذا الظالم إلى بلادها , ويقينا شرها , فهي جاءت لأمر واحد وهو الدفاع عن هذه البلاد , وإخراج هذا الجيش الظالم من الكويت , لما في التساهل في هذا الأمر وعدم المبادرة من الخطر العظيم ؛ لأن الظالم لديه جيش كثير مدرب , حارب به ثمان سنين لجارته

(18/218)

إيران , وتجمع لديه جيش كثيف , ولديه نية سيئة وخبث عظيم , وقد يسر الله برحمته اجتماع جيوش عظيمة , لحربه ورده عن ظلمه , ولتنصر المظلوم , وتعيد الحق إلى أصحابه .
وأسأل الله جل وعلا أن ينفع بالأسباب , ويحسن العاقبة للمظلومين ويجعلها للجميع عظة وذكرى . والله جل وعلا يقول : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) فالحكومة السعودية مضطرة , ودول الخليج كذلك إلى الاستعانة بالقوات الإسلامية والأجنبية لردع الظالم , والقضاء عليه , وإخراجه بالقوة من هذه البلاد التي احتلها لما أبى وعاند , ولم ينقد لدعاء الحق وخروجه سلما من البلاد التي احتلها , وانسحابه عن الحدود السعودية , لم تكن المفاوضة بعد ذلك في مطالبه من جيرانه , فلما أبى واستكبر وعاند وركب رأسه , ولم يراع حق الجوار , ولا حق الإسلام , ولا حق الإحسان , وجب أن يقاتل وأن يجاهد , ووجب على الدولة أن تفعل ما تستطيع من الأسباب التي تعينها على قتاله وجهاده .
ونسأل الله أن ينفع بهذه الأسباب ، وأن ينصر الحق وحزبه , ويخذل الباطل وأهله , وأن يرد المظلومين إلى بلادهم موفقين ومهديين , وأن يخذل الظالم وأن يدير عليه دائرة السوء
__________
(1) سورة الأنعام الآية 119

(18/219)

وأن يهزم جمعه ويشتت شمله , وأن يقينا شر هذه الفتنة , وأن يجعلها موعظة للمؤمنين جميعا .
ونسأل الله أن يجعلها سببا للرجوع إلى الله والاستقامة على دينه , وإعداد العدة الكافية لجهاد أعدائه .
فالمسلمون يستفيدون من الفتن والمحن الفوائد المطلوبة , ومن ذلك أن يحاسب كل واحد منا نفسه , وأن يجاهدها لله حتى تستقيم على الحق , وحتى يدع ما حرم الله عليه , فإن الطاعات من الجيش المجاهد من أسباب النصر , والمعاصي من أسباب الخذلان .
فعلى المجاهدين وعلى المظلومين أن يصبروا ويصابروا وأن يتقوا الله , وأن يستقيموا على دينه , وأن يحافظوا على حقه , وأن يتواصوا بالحق والصبر عليه , وبذلك يوفقون , ويجعل لهم النصر المؤزر , قال تعالى في كتابه العظيم : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1)
فمتى صبر المسلمون واتقوا ربهم فإنه لا يضرهم كيد الأعداء , وإن جرت عليهم المحن , وإن قتل بعضهم , وإن جرح بعضهم , وإن أصابتهم شدة فلا بد أن تكون لهم العاقبة
__________
(1) سورة آل عمران الآية 120

(18/220)

الحميدة بوعد الله الصادق , وفضله العظيم , كما قال سبحانه وتعالى : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (1) وقال تعالى : { وَالْعَاقِبَةُ لِلتَّقْوَى } (2) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) وقال سبحانه وبحمده : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) فيجب علينا جميعا رجالا ونساء في هذه البلاد وغيرها , وعلى جميع المسلمين في كل مكان أن يستقيموا على دينه , وأن يحافظوا على أوامره وينتهوا عن نواهيه , وأن يصدقوا في جهاد الأعداء , ومنها جهاد هذا العدو الظالم حاكم العراق وجنده الظالم , وأن يكونوا يدا واحدة ضد هذا العدو الغاشم الكافر وحزبه الملحد .
ومن أسباب النصر تطبيق شريعة الله وتحكيمها في كل شيء ، فالواجب على الدول الإسلامية والمنتسبة للإسلام أن تحاسب أنفسها ، وأن تجاهد في الله جهاد الصادقين , وأن تحكم شريعة الله في جميع شئونها , فهي سفينة النجاة , كما أن سفينة نوح جعلها الله سفينة النجاة لأهل الأرض كلهم من الغرق , كذلك شريعة الله التي جاء بها سيدنا محمد - صلى الله عليه وسلم - وهي الشريعة
__________
(1) سورة هود الآية 49
(2) سورة طه الآية 132
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4

(18/221)

الإسلامية : هي سفينة النجاة لأهل الأرض كلهم أيضا , من استقام عليها وحافظ عليها كتبت له النجاة في الدنيا والآخرة . وإن أصابه بعض ما قدره الله عليه مما يكره من شدة أو حرب أو غير ذلك , فإن له النجاة والعاقبة الحميدة في الدنيا والآخرة .
فالمؤمنون من قوم نوح عليه السلام عندما أصابتهم الشدة أمرهم الله سبحانه بركوب السفينة ، ونجاهم الله بسبب إيمانهم , واتباعهم لنوح عليه السلام .
فهكذا المؤمنون في كل زمان , لا بد لهم من صبر على الشدائد , واستقامة على الحق حتى يأتيهم الفرج من الله سبحانه , كما قال تعالى في سورة فصلت : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (2) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (3) وقال سبحانه في سورة الأحقاف : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (5)
فالواجب على جميع المسلمين في الجزيرة العربية وفي
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة فصلت الآية 32
(4) سورة الأحقاف الآية 13
(5) سورة الأحقاف الآية 14

(18/222)

غيرها تقوى الله سبحانه وتعالى , رجالا ونساء , حكاما ومحكومين , وأن يستقيموا على دينه , وأن يحاسبوا أنفسهم من أين أصيبوا , فما أصابنا شيء مما نكره إلا بسبب معصية اقترفناها , كما قال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1)
وهذا الذي وقع بسبب تقصيرنا وسيئاتنا , فيجب علينا أن نرجع إلى الله , وأن نحاسب أنفسنا ، وأن نجاهد لله , وأن نستقيم على حقه , وأن نحذر معصيته , وأن نتواصى بالحق وبالصبر عليه , حتى ينصرنا الله , ويكفينا شر أنفسنا , وشر أعدائنا , كما قال عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (2) وقال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3)
وقال سبحانه وبحمده : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (4) وقال عز من قائل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (5) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (6)
__________
(1) سورة الشورى الآية 30
(2) سورة آل عمران الآية 120
(3) سورة المائدة الآية 2
(4) سورة محمد الآية 7
(5) سورة الحج الآية 40
(6) سورة الحج الآية 41

(18/223)

وقال سبحانه وتعالى : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فهؤلاء هم الرابحون في كل مكان , وفي كل عصر , بإيمانهم العظيم وعملهم الصالح , وتواصيهم بالحق , والصبر عليه .
وهذه الفتنة , هذا هو علاجها- كما هو علاج كل فتنة- بالصبر على الحق والجهاد والثبات عليه بشتى الوسائل الممكنة . بالسلاح الممكن , والنصيحة الممكنة , وبكل طريقة أباحها الله , وشرعها لحل المشكلات , وردع الظالم وإحقاق الحق .
وإذا خاف المظلوم من أن يغلب , واستعان بمن يأمنهم في هذا الأمر , وعرف منهم النصرة فلا مانع من الاستنصار ببعض الأعداء الذين هم في صفنا ضد عدونا , ولقد استعان النبي - صلى الله عليه وسلم - وهو أفضل الخلق بالمطعم بن عدي لما مات أبو طالب عم النبي صلى الله عليه وسلم وكان كافرا ، وحماه من قومه , لما كان له من شهرة وقوة وشعبية , فلما توفي أبو طالب وخرج النبي - صلى الله عليه وسلم - إلى الطائف يدعوهم إلى الله لم يستطع الرجوع إلى مكة خوفا من أهل مكة , إلا بجوار المطعم بن عدي ، وهو من رءوس الكفار , واستنصر به في
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(18/224)

تبليغ دعوة الله , واستجار به فأجاره , ودخل في جواره , وهكذا عندما احتاج إلى دليل يدله على طريق المدينة استأجر شخصا من الوثنيين ليدله إلى المدينة لما أمنه على هذا الأمر .
ولما احتاج إلى اليهود بعد فتح خيبر ولاهم نخيلها وزروعها بالنصف , يزرعونها للمسلمين , والمسلمون مشغولون بالجهاد لمصلحة المسلمين , ومعلوم عداوة اليهود للمسلمين , فلما احتاج إليهم عليه الصلاة والسلام وأمنهم ولاهم على نخيل خيبر وزروعها .
فالعدو إذا كان في مصلحتنا وضد عدونا فلا حرج علينا أن نستعين به ضد عدونا , وفي مصلحتنا , حتى يخلصنا الله من عدونا ثم يرجع عدونا إلى بلاده .
ومن عرف هذه الحقيقة وعرف حال الظالم وغشمه وما يخشى منه من خطر عظيم وعرف الأدلة الشرعية اتضح له الأمر .
ولهذا درس هيئة كبار العلماء هذا الحادث , وتأملوه من جميع الوجوه وقرروا أنه لا حرج فيما فعلت الدولة من هذا الاستنصار للضرورة إليه , وشدة الحاجة إلى إعانتهم للمسلمين , وللخطر العظيم الذي يهدد البلاد لو استمر هذا الظالم في غشمه واجتياحه للبلاد , وربما ساعده قوم آخرون وتمالئوا معه على الباطل .
فالأمر في هذا جلل وعظيم , ولا يفطن إليه إلا من نور

(18/225)

الله بصيرته , وعرف الحقائق على ما هي عليه , وعرف غشم الظالم , وما عنده من القوة التي نسأل الله أن يجعلها ضده , وأن يهلكه ويكبته , وأن يكفينا شره وشر كل الأعداء , وأن يولي على العراق رجلا صالحا يحكم فيه بشرع الله , وينفذ في شعبه أمر الله , كما نسأله سبحانه أن يقيهم شر هذا الحاكم الظالم العنيد الذي عذبهم وآذاهم وعذب المسلمين وأحدث هذه الفتنة , وجر المسلمين إلى خطر عظيم .
نسأل الله أن يعامله بعدله , وأن يقضي عليه , وأن يريح المسلمين من فتنته , وأن يجعل العاقبة الحميدة لعباده المسلمين , وأن يرد المظلومين إلى بلادهم , وأن يصلح حالهم , وأن يقيم فيهم أمر الله , وأن يقينا وإياهم الفتن ما ظهر منها وما بطن .
وقد رأيت أن أبسط القول في هذه المسألة لإيضاح الحق , وبيان ما يجب أن يعتقد في هذا المقام , وبيان صحة موقف الدولة فيما فعلت ؛ لأن أناسا كثيرين التبس عليهم الأمر في هذه الحالة , وشكوا في حكم الواقع وجوازه بسبب الضرورة والحاجة الشديدة ؛ لأنهم لم يعرفوا الواقع كما ينبغي , ولعظم خطر هذا الظالم الملحد - أعني حاكم العراق - صدام حسين .
ولهذا اشتبه عليهم هذا الأمر , وظنوا واعتقدوا صحة ما

(18/226)

فعله لجهلهم , ولالتباس الأمر عليهم , وظنهم أنه مسلم يدعو إلى الإسلام بسبب نفاقه وكذبه .
وربما كان بعضهم مأجورا من حاكم العراق , فتكلم بالباطل والحقد ؛ لأنه شريك له في الظلم , وبعضهم جهل الأمر وجهل الحقيقة وتكلم بما تكلم به أولئك الظالمون , جهلا منه بالحقيقة , والتبست عليه الأمور .
هذا هو الواقع , وهو أن هذا الظالم اعتدى وظلم , وأصر على عدوانه ولم يفئ إلى ترك الظلم . والله سبحانه قد أمرنا أن نقاتل الفئة الظالمة ولو كانت مؤمنة , حتى تفيء إلى أمر الله , فكيف إذا كانت الفئة الباغية كافرة ملحدة , فهي أولى بالقتال , وكفها عن الظلم ونصر الفئة المظلومة المبغي عليها بما يستطيعه المسلمون من أسباب النصر والردع للظالم .
وقد حاول معه الناس ستة أشهر , وطلبوا منه أن يراجع نفسه ويخرج من الكويت , ويرجع عن ظلمه وبغيه , فأبى , فلم يبق إلا الحرب , ودعت الضرورة إلى الاستعانة بمن هو أقوى من المبغي عليه , على حرب هذا العدو الغاشم حتى تجتمع القوى في حربه وإخراجه .
نسأل الله أن يقضي عليه , ويرد كيده في نحره , وأن يدير عليه دائرة السوء , وأن يكفي المسلمين شره وشر غيره , وأن ينصرهم على أعدائهم وأن يصلح حالهم , وأن يمنحهم الاستقامة

(18/227)

على دينه إنه سميع قريب .
ومن الواجب على الجميع الاتعاظ بهذه الفتن والاستفادة منها في إصلاح أحوالنا , والاستقامة على طاعة الله ورسوله , وأن نحاسب أنفسنا حتى نستقيم على الحق , وندع ما سواه , فالله سبحانه يجعل البلايا عظة وعبرة لمن يشاء , كما قال جل وعلا : { فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا } (1) وقال سبحانه : { كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2)
كما نسأل الله سبحانه أن يجعل في هذه الحرب خيرا لنا , وأن يجعل عاقبتها حميدة .
ويجب أن لا ننسى ما حدث للنبي - صلى الله عليه وسلم - والصحابة يوم الأحزاب وهم خير الناس , فقد تجمعت عليهم الأحزاب الكافرة , وجاءتهم من فوقهم ومن أسفل منهم بقوة قوامها عشرة آلاف مقاتل , وحاصروا المدينة , وقال أهل النفاق : { مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (3) هكذا ذكر الله عنهم سبحانه في سورة الأحزاب في قوله عز وجل :
__________
(1) سورة النساء الآية 19
(2) سورة البقرة الآية 216
(3) سورة الأحزاب الآية 12

(18/228)

{ وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (1) حتى نصر الله نبيه , وأرسل الرياح التي أكفأت قدورهم , وقلعت خيامهم , وشردتهم كل مشرد , فرجعوا خائبين , والحمد لله بعد الشدة العظيمة التي وقعت على رسول الله - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم - .
وهكذا يوم أحد حين تجمع الكفار , وأغاروا على المدينة , وحاصروها , وجرى ما جرى من جروح وقتل لمن قتل من الصحابة حتى أنزل الله نصره وتأييده , وسلم الله المسلمين وأدار على أعدائه دائرة السوء , ورجعوا إلى مكة صاغرين , وأنجى الله نبيه بعدما قتل سبعون من الصحابة , وجرح النبي صلى الله عليه وسلم وجماعة كثيرة من أصحابه , واجتهد المشركون في قتله فوقاه الله شرهم .
ولما استنكر المسلمون هذا الحدث , قال الله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا } (2) يعني ( يوم بدر ) { قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } (3)
ذلك أن النبي - صلى الله عليه وسلم - هو والمسلمون أصابهم ما أصابهم يوم أحد بسبب أمر فعله الرماة الذين أمرهم
__________
(1) سورة الأحزاب الآية 12
(2) سورة آل عمران الآية 165
(3) سورة آل عمران الآية 165

(18/229)

النبي - صلى الله عليه وسلم - أن يمسكوا ثغرا , وهو جبل الرماة , ولا يتركوه حتى لا يدخل منه جيش العدو , فلما رأى الرماة أن العدو قد انكشف وانهزم ظنوا أنها الفيصلة , فتركوا الثغر وصاروا يجمعون الغنيمة , وتركوا أمر النبي - صلى الله عليه وسلم- فدخل العدو من ذلك الثغر , وحصل ما حصل من الهزيمة والمصيبة العظيمة على المسلمين , فأنزل الله قوله : { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ } (1) يعني : تقتلونهم { حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (2) أي : من الهزيمة للعدو , يعني بذلك الرماة , فشلوا , وتنازعوا , وتركوا أمر النبي - صلى الله عليه وسلم- فلم يصبروا عندما وقع منهم هذا سلط الله عليهم العدو , وقال تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3) فإذا كان النبي - صلى الله عليه وسلم - وأصحابه يصيبهم مثل هذه الهزيمة والقتل والجراح بسبب ما وقع من بعضهم من الذنوب فكيف بحالنا ؟
فالواجب على أهل الإسلام أينما كانوا أن يحاسبوا
__________
(1) سورة آل عمران الآية 152
(2) سورة آل عمران الآية 152
(3) سورة آل عمران الآية 165

(18/230)

أنفسهم , وأن يجاهدوها في الله ويتفقدوا عيوبهم , ويتوبوا إلى الله منها , كما قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ } (1)
والمعنى : انظروا ما قدمتم للآخرة , فإن كنتم قدمتم أعمالا خيرة فاحمدوا الله عليها واسألوه الثبات , وإن كنتم قدمتم أعمالا سيئة فتوبوا إلى الله منها , وارجعوا إلى الحق والصواب.
فالواجب على أهل الإيمان أينما كانوا أن يتقوا الله دائما , ويحاسبوا أنفسهم دائما , ولا سيما وقت الشدائد وعند المحن , كحالنا اليوم , يجب الرجوع إلى الله , والتوبة إليه وحساب النفس وجهادها لله , وما سلط علينا هذا العدو إلا بذنوبنا , فلا بد من جهاد النفس , ولا بد من الضراعة إلى الله , وسؤال الله سبحانه وتعالى أن ينصرنا على عدونا , وأن يذل عدونا , وأن يكفينا شره وشر أنفسنا وشر الشيطان .
لا بد من الضراعة إلى الله , وسؤاله التأييد , كما قال تعالى : { فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا } (2) فلا بد من العودة إلى الله , وسؤاله جل وعلا النصر .
__________
(1) سورة الحشر الآية 18
(2) سورة الأنعام الآية 43

(18/231)

والنبي - صلى الله عليه وسلم - يوم بدر ليلة الواقعة قام يناجي ربه , ويدعوه ويبكي , ويسأل ربه النصر , حتى جاءه الصديق رضي الله عنه بعدما سقط رداؤه وقال : ( حسبك يا رسول الله إن الله ناصرك إن الله مؤيدك ) , فإذا كان رسول الله - صلى الله عليه وسلم - وهو أفضل الناس وسيد ولد آدم يتضرع إلى الله فكيف بحالنا ونحن في أشد الضرورة إلى التوبة إلى الله , وإلى البكاء من خشيته , وإلى طلب النصر منه سبحانه وتعالى في ليلنا ونهارنا .
فالغفلة شرها عظيم , والمعاصي خطرها كبير , فالواجب الإقلاع عنها والتوبة إلى الله سبحانه , فالذي عنده تساهل في الصلاة يجب أن يحافظ عليها ويبادر إليها ويصلي في الجماعة , والذي يتعامل بالربا يجب أن يترك ذلك , وأن يتوب إلى الله منه , والذي عنده عقوق لوالديه يتقي الله ويبر والديه , والقاطع لأرحامه يتقي الله ويصل أرحامه , والذي يشرب المسكر يتقي الله ويقلع عن ذلك , ويتوب إلى الله , والذي يغتاب الناس يحذر ذلك ويحفظ لسانه ويتقي الله .
وهكذا يحاسب كل إنسان نفسه في كل عيوبه ويتقي الله . وهكذا الموظف المقصر في وظيفته وفي أمانته يتقي الله , ويؤدي حق الله وحق عباده , وهكذا الرؤساء كل واحد منهم ، سواء كان ملكا أو رئيس جمهورية أو وزيرا ، كل واحد منهم

(18/232)

عليه أن يحاسب نفسه لله , ويجاهدها لله , ويتوب إلى الله سبحانه من سيئ عمله . وهكذا كل موظف , وكل جندي , عليه أن يجاهد نفسه ويطيع الله ورسوله , ويطيع رئيسه في المعروف , ويتوب إلى الله من سيئات عمله وتقصيره .
وهذا كله من أسباب النصر والعاقبة الحميدة , فلا بد من الصدق مع الله وجهاد النفس والتوبة الصادقة من سائر الذنوب من الرؤساء والمرءوسين .
ولا بد من الدعاء والضراعة إلى الله وطلبه النصر والتأييد والعون على العدو , وسؤال الله أن يخذل العدو ويرد كيده في نحره , ولا بد مع ذلك من الأسباب الحسية , من قوة وجيش وسلاح كما قال سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) فيجب على أهل الإيمان أن يعدوا العدة المناسبة لجهاد الأعداء بكل ما يستطيعون , والله سبحانه وتعالى يقول : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) فعلى المسلمين أن يعدوا ما استطاعوا من القوة : من السلاح والرجال والتدريب , فإذا فعلوا ذلك كفاهم الله شر عدوهم وجاءهم النصر من الله , يقول الله سبحانه : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (4)
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71
(3) سورة الأنفال الآية 60
(4) سورة البقرة الآية 249

(18/233)

ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول سبحانه وبحمده : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2)
كما يجب على المسلم أن يلح في الدعاء ، ويسأل ربه من خيري الدنيا والآخرة كما قال سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (3) وقال جل وعلا : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (4) وقال سبحانه : { وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ } (5)
فعلينا أن نلح في الدعاء , ولا نستبطئ الإجابة , ولهذا جاء في الحديث الصحيح , يقول - صلى الله عليه وسلم - « يستجاب لأحدكم ما لم يعجل يقول دعوت ودعوت فلم أره يستجاب لي فيستحسر عند ذلك ويدع الدعاء » (6) . (7) .
__________
(1) سورة محمد الآية 7
(2) سورة آل عمران الآية 120
(3) سورة غافر الآية 60
(4) سورة البقرة الآية 186
(5) سورة النساء الآية 32
(6) صحيح البخاري الدعوات (5981),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2735),سنن الترمذي الدعوات (3387),سنن أبو داود الصلاة (1484),سنن ابن ماجه الدعاء (3853),مسند أحمد بن حنبل (2/487),موطأ مالك النداء للصلاة (495).
(7) رواه البخاري في الدعوات باب يستجاب للعبد ما لم يعجل برقم 6340 ، ومسلم في الذكر والدعاء باب بيان أنه يستجاب للداعي ما لم يعجل برقم 2735 .

(18/234)

فلا ينبغي للمؤمن أن يدع الدعاء وإن تأخرت الإجابة , فالله حكيم عليم , في تأخير الإجابة يؤخرها سبحانه لحكم بالغة , حتى يتفطن الإنسان لأسباب التأخير , ويحاسب نفسه , ويجتهد في أسباب القبول ؛ من التوبة النصوح والعناية بالمكسب الحلال , وإقبال القلب على الله وجمعه عليه سبحانه حين الدعاء , إلى غير ذلك من الفوائد العظيمة والنتائج المفيدة .
فلو أن كل إنسان يعطى الإجابة في الحال لفاتت هذه المصالح العظيمة . ومما يوضح ما ذكرت أن نبي الله يعقوب عليه الصلاة والسلام طلب من ربه أن يجمع بينه وبين ولده يوسف , فتأخرت الإجابة مدة طويلة , ومكث يوسف في السجن بضع سنين , والداعي نبي كريم , هو يعقوب بن إسحاق بن إبراهيم الخليل عليهم الصلاة والسلام .
فعلم بذلك أن الله سبحانه له حكم عظيمة في تأخير الإجابة وتعجيلها . وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث إما أن تعجل له دعوته في الدنيا وإما أن تدخر له في الآخرة وإما أن يصرف عنه من الشر مثلها ، فقال الصحابة رضي الله عنهم : يا رسول الله إذا نكثر ، قال : الله أكثر » (1) . (2) . رواه الإمام أحمد في مسنده .
__________
(1) مسند أحمد بن حنبل (3/18).
(2) رواه الإمام أحمد في مسند المكثرين من الصحابة مسند أبي سعيد الخدري رضي الله عنه برقم 10749 .

(18/235)

والمقصود أن المشروع للمسلم عندما تتأخر الإجابة أن يتأمل , ما هي الأسباب , لماذا تأخرت الإجابة؟ لماذا سلط علينا العدو؟ لماذا هذا البلاء؟
يتأمل ويحاسب نفسه ويجاهدها حتى تحصل له البصيرة بعيوب نفسه , وحتى يعالجها بالعلاج الشرعي . والدولة تعالج نقصها , والشخص يعالج نقصه ويداويه , كل داء له دواء , كما قال ذلك النبي - صلى الله عليه وسلم- ودواء الذنوب التوبة إلى الله سبحانه , والاستقامة على طاعته ، هذا هو دواء الذنوب .
فالواجب على كل إنسان أن يعالج ذنبه ومعصيته بالتوبة النصوح ويحاسب نفسه , ويعلم أن ربه سبحانه ليس بظلام للعبيد .
فالله سبحانه لم يظلمك بل أنت الظالم لنفسك , تأمل وحاسب نفسك , وجاهدها , وهذا الحاكم الظالم , أعني حاكم العراق صدام حسين يرمي السعودية بالصواريخ , فماذا فعلت معه السعودية ؟ لقد ساعدته مساعدة عظيمة على عدوه , ساعدته بالمساعدات التي ذكرها صدام في كتابه لخادم الحرمين الشريفين . وذكر أشياء كثيرة من المساعدات وأخفى الكثير .
والمطلوب منه الآن الخروج من الكويت وسحب جيشه منها , وبعد ذلك يحصل التفاوض في بقية المشاكل , فهل هذا

(18/236)

هو جزاء الإحسان للكويت بأن يخرجهم من ديارهم وقد أحسنوا إليه كثيرا؟ وهل جزاء ما عملت السعودية أن يضربها بالصواريخ ويحشد جيوشه على حدودها؟ هذا هو جزاء المحسن عند صدام حسين ، والله يقول سبحانه : { هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ } (1) لقد أحسنت إليه السعودية عند الملمات , وواسته عند الشدائد , والكويت كذلك , ودول الخليج كذلك , كلهم ساعدوه ومدوه بما يستطيعون , ثم كانت هذه هي العاقبة من اللئيم الغشوم , لقد طلبوا منه أن يخرج من الكويت , وأن يسحب جيوشه منها , ثم يكون بعد ذلك التفاوض والنظر في المشاكل التي بينه وبين الكويت , وحلها بالوسائل السلمية .
لكنه من خبثه وظلمه يحث أنصاره وأذنابه على أن يؤذوا الناس في البلدان الأخرى , ثم من تدليسه ونفاقه وخبثه يضرب اليهود الآن حتى يفرق الجمع الموجود وحتى يرفع عنه الحصار الآن الذي وقع .
لماذا ترك اليهود قبل الكويت , ويضربها الآن , كان ينبغي له أن يضرب اليهود ؛ لأنهم هم العدو , بدل أن يضرب جيرانه ومن أحسن إليه .
لكن خبثه وظلمه وغشمه ونفاقه ومكره- حمله على أن
__________
(1) سورة الرحمن الآية 60

(18/237)

يضرب اليهود الآن , حتى يفرق هؤلاء المجتمعين لحربه , وحتى يخرج من هذا الحصار المحيط به , ولكنها لم ترد عليه , حتى يظل هذا الحصار , وحتى يقضي الله فيه أمره سبحانه وتعالى , وحتى يخيب الله آماله , ويرد كيده في نحره , بحوله وقوته سبحانه .
نسأل الله أن يرد كيده في نحره , وأن يستجيب دعوات المسلمين ضده , فهو ظالم ملبس مخادع منافق , يجمع كل شر وكل حيلة , وكل بلاء للخداع والظلم والعدوان .
ولكن نسأل الله بأسمائه الحسنى , وصفاته العلى , أن يقضي عليه , وأن يدير عليه دائرة السوء , وأن يخذل الله أنصاره وأعوانه , وأن يرد من هو حائر في أمره إلى البصيرة والهدى , وأن يقضي على أنصاره الظالمين المعتدين , وأن يهلكهم معه , ويسلط عليهم جندا من عنده إنه جواد كريم .
كما نسأله سبحانه أن ينصر المسلمين عليه وحزبه , وأن ينصر من نصر المسلمين عليه وعلى أعوانه حتى يقضي الله على هذا الظالم , وحتى يخرجه من الكويت صاغرا ذليلا .
كما نسأل الله سبحانه أن يولي على العراق رجلا صالحا يخلف الله ويراقبه ويحكم في العراقيين شريعة الله , ويبسط فيهم العدل والإحسان .
وعلينا أيها الإخوة , وعلى كل مسلم في كل مكان , أن

(18/238)

نتقي الله سبحانه , وأن نستقيم على دينه , وأن نجاهد أنفسنا في ذلك , مع سؤاله سبحانه النصر المعجل لأوليائه وأهل طاعته المظلومين , وأن يكبت هذا المعتدي , وأن يسلط عليه جندا من عنده , وأن يقضي عليه , وأن يولي على العراق من يخلف الله فيهم , ويحسن إليهم ويحكم فيهم بشرع الله , إنه جل وعلا جواد كريم , ولا حول ولا قوة إلا بالله . وصلى الله وسلم على نبينا محمد عبد الله ورسوله وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين .

(18/239)


أسئلة وأجوبة بعد المحاضرة - مجموع فتاوى ابن باز

أسئلة وأجوبة بعد المحاضرة
س1 يقول بعض الناس الذين يشككون في فتوى هيئة كبار العلماء بشأن الاستعانة بغير المسلمين في الدفاع عن بلاد المسلمين وقتال حاكم العراق - بعدم وجود الأدلة القوية التي تدعمها . فما تعليق سماحتكم على ذلك؟ (1)
جـ : قد بينا ذلك فيما سبق وفي مقالات عديدة , وبينا أن الرب جل وعلا أوضح في كتابه العظيم : أنه سبحانه أباح لعباده المؤمنين إذا اضطروا إلى ما حرم عليهم أن يفعلوه , كما
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411 هـ ، ونشر في هذا المجموع ج 6 ص 116

(18/239)

قال تعالى : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) ولما حرم الميتة والدم والخنزير والمنخنفة والموقوذة وغيرها قال في آخر الآية : { فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2)
والمقصود أن الدولة في هذه الحالة قد اضطرت إلى أن تستعين ببعض الدول الكافرة على هذا الظالم الغاشم ؛ لأن خطره كبير , ولأن له أعوانا آخرين , لو انتصر لظهروا وعظم شرهم , فلهذا رأت الحكومة السعودية وبقية دول الخليج أنه لا بد من دول قوية تقابل هذا العدو الملحد الظالم , وتعين على صده وكف شره وإزالة ظلمه .
وهيئة كبار العلماء في المملكة العربية السعودية لما تأملوا هذا ونظروا فيه , وعرفوا الحال بينوا أن هذا أمر سائغ , وأن الواجب استعمال ما يدفع الضرر , ولا يجوز التأخر في ذلك , بل يجب فورا استعمال ما يدفع الضرر عن المسلمين , ولو بالاستعانة بطائفة من المشركين فيما يتعلق بصد العدوان وإزالة الظلم , وهم جاءوا لذلك وما جاءوا ليستحلوا البلاد ، ولا ليأخذوها , بل جاءوا لصد العدوان وإزالة الظلم ثم يرجعون إلى بلادهم , وهم الآن يتحرون المواضع التي يستعين بها العدو , وما يتعمدون قتل الأبرياء , ولا قتل
__________
(1) سورة الأنعام الآية 119
(2) سورة المائدة الآية 3

(18/240)

المدنيين , وإنما يريدون قتل الظالمين المعتدين وإفساد مخططهم والقضاء على سبل إمدادهم وقوتهم في الحرب .
ولكن بعض المرجفين المغرضين يكذب على الناس , ويقول : إنهم حاصروا الحرمين , وأنهم فعلوا , وأنهم تركوا , كل هذا من ترويج الباطل والتشويش على الناس لحقد في قلوب بعض الناس , أو لجهل من بعضهم وعدم بصيرة , أو لأنه مستأجر من حاكم العراق ليشوش على الناس .
والناس أقسام : منهم من جهل الحقائق والتبست عليه الأمور , ومنهم من هو جاهل لا يعرف الأحكام الشرعية , ومنهم من هو مستأجر من الطغاة الظلمة ليشوش على الناس , ويلبس عليهم الحق , والله المستعان .

(18/241)

س 2 : تقوم بعض الجهات المختصة , بتوجيه الناس لفعل بعض الأمور لتلافي أخطار الغازات السامة , والغازات الجوية الضارة , فهل على المسلم من حرج في اتباع تلك التعليمات؟ (1)
جـ : المسلم مأمور بأخذ الحذر واتباع التعليمات التي تقي الشر، قال تعالى :
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ،ونشر في هذا المجموع ج6 ص 117

(18/241)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) فالمؤمن إذا أخذ بالأسباب النافعة والواقية بإذن الله من الشر , لا بأس عليه , كأن يستعمل الكمامات التي تمنع من وصول الغازات السامة إليه , وغيرها من أسباب الوقاية عند الحاجة إلى ذلك , وكحمل السلاح إذا صال عليه صائل ليصد هذا الصائل , وكما يقتل الحية والعقرب في الصلاة وغيرها لدفع شرهما .
فالإنسان مأمور بالأسباب النافعة , كما قال تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) وكما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (3) وكما في آية صلاة الخوف من الأمر بالتهيؤ بالسلاح . وهو قوله تعالى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ } (4) الآية .
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) سورة النساء الآية 71
(4) سورة النساء الآية 102

(18/242)

س 3 : معلوم أن هناك جيوشا غير إسلامية تقاتل حاكم العراق معنا , فهل قتالنا معهم تحت راية واحدة يعتبر جهادا؟ ومن قتل منا هل يعتبر شهيدا؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 117

(18/242)

جـ : المجاهد في هذا السبيل إن أصلح الله نيته وهو يجاهد لدفع الظلم ونفع المسلمين فهو مجاهد في سبيل الله , وهو شهيد إن قتل .
وهذه الجيوش ليست تحت راية الكفرة , بل كل جيش تحت قيادة قائده ؛ فالجيوش السعودية تحت قائدها خالد بن سلطان , وتحت القائد الأعلى خادم الحرمين الشريفين , والجيوش المصرية تحت قائدها المصري , والجيوش السورية تحت قائدها السوري , والجيوش الإنجليزية تحت قائدها الإنجليزي , وهكذا , ولكن بينهم اتفاق على التنظيم , لا بد منه , والله تعالى يقول : { وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ } (1) فلا بد من التنظيم والتعاون بين الجميع حتى لا يحدث الفشل , وحتى لا يطمع العدو .
والنبي - صلى الله عليه وسلم- جاءه رجل وسأله قائلا « إذا جاءني رجل يريد مالي؟ قال : لا تعطه مالك ، قال : فإن قاتلني؟ قال : قاتله ، قال : فإن قتلني؟ قال : فأنت شهيد ، قال : فإن قتلته؟ قال : هو في النار » (2) . أخرجه مسلم في صحيحه .
__________
(1) سورة الأنفال الآية 46
(2) رواه مسلم في الإيمان باب الدليل على أن من قصد أخذ مال غيره بغير حق كان القاصد مهدر الدم في حقه برقم 140 .

(18/243)

فإذا كان هذا في إنسان يدافع عن ماله , فكيف فيمن يدافع عن دينه وعن إخوانه المسلمين وعن حرماته , والرسول - صلى الله عليه وسلم- يقول : « من قتل دون دينه فهو شهيد ومن قتل دون دمه فهو شهيد ومن قتل دون أهله فهو شهيد ومن قتل دون ماله فهو شهيد » (1) . (2) .
وأنت أيها المسلم المجاهد في هذه الحرب , إن أصلح الله نيتك , تقاتل عن دين الإسلام وعن نفوس المسلمين وأموالهم وبلادهم , وعن عامة المسلمين وحرماتهم , وتصد عنهم عدوا ملحدا , أكفر من اليهود والنصارى , وتجاهد لإزالة ظلمه ودفع شره ، فالأمر عظيم , والجهاد من أهم الواجبات في هذا السبيل , والمقاتل مع صدام متوعد بالنار ؛ لأنه أعانه على الظلم والعدوان , ويخشى أن يكون كافرا إذا وافقه على بعثيته وإلحاده , أو استحل قتل المسلمين , فالمقصود أنه شريك له في الظلم والعدوان ، وفي كفره تفصيل , وهو متوعد بالنار حتى لو كان من المسلمين لقتاله مع الظالمين لإخوانه المسلمين وإخوانه المظلومين .
__________
(1) سنن الترمذي الديات (1421).
(2) رواه الترمذي في الديات باب ما جاء فيمن قتل دون ماله فهو شهيد برقم 1421 .

(18/244)

أما المقاتل المسلم الذي هو ضد الظالم فهو على خير عظيم , إن قتل فهو شهيد , وإن أسر أو جرح فهو مأجور . وبكل حال فله أجر المجاهدين سلم أو قتل , إذا أصلح الله نيته .

(18/245)

س4 : يشكك كثير من الناس في أن القتال ضد صدام من الجهاد في سبيل الله , بل هو من أجل المصالح المادية من نفط وأرض , ولو أن المسلمين قاموا بقتل اليهود لما وقفت معهم دول التحالف .
فاليهود قد ظلموا واعتدوا على أرض المسلمين كما فعل حاكم العراق أهلكه الله , ومع هذا لم يسترد الحق إلى أهله منذ أربعين سنة وحتى الآن . نرجو من سماحتكم توضيح هذا الأمر . (1)
جـ : اليهود لهم حالة أخرى : اعتدوا على أرض فلسطين ، والواجب على المسلمين جهادهم حتى يخرجوهم من بلاد المسلمين , وحتى ينتصر إخواننا الفلسطينيون عليهم , ويقيموا دولتهم الإسلامية على أرضهم , وهذا لا شك في
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 119

(18/245)

وجوبه على الدول الإسلامية حسب الطاقة , ولكن لا يجوز إقحام هذا في هذا , فعدم قيام الدول الإسلامية بجهاد اليهود في الوقت الحاضر جهادا مباشرا لا يبيح لصدام قتال المسلمين في الجزيرة العربية ولا في الكويت ولا غيرها , ولا يبيح لأحد من المسلمين أن يعينه على ذلك , ولا يجوز للدول الإسلامية أن تمكنه من عدوانه وظلمه , بل يجب صده وكف عدوانه وإزالة ظلمه عن المسلمين بكل ما يستطاع من القوة عملا بقول الله تعالى : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (1) وقوله سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } (2) الآية .
فإذا كانت الفئة الباغية المؤمنة يجب قتالها حتى تفيء إلى أمر الله وترجع عن ظلمها ، فقتال الفئة الكافرة الباغية مثل صدام وأتباعه البعثيين وغيرهم أولى بالقتال حتى يفيئوا إلى الحق ، ويرجعوا عن الظلم .
وبما ذكرنا يعلم أن اليهود لهم شأن آخر , وقتالهم واجب مستقل . وعدوان هذا الظالم على الكويت عدوان مستقل يجب
__________
(1) سورة الأنفال الآية 39
(2) سورة الحجرات الآية 9

(18/246)

أن يصد ويقاتل أولا , ويتخلص منه .
ولا يجوز أن يكون تقصير المسلمين في الجهاد مع الفلسطينيين ضد اليهود مسوغا لخذلانهم في جهاد عدو الله صدام الذي هو أكفر من اليهود والنصارى , وأضل منهم . وقد اعتدى على شعب آمن ثم عزم على الاعتداء على بقية دول الخليج , ونواياه الخبيثة معلومة , وشر معلوم , وقتاله متعين . فإذا صدقت العزائم , وهدى الله الجميع وأعانهم سبحانه على قتال صدام وجنده , وصدوهم عن عدوانهم واستنقذوا الكويت من أيديهم , ففي إمكانهم إن شاء الله أن يجاهدوا اليهود ويستنقذوا القدس من أيديهم ، وذلك جهاد آخر وواجب آخر .
كما أنه يجب على المسلمين أن يجاهدوا غير اليهود من الكفرة , إذا استطاعوا ذلك حتى يدخلوا في دين الله أفواجا , أو يؤدوا الجزية إن كانوا من أهلها , كما قال الله عز وجل : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (1) وقال سبحانه : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2) فالمسلمون عليهم أن
__________
(1) سورة البقرة الآية 193
(2) سورة التوبة الآية 29

(18/247)

يقاتلوا الكفرة جميعا , حتى يكون الدين كله لله , إلا من أدى الجزية من أهل الجزية , فإذا عجزوا عن ذلك فإنهم لا يلامون إذا قاتلوا من تعدى عليهم دون غيرهم ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
فاليهود قد تعدوا على فلسطين فعلى المسلمين أن يقاتلوا مع الفلسطينيين ضدهم , وتعدي صدام على الكويت وحشد الجيوش على السعودية بعدوان جديد من ظالم عنيد ملحد , أكفر من اليهود والنصارى والعياذ بالله , فيجب صده وقتاله ؛ لأن الشيوعيين والبعثيين أكفر من أهل الكتاب . كفى الله المسلمين شرهم جميعا .
__________
(1) سورة التغابن الآية 16

(18/248)

س ه : هل يتعين على جميع المسلمين الوقوف مع المملكة ومقاتلة هذا الظالم الباغي؟ (1)
جـ: هذا اعتقادنا , فكما يجب عليهم أن يقاتلوا اليهود حسب الطاقة ، فكذلك يجب عليهم أن يقاتلوا صدام حسب الطاقة من باب أولى , وأن يكونوا مع الحق ضد الظالم في كل زمان ومكان . هذا واجبهم جميعا حسب الطاقة والقدرة ؛ لأن
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 121

(18/248)

في ذلك نصرا للمظلوم وردعا للظالم , والله جل وعلا أمر بذلك وأذن فيه في قوله عز وجل : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا } (1) الآية ، كما سبق وفي قوله جل وعلا : { وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ } (2) { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } (3) والرسول - صلى الله عليه وسلم- أمر بذلك في قوله- صلى الله عليه وسلم- : « انصر أخاك ظالما أو مظلوما ، قيل : يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : تحجزه عن الظلم ، فذلك نصرك إياه » (4) . (5) .
فإذا كان المسلم الظالم يجب أن يردع عن ظلمه , فالكافر الظالم أولى بذلك بكفره وظلمه مثل حاكم العراق وأشباهه من الملاحدة الظلمة .
__________
(1) سورة الحجرات الآية 9
(2) سورة الشورى الآية 41
(3) سورة الشورى الآية 42
(4) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(5) رواه البخاري في الإكراه باب يمين الرجل لصاحبه برقم 6952 ، والترمذي في الفتن باب ما جاء في النهي عن سب الرياح برقم 2255 .

(18/249)

س6 : هل يجوز لعن حاكم العراق ؟ ؛ لأن بعض الناس يقولون : إنه ما دام ينطق بالشهادتين نتوقف في لعنه , وهل يجزم بأنه كافر؟ وما رأي سماحتكم في رأي من يقول بأنه كافر؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 121

(18/249)

جـ: هو كافر وإن قال : لا إله إلا الله , حتى ولو صلى وصام , ما دام لم يتبرأ من مبادئ البعثية الإلحادية , ويعلن أنه تاب إلى الله منها وما تدعو إليه , ذلك أن البعثية كفر وضلال , فما لم يعلن هذا فهو كافر . كما أن عبد الله بن أبي كافر وهو يصلي مع النبي - صلى الله عليه وسلم- ويقول : لا إله إلا الله ويشهد أن محمدا رسول الله ، وهو من أكفر الناس ، وما نفعه ذلك لكفره ونفاقه ، فالذين يقولون لا إله إلا الله من أصحاب المعتقدات الكفرية كالبعثيين والشيوعيين وغيرهم ويصلون لمقاصد دنيوية , فهذا لا يخلصهم من كفرهم ؛ لأنه نفاق منهم , ومعلوم عقاب المنافقين الشديد كما جاء في كتاب الله جلا وعلا : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (1) وصدام بدعواه الإسلام أو دعواه الجهاد أو قوله أنا مؤمن , كل هذا لا يغني عنه شيئا ، ولا يخرجه من النفاق , ولكي يعتبر من يدعي الإسلام مؤمنا حقيقيا فلا بد من التصريح بالتوبة مما كان يعتقده سابقا , ويؤكد هذا بالعمل , لقول الله تعالى : { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا } (2) فالتوبة الكلامية , والإصلاح الفعلي , لا بد معه من بيان , وإلا فلا
__________
(1) سورة النساء الآية 145
(2) سورة البقرة الآية 160

(18/250)

يكون المدعي صادقا , فإذا كان صادقا في التوبة فليتبرأ من البعثية وليخرج من الكويت ويرد المظالم على أهلها , ويعلن توبته من البعثية وأن مبادئها كفر وضلال , وأن على البعثيين أن يرجعوا إلى الله ويتوبوا إليه ، ويعتنقوا الإسلام ، ويتمسكوا بمبادئه قولا وعملا ظاهرا وباطنا , ويستقيموا على دين الله , ويؤمنوا بالله ورسوله , ويؤمنوا بالآخرة إن كانوا صادقين .
أما البهرج والنفاق فلا يصلح عند الله ولا عند المؤمنين . يقول سبحانه وتعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (1) ويقول جل وعلا : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (2) { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (3) { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (4) { وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ } (5) { أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ } (6) { وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ } (7)
هذه حال صدام وأشباهه ممن يعلن الإسلام نفاقا وخداعا ، وهو يذيق المسلمين أنواع الأذى والظلم ، ويقيم على عقيدته الإلحادية البعثية .
__________
(1) سورة النساء الآية 145
(2) سورة البقرة الآية 8
(3) سورة البقرة الآية 9
(4) سورة البقرة الآية 10
(5) سورة البقرة الآية 11
(6) سورة البقرة الآية 12
(7) سورة البقرة الآية 13

(18/251)

س 7 : هل يعتبر عمل المتطوعين في التعاون مع رجال الأمن من الرباط , أم لا ؟ (1)
ج : عمل المتطوعين في كل بلد ضد الفساد مع رجال الأمن يعتبر من الجهاد في سبيل الله لمن أصلح الله نيته , وهو من الرباط في سبيل الله ؛ لأن الرباط هو لزوم الثغور ضد الأعداء , وإذا كان العدو قد يكون في الباطن واحتاج المسلمون أن يتكاتفوا مع رجال الأمن ضد العدو الذي يخشى أن يكون في الباطن , يرجى لهم أن يكونوا مرابطين , ولهم أجر المرابط لحماية البلاد من مكائد الأعداء الداخليين .
وهكذا التعاون مع رجال الهيئة الآمرين بالمعروف والناهين عن المنكر يعتبر من الجهاد في سبيل الله في حق من صلحت نيته ؛ لقول الله سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2)
وقول النبي- صلى الله عليه وسلم - « ما بعث الله من نبي في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 123
(2) سورة العنكبوت الآية 69

(18/252)

يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ، ومن جاهدهم بقلبه فهو مؤمن ، وليس وراء ذلك من الإيمان حبة خردل » (1) . (2) رواه الإمام مسلم في صحيحه من حديث عبد الله بن مسعود - رضي الله عنه- .
__________
(1) صحيح مسلم الإيمان (50),مسند أحمد بن حنبل (1/458).
(2) رواه مسلم في الإيمان باب بيان كون النهي عن المنكر من الإيمان برقم 50 .

(18/253)

س 8 : يسأل بعض الأطباء والعاملين في النفط , هل إذا أخلصوا النية , وأنهم يقومون بعملهم من أجل الله تعالى , وحدث أن قتلوا بالصواريخ التي يطلقها حاكم العراق , هل يعتبروا من الشهداء؟ (1)
جـ8: إذا كانوا مسلمين فهم شهداء إذا ضربوا بالصواريخ أو غيرها مما يقتلهم , حكمهم حكم الشهداء , وهكذا كل مسلم يقتل مظلوما في أي مكان ؛ لقول النبي - صلى الله عليه وسلم- : « من قتل دون دينه فهو شهيد ، ومن قتل دون ماله فهو شهيد ، ومن قتل دون دمه فهو شهيد ، ومن قتل دون أهله فهو شهيد » (2) . (3) ، ولما ثبت في صحيح مسلم عن النبي - صلى الله
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 123
(2) سنن الترمذي الديات (1421).
(3) رواه الترمذي في الديات باب ما جاء فيمن قتل دون ماله فهو شهيد برقم 1421 .

(18/253)

عليه وسلم- : أنه أتاه رجل فقال « يا رسول الله يأتيني الرجل يريد مالي فقال - صلى الله عليه وسلم - : لا تعطه مالك ، فقال الرجل : يا رسول الله فإن قاتلني؟ فقال النبي - صلى الله عليه وسلم- : قاتله ، فقال الرجل : يا رسول الله فإن قتلني؟ قال : فأنت شهيد ، قال الرجل فإن قتلته؟ قال- صلى الله عليه وسلم - هو في النار » (1) . (2) .
وهذا حديث عظيم يدل على أن من قتل من المسلمين مظلوما فهو شهيد . فلله الحمد والمنة على ذلك .
__________
(1) صحيح مسلم الإيمان (140).
(2) رواه مسلم في الإيمان باب الدليل على أن من قصد أخذ مال غيره بغير حق كان القاصد مهدر الدم في حقه برقم 140 .

(18/254)

س 14 : أفادكم الله : نرجو إخبارنا عن غزوة الخندق , وهل هي مشابهة لما نحن فيه الآن؟ (1)
جـ14 : غزوة الخندق محنة عظيمة امتحن الله بها المسلمين وأقام بها الحجة على الكافرين , ونصر بها رسوله - صلى الله عليه وسلم - وعباده المؤمنين , فقد اجتمع فيها أحزاب الكفار وغزوا المدينة , ولذلك تسمى غزوة الأحزاب , والرسول - صلى
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 128

(18/254)

الله عليه وسلم - حفر خندقا حول المدينة ، وأشار عليه بهذا سلمان الفارسي رضي الله عنه . وصار هذا الخندق بينه وبين الأعداء , ونفع الله به كثيرا , وبقي الكفار محاصرين المدينة نحو شهر ، وفي هذه الغزوة أنزل الله تعالى قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا } (1) { إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا } (2) { هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالًا شَدِيدًا } (3) { وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (4)
هكذا ظهر النفاق والعياذ بالله , فالمشركون تجمعوا لمحاربة رسول الله , ويقال لها غزوة الأحزاب ؛ لأن قريشا جمعت أحزابا كثيرة من غطفان وغير غطفان ومن الأحابيش وغيرهم , حتى قال أصحاب السير إنهم عشرة آلاف قصدوا المدينة للقضاء على النبي - صلى الله عليه وسلم - وأصحابه , ولكن الله خيب ظنهم , وردهم خائبين خاسئين , والحمد لله , وأنزل الله عليهم جنودا لم يروهم من الملائكة , وأرسل عليهم ريحا زلزلهم الله جل وعلا بها , وشتت شملهم , وردهم خائبين , سبحانه وتعالى .
__________
(1) سورة الأحزاب الآية 9
(2) سورة الأحزاب الآية 10
(3) سورة الأحزاب الآية 11
(4) سورة الأحزاب الآية 12

(18/255)

وقد بلغت الشدة مع المسلمين أمرا عظيما , وظهر النفاق , وقال المنافقون : { مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا } (1) يعني : ما وعدنا الله من النصر إلا غرورا .
هذا ظن الكافرين والمنافقين أعاذنا الله من شرهم , وليست غزوة الخندق مشابهة لحوادث الساعة من كل الوجوه , بل هي أعظم وأشد بالنسبة إلى غير أهل الكويت , أما مصيبة الكويت فهي أشد ؛ لكونهم أخرجوا من بلادهم ونهبت أموالهم وسفكت دماء الكثير منهم ، عامل الله من ظلمهم بما يستحق , وأدار عليه دائرة السوء إنه سميع قريب .
__________
(1) سورة الأحزاب الآية 12

(18/256)

س 15 : إنني أحب الجهاد وقد امتزج حبه في قلبي . ولا أستطيع أن أصبر عنه , وقد استأذنت والدتي فلم توافق , ولذا تأثرت كثيرا ولا أستطيع أن أبتعد عن الجهاد .
سماحة الشيخ : إن أمنيتي في الحياة هي الجهاد في سبيل الله وأن أقتل في سبيله وأمي لا توافق . دلني جزاك الله خيرا على الطريق المناسب (1) .
جـ : جهادك في أمك جهاد عظيم , الزم أمك وأحسن
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16 \ 7 \ 1411هـ، ونشر في هذا المجموع ج6 ص 129

(18/256)

إليها , إلا إذا أمرك ولي الأمر بالجهاد فبادر ؛ لقول النبي - صلى الله عليه وسلم - : « وإذا استنفرتم فانفروا » (1) . (2) .
وما دام ولي الأمر لم يأمرك فأحسن إلى أمك , وارحمها , واعلم أن برها من الجهاد العظيم , قدمه النبي - صلى الله عليه وسلم - على الجهاد في سبيل الله , كما جاء بذلك الحديث الصحيح عن رسول الله - صلى الله عليه وسلم - فإنه قيل له : « يا رسول الله أي العمل أفضل؟ قال : إيمان بالله ورسوله ، قيل ثم أي ؟ قال : بر الوالدين ، قيل : ثم أي ؟ قال : الجهاد في سبيل الله » (3) . متفق على صحته . فقدم برهما على الجهاد .
وجاء رجل يستأذنه قال : « يا رسول الله أحب أن أجاهد معك فقال له - صلى الله عليه وسلم - أحي والداك ؟ قال : نعم ، قال ففيهما فجاهد » (4) . (5) . متفق على صحته .
__________
(1) صحيح البخاري الحج (1737),صحيح مسلم الحج (1353),سنن الترمذي السير (1590),سنن أبو داود الجهاد (2480),سنن ابن ماجه الجهاد (2773),مسند أحمد بن حنبل (1/316).
(2) رواه البخاري في الجهاد والسير باب فضل الجهاد برقم 2783 ، ومسلم في الإمارة باب المبايعة بعد فتح مكة على الإسلام والجهاد برقم 1864 .
(3) رواه البخاري في مواقيت الصلاة باب فضل الصلاة لوقتها برقم 527 ، ومسلم في الإيمان باب بيان كون الإيمان بالله أفضل الأعمال برقم 85 .
(4) صحيح البخاري الجهاد والسير (2842),سنن الترمذي الجهاد (1671),سنن النسائي الجهاد (3103),سنن أبو داود الجهاد (2529),مسند أحمد بن حنبل (2/193).
(5) رواه البخاري في الجهاد والسير باب الجهاد بإذن الأبوين برقم 3004 ، ومسلم في البر والصلة والآداب باب بر الوالدين وأنهما أحق به برقم 2549 .

(18/257)

وفي رواية أخرى قال - صلى الله عليه وسلم - . « ارجع فاستأذنهما فإن أذنا لك وإلا فبرهما » (1) . (2) فهذه الوالدة ارحمها وأحسن إليها حتى تسمح لك , وهذا كله في جهاد الطلب , وفيما إذا لم يأمرك ولي الأمر بالنفير , وأما إذا نزل البلاء بك فدافع عن نفسك وعن إخوانك في الله , ولا حول ولا قوة إلا بالله , وهكذا إذا أمرك ولي الأمر بالنفير فانفر ولو بغير رضاها ؛ لقول الله تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآخِرَةِ إِلَّا قَلِيلٌ } (3) { إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4)
وقال النبي - صلى الله عليه وسلم - : « وإذا استنفرتم فانفروا » (5) . (6) متفق على صحته ، وفق الله الجميع لما يحب ويرضى .
__________
(1) سنن أبو داود الجهاد (2530),مسند أحمد بن حنبل (3/76).
(2) رواه أبو داود في الجهاد باب الرجل يغزو وأبواه كارهان برقم 2530 .
(3) سورة التوبة الآية 38
(4) سورة التوبة الآية 39
(5) صحيح البخاري الحج (1737),صحيح مسلم الحج (1353),سنن الترمذي السير (1590),سنن أبو داود الجهاد (2480),سنن ابن ماجه الجهاد (2773),مسند أحمد بن حنبل (1/316).
(6) رواه البخاري في الجهاد والسير باب فضل الجهاد برقم 2783 ، ومسلم في الإمارة باب المبايعة بعد فتح مكة على الإسلام والجهاد برقم 1864 .

(18/258)


حكم الاستعانة بالكفار في قتال الكفار - مجموع فتاوى ابن باز

48 - حكم الاستعانة بالكفار في قتال الكفار
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، وإمام المتقين، وقائد المجاهدين، نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، أما بعد (1) :
فقد اختلف العلماء رحمهم الله في حكم الاستعانة بالكفار في قتال الكفار على قولين:
أحدهما : المنع من ذلك، واحتجوا على ذلك بما يلي:
أولا : ما رواه مسلم في صحيحه عن عائشة رضي الله عنها « أن رجلا من المشركين كان معروفا بالجرأة والنجدة، أدرك النبي صلى الله عليه وسلم في مسيره إلى بدر في حرة الوبرة، فقال: جئت لأتبعك وأصيب معك، فقال له النبي صلى الله عليه وسلم: " تؤمن بالله ورسوله " قال: لا، قال: " ارجع فلن أستعين بمشرك " قالت: ثم مضى حتى إذا كنا في الشجرة أدركه الرجل، فقال له كما قال له أول مرة، فقال: " تؤمن بالله ورسوله؟ " قال: لا. قال: " ارجع فلن أستعين بمشرك " ثم لحقه في البيداء فقال مثل قوله، فقال له: " تؤمن بالله ورسوله؟ " قال: نعم، قال: " فانطلق » (2) اهـ.
__________
(1) كلمة لسماحته نشرت في هذا المجموع ج 6 ص 183.
(2) رواه مسلم في (الجهاد والسير) باب كراهة الاستعانة في الغزو بكافر برقم (1817).

(18/259)

ثانيا : واحتجوا أيضا بما رواه الحاكم في صحيحه من حديث يزيد بن هارون : أنبأنا مستلم بن سعيد الواسطي عن خبيب بن عبد الرحمن بن خبيب عن أبيه عن جده خبيب بن يساف، قال: « أتيت أنا ورجل من قومي رسول الله صلى الله عليه وسلم وهو يريد غزوا. فقلت: يا رسول الله إنا نستحي أن يشهد قومنا مشهدا لا نشهده معهم، فقال: " أسلما " فقلنا: لا، قال: " فإنا لا نستعين بالمشركين على المشركين " قال: فأسلمنا وشهدنا معه... » (1) الحديث، قال الحاكم : حديث صحيح الإسناد، ولم يخرجاه، وخبيب صحابي معروف اهـ. ذكره الحافظ الزيلعي في نصب الراية (423) ثم قال: ورواه أحمد، وابن أبي شيبة، وإسحاق بن راهويه في مسانيدهم، والطبري في معجمه من طريق ابن أبي شيبة . قال في التنقيح: ومستلم ثقة، وخبيب بن عبد الرحمن أحد الثقات الأثبات. والله أعلم.
ثم قال الزيلعي : حديث آخر: روى إسحاق بن راهويه في (مسنده) أخبرنا الفضل بن موسى عن محمد بن عمرو بن علقمة عن سعيد بن المنذر عن أبي حميد الساعدي قال: « خرج رسول الله صلى الله عليه وسلم يوم أحد حتى إذا خلف ثنية الوداع
__________
(1) رواه الإمام أحمد في (مسند المكيين) حديث خبيب رضي الله عنه برقم (15336).

(18/260)

نظر وراءه فإذا كتيبة حسناء، فقال: " من هؤلاء؟ " قالوا: هذا عبد الله بن أبي بن سلول في مواليه من اليهود، وهم رهط عبد الله بن سلام . فقال: " هل أسلموا؟ " قالوا: لا، إنهم على دينهم، قال: "قولوا لهم فليرجعوا فإنا لا نستعين بالمشركين على المشركين » (1) انتهى.
ورواه الواقدي في كتاب المغازي، ولفظه: « فقال: " من هؤلاء؟ " قالوا: يا رسول الله هؤلاء حلفاء ابن أبي من يهود، فقال عليه السلام: " لا نستنصر بأهل الشرك على أهل الشرك » انتهى.
قال الحازمي في كتاب الناسخ والمنسوخ: وقد اختلف أهل العلم في هذه المسألة فذهب جماعة إلى منع الاستعانة بالمشركين، ومنهم أحمد مطلقا، وتمسكوا بحديث عائشة المتقدم، وقالوا: إن ما يعارضه لا يوازيه في الصحة، فتعذر ادعاء النسخ. وذهبت طائفة إلى أن للإمام أن يأذن للمشركين أن يغزوا معه ويستعين بهم بشرطين:
أحدهما : أن يكون في المسلمين قلة بحيث تدعو الحاجة
__________
(1) رواه الحاكم في المستدرك في (الجهاد) باب إنا لا نستعين بالمشركين على المشركين برقم (2604)، وأورده ابن أبي شيبة في المصنف في (كتاب المغازي) باب هذا ما حفظ أبو بكر في أحد وما جاء فيها برقم (35708).

(18/261)

إلى ذلك.
والثاني : أن يكونوا ممن يوثق بهم في أمر المسلمين، ثم أسند إلى الشافعي أن قال: الذي روى مالك أن النبي صلى الله عليه وسلم رد مشركا أو مشركين، وأبى أن يستعين بمشرك كان في غزوة بدر . ثم إنه عليه السلام استعان في غزوة خيبر بعد بدر بسنتين بيهود من بني قينقاع، واستعان في غزوة حنين سنة ثمان بصفوان بن أمية، وهو مشرك. فالرد الذي في حديث مالك إن كان لأجل أنه مخير في ذلك بين أن يستعين به، وبين أن يرده، كما له رد المسلم لمعنى يخافه، فليس واحد من الحديثين مخالفا للآخر، وإن كان لأجل أنه مشرك فقد نسخه ما بعده من استعانته بالمشركين. ولا بأس أن يستعان بالمشركين على قتال المشركين إذا خرجوا طوعا، ويرضخ لهم و لا يسهم لهم، ولا يثبت عن النبي صلى الله عليه وسلم أنه أسهم لهم. قال الشافعي : " ولعله عليه السلام إنما رد المشرك الذي رده في غزوة بدر رجاء إسلامه، قال: وذلك واسع للإمام أن يرد المشرك ويأذن له ". انتهى، وكلام الشافعي كله نقله البيهقي عنه (1) . 10 هـ.
وقال النووي رحمه الله في شرحه لصحيح مسلم 198 ، 199 ج 12 ما نصه: " قوله: ( عن عائشة رضي الله عنها أن
__________
(1) نصب الراية للزيلعي ج3 ص 423، 424، ط 1، مطبعة دار المأمون.

(18/262)

النبي صلى الله عليه وسلم خرج قبل بدر فلما كان بحرة الوبرة ) هكذا ضبطناه بفتح الباء، وكذا نقله القاضي عن جميع رواة مسلم، قال: وضبطه بعضهم بإسكانها، وهو موضع على نحو من أربعة أميال من المدينة . قوله صلى الله عليه وسلم: « فارجع فلن أستعين بمشرك » (1) ، وقد جاء في الحديث الآخر أن النبي صلى الله عليه وسلم استعان بصفوان بن أمية قبل إسلامه، فأخذ طائفة من العلماء بالحديث الأول على إطلاقه، وقال الشافعي وآخرون: إن كان الكافر حسن الرأي في المسلمين ودعت الحاجة إلى الاستعانة به استعين به وإلا فيكره، وحمل الحديثين على هذين الحالين، وإذا حضر الكافر بالإذن رضخ له ولا يسهم، والله أعلم " (2) . ا هـ.
1 وقال الوزير ابن هبيرة في كتابه (الإفصاح عن معاني الصحاح) ج 2 ص 281 ما نصه: " واختلفوا: هل يستعان بالمشركين على قتال أهل الحرب أو يعاونون على عدوهم: فقال مالك وأحمد : لا يستعان بهم ولا يعاونون على الإطلاق. واستثنى مالك : إلا أن يكونوا خدما للمسلمين فيجوز. وقال أبو حنيفة : يستعان بهم ويعاونون على الإطلاق، ومتى كان حكم الإسلام هو الغالب الجاري عليهم. فإن كان حكم الشرك هو
__________
(1) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732).
(2) صحيح مسلم بشرح النووي ج 12 ص 198، 199، دار الفكر للطباعة 1403 هـ.

(18/263)

الغالب كره. وقال الشافعي : يجوز ذلك بشرطين: أحدهما: أن يكون بالمسلمين قلة وبالمشركين كثرة. والثاني: أن يعلم من المشركين حسن رأي في الإسلام وميل إليه، فإن استعين بهم رضخ لهم ولم يسهم لهم. إلا أن أحمد قال في إحدى روايته: يسهم لهم. وقال الشافعي : إن استؤجروا أعطوا من مال لا مالك له بعينه. وقال في موضع آخر: ويرضخ لهم من الغنيمة. قال الوزير : وأرى ذلك مثل الجزية والخراج " (1) . اهـ.
القول الثاني : جواز الاستعانة بالمشركين في قتال المشركين عند الحاجة أو الضرورة. واحتجوا على ذلك بأدلة منها قوله جل وعلا في سورة الأنعام: { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) الآية، واحتجوا أيضا بما نقله الحازمي عن الشافعي رحمه الله فيما ذكرنا آنفا في حجة أصحاب القول الأول، وسبق قول الحازمى رحمه الله نقلا عن طائفة من أهل العلم أنهم أجازوا ذلك بشرطين:
أحدهما : أن يكون في المسلمين قلة بحيث تدعو الحاجة إلى ذلك.
__________
(1) الإفصاح عن معاني الصحاح لابن هبيرة ج 2 ص 438 ط. 2، المكتبة الحلبية سنة 1366 هـ, 1947م.
(2) سورة الأنعام الآية 119

(18/264)

الثاني : أن يكونوا ممن يوثق بهم في أمر المسلمين، وتقدم نقل النووي عن الشافعي أنه أجاز الاستعانة بالمشركين بالشرطين المذكورين وإلا كره. ونقل ذلك أيضا عن الشافعي الوزير ابن هبيرة، كما تقدم.
واحتج القائلون بالجواز أيضا: بما رواه أحمد وأبو داود عن ذي مخمر، قال: « سمعت رسول الله صلى الله عليه وسلم يقول: " ستصالحون الروم صلحا آمنا وتغزون أنتم وهم عدوا من ورائكم فتنصرون وتغنمون » (1) (2) الحديث. ولم يذمهم على ذلك فدل على الجواز، وهو محمول على الحاجة أو الضرورة، كما تقدم.
وقال المجد ابن تيمية في (المحرر في الفقه) ص 171 ج 2 ما نصه: " ولا يستعين بالمشركين إلا لضرورة، وعنه إن قوي جيشه عليهم وعلى العدو ولو كانوا معه ولهم حسن رأي في الإسلام جاز. وإلا فلا " (3) . انتهى.
وقال: الموفق في (المقنع) ج1 ص 492 ما نصه: " ولا يستعين بمشرك إلا عند الحاجة " (4) .
__________
(1) سنن أبو داود الملاحم (4292),سنن ابن ماجه الفتن (4089),مسند أحمد بن حنبل (5/409).
(2) رواه أبو داود في (الملاحم) باب ذكر ما يذكر من ملاحم الروم برقم (4292) .
(3) المحرر في الفقه للمجد ابن تيمية، ج 2 ص 171، مكتبة المعارف الرياض ط. 2، 1404 هـ.
(4) المقنع للموفق ابن قدامة ج1 ص492، ط. المؤسسة السعيدية بالرياض الطبعة الثالثة .

(18/265)

وقال في المغني ج 8 ص 414، 415: " (فصل): ولا يستعان بمشرك، وبهذا قال ابن المنذر والجوزجاني وجماعة من أهل العلم. وعن أحمد ما يدل على جواز الاستعانة به. وكلام الخرقي يدل عليه أيضا عند الحاجة، وهو مذهب الشافعي ؛ لحديث الزهري الذي ذكرناه، وخبر صفوان بن أمية . ويشترط أن يكون من يستعان به حسن الرأي في المسلمين، فإن كان غير مأمون عليهم لم تجز الاستعانة به ؛ لأننا إذا منعنا الاستعانة بمن لا يؤمن من المسلمين مثل المخذل والمرجف فالكافر أولى.
ووجه الأول ما روت عائشة رضي الله عنها، قالت: « خرج رسول الله صلى الله عليه وسلم إلى بدر حتى إذا كان بحرة الوبرة أدركه رجل من المشركين كان يذكر منه جراءة ونجدة، فسر المسلمون به، فقال: يا رسول الله جئت لأتبعك وأصيب معك، فقال له رسول الله صلى الله عليه وسلم: " أتؤمن بالله ورسوله؟ " قال: لا، قال: " فارجع فلن أستعين بمشرك " قالت: ثم مضى رسول الله صلى الله عليه وسلم حتى إذا كان بالبيداء أدركه ذلك الرجل، فقال له رسول الله صلى الله عليه وسلم: " أتؤمن بالله ورسوله؟ " قال: نعم، قال:

(18/266)

" فانطلق » (1) (2) . متفق عليه، ورواه الجوزجاني .
وروى الإمام أحمد بإسناده « عن عبد الرحمن بن خبيب، قال: أتيت رسول الله صلى الله عليه وسلم وهو يريد غزوة، أنا ورجل من قومي ولم نسلم، فقلنا: إنا لنستحي أن يشهد قومنا مشهدا لا نشهده معهم، قال: "فأسلمتما؟ " قلنا: لا، قال: " فإنا لا نستعين بالمشركين على المشركين » (3) ، ولأنه غير مأمون على المسلمين فأشبه المخذل والمرجف، قال ابن المنذر : والذي ذكر أنه استعان بهم غير ثابت " (4) . 10 هـ.
وقال الحافظ في التلخيص بعدما ذكر الأحاديث الواردة في جواز الاستعانة بالمشركين والأحاديث المانعة من ذلك ما نصه: ويجمع بينه- يعني حديث عائشة - وبين الذي قبله- يعني حديث صفوان بن أمية، ومرسل الزهري - بأوجه ذكرها المصنف منها. وذكره البيهقي عن نص الشافعي : أن النبي صلى الله عليه وسلم تفرس فيه الرغبة في الإسلام فرده رجاء أن يسلم فصدق ظنه. وفيه نظر من جهة التنكر في سياق
__________
(1) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732),مسند أحمد بن حنبل (6/149).
(2) رواه مسلم في (الجهاد والسير) باب كراهة الاستعانة في الغزو بمشرك برقم (1817).
(3) رواه الإمام أحمد في (مسند المكيين) حديث خبيب رضي الله عنه برقم (15336).
(4) المغني لابن قدامة ج 8 ص 414، 415. ط 3 دار المنار 1367 هـ.

(18/267)

النفي. ومنها: أن الأمر فيه إلى رأي الإمام. وفيه النظر بعينه. ومنها: أن الاستعانة كانت ممنوعة ثم رخص فيها وهذا أقربها، وعليه نص الشافعي .
وقال في (الفروع) ج6 ص 205 ما نصه: " ويكره أن يستعين بكافر إلا لضرورة، وذكر جماعة: لحاجة، وعنه يجوز مع رأي فينا. زاد جماعة وجزم به في المحرر: وقوته بهم (بالعدو) " (1) .
وقال الصنعاني رحمه الله في سبل السلام ج4 ص 49، 50 على شرحه لحديث عائشة رضي الله عنها: « ارجع فلن أستعين بمشرك » (2) (3) ما نصه: " والحديث من أدلة من قال: لا يجوز الاستعانة بالمشركين في القتال، وهو قول طائفة من أهل العلم . وذهب الهادوية وأبو حنيفة وأصحابه إلى جواز ذلك، قالوا: لأنه صلى الله عليه وسلم استعان بصفوان بن أمية يوم حنين، واستعان بيهود بني قينقاع ورضخ لهم. أخرجه أبو داود في المراسيل وأخرجه الترمذي عن الزهري مرسلا، ومراسيل الزهري ضعيفة. قال الذهبي : لأنه كان خطاء، ففي إرساله
__________
(1) الفروع لابن مفلح ج6 ص 205 ط 2 سنة 1388 هـ 1967 م دار مصر للطباعة.
(2) صحيح مسلم الجهاد والسير (1817),سنن الترمذي السير (1558),سنن أبو داود الجهاد (2732),مسند أحمد بن حنبل (6/149).
(3) رواه مسلم في (الجهاد والسير) باب كراهة الاستعانة في الغزو بمشرك برقم (1817).

(18/268)

شبهة تدليس. وصحح البيهقي من حديث أبي حميد الساعدي أنه ردهم. قال المصنف: ويجمع بين الروايات بأن الذي رده يوم بدر تفرس فيه الرغبة في الإسلام فرده رجاء أن يسلم فصدق ظنه، أو أن الاستعانة كانت ممنوعة فرخص فيها، وهذا أقرب. وقد استعان يوم حنين بجماعة من المشركين تألفهم بالغنائم. وقد اشترط الهادوية أن يكون معه مسلمون يستقل بهم في إمضاء الأحكام. وفي شرح مسلم : أن الشافعي قال: إن كان الكافر حسن الرأي في المسلمين ودعت الحاجة إلى الاستعانة استعين به، وإلا فيكره. ويجوز الاستعانة بالمنافق إجماعا لاستعانته صلى الله عليه وسلم بعبد الله بن أبي وأصحابه " (1) . وهذا آخر ما تيسر نقله من كلام أهل العلم، والله ولي التوفيق وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
__________
(1) سبل السلام للصنعاني ج4، ص 49، 55، ط 4، 1379 هـ 1960 م، دار إحياء التراث العربي.

(18/269)


من أفضل الجهاد في وقتنا هذا جهاد حاكم العراق - مجموع فتاوى ابن باز

49 - من أفضل الجهاد في وقتنا هذا جهاد حاكم العراق (1)
قال سماحة الشيخ: عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد: إن من أفضل الجهاد ومن أعظمه في وقتنا هذا جهاد حاكم العراق لبغيه وعدوانه، واجتياحه دولة الكويت، وسفكه الدماء، ونهبه الأموال، وهتكه الأعراض، وتهديده الدول المجاورة له من دول الخليج العربي .
وأكد سماحته أن ذلك عدوان عظيم، وجريمة شنيعة، وبغي سافر يستحق عليه الجهاد من المسلمين.
ونصح سماحة الشيخ ابن باز - في كلمة وجهها عبر مجلة الدعوة- المسلمين بعامة، ودول الخليج العربي بخاصة أن يجاهدوا ذلك الظالم، وأن يجتمعوا على جهاده.
كما نصح الذين يساعدون حاكم العراق ويقفون معه أن يتقوا الله، وأن يتوبوا إليه، وأن يكونوا مع الحق أينما دار؛ لأنه أحق بالاتباع وأحق بالنصر.
وفيما يلي نص كلمة سماحته:
__________
(1) نشرت في ج 7 ص 376 من هذا المجموع.

(18/270)

الحمد لله والصلاة والسلام على رسول الله، أما بعد:
فقد دلت الأدلة الشرعية على فضل الجهاد، وأنه من أفضل القربات، وأنه ذروة سنام الإسلام، كما قال المصطفى عليه الصلاة والسلام: « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (1) (2) .
وقد أمر الله بالجهاد في كتابه العظيم في مواضع كثيرة وأثنى على أهله كثيرا ووعدهم خيرا كثيرا فقال سبحانه. { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3)
وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (4) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (6) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (7)
وقال عز وجل: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (8)
__________
(1) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(2) رواه الإمام أحمد في (مسند الأنصار) من حديث معاذ بن جبل برقم (21511)، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616).
(3) سورة التوبة الآية 41
(4) سورة الصف الآية 10
(5) سورة الصف الآية 11
(6) سورة الصف الآية 12
(7) سورة الصف الآية 13
(8) سورة التوبة الآية 111

(18/271)

والآيات في هذا المعنى كثيرة، وقال النبي صلى الله عليه وسلم في الحديث الصحيح: « جاهدوا المشركين بأموالكم، وأنفسكم، وألسنتكم » (1) (2) ، وقال أيضا عليه الصلاة والسلام: « غدوة في سبيل الله أو روحة خير من الدنيا وما عليها » (3) (4) .
فالجهاد له شأن عظيم وفضل كبير، والمجاهد في سبيل الله له وعد من الله بالمغفرة والجنة، ووعد بالنصر والفتح القريب، وهذا يسر كل مؤمن.
ويقول جل وعلا في نصر دينه بالجهاد وغيره: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5) ويقول عز وجل:
__________
(1) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).
(2) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس ابن مالك برقم (11837)، وأبو داود في (الجهاد) باب كراهية ترك الغزو برقم (2504).
(3) صحيح البخاري الرقاق (6199),صحيح مسلم الإمارة (1880),سنن الترمذي فضائل الجهاد (1651),سنن ابن ماجه الجهاد (2824),مسند أحمد بن حنبل (3/264).
(4) رواه البخاري في (الجهاد والسير) باب فضل رباط يوم في سبيل الله برقم (2892).
(5) سورة محمد الآية 7

(18/272)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2)
وقال عليه الصلاة والسلام لما سئل عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء أي ذلك في سبيل الله قال عليه الصلاة والسلام: « من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله » (3) (4) .
وقال عليه الصلاة والسلام: « من قتل دون دينه فهو شهيد، ومن قتل دون دمه فهو شهيد، ومن قتل دون أهله فهو شهيد » (5) (6) .
« وجاءه رجل فقال يا رسول الله: الرجل يأتيني يريد مالي؟ قال: " لا تعطه مالك " قال: فإن قاتلني؟ قال: " قاتله "، قال: فإن قتلني؟ قال: " فأنت شهيد " قال: فإن قتلته؟ قال: " فهو في النار » (7) أخرجه مسلم في صحيحه .
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) صحيح البخاري العلم (123),صحيح مسلم الإمارة (1904),سنن الترمذي فضائل الجهاد (1646),سنن النسائي الجهاد (3136),سنن أبو داود الجهاد (2517),سنن ابن ماجه الجهاد (2783),مسند أحمد بن حنبل (4/417).
(4) رواه البخاري في (العلم) باب من سأل وهو قائم عالما جالسا برقم (123)، ومسلم في (الإمارة) باب من قاتل لتكون كلمة الله هي العليا برقم (1904).
(5) سنن الترمذي الديات (1421).
(6) رواه الترمذي في (الديات) باب ما جاء فيمن قتل دون ماله فهو شهيد برقم (1421).
(7) رواه مسلم في (الإيمان) باب الدليل على أن من قصد أخذ مال غيره بغير حق كان القاصد مهدر الدم في حقه برقم (140).

(18/273)

والآيات والأحاديث في فضل الجهاد وعظيم أجر أهله كثيرة جدا، وفي وقتنا هذا من أفضل الجهاد ومن أعظم الجهاد، جهاد حاكم العراق لبغيه وعدوانه، واجتياحه دولة الكويت، وسفكه الدماء، ونهبه الأموال، وهتكه الأعراض، وتهديده الدول المجاورة له من دول الخليج .
ولا شك أن هذا العمل عدوان عظيم، وجريمة شنيعة وبغي سافر يستحق عليه الجهاد من المسلمين.
ومن جاهده بنية صالحة فله أجر عظيم فإن قتل فهو شهيد؛ لأنه قتل في نصره للمظلومين، وحماية للمسلمين من شر حاكم العراق وعدوانه، ومن قتل مع حاكم العراق فهو متوعد بالنار؛ لأنه قد ساعد الظلمة وقاتل في سبيل الظلم والعدوان.
فنصيحتي للمسلمين جميعا ولدول الخليج بصفة خاصة أن يجاهدوا هذا الظالم، وأن يجتمعوا على ذلك فهو جهاد عظيم، وأهله موعودون بالنصر وبالأجر العظيم والعاقبة الحميدة.
ونصيحتي للذين يساعدون حاكم العراق ويقفون معه أن يتقوا الله، وأن يتوبوا إليه وأن يكونوا مع الحق أينما دار؛ لأنه أحق بالاتباع وأحق بالنصر.
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال:

(18/274)

« أنصر أخاك ظالما أو مظلوما "، قالوا: يا رسول! الله نصرته مظلوما فكيف أنصره ظالما؟ قال: " تحجزه عن الظلم فذلك نصرك إياه » (1) (2) .
وهذا قد ظلم العباد وتعدى على أهل الكويت، وهدد غيرهم من جيرانه مع كونه ملحدا، فقد اجتمع في حقه إلحاده وكفره مع بغيه وظلمه، فلو كان مسلما سليما لوجب جهاده حتى يفيء ويرد الحق إلى أهله ؛ لقول الله سبحانه: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (3)
وهذا لم يفئ، بل بغى ولم تزل المظالم لديه، فالواجب قتاله حتى يرد الحق إلى أهله هذا لو كان مسلما فكيف وحاله معلومة من الإلحاد.
فالواجب قتاله حتى يرد المظالم إلى أهلها، وحتى يخرج بجيشه من الكويت بدون قيد ولا شرط، ولا توبة لظالم حتى يرد المظالم إلى أهلها.
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) رواه البخاري في (الإكراه) باب يمين الرجل لصاحبه برقم (6952)، والترمذي في (الفتن) باب ما جاء في النهي عن سب الرياح برقم (2255).
(3) سورة الحجرات الآية 9

(18/275)

نسأل الله أن يصلح أحوال المسلمين جميعا، وأن ينصرهم على عدوهم، وأن يعينهم على جهاد هذا الظالم الباغي، وأن ينصرهم عليه، وأن يهزم جمعه ويشتت شمله، وأن يجعل دائرة السوء عليه إنه جل وعلا جواد كريم.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.
وقد أجاب سماحة الشيخ عبد العزيز بن عبد الله بن باز على عدد من الأسئلة حيث أوضح أن المشروع للمسلمين نحو إخوانهم المجاهدين الدعاء لهم بالتوفيق والنصر والإعانة، وأن يدعوا لإخوانهم المجاهدين بالنصر والتأييد والإعانة على حرب أعدائهم، وأن يدعوا على عدوهم ويقنتوا قنوت النوازل أن يهزم الله جمعه ويشتت شمله وأن يعين المسلمين عليه، وأن يرد حق المظلومين إليهم، وأن يخذل الظالم ويرد كيده وشره عليه.
وأضاف سماحته في إجابة على سؤال حول قنوت النوازل بأنه سنة مؤكدة في جميع الصلوات، وهو الدعاء على الظالم بأن يخزيه الله ويذله ويهزم جمعه ويشتت شمله وينصر المسلمين عليه.
وأجاب على سؤال حول التبرع بالدم بأن المشروع للمسلمين إذا أصيب إخوانهم بشيء من الجراحات واحتاجوا إلى دم من إخوانهم الأحياء أن يتبرعوا لهم بذلك بشرط أن يكون

(18/276)

التبرع بالدم لا يضر المتبرع إذا قرر الطبيب المختص ذلك.
وقال سماحته في رد على سؤال عن الواجب على المسلم في هذه الأوقات: إن الواجب عليه حسن الظن بالله والإيمان بأنه سبحانه هو الذي ينصر عباده، وأن النصر بيده وأن المنع والعطاء بيده والضرر والنفع، فهو سبحانه القائل: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) وهو القائل جل وعلا: { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2)
وهو القائل جل وعلا فيما رواه عنه النبي صلى الله عليه وسلم : « أنا عند ظن عبدي بي، وأنا معه إذا دعاني » (3) (4) ، ويقول صلى الله عليه وسلم: « لا يموتن أحدكم إلا وهو يحسن الظن بالله » (5) (6) .
ويقول جل وعلا: { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } (7) ويقول سبحانه: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (8) أي كافيه .
__________
(1) سورة الروم الآية 47
(2) سورة الأنفال الآية 10
(3) صحيح البخاري التوحيد (6970),سنن الترمذي الدعوات (3603),سنن ابن ماجه الأدب (3822),مسند أحمد بن حنبل (2/251).
(4) رواه مسلم في (الذكر والدعاء والتوبة) باب فضل الذكر والدعاء والتقرب إلى الله تعالى برقم (2676).
(5) صحيح مسلم الجنة وصفة نعيمها وأهلها (2877),سنن أبو داود الجنائز (3113),سنن ابن ماجه الزهد (4167),مسند أحمد بن حنبل (3/334).
(6) رواه مسلم في (الجنة وصفة نعيمها وأهلها) باب الأمر بحسن الظن بالله تعالى عند الموت برقم (2877).
(7) سورة المائدة الآية 23
(8) سورة الطلاق الآية 3

(18/277)

وأوضح سماحة الشيخ ابن باز أن الواجب على المسلمين حسن الظن بالله والتوكل عليه والاعتماد عليه والثقة به والإيمان بأنه هو الذي ينصر أولياءه، وأن النصر بيده سبحانه وتعالى، وهو القائل جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) هذا مع تعاطي الأسباب.
وقال: فالمؤمن مأمور بتعاطي الأسباب التي تعينه على قتال عدوه ؛ من السلاح وأخذ الحيطة والاستعانة بالجنود والقوة، كل هذا مأمور به مع التوكل على الله وحسن الظن به كما قال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وقال سبحانه: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3)
وأشار سماحته إلى أن الواجب على أهل الإسلام أن يعدوا العدة لأعدائهم، وأن يأخذوا حذرهم، وأن يستعينوا بأنواع الأسباب المباحة والمشروعة مع الثقة بالله والاعتماد عليه.
وبين سماحته أن التوكل يجمع أمرين:
أحدهما : الثقة بالله والاعتماد عليه، والإيمان بأنه مصرف الأمور، وأنه الضار النافع، وأنه بيده النصر سبحانه وتعالى.
__________
(1) سورة محمد الآية 7
(2) سورة النساء الآية 71
(3) سورة الأنفال الآية 60

(18/278)

ثانيهما : العناية بالأسباب الشرعية والمباحة.
وقال: كل هذا داخل في التوكل.
وفي إجابة لسماحته حول ما ينبغي للمسلم إزاء الإشاعات والأخبار المتداولة قال سماحته: ينبغي للمسلم ألا يتحدث إلا بالشيء الثابت عنده ؛ لقول النبي صلى الله عليه وسلم: « كفى بالمرء كذبا أن يحدث بكل ما سمع » (1) (2) ، فإذا شك فليقل يروى أو يذكر ولا يجزم بذلك، ولكن إذا كان لديه شيء ثابت قد شاهده أو علمه بطريق ثابتة، أو سمعه من جهة يوثق بها فلا بأس أن يحدث بذلك إذا رأى المصلحة في الحديث به.
وأضاف سماحته قائلا: مع الحرص على تطمين المسلمين وحثهم على حسن الظن بالله، وإشاعة الأخبار السارة بينهم، وترك الأخبار التي تحزنهم إلا إذا دعت الحاجة إلى ذلك ؛ لقول النبي صلى الله عليه وسلم: « يسروا ولا تعسروا وبشروا ولا تنفروا » (3) (4) .
__________
(1) صحيح مسلم مقدمة (5),سنن أبو داود الأدب (4992).
(2) رواه مسلم في (المقدمة) باب النهي عن الحديث بكل ما سمع برقم (5) .
(3) صحيح البخاري العلم (69),صحيح مسلم الجهاد والسير (1734),مسند أحمد بن حنبل (3/209).
(4) رواه البخاري في (العلم) باب ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة برقم (69)، ومسلم في (الجهاد والسير) باب في الأمر بالتيسير وترك التنفير برقم (1734).

(18/279)

- جهاد حاكم العراق واجب على
الدول الإسلامية لإنقاذ إخوانهم من الظلم (1)
الحمد لله الذي أمر بالجهاد في سبيله، ووعد عليه الأجر العظيم والنصر المبين، وأشهد أن لا إله إلا الله وحده لا شريك له القائل في كتابه الكريم: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وأشهد أن محمدا عبده ورسوله وخليله، أفضل المجاهدين، وأصدق المناضلين، وأنصح العباد أجمعين صلى الله عليه وسلم وعلى آله الطيبين الطاهرين وعلى أصحابه الكرام الذين باعوا أنفسهم لله وجاهدوا في سبيله حتى أظهر الله بهم الدين، وأعز بهم المؤمنين، وأذل بهم الكافرين رضي الله عنهم وأكرم مثواهم وجعلنا من أتباعهم بإحسان إلى يوم الدين، أما بعد:
فإن الجهاد في سبيل الله من أفضل القربات، ومن أعظم الطاعات، بل هو أفضل ما تقرب به المتقربون وتنافس فيه المتنافسون بعد الفرائض، وما ذاك إلا لما يترتب عليه من نصر المؤمنين وإعلاء كلمة الدين ، وقمع الكافرين والمنافقين
__________
(1) نشرت في مجلة (الدعوة) العدد (1277) في 16 \ 7 \ 1411 هـ ، ونشرت في هذا المجموع ج 7 ص 362.
(2) سورة الروم الآية 47

(18/280)

وتسهيل انتشار الدعوة الإسلامية بين العالمين , وإخراج العباد من الظلمات إلى النور , ونشر محاسن الإسلام وأحكامه العادلة بين الخلق أجمعين , وغير ذلك من المصالح الكثيرة والعواقب الحميدة للمسلمين , وقد ورد في فضله وفضل المجاهدين من الآيات القرآنية والأحاديث النبوية ما يحفز الهمم العالية , ويحرك كوامن النفوس إلى المشاركة في هذا السبيل , والصدق في جهاد أعداء رب العالمين , وهو فرض كفاية على المسلمين إذا قام به من يكفي سقط عن الباقين , وقد يكون في بعض الأحيان من الفرائض العينية التي لا يجوز للمسلم التخلف عنها إلا بعذر شرعي كما لو استنفره الإمام , أو حصر بلده العدو , أو كان حاضرا بين الصفين .
والأدلة على ذلك من الكتاب والسنة معلومة , ومما ورد في فضل الجهاد والمجاهدين من الكتاب المبين قوله تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ } (2) { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ } (3) { لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (4) { إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ } (5)
__________
(1) سورة التوبة الآية 41
(2) سورة التوبة الآية 42
(3) سورة التوبة الآية 43
(4) سورة التوبة الآية 44
(5) سورة التوبة الآية 45

(18/281)


المبادرة إلى الجهاد - مجموع فتاوى ابن باز

المبادرة إلى الجهاد
ففي هذه الآيات الكريمات يأمر الله عباده المؤمنين أن ينفروا إلى الجهاد خفافا وثقالا أي شيبا وشبابا , وأن يجاهدوا بأموالهم وأنفسهم في سبيل الله , ويخبرهم عز وجل بأن ذلك خير لهم في الدنيا والآخرة , ثم يبين سبحانه حال المنافقين وتثاقلهم عن الجهاد وسوء نيتهم وأن ذلك هلاك لهم بقوله عز وجل : { لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ } (1) الآية .
ثم يعاتب نبيه صلى الله عليه وسلم عتابا لطيفا على إذنه لمن طلب التخلف عن الجهاد بقوله سبحانه : { عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ } (2) ويبين عز وجل أن في عدم الإذن لهم تبينا للصادقين وفضيحة للكاذبين , ثم يذكر عز وجل أن المؤمن بالله واليوم الآخر لا يستأذن في ترك الجهاد بغير عذر شرعي ; ؛ لأن إيمانه الصادق بالله واليوم الآخر يمنعه من ذلك ويحفزه إلى المبادرة إلى الجهاد والنفير مع أهله , ثم يذكر سبحانه أن الذي
__________
(1) سورة التوبة الآية 42
(2) سورة التوبة الآية 43

(18/282)

يستأذن في ترك الجهاد هو عادم الإيمان بالله واليوم الآخر , المرتاب فيما جاء به الرسول صلى الله عليه وسلم , وفي ذلك أعظم حث وأبلغ تحريض على الجهاد في سبيل الله , والتنفير من التخلف عنه , وقال تعالى في فضل المجاهدين : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (1)
ففي هذه الآية الكريمة الترغيب العظيم في الجهاد في سبيل الله عز وجل , وبيان أن المؤمن قد باع نفسه وماله على الله عز وجل , وأنه سبحانه قد تقبل هذا البيع وجعل ثمنه لأهله الجنة , وأنهم يقاتلون في سبيله فيقتلون ويقتلون , ثم ذكر سبحانه أنه وعدهم بذلك في أشرف كتبه وأعظمها التوراة , والإنجيل , والقرآن , ثم بين سبحانه أنه لا أحد أوفى بعهده من الله ليطمئن المؤمنون إلى وعد ربهم ويبذلوا السلعة التي اشتراها منهم وهي نفوسهم وأموالهم في سبيله سبحانه عن إخلاص وصدق وطيب نفس , حتى يستوفوا أجرهم كاملا في الدنيا والآخرة , ثم يأمر سبحانه المؤمنين أن يستبشروا بهذا
__________
(1) سورة التوبة الآية 111

(18/283)

البيع لما فيه من الفوز العظيم , والعاقبة الحميدة , والنصر للحق والتأييد لأهله . وجهاد الكفار والمنافقين وإذلالهم , ونصر أوليائه عليهم , وإفساح الطريق لانتشار الدعوة الإسلامية في أرجاء المعمورة , وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13

(18/284)


التجارة العظيمة - مجموع فتاوى ابن باز

التجارة العظيمة
في هذه الآيات الكريمات الدلالة من ربنا عز وجل على أن الإيمان بالله ورسوله والجهاد في سبيله هما التجارة العظيمة المنجية من العذاب الأليم يوم القيامة . ففي ذلك أعظم ترغيب وأكمل تشويق إلى الإيمان والجهاد . ومن المعلوم أن الإيمان بالله ورسوله يتضمن توحيد الله وإخلاص العبادة له سبحانه .
كما يتضمن أداء الفرائض وترك المحارم . ويدخل في ذلك الجهاد في سبيل الله لكونه من أعظم الشعائر الإسلامية ومن أهم الفرائض , ولكنه سبحانه خصه بالذكر لعظم شأنه , وللترغيب فيه لما يترتب عليه من المصالح العظيمة والعواقب

(18/284)

الحميدة التي سبق بيان الكثير منها ثم ذكر سبحانه ما وعد الله به المؤمنين المجاهدين من المغفرة والمساكن الطيبة في دار الكرامة ليعظم شوقهم إلى الجهاد وتشتد رغبتهم فيه , وليسابقوا إليه ويسارعوا في مشاركة القائمين به .
ثم أخبر سبحانه أن من ثواب المجاهدين شيئا معجلا يحبونه وهو النصر على الأعداء والفتح القريب على المؤمنين . وفي ذلك غاية للتشويق والترغيب .
والآيات في فضل الجهاد والترغيب فيه وبيان فضل المجاهدين كثيرة جدا . وفيما ذكر سبحانه في هذه الآيات التي سلف ذكرها ما يكفي ويشفي ويحفز الهمم ويحرك النفوس إلى تلك المطالب العالية والمنازل الرفيعة والفوائد الجليلة والعواقب الحميدة . والله المستعان .
أما الأحاديث الواردة في فضل الجهاد والمجاهدين والتحذير من تركه والإعراض عنه فهي أكثر من أن تنحصر وأشهر من أن تذكر , ولكن نذكر منها طرفا يسيرا ليعلم المجاهد الصادق شيئا مما قاله نبيه ورسوله الكريم عليه من ربه أفضل الصلاة والتسليم في فضل الجهاد ومنزلة أهله .
ففي الصحيحين عن سهل بن سعد - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « رباط يوم في سبيل الله خير من الدنيا وما عليها وموضع سوط أحدكم من الجنة خير

(18/285)

من الدنيا وما عليها والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) ، وعن أبي هريرة - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « مثل المجاهد في سبيل الله - والله أعلم بمن يجاهد في سبيله - كمثل الصائم القائم وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالما مع أجر أو غنيمة » (2) . (3) أخرجه مسلم في صحيحه , وفي لفظ له « تضمن الله لمن خرج في سبيله لا يخرجه إلا جهاد في سبيلي وإيمان بي وتصديق برسلي فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنه الذي خرج منه نائلا ما نال من أجر أو غنيمة » (4) .
وعن أبي هريرة - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « ما من مكلوم يكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمي اللون لون الدم والريح ريح المسك » (5) . (6)
__________
(1) رواه البخاري في الجهاد والسير باب فضل رباط يوم في سبيل الله برقم 2892 .
(2) صحيح البخاري الجهاد والسير (2635),صحيح مسلم الإمارة (1876),سنن الدارمي الجهاد (2391).
(3) رواه البخاري في الجهاد والسير باب أفضل الناس مؤمن مجاهد بنفسه وماله برقم 2787 ،ومسلم في الإمارة باب فضل الجهاد والخروج في سبيل الله برقم 1876 .
(4) رواه مسلم في الإمارة باب فضل الجهاد والخروج في سبيل الله برقم 1876 .
(5) صحيح البخاري الذبائح والصيد (5213),صحيح مسلم الإمارة (1876),سنن الترمذي فضائل الجهاد (1656),سنن النسائي الجهاد (3147),مسند أحمد بن حنبل (2/231),موطأ مالك الجهاد (1001),سنن الدارمي الجهاد (2406).
(6) رواه البخاري في الذبائح والصيد باب المسك برقم 5533 ، ومسلم في الإمارة باب فضل الجهاد والخروج في سبيل الله برقم 1876 .

(18/286)

متفق عليه , وعن أنس - رضي الله عنه - أن النبي صلى الله عليه وسلم قال : « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (1) . (2) . رواه أحمد والنسائي وصححه الحاكم , وفي الصحيحين عن النبي صلى الله عليه وسلم أنه سئل « أي العمل أفضل ؟ قال : إيمان بالله ورسوله ، قيل : ثم ماذا ؟ قال : الجهاد في سبيل الله ، قيل ثم ماذا ؟ قال : حج مبرور » (3) . (4) . ,
وعن أبي عبس بن جبر الأنصاري - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « ما اغبرت قدما عبد في سبيل الله فتمسه النار » (5) . (6) . رواه البخاري في صحيحه , وفيه أيضا عن أبي هريرة - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : « من مات ولم يغز ولم يحدث نفسه به مات على
__________
(1) سنن النسائي الجهاد (3096),سنن أبو داود الجهاد (2504),مسند أحمد بن حنبل (3/251),سنن الدارمي الجهاد (2431).
(2) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة مسند أنس بن مالك برقم 11837 ، وأبو داود في الجهاد باب كراهية ترك الغزو برقم 2504 .
(3) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي الجهاد (3130),مسند أحمد بن حنبل (2/287),سنن الدارمي الجهاد (2393).
(4) رواه البخاري في الإيمان باب من قال إن الإيمان هو العمل 26 ، ومسلم في الإيمان باب كون الإيمان بالله تعالى أفضل الأعمال برقم 83 .
(5) صحيح البخاري الجهاد والسير (2656),سنن الترمذي فضائل الجهاد (1632),سنن النسائي الجهاد (3116),مسند أحمد بن حنبل (3/479).
(6) رواه البخاري في الجهاد والسير باب من اغبرت قدماه في سبيل الله برقم 2811 .

(18/287)

شعبة من نفاق » (1) . (2) .
وعن ابن عمر - رضي الله عنهما - قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه شيء حتى ترجعوا إلى دينكم » (3) رواه أحمد وأبو داود وصححه ابن القطان , وقال الحافظ في البلوغ رجاله ثقات .
__________
(1) صحيح مسلم الإمارة (1910),سنن النسائي الجهاد (3097),سنن أبو داود الجهاد (2502).
(2) رواه مسلم في الإمارة باب ذم من مات ولم يغز .. برقم 1910 .
(3) رواه الإمام أحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمر برقم4987 وأبو داود في البيوع باب في النهي عن العينة برقم 3462 .

(18/288)


المنزلة العالية للمجاهدين - مجموع فتاوى ابن باز

المنزلة العالية للمجاهدين
والأحاديث في فضل الجهاد والمجاهدين وبيان ما أعد الله للمجاهدين الصادقين من المنازل العالية , والثواب الجزيل , وفي الترهيب من ترك الجهاد والإعراض عنه كثيرة جدا , وفي الحديثين الأخيرين وما جاء في معناهما الدلالة على أن الإعراض عن الجهاد وعدم تحديث النفس به من شعب النفاق , وأن التشاغل عنه بالتجارة والزراعة والمعاملة الربوية من أسباب ذل المسلمين وتسليط الأعداء عليهم كما هو الواقع , وأن ذلك الذل لا ينزع عنهم حتى يرجعوا إلى دينهم بالاستقامة على أمره

(18/288)

والجهاد في سبيله , فنسأل الله أن يمن على المسلمين جميعا بالرجوع إلى دينه , وأن يصلح قادتهم ويصلح لهم البطانة ويجمع كلمتهم على الحق ويوفقهم جميعا للفقه في الدين والجهاد في سبيل رب العالمين حتى يعزهم الله ويرفع عنهم الذل , ويكتب لهم النصر على أعدائه وأعدائهم إنه ولي ذلك والقادر عليه .
ومن الجهاد في سبيل الله ما يقوم به المسلمون اليوم من قتال عدو الله حاكم العراق لظلمه وعدوانه باجتياحه دولة الكويت , وسفك دماء الأبرياء , ونهب أموالهم , وهتك الأعراض , وامتناعه من الفيئة بإخراج جيشه من البلد .
ولا شك أن جهاده من أعظم الجهاد في سبيل الله , وأن ذلك واجب على الدول الإسلامية لإنقاذ إخوانهم من ظلمه ورد بلادهم إليهم وإخراجه من بلادهم بالقوة ؛ لإصراره على الظلم والعدوان وعدم فيئته إلى الحق والخروج من الظلم لقول الله عز وجل : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (1)
فأمر سبحانه في هذه الآية الكريمة بقتال الفئة الباغية من
__________
(1) سورة الحجرات الآية 9

(18/289)

المؤمنين حتى تفيء إلى أمر الله , فإذا كانت الفئة الباغية من المؤمنين تقاتل حتى تفيء إلى الحق فقتال الفئة الباغية من غير المؤمنين كحاكم العراق وأشباهه أعظم وأوجب , وبذلك يعلم أن جهاده جهاد إسلامي عظيم والمقتول فيه من المسلمين يعد شهيدا وله أجر عظيم إذا أصلح الله نيته , ولا يضرهم في ذلك من ساعدهم من الدول غير الإسلامية لكونهم مضطرين إليهم ; ولأنها مساعدة في ردع الظالم الكافر ونصر المظلوم , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن الله ليؤيد هذا الدين بالرجل الفاجر » (1) .
وقد أيد الله نبيه صلى الله عليه وسلم بعمه أبي طالب وهو على دين قومه بمكة المكرمة , وأيد الله نبيه صلى الله عليه وسلم أيضا بعد موت عمه أبي طالب لما رجع إلى مكة المكرمة من دعوته أهل الطائف بالمطعم بن عدي وهو كافر على دين قومه . وقد قال الله عز وجل في كتابه العظيم : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2)
والأدلة في ذلك كثيرة بينها أهل العلم في كتاب الجهاد وكتبنا فيها رسالة مستقلة أوضحنا فيها كلام أهل العلم في
__________
(1) رواه البخاري في الجهاد والسير باب إن الله يؤيد هذا الدين بالرجل الفاجر برقم 3062 ومسلم في الإيمان باب غلظ تحريم قتل الإنسان نفسه برقم 111
(2) سورة الأنعام الآية 119

(18/290)

ذلك , وقد صدر من المؤتمر الإسلامي المنعقد في مكة المكرمة في 21 \ 2 \ 1411 هـ التأييد لما ذكرنا , كما أصدر المؤتمر المذكور في وثيقة مكة ما يؤيد ذلك أيضا , وفي ذلك إيضاح للحق وإزالة للشبهة التي التبست على بعض الناس , والله سبحانه ولي التوفيق .

(18/291)


إعداد القوة - مجموع فتاوى ابن باز

إعداد القوة
وقد أمر الله سبحانه عباده المؤمنين أن يعدوا للكفار العدة بما استطاعوا من القوة , وأن يأخذوا حذرهم كما في قوله عز وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وذلك يدل على وجوب العناية بالأسباب والحذر من مكائد الأعداء .
ويدخل في ذلك جميع أنواع الإعداد المتعلقة بالأسلحة , والأبدان كما يدخل في ذلك إعداد جميع الوسائل المعنوية والحسية , وتدريب المجاهدين على أنواع الأسلحة وكيفية استعمالها وتوجيههم إلى كل ما يعينهم على جهاد عدوهم والسلامة من مكائده في الكر والفر والأرض والجو والبحر وفي سائر الأحوال ؛ لأن الله سبحانه أطلق الأمر بالإعداد وأخذ الحذر ولم
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71

(18/291)

يذكر نوعا دون نوع ولا حالا دون حال , وما ذلك إلا لأن الأوقات تختلف والأسلحة تتنوع , والعدو يقل ويكثر ويضعف ويقوى , والجهاد قد يكون ابتداء , وقد يكون دفاعا .
فلهذه الأمور وغيرها أطلق الله سبحانه الأمر بالإعداد , وأخذ الحذر ليجتهد قادة المسلمين وأعيانهم ومفكروهم في إعداد ما يستطيعون من القوة لقتال أعدائهم وما يرونه من المكيدة في ذلك .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « الحرب خدعة » (1) . (2) ومعناه : أن الخصم قد يدرك من خصمه بالمكر والخديعة في الحرب ما لا يدركه بالقوة والعدد وذلك مجرب معروف , وذلك من دون إخلال بالعهود والمواثيق .
وقد وقع في يوم الأحزاب من الخديعة للمشركين واليهود والكيد لهم على يد نعيم بن مسعود - رضي الله عنه - بإذن النبي صلى الله عليه وسلم ما كان من أسباب خذلان الكافرين وتفريق شملهم واختلاف كلمتهم وإعزاز المسلمين ونصرهم عليهم .
وذلك من فضل الله ونصره لأوليائه ومكره لهم كما قال عز وجل : { وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } (3) ومما.
__________
(1) صحيح البخاري الجهاد والسير (2864),صحيح مسلم الجهاد والسير (1740),مسند أحمد بن حنبل (2/312).
(2) رواه الإمام أحمد في باقي مسند المكثرين من الصحابة مسند انس بن مالك برقم 12928 ، والترمذي في الجهاد باب ما جاء في الرخصة في الكذب والخديعة في الحرب برقم 1657 .
(3) سورة الأنفال الآية 30

(18/292)

تقدم يتضح لذوي البصائر أن الواجب امتثال أمر الله والإعداد لأعدائه وبذل الجهود في الحيطة والحذر , واستعمال كل ما أمكن من الأسباب المباحة الحسية والمعنوية , مع الإخلاص لله والاعتماد عليه والاستقامة على دينه , وسؤاله المدد والنصر .
فهو سبحانه وتعالى الناصر لأوليائه والمعين لهم إذا أدوا حقه , ونفذوا أمره وصدقوا في جهادهم وقصدوا بذلك إعلاء كلمته وإظهار دينه .
وقد وعدهم الله بذلك في كتابه الكريم وأعلمهم أن النصر من عنده ليثقوا به ويعتمدوا عليه مع القيام بجميع الأسباب .
وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال سبحانه : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5)
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة النور الآية 55

(18/293)

الآية , وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1)
وقال سبحانه : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (2) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3)
وقد سبق في هذا المعنى آية سورة الصف وهي قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (4) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (6) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (7)
والآيات في هذا المعنى كثيرة , ولما قام سلفنا الصالح بما أمرهم الله به ورسوله وصبروا وصدقوا في جهاد عدوهم نصرهم الله وأيدهم وجعل لهم العاقبة مع قلة عددهم وعدتهم وكثرة أعدائهم كما قال عز وجل : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (8) وقال عز وجل :
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 9
(3) سورة الأنفال الآية 10
(4) سورة الصف الآية 10
(5) سورة الصف الآية 11
(6) سورة الصف الآية 12
(7) سورة الصف الآية 13
(8) سورة البقرة الآية 249

(18/294)

{ إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (1)
ولما غير المسلمون وتفرقوا ولم يستقيموا على تعاليم ربهم - إلا من رحم الله - وآثر أكثرهم أهواءهم أصابهم من الذل والهوان وتسلط الأعداء ما لا يخفى على أحد , وما ذاك إلا بسبب الذنوب والمعاصي , والتفرق والاختلاف , وظهور الشرك والبدع والمنكرات في غالب البلاد .
وعدم تحكيم أكثرهم الشريعة كما قال الله سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (2) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (3)
ولما حصل من الرماة ما حصل يوم أحد من النزاع والاختلاف والإخلال بالثغر الذي أمرهم النبي صلى الله عليه وسلم بلزومه جرى بسبب ذلك على المسلمين من القتل والجراح والهزيمة ما هو معلوم , ولما استنكر المسلمون ذلك أنزل الله قوله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4)
__________
(1) سورة آل عمران الآية 160
(2) سورة الأنفال الآية 53
(3) سورة الروم الآية 41
(4) سورة آل عمران الآية 165

(18/295)

ولو أن أحدا يسلم من شر المعاصي وعواقبها الوخيمة لسلم رسول الله صلى الله عليه وسلم وأصحابه الكرام يوم أحد وهم خير أهل الأرض ويقاتلون في سبيل الله , ومع ذلك جرى عليهم ما جرى بسبب معصية الرماة التي كانت عن تأويل لا عن قصد للمخالفة لرسول الله صلى الله عليه وسلم , والتهاون بأمره ولكنهم لما رأوا هزيمة المشركين ظنوا أن الأمر قد انتهى , وأن الحراسة لم يبق لها حاجة .
وكان الواجب أن يلزموا الموقف حتى يأذن لهم النبي صلى الله عليه وسلم بتركه . ولكن الله سبحانه قد قدر ما قدر وقضى ما قضى لحكمة بالغة وأسرار عظيمة , ومصالح كثيرة قد بينها في كتابه سبحانه وعرفها المؤمنون .
وكان ذلك من الدلائل على صدق رسول الله صلى الله عليه وسلم وأنه رسول الله حقا , وأنه بشر يصيبه ما يصيب البشر من الجراح والآلام ونحو ذلك , وليس بإله يعبد وليس مالكا للنصر , بل النصر بيد الله سبحانه ينزله على من يشاء .
ولا سبيل إلى استعادة المسلمين مجدهم السالف واستحقاقهم النصر على عدوهم إلا بالرجوع إلى دينهم والاستقامة عليه وموالاة من والاه , ومعاداة من عاداه , وتحكيمهم شرع الله

(18/296)

سبحانه في أمورهم كلها , واتحاد كلمتهم على الحق , وتعاونهم على البر والتقوى كما قال الإمام مالك بن أنس رحمة الله عليه : ( لن يصلح آخر هذه الأمة إلا ما أصلح أولها ) .
وهذا قول جميع أهل العلم , والله سبحانه إنما أصلح أول هذه الأمة باتباع شرعه والاعتصام بحبله والصدق في ذلك والتعاون عليه , ولا صلاح لآخرها إلا بهذا الأمر العظيم .
ونسأل الله أن يوفق المسلمين للفقه في دينه والجهاد في سبيله , وأن يجمعهم على الهدى , وأن يوحد صفوفهم وكلمتهم على الحق , وأن يمن عليهم بالاعتصام بكتابه وسنة نبيه عليه الصلاة والسلام , وتحكيم شريعته والتحاكم إليها , والاجتماع على ذلك والتعاون عليه , وأن يصلح قادتهم . إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه . .

(18/297)


واجب المسلمين تجاه عدوان العراق على دولة الكويت - مجموع فتاوى ابن باز

واجب المسلمين تجاه عدوان العراق على دولة الكويت
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين ، سلك الله بي وبهم سبيل عباده المؤمنين ، وأعاذني وإياهم من أخلاق المغضوب عليهم والضالين . آمين. (1)
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد قال الله عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (4)
وقال عز وجل : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ } (5)
__________
(1) صدرت من مكتب سماحته ونشرت في هذا المجموع ج 6 ص 130
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة النساء الآية 1
(5) سورة لقمان الآية 33

(18/298)

وقال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (1) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (5)
وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (6) { وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ } (7) { لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ } (8) وقال عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (9) وقال سبحانه : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (10)
وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (11)
__________
(1) سورة البينة الآية 5
(2) سورة آل عمران الآية 102
(3) سورة آل عمران الآية 103
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71
(6) سورة الحشر الآية 18
(7) سورة الحشر الآية 19
(8) سورة الحشر الآية 20
(9) سورة آل عمران الآية 31
(10) سورة الأنفال الآية 25
(11) سورة التوبة الآية 71

(18/299)

وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (1)
وقال سبحانه : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (3) والآيات في الأمر بالتقوى وطاعة الله ورسوله وبيان عاقب المتقين كثيرة جدا .
وقد أوضح الله سبحانه فيما ذكرنا من الآيات أنه عز وجل خلق الثقلين لعبادته وأمرهم بها , كما ذكر سبحانه أنه أمر جميع الناس بعبادته وتقواه , وهكذا أمر المؤمنين بوجه خاص بتقواه والقيام بحقه , كما أمرهم سبحانه بالاعتصام بحبله والتمسك بشرعه , وأمرهم أن يقوا أنفسهم وأهليهم عذاب الله عز وجل , وأمرهم عز وجل أن يتقوا فتنا لا تصيبن الذين ظلموا منهم خاصة , بل تعم الجميع , وأوضح سبحانه أن من أسباب محبة الله العباد ، ومن علامات الصدق في محبة العبد ربه ومحبة الله له أن يتبع الرسول - صلى الله عليه وسلم - فيما جاء به .
__________
(1) سورة الحجر الآية 45
(2) سورة القلم الآية 34
(3) سورة التحريم الآية 6

(18/300)

ويتمسك بشرعه في قوله وعمله وعقيدته , كما أوضح سبحانه أن من صفات المؤمنين وأخلاقهم العظيمة أنهم أولياء فيما بينهم , وأنهم يأمرون بالمعروف وينهون عن المنكر .
فالواجب على جميع المسلمين في كل مكان أن يعبدوا الله وحده , وأن يتقوه بفعل أوامره واجتناب نواهيه , وأن يتحابوا في الله , وأن يأمروا بالمعروف وينهوا عن المنكر ؛ لأن في ذلك سعادتهم ونجاتهم في الدنيا والآخرة .
ولأن ذلك أيضا من أسباب نصرهم على أعدائهم وحمايتهم من مكائدهم وشرهم , كما قال الله عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3)
والتقوى هي طاعة الله ورسوله , والاستقامة على دينه , وإخلاص العبادة لله وحده والتمسك بشريعة رسوله- صلى الله عليه وسلم - قولا وعملا وعقيدة , وهي الإيمان والعمل الصالح , وهي الإسلام الذي بعث الله به رسله , وأنزل به كتبه , كما قال عز وجل : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (4)
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة محمد الآية 7
(4) سورة لقمان الآية 8

(18/301)

وقال عز وجل : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (1) وقال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (2) وقال عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (3) الآية .
وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (4) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5) وقال سبحانه موصيا لعباده المؤمنين بالصبر والتقوى والحذر من أعداء الله : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (6) والآيات في هذا المعنى كثيرة .
ولا يخفى ما وقع في هذه الأيام من عدوان دولة العراق على دولة الكويت واجتياحها بالجيوش والأسلحة المدمرة ، وما
__________
(1) سورة النحل الآية 97
(2) سورة النور الآية 55
(3) سورة آل عمران الآية 19
(4) سورة المائدة الآية 3
(5) سورة آل عمران الآية 85
(6) سورة آل عمران الآية 120

(18/302)

ترتب على ذلك من سفك الدماء ونهب الأموال وهتك الأعراض وتشريد أهل البلاد وحشد الجيوش على الحدود السعودية الكويتية , ولا شك أن هذا من دولة العراق عدوان عظيم وجريمة شنيعة , يجب على الدول العربية والإسلامية إنكارها ، وقد أنكرها العالم واستبشعها لمخالفتها الشرع المطهر والمواثيق المؤكدة بين الدول العربية والدول الإسلامية وغيرهم ، إلا من شذ عن ذلك ممن لا يلتفت إلى خلافه , ولا شك أن ما حصل بأسباب الذنوب والمعاصي وظهور المنكرات وقلة الوازع الإيماني والسلطاني .
فالواجب على جميع المسلمين أن ينكروا هذا المنكر ، وأن يناصروا الدولة المظلومة ، وأن يتوبوا إلى الله من ذنوبهم وسيئاتهم وأن يحاسبوا أنفسهم في ذلك ، وأن يتعاونوا على البر والتقوى أينما كانوا ويتناصحوا ويتواصوا بالحق والصبر عليه في جهاد أنفسهم وفى جهاد عدوهم ومن اعتدى عليهم , وأن يعتصموا بحبل الله جميعا وأن يكونوا صفا واحدا وجسدا واحدا وبناء واحدا ضد العدو وضد الظالم , سواء كان مسلما أو غير مسلم . كما قال عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(18/303)

وقال سبحانه : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) ثم قال عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال النبي عليه الصلاة والسلام : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (5) . (6) ، وقال - صلى الله عليه وسلم - : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (7) . (8) ، والآيات والأحاديث في هذا المعنى كثيرة .
والواجب على رئيس دولة العراق أن يتقي الله ويتوب إليه , وأن يبادر بسحب جيشه من دولة الكويت , ثم يحل المشكلة التي بينه وبين دولة الكويت بالحلول السلمية والصلح العادل والتفاهم المنصف . فإن لم يتيسر ذلك فالواجب تحكيم
__________
(1) سورة آل عمران الآية 103
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(6) رواه البخاري في الأدب باب رحمة الناس والبهائم برقم 6011 ، ومسلم في البر والصلة والآداب باب تراحم المؤمنين وتعاطفهم برقم 2586 .
(7) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(8) رواه البخاري في المظالم والغضب باب نصر المظلوم برقم 2446 ، ومسلم في البر والصلة والآداب باب تراحم المؤمنين وتعاطفهم برقم 2585 .

(18/304)

الشرع المطهر بتكوين محكمة شرعية مكونة من جماعة من العلماء المعروفين بالعلم والفضل والعدالة للحكم بينهم , كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية .
وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4) أقسم سبحانه في هذه الآية الكريمة أن الناس لا يؤمنون حتى يحكموا نبيه محمدا - صلى الله عليه وسلم - فيما شجر بينهم .
ونسأل الله لجميع قادة المسلمين من العرب وغيرهم التوفيق والهداية لما فيه سعادة الجميع وصلاح قلوبهم وأعمالهم واستتباب الأمن بينهم , كما نسأله أن يعيذ الجميع من طاعة الهوى والشيطان إنه سميع قريب .
وأما ما اضطرت إليه الحكومة السعودية من الأخذ بالأسباب
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة المائدة الآية 50
(4) سورة النساء الآية 65

(18/305)

الواقية من الشر والاستعانة بقوات متعددة الأجناس من المسلمين وغيرهم للدفاع عن البلاد وحرمات المسلمين وصد ما قد يقع من العدوان من رئيس دولة العراق فهو إجراء مسدد وموفق وجائز شرعا , وقد صدر من مجلس هيئة كبار العلماء- وأنا واحد منهم- بيان بتأييد ما اتخذته الحكومة السعودية في ذلك , وأنها قد أصابت فيما فعلته , عملا بقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) وقوله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) ولا شك أن الاستعانة بغير المسلمين في الدفاع عن المسلمين وعن بلادهم وحمايتها من كيد الأعداء أمر جائز شرعا بل واجب متحتم عند الضرورة إلى ذلك لما في ذلك من إعانة للمسلمين وحمايتهم من كيد أعدائهم وصد العدوان المتوقع عنهم , وقد استعان النبي - صلى الله عليه وسلم - بدروع استعارها من صفوان بن أمية يوم حنين وكان كافرا لم يسلم ذلك الوقت , وكانت خزاعة مسلمها وكافرها في جيش النبي - صلى الله عليه وسلم - في غزوة الفتح ضد كفار أهل مكة .
وقد صح عن النبي - صلى الله عليه وسلم - أنه قال : « إنكم تصالحون الروم صلحا آمنا وتغزون أنتم وهم عدوا من ورائكم فتنصرون وتغنمون » (3) . (4) أخرجه
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) سنن أبو داود الجهاد (2767),سنن ابن ماجه الفتن (4089),مسند أحمد بن حنبل (4/91).
(4) رواه أبو داود في الملاحم باب يذكر من ملاحم الروم برقم 4292 .

(18/306)

الإمام أحمد وأبو داود بإسناد صحيح .
ونصيحتي لأهل الكويت وغيرهم من المسلمين في كل مكان ولرئيس دولة العراق وجيشه أن يجددوا توبة نصوحا وأن يندموا على ما سلف من الذنوب , وأن يقلعوا منها , وأن يعزموا عزما صادقا على عدم العودة فيها ؛ لأن الأدلة الكثيرة من الكتاب والسنة قد دلت على أن كل شر في الدنيا والآخرة وكل بلاء وفتنة فأسبابه المعاصي , وما كسبته أيدي العباد من المخالفة لشرع الله كما قال سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال عز وجل : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2) وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (3)
ولما وقعت الهزيمة يوم أحد على المسلمين وأصابهم ما أصابهم من القتل والجراح بأسباب إخلال الرماة بموقفهم وتنازعهم وفشلهم وعصيانهم أمر الرسول - صلى الله عليه وسلم - لهم بلزوم الموقف وإن رأوا المسلمين قد انتصروا , واستنكر المسلمون ذلك
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79
(3) سورة الروم الآية 41

(18/307)

وعظم عليهم الأمر , أنزل الله قوله تعالى : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا } (1) يعني يوم بدر { قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2)
وقد أخبر سبحانه في كتابه العظيم أن التوبة سبب للفلاح وتكفير السيئات , والفوز بالجنة والكرامة , فقال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (5) الآية .
ومن أعظم مظاهر التوبة وأوجبها الإخلاص لله وحده في جميع الأعمال , والحذر من الشرك كله دقيقه وجليله , وصغيره وكبيره , والعناية بالصلوات الخمس وإقامتها في أوقاتها من الرجال والنساء , والمحافظة عليها من الرجال في المساجد التي أذن الله أن ترفع ويذكر فيها اسمه , والعناية بالزكاة والصيام وحج البيت , والأمر بالمعروف والنهي عن المنكر
__________
(1) سورة آل عمران الآية 165
(2) سورة آل عمران الآية 165
(3) سورة النور الآية 31
(4) سورة طه الآية 82
(5) سورة التحريم الآية 8

(18/308)

والتناصح والتعاون على البر والتقوى , والتواصي بالحق والصبر عليه .
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين في كل مكان , ويصلح قلوبهم وأعمالهم , ويمنحهم الفقه في الدين , وأن يصلح قادتهم جميعا ويوفقهم لتحكيم شريعته , والتحاكم إليها , والرضا بها , وترك ما يخالفها , وأن يصلح لهم البطانة ويعينهم على كل خير ويهديهم جميعا صراطه المستقيم , إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا وإمامنا وسيدنا إمام المتقين وقدوة المجاهدين وخير عباد الله أجمعين , محمد بن عبد الله , وعلى آله وأصحابه وأتباعه بإحسان .
والسلام عليكم ورحمة الله وبركاته .

(18/309)

وجوب نصرة المسلمين وحكم الجهاد
من عبد العزيز بن عبد الله بن باز
إلى حضرة الأخ المكرم : أ . ع . أ وفقه الله آمين
سلام عليكم ورحمة الله وبركاته ، أما بعد : (1)
فقد وصلني كتابك وصلك الله بهداه ، وما ذكرت فيه عن حال الأمة الإسلامية وحال المسلمين كان معلوما ، نسأل الله أن ينصر دينه ، ويعلي كلمته ، ويعيد للأمة عزتها وقوتها ، وأشكرك على غيرتك واهتمامك بأمور المسلمين ، وحرصك على سلامتهم ونجاتهم .
وبخصوص طلبك مني النصح والإرشاد تجاه ماذا يجب عليك أن تفعله للمساهمة في نصرة المسلمين ، وسؤالك عن حكم الجهاد ؟
فأفيدك : أن حكم الجهاد بالنسبة لعموم المسلمين فرض كفاية ، ولا حرج عليك إذا أحببت أن تجاهد مع إخوانك المسلمين المظلومين إذا سمح لك والداك إن كانا موجودين
__________
(1) رسالة جوابية صدرت من مكتب سماحته إلى الأخ أ . ع . أ . ونشرت في هذا المجموع ج 8 ص 270

(18/310)

للأحاديث الواردة في ذلك .
وأوصيك بالجد في طلب العلم والتفقه في الدين على يد أهل العلم المعروفين بالعلم والفضل والعقيدة السلفية من أنصار السنة المحمدية وغيرهم ، مع العناية بكتب أهل السنة ، كالكتب الستة ، و ( موطأ مالك ) و ( مسند الإمام أحمد ) ، وكتب شيخ الإسلام ابن تيمية ، وابن القيم ، والشيخ محمد بن عبد الوهاب ، وغيرهم من علماء السنة ، مع الاجتهاد في الدعوة إلى الله حسب علمك ، والاجتهاد في النصيحة لإخوانك وأهل بيتك وغيرهم بالأسلوب الحسن ، والبلاغ بالتي هي أحسن ، على أن يكون ذلك بالآيات القرآنية ، والأحاديث النبوية الصحيحة ، وكلام أهل العلم المعروفين بالعلم والفضل والعقيدة الصحيحة .
نسأل الله أن يرزقك البصيرة في دينه ، وأن يوفقك ويعينك على كل خير ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .

(18/311)


الجهاد فرض كفاية - مجموع فتاوى ابن باز

الجهاد فرض كفاية (1)
سؤال :
لا يخفى على سماحتكم ما يمر به المسلمون في البوسنة والهرسك من تدمير يقصد به استئصال شأفة المسلمين في أوروبا , فهل بعد ذلك التدمير والإبادة وهتك الأعراض نشك أن الجهاد في تلك الأرض هو فرض عين ؟ ع . ف .
جواب :
سبق أن بينا أكثر من مرة أن الجهاد فرض كفاية , لا فرض عين , وعلى جميع المسلمين أن يجاهدوا في نصر إخوانهم بالنفس والمال , والسلاح , والدعوة والمشورة , فإذا خرج منهم من يكفي سلم الجميع من الإثم , وإذا تركوه كلهم أثموا جميعا , فعلى المسلمين في المملكة , وإفريقيا , والمغرب , وغيرها أن يبذلوا طاقتهم والأقرب فالأقرب , فإذا حصلت الكفاية من دولة أو دولتين أو ثلاث أو أكثر سقط عن الباقين , وهم مستحقون للنصر والتأييد , والواجب مساعدتهم ضد عدوهم ; لأنهم مظلومون , والله أمر بالجهاد للجميع , وعليهم أن يجاهدوا ضد أعداء الله حتى ينصروا إخوانهم , وإذا تركوا ذلك أثموا وإذا قام به - من يكفي سقط الإثم عن الباقين .
__________
(1) سؤال مقدم لسماحته من المستفتي ع . ف ن ، ونشر في هذا المجموع ج 7 ص 335 .

(18/312)


واقعة اعتداء العراق على الكويت عبرة وعظة لنا جميعا - مجموع فتاوى ابن باز

واقعة اعتداء العراق على الكويت عبرة وعظة لنا جميعا (1)
( في اختتام المؤتمر الإسلامي العالمي لمناقشة الأوضاع الحاضرة في الخليج والذي نظمته رابطة العالم الإسلامي بمكة المكرمة , وجه سماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس المجلس التأسيسي لرابطة العالم الإسلامي والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد الكلمة التالية ) :
الحمد لله تعالى , إن الدين النصيحة ، وعلى علماء المسلمين أينما كانوا أن يناصروا الله وأن يبينوا للحاكم ما يجب عليه , وما يحرم عليه حتى يكون على بينة وعلى بصيرة , وأن يكون ذلك بالأسلوب المناسب وبالأسلوب الطيب الذي يدعو للقبول والرضا وعدم النفرة .
وكذلك يجب التناصح بين العلماء في بيان الدعوة إلى الله وتوجيه الناس إلى الخير في المساجد والمجتمعات ، وتشجيع من يقوم بواجبه في الدعوة إلى الله عز وجل .
__________
(1) نشرت هذه الكلمة في مجلة الدعوة في 1\3\1411 هـ وفي هذا المجموع ج 6 ص 147.

(18/313)

وهكذا تشجيع الخطباء في تحري الخطب المناسبة التي تنفع الناس على مقتضى الكتاب والسنة , وألا يتكلم إلا عن علم وبصيرة بما يحل ويحرم . فالمسلمون أشد حاجة إلى الدعوة والنصيحة , وغيرهم في حاجة إلى الدعوة والبلاغ والبيان لعلهم يهتدون .
وهذه الواقعة التي وقعت من حاكم العراق على دولة الكويت وما جاء بعدها فيها عبرة وعظة وفيها ذكرى لنا جميعا .
نسأل الله أن ينفعنا بذلك وأن يهدينا إلى صراطه المستقيم , وأن يوفقنا إلى ما فيه صلاح قلوبنا وصلاح أعمالنا , وأن يهدينا جميعا لما يرضيه ، ويقربنا إليه .
و الواجب على كل مسلم ومسلمة الجهاد بالنفس والحساب لها , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (1) ويقول جل وعلا : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2)
والواجب على الأمير والحاكم والقاضي وكل مسئول أن يتقي الله ويحاسب نفسه ويجاهدها في الله , وأن يستقيم على
__________
(1) سورة الحشر الآية 18
(2) سورة العنكبوت الآية 69

(18/314)

دين الله وأن يحذر محارم الله , وأن يقدم التوبة النصوح من كل ما سلف .
وهكذا كل مؤمن وكل مؤمنة , والواجب على الجميع جهاد النفس لعلها تستقيم وتبتعد عن طاعة الهوى والشيطان لعلها تلزم الحق .
والواجب شكر الله عند السراء والصبر عند البلاء , مع التوبة من التقصير والذنوب .
هذا هو الواجب على جميع المسلمين , كما قال النبي - صلى الله عليه وسلم - : « عجبا لأمر المؤمن إن أمره كله له خير وليس ذلك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له » (1) . (2) رواه مسلم .
فالمؤمن يشكر عند الرخاء والنعمة , ويصبر عند البلاء يجاهدها ويتوب إلى الله , ويستقيم على دين الله , ويبتعد عن محارم الله , يناصر إخوانه , يدعوهم إلى الخير , يحاسب أهل بيته , ويدعوهم إلى الخير , ويأمر بالمعروف وينهاهم عن المنكر .
وهكذا مع إخوانه ومع زملائه وجيرانه , ينصحهم لله ويدعوهم إلى الحق بالأسلوب الحسن والطيب , ويحذرهم من مغبة المعاصي والشرور لعلهم يتوبون ويرجعون .
__________
(1) صحيح مسلم الزهد والرقائق (2999),مسند أحمد بن حنبل (6/16),سنن الدارمي الرقاق (2777).
(2) رواه مسلم في الزهد والرقائق باب المؤمن أمره كله خير برقم 2999 .

(18/315)

ونسأل الله أن يوفقنا جميعا والمسلمين لكل ما فيه رضاه وصلاح العباد , وأن يوفق شعب العراق , وأن يعينهم على إبدال هذا الرئيس الفاجر الخبيث بأصلح منه , ينفعهم في الدنيا والآخرة , وأن يعينهم على طاعة الله .
نسأل الله أن يبدلهم بخير منه , ممن يرحم العباد ويحكم فيهم شرع الله ويعينهم على طاعة الله .
ونسأل الله أن يوفق شعب العراق بإمام صالح , وبحاكم صالح , ويعينهم على طاعة الله , ويرحم صغيرهم , ويواسي كبيرهم , ويعينهم على كل خير ، ويحكم شرع الله عز وجل فيهم .
ونسأل الله أن يزيل الحاكم صدام حسين , وأن يدير عليه دائرة السوء , وأن ينزل في قلبه من الرعب والخوف ما يحمله على سحب جيوشه من الكويت ومن الحدود , إنه جل وعلا جواد كريم .
وأشكركم مرة أخرى على جهودكم وأعمالكم ، ونسأل الله أن يتقبل من الجميع إنه جواد كريم ، وصلى الله وسلم على سيدنا محمد وعلى آله وأصحابه وأتباعه .

(18/316)


كلمة لعموم المسلمين إثر بدء عمليات تحرير الكويت - مجموع فتاوى ابن باز

كلمة لعموم المسلمين إثر بدء عمليات تحرير الكويت
الحمد لله , والصلاة والسلام على رسول الله وبعد (1)
إن ما حصل من الجهاد لعدو الله صدام حاكم العراق جهاد شرعي من المسلمين ومن ساعدهم في ذلك لكونه قد ظلم وتعدى واجتاح بلادا آمنة بغير حق , ولهذا وجب جهاده على الدول الإسلامية لإخراجه من الكويت دون قيد أو شرط نصرة للمظلومين , وإقامة للحق وردعا للظالم ؛ لأن الله سبحانه أمر بذلك وهكذا رسول الله صلى الله عليه وسلم .
والواجب على المسلمين بهذه المناسبة تقوى الله سبحانه وتعالى , والاستقامة على دينه , والحذر عما نهى الله عنه , وحسن الظن بالله والتوكل عليه , والإيمان بأنه سبحانه هو الذي بيده النصر والضر والنفع , ولكنه قد شرع الأسباب وأمر بها للاستعانة بها على طاعة الله وأداء حقه وترك معصيته وردع
__________
(1) صدرت في صحيفة : ( المسلمون ) بتاريخ 3 \ 7 \ 1411 هـ ، وكذلك في جريدة الرياض بتاريخ 5 \7 \ 1411 هـ وفي هذا المجموع ج 7 ص 384.

(18/317)

الطاغية عن ظلمه , وحماية بلاد المسلمين وأنفسهم وأموالهم وأعراضهم .
وينبغي لكل مؤمن ومؤمنة أن يضرع إلى الله سبحانه وتعالى بالدعاء لطلب النصر , وتأييد الحق وأهله , وردع الظالم المعتدي وإبطال كيده وطلب إدارة السوء عليه , والله ولي التوفيق .

(18/318)


تحرير دولة الكويت من أيدي المعتدين الظالمين نعمة من الله عظيمة ونصر عزيز - مجموع فتاوى ابن باز

56 - تحرير دولة الكويت من أيدي المعتدين الظالمين نعمة من الله عظيمة ونصر عزيز
ضد الظلم والعدوان والإلحاد
الحمد لله وحده والصلاة والسلام على من لا نبي بعده محمد بن عبد الله وعلى آله وصحبه، أما بعد (1) :
فإن ما من الله به على المسلمين المجاهدين في سبيله من تحرير الكويت من أيدي الغاصبين الظالمين والمعتدين الملحدين من أعظم نعم الله سبحانه على أهل الكويت وغيرهم من المسلمين، وغيرهم من محبي الحق والعدل، فجدير بجميع المسلمين في المملكة العربية السعودية والكويت وسائر دول الخليج وغيرهم أن يشكروا الله على ذلك، وأن يستقيموا على دينه، وأن يحذروا أسباب غضبه لما من الله به سبحانه عليهم من هزيمة المعتدين، ونصر المظلومين، وإجابة دعاء المسلمين، وقد وعد الله سبحانه عباده بالنصر والعاقبة الحميدة إذا نصروا دينه واستقاموا عليه واستنصروا به سبحانه وأعدوا
__________
(1) نشرت في صحيفة (الرياض) في 12 \ 9 \ 1411 هـ في العدد (8312)، ونشرت في هذا المجموع ج 6 ص 156.

(18/319)

العدة لعدوهم وأخذوا حذرهم من مكائده، كما قال عز وجل في كتابه المبين: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (1) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) (3) ، وقال سبحانه: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5) (6) ، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (7) (8) ، وقال سبحانه: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (9) (10) . والآيات في هذا المعنى كثيرة وكلها تدل على وجوب الالتجاء إلى الله سبحانه في جميع الأمور والاستعانة به وحده والاستنصار به والاستقامة على دينه والحذر من أسباب غضبه سبحانه، كما تدل على أنه عز وجل هو الذي بيده النصر لا بيد غيره، كما قال سبحانه:
__________
(1) سورة الأنفال الآية 9
(2) سورة الأنفال الآية 10
(3) سورة الأنفال، الآيتان 9، 10.
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41
(6) سورة الحج، الآيتان 40، 41.
(7) سورة محمد الآية 7
(8) سورة محمد، الآية 7.
(9) سورة النور الآية 55
(10) سورة النور، الآية 55.

(18/320)

{ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (1) (2) ، وقال عز وجل: { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ } (3) (4) ، وقال سبحانه: { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (5) (6) ، ولكنه سبحانه مع ما وعد به عباده من النصر أمرهم بالإعداد لعدوهم وأخذ الحذر منه، فقال عز وجل: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (7) (8) ، وقال سبحانه وتعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (9) (10) ، وعلق نصرهم سبحانه على أسباب عظيمة وهي نصر دينه بإقام الصلاة، وإيتاء الزكاة، والأمر بالمعروف، والنهي عن المنكر، والاستقامة على الإيمان، والعمل الصالح. فالواجب على جميع المسلمين في الكويت وغيرها أن يأخذوا بهذه الأسباب وأن يستقيموا عليها، وأن يتواصوا بها أينما كانوا ؛ لأن الأخذ بها والاستقامة عليها من أعظم الأسباب للنصر في الدنيا، والأمن ورغد العيش والسعادة في الدنيا والآخرة والفوز بالجنة، والكرامة وحسن العاقبة في
__________
(1) سورة آل عمران الآية 126
(2) سورة آل عمران، الآية 126.
(3) سورة آل عمران الآية 160
(4) سورة آل عمران، الآية 160.
(5) سورة البقرة الآية 249
(6) سورة البقرة، الآية 249.
(7) سورة الأنفال الآية 60
(8) سورة الأنفال، الآية 60.
(9) سورة النساء الآية 71
(10) سورة النساء، الآية 71.

(18/321)

جميع الأمور , كما أوضح ذلك سبحانه في الآية الكريمة السابقة من سورة النور , وهي قوله تعالى عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا } (1) (2) الآية وكما أوضح ذلك أيضا سبحانه في قوله عز وجل في سورة الصف : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (3) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (5) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (6) (7) في هذه الآيات الكريمات , أوضح سبحانه أن الإيمان بالله ورسوله - وهو يشمل أداء ما أوجب الله من الطاعات , وترك ما حرم الله من المعاصي - مع الجهاد في سبيله - وهو شعبة من الإيمان - هما سبب المغفرة لجميع الذنوب , والفوز بالجنة والمساكن الطيبة فيها , كما أنهما هما السبب في حصول النصر والفتح القريب .
فجدير بأهل الإسلام أينما كانوا أن يأخذوا بهذه الأسباب ويتواصوا بها ويستقيموا عليها أينما كانوا ؛ لأنها هي سبب
__________
(1) سورة النور الآية 55
(2) سورة النور , الآية 55.
(3) سورة الصف الآية 10
(4) سورة الصف الآية 11
(5) سورة الصف الآية 12
(6) سورة الصف الآية 13
(7) سورة الصف , الآيات 10-13 .

(18/322)

عزهم ونصرهم وأمنهم في الدنيا، وهي سبب فوزهم ونجاتهم في الآخرة، وهي أيضا سبب الربح والفوز بأنواع الكرامة وأنواع السعادة في هذه الدنيا وفي الآخرة، كما قال الله عز وجل: { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) (4) ، وأصل الإيمان وأساسه توحيد الله والإخلاص له وترك الإشراك به، كما قال عز وجل في كتابه العظيم: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) (6) ، والمعنى: أمر وأوصى، وقال تعالى: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (7) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (8) (9) ، وقال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (10) (11) .
ولما بعث النبي صلى الله عليه وسلم معاذ بن جبل رضي الله عنه إلى أهل اليمن، أمره أن يدعوهم أولا إلى توحيد الله والإخلاص له والإيمان برسوله محمد صلى الله عليه وسلم، ثم بإقام الصلاة وإيتاء الزكاة، وما ذاك إلا ؛ لأن هذه الأصول الثلاثة هي أصول الدين العظمى، من استقام عليها وأدى حقها استقام على بقية أمور الدين من
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة العصر، كاملة.
(5) سورة الإسراء الآية 23
(6) سورة الإسراء، الآية 23.
(7) سورة الزمر الآية 2
(8) سورة الزمر الآية 3
(9) سورة الزمر، الآيتان 2، 3.
(10) سورة البينة الآية 5
(11) سورة البينة، الآية 5.

(18/323)

الصيام والحج وسائر ما أمر الله به ورسوله، وعلى ترك كل ما نهى الله عنه ورسوله، ومن أعظم شعب الإيمان، ومن تحقيق شهادة ألا إله إلا الله وأن محمدا رسول الله، تحكيم شرع الله بين عباده في كل شئونهم، كما قال الله عز وجل لنبيه صلى الله عليه وسلم في سورة المائدة: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ } (1) (2) الآية، ثم قال بعد ذلك سبحانه: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ } (3) إلى أن قال سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (4) (5) ، وقال عز وجل في سورة المائدة أيضا: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (6) (7) ، { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (8) (9) ، { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (10) (11) ، وقال سبحانه في سورة النساء: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (12) (13) .
__________
(1) سورة المائدة الآية 48
(2) سورة المائدة ، الآية 48 .
(3) سورة المائدة الآية 49
(4) سورة المائدة الآية 50
(5) سورة المائدة، الآيتان 49، 50.
(6) سورة المائدة الآية 44
(7) سورة المائدة، الآية 44.
(8) سورة المائدة الآية 45
(9) سورة المائدة، الآية 45.
(10) سورة المائدة الآية 47
(11) سورة المائدة، الآية 47.
(12) سورة النساء الآية 65
(13) سورة النساء، الآية 65.

(18/224)

فأوضح سبحانه في هذه الآيات الكريمات أن الواجب على الرسول صلى الله عليه وسلم وعلى جميع الأمة في كل زمان ومكان أن يحكموا شرع الله في جميع ما شجر بينهم وفي جميع شئونهم الدينية والدنيوية، وحذر سبحانه من اتباع الهوى وطاعة أعداء الله في عدم تحكيم شريعته، وأخبر سبحانه أن حكمه هو أحسن الأحكام، وأن جميع الأحكام المخالفة لحكمه كلها من أحكام الجاهلية، وأخبر سبحانه أن الحكم بغير ما أنزل كفر وظلم وفسق، وبين سبحانه أنه لا إيمان لمن لم يحكم رسوله صلى الله عليه وسلم في جميع الأمور، وينشرح صدره لذلك ويسلم له تسليما، فالواجب على جميع حكام المسلمين أن يلتزموا بحكمه سبحانه، وأن يحكموا شرعه بين عباده، وألا يكون في أنفسهم حرج من ذلك، وأن يحذروا اتباع الهوى المخالف لشرعه، وألا يطيعوا من دعاهم إلى تحكيم أي قانون أو نظام يخالف ما دل عليه كتاب الله أو سنة رسوله صلى الله عليه وسلم، وبين سبحانه أنه لا إيمان لأهل الإسلام إلا بذلك، فكل من زعم أن تحكيم القوانين الوضعية المخالفة لشرع الله أمر جائز أو أنه أنسب للناس من تحكيم شرع الله، أو أنه لا فرق بين تحكيم شرع الله وتحكيم

(18/325)

القوانين التي وضعها البشر المخالفة لشرع الله عز وجل فهو مرتد عن الإسلام، كافر بعد الإيمان إن كان مسلما قبل أن يقول هذا القول أو يعتقد هذا الاعتقاد، وكما صرح بذلك أهل العلم والإيمان من علماء التفسير وفقهاء المسلمين في باب حكم المرتد، ومن أشكل عليه شيء مما ذكرنا فليراجع ما ذكره العلماء في تفسير الآيات السابقات، كالإمام ابن جرير، والإمام البغوي، والحافظ ابن كثير، وغيرهم من علماء التفسير، وليراجع ما ذكره العلماء في باب حكم المرتد، وهو المسلم يكفر بعد إسلامه حتى يتضح له الحق وتزول عنه الشبهة.
أما من حكم بغير ما أنزل الله وهو يعلم ذلك، لرشوة دفعت إليه من المحكوم له، أو لعداوة بينه وبين المحكوم عليه، أو لأسباب أخرى فإنه قد أتى منكرا عظيما وكبيرة من الكبائر، كما أنه قد أتى نوعا من الكفر والظلم والفسق لكنه لا يخرجه عمل ذلك من ملة الإسلام، ولكنه يكون بذلك قد أتى معصية عظيمة وتعرض لعذاب الله وعقابه، وهو على خطر عظيم من انتكاس القلب والردة عن الإسلام، نعوذ بالله من ذلك، وقد يطلق بعض العلماء أنه أتى بذلك كفرا أصغر وظلما أصغر وفسقا أصغر، كما روي ذلك عن ابن عباس رضي الله عنهما وعطاء وجماعة من السلف رحمهم الله.
والله المسئول أن يصلح أحوال المسلمين، ويمنحهم

(18/326)

الفقه في دينه، ويوزعهم شكر نعمه، وأن يصلح قادتهم، ويولي عليهم خيارهم، وأن ينصر دينه ويعلي كلمته، ويخذل أعداء الإسلام أينما كانوا، وأن يعيذنا والمسلمين جميعا من مضلات الفتن وأسباب النقم، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد وآله وصحبه .

(18/327)


لقاء جريدة (المسلمون) مع سماحته حول الفتنة التي أحدثها حاكم العراق بغزوه للكويت - مجموع فتاوى ابن باز

57 - لقاء جريدة (المسلمون) مع سماحته حول الفتنة التي أحدثها حاكم العراق بغزوه للكويت
س: سماحة الشيخ بعد أن هدأ غبار الحرب الآن كيف السبيل - في رأي سماحتكم- إلى إزالة غبار الفتنة التي نشأت عن أزمة الخليج ؟ (1)
ج : بسم الله الرحمن الرحيم، الحمد لله وصلى الله وسلم على رسول الله وعلى آله وصحبه ومن والاه، أما بعد:
فلا شك أن الفتنة التي فجر أسبابها حاكم العراق فتنة عظيمة وترتب عليها شرور كثيرة. والحمد لله الذي من بالقضاء عليها وتحرير دولة الكويت، ودحر الظالم والقضاء عليه وعلى عدوانه. ولا شك أن ذلك من نعم الله العظيمة، فنشكر الله على ذلك ونسأله سبحانه أن يصلح أحوال المسلمين وأن يوفقهم لما يرضيه. والواجب على الصالحين في مقابل هذه النعمة أن يشكروا الله عز وجل كثيرا وأن يستقيموا على دينه، وأن يحذروا أسباب غضبه، وأن يجتهدوا في رأب الصدع
__________
(1) حوار مع سماحة الشيخ: عبد العزيز بن عبد الله بن باز رحمه الله أجراه الدكتور: عبد القادر طاش لجريدة المسلمون ونشر هذا الحوار في 22 شعبان 1411 هـ بالعدد رقم (318)، ونشر في هذا المجموع ج 6 ص 170.

(18/328)

ولم الشمل، على طاعة الله ورسوله واتباع كتاب الله وسنة رسوله عليه الصلاة والسلام، والتواصي بالحق والصبر عليه. هذا هو الطريق لإزالة غبار هذه الفتنة والسلامة من شرها ومكائدها ومكائد من دعا إليها، والله يقول في كتابه العظيم: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) (2) ، ويقول سبحانه وتعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3) (4) ، ويقول عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (5) (6) وهذا هو السبيل لإزالة غبار هذه الفتنة وآثارها السيئة.
إن السبيل الوحيد هو جمع الكلمة على طاعة الله ورسوله، والتواصي بالحق والصبر عليه من الرؤساء والأعيان والعلماء والعامة حتى يستقيم الجميع على طاعة الله ورسوله، وحتى تكون محبتهم في الله وبغضهم في الله، وموالاتهم في الله ومعاداتهم في الله.
فنسأل الله أن يسلك بنا وبهم صراطه المستقيم، وأن
__________
(1) سورة آل عمران الآية 103
(2) سورة آل عمران، الآية 103.
(3) سورة الشورى الآية 10
(4) سورة الشورى، الآية 10.
(5) سورة النساء الآية 59
(6) سورة النساء، الآية 59.

(18/329)

يهدينا وإياهم لكل ما فيه رضاه، وأن يعيذنا وكافة المسلمين في كل مكان من أسباب غضبه، وأسباب النزاع الذي يؤدي بالناس إلى ما لا تحمد عقباه .
س: ما هو أبرز درس من الدروس المستفادة من هذه المحنة العظيمة التي أصابت الأمة؟
ج : إن أبرز درس: أن الفتن والحوادث تبين للناس العدو من الصديق، وتقسمهم إلى محق ومبطل، وحاسد وراغب في الخير، ومنصف وجائر. فالواجب على المؤمن عند وجود المحن أن يكون مع الحق لا مع هواه ولا مع الباطل، بل يجب أن يكون مع الحق يدور معه أينما دار، ومن كان مع الحق دعا إليه ونصره، ومن كان مع الظلم والشرك والبدعة خالفه ودعا إلى تركه وعدم التعاون معه. ففي هذه الفتنة معلوم أن حاكم العراق ظالم معتد على دولة آمنة مسلمة، بغى عليها واعتدى ظلما وعدوانا، وهو بعثي ملحد. إن واجب المسلمين جميعا أن يكونوا مع الحق ضد الظالم والمعتدي. ومن المؤسف أن تكون جماعة من الفئة الكافرة تنصر المحق وتردع الظالم، بينما دول تنتسب إلى الإسلام تقف مع المبطل والظالم. إن هذا لمن العجائب والغرائب. فالواجب على من ينتسب للإسلام ومن يدعي الإسلام أن يكون مع الإسلام حقيقة، وأن يكون مع طالب الحق ومع ناصر

(18/330)

الحق، لا مع الظالم والمعتدي ولو كان قريبه أو أخاه فالواجب نصر المحق وردع الظالم والقضاء على ظلمه بالطرق المناسبة التي يحصل بها المطلوب، كما قال المصطفى صلى الله عليه وسلم: « انصر أخاك ظالما أو مظلوما " قيل: يا رسول الله أنصره مظلوما، فكيف أنصره ظالما؟ قال: " تحجزه عن الظلم فذلك نصرك إياه » (1) (2) وهذا الحديث العظيم من جوامع الكلم. فالواجب على أهل الإسلام أن يطبقوه وأن يلتزموا به مع القريب والبعيد.
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) رواه البخاري في (الإكراه) باب يمين الرجل لصاحبه برقم (6952)، والترمذي في (الفتن) باب ما جاء في النهي عن سب الرياح برقم (2255) .

(18/331)

س: أدت الفتنة إلى اندفاع بعض القيادات والجماعات الإسلامية إلى تأييد الباغي، فماذا تقولون لهم الآن بعد أن انتهت الحرب؟
ج : نقول لهم: إن باب التوبة مفتوح، فالواجب على من حاد عن الصواب أن يرجع إلى الصواب، وأن يتوب إلى الله وأن يندم على ما فرط فيه من الخطأ، وأن يعود إلى الرشد والهدى والحق، والله يمحو بالتوبة ما قبلها من الخطأ والضلال، كما قال عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) (2) ،
__________
(1) سورة النور الآية 31
(2) سورة النور، الآية 31.

(18/331)

وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) (2) ، وقال النبي صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (3) (4) والتوبة النصوح تشمل أمورا ثلاثة: الأمر الأول: الندم على الخطأ والزلل والظلم والعدوان. والثاني: الإقلاع عن الذنب وتركه والحذر منه رغبة فيما عند الله، وتعظيما له سبحانه. والثالث: العزم الصادق على عدم العودة إليه إخلاصا لله ومحبة وتعظيما له.
وهناك شرط رابع لا بد منه أيضا: فيما يتعلق بحق المخلوقين، فلا بد أن يتخلص من الظلم المالي والدموي والعرضي، لا بد من توبة، بأن ترد المظلمة أو تستبيح المظلومين. وإذا استوفى الإنسان هذه الشروط- رغبة فيما عند الله وتعظيما له سبحانه- تاب الله عليه ومحا عنه سيئاته، كما قال تعالى في حق الكفرة: { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (5) (6) ، وقال سبحانه في حق الجميع: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (7) (8) .
__________
(1) سورة التحريم الآية 8
(2) سورة التحريم، الآية 8.
(3) سنن ابن ماجه الزهد (4250).
(4) رواه ابن ماجه في (الزهد) باب ذكر التوبة برقم (4250).
(5) سورة الأنفال الآية 38
(6) سورة الأنفال، الآية 38.
(7) سورة الزمر الآية 53
(8) سورة الزمر، الآية 53.

(18/332)

أجمع أهل العلم أن المراد بهذه الآية التائبون .
س: هناك من يقول إن بعض الدول والجماعات في العالم العربي والإسلامي تخلوا عنا ووقفوا ضدنا وناصروا طاغية العراق، لذلك ينبغي أن نعيد النظر في علاقتنا بهم ونوقف مساعداتنا لهم وننصرف إلى شئوننا الذاتية ونقتصر على أنفسنا، فما رأيكم في مثل هذا القول؟
ج : الواجب على الدول الإسلامية وعلى رؤسائها التعاون على البر والتقوى، ومن أراد الخير وندم على ما فرط منه من الظلم- فالمشروع أن يتعاون معه على البر والتقوى: { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } (1) (2) ، وإذا أساء إليك بعض الناس فمن الأحسن لك أن تقابل إساءته بالإحسان والصفح والعفو، إذا لم يستمر على الإساءة، واستقام على الحق ولم يعتد، فإن الرجوع إلى الحق ليس عيبا، ولا ينبغي أن تطغى الحزازات والعداوات على المصلحة العامة للمسلمين ، فإن عاقبة ذلك وخيمة. ولكن ينبغي السير في إزالتها بالعفو والصفح والإصلاح، وعلى من أساء أن يظهر التوبة والاعتذار عما جرى منه وأن يبدل سيئاته حسنات. فالحسنة تمحو السيئة إذا صدق صاحبها. أما إذا استمر المعتدي على عدوانه ولم يرغب في
__________
(1) سورة الشورى الآية 40
(2) سورة الشورى، الآية 40.

(18/333)

الصلح والتعاون- فالواجب حينئذ عدم التعاون معه إذا كان التعاون معه يضر الدعوة الإسلامية أو يضر المجتمع الإسلامي أو يفضي إلى فساد الأخلاق .
س: انساقت بعض الجماهير، ومنهم بعض شباب الصحوة الإسلامية في بعض البلدان وراء بعض القيادات التي رفعت شعارات تناصر النظام العراقي العلماني مما يدل على أن هناك قصورا أو خللا في منهج الدعوة وقلة العلم الشرعي الذي تربى عليه هؤلاء الشباب، فكيف يمكن أن نعالج مثل هذا الخلل، وما هو دور العلماء في ذلك؟
ج : لا شك أن هذا واقع، وأن نقص العلم يسبب وقوع المجتمع في أخطاء كثيرة . والواجب على العلماء في كل مكان بذل الدعوة وبذل النصيحة ونشر العلم بين الناس ولا سيما بين الشباب الذين يرغبون في العلم ويدعون إلى الله عز وجل. وعلى طالب العلم أن يقبل العلم ويسعى إلى أن يتبصر ولا يعجل. والواجب على الشباب وعلى غيرهم ممن ليس عندهم العلم الكافي ألا يعجلوا في الأمور وأن يتفقهوا في الدين ويستمعوا لتوجيه العلماء مما يقال ويكتب حتى يكونوا على بينة، وعليهم أن يتدبروا ما يطلعون عليه أو يقال لهم أو يسمعونه في إذاعة أو غيرها، ويعرضوه على الأدلة الشرعية، وأن يسألوا أهل العلم عما أشكل عليهم وممن يوثق فيهم،

(18/334)

حتى يكونوا على بينة، ويتحروا أهل العلم الذين يعرفون بنشر الحق والعناية به وإقامة الأدلة عليه ويستفيدوا من علمهم.
أما الاندفاع مع الشعارات التي يروج لها فلان أو فلان أو يؤيدها فلان أو فلان فهذا لا ينبغي لعاقل، وإن كثرة الكلام والبلاغة ليست دليلا على الحق، بل الدليل على الحق هو ما قال الله سبحانه وما قال رسوله صلى الله عليه وسلم مع العناية بدراسة القواعد الشرعية والأسس المرعية التي دل عليها قول الله وقول رسول الله صلى الله عليه وسلم. فهي المعيار الذي يستنبط منه ويؤخذ عن طريقه الحق عند عدم وجود النص من الكتاب أو السنة، أما قول فلان، وما أذاعته الإذاعة الفلانية فهذا لا ينبغي لعاقل أن يغتر به، بل ينبغي للعاقل أن يكون الكتاب والسنة والقواعد الشرعية هي التي يبني عليها ما يختاره وما يرده. وينبغي أيضا ألا يستقل بنفسه في بعض المسائل التي تخفى عليه، بل ينبغي أن يستفيد من إخوانه، وأن يسأل من يثق به من أهل العلم، وألا يعجل في الأمور حتى يطمئن إلى أن هذا هو الحق، لا لأنه قاله فلان أو الحاكم الفلاني أو الرئيس الفلاني أو الزعيم الفلاني .
س: ترك الشورى وعدم تطبيق الشريعة كان من أبرز الأسباب التي أدت إلى طغيان حاكم العراق، فهل من كلمة توجهونها عبر جريدة (المسلمون) لقادة المسلمين

(18/335)

وأعيانهم في هذا المجال؟
ج : الشورى من أهم المهمات في الدول الإسلامية والجماعات الإسلامية. لذلك ينبغي العناية بالشورى الإسلامية، وهي من صفات المؤمنين كما قال جل وعلا: { وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ } (1) (2) ، وقال جل وعلا: { وَشَاوِرْهُمْ فِي الْأَمْرِ } (3) (4) ، فالتشاور في الأمور التي ليس فيها دليل واضح من أهم المهمات، أما إذا كان النص صريحا من كتاب الله ومن سنة رسوله صلى الله عليه وسلم فلا تشاور.
إنما الشورى تكون فيما قد يخفى من المسائل التي تبدو للحاكم أو للجماعة أو للمركز الإسلامي ومن فيه أو لغير ذلك، هذا محل الشورى، والشورى تكون في معرفة الحق، أو في كيفية تنفيذه والدعوة إليه، أو في معرفة الباطل وفي أدلته وكيفية القضاء عليه ودفعه ومحاربته.
وهناك أمر ينبغي أن يلاحظ وهو أن الشورى محكومة من أهل العلم والبصيرة، وأعيان الناس العارفين بأحوال المجتمع، يتشاورون ويتعاونون، لا من هب ودب، ولا من الناس الملاحدة أو من الناس المعروفين بالعقائد الزائفة، بل من الناس المعروفين بالعقل الراجح والعلم والفضل والتبصر في أحوال الناس إن كانوا من أعيان المجتمع حتى يحصل التعاون معهم في معرفة الحق
__________
(1) سورة الشورى الآية 38
(2) سورة الشورى، الآية 38.
(3) سورة آل عمران الآية 159
(4) سورة آل عمران، الآية 159.

(18/336)

فيما قد يخفى دليله، أو في الأمور التي تحتاج إلى نظر وعناية في كيفية تنفيذ الحق أو كيفية ردع الباطل والقضاء عليه.

(18/337)

س: في أثناء الأزمة حصل شيء من الاختلاف بين طلبة العلم والخطباء وإن كان محدودا والحمد لله، فماذا تقولون في ذلك؟
ج: لا شك أنه وقع بعض الاختلاف في بعض المسائل من بعض المحاضرين وبعض الخطباء وفي بعض الندوات عن حسن ظن أو عن جهل من بعض إخواننا. والواجب على الجميع الرجوع إلى كتاب الله وإلى سنة رسوله صلى الله عليه وسلم، كما أن الواجب على الخطيب وعلى المحاضر في الندوات أن يتثبت في الأمور، وألا يتعجل حتى يطمئن أنه على الحق والهدى بالأدلة الشرعية، فلا ينبغي أن يعجل في فتوى أو إصدار أحكام على غير بصيرة. وعلى كل طالب علم، وعلى كل من يشارك في الندوات، أو يلقي المحاضرات، أو يقوم بخطب الجمعة، أو غيرها أن يتثبت في الأمور وألا يحكم على أي شيء بأنه حرام أو واجب أو مستحب أو مباح أو مكروه إلا على بصيرة حتى لا يضل الناس بسببه.
وأما مسألة الاستعانة بالدول الأجنبية فإن بعض إخواننا ظن أن هذا لا يجوز، وأن ما أقدمت عليه الدولة السعودية من الاستعانة ببعض الدول الأجنبية غلط، فهذا غلط من قائله.

(18/337)

فالدولة السعودية كانت محتاجة إلى هذا الشيء، بل مضطرة ؛ لما عند حاكم العراق من قوة كبيرة، ولأنه باغت دولة الكويت واجتاحها ظلما وعدوانا، فاضطرت الدولة السعودية إلى الاستعانة ببعض المسلمين وبعض الدول الأجنبية ؛ لأن الواقع خطير والمدة ضيقة ليس فيها متسع للتساهل. فهي في هذا الأمر قد أحسنت وفعلت ما ينبغي لردع الظالم وحصره حتى لا يقدم على ضرر أكبر وحتى يسحب جيشه من الدولة المظلومة. والمقصود أن الاستعانة بالمشرك أو بدولة كافرة عند الحاجة الشديدة أو الضرورة وفي الأوقات التي لا يتيسر فيها من يقوم بالواجب ويحصل به المطلوب من المسلمين- أمر لازم لردع الشر الذي هو أخطر وأعظم، فإن قاعدة الشرع المطهر هي: " دفع أكبر الضررين بأدناهما " وتحصيل كبرى المصلحتين، أما أن يتساهل الحاكم أو الرئيس أو ولي الأمر أو غيرهم من المسئولين حتى يقع الخطر وتقع المصيبة فذلك لا يجوز، بل يجب أن يتخذ لكل شيء عدته وأن تنتهز الفرص لردع الظلم والقضاء عليه وحماية المسلمين من الأخطار التي لو وقعت لكان شرها أخطر وأكبر.
وقد درس مجلس هيئة كبار العلماء هذه المسألة وهي الاستعانة بغير المسلمين عند الضرورة في قتال المشركين والملاحدة وأفتى بجواز ذلك عند الضرورة إليه، للأسباب التي ذكرنا آنفا. والله المستعان .

(18/338)


رسائل الشيخ ابن باز إلى الشعب الكويتي وأهالي الشهداء والشعب العراقي - مجموع فتاوى ابن باز

58 - رسائل الشيخ ابن باز إلى الشعب الكويتي وأهالي الشهداء والشعب العراقي
والشباب والعلماء وطلبة العلم (1)
أ- الشعب الكويتي :
نحمد الله لكم أن يسر لكم تحرير بلادكم ونشكر الله على ذلك، ونسأله سبحانه أن يضاعف الأجر لإخوانكم المسلمين الذي ساهموا في هذا الأمر العظيم وأن يجزيهم خيرا وأن يوفق المسلمين جميعا لكل ما فيه رضاه وأن يكونوا أبدا متعاونين على البر والتقوى وعلى ردع الظلم.
إن عليكم أيها الإخوة في الكويت أن تشكروا الله على النعمة العظيمة بتحرير بلادكم من الظالم المعتدي، وعليكم أن تستقيموا على دين الله، وأن تتوبوا إلى الله من جميع الذنوب، وأن تتناصحوا وتتعاونوا على البر والتقوى حتى تستمر النعمة ويكفيكم الله شر الأعداء.
__________
(1) صدرت من مكتب سماحته بعد تحرير دولة الكويت من العدوان العراقي، ونشرت في هذا المجموع ج6 ص 180.

(18/339)

ب- أهالي الشهداء :
إلى أولياء وأهالي الشهداء الذين قتلوا في سبيل الله وفي نصر المظلوم وردع الظالم وإقامة الحق , إنهم في هذا الأمر على خير عظيم ونرجو لهم الشهادة والنجاة من النار، والسعادة، ونعزي ذويهم وأقاربهم وأصحابهم، ونسأل الله أن يرحمهم ويغفر لهم، وأن يجبر مصيبة ذويهم ويحسن عزاءهم ويعوضهم عنهم خيرا، وأن يرزقهم الصبر والاحتساب، وأن يغفر للميتين ويصلح أحوال الأحياء إنه جواد كريم. وفي الحقيقة إنها نعمة من الله، فالقتل في سبيل الحق وإنقاذ المسلمين من الشر وردع الظالمين ونصر دين الله والقضاء على الفساد من نعم الله العظيمة، ومن الجهاد في سبيل الله، فينبغي أن يهنأ أولياؤهم بهذا الخير العظيم الذي رزقهم الله وهو الشهادة.
ج- الشعب العراقي :
أوصيكم أيها الشعب بتقوى الله والتوبة إليه مما سلف منكم من شر وخطأ وظلم وعدوان، وأن تجتهدوا في اختيار الحاكم الصالح الذي يحكم فيكم شرع الله ويقودكم إلى الجنة والكرامة، وأن تحذروا شر صدام وأمثاله، وأن تحرصوا على عدم بقائه في الحكم، وأن تجتهدوا في كل ما يقرب إلى الله

(18/340)

ويبعد عن غضبه. ومن أسباب ذلك اختيار الحاكم الصالح الذي يحكم شرع الله، ويدعو إلى دين الله، ويحارب البدع والأهواء، ويبتعد من الإلحاد والدعوة إليه، وينبغي لكم أن تختاروا الحاكم من أهل السنة لا من البعثيين ولا من غيرهم ممن يخالف شرع الله حتى يقودكم إلى طاعة الله ويباعدكم عن أسباب غضبه وانتقامه.
د- شباب الصحوة :
أوجه رسالتي هذه إلى جميع الشباب الذين وفقهم الله إلى التمسك بالدين والدعوة إليه والتفقه فيه في جميع بلاد الله، وأوصيهم بتقوى الله والتثبت في الأمور وعدم العجلة، كما أوصيهم بالعناية بالقرآن الكريم تلاوة وتدبرا وحفظا ومراجعة ومدارسة، وأوصيهم بسنة رسول الله صلى الله عليه وسلم حفظا لها وعناية بها ومذاكرة فيها. وأوصيهم بالدعوة إلى الله والأمر بالمعروف والنهي عن المنكر بالحكمة والأسلوب الحسن والكلام الطيب، لا بالعنف والشدة وإنما باللين والتبصر، كما قال عز وجل: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) (2) وأوصيهم بعدم العجلة في كل الأمور والتثبت والتشاور والتعاون على الخير حتى يفقهوا الدين
__________
(1) سورة النحل الآية 125
(2) سورة النحل، الآية 125.

(18/341)

كما ينبغي، يقول الرسول صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (1) (2) فالعجلة قد تفضي إلى شر عظيم. فالواجب التثبت والعناية بالأدلة الشرعية، والحرص على حلقات العلم عند أهل العلم المعروفين بالاستقامة وحسن العقيدة.
هـ - العلماء وطلبة العلم :
أوصي العلماء جميعا وطلبة العلم بتقوى الله، والعناية بتحقيق العلم بالأدلة الشرعية، لا بتقليد فلان أو فلان، كما أوصيهم جميعا بالعناية بكتاب الله وسنة رسوله صلى الله عليه وسلم ومراجعة كلام العلماء حتى يعرفوا الحق بالدليل لا بقول فلان وتقليد فلان، كما أوصي طلبة العلم أن يتفقهوا في الدين وأن يأخذوا العلم من أدلته الشرعية، ويتعاونوا على البر والتقوى ويتواصوا بالحق والصبر عليه، وينشروا العلم بين الناس في المساجد وفي غير المساجد، وفي الخطب والندوات وحلقات العلم في المدارس والجامعات وأينما كانوا، وأسأل الله للجميع التوفيق .
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71)، ومسلم في (الزكاة) باب النهي عن المسألة برقم (1537).

(18/342)


لقاء أجراه مندوب مجلة المجتمع حول الغزو العراقي للكويت - مجموع فتاوى ابن باز

59 - لقاء أجراه مندوب مجلة المجتمع حول الغزو العراقي للكويت (1)
س: لقد بغى النظام البعثي الكافر في العراق على الكويت، وروع أهلها، واغتصب أرضها وضمها إلى حكمه. ولقد أجاز البعض هذا الفعل بدعوى أنه تمهيد للوحدة بين المسلمين، فهل تجيز الشريعة الإسلامية هذا المسلك الذي سلكه النظام العراقي لتحقيق الوحدة الإسلامية؟
ج: بسم الله والحمد لله، والصلاة والسلام على رسول الله وآله وصحبه، أما بعد:
فلا ريب أن ما عمله حاكم العراق مع الكويت منكر عظيم، وعدوان شنيع لا تجيزه الشريعة الإسلامية، بل تنكره وتحذر منه ؛ لما اشتمل عليه من الظلم والعدوان وسفك الدماء ونهب الأموال بغير حق، هذا لو كان مسلما، فكيف وهو كافر بعثي ملحد وإن ادعى الإسلام في بعض الأحيان، أو مدح بعض شعائر الإسلام في بعض الأوقات. فالكافر عند الحاجة ينافق ثم يعود إلى أصله ومعدنه. كما قال الله سبحانه وتعالى في
__________
(1) لقاء مع سماحة الشيخ أجراه الأستاذ عبد الله المجلي لمجلة (المجتمع) في 18 \ 5 \ 1412 هـ العدد (977)، ونشر في هذا المجموع ج 7 ص 385.

(18/343)

أمثاله : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا } (2) (3) .
ومن زعم أن هذا التصرف الذي فعله حاكم العراق تجيزه الشريعة الإسلامية تمهيدا لوحدة المسلمين فهو غالط غلطا كبيرا، وليس ذلك مما تجيزه الشريعة، وليس ذلك أيضا مما يعتبر تمهيدا لوحدة المسلمين، فإن الوحدة إنما يسعى لها ويقوم بالدعوة إليها أهلها المستقيمون عليها المحافظون على حدودها، الداعون إليها قولا وعملا وعقيدة، لا من حاربها بقوله وعمله وعقيدته .
س: لقد وقف البعض ضد قوات التحالف التي حررت الكويت بدعوى أنها تضم غير المسلمين، ووقفوا مع النظام الكافر في العراق بدعوى أنه نظام يسوس المسلمين، فهل تجيز الشريعة الإسلامية الوقوف مع النظام الكافر الذي يسوس المسلمين حتى لو كان ظالما لمجرد تعاطف الغربيين من النصارى مع المظلومين من المسلمين؟
ج: لا تجوز مناصرة الظالمين ولو كانوا مسلمين فكيف بغير المسلمين ؛ لقول النبي صلى الله عليه وسلم: « انصر أخاك ظالما أو مظلوما " قالوا: يا رسول الله نصرته مظلوما فكيف
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) سورة النساء، الآيتان 142، 143.

(18/344)

أنصره ظالما قال: " تحجزه عن الظلم » (1) (2) .
وقد أمر النبي صلى الله عليه وسلم بنصر المظلوم ولو كان المظلوم كافرا فكيف إذا كان المظلوم مسلما، فإن الأمر يكون أشد إثما وأعظم جريمة في حق الظالم، والله يقول سبحانه في كتابه العظيم: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (3) (4) ، وليس من البر ولا من التقوى نصر الظالم وإعانته على ظلمه.
أما الاستعانة ببعض الدول الكافرة لنصر المظلومين من المسلمين ضد الظالم، والوقوف في صفهم ضده فهذا شيء لا حرج فيه، وقد استعان النبي صلى الله عليه وسلم بعبد الله بن أريقط الديلي وهو وثني في الدلالة على طريق المدينة حين هاجر إليها عليه الصلاة والسلام، واستعان بدروع من صفوان بن أمية في حرب هوازن يوم حنين وهو كافر (5) ، واستعان باليهود في تعمير مزارع خيبر بالنصف من ثمارها لما كان المسلمون مشغولين عنها بالجهاد. والأدلة في ذلك كثيرة وهي دالة على جواز الاستعانة بمن يراه ولي الأمر من أهل الشرك
__________
(1) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(2) رواه البخاري في (الإكراه) باب يمين الرجل لصاحبه برقم (6952)، والترمذي في (الفتن) باب ما جاء في النهي عن سب الرياح برقم (2255).
(3) سورة المائدة الآية 2
(4) سورة المائدة، الآية 2.
(5) وذلك قبل أن يسلم.

(18/345)

على أهل الشرك عند الحاجة إلى ذلك، وعند غلبة الظن في أن المستعان به ينفع المظلومين وينصرهم ولا يضرهم، لما ذكرنا من الأدلة، ولغيرها من الأدلة التي ذكرها أهل العلم في هذه المسألة .
س: تراكض البعض في مبايعة طاغية العراق لمجرد أنه رفع بعض الشعارات الإسلامية، بالرغم من ماضيه القبيح في حربه للإسلام وفتكه بالمسلمين ، وبالرغم من استمرار حاضره على منواله المعروف، فهل تقبل الشريعة الإسلامية مبايعة طاغية سفاح يعلن الكفر منهجا له لمجرد مدحه لبعض شعارات الإسلام؟ وما رأي الشريعة فيمن بايع أو أيد أو ناصر هذا الطاغوت؟
ج: لا ريب أن مبايعة مثل هذا الطاغوت ومناصرته من أعظم الجرائم، ومن أعظم الجناية على المسلمين وإدخال الضرر عليهم ؛ لأن من شرط البيعة أن يكون المبايع مسلما ينفع المسلمين ولا يضرهم.
أما حاكم العراق فهو بعثي ملحد قد أضر المسلمين بأنواع من الضرر في بلاده، ثم اعتدى على جيرانه، فجمع بين أنواع الظلم علاوة على ما هو عليه من العقيدة الباطلة البعثية، ولو أظهر بعض الشعارات الإسلامية، فالمنافقون يصلون مع الناس ويتظاهرون بالإسلام وذلك لا ينفعهم لفساد عقيدتهم،

(18/346)

وقد أخبر الله عنهم سبحانه في كتابه العظيم بصفاتهم الذميمة وأخلاقهم المنكرة، وأخبر أن مصيرهم هو الدرك الأسفل من النار يوم القيامة كما قال تعالى: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (2) (3) الآية، وقال عز وجل: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (4) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا } (5) (6) نسأل الله لحاكم العراق وأنصاره من الظالمين أن يردهم إلى الهداية، وأن ينقذهم مما هم فيه من الضلال، وأن يكفي المسلمين شرهم وشر غيرهم إنه خير مسئول .
س: يميل البعض إلى تفسير الكارثة التي حلت بالكويت على أنها عقاب من الله تعالى للكويتيين للفساد الذي انتشر في بلادهم، ويرى بعض آخر أن الكويت كانت من البلدان التي تحارب الفساد وتنشط في الدعوة للخير والأمر بالمعروف والنهي عن المنكر، وهي أقل فسادا من كثير من البلاد الإسلامية، وأن شعبها من أنشط الشعوب الإسلامية في الأعمال الخيرية والدعوة للإسلام، وأن ما حل بهم بلاء من الله لإيمانهم، فكيف يرى فضيلتكم
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) سورة النساء، الآيتان 142، 143.
(4) سورة النساء الآية 145
(5) سورة النساء الآية 146
(6) سورة النساء، الآيتان 145، 146.

(18/347)

تفسير هذه الكارثة من منظور إسلامي؟
ج: لا ريب أن المعاصي لها آثار سيئة على المجتمع الذي تظهر فيه ولا تنكر؛ لقوله سبحانه وتعالى: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) (2) ، ولقوله عز وجل: { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (3) (4) .
ولقول النبي صلى الله عليه وسلم: « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (5) (6) ، فالمعاصي شرها عظيم وعواقبها وخيمة، وكل ما أصاب المسلمين من العقوبات والنقمات وتسليط الأعداء كله بأسباب الذنوب والمعاصي، كما قال الله جل وعلا فيما أصاب الناس يوم أحد وفيهم رسول الله عليه الصلاة والسلام وهو أفضل الخلق وفيهم الصحابة، وهم أفضل الخلق بعد الأنبياء قال فيهم جل وعلا: { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (7)
__________
(1) سورة الشورى الآية 30
(2) سورة الشورى، الآية 30.
(3) سورة النساء الآية 79
(4) سورة النساء، الآية 79.
(5) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(6) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) مسند أبي بكر الصديق برقم (1 و 16)، وابن ماجه في (الفتن) باب الأمر بالمعروف والنهي عن المنكر برقم (4055).
(7) سورة آل عمران الآية 152

(18/348)

والجواب محذوف تقديره: سلط عليكم العدو، ثم قال بعدها: { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ } (1) (2) ، وقال في الآية الأخرى: { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ } (3) يعني يوم أحد : { قَدْ أَصَبْتُمْ مِثْلَيْهَا } (4) يعني يوم بدر : { قُلْتُمْ أَنَّى هَذَا } (5) قال الله سبحانه: { قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (6) (7) ، فبين سبحانه أن ما أصابهم بأسباب ما حصل من الرماة الذين أخلوا بالموقف وعصوا الرسول عليه الصلاة والسلام فسلط عليهم العدو حتى قتلوا من قتلوا وجرحوا من جرحوا وحصلت الهزيمة حتى إن النبي صلى الله عليه وسلم أصيب وجرح، وكسرت البيضة على رأسه، وكسرت رباعيته عليه الصلاة والسلام.
فالمعاصي شرها كبير وعواقبها سيئة، والواجب على جميع المسلمين الحذر منها والبدار بالتوبة إلى الله منها .
س: ما هي الكلمة التي توجهونها لحكام الكويت وشعبها بعد أن من الله تعالى عليهم بالنصر على عدوهم وتحرير بلدهم؟
ج: أوصي أهل الكويت وغيرهم بالبدار إلى التوبة
__________
(1) سورة آل عمران الآية 152
(2) سورة آل عمران، الآية 152.
(3) سورة آل عمران الآية 165
(4) سورة آل عمران الآية 165
(5) سورة آل عمران الآية 165
(6) سورة آل عمران الآية 165
(7) سورة آل عمران، الآية 165.

(18/349)

والإصلاح والحرص على إقامة شريعة الله في أرضهم وبلادهم، وعلى إقامة الأمر بالمعروف والنهي عن المنكر في بلادهم. هذا هو الواجب عليهم سواء أصابتهم عقوبة أم لم تصبهم عقوبة.
ولا شك أن هذه المصيبة التي أصابتهم بسبب حاكم العراق لا شك أنها موعظة وذكرى، ونسأل الله أن يجعلها كفارة للذنوب وحالا من خطايا المسلمين في الكويت وغيرها. ولكن يجب على أهل الكويت حكومة وشعبا أن يتقوا الله، وأن يصلحوا ذات بينهم، وأن يحكموا شريعة الله في جميع شئونهم، وأن يبادروا بالتوبة النصوح من جميع الذنوب، وأن يحاسبوا أنفسهم ويجاهدوها لله حتى لا تصيبهم مصائب أخرى، وحتى يسلموا من عقاب الله في الدنيا والآخرة.
وهذا هو واجب المسلمين جميعا، عليهم أن يتقوا الله أينما كانوا، وأن يحاسبوا أنفسهم، وأن يتوبوا إلى الله من سالف ذنوبهم، وأن يحكموا شرعه المطهر فيما بينهم، وأن يستقيموا على الحق حتى يلقوا ربهم سبحانه وتعالى، هذا هو طريق النجاة وهذا هو سبيل السلامة في الدنيا والآخرة كما قال الله عز وجل في كتابه العظيم: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (1) (2) ،
__________
(1) سورة الحشر الآية 18
(2) سورة الحشر، الآية 18.

(18/350)

وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) (3) وقال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5) (6) .
وقال عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (7) (8) وقال سبحانه: { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (9) (10) ، وقال سبحانه: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (11) (12) ، فالواجب على أهل الإسلام أينما كانوا أن يتقوا الله، وأن يحاسبوا أنفسهم أبدأ، وأن يحذروا المعاصي، وأن يتوبوا إلى الله مما سلف منها، وأن يستقيموا على طاعة الله ورسوله حتى يلقوا ربهم، وأن يتواصوا بذلك، وأن يأمروا بالمعروف وينهوا عن المنكر كما قال الله عز وجل: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (13) (14) .
__________
(1) سورة آل عمران الآية 102
(2) سورة آل عمران الآية 103
(3) سورة آل عمران، الآيتان 102، 103.
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الطلاق، الآيتان 2، 3.
(7) سورة الطلاق الآية 4
(8) سورة الطلاق، الآية 4.
(9) سورة الأنفال الآية 25
(10) سورة الأنفال، الآية 25.
(11) سورة النور الآية 31
(12) سورة النور الآية 31.
(13) سورة التوبة الآية 71
(14) سورة التوبة، الآية 71.

(18/351)

هذا وعده سبحانه لمن استقام على دينه أنه يرحمه في الدنيا بالتوفيق والنصر، وفي الآخرة بدخول الجنة والنجاة من النار. رزق الله الجميع التوفيق والهداية.
وقد يمهل الله سبحانه بعض الكفرة والعصاة ولا يعاجلهم بالعقوبة لحكمة بالغة وأسرار عظيمة، ومنها أن ذلك يكون أشد لعقوبتهم في الآخرة كما قال الله سبحانه: { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (1) (2) ، وقول النبي صلى الله عليه وسلم: « إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد به الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة » (3) (4) .
نسأل الله لنا ولجميع المسلمين العافية من غضبه وأسباب عقابه، والتوفيق لحسن العاقبة إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة إبراهيم الآية 42
(2) سورة إبراهيم، الآية 42.
(3) سنن الترمذي الزهد (2396).
(4) رواه الترمذي في (الزهد) باب ما جاء في الصبر على البلاء برقم (2396).

(18/352)


نداء عام لمساعدة المسلمين في البوسنة والهرسك - مجموع فتاوى ابن باز

60 - نداء عام لمساعدة المسلمين في البوسنة والهرسك
من عبد العزيز بن عبد الله بن باز إلى من تبلغه هذه الرسالة من المسلمين حكومات وشعوبا، وفقهم الله لما فيه رضاه ونصر بهم الحق، آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد: (1)
فإن إخوانكم من المسلمين في جمهورية البوسنة والهرسك يعذبون من أعداء الله ويقتلون ويعاملون بأنواع العذاب والظلم. فالواجب عليكم جميعا مساعدتهم بأنواع المساعدات بالمال والجاه والدعاء. عملا بقول الله عز وجل: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (2) (3) ، وقوله سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (4) (5) وقول النبي صلى الله عليه وسلم « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (6) . وقوله صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر
__________
(1) صدرت من مكتب سماحته، ونشرت في هذا المجموع ج 6 ص 419.
(2) سورة الحجرات الآية 10
(3) سورة الحجرات آية: 10
(4) سورة المائدة الآية 2
(5) سورة المائدة ، الآية 2 .
(6) رواه البخاري في (المظالم والغصب) باب نصر المظلوم برقم (2446)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2585)

(18/353)

الجسد بالسهر والحمى » (1) (2) متفق على صحتهما .
ولما ثبت عنه صلى الله عليه وسلم من الأمر بنصر المظلوم في قوله صلى الله عليه وسلم: « المسلم أخو المسلم لا يظلمه ولا يسلمه » (3) (4) متفق على صحته .
ولما أوجب الله من نصر المسلمين ضد أعداء الله فإن إخوانكم من المسلمين في جمهورية البوسنة والهرسك في صراع مع أعداء الله من الصرب وأنصارهم، فالواجب على جميع المسلمين أن يساعدوهم بالمستطاع للأدلة المذكورة من الآيات والأحاديث، ولقوله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (5) (6) وقوله صلى الله عليه وسلم: « ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم » (7) (8) وهم من أحق الناس بالمساعدة من الزكاة
__________
(1) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(2) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6011)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586).
(3) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(4) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580).
(5) سورة التغابن الآية 16
(6) سورة التغابن آية: 16 .
(7) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).
(8) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم (7288)، ومسلم في (الحج) باب فرض الحج مرة في العمر برقم (1337).

(18/354)

وغيرها دعما لنضالهم وسدا لحاجتهم وإعانة لهم على الصمود أمام أعداء الله سبحانه وتعالى، ونوصي جميع لجان الإغاثة في المملكة العربية السعودية وغيرها بالعناية بشأنهم وجمع التبرعات لهم من الزكاة وغيرها.
والله المسئول أن يوفق المسلمين حكومات وشعوبا لكل خير، وأن ينصر بهم دينه ويخذل بهم أعداءه، وأن يعينهم على نصر إخوانهم المظلومين في كل مكان، وأن يوفق إخواننا المسلمين في جمهورية البوسنة والهرسك وغيرهما لكل ما فيه رضاه، وأن يمنحهم الفقه في الدين، وأن يجمعهم على الحق، وأن يولي عليهم خيارهم ويصلح قادتهم، وأن يكتب لهم النصر على أعدائه سبحانه، إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته.
رئيس المجلس التأسيسي
لرابطة العالم الإسلامي بمكة المكرمة
والرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
في المملكة العربية السعودية

(18/355)


نداء إلى الأمة الإسلامية لمساعدة شعب البوسنة والهرسك - مجموع فتاوى ابن باز

61 - نداء إلى الأمة الإسلامية لمساعدة شعب البوسنة والهرسك
من عبد العزيز بن عبد الله بن باز إلى من يبلغه من المسلمين في كل مكان.
سلام عليكم ورحمة الله وبركاته، أما بعد: (1)
فليس بخاف عليكم ما يعانيه شعب البوسنة والهرسك من ظلم واضطهاد وتقتيل وتشريد وحرب لا هوادة فيها تدمر الأخضر واليابس من قبل طغمة كافرة معتدية ظالمة حاقدة على الإسلام والمسلمين، هم أولئك الصرب الذين لا يرقبون في مؤمن إلا ولا ذمة.
فالواجب على جميع المسلمين - حكومات وشعوبا- أن يبادروا إلى مساعدتهم بجميع أنواع المساعدة ؛ من النقود والغذاء والدواء وغير ذلك من أنواع المساعدات، كل على حسب قدرته؛ لقول الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) (3) وقوله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4) (5) وقوله سبحانه:
__________
(1) صدر من مكتب سماحته بتاريخ 8 \ 2 \ 1414 هـ ، ونشر في هذا المجموع ج 8 ص 260 .
(2) سورة المائدة الآية 2
(3) سورة المائدة آية: 2 .
(4) سورة التغابن الآية 16
(5) سورة التغابن آية: 16 .

(18/356)

{ وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (1) (2) وقوله عز وجل: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) (4) وقوله عز وجل: { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (5) (6) وقول النبي صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (7) متفق على صحته، ومعنى لا يسلمه: لا يخذله، وقوله صلى الله عليه وسلم : « من جهز غازيا فقد غزا، ومن خلفه في أهله بخير فقد غزا » (8) (9) وقوله صلى الله عليه وسلم : « مثل الذين ينفقون أموالهم في سبيل الله مثل الصائم القائم » (10) ، وقوله صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يكذبه ولا يحقره ولا يخذله » (11) (12) .
__________
(1) سورة البقرة الآية 195
(2) سورة البقرة آية: 195 .
(3) سورة التوبة الآية 41
(4) سورة التوبة آية: 41 .
(5) سورة البقرة الآية 274
(6) سورة البقرة آية: 274 .
(7) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580) .
(8) صحيح البخاري الجهاد والسير (2688),صحيح مسلم الإمارة (1895),سنن الترمذي فضائل الجهاد (1628),سنن النسائي الجهاد (3180),سنن أبو داود الجهاد (2509).
(9) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843)، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895).
(10) صحيح البخاري الجهاد والسير (2635).
(11) صحيح مسلم البر والصلة والآداب (2564),مسند أحمد بن حنبل (2/277).
(12) رواه مسلم في (البر والصلة والآداب) باب تحريم ظلم المسلم وخذله برقم (2564).

(18/357)

والآيات والأحاديث في فضل الجهاد والإنفاق في سبيل الله ومساعدة المظلومين ورح الظالمين كثيرة جدا.
فأوصيكم أيها المسلمون جميعا بالمساعدة العاجلة لإخوانكم بواسطة اللجان الموثوقة والهيئات المأمونة، ومن الهيئات الموثوقة الهيئة العليا لجمع التبرعات لمسلمي البوسنة والهرسك التي يرأسها صاحب السمو الملكي الأمير المكرم سلمان بن عبد العزيز أمير منطقة الرياض .
فأوصي الجميع بدعمها بصفة مستمرة حتى ينصر الله المسلمين وأعوانهم في البوسنة والهرسك، ويخذل الظالمين، وتضع الحرب أوزارها، وهم مستحقون للمساعدة من الزكاة أو غيرها. مع العلم بأن التبرعات تودع في بنك الرياض ومصرف الراجحي والبنك الأهلي .
والله المسئول أن ينصر دينه، ويعلي كلمته، وينصر إخواننا المسلمين في البوسنة والهرسك على أعداء الله من الصرب وغيرهم، وأن يكبت أعداء الإسلام أينما كانوا، كما أسأله سبحانه أن يوفق المجاهدين في سبيله في كل مكان، وينصرهم على عدوهم، إنه جل وعلا سميع الدعاء قريب الإجابة.
وصلى الله وسلم على نبينا محمد، وآله وصحبه.

(18/358)


وجوب نصر المسلمين المظلومين في البوسنة وغيرها على جميع المسلمين وغيرهم حسب الاستطاعة - مجموع فتاوى ابن باز

62 - وجوب نصر المسلمين المظلومين في البوسنة وغيرها على جميع المسلمين وغيرهم حسب الاستطاعة
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد: (1)
فإن من عرف أحوال المسلمين في البوسنة والهرسك، وما جرى عليهم من الظلم من الكروات والصرب وأنصارهم يتألم كثيرا ويحزن لخذلان إخوانهم لهم، وعدم نصرهم النصر الكافي الذي يمكنهم من الدفاع عن أنفسهم واستعادة ما أخذه عدوهم من أرضهم، وقد أوجب الله سبحانه نصر المظلومين وردع الظالمين من المسلمين وغيرهم، كما قال الله عز وجل: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ } (2) (3) الآية.
فإذا كانت الطائفة المؤمنة الباغية يجب أن تقاتل حتى تفيء إلى الحق فالظالمة الكافرة من باب أولى، وقال تعالى:
__________
(1) نشرت في هذا المجموع ج 8 ص 257.
(2) سورة الحجرات الآية 9
(3) سورة الحجرات آية: 9 .

(18/359)

{ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1) (2) والمعنى: يجب أن لا يتولاهم أحد ولا ينصرهم، وقال تعالى: { إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ } (3) (4) وقال سبحانه: { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } (5) (6) .
وثبت عن النبي صلى الله عليه وسلم في الأحاديث الصحيحة الأمر بنصر المظلوم، فقال عليه الصلاة والسلام: « انصر أخاك ظالما أو مظلوما" قيل: يا رسول الله، نصرته مظلوما فكيف أنصره ظالما ؟ قال: " تمنعه من الظلم فذلك نصرك إياه » (7) (8) فنصر المظلوم وردع الظالم من أي جنس كان واجب شرعا وعقلا وفطرة.
فالواجب على جميع الدول الإسلامية وعلى مجلس الأمن وعلى مجلس هيئة الأمم أن ينصروا المظلومين في البوسنة وغيرها بالمال والسلاح والرجال، وأن يردعوا الظالمين
__________
(1) سورة الشورى الآية 8
(2) سورة الشورى آية: 8 .
(3) سورة الشورى الآية 42
(4) سورة الشورى آية: 42 .
(5) سورة الأنفال الآية 72
(6) سورة الأنفال آية: 72 .
(7) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).
(8) رواه البخاري في (الإكراه) باب يمين الرجل لصاحبه برقم (6952)، والترمذي في (الفتن) باب ما جاء في النهي عن سب الرياح برقم (2255) .

(18/360)

بجميع الوسائل الرادعة حتى يقف الظالم عند حده، وحتى يعطى المظلوم جميع حقوقه، وبذلك تبرأ الذمة ويستحق الثواب الجزيل من الله عز وجل من فعل ذلك ابتغاء وجهه، وبذلك أيضا يأمن العباد، وتستوفى الحقوق، ويقف الظالمون عند حدودهم، وقد قال الله عز وجل في كتابه العظيم: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) (2) وقال سبحانه: { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) (6) وقال النبي صلى الله عليه وسلم: « اتقوا الظلم، فإن الظلم ظلمات يوم القيامة » (7) (8) وقال صلى الله عليه وسلم: « يقول الله عز وجل: يا عبادي، إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (9) (10) وقال عليه الصلاة والسلام: « المسلم أخو المسلم، لا يظلمه ولا يسلمه، ومن كان في حاجة أخيه كان الله
__________
(1) سورة المائدة الآية 2
(2) سورة المائدة آية: 2 .
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) سورة العصر، كاملة .
(7) صحيح مسلم البر والصلة والآداب (2578),مسند أحمد بن حنبل (3/323).
(8) رواه البخاري في (المظالم والغصب) باب الظلم ظلمات يوم القيامة برقم (2447)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2578).
(9) صحيح مسلم البر والصلة والآداب (2577),مسند أحمد بن حنبل (5/160).
(10) رواه مسلم في ( البر والصلة والآداب ) باب تحريم الظلم برقم (2577 ) .

(18/361)

في حاجته » (1) .
والآيات والأحاديث في وجوب نصر المظلوم وردع الظالم والتعاون على الخير والتواصي بالحق والصبر عليه كثيرة معلومة.
والله المسئول أن ينصر المظلومين في كل مكان، وأن يذل الظالمين ويخذلهم، وأن يصلح أحوال المسلمين جميعا، وأن يولي عليهم خيارهم، ويصلح قادتهم، وأن ينصرهم بالحق وينصر الحق بهم، وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان، إنه جواد كريم.
وصلى الله وسلم على نبينا محمد، وآله وصحبه.
والسلام عليكم ورحمة الله وبركاته.
__________
(1) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699) .

(18/362)


دعوة إلى المبادرة بإسعاف المسلمين في البوسنة والهرسك - مجموع فتاوى ابن باز

63 - دعوة إلى المبادرة بإسعاف المسلمين في البوسنة والهرسك
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه، أما بعد: (1)
فإن رابطة العالم الإسلامي بمكة المكرمة تهيب بالمجتمع الدولي وبالحكومات الإسلامية إلى المبادرة بإسعاف المسلمين في جمهورية البوسنة والهرسك بالقوة العسكرية التي تعينهم على الدفاع عن أنفسهم وتردع الصرب الظالمين عن عدوانهم.
ولا شك أن كل من له أدنى معرفة بالواقع ورغبة في العدالة يعلم ظلم الصرب وعدوانهم على المسلمين في البوسنة والهرسك، وأنهم جديرون بإيقافهم عند حدهم، وإنزال أشد العقوبات بهم حتى يرتدعوا عن ظلمهم ويلتزموا بالمواثيق الدولية، وحتى يسلم المسلمون في البوسنة والهرسك من ظلمهم وعدوانهم المتكرر بلا حياء ولا خجل ولا مراعاة للعهود الدولية.
فالله الله أيها الحكام المسلمون، انصروا إخوانكم، وقفوا
__________
(1) نشرت في هذا المجموع ج 8 ص 256 .

(18/363)

في صفهم، وادفعوا العدوان عنهم، وطالبوا المجتمع الدولي باستعمال نفوذهم في إيقاف الصرب عن عدوانهم، وإنزال أشد العقوبات بهم حتى يقفوا عند حدهم، ويلتزموا بالمواثيق الدولية التي التزم بها المسلمون في البوسنة والهرسك .
والله المسئول أن ينصر الحق وأهله، وأن يخذل الباطل وحزبه، وأن ينزل بأسه الذي لا يرد عن القوم المجرمين بأعداء الله الصرب الظالمين، إنه جواد كريم. وصلى الله وسلم على نبينا محمد، وآله صحبه.
عبد العزيز بن عبد الله بن باز
ورئيس المجلس التأسيس
لرابطة العالم الإسلامي بمكة المكرمة

(18/364)


ساعدوا مسلمي البوسنة والهرسك بالمال والسلاح - مجموع فتاوى ابن باز

64 - ساعدوا مسلمي البوسنة والهرسك بالمال والسلاح
دعا سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء المسلمين- حكومات وشعوبا- لمساندة المسلمين في البوسنة والهرسك ودعمهم بالسلاح والمال والدعاء لحاجتهم لذلك.
جاء ذلك في كلمة وجهها سماحته لعموم المسلمين، وقال فيها: (1) .
نظرا لما ابتلي به المسلمون في البوسنة والهرسك من تسلط الصرب على المسلمين هناك بأنواع القتل والأذى والظلم والعدوان، ونظرا إلى صمود المسلمين هناك ضد عدوهم، وصلابتهم في دينهم، وحاجتهم إلى الدعم والمساعدة من إخوانهم المسلمين- حكومات وشعوبا- فإني أوصي المسلمين جميعا بالوقوف في صفهم والعناية بدعمهم، ومساعدتهم بالسلاح والمال والدعاء لأنهم في أشد الحاجة إلى ذلك، وقد
__________
(1) نشرت في جريدة (الشرق الأوسط) في العدد (6095) بتاريخ 10\3\1416 هـ، وفي هذا المجموع ج 8 ص 262.

(18/365)

قال الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال عز وجل: { بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ } (3) وقال سبحانه: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) وقال النبي صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (5) . وقال عليه الصلاة والسلام: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا. وشبك بين أصابعه » (6) . وقال عليه الصلاة والسلام: « من كان في حاجة أخيه كان الله في حاجته » (7) . متفق على صحته .
__________
(1) سورة المائدة الآية 2
(2) سورة محمد الآية 7
(3) سورة الصافات الآية 37
(4) سورة التوبة الآية 41
(5) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6011)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586)
(6) رواه البخاري في (المظالم والغصب) باب نصر المظلوم برقم (2446)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2585).
(7) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580)

(18/366)

والآيات والأحاديث في فضل الجهاد والتعاون على البر والتقوى وإعانة المسلم لأخيه بكل ما يستطيع ولا سيما ضد الأعداء كثيرة جدا.
ومن التعاون على البر والتقوى الدعاء لهم في أدبار الصلوات بالقنوت ؛ تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، فإنه كان عليه الصلاة والسلام إذا نزلت بالمسلمين شدة أو عدو قنت في الصلاة ودعا على المشركين، وذلك بعد الرفع من الركوع في الركعة الأخيرة من صلاة الفجر وغيرها، وكان أغلب قنوته صلى الله عليه وسلم في صلاة الفجر والمغرب، وربما قنت في الصلوات الخمس جميعا.
فالله الله أيها المسلمون في نصر إخوانكم في البوسنة والهرسك بكل ما تستطيعون ؛ من السلاح والمال والدعاء، لعل الله يتقبل منكم وينصر بكم إخوانكم، فإن الأعداء قد تكالبوا عليهم وخذلوهم وساعدوا أعداءهم، والله سبحانه وتعالى أوجب على المسلمين أينما كانوا أن يتعاونوا على البر والتقوى، وأن يعتصموا بحبل الله جميعا ضد عدوهم، وأن يسألوه النصر على الأعداء وحسن العاقبة، وهو القائل سبحانه: { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) وهو القائل عز وجل:
__________
(1) سورة غافر الآية 60

(18/367)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2)
وأسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن ينصر إخواننا المسلمين في البوسنة وغيرها على أعدائهم، وأن يجمع كلمتهم على الحق، وأن يثبتهم على الهدى، وأن يخذل أعداءهم ويجعل الدائرة عليهم، إنه على كل شيء قدير.
وصلى الله وسلم على عبده ورسوله نبينا محمد، وعلى آله وأصحابه، وأتباعه بإحسان.
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41

(18/368)


مناشدة المسلمين لمساعدة الشيشان - مجموع فتاوى ابن باز

65 - مناشدة المسلمين لمساعدة الشيشان
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بنا وبهم سبيل عباده الصالحين، وجعلنا وإياهم من أنصار دينه القويم، آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد: (1)
فقد قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5) وقال عز وجل: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (6) وقال عز وجل: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (7)
__________
(1) نشرت في جريدة (اليوم) في العدد (7974) ليوم السبت الموافق 15 \ 11 \ 1415 هـ، وفي هذا المجموع ج 8 ص 266.
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) سورة التوبة الآية 41
(7) سورة التوبة الآية 111

(18/369)

وثبت عن النبي صلى الله عليه وسلم أنه قال: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (1) . وقال صلى الله عليه وسلم: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا. وشبك بين أصابعه » (2) . وقال صلى الله عليه وسلم: « من جهز غازيا فقد غزا، ومن خلف غازيا في أهله بخير فقد غزا » (3) . وقال صلى الله عليه وسلم: « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (4) .
__________
(1) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6011)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586).
(2) رواه البخاري في (المظالم والغصب) باب نصر المظلوم برقم (2446)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2585).
(3) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843) ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895)
(4) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (11837) وأبو داود في (الجهاد) باب كراهية ترك الغزو برقم (2504).

(18/370)

والآيات والأحاديث في فضل الجهاد والإنفاق فيه والتشجيع على ذلك كثيرة معلومة.
ولذا فإن من واجب المسلمين المسارعة إلى نجدة إخوانهم الذين يتعرضون للظلم والعدوان، ومن هؤلاء إخوانكم في الشيشان، يقاومون اعتداء روسيا على بلادهم، ويحتاجون إلى مد يد المساعدة لهم ؛ حتى يتمكنوا من مقاومة أعدائهم الذين يملكون العدة والعتاد.
فمساعدة المجاهدين بالنفس والمال من أفضل القربات ومن أعظم الأعمال الصالحات، وهم من أحق الناس بالمساعدة من الزكاة وغيرها، وهم في أشد الضرورة إلى دعم إخوانهم المسلمين ومساعدتهم في قتال عدوهم عدو الإسلام والمسلمين ، وتطهير بلادهم من رجس الكفرة من الشيوعيين وغيرهم.
والواجب على إخوانهم المسلمين من الحكام والأثرياء أن يدعموهم، ويعينوهم، ويشدوا أزرهم، وإني أهيب بجميع إخواني المسلمين من رؤساء الحكومات الإسلامية وغيرهم من الأثرياء في كل مكان بأن يقدموا لإخوانهم المسلمين الشيشان مما آتاهم الله من فضله، ومن الزكاة التي فرضها الله في أموالهم حقا لمن حددهم الله جل وعلا في سورة التوبة وهم ثمانية، قد دخل إخواننا المجاهدون في الشيشان من ضمنهم.
والله تبارك وتعالى قد فرض حقا في مال الغني لأخيه

(18/371)

المسلم في آيات كثيرة في كتابه الكريم، كقوله سبحانه: { وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ } (1) { لِلسَّائِلِ وَالْمَحْرُومِ } (2) وقوله تعالى: { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (3) وقوله سبحانه: { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (4) وقوله سبحانه: { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (5) وهو سبحانه يثيب المسلم على ما يقدم لإخوانه ثوابا عاجلا، وثوابا أخرويا جد جزاءه عنده في يوم لا ينفع فيه مال ولا بنون إلا من أتى الله بقلب سليم، كما أنه يدفع عنه في الدنيا بعض المصائب التي لولا الله سبحانه ثم الصدقات والإحسان لحلت به أو بماله، فدفع الله شرها بصدقته الطيبة وعمله الصالح، يقول الله عز وجل: { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (6) ويقول عز وجل:
__________
(1) سورة المعارج الآية 24
(2) سورة المعارج الآية 25
(3) سورة الحديد الآية 7
(4) سورة البقرة الآية 261
(5) سورة البقرة الآية 195
(6) سورة المزمل الآية 20

(18/372)

{ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) ويقول الرسول صلى الله عليه وسلم: « ما نقص مال من صدقة » (2) . ويقول صلوات الله وسلامه عليه: « الصدقة تطفئ الخطيئة كما يطفئ الماء النار » (3) ويقول صلى الله عليه وسلم: « اتقوا النار ولو بشق تمرة » (4) . وإخوانكم في الشيشان أيها المسلمون، يقاسون آلام الجوع والجراح والقتل والتشريد، فهم في أشد الضرورة إلى الكساء والطعام، وفي أشد الضرورة إلى الدواء، كما أنهم في أشد الضرورة إلى هذه الأشياء وإلى السلاح الذي يقاتلون به أعداء الله وأعداءهم، فجودوا عليهم أيها المسلمون مما أعطاكم الله، واعطفوا عليهم يبارك الله لكم ويخلف عليكم ويضاعف لكم الأجور، وهذه النفقة تؤجرون عليها وتخلف عليكم، كما تقدم في قوله سبحانه: { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (5) وفي قوله سبحانه:
__________
(1) سورة سبأ الآية 39
(2) رواه مسلم في (البر والصلة والآداب) باب استحباب العفو والتواضع برقم (2588).
(3) رواه الترمذي في (الجمعة) باب ما ذكر في فضل الصلاة برقم 614
(4) رواه البخاري في (الزكاة) باب اتقوا النار ولو بشق تمرة برقم (1417)، ومسلم في (الزكاة) باب الحث على الصدقة ولو بشق تمرة برقم (1016)
(5) سورة المزمل الآية 20

(18/373)

{ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1)
وقال النبي صلى الله عليه وسلم في الحديث القدسي: « يقول الله عز وجل: يا ابن آدم أنفق أنفق عليك » (2) .
ونسأل الله عز وجل أن يضاعف أجر من ساهم في مساعدة إخوانه المجاهدين ويتقبل منه، وأن يعين المجاهدين في الشيشان وسائر المجاهدين في سبيله في كل مكان على كل خير، ويثبت أقدامهم في جهادهم، ويمنهم الفقه في الدين والصدق والإخلاص، وأن ينصرهم على أعداء الإسلام أينما كانوا، إنه ولي ذلك والقادر عليه. وصلى الله وسلم على نبينا محمد، وآله وصحبه إلى يوم الدين.
والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة سبأ الآية 39
(2) رواه البخاري في (النفقات) باب فضل النفقة على الأهل برقم (5352)، ومسلم في (الزكاة) باب الحث على النفقة وتبشير المنفق بالخلف برقم (993)

(18/374)


الرابطة الإسلامية هي أعظم الوسائل التي تربط بين المسلمين - مجموع فتاوى ابن باز

66 - الرابطة الإسلامية هي أعظم الوسائل التي تربط بين المسلمين
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه أما بعد: (1) .
فإن الأخوة الدينية بين الشعوب الإسلامية هي أقوى الوشائج والروابط التي تشد الأمة وتؤلف بينها لتكون قوية متماسكة في وجوه أعدائها المتربصين بها من الكفار والمنافقين، وهذه النعمة- نعمة التآلف بين قلوب المسلمين- هي التي امتن الله بها على نبيه صلى الله عليه وسلم في قوله سبحانه: { هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ } (2) { وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ } (3) وامتن بها على المسلمين جميعا رجالا ونساء في قوله عز وجل: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
__________
(1) نشرت في جريدتي (الرياض) و (المسائية) بتاريخ 18 \ 2 \ 1412 هـ، وفي جريدتي (البلاد) و (الندوة) بتاريخ 19 \ 2 \ 1412 هـ، وفي هذا المجموع ج 7 ص 341.
(2) سورة الأنفال الآية 62
(3) سورة الأنفال الآية 63
(4) سورة التوبة الآية 71

(18/374)

وفي قوله تعالى: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وفي قول النبي صلى الله عليه وسلم: « لا تحاسدوا ولا تناجشوا ولا تباغضوا ولا تدابروا ، ولا يبع بعضكم على بيع بعض، وكونوا عباد الله إخوانا، المسلم أخو المسلم لا يظلمه ولا يحقره ولا يكذبه ولا يخذله التقوى هاهنا- وأشار إلى صدره ثلاث مرات- بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام دمه وماله وعرضه » (2) . رواه الإمام مسلم في صحيحه . والآيات والأحاديث في هذا المعنى كثيرة.
وهذه النعمة العظيمة قد ضاق بها أعداء الإسلام، وعملوا جاهدين لتفكيك أواصر الأمة وزرع أسباب الفرقة والتنازع بينهم لتذهب ريح الأمة وقوتها وليسهل إذلالها وقهرها والسيطرة عليها. وكما يقولون: فرق تسد.
ومن أقوى وسائل الأعداء في هذا وسائل الإعلام المقروءة والمسموعة والمرئية، وما تبثه من الأخبار الكاذبة
__________
(1) سورة الحجرات الآية 10
(2) رواه مسلم في (البر والصلة والآداب) باب تحريم ظلم المسلم وخذله برقم (2564).

(18/376)

والمحرفة التي تزرع الشر والفتن وأسباب الكراهية والحقد والفرقة بين المسلمين
ومن أهم الواجبات على المسلمين جميعا ولا سيما العلماء ورجال الإعلام المنصفون: التصدي لهذه الحملات الحاقدة التي تستغل الأحداث لإثارة الشكوك وإزالة الثقة بين المسلمين أفرادا وجماعات، حكاما ومحكومين.
ومما يلاحظ في هذا العام بشكل خاص أن كثيرا من وكالات الأنباء العالمية التي تخدم مخططات أعداء الإسلام وتخضع لمراكز التوجيه النصراني والماسوني تخطط بأسلوب ماكر لإثارة العالم كله ضد ما يسمونه (الأصوليين) وهم يقصدون بذلك الذم والقدح في المسلمين المتمسكين بالإسلام على أصوله الصحيحة، الذين يرفضون مسايرة الأهواء والتقارب بين الثقافات والأديان الباطلة.
وقد وقع بعض الإعلاميين المسلمين في مصيدة الأعداء، وأخذوا ينقلون تلك الأخبار المعادية للإسلام، وأصبحوا يتداولونها عن جهل بمقاصد أصحابها، أو غرض في نفوس بعضهم، فكانوا بفعلهم هذا أعوانا للأعداء على الإسلام والمسلمين بدلا من قيامهم بواجب التصدي لأعداء الإسلام، وإبطال كيدهم ببيان أهمية الرابطة الدينية والأخوة الإسلامية بين الشعوب الإسلامية. وإن الأخطاء الفردية التي لا يسلم منها

(18/377)

أحد لا ينبغي أن تكون مبررا للتشنيع على الإسلام والمسلمين والتفريق بينهم.
ولهذا رأيت تحرير هذه الكلمة الموجزة نصيحة المسلمين جميعا من الإعلاميين وغيرهم في الدول الإسلامية وغيرها، وتحذيرا للجميع من مكائد الأعداء من الكافرين والمنافقين والسائرين على نهجهم. وأن يصونوا الإعلام الإسلامي المقروء والمسموع والمرئي من أن يكون وسيلة للتشكيك في الإسلام والدعاة إليه، أو أن يستخدم للتفريق بين علماء الأمة وشعوبها والناصحين لها، وغرس أسباب الشحناء والتباغض بين حكامها ومحكوميها وعلمائها وعامتها. وأن يبذلوا كل ما يستطيعون في التقريب بين المسلمين وجمع كلمتهم، ودعوتهم حكاما ومحكومين للتمسك بدينهم والاستقامة عليه وتحكيم شريعة الله في عباده والتواصي بذلك، والتعاون عليه بالأساليب الحسنة والنصيحة الخالصة والعمل الصالح الدائب، والسليمة الحميدة عملا بقول الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله سبحانه: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(18/378)

وقول النبي صلى الله عليه وسلم: « الدين النصيحة. قيل: لمن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم » (1) . رواه مسلم في صحيحه . ولما روى جرير بن عبد الله البجلي رضي الله عنه قال: « بايعت النبي صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم » (2) . متفق على صحته .
كما أوصي العلماء وجميع الدعاة وأنصار الحق أن يتجنبوا المسيرات والمظاهرات التي تضر الدعوة ولا تنفعها وتسبب الفرقة بين المسلمين والفتنة بين الحكام والمحكومين. وإنما الواجب سلوك السبيل الموصلة إلى الحق واستعمال الوسائل التي تنفع ولا تضر وتجمع ولا تفرق وتنشر الدعوة بين المسلمين وتبين لهم ما يجب عليهم بالكتابات والأشرطة المفيدة والمحاضرات النافعة، وخطب الجمع الهادفة التي توضح الحق وتدعو إليه، وتبين الباطل وتحذر منه، مع
__________
(1) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم (16499)، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55)
(2) رواه البخاري في (الإيمان) باب الدين النصيحة برقم (57)، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (56).

(18/379)

الزيارات المفيدة للحكام والمسئولين، والمناصحة كتابة أو مشافهة بالرفق والحكمة والأسلوب الحسن، عملا بقول الله عز وجل في وصف نبيه محمد صلى الله عليه وسلم: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) الآية. وقوله عز وجل لموسى وهارون عليهما الصلاة والسلام لما أرسلهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) وقول النبي صلى الله عليه وسلم: « بشروا ولا تنفروا ويسروا ولا تعسروا، وتطاوعوا ولا تختلفوا » (3) . وقوله صلى الله عليه وسلم: « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (4) ، وقوله صلى الله عليه وسلم: « من يحرم الرفق يحرم الخير كله » (5) . وكل هذه الأحاديث صحيحة ثابتة عن رسول الله صلى الله عليه وسلم.
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) رواه البخاري في (العلم) باب ما كان النبي صلى الله عليه ومسلم يتخولهم بالموعظة برقم (69)، ومسلم في (الجهاد والسير) باب في الأمر بالتيسير وترك التنفير برقم (1734).
(4) رواه مسلم في (البر والصلة والآداب) باب فضل الرفق برقم (2594).
(5) رواه مسلم في (البر والصلة والآداب) باب الرفق برقم (2592)، وأبو داود في (الأدب) باب في الرفق برقم (4809) واللفظ له

(18/380)

وفي صحيح مسلم عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به، اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (1) . والأحاديث في هذا المعنى كثيرة.
والله المسئول أن يصلح أحوال المسلمين جميعا ويجمع كلمتهم على الحق، وأن يصلح قادتهم وولاة أمرهم، ويوفقهم لتحكيم شريعته والرضا بها وإيثارها على ما سواها، وأن ينصر بهم دينه ويعلي بهم كلمته، وأن يعينهم على كل ما فيه صلاح أمور دينهم ودنياهم، وعلى كل ما فيه سعادتهم وسعادة شعوبهم ونجاتهم في الدنيا والآخرة، وأن يوفق علماء المسلمين ودعاة الإسلام لأداء ما يجب عليهم على الوجه الذي يرضيه، وأن يبارك في جهودهم وينصر بهم الحق ويعينهم على كل ما فيه صلاح العباد والبلاد إنه ولي ذلك والقادر عليه. وصلى الله وسلم على نبينا محمد وآله وصحبه، والسلام عليكم ورحمة الله وبركاته.
__________
(1) رواه مسلم في (الإمارة) باب فضيلة الإمام العادل برقم (1828)

(18/381)


أسباب نصر الله للمؤمنين على أعدائهم - مجموع فتاوى ابن باز

67 - أسباب نصر الله للمؤمنين على أعدائهم
الحمد لله رب العالمين والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين، أما بعد (1)
فإنني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله في أشرف بقعة من بقاع الدنيا وهي: مكة المكرمة للتواصي بالحق والتعاون على البر والتقوى وبيان أسباب انتصار المسلمين على أعدائهم وبيان ضد ذلك، وأسال الله جل وعلا أن يجعله لقاء مباركا وأن يصلح قلوبنا وأعمالنا جميعا، وأن ينصر دينه ويعلي كلمته، وأن يصلح ولاة أمر المسلمين جميعا، ويمنحهم الفقه في الدين، وأن يوفقهم لتحكيم شريعته بين عباده، كما أسأله سبحانه أن يوفق ولاة أمرنا في هذه البلاد لكل خير، وأن يعينهم على كل ما فيه صلاح العباد والبلاد وأن يصلح لهم البطانة وأن ينصر بهم الحق ويخذل بهم الباطل ويجعلهم من الهداة المهتدين إنه خير
__________
(1) محاضرة ألقاها سماحة الشيخ في نادي مكة الثقافي الأدبي في 29 \ 11 \ 1412 هـ، ونشرت في هذا المجموع ج 7 ص 5

(18/382)

مسئول. ثم إني أشكر إخواني القائمين على هذا النادي وعلى رأسهم معالي الأخ الدكتور راشد بن راجح مدير جامعة أم القرى، ورئيس النادي على دعوتهم لي لهذا اللقاء، وأسأل الله أن يبارك في الجميع، وأن يصلح أحوالنا جميعا ويجعلنا من دعاة الهدى وأنصار الحق إنه سميع قريب.
أيها الإخوة في الله ، ذكر معالي الدكتور راشد حفظه الله في المقدمة أنني رئيس هيئة كبار العلماء، وأحب التصحيح فإن الرئاسة للهيئة محصورة في خمسة من كبار السن من الأعضاء تدور بينهم الرئاسة كل واحد في السنة الخامسة يأتيه الدور وأنا واحد منهم، ولست رئيس الهيئة ولكني واحد من رؤساء الهيئة، أما ما يتعلق بموضوع المحاضرة وهي: ( أسباب نصر الله للمؤمنين ) فالله جل وعلا جعل للنصر أسبابا وجعل للخذلان أسبابا، فالواجب على أهل الإيمان في جهادهم وفي سائر شئونهم أن يأخذوا بأسباب النصر ويستمسكوا بها في كل مكان في المسجد وفي البيت وفي الطريق وفي لقاء الأعداء وفي جميع الأحوال. فعلى المؤمنين أن يلتزموا بأمر الله، وأن ينصحوا لله ولعباده، وأن يحذروا المعاصي التي هي من أسباب الخذلان، ومن المعاصي التفريط في أسباب النصر: الأسباب الحسية التي جعلها الله أسبابا لا بد منها، كما أنه لا بد من الأسباب الدينية، فالتفريط في هذا أو هذا سبب الخذلان والله جل وعلا يقول في كتابه العظيم وهو

(18/383)

أصدق القائلين: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) هذه الآية العظيمة خطاب لجميع المؤمنين أوضح فيها سبحانه أنهم إذا نصروا الله نصرهم سبحانه وتعالى. ونصر الله من المؤمنين هو: اتباع شريعته ونصر دينه والقيام بحقه، وليس هو سبحانه في حاجة إلى عباده بل هم المحتاجون إليه كما قال عز وجل: { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (2) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (3) فالناس كلهم جنهم وإنسهم ملوكهم وعامتهم كلهم في حاجة إلى ربهم وكلهم فقراء إلى الله ، والله سبحانه هو الغني الحميد، فنصره سبحانه هو نصر شريعته، وهو نصر دينه هذا هو نصره، نصر ما بعث به رسوله وأنزل به كتابه الكريم، فإذا قام المسلمون بنصر دينه والقيام بحقه ونصر أوليائه نصرهم الله على عدوهم ويسر أمورهم وجعل لهم العاقبة الحميدة كما قال تعالى: { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (4) وقال سبحانه: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (5) والصبر والتقوى يكونان بنصر الله، والقيام بدينه
__________
(1) سورة محمد الآية 7
(2) سورة فاطر الآية 15
(3) سورة فاطر الآية 16
(4) سورة هود الآية 49
(5) سورة آل عمران الآية 120

(18/384)

سبحانه، والتواصي بذلك في السر والجهر في الشدة والرخاء في حال الجهاد وما قبله وما بعده وفي جميع الأحوال.
ولما حذر سبحانه من اتخاذ البطانة من دون المؤمنين في قوله جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (1) بين سبحانه في آخر الآيات أنهم إذا صبروا واتقوا لم يضرهم أعداؤهم فقال: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2) وفي الآية الأخرى يقول جل وعلا: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (3) وفي الأخرى: { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } (4) ويقول سبحانه: { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (5) فنصر الله جل وعلا باتباع شريعته والصبر على ذلك كما قال تعالى: { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (6) وهذا مثل
__________
(1) سورة آل عمران الآية 118
(2) سورة آل عمران الآية 120
(3) سورة آل عمران الآية 186
(4) سورة يوسف الآية 90
(5) سورة الأنفال الآية 46
(6) سورة محمد الآية 7

(18/385)

قوله صلى الله عليه وسلم لابن عباس رضي الله عنه : « احفظ الله يحفظك ، احفظ الله تجده تجاهك » (1) فمن حفظ الله بحفظ دينه والاستقامة عليه والتواصي بحقه والصبر عليه نصره الله وأيده على عدوه وحفظه من مكائده ، وقال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) والمؤمنون هم الذين استقاموا على دين الله وحافظوا على حقه وابتعدوا عن مناهيه كما قال تعالى : { أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (3) { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (4) فالمؤمنون هم المتقون وهم أولياء الله ، وهم أنصار دين الله ينصرهم الله ويحميهم من كيد أعدائهم ويجعل لهم العاقبة سبحانه وتعالى ، ويقول سبحانه في كتابه الكريم : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (5) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (6) هؤلاء هم المنصورون وهم الموعودون بالعاقبة الحميدة ، ثم أوضح سبحانه صفات
__________
(1) رواه الإمام أحمد في ( مسند بني هاشم ) أول مسند عبد الله بن عباس برقم ( 2664 ) والترمذي في ( صفة القيامة والرقائق ) باب منه ( ما جاء في صفة أواني الحوض ) برقم ( 2516)
(2) سورة الروم الآية 47
(3) سورة يونس الآية 62
(4) سورة يونس الآية 63
(5) سورة الحج الآية 40
(6) سورة الحج الآية 41

(18/386)

الناصرين له فقال: { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ } (1) أي: أقدرناهم { أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ } (2) يعني: حافظوا على هذه وهذه كما أمر الله، فأقاموا الصلاة كما أمر الله بأركانها وواجباتها وغير ذلك من شئونها، وأدوا الزكاة طيبة بها نفوسهم كما شرع الله، وأمروا بالمعروف ونهوا عن المنكر، وهذا يعم جميع الأوامر والنواهي فيدخل في المعروف: الصيام والحج والجهاد وبر الوالدين وغير ذلك مما أمر الله به ورسوله، ويدخل في المنكر كل ما نهى الله عنه من أنواع الشرك وسائر المعاصي، فالمؤمنون يوحدون الله ويؤمنون به إيمانا صادقا، ويلتزمون بتوحيده والإخلاص له وتصديق أخباره وأخبار رسوله عليه الصلاة والسلام وبالقيام بحقه كما أمر، ومع ذلك يحذرون ما نهى عنه ويبتعدون عما حرمه عليهم رغبة فيما عنده وطلبا لمرضاته جل وعلا وحذرا من عقابه سبحانه وتعالى، فهؤلاء هم المؤمنون حقا وهم المتقون المذكورون في قوله تعالى في سورة الأنفال: { وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ } (3) فربنا ينوع العبارات في صفات المؤمنين وترجع إلى شيء واحد كما قال تعالى: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا } (4) فيدخل في هذا الصلاة والزكاة والأمر بالمعروف والنهي عن المنكر وسائر ما
__________
(1) سورة الحج الآية 41
(2) سورة الحج الآية 41
(3) سورة الأنفال الآية 34
(4) سورة آل عمران الآية 120

(18/387)

أمر الله به ورسوله، كما يدخل في ذلك من باب أولى توحيد الله والإيمان به والإيمان برسوله عليه الصلاة والسلام، وتصديق أخبار الله ورسوله كلها داخلة في قوله تعالى: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا } (1) كما أنها داخلة في قوله تعالى: { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (2) فالصبر والتقوى يشتمل على فعل جميع الأوامر وترك النواهي، فإن هذا هو النصر لله بفعل أوامره وترك نواهيه عن إيمان وعن إخلاص لله وتوحيد له سبحانه وإيمان برسوله صلى الله عليه وسلم، لا عن مجرد شجاعة وحمية، ولا ليقال إنه كذا وكذا، ولا لمقصد آخر غير اتباع الشرع، فالنصر لدين الله يكون بطاعة الله وتعظيمه والإخلاص له والرغبة فيما عنده سبحانه وتعالى والعمل بشريعته يريد ثوابه وإقامة دينه، فمن كان بهذه الصفة فهو من المؤمنين الذين قال الله فيهم: { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) ويقول فيهم جل وعلا: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (4) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (5) يعني بذلك العاقبة الوخيمة وهي اللعنة وسوء الدار، فالعاقبة
__________
(1) سورة آل عمران الآية 120
(2) سورة الحج الآية 41
(3) سورة محمد الآية 7
(4) سورة غافر الآية 51
(5) سورة غافر الآية 52

(18/388)

الوخيمة هي النار والطرد من رحمة الله لأنهم لم ينصروا الله ولم ينصروا دينه، فالظالمون لا تنفعهم المعاذير ولهم اللعنة ولهم سوء الدار يوم القيامة، بخلاف من نصر دين الله واستقام عليه فلهم الرضا والكرامة والعاقبة الحميدة وذلك بالنصر في الدنيا والفوز في الآخرة بدخول الجنة والنجاة من النار، نسأل الله أن يجعلنا وإياكم منهم، فالرسل وأتباعهم وهم المؤمنون لهم النصر في الدنيا بإظهارهم على عدوهم وتمكينهم من عدوهم وجعل العاقبة الحميدة لهم ضد عدوهم، وفي الآخرة لهم النصر بدخول الجنة والنجاة من النار والسلامة من هول اليوم العظيم، ويقول عز وجل: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) هؤلاء هم أنصار الله الذين آمنوا وعملوا الصالحات، وهم الذين أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر، وهم الذين نصروا دين الله واستقاموا عليه، فالآيات والأحاديث يفسر بعضها بعضا ويدل بعضها على معنى بعض، فأنصار الله هم المؤمنون، وهم المتقون، وهم الصابرون
__________
(1) سورة النور الآية 55

(18/389)

الصادقون، وهم الأبرار، وهم الذين إذا مكنوا في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر، وهم الذين آمنوا وعملوا الصالحات المذكورون في هذه الآية من سورة النور، وهم الذين قاموا بهذين الأمرين، آمنوا بالله ورسوله، آمنوا بأن الله ربهم وهو معبودهم الحق خصوه بالعبادة وآمنوا بأسمائه وصفاته واستقاموا على دينه قولا وعملا وعقيدة، هؤلاء هم المؤمنون، هم أنصار الله، هم أنصار دينه، وهم المتقون، وهم الذين قال فيهم: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ } (1) وهم المؤمنون الذين ذكروا في قوله: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وهم المذكورون في قوله جل وعلا: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ } (4) الآية، وفي قوله عز وجل: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (5) وهم الموعودون بالاستخلاف في الأرض والتمكين لدينهم وإبدالهم بعد الخوف أمنا وبعد الذل عزا.
فعليك يا عبد الله أن تعرف هذا المعنى جيدا وأن تعمل به حتى تكون من أنصار الله، وحتى تحصل لك العاقبة الحميدة
__________
(1) سورة آل عمران الآية 120
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة غافر الآية 51

(18/390)

التي وعد الله بها أنصاره، فالله وعد أنصاره بالنصر والعاقبة الحميدة والتمكين في الأرض وأن يبدلهم بخوفهم أمنا لما أخافوا أعداءه من أجله، وصبروا على دينه، وجاهدوا في الله وقدموا أنفسهم في سبيله سبحانه رخيصة يرجون رحمته ويخافون عقابه، قد باعوها لله وسلموها لله عملا بقوله سبحانه: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ } (1) الآية، فهؤلاء هم أنصار الله الذين ثبتوا على دينه واستقاموا عليه قولا وعملا في الأمن والخوف في الشدة والرخاء جاهدوا لله وصبروا فجعل الله لهم العاقبة الحميدة كما قال سبحانه: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) وعدهم بالهداية وأنهم هم المحسنون المنصورون. ولما توافرت هذه الأسباب في الرسول صلى الله عليه وسلم وأصحابه رضوان الله عليهم في يوم بدر نصروا على الكفار وهم أضعافهم، أضعافهم في القوة والعدد ومع ذلك نصروا عليهم لأنهم حققوا هذه الصفات، نصروا دين الله بالقول والعمل، وصبروا في لقاء الأعداء وصدقوا، فمكنهم الله وهزم عدوهم وجعل لهم العاقبة الحميدة، وهكذا في يوم الأحزاب صدقوا وصبروا وصابروا صبرا عظيما مع كون الكفار
__________
(1) سورة التوبة الآية 111
(2) سورة العنكبوت الآية 69

(18/391)

أضعاف المسلمين .
فصبر المسلمون وهم محاصرون حتى نصرهم الله بأمر من عنده على عدوهم بجنود لم يروها حتى زلزلهم وردهم خائبين لم ينالوا خيرا بسبب صبر الصحابة ونبيهم صلى الله عليه وسلم على طاعته وجهاد أعدائه، وهكذا في يوم الفتح نصر الله المسلمين على عدوهم وفتحوا مكة وهزموا الشرك وأعوانه وجيش هوازن فضلا منه سبحانه وتأييدا لأوليائه. وهكذا حصل للصحابة في قتالهم للروم وفارس وغيرهما صبروا وجاهدوا فأفلحوا ونصروا وجعل الله لهم العاقبة الحميدة، فصاروا قادة الناس وملوك الأرض، وسنة الله سبحانه هذه سائرة في عباده إلى يوم القيامة، من نصره نصره، ومن حاد عن دينه خذله، ولما جرى ما جرى يوم أحد من الخلل أصيب المسلمون وهم أفضل خلق الله في أرض الله، فيهم نبيهم صلى الله عليه وسلم أفضل الخلق، وهم بعده وبعد الأنبياء أفضل الخلق، وفيهم الصديق رضي الله عنه أفضل الأمة بعد الرسول صلى الله عليه وسلم، وفيهم عمر أفضل الأمة بعد النبي وبعد الصديق، وفيهم بقية الأخيار.
أصيب المسلمون بسبب الخلل الذي حصل من الرماة لما أخلوا بما أوجب الله عليهم من الصبر لأعداء الله ولزوم الثغر الذي يخشى منه فدخل العدو عليهم، وكان الرسول عليه

(18/392)

الصلاة والإسلام قد أمر الرماة أن يلزموا موقعهم وأن لا يبرحوه وإن رأوا العدو يتخطف المسلمين ، وإن رأوا المسلمين نصروا لا هذا ولا هذا، فعليهم أن يلزموا مكانهم، فلما انهزم العدو يوم أحد ورآهم الرماة انهزموا ظنوا أنها الفاصلة فأخلوا بمواقعهم، وحاول أميرهم أن يثنيهم عن ذلك فخالفوه ظنا منهم أن الكفار لا عودة لهم وأنهم قد انهزموا انهزاما كاملا فدخل العدو على المسلمين وصارت النكبة على المسلمين والقتل والجراحات والهزيمة حتى حاولوا قتله صلى الله عليه وسلم فأنجاه الله من شرهم وأصابه جراحات وكسروا رباعيته عليه الصلاة والسلام إلى غير هذا مما أصابه عليه الصلاة والسلام، وقتل سبعون من الصحابة وأصاب بعض من بقي جراحات، وأنزل الله فيهم سبحانه وتعالى: { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ } (1) أي: يقتلونهم بإذن الله { حَتَّى إِذَا فَشِلْتُمْ } (2) يعني بذلك الرماة { وَتَنَازَعْتُمْ فِي الْأَمْرِ } (3) تنازعوا في الأمر واختلفوا { وَعَصَيْتُمْ } (4) بترك الموقع الذي أمركم الرسول صلى الله عليه وسلم بلزومه { مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ } (5) من هزيمة العدو، والجواب محذوف تقديره سلط العدو عليكم. { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ } (6)
__________
(1) سورة آل عمران الآية 152
(2) سورة آل عمران الآية 152
(3) سورة آل عمران الآية 152
(4) سورة آل عمران الآية 152
(5) سورة آل عمران الآية 152
(6) سورة آل عمران الآية 152

(18/393)

الآية. المقصود أنهم أصيبوا بسبب الخلل الذي وقع منهم في موقف عظيم، لا بد منه في سياسة الجهاد من حفظ الثغور وحفظ المنافذ التي ينفذ منها العدو، فحفظ الثغور التي يدخل منها العدو على المسلمين. وحفظ المنافذ التي يدخل منها العدو على الجيش وقت اللقاء، لا بد فيه للجيش بأن يكون عنده عناية بذلك، وعنده حذر، وعنده حرص على سد كل ثغر يمكن أن ينفذ منه العدو على المسلمين ليضرهم أو يأتيهم من خلفهم. ولما استنكر المسلمون هذا الأمر وهذا الحدث المؤلم من الجراح والقتل، وقالوا: لماذا أصبنا؟ ولماذا جرى هذا؟ وفيهم رسول الله صلى الله عليه وسلم، وفيهم خيرة الله من عباده بعد الأنبياء، أنزل الله تعالى: { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا } (1) قد أصبتم مثليها: يعني يوم بدر، قتلوا سبعين من الكفار وأسروا سبعين، وحصلت جراحات في الكفار كثيرة { قُلْتُمْ أَنَّى هَذَا } (2) يعني استنكرتم من أين أصبنا؟ قال تعالى: { قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ } (3) وهذا يفيد أن معصية بعض الجيش، وإخلال بعض الجيش بالأسباب مصيبة للجميع، فأصيبوا بسبب بعضهم. وهكذا الناس إذا رأوا المنكرات وشاعت ولم تغير عمت العقوبات، قال النبي صلى الله عليه
__________
(1) سورة آل عمران الآية 165
(2) سورة آل عمران الآية 165
(3) سورة آل عمران الآية 165

(18/394)

وسلم: « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (1) أخرجه الإمام أحمد رحمه الله بإسناد صحيح عن الصديق رضي الله عنه. والمقصود أن الواجب على الأمة التآمر بالمعروف، والتناهي عن المنكر، والتعاون على البر والتقوى، والصدق في ذلك، في كل بلد وفي كل قرية وفي كل قبيلة، عليهم أن يتناصحوا ويتواصوا بالحق والصبر عليه، ويتعاونوا على البر والتقوى، ويأمروا بالمعروف وينهوا عن المنكر حتى لا تصيبهم كارثة بسبب ذنوبهم وأعمالهم، يقول سبحانه: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) أي جنس الإنسان { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) هؤلاء هم الرابحون وهم المنصورون. فلا بد من هذه الصفات الأربع: الإيمان الصادق، والعمل الصالح، والتواصي بالحق، والتواصي بالصبر في الجهاد وغيره . وفي المدن والقرى وفي القبائل، لا بد من هذه الخصال الأربع، فمن أراد نصر الله والسلامة لدينه وأراد حسن العاقبة فليتق الله وليصبر على طاعة الله وليحذر محارم الله أينما
__________
(1) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) مسند أبي بكر الصديق برقم ( 1 و 16 ) وابن ماجه في ( الفتن ) باب الأمر بالمعروف والنهي عن المنكر برقم ( 4005 )
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(18/395)

كان، هذا هو سبب نصر الله له وهو من أسباب نجاته في الدنيا والآخرة، فالرجل في بيته وفي المسجد وفي الطريق وفي السيارة والطائرة والقطار وفي محل البيع والشراء وفي الجهاد وفي كل مكان، يجب عليه أن يتقي الله وأن ينصر دين الله بقوله وعمله وفي جهاده وفي جميع شئونه. وهكذا المرأة في بيتها وفي كل مكان عليها أن تتقي الله وأن تنصر دين الله بقولها وعملها حسب الطاقة لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله سبحانه: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقول النبي صلى الله عليه وسلم: « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فافعلوا منه ما استطعتم، فإنما أهلك الذين من قبلكم كثرة مسائلهم واختلافهم على أنبيائهم » (3) متفق على صحته، فالمرأة تبذل النصيحة مع الزوج ومع الأولاد ومع من في البيت من أقارب وخدم ومع الجيران ومع الزميلات ومع الجليسات،
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم (7288)، ومسلم في (الحج) باب فرض الحج مرة في العمر برقم (1337)، وفي (الفضائل) باب توقيره صلى الله عليه وسلم وترك إكثار سؤاله عما لا ضرورة إليه برقم (1337)

(18/396)

ترجو بذلك ما عند الله من المثوبة، وأن ينفع بها عباده، وكل واحد من الرجال عليه أن يتقي الله وينصر دينه في قوله وعمله، ويأمر بالمعروف وينهى عن المنكر عن صدق وإخلاص ورغبة ورهبة، كما قال سبحانه في سورة الأنبياء عن عباده الصالحين: { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (1) وقال في سورة المؤمنون: { إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ } (2) { وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ } (3) { وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ } (4) { وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ } (5) { أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ } (6) فهذه أسباب النصر، هذه أسباب حماية الله لعباده من كل سوء، وأسباب نصره لهم، وهي من أعظم الأسباب في دخول الجنة والنجاة من النار . ولا بد مع هذا كله من الحرص على الأسباب الدينية والحسية التي يعلم أنها من أسباب النصر؟ لقوله تعالى: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ } (7)
__________
(1) سورة الأنبياء الآية 90
(2) سورة المؤمنون الآية 57
(3) سورة المؤمنون الآية 58
(4) سورة المؤمنون الآية 59
(5) سورة المؤمنون الآية 60
(6) سورة المؤمنون الآية 61
(7) سورة النساء الآية 102

(18/397)

ويقول سبحانه: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) الآية، ويقول عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وهذا هو الواجب على المؤمنين أن يأخذوا حذرهم من عدوهم عند القتال، وأن يعدوا له ما استطاعوا من قوة من السلاح والعدد، والحرس الجيد، وتكون الملاحظات جيدة، والثغرات مسدودة، والسلاح محمول عند الحاجة حتى ولو كانوا في الصلاة، فلا يجوز أن يقول المجاهد: أنا مؤمن ويكفي، بل لا بد من الأسباب الحسية المعنوية، فالرسول صلى الله عليه وسلم وهو أفضل المؤمنين وأكمل المتوكلين، والصحابة أفضل المؤمنين بعد الأنبياء، ومع هذا كله أصابهم ما أصابهم يوم أحد، لما أخل الرماة بالشيء الذي يجب عليهم، وأخلوا بالموقف الذي أمروا بلزومه.
فالمعاصي من أسباب الخذلان، كما أن معصية الرماة سبب الهزيمة يوم أحد، وهكذا المعاصي كلها في كل وقت من أسباب الخذلان إذا ظهرت ولم تنكر، تكون من أسباب الخذلان وتسليط الأعداء، وحصول الكثير من المصائب، كما أنها من
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71

(18/398)

أسباب قسوة القلب وانتكاسه- نعوذ بالله من ذلك- قال الله تعالى: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال تعالى: { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } (2) فالمعصية إذا ظهرت ضرت العامة إذا لم تنكر ولم تغير.
فالمؤمنون مأمورون بالاستقامة على تقوى الله، والجهاد لأعداء الله، وأن يصبروا على التقوى والعمل الصالح أينما كانوا، مع الإيمان بأن الله سبحانه سوف ينصرهم ويمكنهم من عدوهم، ويجعلهم بعد خوفهم في أمن وعافية، وبعد القلق في استقرار وراحة، بسبب إيثارهم حقه ونصرهم دينه وتعاونهم على البر والتقوى وصدقهم في ذلك ونصحهم لله ولعباده، ومتى أخلوا بشيء فليعلموا أنه خطر عليهم، وأنه متى أصابهم مصيبة بسبب الخلل فمن عند أنفسهم، كما قال عز وجل: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3) ويقول سبحانه: { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (4) وهو
__________
(1) سورة الشورى الآية 30
(2) سورة الحديد الآية 16
(3) سورة الشورى الآية 30
(4) سورة النساء الآية 79

(18/399)

القائل سبحانه في سورة آل عمران بعدما ذكر كيد الكفار: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) وهو القائل سبحانه في سورة النور: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (2) الآية، وفي سورة محمد يقول سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3)
وأعظم العدو الشيطان، فهو أعظم العدو للإنسان، فإنه يجري منه مجرى الدم. فعليك أن تجاهد بتقوى الله وترك معصيته، وأن تحذر مكائده ووساوسه، وأن تكثر من الاستعاذة بالله منه، مع الإكثار من الحسنات والحذر من السيئات في جميع الأوقات، فهذا هو طريق السلامة من شره ومكائده بتوفيق الله وإعانته، ولا بد مع ذلك من جهاد النفس، والإكثار من ذكر الله، والاستقامة على دينه، والحفاظ على حدوده. والحذر من مكائد عدو الله في كل زمان ومكان. يقول الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (5)
__________
(1) سورة آل عمران الآية 120
(2) سورة النور الآية 55
(3) سورة محمد الآية 7
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3

(18/400)

ويقول تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) ويقول عز وجل: { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (2) ويقول سبحانه عن زوجة العزيز: { وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ } (3) ويقول عز وجل في سورة النازعات: { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (4) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (5) فهذه أسباب النصر، وهذه أسباب النجاة من الأعداء، وهذه أسباب السلامة من مكائد الأعداء، جنهم وإنسهم، حضرهم وبدوهم، قريبهم وبعيدهم، وهي أسباب النصر عليهم، والسلامة من مكائدهم، وهي أن تتقي الله في جميع الأحوال، وأن تحافظ على دينه، وأن تحذر معصيته أينما كنت في الجهاد وغيره، هذه أسباب حفظ الله لك، وحفظ الله لدينه بك، ونصر الله لك على عدوك وخذلان عدوك. ومتى فرط المؤمنون في هذه الأمور فهم في الحقيقة ساعون في تأييد عدوهم في نصره عليهم، والمعنى أن معاصي الجيش عون
__________
(1) سورة الطلاق الآية 4
(2) سورة فاطر الآية 6
(3) سورة يوسف الآية 53
(4) سورة النازعات الآية 40
(5) سورة النازعات الآية 41

(18/401)

لعدوهم عليهم كما جرى يوم أحد ، فعلى المؤمنين جميعا في أي مكان أن يتقوا الله ، وأن ينصروا دينه ، وأن يحافظوا على شرعه وأن يحذروا من كل ما يغضبه في أنفسهم وفيمن تحت أيديهم وفي مجتمعهم كل على حسب طاقته ، كما قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
فنسأل الله عز وجل أن يوفقنا وإياكم وجميع المسلمين لما فيه رضاه ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يجعلنا من الهداة المهتدين ، وأن يعيننا على ذكره وشكره وحسن عبادته ، وأن يوفق ولاة أمر المسلمين جميعا لما يرضيه ، ولم يمكنهم من عدوهم ويعينهم عليه ، وأن ينصر بهم الحق ويخذل بهم الباطل ، وأن يجعلهم من الهداة المهتدين إنه جل وعلا جواد كريم ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين .
__________
(1) سورة التغابن الآية 16

(18/402)


على الحكومات الإسلامية العودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم - مجموع فتاوى ابن باز

68 - على الحكومات الإسلامية العودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم
الحمد لله رب العالمين والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين (1)
أما بعد: فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوتي في الله أعضاء المجلس التأسيسي للرابطة وسائر ضيوفنا الكرام في هذا المجلس في رحاب بيت الله العتيق للنظر في شئون المسلمين والنصيحة لهم ودعوتهم إلى كل ما فيه سعادتهم ونجاحهم. وإني بهذه المناسبة أرحب بإخواني أجمل ترحيب،
__________
(1) كلمة ألقاها سماحته في الدورة الثانية والثلاثين للمجلس التأسيسي لرابطة العالم الإسلامي بقاعة المؤتمرات بمقر الأمانة العامة للرابطة في مكة المكرمة 16 \7 \1413 هـ، ونشرتها الصحف المحلية في 17 \7 \ 1413 هـ، ونشرت في هذا المجموع ج 7 ص 22

(18/403)

وأسأل الله أن يوفقنا جميعا لما فيه صلاح البلاد والعباد، وأن يجعلنا جميعا من الهداة المهتدين، وأن يصلح أحوال المسلمين جميعا في كل مكان، وأن يمنحهم الفقه في الدين، وأن يولي عليهم خيارهم ويصلح قادتهم إنه جل وعلا جواد كريم.
ثم إنه من المعلوم لدى الجميع ما ابتلي به المسلمون اليوم في أنحاء كثيرة في فلسطين، وفي البوسنة والهرسك، وفي الصومال، وفي الفلبين، وفي مواطن كثيرة ابتلوا بشر كثير من أعدائهم. فهم في أشد الحاجة إلى الدعم والمساعدة والمساندة ضد أعداء الله. وسمعنا في كلمة خادم الحرمين الشريفين ما يشفي ويكفي من الدعوة إلى مناصرتهم ودعمهم والعناية بشئونهم من جميع المسلمين، فجزاه الله خيرا وأجزل مثوبته على كلمته، فهي كلمة مهمة نافعة ومفيدة.
وإني أؤيد ما تضمنته كلمته وفقه الله من وجوب التضامن بين المسلمين والتعاون على البر والتقوى والتناصح ضد الأعداء والتواصي بكتاب الله وسنة رسوله عليه الصلاة والسلام والثبات عليها، ودعوة جميع الحكومات الإسلامية إلى تحكيم الشريعة والتحاكم إليها في جميع الشئون والاستقامة عليها، فهي الطريق الوحيد للنصر على الأعداء وجمع الكلمة والتعاون على البر والتقوى.

(18/404)

فقد استقام عليها سلفنا الصالح مع نبيهم صلى الله عليه وسلم وبعده، فنصرهم الله على عدوهم فكسروا كسرى، وكسروا قيصر وسادوا في البلاد وحكموا العباد وقادوهم إلى الخير وحكموا فيهم بشرع الله. وبسبب ذلك نصروا من ربهم عز وجل.
ولا سبيل إلى هذا النصر وإلى هذا الجمع الصحيح والاتفاق الصحيح، لا سبيل إلى ذلك إلا بالعودة إلى ما كانوا عليه بالاستقامة على دين الله والنصر لدينه والحكم بشريعة الله. هذا هو الطريق الذي سلكه سلفنا الصالح، ويجب على الحكومات الإسلامية ويجب على العلماء التواصي بهذا الأمر والنصيحة لله ولعباده، وأن يحكم الولاة شرع الله في عباد الله، وأن يلزموا المسلمين بالاستقامة على دين الله قولا وعملا وعقيدة وأن يجتمعوا على الحق والهدى وأن ينصروا إخوانهم أينما كانوا. ويجب على الدول الإسلامية وأولياء المسلمين وعلى كل مسلم حسب طاقته أن ينصر إخوانه بكل ما يستطيع في فلسطين والبوسنة والهرسك والصومال والهند والفلبين وفي كل مكان، ويجب التعاون على البر والتقوى، يجب على المسلمين جميعا ولا سيما الحكومات الإسلامية والرؤساء يجب عليهم أن يبذلوا وسعهم في تحكيم شريعة الله وفي مساعدة إخوانهم في الله حتى ينتصروا على عدوهم وحتى

(18/405)

يجتمع شملهم وحتى يأخذوا حقوقهم وافية كاملة. المسلمون شيء واحد. وجسد واحد فالمؤمنون إخوة يجب الإصلاح بينهم ويجب دعمهم ومساعدتهم ضد عدوهم، ويجب التعاون على البر والتقوى في كل شأن. يقول النبي صلى الله عليه وسلم في الحديث الصحيح: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (1) ويقول الرسول عليه الصلاة والسلام: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (2) ، ويقول صلى الله عليه وسلم: « المسلم أخو المسلم لا يظلمه ولا يسلمه » (3) معنى لا يسلمه لا يخذله بل ينصره ويعينه على الحق وعلى عدوه الذي ظلمه.
ونصيحتي لكل المسلمين في كل مكان ولجميع الدول
__________
(1) رواه البخاري في (المظالم والغصب) باب نصر المظلوم برقم (2446)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2585)
(2) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6011)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586).
(3) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580)

(18/406)

الإسلامية ولرؤسائهم وقادتهم والنصيحة للجميع أن يتقوا الله وأن ينصروا دين الله وأن يحكموا شرع الله فيما بينهم، وأن يلزموا الشعوب بذلك. فهذا هو طريق العزة وطريق الكرامة وطريق الاجتماع على الحق وطريق النصر على الأعداء . ونصيحتي لهم أيضا أن يتقوا الله في مناصرة إخوانهم في كل مكان بالمال والسلاح والرجال في فلسطين والبوسنة والهرسك والصومال والفلبين والهند وفي كل مكان، ويجب على من كان حول المسلمين في كل مكان أن يعينهم بما يستطيع، فاتقوا الله ما استطعتم في نصرهم وإعانتهم وإنصافهم من عدوهم.
وأسأل الله أن يوفق المسلمين جميعا إلى رضاه ويصلح أحوالهم وأعمالهم وقلوبهم، وأن ينصر دينه ويعلي كلمته، وأن يوفق حكام المسلمين جميعا للاستقامة على الحق وتحكيم شريعة الله والتحاكم إليها والثبات عليها والدعوة إليها بصدق وإخلاص، وأن يصلح أحوال المسلمين ويفقههم في الدين، وأن يوفق ولاة أمرنا وعلى رأسهم خادم الحرمين الشريفين. نسأل الله أن يوفقهم جميعا لما فيه رضاه وأن ينصر بهم الحق وأن يصلح لهم البطانة وأن يعينهم على كل خير، إنه جل وعلا جواد كريم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

(18/407)


نداء وتذكير لمساعدة المجاهدين في فلسطين - مجموع فتاوى ابن باز

69 - نداء وتذكير لمساعدة المجاهدين في فلسطين
من سماحة الشيخ عبد العزيز بن عبد الله بن باز
الحمد لله وحده والصلاة والسلام على من لا نبي بعده نبينا محمد وعلى آله وصحبه أجمعين.
أيها المسلمون في كل مكان، السلام عليكم ورحمة الله وبركاته وبعد (1)
فقد قال سبحانه في محكم كتابه: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5) وقال عز وجل { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (6) وقال عز وجل : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (7)
__________
(1) نشرت في مجلة ( البحوث الإسلامية ) العدد ( 28 ) عام 1410 هـ
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) سورة التوبة الآية 41
(7) سورة التوبة الآية 111

(18/408)

وثبت عن المصطفى عليه الصلاة والسلام أنه قال: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (1) وقال صلى الله عليه وسلم: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا (4) وقال صلى الله عليه وسلم: « من جهز غازيا فقد غزا ومن خلف غازيا في أهله بخير فقد غزا » (5) ، وقال عليه الصلاة والسلام: « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (6) .
__________
(1) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم (6011)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2586)
(2) صحيح البخاري الصلاة (467),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560),سنن أبو داود الأدب (5131),مسند أحمد بن حنبل (4/405).
(3) رواه البخاري في (المظالم والغصب) باب نصر المظلوم برقم (2446)، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم (2585). (2)
(4) (3) وشبك بين أصابعه، »
(5) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843)، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895)
(6) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (11837)، وأبو داود في (الجهاد) باب كراهية ترك الغزو برقم ( 2504 ) .

(18/409)

والآيات والأحاديث في فضل الجهاد والإنفاق فيه والتشجيع على ذلك كثيرة معلومة. فمساعدة المجاهدين في سبيل الله بالنفس والمال من أفضل القربات ومن أعظم الأعمال الصالحات وهم من أحق الناس بالمساعدة من الزكاة وغيرها. ومن حكمة الزكاة في الإسلام والصدقات أن يشعر المسلم برابطة تجذبه نحو أخيه؛ لأنه يشعر بما يؤلمه، ويحس بما يقع عليه من كوارث ومصائب، فيرق له قلبه ويعطف عليه ليدفع مما آتاه الله بنفس راضية وقلب مطمئن بالإيمان.
والمجاهدون في داخل فلسطين - وفقهم الله جميعا- يعانون مشكلات عظيمة في جهادهم لأعداء الإسلام فيصبرون عليها رغم أن عدوهم وعدو الدين الإسلامي يضربهم بقوته وأسلحته. وبكل ما يستطيع من صنوف الدمار وهم بحمد الله صامدون وصابرون على مواصلة الجهاد في سبيل الله كما تتحدث عنهم الأخبار والصحف ومن شاركهم في الجهاد من الثقات، لم يضعفوا ولم تلن شكيمتهم ولكنهم في أشد الضرورة إلى دعم إخوانهم المسلمين ومساعدتهم بالنفوس والأموال في قتال عدوهم عدو الإسلام والمسلمين وتطهير بلادهم من رجس الكفرة وأذنابهم من اليهود .

(18/410)

وقد من الله عليهم بالاجتماع وجمع الشمل على التصميم في مواصلة الجهاد. فالواجب على إخوانهم المسلمين الحكام والأثرياء أن يدعموهم ويعينوهم ويشدوا أزرهم حتى يكملوا مسيرة الجهاد ويفوزوا إن شاء الله بالنصر المؤزر على أعدائهم أعداء الإسلام.
وإني أهيب بجميع إخواني المسلمين من رؤساء الحكومات الإسلامية وغيرهم من الأثرياء في كل مكان بأن يقدموا لإخوانهم المجاهدين في فلسطين مما آتاهم الله من فضله ومن الزكاة التي فرضها الله في أموالهم حقا لمن حددهم الله جل وعلا في سورة التوبة وهم ثمانية. قد دخل إخواننا المجاهدون في فلسطين من ضمنهم.
والله تبارك وتعالى قد فرض حقا في مال الغني لأخيه المسلم في آيات كثيرة من كتابه الكريم كقوله سبحانه: { وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ } (1) { لِلسَّائِلِ وَالْمَحْرُومِ } (2) وقوله تعالى { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (3) وقوله سبحانه : { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (4) وقوله سبحانه:
__________
(1) سورة المعارج الآية 24
(2) سورة المعارج الآية 25
(3) سورة الحديد الآية 7
(4) سورة البقرة الآية 261

(18/411)

{ وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (1) وهو سبحانه يثيب المسلم على ما يقدم لإخوانه ثوابا عاجلا وثوابا أخرويا يجد جزاءه عنده في يوم لا ينفع فيه مال ولا بنون إلا من أتى الله بقلب سليم، كما أنه يدفع عنه في الدنيا بعض المصائب التي لولا الله سبحانه ثم الصدقات والإحسان لحقت به أو بماله فدفع الله شرها بصدقته الطيبة وعمله الصالح. يقول الله عز وجل: { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2) ويقول عز وجل: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (3) ويقول الرسول صلى الله عليه وسلم « ما نقص مال من صدقة » (4) . ويقول صلوات الله وسلامه عليه: « الصدقة تطفئ الخطيئة كما يطفئ الماء النار » (5) . ويقول صلى الله عليه وسلم في الحديث الصحيح: « اتقوا النار ولو بشق تمرة » (6) .
__________
(1) سورة البقرة الآية 195
(2) سورة المزمل الآية 20
(3) سورة سبأ الآية 39
(4) رواه مسلم في (البر والصلة والآداب) باب استحباب العفو والتواضع برقم (2588).
(5) رواه الترمذي في (الجمعة) باب ما ذكر في فضل الصلاة برقم (614).
(6) رواه البخاري في (الزكاة) باب اتقوا النار ولو بشق تمرة برقم (1417)، ومسلم في (الزكاة) باب الحث على الصدقة ولو بشق تمرة برقم (1016)

(18/412)

وإخوانكم المجاهدون في داخل فلسطين أيها المسلمون يقاسون آلام الجوع والجراح والقتل والتشريد فهم في أشد الضرورة إلى الكساء والطعام، وفي أشد الضرورة إلى الدواء، كما أنهم في أشد الضرورة إلى السلاح الذي يقاتلون به أعداء الله وأعداءهم. فجودوا عليهم أيها المسلمون مما أعطاكم الله واعطفوا عليهم يبارك الله لكم ويخلف عليكم ويضاعف لكم الأجور. كما جاء في الحديث الصحيح عن جرير بن عبد الله البجلي رضي الله عنه قال: « كنا في صدر النهار عند رسول الله صلى الله عليه وسلم فجاءه قوم عراة مجتابي النمار أو العباء متقلدي السيوف عامتهم من مضر بل كلهم من مضر . فتمعر وجه رسول الله صلى الله عليه وسلم لما رأى ما بهم من الفاقة فدخل ثم خرج فأمر بلالا فأذن وأقام فصلى. ثم خطب فقال: والآية التي في الحشر: تصدق رجل من ديناره، من درهمه، من ثوبه، من صاع بره، من صاع تمره. حتى قال: ولو بشق تمرة. فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها بل قد عجزت عنها. ثم تتابع الناس حتى رأيت
__________
(1) رواه مسلم في (الزكاة) باب الحث على الصدقة ولو بشق تمرة برقم (1017).
(2) سورة النساء الآية 1 (1) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا }

(18/413)

كومين من طعام وثياب. حتى رأيت وجه رسول الله صلى الله عليه وسلم تهلل كأنه مذهبة فقال رسول الله صلى الله عليه وسلم: من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من بعده من غير أن ينقص من أجورهم شيء. ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها بعده من غير أن ينقص من أوزارهم شيء » (1) . رواه مسلم في صحيحه . ثم هذه النفقة أيها المسلمون تؤجرون عليها وتخلف عليكم كما تقدم في قوله سبحانه: { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2) وفي قوله سبحانه: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (3)
وقال النبي صلى الله عليه وسلم في الحديث القدسي: « يقول الله عز وجل: يا ابن آدم أنفق أنفق عليك » (4) . ونسأل الله عز وجل أن يضاعف أجر من ساهم في مساعدة إخوانه المجاهدين ويتقبل منه وأن يعين المجاهدين في فلسطين وسائر
__________
(1) سورة الحشر الآية 18 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ }
(2) سورة المزمل الآية 20
(3) سورة سبأ الآية 39
(4) رواه البخاري في (النفقات) باب فضل النفقة على الأهل برقم (5352)، ومسلم في (الزكاة) باب الحث على النفقة وتبشير المنفق بالخلف برقم (993)

(18/414)

المجاهدين في سبيله في كل مكان على كل خير ويثبت أقدامهم في جهادهم ويمنحهم الفقه في الدين والصدق والإخلاص وأن ينصرهم على أعداء الإسلام أينما كانوا إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد وآله وصحبه. والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(18/415)


جهاد الفلسطينيين - مجموع فتاوى ابن باز

70 - جهاد الفلسطينيين
س: ما تقول الشريعة الإسلامية في جهاد الفلسطينيين الحالي هل هو جهاد في سبيل الله أم جهاد في سبيل الأرض والحرية وهل يعتبر الجهاد من أجل تخليص الأرض جهادا في سبيل الله؟ (1) .
ج: لقد ثبت لدينا بشهادة العدول الثقات أن الانتفاضة الفلسطينية والقائمين بها من خواص المسلمين هناك، وأن جهادهم إسلامي؛ لأنهم مظلومون من اليهود، ولأن الواجب عليهم الدفاع عن دينهم وأنفسهم وأهليهم وأولادهم وإخراج عدوهم من أرضهم بكل ما استطاعوا من قوة. وقد أخبرنا الثقات الذين خالطوهم في جهادهم وشاركوهم في ذلك عن حماسهم الإسلامي وحرصهم على تطبيق الشريعة الإسلامية فيما بينهم فالواجب على الدول الإسلامية وعلى بقية المسلمين تأييدهم ودعمهم ليتخلصوا من عدوهم وليرجعوا إلى بلادهم عملا بقول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2)
__________
(1) نشر في مجلة (البحوث الإسلامية) العدد (28) عام 1410 هـ، وفي الجزء الرابع من هذا المجموع ص 295.
(2) سورة التوبة الآية 123

(18/416)

وقوله سبحانه: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) الآيات, وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (2) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (5)
والآيات في هذا المعنى كثيرة وصح عن الرسول صلى الله عليه وسلم أنه قال: « جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم » (6)
ولأنهم مظلومون فالواجب على إخوانهم المسلمين نصرهم على من ظلمهم ؛ لقول النبي صلى الله عليه وسلم: « المسلم أخو المسلم لا يظلمه ولا يسلمه » (7) متفق على صحته، وقوله صلى الله عليه وسلم: « انصر أخاك
__________
(1) سورة التوبة الآية 41
(2) سورة الصف الآية 10
(3) سورة الصف الآية 11
(4) سورة الصف الآية 12
(5) سورة الصف الآية 13
(6) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (11837)، وأبو داود في (الجهاد) باب كراهية ترك الغزو برقم (2504).
(7) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2580).

(18/417)

ظالما أو مظلوما . قالوا: يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال: " تحجزه عن الظلم فذلك نصرك إياه » (1)
والأحاديث في وجوب الجهاد في سبيل الله ونصر المظلوم وردع الظالم كثيرة جدا.
فنسأل الله أن ينصر إخواننا المجاهدين في سبيل الله في فلسطين وفي غيرها على عدوهم وأن يجمع كلمتهم على الحق وأن يوفق المسلمين جميعا لمساعدتهم والوقوف في صفهم ضد عدوهم وأن يخذل أعداء الإسلام أينما كانوا وينزل بهم بأسه الذي لا يرد عن القوم المجرمين إنه سميع قريب.
__________
(1) رواه البخاري في (الإكراه) باب يمين الرجل لصاحبه برقم (6952)، والترمذي في (الفتن) باب ما جاء في النهي عن سب الرياح برقم (2255).

(18/418)


أعظم الجهاد الجهاد بالنفس - مجموع فتاوى ابن باز

71 - أعظم الجهاد الجهاد بالنفس
س: هل الجهاد في سبيل الله على درجة واحدة سواء كان بالنفس، أو بالمال، أو بدعاء مع القدرة على الجهاد بالنفس؟ (1)
ج: الجهاد أقسام، بالنفس، والمال، والدعاء، والتوجيه،
__________
(1) نشرت في ج7 من هذا المجموع ص334، وفي (فتاوى إسلامية) جمع وترتيب الشيخ محمد المسند ج2 ص261.

(18/418)

والإرشاد، والإعانة على الخير من أي طريق، وأعظم الجهاد الجهاد بالنفس، ثم الجهاد بالمال والجهاد بالرأي والتوجيه. والدعوة كذلك من الجهاد، فالجهاد بالنفس أعلاها.

(18/419)


هل الإسلام انتشر بالسيف - مجموع فتاوى ابن باز

72 - هل الإسلام انتشر بالسيف
س: لمزيد من الفائدة ما رأيكم في قول من قال: إن الإسلام انتشر بالسيف، ونريد أن نرد عليهم ردا منطقيا ؟ (1)
ج: هذا القول على إطلاقه باطل، فالإسلام انتشر بالدعوة إلى الله سبحانه وتعالى وأيد بالسيف، فالنبي صلى الله عليه ويسلم بلغه بالدعوة بمكة ثلاثة عشر عاما، ثم في المدينة قبل أن يؤمر بالقتال، والصحابة والمسلمون انتشروا في الأرض ودعوا إلى الله، ومن أبى جاهدوه ؛ لأن السيف منفذ، قال تعالى: { وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ } (2) وقال تعالى: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (3) فمن أبى قاتلوه لمصلحته ونجاته، كما يجب إلزام من عليه حق لمخلوق بأداء الحق الذي عليه ولو بالسجن أو الضرب، ولا يعتبر
__________
(1) من برنامج (نور على الدرب)، ونشر في هذا المجموع ج 6 ص 223.
(2) سورة الحديد الآية 25
(3) سورة الأنفال الآية 39

(18/419)

مظلوما فكيف يستنكر أو يستغرب إلزام من عليه حق لله بأداء حقه فكيف بأعظم الحقوق وأوجبها وهو توحيد الله سبحانه وترك الإشراك به، ومن رحمة الله سبحانه أن شرع الجهاد للمشركين وقتالهم حتى يعبدوا الله وحده ويتركوا عبادة ما سواه، وفي ذلك سعادتهم ونجاتهم في الدنيا والآخرة. والله الموفق.

(18/420)


التبرع بنفقة الحج النافلة للمجاهدين أفضل - مجموع فتاوى ابن باز

73 - التبرع بنفقة الحج النافلة للمجاهدين أفضل
س: أيهما أولى للمسلم الذي قد أدى ما فرضه الله عليه من الحج هل الأولى تأديته نفلا أي للمرة الثانية ؟ أم التبرع بقيمة تكاليف الحج للمجاهدين كي يستطيع أولئك الصمود أمام أعداء الله ؟ (1)
ج: من حج الفريضة فالأفضل أن يتبرع بنفقة الحج الثاني للمجاهدين في سبيل الله ؛ لقول النبي صلى الله عليه وسلم « لما سئل أي العمل أفضل ؟ قال: " إيمان بالله ورسوله " قال السائل: ثم أي ؟ قال: " الجهاد في سبيل الله ". قال السائل: ثم أي ؟ قال: " حج مبرور » (2) متفق على صحته .
__________
(1) نشرت في جريدة (الجزيرة) بتاريخ 21\11\1413هـ العدد (7531).
(2) رواه البخاري في (الإيمان) باب من قال: إن الإيمان هو العمل برقم (26) , ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم (83).

(18/420)

فجعل الحج بعد الجهاد والمراد به حج النافلة ؛ لأن الحج المفروض ركن من أركان الإسلام مع الاستطاعة.
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: « من جهز غازيا فقد غزا، ومن خلفه في أهله بخير فقد غزا » (1)
ولا شك أن المجاهدين في سبيل الله في أشد الحاجة إلى المساعدة المادية من إخوانهم، والنفقة فيهم أفضل من النفقة في حج التطوع؛ للحديثين المذكورين وغيرهما.
__________
(1) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازيا أو خلفه بخير برقم (2843)، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم (1895).

(18/421)


حكم من حج أو ذهب للجهاد وترك زوجته لوحدها - مجموع فتاوى ابن باز

74 - حكم من حج أو ذهب للجهاد وترك زوجته لوحدها
س: هل يجوز أن يذهب الرجل للحج أو العمرة دون أن يصطحب معه الزوجة ؟ جزاكم الله خيرا (1)
الجواب: يجوز له أن يدعها في البيت ويذهب للحج أو العمرة أو للصلاة، أو للجهاد أو لحاجاته الخاصة في التجارة،
__________
(1) نشر في (مجلة الدعوة) رقم (1635) في 28\11\1418 هـ.

(18/421)

لا بأس بذلك كله. وإذا كانت الزوجة تستوحش فعليه أن يجعل عندها من الخدم من يؤنسها، أو يسمح لها أن تذهب عند أهلها للوحشة التي تصيبها، أو إذا كان عليها خطر، فيجمع بين المصلحتين، ولا يلزم أن تذهب معه كلما سافر.

(18/422)


حكم إطلاق لفظة " الشهيد " على شخص معين - مجموع فتاوى ابن باز

75 - حكم إطلاق لفظة " الشهيد " على شخص معين
إلى سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز حرسه الله ورعاه.
السلام عليكم ورحمة الله وبركاته، أما بعد: فأرجو من سماحتكم إفتائي في حكم إطلاق لفظة (الشهيد) على المعين، مثل أن أقول: الشهيد فلان، وهل يجوز كتابة ذلك في المجلات والكتب، وجزاكم الله خيرا. (1)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
كل من سماه النبي صلى الله عليه وسلم شهيدا فإنه يسمى شهيدا؛ كالمطعون والمبطون وصاحب الهدم والغرق والقتيل في سبيل الله والقتيل دون دينه أو دون ماله أو دون أهله أو دون دمه، لكن كلهم يغسلون ويصلى عليهم ما عدا الشهيد في المعركة، فإنه لا يغسل ولا يصلى عليه إذا مات في المعركة ؛ لأن رسول الله صلى الله عليه وسلم لم يغسل شهداء أحد الذين ماتوا في المعركة ولم يصل عليهم كما رواه البخاري
__________
(1) صدرت من مكتب سماحته في 20\5\1413هـ، ونشرت في هذا المجموع ج9 ص461.

(18/423)

في صحيحه عن جابر رضي الله عنه، وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(18/424)


من قتل في سبيل مكافحة المخدرات فهو شهيد ومن أعان على فضح أوكارها فهو مأجور - مجموع فتاوى ابن باز

76 - من قتل في سبيل مكافحة المخدرات فهو شهيد ومن أعان على فضح أوكارها فهو مأجور
القارئ ع. ع. ج. من المنطقة الشرقية بعث إلينا سؤالا يقول فيه:
لا شك أن إدارة مكافحة المخدرات تسعى جاهدة لسد المنافذ التي من طريقها تتسلل تلك السموم من المخدرات إلى هذا البلد الطاهر وقد نشط مروجو هذه السموم ولكن بعون الله ثم بقوة وعزيمة رجال مكافحة المخدرات أصيبت جهود أولئك المروجين بالشلل وسؤالي يا سماحة الشيخ هو:
هل يعتبر شهيدا من قتل من رجال مكافحة المخدرات عند مداهمة أوكار متعاطي المخدرات ومروجيها ؟ ثم ما حكم من يدلي بمعلومات تساعد رجال المكافحة للوصول إلى تلك الأوكار؟ أفتونا مأجورين (1)
الجواب : لا ريب أن مكافحة المسكرات والمخدرات من أعظم الجهاد في سبيل الله، ومن أهم الواجبات التعاون بين أفراد المجتمع في مكافحة ذلك ؛ لأن مكافحتها في مصلحة الجميع؛ ولأن فشوها ورواجها مضرة على الجميع. ومن قتل
__________
(1) نشر في (مجلة الدعوة) العدد (1061) في 10\2\1407 هـ، وفي هذا المجموع ج 4 ص410.

(18/425)

في سبيل مكافحة هذا الشر وهو حسن النية فهو من الشهداء، ومن أعان على فضح هذه الأوكار وبيانها للمسئولين فهو مأجور، وبذلك يعتبر مجاهدا في سبيل الحق وفي مصلحة المسلمين وحماية مجتمعهم مما يضر بهم. فنسأل الله أن يهدي أولئك المروجين لهذا البلاء وأن يردهم إلى رشدهم وأن يعيذهم من شرور أنفسهم ومكائد عدوهم الشيطان، وأن يوفق المكافحين لهم لإصابة الحق وأن يعينهم على أداء واجبهم ويسدد خطاهم وينصرهم على حزب الشيطان، إنه خير مسئول.

(18/426)


وجوب جهاد النفس - مجموع فتاوى ابن باز

77 - وجوب جهاد النفس
س: ما العلاج لمن يعصي ويتوب ثم يرجع إلى المعصية ؟ (1)
ج: لا بد من جهاد النفس في لزوم الحق والثبات على التوبة ؛ لأن النفس تحتاج إلى جهاد، يقول الله عز وجل: { وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ } (2) ويقول عز وجل: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3) ومعنى قوله سبحانه وتعالى: { جَاهَدُوا فِينَا } (4) أي جاهدوا أنفسهم وجاهدوا الكفار وجاهدوا المنافقين وجاهدوا العصاة وجاهدوا الشيطان،
__________
(1) فتوى صدرت من مكتب سماحته، ونشرت في هذا المجموع ج6 ص273.
(2) سورة العنكبوت الآية 6
(3) سورة العنكبوت الآية 69
(4) سورة العنكبوت الآية 69

(18/426)

فالآية عامة تشمل أنواع الجهاد، ومن ذلك جهاد النفس؛ لأنه سبحانه حذف المفعول ولم ينص عليه في الآية، حتى تعم جميع أنواع الجهاد، فالنفس تحتاج إلى تربية وعناية وصبر وجهاد، كما يقول الشاعر:
وما النفس إلا حيث يجعلها الفتى ... فإن أطمعت تاقت وإلا تسلت
ويقول الآخر:
والنفس راغبة إذا رغبتها ... وإذا ترد إلى قليل تقنع
وقال الآخر:
والنفس كالطفل إن تهمله شب على ... حب الرضاع وإن تفطمه ينفطم
هذه ثلاثة أبيات جيدة مطابقة لأحوال النفس. فالمؤمن الحازم هو الذي يجاهد نفسه لله حتى تستقيم على الطريق، وتقف عند الحدود. وبذلك يهديه الله سبيله القويم وصراطه المستقيم. ويكون المؤمن بذلك من المحسنين، الذين قال فيهم سبحانه: { وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال فيهم عز وجل: { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (2) والله ولي التوفيق.
__________
(1) سورة العنكبوت الآية 69
(2) سورة النحل الآية 128

(18/427)


القيام بالمسيرات في موسم الحج في مكة المكرمة باسم البراءة من المشركين بدعة لا أصل لها - مجموع فتاوى ابن باز

78 - القيام بالمسيرات في موسم الحج في مكة المكرمة باسم البراءة من المشركين بدعة لا أصل لها
الحمد لله وصلى الله وسلم على رسوله محمد بن عبد الله وعلى آله وصحابته ومن اهتدى بهداه (1) أما بعد، فإن الله أوجب على عباده المؤمنين البراءة من المشركين في كل وقت وأنزل في ذلك قوله سبحانه: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (2)
وأنزل في ذلك سبحانه في آخر حياة النبي صلى الله عليه وسلم قوله عز وجل: { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (3) الآيات.
وصحت الأحاديث عن رسول الله صلى الله عليه وسلم أنه بعث الصديق رضي الله عنه عام تسع من الهجرة يقيم للناس حجهم ويعلن البراءة من المشركين ثم أتبعه بعلي رضي الله عنه
__________
(1) صدرت من مكتب سماحته بتاريخ 1\12\1413 هـ.
(2) سورة الممتحنة الآية 4
(3) سورة التوبة الآية 1

(18/428)

ليبلغ الناس ذلك وبعث الصديق رضي الله عنه مؤذنين مع علي رضي الله عنه ينادون في الناس بكلمات أربع: لا يدخل الجنة إلا نفس مؤمنة، ولا يحج بعد هذا العام مشرك، ولا يطوف بالبيت عريان، ومن كان له عند رسول الله عهد فأجله إلى مدته، ومن لم يكن له عهد فله أربعة أشهر يسيح في الأرض كما قال عز وجل: { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ } (1) الآية. وبعدها أمر النبي صلى الله عليه وسلم بقتال المشركين إذا لم يسلموا كما قال الله عز وجل في سورة التوبة: { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ } (2) يعني الأربعة التي أجلها لهم عليه الصلاة والسلام في أصح قولي أهل العلم في تفسير الأشهر المذكورة في هذه الآية . { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3)
هذا هو المشروع في أمر البراءة وهو الذي أوضحته الأحاديث عن النبي صلى الله عليه وسلم وبينه علماء التفسير في أول تفسير سورة براءة (التوبة).
__________
(1) سورة التوبة الآية 2
(2) سورة التوبة الآية 5
(3) سورة التوبة الآية 5

(18/429)

أما القيام بالمسيرات والمظاهرات في موسم الحج في مكة المكرمة أو غيرها لإعلان البراءة من المشركين فذلك بدعة لا أصل لها ويترتب عليه فساد كبير وشر عظيم فالواجب على كل من كان يفعله تركه، والواجب على الدولة وفقها الله منعه لكونه بدعة لا أساس لها في الشرع المطهر ولما يترتب على ذلك من أنواع الفساد والشر والأذى للحجيج والله سبحانه يقول في كتابه الكريم: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } (1) الآية. ولم يكن هذا العمل من سيرته عليه الصلاة والسلام ولا من سيرة أصحابه رضي الله عنهم ولو كان خيرا لسبقونا إليه. وقال سبحانه: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) قال عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) وقال رسول الله صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته . وقال عليه الصلاة والسلام في الحديث الصحيح عن
__________
(1) سورة آل عمران الآية 31
(2) سورة الشورى الآية 21
(3) سورة الحشر الآية 7
(4) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).

(18/430)

جابر رضي الله عنه في خطبة الجمعة: « أما بعد، فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (1) أخرجه مسلم في صحيحه، وقال عليه الصلاة والسلام: « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم أيضا، وقال صلى الله عليه وسلم في حجة الوداع: « خذوا عني مناسككم » (3) ولم يفعل صلى الله عليه وسلم مسيرات ولا مظاهرات في حجة الوداع وهكذا أصحابه بعده رضي الله عنهم فيكون إحداث ذلك في موسم الحج من البدع في الدين التي حذر منها النبي صلى الله عليه وسلم وإنما الذي فعله عليه الصلاة والسلام بعد نزول سورة التوبة، هو بعث المنادين في عام تسع من الهجرة ليبلغوا الناس أنه لا يحج بعد هذا العام- يعني عام تسع- مشرك ولا يطوف بالبيت عريان، وأنه لا يدخل الجنة إلا نفس مؤمنة، مع نبذ العهود التي للمشركين بعد أربعة أشهر، إلا من كان له عهد أكثر من ذلك فهو له مدته، ولم يفعل صلى الله عليه وسلم هذا
__________
(1) رواه مسلم في (الجمعة) باب تخفيف الصلاة والخطبة برقم (867).
(2) رواه البخاري معلقا في باب النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(3) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم (1297).

(18/431)

التأذين في حجة الوداع؛ لحصول المقصود بعد ما أمر به من التأذين في عام تسع، والخير كله والسعادة في الدنيا والآخرة في اتباع النبي صلى الله عليه وسلم، والسير على سنته، وسلوك مسلك أصحابه رضي الله عنهم؛ لأنهم الفرقة الناجية والطائفة المنصورة هم وأتباعهم بإحسان كما قال الله عز وجل: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1)
والله المسئول أن يوفقنا وجميع المسلمين للعلم النافع والعمل الصالح، والفقه في الدين، والسير على منهج سيد المرسلين وأصحابه المرضيين وأتباعهم بإحسان إلى يوم الدين وأن يعيذنا وجميع المسلمين من مضلات الفتن، ونزغات الشيطان، ومن البدع في الدين، إنه ولي ذلك والقادر عليه وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة التوبة الآية 100

(18/432)


الأشهر الحرم - مجموع فتاوى ابن باز

79 - الأشهر الحرم
س: ما هي الأشهر الحرم، ولماذا سميت بهذا الاسم، وهل الحرمة لبلد معين أو شيء معين؟ (1)
ج: الأشهر الحرم هي أربعة: رجب وذو القعدة وذو الحجة ومحرم؛ فشهر مفرد وهو رجب والبقية متتالية وهي ذو القعدة وذو الحجة ومحرم. والظاهر أنها سميت حرما ؛ لأن الله حرم فيها القتال بين الناس فلهذا قيل لها حرم جمع حرام. كما قال الله جل وعلا: { إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ } (2) وقال تعالى: { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ } (3) فدل ذلك على أنه محرم فيها القتال، وذلك من رحمة الله لعباده حتى يسافروا فيها وحتى يحجوا ويعتمروا. واختلف العلماء هل حرمة القتال فيها باقية أو نسخت؟ على قولين: الجمهور على أنها نسخت وأن تحريم القتال فيها نسخ، وقول آخر: أنها باقية ولم تنسخ وأن التحريم فيها باقي ولا يزال، وهذا القول أظهر من جهة الدليل.
__________
(1) نشرت في مجلة (التوعية الإسلامية) العدد التاسع عام 1401 هـ.
(2) سورة التوبة الآية 36
(3) سورة البقرة الآية 217

(18/433)


مفهوم الأحاديث المتعلقة بالفتن - مجموع فتاوى ابن باز

80 - مفهوم الأحاديث المتعلقة بالفتن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع. ح. خ. وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد وصلني كتابكم الكريم المؤرخ في 24 محرم 1411 هـ وصلكم الله بهداه، واطلعت على جميع ما ذكرتم. ويسرني أن أخبركم أن الأحاديث المتعلقة بالفتن والتحذير منها محمولة عند أهل العلم على الفتن التي لا يعرف فيها المحق من المبطل فهذه الفتن المشروع للمؤمن الحذر منها، وهي التي قصدها النبي صلى الله عليه وسلم بقوله: « القاعد فيها خير من القائم والماشي خير من الساعي » (2) الحديث. أما الفتن التي يعرف فيها المحق من المبطل والظالم من المظلوم فليست
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم 275 \ خ وتاريخ 3\5\1411 هـ، ونشرت في هذا المجموع ج 7 ص 359.
(2) رواه البخاري في (الفتن) باب تكون فتنة القاعد فيها خير من القائم برقم (7081)، ومسلم في (الفتن وأشراط الساعة) باب نزول الفتن كمواقع القطر برقم (2886).

(18/434)

داخلة في الأحاديث المذكورة، بل قد دلت الأدلة الشرعية من الكتاب والسنة على وجوب نصر المحق والمظلوم على الباغي والظالم . ومن هذا الباب ما جرى بين علي ومعاوية رضي الله عنهما. فإن المصيب عند أهل السنة هو علي وهو مجتهد وله أجران. ومعاوية ومن معه مخطئون وبغاة عليه لكنهم مجتهدون طالبون للحق فلهم أجر واحد، رضي الله عن الجميع.
وأما الاستعانة ببعض الكفار في قتال الكفار عند الحاجة أو الضرورة فالصواب أنه لا حرج في ذلك إذا رأى ولي الأمر الاستعانة بأفراد منهم، أو دولة في قتال الدولة المعتدية لصد عدوانها عملا بالأدلة كلها. فعند عدم الحاجة والضرورة لا يستعان بهم، وعند الحاجة والضرورة يستعان بهم على وجه ينفع المسلمين ولا يضرهم، وفي هذا جمع بين الأدلة الشرعية؛ لأنه صلى الله عليه وسلم استعان بالمطعم بن عدي لما رجع من الطائف ودخل مكة بجواره، واستعان بعبد الله بن أريقط الديلي ليدله على طريق المدينة وكلاهما مشرك، وسمح للمهاجرين من المسلمين بالهجرة إلى الحبشة مع كونها دولة نصرانية لما في ذلك من المصلحة للمسلمين وبعدهم عن أذى قومهم من أهل مكة من الكفار. واستعان بدروع من صفوان بن أمية يوم حنين وهو كافر، وقال في حديث عائشة

(18/435)

رضي الله عنها للذي أراد أن يخرج معه في بدر وهو مشرك: « ارجع فلن أستعين بمشرك » (1) وأقر اليهود بخيبر بعد ذلك، واستعان بهم في القيام على مزارعها ونخيلها لحاجة المسلمين إليه واشتغال الصحابة بالجهاد، فلما استغني عنهم أجلاهم عمر رضي الله عنه والأدلة في هذا كثيرة.
والواجب على أهل العلم الجمع بين النصوص وعدم ضرب بعضها ببعض. ودولة البعث أخطر على المسلمين من دولة النصارى؛ ؛ لأن الملحد أكفر من الكتابي كما لا يخفى. وما فعله حاكم العراق البعثي في الكويت يدل على الحقد العظيم والكيد للإسلام وأهله.
ومما يجب التنبيه عليه أن بعض الناس قد يظن أن الاستعانة بأهل الشرك تعتبر موالاة لهم، وليس الأمر كذلك فالاستعانة شيء والموالاة شيء آخر. فلم يكن النبي صلى الله عليه وسلم حين استعان بالمطعم بن عدي، أو بعبد الله بن أريقط، أو بيهود خيبر مواليا لأهل الشرك، ولا متخذا لهم بطانة، وإنما فعل ذلك للحاجة إليهم واستخدامهم في أمور تنفع المسلمين ولا تضرهم. وهكذا بعثه المهاجرين من مكة
__________
(1) رواه مسلم في (الجهاد والسير) باب كراهة الاستعانة في الغزو بمشرك برقم (1817).

(18/436)

إلى بلاد الحبشة ليس ذلك موالاة للنصارى، وإنما فعل ذلك لمصلحة المسلمين وتخفيف الشر عنهم. فيجب على المسلم أن يفرق بين ما فرق الله بينه، وأدن ينزل الأدلة منازلها، وأنه سبحانه هو الموفق والهادي لا إله غيره ولا رب سواه. ونشفع لكم نسخة مما كتبناه في ذلك، ونسخة من قرارات المؤتمر بمكة المكرمة في الفترة من 21- 23\2\1411هـ، ونسخة من وثيقة مكة المكرمة الصادرة عن المؤتمر المذكور.
وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في الدين والثبات عليه والدعوة إليه على بصيرة، وأن يعيذنا وإياكم وسائر إخواننا من مضلات الفتن إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(18/437)


الحوار الذي أجراه رئيس تحرير جريدة " المسلمون " مع سماحته حول الصلح مع اليهود - مجموع فتاوى ابن باز

81 - الحوار الذي أجراه رئيس تحرير جريدة " المسلمون " مع سماحته حول الصلح مع اليهود
(أ) جواز الهدنة مع الأعداء مطلقة ومؤقتة إذا رأى ولي الأمر المصلحة في ذلك
س1 : سماحة الوالد: المنطقة تعيش اليوم مرحلة السلام واتفاقياته، الأمر الذي آذى كثيرا من المسلمين مما حدا ببعضهم معارضته والسعي لمواجهة الحكومات التي تدعمه عن طريق الاغتيالات أو ضرب الأهداف المدنية للأعداء، ومنطقهم يقوم على الآتي:
أ- أن الإسلام يرفض مبدأ المهادنة.
ب- أن الإسلام يدعو لمواجهة الأعداء بغض النظر عن حال الأمة والمسلمين من ضعف أو قوة.
نرجو بيان الحق، وكيف نتعامل مع هذا الواقع بما يكفل سلامة الدين وأهله؟ (1)
__________
(1) حوار أجراه الدكتور عبد الله الرفاعي رئيس تحرير جريدة (المسلمون) مع سماحته، ونشر نص الحوار في العدد (516) بتاريخ 21\7 \ 1415 هـ، وفي هذا المجموع ج 8 ص 212.

(18/438)

ج 1: تجوز الهدنة مع الأعداء مطلقة ومؤقتة، إذا رأى ولي الأمر المصلحة في ذلك لقول الله سبحانه: { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1) ولأن النبي صلى الله عليه وسلم فعلهما جميعا، كما صالح أهل مكة على ترك الحرب عشر سنين، يأمن فيها الناس، ويكف بعضهم عن بعض، وصالح كثير من قبائل العرب صلحا مطلقا. فلما فتح الله عليه مكة نبذ إليهم عهودهم، وأجل من لا عهد له أربعة أشهر، كما في قوله سبحانه: { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (2) { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ } (3) الآية.
وبعث صلى الله عليه وسلم المنادين بذلك عام تسع من الهجرة بعد الفتح مع الصديق لما حج رضي الله عنه، ولأن الحاجة والمصلحة الإسلامية قد تدعو إلى الهدنة المطلقة ثم قطعها عند زوال الحاجة، كما فعل ذلك النبي صلى الله عليه وسلم. وقد بسط العلامة ابن القيم رحمه الله القول في ذلك في كتابه (أحكام أهل الذمة)، واختار ذلك شيخه شيخ الإسلام ابن تيمية وجماعة من أهل العلم. والله ولي التوفيق.
__________
(1) سورة الأنفال الآية 61
(2) سورة التوبة الآية 1
(3) سورة التوبة الآية 2

(18/439)

(ب)
نصيحة مهمة لأبناء الشعب الفلسطيني
س2: يختلف الفلسطينيون في مواقفهم من عملية السلام: فحماس تعارض وتدعو للمقاومة، والسلطة الفلسطينية موافقة، وأغلب الشارع كما يبدو مع السلطة، فمن تلزم الناس طاعته؟ وما هو موقفنا نحن في الخارج ؟ نرجو بيان الحق ؛ لأن هناك أخطارا بأن ينشب القتال بين الفلسطينيين أنفسهم ؟
وفي ختام الحديث مع سماحتكم وبما جعل الله لكم من محبة وقبول في قلوب الناس، أرجو أن يوجه سماحتكم كلمة لأبناء هذه الأمة يكون فيها ما يكفل سعادتهم في الدنيا والآخرة، ويكفل رفعة الدين وأهله.
وفقنا الله وإياكم لكل خير، آمين.
ج 2: ننصح الفلسطينيين جميعا بأن يتفقوا على الصلح، ويتعاونوا على البر والتقوى؛ حقنا للدماء، وجمعا للكلمة على الحق، وإرغاما للأعداء الذين يدعون إلى الفرقة والاختلاف. وعلى الرئيس وجميع المسئولين أن يحكموا شريعة الله، وأن يلزموا بها الشعب الفلسطيني؛ لما في ذلك من السعادة والمصلحة العظيمة للجميع، ولأن ذلك هو الواجب الذي

(18/440)

أوجبه الله على المسلمين عند القدرة، كما في قوله سبحانه في سورة المائدة : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (1) إلى أن قال سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقال سبحانه في سورة النساء : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وقال سبحانه في سورة المائدة : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (6)
ومن هذه الآيات وغيرها يعلم أن الواجب على جميع الدول الإسلامية هو تحكيم شرع الله فيما بينهم، والحذر مما يخالفها، وفي ذلك سعادتهم ونصرهم ونجاتهم في الدنيا والآخرة.
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 65
(4) سورة المائدة الآية 44
(5) سورة المائدة الآية 45
(6) سورة المائدة الآية 47

(18/441)

نسأل الله بأسمائه الحسنى وصفاته العلى أن يمنحهم التوفيق، وأن يصلح لهم البطانة، وأن يعينهم على تحكيم شريعته في كل شئونهم، إنه ولي ذلك والقادر عليه.
وبهذه المناسبة فإني أنصح جميع المسلمين في كل مكان بأن يتفقهوا في الدين، وأن يعرفوا معنى العبادة التي خلقوا لها، كما في قوله سبحانه: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقد أمرهم الله بها سبحانه في قوله تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقد فسرها سبحانه في مواضع كثيرة من كتابه العظيم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم، وحقيقتها: توحيده سبحانه، وتخصيصه بالعبادة من الخوف والرجاء والتوكل والصوم والذبح والنذر، وغير ذلك من أنواع العبادة، مع طاعة أوامره وترك نواهيه.
وبذلك يعلم أنها هي الإسلام، والإيمان، والتقوى، والبر، والهدى، وطاعة الله ورسوله، سمى الله ذلك كله: عبادة؛ لأنها تؤدى بالخضوع والذل لله سبحانه.
فالواجب على المكلفين جميعا أن يعبدوه وحده، وأن
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21

(18/442)

يتقوا غضبه وعقابه بالإخلاص له في العمل، وتخصيصه بالعبادة وحده، وطاعة أوامره وترك نواهيه، والحكم بشريعته، والتناصح بينهم، والتواصي بالحق والصبر عليه، كما قال الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال سبحانه: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
فأوضح سبحانه في هذه السورة العظيمة أن جميع بني الإنسان في خسران إلا الذين آمنوا وعملوا الصالحات، وتواصوا بالحق وتواصوا بالصبر. فهؤلاء هم الرابحون والسعداء والمنصورون في الدنيا والآخرة .
ومعنى قوله سبحانه: { إِلَّا الَّذِينَ آمَنُوا } (5) يعني: آمنوا بالله ربا وإلها ومعبودا بحق، وآمنوا برسوله محمد صلى الله عليه وسلم، وبجميع الرسل عليهم الصلاة والسلام، وبكل ما أخبر الله به ورسوله من أمر الجنة والنار والحساب والجزاء وغير ذلك، ثم { وَعَمِلُوا الصَّالِحَاتِ } (6) فأدوا فرائض الله، وتركوا محارم الله عن إخلاص لله وصدق، ثم { وَتَوَاصَوْا بِالْحَقِّ } (7) فيما بينهم، وتناصحوا، وأمروا بالمعروف ونهو عن المنكر، وصبروا على ذلك ؛
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة العصر الآية 3
(6) سورة العصر الآية 3
(7) سورة العصر الآية 3

(18/443)

يرجون ثواب الله ويخشون عقابه، فهؤلاء هم المنصورون، وهم الرابحون، وهم السعداء في الدنيا والآخرة.
فنسأل الله سبحانه بأسمائه الحسنى وصفاته العلى أن يجعلنا وسائر إخواننا منهم، وأن يوفق جميع المسلمين في كل مكان للاستقامة على هذه الأخلاق، والصبر عليها، والتواصي بها، إنه سميع قريب. وصلى الله وسلم على نبينا محمد، وآله وصحبه.

(18/444)


أجوبة على أسئلة تتعلق بالحوار السابق حول الصلح مع اليهود - مجموع فتاوى ابن باز

82 - أجوبة على أسئلة تتعلق بالحوار السابق حول الصلح مع اليهود
الحمد لله، والصلاة والسلام على رسول الله، وبعد:
فهذه أجوبة على أسئلة تتعلق بما أفتينا به من جواز الصلح مع اليهود وغيرهم من الكفرة صلحا مؤقتا أو مطلقا على حسب ما يراه ولي الأمر- أعني: ولي أمر المسلمين الذي تجري المصالحة على يديه- من المصلحة في ذلك؛ للأدلة التي أوضحناها في الفتوى المذكورة في صحيفة المسلمون، في العدد الصادر يوم 21 رجب 1415 هـ.
وهذا نص الأسئلة:
أ- الصلح مع اليهود أو غيرهم من الكفرة لا يلزم منه مودتهم ولا موالاتهم :

(18/444)

س 1: فهم بعض الناس من إجابتكم على سؤال الصلح مع اليهود - وهو السؤال الأول في المقابلة- أن الصلح أو الهدنة مع اليهود المغتصبين للأرض، والمعتدين جائز على إطلاقه، وأنه يجوز مودة اليهود ومحبتهم، ويجب عدم إثارة ما يؤكد البغضاء والبراءة منهم في المناهج التعليمية في البلاد الإسلامية، وفي أجهزة إعلامها، زاعمين أن السلام معهم يقتضي هذا، وأنهم ليسوا بعد معاهدات السلام أعداء يجب اعتقاد عداوتهم، ولأن العالم الآن يعيش حالة الوفاق الدولي والتعايش السلمي، فلا يجوز إثارة العداوة الدينية بين الشعوب. فنرجو من سماحتكم التوضيح (1)
ج 1: الصلح مع اليهود أو غيرهم من الكفرة لا يلزم منه مودتهم ولا موالاتهم، بل ذلك يقتضي الأمن بين الطرفين، وكف بعضهم عن إيذاء البعض الآخر، وغير ذلك، كالبيع والشراء، وتبادل السفراء، وغير ذلك من المعاملات التي لا تقتضي مودة الكفرة ولا موالاتهم.
وقد صالح النبي صلى الله عليه وسلم أهل مكة، ولم يوجب ذلك محبتهم
__________
(1) هذه الأجوبة نشرت في جريدة '' المسلمون '' في العدد (520) بتاريخ 19\8\1415هـ. وفي هذا المجموع ج 8 ص 219.

(18/445)

ولا موالاتهم، بل بقيت العداوة والبغضاء بينهم، حتى يسر الله فتح مكة عام الفتح، ودخل الناس في دين الله أفواجا، وهكذا صالح النبي صلى الله عليه وسلم يهود المدينة لما قدم المدينة مهاجرا صلحا مطلقا، ولم يوجب ذلك مودتهم ولا محبتهم، لكنه عليه الصلاة والسلام كان يعاملهم في الشراء منهم والتحدث إليهم، ودعوتهم إلى الله، وترغيبهم في الإسلام. ومات صلى الله عليه وسلم ودرعه مرهونة عند يهودي في طعام اشتراه لأهله.
ولما حصل من بني النضير من اليهود الخيانة أجلاهم من المدينة عليه الصلاة والسلام، ولما نقضت قريظة العهد ومالئوا كفار مكة يوم الأحزاب على حرب النبي صلى الله عليه وسلم قاتلهم النبي صلى الله عليه وسلم فقتل مقاتلتهم، وسبى ذريتهم ونساءهم، بعدما حكم سعد بن معاذ رضي الله عنه فيهم فحكم بذلك، وأخبر النبي صلى الله عليه وسلم أن حكمه قد وافق حكم الله من فوق سبع سماوات.
وهكذا المسلمون من الصحابة ومن بعدهم، وقعت الهدنة بينهم- في أوقات كثيرة- وبين الكفرة من النصارى وغيرهم فلم يوجب ذلك مودة، ولا موالاة، وقد قال الله سبحانه: { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (1) وقال
__________
(1) سورة المائدة الآية 82

(18/446)

سبحانه: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (2) وقال عز وجل: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (3) الآية. والآيات في هذا المعنى كثيرة.
ومما يدل على أن الصلح مع الكفار من اليهود وغيرهم إذا دعت إليه المصلحة أو الضرورة لا يلزم منه مودة، ولا محبة، ولا موالاة: أنه صلى الله عليه وسلم « لما فتح خيبر صالح اليهود فيها على أن يقوموا على النخيل والزروع التي لله- صاحين بالنصف لهم والنصف الثاني للمسلمين, ولم يزالوا في خيبر على هذا العقد، ولم يحدد مدة معينة، بل قال صلى الله عليه وسلم: نقركم على ذلك ما شئنا » (4) ، وفي لفظ:
__________
(1) سورة الممتحنة الآية 4
(2) سورة المائدة الآية 51
(3) سورة المجادلة الآية 22
(4) رواه البخاري في (المزارعة) باب إذا قال رب الأرض: أقرك ما أقرك الله ....برقم (2338)، ومسلم في (المساقاة) باب المساقاة والمعاملة بجزء من الثمر والزرع برقم ( 1551).

(18/447)

« نقركم ما أقركم الله » (1) ، فلم يزالوا بها حتى أجلاهم عمر رضي الله عنه، وروي عن عبد الله بن رواحة رضي الله عنه أنه لما خرص عليهم الثمرة في بعض السنين قالوا: إنك قد جرت في الخرص، فقال رضي الله عنه: والله إنه لا يحملني بغضي لكم ومحبتي للمسلمين أن أجور عليكم، فإن شئتم أخذتم بالخرص الذي خرصته عليكم، وإن شئتم أخذناه بذلك.
وهذا كله يبين أن الصلح والمهادنة لا يلزم منها محبة، ولا موالاة، ولا مودة لأعداء الله، كما يظن ذلك بعض من قل علمه بأحكام الشريعة المطهرة.
وبذلك يتضح للسائل وغيره أن الصلح مع اليهود أو غيرهم من الكفرة لا يقتضي تغيير المناهج التعليمية، ولا غيرها من المعاملات المتعلقة بالمحبة والموالاة. والله ولي التوفيق.
__________
(1) رواه البخاري في (الشروط) باب إذا اشترط في المزارعة إذا شئت أخرجتك برقم (2730).

(18/448)

ب- الصلح مع اليهود لا يقتضي التمليك أبديا :
س 2: هل تعني الهدنة المطلقة مع العدو إقراره على ما اقتطعه من أرض المسلمين في فلسطين، وأنها قد أصبحت حقا أبدا لليهود بموجب معاهدات تصدق عليها

(18/448)

الأمم المتحدة التي تمثل جميع أمم الأرض، وتخول الأمم المتحدة عقوبة أي دولة تطالب مرة أخرى باسترداد هذه الأرض أو قتال اليهود فيها؟
ج 2: الصلح بين ولي أمر المسلمين في فلسطين وبين اليهود لا يقتضي تمليك اليهود لما تحت أيديهم تمليكا أبديا، وإنما يقتضي ذلك تمليكهم تمليكا مؤقتا حتى تنتهي الهدنة المؤقتة أو يقوى المسلمون على إبعادهم عن ديار المسلمين بالقوة في الهدنة المطلقة وهكذا يجب قتالهم عند القدرة حتى يدخلوا في دين الإسلام أو يعطوا الجزية عن يد وهم صاغرون. وهكذا النصارى والمجوس ؛ لقول الله سبحانه في سورة التوبة: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) وقد ثبت في الصحيح عنه صلى الله عليه وسلم أنه أخذ الجزية من المجوس . وبذلك صار لهم حكم أهل الكتاب في أخذ الجزية فقط إذا لم يسلموا. أما حل الطعام والنساء للمسلمين فمختص بأهل الكتاب، كما نص عليه كتاب الله سبحانه في سورة المائدة. وقد صرح الحافظ ابن كثير رحمه الله في تفسير قوله تعالى في سورة الأنفال : { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا } (2)
__________
(1) سورة التوبة الآية 29
(2) سورة الأنفال الآية 61

(18/449)

الآية، بمعنى ما ذكرنا في شأن الصلح.

(18/450)

ج- ما تقتضيه المصلحة يعمل به من الصلح وعدمه:
س 3: هل يجوز بناء على الهدنة مع العدو اليهودي تمكينه بما يسمى معاهدات التطبيع، من الاستفادة من الدول الإسلامية اقتصاديا وغير ذلك من المجالات، بما يعود عليه بالمنافع العظيمة، ويزيد من قوته وتفوقه، وتمكينه في البلاد الإسلامية المغتصبة، وأن على المسلمين أن يفتحوا أسواقهم لبيع بضائعه، وأنه يجب عليهم تأسيس مؤسسات اقتصادية، كالبنوك والشركات يشترك اليهود فيها مع المسلمين، وأنه يجب أن يشتركوا كذلك في مصادر المياه كالنيل والفرات، وإن لم يكن جاريا في أرض فلسطين ؟
ج 3: لا يلزم من الصلح بين منظمة التحرير الفلسطينية وبين اليهود ما ذكره السائل بالنسبة إلى بقية الدول، بل كل دولة تنظر في مصلحتها، فإذا رأت أن من المصلحة للمسلمين في بلادها الصلح مع اليهود في تبادل السفراء والبيع والشراء، وغير ذلك من المعاملات التي يجيزها شرع الله المطهر، فلا بأس في ذلك. وإن رأت أن المصلحة لها ولشعبها مقاطعة

(18/450)

اليهود فعلت ما تقتضيه المصلحة الشرعية، وهكذا بقية الدول الكافرة حكمها حكم اليهود في ذلك. والواجب على كل من تولى أمر المسلمين، سواء كان ملكا أو أميرا أو رئيس جمهورية أن ينظر في مصالح شعبه فيسمح بما ينفعهم ويكون في مصلحتهم من الأمور التي لا يمنع منها شرع الله المطهر، ويمنع ما سوى ذلك مع أي دولة من الدول الكافرة ؛ عملا بقول الله عز وجل: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1) وقوله سبحانه: { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا } (2) الآية. وتأسيا بالنبي صلى الله عليه وسلم في مصالحته لأهل مكة ولليهود في المدينة وفي خيبر، وقد قال عليه الصلاة والسلام في الحديث الصحيح: « كلكم راع وكلكم مسئول عن رعيته، فالأمير راع ومسئول عن رعيته، والرجل راع في أهل بيته ومسئول عن رعيته، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها، والعبد راع في مال سيده ومسئول عن رعيته "، ثم قال صلى الله عليه وسلم: ألا فكلكم راع ومسئول عن رعيته » (3) ، وقد قال الله عز وجل في
__________
(1) سورة النساء الآية 58
(2) سورة الأنفال الآية 61
(3) رواه البخاري في (الاستقراض وأداء الديون) باب العبد راع في مال سيده برقم (2409)، وفي (العتق) باب كراهية التطاول على الرقيق برقم (2554)، وباب العبد راع في مال سيده برقم (2558)، ومسلم في (الإمارة) باب فضيلة الإمام العادل وعقوبة الجائر برقم (1829).

(18/451)

كتابه الكريم: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (1)
وهذا كله عند العجز عن قتال المشركين، والعجز عن إلزامهم بالجزية إذا كانوا من أهل الكتاب أو المجوس، أما مع القدرة على جهادهم وإلزامهم بالدخول في الإسلام أو القتل أو دفع الجزية- إن كانوا من أهلها- فلا تجوز المصالحة معهم، وترك القتال وترك الجزية، وإنما تجوز المصالحة عند الحاجة أو الضرورة مع العجز عن قتالهم أو إلزامهم بالجزية إن كانوا من أهلها؛ لما تقدم من قوله سبحانه وتعالى: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2) وقوله عز وجل: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (3) إلى غير ذلك من الآيات المعلومة في ذلك. وعمل النبي صلى الله عليه وسلم مع أهل مكة يوم الحديبية ويوم الفتح، ومع اليهود حين قدم
__________
(1) سورة الأنفال الآية 27
(2) سورة التوبة الآية 29
(3) سورة الأنفال الآية 39

(18/452)

المدينة يدل على ما ذكرنا.
والله المسئول أن يوفق المسلمين لكل خير، وأن يصلح أحوالهم، ويمنحهم الفقه في الدين، وأن يولي عليهم خيارهم ويصلح قادتهم، وأن يعينهم على جهاد أعداء الله على الوجه الذي يرضيه، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد، وآله وصحبه.

(18/453)


إيضاح وتعقيب على مقال فضيلة الشيخ يوسف القرضاوي حول الصلح مع اليهود - مجموع فتاوى ابن باز

83 - إيضاح وتعقيب على مقال فضيلة الشيخ يوسف القرضاوي حول الصلح مع اليهود
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد الصادق الأمين، وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين، أما بعد: (1)
فهذا إيضاح وتعقيب على مقال فضيلة الشيخ: يوسف القرضاوي المنشور في مجلة (المجتمع) العدد (1133) الصادرة يوم 9 شعبان 1415 هـ الموافق 10 \ 1\1995 م، حول الصلح مع اليهود، وما صدر مني في ذلك المقال المنشور في صحيفة (المسلمون) الصادرة في يوم 21 رجب 1415 هـ جوابا لأسئلة موجهة إلي من بعض أبناء فلسطين . وقد أوضحت أنه لا مانع من الصلح معهم إذا اقتضت المصلحة ذلك، ليأمن الفلسطينيون في بلادهم، ويتمكنوا من إقامة دينهم. وقد رأى فضيلة الشيخ يوسف أن ما قلته في ذلك مخالف للصواب ؛ لأن اليهود غاصبون فلا يجوز الصلح معهم... إلى آخر ما ذكره فضيلته. وإنني أشكر فضيلته على اهتمامه بهذا
__________
(1) نشرت في مجلة (المجتمع) في العدد (1140) بتاريخ 6 \ 10 \ 1415 هـ، وفي هذا المجموع ج 8 ص 226.

(18/454)

الموضوع ورغبته في إيضاح الحق الذي يعتقده. ولا شك أن الأمر في هذا الموضوع وأشباهه هو كما قال فضيلته: يرجع فيه للدليل، وكل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم. وهذا هو الحق في جميع مسائل الخلاف ؛ لقول الله عز وجل: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) وهذه قاعدة مجمع عليها بين أهل السنة والجماعة . ولكن ما ذكرناه في الصلح مع اليهود قد أوضحنا أدلته، وأجبنا عن أسئلة وردت إلينا في ذلك من بعض الطلبة بكلية الشريعة في جامعة الكويت، وقد نشرت هذه الأجوبة في صحيفة (المسلمون) الصادرة في يوم الجمعة 19\8 \ 1415 هـ الموافق 20 \ 1\1995 م، وفيها إيضاح لبعض ما أشكل على بعض الإخوان في ذلك. ونقول للشيخ يوسف وفقه الله وغيره من أهل العلم: إن قريشا قد أخذت أموال المهاجرين ودورهم، كما قال الله سبحانه في سورة الحشر: { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ } (3)
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة الحشر الآية 8

(18/455)

ومع ذلك صالح النبي صلى الله عليه وسلم قريشا يوم الحديبية سنة ست من الهجرة، ولم يمنع هذا الصلح ما فعلته قريش من ظلم المهاجرين في دورهم وأموالهم ؛ مراعاة للمصلحة العامة التي رآها النبي صلى الله عليه وسلم لجميع المسلمين من المهاجرين وغيرهم، ولمن يرغب الدخول في الإسلام.
ونقول أيضا جوابا لفضيلة الشيخ يوسف عن المثال الذي مثل به في مقاله وهو: لو أن إنسانا غصب دار إنسان وأخرجه إلى العراء ثم صالحه على بعضها . أجاب الشيخ يوسف : أن هذا الصلح لا يصح. وهذا غريب جدا، بل هو خطأ محض، ولا شك أن المظلوم إذا رضي ببعض حقه، واصطلح مع الظالم في ذلك فلا حرج ؛ لعجزه عن أخذ حقه كله، وما لا يدرك كله لا يترك كله، وقد قال الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال سبحانه: { وَالصُّلْحُ خَيْرٌ } (2) ولا شك أن رضا المظلوم بحجرة من داره أو حجرتين أو أكثر يسكن فيها هو وأهله خير من بقائه في العراء. أما قوله عز وجل: { فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ } (3) فهذه الآية فيما إذا كان المظلوم أقوى من الظالم وأقدر على أخذ حقه، فإنه لا
__________
(1) سورة التغابن الآية 16
(2) سورة النساء الآية 128
(3) سورة محمد الآية 35

(18/456)

يجوز له الضعف، والدعوة إلى السلم، وهو أعلى من الظالم وأقدر على أخذ حقه، أما إذا كان ليس هو الأعلى في القوة الحسية فلا بأس أن يدعو إلى السلم، كما صرح بذلك الحافظ ابن كثير رحمه الله في تفسيره هذه الآية، وقد دعا النبي صلى الله عليه وسلم إلى السلم يوم الحديبية ؛ لما رأى أن ذلك هو الأصلح للمسلمين والأنفع لهم، وأنه أولى من القتال، وهو عليه الصلاة والسلام القدوة الحسنة في كل ما يأتي ويذر؛ لقول الله عز وجل: { لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ } (1) الآية.
ولما نقضوا العهد وقدر على مقاتلتهم يوم الفتح غزاهم في عقر دارهم، وفتح الله عليه البلاد، ومكنه من رقاب أهلها حتى عفا عنهم، وتم له الفتح والنصر ولله الحمد والمنة.
فأرجو من فضيلة الشيخ يوسف وغيره من إخواني أهل العلم إعادة النظر في هذا الأمر بناء على الأدلة الشرعية، لا على العاطفة والاستحسان، مع الاطلاع على ما كتبته أخيرا من الأجوبة الصادرة في صحيفة (المسلمون) في 19\8\1415 هـ، الموافق 20 \ 1 \ 1995 م. وقد أوضحت فيها: أن الواجب جهاد المشركين من اليهود وغيرهم مع القدرة حتى يسلموا أو يؤدوا الجزية، إن كانوا من أهلها، كما دلت على ذلك الآيات القرآنية
__________
(1) سورة الممتحنة الآية 6

(18/457)

والأحاديث النبوية، وعند العجز عن ذلك لا حرج في الصلح على وجه ينفع المسلمين ولا يضرهم تأسيا بالنبي صلى الله عليه وسلم في حربه وصلحه، وتمسكا بالأدلة الشرعية العامة والخاصة، ووقوفا عندها، فهذا هو طريق النجاة وطريق السعادة والسلامة في الدنيا والآخرة.
والله المسئول أن يوفقنا وجميع المسلمين- قادة وشعوبا- لكل ما فيه رضاه، وأن يمنحهم الفقه في دينه، والاستقامة عليه،-وأن ينصر دينه ويعلي كلمته، وأن يصلح قادة المسلمين ويوفقهم للحكم بشريعته والتحاكم إليها، والحذر مما يخالفها، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد، وآله وأصحابه، وأتباعه بإحسان.
انتهى الجزء الثامن عشر ويليه بمشيئة الله تعالى الجزء التاسع عشر وأوله (كتاب البيوع)

(18/458)


باب الشروط في البيع - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم
كتاب البيوع
باب الشروط في البيع

(19/5)

إذا ملكت الشركة السيارة وصارت في حوزتها فلها بيعها
س1: وكالة سيارات لديها نظام خاص للتقسيط يقوم على أساس أن يدفع الزبون مبلغا معينا كدفعة أولى ، ثم هناك نسبة زيادة على المبلغ المتبقي (المؤجل) (بين 11-20%) ويزداد المبلغ بحسب عدد السنوات التي يتفق عليها فما الحكم ؟ (1)
ج: بسم الله، والحمد لله، والصلاة والسلام على رسول الله ، إذا ملكت الشركة السيارة وصارت في حوزتها وقبضتها بالشراء فلها أن تبيعها على الراغبين بالسعر الذي يحصل عليه اتفاق مع الزيادة التي تراها ، سواء كانت كلها مؤجلة أو بعضها مؤجل وبعضها نقد لا حرج في ذلك؛ لأن الله سبحانه قال: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) فهذا من البيع الشرعي ، إذا كانت الشركة قد ملكت السيارة وحازتها وصارت في قبضتها.
__________
(1) هذا السؤال والثلاثة التي بعده من ضمن الأسئلة المقدمة لسماحته من جريدة (المسلمون).
(2) سورة البقرة الآية 275

(19/7)

لا حرج في الشراء من شركات التقسيط إذا كانت السلعة في قبضتها
س 2: شركة تقسيط تطلب نسبة مئوية على سعر السيارة يتراوح بين 6 و8% وتأخذ من المشتري بيانات ومواصفات السيارة التي يريدها ثم تقوم بشرائها وتسجيلها باسم الزبون بعد إنهاء إجراءاتها ، فما الحكم ؟
ج: لا حرج في ذلك إذا كانت السلعة مملوكة للشركة وفي قبضتها ، فلا مانع أن تبيعها بسعر معين بعضه نقد وبعضه مؤجل ، أو كله مؤجل إلى آجال معلومة قليلة أو كثيرة.
ولا بد أن يكون بعد ملكها للسيارة ، ولا مانع من كون الراغب يصف السيارة التي يريد أو الأرض التي يريد ثم تشتريها وتملكها وتحوزها ، ثم تبيع بعد ذلك له أو لغيره ، والراغب في حل من ذلك ، حتى يتم البيع بعد الشراء.

(19/8)

إذا حصل الشراء وتم قبض العقار بتخليته جاز بيعه
س 3: إحدى الشركات تقوم بشراء العقارات لذوي الدخل المحدود ، يذهب الزبون إلى الشركة فيحدد لهم

(19/8)

العقار الذي يريده وسعره ، فيتم تشكيل لجنة لتسعير العقار ثم يتم شراء العقار من قبل الشركة بعد أخذ 10% من قيمته كعربون من الزبون ، ويتم كتابته أو تسجيل العقار باسم الزبون في حالة السداد خلال سنتين أو يبقى باسم الشركة في حالة السداد في أكثر من السنتين ، فما الحكم ؟
ج: لا حرج أن تشتري الشركة العقار المطلوب ، وإذا تم الشراء وحصل لها القبض بالتخلية جاز لها أن تبيع على الراغب أو غيره ولا يجوز أن يتم البيع قبل ذلك ولا أخذ العربون ، إنما البيع يكون بعد شراء الشركة ، وبعد أن تحوز المبيع بالتخلية إذا كان عقارا أو بالنقل إن كان غيره.

(19/9)

لا يجوز بيع المنقول إلا بعد قبضه وحيازته
س 4: إحدى الشركات تقوم بشراء الأثاث ومواد البناء لمن يريد ، يذهب الزبون إلى الشركة ويحدد الأثاث الذي يريده أو مواد البناء. يدفع الزبون دفعة أولى مثل تقسيط السيارات ، وبقية المبلغ المؤجل يتم تسديده على أقساط شهرية مع نسبة زيادة تصل إلى 10% للشركة ، فتعطي

(19/9)

الشركة للزبون أمر استلام ليذهب إلى محل الأثاث فيستلم أثاثه بنفسه ، وتسديد المبلغ المؤجل يكون للشركة التي قامت بالتقسيط فما الحكم ؟
ج: ليس للشركة أن تبيع الأثاث ولا غيره من المنقولات إلا بعد أن يتم البيع وتقبض المبيع إلى حوزتها وتنقله من ملك البائع إلى مكان آخر- ثم يتم البيع بعد ذلك ، أما دفع العربون للشركة قبل ذلك فلا يجوز ، وليس لها أن تبيع شيئا إلا بعد أن تحوزه وتنقله من مكان البائع إلى مكان آخر ، والله ولي التوفيق.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(19/10)

5 - حكم شراء شقة من البنك بالتقسيط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس مركز التربية الإسلامية في سان دوني - باريس سلمه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد:
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1063 وتاريخ 16\3\1407 هـ والذي تسأل فيه عن حكم شراء شقة من البنك بالتقسيط ؟ (1) .
وأفيدك بأن شراء الشقة من البنك بالتقسيط لا مانع منه بشرط أن لا يتم التعاقد مع البنك على شراء الشقة إلا بعد أن يشتريها البنك من مالكها الأول ، فإذا اشتراها وأصبحت ملكا له جاز شراؤها منه نقدا أو مؤجلا. وفق الله الجميع لما فيه رضاه.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) سؤال مقدم لسماحته من رئيس مركز التربية الإسلامية في سان دوني- باريس وقد أجاب عنه سماحته برقم (2\1832) في 1\7\1407هـ.

(19/11)

لا حرج في بيع التقسيط
س 6: إنسان اشترى سيارة جمس من آخر وهي قيمتها أربعون ألفا وقال: أبيعك إياها بسبعين ألفا تقسيطا . هل يجوز ذلك ؟ (1)
ج: لا حرج في ذلك ، فقد باع أصحاب بريرة رضي الله عنها ، بريرة نفسها ، باعوها إياها على أقساط في كل عام أوقية ، وهي أربعون درهما ، تسعة أقساط في عهد النبي صلى الله عليه وسلم. فلم ينكر ذلك النبي صلى الله عليه وسلم.
فالتقسيط إذا كان معلوم الكمية والصفة والأجل فلا بأس به ، للحديث المذكور ، ولعموم الأدلة مثل قوله سبحانه: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) فإذا اشتريت سيارة بأربعين ألفا ، أو ثلاثين ألفا أو أقل أو أكثر إلى أجل معلوم كل سنة خمسة آلاف ، أو كل سنة ثمانية آلاف ، أو كل شهر ألف ، فلا شيء في ذلك.
__________
(1) سؤال موجه إلى سماحته بعد تعليقه على ندوة الجامع الكبير بالرياض بعنوان :(الربا وخطره).
(2) سورة البقرة الآية 275

(19/12)

صور من بيع التقسيط المحرم
س 7: حبذا يا سماحة الشيخ لو تذكرون لنا بعض صور البيع بالتقسيط المحرمة ؟ جزاكم الله خيرا (1) .
ج: إذا اشترى الإنسان شيئا مؤجلا بأقساط ثم باعه نقدا على من اشتراه منه فهذا يسمى بيع العينة ، وهو لا يجوز ، لكن إذا باعه على غيره فلا بأس؛ كأن يشتري سيارة بالتقسيط ثم يبيعها على آخر نقدا؛ ليتزوج؛ أو ليوفي دينه ، أو لشراء سكن ، فلا بأس في ذلك. أما كونه يشتري السيارة أو غيرها بالتقسيط ثم يبيعها بالنقد على صاحبها ، فهذا يسمى العينة؛ لأنها حيلة لأخذ دراهم نقدا بدراهم أكثر منها مؤجلة.
__________
(1) نشر في مجلة (الدعوة) العدد (16541) في 21 ربيع الآخر 1419هـ.

(19/13)

حكم الزيادة في البيع بالأجل والتقسيط
س 8: ما حكم الزيادة في البيع بالأجل والتقسيط ؟ (1) .
__________
(1) نشر في كتاب ( فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 333 ، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي في الكويت ص37 ، وفي (كتاب الدعوة) ج1 ص 140.

(19/13)

ج: البيع إلى أجل معلوم جائز إذا اشتمل البيع على الشروط المعتبرة ، وهكذا التقسيط في الثمن لا حرج فيه إذا كانت الأقساط معروفة والآجال معلومة؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) ولقول النبي صلى الله عليه وسلم : « من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم » (2) ، ولقصة بريرة الثابتة في الصحيحين فإنها اشترت نفسها من سادتها بتسع أوراق في كل عام أوقية ، وهذا هو بيع التقسيط ، ولم ينكر ذلك النبي صلى الله عليه وسلم ، بل أقره ولم ينه عنه ، ولا فرق في ذلك بين كون الثمن مماثلا لما تباع به السلعة نقدا أو زائدا على ذلك بسبب الأجل ، والله ولي التوفيق.
__________
(1) سورة البقرة الآية 282
(2) رواه البخاري في (السلم) باب السلم في وزن معلوم برقم (2241) ومسلم في (المساقاة) باب السلم برقم (1604).

(19/14)

الضوابط الشرعية للبيع بالتقسيط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سعادة رئيس تحرير جريدة الجزيرة وفقه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد:
فأشير إلى كتاب سعادتكم رقم (بدون) وتاريخ 21\2\1412هـ الذي ذكرتم فيه أن جريدة الجزيرة تعتزم إصدار ملحق خاص عن ظاهرة البيع بالتقسيط بأسواقنا المحلية التي أخذت تتصاعد في حياتنا التجارية ، وترغبون في معرفة الحكم الشرعي في هذه الظاهرة من خلال الأسئلة التي طرحتموها ، ونذكرها مرتبة مع الإجابة عنها:

(19/15)

س 9: ما هي الضوابط - في رأي سماحتكم - التي تحفظ حقوق طرفي البيع بالتقسيط ، ومن ثم حقوق ونظام وسلامة المجتمع ؟ (1) .
ج: البيع إلى أجل معلوم جائز؛ لعموم قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) الآية. والزيادة في القيمة مقابل الأجل لا مانع منها ، فقد ثبت
__________
(1) رسالة جوابية من سماحته إلى رئيس تحرير جريدة (الجزيرة) أجاب فيها سماحته عن ثلاثة أسئلة وهذا أحدها.
(2) سورة البقرة الآية 282

(19/15)

عن النبي صلى الله عليه وسلم ما يدل على جواز ذلك ، وذلك أنه صلى الله عليه وسلم أمر عبد الله بن عمرو بن العاص رضي الله عنهما أن يجهز جيشا يشتري البعير بالبعيرين إلى أجل. وينبغي معرفة ما يقتضيه الشرع في هذه المعاملة حتى لا يقع المتبايعان في العقود المحرمة ، إذ أن بعضهم يبيع ما لا يملك ، ثم يشتري السلعة بعد ذلك ويسلمها للمشتري ، وبعضهم إذا اشتراها يبيعها وهي في محل البائع قبل أن يقبضها القبض الشرعي ، وكلا الأمرين غير جائز لما ثبت عن النبي صلى الله عليه وسلم أنه قال لحكيم بن حزام : « لا تبع ما ليس عندك » (1) ، وقال عليه الصلاة والسلام : « لا يحل سلف وبيع ولا بيع ما ليس عندك » (2) . وقال عليه الصلاة والسلام : « من اشترى طعاما فلا يبعه حتى يستوفيه » (3) . وقال ابن عمر رضي الله عنهما
__________
(1) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(3) رواه البخاري في (البيوع) باب الكيل على البائع والمعطي برقم (2126) ومسلم في (البيوع) باب بطلان بيع المبيع قبل القبض برقم (1526).

(19/16)

" كنا نشتري الطعام جزافا فيبعث إلينا رسول الله صلى الله عليه وسلم من ينهانا أن نبيعه حتى ننقله إلى رحالنا" (1) .
وثبت عنه عليه الصلاة والسلام أيضا : « أنه نهى أن تباع السلع حتى يحوزها التجار إلى رحالهم » (2) .
ومن هذه الأحاديث وما جاء في معناها يتضح لطالب الحق إنه لا يجوز للمسلم أن يبيع سلعة ليست في ملكه ثم يذهب فيشتريها ، بل الواجب تأخير بيعها حتى يشتريها ويحوزها في ملكه ، ويتضح أيضا أن ما يفعله كثير من الناس من بيع السلع وهي في محل البائع قبل نقلها إلى حوزة المشتري أمر لا يجوز لما فيه من مخالفة سنة الرسول صلى الله عليه وسلم ولما فيه من التلاعب بالمعاملات ، وعدم التقيد فيها بالشرع المطهر ، وفي ذلك من الفساد والشرور ، والعواقب الوخيمة ما لا يحصى.
__________
(1) رواه مسلم في (البيوع) باب بطلان بيع المبيع قبل القبض برقم (1526).
(2) رواه أبو داود في (البيوع) باب في بيع الطعام قبل أن يستوفى برقم (3499).

(19/17)

بيع السلعة قبل ملكها وحوزها لا يجوز
س 10: تاجر يقوم بعرض عينات لبعض المنتجات مثل الثلاجات والغسالات وغيرها ، وإذا أراد أحد عملائه أن يشتري منها شيئا يتفق معه على السعر ومن ثم يتصل بالتاجر المورد ويشتري الكمية المطلوبة وينقلها بسيارته إلى مكان العميل ويقبض الثمن بعد ذلك ، فما حكم هذا البيع ؟ (1) .
ج: لا يجوز هذا البيع لكونه بيعا للسلعة قبل أن يملكها ويحوزها ، وقد صح عن النبي صلى الله عليه وسلم أنه قال: « لا يحل سلف وبيع ولا بيع ما ليس عندك » (2) ، وصح عنه صلى الله عليه وسلم أنه قال لحكيم بن حزام : « لا تبع ما ليس عنك » (3) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص377 ، ومجلة (الدعوة) بتاريخ 2\7\1407هـ.
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(3) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).

(19/18)

وثبت عنه صلى الله عليه وسلم « أنه نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (1) ، والله ولي التوفيق.
__________
(1) صحيح البخاري البيوع (2017),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3499),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (1/56),موطأ مالك البيوع (1337),سنن الدارمي البيوع (2559).

(19/19)

حكم الشراء من مندوب الشركة لدى معارض السيارات
س 11: هناك شركة لها مندوبون لدى معارض السيارات فمن أراد شراء سيارة بالتقسيط فإنه يتفق مع صاحب المعرض على القيمة ثم يتصل بمندوب هذه الشركة فتقوم الشركة بدفع كامل قيمة السيارة لمعرض السيارات ثم تقسط الشركة المبلغ على المشتري بأقساط شهرية بفوائد. نرجو إفادتنا عن جواز التعامل مع هذه الشركة بالنسبة لأصحاب معارض السيارات وبالنسبة للمشترين ؟ (1) .
ج: هذا العمل من الشركة التي أشرتم إليها مخالف
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 377.

(19/19)

للحكم الشرعي؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم أنه قال : « لا يحل سلف وبيع ولا بيع ما ليس عندك » (1) .
وثبت عن النبي صلى الله عليه وسلم أنه قال لحكيم بن حزام : « لا تبع ما ليس عندك » (2) . وثبت عن زيد بن ثابت رضي الله عنه عن النبي صلى الله عليه وسلم : « أنه نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (3) ، وهذا العمل من الشركة المذكورة مخالف لهذه الأحاديث كلها؛ لأنها تبيع ما لا تملك ولا يجوز التعاون معها في ذلك؛ لقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) والطريق الشرعي أن تشتري الشركة
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(2) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).
(3) رواه أبو داود في (البيوع) باب في بيع الطعام قبل أن يستوفى برقم (3499).
(4) سورة المائدة الآية 2

(19/20)

السيارات أو غيرها من السلع وتحوزها بمكان يخصها ثم تبيع على من يرغب الشراء منها نقدا أو مؤجلا. وفق الله الجميع لما يرضيه.

(19/21)

بيع وشراء السيارات بالتقسيط
س 12: يسأل بعض الإخوان ممن يتاجرون في بيع وشراء السيارات بالأقساط ، ويقول: إنه يبيع السيارة على أساس أقساط شهرية ، حيث يتفق مع الشخص الذي يريد شراء سيارة بالأقساط ، وذلك لحاجته إلى ذلك ، ويتفق معه على البيع قبل أن يشتري له السيارة ضامنا أرباحه أولا فما حكم ذلك؟ (1) .
ج: إذا كان بيع السيارة ونحوها على راغب الشراء بعدما ملكها البائع وقيدت باسمه وحازها فلا بأس ، أما قبل ذلك فلا يجوز؛ لقول النبي صلى الله عليه وسلم لحكيم بن حزام : « لا تبع ما ليس عندك » (2) ، ولقوله صلى الله عليه وسلم : « لا
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 341.
(2) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).

(19/21)

يحل سلف وبيع ولا بيع ما ليس عندك » (1) ، وهما حديثان صحيحان ، فوجب العمل بهما والحذر مما يخالف ذلك ، والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).

(19/22)

س 13: اشتريت سيارة وبعتها بالتقسيط ومعروف عن التقسيط بأنه أكثر من المبلغ النقدي؛ كأن أشتري سيارة نقدا بـ (50000) ريال وأبيعها بالتقسيط لفترة طويلة (3) سنوات مثلا بمبلغ (80000) ريال وصاحب السيارة الذي يشتريها مني بدوره إما يبيعها أو يستخدمها لنفسه. فما الحكم في ذلك؟ (1) .
والله نسأل أن يمد في عمركم وينفع بعلمكم.
ج: لا حرج في هذا البيع إذا كانت السيارة في ملك البائع وحوزته حين باعها بالتقسيط وكانت الأقساط معلومة الأجل؛ لأن هذه المعاملة وأمثالها داخلة في قوله تعالى:
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية).

(19/22)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) الآية. وفي قوله عز وجل : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) وقد ثبت في الصحيحين عن عائشة رضي الله عنها أن جارية تدعى بريرة كاتبها أهلها على أقساط تسعة في كل سنة قسط وهو أربعون درهما. والأدلة في هذا كثيرة.
أما المشتري بالأقساط فله أن يستعملها وله أن يبيعها ولكن ليس له أن يبيعها على من اشتراها منه بأقل مما اشتراها منه نقدا؛ لأن هذه المعاملة هي العينة المحرمة ، والله ولي التوفيق .
__________
(1) سورة البقرة الآية 282
(2) سورة البقرة الآية 275

(19/23)

س 14: أنا موظف وأرغب في شراء سيارة بالتقسيط ولكن مرجعي رفض تصديق أوراق البيع ، فهل يجوز لي أن أدفع مبلغا من المال للشركة زيادة على مبلغ السيارة ليوافقوا على بيعي ؟ (1) .
ج: لا بأس بالبيع بالتقسيط إذا كانت السيارة أو السلعة موجودة لديهم فتشتريها بأقساط معلومة. لا بأس في ذلك. لكن لا تشتر شيئا ليس في ملكهم فإن لم يتيسر عن طريق مرجعك ولكن من طريق آخر تشتريها بأقساط لا أعلم مانعا من
__________
(1) نشر في مجلة (الدعوة) العدد (1556) في 15\4\1417هـ.

(19/23)

ذلك. المهم أن تكون السلعة موجودة عند البائع وقد ملكها وحازها وأن يكون الثمن معلوما.

(19/24)

نصيحة لتجار التقسيط والمستهلكين
س 15: هل لسماحتكم من نصيحة للإخوة التجار أو المستهلكين ؟ (1) .
ج: نصيحتي لإخواني من التجار والمستهلكين أن يتقوا الله في السر والعلن ، وأن يراقبوه في جميع معاملاتهم ، وأن يتحروا الصدق والأمانة في بيعهم وشرائهم ، وأن يجتنبوا الكذب والخيانة وجميع المعاملات والعقود التي تخالف الشريعة المطهرة ، وأوصي التجار أن يتقوا الله في المتعاملين معهم من المحتاجين لهذا البيع المؤجل وذلك بالرفق بهم في تعاملهم معهم سواء بعدم رفع قيمة البضاعة رفعا مرهقا أو بالقسوة والشدة عند الاقتضاء؛ لأن النبي صلى الله عليه وسلم حث على السماحة في البيع والشراء والقضاء والاقتضاء وقال : « خيار الناس أحسنهم قضاء » (2) . وقال أيضا صلى الله عليه
__________
(1) رسالة جوابية إلى رئيس تحرير جريدة (الجزيرة) برقم 676\2 في 10\3\1412هـ.
(2) رواه البخاري في (الاستقراض وأداء الديون) باب هل يعطى أكبر من سنه برقم (2392) ومسلم في (المساقاة) باب من استسلف شيئا وقضى خيرا منه برقم (1600).

(19/24)

وسلم : « البيعان بالخيار حتى يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما » (1) ، متفق على صحته . كما أوصي المستهلكين بأن يتقوا الله في أنفسهم وفي من هم تحت ولايتهم وذلك بأن لا ينساقوا ويندفعوا في شراء ما لا يحتاجون إليه فتتكاثر عليهم الديون فيعسر عليهم الوفاء بما التزموا به ، فيضيقوا على أنفسهم وعلى من هم تحت رعايتهم من حيث أرادوا التوسع والاستفادة من هذه التسهيلات المتاحة دون تقدير للعواقب ، والمطلوب هو التوسط في الأمور كلها يقول الله سبحانه حاثا على الاعتدال في النفقة : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (2) ويقول سبحانه في معرض الثناء على عباده المؤمنين : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (3)
__________
(1) رواه البخاري في (البيوع) باب إذا بين البيعان ولم يكتما ونصحا برقم (2079) ومسلم في (البيوع) باب الصدق في البيع والبيان برقم (1532).
(2) سورة الإسراء الآية 29
(3) سورة الفرقان الآية 67

(19/25)

هذا ونسأل الله للجميع الهداية والتوفيق ، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه ، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(19/26)

لا حرج في بيع التقسيط إذا كانت الأقساط والآجال معلومة
س 16: قمت ببيع سيارة لأحد الأصدقاء بمبلغ (40000) (أربعين ألف ريال) على أن تدفع قيمتها على أقساط شهرية قيمة القسط (2000) ألفا ريال وصديقي هذا يمر بأزمة مالية فطلب مني أن أبيعها في المعرض حيث إن السيارة لا زالت باسمي وقد أخذت في الثمن كمبيالة واشترطت على صديقي أن يكون حاضرا معي وقت البيع ليقبضه وثمنه ويكون البيع برضاه فوافق وتم بيع سيارتي في المعرض بمبلغ (27000) (سبعة وعشرين ألف ريال) وقام بعد ذلك بقبض ثمن السيارة حيث سدد به بعض ديونه وأنا لم يكن عند مال أقرضه ولم يكن عندي سوى سيارتي التي اشتراها مني سابقا- كما ذكرت - حتى إنه لم يكن لي رغبة في بيعها ، فهل في معاملتي هذه شيء من الربا ، وهل البيع بالتقسيط جائز مع العلم أن سيارتي كلفتني مبلغ (35 ألف ريال )؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب).

(19/27)

ج: البيع بالتقسيط لا حرج فيه إذا كانت الأقساط معلومة والآجال معلومة؛ لعموم قوله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) فالله أباح المداينة إلى أجل مسمى فإذا كانت الأقساط واضحة معلومة والآجال معلومة فلا بأس ، كما فعلت مع صاحبك في كل شهر (2000) (ألفين) معلومة ، والجملة معروفة (40000) ليس بهذا شيء إذا كنت حين بعت السيارة وهي في ملكك وتحت قبضتك وتصرفك فلا حرج في ذلك.
أما كونك توليت هذا فأنت محسن وهذا من باب الوكالة فأنت في هذا محسن ومأجور ما دمت فعلته لله.
__________
(1) سورة البقرة الآية 282

(19/28)

ليس للربح حد محدود في البيع المؤجل
س 17: هل يجوز شراء سيارة تبلغ قيمتها في السوق (30000) ريال بثمن يقسط شهريا ولكنه يبلغ في جملته (50000) ريال أي أن هناك فرقا بين القيمة الأصلية والقيمة التي بعد التقسيط تبلغ (20000) ريال هل في هذا العمل شيء ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 349.

(19/28)

ج: لا حرج في المعاملة المذكورة إذا كانت السيارة في ملك البائع وحوزته؛ لعموم الأدلة ، وليس للربح حد محدود بل ذلك يختلف بحسب أحوال المشتري وبحسب طول الأجل وقصره.
وقد ثبت في الصحيحين عن عائشة رضي الله عنها أن بريرة رضي الله عنها اشترت نفسها من مالكها بتسع أواق في تسع سنين في كل عام أوقية ، ولم ينكر النبي صلى الله عليه وسلم ، ولم يسأل عن قيمتها لو كان البيع نقدا ، والله ولي التوفيق.

(19/29)

التوبة من الكسب الحرام
س 18: إذا اكتسب الشخص مالا من الكسب الحرام ثم تاب إلى الله وعرف أن ذلك حرام فماذا يفعل بالأموال التي من الكسب الحرام ؟ (1) .
ج: إذا كان عن جهالة فله ما سلف وأمره إلى الله قال
__________
(1) من ضمن أسئلة مقدمة لسماحته بعد الدرس الذي ألقاه سماحته في المسجد الحرام في 26\12\1418هـ.

(19/29)

الله جل وعلا: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ } (1) فإذا كان جاهلا فله ما سلف أما إذا كان عالما ويتساهل فليتصدق بالكسب الحرام. إذا كان نصف أمواله أو ثلثها أو ربعها كسب حرام يتصدق به على الفقراء والمساكين أما إذا كان جاهلا لا يعلم ثم علم وتاب إلى الله فله ما سلف.
__________
(1) سورة البقرة الآية 275

(19/30)

بماذا تحاز السيارة
س 19: إذا اشتريت السيارة بالنقد ودفعت الثمن وسجل ذلك في سجلات المعرض هل يكفي ذلك للحيازة أم لا بد من نقل الملكية بالاستمارة عن طريق المرور علما بأني أنوي البيع ؟ (1) .
ج: إذا تم البيع وقبضت السيارة لك أن تتصرف فيها لكن تخرج بها عن مكان البيع تنقلها إلى مكانك أو إلى محل آخر أو إلى معرض آخر حتى يتم القبض؛ لأن الرسول صلى الله عليه وسلم نهى أن تباع السلعة حيث تبتاع حتى يحوزها
__________
(1) من ضمن أسئلة مقدمة لسماحته بعد الدرس الذي ألقاه سماحته في المسجد الحرام بتاريخ 26\12\1418هـ.

(19/30)

التجار إلى رحالهم ولو ما تمت بقية الإجراءات ما دام تم البيع بينكما ، إذا افترقتما لزم البيع.

(19/31)

حكم أخذ الدلالة في البيع
س 20: قال لي صديق: أريد سيارة بالأجل هل تعرف أحدا؟ قلت: نعم ، فذهبت إلى صاحب السيارة وقلت له عندي لك زبون ولكن أريد دلالة من غير ما يعلم صاحبي ما حكم عملي هذا ؟ (1) .
ج: لا بأس بالدلالة - السعي - على البائع أو على المشتري؛ شرط الدلالة لا بأس به.
__________
(1) من ضمن أسئلة مقدمة لسماحته بعد الدرس الذي ألقاه سماحته في المسجد الحرام بتاريخ 26\12\1418هـ.

(19/31)

حكم الكسب من الشهادة المغشوشة
س 21: رجل يعمل بشهادة علمية وقد غش في امتحانات هذه الشهادة وهو الآن يحسن هذا العمل بشهادة مرؤسيه فما حكم راتبه هل هو حلال أم حرام ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ.

(19/31)

ج: لا حرج إن شاء الله ، عليه التوبة إلى الله مما جرى من الغش ، وهو إذا كان قائما بالعمل كما ينبغي فلا حرج عليه من جهة كسبه؛ لكنه أخطأ في الغش السابق وعليه التوبة إلى الله من ذلك.

(19/32)

حكم من اشترى قطعا من القماش فبانت أكثر
س 22: إذا اشتريت من رجل سبع قطع من القماش ثم وجدتها ثمانيا فماذا أفعل بالزيادة والبائع قد ذهب ؟ (1) .
ج: هذا يسأل ويقول إذا اشترى سبع قطع من القماش ثم وجدها ثمانيا فماذا يفعل ؟ ومثل من اشترى سبع أوان فلما عدها فإذا هي ثمان أوان فماذا يفعل بالزائد هل يرده إلى ربه ؟
نعم يرده إلى صاحبه ويبحث عنه ويعطيه الزائد فإن لم يجده تصدق به على الفقراء بالنية عن صاحبه ، لكن بعدما يحفظه مدة لعله يجده فإن لم يجده يتصدق به ، يعطيه بعض الفقراء بالنية عن صاحبه ويجد أجره يوم القيامة.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ في منى يوم التروية.

(19/32)

حكم ما يأخذه مندوب المشتريات من ثمن السلعة
س 23: نرجو منكم أن تتفضلوا بتوضيح الرأي في ظاهرة منتشرة وهي أن مندوبي المشتروات الموكلين من قبل شركاتهم أو مؤسساتهم لشراء الأغراض يحصلون على مبلغ من المال لأنفسهم من خلال عملية الشراء وتحدث هذه العملية غالبا في صورتين:
الصورة الأولى: أن يطلب مندوب المشتروات من البائع وضع سعر مرتفع عن السعر الحقيقي للسلعة على الفاتورة ويقوم مندوب المشتروات بأخذ هذا الفرق في السعر لنفسه.
الصورة الثانية: أن مندوب المشتروات يطلب من البائع أن يكتب له فاتورة بنفس سعر السلعة الحقيقي في السوق ، ثم يطلب من البائع مبلغا من المال لنفسه بتناسب مع كمية السلع المشتراة ، ويكون ذلك نظير تشجيعه مندوب المشتروات لكي يقصد هذا المحل دائما ، نرجو أن تتفضلوا بالتوجيه وجزاكم الله خيرا؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب).

(19/33)

ج: الحمد لله ، والصلاة والسلام على رسول الله ، وبعد:
هاتان الصورتان اللتان سأل عنهما صاحب السؤال كلتاهما محرمة ، وكلتاهما خيانة سواء كان اتفق مع صاحب السلعة على زيادة الثمن عن السعر المعروف في السوق حتى يأخذ الزيادة ، أو أعطاه شيئا فيما بينه وبينه ولم يجعل في الفاتورة إلا السعر المعروف ، كل ذلك محرم ، وكل ذلك خيانة ، وكل هذا من أسباب أن يختار الوكيل من الباعة من يناسبه ولا يبالي بالسعر الذي ينفع الشركة ، ويبرئ الذمة ، وإنما يهتم بالشيء الذي يحصل به مطلوبه من البائعين ولا يبالي بعد ذلك بالحرص على مصلحة الشركة ، وأن يتطلب السعر المناسب المنخفض من أجل النصح لها وأداء الأمانة فهذا كله لا يجوز؛ لأنه خيانة.

(19/34)

الكتابة في المعاملات فيها حفظ للحقوق
س 24: ما حكم الكتابة في المبايعة بين الناس ؟ (1) .
ج: الكتابة أمر الله بها إذا كان البيع مداينة ولأجل في
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ في منى يوم التروية.

(19/34)

الذمة. والإشهاد على ذلك عن النسيان ، كما قال سبحانه في آية الدين في آخر سورة البقرة : { وَلَا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا } (1) يعني كتب الشهادة أقرب إلى العدل وأقوم وأضبط وأبعد عن الريبة والشك ، إذا دعت الحاجة أحضروا الكتاب ووجدوا كل شيء مكتوبا فالكتابة فيها ضبط للحقوق ، أما التجارة الحاضرة التي يصرفونها حالا ويتفرقون عنها وليس فيها دين ولا فيها أجل لا بأس بها مثل سيارة اشتراها وأعطى ثمنها ومشى ، عباءة اشتراها وأعطى ثمنها ومشى ، إناء اشتراه وأعطى ثمنه ومشى ، كل هذا لا يحتاج كتابة ، أما تجارة في الذمة هذه تحتاج إلى كتابة حتى لا ينسوا ولهذا قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ } (2) الآية ، فالكتابة فيها حفظ الحقوق.
__________
(1) سورة البقرة الآية 282
(2) سورة البقرة الآية 282

(19/35)

25 - حكم شراء السلعة بثمن مؤجل بواسطة البنوك
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . ش . ش. سلمه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد:
فإشارة إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2912 وتاريخ 24\7\1407هـ الذي تسأل فيه عن حكم شراء سيارة أو غيرها بثمن مؤجل بواسطة وسيط ثالث هو البنك ونحوه ويكون الوسيط هو المستفيد من الزيادة على الثمن الذي تساويه نقدا (1) .
وأفيدك بأنه إذا كان البنك يشتري السيارة من مالكها ثم يبيعها عليك بعدما يشتريها ويقبضها فإنه لا حرج في ذلك ولو كان بأكثر مما اشتراها به ، أما إذا كان الذي يبيعها عليك مالكها الأول والبنك يقوم بدفع القيمة له ويقوم البنك بأخذ الربح مقابل ذلك فإنه لا يجوز؛ لأنه بيع الدراهم بدراهم وهو محرم
__________
(1) سؤال مقدم من الأخ أ . ش . ش. وقد أجاب عنه سماحته برقم (2402\2) في 27\8\1407هـ.

(19/36)

لأنه ربا ، وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى في حكم البيع إلى أجل وفي حكم القرض من البنك بفائدة ، فنرفق لك نسخا منها وفيها الكفاية إن شاء الله.
وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته.

(19/37)

حكم بيع الحيوان بالحيوان إلى أجل
س 26: هل يجوز بيع شاة من الغنم بشاتين أو ثلاث مؤجلة لمدة عشرين عاما مثلا أو أكثر ؟ (1) .
ج: يجوز في أصح قولي العلماء بيع الحيوان المعين الحاضر بحيوان واحد أو أكثر إلى أجل معلوم قريب أو بعيد أو مقسط إذا ضبط الثمن بالصفات التي تميزه ، سواء كان ذلك الحيوان من جنس المبيع أو غيره؛ لأنه ثبت عن النبي صلى الله عليه وسلم : « أنه اشترى البعير بالبعيرين إلى إبل الصدقة » (2) رواه الحاكم والبيهقي ورجاله ثقات .
__________
(1) نشر في كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص39 ، وفي (كتاب الدعوة) ج1 ص 140 ، وجريدة (الرياض) العدد (10719) في 19\1\1419هـ.
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6557) وأبو داود في (البيوع) باب في الرخصة في ذلك برقم (3357).

(19/38)

حكم بيع الحيوان الحي بالوزن
س 27: هناك أناس يبيعون الحيوانات كالأبقار والأغنام ونحوها ، وهي على قيد الحياة بالكيلو بثمن معلوم ، علما بأن المشتري يقصد بها أحيانا أن يبقيها عنده أو يذبحها

(19/38)

ليبيعها على الناس ، ومثال ذلك بأن نذهب إلى صاحب حيوانات ونختار ما نريد شراءه ثم يأتي بها إلى ميزان عنده ويزنها حية ويبيعها بسعر الكيلو مثلا عشرة ريالات.فما حكم ذلك البيع ؟
أفيدونا أثابكم الله (1)
ج: لا نعلم حرجا في بيع الحيوان المباح بيعه كالإبل والبقر والغنم ونحوها بالوزن ، سواء كانت حية أو مذبوحة؛ لعموم قوله سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) ولقول النبي صلى الله عليه وسلم لما سئل: « أي الكسب أطيب ؟ قال : عمل الرجل بيده وكل بيع مبرور » (3) ، ولأن ذلك ليس فيه جهالة ولا غرر ، والله ولي التوفيق.
__________
(1) نشر في كتاب ( فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 40.
(2) سورة البقرة الآية 275
(3) رواه الإمام أحمد في (مسند الشاميين) حديث رافع بن خديج برقم (16814).

(19/39)

حكم بيع الكلب وأكل ثمنه
س 28: ثمن الكلب ماذا يعمل به يا شيخ ؟ (1) .
ج: يرد على صاحبه ، البيع باطل .
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/39)

حكم إهداء الكلب
س 29: إذا أعطاني شخص كلبا وأعطيته عطية إكرامية فما حكمها ؟ (1) .
ج: لا بأس بالكرامة فقد جاء في بعض الأحاديث أنه لا بأس بالكرامة ولكن لا يكون بالبيع والشراء.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/40)

حكم بيع السباع
س 30: هل تقاس السباع على الكلاب من ناحية النهي في البيع ؟ (1) .
ج: نعم السباع من باب أولى أنها لا تباع لشرها وخبثها وعدم الفائدة منها الأسد والنمر والفهد والذئب كلها لا تباع بيعها باطل من باب أولى.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/40)

حكم اقتناء الطيور التي لا تؤكل
س 31: ما حكم اقتناء الطيور التي لا تؤكل ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/40)

ج: إذا كان ينتفع بها مثل الصقر والشاهين إذا اشتريتها للصيد ظاهر كلام أهل العلم أنه لا بأس بها مثل ما يقتني؛ ككلب الصيد يقتني للصيد فلا بأس ، مثل الصقر فإن له مخلب ولكن فيه فائدة للصيد ، يجاز. وهكذا العقاب لو ربي أو الباز أو الشاهين المقصود الذي يمكن أن يربى ويستفاد منه.

(19/41)

حكم بيع واقتناء الحيوانات المحنطة
س 32: ما حكم اقتناء الحيوانات والطيور المحنطة ؟
وما حكم بيع ما ذكر ؟
وهل هناك فرق بين ما يحرم اقتناؤه حيا وما يجوز اقتناؤه حيا في حالة التحنيط؟
وما الذي ينبغي على المحتسب حيال تلك الظاهرة؟ (1) .
ج: اقتناء الطيور والحيوانات المحنطة سواء ما يحرم اقتناؤه حيا أو ما جاز اقتناؤه حيا فيه إضاعة للمال وإسراف وتبذير في نفقات التحنيط ، وقد نهى الله عن الإسراف والتبذير ونهى النبي صلى الله عليه وسلم عن إضاعة المال؛ ولأن ذلك وسيلة إلى الاعتقاد فيها وإلى تصوير الطيور وغيرها من ذوات الأرواح ، وتعليقها ونصبها في البيوت أو المكاتب وغيرها
__________
(1) نشر في مجلة (الدعوة) العدد (1563) في 5 جمادى الآخرة 1417هـ ، وفي هذا المجموع ج 5 ص 377.

(19/41)

وذلك محرم فلا يجوز بيعها ولا اقتناؤها ، وعلى المحتسب أن يبين للناس أنها محرمة وأن يمنع ظاهرة تداولها في الأسواق ، وقد وقع الشرك في قوم نوح بسبب تصوير ود وسواع ويغوث ويعوق ونسر ، وكانوا رجالا صالحين في قوم نوح ماتوا في زمن متقارب ، فزين الشيطان لقومهم أن يصوروا صورهم وينصبوها في مجالسهم ففعلوا ، فوقع الشرك في قوم نوح بسبب ذلك ، كما ذكر ذلك البخاري رحمه الله في صحيحه عن ابن عباس رضي الله عنهما (1) ، وذكر ذلك غيره من المفسرين والمحدثين والمؤرخين. والله المستعان ولا حول ولا قوة إلا بالله العلي العظيم.
__________
(1) رواه بنحوه البخاري في (تفسير القرآن) باب ودا ولا سواعا ولا يغوث ويعوق برقم (4920).

(19/42)

معنى بيع الكالئ بالكالئ
س 33: ما معنى يبيع الكالئ بالكالئ؟ وإذا اشتريت سلعة دينا وبعتها دينا قبل أن أدفع ثمنها فهل هذا البيع صحيح ؟ (1) .
ج: بيع الكالئ بالكالئ ، هو بيع الدين بالدين والحديث
__________
(1) من ضمن الأسئلة المقدمة لسماحته من جريدة (المسلمون).

(19/42)

في ذلك ضعيف ، كما أوضح ذلك الحافظ ابن حجر رحمه الله في بلوغ المرام ، ولكن معناه صحيح ، كما أوضح ذلك العلامة ابن القيم رحمه الله ، في كتابه إعلام الموقعين ، وكما ذكر ذلك غيره من أهل العلم ، وصفة ذلك: أن يكون للشخص دين ، عند زيد مثلا ، فيبيعه على شخص آخر بالدين ، أو يبيعه على من هو عليه بالدين؛ لما في ذلك من الغرر وعدم التقابض ، لكن إذا كان المبيع والثمن من أموال الربا ، جاز أخذ أحد العوضين عن الآخر ، بشرط التقابض في المجلس مع التماثل إذا كانا من جنس واحد ، أما إن كانا من جنسين جاز التفاضل بشرط التقابض في المجلس ، لما ثبت عن النبي صلى الله عليه وسلم أنه « سأله بعض الصحابة ، فقال: يا رسول الله: إننا نبيع بالدراهم ونأخذ عنها الدنانير ، ونبيع بالدنانير ونأخذ عنها الدراهم ، فقال النبي صلى الله عليه وسلم : لا بأس أن تأخذها بسعر يومها ما لم تفترقا وبينكما شيء » (1) ، رواه الإمام أحمد ، والترمذي ، وابن ماجه ، وأبو داود والنسائي بإسناد صحيح عن ابن عمر رضي الله عنهما ، وصححه الحاكم ، ولأدلة أخرى في الموضوع.
__________
(1) رواه الإمام أحمد في (مسند المكثرين في الصحابة) باقي مسند عبد الله بن عمر برقم (6203) والنسائي في (البيوع) باب بيع الفضة بالذهب وبيع الذهب بالفضة برقم (4582).

(19/43)

أما إذا اشترى الإنسان سلعة بثمن مؤجل ثم باعها على آخر بعد قبضها بثمن مؤجل أو معجل فإنه لا حرج في ذلك؛ لعموم قول الله سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) الآية. لكن لا يجوز بيع السلعة التي اشتراها بدين على من اشتراها منه بنقد أقل؛ لأنها بذلك تكون من صور العينة ومن وسائل الربا ، والله ولي التوفيق.
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 282

(19/44)

حكم بيع الكلونيا
س 34: هناك بعض أنواع من الكلونيا التي تباع في الأسواق بعض الناس يستعملها طيبا وبعض الناس يستعملها شرابا فإذا باعها أحد أصحاب المحلات على بعض الفساق وأتخذها شرابا كيف ترون عمل صاحب الدكان ؟ (1) .
ج: أولا يبحث في نفس الكلونيا هذه هل تباع أم لا ؛ لأن الأظهر عدم بيعها إذا كانت تستعمل شرابا وفيها ما يسكر
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/44)

فالأظهر تحريم بيعها والواجب منعها سدا لباب الشر ، لكن لو قدر أنه ربح فيها كما هو موجود الآن وباعها الإنسان لا يدري عن مشتريها هل يفعل كذا أو يفعل كذا فليس عليه شيء وليس عليه حرج ، أما إذا كان يعرف أن هذا الشاب أو هذا الشخص يستعملها للسكر ليس له بيعها عليه؛ لأنه حينئذ يعلم أنه يعينه على الإثم والعدوان فلا يجوز له ذلك ، وإذا علم أن شخصا يبيعها على هؤلاء الجنس فلولي الأمر أن يعاقبه على بيعها على من يعرف أنه يستعملها للشر ويخبر بأنه إنما سمح له ببيعها على من يستعملها للطيب مع أنه لا ينبغي استعمالها أبدا ، الذي يظهر لنا أنه لا ينبغي استعمالها أبدا ما دامت مما يسكر ومما يكون فيها أسبيرتو المعروف بإسكاره وضرره ، فلا يجوز استعمالها بل ينبغي الحذر منها.

(19/45)

حكم بيع الأصنام
س 35: هل بيع الأصنام - أحسن الله إليك - لا يجوز إطلاقا لو كان مثلا إنسان اشترى صنما من ذهب وأراد أن يصهره ويستعمله في منافع فهل يجوز؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/45)

ج: لا يجوز بيعها لكن إذا كسرها صاحبها فلا بأس ، ببيع الصنم مكسرا أما أن يبيعه على حاله فلا يجوز ، لكن إذا كسره فإنه تحول من كونه صنما فيجوز ، والواجب تكسيره ولا يقر على حاله بل يجب أن يسكر ثم يبيع كسره.

(19/46)

لا يجوز بيع منح الأراضي إلا بعد حيازتها
س 36: ما رأيكم في الذين يأخذون منح الأراضي يأخذون رقمها ويبيعونها قبل استلامها ؟ (1) .
ج: هذا لا يجوز ، هذا غرر ، ما يجوز حتى يحوزها؛ يعرفها ويتم ملكه عليها.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام).

(19/46)

حكم بيع التمر والملح والبر بالآجل
س 37: فضيلة الوالد العلامة الشيخ عبد العزيز بن عبد الله بن باز حفظك الله ورعاك. السلام عليكم ورحمة الله وبركاته ، وبعد:
نحن شباب منطقة الدرجاج في اليمن :

(19/46)

نرفع إليكم هذا الخطاب مضمنا لسؤالين هامين نرجو منكم الإجابة الخطية عليهما حتى نعرضهما على أهالينا ، وفقكم الله للهدى والصواب في جميع الأقوال والأعمال.
السؤال الأول: يوجد عندنا محلات تجارية تبيع للناس بالأجل ومن ضمن ما تبيعه لهم بالأجل البر والتمر والملح ، فما حكم هذا التعامل ؟ (1)
ج: وعليكم السلام ورحمة الله وبركاته ، أما بعد:
إجابة عن السؤال الأول عن بيع البر والتمر والملح بالآجل فلا حرج في ذلك ، إذا كان المبيع معلوما والثمن معلوما والأجل معلوما ، إن كان مؤجلا ، وهكذا لو كان المبيع صبرة مشاهدة من التمر أو الملح أو البر ونحو ذلك.
__________
(1) سؤال مقدم لسماحته من شباب منطقة الدرجاج في اليمن وأجاب عنه سماحته برقم (1581\ ش) وتاريخ 24\11\1415هـ. .

(19/47)

حكم أخذ المال مقابل التبرع بالدم
س 38: هل المال الذي يأخذه من يتبرع بالدم حلال أم لا ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج ( نور على الدرب).

(19/47)

ج: ثبت في صحيح البخاري رحمة الله عليه عن أبي جحيفة رضي الله عنه : « أن الرسول صلى الله عليه وسلم نهى عن ثمن الدم » (1) . فلا يجوز للمسلم أن يأخذ عن الدم عوضا؛ لهذا الحديث الصحيح فإن كان قد أخذ فليتصدق بذلك على بعض الفقراء.
__________
(1) رواه البخاري في (البيوع) باب موكل الربا برقم (2086).

(19/48)

39 - حكم البيع إلى أجل وبيع التورق والعينة والقرض بفائدة
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وآله وصحبه ، أما بعد:
فقد سئلت عن حكم بيع كيس السكر ونحوه بمبلغ مائة وخمسين ريالا إلى أجل وهو يساوي مبلغ مائة ريال نقدا ؟ (1) .
والجواب : عن ذلك أن هذه المعاملة لا بأس بها؛ لأن بيع النقد غير بيع التأجيل ، ولم يزل المسلمون يستعملون مثل
__________
(1) فتوى صدرت من مكتب سماحته بتاريخ 2\5\1392هـ. ونشرها فضيلة الشيخ عبد الله بن جار الله الجار الله في كتابه :( من أحكام الفقه الإسلامي) في عام 1411هـ. ونشرت في (مجلة الجامعة الإسلامية) بالمدينة المنورة.

(19/48)

هذه المعاملة ، وهو كالإجماع منهم على جوازها ، وقد شذ بعض أهل العلم فمنع الزيادة لأجل الأجل ، وظن ذلك من الربا وهو قول لا وجه له ، وليس من الربا في شيء ، لأن التاجر حين باع السلعة إلى أجل إنما وافق على التأجيل من أجل انتفاعه بالزيادة ، والمشتري إنما رضي بالزيادة من أجل المهلة وعجزه عن تسليم الثمن نقدا ، فكلاهما منتفع بهذه المعاملة ، وقد ثبت عن النبي صلى الله عليه وسلم ما يدل على جواز ذلك ، وذلك أنه صلى الله عليه وسلم أمر عبد الله بن عمرو بن العاص رضي الله عنهما أن يجهز جيشا ، فكان يشتري البعير بالبعيرين إلى أجل ، ثم هذه المعاملة تدخل في عموم قول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) الآية. وهذه المعاملة من المداينات الجائزة الداخلة في الآية المذكورة ، وهي من جنس معاملة بيع المسلم ، فإن البائع في السلم يبيع من ذمته حبوبا أو غيرها مما يصح السلم فيه بثمن حاضر أقل من الثمن الذي يباع به المسلم فيه وقت السلم؛ لكون المسلم فيه مؤجلا والثمن معجلا ، فهو عكس المسألة المسئول عنها. وهو جائز بالإجماع وهو مثل البيع إلى أجل في المعنى. والحاجة إليه ماسة ، كالحاجة إلى السلم ، والزيادة في السلم مثل الزيادة في البيع إلى أجل؛
__________
(1) سورة البقرة الآية 282

(19/49)

سببها فيهما تأخير تسليم المبيع في مسألة السلم ، وتأخير تسليم الثمن في مسألة البيع إلى أجل ، لكن إذا كان مقصود المشتري لكيس السكر ونحوه بيعه والانتفاع بثمنه ، وليس مقصوده الانتفاع بالسلعة نفسها ، فهذه المعاملة تسمى مسألة (التورق) ويسميها بعض العامة (الوعدة) ، وقد اختلف العلماء في جوازها على قولين: أحدهما : أنها ممنوعة أو مكروهة؛ لأن المقصود منها شراء دراهم بدراهم وإنما السلعة المبيعة واسطة غير مقصودة.
والقول الثاني : للعلماء جواز هذه المعاملة لمسيس الحاجة إليها؛ لأنه ليس كل أحد اشتدت حاجته إلى النقد يجد من يقرضه بدون ربا؛ لدخولها في عموم قوله سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ } (1) وقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) ولأن الأصل في الشرع حل جميع المعاملات إلا ما قام الدليل على منعه ، ولا نعلم حجة شرعية تمنع هذه المعاملة.
وأما تعليل من منعها أو كرهها بكون المقصود منها هو النقد ، فليس ذلك موجبا لتحريمها ولا لكراهتها؛ لأن مقصود التجار غالبا في المعاملات هو تحصيل نقود أكثر بنقود أقل والسلع المبيعة هي الواسطة في
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 282

(19/50)

ذلك ، وإنما يمنع مثل هذا العقد إذا كان البيع والشراء من شخص واحد كمسألة العينة. فإن ذلك يتخذ حيلة على الربا ، وصورة ذلك أن يشتري شخص سلعة من آخر بثمن في الذمة ، ثم يبيعها عليه بثمن أقل ينقده أياه ، فهذا ممنوع شرعا؛ لما فيه من الحيلة على الربا وتسمى هذه المسألة مسألة العينة ، وقد ورد فيها من حديث عائشة وابن عمر رضي الله عنهم ما يدل على منعها.
أما مسألة التورق التي يسميها بعض الناس الوعدة فهي معاملة أخرى ، ليست من جنس مسألة العينة؛ لأن المشتري فيها اشترى السلعة من شخص إلى أجل وباعها من آخر نقدا من أجل حاجته للنقد وليس في ذلك حيلة على الربا؛ لأن المشتري غير البائع ولكن كثيرا من الناس في هذه المعاملة لا يعملون بما يقتضيه الشرع في هذه المعاملة ، فبعضهم يبيع ما لا يملك ثم يشتري السلعة بعد ذلك ويسلمها للمشتري ، وبعضهم إذا اشتراها يبيعها وهي في محل البائع قبل أن يقبضها القبض الشرعي ، وكلا الأمرين غير جائز ، لما ثبت عن النبي صلى الله عليه وسلم أنه قال لحكيم بن حزام : « لا تبع ما ليس عندك » (1) ،
__________
(1) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).

(19/51)

وقال عليه الصلاة والسلام : « لا يحل سلف وبيع ، ولا بيع ما ليس عندك » (1) ، وقال عليه الصلاة والسلام : « من اشترى طعاما فلا يبعه حتى يستوفيه » (2) ، وقال ابن عمر رضي الله عنهما : « كنا نشتري الطعام جزافا فيبعث إلينا رسول الله صلى الله عليه وسلم من ينهانا أن نبيعه حتى ننقله إلى رحالنا » (3) (4) ، وثبت عنه عليه الصلاة والسلام أيضا : « أنه نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (5) .
ومن هذه الأحاديث وما جاء في معناها يتضح لطالب الحق أنه لا يجوز للمسلم أن يبيع سلعة ليست في ملكه ثم
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(2) رواه البخاري في (البيوع) باب الكيل على البائع والمعطي برقم (2126) ومسلم في (البيوع) باب بطلان بيع المبيع قبل القبض برقم (1526).
(3) صحيح البخاري البيوع (2030),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3498),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (2/7),موطأ مالك البيوع (1337),سنن الدارمي البيوع (2559).
(4) رواه مسلم في (البيوع) باب بطلان بيع المبيع قبل القبض برقم (1526).
(5) رواه أبو داود في (البيوع) باب في بيع الطعام قبل أن يستوفى برقم (3499).

(19/52)

يذهب فيشتريها ، بل الواجب تأخير بيعها حتى يشتريها ويحوزها إلى ملكه ، ويتضح أيضا أن ما يفعله كثير من الناس من بيع السلع وهي في محل البائع قبل نقلها إلى ملك المشتري أو إلى السوق أمر لا يجوز؛ لما فيه من مخالفة سنة الرسول صلى الله عليه وسلم ، ولما فيه من التلاعب بالمعاملات وعدم التقيد فيها بالشرع المطهر ، وفي ذلك من الفساد والشرور والعواقب الوخيمة ما لا يحصيه إلا الله عز وجل ، نسأل الله لنا ولجميع المسلمين التوفيق للتمسك بشرعه والحذر مما يخالفه.
أما الزيادة التي تكون بها المعاملة من المعاملات الربوية فهي التي تبذل لدائن بعد حلول الأجل ليمهل المدين وينظره ، فهذه الزيادة هي التي كان يفعلها أهل الجاهلية ويقولون للمدين قولهم المشهور: إما أن تقضي وإما أن تربي. فمنع الإسلام ذلك وأنزل الله فيه قوله سبحانه : { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } (1) وأجمع العلماء على تحريم هذه الزيادة ، وعلى تحريم كل معاملة يتوصل بها إلى تحليل هذه الزيادة ، مثل أن يقول الدائن للمدين اشتر مني سلعة من سكر أو غيره إلى أجل ثم بعها بالنقد وأوفني حقي الأول فإن هذه المعاملة حيلة ظاهرة على استحلال الزيادة الربوية التي يتعاطاها أهل الجاهلية لكن
__________
(1) سورة البقرة الآية 280

(19/53)

بطريق آخر غير طريقهم.
فالواجب تركها والحذر منها وإنظار المدين المعسر حتى يسهل الله له القضاء كما أن الواجب على المدين المعسر أن يتقي الله ويعمل بالأسباب الممكنة المباحة لتحصيل ما يقضي به الدين ويبرئ به ذمته من حق الدائنين.
وإذا تساهل في ذلك ولم يجتهد في أسباب قضاء ما عليه من الحقوق فهو ظالم لأهل الحق غير مؤد للأمانة ، فهو في حكم الغني المماطل وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « مطل الغني ظلم » (1) ، وقال عليه الصلاة والسلام : « لي الواجد يحل عرضه وعقوبته » (2) والله المستعان.
ومن المعاملات الربوية أيضا ما يفعله بعض البنوك وبعض التجار من الزيادة في القرض إما مطلقا وإما في كل سنة شيئا معلوما.
فالأول : مثل أن يقرضه ألفا على أن يرد إليه ألفا ومائة ، أو يسكنه داره أو دكانه أو يعيره سيارته أو دابته مدة
__________
(1) رواه البخاري في (الحوالات) باب الحوالة وهل يرجع في الحوالة برقم (2287) ومسلم في (المساقاة) باب تحريم مطل الغني برقم (1564).
(2) رواه البخاري معلقا في (الاستقراض) باب لصاحب الحق مقال ، والنسائي في (البيوع) باب مطل الغني برقم (4689).

(19/54)

معلومة أو ما أشبه ذلك من الزيادات.
وأما الثاني : فهو أن يجعل له كل سنة أو كل شهر ربحا معلوما في مقابل استعماله المال الذي دفعه إليه المقرض سواء دفعه باسم القرض أم باسم الأمانة فإنه متى قبضه باسم الأمانة للتصرف فيه كان قرضا مضمونا ولا يجوز أن يدفع إلى صاحبه شيئا من الربح إلا أن يتفق هو والبنك أو التاجر على استعمال ذلك المال على وجه المضاربة بجزء مشاع معلوم من الربح لأحدهما والباقي للآخر ، وهذا العقد يسمى أيضا القراض وهو جائز بالإجماع؛ لأنهما قد اشتركا في الربح والخسران ، والمال الأساسي في هذا العقد في حكم الأمانة في يد العامل ، إذا تلف من غير تعد ولا تفريط لم يضمنه ، وليس له عن عمله إلا الجزء المشاع المعلوم من الربح المتفق عليه في العقد.
وبهذا تتضح المعاملة الشرعية والمعاملة الربوية ، والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد عبد العزيز بن عبد الله بن باز

(19/55)

حكم بيع الصبرة من الطعام كل صاع بريال وزيادة مبلغ على الجميع
س 40: إذا بيعت الصبرة من الطعام كل صاع بريال وزيادة على جميع الصبرة عشرة أريل مثلا والصبرة مجهولة فهل هذا يكون من بيع المجهول أو لا؟ وإذا كان الناس يتعاملون بمثل ذلك فهل ينهون عنه أم لا ؟ (1) .
ج: إذا بيعت الصبرة من الطعام كل صاع بريال وزيادة على جميع الصبرة عشرة أريل مثلا والصبرة مجهولة فإن البيع صحيح وليس من بيع المجهول الذي لا يجوز؛ لأن المبيع معلوم بالمشاهدة ، والثمن في حكم المعلوم ، ويدل لذلك « أن عليا رضي الله عنه أجر نفسه من امرأة على أن يمتح لها من بئر كل ذنوب بتمرة فمتح ست عشرة ذنوبا فعدت له ست عشرة تمرة ، فجاء إلى النبي صلى الله عليه وسلم فأخبره فأكل منها » (2) ، والحديث أخرجه أحمد . وقال فيه الشوكاني في نيل
__________
(1) سؤال مقدم لسماحته وأجاب عنه عندما كان رئيسا للجامعة الإسلامية.
(2) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) مسند علي بن أبي طالب برقم (1138).

(19/56)

الأوطار:" جود الحافظ- يعني ابن حجر - إسناده ، وأخرجه ابن ماجه بسند صححه ابن السكن " انتهى. وبجواز بيع الصبرة كل قفيز بدرهم قال الأئمة أحمد ومالك والشافعي وأبو يوسف ومحمد صاحبا أبي حنيفة رحمهم الله.
ولأن الأصل في المعاملات الصحة فلا يبطل منها إلا ما قام الدليل على بطلانه وهذه المعاملة ليس فيها غرر ولا ما يقتضي بطلانها فوجب أن تكون صحيحة ، والله ولي التوفيق.

(19/57)

حكم بطاقات التخفيض
س 41: انتشر في بعض المحلات التجارية والمستوصفات الأهلية إصدار بطاقة تعطى لمن يرغب الاشتراك فيها مقابل مبلغ مالي يدفع سنويا ، ويحصل حاملها على بعض الفحوصات المجانية خلال السنة ، وبعض الخصومات المالية على بعض الفحوصات المعملية الأخرى. وسؤالي : هل يجوز إصدار تلك البطاقات أو التعامل بها ؟ جزاكم الله خيرا (1) .
__________
(1) نشر في مجلة (الدعوة) العدد (1660) في 4 جمادى الآخرة 1419هـ.

(19/57)

ج: هذا العمل لا يجوز ، لما فيه من الجهالة والمقامرة والغرر الكثير ، فالواجب تركه ، والله الموفق.

(19/58)

حكم بيع وشراء لعب الأطفال المجسمة
س 42: توجد في الأسواق لعب على صور فتيات أو أطفال أو حيوانات وهي مخصصة للعب الأطفال ، فما حكم بيع هذه التماثيل وشرائها وإدخالها المنزل ؟ أفيدونا جزاكم الله خيرا (1) .
ج: الأحوط عدم شرائها ، وعدم إدخالها البيت ، ولو كانت لعبا ، لعموم الأحاديث الدالة على تحريم اتخاذ الصور في البيت ، والله ولي التوفيق.
__________
(1) نشر في مجلة (الدعوة) العدد (1661) في 11\6\1419هـ .

(19/58)

"اليانصيب" من أعمال القمار المحرمة
س 43: عمليات "اليانصيب" التي تنظمها بعض الهيئات الخيرية لتمويل أوجه نشاطها في المجالات التعليمية والعلاجية والخدمات الاجتماعية هل هي جائزة شرعا ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 4 ص 442.

(19/58)

ج: عمليات "اليانصيب" عنوان لعب القمار ، وهو الميسر ، وهو محرم بالكتاب والسنة والإجماع ، كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2)
ولا يحل لجميع المسلمين اللعب بالقمار مطلقا سواء كان ذلك المال الذي يحصل بالقمار يصرف في جهات بر أو في غير ذلك؛ لكونه خبيثا محرما لعموم الأدلة ، ولأن الكسب الحاصل بالقمار من الكسب المحرم الذي يجب تركه والحذر منه ، والله ولي التوفيق.
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(19/59)

حكم بيع وشراء العملة
س 44: هل يجوز للمسلم أن يشتري دولارات أو غيرها بثمن رخيص ، وبعد ارتفاع سعرها يبيعها ؟ (1) .
ج : لا حرج في ذلك ، إذا اشترى دولارات أو أي عملة أخرى وحفظها عنده ، ثم باعها بعد ذلك ، إذا ارتفع سعرها ،
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 364.

(19/59)

فلا بأس ، لكن يشتريها يدا بيد لا نسيئة ، يشتري دولارات بريالات سعودية أو بدنانير سعودية أو بدنانير عراقية يدا بيد ، العملة لا بد أن تكون يدا بيد مثل الذهب مع الفضة يدا بيد ، والله المستعان.

(19/60)

حكم التعامل مع الكفار بيعا وشراء
س 45: الذين يعيشون في بلاد الكفر في أمريكا وبريطانيا وغيرها يتعاملون مع الكفار ، ما أدري ما الحكم في ذلك ؟ (1) .
ج : النبي صلى الله عليه وسلم مات ودرعه مرهون عند يهودي ، والمحرم الموالاة ، أما البيع والشراء فما فيه شيء ، اشترى صلى الله عليه وسلم من وثني أغناما وزعها على أصحابه صلى الله عليه وسسلم ، وإنما المحرم موالاتهم ومحبتهم ونصرهم على المسلمين ، أما كون المسلم يشتري منهم ويبيع عليهم أو يضع عندهم حاجة فما في ذلك بأس ، حتى النبي صلى الله عليه وسلم أكل طعام اليهود وطعامهم حل لنا ، كما قال سبحانه : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2)
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407هـ.
(2) سورة المائدة الآية 5

(19/60)

حكم بيع المجهول
س 46: نعرض على أنظار سماحتكم ما يباع في بعض الأسواق التجارية ، وهو عبارة عن صندوق صغير بقيمة (ريال واحد) وبداخله شيء مجهول ، قد تربو قيمته عن الريال وقد تنقص ، ما حكم شراء هذا الصندوق مع جهلي بما يحويه ، وهل هذا البيع صحيح أم لا يجوز؟ والله يحفظكم (1) .
ج: شراء هذا الصندوق لا يجوز؛ لأن شراءه من الغرر ، وقد : « نهي النبي صلى الله عليه وسلم عن بيع الغرر » (2) (3) .
__________
(1) نشر في مجلة (الدعوة) العدد (1550) في 3 ربيع الأول 1417هـ.
(2) صحيح مسلم البيوع (1513),سنن الترمذي البيوع (1230),سنن النسائي البيوع (4518),سنن أبو داود البيوع (3376),سنن ابن ماجه التجارات (2194),مسند أحمد بن حنبل (2/439),سنن الدارمي البيوع (2563).
(3) رواه مسلم في (البيوع) باب بطلان بيع الحصاة والبيع الذي فيه غرر برقم (1513).

(19/61)

حكم تصرف المشتري
في العقار قبل الإفراغ
س 47: اشتريت قطعة أرض وتم تسليمي سند قبض بالمبلغ من البائع ، حتى يتم إصدار صك ملكية الأرض لي فهل يجوز بيعها قبل صدور الصك ؟ أم أن ذلك داخل

(19/61)

في بيع ما لا أملك ، جزاكم الله خيرا؟ (1) .
ج: إذا تم البيع بينكما جاز لك التصرف ولو تأخر إصدار الصك ، والله ولي التوفيق.
__________
(1) نشر في مجلة (الدعوة) العدد (1689) في 13\1\1420هـ.

(19/62)

حكم أخذ العربون
س 48: بعت سيارتي على أحد الأشخاص وتم الاتفاق على قيمتها ، ولكنه أعطاني مبلغ ستمائة ريال على أن تبقى السيارة لدي حتى يدفع باقي الثمن ، وبعد حوالي نصف شهر جاءني طالبا فسخ البيع وإعادة الفلوس التي دفعها إلى مسبقا إليه ، فرفضت ذلك فهل يحق له المطالبة بها ، وماذا يلزمني الآن ؟ (1) .
ج: إذا أجبته إلى طلبه ورددت عليه نقوده فهو أفضل ، ولك عند الله أجر عظيم؛ لقول النبي صلى الله عليه وسلم : « من أقال مسلما بيعته أقال الله عثرته » (2) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص350 ، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 85.
(2) رواه أبو داود في (البيوع) باب في فضل الإقالة برقم (3460) وابن ماجه في (التجارات) باب الإقالة برقم (2199).

(19/62)

أما اللزوم فلا يلزمك إذا كان البيع قد استوفى شروطه المعتبرة شرعا ، والله ولي التوفيق.

(19/63)

س 49: ما حكم أخذ البائع للعربون إذا لم يتم البيع ، وصورته أن يتبايع شخصان ، فإن تم البيع أكمل له القيمة وإن لم يتم البيع أخذ البائع العربون ولا يرده للمشتري ؟ (1) .
ج: لا حرج في أخذ العربون في أصح قولي العلماء إذا اتفق البائع والمشتري على ذلك ، ولم يتم البيع.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص384 ، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 19.

(19/63)

حكم بيع وشراء البضائع وهي في مكانها
س 50: ما حكم بيع المداينات بطريقة بيع وشراء البضائع وهي في مكانها وهذه الطريقة هي المتبعة عند البعض في مدايناتهم في الوقت الحاضر ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 383 ، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 33 ، وفي (كتاب الدعوة) ج1 ص139.

(19/63)

ج: لا يجوز للمسلم أن يبيع سلعة بنقد أو نسيئة إلا إذا كان مالكا لها وقد قبضها؛ لقول النبي صلى الله عليه وسلم لحكيم بن حزام : « لا تبع ما ليس عندك » (1) ، وقوله صلى الله عليه وسلم في حديث عبد الله بن عمرو بن العاص رضي الله عنهما : « لا يحل سلف وبيع ، ولا بيع ما ليس عندك » (2) . ، رواه الخمسة بإسناد صحيح. وهكذا الذي يشتريها ليس له بيعها حتى يقبضها أيضا؛ للحديثين المذكورين.
ولما رواه الإمام أحمد وأبو داود وصححه ابن حبان والحاكم عن زيد بن ثابت رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (3) .
__________
(1) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(3) رواه أبو داود في (البيوع) باب في بيع الطعام قبل أن يستوفى برقم (3499).

(19/64)

ولما روى البخاري في صحيحه عن ابن عمر رضي الله عنهما قال : « لقد رأيت الناس في عهد رسول الله صلى الله عليه وسلم يبتاعون جزافا - يعني الطعام - يضربون أن يبيعوه في مكانه حتى يؤوه إلى رحالهم » (1) (2) . والأحاديث في هذا المعنى كثيرة.
__________
(1) صحيح البخاري البيوع (2030),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3498),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (2/7).
(2) رواه مسلم في (البيوع) باب بطلان بيع المبيع قبل القبض برقم (1526).

(19/65)

حكم بيع الموظف سلعته
على المؤسسة التي يعمل فيها دون علمها
س 51: شخص يعمل في مؤسسة براتب محدد ومعلوم ، وبجانب عمله يقوم بشراء بضاعة من التي تتاجر فيها المؤسسة ، وذلك من حسابه الخاص ويسلمها للمؤسسة على سبيل الأمانة ، أي تحت التصرف ، وبعد بيع البضاعة يحصل على قيمتها من المؤسسة ، وهذا كله معلوم لدى صاحب المؤسسة.
وفي إحدى المرات جاء له شخص من خارج المؤسسة ، وعرض عليه أن يقوما سويا بشراء سلعة بالمشاركة على أن

(19/65)

يقوم الشخص الذي يعمل في المؤسسة أيضا بوضعها لدى المؤسسة تحت التصرف ، ولكن بعد دراسة الموضوع قررا أن يقوما ببيع السلعة للمؤسسة بيعا قطعيا وليس تحت التصرف ، وطبعا هذا سوف يحقق ربحا في هذه العملية ، واتفقا على أن يقوم الشخص الذي هو من خارج المؤسسة بعرض السلعة على مدير المؤسسة ولا يكون الموظف ظاهرا ، أي لا يظهر عليه أمام مدير المؤسسة بأنه شريك للشخص الذي من خارج المؤسسة في العملية ، وبعد أن وافق المدير على الشراء قام الموظف والشخص الذي من خارج المؤسسة بأخذ القيمة من المدير ، واشتريا السلعة للمؤسسة ، ونتج عن هذا ربحا تقاسمه الموظف والشخص الذي من خارج المؤسسة ، مع العلم بأن المدير لا يعلم دور الموظف وأنه مستفيد من هذا.
السؤال: ما حكم عمل هذا الموظف؟
هل هو خيانة ؟
وهل كان يجب عليه أن يخبر المدير قبل تمام العملية نظرا لأنه هناك فرق بين السعر المشترى به السلعة والسعر المباع به للمؤسسة ، والذي نتج عنه ربحا اشترك الموظف والشخص الذي في خارج المؤسسة في تقاسمه فهل يجب عليه رد المبلغ الذي ربحه؟
مع العلم بأنه

(19/66)

يصعب عليه أن يطلب السماح والعفو من المدير (1) .
ج : ظاهر هذا السؤال أن الموظف وصاحبه قد باعا السلعة على مدير المؤسسة قبل أن يشترياها ، وهذا لا يجوز؛ لأنهما باعا ما لا يملكان ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « لا يحل سلف وبيع ، ولا بيع ما ليس عندك » (2) .
وصح عنه صلى الله عليه وسلم أنه قال لحكيم بن حزام رضي الله عنه : « لا تبع ما ليس عندك » (3) ، أما لو اشترياها وحازاها إلى ملكهما ثم باعها الشريك الذي لا يعمل في المؤسسة على مدير المؤسسة فلا أعلم حرجا في ذلك وإن لم يعلم مدير المؤسسة أن الموظف لديه شريك في السلعة المذكورة؛ لأنه لا يترتب على ذلك ما يمنع صحة البيع. والله ولي التوفيق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (جريدة المسلمون).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(3) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1232) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).

(19/67)

حكم ما يسمى ( الوعد بالشراء )
س 52: ما حكم ما يسمى الوعد بالشراء ، وهل هو داخل في مسمى الربا ؟ (1)
ج : الوعد بالشراء ليس شراء ، ولكنه وعد بذلك فإذا أراد إنسان شراء حاجة ، وطلب من أخيه أن يشتريها ثم يبيعها عليه فلا حرج في ذلك ، إذا تم الشراء وحصل القبض ثم باعها بعد ذلك على الراغب في شرائها ، لما جاء في الحديث الصحيح عن حكيم بن حزام رضي الله عنه أنه قال : يا رسول الله يأتيني الرجل يريد السلعة ، وليس عندي أفأبيعها عليه ، ثم أذهب فأشتريها. فقال النبي صلى الله عليه وسلم : « لا تبع ما ليس عندك » (2) . فدل ذلك على أنه إذا باعها على أخيه بعدما ملكها ، وصارت عنده فإنه لا حرج في ذلك.
وفي هذا المعنى قول النبي صلى الله عليه وسلم في
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد محاضرة بعنوان (واجب المسلمين تجاه دينهم ودنياهم).
(2) رواه الإمام أحمد في (مسند المكيين) مسند حكيم بن حزام برقم (14887) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1231) وابن ماجه في (التجارات) باب النهي عن بيع ما ليس عندك برقم (2187).

(19/68)

الحديث الصحيح ، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما : « لا يحل سلف ولا بيع ، ولا بيع ما ليس عندك » (1) ، وثبت من حديث زيد بن ثابت رضي الله عنه قال: « نهى رسول الله صلى الله عليه وسلم أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (2) .
وبما ذكرنا من الأحاديث يعلم أن الإنسان إذا وجد سلعة عند زيد أو عمرو: سيارة أو حبوبا أو ملابس أو أواني ، أو غير ذلك فإنه لا حرج أن يشتريها ويحوزها في ملكه ، إذا كان البائع قد أنهى إجراءات شرائها وحازها في ملكه ، لكن لا يبيعها المشتري الثاني حتى ينقلها إلى محل آخر: إلى بيته أو إلى السوق ويخرجها من محل البائع إلى محل آخر ، ثم يبيعها بعد ذلك إذا شاء؛ عملا بالأحاديث المذكورة ، وبما رواه البخاري في صحيحه عن ابن عمر رضي الله عنهما ، قال : « كنا نضرب على عهد رسول الله صلى الله عليه وسلم على بيع الطعام في محله حتى ننقله إلى رحالنا » (3) وفي لفظ : « حتى ننقله من أعلى السوق إلى أسفله ، ومن أسفله إلى أعلاه » (4) والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم (6633) والترمذي في (البيوع) باب ما جاء في كراهية بيع ما ليس عندك برقم (1234) والنسائي في (البيوع) باب بيع ما ليس عند البائع برقم (4611).
(2) صحيح البخاري البيوع (2017),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3499),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (1/56),موطأ مالك البيوع (1337),سنن الدارمي البيوع (2559).
(3) سنن النسائي البيوع (4606),سنن أبو داود البيوع (3499),مسند أحمد بن حنبل (2/157),موطأ مالك البيوع (1337).
(4) صحيح البخاري البيوع (2058),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3499),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (1/56).

(19/69)

53 - من صور المسابقات التجارية المحرمة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم محمد .
سلام عليكم ورحمة الله وبركاته ، وبعد:
فأشير إلى كتابكم المؤرخ في 2\12\1407هـ الذي نصه: نرفق لكم صورة إعلان نرجو التكرم بإعلامنا بالوجه الشرعي بخصوص هذا الإعلان. ونص الإعلان:
(مجمع العويس التجاري)
... عدد الجوائز ... قيمة الجائزة ... الإجمالي
الجائزة الأولى ... 12 ... 13000 ... 156000
الجائزة الثانية ... 24 ... 7000 ... 168000
الجائزة الثالثة ... 53 ... 3500 ... 185500
89 جائزة ... 509500 ريال قيمة الجوائز المقدمة
طريقة الاشتراك: كل مشتر من معارض الغزالي في مجمع العويس التجاري

(19/70)

يمنح بطاقتين تخوله الاشتراك بهذا السحب الكبير والفريد من نوعه ويحق لكل مشتر من أي من معارض الغزالي في المملكة الحصول على بطاقة واحدة تخوله الاشتراك بنفس السحب وللجوائز ذاتها إنها فرصة فريدة من نوعها. العرض سار لمدة ثلاثة أشهر وبعدها يتم السحب أمام معارض الغزالي في أسواق العويس وسنعلن أسماء الفائزين بالصحف) انتهى (1) .
ج: أقول وبالله التوفيق أفيدكم أن هذه المعاملة من صور القمار المحرم وهو الميسر المذكور في قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (2) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (3) وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) فتوى صدرت من مكتب سماحته ردا على رسالة الأخ محمد في 2\12\1407هـ.
(2) سورة المائدة الآية 90
(3) سورة المائدة الآية 91

(19/71)

حكم بيع الساعات
الذهب والخواتم والأقلام للرجال
س 54: هل يجوز بيع الساعات التي بها ذهب للرجال وكذلك ما حكم بيع الخواتم والأقلام التي بها ذهب؟ ومن باع منها شيئا فما حكم المال الذي ربحه ؟ (1) .
ج: يجوز بيع الساعات والخواتم من الذهب والفضة للرجال والنساء جميعا ولكن ليس للرجل أن يلبس الذهب ولا خاتم الذهب ولا المموه بذلك ، وهكذا ساعة الفضة ، وإنما ذلك للنساء ، أما خاتم الفضة فهو جائز للرجال والنساء ، وأما الأقلام من الذهب والفضة فلا يجوز استعمالها للرجال والنساء جميعا؛ لأنها ليست من الحلية وإنما هي أشبه بأواني الذهب والفضة ، والأواني من الذهب والفضة محرمة على الجميع؛ لقول النبي صلى الله عليه وسلم : « لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها فإنها لهم في الدنيا (يعني الكفرة) ولكم في الآخرة » (2) . ، متفق على صحته .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 362.
(2) رواه البخاري في (الأطعمة) باب الأكل في إناء مفضض برقم (5426) ومسلم في (اللباس والزينة) باب تحريم استعمال إناء الذهب والفضة على الرجال برقم (2067).

(19/72)

وقوله عليه الصلاة والسلام : « الذي يشرب في إناء الذهب والفضة إنما يجرجر في بطنه نار جهنم » (1) . ، أخرجه الإمام مسلم في صحيحه .
ويلتحق بالأواني الملاعق وأكواب الشاي والقهوة ونحو ذلك.
نسأل الله لجميع المسلمين التوفيق لما فيه رضاه، والسلامة من أسباب غضبه، والله ولي التوفيق.
__________
(1) رواه البخاري في (الأشربة) باب آنية الفضة برقم (5634) ومسلم في (اللباس والزينة) باب تحريم استعمال أواني الذهب والفضة في الشرب برقم (2065).

(19/73)

حكم المتاجرة بالذهب
س 55: إنني أقوم ببيع وشراء الجنيهات السعودية الذهب والسبائك الذهبية ، فعند انخفاض سعر الذهب في السوق أذهب وأشتري جنيه الذهب مثلا بـ(300) ريال وعندما يرتفع سعره أبيعه بـ (480) ريالا. فهل في هذه العملية محذور شرعي ، علما بأنني أشتري الجنيهات وأسلم المال لصاحب المصرف وآخذ الجنيهات وعكس

(19/73)

ذلك في البيع ؟ (1)
ج: لا حرج في المعاملة المذكورة إذا كان ذلك يدا بيد كما ذكرت في السؤال؛ لحديث عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل سواء بسواء يدا بيد فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (2) ، خرجه الإمام مسلم في صحيحه .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص351.
(2) رواه مسلم في (المساقاة) باب الصرف وبيع الذهب بالورق نقدا برقم (1587).

(19/74)

حكم التجارة بأشرطة الفيديو
س 56: ما حكم تجارة أشرطة الفيديو ، التي أقل ما فيها أن تظهر فيها النساء سافرات ، وتمثل فيها قصص الغرام والهيام؟ وهل مال التاجر حرام؟ وماذا يجب عليه؟ وكيف يتخلص من هذه الأشرطة والأجهزة ؟ جزاكم الله خيرا (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 374.

(19/74)

ج: هذه الأشرطة يحرم بيعها واقتناؤها وسماع ما فيها والنظر إليها؛ لكونها تدعو إلى الفتنة والفساد ، والواجب إتلافها والإنكار على من تعاطاها حسما لمادة الفساد وصيانة المسلمين من أسباب الفتنة ، والله ولي التوفيق.

(19/75)

حكم إصدار المجلات
المنحرفة والعمل فيها وشرائها
س 57: ما حكم إصدار مجلات تظهر فيها النساء سافرات وبطريقة مغرية ، وتهتم بأخبار الممثلين والممثلات؟ وما حكم من يعمل في هذه المجلة ومن يساعد على توزيعها ، ومن يشتريها؟ (1) .
ج: لا يجوز إصدار المجلات التي تشتمل على نشر الصور النسائية أو الدعاية إلى الزنا والفواحش أو اللواط أو شرب المسكرات أو نحو ذلك مما يدعو إلى الباطل ويعين عليه، ولا يجوز العمل في مثل هذه المجلات لا بالكتابة ولا
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص384 ، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي في الكويت ص 20.

(19/75)

بالترويج؛ لما في ذلك من التعاون على الإثم والعدوان، ونشر الفساد في الأرض، والدعوة إلى إفساد المجتمع، ونشر الرذائل، وقد قال الله عز وجل في كتابه المبين: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقال النبي صلى الله عليه وسلم: « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) ، أخرجه مسلم في صحيحه.
وقال صلى الله عليه وسلم أيضا: « صنفان من أهل النار لم أرهما: قوم معهم سياط كأذناب البقر يضربون بها الناس.ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها، وإن ريحها ليوجد من مسيرة كذا وكذا » (3) ، أخرجه مسلم في صحيحه أيضا.
__________
(1) سورة المائدة الآية 2
(2) رواه مسلم في (العلم) باب من سن سنة حسنة أو سيئة برقم (2674).
(3) رواه مسلم في (اللباس والزينة) باب النساء الكاسيات العاريات المائلات المميلات برقم (2128).

(19/76)

والآيات والأحاديث في هذا المعنى كثيرة نسأل الله أن يوفق المسلمين لما فيه صلاحهم ونجاتهم، وأن يهدي القائمين على وسائل الإعلام وعلى شئون الصحافة لكل ما فيه سلامة المجتمع ، وأن يعيذهم من شرور أنفسهم ومن مكائد الشيطان إنه جواد كريم.

(19/77)

حكم فتح محل للتصوير
س 58: أنا هندي الجنسية مسلم الديانة ولله الحمد وأعمل هنا بالمملكة وأنوي بعد عودتي لبلادي فتح محل تصوير فوتوغرافي وتصوير مستندات لأكسب منه وأعيش أنا وأسرتي فهل هذا العمل حلال أم حرام؟ (1) .
ج : تصوير ذوات الأرواح لا يجوز؛ لقول النبي صلى الله عليه وسلم : « أشد الناس عذابا يوم القيامة المصورون » (2) . ، متفق على صحته ، ولأنه صلى الله عليه وسلم : « لعن آكل
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 372.
(2) رواه البخاري في (اللباس) باب عذاب المصورين يوم القيامة برقم (5950) ومسلم في (اللباس والزينة) باب تحريم تصوير صورة الحيوان برقم (2109).

(19/77)

الربا وموكله ولعن المصور » (1) ، رواه البخاري في صحيحه.
فنوصيك بعدم فتح محل للتصوير وعليك أن تلتمس كسبا حلالا والله سبحانه يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) ويقول عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) وفقك الله لكل خير.
__________
(1) رواه البخاري في (البيوع) باب موكل الربا برقم (2086).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4

(19/78)

حكم بيع الصحف والمجلات الساقطة
س 59: لدينا مكتبة لبيع الأدوات المدرسية والقرطاسية كما تقوم المكتبة ببيع بعض الصحف والمجلات وبعض هذه المجلات والصحف تضع على غلافها أو بعض صفحاتها صورة فتيات ملونة قصد بها لفت نظر المشترين وقد تعرضنا لانتقادات من بعض الناس ويقولون : إن بيعها حرام؟ فنرجو من شيخنا الجليل حفظه الله أن يفتينا في هذا الأمر؟ جزاكم الله خيرا (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 371.

(19/78)

ج: لا يجوز لكم ولا لغيركم بيع الصحف والمجلات المشتملة على الصور النسائية أو المقالات المخالفة للشرع المطهر؛ لقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(19/79)

حكم شراء أو بيع
أو الترويج للمطبوعات التي تسخر
من الإسلام وتقع في الدعاة وتنشر الفساد
س 60: كثير من الصحف والمجلات تسخر من الإسلام وتقع في الدعاة وتشيد بالكفار والفجار وأهل الفن ، وتنشر صور النساء السافرات ، فما حكم شراء هذه المطبوعات أو بيعها أو الترويج لها ؟ (1)
ج : الصحف التي بهذه المثابة: من نشر الصور الخليعة ، أو سب الدعاة ، أو التثبيط عن الدعوة ، أو نشر المقالات الإلحادية أو ما شبه ذلك - الصحف التي هذا شأنها يجب أن تقاطع ، وأن لا تشترى ، ويجب على الدولة إذا كانت
__________
(1) نشر في هذا المجموع ج8 ص176.

(19/79)

إسلامية أن تمنعها؛ لأن هذه تضر المجتمع وتضر المسلمين ، فالواجب على المسلم أن لا يشتريها ، وأن لا يروجها ، وأن يدعو إلى تركها ، ويرغب في عدم اقتنائها وعدم شرائها ، وعلى المسئولين الذين يستطيعون منها أن يمنعوها ، أو يوجهوها إلى الخير ، حتى تدع الشر وتستقيم على الخير.

(19/80)

حكم بيع الأشرطة والأفلام الخليعة
س 61: رجل تاب إلى الله عز وجل وعنده فيديو وأشرطة وأفلام خليعة فهل يجوز له بيعها؟ وإذا كان لا يجوز بيعها فماذا يعمل بها؟ وهل يجوز أن يسجل فيها الخطب والبرامج والمشاهدة المفيدة ؟ (1)
ج: نعم له أن يسجل فيها ما ينفعه ويمسح ما فيها من الباطل فيسجل فيها الطيب ويمحو الخبيث ، أما بيعها فلا يجوز وهي على حالتها الرديئة؛ لأن ذلك يعتبر من التعاون على الإثم والعدوان.
__________
(1) نشر في المجموع ج6 ص379.

(19/80)

حكم بيع آلات التصوير
س 62: رجل عنده استديو وكان فيه آلات التصوير ، وعلم أن التصوير حرام فكيف يتصرف فيها ، بحيث يمكنه السلامة من الخسارة؟ وإذا باعها على مسلم أليس يكون ذلك مساعدة على نشر المعصية ؟ وما حكم ما يأتيه من كسب ذلك من المال هل يجوز صرفه عليه وعلى أهله ؟ (1) .
ج: هذا فيه تفصيل: فإن الاستديو يصور الجائز والممنوع ، فإذا صور فيه ما هو جائز من السيارات والطائرات والجبال وغيرها مما ليس فيه روح فلا بأس أن يبيع ذلك ويصور هذه الأشياء التي قد يحتاج إليها الناس وليس فيها روح ، أما تصوير ذوات الأرواح من بني الإنسان أو الدواب والطيور فلا يجوز إلا للضرورة كما لو صور شيئا مما يضطر إليه الناس كالتابعية التي يحتاجها الناس وتسمى حفيظة النفوس فلا بأس ، وهكذا جواز السفر والشهادة العلمية التي لا تحصل إلا بالصورة ، وهكذا تصوير المجرمين ليعرفوا ويتحرز من
__________
(1) نشر في هذا المجموع ج6 ص379.

(19/81)

شرهم ، وهكذا أشباه ذلك مما تدعو إليه الضرورة؛ لقول الله عز وجل في كتابه الكريم : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1)
والمقصود أنه لا يستعمل فيه إلا الشيء الجائز وإذا باعه على الناس فلا بأس ببيعه؛ لأنه يستخدم في الطيب والخبيث. مثل بيع الإنسان السيف والسكين وأشباههما مما يستعمل في الخير والشر ، والإثم على من استعملها في الشر لكن من علم أن المشتري للسكين أو السيف أو نحوهما يستعملها في الشر حرم بيعها عليه.
__________
(1) سورة الأنعام الآية 119

(19/82)

حكم شرب الدخان وبيعه والاتجار به
س 63: ما حكم شرب الدخان؟ وهل هو حرام أم مكروه ؟ وما حكم بيعه والاتجار فيه ؟ (1)
ج: الدخان محرم؛ لكونه خبيثا ومشتملا على أضرار كثيرة ، والله سبحانه وتعالى إنما أباح لعباده الطيبات من المطاعم والمشارب وغيرها ، وحرم عليهم الخبائث ، قال الله
__________
(1) نشر في هذا المجموع ج6 ص 362.

(19/82)

سبحانه وتعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (1) وقال سبحانه في وصف نبيه محمد صلى الله عليه وسلم في سورة الأعراف : { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) والدخان بأنواعه كلها ليس من الطيبات بل هو من الخبائث وهكذا جميع المسكرات كلها من الخبائث ، والدخان لا يجوز شربه ولا بيعه ولا التجارة فيه؛ لما في ذلك من المضار العظيمة والعواقب الوخيمة.
والواجب على من كان يشرب أو يتجر فيه البدار بالتوبة والإنابة إلى الله سبحانه وتعالى ، والندم على ما مضى ، والعزم على ألا يعود في ذلك ، ومن تاب صادقا تاب الله عليه كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وقال النبي صلى الله عليه وسلم : « التوبة تجب ما كان قبلها » (5) ، وقال عليه الصلاة والسلام : « التائب
__________
(1) سورة المائدة الآية 4
(2) سورة الأعراف الآية 157
(3) سورة النور الآية 31
(4) سورة طه الآية 82
(5) ذكره ابن كثير في (تفسير سورة التحريم) تفسير قوله تعالى :( يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا) ج4 ص392 ، ط. دار المعرفة ، بيروت 1403هـ.

(19/83)

من الذنب كمن لا ذنب له » (1) .
ونسأل الله أن يصلح حال المسلمين، وأن يعيذهم من كل ما يخالف شرعه إنه سميع مجيب.
__________
(1) رواه ابن ماجه في (الزهد) باب ذكر التوبة برقم (4250).

(19/84)

س 64 -
التحذير من القمار وشرب المسكر وبيوع الغرر
(1) .
الحمد لله، والصلاة والسلام على رسول الله وآله وصحبه أما بعد:
فإن الله سبحانه أحل لعباده الطيبات من المطاعم والمشارب والملابس والمعاملات؛ لحاجة العباد إليها وعظيم نفعها وسلامتها من الضرر ، وحرم عليهم عز وجل جميع الخبائث من المطاعم والمشارب والملابس والمعاملات؛ لعظم ضررها وعدم نفعها أو قلته في جنب المضرة الغالبة؛ قال تعالى في سورة المائدة: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقال تعالى في السورة المذكورة : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (3) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (4) { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ } (5)
__________
(1) كلمة صدرت من مكتب سماحته بتاريخ 8\1\1408هـ.
(2) سورة المائدة الآية 4
(3) سورة المائدة الآية 90
(4) سورة المائدة الآية 91
(5) سورة المائدة الآية 92

(19/85)

وقال تعالى في سورة الأعراف في وصف نبينا وسيدنا وإمامنا محمد بن عبد الله صلى الله عليه وسلم : { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (1)
أوضح الله سبحانه في هذه الآيات أنه أحل لعباده الطيبات وحرم عليهم الخبائث ، وبين سبحانه أن من جملة الخبائث الخمر؛ لعظم مضرتها ، وسلبها العقول ، وجلبها الشحناء والعداوة بين المتعاطين لها وغيرهم ، وصدها عن ذكر الله وعن الصلاة. فهي أم الخبائث ووسيلة الرذائل ، وهي من أقبح الكبائر وأعظم الجرائم ، وقد أوعد الله من مات عليها أن يسقيه من طينة الخبال ، وهي عصارة أهل النار- نستجير بالله من ذلك - ومن جملة الخبائث الكسبية الميسر وهو القمار وما ذاك إلا لما يترتب عليه من الأضرار العظيمة التي منها: سلب الثروات ، وأكل المال بغير حق ، وجلب الشحناء والعداوة والصد عن ذكر الله وعن الصلاة. وكثير من الناس اليوم
__________
(1) سورة الأعراف الآية 157

(19/86)

يتعاطى الميسر ولا يبالي بما قاله الله ورسوله في تحريمه والنهي عنه ، ولا بما يترتب عليه من المفاسد والأضرار وذلك لما جبلت عليه القلوب من الجشع والطمع والحرص على استحصال المال بكل وسيلة ، ولو كان في ذلك غضب الله وعقابه ، بل ولو كان في ذلك ذهاب ماله وتلف نفسه في العاقبة إلا من شاء الله من العباد وما ذاك إلا لسكر القلوب بحب المال والحرص عليه ونسيان ما يترتب على وسائله المحرمة كالقمار وبيع الغرر من العواقب الوخيمة في الدنيا والآخرة ، وقد صح عن النبي صلى الله عليه وسلم أنه نهى عن بيع الغرر. ومن المعاملة الداخلة في القمار وفي بيع الغرر ما حدث في هذا العصر من وضع بعض الشركات والتجار جوائز خفية في بعض السلع التي يراد بيعها طمعا في استنزاف ثروات المسلمين وترغيبا لهم في شراء السلع المشتملة على الجوائز بأغلى من ثمنها المعتاد والاستكثار من تلك السلع ، رجاء الظفر بتلك الجوائز. ولا ريب أن هذه المعاملات من الميسر ، ومن بيع الغرر؛ لأن المشتري يبذل ماله الكثير رجاء مال مجهول لا يدري هل يظفر به أم لا ، وهذا من الميسر وبيع الغرر الذي حذر الله ورسوله منه ، وهكذا بيع البطاقات ذوات الأرقام ليفوز مشتريها ببعض الجوائز إذا حصل على الرقم المطلوب. ولا شك أن هذا العمل من الميسر الذي حرمه الله لما فيه من

(19/87)

المخاطرة وأكل الأموال بالباطل.
فاتقوا الله أيها المسلمون واحذروا هذه المعاملات المحرمة ، وحذروا منها إخوانكم واحرصوا على حفظ أموالكم وعدم صرفها إلا فيما تتحققون منفعته وسلامته مما يخالف شرع الله ، وإياكم أن تساعدوا أعداءكم وأرباب الجشع من التجار والشركات بما يسلب أموالكم ويغضب الله عليكم ، ويجب على الحكومة وفقها الله لكل خير أن تمنع هذه المعاملات وأن تمنع ورود هذه السلع المشتملة على الجوائز التي توقع الناس في القمار وتسلب الأموال وتضر المجتمع ، نسأل الله أن يوفق الحكومة والمسلمين لما فيه صلاح البلاد والعباد وأن يهدينا وتجارنا ، وشركاتنا وسائر المسلمين لما يرضي الله ويقرب لديه وينفع المسلمين إنه على كل شيء قدير ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(19/88)

حكم بيع الدكان جزافا
س 65: يوجد في الأسواق أشخاص يتقدم أحدهم إلى أحد الدكاكين ثم يشتري الدكان من صاحبه جزافا، والدكان يوجد فيه من الأقمشة الرجالية والنسائية والغتر من جميع الأنواع فهل هذا البيع والشراء صحيح أم فيه نوع من الجهالة؟ نرجو التكرم بالجواب الشافي.
وكذلك - متع الله بحياتكم على طاعته - يأتينا مندوبون من بعض المحلات ويتفقون معنا على مشترى سلعة ثم عندما يتم الاتفاق يطلبون أن نسلمهم ورقة رسمية مثل هذه الورقة التي فيها خطنا هذا بدون أن نكتب نحن فيها شيئا وإذا رفضنا تسليم الورقة ينكل عن مشترى السلعة، فهل يجوز لنا أن نسلمه ورقة بيضاء وهو يتصرف فيها ويكتب ما يريد ولا تفوتنا البيعة ؟ أفتونا وفقكم الله للأعمال الصالحة (1) . ا هـ.
الجواب عن السؤال الأول: أن يقال : البيع المذكور صحيح إذا كان المشتري قد عرف المال الذي في الدكان وقلبه وكان على بصيرة منه، أما إذا كان حين الشراء لا يعرف حقيقة المال وإنما اشتراه جزافا فالبيع غير صحيح؛ لما فيه من الغرر
__________
(1) نشر في ( مجلة الجامعة الإسلامية ) بالمدينة المنورة.

(19/89)

وقد صح عن رسول الله صلى الله عليه وسلم: « أنه نهى عن بيع الغرر » (1) ، كما صح عنه صلى الله عليه وسلم : « أنه نهى عن بيع الملامسة والمنابذة وبيع الحصاة » (2) لما في ذلك من الغرر.
والملامسة : هي أن يقول البائع للمشتري: أي ثوب لمسته أو لمسه فلان فهو عليك بكذا، والمنابذة أن يقول للمشتري: أي ثوب نبذته إليك، أو نبذه إليك فلان فهو عليك بكذا.
وبيع الحصاة هو: أن يقول البائع: أي بقعة أو أي ثوب وقعت عليها أو عليه الحصاة فهو عليك بكذا، وما أشبه هذا التصرف فهو في حكمه بجامع الغرر؛ لكون المشتري لم يدخل في المعاملة على بصيرة بحقيقة المبيع. والله سبحانه أرحم بعباده من أنفسهم؛ ولهذا نهاهم عز وجل عما يضرهم في المعاملات وغيرها.
__________
(1) رواه مسلم في ( البيوع ) باب بطلان بيع الحصاة والبيع الذي فيه غرر برقم ( 1513 ).
(2) رواه البخاري في ( البيوع ) باب بيع المنابذة برقم ( 2146 ) ومسلم في ( البيوع ) باب إبطال بيع الملامسة والمنابذة برقم ( 1511 ).

(19/90)

66 : أما السؤال الثاني وهو: هل يجوز إعطاء من يريد شراء سلعة ورقة بيضاء ليكتب فيها ما يريد من صفة العقد .. إلى آخره ؟
فجوابه: أن يقال مثل هذا لا يجوز؛ لأن الظاهر

(19/90)

من حال هؤلاء الذين يتقدمون بطلب بعض الأوراق الرسمية ليكتبوا فيها ما شاءوا من الثمن الخيانة والغش لمن وكلهم، وبذلك يكون إعطاؤهم الأوراق الرسمية معاونة لهم على الإثم والعدوان، والله سبحانه يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) نسأل الله أن يصلح أحوال المسلمين، ويوفقهم لأداء الأمانة والحذر من الخيانة إنه خير مسئول.
__________
(1) سورة المائدة الآية 2

(19/91)

حكم بيع المسروق وشرائه
س 67: عندما يسرق إنسان شيئا ما ويبيعه لآخر يعلم أنه مسروق فهل هناك إثم على المشتري؟ (1)
ج: من علم أن المبيع مسروق حرم عليه شراؤه ووجب عليه الإنكار على من فعل ذلك، وأن ينصحه برده إلى صاحبه وأن يستعين على ذلك بأولي الأمر إن لم تنفع النصيحة.
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 372.

(19/91)

س 68: عرض علي سلعة اتضح لي أنها مسروقة غير أن الذي عرضها علي لم يكن هو السارق وإنما اشتراها

(19/91)

من شخص آخر اشتراها من السارق، إذا اشتريتها مع علمي بذلك فهل أكون آثما مع إني لا أعلم صاحبها الذي سرقت منه؟ (1)
ج: الذي يظهر من الأدلة الشرعية أنه لا يجوز لك شراؤها إذا اتضح لك أو غلب على ظنك أنها مسروقة؛ لقول الله سبحانه: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ولأنك تعلم أو يغلب على ظنك أن البائع ليس مالكا لها شرعا ولا مأذونا له شرعا في بيعها فكيف تعينه على ظلمه فتأخذ مال غيرك بغير حق، نعم إذا أمكن شراؤها للاستنقاذ وردها إلى مالكها فلا بأس، إذا لم يتيسر أخذها بالقوة وعقوبة الظالم، أما إذا أمكن أخذها بالقوة وعقوبة الظالم بعقوبته الشرعية فهذا هو الواجب للأدلة المعلومة من الحديث: « انصر أخاك ظالما أو مظلوما ... » (3) . الحديث.
__________
(1) سؤال أجاب عنه سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة.
(2) سورة المائدة الآية 2
(3) رواه البخاري في ( الإكراه ) باب يمين الرجل لصاحبه برقم ( 6952 ) والترمذي في ( الفتن ) باب ما جاء في النهي عن سب الرياح برقم ( 2255 ).

(19/92)


مسألة التورق - مجموع فتاوى ابن باز

مسألة التورق
حكم قبض المبيع وإخراجه من محل البائع ثم بيعه على البائع الأول
س 69: أنا رجل أتعامل مع الناس بالمداينة، فإذا جاءني شخص يطلب مني - ديانة - بما يساوي خمسين ألف ريال مثلا من القهوة أو الهيل أو الرز وهي ليست عندي، حينئذ أذهب وإياه للتاجر الذي عنده هيل أو قهوة أو رز حسب رغبة طالب الديانة فأشتري منه الرز أو القهوة أو الهيل سعر الكيس بمائة ريال نقدا أو أكثر أو أقل ثم أعدها ثم أخرجها من دكانه في الشارع عند دكانه وأسلم للتاجر الدراهم، ثم أبيعها على طالب الديانة مؤجلا لمدة سنة سعر الكيس بمائة وخمسين أو بمائة وثلاثين أو أربعين حسب الاتفاق بيني وبينه، وبعدها أكتب العقد بيني وبينه ثم بعد ذلك يقوم الذي اشتراها مني ودينتها عليه ببيعها على التاجر نفسه الذي اشتريتها

(19/93)

منه أنا يا الدائن، فهل هذه المعاملة حلال أم لا، أفتوني ؛ لأني أتعامل بها وعندما قال لي صاحب خير: هذه المعاملة لا تجوز، توقفت عنها، وفقكم الله ؟ (1)
ج: هذه المعاملة لا حرج فيها؛ لكونك قبضت المبيع وأخرجته من محل البائع، ولا حرج على المشتري أن يبيع على الأول الذي باعه عليك بعد قبضه إياها ونقله من محله إلى محل آخر من السوق أو البيت إذا لم يكن هناك تواطؤ بينك وبين البائع الأول؛ لقول النبي صلى الله عليه وسلم : « لا تبع ما ليس عندك » (2) ، وقوله صلى الله عليه وسلم : « لا يحل سلف وبيع، ولا بيع ما ليس عندك » (3) ، ولما ثبت عن النبي صلى الله عليه وسلم : « أنه نهى أن تباع
__________
(1) سؤال شخصي مقدم لسماحته من الأخ ع . أ . أ. من الأفلاج بالمملكة العربية السعودية.
(2) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).
(3) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6633 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1234 ) والنسائي في ( البيوع ) باب بيع ما ليس عند البائع برقم ( 4611 ).

(19/94)

السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (1) .
__________
(1) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).

(19/95)

حكم الزيادة في ثمن السلعة مقابل الأجل
س 70: رجل استدان مع رجل آخر مبلغ عشرة آلاف ريال على أن يردها بعد مضي سنة من العقد بزيادة ألفي ريال، والعملية كالآتي: اشترى صاحب الدين سلعة بمبلغ عشرة آلاف ريال وباعها على المدين باثني عشر ألف على أن يسددها كاملة بعد سنة من العقد، والشخص الثاني باعها على صاحب المحل بتسعة آلاف وثمانمائة ريال. علما بأن الدائن استحوذ على البضاعة أولا ثم اتفق مع المدين على سداد المبلغ السابق. هل تصح طريقة الدائن مع المدين ؟ وهل تصح طريقة المدين مع صاحب المحل؟ هل هذه المسألة تسمى التورق؟ أم هي حيلة من حيل الربا ؟ أعاذنا الله وإياكم من شره. أفتونا جزاكم الله خير الجزاء (1) .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 339.

(19/95)

ج: هذه المسألة تسمى عند أهل العلم مسألة التورق وهي أن يبيع الرجل غيره سلعة قد ملكها وحازها بثمن معلوم، إلى أجل معلوم ثم يقبضها المشتري ويتصرف فيها بعد قبضه لها.
والغالب أن ذلك من أجل حاجته للنقود، وهذا البيع على هذا الوجه جائز شرعا في أصح قولي العلماء، داخل في قوله تعالى : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وفي قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) الآية.
وليس للدائن أن يبيع على الراغب في الشراء سلعة عند التجار لم يشترها ولم يقبضها، بل ذلك باطل؛ لقول النبي صلى الله عليه وسلم : « لا يحل سلف وبيع ولا بيع ما ليس عندك » (3) ، وقوله صلى الله عليه وسلم لحكيم بن حزام : « لا
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 282
(3) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6633 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1234 ) والنسائي في ( البيوع ) باب بيع ما ليس عند البائع برقم ( 4611 ).

(19/96)

تبع ما ليس عندك » (1) ، وإنما يجوز البيع في هذه المسألة - أعني: مسألة التورق- بشرط أن يكون المال موجودا لدى البائع وفي حوزته؛ ثم لا يجوز للمشتري أن يبيعه وهو عند الدائن حتى يحوزه إلى ملكه أو إلى السوق، وليس له أن يبيعه على الدائن بأقل مما اشتراه منه؛ لأن ذلك يتخذ حيلة للربا، وبيعه على الدائن بأقل مما اشتراه به منه غير صحيح، ويسمى هذا البيع بيع العينة وهو من بيوع الربا، والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).

(19/97)

س 71: إذا كان عند رجل بضاعة وطلب منه بعض الناس شراءها بأكثر من سعرها الحاضر إلى أجل معلوم فما الحكم الشرعي في ذلك ؟ (1) .
ج: يجوز عند أكثر العلماء؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) الآية، ولم يشترط سبحانه أن تكون المداينة بسعر الوقت الحاضر ,
__________
(1) نشر في كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 38.
(2) سورة البقرة الآية 282

(19/97)

ولقول النبي صلى الله عليه وسلم لما قدم المدينة وأهلها يسلمون في الثمار السنة والسنتين : « من أسلف فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم » (1) ، متفق على صحته . ولم يشترط عليه الصلاة والسلام أن يكون ذلك بسعر الوقت الحاضر، وخرج الحاكم والبيهقي بإسناد جيد عن عبد الله بن عمرو بن العاص رضي الله عنهما : « أن النبي صلى الله عليه وسلم أمره أن يجهز جيشا فنفدت الإبل فأمره أن يشتري البعير بالبعيرين إلى إبل الصداقة » (2) ، والأدلة في هذا المعنى كثيرة؛ ولأن أمر التجارة في المداينة لا يستقيم إلا على ذلك؛ لأن التاجر لا يمكنه غالبا أن يبيع السلع إلى أجل بسعر الوقت الحاضر؛ لأن ذلك يكلفه خسائر كثيرة، ولأن البائع ينتفع بالربح والمشتري ينتفع بالإمهال والتيسير، إذ ليس كل أحد يستطيع أن يشتري حاجته بالثمن الحال، فلو منعت الزيادة في المداينة لنتج عن ذلك ضرر المجتمع، والشريعة الكاملة جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها،
__________
(1) رواه البخاري في ( السلم ) باب السلم في وزن معلوم برقم ( 2241 ) ومسلم في ( المساقاة ) باب السلم برقم ( 1604 ).
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6557 ) وأبو داود في ( البيوع ) باب في الرخصة في ذلك برقم ( 3357 ).

(19/98)

ولا أعلم في هذه المسألة خلافا يعول عليه بل المعروف في كلام العلماء هو الجواز والإباحة. وهذا فيما إذا كان الشراء لحاجة الاستعمال والانتفاع، أما إذا كان المشتري اشترى السلعة إلى أجل ليبيعها بنقد بسبب حاجته إلى النقد في قضاء الدين أو لتعمير مسكن أو للتزويج ونحو ذلك، فهذه المعاملة إذا كانت من المشتري بهذا القصد ففي جوازها خلاف بين العلماء، وتسمى عند الفقهاء مسألة ( التورق ) ويسميها بعض العامة ( الوعدة ) والأرجح فيها الجواز وهو الذي نفتي به؛ لعموم الأدلة السابقة، ولأن الأصل في المعاملات الجواز والإباحة إلا ما خصه الدليل بالمنع، ولأن الحاجة تدعو إلى ذلك كثيرا؛ لأن المحتاج في الأغلب لا يجد من يساعده في قضاء حاجته بالتبرع ولا بالقرض فحينئذ تشتد حاجته إلى هذه المعاملة حتى يتخلص مما قد شق عليه في قضاء دين ونحوه.
ولكن إذا أمكن المسلم الاستغناء عنها والاقتصاد في كل ما يحتاج إليه إلى أن يأتي الله بالفرج ومن عنده فهو أحسن وأحوط.
ومما ينبغي التنبيه إليه أنه ليس للبائع أن يبيع السلع التي ليست في حوزته بل لا تزال في حوزة التجار حتى ينقلها إلى بيته، أو إلى السوق ونحو ذلك؛ لما ثبت في الحديث الصحيح عن ابن عمر رضي الله عنهما قال: « كنا نشتري الطعام جزافا

(19/99)

على عهد النبي صلى الله عليه وسلم فيبعث إلينا النبي صلى الله عليه وسلم من يأمرنا ألا نبيعه حتى ننقله إلى رحالنا » (1) (2) ، أخرجه البخاري .
وعن زيد بن ثابت رضي الله عنه قال: « نهى رسول الله صلى الله عليه وسلم أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (3) ، أخرجه أحمد وأبو داود وصححه ابن حبان والحاكم . « وعن حكيم بن حزام رضي الله عنه قال : قلت يا رسول الله يأتيني الرجل يريد السلعة ليست عندي أفأبيعها عليه ثم أذهب فأشتريها فقال صلى الله عليه وسلم : لا تبع ما ليس عندك » (4) ، أخرجه أحمد والترمذي والنسائي وابن ماجه بإسناد صحيح.
__________
(1) صحيح البخاري البيوع (2030),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3498),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (2/7),موطأ مالك البيوع (1337),سنن الدارمي البيوع (2559).
(2) رواه البخاري في ( البيوع ) باب من رأى إذا اشترى طعاما جزافا أن لا يبيعه برقم ( 2137 ) ومسلم في ( البيوع ) باب بطلان بيع المبيع قبل القبض برقم ( 1526 ).
(3) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).
(4) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).

(19/100)

س 72: لي زبون يشتري مني بالدين إلى أجل فإذا زدت عليه أكثر من ثمن المشترى بالحاضر، فهل يكون هذا من الربا أم لا ؟ (1)
ج: ليس هذا من الربا؛ لأن بيع التأجيل غير بيع الحاضر، وقد أجمع العلماء فيما نعلم على أنه يجوز بيع السلعة إلى أجل معلوم بأكثر من ثمنها الحالي إذا كان المشتري يشتريها لحاجته إلى ذاتها لا ليبيعها بالنقد من بائعها عليه، أو شخص آخر، وأمثلة ذلك كثيرة منها: أن يشتري السيارة أو الدابة ليستعملها، أو الطعام ليأكله، أو الثياب ليلبسها، أو ما أشبه ذلك، ومن أدلة ذلك قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) الآية، ولم يشترط سعرا معلوما. ومن أدلة ذلك بيع السلم، وقد قدم النبي صلى الله عليه وسلم المدينة والناس يسلفون في الثمار السنة والسنتين والثلاث فقال صلى الله عليه وسلم : « من أسلف فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم » (3) ، ولم
__________
(1) استفتاء أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة.
(2) سورة البقرة الآية 282
(3) رواه البخاري في ( السلم ) باب السلم في وزن معلوم برقم ( 2241 ) ومسلم في ( المساقاة ) باب السلم برقم ( 1604 ).

(19/101)

يقل بسعر الحاضر، ومعلوم أن المسلم يسلم ماله أهل الحرث رجاء الربح في المستقبل، فالمسلم ينتفع في المستقبل والمسلم إليه ينتفع بالنقود في الحال، ولو اشترط في السلم أن يكون ذلك بالسعر الحالي لم يقدم أحد إلى ذلك غالبا، فتتعطل مصلحة الجميع، ومن ذلك حديث عبد الله بن عمر : « أن النبي صلى الله عليه وسلم أمره أن يجهز جيشا فنفدت الإبل، فأمره النبي صلى الله عليه وسلم أن يشتري البعير بالبعيرين إلى إبل الصدقة » (1) ، ولأن الربا إنما جاءت به الشريعة في أحوال مخصوصة ومعاملات مخصوصة فلا يجوز أن يلحق بها غيرها إلا بنص خاص، وليس من معاملة الربا ولا من أحوال الربا أن نبيع السلعة من السيارات والدواب أو الملابس أو الأواني أو الطعام بنقد معلوم إلى أجل بأكثر من السعر الحالي فيما نعلمه من الشرع المطهر، ولا فيما قرره أهل العلم، وإنما اشتبه الأمر في هذا على بعض الناس من المتأخرين فظن أن هذه المعاملة من ربا النسيئة وليس الأمر كذلك وإنما ربا النسيئة: بيع الربوي بالربوي إلى أجل، أو من غير قبض، وإن لم يكن هناك ربح، كبيع النقود بالنقود من غير
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6557 ) وأبو داود في ( البيوع ) باب في الرخصة في ذلك برقم ( 3357 ).

(19/102)

قبض، وكبيع الطعام بالطعام من غير قبض، وما أشبه ذلك من أحوال الربا، وأما بيع السلعة إلى أجل ثم شرؤاها بأقل من ذلك نقدا فهذه مسألة ( العينة ) والصحيح الذي عليه الجمهور تحريمها، وذلك مثل أن تبيع سلعة بمائة إلى أجل معلوم ثم تشتريها من مشتريها منك بثمانين نقدا؛ لأن هذا في الحقيقة بيع ثمانين حاضرة بمائة إلى أجل، والسلعة حيلة بينهما وهذا عين الربا، فأما إذا كان المشتري إنما اشترى السلعة منك ليبيعها على غيرك بالنقد لحاجته إليه فهذه تسمى مسألة ( التورق ) وقد ذهب الخليفة الراشد عمر بن عبد العزيز رحمه الله وجماعة إلى تحريمها ومنهم شيخ الإسلام ابن تيمية رحمه الله، وذهب آخرون وهم الأكثر فيما أعلم إلى حلها؛ لأنها داخلة في المداينة التي أباحها الله، ولأنها ليست وسيلة إلى الربا؛ لأن المشتري لا يبع السلعة على الذي اشتراها منه، وإنما يبيعها على غيره وليس هناك تواطؤ بين الثلاثة على هذه المعاملة، فأما إن كان هناك تواطؤ فإنها تحرم كمسألة ( العينة ) ولأن الفقير قد تدعوه الحاجة إلى هذه المعاملة بل قد يضطر إليها لفقره وعدم من يقرضه، أو يتصدق عليه، وهذا القول أرجح إن شاء الله عند الحاجة إليها، أما عند الاستغناء عنها فالأولى تركها خروجا من خلاف العلماء واحتياطا للدين وابتعادا عن إشغال الذمة بما قد يشق تخليصها منه، وهذه مسائل مهمة

(19/103)

أحببت بسطها لك لمسيس الحاجة إلى ذلك، وكثرة خوض الناس فيها بعلم وبغير علم، وأسأل الله لي ولكم ولسائر المسلمين التوفيق لما يرضيه والفقه في دينه إنه خير مسئول، والسلام عليكم ورحمة الله وبركاته، و صلى الله وسلم على عبده ورسوله محمد وآله وصحبه.

(19/104)

س 73: أنا صاحب بقالة أبيع لأجل " يعني إلى نهاية الشهر" فأزيد على ثمن السلعة قدرا بسيطا نظير البيع لأجل . فما حكم ذلك ؟ (1)
ج: لا حرج في الزيادة المناسبة على الثمن في بيع الأجل عن الثمن الحاضر؛ لعموم قول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (2) الآية، ولما ورد من الأحاديث الصحيحة المطلقة في ذلك، ولأن المعنى يقتضي ذلك، لأن البيع الحاضر ليس كالبيع المؤجل، فأجاز الله سبحانه الزيادة المناسبة في البيع إلى أجل حتى يتمكن المحتاج العاجز عن الثمن النقد من شراء حاجته إلى أجل مسمى، وهذا من رحمة الله سبحانه وإحسانه إلى عباده، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من جريدة ( المسلمون ).
(2) سورة البقرة الآية 282

(19/104)

س 74: السيارات التي تباع عن طريق التقسيط يزاد في سعرها إذا اشتريتها عن طريق التقسيط بحيث إذا كان سعر السيارة "15 " ألف ريال نقدا تباع على إنسان بأكثر من هذه القيمة عن طريق التقسيط. هل هذا البيع ربا ؟ (1)
ج: البيع بالتقسيط لا حرج فيه، إذا كانت الآجال معلومة والأقساط معلومة، ولو كان البيع بالتقسيط أكثر ثمنا من البيع نقدا؛ لأن البائع والمشتري كلاهما ينتفعان بالتقسيط. فالبائع ينتفع بالزيادة والمشتري ينتفع بالمهلة.
وقد ثبت في الصحيحين عن عائشة رضي الله عنها: "أن بريرة رضي الله عنها باعها أهلها بالتقسيط تسع سنوات، لكل سنة أربعون درهما" (2) ، فدل ذلك على جواز بيع التقسيط، ولأنه بيع لا غرر فيه ولا ربا ولا جهالة، فكان جائزا كسائر البيوع الشرعية إذا كان المبيع في ملك البائع وحوزته حين البيع.
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 341، وفي كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 35.
(2) رواه بنحوه البخاري في ( الشروط ) باب الشروط في الولاء برقم ( 2729 ) ومسلم في ( العتق ) باب إنما الولاء لمن أعتق برقم ( 1504 ).

(19/105)

حكم قول بعني العشرة باثني عشر
س 75: إذا أراد رجل أن يستدين من آخر هل يجوز له أن يقول بعني العشرة باثني عشر وهل يجوز أن يتفقا على مبلغ معلوم والسلعة ليست موجودة لدى التاجر؟ وما معنى حديث حكيم بن حزام : « ولا تبع ما ليس عندك » (1) ؟ (2)
ج: قول من يريد الاستدانة للدائن، بعني العشرة باثني عشر، معناه: بعني السلعة التي تساوي عشرة حالة باثني عشر مؤجلة ومثل هذا القول بهذا المعنى لا بأس به؛ لأن العبرة بالمعاني، والبيع بثمن مؤجل أزيد مما تباع به السلعة نقدا جائز عند الجمهور، والأدلة الدالة على حل البيع تشمله، ويدل له أيضا قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (3) فإنه شامل لما كان فيه الثمن مساويا للبيع نقدا؛ وما كان زائدا عنه، ويدل عليه أيضا ما خرجه
__________
(1) سنن الترمذي البيوع (1232),سنن النسائي البيوع (4613),سنن أبو داود البيوع (3503),سنن ابن ماجه التجارات (2188),مسند أحمد بن حنبل (3/402).
(2) سؤال مقدم إلى سماحته وأجاب عنه عندما كان رئيسا للجامعة الإسلامية بالمدينة.
(3) سورة البقرة الآية 282

(19/106)

الحاكم والبيهقي ورجاله ثقات عن عبد الله بن عمرو بن العاص رضي الله عنهما : « أن النبي صلى الله عليه وسلم أمره أن يجهز جيشا فنفدت الإبل فأمره أن يأخذ على قلائص الصدقة، قال: فكنت آخذ البعير بالبعيرين إلى الإبل الصدقة » (1) ، ذكره الحافظ في بلوغ المرام وهو صريح في هذه المسألة، وقد ألف في جواز ذلك العلامة الشوكاني رحمه الله رسالة ذكرها في كتابه نيل الأوطار.
وإذا كانت السلعة ليست في ملك الدائن أو في ملكه وهو عاجز عن التسليم فليس له أن يبرم عقد البيع مع المشتري وإنما لهما أن يتواطآ على السعر ولا يتم بينهما بيع حتى تكون السلعة في حوزة البائع؛ لحديث زيد بن ثابت رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (2) ، خرجه أحمد وأبو داود وصححه ابن حبان والحاكم، قال ابن القيم في تهذيب السنن في شرح حديث حكيم بن حزام رضي الله عنه :
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6557 ) وأبو داود في ( البيوع ) باب في الرخصة في ذلك برقم ( 3357 ).
(2) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).

(19/107)

« لا تبع ما ليس عندك » (1) ، وقال : وبيع ما ليس عنده إنما نهى عنه لكونه غير مضمون عليه، ولا ثابت في ذمته ولا في يده، فالمبيع لا بد أن يكون ثابتا في ذمة البائع أو في يده، وبيع ما ليس عنده ليس بواحد منهما، فالحديث باق على عمومه هذا بعض كلامه في تهذيب السنن، وانظر إيضاح معنى الحديث أيضا في زاد المعاد لابن القيم وإعلام الموقعين له أيضا.
__________
(1) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).

(19/108)

حكم الزيادة في
ثمن السلعة لزبون دون آخر
س 76: أعمل في أحد المتاجر ويختلف بيعي من شخص لاخر حسب إلحاح الزبون فقد أبيع بضاعة بمائة ريال وقد أبيعها بمائة وخمسين حسب الحال والزبون فهل يعتبر ذلك غشا ؟ (1)
__________
(1) نشر في ( نشرة التوعية الإسلامية للقوات المسلحة ) في جمادى الأولى عام 1415هـ العدد ( 18 ).

(19/108)

ج: الواجب ألا تزيد في قيمة السلعة عما تساويه في السوق، وكونك تخفض لبعض الزبائن عما تساويه في السوق لا بأس به، إنما الممنوع أن تزيد على بعض الزبائن بثمن أغلى من قيمة السلعة في السوق، خصوصا إذا كان المشتري يجهل أقيام السلع أو كان غرا لا يحسن البيع والشراء والمماكسة فلا يجوز استغلال جهله وغرته والزيادة عليه عن القيمة المعروفة في السوق.

(19/109)

ضابط الزيادة في
الثمن من أجل الأجل
س 77: هل هناك ضوابط شرعية تتدخل لتحديد قيمة الفائدة أو ربح الشركة المقسطة ؟ (1)
ج: سبقت الإشارة إلى أن الزيادة في الثمن من أجل المهلة والأجل جائزة، وليس في الشرع نص على تحديد مقدار هذه الزيادة، وهذه الزيادة تحكمها اعتبارات منها طول المدة وقصرها، ومنها نفوق التجارة ونشاط الحركة التجارية ويعبر عنها بظاهرة العرض والطلب، فكلما كثر العرض وقل الطلب
__________
(1) رسالة جوابية من سماحته إلى رئيس تحرير جريدة ( الجزيرة ) برقم 676\2 وتاريخ 10\3\1412هـ.

(19/109)

انخفضت نسبة الربح، وكلما قل العرض وكثر الطلب ارتفعت هذه النسبة. ويختلف ذلك بأسباب أخرى.

(19/110)

حكم التصرف في المبيع قبل قبضه
س 78: ما حكم بيع السلعة لزبون، وبعدما يوافق على سعرها آتي بها من محل ثان وأنا متأكد من كسبي ؟ وجهوني جزاكم الله خيرا وقد صدر رسالته يقول إني أحبكم في الله (1) .
ج: أما المحبة في الله فنقول أحبك الله الذي أحببتنا له، فالتحاب في الله من أفضل القربات؛ لقول النبي صلى الله عليه وسلم : « سبعة يظلهم الله في ظله يوم لا ظل إلا ظله، إمام عادل، وشاب نشأ في عبادة الله، ورجل قلبه معلق بالمساجد، ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه، ورجل دعته امرأة ذات منصب وجمال فقال إني أخاف الله، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه، ورجل ذكر الله خاليا ففاضت عيناه » (2) ، يعني: خوفا من الله، كل هؤلاء يظلهم الله في ظله يوم لا ظل إلا ظله ومنهم المتحابون في
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج ( نور على الدرب ).
(2) رواه البخاري في ( الزكاة ) باب الصدقة باليمين برقم ( 1423 ).

(19/110)

الله، ويقول صلى الله عليه وسلم : « يقول الله يوم القيامة: أين المتحابون بجلالي اليوم أظلهم في ظلي يوم لا ظل إلا ظلي » (1) ، جعلنا الله وإياكم وسائر إخواننا من المتحابين فيه سبحانه وتعالى. أما بيع السلع قبل أن تشتريها لا يجوز. فإنه لا يجوز أن يبيع الإنسان ما ليس عنده؛ لقول النبي صلى الله عليه وسلم : « لا يحل سلف وبيع ولا بيع ما ليس عندك » (2) ، وسأله حكيم بن حزام رضي الله عنه قال : يا رسول الله الرجل يأتيني يريد السلعة وليست عندي فأبيعها عليه ثم أذهب فأشتريها فقال صلى الله عليه وسلم : « لا تبع ما ليس عندك » (3) ، فأنت إذا أردت البيع تشتري أولا السلعة، فإذا قبضتها وحزتها وصارت عندك تبيع بعد ذلك، وتقول لمن
__________
(1) رواه مسلم في ( البر والصلة والآداب ) باب في فضل الحب في الله برقم ( 2566 ).
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6633 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1234 ) والنسائي في ( البيوع ) باب بيع ما ليس عند البائع برقم ( 4611 ).
(3) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).

(19/111)

رغب إليك: اصبر حتى اشتريها، فإذا اشتريت السلعة وصارت عندك وصارت بحوزتك وقبضتها، تبيع على من شئت.

(19/112)

معنى القبض الشرعي
س 79: إذا اشترى شخص من آخر طعاما إلى أجل فهل يجوز له بيعه قبل قبضه؟ وما هو القبض الشرعي الذي جاء الحديث بالنهي عن البيع قبله؟ وهل إذا اشترى منه سلعا من طعام أو غيره وعدها وهي في محل التاجر هل هذا يعتبر حيازة شرعية؟ وقد أفتى بعض طلبة العلم بجواز ذلك فهل له حجة شرعية أم لا ؟ وقد أصبح كثير من الناس يتعاطون ذلك وربما تباع السلعة عدة مرات وهي في محل التاجر الأول خصوصا إذا كان سكرا أو أرزا. أفتونا مأجورين ووضحوا ذلك أثابكم الله ؟ (1)
ج: إذا اشترى شخص من آخر طعاما أو سلعة أخرى بثمن حال أو مؤجل فلا يجوز له بيعه قبل قبضه وذلك بحيازته إلى منزله أو متجره أو غير ذلك، ولا يكفي في القبض عدها وإبقاؤها في محلها دون حيازتها، ومن الأدلة على ذلك ما ثبت
__________
(1) سؤال مقدم إلى سماحته فأجاب عنه عندما كان رئيسا للجامعة الإسلامية بالمدينة .

(19/112)

في الصحيحين وغيرهما عن النبي صلى الله عليه وسلم : « أنه نهى عن بيع الطعام حتى يستوفى » (1) ، وفي لفظ : « حتى يقبض » (2) ، وحديث عبد الله بن عمر رضي الله عنهما عند مسلم : « كنا نبتاع الطعام جزافا، فيبعث إلينا رسول الله صلى الله عليه وسلم من يأمرنا بانتقاله من المكان الذي ابتعناه فيه إلى مكان سواه قبل أن نبيعه » (3) (4) ، وحديثه في الصحيحين وغيرهما قال : « كانوا يتبايعون الطعام جزافا فنهى رسول الله صلى الله عليه وسلم أن يبيعوه حتى ينقلوه » (5) ، وحديثه فيهما أيضا قال : « رأيت الناس في عهد رسول الله صلى الله عليه وسلم يتبايعون جزافا- يعني الطعام - يضربون أن يبيعوه في مكانهم حتى يؤوه إلى رحالهم » (6) (7) . وحديثه في سنن أبي داود
__________
(1) رواه مسلم في ( البيوع ) باب بطلان بيع المبيع قبل القبض برقم ( 1528 ).
(2) رواه البخاري في ( البيوع ) باب بيع الطعام قبل أن يقبض برقم ( 2135 ).
(3) صحيح البخاري البيوع (2017),صحيح مسلم البيوع (1527),سنن النسائي البيوع (4605),سنن أبو داود البيوع (3493),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (1/56),موطأ مالك البيوع (1337).
(4) رواه مسلم في ( البيوع ) باب بطلان بيع المبيع قبل القبض برقم ( 1527 ).
(5) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3494 ).
(6) صحيح البخاري البيوع (2030),صحيح مسلم البيوع (1526),سنن النسائي البيوع (4606),سنن أبو داود البيوع (3498),سنن ابن ماجه التجارات (2229),مسند أحمد بن حنبل (2/7),موطأ مالك العتق والولاء (1520).
(7) رواه البخاري في ( البيوع ) باب من إذا اشترى طعاما جزافا أن لا يبيعه برقم ( 2137 ) ومسلم في ( البيوع ) باب بطلان بيع المبيع قبل القبض برقم ( 1527 ).

(19/113)

والدارقطني والمستدرك وصحيح ابن حبان قال : « ابتعت زيتا في السوق فلما استوجبته لقيني رجل فأعطاني به ربحا حسنا فأردت أن أضرب على يده فأخذ رجل من خلفي بذراعي فالتفت فإذا هو زيد بن ثابت فقال: لا تبعه حيث ابتعته حتى تحوزه إلى رحلك فإن رسول الله صلى الله عليه وسلم نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (1) (2) ، والحديث في إسناده محمد بن إسحاق، قال ابن القيم بعد أن ذكر الحديث مستدلا به على تعميم الحكم في الطعام وغيره: وإن كان فيه محمد بن إسحاق فهو الثقة الصدوق. انتهى، وقال عنه الحافظ المنذري في الترغيب والترهيب: أحد الأئمة الأعلام حديثه حسن، وقال الحافظ في الفتح: ما ينفرد به محمد بن إسحاق وإن لم يبلغ درجة الصحيح فهو في درجة الحسن إذا صرح بالتحديث. وإنما يصحح له من لا يفرق بين الصحيح والحسن ويجعل كل ما يصلح للحجة صحيحا، وهذه طريقة ابن حبان ومن ذكره معه . انتهى.
وقال شمس الحق العظيم أبادي في تعليقه على سنن الدارقطني : الحديث أخرجه أبو داود بإسناد صرح فيه ابن
__________
(1) سنن أبو داود البيوع (3499).
(2) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).

(19/114)

إسحاق بالتحديث، وابن حبان في صحيحه، والحاكم في المستدرك وصححه، وقال في التنقيح: سنده جيد، فإن ابن إسحاق صرح بالتحديث . انتهى.
قلت: قول الشيخ شمس الحق : أن ابن إسحاق صرح في رواية أبي داود بالسماع، فيه نظر، فقد راجعت السنن فلم أجده صرح بالسماع، فلعل ذلك وقع في نسخة الشيخ شمس الحق، ولكن رواه الإمام أحمد في المسند من طريق ابن إسحاق مختصرا، وصرح بالسماع.
فالحديث جيد وصريح في الموضوع، على أن السلع أيا كانت لا يجوز بيعها قبل حيازتها، ومثله في إفادة العموم حديث حكيم بن حزام عند البيهقي بسند جيد؛ قلت: يا رسول الله إني أبتاع هذه البيوع فما يحل لي منها وما يحرم قال: « يا ابن أخي لا تبع شيئا حتى تقبضه » (1) ، ومما يدل على أن الحكم عام في الطعام وغيره حديث ابن عباس رضي الله عنهما في الصحيحين وغيرهما أن النبي صلى الله عليه وسلم قال: « من ابتاع طعاما فلا يبعه حتى يستوفيه » (2) ، قال ابن عباس : ولا أحسب كل
__________
(1) رواه البيهقي في ( البيوع ) باب النهي عن بيع ما لم يقبض برقم ( 10731 ).
(2) رواه البخاري في ( البيوع ) باب الكيل على البائع والمعطي برقم ( 2126 ) ومسلم في ( البيوع ) باب بطلان بيع المبيع قبل القبض برقم ( 1526 ).

(19/115)

شيء إلا مثله، وقد حكى الخطابي في معالم السنن وابن المنذر كما عزاه إليه ابن القيم في تهذيب السنن- الإجماع على عدم جواز بيع الطعام قبل قبضه، أما غير الطعام فقد حكى الخطابي وكذا ابن القيم للعلماء فيه أربعة أقوال، رجح ابن القيم منها القول بتعميم حكم المنع في الطعام وغيره؛ لحديث حكيم بن حزام ، وزيد بن ثابت الدالين على ذلك، وقال: إن النهي معلل بعدم تمام الاستيلاء، وعدم انقطاع علاقة البائع عنه، فإنه يطمع في الفسخ والامتناع من الإقباض إذا رأى المشتري قد ربح فيه، ويغره الربح، وتضيق عينه منه، وربما أفضى إلى التحيل على الفسخ ولو ظلما وإلى الخصام والمعاداة، والواقع شاهد بهذا فمن محاسن الشريعة الكاملة الحكيمة منع المشتري من التصرف فيه حتى يتم استيلاؤه عليه ..... إلى آخر كلامه رحمه الله.
وما تمسك به القائلون بالتفريق بين الطعام وغيره، من أن التنصيص على المنع جاء في الطعام في أغلب الأحاديث لا يفيد حصر الحكم عليه، بل ذلك مع ما ورد في تعميم الحكم يدخل تحت القاعدة المشهورة وهي أن إثبات حكم العام لبعض أفراده لا يفيد قصره عليه، والله أعلم. ويؤيد ذلك كما قال العلامة ابن القيم رحمه الله: أن المنع إذا جاء في

(19/116)

الطعام مع شدة الحاجة إليه، فمنعه في غير الطعام من باب أولى، أما إذا كان الطعام أو غيره بيع بالكيل أو الوزن فإن قبضه يكون باكتياله أو وزنه؛ لما رواه مسلم في صحيحه عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من اشترى طعاما فلا يبعه حتى يكتاله » (1) انتهى، والمبيع بالوزن في معنى المبيع بالكيل، ولكن الأحوط والأكمل أن لا يتصرف المشتري فيما اشتراه بالكيل أو الوزن حتى ينقله إلى رحله؛ لعموم الأحاديث الصحيحة الكثيرة المخرجة في الصحيحين وغيرهما المتضمنة نهي النبي صلى الله عليه وسلم عن بيع الطعام حتى يقبض، ولا شك أن القبض الكامل إنما يكون بالنقل والحيازة لا بمجرد الكيل والوزن.
والله سبحانه وتعالى أعلم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) رواه مسلم في ( البيوع ) باب بطلان بيع المبيع قبل القبض برقم ( 1528 ).

(19/117)

80 - لا يكون القبض
بالكلام بل لا بد من نقل السلعة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . ع . ن. وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته ، أما بعد:
فقد وصلني كتابكم الكريم المؤرخ بدون وصلكم الله بهداه وما تضمنه من الأسئلة كان معلوما وهذا نصها وجوابها، ونسأل الله أن يوفقنا وإياكم وسائر إخواننا لإصابة الحق في القول والعمل إنه خير مسئول.
س: رجل صاحب ثروة يعامل بعض الناس المحتاجين يأخذ منه مثال عوض ألف ريال بألف ومائتين إلى الدور، ويذهب هو إلى السوق ويشتري من صاحب الدكان العوض المطلوب ويقبضه ويسلم قيمته لصاحب الدكان، وبعد ذلك يأتي صاحب الطلب للعوض وينظر في العوض ويقول له صاحب المال: إذا ترغب هذا العوض بكذا فاقبض وإذا لم ترغب فأنت حر فيقبض العوض ويكتب عليه (1) .
__________
(1) مجموعة أسئلة مقدمة إلى سماحته من المستفتي أ .ع .ن . وهذا أحدها، وقد أجاب عنها سماحته برقم 841 وتاريخ 25\3\1395هـ.

(19/118)

ج: هذه المعاملة لا تجوز؛ لأن البائع باع ما ليس في حوزته إذا كان قبضه للسلعة إنما هو بالكلام لا بنقلها من ملك البائع كما هو الواقع غالبا، وقد صح عن النبي صلى الله عليه وسلم أنه قال لحكيم بن حزام رضي الله عنه: « لا تبع ما ليس عندك » (1) ، وقال عليه الصلاة والسلام : « لا يحل سلف وبيع، ولا بيع ما ليس عندك » (2) الحديث ، ولأن المبيع ليس في قبضة البائع فإذا نقله إلى ملكه أو إلى السوق جاز له بيعه، والأحاديث في هذا المعنى كثيرة ثم المشتري ليس له أن يبيع ما اشتراه حتى ينقله إلى ملكه أو إلى السوق؛ للأحاديث المذكورة، ولأن النبي صلى الله عليه وسلم : « نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (3) .
وقد كتبنا في هذا جوابا نشفع لكم نسختين منه للاطلاع عليه.
__________
(1) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6633 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1234 ) والنسائي في ( البيوع ) باب بيع ما ليس عند البائع برقم ( 4611 ).
(3) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).

(19/119)

81 - لا يجوز بيع السيارة ونحوها حتى تنقل من محل البيع الأول
سماحة الوالد المفتي العام للمملكة العربية السعودية وفقه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أفيد سماحتكم أنه يوجد لي ابنة خال - أخت زوجتي - أقامتني مكانها بدون وكالة شرعية وأقوم بشراء سيارات لها من أحد المعارض وأحجزها في جهة من المعرض وأستلم أوراق الجمرك ومفاتيحها، أو أشتري لها قطع أراض، ثم بعد ذلك أقوم بعرضها على إخواني أو أحد زملائي أو جيراني أو إذا كنت في حاجة اشتريتها أنا.
فأما إن كنت أريد بيعها على إخواني قام أحدهم بالاتصال عليها والتفاوض معها في السعر المؤجل وبعد ذلك يتم البيع عليهم. وأما إن كنت أرغب الشراء أنا اتصلت عليها كذلك وتفاوضت معها في السعر المؤجل. وأما إن كان المشتري غيري أو إخواني فأقوم بالتفاهم معها أنا في السعر المؤجل، وبعد ذلك أبيعها عليه. لذا أرجو من سماحتكم إفتائي في ذلك لأكون على بينة من أمري جزاكم الله عني وعن المسلمين خير الجزاء (1) .
__________
(1) سؤال مقدم لسماحته من س . ع . ع. وأجاب عنه سماحته بتاريخ 14\6\1419هـ.

(19/120)

ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
ننصحك بأن تأخذ منها وكالة شرعية مكتوبة وألا تبيع السيارات ونحوها من المنقولات إلا بعد نقلها من محل البيع إلى معرض آخر أو إلى بيتك؛ لأن النبي صلى الله عليه وسلم : « نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (1) ، وفق الله الجميع.
__________
(1) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).

(19/121)

لا يكفي سند البيع
بل لا بد من نقل السلعة
س 82: يشتري بعض التجار البضاعة ثم لا يتسلمها ولا يعاينها، بل يأخذ بها سند بيع وقبض للقيمة ويتركها في مستودعات التاجر الأول الذي اشتراها منه، ثم يبيعها التاجر الثاني لغيره وهي في مستودعات التاجر الأول، فما حكم ذلك ؟ (1)
ج: لا يجوز للمشتري بيع هذه البضاعة ما دامت موجودة
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص383، وفي كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 31 ، 32.

(19/121)

في ملك البائع حتى يتسلمها المشتري، وينقلها إلى بيته أو إلى السوق؛ لما ثبت عن النبي صلى الله عليه وسلم من الأحاديث الصحيحة في ذلك، منها قوله صلى الله عليه وسلم: « لا يحل سلف وبيع، ولا بيع ما ليس عندك » (1) ، أخرجه الإمام أحمد وأهل السنن بإسناد صحيح، « ولقوله صلى الله عليه وسلم لحكيم بن حزام : لا تبع ما ليس عندك » (2) ، أخرجه الخمسة إلا أبا داود بإسناد جيد، ولما ثبت عن زيد بن ثابت رضي الله عنه عن النبي صلى الله عليه وسلم: « أنه نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم » (3) ، رواه أحمد وأبو داود وصححه ابن حبان والحاكم . وهكذا من اشتراها من المشتري ليس له أن يبيعها حتى ينقلها إلى بيته أو إلى مكان آخر من السوق للأحاديث المذكورة.
__________
(1) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمرو بن العاص برقم ( 6633 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1234 ) والنسائي في ( البيوع ) باب بيع ما ليس عند البائع برقم ( 4611 ).
(2) رواه الإمام أحمد في ( مسند المكيين ) مسند حكيم بن حزام برقم ( 14887 ) والترمذي في ( البيوع ) باب ما جاء في كراهية بيع ما ليس عندك برقم ( 1232 ) وابن ماجه في ( التجارات ) باب النهي عن بيع ما ليس عندك برقم ( 2187 ).
(3) رواه أبو داود في ( البيوع ) باب في بيع الطعام قبل أن يستوفى برقم ( 3499 ).

(19/122)


باب الخيار - مجموع فتاوى ابن باز

باب الخيار

(19/123)

حكم البيع إلى أجل معلوم بشرط الخيار
س 83: ما قولكم عفا الله عنكم فيما شاع بين الناس خصوصا في هذه المقاطعة وهو البيع إلى أجل، وذلك أن الفقير إذا ضرب الزمان على يديه ذهب إلى الغني ليساعده بقرض ونحوه، فيأبى إلا أن يرى أن قرضه هذا يجر له منفعة فيقول للفقير أعطني شيئا من أرضك الزراعية بيعا إلى أجل، وما ذلك إلا حيلة لأجل استغلال الأرض يأخذها الغني بدون مقابل لصاحب الأرض، ويمكث صاحب القرض يمتص خيرات الأرض سنين عديدة وقد تبلغ عشرين سنة أو أقل والفقير لا يجد ما يؤدي به فلوس المقرض، علما بأن الغلال التي قد اقتصها صاحب القرض تزيد عن قرضه، فأفتونا رحمكم الله هل البيع إلى أجل صحيح أم باطل وإذا كان باطلا فهل الغلال تحسم من فلوس الغني أم كيف المسألة جزيتم خيرا ؟ (1) .
ج: قد اختلف أهل العلم في جواز البيع بشرط الخيار إلى أجل معلوم إذا كانت المدة أكثر من ثلاثة أيام، فأجازه
__________
(1) نشر في مجلة ( راية الإسلام ) العدد ( 8 ) السنة الأولى، عام 1380 هـ، ص 43-45.

(19/125)

قوم، ومنعه آخرون، والأصح جوازه؛ لقول النبي صلى الله عليه وسلم : « المسلمون على شروطهم إلا شرطا حرم حلالا أو أحل حراما » (1) في أدلة أخرى، لكن ذكر جمع من أهل العلم القائلين بالجواز أن ذلك يتقيد بما إذا كان القصد من البيع هو رغبة البائع في البيع والمشتري في الشراء، ولكن جرى شرط الخيار لريبة في المبيع، أو الثمن، أو لمقصد آخر حسن، أما إذا كان المقصود من عقد البيع هو انتفاع المشتري بغلة المبيع، وانتفاع البائع بالثمن، وفي عزمهما فسخ البيع عند إيسار البائع بالثمن فليس ذلك بجائز، بل هو من الربا؛ لأنه في معنى القرض، وكل قرض شرط فيه النفع فهو محرم بالإجماع.
ولا ريب أن مقصود المشتري في مثل هذا استغلال المبيع حتى يرد إليه الثمن لئلا يفوت عليه نفع ماله الذي قبضه البائع وكل حيلة يستحل بها الربا فهي باطلة؛ لقول النبي صلى الله عليه وسلم: « لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل » (2) ، أخرجه أبو عبد الله بن بطة بإسناد
__________
(1) رواه الترمذي في ( الأحكام ) باب ما ذكر عن رسول الله صلى الله عليه وسلم في الصلح برقم ( 1352 ).
(2) ذكره الحافظ ابن القيم الجوزية في حاشيته على سنن أبي داود عند التعليق على الحديث رقم ( 3462 ) في كتاب البيوع باب النهي عن العينة.

(19/126)

حسن، وفي معناه ما ثبت في الصحيحين عن جابر أن النبي صلى الله عليه وسلم قال : « قاتل الله اليهود لما حرم الله عليهم الشحوم جملوها ثم باعوها فأكلوا ثمنها » (1) وقد صرح جماعة من أهل العلم بهذه المسألة وبينوا تحريمها، ومنهم الشيخ العلامة عبد الرحمن بن أبي عمر الحنبلي صاحب الشرح الكبير، وإليك نص كلامه قال في المجلد الرابع صفحة ( 80 ) : فصل " إذا شرط الخيار حيلة على الانتفاع بالقرض ليأخذ غلة المبيع ونفعه في مدة انتفاع المقترض بالثمن ثم يرد المبيع بالخيار عند رد الثمن فلا خيار فيه؛ لأنه من الحيل ولا يحل لآخذ الثمن الانتفاع به في مدة الخيار ولا التصرف فيه. قال الأثرم : سمعت أبا عبد الله يسأل عن الرجل يشتري من الرجل الشيء ويقول لك الخيار إلى كذا وكذا مثل العقار، قال: هو جائز إذا لم يكن حيلة، أراد أن يقرضه فيأخذ منه العقار فيستغله ويجعل له فيه الخيار ليربح فيما أقرضه بهذه الحيلة، فإن لم يكن أراد هذا فلا بأس. قيل لأبي عبد الله : فإن أراد إرفاقه؛ أراد أن يقرضه مالا يخاف أن يذهب فاشترى منه شيئا وجعل له الخيار لم يرد الحيلة؟ فقال أبو عبد الله : هذا جائز، إلا أنه إذا مات انقطع الخيار لم
__________
(1) رواه البخاري في ( تفسير القرآن ) باب قوله تعالى :'' وعلى الذين هادوا حرمنا كل ذي ظفر'' برقم ( 4633 ) ومسلم في ( المساقاة ) باب تحريم بيع الخمر والميتة والخنزير والأصنام برقم ( 1582 ).

(19/127)

يكن لورثته. وقول أحمد بالجواز في هذه المسألة محمول على المبيع الذي لا ينتفع به إلا بإتلافه أو على أن المشتري لا ينتفع بالمبيع في مدة الخيار؛ لئلا يفضي إلى أن القرض جر منفعة " (1) ، انتهى كلام صاحب الشرح الكبير ومنه يعلم أن البيع إذا خلا عن مقصد القرض لم يكن به بأس. ومراده بأبي عبد الله هو أحمد بن حنبل رحمه الله. ومن علامات الحيلة أن يبيعه العقار ونحوه بأقل من قيمته التي يباع بها لو كان المقصود البيع حقيقة كأن يبيع ما يساوي مائة بخمسين وما ذاك إلا أنه واثق بأنه ليس ببيع، وإنما هو قرض في صورة البيع. والله أعلم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) الشرح الكبير لأبي عبد الرحمن بن أبي عمر الحنبلي ج4 ص80.

(19/128)

مقدار الغبن المؤثر في البيع
س 84: ما هو المقدار الذي يكون فيه الغبن؟ (1)
ج: اختلفوا فيه بعضهم قال: الثلث. وبعضهم قال: أقل من ذلك. ولكن أحسن ما قيل في هذا أنه ما يعده الناس غبنا بالعرف، ما يعده أهل البيع والشراء غبنا حيث يعتبر ضارا للمشتري.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس ( بلوغ المرام ).

(19/128)


باب الربا والصرف - مجموع فتاوى ابن باز

باب الربا والصرف

(19/129)

حكم استثمار الأموال في البنوك بفوائد ربوية
س 85: ما حكم استثمار الأموال في البنوك، علما بأن هذه البنوك تعطي فائدة لوضع المال فيها ؟ (1)
ج: من المعلوم عند أهل العلم بالشريعة الإسلامية أن استثمار الأموال لله عز وجل بفوائد ربوية محرم شرعا وكبيرة من الكبائر ومحاربة لله عز وجل ولرسوله صلى الله عليه وسلم كما قال الله عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3)
وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (4) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (5)
__________
(1) نشر في ( مجلة البحوث الإسلامية ) العدد ( 15 ) ص 281 عام 1406هـ، وفي كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 2 ص 395.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276
(4) سورة البقرة الآية 278
(5) سورة البقرة الآية 279

(19/131)

وصح عن رسول الله صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (1) . أخرجه مسلم في صحيحه .
وخرج البخاري في الصحيح عن أبي جحيفة رضي الله عنه : « أن النبي صلى الله عليه وسلم لعن آكل الربا وموكله ولعن المصور » (2) .
وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « اجتنبوا السبع الموبقات قلنا: وما هن يا رسول الله ؟ قال :الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات » (3) .
__________
(1) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ).
(2) رواه البخاري في ( البيوع ) باب موكل الربا برقم ( 2086 ).
(3) رواه البخاري في ( الوصايا ) باب قول الله : ( إن الذين يأكلون أموال اليتامى ظلما ) برقم ( 2767 ) وفي ( الحدود ) باب رمي المحصنات برقم ( 6857 ) ومسلم في ( الإيمان ) باب بيان الكبائر وأكبرها برقم ( 89 ).

(19/132)

والآيات والأحاديث في هذا المعنى وهو تحريم الربا والتحذير منه كثيرة جدا. فالواجب على المسلمين جميعا تركه والحذر منه والتواصي بتركه. والواجب على ولاة الأمور من المسلمين منع القائمين على البنوك في بلادهم من ذلك، وإلزامهم بحكم الشرع المطهر تنفيذا لحكم الله وحذرا من عقوبته قال تعالى : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) الآية. وقال صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (4) .والآيات والأحاديث في وجوب الأمر بالمعروف والنهي عن المنكر كثيرة ومعلومة، فنسأل الله للمسلمين جميعا حكاما ومحكومين وعلماء عامة التوفيق للتمسك بشريعته والاستقامة عليها، والحذر من كل ما يخالفها إنه خير مسئول.
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) سورة التوبة الآية 71
(4) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) مسند أبي بكر الصديق برقم ( 1و16 ) وابن ماجه في ( الفتن ) باب الأمر بالمعروف والنهي عن المنكر برقم (4005 ).

(19/133)

لا يجوز إيداع المال في البنك بفائدة ولو كان بقصد الخير
س 86: هل يجوز لي إدخال فلوس في البنك لآخذ عليها مرابحة علما أن قصدي من الأرباح هو توزيعها في طرق الخير ولكي لا تتعطل هذه الفلوس ؟ (1)
ج: لا يجوز ذلك؛ لأن ذلك هو عين الربا الذي نص أهل العلم على منعه، ودلت النصوص من السنة على تحريمه، وهو ما يسمى بقرض جر منفعة، والمراد المنفعة المشروطة أو المتواطأ عليها ولو حسن قصد من فعل ذلك؛ لأن الربا حرمه الله لما فيه من المفاسد والأضرار على المجتمع عامة، والفقراء خاصة، وفي إمكان المسلم أن يدفع المال إلى البنك أو غيره لقصد الاستثمار على طريقة إسلامية كالمضاربة وذلك بأن يجعل ماله في سلع خاصة بيعها على حساب صاحب المال، ويكون الربح مشتركا بينهما حسبما شرطاه من المناصفة أو غيرها، وعقد المضاربة جائز بالإجماع إذا استوفى شروطه التي أوضحها أهل العلم في محلها.
__________
(1) سؤال مقدم لسماحته من س . ع . ح . وقد أجاب عنه سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة برقم ( 2347 ) في 20\9\1395هـ.

(19/134)

حكم الإيداع بالفائدة في البنوك
س 87: ما الحكم الشرعي في الذي يضع ماله في البنك فإذا حال عليه الحول أخذ الفائدة (1) .
ج: لا يجوز الإيداع في البنوك للفائدة، ولا القرض بالفائدة؛ لأن كل ذلك من الربا الصريح.
__________
(1) نشر في كتاب ( فتاوى البيوع في الإسلام ) نشر جمعية إحياء التراث الإسلامي بالكويت، وفي كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 394.

(19/135)

هل في الأموال الربوية زكاة
س 88: كثير من الناس يتعامل مع البنوك وقد يدخل في هذه المعاملات معاملات محرمة كالربا فهل في هذه الأموال زكاة وكيف تخرج ؟ (1)
ج: يحرم التعامل بالربا مع البنوك وغيرها وجميع الفوائد الناتجة عن الربا كلها محرمة وليست مالا لصاحبها بل
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج ( نور على الدرب ).

(19/135)

يجب صرفها في وجوه الانتفاع كإصلاح دورات المياه العامة إذا كان قد قبضها وهو يعلم حكم الله في ذلك. أما إذا كان لم يقبضها فليس له إلا رأس ماله؛ لقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2)
أما إن كان قد قبضها قبل أن يعرف حكم الله في ذلك فهي له ولا يجب عليه إخراجها من ماله؛ لقول الله عز وجل : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (3)
وعليه زكاة أمواله التي ليست من أرباح الربا؛ كسائر أمواله التي يجب فيه الزكاة. ويدخل في ذلك ما دخل عليه من أرباح الربا قبل العلم. فإنها من جملة ماله للآية المذكورة ، والله ولي التوفيق.
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) سورة البقرة الآية 275

(19/136)

89 - التحذير من المساهمة في
البنوك الربوية والإيداع فيها بفائدة (1)
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين وفقني الله وإياهم لسلوك صراطه المستقيم وجنبنا جميعا طريق المغضوب عليهم والضالين، آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد كثرت الدعايات للمساهمة في البنوك الربوية في الصحف المحلية والأجنبية وإغراء الناس بإيداع أموالهم فيها مقابل فوائد ربوية صريحة معلنة، كما تقوم بعض الصحف بنشر فتاوى لبعض الناس تجيز التعامل مع البنوك الربوية بفوائد محددة . وهذا أمر خطير؛ لأن فيه معصية لله، ولرسوله صلى الله عليه وسلم، ومخالفة لأمره، والله سبحانه وتعالى يقول :
__________
(1) نشرة تحذيرية صدرت من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، ونشرت في ( مجلة التوعية الإسلامية في الحج ) العدد ( 6 ) عام 1402هـ، وفي العدد ( 2 ) بتاريخ 13\11\1406هـ، وطبعت في مطوية مستقلة عام 1416هـ. وفي ( مجلة الجامعة الإسلامية ) وفي مجلة ( الدعوة ) العدد ( 824 ) في 18\2\1402هـ.

(19/137)

{ فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ومن المعلوم من الدين بالأدلة الشرعية من الكتاب والسنة أن الفوائد المعينة التي يأخذها أرباب الأموال مقابل مساهمتهم أو إيداعهم في البنوك الربوية حرام سحت، وهي من الربا الذي حرمه الله ورسوله، ومن كبائر الذنوب، ومما يمحق البركة ويغضب الرب عز وجل، ويسبب عدم قبول العمل. وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن الله طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى : وقال تعالى : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأني يستجاب لذلك » (4) ، رواه مسلم . وليعلم كل مسلم أنه مسئول أمام ربه عن ماله من أين اكتسبه وفيم أنفقه. ففي
__________
(1) سورة النور الآية 63
(2) رواه مسلم في ( الزكاة ) باب قبول الصدقة من الكسب الطيب برقم ( 1015 ).
(3) سورة المؤمنون الآية 51 (2) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ }
(4) سورة البقرة الآية 172 (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ }

(19/138)

الحديث عن النبي صلى الله عليه وسلم أنه قال : « لا تزول قدما عبد يوم القيامة حتى يسأل عن أربع: عن شبابه فيما أبلاه، وعن عمره فيم أفناه، وعن ماله من أين جمعه وفيم أنفقه، عن علمه ماذا عمل فيه » (1) .
واعلم يا عبد الله وفقنا الله وإياك لما فيه رضاه أن الربا كبيرة من كبائر الذنوب التي جاء تحريمها مغلظا في كتاب الله وسنة رسوله صلى الله عليه وسلم بجميع أشكاله وأنواعه ومسمياته. قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال تعالى : { وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ } (3) وقال تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (4) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (5) وقال تعالى :
__________
(1) رواه الترمذي في ( صفة القيامة والرقائق والورع ) باب ما جاء في شأن الحساب والقصاص برقم ( 2417 ).
(2) سورة آل عمران الآية 130
(3) سورة الروم الآية 39
(4) سورة البقرة الآية 275
(5) سورة البقرة الآية 276

(19/139)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2) فما أعظم جريمة من حارب الله ورسوله، نسأل الله العافية من ذلك، وقال النبي صلى الله عليه وسلم : « اجتنبوا السبع الموبقات قالوا : وما هن يا رسول الله ؟ قال :الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات » (3) ، متفق على صحته . وفي صحيح مسلم عن جابر رضي الله عنه قال: « لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه وقال: هو سواء » (4) .
فهذه بعض الأدلة من كتاب الله وسنة رسوله محمد صلى الله عليه وسلم التي تبين تحريم الربا وخطره على الفرد والأمة، وأن من تعامل به وتعاطاه فقد ارتكب كبيرة من كبائر الذنوب،
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه البخاري في ( الوصايا ) باب قول الله : ( إن الذين يأكلون أمول اليتمى ظلما ) برقم ( 2767 ) وفي ( الحدود ) باب رمي المحصنات برقم ( 6857 ) ومسلم في ( الإيمان ) باب بيان الكبائر وأكبرها برقم ( 89 ).
(4) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ).

(19/140)

وقد أصبح محاربا لله ولرسوله، فنصيحتي لكل مسلم يريد الله والدار الآخرة أن يتقي الله سبحانه وتعالى في نفسه وماله، وأن يكتفي بما أباحه الله ورسوله، وأن يكف عما حرمه الله ورسوله، ففيما أباح الله كفاية وغنى عما حرم، وعلى المسلم الناصح لنفسه الذي يريد لها الخير والنجاة من عذاب الله والفوز برضاه ورحمته أن يبتعد عن الاشتراك في البنوك الربوية، أو الإيداع فيها بفوائد، أو الاقتراض منها بفوائد؛ لأن المساهمة فيها أو الإيداع فيها بفوائد، أو الاقتراض منها بفوائد، كل ذلك من المعاملات الربوية، ومن التعاون على الإثم والعدوان الذي نهى الله عنه بقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) فاتق الله يا عبد الله، وانج بنفسك ولا تغتر بكثرة البنوك الربوية ولا بكثرة انتشار معاملاتها في كل مكان ولا بكثرة المتعاملين معها فإن ذلك ليس دليلا على إباحتها، وإنما هو دليل على كثرة الإعراض عن أمر الله، ومخالفة شرعه، والله سبحانه وتعالى يقول : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (2) ومن الأسف الشديد أن كثيرا من الناس لما أنعم الله عليهم، ووسع عليهم من فضله، وأغناهم بكثرة المال أصبحوا لا يهتمون بالعمل بأحكام
__________
(1) سورة المائدة الآية 2
(2) سورة الأنعام الآية 116

(19/141)

الإسلام، والاستغناء بما أباح الله لهم عما حرم عليهم، وإنما يهتمون بما يدر عليهم المال من أي طريق كان؛ حلالا كان أم حراما، وما ذلك إلا لضعف إيمانهم، وقلة خوفهم من ربهم عز وجل وغلبة حب الدنيا على قلوبهم، نسأل الله لنا ولهم السلامة والعافية من كل ما يخالف شرعه المطهر. وهذا الواقع المؤلم لحال كثير من المسلمين مؤذن بحلول غضب الله ونقمته، وقد قال سبحانه محذرا منذرا من شؤم المعاصي والذنوب : { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وإني أوجه نصيحتي إلى المسئولين في الصحف المحلية خاصة، وفي صحف البلاد الإسلامية عامة أن يطهروا صحافتهم من نشر كل ما يخالف شرع الله المطهر في أي مجال من مجالات الحياة، كما أوصي الجهات المسئولة بالتأكيد على رؤساء الصحف بألا ينشروا شيئا فيه مخالفة لدين الله وشرعه، ولا شك أن هذا أمر واجب عليهم، وسيسألون عنه أمام الله إذا قصروا فيه، كما أوصي إخواني المسلمين عامة أن يتقوا الله تبارك وتعالى ويتمسكوا بكتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم، وأن يكتفوا بما أحله الله، ويحذروا ما حرمه الله، ولا يغتروا بما قد يكتب أو ينشر من
__________
(1) سورة الأنفال الآية 25

(19/142)

فتاوى أو مقالات تجيز المساهمة في البنوك الربوية أو الإيداع فيها بفوائد، أو تقلل من سوء عاقبة ذلك؛ لأن هذه الفتاوى والمقالات لم تبن على أدلة شرعية لا من كتاب الله ولا من سنة رسوله صلى الله عليه وسلم، وإنما هي آراء الرجال وتآولاتهم نسأل الله لنا ولهم الهداية والعافية من مضلات الفتن، والله المسئول أن يوفق المسلمين عامة وولاة أمورهم خاصة للعمل بكتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم وتحكيم شرع الله في جميع شئونهم الخاصة والعامة، وأن يأخذ بنواصيهم إلى ما فيه صلاح دينهم ودنياهم، وأن يجنب الجميع طريق المغضوب عليهم والضالين إنه ولي ذلك والقادر عليه وصلى الله وسلم على خير خلقه نبينا محمد وعلى آله وصحبه أجمعين، والسلام عليكم ورحمة الله وبركاته.

(19/143)

حكم المساهمة في البنوك الربوية
س 90: سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
حصل بيني وبين أخي خلاف شديد حول المساهمة في أحد البنوك في المملكة المطروحة أسهمه للاكتتاب هذا

(19/143)

العام حول جواز المساهمة فيه، فقلت له: إن ذلك حرام لأنه يتعامل بالربا وقال: إن فيه شبهة وليس حرام. وسبب هذا الخلاف أنه طلب مني اسمي واسم أبنائي ليساهم له بها في البنك ولقد تجادلنا كثيرا واتفقنا على جواب فصل من سماحتكم فنرجو إفتاءنا عما يلي:
1 - حكم المساهمة في البنك المذكور.
2 - حكم منح الأسماء لشخص يريد المساهمة بها في هذا البنك مع أن صاحب الأسماء يرى الحرمة.
نرجو من سماحتكم جوابنا سريعا والله يحفظكم (1) .
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
لا تجوز المساهمة في هذا البنك ولا غيره من البنوك الربوية، ولا المساعدة في ذلك بإعطاء الأسماء؛ لأن ذلك كله من التعاون على الإثم والعدوان، وقد نهى الله سبحانه عن ذلك في قوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وقد ثبت عن النبي صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (3) ، خرجه الإمام
__________
(1) سؤال مقدم من الأخ م.أ.ع. وأجاب عنه سماحته بتاريخ 7\7\1412هـ.
(2) سورة المائدة الآية 2
(3) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ).

(19/144)

مسلم في صحيحه . وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته.

(19/145)

شراء أسهم البنوك وبيعها محرم وربا
س 91: ما حكم شراء أسهم البنوك وبيعها بعد مدة، بحيث يصبح الألف بثلاثة آلاف مثلا، وهل يعتبر ذلك من الربا ؟ (1)
ج: لا يجوز بيع أسهم البنوك ولا شراؤها؛ لكونها بيع نقود بنقود بغير اشتراط التساوي والتقابض، ولأنها مؤسسات ربوية لا يجوز التعاون معها ببيع ولا شراء؛ لقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) لما ثبت عن النبي صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (3) ، رواه الإمام مسلم في صحيحه .
__________
(1) نشر في ( كتاب الدعوة ) ج 1 ص146، وفي كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسندج2 ص399،363، وفي كتاب ( فتاوى البيوع في الإسلام ) نشر جمعية إحياء التراث الإسلامي في الكويت.
(2) سورة المائدة الآية 2
(3) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ).

(19/145)

وليس لك إلا رأس مالك، ووصيتي لك ولغيرك من المسلمين هي الحذر من جميع المعاملات الربوية، والتحذير منها، والتوبة إلى الله سبحانه مما سلف من ذلك؛ لأن المعاملات الربوية محاربة لله سبحانه ولرسوله صلى الله عليه وسلم، ومن أسباب غضب الله وعقابه، كما قال عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (2) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (4) ولما تقدم من الحديث الشريف.
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279

(19/146)

92 - التحذير من إيداع الأموال في البنوك أو غيرها لغرض الحصول على الربا
الحمد لله والصلاة والسلام على عبد الله ورسوله نبينا محمد وعلى آله وصحبه، أما بعد: (1)
فقد اطلعت على إعلان باللغة الإنجليزية كان قد نشر في جريدة الرياض الصادرة في يوم الأربعاء الموافق 14\10\1407هـ، وقد تضمن الدعاية لإيداع الأموال في البنك الفيدرالي للشرق الأوسط الكائن في دولة قبرص للحصول على نسبة أعلى من الفوائد الربوية من البنك المذكور.
ولا يخفى على كل مسلم بصير بدينه أن التعامل بالربا وأكله منكر، ومن كبائر الذنوب كما قال الله عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3) وقد جعل الله سبحانه ذلك محاربة
__________
(1) فتوى صدرت من مكتب سماحته ردا على ما نشر في جريدة ( الرياض ) باللغة الإنجليزية بتاريخ 14\10\1407هـ عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، ونشرت في ( مجلة البحوث الإسلامية ) العدد ( 23 ) لعام 1409هـ.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276

(19/147)

له ولرسوله صلى الله عليه وسلم حيث قال : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2) وثبت عن النبي صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (3) . والآيات والأحاديث في التحذير من الربا وبيان عواقبه الوخيمة كثيرة جدا، فالواجب على كل من يتعاطى ذلك التوبة إلى الله سبحانه منه، وترك المعاملة به مستقبلا وعدم الانصياع لمثل هذه الدعايات الباطلة طاعة لله سبحانه وتعالى ولرسوله صلى الله عليه وسلم، وحذرا من العقوبات المترتبة على ذلك عاجلا وآجلا وابتعادا عن الوقوع فيما حرم الله عملا بقوله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقوله عز وجل
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ).
(4) سورة النور الآية 31

(19/148)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (1) الآية، وأسال الله أن يوفقنا وجميع المسلمين للتوبة إليه من جميع الذنوب وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا وأن يصلح أحوال المسلمين جميعا إنه جواد كريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة التحريم الآية 8

(19/149)

حكم العمل في البنوك ووضع الأموال فيها
س 93: ما حكم الإسلام فيمن يعملون في البنوك ويضعون أموالهم فيها دون أخذ فوائد لها ؟ (1)
ج: لا ريب أن العمل في البنوك التي تتعامل بالربا غير جائز؛ لأن ذلك إعانة على الإثم والعدوان، وقد قال الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وقد ثبت عن النبي صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال:هم سواء » (3) ، أخرجه مسلم في صحيحه .
أما وضع المال في البنوك بالفائدة الشهرية أو السنوية فذلك من الربا المحرم بإجماع العلماء، أما وضعه بدون فائدة فالأحوط تركه إلا عند الضرورة إذا كان البنك يتعامل بالربا؛ لأن وضع المال عنده ولو بدون فائدة فيه إعانة له على أعماله
__________
(1) نشر في هذا المجموع ج4 ص 310، ونشر في ( مجلة الجامعة الإسلامية ).
(2) سورة المائدة الآية 2
(3) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ).

(19/150)

الربوية، فيخشى على صاحبه أن يكون من جملة المعينين على الإثم والعدوان وإن لم يرد ذلك، فالواجب الحذر مما حرم الله والتماس الطرق السليمة لحفظ الأموال وتصريفها، وفق الله المسلمين لما فيه سعادتهم وعزهم ونجاتهم، ويسر لهم العمل السريع لإيجاد بنوك إسلامية سليمة من أعمال الربا، إنه ولي ذلك والقادر عليه، و صلى الله وسلم على نبينا محمد وآله وصحبه.

(19/151)

حكم العمل في أقسام البنوك الربوية التي لا صلة لها بالربا مباشرة
س 94: البنوك الآن فيها معاملات ربوية، وفيها معاملات غير ربوية، والذين يعملون فيها ربما تكون رواتبهم من المعاملات الحلال ليس من المعاملات الحرام فما الحكم ؟ (1) .
ج: لكن بهم قام الربا وبهم قام البنك، ولو لم يتوظف لما قام المنع فهم أعانوا على إقامة البنوك الموجودة وتعاطي الربا نسأل الله السلامة.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس ( بلوغ المرام ).

(19/151)

حكم الإيداع في البنوك الربوية
س 95: إلى سماحة الشيخ الوالد عبد العزيز بن عبد الله بن باز سلمه الله آمين.
السلام عليكم ورحمة الله وبركاته:
هل تجوز المعاملة في البنوك العامة في المملكة العربية السعودية من إيداع وغيره. مثل البنك السعودي الأمريكي وبنك الرياض والعربي والبريطاني ؟ هل الإيداع في شركة الراجحي لا بأس به؟ أفيدونا مأجورين وجزاكم الله عن الإسلام والمسلمين خير الجزاء والسلام عليكم ورحمة الله وبركاته (1) .
ج: وعليكم السلام ورحمة الله وبركاته وبعد:
لا نعلم مانعا من جواز الإيداع في مصارف الراجحي، أما البنوك الأخرى فالأحوط عدم الإيداع فيها إلا عند الضرورة لأجل الحفظ فقط، أما المعاملات الربوية فهي محرمة مع كل أحد. وفق الله الجميع لما يرضيه والسلام.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم من الأخ م.ص.ح. وأجاب عنه سماحته برقم ( 1174\ ش ) وتاريخ 15\1\1418هـ.

(19/152)

لا حرج في إيداع الأموال في البنوك خوفا عليها من الضياع
س 96: لدي حساب في أحد البنوك بدون فائدة، علما بأن البنوك تتعامل بالفائدة، هل تكون أموالي دخلت في حكم الربا، وهل علي إثم، وهل أسحب رصيدي من البنوك علما بأني أخاف ضياعها ؟ (1)
ج: لا حرج عليك في أن تودع أموالك في البنوك خوفا عليها من الضياع، وهذه مسألة ضرورة فإذا احتجت إلى ذلك فلا حرج بدون فائدة.
أما إذا تيسر إيداعها في بنوك إسلامية، فتشجع البنوك الإسلامية وتعينها على مهمتها فإنها عند ذلك أولى وأحق.
فالبنوك الإسلامية يجب أن تشجع ويجب أن تعان وإذا وقع منها زلة أو خطأ تنبه على أخطائها، وتصلح أخطاءها حتى تكون منافسة للبنوك الربوية، وحتى يعتاض المسلمون بها عن البنوك الربوية.
__________
(1) من ضمن الأسئلة المقدمة إلى سماحته في برنامج ( نور على الدرب ).

(19/153)

وفي إمكانك أن تودعها في البنوك الإسلامية، وتأخذ فائدة شرعية في معاملات المضاربة. أما الفائدة المعينة كعشرة في المئة10% أو 5% لا تجوز لا في البنوك الإسلامية ولا في البنوك الربوية، فهي ممنوعة في جميع الأحوال. وليس لأحد أن يأخذ فائدة معينة لا في البنك الإسلامي، ولا من التاجر المعين، ولا من البنك الربوي، ولا من غير ذلك.
الفوائد المعينة كأن تدفع للبنك الإسلامي، أو إلى التاجر المعين، أو إلى البنك الربوي مائة ألف ريال "100000" على أن يدفع لك كل شهر فائدة معينة 10% أو 5% فهذا لا يجوز وهذا من الربا.
لكن البنوك الإسلامية تستطيع أن تتصرف بالمال بالطرق الإسلامية كالمضاربة وشراء حاجات تبيعها بفائدة وتجمع الأرباح وتعطي صاحب المال نصيبه من الربح الذي اتفقا عليه. وهو ثلث الربح، أو نصف الربح، أو خمس الربح على ما اتفقت عليه البنوك الإسلامية مع صاحب المال.
فالحاصل أنه لا حرج في إيداع المال في البنوك الربوية بدون فائدة للضرورة والخوف عليه. ولكن إذا وجدت مندوحة عن ذلك بأن تودع مالك عند تاجر لا خطر عليه وعنده أو عند بنوك إسلامية بدون فائدة. أو تعمل فيها البنوك الإسلامية بالعمل الشرعي والمرابحة الشرعية فهذا كله جائز لئلا تشجع الربا وأهله.

(19/154)

97 - كيفية المعاملة في الذهب والفضة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع.م.س.وفقه الله لما فيه رضاه آمين.
سلام عليكم ورحمة الله وبركاته، وبعده:
وصلني كتابكم الكريم المرفق بهذا المتضمن سؤالكم عن كيفية المعاملة في الذهب والفضة وصلكم الله بحبل الهدى والتوفيق وزادنا وإياكم وجميع إخواننا المسلمين من العلم النافع والعمل به إنه جواد كريم (1) .
والجواب عن سؤالكم قد بينه النبي صلى الله عليه وسلم فقال : « الذهب بالذهب، والفضة بالفضة، مثلا بمثل، وزنا بوزن، يدا بيد فمن زاد أو استزاد فقد أربى » (2) ، والأحاديث في هذا المعنى كثيرة وهي عامة لجميع أنواع الصرف ولجميع أحوال الذهب والفضة سواء كانت نقودا أو حليا أو قطعا من الذهب والفضة غير مضروبة فلا يجوز بيع
__________
(1) رسالة جوابية صدرت من مكتب سماحته بتاريخ 19\2\1419هـ.
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند أبي هريرة برقم ( 7131 ) وفي ( مسند الأنصار ) حديث أزواج النبي صلى الله عليه وسلم برقم ( 21825 ) ومسلم في ( المساقاة ) باب الصرف وبيع الذهب بالورق نقدا برقم ( 1584 ) وبرقم ( 1588 ).

(19/155)

الذهب بالذهب مطلقا إلا مثلا بمثل وزنا بوزن يدا بيد وهكذا الفضة، أما بيع الذهب بالفضة والفضة بالذهب فلا حرج في ذلك متفاضلا؛ لأن الذهب أنفس من الفضة وأغلى، لكن لا بد أن يكون ذلك يدا بيد في المجلس قبل التفرق، أما إذا باع الذهب بمال آخر غير الذهب والفضة كالطعام والأواني والملابس والأراضي وغير ذلك، فلا بأس بالتفرق قبل القبض لأحدهما إذا كان المبيع والثمن معلوما معينا وليس في الذمة، أما إذا كان المبيع في الذمة فلا بد من قبض الثمن في المجلس، وإن كان البيع مؤجلا فلا بد أن يكون الأجل معلوما مع قبض الثمن في المجلس كبيع السلم حتى لا يكون البيع دينا بدين.
وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته.
المفتي العام للمملكة
عبد العزيز بن عبد الله بن باز

(19/156)

حكم بيع الذهب القديم بذهب جديد
س98: السائلة ل.ح من مكة المكرمة تسأل وتقول: ذهبت إلى بائع الذهب بمجموعة من الحلي القديمة ثم وزنها وقال: إن ثمنها 1500 ريال، واشتريت منه حليا جديدة بمبلغ 1800 ريال هل يجوز أن أدفع له 300 ريال فقط ( الفرق ) أم آخذ 1500 ريال ثم أعطيه 1800 ريال مجتمعة؟ (1)
ج: لا يجوز بيع الذهب بالذهب إلا مثلا بمثل، سواء بسواء وزنا بوزن يدا بيد بنص النبي صلى الله عليه وسلم كما ورد ذلك في الأحاديث الصحيحة ولو اختلف نوع الذهب بالجدة والقدم أو غير ذلك من أنواع الاختلاف، وهكذا الفضة بالفضة.
والطريقة الجائزة أن يبيع الراغب في شراء ذهب بذهب - ما لديه من الذهب بفضة أو غيرها من العمل الورقية ويقبض الثمن، ثم يشتري حاجته من الذهب بسعره من الفضة أو العملة
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع وترتيب الشيخ محمد المسند ج2 ص 352، وفي جريدة ( المسلمون ) العدد ( 529 ) في 23\ 10\ 1415هـ.

(19/157)

الورقية يدا بيد؛ لأن العملة الورقية منزلة منزلة الذهب والفضة في جريان الربا بيع بعضها ببعض، وفي الذهب والفضة بها.
أما إن باع الذهب أو الفضة بغير النقود كالسيارات والأمتعة والسكر ونحو ذلك فلا حرج في التفرق قبل القبض؛ لعدم جريان الربا بين العملة الذهبية والورقية وبين هذه الأشياء المذكورة وأشباهها ولا بد من إيضاح الأجل إذا كان البيع إلى أجل؛ لقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1)
__________
(1) سورة البقرة الآية 282

(19/158)

لا يجوز بيع الذهب بالذهب إلا يدا بيد
س 99: هناك أخ يسأل في أمر شراء الذهب يقول : إذا ذهب إنسان لشراء ذهب وكان قيمة ما شراه 1000 جنيه ( ألف جنيه ) ولم يكن معه سوى 950 جنيها فهل له أن يأخذ الذهب ويعود له بعد ذلك بالخمسين جنيه، أو يترك الذهب حتى يأتي بباقي المبلغ ؟ أم يكون في ذلك ربا ؟ وهل يجوز تأجيل باقي المبلغ لفترة؟ مع العلم أن سعر

(19/158)

الذهب غير ثابت؟ وما الحكمة في ذلك؟ رجائي من الله ثم منكم التوضيح، والتفصيل في هذا الأمر لوقوع اختلاف كثير في مسائل الذهب؟ (1) وجزاكم الله خيرا.
ج: الحمد لله والصلاة والسلام على رسول الله ، وبعد:
فالجواب عن السؤال المذكور هو أنه لا يجوز بيع الذهب بالذهب إلا يدا بيد، مثلا بمثل، سواء بسواء، كما صحت بذلك الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما، ومن قال بخلاف ذلك فقوله باطل لا يجوز التعويل عليه؛ لمخالفته الأحاديث الصحيحة وإجماع أهل العلم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
عبد العزيز بن عبد الله بن باز
المفتي العام للمملكة العربية السعودية
__________
(1) فتوى صدرت من مكتب سماحته برقم 159\1\ش في27\1\1414هـ. ردا على رسالة أحد الإخوة المستفتين.

(19/159)

من شرط بيع الذهب بالذهب التماثل والتقابض
س 100: يوجد عندي بعض المجوهرات القديمة ذهبت لبيعها في السوق وعرضتها على أحد التجار فأخذها وأعطاني بدلا عنها مجوهرات أخرى دون أن يأخذ مني زيادة أو يعطيني زيادة، فظننت بأن هذا الشيء لا يجوز، فقال لي : إن وزن ما أخذ مني وما أعطاني متكافئ فصدقته في ذلك أرجو إفتائي في هذه المعاملة، علما بأنه لا يمكنني الآن إعادة الذهب إليه، إذا كانت المعاملة غير جائزة (1) .
ج: إذا كانا قد تماثلا في الوزن مع التقابض في المجلس فلا حرج في ذلك، وإن كان أحدهما أجود من الآخر؛ لعموم الأحاديث الصحيحة في ذلك، وإن كان كاذبا فالإثم عليه.
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 353.

(19/160)

الطريق الشرعي في
استبدال الذهب بالذهب
س 101: أتى رجل ليشتري مني ذهبا ويبيعني ذهبا، فكان ثمن ذهبه مائتي ريال مثلا وثمن ذهبي ثلاثمائة ريال، فأعطيته نقدا قيمة ذهبه ثم أخذت منه قيمة ذهبي ولم نفترق فهل يجوز هذا أم أنه لا بد أن نفترق بين البيعة والأخرى ؟ (1)
ج: بسم الله الرحمن الرحيم والحمد لله وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن اهتدى بهداه أما بعد:
فقد ثبت عن رسول الله صلى الله عليه وسلم من حديث عبادة ومن حديث أبي هريرة رضي الله تعالى عنهما وغيرهما أنه قال : « الذهب بالذهب مثلا بمثل، سواء بسواء، يدا بيد فمن زاد أو استزاد فقد أربى » (2) ، فإن أراد الإنسان أن يبيع ذهبا على
__________
(1) من ضمن الأسئلة الموجهة لسماحته في منزله وأجاب عنه بتاريخ 23\2\1406هـ.
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند أبي هريرة برقم ( 7131 ) وفي ( مسند الأنصار ) حديث أزواج النبي صلى الله عليه وسلم برقم ( 21825 ) ومسلم في ( المساقاة ) باب الصرف وبيع الذهب بالورق نقدا برقم ( 1584 ) وبرقم ( 1588 ).

(19/161)

صائغ بذهب آخر أو على غيره فلا بد أن يكون الذهب متماثلا متساويا وزنا بوزن مثلا بمثل، فيبيع عليه ذهبه بثمن مستقل ويقبضه منه، ثم بعد هذا يشتري ذهبا آخر. أما أن يبيعه ذهبا بذهب والزيادة من النقود فلا يجوز، ولكن الطريق الشرعي أن يبيع الذهب الذي عنده الرديء أو الطيب ، ثم يقبض الثمن عنه ثم بعد ذلك يشتري منه ما شاء من الذهب الآخر بقيمته من نقود، من ورق أو فضة يدا بيد، لا يتفرقان حتى يستلم كل واحد حقه، البائع يسلم الذهب ، والمشتري يسلم النقود من الفضة، أو من الورق، أو العملة المعروفة دولارا، أو ريالا سعوديا أو غير ذلك.

(19/162)

معنى حديث ( نهى
عن بيع الذهب إلا مثلا بمثل )
س 102: ما معنى حديث رسول الله صلى الله عليه وسلم : « نهى عن بيع الذهب إلا مثلا بمثل أو وزنا بوزن » (1) يقول السائل فمن غير المعقول أن يبيع الإنسان جديدا بقديم ولا ينقص الوزن نرجو الإيضاح؟ (2)
__________
(1) صحيح البخاري البيوع (2068),صحيح مسلم المساقاة (1584),سنن الترمذي البيوع (1241),سنن النسائي البيوع (4570),مسند أحمد بن حنبل (3/51),موطأ مالك البيوع (1324).
(2) من ضمن الأسئلة الموجهة لسماحته في منزله وأجاب عنه بتاريخ 23\2\1406هـ.

(19/162)

ج: الرسول صلى الله عليه وسلم بين هذا فقال : « الذهب بالذهب، والفضة بالفضة، والتمر بالتمر، والبر بالبر، والشعير بالشعير، والملح بالملح مثلا بمثل سواء بسواء يدا بيد فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (1) . فإذا كان الذهب الذي عنده طيب والذهب الآخر رديء فليس ملزما أن يبيع هذا بمثل هذا، يبيع بشيء آخر، إما أن يبيع مثلا بمثل ويتسامح إذا كان ذهبه أطيب، أو الآخر يتسامح؛ وإنما صاحب الذهب الطيب يبيع بنقود أخرى مثل فضة أو بورق أو عملة أخرى يدا بيد، ثم يشتري حاجته من الذهب الأدنى، هذا هو الطريق الشرعي.
__________
(1) رواه مسلم في ( المساقاة ) باب الصرف وبيع الذهب بالورق نقدا برقم ( 1587 ).

(19/163)

حكم شراء ذهب جديد بثمن الذهب القديم
س 103: المرأة تذهب إلى سوق الذهب ومعها ذهبها القديم وتقدمه للصائغ وتقول له: قدر لي ثمنه فإذا قدر لها الثمن قالت له: أعطني بثمن هذا الذهب ذهبا

(19/163)

جديدا. فهل في هذا ما يتعارض مع شريعة الإسلام السمحاء؟ (1)
ج: هذه المعاملة لا تجوز؛ لأنه بيع ذهب بذهب من غير العلم بالتماثل، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « الذهب بالذهب، مثلا بمثل سواء بسواء، وزنا بوزن يدا بيد، فمن زاد أو استزاد فقد أربى » (2)، رواه مسلم في صحيحه بلفظ أكثر من هذا ولا يجوز أن تبيعه الذهب بذهب آخر؛ وزيادة لأن ذلك يمنع التماثل المشروط في صحة المعاملة.
وإنما الطريق الشرعي في مثل هذا أن تبيعه الذهب الذي معها بثمن مستقل تقبضه من صاحب الذهب الذي تشتري حاجتها منه، أو من غير معاملة مستقلة ليس فيها ربا.
ومن المعاملات الجائزة في مثل هذا أن تشتري منه السلعة الذهبية بعملة ورقية أو فضية يدا بيد، أو بمال آخر غير
__________
(1) نشر في ( نشرة التوعية الإسلامية ) التي تصدر عن الشؤون الدينية بالقوات البرية العدد ( 57 ) عام 1419هـ.
(2) رواه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند أبي هريرة برقم ( 7131 ) وفي ( مسند الأنصار ) حديث أزواج النبي صلى الله عليه وسلم برقم ( 21825 ) ومسلم في ( المساقاة ) باب الصرف وبيع الذهب بالورق نقدا برقم ( 1584 ) وبرقم ( 1588 ).

(19/164)

النقود ولو إلى أجل كالقهوة والهيل والأرز والسكر والثياب ونحو ذلك؛ لأنه ليس بين السلعة الذهبية وهذه الأموال ربا، والله ولي التوفيق.

(19/165)

حكم الاتجار بالذهب
س 104: ما حكم من يتاجر بالذهب، أي يشتري ذهبا عندما ينخفض سعره ويبيعه عندما يزداد سعره ؟ (1)
ج: لا حرج في بيع الذهب بالذهب إذا كان مثلا بمثل، وزنا بوزن، سواء بسواء، سواء أكان الذهب جديدا أم عتيقا، أم كان أحدهما جديدا والآخر عتيقا كما أنه لا حرج في بيع الذهب بالفضة، أو بالعملة الورقية إذا كان يدا بيدا؛ لقول النبي صلى الله عليه وسلم : « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والتمر بالتمر، والشعير بالشعير، والملح بالملح، مثلا بمثل، سواء بسواء، وزنا بوزن، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (2) ،
__________
(1) سؤال مقدم لسماحته من الأخ ع.م.س. ونشر في ( المجلة العربية ) لشهر جمادى الآخرة لعام 1412هـ.
(2) رواه مسلم في ( المساقاة ) باب الصرف وبيع الذهب بالورق نقدا برقم ( 1587 ).

(19/165)

أخرجه مسلم في صحيحه، ولقوله صلى الله عليه وسلم في حديث أبي سعيد رضي الله عنه : « لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض ولا تبيعوا منها غائبا بناجز » (1) . متفق على صحته. وهذان الحديثان الصحيحان يدلان على أنه لا فرق بين شراء الذهب بالذهب للقنية أو بقصد الربح بعد تغير أسعاره إذا كان البيع والشراء على الوجه المذكور في الحديثين. وبالله التوفيق.
__________
(1) رواه البخاري في ( البيوع ) باب بيع الفضة برقم ( 2177 ) ومسلم في ( المساقاة ) باب الربا برقم ( 1584 ).

(19/166)

حكم بيع ريال الفضة بريال الورق متفاضلا
س 105: ما حكم بيع ريالات الفضة بريالات الورق متفاضلا؟ (1)
ج: في هذه المسألة إشكال وقد جزم بعض علماء العصر بجواز ذلك؛ لأن الورق غير الفضة، وقال آخرون: بتحريم ذلك؛ لأن الورق عملة دارجة بين الناس وقد أقيمت
__________
(1) سؤال مقدم لسماحته من الأخ ع .ر. وسبق نشره في هذا المجموع ج6 ص 400.

(19/166)

مقام الفضة فألحقت بها في الحكم، أما أنا فإلى حين التاريخ لم يطمئن قلبي إلى واحد من القولين، وأرى أن الأحوط ترك ذلك ؛ لقول النبي صلى الله عليه وسلم : « دع ما يريبك، إلى ما لا يريبك » (1) . وقوله عليه الصلاة والسلام : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) ، وقال عليه الصلاة والسلام : « البر حسن الخلق والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس » (3) .
وعليه فالأحوط في مثل هذا أن يبيع الفضة بجنس آخر كالذهب أو غيره، ثم يشتري بذلك الورق، وإن كان الذي بيده الورق يريد الفضة باع الورق بذهب أو غيره، ثم اشترى بذلك الفضة المطلوبة.
__________
(1) رواه الترمذي في ( صفة القيامة ) باب منه ( ما جاء في صفة أواني الحوض ) برقم ( 2518 ) والنسائي في ( الأتربة ) باب الحث على ترك الشبهات برقم ( 5711 ).
(2) رواه البخاري في ( الإيمان ) باب فضل من استبرأ لدينه برقم ( 52 ) ومسلم في ( المساقاة ) باب أخذ الحلال وترك الشبهات برقم ( 1599 ).
(3) رواه مسلم في ( البر والصلة والآداب ) باب تفسير البر والإثم برقم ( 2553 ).

(19/167)

حكم صرف عشرة ريالات ورق بتسعة ريالات معدن
س 106: ما حكم صرف عشرة ريالات ورق بتسعة ريالات معدن إذا كان يدا بيد ؟ (1) . ج: كثير من أهل العلم يرى أنه لا يجوز؛ لأنها عملة واحدة كلها ريال لكن اختلفت المادة إحداهما: من الورق والأخرى: من الحديد، وذهب أهل العلم إلى الجواز لاختلاف الجنس، والأحوط ترك ذلك؛ لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (2) . وقوله صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (3) ، وفق الله الجميع.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج ( نور على الدرب ).
(2) رواه الترمذي في (صفة القيامة) باب منه (ما جاء في صفة أواني الحوض) برقم ( 2518 ) والنسائي في ( الأشربة ) باب الحث على ترك الشبهات برقم ( 5711 ).
(3) رواه البخاري في ( الإيمان ) باب فضل من استبرأ لدينه برقم ( 52 ) ومسلم في ( المساقاة ) باب أخذ الحلال وترك الشبهات برقم ( 1599 ).

(19/168)

س 107: ما الحكم إذا أنزلت جميع العمل بمنزلة الذهب ؟ (1)
ج: الذهب والفضة جميعا في منزلة هؤلاء وهؤلاء فلا يباع شيء منها بشيء متفاضلة إذا كانت تسمى عملة واحدة العملة الواحدة بمنزلة الذهب والفضة، العملة الواحدة لا يباع بعضها ببعض متفاضلة، والعملتان بمنزلة الذهب والفضة لا يباع منها شيء بشيء نسأة، فالعملتان بمنزلة الذهب والفضة، والعملة الواحدة بمنزلة الذهب والفضة.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس ( بلوغ المرام ).

(19/169)

النقود تقوم مقام الذهب والفضة
س 108: هل تقوم الدراهم النقدية مقام الذهب والفضة أو من جنس آخر ؟ (1)
ج: المعروف عند أهل العلم في الوقت الحاضر أنها تقوم مقام النقدين؛ لأنها جعلت قيما للمبيعات وأثمانا لها تقوم مقامها في الربا.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس ( بلوغ المرام ).

(19/169)

معنى ( من زاد أو استزاد )
س 109: ما معنى من زاد أو استزاد ؟ (1)
ج: من زاد في سعر النقد بالثمن، أو طلب زيادة فقد أربى.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس ( بلوغ المرام ).

(19/170)

لا يجوز التحايل لأخذ الربا
س 110: بعض الناس يحتالون على الربا يقولون مثلا : نعطيك مائة دولار على أن تردها لي خمسمائة ريال مع أن المعروف عن سعر الدولار أقل من ذلك ؟ (1) ج: كل الحيل محرمة، الحيل التي يتوصل بها إلى المحرمات محرمة، أما إذا كان يدا بيد فلا بأس إذا كان هذا محتاجا دولارات حاضرة ويشتريها بأكثر يدا بيد، ما فيه بأس؛ لأنه محتاج لها مثل الذهب. الآن عندك ذهب يصرف في السوق الجنيه بخمسين ريالا أو بمائة ريال وأنت لست حريصا على صرف الذهب. وجاءك إنسان محتاج للذهب يريده مثلا صياغة لزوجته أو مهرا لزوجته أو كذا فقال: إن كان قد سيم
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس ( بلوغ المرام ).

(19/170)

منك في السوق بخمسين سوف آخذه منك بستين حيث إنني محتاج للذهب، هذا لا بأس به.

(19/171)

بيع وشراء العملات
س 111: هل يجوز الاتجار في العملة من أجل الربح فمثلا: لو قمت بتصريف ( 300 ) دينار ليبي نحصل على ( 1000 ) دولار، والألف دولار في المصارف التونسية ( 800 ) دينار تونسي، وقمت بعد ذلك بتبديل ( 800 ) دينار تونسي مع ( 800 ) دينار ليبي، فنكون بذلك قد ربحنا ( 500 ) دينار ليبي هل هذا حلال أم حرام؟ (1)
ج: المعاملة بالبيع والشراء بالعمل جائزة، لكن بشرط التقابض يدا بيد إذا كانت العمل مختلفة، فإذا باع عملة ليبية بعملة أمريكية أو مصرية أو غيرهما يدا بيد فلا بأس، كأن يشتري دولارات بعملة ليبية يدا بيد فيقبض منه ويقبضه في المجلس، أو اشترى عملة مصرية أو انجليزية، أو غيرهما بعملة ليبية أو غيرها يدا بيد فلا بأس، أما إذا كانت إلى أجل فلا يجوز، وهكذا إذا لم يحصل التقابض في المجلس فلا
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج ( نور على الدرب ).

(19/171)

يجوز؛ لأنه والحال ما ذكر يعتبر نوعا من المعاملات الربوية، فلا بد من التقابض في المجلس يدا بيد إذا كانت العمل مختلفة، أما إذا كانت من نوع واحد فلا بد من شرطين: التماثل والتقابض في المجلس؛ لقول النبي صلى الله عليه وسلم : « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل ، سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (1) ، أخرجه مسلم في صحيحه، والعمل حكمها حكم ما ذكر إن كانت مختلفة جاز التفاضل مع التقابض في المجلس، ,وإذا كانت نوعا واحدا مثل دولارات بدولارات أو دنانير بدنانير، فلا بد من التقابض في المجلس والتماثل، والله ولي التوفيق.
__________
(1) رواه مسلم في ( المساقاة ) باب الصرف وبيع الذهب بالورق نقدا برقم ( 1587 ).

(19/172)

شراء العملة وادخارها لغرض التجارة
س 112: هل يجوز أن يشتري شخص عملة ويدخرها ثم يبيعها إذا زاد سعرها ؟ (1)
__________
(1) سؤال موجه إلى سماحته بعد تعليقه على ندوة الجامع الكبير بالرياض بعنوان : ( الربا وخطره ).

(19/172)

ج: أي سلعة اشتراها الإنسان ورصدها للبيع ثم باعها إذا زاد السعر فلا بأس بذلك إذا لم يكن في ذلك ضرر على المسلمين، وذلك بأن يشتري الجنيه الاسترليني أو المصري، أو الدينار العراقي، أو الدينار الأردني أو الجنيه السعودي، ثم يحفظه عنده، فإذا غلا باعه فليس في ذلك شيء، بشرط التقابض في المجلس، وهكذا ما يسمى بالاحتكار إذا لم يكن فيه ضرر على المسلمين في الطعام وغيره.

(19/173)

بيع العملة بالعملة
س 113: معلوم أن المغترب العربي يعود إلى بلده وقد اشترى من العملات العالمية، مثل الدولار وجنيهات الذهب، أو حتى أي عملة غير عملة بلده ثم يعود لبلده ليبيعها، فيسعى وراء أعلى سعر يبيعه به، ومن أماكن البيع ما هو رسمي لدى الدولة، ومنها ما يسمى السوق السوداء، والسؤال هو: متى يكون هذا ربا فضل، وماذا ينبغي عندئذ ؟ (1)
ج: العمل تختلف فإذا باع عملة بعملة أخرى يدا بيد
__________
(1) سؤال موجه لسماحته وأجاب عنه عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

(19/173)

فهذا ليس فيه ربا؛ كأن يبيع الدولار بالجنيه المصري أو بالعملة اليمنية يدا بيد فلا بأس، وهكذا إذا باع أي عملة بعملة أخرى يدا بيد فإنه ليس في هذا ربا، أما إذا باع العملة بعملة أخرى إلى أجل؛ كأن يبيع الدولار بالعملة اليمنية إلى أجل، أو بالجنيه المصري أو الاسترليني أو الدينار الأردني أو العراقي إلى أجل، هذا يكون ربا لأنها منزلة منزلة الذهب والفضة فلا يجوز بيعها بعضها ببعض مؤجلا، بل لا بد من القبض في المجلس، أما ربا الفضل فإنه يقع بالعملة بنفسها إذا باع العملة بالعملة نفسها متفاضلا كأن يبيع الجنيه الاسترليني بجنيه استرليني وزيادة، كجنيه استرليني بجنيهين هذا ربا ولو كان يدا بيد، أو يبيع العملة السعودية عشرة ريالات بأحد عشر ريالا، هذا ربا فضل، وإذا كان بأجل كان ربا فضل ونسيئة جميعا، فيها نوعا الربا. وهكذا ما أشبه ذلك كالدولار بدولارين أو بثلاثة إلى أجل أو حالا يدا بيد هو ربا فضل، فإن كان إلى أجل كان ربا فضل ونسيئة. اجتمع فيه الأمران هذه أوجه الربا.

(19/174)

114 - حكم التوكيل في الصرف بنسبة من الربح
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ خ.م.م. مدير مركز الدعوة والإرشاد بالأحساء سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى الاستفتاء المقيد بإدارة البحوث العلمية والإفتاء برقم 424 في 27\1\1407هـ الوارد إلينا منكم برقم 27 وتاريخ 23\1\1407هـ، المتضمن سؤال أحد المواطنين الآتي نصه: رجل سلم لشركة الراجحي مائة ألف ريال ليشتري له بها ذهبا وفضة، علما أن الراجحي لا يتصرف في البيع إلا بأمر المالك، ودائما هو يتصل به على الهاتف حسب حالة السوق في الارتفاع والانخفاض يقول: بع إذا رأى النقد ارتفع، أو لا تبع إذا رأى السوق قد انخفض، علما أن للشركة نسبة في الربح وإذا أراد المالك استرجاع دراهم لا ترجع إليه ذهبا ولا فضة بل يسلم الراجحي له ريالات فقط، فما حكم هذه المسألة في شرعنا المطهر، أفتونا مأجورين ؟ (1)
__________
(1) استفتاء مقدم من فضيلة الشيخ خ.م.م. وأجاب عنه سماحته برقم ( 658\2 ) في 7\3\1407هـ.

(19/175)

وأفيدكم بأنه إذا كان الأمر كما ذكر فليس في هذه المعاملة شيء؛ لأن الراجحي وكيل عنه في البيع والشراء، أما إذا طلب حقه فإن كان حقه ذهبا أو فضة أو ريالات سلم له حقه، وفق الله الجميع لما فيه رضاه.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(19/176)

115 - وجوب إنكار المعاملات الربوية
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، نبينا محمد وآله وصحبه أجمعين، وبعد: (1) . فمن الظواهر السيئة التي برزت في صحفنا الدعوة إلى الربا، ومن ذلك ما نشر بجريدة الجزيرة عدد (2263) وتاريخ 11 شوال عام 1398 هـ تحت عنوان "خططنا للضمان الممتاز" وكذلك ما جاء من الدعوة إلى الربا في الصحف والمجلات المحلية. وهذه المعاملات من الربا المحرم بالكتاب والسنة والإجماع، وقد دلت الآيات القرآنية والأحاديث النبوية على أن أكل الربا من كبائر الذنوب ومن الجرائم المتوعد عليها بالنار واللعنة، قال الله سبحانه وتعالى: { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3)
__________
(1) رد من سماحته على ما كتب في جريدة(الجزيرة) بعددها (2263) وتاريخ 11\10\1398هـ، ونشر في (مجلة الجامعة الإسلامية).
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276

(19/177)

وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2)
ففي هذه الآيات الدلالة الصريحة على غلظ تحريم الربا وأنه من الكبائر الموجبة للنار، كما أن فيها الدلالة على أن الله سبحانه وتعالى يمحق كسب المرابي ويربي الصدقات أي يربيها لأهلها ويمنيها حتى يكون القليل كثيرا إذا كان من كس
سماحة الشيخ \ عبد العزيز بن عبد الله بن باز
طيب. وفي الآية الأخيرة التصريح بأن المرابي محارب لله ورسوله وأن الواجب عليه التوبة إلى الله سبحانه وأخذ رأس ماله من غير زيادة، وقد صح عن رسول الله صلى الله عليه وسلم أنه : « لعن آكل الربا وموكله وكاتبه وشاهديه وقال : هم سواء » (3) .
وهذه المسألة التي كثرت الدعاية لها في الصحف والمجلات من المسائل التي بحثها مجلس هيئة كبار العلماء في المملكة العربية السعودية وهذا مضمون ما قرره:" وضع
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/178)

الأموال في البنوك لأخذ فائدة ربوية بنسبة معينة يحصل عليها صاحب المال من البنك ونحوه ويدفعها له إما بعد مضي الأجل الذي يتفق عليه، وإما عند سحب المال فيدفع له ما اتفق عليه من الربا الذي سمي ربحا أو فائدة..... وهذا ربا صريح حرمه الله ورسوله وأجمع سلف الأمة الإسلامية على تحريمه، وتسميته وديعة أو باسم غير ذلك لا يغير من حكم الربا المحرم فيه شيئا فقد جمع ربا الفضل وربا النسيئة؛ لأنه بيع نقود بنقود نسيئة بزيادة ربح ربوي إلى أجل" انتهى .
والواجب على ولاة الأمور وعلى علماء الإسلام في كل مكان إنكار مثل هذه المعاملات الربوية والتحذير منها، كما أن الواجب على وزارة الإعلام منع نشر هذه المعاملات الربوية والدعاية إليها في جميع وسائل الإعلام عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله سبحانه : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) وقوله عز وجل : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (3) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (4)
__________
(1) سورة المائدة الآية 2
(2) سورة آل عمران الآية 104
(3) سورة المائدة الآية 78
(4) سورة المائدة الآية 79

(19/179)

وقوله سبحانه : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) وبالله التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(19/180)

الهدية للدائن من الربا
س 116: اتفق حسن وعلي وهما صديقان في العمل على تمويل بناء عمارة سكنية، علي يقوم بموجبها على تمويل المشروع في حدود(300) ألف ريال، على أن يسدد حسن هذا المبلغ لعلي سنويا من موارده الخاصة، وقد وعد حسن عليا طواعية بإعطائه بدون قيد ولا شرط إيجار ثلاث شقق من العمارة هبة منه ثم إن المشروع انتهى وقد زاد المبلغ عن (300) ألف ريال إلى (400) ألف ريال. السؤال: هل المبلغ الذي تعهد به حسن المدين لدفعه لعلي الدائن من إيجار الثلاث الشقق طواعية وهبة هو حلال أم يكون فيه شيء من الربا؟ (1) .
ج: الذي يظهر من حال الشخصين أن هذا المال الذي يدفعه حسن إلى علي إنما هو في مقابل إمهاله وإنظاره في حصته من نفقة العمارة ولو سمياه تطوعا وهدية، فالله يعلم ما في القلوب فلم يكن هذا المال مدفوعا من أجل صداقة أو قرابة، إنما دفع من أجل هذا العمل الذي عمله علي وهو كونه
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد ردا على سؤال موجه لسماحته.

(19/181)

ينفق على العمارة حتى تكتمل ثم يكون الشيء بينهما (1) على ما شرطاه لكن يعطيه حسن في مقابل هذا العمل هذه الهدية التي يقول. فالمقصود أن هذا فيما يظهر ربا؛ لأنه إنما أقرضه من أجل هذه الهدية وهي ليست هدية في الحقيقة، إنما هي فائدة من أجل إنظاره وإمهاله، والله أعلم.
__________
(1) الظاهر أنه مقرض وليس شريكا.

(19/182)


التحذير من التعامل بالربا وبيان سوء عاقبته - مجموع فتاوى ابن باز

التحذير من التعامل بالربا وبيان سوء عاقبته
الحمد لله والصلاة والسلام على عبد الله ورسوله نبينا محمد وعلى آله وصحبه . أما بعد :
فقد بلغني أن بعض الشركات تتعامل بالربا أخذا وعطاء, وكثر السائلون من المساهمين وغيرهم عن حكم الأرباح التي تحصل لهم نتيجة التعامل بالربا ، ونظرا لما أوجب الله من النصيحة للمسلمين ، ولوجوب التعاون على البر والتقوى رأيت تنبيه من يفعل ذلك على أن ذلك محرم, ومن جملة كبائر الذنوب كما قال الله عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (2) وقد جعل الله سبحانه ذلك محاربة له ولرسوله
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276

(19/183)

صلى الله عليه وسلم حيث قال : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2)
وثبت « عن النبي صلى الله عليه وسلم أنه لعن آكل الربا وموكله وكاتبه وشاهديه ، وقال : هم سواء » (3) والآيات والأحاديث في التحذير من الربا وبيان عواقبه الوخيمة كثيرة جدا ، فالواجب على كل من يتعاطى ذلك من الشركات وغيرها التوبة إلى الله من ذلك وترك المعاملة به مستقبلا ؛ طاعة لله سبحانه وتعالى ولرسوله صلى الله عليه وسلم ، وحذرا من العقوبات المترتبة على ذلك ، وابتعادا عن الوقوع فيما حرم الله عملا بقوله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (5)
ومن صور الربا
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه مسلم في (المسافاة) باب لعن آكل الربا ومؤكله برقم (1598).
(4) سورة النور الآية 31
(5) سورة التحريم الآية 8

(19/184)

الفاشية بين الناس الإقراض والاستقراض بالفائدة ووضع الودائع بالفائدة ؛ كخمسة في المائة وعشرة في المائة ونحو ذلك . وهذه المعاملات من جنس ربا الجاهلية المنوه عنه في الآيات المذكورة .
وأسأل الله أن يوفقنا وجميع المسلمين للتوبة إليه من جميع الذنوب ، وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، وأن يصلح أحوالنا جميعا إنه جواد كريم . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(19/185)

من صور المداينات المحرمة
س 118 : احتجت إلى مبلغ من المال لإكمال بناء منزلي في إحدى مدن المملكة ، وذهبت إلى شخص وطلبت منه أن يسلفني ما يستطيع من مال ، فقال : أريد أن أعطيك سيارة - اسم أنني بعت عليك سيارة - فأعطاني ( 12000 ) ريال وسجلها عنده بواحد وعشرين ألف ريال ، وحيث إنني لم أشاهد السيارة ولا أدري ما لونها ، فقط سجلها بالورقة وقال : تسدد كل شهر ألف ريال ، وحيث إنني رضيت بهذا العمل في نفس الوقت حين كنت مضطرا إلى المال وأنا الآن سددت ( 8500 ) ريال فقط ، وبقي ( 12500 ) فهل يلزمني تسديد المبلغ الزائد عن رأس ماله ؟ أرجو إفادتي جزاكم الله خيرا (1)
ج : إذا كان الواقع هو ما ذكره السائل ، فهذه المعاملة باطلة ، وقد اجتمع فيها ربا الفضل وربا النسيئة ، وليس للذي دفع لك الدراهم إلا رأس ماله وهو اثنا عشر ألف ريال فقط ؛
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 381 ، ونشر في كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 20 .

(19/186)

لأنه لم يعطك السيارة ، ولا باعها عليك حسب ما ذكرت ، وإنما أعطاك دراهم بدراهم ، وهذا منكر ظاهر وربا صريح فعليكما جميعا التوبة إلى الله من ذلك وعدم العود إلى مثله . نسأل الله أن يتوب عليكما .

(19/187)

- حكم إعطاء الموظفين شهادة بالراتب للحصول على قرض من البنك
سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أعرض لسماحتكم مشكلتي هذه التي تتلخص في أنني أحد الموظفين في إحدى الإدارات الحكومية ويتبع هذه الإدارة عدد من الإدارات الأخرى وعملي في هذه الإدارة في قسم التأدية والرواتب, وحدث أن تقدم أحد الموظفين التابعين لإحدى الإدارات الفرعية إلى أحد البنوك الربوية طالبا منه قرضا ومن ضمن مسوغات منح القرض أن يحضر شهادة من مرجعه موضحا بها راتبه, وهذه الشهادة لا تكتب إلا من قبل موظفي سجلات الرواتب وأنا واحد منهم, وعندما طلب مني أن أكتب له راتبه والبدلات الأخرى بادرته بالنصيحة بالتورع وعدم الإقدام على هذا القرض حيث إنه ربا ولكنه لم يقتنع بذلك وأصر على طلبه وأصريت أنا على موقفي بعدم منحه هذه الورقة ووصل

(19/187)

الأمر إلى مدير الإدارة الذي بدوره أصر على أن أكتب هذه الورقة التي تحمل مقدار الراتب والبدلات التي يتقاضاها هذا المقترض, ورفضت وأوضحت أن هذه مساعدة على الربا إلا أنه أصر على موقفه حتى إنه هددني بالنقل من عملي هذا في حالة عدم كتابة هذه الورقة .
سؤالي هو : هل يحق له كمسئول أن يجبرني على ذلك؟ وهل إذا جاء أي موظف يطلب صافي الراتب والبدلات دون أن يشير إلى أي جهة يريد تقديم هذه المعلومات لها, ولكني أعلم أنه يريد بها أحد البنوك الربوية هل يحق لي الرفض كذلك ؟
عليه أرجو إعطائي فتوى أستند عليها لإقناع من يتقدم بطلب هذه القروض وكذلك أقدمها إلى مدير الإدارة عله يتورع عن تقديم هذه الشهادات حيث إن الأمر ازداد سوءا وزاد عدد المتقدمين بطلب هذه الشهادات (1)
وعليكم السلام ورحمة الله وبركاته ، وبعد :
قد أحسنت فيما فعلت إذا كنت تعلم أن القرض المذكور ربوي . ولا شك أن الاقتراض من البنوك أو غيرها بزيادة على القروض الممنوحة من جملة أنواع الربا بإجماع المسلمين .
__________
(1) استفتاء مقدم من الأخ م. ع. ح. أجاب عنه سماحته في 5 \ 1 \ 1412 هـ .

(19/188)

وليس لك ولا لغيرك من المسلمين المساعدة على المعاملات الربوية ؛ لقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وفق الله الجميع لما يرضيه .
والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز
__________
(1) سورة المائدة الآية 2

(19/189)

حكم إثبات المحاسب في الشركات التجارية عقود القروض الربوية في الدفاتر
س 120 : أنا محاسب لدى شركة تجارية وتضطر هذه الشركة للإقراض من البنك قرضا ربويا ، وتأتيني صورة من عقد القرض لإثبات مديونية الشركة ، بمعنى هل أعتبر آثما بقيد العقد دون إبرامه ؟ (1)
ج : لا يجوز التعاون مع الشركة المذكورة في المعاملات الربوية ؛ لأن الرسول صلى الله عليه وسلم « لعن آكل الربا وموكله وكاتبه وشاهديه » (2) وقال : « هم سواء » (3) رواه مسلم ، ولعموم قوله سبحانه : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (4)
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع محمد المسند ج2 ص 404 ، وفي كتاب ( فتاوى في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 58 ، وفي ( كتاب الدعوة ) ج1 ص 148 .
(2) صحيح مسلم المساقاة (1598),مسند أحمد بن حنبل (3/304).
(3) رواه مسلم في ( المساقاة ) باب لعن آكل الربا ومؤكله برقم ( 1598 ) .
(4) سورة المائدة الآية 2

(19/190)

121 - حكم إصدار سندات اقتراض بربح
الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، أما بعد : (1)
فقد اطلعت على إعلان في صحيفة الشرق الأوسط الصادرة في يوم 13\ 8 \ 1409 هـ وفيها إعلان عن إصدار خزينة إحدى الدول العربية سندات اقتراض بربح أحد عشر واثني عشر في المائة ( 11% و 12 % ) لسنوات مبينة في الإعلان . ولقد كدرني ذلك كثيرا ورأيت أن من واجب النصح لله ولعباده بيان حكم هذا الاقتراض فأقول :
قد دل الكتاب العزيز والسنة المطهرة على تحريم الربا بنوعيه : ربا الفضل ، وربا النسيئة ، تحريما شديدا ، وأبان الله سبحانه في كتابه الكريم الوعيد على ذلك فقال عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3) وذكر سبحانه أن الربا
__________
(1) نشرت في مجلة ( الدعوة ) العدد ( 1186 ) وتاريخ 30 \ 8 \ 1409 هـ .
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276

(19/191)

محاربة لله ولرسوله صلى الله عليه وسلم فقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2) وقال النبي صلى الله عليه وسلم : « لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض ، ولا تبيعوا الفضة بالفضة إلا مثلا بمثل ولا تشفوا بعضها على بعض ، ولا تبيعوا منها غائبا بناجز » (3) متفق على صحته من حديث أبي سعيد الخدري رضي الله عنه ، وقال عليه الصلاة والسلام : « الذهب بالذهب ، والفضة بالفضة ، والبر بالبر ، والشعير بالشعير ، والتمر بالتمر ، والملح بالملح ، مثلا بمثل ، سواء بسواء ، يدا بيد, فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (4) أخرجه مسلم في صحيحه من حديث عبادة بن الصامت رضي الله عنه . والأحاديث في هذا الباب كثيرة, ولا شك أن المعاملات الورقية لها حكم المعاملات بالذهب والفضة ؛ لأنها حلت محلها في قيم المقومات وثمن المبيعات ، فلا يجوز بيع عملة
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه البخاري في ( البيوع ) باب بيع الفضة برقم ( 2177 ) ومسلم في ( المساقاة ) باب الربا برقم ( 1584 ) .
(4) رواه مسلم في (المساقاة) باب الصرف وبيع الذهب بالورق نقدا برقم (1587) .

(19/192)

منها بعملة أخرى نسيئة ولا اقتراض شيء منها بفائدة من جنسها ولا من غير جنسها إلا يدا بيد مثلا بمثل إذا كانت عملة واحدة ، فإن اختلفت العمل كالدولار بالجنيه الاسترليني فلا بد من التقابض في المجلس ، ولا يشترط التماثل لاختلاف الجنس .
وقد أجمع العلماء على أن كل قرض شرطت فيه فائدة أو اتفق الطرفان فيه على فائدة فهو ربا .
فنصيحتي للخزينة المذكورة ترك هذه المعاملة والحذر منها ؛ لكونها معاملة ربوية . ونصيحتي لكل مسلم ألا يدخل فيها لكونها معاملة محرمة مخالفة للشرع المطهر ؛ ولقول النبي صلى الله عليه وسلم: « الدين النصيحة . الدين النصيحة . الدين النصيحة . قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1)
وأسأل الله أن يوفق المسلمين جميعا حكاما ومحكومين للعمل بشريعته والحذر مما يخالفها إنه جواد كريم وصلى الله على نبينا محمد وآله وصحبه وسلم تسليما كثيرا .
الرئيس العالم لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) رواه الإمام أحمد في ( مسند الشاميين ) حديث تميم الداري برقم ( 16499 ) ومسلم في ( الإيمان ) باب بيان أن الدين النصيحة برقم ( 55 ).

(19/193)

حكم الصدقة بأموال الربا
س122 : نحن من العمال من إحدى الدول الإسلامية نعمل بالمدينة المنورة ونسأل عن حكم الانتفاع بأموال الربا من البنوك :
أولا : هل يجوز لنا أخذ الربا من تلك البنوك ونتصدق به على الفقراء وبناء دور الخير بدل تركه لهم ؟
ثانيا : إذا كان هذا غير جائز فهل يجوز وضع النقود في تلك البنوك لعلة ضرورة حفظه من السرقة والضياع بدون استلام الربا مع العلم بأن البنك يشغله ما دام فيه ؟
وسدد الله خطاكم ونفع بكم وتولاكم لما يحبه ويرضاه (1)
ج : إذا دعت الضرورة إلى الحفظ عن طريق البنوك الربوية فلا حرج في ذلك إن شاء الله ؛ لقوله سبحانه : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) ولا شك أن التحويل عن طريقها من الضرورات العامة في هذا العصر ، وهكذا الإيداع فيها
__________
(1) سؤال موجه لسماحته من عمال بالمدينة المنورة ، ونشر في كتاب ( فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 58 ، وفي ( كتاب الدعوة ) ج1 ص 18 .
(2) سورة الأنعام الآية 119

(19/194)

للضرورة بدون اشتراط الفائدة ، فإن دفعت إليه الفائدة من دون شرط ولا اتفاق, فلا بأس بأخذه لصرفها في المشاريع الخيرية كمساعدة الفقراء والغرماء ونحو ذلك لا ليمتلكها ، أو ينتفع بها بل هي في حكم المال الذي يضر تركه للكفار بالمسلمين مع كونه من مكسب غير جائز ، فصرفه فيما ينفع المسلمين أولى من تركه للكفار يستعينون به على ما حرم الله ، فإن أمكن التحويل عن طريق البنوك الإسلامية أو من طرق مباحة لم يجز التحويل عن طريق البنوك الربوية ، وهكذا الإيداع إذا تيسر في بنوك إسلامية أو متاجر إسلامية لم يجز الإيداع في البنوك الربوية لزوال الضرورة ، ولا يجوز للمسلم أن يعامل الكفار ولا غيرهم معاملة ربوية ولو أراد عدم تملك الفائدة الربوية بل أراد صرفها في مشاريع خيرية ؛ لأن التعامل بالربا محرم بالنص والإجماع فلا يجوز فعله ولو قصد عدم الانتفاع بالفائدة لنفسه ، والله ولي التوفيق .
حكم التعامل مع أرباب الأموال المحرمة
س 123 : أيصح لشخص أن يتعامل مع من يعرف أن ماله حرام أم لا تزر وازرة وزر أخرى ؟ (1)
__________
(1) سؤال موجه إلى سماحته بعد درس ألقاه في المسجد الحرام في 28\12\1418 هـ .

(19/195)

ج : إذا كان يعرف أن ماله حرام لا يعامله ، أما إذا كان مخلوطا فله أن يعامله مثل ما عامل النبي صلى الله عليه وسلم اليهود ، واليهود أموالهم مخلوطة ، عندهم الربا وعندهم العقود الباطلة والنبي صلى الله عليه وسلم عاملهم ، اشترى منهم وأكل طعامهم وأباح الله لنا طعامهم وعندهم ما عندهم ، كما قال تعالى : { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا } (1) { وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ } (2) فعندهم بيوع جائزة وعندهم بيوع محرمة وعندهم أكساب مباحة وأكساب محرمة ، فالذي ماله مخلوط لا بأس أن يعامل ، أما إذا علمت أن هذا المال محرم فلا تشتر منه ولا تبع عليه في هذا المال المحرم .
__________
(1) سورة النساء الآية 160
(2) سورة النساء الآية 161

(19/196)

124 - حكم أكل الأولاد والأقارب والضيوف من الأموال الربوية
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء حفظه الله ووفقه لك خير آمين .
السلام عليكم ورحمة الله وبركاته ، أما بعد:
امرأة زوجها يعمل مديرا لبنك ربوي ، وهي موظفة ، والسؤال :
1 - هل يستجاب دعاء زوجة آكل الربا ؟ علما بأنها تأكل هي وأولادها من ماله وذلك ليس لحاجتها الماسة ، فكما سبق أن أشير إلى أنها موظفة ..... ولكنها تخشى من فساد العلاقات بينها وبينه ؛ لأنه يتضايق إذا رفضت الأكل أو الشراء من ماله ؟
2 - هل يجوز للأقارب زيارتهم والأكل من أكلهم ؟ أي زيارة المرابي والأكل من ماله ؟
3 - هل يجب على الزوجة إخبار ضيوفها أن المال مال ربا ؟ وهل تأثم إذا أكل عندها غير عالم بحال زوجها ومصدر ماله ؟

(19/197)

4 - وما حكم الأموال التي مصدرها هذا الطريق؟ وهل تكون تجارته منها صالحة وصحيحة لا سيما إذا أراد أن يترك العمل في البنك استنادا على ما عنده من مشاريع أسسها من هذه الأموال أم أن هذه المشاريع تكون كلها حراما نظرا لأن أصلها مال ربوي ؟
5 - هل تورث أمواله أم لا يحق لأولاده وزوجته منها شيء نظرا لأنها ربوية ؟ وماذا يفعلون بها أي بأمواله بعد موته ؟
6 - إذا كان عالما بالحكم ومع ذلك أصر على أكل الربا فهل يستدعي ذلك لطلب الطلاق منه ؟ أفتونا وفقكم الله وفتح عليكم وجعلكم ذخرا للإسلام والمسلمين .... نرجو إيضاح الإجابة وذكرها بالتفصيل إذ إن البلاء شديد ؟ يسر الله لنا أمورنا وأعاننا على اتباع شرعه ونهج نبينا محمد صلى الله عليه وسلم والسلام عليكم ورحمة الله وبركاته (1)
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
الواجب نصيحته وتحذيره من البقاء في العمل المذكور ؛ لأن مباشرة الأعمال الربوية من أكبر الكبائر ، ومن أسباب عدم قبول الدعاء والصدقة ؛ لقوله صلى الله عليه وسلم : « إن الله
__________
(1) أسئلة مقدمة من الأخت ن. م. ص. وقد أجاب عنها سماحته برقم ( 287 \خ ) في 12 \ 2 \ 1415 هـ .

(19/198)

طيب لا يقبل إلا طيبا » (1) إلى أن قال في آخر الحديث ثم ذكر : « الرجل يطيل السفر أشعث أغبر يمد يده إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك » (2) ونوصيك بأن تكون نفقة البيت من كسبك أنت ما دام زوجك في العمل المذكور وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
__________
(1) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).
(2) رواه مسلم في ( الزكاة ) باب قبول الصدقة من الكسب الطيب برقم ( 1015 ).

(19/199)

علاج المريض لا يسوغ التعامل بالربا
س 125 : رجل عنده ثلاثون ألف ريال ، وعنده ولد مريض قرر الأطباء إجراء عملية له تكلفتها ستون ألف ريال ، ولم يجد من يقرضه المبلغ المتبقي ، ولم يجد طريقة أخرى فاستثمر المبلغ الثلاثون ألف ريال في الربا فأصبح ستين ألف ريال فعالج ابنه به وهو يقول : الضرورات تبيح المحذورات . فما رأي الدين في هذا ؟ (1)
ج : تجب عليه التوبة إلى الله من المعاملة الربوية ؛ لأن الحاجة لا تبيح المعاملات الربوية ، ولا يسمى مثل هذا الواقع ضرورة ؛ لأن العلاج للمريض مستحب وليس بواجب ، ولأن في إمكانه أن يستدين بالقرض أو بشراء سلعة بثمن مؤجل ، ثم يبيعها بثمن معجل أقل من المؤجل إلى غير ذلك من الأسباب التي تعينه على قضاء حاجته ، نسأل الله أن يوفقنا وإياه للتوبة النصوح ، والله الموفق .
__________
(1) من ضمن أسئلة مقدمة لسماحته من جريدة ( المسلمون ).

(19/200)

حكم الاقتراض بالفائدة لسداد الديون
س 126 : أنا موظف مرتبي حوالي 3048 ريال ومتزوج منذ عام تقريبا ، وعلي ديون تصل إلى 53 ألف ريال وكثيرا ما يحرجني أصحاب الديون ولا أجد ما أسدد لهم ، فهل يجوز لي أن أقترض من أحد البنوك التي تقرض بأخذ فائدة ؟ علما بأن القرض لا يكفي نصف ديوني ، أفيدوني جزاكم الله خيرا (1)
ج : لا يجوز للمسلم أن يقترض من البنك ولا غيره قرضا بالفائدة ؛ لأن ذلك من أعظم الربا ، وعليه أن يأخذ بالأسباب المباحة في طلب الرزق ، وقضاء الدين . وفيما أباح الله من المعاملات وأنواع الكسب ما يغني المسلم عما حرم الله عليه ، والواجب على أصحاب الدين أن ينظروك إلى ميسرة إذا عرفوا إعسارك ؛ لقول الله سبحانه : { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) وصح
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 412 ، وفي كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 67 .
(2) سورة البقرة الآية 280

(19/201)

عن رسول الله صلى الله عليه وسلم أنه قال : « من أنظر معسرا أظله الله في ظله يوم لا ظل إلا ظله » (1) وقال صلى الله عليه وسلم : « من يسر على معسر يسر الله عليه في الدنيا والآخرة » (2)
حكم صرف الراتب قبل وقته مقابل مبلغ من المال
س 127 : هل يجوز صرف شيك الراتب للموظفين قبل تاريخ صرفه لدى بنوك أخرى مقابل عشرين ريالا لقاء الصرف ؟ جزاكم الله خيرا (3)
ج : لا يجوز صرف هذا الشيك على هذا الوجه ؛ لما في ذلك من الربا .
__________
(1) رواه الإمام أحمد في ( مسند المكيين ) حديث أبى اليسر الأنصاري كعب بن عمرو رضي الله عنه برقم ( 15095 ) ومسلم في (الزهد والرقائق) باب حديث جابر الطويل وقصة أبي اليسر برقم (3014) .
(2) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على ذكر القرآن برقم ( 2699 ) .
(3) نشر في مجلة ( الدعوة ) العدد ( 1659 ) في 26 جمادى الأولى 1419 هـ .

(19/202)

الرد على ما أثير حول الفوائد المصرفية
الحمد لله رب العالمين والصلاة والسلام على عبده ورسوله وخيرته من خلقه نبينا محمد بن عبد الله وعلى آله وأصحابه ، ومن سلك سبيلهم ، واتبع هداهم إلى يوم الدين, أما بعد : (1)
فقد اطلعت على ما نشرته ( مجلة منار الإسلام ) في عددها الثالث الصادر في ربيع الأول من عام 1404 هـ السنة التاسعة من إعلان إحدى دوائر المحكمة الاتحادية العليا في إحدى الدول العربية بعض المبادئ بخصوص الفوائد المصرفية ، والتقاضي بشأنها أمام المحاكم ، وما تضمنته من أن الفائدة البسيطة للقرض تجوز استثناء من أصل تحريم الربا إذا دعت الحاجة إليها واقتضتها المصلحة ، واعتبار أن البنوك في حالتها الراهنة ووفقا لأنظمتها العالمية تتطلبها حاجة العباد, ولا تتم مصالح معاشهم إلا بها ، وأن المحاكم لا تملك الامتناع من القضاء بالفوائد بمقولة: إن الشريعة تحرم الفائدة ، وأنه ليس للقاضي في حالة الفائدة الاتفاقية إلا أن يحكم بها ، وأخيرا القول بجواز الفائدة البسيطة ما دامت في
__________
(1) رد من سماحته على ما نشرته مجلة (منار الإسلام) ونشر في مجلة (الدعوة) العدد (946) و (مجلة البحوث الإسلامية) العدد (13) عام 1405هـ.

(19/203)

حدود 12 % في المسائل التجارية و 9 % في غيرها .
واعتبارهم أن هذه الفوائد في تلك الحالات لا تتنافى مع الشريعة الإسلامية التي تلتزم بها الدولة المسلمة .
وإنني أستغرب جدا هذه الخطوة الجريئة على إعلان هذه المبادئ الغريبة التي تحمل انتهاكا لحرمات الله وتعاليم شريعته السمحة المعلومة في دين الإسلام ، من نصوص القرآن الصريحة وأحاديث رسول الله صلى الله عليه وسلم الصحيحة ، وخاصة أنها أعلنت في ظل دولة إسلامية يرأسها رجل مسلم ، وفي هذه البادرة الخطيرة افتراء على الإسلام, وتحليل لما هو من أشد المحرمات في شريعة الله .
ومعلوم أن الله سبحانه وتعالى قد حرم الربا بجميع أشكاله وألوانه في كتابه العزيز في آيات كثيرة, منها قوله تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (2) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (3)
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276
(3) سورة آل عمران الآية 130

(19/204)

وقال : { وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (3)
وهذا الأسلوب الشديد يدل على أن الربا من أكبر الجرائم وأفظعها, وأنه من أعظم الكبائر الموجبة لغضب الله والمسببة لحلول العقوبات العاجلة والآجلة ، قال سبحانه وتعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) وقال عليه الصلاة والسلام : « اجتنبوا السبع الموبقات قالوا : يا رسول الله : وما هن ؟ قال : الشرك بالله ، والسحر ، وقتل النفس التي حرم الله إلا بالحق ، وأكل الربا ، وأكل مال اليتيم ، والتولي يوم الزحف ، وقذف المحصنات الغافلات المؤمنات » (5) ومعنى المو بقات : المهلكات . وقال صلى
__________
(1) سورة الروم الآية 39
(2) سورة البقرة الآية 278
(3) سورة البقرة الآية 279
(4) سورة النور الآية 63
(5) رواه البخاري في ( الوصايا ) باب قول الله: (إن الذين يأكلون أموال اليتامى ظلما) برقم (2767) وفي (الحدود) باب رمي االمحصنات برقم (6857) ومسلم في (الإيمان) باب بيان الكبائر وأكبرها برقم (89) .

(19/205)

الله عليه وسلم : « الربا اثنان وسبعون بابا أدناها مثل إتيان الرجل أمه » (1) وقد صح عنه صلى الله عليه وسلم أنه « لعن آكل الربا وموكله وكاتبه وشاهديه وقال : هم سواء » (2) , وقال صلى الله عليه وسلم : « الذهب بالذهب ، والفضة بالفضة ، والبر بالبر ، والتمر بالتمر ، والشعير بالشعير ، والملح بالملح مثلا بمثل يدا بيد ، فمن زاد أو استزاد فقد أربى, الآخذ والمعطي فيه سواء » (3) (4) . فهذه الآيات والأحاديث وغيرها تؤكد حرمة الربا قليله وكثيره . وتبين خطره على الفرد والمجتمع ، وأن من تعامل به أو تعاطاه فقد أصبح محاربا لله ورسوله ، وليس بين جميع أهل العلم خلاف في تحريم ذلك لصراحة النصوص فيه .
وكيف يجيز المسلم الغيور على دينه ، الذي يؤمن بأن هذا الإسلام العظيم جاء دينا شاملا كاملا متضمنا جلب المصالح ودرء المفاسد ، صالحا للتطبيق في كل العصور
__________
(1) رواه الطبراني في المعجم الأوسط برقم (7151) ج7 ص 158ط. دار الحرمين بالقاهرة .
(2) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598) .
(3) صحيح البخاري البيوع (2067,2068),صحيح مسلم المساقاة (1584,1584,1587),سنن الترمذي البيوع (1240,1241),سنن النسائي البيوع (4561,4565),سنن أبو داود البيوع (3349),سنن ابن ماجه التجارات (2254),مسند أحمد بن حنبل (3/4,3/47,3/51,3/53,3/61,3/73,3/81,3/9),باقي مسند الأنصار (5/314),موطأ مالك البيوع (1324),سنن الدارمي البيوع (2579).
(4) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أبي هريرة برقم (7131) وفي (مسند الأنصار) حديث أزواج النبي صلى الله عليه وسلم برقم (21825) ومسلم في (المساقاة) باب الصرف وبيع الذهب بالورق نقدا برقم (1584) وبرقم (1588).

(19/206)

والأمكنة ، كيف يجيز لنفسه إباحة الربا والتعامل به .
وإن هذه المبادئ التي أعلنتها إحدى دوائر المحكمة الاتحادية العليا في تلكالدولة ؛ لتحليل ما حرمه الله ورسوله ، بحجة قيام الحاجة إليه ، فيها جرأة على الله ، ومحادة لأحكامه وقول عليه بغير علم ، وحاجة الناس إلى المصارف لا تكون إلا بسيرها على أسس من الشريعة الإسلامية ، بإحلال ما أحله الله وتحريم ما حرمه, فإذا كانت خلاف ذلك فهي شر وفساد ، وأحكام شريعة الله ثابتة وقطعية؛ لأنها صدرت من عزيز حكيم يعلم شئون عباده وما يصلح أحوالهم ، ولا يجوز لنا تحكيم الرأي أو الهوى أو ما أشبههما في تحليل حرام أو تحريم حلال .
وامتثالا لأمر الله ورسوله في وجوب التناصح بين المسلمين ، وأداء لما يجب على مثلي من البيان والتحذير عما حرمه الله ورسوله ، جرى تحرير هذه الكلمة الموجزة ، وأسأل الله أن يوفقنا وجميع المسلمين للفقه في دينه والثبات عليه ، والنصح لله ولعباده والحذر من كل ما يخالف شرعه المطهر ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(19/207)

129 - تكذيب ما نسب إلى سماحته من القول بجواز الفوائد الربوية للضرورة
تكذيب خبر نشر في صحيفة الأهرام الصادرة في 18\2\1411 هـ (1) .
الحمد لله ، والصلاة والسلام على رسول الله وآله وصحبه ، أما بعد :
فقد اطلعت على ما نشرته صحيفة الأهرام الصادرة في 18\ 2\ 1411 هـ ، نقلا عن معالي وزير الأوقاف المصري بأنني أفتيت بجواز التعامل مع البنوك بالفوائد من أجل الضرورة . انتهى المقصود .
ومن أجل إيضاح الحق للقراء وغيرهم أعلن أن هذا النقل لا صحة له . وقد صدرت مني فتاوى كثيرة نشرت في الصحف المحلية وغيرها بتحريم الفوائد البنكية المعروفة؛ لأن الأدلة الشرعية من الكتاب والسنة قد دلت على ذلك . وحسبنا الله ونعم الوكيل، ونسأل الله أن يوفق المسلمين جميعا لكل ما
__________
(1) صدر من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

(19/208)

يوافق شرعه المطهر ، ويعيذهم من أسباب غضبه ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في المملكة العربية السعودية

(19/209)

حكم المعونة من البنك مقابل الإيداع
س 130 : أحد البنوك عرض على المسئولين عن صندوق الطلبة حفظ أموال الصندوق مقابل ما يسميه البنك معونة وهي عبارة عن مبلغ من المال يتم إعطاؤه دون مقابل سوى حفظ المبلغ ويقوم البنك بدوره بتشغيله واستثمارة, فهل يجوز إيداع المبلغ في ذلك في ذلك البنك ؟ (1)
ج : هذا العمل لا يجوز ؛ لأنه عن الربا ، وحقيقته أن البنك يتصرف في أموال الصندوق بفائدة معلومة يسلمها للصندوق ، وإنما سماها البنك ( معونة ) تلبيسا وخداعا وتغطية للربا . والربا ربا وإن سماه الناس ما سموه ، والله المستعان .
لا يجوز الإيداع في البنوك بفائدة من أجل دفع الضرائب
س : 131 : الأخ الذي رمز لاسمه بـ أ . ع . من اللاذقية
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج2 ص 398 ، وفي كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 60 ، و ( كتاب الدعوة ) ج1 ص 150 .

(19/210)

في سوريا يقول في سؤاله : هل يجوز أن أضع وديعة في البنك بفائدة ؛ من أجل أن أدفع الضرائب المترتبة علي من تلك الفائدة ؟ أرجو التكرم بالإجابة وجزاكم الله خيرا (1) .
ج : لا يجوز هذا العمل ؛ لأن هذه المعاملة معاملة ربوية لا يجوز فعلها ؛ لقول الله سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) والله ولي التوفيق .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من ( المجلة العربية ).
(2) سورة البقرة الآية 275

(19/211)

الواجب على المسلمين إنشاء بنوك إسلامية
س 132 : ما رأيكم في البنك الإسلامي الذي لا يتعامل بالربا ؟ (1)
ج : الواجب على الحكومات الإسلامية وعلى تجار المسلمين أن ينشئوا بنوكا إسلامية حتى يسلم المسلمون من الربا .
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب المحاضرة التي ألقاها بعنوان : '' الزكاة ومكانتها في الإسلام '' بالجامع الكبير بالرياض .

(19/211)

133 - مقدمة لمقالة الدكتور محمد بن أحمد الصالح في الرد على الدكتور إبراهيم الناصر (1)
تقديم : الحمد لله والصلاة والسلام على عبده ورسوله محمد وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد : فقد قرأت هذا المقال القيم المتضمن الرد على ما كتبه الدكتور إبراهيم بن عبد الله الناصر في موضوع الربا تحت عنوان : (موقف الشريعة الإسلامية من المصارف) الصادر من فضيلة الدكتور محمد بن أحمد بن صالح ، فألفيته قد أعطى المقام حقه, واستوفى الأدلة الدالة على بطلان ما حاوله الدكتور إبراهيم من تحليل أنواع الربا ما عدا مسألة واحدة ، وهي : ما إذا أعسر المدين واتفق مع الدائن على التأجيل بفائدة معلومة . ولا ريب أن ما حاوله الدكتور إبراهيم في بحثه المذكور من تحليل أنواع الربا ما عدا المسألة المذكورة ، قد حاد فيه عن الصواب بشبه واهية أوضح الدكتور محمد في مقاله المذكور بطلانها وكشف زيغها . فجزاه الله خيرا وضاعف مثوبته وجعلنا وإياه وسائر إخواننا من أنصار الحق .
__________
(1) نشر في ( مجلة البحوث الإسلامية ) العدد (18) عام 1407هـ.

(19/212)

ومن تأمل نصوص الكتاب والسنة الصحيحة علم تحريم ربا الفضل وربا النسيئة في جميع الصور التي تتعامل بها البنوك وبعض التجار الذين لا يتحرجون من المعاملات الربوية . وقد توعد الله المرابين بأشد الوعيد فقال سبحانه: { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (2) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (4) وصح عن رسول الله صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه وقال: هم سواء . » (5)
خرجه مسلم في الصحيح.
والأحاديث في تحريم الربا بأنواعه كلها كثيرة جدا ، فالواجب على كل مسلم أن يحذر المعاملات الربوية وأن
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279
(5) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/213)

يبتعد عنها وألا يغتر ببعض من زلت قدمه في تحليلها أو التساهل فيها .
ونسأل الله أن يوفق المسلمين لكل خير, وأن يمنحهم الفقه في الدين, وأن يوفق أخانا الدكتور محمد بن أحمد للمزيد من العلم النافع والعمل الصالح, وأن يشكر له سعيه ويجزل مثوبته .
وأن يهدي الدكتور إبراهيم بن عبد الله الناصر للحق, وأن يلهمه رشده ويعيذه من شر نفسه إنه جواد كريم . وصلي الله وسلم على عبده ورسوله محمد وعلى آله وصحبه وسلم .
عبد العزيز بن عبد الله بن باز
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(19/214)

رد على مقالة الدكتور إبراهيم بن عبد الله الناصر
حول موقف الشريعة الإسلامية من المصارف
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد: (1)
فقد اطلعت على البحث الذي أعده الدكتور إبراهيم بن عبد الله الناصر تحت عنوان (موقف الشريعة الإسلامية من المصارف) فألفيته قد حاول فيه تحليل ما حرم الله من الربا بأساليب ملتوية وحجج واهية وشبه داحضة, ورأيت أن من الواجب على مثلي بيان بطلان ما تضمنه هذا البحث ومخالفته لما دل عليه الكتاب والسنة وإحماع علماء الأمة من تحريم المعاملات الربوية, وكشف الشبهة التي تعلق بها, وبيان بطلان ما استند إليه في تحليل ربا الفضل وربا النسيئة ما عدا مسألة واحدة وهي ما اشتهر من ربا الجاهلية من قول الدائن للمدين المعسر عند حلول الدين: إما أن تربي وإما أن تقضي. فهذه المسألة عند إبراهيم المذكور هي المحرمة من مسائل الربا
__________
(1) نشر في ( مجلة البحوث الإسلامية ) العدد (18) عام 1407 هـ ، وفي كتاب لسماحته تحت عنوان : ( نصيحة هامة في التحذير من المعاملات الربوية ) ط1 عام 1416هـ .

(19/215)

وما سواها فهو حلال ومن تأمل كتابته اتضح له منها ذلك وسأبين ذلك إن شاء الله بيانا شافيا يتضح به الحق ويزهق به الباطل والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله. وإلى القارىء بيان ذلك.
أولا : قال إبراهيم في أول بحثه ما نصه: "يمكن القول أنه لن تكون هناك قوة إسلامية بدون قوة اقتصادية, ولن تكون هناك قوة اقتصادية بدون بنوك, ولن تكون هناك بنوك بلا فوائد".
والجواب : أن يقال: يمكن تسليم المقدمة الأولى؛ لأن المسلمين في كل مكان يجب عليهم أن يعنوا باقتصادهم الإسلامي بالطرق التي شرعها الله سبحانه؛ حتى يتمكنوا من أداء ما أوجب الله عليهم, وترك ما حرم الله عليهم ,وحتى يتمكنوا بذلك من الإعداد لعدوهم وأخذ الحذر من مكائده. قال الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (2) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا يَبْخَسْ مِنْهُ شَيْئًا } (3)
__________
(1) سورة المائدة الآية 2
(2) سورة المائدة الآية 1
(3) سورة البقرة الآية 282

(19/216)

إلى قوله سبحانه: { إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ } (1) الآية, وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (2) الآية. وقال سبحانه: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) الآية. والآيات في هذا المعنى كثيرة وهي مشتملة على توجيه الله سبحانه لعباده إلى التعاون على كل ما ينفعهم في أمر دينهم ودنياهم وأمرهم بالتعاون على البر والتقوى, وتحذيرهم من التعاون على الإثم والعدوان, كما أمرهم سبحانه بالوفاء بالعقود, وإثبات حقوقهم بالطرق الشرعية, وحذرهم من أكل أموالهم بالباطل, وأمرهم سبحانه بالإعداد لعدوهم ما استطاعوا من قوة, وبذلك يستقيم اقتصادهم الإسلامي, ويحصل بذلك تنمية الثروات وتبادل المنافع والوصول إلى حاجاتهم ومصالحهم بالوسائل التي شرع الله لهم, كما حذرهم سبحانه في آيات كثيرات من الكذب والخيانة, وشهادة الزور, وكتمان شهادة الحق,
__________
(1) سورة البقرة الآية 282
(2) سورة النساء الآية 29
(3) سورة الأنفال الآية 60

(19/217)

ومن أكل أموالهم بينهم بالباطل والإدلاء بها إلى الحكام؛ ليميلوا عن الحق إلى الحكم بالجور ,وعظم سبحانه شأن الأمانة وأمر بأدائها في قوله عز وجل: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1) وقوله سبحانه: { إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا } (2) الآية. وحذرهم عز وجل من خيانة الأمانة في قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (3) ووصف عباده المؤمنين في سورة المؤمنون وفي سورة المعارج بأنهم يرعون الأمانات والعهود وذلك في قوله سبحانه: { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (4) فمتى استقام المسلمون على هذا التعليم والتوجيه, وتواصوا به وصدقوا في ذلك فإن الله عز وجل يصلح لهم أحوالهم, ويبارك لهم في أعمالهم وثرواتهم, ويعينهم على بلوغ الآمال والسلامة من مكائد الأعداء, وقد أكد هذه المعاني سبحانه في قوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (5) وفي قوله سبحانه:
__________
(1) سورة النساء الآية 58
(2) سورة الأحزاب الآية 72
(3) سورة الأنفال الآية 27
(4) سورة المعارج الآية 32
(5) سورة التوبة الآية 119

(19/218)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } (1) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2) وقال سبحانه: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (3) الآية, وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (4) والآيات في هذا أكثر من أن تحصر .
وأما المقدمتان الثانية والثالثة وهما قوله: "ولن تكون هناك قوة اقتصادية بدون بنوك, ولن تكون هناك بنوك بلا فوائد" فهما مقدمتان باطلتان والأدلة الشرعية التي قدمنا بعضها وما درج عليه المسلمون من عهد نبيهم صلى الله عليه وسلم إلى أن أنئشت البنوك, كل ذلك يدل على بطلان هاتين المقدمتين, فقد استقام اقتصاد المسلمين طيلة القرون الماضية وهي أكثر من ثلاثة عشر قرنا بدون وجود بنوك, وبدون فوائد ربوية, وقد نمت
__________
(1) سورة النساء الآية 135
(2) سورة المائدة الآية 8
(3) سورة الأنفال الآية 60
(4) سورة النساء الآية 71

(19/219)

ثرواتهم واستقامت معاملاتهم وحصلوا على الأرباح الكثيرة والأموال الجزيلة بواسطة المعاملات الشرعية, وقد نصر الله المسلمين في عصرهم الأول على أعدائهم ,وسادوا غالب المعمورة, وحكموا شرع الله في عباده, وليس هناك بنوك ولا فوائد ربوية, بل الصواب عكس ما ذكره الكاتب إبراهيم وهو أن وجود البنوك والفوائد الربوية صار سببا لتفرق المسلمين وانهيار اقتصادهم, وظهور الشحناء بينهم وتفرق كلمتهم إلا من رحمه الله؛ وما ذاك إلا لأن المعاملات الربوية تسبب الشحناء والعداوة وتسبب المحق ونزع البركة وحلول العقوبات كما قال عز وجل: { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (1) ولأن ما يقع بين الناس بسبب الربا من كثرة الديون ومضاعفتها بسبب الزيادة المتلاحقة, كل ذلك يسبب الشحناء والعداوة مع ما ينتج عن ذلك من البطالة وقلة الأعمال والمشاريع النافعة؛ لأن أصحاب الأموال يعتمدون في تنميتها على الربا ويعطلون الكثير من المشاريع المفيدة النافعة من أنواع الصناعات وعمارة الأرض وغير ذلك من أنواع الأعمال المفيدة, وقد شرع الله لعباده أنواعا من المعاملات يحصل بها تبادل المنافع ونمو الثروات والتعاون على كل ما ينفع المجتمع ويشغل الأيدي العاطلة, ويعين الفقراء على كسب الرزق الحلال والاستغناء عن
__________
(1) سورة البقرة الآية 276

(19/220)

الربا والتسول وأنواع المكاسب الخبيثة, ومن ذلك المضاربات وأنواع الشركات التي تنفع المجتمع, وأنواع المصانع؛ لما يحتاج إليه الناس من السلاح والملابس والأواني والمفارش وغير ذلك, وهكذا أنواع الزراعة التي تشغل بها الأرض ويحصل بها النفع العام للفقراء وغيرهم؛ وبذلك يعلم كل من له أدنى بصيرة أن البنوك الربوية ضد الاقتصاد السليم, وضد المصالح العامة ,ومن أعظم أسباب الانهيار والبطالة, ومحق البركات وتسليط الأعداء وحلول العقوبات المتنوعة والعواقب الوخمة, فنسأل الله أن يعافي المسلمين من ذلك, وأن يمنحهم البصيرة والاستقامة على الحق.
ثانيا : قال إبراهيم : "إن وظيفة الجهاز المصرفي في اقتصاد ما تشبه إلى حد قريب وظيفة القلب بالنسبة لجسم الإنسان تماما... إلخ.
والجواب : ليس الأمر كما قال بل يمكن أن يقوم الجهاز المصرفي بما ذكره الكاتب من غير حاجة إلى الربا ولا ضرورة إليه, كما قام اقتصاد المسلمين في عصورهم الماضية وفي عصرهم الأول الذهبي بأكمل اقتصاد وأطهره من دون وجود بنوك ربوية كما تقدم, وقد نصر الله بهم دينه, وأعلى بهم كلمته, وأدر عليهم من الأرزاق والغنى, وأخرج لهم من الأرض ما كفاهم وأغناهم وأعانهم على جهاد عدوهم وحماهم به من

(19/221)

الحاجة إلى ما حرم الله عليهم, ومن درس تاريخ العالم الإسلامي من عهد النبي صلى الله عليه وسلم إلى ما قبل إنشاء المصارف الربوية علم ذلك يقينا, وإنما يؤتى المسلمون وغيرهم في اقتصادهم, ونزع البركات مما في أيديهم بأسباب انحرافهم عن شريعة الله, وعدم قيامهم بما أوجب الله عليهم, وعدم سيرهم على المنهج الذي شرعه الله لهم فيما بينهم من المعاملات, وبذلك تنزل بهم العقوبات, وتحل بهم الكوارث بأسباب أعمالهم المخالفة لشرع الله كما قال عز وجل: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال عز وجل: { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } (2) وقال سبحانه: { وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ } (3) { وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ } (4) الآية, وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (5) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (6) وقال سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (7)
__________
(1) سورة الشورى الآية 30
(2) سورة الأعراف الآية 96
(3) سورة المائدة الآية 65
(4) سورة المائدة الآية 66
(5) سورة الطلاق الآية 2
(6) سورة الطلاق الآية 3
(7) سورة الطلاق الآية 4

(19/222)

ثالثا : ذكر إبراهيم في بحثه ما نصه: والسؤال الذي لم نعثر له على جواب حتى الآن؛ هو كيف ينظر فقهاء المسلمين إلى الظاهرة الاقتصادية للفائدة؟ ولماذا يعتبر القرض بالفائدة محرما في نظرهم؟... إلخ
والجواب : عما ذكره هنا إلى نهاية بحثه المشار إليه أن يقال: إنما نظر الفقهاء من سائر علماء المسلمين في أمر الفائدة, وعلقوا بها التحريم؛ لأن الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم أناطت بها التحريم ,وهي أحاديث مستفيضة عن النبي صلى الله عليه وسلم لا مغمز فيها, وهي تدل دلالة صريحة قطعية على أن بيع المال الربوي بجنسه مع أي زيادة, ولو قلت ربا صريح محرم ولكن الكاتب إبراهيم المذكور هداه الله وألهمه رشده أعرض عنها كلها ولم يلتفت إليها, وإنما تكلم على الربا المجمل الوارد في القرآن الكريم, وحاول بكل ما استطاع أن يحصر الربا في مسألة واحدة وهي: ما إذا أعسر المدين واتفق مع الدائن على إمهاله بفائدة معينة. هذا ملخص بحثه, وما سوى ذلك فقد حاول في هذا البحث إلحاقه بقسم الحلال لحاجة الناس بزعمه إلى ذلك, وأن هذا

(19/223)

هو الذي تقوم به المصارف, وزعم أن الحاجة داعية إلى ذلك ,وأن مصالح العباد لا تتم إلا بهذه المعاملات الربوية التي تستعملها البنوك, وقد تعلق بأشياء مجملة من كلام الموفق ابن قدامة وشيخ الإسلام ابن تيمية والعلامة ابن القيم رحمهم الله جميعا فيما ذكروه عن المصلحة, وأن الشرع الشريف لا يمنع تحقيق المصالح التي تنفع المسلمين بدون ضرر على أحد ولا مخالفة لنص من الشرع المطهر, وهذا كله لا حجة له فيه؛ لأن المصالح التي أراد هؤلاء الأئمة وأمثالهم تحقيقها إنما أرادوا ذلك حيث لا مانع شرعي يمنع من ذلك, وذلك في المسائل الاجتهادية التي لا نص فيها يوضح الحكم الشرعي, وقد دلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على تحريم ربا الفضل وعلى تحريم ربا النسيئة, وذكر بعض أهل العلم أن تحريم ربا الفضل من باب تحريم الوسائل؛ لأن عاقلا لا يبيع شيئا بأكثر منه من جنسه يدا بيد, وإنما يكون ذلك إذا كان أحد العوضين مؤجلا أو كان أحدهما أنفس من الآخر, ولهذا لما باع بعض الصحابة رضي الله عنهم صاعين من التمر الرديء بصاع واحد من التمر الطيب؛ وأخبر النبي صلى الله عليه وسلم بذلك قال له النبي صلى الله عليه وسلم: « أوه عين الربا عين الربا لا تفعل » (1) الحديث
__________
(1) رواه البخاري في (الوكالة) باب إذا باع الوكيل شيئا فاسدا فبيعه مردود برقم (2312) ومسلم في (المساقاة) باب بيع الطعام مثلا بمثل برقم (1594).

(19/224)

متفق عليه وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « لا تبيعوا الذهب بالذهب إلا مثلا بمثل, ولا تشفوا بعضها على بعض, ولا تبيعوا الفضة بالفضة إلا مثلا بمثل, ولا تشفوا بعضها على بعض, ولا تبيعوا منها غائبا بناجز » (1) . وفي صحيح مسلم عن عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « الذهب بالذهب, والفضة بالفضة, والبر بالبر, والشعير بالشعير, والتمر بالتمر, والملح بالملح مثلا بمثل سواء بسواء, يدا بيد فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (2) والأحاديث في هذا المعنى كثيرة في الصحيحين وغيرهما . وأما قول النبي صلى الله عليه وسلم في حديث أسامة بن زيد رضي الله عنه: « إنما الربا في النسيئة » (3) فالمراد به عند أهل العلم معظم الربا وليس مراده صلى الله عليه وسلم كل أفراد الربا؛ للحديثين السابقين وما جاء في معناهما
__________
(1) رواه البخاري في (البيوع) باب بيع الفضة برقم (2177) ومسلم في (المساقاة) باب الربا برقم (1584).
(2) رواه مسلم في (المساقاة) باب الصرف وبيع الذهب بالورق نقدا برقم (1587).
(3) رواه مسلم في (المساقاة) باب بيع الطعام مثلا بمثل برقم (1596).

(19/225)

من الأحاديث الصحيحة, وقد علم أن المعاملات الربوية تجمع بين ربا الفضل وربا النسيئة, فإن المودع بالفائدة قد جمع هو وصاحب البنك بين الأمرين وهما النسيئة والفائدة فباءا بإثم المعاملتين. وأما كون المرابي الباذل للفائدة قد يكون محتاجا فهذا ليس هو الموجب للتحريم وحده, بل قد جمع هذا العقد بين الربا وبين ظلم المعسر بتحميله الفائدة, وقد عجز عن الأصل, وبذلك تكون المعاملة على هذا الوجه أعظم تحريما وأشد إثما؛ لأن الواجب إنظاره وعدم تحميله ما حرم الله من الربا, وأما اشتراك الدائن والمدين في الانتفاع بالمعاملة الربوية, وأن كل واحد منهما يحصل منها على فائدة فهذا الاشتراك لا ينقل المعاملة من التحريم إلى الحل, ولا يجعلهما معاملة شرعية يباح فيها الربا؛ لأن الشارع الحكيم لم يلتفت إلى ذلك بل حرم الفائدة تحريما مطلقا, ونص على ذلك الرسول صلى الله عليه وسلم في أحاديث كثيرة؛ منها ما تقدم, ولو كان انتفاع المدين بالفائدة يحلها لنص عليه المولى سبحانه وبينه في كتابه الكريم أو على لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم, وقد قال الله عز وجل في سورة النحل: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1)
__________
(1) سورة النحل الآية 89

(19/226)

وفي صحيح مسلم عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم أنه قال: « إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم, وينذرهم شر ما يعلمه لهم » (1) ومعلوم أن نبينا صلى الله عليه وسلم هو أفضل الرسل وأكملهم بلاغا وأتمهم بيانا فلو كانت المعاملة بالفائدة المعينة جائزة إذا كان المدين ينتفع بها لبينها النبي صلى الله عليه وسلم لأمته وأوضح لهم حكمها, فكيف وقد بين صلى الله عليه وسلم في صريح أحاديثه تحريمها والتحذير منها والوعيد على ذلك, وقد علم أن السنة الصحيحة تفسر القرآن وتدل على ما قد يخفى منه كما قال تعالى في سورة النحل: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (2) وقال عز وجل: { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (3) والآيات في هذا المعنى كثيرة. وأما ما نقله عن الشيخ رشيد رضا في إجازته الربا في صندوق التوفير فهو غلط منه, ولا يجوز أن يعول عليه والحجة قائمة عليه وعلى غيره من كل من يحاول مخالفة النصوص
__________
(1) رواه مسلم في (الإمارة) باب وجوب الوفاء ببيعة الخلفاء الأول فالأول برقم (1844).
(2) سورة النحل الآية 44
(3) سورة النحل الآية 64

(19/227)

برأيه واجتهاده, وقد تقرر في الأصول أنه لا رأي لأحد ولا اجتهاد لأحد مع وجود النص, وإنما محل الرأي والاجتهاد في المسائل التي لا نص فيها فمن أصاب فله أجران ومن أخطأ فله أجر إذا كان أهلا للاجتهاد, واستفرغ وسعه في طلب الحق؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « إذا حكم الحاكم فاجتهد ثم أصاب فله أجران, وإذا حكم فاجتهد ثم أخطأ فله أجر » (1) متفق على صحته . من حديث عمرو بن العاص رضي الله عنه, وأخرج مسلم في صحيحه عن أبي هريرة رضي الله عنه مثله. أما المسائل التي نص على حكمها القرآن الكريم أو الرسول صلى الله عليه وسلم في سنته فليس لأحد أن يجتهد في مخالفة ما دل عليه النص, بل الواجب التمسك بالنص وتنفيذ مقتضاه بإجماع أهل العلم. والله المستعان ولا حول ولا قوة إلا بالله.
رابعا : ثم قال الكاتب الدكتور إبراهيم في نهاية البحث ما نصه: "وخلاصة البحث بعد هذه المقارنة الواضحة بين الربا الذي ورد تحريمه في القرآن الكريم وبين المعاملات المصرفية يتضح لنا أن المعاملات المصرفية تختلف تماما عن
__________
(1) رواه البخاري في (الاعتصام بالكتاب والسنة) باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ برقم (7352) ومسلم في (الأقضية) باب بيان أجر الحاكم إذا اجتهد فأصاب أو أخطأ برقم (1716).

(19/227)

الأعمال الربوية التي حذر منها القرآن الكريم؛ لأنها معاملات جديدة لا تخضع في حكمها للنصوص القطعية التي وردت في القرآن الكريم بشأن حرمة الربا, ولهذا يجب علينا النظر إليها من خلال مصالح العباد وحاجاتهم المشروعة اقتداء برسول الله صلى الله عليه وسلم في إباحته بيع (السلم) رغم ما فيه من بيع غير موجود, وبيع ما ليس عند البائع مما قد نهى عنه رسول الله صلى الله عليه وسلم في الأصل, وقد أجمع العلماء على أن إباحة "السلم" كانت لحاجة الناس إليه, وهكذا فقد اعتمد العلماء على "السلم"
وعلى أمثاله من نصوص الشريعة في إباحة الحاجات التي لا تتم مصالح الناس في معاشهم إلا بها.
والجواب : أن يقال: إن المعاملات المصرفية لا تختلف عن المعاملات الربوية التي جاء النص بتحريمها, والله سبحانه بعث نبيه صلى الله عليه وسلم إلى جميع الثقلين, وشرع لهم من الأحكام ما يعم أهل زمانه ومن يأتي بعدهم إلى يوم القيامة, فيجب أن تعطى المعاملات الجديدة حكم المعاملات القديمة إذا استوت معها في المعنى, أما اختلاف الصور والألفاظ فلا قيمة له, إنما الاعتبار بالمعاني والمقاصد, ومعلوم أن مقاصد المتأخرين في المعاملات الربوية من جنس مقاصد الأولين وإن تنوعت الصور واختلفت الألفاظ, فالتفريق بين المعاملات الربوية القديمة والجديدة بسبب اختلاف الألفاظ والصور مع

(19/229)

اتحاد المعنى والمقاصد تفريق باطل, وقد جعل النبي صلى الله عليه وسلم قول من قال يوم حنين : ( اجعل لنا ذات أنواط كما لهم ذات أنواط) مثل قول بني إسرائيل لموسى: (اجعل لنا إلها كما لهم آلهة) ولم ينظر النبي صلى الله عليه وسلم إلى اختلاف الألفاظ, لما اتحد المعنى وهكذا عاقب الله بني إسرائيل لما نصبوا الشباك يوم الجمعة ليصيدوا بها الصيد المحرم عليهم يوم السبت ولم يعذرهم بهذه الحيلة, مع أنهم لم يأخذوا الصيد من الشباك إلا يوم الأحد, وذلك لاتحاد المعنى وإن اختلفت الوسيلة, والأمثلة في هذا كثيرة في النصوص الشرعية, وقد صح عن الرسول صلى الله عليه وسلم أنه قال: « لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل » (1) , وأما التشبيه بالسلم فهو من باب المغالطة والتعلق بما لا ينفع, فإن إباحة السلم من محاسن الشريعة الكاملة, وقد أباحه الله سبحانه لحاجة العباد إليه, وشرط فيه شروطا تخرجه عن المعاملات المحرمة, فهو عقد على موصوف في الذمة بصفات تميزه وتبعده عن الجهالة والغرر إلى أجل معلوم بثمن معجل في المجلس, يشترك فيه البائع والمشتري في
__________
(1) ذكره الحافظ ابن قيم الجوزية في حاشيته على سنن أبي داود عند التعليق على الحديث رقم (3462) في كتاب البيوع باب النهي عن العينة.

(19/230)

المصلحة المترتبة على ذلك فالبائع ينتفع بالثمن في تأمين حاجاته الحاضرة والمشتري ينتفع بالمسلم فيه عند حلوله؛ لأنه اشتراه بأقل من ثمنه عند الحلول وذلك في الغالب, فحصل للمتعاملين في عقد السلم الفائدة من دون ضرر ولا غرر ولا جهالة ولا ربا. أما المعاملات الربوية فهي مشتملة على زيادة معينة نص الشارع على تحريمها في بيع جنس بجنسه نقدا أو نسيئة, وجعله من أكبر الكبائر لماله سبحانه في ذلك من الحكمة البالغة, ولما للعباد في ذلك من المصالح العظيمة والعواقب الحميدة التي منها سلامتهم من تراكم الديون عليهم, ومن تعطيلهم المشاريع النافعة والصناعات المفيدة اعتمادا على فوائد الربا.
وأما زعم الكاتب إبراهيم أن المصارف والأعمال المصرفية حاجة من حاجات العباد لا تتم مصالح معاشهم إلا بها . . . إلخ. فهو زعم لا أساس له من الصحة, وقد تمت مصالح العباد في القرون الماضية قبل القرن الرابع عشر وقبل وجود المصارف, ولم تتعطل حاجاتهم ولا مشاريعهم النافعة, وإنما يأتي الخلل وتعطل المصالح من المعاملات المحرمة وعدم قيام المجتمع بما يجب عليه في معاملة إخوانه من النصح والأمانة والصدق والبعد عن جميع المعاملات المشتملة على الربا أو الضرر أو الخيانة أو الغش, والواقع بين الناس في

(19/131)

سائر الدنيا يشهد بما ذكرنا, ولا سبيل إلى انتعاش المصالح وتحقيق التعاون المفيد إلا بسلوك المسلك الشرعي المبني على الصدق والأمانة والابتعاد عن الكذب والخيانة وسائر ما حرم الله على العباد في معاملاتهم, كما قال الله سبحانه في كتابه المبين : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال سبحانه: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } (2) الآية. وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (3)
وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا يَبْخَسْ مِنْهُ شَيْئًا } (4) الآية. وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (5) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (6) وقال النبي صلى الله عليه وسلم: « البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن
__________
(1) سورة المائدة الآية 2
(2) سورة النساء الآية 58
(3) سورة الأنفال الآية 27
(4) سورة البقرة الآية 282
(5) سورة الأحزاب الآية 70
(6) سورة الأحزاب الآية 71

(19/232)

كتما وكذبا محقت بركة بيعهما » (1) متفق على صحته وعن أبي سعيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « الذهب بالذهب, والفضة بالفضة, والبر بالبر, والشعير بالشعير, والتمر بالتمر, والملح بالملح, مثلا بمثل, يدا بيد فمن زاد أو استزاد فقد أربى. الآخذ والمعطي فيه سواء » (2) رواه أحمد والبخاري . وعن جابر رضي الله عنه قال « لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه, وقال: هم سواء » (3) رواه مسلم . وعن عمر بن الخطاب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: « الذهب بالورق ربا إلا هاء وهاء, والبر بالبر ربا إلا هاء وهاء, والشعير بالشعير ربا إلا هاء
__________
(1) رواه البخاري في (البيوع) باب إذا بين البيعان ولم يكتما ونصحا برقم (2079) ومسلم في (البيوع) باب الصدق في البيع والبيان برقم (1532).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أبي هريرة برقم (7131) وفي (مسند الأنصار) حديث أزواج النبي صلى الله عليه وسلم برقم (21825) ومسلم في (المساقاة) باب الصرف وبيع الذهب بالورق نقدا برقم (1584) وبرقم (1588).
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/233)

وهاء والتمر بالتمر ربا إلا هاء وهاء » (1) متفق عليه وقال عليه الصلاة والسلام: « من غشنا فليس منا » (2) رواه مسلم وقال عليه الصلاة والسلام: « ألا أنبئكم بأكبر الكبائر, فقالوا: بلى يا رسول الله. قال: الإشراك بالله وعقوق الوالدين وكان متكئا فجلس فقال: ألا وقول الزور ألا وشهادة الزور » (3) متفق عليه والأحاديث في هذا المعنى كثيرة. ولا يجوز لأحد من الناس أن يحلل ما حرم الله بالنص قياسا على ما حلل بالنص, ومن حاول أن يحلل ما حرم الله من الربا قياسا على ما أحل الله من السلم فقد أتى منكرا عظيما, وقال على الله بغير علم, وفتح للناس باب شر عظيم وفساد كبير, وإنما يجوز القياس عند أهل العلم القائلين به في المسائل الفرعية التي لا
__________
(1) رواه البخاري في (البيوع) باب ما يذكر في بيع الطعام والحكرة برقم (2134) ومسلم في (المساقاة) باب الصرف وبيع الذهب بالورق نقدا برقم (1586) واللفظ له.
(2) رواه مسلم في (الإيمان) باب قول النبي صلى الله عليه وسلم: ''من غشنا فليس منا'' برقم (101).
(3) رواه البخاري في (الأدب) باب عقوق الوالدين من الكبائر برقم (5976) ومسلم في (الإيمان) باب بيان الكبائر وأكبرها برقم (87).

(19/234)

نص فيها إذا استوفى الشروط التي تلحق الفرع بالأصل كما هو معلوم في محله, وقد حرم الله القول عليه بغير علم وجعله في مرتبة فوق مرتبة الشرك, وبين عز وجل أن الشيطان يدعو إلى ذلك ويأمر به كما يدعو إلى الفحشاء والمنكر قال الله سبحانه: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) وقال سبحانه: { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (2) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3)
فنسأل الله أن يصلح أحوال المسلمين, وأن يمنحهم الفقه في الدين, وأن يوفق علماءهم لبيان ما أوجب عليهم من أحكام شرعه والدعوة إلى دينه والتحذير مما يخالفه, وأن يكفيهم شر أنفسهم وشر دعاة الباطل, وأن يوفق الكاتب إبراهيم للرجوع إلى الحق والتوبة مما صدر منه, وإعلان ذلك على الملأ لعل الله يتوب عليه كما قال عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقال سبحانه:
__________
(1) سورة الأعراف الآية 33
(2) سورة البقرة الآية 168
(3) سورة البقرة الآية 169
(4) سورة النور الآية 31

(19/235)

{ إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2)
ولا شك أن مقاله يحتاج إلى أكثر مما كتبت ولكن أرجو أن يكون فيما بينته مقنع وكفاية لطالب الحق. والله المستعان وهو حسبنا ونعم الوكيل, وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160

(19/236)

135 -
الواجب ترك
المال الذي ثبت أنه من الربا
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ص.غ.غ. سلمه الله. سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى استفتائك المقيد بالأمانة العامة لهيئة كبار العلماء برقم (6009) وتاريخ 28\8\1409هـ الذي جاء فيه :" أفيد سماحتكم بأنه في عام 1406هـ صدر قرار معالي وزير التجارة بتأسيس الشركة السعودية للصناعات الدوائية والمستلزمات الطبية . وأعلنت الشركة عن بدء وضع التصاميم ودراسات المشروع في حينه وبدأت الشركة في إنشاء المباني التي تقرر أن تنتهي في نهاية العام الحالي 1409هـ. وهذا يعني أن عملية تصنيع الأدوية لم تبدأ بعد، ومع ذلك فقد أعلنت الشركة للمساهمين بأنها تنوي توزيع الأرباح التي بلغت أكثر من ثلاثة وثلاثين مليونا( بالريال السعودي) حيث جاءت هذه الأرباح نتيجة لاستثمار أموال المساهمين في البنوك.
وعلى حسب ما أسمع من الناس أن مثل هذا الاستثمار في البنوك تقوم به معظم الشركات المساهمة. وحيث إنني أحد المساهمين في هذه الشركة وأملك عدة أسهم في عدة شركات

(19/237)

زراعية وصناعية، فإن هذا الموضوع يشغلني ويشغل كثيرا من الناس الذين يحرصون على اللقمة الحلال. وبناء على رغبتكم في معرفة الحقيقة بعد الاتصال التلفوني بسماحتكم وتشجيعكم لي في الكتابة إليكم عن الموضوع فإني ألبي رغبتكم جزاكم الله عن الإسلام والمسلمين خير الجزاء، ولزيادة التوضيح فإني أرفق مع خطابي هذا نسخة من تقرير الشركة المذكورة مع صورة من جريدة الجزيرة التي نشرت تفاصيل التقرير السنوي المذكور عن الشركة. وختاما أرجو التكرم بإفادتي بالحكم الشرعي في هذا العمل وبماذا تنصحوني به وهل أستمر في التعامل مع هذه الشركة وغيرها أم لا ؟".
وأفيدك بأن اللجنة الدائمة للبحوث العلمية والإفتاء درست استفتاءكم وما ورد في كتابكم ومشفوعاته، ورأت أن الواجب عليكم ترك ما ثبت لديكم أنه اكتسب من طريق الربا ولا مانع من قبضه وصرفه في بعض أعمال البر كمواساة الفقراء ومساعدة المجاهدين وأمثالهم للتخلص منه وبراءة للذمة.
وفق الله الجميع لما فيه رضاه وأعانكم على كل خير، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(19/238)

حكم دراسة الاقتصاد الربوي
س 136: ما حكم الإسلام في دراسة الاقتصاد الربوي؟ وما حكم العمل في البنوك الربوية ؟ (1) .
ج: دراسة الاقتصاد الربوي إذا كان المقصود منها معرفة أعمال الربا، وبيان حكم الله في ذلك فلا بأس، أما إن كانت الدراسة لغير ذلك فإنها لا تجوز، وهكذا العمل في البنوك الربوية لا يجوز؛ لأنه من التعاون على الإثم والعدوان، وقد قال الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
__________
(1) من ضمن الأسئلة المقدمة لسماحته من مجلة (الدعوة).
(2) سورة المائدة الآية 2

(19/239)

137 - بيان الحكم الشرعي
في المعاملات الربوية في البنوك
الحمد لله رب العالمين، والصلاة والسلام على خاتم الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين، أما بعد: (1) .
فقد اطلعت على ما ورد في صحيفة الشرق الأوسط الصادرة في يوم الأربعاء 2\1\1416هـ، من تصريح مفتي الديار المصرية د. محمد سيد طنطاوي بتحليل الفوائد الربوية التي تتعامل بها البنوك. فرأيت أن الواجب على مثلي التنبيه على ما يقتضيه الشرع المطهر في ذلك نصحا لله ولعباده، وأداء لواجب البلاغ الذي أوجبه الله على أهل العلم في قوله تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (2) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا } (3) الآية، وقوله سبحانه : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (4)
__________
(1) رد من سماحته على مفتي الديار المصرية محمد سيد طنطاوي الذي نشر في صحيفة (الشرق الأوسط) بتاريخ 2\1\1416هـ.
(2) سورة البقرة الآية 159
(3) سورة البقرة الآية 160
(4) سورة آل عمران الآية 187

(19/240)

الآية، والمقصود تحذير هذه الأمة من عمل أهل الكتاب، ولا شك أن هذا أمر خطير، وفيه معصية لله تعالى ولرسوله صلى الله عليه وسلم، ومخالفة لأمر الله تعالى، حيث قال سبحانه وتعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ولا ريب أن القول بحل ما تتعامل به البنوك من أنواع الربا، فيه تحليل لما حرمه الله تعالى؛ لأن الربا كما هو معلوم كبيرة من كبائر الذنوب التي جاء تحريمها مغلظا في كتاب الله تعالى وسنة رسول الله صلى الله عليه وسلم بجميع أشكاله وأنواعه ومسمياته، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (2) { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } (3) { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) وقال تعالى : { وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ } (5) وقال تعالى : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (6)
__________
(1) سورة النور الآية 63
(2) سورة آل عمران الآية 130
(3) سورة آل عمران الآية 131
(4) سورة آل عمران الآية 132
(5) سورة الروم الآية 39
(6) سورة البقرة الآية 275

(19/241)

{ يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (3)
فما أعظم جريمة من حارب الله ورسوله نسأل الله العافية من ذلك. وقال عليه الصلاة والسلام: « اجتنبوا السبع الموبقات قالوا: وما هن يا رسول الله؟ قال : الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات » (4) ، متفق على صحته . وفي صحيح مسلم عن جابر رضي الله عنه قال : « لعن رسول الله صلى الله عليه وسلم آكل الربا، وموكله، وكاتبه، وشاهديه، وقال: هم سواء » (5) ،
__________
(1) سورة البقرة الآية 276
(2) سورة البقرة الآية 278
(3) سورة البقرة الآية 279
(4) رواه البخاري في (الوصايا) باب قول الله :(إن الذين يأكلون أمول اليتامى ظلما) برقم (2767) وفي (الحدود) باب رمي المحصنات برقم (6857) ومسلم في (الإيمان) باب بيان الكبائر وأكبرها برقم (89).
(5) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/242)

فهذه بعض الأدلة من كتاب الله وسنة رسوله محمد صلى الله عليه وسلم التي تبين تحريم الربا وخطره على الفرد والأمة، وأن من تعامل به وتعاطاه، فقد ارتكب كبيرة من كبائر الذنوب، وقد أصبح محاربا لله ولرسوله وقال الموفق ابن قدامة رحمه الله تعالى في كتابه المغني :( أجمعت الأمة على أن الربا محرم ) وقال ابن المنذر في كتاب (الإجماع):( أجمعوا على أن السلف إذا شرط على المقترض زيادة أو هدية فأسلف على ذلك أن أخذ الزيادة على ذلك ربا سواء كانت الزيادة في القدر أو الصفة ) ومن المعلوم أن الاشتراك في البنوك الربوية، أو الإيداع فيها أو الاقتراض منها بفوائد، كل ذلك من المعاملات الربوية التي نهى الله سبحانه ورسوله صلى الله عليه وسلم عنها فيجب الابتعاد عنها.
نسأل الله الهداية والعافية من مضلات الفتن، والتوفيق للعمل بكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم، وتحكيم شرع الله في جميع شؤوننا الخاصة، والعامة، وأن يأخذ بنواصينا وجميع المسلمين إلى ما فيه صلاح ديننا ودنيانا، وأن يجنبنا جميعا طريق المغضوب عليهم والضالين إنه ولي ذلك والقادر عليه، ونصيحتي لفضيلة المفتي محمد سيد طنطاوي أن يتقي الله، وأن يعيد النظر فيما كتب، وأن يتوب إلى الله سبحانه مما طغى به اللسان، وزل به القلم، ولا ريب

(19/243)

أن الرجوع إلى الحق واجب وفضيلة، وشرف لصاحبه، وخير من التمادي في الخطأ ، والله المسئول أن يوفقه للرجوع إلى الحق، وأن يجعلنا وإياه وسائر إخواننا من الهداة المهتدين، إنه سميع قريب. وصلى الله وسلم على خير خلقه نبينا محمد وعلى آله وصحبه أجمعين.
المفتي العام للمملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(19/244)

الفرق بين مسألة التورق
وبين نوعي الربا: الفضل والنسيئة
س 138: من تعريف ربا النسيئة أنه الزيادة في الشيء مقابل التأجيل، فما مدى انطباق هذا الشيء على دينة الأكياس والسيارات المعمول بها الآن بدلا من القرض الحسن أفتونا جزاكم الله خيرا ؟ (1) . ج: الربا هو أن يأخذ شيئا بجنسه مع الزيادة هذا هو ربا الفضل؛ كصاع بصاعين من جنس واحد أو درهم بدرهمين سواء كان حالا أو مؤجلا. وإن كان دينا بدين صار ربا الفضل والنسيئة جميعا، فإذا أخذ دراهم بدراهم وزيادة، فهذا ربا الفضل سواء كان يدا بيد أو نسيئة، وأما مسألة التورق فليست من هذا الباب وهي أخذ سلعة بدراهم إلى أجل ثم يبيعها هو بنقد في يومه أو غده أو بعد ذلك على غير من اشتراها منه.
والصواب حلها لعموم الأدلة ولما فيها من التفريج والتيسير وقضاء الحاجة الحاضرة. أما من باعها على من اشتراها منه فهذا لا يجوز بل هو من أعمال الربا وتسمى مسألة العينة وهي محرمة لأنها تحيل على الربا. وهو بيع جنس بجنسه متفاضلا نسيئة أو نقدا. أما التورق فلا بأس به كما تقدم وهو شراء
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج ( نور على الدرب).

(19/245)

سلعة من طعام أو سيارة أو أرض أو غير ذلك بدراهم معدودة إلى أجل معلوم ثم يبيعها على غير من اشتراها منه بنقد ليقضي حاجته من زواج أو غيره.

(19/246)

الموقف من البنوك الربوية اليوم
س 139: ما هو الموقف من البنوك الربوية اليوم ؟ وما حكم التعامل معها ؟ وما هو موقفنا تجاه ما يحدث لكثير من إخواننا المسلمين في بعض البلاد الإسلامية ؟ (1) .
ج: أما ما يتعلق بالربا فالأمر واضح وليس في وجود الربا وتحريمه شك، وهو أمر تدل عليه آيات من القرآن الكريم ودلت عليه السنة وإجماع أهل العلم. فالربا من أكبر الكبائر ومن المحرمات المجمع عليها، وقد بين الله ذلك في كتابه العظيم فقال جل وعلا : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) الآية، وقال عز وجل
__________
(1) من ضمن أسئلة مقدمة لسماحته بعد محاضرة بعنوان :( حكمة الداعي وأدب المدعو) ألقاها سماحته في مسجد الفقيه بمكة المكرمة عام 1412هـ، ونشر في المجموع ج7 ص 282.
(2) سورة البقرة الآية 275

(19/246)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (2) والرسول صلى الله عليه وسلم : « لعن آكل الربا وموكله وكاتبه وشاهديه وقال: هم سواء » (3) خرجه مسلم في صحيحه، فالواجب على المسلمين الحذر من الربا وعدم المساهمة فيها وعدم المعاملة معها، ووجود الشيء بين الناس لا يحله، فالخير موجود، والشر موجود والواجب الأخذ بالخير والحذر من الشر، ووجود الشر ليس بدليل على حله، بل يجب الحذر منه. فالحاصل أن الربا من المحرمات والواجب الحذر من ذلك والبعد عن ذلك، والتواصي بترك ذلك، وعن قريب إن شاء الله تزول البنوك الربوية من هذه المملكة، فقد وافق خادم الحرمين الشريفين على إيجاد البنوك الإسلامية، وسيغني الله بها عن هذه البنوك وتزول إن شاء الله من هذه البلاد.
فالحاصل أن الإخوان والمحبين للخير حريصون على إيجاد البنوك الإسلامية والمساهمة فيها وينبغي للإخوان جميعا
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/247)

أن يتشجعوا في هذا، وأن يحرصوا على التقدم في طلب البنوك الإسلامية حتى تكثر وحتى يغني الله بها عن هذه البنوك الربوية، وحتى ينتهي أمرها عن قريب إن شاء الله.
أما ما يتعلق بإخواننا المسلمين في كل مكان كالجزائر والفلبين وفي أفغانستان والبوسنة والهرسك وغيرها. فالواجب الدعاء لهم بالتوفيق والهداية، وأن يفقههم الله في الدين، وأن يجمع كلمتهم على خيرهم، وأن ينصرهم على عدوهم، وأن يهدي المسئولين في جميع بلاد المسلمين، وأن ينصر بهم الحق.
والدعاء لإخوانكم بظهر الغيب في كل مكان أمر مشروع وفائدته عظيمة. فالمسلم يدعو الله لإخوانه في الفلبين وفي الجزائر وفي تونس وفي المغرب وفي أفغانستان وفي البوسنة والهرسك وفي كل مكان، وفي بلده أيضا يدعو الله للجميع بالتوفيق والصلاح والإعانة على كل خير، وأن يجمعهم الله سبحانه على الخير والهدى، وأن يكفيهم شر الولاة، وأن يعينهم على إظهار الحق والدعوة إليه على بصيرة، وأن يعيذهم من الأساليب التي تنفر من الحق وتصد عنه، وأن يوفقهم للأساليب الطيبة والطرق الصالحة التي تعينهم على إظهار الحق والدعوة إليه وتعينهم على قبوله والرضا به.

(19/348)

حكم المساهمة في
الشركات التي تتعامل بالربا
س 140: في الربا كثرت الأسئلة عن بعض الشركات مثل شركة مكة للإنشاء والتعمير، وشركة القصيم الاستثمارية للزراعة، يقولون هل المشاركة فيها من الربا أو لا تتعامل بالربا ؟ (1) .
ج : شركة طيبة وشركة مكة وغيرها من الشركات لا نعلم عنها ما يمنع المشاركة فيها إلا أنه يبلغنا عن كثير من الشركات أنها تستعمل أموالها بالربا بواسطة البنوك، فننصح جميع الشركات التي تستعمل هذا أن تدعه، أو أن تستعمل أموالها في الطرق الشرعية لا بالربا، فالشركة التي تستعمل أموالا بالربا يجب أن تجتنب، وأن لا يتعاون معها في هذا الشيء وإذا عرف الإنسان مقدار الربا الذي دخل عليه فليخرج ما يقابله للفقراء عشرة في المائة أو عشرين في المائة أو أقل أو أكثر حتى يسلم من شر الربا.
وعلى كل شركة أن تتقي الله، وأن تحذر الربا في جميع المعاملات فإن الله جل وعلا قد حرم الربا ونزع بركته كما قال سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) وقال سبحانه: { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (3)
__________
(1) سؤال موجه لسماحته بعد المحاضرة التي ألقاها في مسجد فقيه بمكة المكرمة عام 1412هـ، ونشر في هذا المجموع ج7 ص 288.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276

(19/249)

فالربا منزوع البركة، فالواجب الحذر منه، فعلى جميع الشركات: شركة مكة، شركة المدينة، شركة القصيم، وأي شركة كانت، على جميع الشركات أن تتقي الله، وأن يتقي رؤساؤها ومديروها في ذلك وأن يحرصوا على أن تكون أعمالهم ومعاملاتهم كلها طبق الشرع، وأن يستفتوا أهل العلم فيما أشكل عليهم حتى يكونوا على بصيرة، وما تجمع لديهم من الأموال يعملون به ما شرع الله من المعاملات السليمة سواء كانت بالنقد أو بالأجل فيشترون به السلع ويبيعونها إلى أجل، أو يشترون العمل المختلفة المتنوعة ثم يبيعونها بالعمل الأخرى يدا بيد بفائدة إذا كانت من أجناس مختلفة، فالعملة لا تباع بمثلها إلا يدا بيد مثلا بمثل، وإذا كانت عملة بعملة أخرى كريال بالدولار أو جنيه استرليني بغيره جاز البيع يدا بيد بدون تأجيل ولو تفاضلا، فالطرق الشرعية موجودة وكافية بحمد الله وليس الناس بحاجة إلى الربا لولا أن الشيطان يدعوهم إلى ذلك ويزين لهم الفائدة السريعة بالربا، نسأل الله لنا ولجميع المسلمين السلامة من كل ما يغضبه.

(19/250)

حكم صرف الرواتب من البنوك الربوية
س 141: فيما يتعلق بالربا أسئلة كثيرة منها التحرج عن أخذ الرواتب من البنوك الربوية فما رأي سماحتكم ؟ (1) .
ج: هذا لا حرج فيه فأخذ الرواتب بواسطة البنوك لا يضر؛ لأن الموظف لم يجعلها للربا، وإنما جعلت بواسطة ولاة الأمر لحفظها هناك حتى تؤخذ، وهكذا ما يحول عن طريق البنوك من بلد إلى بلد، أو من دولة إلى دولة هذا لا بأس به لدعاء الحاجة إليه، فالمحذور كونه يستعمل الربا أو يعين عليه، أما كونه يحفظ ماله في البنك للضرورة لعدم وجود مكان يحفظه فيه، أو لأسباب أخرى وبدون ربا، أو يحوله بواسطة البنك فلا بأس بذلك إن شاء الله ولا حرج فيه، لكن لو جعلت الدولة الرواتب في غير البنوك لكان أسلم وأحسن.
__________
(1) سؤال موجه لسماحته بعد المحاضرة التي ألقاها في مسجد فقيه بمكة المكرمة عام 1412هـ، ونشر في هذا المجموع ج7 ص 290.

(19/251)

حكم بيع الطعام بجنسه متفاضلا
س 142: بلادنا تنتج الحب، والعملة عندنا بالحبوب لقلة النقود، فإذا جاء وقت البذر اشترينا من التجار

(19/251)

الصاع بريال، فإذا جاء وقت الحصاد وصفيت الحبوب سلمنا للتجار عن كل ريال صاعين مثلا؛ لأن السعر في وقت الحصاد أرخص منه في وقت البذر، فهل تجوز هذه المعاملة ؟ (1) .
ج: هذه المعاملة فيها خلاف بين العلماء، وقد رأى كثير منهم أنها لا تجوز، لأنها وسيلة إلى بيع الحنطة ونحوها بجنسها متفاضلا ونسيئة، وذلك عين الربا من جهتين: جهة التفاضل وجهة التأجيل، وذهب جماعة آخرون من أهل العلم إلى أن ذلك جائز إذا كان البائع والمشتري لم يتواطآ على تسليم الحنطة بدل النقود، ولم يشترطا ذلك عند العقد، هذا هو كلام أهل العلم في هذه المسألة، ومعاملتكم هذه يظهر منها التواطؤ على تسليم حب أكثر بدل حب أقل؛ لأن النقود قليلة، وذلك لا يجوز، فالواجب على الزراع في مثل هذه الحالة أن يبيعوا الحبوب على غير التجار الذين اشتروا منهم البذر، ثم يوفوهم حقهم نقدا هذا هو طريق السلامة والاحتياط والبعد عن الربا، فإن وقع البيع بين التجار، وبين الزراع بالنقود، ثم
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 386، و(مجلة الجامعة الإسلامية) العدد (2) في السنة الثانية عام 1390هـ.

(19/252)

حصل الوفاء من الزراع بالحبوب من غير تواطؤ ولا شرط، فالأقرب صحة ذلك كما قاله جماعة من العلماء، ولا سيما إذا كان الزارع فقيرا ويخشى التاجر أنه إن لم يأخذ منه حبا بالسعر بدل النقود التي في ذمته فات حقه ولم يحصل له شيء؛ لأن الزارع سوف يوفي به غيره ويتركه، أو يصرفه- أي الحب- في حاجات أخرى، وهذا يقع كثيرا من الزراع الفقراء، ويضيع حق التجار، أما إذا كان التجار والزراع قد تواطأوا على تسليم الحب بعد الحصاد بدلا من النقود، فإن البيع الأول لا يصح من أجل التواطؤ المذكور، وليس للتاجر إلا مثل الحب الذي سلم للزارع من غير زيادة، تنزيلا له منزلة القرض لعدم صحة البيع مع التواطؤ على أخذ حب أكثر.

(19/253)

حكم بيع الطعام بالطعام مؤجلا
س 143: هل يجوز بيع غير الطعام بالطعام نسيئة كبيع الثياب بالقمح مثلا.... إلخ ؟ (1) .
ج: يجوز ذلك في أصح أقوال أهل العلم، والأدلة عليه كثيرة، منها: عموم الأدلة في حل البيع والمداينة، ومنها: ما
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة العدد الثالث السنة السابعة عام 1395 هـ ص 134.

(19/253)

ثبت في الصحيحين عن عائشة رضي الله عنها : « أن النبي صلى الله عليه وسلم اشترى من يهودي طعاما نسيئة ورهنه درعا من حديد » (1) ، ومنها: بيع السلم فإن النبي صلى الله عليه وسلم قدم المدينة والناس يسلفون في الثمار السنة والسنتين فقال عليه الصلاة والسلام : « من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم » (2) ولم يشترط أن يكون الثمن نقدا، فدل ذلك على أنه يجوز أن يسلف مكيلا من الطعام أو موزونا من الطعام في حيوان أو ثياب أو صوف أو غيرها مما ينضبط بالصفة إذا توفرت بقية الشروط والله سبحانه وتعالى أعلم.
__________
(1) رواه البخاري في (السلم) باب الكفيل في السلم برقم (2251) ومسلم في (المساقاة) باب الرهن وجوازه في الحضر كالسفر برقم (1603).
(2) رواه البخاري في (السلم) باب السلم في وزن معلوم برقم (2241) ومسلم في (المساقاة) باب السلم برقم (1604).

(19/254)

144 - حكم من يدفع إلى البنك أو غيره
مالا معلوما على أن يدفع القابض للدافع
ربحا معلوما كل شهر أو كل سنة
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه، أما بعد: (1) .
فقد سألني غير واحد عن معاملة يتعاطاها كثير من الناس وهي: أن بعضهم يدفع إلى البنك أو غيره مالا معلوما على سبيل الأمانة أو ليتجر به القابض، على أن يدفع القابض إلى الدافع ربحا معلوما كل شهر أو كل سنة.مثال ذلك: أن يدفع شخص إلى البنك أو غيره عشرة آلاف ريال أو أقل أو أكثر على أن يدفع إليه القابض مائة ريال أو أكثر أو أقل كل شهر أو كل سنة، وهذه المعاملة لا شك أنها من مسائل الربا المحرم بالنص والإجماع، وقد دلت الآيات القرآنية والأحاديث النبوية على أن أكل الربا من كبائر الذنوب ومن الجرائم المتوعد عليها بالنار واللعنة. قال الله سبحانه : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3)
__________
(1) نشر في (مجلة الجامعة الإسلامية) العدد الأول السنة الثالثة 1390هـ ص4،3.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276

(19/255)

وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2)
ففي هذه الآيات الكريمات الدلالة الصريحة على غلظ تحريم الربا وأنه من الكبائر الموجبة للنار، كما أن فيها الدلالة على أن الله سبحانه يمحق كسب المرابي ويربي الصدقات أي يربيها لأهلها ويمنيها حتى يكون القليل كثيرا إذا كان من كسب طيب. وفي الآية الأخيرة التصريح بأن المرابي محارب لله ورسوله، وأن الواجب عليه التوبة إلى الله سبحانه وأخذ رأس ماله من غير زيادة. وقد صح عن رسول الله صلى الله عليه وسلم أنه : « لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (3) ، فالواجب على كل مسلم أن يتقي الله سبحانه ويراقبه في جميع الأمور وأن يحذر ما حرم الله عليه من الأقوال والأعمال والمكاسب الخبيثة، ومن أعظمها وأخطرها مكاسب
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/256)

الربا الذي أنزل الله فيه ما يوجب الحذر منه والتواصي بتركه، وقد نقل أبو محمد عبد الله بن أحمد بن قدامة رحمه الله في كتابه المغني عن الحافظ ابن المنذر إجماع العلماء على تحريم مثل هذه المعاملة وفي ذلك كفاية ومقنع لطالب الحق، وصلى الله وسلم على نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(19/257)

ينبغي العمل على
إيجاد البديل للبنوك الربوية
س 145: أفيدونا عن المعاملات الربوية ؟ (1) .
ج: أما ما يتعلق بالربا فالأمر فيه واضح، ولكن تحريم الربا دل عليه القرآن الكريم ودلت عليه السنة وإجماع أهل العلم وهو من أكبر الكبائر ومن المحرمات المعروفة، وقد بين الله ذلك في كتابه العزيز فقال جل وعلا : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) الآية، ويقول جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (4) والرسول صلى الله عليه وسلم : « لعن آكل الربا وموكله وكاتبه وشاهديه » (5) .
__________
(1) من ضمن الأسئلة التي ألقيت على سماحته بعد الحج في مكة عام 1417هـ.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279
(5) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/258)

فالواجب على المسلمين الحذر من الربا، وعدم المساهمة فيه لا في بنك كذا ولا في جميع البنوك الربوية في الداخل والخارج، بل يجب الحذر منها وعدم المساهمة فيها وعدم المعاملة ووجود الشيء بين الناس لا يحله، الخير موجود، والشر موجود هذا يكون حلالا وهذا يكون محرما، ووجود الشيء ليس دليلا على حله بل يجب الحذر إذا وجد يكون الحذر أكثر من المعصية الموجودة.
الحاصل أن الربا من المحرمات ويجب الحذر من ذلك والبعد عن ذلك والتواصي بترك ذلك وعن قريب يزول إن شاء الله بحول الله.
فالحاصل أن الإخوان والمحبين للخير حريصون على إيجاد البنوك الإسلامية والمساهمة فيها، وينبغي لإخواني جميعا أن يتشجعوا في هذا ويحرصوا على التقدم في طلب البنوك الإسلامية حتى تكثر وحتى يغني الله بها عن هذه البنوك الربوية وحتى ينتهي أمرها عن قريب إن شاء الله.

(19/259)

146 - التخلص من المال الربوي
فضيلة الشيخ: عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
سماحة الشيخ: لدي مشكلة وأود أن أعرف رأي الدين فيها ألا وهي: منذ حوالي عشرين عاما أدان والدي مبلغ (2000) ريال لصديقين له لكل واحد منهما (1000) ريال على أن يتم إرجاع المبلغ بعد مضي عام مع زيادة قدرها (500) ريال على كل (1000) ريال، وقد كان والدي فقيرا جمع هذا المبلغ بعد جهد وتعب، ثم توفي والدي قبل أن يسترد نقوده فاستردتهم والدتي، وقد دفع أحد الرجلين مبلغ بدون زيادة بينما دفع الآخر الزيادة الربوية، حدث ذلك وأنا صغير، في المرحلة الابتدائية، ولم أتمكن من توجيه والدتي إلى أن هذا العمل حرام، ومنذ ذلك الوقت وأنا أتألم أشد الألم وذلك بسبب خوفي على والدي من هذا العمل مع العلم أن والدي غير متعلم، ولا أعلم إن كان يعرف أن ما عمله حرام أم لا، وأرجو من الله ثم من سماحتكم أن ترشدوني إلى ما أعمل لأكفر عن والدي ذنبه، أيضا ماذا أعمل بخصوص الربا الذي أخذته والدتي عند إرجاع دين أسرتنا مع أنها قد تعرف أن هذا

(19/260)

المبلغ ربا لكنها هي الأخرى غير متعلمة، أفيدوني ماذا أعمل وبأقصى سرعة كلما أمكن. جزاكم الله كل خير (1) .
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
عليك أن ترد الزيادة وهي خمسمائة على صاحبها؛ لأنها ربا وتدعو لوالدك بالمغفرة والعفو، بارك الله فيك.
والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) هذا السؤال والذي بعده استفتاء شخصي موجه لسماحته من الأخ أ.د. من المنطقة الشرقية في المملكة العربية السعودية.

(19/261)

147 - الواجب التصدق بالمال الربوي إذا لم يعلم صاحبه
سماحة مفتي عام المملكة العربية السعودية الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
سماحة الشيخ سبق أن أرسلت إلى فضيلتكم في شهر رمضان المبارك رسالة تضمنت السؤال عن مبلغ من المال قدره (500) ريال كان والدي رحمه الله قد أخذه من أحد أصدقائه في صورة ربا وكان جواب فضيلتكم وجوب رد هذا المبلغ إلى صاحبه وقد تعذر علي رده إلى صاحبه. فهل يجوز أن أتصدق بالمبلغ على الفقراء كأن أضعه في أحد صناديق التبرع أو أدفعه إلى أحد الأقارب المحتاجين؟ أفيدوني في ذلك جزاكم الله خيرا.
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
الواجب عليك دفع الخمسمائة (500) ريال إلى بعض الفقراء إذا كنت لم تعرفي صاحبها ولا عنوانه ولا من يعرفه.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز

(19/262)

حكم من وقع في الربا دون علمه
س 148: امرأة كانت تقرض شخصا ألف ريال على أن يردها ألف وثلاثمائة ريال وهي لا تعرف أن هذا ربا، فهل يلحقها شيء في ذلك وماذا يجب عليها ؟ (1) .
ج: هذا لا شك أنه ربا، فالذي فعل ذلك قبل أن يعلم لا شيء عليه، كما قال الله جل وعلا في كتابه العظيم: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) فبين سبحانه أن من جاءه موعظة من ربه، يعني عرف الحق ووعظ وذكر، فانتهى وتاب إلى الله فلا شيء عليه. ومن عاد فأولئك أصحاب النار هم فيها خالدون. فبين لنا سبحانه أن الواجب على من عرف الربا أن يحذره ويتباعد عنه ويتوب إلى الله من ذلك، وعلى المؤمن أن يسأل ويتفقه في دينه ويتعلم حتى لا يقع فيما حرم الله عليه؛ لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (3) (4) ، متفق على صحته . وهذا يدلنا على أن
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب).
(2) سورة البقرة الآية 275
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(4) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم (71) ومسلم في (الزكاة) باب النهي عن المسألة برقم (1037).

(19/263)

الإنسان إذا تفقه في الدين وتبصر وتعلم فهذا من الدلالة على أن الله أراد به خيرا. أما إذا استمر في الجهالة والإعراض فهذا من علامة أن الله أراد به شرا والعياذ بالله، وقد قال عليه الصلاة والسلام في الحديث الصحيح : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا للجنة » (1) . فالتعلم من أهم المهمات، والتفقه في الدين من أعظم الواجبات، والواجب على المرأة المذكورة أن تتصدق بالثلاثمائة التي حصلتها من طريق الربا مع التوبة إلى الله سبحانه؛ لقول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (3) نسأل الله للجميع الهداية والتوفيق.
__________
(1) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم (2699).
(2) سورة البقرة الآية 278
(3) سورة البقرة الآية 279

(19/264)

الفقراء من المصارف
الشرعية للأموال التي ليس لها مالك
س 149: صاحب الفضيلة الشيخ العلامة عبد العزيز بن عبد الله بن باز المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء، حفظه الله تعالى وأبقاه.

(19/264)

السلام عليكم ورحمة الله وبركاته، وبعد:
أرجو أن تجيبوني على سؤالي هذا بصورة مستعجلة؛ لأن عملي متوقف على ورود جوابكم الكريم.
أنا وصي على ثلث تركة متوفى؛ لجعله في صدقة جارية، لكن الذي حدث أن الدولة أعزها الله تعالى حجزت التركة في أحد البنوك العاملة في المملكة لمدة أربع سنوات، مما زاد في أصل التركة قبل القسمة زيادة ربوية بلا شك.
وسؤالي الآن منصب على تلك الزيادة؛ لأنها قد أصبحت مظلمة من المظالم الملتبس أهلها؛ لأنه من المتعذر معرفة من أخذت منه، فمن العلماء من يرى صرف المظالم الملتبسة في مصالح المسلمين العامة، وهو رأي قوي، ومنهم من يرى صرفها في الفقراء، وهو أقل نفعا من القول السابق. كما أن تركها للبنك إعانة له على تكرار المعصية وإعادة استعمالها في الربا إلى ما لا نهاية، وهو ذنب عظيم لا يجوز فعله أبدا. كما أن موظفي المتوفى كان لهم منحة يمنحهم إياها في رأس كل سنة والورثة امتنعوا عن دفع أي شيء لهم بعد وفاته، فهل لي أن أدفع لهم ما كانوا يعتادونه من هذه الزيادة الربوية.

(19/265)

أرجو أن أتلقى جوابكم الشافي في أقرب وقت، أثابكم الله تعالى وأجزل لكم المثوبة (1) ، والسلام عليكم ورحمة الله وبركاته.
ج: وعليكم السلام ورحمة الله وبركاته، بعده: نرى أخذ الزيادة وصرفها في وجوه الخير، وتنفيذ ما أوصى به الموصي حسب ما أوصى إذا كانت الوصية شرعية ليس فيها ما يخالف الشرع، وأنت مأجور في ذلك إن شاء الله، ضاعف الله مثوبتكم، وإذا كان في الورثة فقراء فلا مانع من مساعدتهم من الزيادة الربوية من دون إخبارهم بذلك؛ لأن الفقراء من المصارف الشرعية للأموال التي ليس لها مالك شرعي أو جهل مالكها، وفق الله الجميع. والسلام.
مفتي عام المملكة العربية السعودية
__________
(1) استفتاء مقدم لسماحته من السائل ح.ع.س.ي.أ. أجاب عنه سماحته بتاريخ 27\3\1414هـ.

(19/266)

يجب التخلص من الكسب
الخبيث بصرفه فيما ينفع المسلمين
س 150: الأخ الذي رمز لاسمه بـ ف.ع.ع. من الرياض، يقول في سؤاله: ساهمت في أحد البنوك منذ عام، وندمت على ذلك، وبعت الأسهم . وجاءت منها أرباح، والآن لا أدري ماذا أفعل بالمال، الربح الذي جاء منها وأصل المال الذي ساهمت به، فما الواجب علي حفظكم الله ؟ (1) .
ج: الواجب صرف الأرباح التي قبضها قبل التوبة في الفقراء والمساكين، ونحو ذلك مما ينفع المسلمين، كإصلاح الطرقات والحمامات ونحوها؛ لأنه مال حصل من كسب خبيث فوجب التخلص منه بما ينفع المسلمين؛ لقول الله سبحانه في سورة البقرة : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (4) والله ولي التوفيق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية).
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279

(19/267)

كيفية التخلص من الفوائد الربوية
س 151: إذا أخذت مالا لي من البنك له مدة تزيد عن السنة وجاءني معه ربح، فهل يجوز التصدق به أو رده للبنك أم ماذا أفعل ؟ (1) .
ج: يجب عليك إخراج زكاته كلما دارت عليه السنة، سواء كان في البنك أو غيره إذا كان نصابا. أما ما أعطاك البنك من الربح فلا ترده على البنك ولا تأكله، بل اصرفه في وجوه البر؛ كالصدقة على الفقراء ، وإصلاح دورات المياه، ومساعدة الغرماء العاجزين عن قضاء ديونهم، وعليك التوبة من ذلك، ولا يجوز لك أن تعامل البنك بالربا ولا غير البنك؛ لأن الربا من أقبح الكبائر، وقد قال الله سبحانه في كتابه العظيم: { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3) إلى أن قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (4) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (5)
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص407.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276
(4) سورة البقرة الآية 278
(5) سورة البقرة الآية 279

(19/268)

فهذه الآيات الكريمات كلها تدل على شدة تحريم الربا وأنه من كبائر الذنوب، فإن من أصر عليه فهو متوعد بالخلود في النار نسأل الله العافية، وهذا الخلود على ظاهرة مثل خلود الكفار، ليس له نهاية إذا كان مستحلا للربا.
أما من يعلم أن الربا حرام، ويعتقد ذلك، ثم أصر عليه، فإنه يعمه الوعيد المذكور، ولكن خلوده في النار - إن دخلها- ليس مثل خلود الكفار، بل هو خلود له نهاية كما درج على ذلك سلف الأمة وأئمتها، خلافا للخوارج والمعتزلة، وهكذا خلود قاتل نفسه، وقاتل غيره عمدا وعدوانا، وخلود الزاني، كله من هذا الباب، من استحل منهم هذه المعاصي كفر وخلد في النار مثل خلود الكفار. نعوذ بالله من ذلك.
أما من لم يستحلها وإنما فعلها طاعة للهوى والشيطان فإنه لا يخلد في النار، إن دخلها- مثل خلود الكفار ، ولكنه يخلد فيها خلودا له نهاية؛ لأن العرب يعبرون في لغتهم عن الإقامة الطويلة بالخلود، والقرآن الكريم نزل بلغتهم، وهذه مسألة عظيمة يجب التنبيه لها والتفريق ما بين خلود الكافرين وخلود العاصين، وبسبب الجهل بالفرق بين الخلودين وقعت

(19/269)

الخوارج والمعتزلة في منكر عظيم، واعتقاد فاسد، وهو حكمهم على العصاة بالخلود في النار أبد الآباد، كخلود الكفار، وقد أنكر عليهم أهل السنة، وبينوا بطلان مذهبهم بالأدلة الواضحة من الكتاب والسنة وكلام سلف الأمة. وقد صح عن رسول الله صلى الله عليه وسلم أنه « لعن آكل الربا وموكله وكاتبه وشاهديه وقال : هم سواء » (1) ، رواه الإمام مسلم في صحيحه عن أبي جحيفة رضي الله عنه أن النبي صلى الله عليه وسلم : « لعن آكل الربا وموكله والواشمة والمستوشمة والمصور » (2) .
فالواجب على جميع المسلمين الحذر من المعاملات الربوية والتعاون مع أهلها في ذلك؛ للحديثين المذكورين، ولقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) نسأل الله لنا ولجميع المسلمين التوفيق لما يرضيه، والسلامة من أسباب غضبه، إنه خير مسئول.
__________
(1) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).
(2) رواه البخاري في (البيوع) باب موكل الربا برقم (2086).
(3) سورة المائدة الآية 2

(19/270)

152 - ليس للورثة أخذ
الزيادة الربوية لمال مورثهم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ.ح. جمهورية مصر العربية محافظة الدقهلية المطرية، وفقه الله (1) . سلام عليكم ورحمة الله وبركاته، بعده:
فإجابة لرسالتكم التي تسألون فيها عن المال الذي وضع لكم في البنك بعد وفاة والدكم، نفيدكم بأنه لا حرج عليك في أخذ المال الذي وضع لأبيك في البنك، وهو بينك وبين بقية الورثة، إلا أن يكون لدى الدولة تعليمات في ذلك فعليكم اتباعها، أما الربا فيصرف في وجوه البر، كالصدقة على الفقراء، ونحو ذلك من أعمال الخير. وليس لك ولا للورثة أكله. وإليك برفقة نسخة من العقيدة الواسطية، وفتح المجيد، ولمعة الاعتقاد، وثلاثة الأصول، ونسخة من الجزء الأول والجزء الثاني من الفتاوى
__________
(1) رسالة جوابية صدرت من مكتب سماحته برقم (160\1) في 22\1\1410هـ إلى السائل أ.ح. من مصر.

(19/271)

الصادرة منا، ونسخة من شرح العقيدة الطحاوية لابن أبي العز، وكلها كتب مفيدة. وفقنا الله وإياك للعلم النافع والعمل به مع العمل الصالح الذي يقربنا إلى رضى الله ورحمته. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(19/272)

التكفير عن المرابي المتوفى
س:153: توفي قريب لي وهو يتعامل بالربا ونريد الآن أن نكفر عنه، فما الطريق الشرعي لذلك؟ (1)
ج: يشرع للورثة أن يتحروا مقدار ما دخل عليه من الربا فيتصدقوا به عنه، ويدعوا له بالمغفرة والعفو. نسأل الله أن يعفو عنا وعنه وعن كل مسلم .
__________
(1) نشر في كتاب(فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص387 .

(19/273)

الواجب التخلص من المال
الربوي لصالح الفقراء والمحتاجين
س:154: نحن في بلادنا البنوك ربوية، وقد كنت في الماضي قبل خمس سنوات آخذ هذه الأموال وأضعها بجانب لا أستعملها، فهل يجوز لي فضيلة الشيخ أن أشتري بهذه الأموال شقة لمحتاج، وإن كان لا يجوز فماذا أفعل بها؟ (1)
__________
(1) سؤال بعد الدرس الذي ألقاه سماحته بالمسجد الحرام في 27\12\1418هـ.

(19/273)

ج: الربا من أقبح المحرمات، الله جل وعلا يقول : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (3) فالربا من أقبح السيئات، ومن أقبح الكبائر. فإذا كان دخل عليك شيء من الربا وأنت تعلم، فالواجب إخراجه، والتخلص منه للفقراء والمساكين، أو في بعض المشاريع الخيرية؛ كالحمامات وإصلاح الطرقات، وتسوير المقابر، وما أشبه ذلك مما يحتاجه الناس، ولا تأكل منه شيئا. أما إذا كنت جاهلا ثم علمت فلك ما سلف، قال تعالى : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (4) فإذا كنت دخل عليك شيء من الربا وأنت جاهل ثم هداك الله فلك ما سلف .
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 278
(3) سورة البقرة الآية 279
(4) سورة البقرة الآية 275

(19/274)


باب السلم - مجموع فتاوى ابن باز

باب السلم
155 - لا يجوز السلم فيما جهلت صفته
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته، أما بعد:
فلدي سؤال مفاده: أن شخصا يبيع سلعة بهذه الكيفية: يقول البائع للمشتري: بعتك سيارة داتسون موديل (69) لونها أبيض، ونوعها وانيت، مع العلم أن موديل السيارة لم يصل بعد ولم تعرف مواصفاتها الفنية الداخلية، ولم تدخل حتى داخل البلاد، وبهذا يقرض مثلا خمسين ألف ريال وهو أقل من ثمنها الطبيعي؛ لأنه بذلك يستفيد بهذا المبلغ كسيولة نقدية حتى يصل الموديل، فهل هذا جائز؟ أثابكم الله وسدد خطاكم. والسلام عليكم ورحمة الله وبركاته (1) .
__________
(1) سؤال مقدم من الأخ ع.م.ق. وقد أجاب عنه سماحته في 21\5\1416هـ.

(19/275)

ج: وعليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الموديل المشار إليه غير معروف، ولم ينزل في الأسواق، فالإسلام فيه لا يجوز؛ لأن شرط بيع السلم أن يكون المسلم فيه معلوم الصفات غالب الوجود عند حلول الأجل، والسيارة المذكورة ليست كذلك حسبما ذكرتم. وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(19/276)

س 156: ما هو دين الذمة في الشيء المعلوم والأجل المعلوم ؟ (1) .
ج: هذا يسمى السلم إذا كان في الذمة ليس فيه بأس إلى أجل معلوم شيء معلوم وأجل معلوم هذا سلم، أما إذا قال: أبيعك ما في بطن هذه الناقة أو ناقتي الفلانية ما في بطنها اليوم أو ما في بطنها العام الآتي الذي تحمل به في العام الآتي. هذا الذي ما يجوز، أما ما في ذمته فيأتي به من أي جهة. هذا سلم. مثل لو قال: أبيعك في ذمتي مائة صاع أو مائة وزنة من كذا كذا. هذا لا بأس به، لكن لو قال: أبيعك ثمرة هذا النخل. ما صح .
__________
(1) سؤال مقدم لسماحته بعد شرح درس بلوغ المرام.

(19/277)

س 157: إذا خصص الإنسان صياد السمك السمك في الماء على أن يكون بثلاثة أنواع كسمك الكنعد عشرين كيلو خصص بوزن معين ونوع معين فهل يجوز ؟ (1) . ج: إذا كان في ذمته لأجل معلوم ما فيه بأس إلى أجل معلوم يصيد ويعطي ما فيه بأس، أما سمك معين في الماء لم يحزه ولا هو في الذمة لا يصلح؛ لأنه غرر .
__________
(1) سؤال مقدم لسماحته بعد شرح درس بلوغ المرام.

(19/277)


باب القرض - مجموع فتاوى ابن باز

باب القرض

(19/279)

158 - الواجب رد الدنانير
التي اقترضتها لا صرفها بغيرها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م.م.ع. وفقه الله (1) .
سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى استفتائك المقيد بالأمانة العامة لهيئة كبار العلماء برقم (6862) وتاريخ 26\10\1409هـ، الذي جاء فيه :( اقترضت من أحد الإخوة مبلغ مائة دينار أردني لأرسلها لأهلي في مصر واشتريت من هذا المبلغ مئتا دولار، وبقي معي من المبلغ ستة دنانير وأربعمائة فلس تقريبا. وبعد أن أرسلت المبلغ إلى أهلي ارتفع سعر الدولار فصار سعر الدولار(650) فلسا بدلا من (465) فلسا وقت اقتراض المبلغ. فلما شعر الأخ بالارتفاع المستمر في سعر صرف الدولار قال لي : لن آخذ منك سوى (200) دولار، ولم يقبل المبلغ
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم ( 8\2 ) في 4\1\1410هـ.

(19/281)

بالدينار كما أخذته منه، علما بأنه لم يشترط علي ذلك عند اقتراض المبلغ، فقلت له: سندخل في معاملة ربوية، وفي عمل يصل بنا إلى الوقوع في معصية الله تعالى، ولكنه لم يستمع لهذا الكلام محتما أنه لو قام بتصريف المبلغ وقتها لحصل على (200) دولار. وسألت بعض طلبة العلم من إخواني فأشاروا علي بعدم دفع المبلغ إليه بالدولار بل يجب أن أدفعه بالدينار كما أخذت بل قال أحدهم: إن لم يستمع لكلام الله سبحانه وتعالى فأمامه القضاء. علما بأن هذا الأخ سافر الآن إلى مصر وهو منتظر رد المبلغ بالدولار- وما زاد المشكلة تعقيدا هو كيف أرد إليه المبلغ بالدينار وسعر صرف الدينار في مصر يختلف عن سعرها هنا. فهل أقوم بتسديد المبلغ له بالجنيه المصري حسب سعر الدينار وقتها ...؟).
وأفيدك بأن عليك رد الدنانير كما اقترضتها لا صرفها بجنيهات مصرية أو دولارات ما دام تسديد القرض بالدنانير ممكنا والتعامل بها قائما، لكن لو اتفقت مع صاحبك على إعطائه عملة أخرى بسعر الدنانير وقت الدفع فلا حرج في ذلك لما ثبت من « حديث ابن عمر رضي الله عنهما قال : قلت: يا رسول الله إني أبيع الإبل بالبقيع فأبيع بالدنانير وآخذ الدراهم وأبيع الدراهم وآخذ الدنانير آخذ هذا من هذا وأعطي هذا من هذا فقال رسول الله صلى الله عليه وسلم : لا بأس أن تأخذها

(19/282)

بسعر يومها ما لم تفترقا وبينكما شيء » (1) (2) ، رواه الخمسة وصححه الحاكم .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سنن الترمذي البيوع (1242),سنن النسائي البيوع (4582),سنن أبو داود البيوع (3354),سنن ابن ماجه التجارات (2262),مسند أحمد بن حنبل (2/83),سنن الدارمي البيوع (2581).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند عبد الله بن عمر برقم (6203) والنسائي في (البيوع) باب بيع الفضة بالذهب وبيع الذهب بالفضة برقم (4582).

(19/283)

لا يجوز أخذ القرض
الربوي ولو كان الغرض شريفا
س 159: هل يجوز الاقتراض من البنوك الربوية لمنافسة المبشرين لغرض إنقاذ أبناء المسلمين من التنصير إلى آخره؟ (1) .
ج: إن كان الاقتراض بفائدة ربوية لم يجز ذلك بإجماع سلف الأمة؛ لأن الأدلة من الكتاب والسنة تدل على تحريم ذلك ولو كان الغرض شريفا ونبيلا؛ لأن الغايات الشريفة لا تبرر الوسائل المحرمة ولا تبيحها، أما إن كان الاقتراض من دون فائدة فلا بأس، ولكن الاقتراض من غيرها من أصحاب الأموال السليمة من الربا أولى وأحسن وأحوط إذا تيسر ذلك.
ونوصيكم بالتعاون بينكم وبالاقتراض من تجار المسلمين الطيبين وجمع التبرعات منهم؛ لإنقاذ أبناء المسلمين من أيدي دعاة النصرانية والوثنية والشيوعية وهذا التعاون واجب عليكم معشر المسلمين في دولة يوغندا وغيرها، وهو من الجهاد الشرعي، ومن الدعوة إلى الله سبحانه ، ومن الأمر بالمعروف
__________
(1) سؤال موجه لسماحته من رئيس جمعية الثقافة الإسلامية في كمبالا في أوغندا، وأجاب عنه سماحته برقم (994\9) في 4\9\1406هـ.

(19/284)

والنهي عن المنكر، ونسأل الله لكم العون والتوفيق وصلاح النية والعمل، ونوصي إخوانكم المسلمين في يوغندا التعاون معكم في عملكم الجليل لنشر الإسلام والدعوة إليه في المساجد وغيرها، وافتتاح المدارس الإسلامية لتحفيظ القرآن الكريم وتعليمه، وتعليم العقيدة الصحيحة الإسلامية السالمة من الشوائب الشركية والبدعية مع تعليم العلوم الشرعية.
يسر الله أمركم وبارك في جهودكم ونصر بكم الحق وأكثر أعوانكم في الخير وحماكم والمسلمين من شر دعاة الباطل إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته .

(19/285)

لا يجوز التعاون بكتابة القرض الربوي
س 160: أنا محاسب لدى شركة تجارية وتضطر هذه الشركة للاقتراض من البنك قرضا ربويا. ويأتيني صورة من عقد القرض لإثبات مديونية الشركة في دفاترها، هل أعتبر كاتبا للربا ولا يجوز لي أن أعمل مع هذه الشركة، بمعنى هل أعتبر آثما بقيد العقد دون إبرامه أفيدوني جزاكم الله خيرا ؟ (1) .
ج: لا يجوز التعاون مع الشركة المذكورة في المعاملات
__________
(1) نشر في (كتاب الدعوة) ج1 ص 158.

(19/285)

الربوية؛ لأن النبي صلى الله عليه وسلم : « لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (1) رواه مسلم، ولعموم قوله سبحانه : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) .
__________
(1) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).
(2) سورة المائدة الآية 2

(19/286)

حكم الاقتراض من مال حرام
س 161: هل يجوز أن أستلف من شخص تجارته معروفة بالحرام وأنه يتعاطى الحرام؟ (1) .
ج: لا ينبغي لك يا أخي أن تقترض من هذا أو أن تتعامل معه ما دامت معاملاته بالحرام، ومعروف بالمعاملات المحرمة الربوية أو غيرها فليس لك أن تعامله، ولا أن تقترض منه بل يجب عليك التنزه عن ذلك والبعد عنه، لكن لو كان يتعامل بالحرام وبغير الحرام، يعني معاملته مخلوطة فيها الطيب والخبيث فلا بأس، لكن تركه أفضل؛ لقوله صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (2) .، ولقوله صلى
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص416.
(2) رواه الترمذي في (صفة القيامة) باب منه (ما جاء في صفة أواني الحوض) برقم (2518) والنسائي في (الأشربة) باب الحث على ترك الشبهات برقم (5711).

(19/286)

الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (1) ، ولقوله صلى الله عليه وسلم : « الإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس » (2) .
فالمؤمن يبتعد عن المشتبهات، فإذا علمت أن كل معاملاته محرمة وأنه يتجر في الحرام فمثل هذا لا يعامل ولا يقترض منه .
__________
(1) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599).
(2) رواه مسلم في (البر والصلة والآداب) باب تفسير البر والإثم برقم (2553).

(19/287)

حكم من جهل عنوان دائنه
س 162: قبل عدة سنوات أخذت من عدد من الزملاء مبلغ 100 ريال سعودي وبعدها سافرت إلى منطقة أخرى ونسيت هؤلاء الزملاء وكذلك هم نسوني والآن أنا لا أعرف أين هم فما أفعل بالمبلغ الذي على عاتقي؟ أخبروني جزاكم الله خيرا (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص 10.

(19/287)

ج: إذا كان الواقع كما ذكرت في السؤال وهو نسيانك أصحاب المئة، فالمشروع لك أن تتصدق عنهم ومتى ذكرت أحدا منهم فأعطه حقه إلا أن يسمح بالصدقة التي فعلتها عنه، وبذلك تبرأ ذمتك ويحصل لك ولهم الأجر .

(19/288)

س 163: إنسان يعلم أن فلانا يريد منه مبلغا وفلانا آخر يريد منه مبلغا وفلانا يريد منه مبلغا ولكنه لا يدري أين هم بعد أن تغير مكانهم فماذا يفعل في هذه الحالة، وهل يجوز أن يتصدق بمبلغ من المال ويجعل ثوابه لهم، وماذا يقول في هذه الحالة نرجو إفادتنا ؟ جزاكم الله خيرا (1) .
ج: إذا لم يعلم عناوينهم فإنه يتصدق بحقوقهم عنهم بالنية ومتى حضروا أو عرف عناوينهم إن أمضوا الصدقة فالأجر لهم، وإذا لم يمضوا الصدقة أعطاهم حقوقهم ويكون أجر الصدقة له، والله ولي التوفيق .
__________
(1) نشر في مجلة (الدعوة) العدد (1163) في 25\6\1419هـ.

(19/288)

نصيحة للتجار والمدينين
س 164: وقع كثير من الناس في ديون كثيرة ما نصيحتكم للتاجر والمدين وغيرهم في هذه الأمور

(19/288)

سماحة الشيخ ؟ (1) .
ج: النصيحة أن الإنسان يجتهد في الاقتصاد وعدم الدين ويفرح بما أغناه الله عن الدين مهما أمكن، وإذا احتاج للدين فيكون عنده نية أنه يسدد الدين وأنه يجتهد في سداد الدين، إذا اضطر إليه؛ لقول النبي صلى الله عليه وسلم : « من أخذ أموال الناس يريد أداءها أدى الله عنه، ومن أخذها يريد إتلافها أتلفه الله » (2) ، فليجتهد في النية الصالحة ولا يستدين إلا إذا دعت إليه الضرورة، ولا يستكثر من الدين فإنه قد يعجز عن الأداء، فينبغي له الاقتصاد في أموره، وتحري الاقتصاد في ملبسه ومأكله ومشربه وغير ذلك، حتى لا يحتاج للدين الكثير، وإذا احتاج للدين فليجتهد في أسباب قضاء الدين، بالطرق التي يستطيعها مع النية الصالحة، نيته أنه يبادر بالدين من حين يتيسر له ذلك، لا يتساهل، يعني يكون عنده نية صالحة أنه يعمل ويجتهد لقضاء الدين .
__________
(1) نشر في جريدة (الرياض) العدد (10763) في 12\8\1418هـ.
(2) رواه البخاري في (الاستقراض وأداء الديون والحجر والتفليس) باب من أخذ أموال الناس يريد أداءها أو إتلافها برقم (2387).

(19/289)

الواجب على من عليه دين كتابته
س 165: رجل استثمر أموال زوجته مع أمواله وهي شبه راضية وكانت زوجته تطالبه بأن يكتب لها شيء في العقار على قدر نقودها لكي تضمن أن نقودها لا تذهب إلى الورثة بعد وفاته ولكن زوجها كان يقول لها: إن هذه الأموال يقصد أمواله وأموالها لك ولأبنائك من بعدي فتوفي قبل أن يكتب لها شيئا بقدر أموالها فهل يلحقه شيء في ذلك وماذا على الورثة تجاه هذا الموضوع؟ جزاكم الله خيرا (1) . ج: بسم الله والحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد: فإن الواجب على الزوج إذا كان عنده مال لزوجته أن يكتب ذلك وأن يوضح ذلك في وثيقة ثابتة حتى يسلم لها بعد موته، ويجب أن يوضح ذلك في صحته حتى تبرأ ذمته، وإذا مات ولم يبين ذلك وجب على الورثة أن يؤدوا حقها من رأس التركة كسائر أهل الدين إذا ثبت ذلك بالبينة أو سمحوا لها بذلك وصدقوها إذا كانوا مرشدين مكلفين، ولا يجوز للزوج ولا غيره إذا كان في ذمته
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب).

(19/290)

دين لأحد أن يسكت وأن يغفل عن ذلك فتضيع الحقوق ، فإن هذا خطر عظيم وظلم عظيم يجب الحذر منه، فالواجب على كل إنسان عنده حق للغير سواء كان زوجا أو غير زوج أو زوجة أو غير ذلك أن يبين ذلك ويكتب الدين في وثيقة شرعية عند المحكمة أو عند كاتب معروف يعتمد قلمه حتى يؤدي الحق إلى صاحبه لو قدر الله الموت قبل التسديد وهذه المرأة يجب على الورثة أن يعطوها حقها إذا ثبت لديهم ذلك، فإن لم يثبت فليس عليهم شيء والله يعوضها عن ذلك، وقد أساء زوجها وتعاطى ما لا يحل له وهي بالخيار إن أباحته وسامحته فلها أجرها وإن لم تسمح أخذت حقها منه يوم القيامة ولا يضيع عليها شيء فأنت أيتها الأخت في الله السائلة إن سمحت وبرأت الزوج فجزاك الله خيرا وإن لم تسمحي ولم يعطوك حقك يعني الورثة فالأمر إلى الله والحساب بينك وبينه عند الله عز وجل والله المستعان .

(19/291)

حكم الاحتيال لأخذ القرض أو مساعدة
س 166: أنا مواطن من هذا البلد أخذت قرضا خاصا من صندوق التنمية العقارية بمبلغ ثلاثمائة ألف ريال وكذلك قرض استثمار بمبلغ يزيد على المليون ريال، وحيث إن لدي قطعة أرض أملكها بموجب صك شرعي

(19/291)

فقد حولتها باسم زوجتي ( بيعا صوريا) رغبة في الحصول على قرض استثمار باسمها حيث إن الشخص لا يأخذ أكثر من قرض استثمار واحد وفعلا تم ذلك أرجو من سماحتكم الإفادة هل في ما فعلت إثم علي، وهل لا يصح ذلك شرعا، وإذا كان لا يصح فما هو الحل للتخلص من هذا القرض ؟ جزاكم الله خيرا (1) .
ج: هذا التصرف لا يجوز لما فيه من الكذب والتحيل على مخالفة نظم الدولة الموضوعة لتحقيق المصلحة العامة والواجب رد المبلغ إلى الصندوق مع التوبة إلى الله سبحانه من هذا العمل السيئ. أصلح الله حال الجميع .
__________
(1) نشر في (المجلة العربية) وفي (مجلة البحوث الإسلامية) العدد (27) ص 84.

(19/292)

لا يجوز الاقتراض من
المصرف لأجل إجراء عملية جراحية
س 167: هل يجوز للرجل أن يأخذ مبلغا من المصرف بفائدة لأجل إجراء عملية جراحية لزوجته، وقد حاول أن يقترض من بعض الناس ولم يقرضوه؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).

(19/292)

ج: لا يجوز له القرض من المصرف ولا غيره بطريق الربا؛ لقول الله عز وجل : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) وقوله سبحانه: { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (2) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (4) وقد « ثبت عن النبي صلى الله عليه وسلم : أنه لعن آكل الربا وموكله، وكاتبه وشاهديه وقال : هم سواء » (5) ، أخرجه الإمام مسلم في صحيحه، والله الموفق .
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 276
(3) سورة البقرة الآية 278
(4) سورة البقرة الآية 279
(5) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/293)

حديث « كل قرض جر نفعا فهو ربا »
س 168: ما حكم الإقراض لشخص على أن يرد ذلك القرض في مدة معينة ويقرضني مثل هذا المبلغ لنفس المدة الأولى، وهل يدخل هذا تحت حديث : « كل قرض جر نفعا فهو ربا » علما بأن طلب الزيادة لم

(19/293)

يشترط؟ أفيدونا جزاكم الله خيرا (1) .
ج: لا يجوز هذا القرض لكونه يتضمن اشتراط قرض مثله للمقرض وذلك يتضمن عقدا في عقد فهو في حكم بيعتين في بيعة، ولأنه يشترط فيه منفعة زائدة على مجرد القرض وهي أن يقرضه مثله، وقد أجمع العلماء على أن كل قرض يتضمن شرط منفعة زائدة أو تواطؤا عليها فهو ربا، أما حديث : « كل قرض جر منفعة فهو ربا » فهو ضعيف، ولكن ورد عن جماعة من الصحابة رضي الله عنهم ما يدل على معناه إذا كان ذلك النفع مشترطا أو في حكم المشترط أو الدين .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 417.

(19/294)

169 - إذا شرط الدلال على صاحب المزرعة
في قرضه ألا يبيع إنتاجه إلا عنده فهو ربا
فضيلة الشيخ عبد العزيز بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته: أعمل دلالا في سوق الجملة بمصر ويأتي صاحب المزرعة بالإنتاج من خضار وغيره إلى المحل فأبيعه لحسابه كدلال، ولي على ذلك عمولة أحددها مع الزبائن ولا نختلف على ذلك، ولكن قبل أن ينضج المحصول يأتي الزارع ليأخذ قرضا فأعطيه إياه ولكن عليه ألا يبيع إنتاجه إلا عندي ولا أزيد عليه في العمولة أكثر من غيره. فهل هذا قرض جر نفعا أفتونا جزاكم الله خيرا وإن كان باب من الربا فما العمل وقد أصبح الأمر شائعا نرجو فتوى معتمدة بتوقيعكم (1) .
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
إذا شرط الدلال على صاحب المزرعة في قرضه له ألا يبيع إنتاجه إلا عنده فهذا القرض يعتبر من قروض الربا لكونه قرضا جر منفعة، فالواجب تركه والتوبة إلى الله سبحانه مما سبق وفق الله الجميع والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم لسماحته من ع.م.ع. من مصر.

(19/295)

حكم وفاء القرض
مع اختلاف قيمة العملة
س 170: أفيدكم بأنني اقترضت مبلغا من المال من شخص لا يدين بالإسلام وذلك لظروف اضطرارية، على أن أرد له ما يساوي قيمة المبلغ بالعملة الحرة أي بعملة غير عملة بلدي، وذلك حين عودتي لمكان عملي بالسعودية، ولما عدت بعد فترة ارتفعت قيمة العملة الحرة وأصبحت تساوي ضعف المبلغ الذي استدنته، فهل إذا أرسلت له المبلغ بالعملة الحرة رغم فرق العملة جائز؟ أم أرسل له المبلغ الذي اقترضته فقط (1) .
ج: هذا القرض غير صحيح لأنه في الحقيقة بيع لعملة حاضرة بعملة أخرى نسيئة وهذه معاملة ربوية؛ لأنه لا يجوز بيع عملة بعملة أخرى إلا بسعر يومها يدا بيد، وعليك أن ترد إليه ما اقترضته منه فقط مع التوبة النصوح مما جرى من المعاملة الربوية.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 416، وفي كتاب (فتاوى البيوع في الإسلام) نشر جمعية إحياء التراث الإسلامي بالكويت ص 69، وفي (كتاب الدعوة) ج1 ص 151.

(19/296)

لا يجوز بيع القرض
إلا بسعر المثل وقت التقاضي
س 171: أقرضني أخي في الله حسن ألفي دينار تونسي وكتبنا عقدا بذلك ذكرنا فيه قيمة المبلغ بالنقد الألماني، وبعد مرور مدة القرض وهي سنة ارتفع ثمن النقد الألماني، فأصبح إذا سلمته ما هو في العقد أكون أعطيته ثلاثمائة دينار تونسي زيادة على ما اقترضته. فهل يجوز للمقرض أن يأخذ الزيادة، أم تعتبر ربا؟ لا سيما وأنه يرغب السداد بالنقد الألماني ليتمكن من شراء سيارة من ألمانيا (1) .
ج: ليس للمقرض سوى المبلغ الذي أقرضك وهو ألفا دينار تونسي إلا أن تسمح بالزيادة فلا بأس، لقول النبي صلى الله عليه وسلم : « إن خيار الناس أحسنهم قضاء » (2) رواه مسلم في صحيحه، وأخرجه البخاري بلفظ : « إن من خيار الناس
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 414، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 67.
(2) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2262),صحيح مسلم المساقاة (1601),سنن الترمذي البيوع (1316),سنن النسائي البيوع (4618),سنن ابن ماجه الأحكام (2423),مسند أحمد بن حنبل (2/431).

(19/297)

أحسنهم قضاء » (1) ، أما العقد المذكور فلا عمل عليه ولا يلزم به شيء؛ لكونه عقدا غير شرعي، وقد دلت النصوص الشرعية على أنه لا يجوز بيع النقد بالنقد إلا بسعر المثل وقت التقاضي وأن لا يفترقا وبينهما شيء .
__________
(1) رواه البخاري في (الاستقراض وأداء الديون) باب هل يعطى أكبر من سنه برقم 02392) ومسلم في (المساقاة) باب من استسلف شيئا وقضى خيرا منه برقم (1600).

(19/298)

172 - يلزم المدين تسليم ما عليه من الحق وقت المعاملة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع.أ.ي. قاضي الشعيب وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم المؤرخ في 19\4\1384هـ وصل وصلكم الله بهداه وسرني منه علم صحتكم الحمد لله على ذلك، وقد تأخر جوابه لتزاحم الشغل أحسن الله العاقبة، وقد تأملت ما تضمنه من السؤال عن مسألتين: إحداهما: إذا كان لإنسان على آخر مطلب دراهم عربية ثمنا لعقار أو مكيل أو نحوه من مدة طويلة كعشر سنوات وقت ما كان الثمن الدارج فضة وطلب صاحب الحق من غريمه أن يعطيه مطلبه فضة إذ أن البيع والشراء قبل خروج الورق فقال الغريم سوف أعطيك مطلبا ورقا- العملة المتداولة اليوم- فلم يقبل صاحب المطلب إلا دراهم عربية فضة، فهل يلزم المدين أن يسلم فضة لصاحب الحق أو لا يلزمه ذلك بل هو مخير بين أن يسلم له ورقا أو فضة؟ (1) .
والجواب: قد تأملت هذه المسألة في كلام أهل العلم
__________
(1) سؤال مقدم من الشيخ ع.أ.ي. وأجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة.

(19/299)

وظهر لي أن الصواب في ذلك هو إلزام المدين بتسليم ما عليه من الحق في وقت المعاملة وهو النقد الفضي وليس هناك ما يقتضي العدول عنه. ولا يخفى على مثلكم أن المسلمين على شروطهم وأن على اليد ما أخذت حتى تؤديه وأن الشرط العرفي كالنطقي، ولا أعلم ما يوجب ترك هذه الأصول، والنقد الفضي موجود بحمد الله وارتفاع سعره لا يمنع من تسليمه كما لو كان هو العملة الرائجة، أما إن تعسر تحصيله فالواجب قيمته وقت إعوازه من الذهب أو غيره مما لا يجري بينه وبينه ربا الفضل، أما أخذ الورق عنه مع الزيادة فعندي فيه شك والأحوط تركه؛ لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) ، ولحديث النعمان في ترك الشبهات (2) . وأخذ الورق على الفضة متفاضلا فيه شبهة فيما أعلم، وأسأل الله لي ولكم ولسائر إخواننا التوفيق لإصابة الحق الذي بعث به رسوله محمد صلى الله عليه وسلم.
__________
(1) رواه الترمذي في (صفة القيامة) باب منه ( ما جاء في صفة أواني الحوض) برقم (2518) والنسائي في (الأشربة) باب الحث على ترك الشبهات برقم (5711).
(2) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599).

(19/300)

حكم الخصم في سداد الأقساط
س 173: الأخ أ.س.أ من الرياض يقول في سؤاله: المعتاد في المدارس الأهلية أن تسديد الأقساط يكون على فترتين قبل بداية الفصل الأول وقبل بداية الفصل الثاني، وبعض المدارس يكتب لولي الأمر قبل بداية الدراسة أنه إذا سدد القسطين معا قبل بداية الدراسة فإنه يحصل على خصم قدره كذا وكذا في المائة. فهل هذا جائز في شرعنا المطهر. نرجو الفتوى مشكورين (1) .
ج: لا حرج في ذلك في أصح قولي العلماء؛ لما في ذلك من المصلحة الظاهرة للطرفين، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية).

(19/301)

حكم الاقتراض من البنك
س 174: إذا احتاج الرجل إلى شيء من المال لمؤونة البيت أو تسديد أجرة الدار أو نحو ذلك ولم يجد من يقرضه ولا من يستدين منه فهل يجوز له أن يستدين من البنك ؟ (1) .
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة، العدد الأول رجب عام 1389هـ.

(19/301)

ج: إن كانت الاستدانة من البنك على طريقة شرعية؛ كأن يأخذ منه قرضا بمثله من دون زيادة أو يشتري منه سلعة إلى أجل معلوم ولو بأكثر من ثمنها الحاضر فلا بأس، أما إذا اقترض منه على وجه الربا فهذا لا يجوز؛ لأن الله سبحانه حرم الربا في كتابه العظيم، وسنه رسوله الكريم عليه الصلاة والسلام وورد فيه من الوعيد ما لم يرد في أكل الميتة، ونحوها، قال الله سبحانه : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (1) قال أهل التفسير معنى ذلك أنه يقوم من قبره يوم القيامة كالمجنون. ثم قال الله سبحانه بعد ذلك : { ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (3)
وصح عن رسول الله صلى الله عليه وسلم أنه : « لعن آكل الربا وموكله وكاتبه وشاهديه وقال : هم سواء » (4) ، رواه مسلم في صحيحه.
والآيات والأحاديث في تحريم الربا والوعيد عليه كثيرة
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276
(4) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/302)

مشهورة، وليس عدم المحتاج من يقرضه أو يبيع عليه بالدين يجعله في حكم المضطر الذي تباح له الميتة أو الربا، هذا قول لا وجه له من الشرع؛ لأن في إمكان المحتاج أن يعمل بيده من يقرضه أو يبيع عليه بالدين إلى أجل. والمضطر هو الذي يخشى على نفسه الموت إذا لم يأكل من الميتة ونحوها بسبب شدة المجاعة وعدم قدرته على ما يسد رمقه بالكسب ولا بغيره، وليست حاجة هؤلاء الذين يعاملون البنوك بالربا في حكم الضرورة التي تبيح الميتة ونحوها، وكثير من الناس سهل عليهم أمر الربا حتى صار يعامل فيه ويفتي الناس به بأدنى شبهة وما ذاك إلا لقلة العلم وضعف الإيمان وغلبة حب المال على النفوس، نسأل الله السلامة والعافية مما يغضبه، ومهما أمكن عدم التعامل مع البنك وعدم الاقتراض منه ولو بالطرق الشرعية التي ذكرنا آنفا فهو أولى وأحوط؛ لأن أموال البنك لا تخلو من الحرام غالبا، وقد قال النبي صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (1) ، والله المستعان.
__________
(1) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599).

(19/303)

متى تبرأ ذمة الميت المدين من تبعة الدين
س 175: من المعلوم أن صندوق التنمية العقارية يمنح المواطنين قروضا طويلة الأجل لبناء مساكن لهم يتم سدادها على مدة خمسة وعشرين عاما، فإذا توفي المقترض ولم يسدد من الأقساط المذكورة سوى قسطين فقط، وقام ورثته من بعد وفاته بالتسديد في المواعيد المحددة فهل تبرأ ذمة الميت حينئذ ولا يكون هذا داخلا فيما ورد في الحديث : « نفس المؤمن معلقة بدينه حتى يقضى عنه » (1) ، أو أنه مرتهن بهذا الدين حتى يتم سداد جميع الأقساط، آمل إيضاح الموضوع من سماحتكم (2) .
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم (10221) والترمذي في (الجنائز) باب ما جاء عن النبي صلى الله عليه وسلم أنه قال :'' نفس المؤمن معلقة بدينه حتى يقضى عنه'' برقم (1078).
(2) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 418.

(19/304)

ج: إذا مات الإنسان وعليه دين مؤجل فإنه يبقى على أجله إذا التزم الورثة بتسديده واقتنع بهم صاحب الدين، أو قدموا ضمينا مليئا أو رهنا يفي بالدين، وبذلك يسلم الميت من التبعة إن شاء الله.

(19/305)

لا يلزم تعجيل أقساط البنك العقاري إذا التزم ورثة الميت أو غيرهم بتسديدها
س 176: والدي عليه دين من البنك العقاري وقد توفي - رحمه الله - فهل يجب علينا تسديد المبلغ كاملا أم على حسب الأقساط التي أقرها البنك وتبرأ ذمته بذلك ؟ (1) .
ج: لا يلزم تعجيل قضائها إذا التزم الورثة أو غيرهم بتسديدها في أوقاتها على وجه لا خطر فيه على صاحب الحق؛ لأن الأجل من حقوق الميت يرثه ورثته، وليس على الميت حرج في ذلك إن شاء الله، لأن الدين المؤجل لا يجب قضاؤه إلا في وقته، والورثة يقومون مقام الميت إذا التزموا بذلك أو التزم به غيرهم على وجه لا خطر فيه على صاحب الحق كما ذكرنا آنفا.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص419.

(19/305)

حكم من مات ولم يخبر بدينه
س 177: شخص توفي وعليه دين ولم يخبر أحدا بذلك فما الحكم ؟ (1) .
ج: إذا كان على الميت دين ولم يخبر به قبل وفاته وجب على ورثته أن يقضوه من التركة إذا ثبت بالبينة الشرعية مقدما على الوصية والإرث. وإن تنازع الورثة ومدعوو الدين فالمرجع في ذلك إلى المحكمة الشرعية.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 419.

(19/306)

حكم المطالبة بالزيادة في القرض المتجر به
س 178: اقترض رجل مني مبلغا من المال حوالي خمسين ألف ريال قبل ثلاث سنوات على أن يدفعه لي خلال ستة أشهر، ولكنه أبقى المال عنده أكثر من ذلك وأخذ يتاجر فيه إلى الآن. فهل يجوز لي أن أطالبه بزيادة عن رأس مالي الأصلي أم لا ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 417.

(19/306)

ج: ليس لك إلا رأس مالك، ولا تجوز لك المطالبة بالزيادة، لأن ذلك من الربا، لكن لو أعطاك مع حقك زيادة تبرعا منه من غير طلب منك ولا إلزام فذلك أفضل له وأحسن في حقه عملا بالحديث الصحيح وهو قول النبي صلى الله عليه وسلم : « إن خيار الناس أحسنهم قضاء » (1) ؛ ولأن في ذلك مكافأة لك على إحسانك وقد قال النبي صلى الله عليه وسلم : « من أتى إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه » (2) .
__________
(1) رواه البخاري في (الاستقراض وأداء الديون) باب هل يعطى أكبر من سنه برقم (2392) ومسلم في (المساقاة) باب من استسلف شيئا وقضى خيرا منه برقم (1600).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمر برقم (5342) والنسائي في (الزكاة) باب من سأل بالله عز وجل برقم (2567).

(19/307)

جواز ما يسمى بالجمعية لما فيه من مصلحة للجميع
س 179: جماعة من المدرسين يقومون في نهاية كل شهر بجمع مبلغ من المال من رواتبهم ويعطى لشخص معين منهم وفي نهاية الشهر الثاني يعطى لشخص آخر

(19/307)

وهكذا حتى يأخذ الجميع نصيبهم وتسمى عند البعض ( الجمعية ) فما حكم الشرع في ذلك ؟ (1) .
ج: ليس في ذلك بأس، وهو قرض ليس فيه اشتراط نفع زائد لأحد، وقد نظر في ذلك مجلس هيئة كبار العلماء فقرر بالأكثرية جواز ذلك؛ لما فيه من المصلحة للجميع بدون مضرة، والله ولي التوفيق.
__________
(1) نشر في جريدة (الرياض) العدد (11043) في 27\5\1419هـ.

(19/308)

لا يجوز رد القرض
بغير عملته إذا كان عن مشارطة
س 180: هل يجوز اقتراض مبلغ من المال بالريال ورده بما يساويه من الدولار ؟ (1) .
ج: إن كان مشارطة فهذا لا يجوز، هذا بيع والبيع نقدا بنقد نسيئة لا يجوز أما إن كان أقرضه دراهم سعودية أو أقرضه جنيهات مصرية أو جنيهات استرلينية ثم عند الوفاء أعطاه دولارات بالتراضي بينهما يدا بيد فلا بأس مثل ما أخبر النبي صلى الله عليه وسلم فإنه لما اشتكى إليه بعض الناس قيل:
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1406هـ.

(19/308)

« يبيعون بالدنانير ويأخذون الدراهم ويبيعون الدراهم بالدنانير . قال : لا بأس أن تأخذوها بسعر يومها ما لم تفترقا وبينكما شيء » (1) ، فإذا اقترض إنسان مثلا ألف ريال قرضة ثم عند الوفاء اتفق الشخصان على أنه يعطيه عن الألف ريال دولارات، أو دنانير كويتية، أو أردنية، أو جنيه استرليني ، أو ما أشبه ذلك لا بأس إذا اتفقنا عليه وتقابضا في الحال يدا بيد.
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند عبد الله بن عمر برقم (6203) والنسائي في (البيوع) باب بيع الفضة بالذهب وبيع الذهب بالفضة برقم (4582).

(19/309)

باب الرهن لا يجوز التصرف في الملك المرهون
س 181: إذا كان أحد أملاكي مرهونا للدولة، فهل يجوز أن أتصرف فيه بالبيع ؟ (1) .
ج: إذا كان مرهونا للدولة أو لغيرها فليس لك التصرف إلا بإذن المرتهن؛ لأنه قد تعلق به حقه فليس لك التصرف إلا بإذنه سواء كان المرتهن الدولة أو غير الدولة.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب).

(19/310)

لا بأس برهن المال المثمر
س 182: رهن المال المثمر كالنخل والعنب، بيع العهدة هل تحل الثمرة لصاحب المال أو المرتهن ؟ (1) . ج: لا بأس برهن المال المثمر كالنخل والعنب والثمر
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد درس (بلوغ المرام).

(19/310)

يكون للمالك وهو الراهن وليس للمرتهن أن يأخذه إلا أن يحسبه من الدين، أما أخذه الثمرة وبقاء الدين بحاله فهو من الربا المحرم وهكذا لو رهنه أرضا لا يجوز للمرتهن أن يأخذ أجرتها إلا أن يحسبها من الدين، وقد ورد عن جماعة من أصحاب الرسول صلى الله عليه وسلم التحذير من أخذ صاحب الدين من المدين شيئا من المال من أجل إنظاره وإمهاله في الدين فجعلوا ذلك من الربا، أما إذا زاده شيئا حين الوفاء أو بعده فلا بأس ؛ لقول النبي صلى الله عليه وسلم : « إن خيار الناس أحسنهم قضاء » (1) .
__________
(1) رواه البخاري في (الاستقراض وأداء الديون) باب هل يعطى أكبر من سنه برقم (2392) ومسلم في (المساقاة) باب من استسلف شيئا وقضى خيرا منه برقم (1600).

(19/311)


باب الضمان - مجموع فتاوى ابن باز

باب الضمان
183 - حكم التأمين الصحي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير معهد الدعوة والإرشاد بالمدينة المنورة سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد: (1) .
فأشير إلى كتابكم رقم (522\9\س) وتاريخ 25\7\1407هـ، ومشفوعه كتاب مدير عام الشئون الصحية بمنطقة المدينة المنورة بشأن ما يقوم به مستوصف الفهد الخاص في المدينة باستحداث موضوع التأمين الصحي المتمثل في دفع مبلغ مقطوع من المال مقدما مقابل تقديم الخدمة العلاجية المجانية له في خلال سنة لفرد أو لأفراد الأسرة وطلبكم الفتوى الشرعية حيال الموضوع.
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم (2785\2) في 13\10\1407هـ.

(19/312)

وأفيدكم بأن ما ذكرتموه يعتبر من صور التأمين التجاري، وقد صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتوى في تحريم ذلك، نشفع لكم صورة منها وفيه الكفاية إن شاء الله.
وفق الله الجميع لما فيه رضاه. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(19/313)

حكم التأمين على الحياة والممتلكات
س 184: ما حكم التأمين سواء كان على الحياة أو على الممتلكات؟ (1) .
ج: التأمين على الحياة والممتلكات محرم لا يجوز لما فيه من الغرر والربا، وقد حرم الله عز وجل جميع المعاملات الربوية والمعاملات التي فيها الغرر رحمة للأمة وحماية لها مما يضرها قال الله سبحانه وتعالى : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) وصح عن رسول الله صلى الله عليه وسلم « أنه نهى عن بيع الغرر » (3) ، وبالله التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص 5.
(2) سورة البقرة الآية 275
(3) رواه مسلم في (البيوع) باب بطلان بيع الحصاة والبيع الذي فيه غرر برقم (1513).

(19/314)

حكم التأمين على السيارات
س 185: بعض البلاد السرقات فيها كثيرة جدا، فهل يجوز مثلا التأمين على السيارة أو غيرها ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407هـ.

(19/314)

ج: التأمين محرم، هذا هو الأصل، لأنه ربا وغرر فالمؤمن يعطي مالا قليلا ويأخذ مالا كثيرا، وقد لا يأخذ شيئا وقد تخسر الشركة أموالا عظيمة؛ لكن لا تقل آخذ من ذا ومن ذا، ومن ذا، فيحصل الربح من جهة لكن من جهة أخرى قد يعطي شركة التأمين عشرة آلاف وتخسر عليه عشرات الآلاف. ومن هنا يأتي الغرر.

(19/315)

لا يلزم الضمان من لم
يفرط ولم يتعد على ما أودع لديه
س186: إني في إحدى اللجان الخيرية فأنا مسئول عن جمع مال اللجنة فربما يكون نقص في بعض الأحيان من شدة الضغط علينا في بعض المواسم فلا أدري من أين هذا النقص فربما لا نأخذها من المتبرع نفسه أو من الآخرين الذين يجمعون التبرعات في نفس عملنا أو من الأسواق، فهل نحن ملزمون بدفع النقص الذي ليس لي به ذنب مثلا، أفتونا مأجورين ؟ (1) .
أخبرك يا والدي العزيز بأن أبي يقرئك السلام وإني أحبك في الله عز وجل ولا تحرمنا من دعائك، وجزاكم
__________
(1) سؤال موجه لسماحته من الأخ أ.م.ح. من الكويت.

(19/315)

الله خير الجزاء يا والدنا العزيز. نود أن ترسل لنا جوابا عاجلا في هذا الموضوع.
ج: أما النقص الذي أشرتم إليه، فلا يلزمكم غرمه، إذا لم يكن منكم تفريط ولا تعد، أما ما يتعلق بمحبتك لنا في الله فأقول: أحبك الله الذي أحببتنا له، ونرجو إبلاغ الوالد السلام، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(19/316)


باب الصلح - مجموع فتاوى ابن باز

باب الصلح
إجبار من لم يقبل الصلح على إزالة ضرره
س 187: ما هو القول الراجح فيما يتعلق بالأغصان والعروق التي تمتد من ملك شخص إلى ملك جاره وما يترتب على ذلك من الضرر، وما هي درجة الحديث الذي ذكره شيخ الإسلام ابن تيمية رحمه الله في قلع نخلة الشخص الذي أبى أن يقبل المعاوضة لما كان فيها ضرر على أخيه صاحب البستان؟ (1) .
ج: قد تأملت المسألة المذكورة ورأيت صاحب الإنصاف ذكر فيها وجهين، وذكر غيره قولين في المسألة، أحدهما: أن المالك لا يجبر على إزالتها. والثاني: يجبر فإن امتنع ضمن ما ترتب عليها من الضرر فاتضح لي أن القول الثاني أرجح من وجوه:
الأول: أن ذلك هو مقتضى الأدلة الشرعية مثل قوله
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة.

(19/317)

صلى الله عليه وسلم : « لا ضرر ولا ضرار » (1) ، وما جاء في معناه.
الثاني: قوله صلى الله عليه وسلم : « من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره » (2) ، ولا شك أن العرق والأغصان المضرة بالجار داخلة في الأذى المنهي عنه، فالواجب منع الجار من ذلك. الثالث: أن عدم الإجبار يفضي إلى استمرار النزاع والخصومة، وربما أفضى إلى ما هو أشد من ذلك من المضاربة وما هو أشد منها، فالواجب حسم ذلك والقضاء عليه، وقد دلت الأدلة الشرعية التي يتعذر أو يتعسر إحصاؤها على وجوب سد الذاريع المفضية إلى الفساد والنزاع والخصومة أو ما هو أشد من ذلك.
أما حديث صاحب النخلة فقد خرجه أبو داود من حديث محمد بن علي بن الحسين عن سمرة بن جندب، وفي إسناده نظر؛ لأن محمد بن علي لا يعلم سماعه من سمرة بل الظاهر
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن عباس برقم (2862) وابن ماجه في (الأحكام) باب من بنى في حقه ما يضر بجاره برقم (2341).
(2) رواه البخاري في (الأدب) باب من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره برقم (6018).

(19/318)

أنه لم يسمع منه كما نبه على ذلك الحافظ المنذري في مختصر السنن، لكن ذكر الحافظ ابن رجب في شرح الأربعين في الكلام على الحديث الثاني والثلاثين شواهد لهذا الحديث، وهي كلها مع الحديث الذي ذكرنا في الوجه الأول تدل على ترجيح القول الذي ذكرنا وهو إلزام المالك بإزالة ما حصل به الضرر من عروق أو أغصان فإن لم يزل الضرر إلا بقلع الشجرة قلعت جبرا عليه حسما لمادة الضرر والنزاع ورعاية لحق الجوار.

(19/319)


باب الوكالة - مجموع فتاوى ابن باز

باب الوكالة
التوكيل في المال الربوي
س 188: لي أخ له حسابات في بنوك ربوية بمصر، وقد قام بعمل توكيل لي على حساباته في البنوك والمتمثلة في ودائع بفوائد سنوية. وطلب مني أن أقوم بفك الودائع والسحب من حسابه لشراء أراض ملك له. هل أكون مشترك معه في الإثم. أم أنا منفذ فقط لخدمة أخي ؟ أفيدونا جزاكم الله خيرا (1) .
ج: لا مانع من تنفيذ ما وكلك فيه أخوك في أصل ماله. أما الفوائد فهي ربا، ولا يجوز لك تنفيذها في مصالحه، ولكن تصرف في مصالح المسلمين، أو في الصدقة على الفقراء؛ لكونها مكاسب خبيثة. وفق الله الجميع لما يرضيه.
__________
(1) رسالة جوابية صدرت من مكتب سماحته عندما كان مفتيا عاما للمملكة ورئيسا لهيئة كبار العلماء.

(19/320)

189 - ليس للوكيل سداد دينه من زكاة المال الموكل به
سماحة الشيخ عبد العزيز بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أنا شخص مطالب بمبلغ من المال نهاية شهر عشرة ولا أستطيع الوفاء به في موعده كاملا، ويوجد لدي مبلغ من المال أنا وكيل عليه وكالة شرعية، ووالدي له جزء من هذا المبلغ.
سؤالي: هل يجوز لي اقتطاع جزء من زكاة هذا المال لأسدد به ديني، أفتونا وجزاكم الله عنا خير الجزاء ؟ (1) .
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
فليس لك ذلك، وإنما يكون إخراج الزكاة من مالك المال، إلا إذا وكلك أبوك وشريكه في إخراج الزكاة وصرفها في غرمائك فلا بأس إذا كنت عاجزا عن تسديد حق الغرماء، أوفى الله عنك وعن كل مسلم. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) رسالة جوابية للأخ أ.ح.ز. صدرت من مكتب سماحته برقم (2063\خ) وتاريخ 23\9\1413هـ عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

(19/321)

هل يجوز للوكيل
امتلاك ما زاد من مال موكله
س 190: إذا أرسلني والدي لشراء بعض الأشياء، وبقي معي مبلغ من المال فائض من شرائي، فهل يجوز لي امتلاك هذا المبلغ دون علم والدي ؟ (1) .
ج: ليس لك امتلاك ما فضل من المال الذي سلمه لك والدك لشراء بعض الحاجات، بل يجب رده إلى والدك؛ لأن ذلك من أداء الأمانة المأمور بها في قوله سبحانه وتعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (2) الآية.
__________
(1) نشر في جريدة (البلاد) العدد (15293) في 23\1\1419هـ، وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 209.
(2) سورة النساء الآية 58

(19/322)


باب الشركة - مجموع فتاوى ابن باز

باب الشركة
إذا رضي المقتسمان ومضى وقت طويل فلا تسمع الدعوى في القسمة
س 191: من الأخ ز.م.ش. نسأل عن شخصين اشتريا أرضا وعمراها من مدة عشرين سنة وبعد أن هدما بيوتهما رأى أحدهما أن الآخر عنده زيادة مترين وطالبه بحقه من الزيادة (1) .
ج: مثل هذه الدعوى لا تسمع ؛ لمضي هذا الوقت الطويل عليها الدال على رضاهما بالقسمة، ولأن الأرض تختلف في الرغبة والرهبة فقد تكون التي زيد فيها أقل رغبة من الأخرى، وبكل حال فهذه الدعوى لا وجه لها ولا ينبغي النظر فيها فيما أعلم من قواعد الشرع المطهر.
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة.

(19/323)

س 192: الأخ ح.ع. من الرياض يقول في سؤاله: تعطي المصارف الإسلامية ما يسمى بالربح المتغير وهو

(19/323)

يعني إعطاء ربح غير ثابت شهريا يتراوح بين 12% و17% فهل هذا التعامل مع هذا النوع من الأرباح حلال. أفتونا جزاكم الله خيرا؟ (1) .
ج : الحمد لله والصلاة والسلام على رسول الله ، أما بعد : فإن تعيين الربح بمبلغ معلوم في المضاربة أو غيرها من أنواع الشركات لا يجوز بل يبطل به العقد ؛ لأن ذلك يفضي إلى أن يربح أحد الشريكين أو الشركاء ويخسر الآخر ، وإنما يكون الربح جزءا مشاعا كالنصف أو أقل أو أكثر بإجماع أهل العلم ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) وأجاب عنه سماحته في 12\2\1417هـ.

(19/324)

193 - حكم المساهمة في
الشركات التي تتعامل بالربا
الحمد لله، والصلاة والسلام على عبد الله ورسوله، نبينا محمد وعلى آله وصحبه، أما بعد: (1) .
فقد بلغني أن بعض الشركات تتعامل بالربا أخذا وعطاء، وكثر السائلون من المساهمين وغيرهم عن حكم الأرباح التي تحصل لهم نتيجة التعامل بالربا، ونظرا لما أوجب الله من النصيحة للمسلمين، ولوجوب التعاون على البر والتقوى، رأيت تنبيه من يفعل ذلك على أن ذلك محرم ومن جملة كبائر الذنوب كما قال الله عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3)
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 391.
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276

(19/325)

وقد جعل الله سبحانه ذلك محاربة له ولرسوله صلى الله عليه وسلم حيث قال : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (2)
وثبت عن النبي صلى الله عليه وسلم أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : « هم سواء » (3) . والآيات والأحاديث في التحذير من الربا وبيان عواقبه الوخيمة كثيرة جدا، فالواجب على كل من يتعاطى ذلك من الشركات وغيرها التوبة إلى الله من ذلك وترك المعاملة به مستقبلا، طاعة لله سبحانه وتعالى ولرسوله صلى الله عليه وسلم، وحذرا من العقوبات المترتبة على ذلك، وابتعادا عن الوقوع فيما حرم الله عملا بقوله سبحانه وتعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (5) وأسأل الله أن يوفقنا وجميع المسلمين للتوبة إليه من جميع الذنوب، وأن
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).
(4) سورة النور الآية 31
(5) سورة التحريم الآية 8

(19/326)

يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا، وأن يصلح أحوالنا جميعا إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

(19/327)

س 194: رجل يضع أمواله في أسهم لشركات تتعامل مع بنوك ربوية وعندما أخبرناه بأنه لا يجوز قال: لو لم نشترك نحن فسوف يأتي الأجانب ويأخذون النصيب الأكبر ويسيطرون على الاقتصاد فنحن أولى بخيرات بلادنا منهم. فما رأيكم جزاكم الله خيرا ؟ (1) .
ج: لا يجوز الاشتراك في البنوك ولا في الشركات التي تتعامل معها؛ لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) ولما ثبت عن النبي صلى الله عليه وسلم أنه : « لعن آكل الربا وموكله وكاتبه وشاهديه وقال : هم سواء » (3) . والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة) وأجاب عنه سماحته في 5\10\1419هـ.
(2) سورة المائدة الآية 2
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598).

(19/327)

التخلص من المشاركة في الكسب الحرام
س 195: رجل تشارك مع آخر في دكان لآلات التصوير وقد تاب فكيف ينهي شراكته فيه بحيث لا يخسر؟ وما حكم ما يأتيه من كسب هذا الدكان ؟ (1) .
ج: ينهي الشراكة بالتقويم ويصطلح هو وإياه على القيمة التي يرضاها الشخصان جميعا وما دخل عليه من ذلك فهو مباح له إلا إذا كان شيء من ذلك قيمة لتصوير ذوات الأرواح أو شيء من المحرمات الأخرى فلا يجوز له أكل ذلك بل عليه أن يتوب إلى الله توبة صادقة ويعزم على عدم العودة إلى ذلك ويتصدق به أو يصرفه في مشروع خيري.
__________
(1) نشر في هذا المجموع ج6 ص 380.

(19/328)


باب المساقاة - مجموع فتاوى ابن باز

باب المساقاة
196 - الأرض لا تتبع الغراس
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الفاضل الشيخ ع.س.ش. سلمه الله وتولاه آمين.
السلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم المؤرخ في 4\7\1386هـ وصل وصلكم الله بهداه، وما تضمنه من السؤال عن المشكلة التي أثارها أبناء العم حول ملككم المسمى بالنقعه وقولهم: إن الأرض ترجع إلى ورثة الجد عبد العزيز رحمه الله كان معلوما (1) .
والجواب: الذي قرره العلماء في باب المساقاة أن الأرض لا تتبع الغراس وأنها تبقى لصاحبها فإذا باد الشجر رجعت إلى مالكها وهذا هو المعروف عند الأئمة الأربعة
__________
(1) سؤال مقدم من الأخ ع.س.ش. وقد أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة برقم (748) وتاريخ 13\7\1386هـ.

(19/329)

وغيرهم؛ لكن ذكر العلماء أن المالك والغارس إذا اتفقا على أن الأرض تابعة للغراس فلا بأس، واختار هذا القول شيخ الإسلام ابن تيمية رحمه الله، فإذا كان الجد عبد العزيز والجد عبد الله رحمة الله عليهما قد ذكرا في عقد المغارسة أن الأرض تابعة للغراس فالشرط صحيح على الراجح الذي اختاره شيخ الإسلام ابن تيمية رحمه الله عملا بالحديث المشهور : « المسلمون على شروطهم » (1) ، ويكون للجد عبد الله من الأرض بقدر الذي له من الغراس حسب الشرط الذي بينهما.
أما إن كانا لم يذكرا في عقد المغارسة أن الأرض تابعة للغراس فليس للوالد عبد الله إلا الشجر، فإذا فني الشجر رجعت الأرض إلى مالكها وهو الجد عبد العزيز رحمه الله هذا هو الذي أعمله في هذه المسألة والله سبحانه وتعالى أعلم.
والسلام عليكم ورحمة الله وبركاته.
__________
(1) رواه الترمذي في (الأحكام) باب ما ذكر عن رسول الله صلى الله عليه وسلم في الصلح برقم (1352).

(19/330)

حكم تأجير الأرض الزراعية
س 197: لي أرض زراعية بالسودان ولم أستطع إصلاحها ففكرت في إيجارها لمن يستطيع إصلاحها، وعندما شرعت في ذلك بلغني من أحد الفقهاء أن إيجار الأرض لا يجوز وإنما يجوز أن تعطيها بجزء من المحصول فما الحكم ؟ (1) .
ج: ليس هذا القول صحيحا، بل يجوز تأجيرها بشيء معلوم من الدراهم أو غيرها؛ كما قال رافع بن خديج رضي الله عنه لما أخبر النبي صلى الله عليه وسلم عن تأجير الأرض بأنواع من الأجرة المجهولة قال : « فأما شيء معلوم مضمون فلا بأس به » (2) ا هـ. ويجوز أيضا تأجير الأرض بجزء مشاع معلوم مما يخرج منها كالربع أو الثلث ونحوهما.
__________
(1) سؤال مقدم إلى سماحته من أحد الإخوة من السودان، وأجاب عنه سماحته في 10\8\1410هـ.
(2) رواه مسلم في (البيوع) باب كراء الأرض بالذهب والورق برقم (1547).

(19/331)


باب الإجارة - مجموع فتاوى ابن باز

باب الإجارة

(19/333)

حكم تقديم الأجرة وتأخيرها
س 198: ما حكم أخذ أصحاب المحلات التجارية إيجارهم مقدما وأحيانا لمدة سنة أو أكثر ؟ (1) .
ج: يجوز تقديم الأجرة وتأخيرها على حسب ما يتفق عليه المؤجر والمستأجر، لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (2) وقول النبي صلى الله عليه وسلم : « المسلمون على شروطهم.... » (3) . الحديث ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (جريدة المسلمون) في 17\4\1418هـ.
(2) سورة المائدة الآية 1
(3) رواه الترمذي في (الأحكام) باب ما ذكر عن رسول الله صلى الله عليه وسلم في الصلح برقم (1352).

(19/335)

199 - حكم تأجير العمائر داخل حدود الحرم
الحمد لله والصلاة والسلام على رسول الله سماحة الشيخ عبد العزيز بن باز مفتي عام المملكة حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أفيدكم أن لي عمارة داخل حدود الحرم أقوم بإيجارها وقد سمعت أن إيجار دور الحرم أو مكة فيه شبهة وبعض العلماء قال: إنه حرام وحيث إن هذا المال أنفقه على أهلي وأريد الحلال فماذا عن جوابكم ، وإن كان حراما ماذا أفعل في الإيجارات السابقة التي أنفقت أكثرها على أهلي ونفسي أرجو التكرم بالإجابة؟ وجزاكم الله خيرا (1) .
ملاحظة:أرجو ذكر الدليل حتى يطمئن قلبي.
ج: وعليكم السلام ورحمة الله وبركاته: لا حرج عليكم في ذلك إن شاء الله وفق الله الجميع، والسلام عليكم.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم لسماحته من الأخ م. ع. م. وأجاب عنه سماحته في 26\9\1419 هـ.

(19/336)

حكم أخذ الأجرة على حلق اللحى
س:200: بعض أصحاب صالونات الحلاقة يحلقون لحى بعض الناس فما حكم المال الذي يأخذونه بسبب عملهم؟ (1) .
ج: حلق اللحى وقصها محرم ومنكر ظاهر، لا يجوز للمسلم فعله ولا الإعانة عليه، وأخذ الأجرة على ذلك حرام وسحت، يجب على من فعل ذلك التوبة إلى الله منه وعدم العودة إليه، والصدقة بما دخل عليه من ذلك إذا كان يعلم حكم الله سبحانه في تحريم حلق اللحى، فإن كان جاهلا فلا حرج عليه فيما سلف، وعليه الحذر من ذلك مستقبلا؛ لقول الله عز وجل في أكلة الربا: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2)
وفي الصحيحين، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال : « قصوا الشوارب وأعفوا اللحى، خالفوا المشركين » (3) ، وفي صحيح البخاري عن النبي صلى الله عليه وسلم أنه قال : « قصوا الشوارب ووفروا » (4)
__________
(1) نشر في هذا المجموع ج8 ص372 .
(2) سورة البقرة الآية 275
(3) رواه البخاري في (اللباس) باب إعفاء اللحى برقم (5893) ومسلم في (الطهارة) باب خصال الفطرة برقم (259).
(4) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).

(19/337)

اللحى ، خالفوا المشركين (1) ، وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى، خالفوا المجوس » (2) .
فالواجب على كل مسلم أن يمتثل أمر الله في إعفاء لحيته وتوفيرها، وقص الشارب وإحفائه، ولا ينبغي للمسلم أن يغتر بكثرة من خالف هذه السنة وبارز ربه بالمعصية.
نسأل الله أن يوفق المسلمين لكل ما فيه رضاه، وأن يعينهم على طاعته وطاعة رسوله صلى الله عليه وسلم، وأن يمن على من خالف أمر الله ورسوله بالتوبة النصوح إلى ربه، والمبادرة إلى طاعته وامتثال أمره وأمر رسوله صلى الله عليه وسلم إنه سميع قريب.
__________
(1) رواه البخاري في (اللباس) باب قلم الأظافر برقم (5892).
(2) رواه مسلم في (الطهارة) باب خصال الفطرة برقم (260).

(19/338)

حكم أخذ الأجرة على القراءة على المرضى
س 201: نسمع عن بعض المعالجين بالقرآن، يقرؤون قرآنا وأدعية شرعية على ماء أو زيت طيب لعلاج السحر، والعين والمس الشيطاني، ويأخذون على ذلك أجرا، فهل

(19/338)

هذا جائز شرعا؟ وهل القراءة على الزيت أو الماء تأخذ حكم قراءة المعالج على المريض نفسه؟ (1) .
ج: لا حرج في أخذ الأجرة على رقية المريض، لما ثبت في الصحيحين « أن جماعة من الصحابة رضي الله عنهم وفدوا على حي من العرب فلم يقروهم ولدغ سيدهم وفعلوا كل شيء لا ينفعه، فأتوا الوفد من الصحابة رضي الله عنهم، فقالوا لهم: هل فيكم من راق؟ فإن سيدنا قد لدغ قالوا: نعم، ولكنكم لم تقرونا فلا نرقيه إلا بجعل، فاتفقوا معهم على قطيع من الغنم، فرقاه أحد الصحابة بفاتحة الكتاب فشفي فأعطوهم ما جعل لهم، فقال الصحابة فيما بينهم: لن نفعل شيئا حتى نخبر النبي صلى الله عليه وسلم فلما قدموا المدينة أخبروه صلى الله عليه وسلم بذلك فقال : قد أصبتم » (2) .
ولا حرج في القراءة في الماء والزيت في علاج المريض والمسحور والمجنون، ولكن القراءة على المريض بالنفث عليه أولى وأفضل وأكمل، وقد خرج أبو داود رحمه الله بإسناد
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) ونشر في هذا المجموع ج9 ص 408.
(2) رواه البخاري في (الإجارة) باب ما يعطى في الرقية على أحياء العرب برقم(2276) ومسلم في (السلام) باب جواز أخذ الأجرة على الرقية بالقرآن برقم (2201).

(19/339)

حسن أن النبي صلى الله عليه وسلم قرأ لثابت بن قيس بن شماس في ماء وصبه عليه. وقد قال النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (1) ، وهذا الحديث الصحيح يعم الرقية للمريض على نفسه وفي الماء والزيت ونحوهما، والله ولي التوفيق.
__________
(1) رواه مسلم في (السلام) باب لا بأس بالرقى ما لم يكن فيه شرك برقم (2200) وأبو داود في (الطب) باب ما جاء في الرقى برقم (3886) واللفظ له.

(19/340)

لا بأس ب أخذ الأجرة على تعليم القرآن
س 202: العمل في تحفيظ القرآن وفي إمامة المسجد هل في الأجر عليه شيء وهل من الورع تركه ؟ (1) .
ج: لا حرج في ذلك لا حرج في أخذ الأجرة على تحفيظ القرآن وتعليم القرآن، ولا بأس أن يأخذ المساعدة والمكافأة في إمامة المسجد، لأن الإمامة تحبسه، وهكذا الأذان لكن إذا ترك ذلك وأغناه الله فهو أفضل إذا تبرع بذلك واستغنى عن ذلك بما أعطاه الله من الرزق الحلال فهذا طيب، ومن احتاج إلى ذلك فلا بأس.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1409هـ.

(19/340)

أخذ الأجرة على القيام بإجراءات الدخول جائز بشروط
س 203: دفعت بعض المال لشخص وعدني بالقيام بإجراءات الدخول إلى الدولة وقد كان. وبعد دخولي تعاقدت مع إحدى الدوائر الحكومية للعمل في مجال تخصصي بعقد شرعي. لكن أحد الزملاء أبلغني أن ما أتقاضاه من أجر حرام بحجة أن ما بني على حرام فهو حرام قاصدا بذلك ما دفعته في سبيل الحصول على تأشيرة الزيارة، فهل هذا الكلام صحيح أو لا ؟ وجهوني جزاكم الله خيرا (1) .
ج: هذا فيه تفصيل: إذا كان وكيلك قد فعل الأسباب الشرعية. بأن تعب في مراجعة المسئولين من أجل أن يسمحوا لك من غير كذب ولا خيانة. ولا رشوة فلا حرج في ذلك؛ لأن هذا الذي دفعته من المال في مقابل تعبه لك ومراجعاته للمسئولين والتماس الإذن لك في الدخول. أما إذا كان عمله من طريق الرشوة والخيانة والكذب فلا يجوز لك ولا له.
وليس لك أن تعينه على الباطل، وأن ترضى بالباطل. وليس
__________
(1) من ضمن الأسئلة الموجهة لسماحته في برنامج (نور على الدرب).

(19/341)

له أن يستعمل الرشوة والكذب. فالواجب التفصيل وعدم الإجمال .أ هـ .

(19/342)

لا يجوز استخدام سيارة الشركة بغير إذنها
س 204: سائق شركة في وقت الفراغ يستخدم سيارة الشركة لركوب الناس بأجرة لنفسه بحجة أن راتب الشركة ضعيف مع العلم أنه يساعد الناس ويأخذ نصف الأجرة التي يتقاضاها غيره (1)
ج: لا يجوز له أن يأخذ ذلك إلا بإذن الشركة، ليس له أن يستعملها إلا بإذن الشركة، لأنها أمانة في يده، فليس له أن يستعمل سيارة الشركة ولا سيارة الحكومة إلا بالإذن إلا فيما جعل له من أعماله التي تتعلق بالشركة أو أعمال بالدولة.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1409هـ.

(19/342)

راتب الموظف المقصر فيه شبهة
س 205: سئل سماحة الشيخ عبد العزيز بن باز المفتي العام ورئيس هيئة كبار العلماء عن حكم راتب الموظف الذي يتساهل في عمله ولا يؤديه على الوجه الأكمل هل

(19/342)

يصبح حراما أو حلالا ؟ (1) .
ج: فأجاب سماحته أن راتبه فيه شبهة ينبغي له أن يتقي الله، وأن يعتني بعمله حتى لا يكون في راتبه شبهة؛ لأن الواجب عليه أن يؤدي الحق الذي عليه حتى يستحل الراتب فإذا كان لا يبالي فراتبه بعضه حرام، فينبغي له أن يحذر ويتقي الله عز وجل.
__________
(1) . نشر في جريدة (الجزيرة) العدد (9588) في 11\9\1419هـ.

(19/343)

حكم أخذ بدل انتداب دون تأديته
س 206: انتدبت أنا وزميلي إلى إحدى المناطق لمدة أربعة أيام إلا أنني لم أذهب مع زميلي وبقيت على رأس عملي وبعد فترة استلمت ذلك الانتداب، فهل يجوز لي استهلاكه أم لا وإذ كان لا يحل لي أخذه فهل يجوز صرفه في مستلزمات المكتب الذي أعمل فيه ؟ (1) .
ج: الواجب عليك رده؛ لأنك لا تستحقه لعدم قيامك بالانتداب، فإن لم يتيسر ذلك، وجب صرفه في بعض جهات الخير كالصدقة على الفقراء والمساهمة به في بعض المشاريع الخيرية مع التوبة والاستغفار والحذر من العودة إلى مثل ذلك.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 315.

(19/343)

حكم أخذ مرتب "خارج دوام" دون عمل
س 207: أنا موظف أعمل في إحدى الدوائر الحكومية وأحيانا يصرف لنا بدل خارج وقت الدوام من إدارتنا بدون تكليفنا بالعمل خارج وقت الدوام وبدون حضورنا للإدارة ويعتبرونه مكافأة للموظفين بين الحين والآخر مع العلم أن رئيس الإدارة يعلم عنه ويقره. أفيدونا جزاكم الله خيرا هل يجوز أخذ هذا المال؟ وإذا كان لا يجوز فكيف أعمل فيما استلمته من أموال في السابق مع العلم أني قد تصرفت فيها جزاكم الله خيرا (1) .
ج: إذا كان الواقع ما ذكرت فذلك منكر لا يجوز بل هو من الخيانة، والواجب رد ما قبضت من هذا السبيل إلى خزينة الدولة، فإن لم تستطع فعليك الصدقة به في الفقراء المسلمين وفي المشاريع الخيرية مع التوبة إلى الله سبحانه والعزم الصادق ألا تعود في ذلك، لأنه لا يجوز للمسلم أن يأخذ شيئا من بيت مال المسلمين إلا بالطرق الشرعية التي تعلمها الدولة وتقرها، والله ولي التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 312.

(19/344)

حكم أخذ الموظف بدل ترحيل عائلته وهو لم يرحلهم
س 208: إذا كان من حقوق الموظف عند تعيينه بدل ترحيل عائلته من بلدته إلى مقر عمله ولم يرحل عائلته حقيقة بل زيف سندات واستلم المبلغ فهل ذلك جائز أم لا ؟ (1) .
ج: هذا العمل لا يجوز في الشرع المطهر؛ لأنه اكتساب للمال من طريق الكذب والتدليس، وما كان بهذه المثابة فهو محرم يجب إنكاره والتحذير منه، رزق الله الجميع العافية من ذلك.
__________
(1) سؤال مقدم من الأخ ع.ر. ونشر في هذا المجموع ج6 ص 401.

(19/345)

حكم العمل في محل يقتضي حلق اللحية
س 209: إذا أردت أن أعمل بعمل يقتضي مني حلق اللحية فماذا أعمل ؟ (1) .
ج: يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « إنما الطاعة
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص320.

(19/345)

في المعروف » (1) ويقول عليه الصلاة والسلام : « لا طاعة لمخلوق في معصية الخالق » (2) فعليك أن تتقي الله وأن لا توافق على هذا الشرط، وأبواب الرزق كثيرة بحمد الله وليست مغلقة بل مفتوحة والله سبحانه وتعالى يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) وأي عمل يشترط فيه معصية الله فلا توافق عليه سواء كان هذا العمل في الجندية أو في غير ذلك من الأعمال، فاترك ذلك العمل والتمس عملا آخر بما أباحه الله عز وجل، ولا تتعاون على الإثم والعدوان؛ لأن الله يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (4) نتمنى لك ولنا التوفيق بإذن الله.
والواجب على ولاة الأمور وعلى جميع المسئولين في الدول الإسلامية أن يتقوا الله وأن لا يلزموا الناس بما حرم الله
__________
(1) رواه البخاري في (الأحكام) باب السمع والطاعة للإمام ما لم تكن معصية برقم (7145) ومسلم في (الإمارة) باب وجوب طاعة الأمراء في غير معصية برقم (1840).
(2) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) بلفظ :''لا طاعة لمخلوق في معصية الله عز وجل'' في مسند علي بن أبي طالب برقم (1098) وذكره ابن أبي شيبة في مصنفه في (الجهاد) باب في إمام السرية يأمرهم بالمعصية برقم (29452) وفي مسند الشهاب برقم (872) ج2 ص55.
(3) سورة الطلاق الآية 2
(4) سورة المائدة الآية 2

(19/346)

عليهم وأن يحكموا شريعة الله في كل ما يأتونه ويأمرون به؛ لأن الله يقول سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) ويقول الله سبحانه وتعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3) فالواجب طاعة الله ورسوله، وما أشكل من أمور الناس يرد إلى الله ورسوله، فما ذكر الله في كتابه الكريم أو ما في السنة المطهرة عن الرسول صلى الله عليه وسلم وجب الآخذ به وتنفيذه.
هذا هو الواجب على المسئولين في مسألة اللحى، وفي مسألة الربا وفي مسألة الحكم بين الناس وفي جميع الأمور، عليهم أن يحكموا شرع الله، وذلك- والله- هو طريق عزهم وطريق نجاتهم وهو طريق سلامتهم في الدنيا والآخرة ولن يبلغوا العز الكامل ورضاء الله التام إلا بطاعته سبحانه وتعالى واتباع شريعته. نسأل الله لنا ولهم التوفيق لما يرضيه.
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 59

(19/347)

البيع والعمل في مصانع
الخمور من المنكرات العظيمة
س 210: ما حكم المسلم الذي يبيع الخمر أو المخدرات، وهل نسميه مسلما أم لا؟ وما حكم المسلم الذي يعمل في مصنع الخمر، وهل يجب عليه ترك عمله إذا لم يجد سواه ؟ (1) .
ج : بيع الخمر وسائر المحرمات من المنكرات العظيمة، وهكذا العمل في مصانع الخمر من المحرمات والمنكرات لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ولا شك أن بيع الخمر والمخدرات والدخان من التعاون على الإثم والعدوان، وهكذا العمل في مصانع الخمر من الإعانة على الإثم والعدوان، وقد قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (3) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (4)
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 309.
(2) سورة المائدة الآية 2
(3) سورة المائدة الآية 90
(4) سورة المائدة الآية 91

(19/348)

وصح عن رسول الله صلى الله عليه وسلم أنه : « لعن الخمر وشاربها وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها وآكل ثمنها » (1) .
وصح عنه أيضا عليه الصلاة والسلام أنه قال : « إن على الله عهدا لمن مات وهو يشرب الخمر أن يسقيه من طينة الخبال ، قيل : يا رسول الله وما طينة الخبال ؟ قال : عصارة أهل النار أو قال : عرق أهل النار » (2) .
أما حكمه فهو عاص، وفاسق بذلك وناقص الإيمان، وهو يوم القيامة تحت مشيئة الله إن شاء غفر له وعفا عنه، وإن شاء عاقبه إذا مات قبل التوبة عند أهل السنة والجماعة لقول الله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3)
وهذا الحكم إذا لم يستحلها، أما إن استحلها فإنه يكفر بذلك ولا يغسل ولا يصلى عليه إذا مات على استحلالها عند
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند عبد الله بن عمر برقم (5683) وأبو داود في (الأشربة) باب العنب يعصر الخمر برقم (3674) وابن ماجه في (الأشربة) باب لعنت الخمر على عشرة أوجه برقم (3380).
(2) رواه بنحوه مسلم في (الأشربة) باب بيان أن كل مسكر خمر وأن كل خمر حرام برقم (2002).
(3) سورة النساء الآية 48

(19/349)

جميع العلماء؛ لأنه بذلك يكون مكذبا لله عز وجل ولرسوله عليه الصلاة والسلام.
وهكذا الحكم في من استحل الزنا أو اللواط أو الربا أو غير ذلك من المحرمات المجمع عليها كعقوق الوالدين وقطيعة الرحم وقتل النفس بغير حق.
أما من فعلها أو شيئا منها وهو يعلم أنها حرام، ويعلم أنه عاص لله بذلك فهذا لا يكون كافرا بل هو فاسق تحت مشيئة الله سبحانه في الآخرة، إذا لم يتب قبل الموت كما تقدم في حكم شارب الخمر، والله ولي التوفيق.

(19/350)

حرف الطباخة والحلاقة
وصناعة الأحذية والعمل في النظافة
وغيرها لا حرج فيها
س 211: يعتقد بعض الناس أن هناك حرفا غير شريفة ويوبخون من يعمل فيها؛ كالطباخة والحلاقة وصناعة الأحذية والعمل في النظافة وغيرها. فهل هناك دليل شرعي يثبت صحة هذا الاعتقاد، وهل مثل هذه الحرف ترفضها العادات والطبائع العربية؟ أفيدونا جزاكم الله خيرا (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص299.

(19/350)

ج : لا نعلم حرجا في هذه الحرف وأشباهها من الحرف المباحة إذا اتقى صاحبها ربه ونصح ولم يغش معامليه لعموم الأدلة الشرعية في ذلك. مثل قوله صلى الله عليه وسلم لما سئل « أي الكسب أطيب قال : عمل الرجل بيده وكل بيع مبرور » (1) رواه البراز وصححه الحاكم، وقوله صلى الله عليه وسلم : « ما أكل أحد طعاما قط خيرا من أن يأكل من عمل يده، وكان نبي الله داود يأكل من عمل يده » (2) ، رواه البخاري في صحيحه . ولأن الناس في حاجة إلى هذه الحرف وأشباهها فتعطيلها والتنزه عنها يضر المسلمين ويحوجهم إلى أن يقوم بها أعداؤهم. وعلى من يعمل في النظافة أن يجتهد في سلامة بدنه وثيابه من النجاسة والعناية بتطهير ما أصابه منها، والله ولي التوفيق.
__________
(1) رواه الإمام أحمد في (مسند الشاميين) حديث رافع بن خديج برقم (16814).
(2) رواه البخاري في (البيوع) باب كسب الرجل وعمله بيده برقم (2072).

(19/351)

لا يجوز تولي
الأذان باسم شخص آخر
س 212: إني شاب لم أحصل على حفيظة نفوس وأنا

(19/351)

مؤذن مسجد فقال لي إمام المسجد أريد أن أكتبك في الأوقاف لكي تستلم راتبا فنكتب الأذان باسم شخص ثان والأذان لك أنت مع استلام الراتب، هل يجوز أخذ الراتب والأذان بغير اسمي وهل هو زور أم لا، وإذا أخذت الراتب وهو زور ماذا أعمل به أأتصدق به أم ماذا أفعل به ؟ (1) .
ج : هذا منكر وزور ولا يجوز، وعليك رد المال إلى الأوقاف، فإن لم يتيسر ذلك فتصدق به على الفقراء ونحوهم؛ لأنه مال أخذ بغير حق ولم يتيسر صرفه إلى أهله فوجب صرفه في جهة بر كالفقراء، وإصلاح دورات المياه ونحو ذلك.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص307.

(19/352)

على المسلم أن
يؤدي الأمانة وينصح في عمله
س 213: بعض الموظفين والعاملين لا يعطون عملهم الحماسة اللازمة، فنجد بعضهم يمر عليه عام فأكثر وهو لا يأمر بخير ولا ينهى عن شر ويتأخر عن العمل ويقول: أنا مأذون من رئيسي فلا علي شيء. فمن كانت هذه حاله فهل عليه شيء في دينه ما دام على هذه الحالة؟ أفتونا جزاكم الله خيرا (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 4 ص 323.

(19/352)

ج : أولا: المشروع لكل مسلم ومسلمة التبليغ عن الله سبحانه وتعالى لما سمع من الخير كما دل على ذلك قول الرسول صلى الله عليه وسلم : « نصر الله امرأ سمع مقالتي فوعاها ثم أداها كما سمعها » (1) وقال عليه الصلاة والسلام : « بلغوا عني ولو آية » (2) ، وكان إذا خطب الناس وذكرهم يقول : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (3) ، فأنا أوصيكم جميعا أن تبلغوا ما سمعتم من الخير عن بصيرة وتثبت. فكل من سمع علما وحفظه يبلغ أهل بيته وإخوانه ومجالسيه ما يرى فيه الخير من ذلك مع العناية بضبط ذلك وعدم التكلم بشيء لم يحفظه حتى يكون من المتواصين بالحق ومن الدعاة إلى الخير.
أما الموظفون الذين لا يؤدون أعمالهم أو لا ينصحون فيها فقد سمعتم أن من خصال الإيمان أداء الأمانة ورعايتها،
__________
(1) رواه الإمام أحمد في (أول مسند المدنيين رضي الله عنهم'' حديث جبير بن مطعم رضي الله عنه برقم (16296)
(2) رواه البخاري في (أحاديث الأنبياء) باب ما ذكر عن بني إسرائيل برقم (3461)
(3) رواه البخاري في (الحج) باب الخطبة أيام منى برقم (1741)

(19/353)

كما قال الله سبحانه وتعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (1) فالأمانة من أعظم خصال الإيمان، والخيانة من أعظم خصال النفاق كما قال الله سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (3)
فالواجب على الموظف أن يؤدي الأمانة بصدق وإخلاص وعناية وحفظا للوقت حتى تبرأ الذمة ويطيب الكسب ويرضي ربه وينصح لدولته في هذا الأمر أو للشركة التي هو فيها أو لأي جهة يعمل فيها، هذا هو الواجب على الموظف أن يتقي الله وأن يؤدي الأمانة بغاية الإتقان وغاية النصح يرجو ثواب الله ويخشى عقابه ويعمل بقوله تعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (4)
ومن خصال أهل النفاق الخيانة في الأمانات كما قال النبي عليه الصلاة والسلام : « آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا أؤتمن خان » (5) متفق عليه، فلا
__________
(1) سورة النساء الآية 58
(2) سورة المؤمنون الآية 8
(3) سورة الأنفال الآية 27
(4) سورة النساء الآية 58
(5) رواه البخاري في (الإيمان) باب علامة المنافق برقم (33) ومسلم في (الإيمان) باب خصال المنافق برقم (59)

(19/354)

يجوز للمسلم أن يتشبه بأهل النفاق، بل يجب عليه أن يبتعد عن صفاتهم، وأن يحافظ على أمانته، وأن يؤدي عمله بغاية العناية ويحفظ وقته ولو تساهل رئيسه ولو لم يأمره رئيسه فلا يقعد عن العمل أو يتساهل فيه، بل ينبغي أن يجتهد حتى يكون خيرا من رئيسه في أداء العمل والنصح في الأمانة وحتى يكون قدوة حسنة لغيره.

(19/355)

الواجب على الموظف
تسجيل وقت دخوله وخروجه
س 214: موظف في إحدى الدوائر يحافظ على دوامه باستمرار، فإذا دخل سجل في دفتر الحضور وقت حضوره الذي جاء فيه، ولكن هناك مجموعة من زملائه يسجلون أوقاتا خاطئة فيحضر أحدهم الساعة السابعة مثلا ويكتب السادسة والنصف أو ما شابه ذلك، وبالتالي فإن هؤلاء الموظفين المخادعين يحصلون على ميزات وأمور بسبب تزويرهم في التوقيع ويحرم منها هذا بسبب أنه حتى إذا تأخر سجل تأخره، فهل يصح أن يفعل مثلهم؟ وما موقفه منهم ؟ وما حكم فعل المدير الذي يتساهل في

(19/355)

هذه الأمور؟ وهل تعارفهم على ذلك واعتيادهم عليه يبيح هذا الفعل ؟ وجزاكم الله خيرا (1) .
ج : الواجب على كل مسلم أداء الأمانة والحذر من الخيانة في العمل، وفي الحضور والغياب وفي كل شيء، والواجب عليه أن يسجل الوقت الذي دخل فيه، والوقت الذي خرج فيه، حتى يبرئ ذمته، والواجب على المسئول عنهم أن ينصحهم ويوجههم إلى الخير، ويحذرهم من الخيانة، والله ولي التوفيق.
__________
(1) نشر في مجلة (الدعوة) العدد (1662) في 18 جمادى الآخرة 1419هـ

(19/356)

الواجب المحافظة على وقت الدوام
س 215: أعمل خارج مكة المكرمة حيث يستغرق مدة الذهاب بالسيارة خمسا وأربعين دقيقة أو ساعة فأخرج بعض الأحيان للذهاب إلى المستشفى أو لحاجة وتنتهي حاجتي قبل نهاية الدوام بساعة ونصف، أي إذا ذهبت إلى العمل لا يستغرق بقائي فيه إلا نصف ساعة أو أقل فأبقى في مكة المكرمة أي لا أذهب للعمل فما حكم ذلك؟ (1) .
__________
(1) سؤال موجه لسماحته بعد كلمة ألقاها في المسجد الحرام بتاريخ 25\12\1418هـ

(19/356)

ج : عليك أن تجاهد نفسك وتذهب إلى العمل حسب الطاقة حتى تؤدي العمل كما يجب عليك، ونصف الساعة قد تقضي فيه حاجات كثيرة، فعليك أن تؤدي العمل إذا كان لخروجك مسوغ شرعي.

(19/357)

لا يجوز الاستنابة في
إجراءات الفحوصات والاختبارات الوظيفية
س 216: أنا موظف في إحدى الدوائر الحكومية، وقد أعطوني الأوراق الخاصة بالكشف الطبي، وقد أتممت الفحوصات الطبية عدا النظر فقد اختبره عني أحد الأقارب، وقد مضى علي في الخدمة عشر سنوات، أفيدوني ماذا أفعل جزاكم الله خيرا (1) .
ج : لا يجوز لك التدليس أو الغش في العين أو في غير العين، كأن تستعمل أحدا ينوب عنك في الاختبار، وعليك بإخبار الجهة عن ذلك، وإن كنت قمت بالواجب فالحمد لله عما مضى، ولكن عليك ألا تعود لمثل هذا، وأن تستغفر الله عما حصل من الغش.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 301

(19/357)

حكم أخذ ما يسمى بـ (السعي)
س 217: يحدث في مكاتب تأجير العقارات أخذ مبالغ من المستأجر بصفة سعي وبصورة أوضح مثلا: جاء شخص وطلب استئجار محل أو شقة وطلب مني إذا حققت له طلبه هذا في إيجاد المحل أو الشقة فإنه سوف يعطيني مبلغا من المال بخلاف ثمن الإيجار بصفة سعي، أو نظير حصوله على هذا المحل أو تلك الشقة، أرجو أن أعرف بوضوح هل هذا المال حلال أم حرام ؟ (1) .
ج : لا حرج في ذلك، فهذه أجرة وتسمى السعي، وعليك أن تجتهد في التماس المحل المناسب الذي يريد الشخص أن يستأجره، فإذا ساعدته في ذلك والتمست له المكان المناسب وساعدته في الاتفاق مع المالك على الأجرة، فكل هذا لا بأس به إن شاء الله بشرط ألا يكون هناك خيانة ولا خديعة بل على سبيل الأمانة والصدق فإذا صدقت وأديت الأمانة في التماس المطلوب من غير خداع ولا ظلم لا له ولا لصاحب العقار فأنت على خير إن شاء الله.
__________
(1) من ضمن الأسئلة الموجهة لسماحته في برنامج (نور على الدرب)

(19/358)

حكم الهدية للمدير
س 218: هل من يقترب لمديره بالكلمة الطيبة والهدية القيمة ويظهر الاحترام له وهو لا يرغب فيه ويتمنى لو يستبدل بغيره، فهل هذا من النفاق؟ علما أن المدير يتصف بالصفات الحميدة ؟ (1) .
ج : بسم الله والحمد لله، الواجب عليه أن ينصحه لله ويدعو له في ظاهر الغيب أن يهديه الله ويوفقه ويترك عنه الهدية، فلا يهدي الهدية في هذا الموضع فقد تكون رشوة. ولكن عليه بالنصح والدعاء له في سجوده وآخر صلاته بأن يوفقه الله ويعينه على أداء الأمانة، فالمؤمن مرآة أخيه، وإياك والنفاق والرشوة. وأما الكلام الطيب فمطلوب مثل السلام عليكم، كيف حالك، كيف أهلك وغير ذلك.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص317

(19/359)

من تولى أمرا فهو مسئول عمن تحت يده من الموظفين
س 219: هل يجب على من تولى أمرا من الأمور ومعه موظفون تحت سلطته أن يأمر المقصر منهم في الصلاة

(19/359)

بأدائها وهكذا غيرها من أمور الشرع، وهل يدخل ذلك في حديث : « كلكم راع وكلكم مسئول عن رعيته » (1) ؟ (2) .
ج : يلزم كل مسئول أن يأمر من تحت يده من الموظفين بما أوجب الله عليهم كأداء الصلاة في الجماعة، وأداء الأمانة في الوظيفة، وترك ما حرم الله عليهم من الغش والخيانة، وإيذاء المراجعين وظلمهم وغير ذلك، وهو داخل في قوله صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته » (3) ، أخرجه البخاري في صحيحه من حديث ابن عمر رضي الله عنهما.
__________
(1) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).
(2) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص320
(3) رواه البخاري في (الاستقراض) باب العبد راع في مال سيده برقم (2409) وفي (العتق) باب كراهية التطاول على الرقيق برقم (2554) وباب العبد راع في مال سيده برقم 02558) ومسلم في (الإمارة) باب فضيلة الإمام العادل وعقوبة الجائر برقم (1829)

(19/360)

حكم الاستئذان من العمل لحاجة ماسة
س 220: بعض الموظفين يتهرب من العمل لوجود مصالح أخرى لديه شخصية غير الوظيفة، فيستأذن من رئيسه ويختلق الأعذار التي غالبا ما تكون مقنعة أو غير مقنعة، فإذا كان رئيسه يعلم بعدم صحتها، فهل يأثم على

(19/360)

موافقته الإذن للموظف ؟ (1) .
ج : لا يجوز لرئيس الدائرة أو مديرها أو من يقوم مقامهما أن يوافق على شيء يعتقد عدم صحته، بل عليه أن يتحرى إن كان هناك ضرورة في الاستئذان لحاجة ماسة، والاستئذان لا يضر العمل فلا بأس به، أما الأعذار التي يعرف أنها باطلة أو يغلب على ظنه أنها باطلة فإن على رئيسه أن لا يأذن له ولا يوافق عليه؛ لأن ذلك خيانة للأمانة وعدم نصح لمن ائتمنه وللمسلمين، يقول عليه الصلاة والسلام : « كلكم راع وكلكم مسئول عن رعيته » (2) ، وهذه أمانة، والله سبحانه وتعالى يقول : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (3) الآية، ويقول سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (4) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (5)
__________
(1) سؤال طرح في ختام محاضرة لسماحته بمستشفى النور بمكة المكرمة في 27\7\1412هـ، ونشر في هذا المجموع ج9 ص 438.
(2) رواه البخاري في (الاستقراض) باب العبد راع في مال سيده برقم (2409) وفي (العتق) باب كراهية التطاول على الرقيق برقم (2554) وباب العبد راع في مال سيده برقم (2558) ومسلم في (الإمارة) باب فضيلة الإمام العادل وعقوبة الجائر برقم (1829)
(3) سورة النساء الآية 58
(4) سورة المؤمنون الآية 8
(5) سورة الأنفال الآية 27

(19/361)

221 - لا يجوز تأجير الأفلام السيئة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع.س.أ.ع. سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد اطلعت على استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم (208) وتاريخ 13\1\1407هـ، المتضمن بأنك أنشأت ناديا للفيديو، وتقوم بتأجير أشرطة الأفلام وتسأل عن ذلك .
وأفيدك بأن الأشرطة التي تشتمل على فساد كما وصفت لا يجوز شراؤها ولا بيعها ولا تأجيرها وكسبها حرام، وأما الأفلام الطيبة الخالية من المنكرات والمساعدة عليها فكسبها حلال. وفق الله الجميع لما فيه رضاه.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(19/362)

حكم الدروس الخصوصية
س 222: فضيلة الشيخ: يتساءل بعض الطلاب عن الاستعانة ببعض المدرسين لتدريسهم خارج المدرسة فيما لم يفقهوه مقابل مبلغ من المال، علما بأن الطالب هو الذي يلح على المدرس في ذلك، وهل يختلف الحكم إذا كان الطالب يدرس عند المدرس في نفس المدرسة؟ وهل هذا يتنافى مع قوله عليه الصلاة والسلام : « طلب العلم فريضة على كل مسلم » (1) ؟ (2) .
ج : لا بأس أن يستعين الطالب بالمدرس خارج غرفة التدريس في أن يعلمه ويفقهه في المواد التي يدرسها، سواء كان المدرس هو الذي يدرسه أو مع مدرس آخر، إلا إذا كانت التعليمات لدى المدرسة تمنع من ذلك، فعلى الطالب أن يلتزم بالتعليمات التي توجه إليه، أما إذا لم يكن هناك تعليمات تمنع فلا مانع من أن يكون بعض الأساتذة يدرسونه ويعلمونه في خارج أوقات الدراسة في بيته، أو في المسجد، أو في غير ذلك، لا حرج في ذلك.
__________
(1) سنن ابن ماجه المقدمة (224).
(2) نشر في هذا المجموع ج8 ص 279

(19/363)

لا يجوز الاحتيال لدخول مسابقة الوظائف
س 223: إذا دخل مسابقة الوظائف صديقان قد توفرت فيهما شروط القبول واختبر أحدهما عن الآخر، فهل يحل ذلك إذا كان يستطيع القيام بالعمل، وهل يباح له الراتب؟ (1) .
ج : لا يجوز مثل هذا العمل لما فيه من الكذب والتدليس، وفتح أبواب تجرئ غير الأكفاء على الأعمال بوسائل الكذب والاحتيال على ما لا يباح له.
__________
(1) سؤال مقدم لسماحته من الأخ ع.ر. ونشر في هذا المجموع ج6 ص 402

(19/364)

حكم تزوير الشهادة لأجل الوظيفة
س 224: إذا كان الإنسان يرغب العمل بوظيفة وهو يستطيع القيام بعملها والنجاح في المسابقة، ولكن ليس لديه شهادة تخوله الدخول فيها، فهل يجوز له تزييف شهادة الدخول في المسابقة؟ وإذا نجح فهل يجوز له الراتب أم لا ؟ (1) .
__________
(1) استفتاء مقدم لسماحته من ع.ر. بتاريخ 9\8\1382هـ، وقد سبق نشره في الجزء السادس من هذا المجموع ص 401.

(19/364)

ج : الذي يظهر لي من الشرع المطهر وأهدافه السامية عدم جواز مثل هذا العمل؛ لأنه توصل إلى الوظائف من طريق الكذب والتدليس وذلك من المحرمات المنكرة ومما يفتح أبوابا من الشر وطرقا من التلبيس، ولا شك أن الواجب على من يسند إليهم أمر التوظيف أن يتحروا الأكفاء والأمناء حسب الإمكان.

(19/365)

استقدام الكافر للعمل
س 225: هل يستدل بالحديث السابق (1) . على جواز استقدام الخادم الكافر ؟ (2) .
ج : هذا قبل الأمر بإخراجهم من الجزيرة، والرسول
__________
(1) يرجع للسؤال وجوابه في ص 94 من الجزء الثالث عشر من هذا المجموع ونص الحديث: أنه قد كان عند النبي صلى الله عليه وسلم خادم يهودي فمرض فذهب إليه النبي صلى الله عليه وسلم يعوده فلقنه وقال :'' قل أشهد أن لا إله إلا الله وأن محمدا رسول الله''. فنظر اليهودي إلى أبويه فقالا له: أطع أبا القاسم. فقالها. فقال النبي صلى الله عليه وسلم :'' الحمد لله الذي أنقذه من النار'' الحديث رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أنس بن مالك برقم (12962) والبخاري في الجنائز باب إذا أسلم الصبي فمات هل يصلى عليه برقم (1356)
(2) سؤال مقدم لسماحته من ضمن الأسئلة المنشورة في (كتاب شقراء)

(19/365)

صلى الله عليه وسلم أمر في آخر حياته بإخراجهم من الجزيرة، وأوصى بذلك، فلا يجوز استقدامهم إليها.

(19/366)

حكم عمل الرجل مع المرأة
س 226: أنا موظف في صيدلية، وقد جعل صاحب المحل الرئيسة علينا امرأة، فبماذا تنصحونني؟ (1) .
ج : ننصحك بأن لا تبقى في هذه الصيدلية، واحذر وابحث عن عمل آخر وأبشر بالخير؛ لأن الله سبحانه يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وإن تيسر لك أن تنصح صاحب الصيدلية حتى يعين رئيسا رجلا فافعل ذلك؛ لقول النبي صلى الله عليه وسلم : « الدين النصيحة » (4) ، وفق الله الجميع.
__________
(1) سؤال موجه إلى سماحته بعد المحاضرة التي ألقاها في مسجد سمو الأمير متعب بن عبد العزيز بجدة تحت عنوان :( الوصية بكتاب الله القرآن الكريم) في 13\6\1416هـ، ونشر في هذا المجموع ج9 ص 44.
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم (16499) ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم (55).

(19/366)

عبادة العامل في البنك صحيحة
س 227: موظف مسلم يعمل في البنوك التي تتعامل في الربا وله مرتب يقبضه شهريا، فهل في هذا المرتب الذي يقبضه- دخله- من الربا شيء؟ وهل أكله حرام عليه؟ ولأن هذا الموظف يكتب في البنك فهل تجوز صلاته وصيامه ؟ (1) .
ج : صلاته صحيحة وكذلك صيامه، وأما حكم مرتبه فقد صدر فيه فتوى من اللجنة الدائمة للبحوث العلمية والإفتاء هذا نصها:
أكثر المعاملات في البنوك المصرفية الحالية يشتمل على الربا وهو حرام بالكتاب والسنة وإجماع الأمة، وقد حكم النبي صلى الله عليه وسلم بأن من أعان آكل الربا و موكله بكتابة له أو شهادة عليه وما أشبه ذلك كان شريكا لآكله وموكله في اللعنة والطرد من رحمة الله، ففي صحيح مسلم وغيره من حديث جابر رضي الله عنه: « لعن رسول الله صلى الله عليه وسلم
__________
(1) نشر في كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 107

(19/367)

آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (1) ، رواه مسلم .
أما الرواتب التي قبضتها فهي حل لك إن كنت جاهلا بالحكم الشرعي ؛ لقول الله سبحانه : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (3) أما إن كنت عالما بأن هذا العمل لا يجوز لك ، فعليك أن تصرف مقابل ما قبضت من الرواتب في المشاريع الخيرية ومواساة الفقراء مع التوبة إلى الله سبحانه، ومن تاب إلى الله توبة نصوحا قبل الله توبته وغفر سيئته، كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4) وقال تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (5)
__________
(1) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276
(4) سورة التحريم الآية 8
(5) سورة النور الآية 31

(19/368)

إطلاق حرية العقار
موافق للشرع والمصلحة العامة
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه, أما بعد : (1)
فقد اطلعت على الكلمة المنشورة في الصفحة السادسة من جريدة الندوة الصادرة بتاريخ 7\11\1401 هـ بعنوان (حرية العقار) فوجدتها تتضمن تحبيذ الكاتب تأجيل إطلاق حرية العقار عدة سنوات .. إلخ.
وأقول وبالله التوفيق لا شك أن هذه المسألة من المسائل الشرعية العامة التي قضى فيها رسول الله -صلى الله عليه وسلم- بحكم الله القاطع الذي ليس لأحد معه رأي ولا اجتهاد ولا استحسان, فالواجب على صاحب المقال وغيره تقوى الله والتعلم والامتثال لحكم الله ورسوله, قال الله تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2)
__________
(1) نشرت في (مجلة الجامعة الإسلامية) بالمدينة المنورة العدد (52) السنة 13 عام 1401 هـ، و(مجلة البحوث الإسلامية) العدد السادس عام 1402 هـ ص 305، وفي مجلة (الدعوة) العدد (818) في محرم 1402هـ.
(2) سورة النساء الآية 65

(19/369)

وقال -عز وجل-: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (1) وقد قال النبي صلى الله عليه وسلم في خطبته في حجة الوداع: « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا » (2) فلا يحل أخذ مال امرئ مسلم بأي وجه من الوجوه إلا بحق شرعي, ومعلوم من قواعد الشرع المطهر لكل ذي علم وبصيرة أن تقييد حرية العقار بأجرة معينة أو نسبة معينة يعتبر ظلما لمالكه وأخذا لماله بغير حق ومصادمة للنصوص الشرعية ومخالفة لأمر الله ورسوله وحكما بغير ما أنزل الله واجتهادا في غير محله.
فالله سبحانه وتعالى هو العليم بمصالح عباده وبعواقب الأمور كلها وهو أحكم الحاكمين وأرحم بالخلق من أنفسهم؛ لذلك شرع لهم من الأحكام ما يصلحهم في كل زمان ومكان, أما ما ذكره صاحب المقال من المشاكل التي يتوقع حصولها
__________
(1) سورة الأحزاب الآية 36
(2) رواه البخاري في (الحج) باب الخطبة أيام منى برقم (1739) ومسلم في (القسامة والمحاربين والقصاص والديات) باب تغليظ تحريم الدماء والأعراض والأموال برقم (1679).

(19/370)

بعد إطلاق حرية العقار فهذا استعجال للأمور قبل أوانها, بل إن ذلك من إيحاء الشيطان وتوهيمه كما قال تعالى: { الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا وَاللَّهُ وَاسِعٌ عَلِيمٌ } (1) وقال تعالى: { وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (2) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3)
فالواجب على المسلم أن يكون قوي الثقة بربه سبحانه في جميع أحواله وأموره, حسن الظن به بعيدا عن التوهمات والتوقعات التي تثبطه عن تنفيذ أمر الله والرضى بحكمه, وأن يعتقد اعتقادا جازما أن تطبيق أحكام الشرع المطهر لا ينتج عنه إلا كل خير في العاجل والآجل, بل إن الشر والضرر في عدم تطبيقها أو الإخلال بذلك.
ولقد أحسن صاحب المقال المنشور في الصفحة السادسة من جريدة عكاظ الصادرة في 11\11\1401 هـ بعنوان: (ما هي أبعاد إطلاق حرية العقار مع بداية عام 1403 هـ) فجزاه الله خيرا وأكثر من أمثاله. فإن الدولة وفقها الله ساهمت في حل أزمة العقار مساهمة إيجابية ظهرت آثارها لكل منصف
__________
(1) سورة البقرة الآية 268
(2) سورة البقرة الآية 168
(3) سورة البقرة الآية 169

(19/371)

وذلك بالعطاءات السخية من القروض ومنح الأراضي وشجعت على توفير المباني السكنية, وقد استفاد الكثير من المواطنين من صندوق التنمية العقارية وبنك التسليف, كما استفاد أيضا الكثير من التجار والشركات والمؤسسات في بناء الفنادق والأسواق التجارية والمشاريع السكنية؛ وبذلك انحلت الأزمة وتوفرت المساكن والمحلات التجارية وانخفضت الأجور بشكل ظاهر, بل إن كثيرا من المساكن والمحلات مقفل بسبب نزول أسعار البيع والإيجار ولا ينكر ذلك إلا جاهل أو مكابر. أما ما قد يقع من المشاكل بين المؤجر والمستأجر فالمحاكم الشرعية كفيلة بحلها والحمد لله.
وبذلك يعلم أن إطلاق حرية العقار هو الأمر المتعين شرعا وهو الموافق للمصلحة العامة والسياسة الحكيمة.
فنسأل الله أن يوفق ولاة الأمور لكل ما فيه رضاه وصلاح عباده, وأن يصلح أحوال المسلمين جميعا ويرزقهم التمسك بشريعته والثبات عليها إنه جواد كريم.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(19/372)

حكم العمل في البنوك الربوية
س 229: لقد قدمت إلى هذه الديار الطيبة منذ أكثر من خمس سنوات، لقد عانيت وتعبت غاية التعب أول الأمر ولم يكن عند كفيلي أي عمل يخرجني مما أنا فيه من ضيق وحاجة للمال لتسير به حياتي وأنفق على أهل بيتي من الوالدين والإخوان، وبحثت عن عمل، وتنقلت في أكثر من أربع مؤسسات تجارية وأخيرا استقر بي المقام في أحد المصارف هنا في الرياض، وقد بذلت غاية جهدي، وأخلصت في عملي حتى صرت محاسبا في الحسابات الجارية فعلمت أن هذا المصرف يضع أكثر ماله في بنوك داخل المملكة وخارجها بالفائدة الربوية، وهناك حسابات للعملاء تأتينا الأوراق المصرفية بتسجيل فائدة ربوية لحساباتهم طرفنا، وهي من بنوك خارجية، ويعلم الله تعالى أني في غاية الضيق لهذا الأمر, ولم يهدأ لي بال منذ أن عرفت هذا الأمر، علما بأني قد تزوجت وأحضرت زوجتي ورزقني الله تعالى بولدين وأنا طالب علم شرعي - إلى أن قال - أنا أحب الفقه في الدين، وأحضر ندوات العلم، وسوف أقع في ضيق وفي حرج لو تركت هذا العمل وسأتأخر في الصرف على أهلي وأبي وأمي فبالي مشغول من ذلك وأنتظر من سماحتكم

(19/373)

فتوى بهذا ؟ (1) .
ج : الله جل وعلا أحل لعباده ما فيه نجاتهم وقضاء حاجتهم، وحرم عليهم ما يضرهم فليس العبد مضطرا إلى ما حرم الله عليه، بل عليه أن يسعى جهده في طلب الرزق الحلال، والتوظيف في البنوك لا يجوز؛ لأنه إعانة لهم على الإثم والعدوان سواء كان محاسبا أو كاتبا أو غير ذلك، فالواجب على المؤمن أن يحذر ذلك وأن يبتعد عن البنوك؛ لأن الله يقول سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) فالتعاون مع البنوك أو مع قطاع الطرق، أو مع السراق، أو مع الغشاشين، أو مع أصحاب الرشوة، كله تعاون على الإثم والعدوان فلا يجوز، وما قبضته قبل ذلك، أي قبل العلم فلك ما سلف، وما كان بعد العلم فليس لك، لقول الله جل وعلا: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (3) فما قبضته سابقا قبل أن تعلم فهو لك، وأما بعد أن علمت فعليك أن تترك هذا العمل وأن تتوب إلى الله سبحانه مما سلف، وتبذل ما قبضته من طريق الربا وأنت عالم به في جهة البر
__________
(1) سؤال موجه إلى سماحته بعد تعليقه على ندوة الجامع الكبير بالرياض بعنوان :(الربا وخطره)
(2) سورة المائدة الآية 2
(3) سورة البقرة الآية 275

(19/374)

والخير كالصدقة على الفقراء والمساكين إلى غير ذلك حتى تتخلص من هذا المال الذي جاءك بغير وجه شرعي، وقد صح عن رسول الله عليه الصلاة والسلام أنه « لعن آكل الربا، وموكله، وكاتبه، وشاهديه، وقال : هم سواء » (1) ، فالواجب على المؤمن أن يحذر من ذلك : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) فأنت إذا اتقيت الله يسر الله أمرك ورزقك من حيث لا تحتسب، فالتمس أعمالا أخرى ولو بأجر قليل إذا كنت تأخذ من البنك خمسة آلاف، أو ستة آلاف، أو عشرة آلاف شهريا، فسوف تجد إن شاء الله من الأعمال المباحة بمعاش يكفيك ويبارك الله لك فيه، ولو ألفين، أو ثلاثة، أو أربعة، ولو أقل من ذلك بكثير، أنت عليك أن تطلب الحلال والله يعوضك يقول النبي صلى الله عليه وسلم في الحديث الصحيح لما سئل أي الكسب أطيب قال : « عمل الرجل بيده، وكل بيع مبرور » (4) .،وقال أيضا : « ما أكل أحد طعاما أفضل من أن يأكل من عمل يده، وإن نبي الله داود كان يأكل من عمل يده » (5) ، عليه الصلاة والسلام.
__________
(1) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 4
(4) رواه الإمام أحمد في (مسند الشاميين) حديث رافع بن خديج برقم (16814)
(5) رواه البخاري في (البيوع) باب كسب الرجل وعمله بيده برقم (2072)

(19/375)

230 - حكم تأجير العقار على البنوك
سماحة الشيخ عبد العزيز بن عبد الله بن باز المفتي العام وفقه الله لما فيه إعلاء كلمة الله.
السلام عليكم ورحمة الله وبركاته:
آمل من الله أن تصلكم هذه الرسالة وأنتم في أحسن حال ترضي الله، ثم آمل أن يكون جواب هذا السؤال منكم يا سماحة الشيخ شخصيا، وأن يختم بختمكم لأهمية ذلك القصوى لدينا.
السؤال هو: هل يجوز تأجير عمارة، أو جزء منها إلى البنك العربي الوطني؟ أحسن الله إليكم وجزاكم خيرا (1) .
ج : وعليكم السلام ورحمة الله وبركاته، بعده:
لا يجوز التأجير على البنك العربي الوطني ولا غيره من البنوك الربوية لما في ذلك من التعاون على الإثم والعدوان، وقد نهى الله سبحانه عن ذلك في قوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
__________
(1) سؤال مقدم لسماحته من السائل أ.ع.ش.
(2) سورة المائدة الآية 2

(19/376)

وفق الله الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
وعبد العزيز بن عبد الله بن باز

(19/377)

تأجير الدكان لبائع الأشرطة الغنائية
س 231: هل يجوز للرجل أن يؤجر دكانه إلى بائع الأشرطة الغنائية وآلات اللهو؟ (1) .
ج : لا يجوز تأجير الدكان على من يستعمله في بيع ما حرم الله من آلات الملاهي أو الخمر أو الدخان أو نحو ذلك؛ لأن ذلك إعانة لهم على ما حرم الله، وقد قال سبحانه : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وصح عن رسول الله صلى الله عليه وسلم : « أنه لعن الخمر وشاربها وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها وآكل ثمنها » (3) ، وما ذاك إلا أن ساقيها وعاصرها ومعتصرها وحاملها وبائعها كلهم معينون على الإثم والعدوان.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 424، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 45
(2) سورة المائدة الآية 2
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند عبد الله بن عمر برقم (5683) وأبو داود في (الأشربة) باب العنب يعصر للخمر برقم (3674) وابن ماجه في (الأشربة) باب لعنت الخمر على عشرة أوجه برقم (3380)

(19/378)

232 - رد على الدعوة للعمل في البنوك
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، والصلاة والسلام على نبينا محمد وآله وصحبه وسلم، أما بعد : (1) .
فقد اطلعت على ما نشرته بعض الصحف من إعلانات من بعض البنوك عن إتاحة الفرصة للشباب للتوظف فيها ودعوتهم إلى ذلك.
وبهذه المناسبة فإنني أنصح الشباب بعدم الاستجابة لهذه الدعوة والتقدم للتوظف في هذه البنوك لما فيه من التعاون على الإثم والعدوان.
وأنصح الصحف بعدم نشر مثل هذه الإعلانات. وأنصح القائمين على البنوك من المسلمين أن يجتهدوا في تحويلها إلى بنوك إسلامية، وأن يحذروا الربا بجميع أنواعه عملا بقول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (3) الآية، وحذرا
__________
(1) صدرت من مكتب سماحته برقم (312\1) في 9\2\1414هـ
(2) سورة البقرة الآية 278
(3) سورة البقرة الآية 279

(19/379)

من لعنة رسول الله صلى الله عليه وسلم فقد ثبت عنه صلى الله عليه وسلم : « أنه لعن آكل الربا، وموكله، وكاتبه، وشاهديه، وقال: هم سواء » (1) ، وما ذاك إلا أن شأن الربا عظيم والتعامل به من كبائر الذنوب التي تجعل صاحبها على خطر عظيم وتوجب العقوبة في الدنيا، وشدة العقاب في الآخرة إلا من رحم الله؛ لأنه محاربة لله ولرسوله ولا شيء أعظم من محاربة الله ورسوله ما لم تغسل بتوبة صادقة، وعزم على ترك هذه العمل، وفق الله المسلمين جميعا لكل ما فيه رضاه وصلاح عباده إنه سميع قريب، وصلى الله على محمد وآله وصحبه وسلم.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)

(19/380)

حكم أخذ الأجرة على العمل المحرم
س 233: هل الرواتب التي يتسلمها موظفو البنوك بصفة عامة حلال أم حرام، حيث إنني سمعت أنها حرام، لأن البنوك تتعامل بالربا، أرجو إفادتي حيث إنني أريد العمل في أحد البنوك ؟ (1) .
ج : لا يجوز العمل في البنوك التي تتعامل بالربا؛ لأن في ذلك إعانة على الإثم والعدوان، وقد قال سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وصح عن رسول الله صلى الله عليه وسلم : « أنه لعن آكل الربا وموكله وكاتبه وشاهديه وقال :هم سواء » (3) ، أخرجه مسلم في صحيحه .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 403، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 56، وفي (كتاب الدعوة) ج1 ص 142
(2) سورة المائدة الآية 2
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)

(19/381)

حكم العمل في البنوك الربوية
س 234: كنت في مصر أعمل في أحد البنوك التابعة للحكومة، ومهمة هذا البنك إقراض الزراع وغيرهم بشروط ميسرة لمدة تتراوح ما بين عدة شهور إلى سنوات، وتصرف هذه السلف والقروض النقدية والعينية نظير فوائد وغرامات تأخير يحددها البنك عند صرف السلف والقروض، مثل 3% أو 7% أو أكثر من ذلك زيادة على أصل القرض، وعندما يحل موعد سداد القرض يسترد البنك أصل القرض زائدا الفوائد والغرامات نقدا، وإذا تأخر العميل مقابل كل يوم تأخير زيادة عن السداد في الميعاد.
وعليه فإن إيرادات هذا البنك هي جملة فوائد على القروض وغرامات تأخير لمن لم يلتزم بالسداد في المواعيد المحددة، ومن هذه الإيرادات تصرف مرتبات الموظفين في البنك.
ومنذ أكثر من عشرين عاما وأنا أعمل في هذا البنك، تزوجت من راتب البنك، وأتعيش منه، وأربي أولادي، وأتصدق وليس لي عمل آخر، فما حكم الشرع في ذلك ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 402، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 52

(19/382)

ج : عمل هذا البنك بأخذ الفوائد الأساسية والفوائد الأخرى من أجل التأخير كلها ربا، ولا يجوز العمل في مثل هذا البنك؛ لأن العمل فيه من التعاون على الإثم والعدوان، وقد قال سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
وفي الصحيح عن جابر بن عبد الله عن النبي صلى الله عليه وسلم : « أنه لعن آكل الربا، وموكله وكاتبه وشاهديه، وقال : هم سواء » (2) ، رواه مسلم . أما الرواتب التي قبضتها فهي حل لك إن كنت جاهلا بالحكم الشرعي؛ لقول الله سبحانه: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (3) { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ } (4) أما إن كنت عالما بأن هذا العمل لا يجوز لك، فعليك أن تصرف مقابل ما قبضت من الرواتب في المشاريع الخيرية ومواساة الفقراء مع التوبة إلى الله سبحانه، ومن تاب إلى الله توبة نصوحا قبل الله
__________
(1) سورة المائدة الآية 2
(2) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)
(3) سورة البقرة الآية 275
(4) سورة البقرة الآية 276

(19/383)

توبته وغفر سيئته كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (1) وقال تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2)
__________
(1) سورة التحريم الآية 8
(2) سورة النور الآية 31

(19/384)

حكم من تضطره ظروفه للعمل في البنوك والمصارف
س 235: ما حكم من تضطره ظروفه للعمل في البنوك والمصارف المحلية الموجودة في المملكة مثل البنك الأهلي التجاري، وبنك الرياض، وبنك الجزيرة، والبنك العربي الوطني، وشركة الراجحي للصرافة والتجارة، ومكتب الكعكي للصرافة، والبنك السعودي الأمريكي، وغير ذلك من البنوك المحلية، علما بأنها تفتح حسابات التوفير للعملاء والموظف يشغل وظيفة كتابية مثل: كاتب حسابات، أو مدقق أو مأمور سنترال أو غير ذلك من الوظائف الإدارية، وهذه البنوك يوجد بها مزايا عديدة تجذب الموظفين إليها مثل: بدل سكن ويعادل اثني عشر

(19/384)

ألف ريال تقريبا أو أكثر، ورواتب شهرين في نهاية السنة، فما الحكم في ذلك ؟ (1) .
ج : العمل في البنوك الربوية لا يجوز؛ لما ثبت عن النبي صلى الله عليه وسلم في « لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (2) ، أخرجه مسلم في صحيحه، ولما في ذلك من التعاون على الإثم والعدوان ، وقد قال الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3)
__________
(1) نشر في كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 55،وفي (كتاب الدعوة) ج1 ص 141
(2) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)
(3) سورة المائدة الآية 2

(19/385)

236 - لا يجوز العمل في البنوك ولو لسداد الدين
إلى فضيلة الشيخ عبد العزيز بن عبد الله بن باز المفتي العام حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أفيدك أنه لي ولد اسمه ع.ع.م. وأنه مديون نحو مائة ألف ريال في زواج، وفي سيارة يركبها وأنه دخل في البنك الأهلي بعمل مراسل براتب نحو ألف وخمسمائة ريال، ويقول بعض الناس: إن راتبه حرام، وناس يقولون: حلال،والله يعلم أنه دخل في هذا البنك لضرورة الدين، ومصاريف أهله. لذا نرجو الإفادة حالا عاجلا؟ هذا والله يحفظكم (1) .
ج : وعليكم السلام ورحمة الله وبركاته، وبعد:
لا يجوز العمل في البنوك الربوية، كالبنك الأهلي المذكور، والواجب على ابنك المذكور أن يدع العمل المذكور ويلتمس العمل في جهات أخرى سليمة يسر الله أمره وأصلح حاله وحال كل مسلم.
__________
(1) سؤال مقدم لسماحته من الأخ ع.م. من السليل بالمملكة العربية السعودية.

(19/386)

حكم تزويج من يعمل في البنك
س 237: تقدم شاب لخطبة ابنتي البالغة من العمر 27 عاما وحصل بيننا توافق من جميع النواحي، إلا أن الشاب يعمل في أحد البنوك الربوية، وعندما طلبنا منه ترك البنك قال: لو وجد عملا آخر فإنه ليس لديه مانع بشرط أن يكون قريبا من راتبه الحالي في البنك، كما أن لديه أسرتين يصرف عليهما. كما أن عمله في قسم (الصرف) في البنك، أفتوني هل علي إثم في تزويج هذا الشخص؟ (1) .
ج : إذا كان حال الخاطب ما ذكر فالنصيحة ألا يزوج ما دام في العمل المذكور، وفق الله الجميع لما يرضيه.
__________
(1) سؤال مقدم لسماحته من الأخ ح.م.و. وأجاب عنه سماحته بتاريخ 21\5\1418هـ

(19/387)

العمل في البنوك لا يجوز والواجب التوبة
س 238: أنا أعمل في أحد البنوك، فهل مرتبي من هذا البنك حرام، وإذا كان كذلك، فماذا أفعل، علما بأنني أعمل في هذا البنك من مدة خمس سنوات، وما حكم الرواتب التي تقاضيتها في هذه المدة، ولم أوفر شيئا،

(19/387)

فهذه الرواتب إنما أصرف بها على أولادي وأسدد بها الديون، أفتوني في ذلك جزاكم الله خيرا؟ (1) .
ج : عليك أن تدع ذلك وأن تتوب إلى الله عز وجل مما سلف وبعدما علمت، الحمد لله، والماضي نرجو أن يعفو الله عنه كما قال جل وعلا في كتابه العظيم: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ } (2) فمن جاءته الموعظة والبيان فانتهى وتاب فله ما سلف، فالحاصل أنك فيما مضى أنت معذور لآجل الجهل والذي مضى منك. نسأل الله أن يعفو عنه والمستقبل دعه ولا تعد إلى الربا والله يقول : { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) فعليك أن تدع الوظيفة التي فيها إعانة على الإثم والعدوان وأن تلتمس وظيفة سليمة ليس فيها إعانة على الإثم والعدوان .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1417هـ
(2) سورة البقرة الآية 275
(3) سورة المائدة الآية 2

(19/388)


باب السبق - مجموع فتاوى ابن باز

باب السبق

(19/389)

لعب الورق والشطرنج لا يجوز
س 239: هل يجوز لعب الورق- البلوت - ؟ وما حكم لعب الشطرنج؟ مع العلم أنهما لا يلهيان عن الصلاة (1) .
ج : لا تجوز هاتان اللعبتان وما أشبههما لكونهما من آلات اللهو، ولما فيهما من الصد عن ذكر الله وعن الصلاة وإضاعة الأوقات في غير حق، ولما قد تفضي إليه من الشحناء والعداوة، هذا إذا كانت هذه اللعبة ليس فيها عوض، أما إن كان فيها عوض مالي، فإن التحريم يكون أشد؛ لأنها بذلك تكون من أنواع القمار الذي لا شك في تحريمه ولا خلاف فيه، والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص437

(19/391)

س 240: كثيرا ما نلعب مع بعض ذوي الأموال الكثيرة الورق-البلوت- والفائز منها يعطيه هؤلاء (200) ريال، فهل هذا حرام ومن القمار؟ (1) . ج : هذه اللعبة على الوجه المذكور حرام، ومن القمار،
__________
(1) سبق نشره في هذا المجموع ج6 ص388، وفي جريدة (عكاظ) العدد (10877) في 7 محرم 1417هـ

(19/391)

والقمار هو الميسر المذكور في قوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2)
فالواجب على كل مسلم أن يتقي الله ويحذر هذه اللعبة وغيرها من أنواع القمار؛ ليفوز بالفلاح وحسن العاقبة، والسلامة مما يترتب على هذه اللعبة من الشرور الكثيرة المذكورة في الآيتين، وإنما تجوز المسابقة في الإبل والخيل والرمي؛ لقول النبي صلى الله عليه وسلم : « لا سبق إلا في نصل أو خف أو حافر » (3) . والمراد بالنصل: الرمي بالسهام، ومثله الرمي بالسلاح الحديث. أما الخف: فالمراد به الإبل، وبالحافر: الخيل. والله ولي التوفيق.
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91
(3) رواه الترمذي في (الجهاد) باب ما جاء في الرهان والسبق برقم (1700) والنسائي في (الخيل) باب السبق برقم (3585)

(19/392)

س 241: ما هو حكم لعب الورق والشطرنج والكيرم ؟ (1) .
ج : حكم اللعب بهذه الأشياء المنع؛ لكونها من آلات اللهو الصادة عن ذكر الله وعن الصلاة، وهذا هو المعروف عند أهل العلم؛ لأنها تشغل وتلهي وتصد عن الخير، وفيها مغالبة
__________
(1) نشر في هذا المجموع ج8 ص 98

(19/392)

قد تفضي إلى شر عظيم بين اللاعبين، وقد تشغلهم عن ما أوجبه الله عليهم.

(19/393)

حكم الملاكمة ومصارعة
الثيران والمصارعة الحرة
س 242: من الأخ س.ع.ع.ك. من محافظة كفر الشيخ في جمهورية مصر العربية، يسأل عن حكم الإسلام في الملاكمة ومصارعة الثيران والمصارعة الحرة ؟ (1) .
ج : الملاكمة ومصارعة الثيران من المحرمات المنكرة لما في الملاكمة من الأضرار الكثيرة والخطر العظيم، ولما في مصارعة الثيران من تعذيب للحيوان بغير حق، أما المصارعة الحرة التي ليس فيها خطر ولا أذى ولا كشف للعورات فلا حرج فيها؛ لحديث مصارعة النبي صلى الله عليه وسلم لركانة بن عبد يزيد فصرعه عليه الصلاة والسلام (2) ، ولأن الأصل في مثل هذا الإباحة إلا ما حرمه الشرع المطهر، وقد صدر من المجمع الفقهي الإسلامي التابع لرابطة العالم الإسلامي قرار بتحريم الملاكمة ومصارعة الثيران لما ذكرنا آنفا وهذا نصه:
__________
(1) نشر في (المجلة العربية) وفي هذا المجموع ج4 ص 411
(2) رواه أبو داود في (اللباس) باب في العمائم برقم (4078)

(19/393)

القرار الثالث بشأن موضوع الملاكمة والمصارعة الحرة ومصارعة الثيران :
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه وسلم، أما بعد:
فإن مجلس المجمع الفقهي الإسلامي لرابطة العالم الإسلامي في دورته العاشرة المنعقدة بمكة المكرمة في الفترة من يوم السبت 24 صفر 1408هـ الموافق 17 أكتوبر 1987م إلى يوم الأربعاء 28 صفر 1408هـ الموافق 21 أكتوبر 1987م قد نظر في موضوع الملاكمة والمصارعة الحرة من حيث عدهما رياضة بدنية جائزة، وكذا في مصارعة الثيران المعتادة في بعض البلاد الأجنبية، هل تجوز في حكم الإسلام أو لا تجوز؟
وبعد المداولة في هذا الشأن من مختلف جوانبه والنتائج التي تسفر عنها هذه الأنواع التي نسبت إلى الرياضة وأصبحت تعرضها برامج البث التلفازي في البلاد الإسلامية وغيرها.
وبعد الاطلاع على الدراسات التي قدمت في هذا الشأن بتكليف من مجلس المجمع في دورته السابقة من قبل الأطباء ذوي الاختصاص، وبعد الاطلاع على الإحصائيات التي قدمها

(19/394)

بعضهم عما حدث فعلا في العالم نتيجة لممارسة الملاكمة وما يشاهد في التلفزة من بعض مآسي المصارعة الحرة، قرر مجلس المجمع ما يلي:
أولا: الملاكمة :
يرى مجلس المجمع بالإجماع أن الملاكمة المذكورة التي أصبحت تمارس فعلا في حلبات الرياضة والمسابقة في بلادنا اليوم هي ممارسة محرمة في الشريعة الإسلامية؛ لأنها تقوم على أساس استباحة إيذاء كل من المتغالبين للآخر إيذاء بالغا في جسمه قد يصل به إلى العمى أو التلف الحاد أو المزمن في المخ أو إلى الكسور البليغة، أو إلى الموت، دون مسئولية على الضارب، مع فرح الجمهور المؤيد للمنتصر، والابتهاج بما حصل للآخر من الأذى، وهو عمل محرم مرفوض كليا وجزئيا في حكم الإسلام؛ لقوله تعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) وقوله تعالى : { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (2) وقوله صلى الله عليه وسلم: « لا ضرر ولا ضرار » (3) .
__________
(1) سورة البقرة الآية 195
(2) سورة النساء الآية 29
(3) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن عباس برقم (2862) وابن ماجه في (الأحكام) باب من بنى في حقه ما يضر بجاره برقم (2341)

(19/395)

على ذلك فقد نص فقهاء الشريعة على أن من أباح دمه لآخر فقال له :( اقتلني) أنه لا يجوز له قتله، ولو فعل كان مسئولا ومستحقا للعقاب.
وبناء على ذلك يقرر المجمع أن هذه الملاكمة لا يجوز أن تسمى رياضة بدنية ولا تجوز ممارستها لأن مفهوم الرياضة يقوم على أساس التمرين دون إيذاء أو ضرر، ويجب أن تحذف من برامج الرياضة المحلية ومن المشاركات فيها في المباريات العالمية، كما يقرر المجلس عدم جواز عرضها في البرامج التلفازية كي لا تتعلم الناشئة هذا العمل السيئ وتحاول تقليده.
ثانيا: المصارعة الحرة:
وأما المصارعة الحرة التي يستبيح فيها كل من المتصارعين إيذاء الآخر والإضرار به. فإن المجلس يرى فيها عملا مشابها تمام المشابهة للملاكمة المذكورة، وإن اختلفت الصورة؛ لأن جميع المحاذير الشرعية التي أشير إليها في الملاكمة موجودة في المصارعة الحرة التي تجري على طريقة المبارزة وتأخذ حكمها في التحريم. وأما الأنواع الأخرى من المصارعة التي تمارس لمحض الرياضة البدنية ولا يستباح فيها الإيذاء فإنها جائزة شرعا ولا يرى المجلس مانعا منها.
ثالثا: مصارعة الثيران:
وأما مصارعة الثيران المعتادة في بعض بلاد العالم ،

(19/396)

والتي تؤدي إلى قتل الثور ببراعة استخدام الإنسان المدرب للسلاح فهي أيضا محرمة شرعا في حكم الإسلام؛ لأنها تؤدي على قتل الحيوان تعذيبا بما يغرس في جسمه من سهام، وكثيرا ما تؤدي هذه المصارعة إلى أن يقتل الثور مصارعه وهذه المصارعة عمل وحشي يأباه الشرع الإسلامي الذي يقول رسوله المصطفى صلى الله عليه وسلم في الحديث الصحيح: « دخلت امرأة النار في هرة حبستها، فلا هي أطعمتها وسقتها إذ حبستها، ولا هي تركتها تأكل من خشاش الأرض » (1) .
فإذا كان هذا الحبس للهرة يوجب دخول النار يوم القيامة فكيف بحال من يعذب الثور بالسلاح حتى الموت!
رابعا: التحريش بين الحيوانات :
ويقرر المجمع أيضا تحريم ما يقع في بعض البلاد من التحريش بين الحيوانات كالجمال والكباش، والديكة، وغيرها، حتى يقتل أو يؤذي بعضها بعضا. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا والحمد لله رب العالمين.
__________
(1) رواه بنحوه البخاري في (بدء الخلق) باب خمس من الدواب فواسق يقتلن في الحرم برقم (3318) ومسلم في (التوبة) باب في سعة رحمة الله برقم (2619)

(19/397)

243 -
حكم إعلان بعض المحلات التجارية
تقديم الجوائز لمن يشتري من البضائع المعروضة
الحمد لله والصلاة والسلام على رسول الله وآله وصحبه أما بعد: (1) .
فقد لوحظ قيام بعض المؤسسات والمحلات التجارية بنشر إعلانات في الصحف وغيرها عن تقديم جوائز لمن يشتري من بضائعهم المعروضة . مما يغري بعض الناس على الشراء من هذا المحل دون غيره أو يشتري سلعا ليس له فيها حاجة طمعا في الحصول على إحدى هذه الجوائز . وحيث إن هذا نوع من القمار المحرم شرعا والمؤدي إلى أكل أموال الناس بالباطل ولما فيه من الإغراء والتسبب في ترويج سلعته وإكساد سلع الآخرين المماثلة ممن لم يقامر مثل مقامرته، لذلك أحببت تنبيه القراء على أن هذا العمل محرم والجائزة التي تحصل من طريقه محرمة؛ لكونها من الميسر المحرم شرعا وهو القمار. فالواجب على أصحاب التجارة الحذر من هذه المقامرة وليسعهم ما يسع الناس، وقد قال الله سبحانه :
__________
(1) فتوى صدرت من مكتب سماحته عندما كان رئيسا عاما لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بتاريخ 15\7\1402هـ

(19/398)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1) { وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } (2) وهذه المقامرة ليست من التجارة التي تباح بالتراضي بل هي من الميسر الذي حرمه الله؛ لما فيه من أكل المال بالباطل، ولما فيه من إيقاع الشحناء والعداوة بين الناس، كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (3) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (4)
والله المسئول أن يوفقنا وجميع المسلمين لما فيه رضاه وصلاح أمر عباده وأن يعيذنا جميعا من كل عمل يخالف شرعه إنه جواد كريم. وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سورة النساء الآية 29
(2) سورة النساء الآية 30
(3) سورة المائدة الآية 90
(4) سورة المائدة الآية 91

(19/399)

حكم المشاركة في المسابقات
التي تشترط إرفاق الكوبونات
س 244: الأخ س.م.خ. من عمان - الأردن يقول في سؤاله: تطرح بعض المجلات والجرائد الإسلامية وغير الإسلامية مسابقات هادفة تتضمن أسئلة متنوعة وتتطلب إجابات صحيحة عنها من قبل القراء، وترتب عليها جوائز ومكافآت للمشاركين الفائزين فيها بالقرعة. لكنها تشترط لذلك إرفاق الإجابات مع كوبون أو قسيمة خاصة تقتطع من المجلة أو الجريدة نفسها، مما يدفع المشارك ويضطره ويلجئه إلى شراء المجلة للحصول على هذا الكوبون أو القسيمة، وقد يفوز بالجائزة أو يخسر.
فما هو الحكم الشرعي في المشاركة في مثل هذه المسابقات المبنية على اشتراط إرفاق الكوبون مع الإجابات المستلزم شراء المجلة لهذا الغرض ذاته (أعني احتمال الفوز بالجائزة) فهل يعتبر هذا من الميسر واليانصيب والقمار أم غيره أم ماذا ؟ وجزاكم الله خيرا كثير. أرجو دعم الإجابة بالدليل والمناقشة والسلام عليكم ورحمة الله وبركاته (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) وأجاب عنه سماحته بتاريخ 15\2\1418هـ

(19/400)

ج : هذه المعاملة من الميسر وهو القمار؛ لأن المشارك فيها قد يخسر ولا يفوز، وقد قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2)
وفق الله المسلمين للعمل بشريعته والحذر من كل ما نهى عنه إنه سميع قريب.
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91

(19/401)

السحب على السيارات
بقسائم الشراء من القمار
س 245: في مدينتنا جمعية تعاونية قامت بعرض سيارة أمام مدخلها بحيث من يشتري منها بضائع بالسعر العادي بمائة درهم فأكثر تصرف له مجانا قسيمة مرقمة مطبوعا فيها "قيمتها عشرة دراهم" ويتم فيها بعد سحب يفوز فيه صاحب الحظ السعيد "كما يقولون" بتلك السيارة المعروضة وسؤالي هو:
1 - ما حكم الاشتراك في هذا السحب بتلك القسيمة المصروفة بدون مقابل ولا يخسر المشترك شيئا في

(19/401)

حالة عدم الفوز ؟
2 - ما حكم الشراء من تلك الجمعية بغرض الحصول على القسيمة المذكورة للتمكن من الاشتراك في القرعة.
وبما أن الناس هنا بمن فيهم المثقفون مترددون ومحتارون قبل هذا الأمر- أرجو من سماحتكم الإجابة على السؤالين مرفقة بما تيسر من الدليل ليكون المسلمون على بينة في دينهم. جزاكم الله خيرا. والسلام عليكم ورحمة الله وبركاته (1) .
ج : هذه المعاملة تعتبر من القمار وهو الميسر الذي حرمه الله، والمذكور في قوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (2) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (3) فالواجب على ولاة الأمر وأهل العلم في مدينتكم وغيرها إنكار هذه المعاملة والتحذير منها؛ لما في ذلك من مخالفة كتاب الله العزيز وأكل أموال الناس بالباطل، رزق الله الجميع الهداية و الاستقامة على الحق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 367
(2) سورة المائدة الآية 90
(3) سورة المائدة الآية 91

(19/402)


باب الغصب - مجموع فتاوى ابن باز

باب الغصب
حكم تهريب الكتب والأشرطة
س: 246: أنا من بلد لا أستطيع أن أدخل معي كتبا وأشرطة إلا عن طريق التهريب ودفع المال عن ذلك المهرب، ما حكم ذلك مع العلم أننا في حاجة ماسة إلى الكتب والأشرطة، وأيضا يوجد في هذا البلد الإسلامي مساكن تابعة للدولة ولحاجة الناس للسكن اضطر الناس للسكن فيها بدون إذن من الدولة وهي لم تكتمل، فما حكم السكن فيها وحكم بيعها وهم الآن مستقرون فيها بدون أي مضايقة من الحكومة ؟ (1) .
ج : أما الأشرطة والكتب النافعة فلا بأس من إدخالها إذا كانت طيبة وسليمة إلى المسلمين لينتفعوا بها ويستفيدوا منها هذا لا بأس به، ولو بإعطاء الموظف ما يسمح به إذا كانت كتبا طيبة وأشرطة طيبة على طريقة أهل السنة والجماعة، وأما
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ

(19/403)

البيوت التي أعدتها الدولة للسكن فلا يسكنها إلا بإذن الدولة ولا يسكنها بالرشوة لا يجوز إذا كانت الدولة أعدت مساكن لأناس معينين بشروط معينة فلا يسكنها إلا إذا توفرت فيه الشروط ولا يتساهل في خيانة الموظفين.

(19/404)

لا يجوز إجراء المكالمات من السنترال دون علم أصحاب الشأن
س 247: أعرف قريبا لي يعمل بأحد أقسام السنترال ويحول لي بعض المكالمات الدولية دون علم أصحابها بالمجان . فهل علي في هذا العمل شيء رغم أن أصحاب الهاتف ناس مقتدرون ؟ (1) .
ج : هذا العمل لا يجوز إلا بإذنهم وهو خيانة من قريبك نسأل الله لنا ولكم وله الهداية.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 304

(19/404)


باب الشفعة - مجموع فتاوى ابن باز

باب الشفعة
248 -
الشفعة في المرافق الخاصة
وفيما لا تمكن قسمته من العقار
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، محمد وعلى آله وصحبه، وبعد : (1) .
فبناء على ما تقرر في الدورة السابعة لمجلس هيئة كبار العلماء المنعقدة في مدينة الطائف في النصف الأول من شهر شعبان عام 1395هـ. من إدراج مسألة الشفعة بالمرافق الخاصة في جدول أعمال الدورة الثامنة، فقد جرى دراسة المسألة المذكورة في دورة المجلس الثامنة المنعقدة في النصف الأول من شهر ربيع الآخر في مدينة الرياض، كما جرى دراسة
__________
(1) نشرت في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 425

(19/405)

مسألة الشفعة فيما لا تمكن قسمته من العقار .
وبعد الاطلاع على البحث المعد في ذلك من قبل اللجنة الدائمة للبحوث العلمية والإفتاء.
وبعد تداول الرأي والمناقشة من الأعضاء وتبادل وجهات النظر، قرر المجلس بالأكثرية أن الشفعة تثبت بالشركة في المرافق الخاصة كالبئر والطريق والمسيل ونحوها. كما تثبت الشفعة فيما لا تمكن قسمته من العقار كالبيت والحانوت الصغيرين ونحوهما؛ لعموم الأدلة في ذلك، ولدخول ذلك تحت مناط الأخذ بالشفعة وهو دفع الضرر عن الشريك في المبيع وفي حق المبيع، ومن ذلك ما رواه الترمذي بإسناد إلى ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « الشريك شفيع، والشفعة في كل شيء » (1) . وفي رواية الطحاوي بإسناده إلى جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم قضى بالشفعة في كل شيء. قال الحافظ :" حديث جابر لا بأس بروايته" ولما روى الإمام أحمد والأربعة بإسنادهم إلى جابر بن عبد الله رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « الجار أحق
__________
(1) رواه الترمذي في (الأحكام) باب ما جاء في أن الشريك شفيع برقم (1371)

(19/406)

بشفعة جاره ينتظر بها وإن كان غائبا إذا كان طريقهما واحدا » (1) .
ولما روى البخاري في صحيحه، وأبو داود والترمذي في سننهما بإسنادهم إلى جابر بن عبد الله رضي الله عنهما قال : « قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم، فإذا وقعت الحدود وصرفت الطرق فلا شفعة » (2) . ووجه الاستدلال بذلك ما ذكره ابن القيم رحمه الله في كتابه إعلام الموقعين: " إن الجار المشترك مع غيره في مرفق خاص ما، مثل أن يكون طريقهما واحدا، أو أن يشتركا في شرب أو مسيل أو نحو ذلك من المرافق الخاصة، لا يعتبر مقاسما مقاسمة كلية، بل هو شريك لجاره في بعض حقوق ملكه، وإذا كان طريقهما واحدا لم تكن الحدود واقعة بل بعضها حاصل وبعضها
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند جابر بن عبد الله رضي الله عنه برقم (13841) وأبو داود في (البيوع) باب في الشفعة برقم (3518) وابن ماجه في (الأحكام) باب الشفعة بالجوار برقم (2494)
(2) رواه البخاري في (الشفعة) باب الشفعة فيما لم يقسم برقم (2257)

(19/407)

منتف . إذ وقوع الحدود من كل وجه يستلزم أو يتضمن تصريف الطرق "أ هـ.
وبالله التوفيق، وصلى الله على محمد وآله وصحبه وسلم.
رئيس الدورة
وعبد العزيز بن عبد الله بن باز

(19/408)


باب الوديعة - مجموع فتاوى ابن باز

باب الوديعة
حكم من أعطاه مورثه مالا وسكت عنه
س 249: أنا امرأة توفي زوجي منذ 35 سنة وترك لي ستة أطفال، وقد أعطتني الوالدة مبلغا من المال ولكن لم تحدد لي هل هو من أجل أولادي أم هو إعانة أو أمانة، بل تركت المال عندي وقد توفيت أمي وأنا لا أعلم حكم المال الذي عندي، فقد تصرفت فيه فهل ينبغي لي أن أخرج منه زكاة أم أتصدق منه أفيدوني جزاكم الله خيرا ؟ (1) .
ج : إن كانت أعطتك إياه على سبيل الهبة والمساعدة فهو لك أنت فقط إذا لم يكن لها ذرية غيرك ، فلا بأس، أما إذا كانت أعطتك إياه وسكتت- أمانة- فعليك أن تخرجيه للورثة ، وأنت واحدة من الورثة. أما إن لم يكن لها إلا أنت فهو لك فرضا وردا إذا لم يكن لها عصبة ولا ذرية فهو لك فرضا وردا. أما إن كان لها ورثة فلك نصيبك والباقي للورثة إن كان
__________
(1) من ضمن الأسئلة الموجهة لسماحته في حج عام 1418هـ

(19/409)

معك إخوة، أنت وإياهم للذكر مثل حظ الأنثيين، فإن كان معك بنتا أخرى فقط، أو بنات، لكم الثلثان والباقي للعصبة، هذا يرجع فيه للمحكمة في بلدكم وتعلمكم إن شاء الله.

(19/410)

حكم الاستلاف من
المال المودع عند الشخص
س 250: وثق بي أهل الخير فجعلوني أمينا لصندوق تبرعات لبناء مدرسة ثانوية، وأثناء البناء احتجت للمبلغ المذكور لبناء بيت خاص بي فأخذته.
وقبل نهاية مشروع بناء المدرسة قدمت المبلغ الذي عندي إلى اللجنة الخاصة بالمدرسة وقلت: إن هذا المال من سيدة محسنة لا تحب ذكر اسمها، ولكن الحقيقة هي أن المبلغ هو الذي في ذمتي ولكنني خجلت من إظهار الحقيقة، فهل علي إثم في أخذ المبلغ علما أنني سددته؟ وما السبيل إلى التوبة ؟ أفيدوني يرحمكم الله (1) .
ج : لا يجوز لمن اؤتمن على أي مال لأي مشروع أن
__________
(1) نشر في كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 68، وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج4 ص 157، وفي (كتاب الدعوة) ج1 ص 153.

(19/410)

يتصرف فيه لنفسه، بل يجب أن يحفظه ويصونه حتى يصرف في مصرفه، وعليك التوبة إلى الله مما فعلت، ومن الكذب الذي أقدمت عليه بسبب خيانتك الأمانة، ومن تاب توبة نصوحا تاب الله عليه؛ لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) وقوله عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) والتوبة النصوح هي المشتملة على الندم على ما سلف من الذنوب، والإقلاع عنها؛ خوفا من الله سبحانه وتعظيما له، والعزم الصادق على عدم العودة إليها مع رد المظالم إن كان عند التائب مظالم للناس في دم أو مال أو عرض، أو استحلالهم منها. ومن كان ظلمه للناس من جهة الغيبة وخشي إن أخبرهم أن يحدث ما هو أكبر من الضرر، لم يخبرهم، ودعا لهم، واستغفر لهم، وأظهر ما يعلم من محاسنهم، في الأماكن التي اغتابهم فيها في مقابل إساءته لهم بالغيبة.
__________
(1) سورة التحريم الآية 8
(2) سورة النور الآية 31

(19/411)

حكم استثمار الوديعة دون علم صاحبها
س 251: أودع عندي أحد الناس نقودا فاستفدت من هذه النقود واستثمرتها وعندما جاءني صاحب المال

(19/411)

رددت له ماله كاملا ولم أخبره بما استفدته من ماله، هل تصرفي جائز أم لا ؟ (1) .
ج : إذا أودع عندك أحد وديعة فليس لك التصرف فيها إلا بإذنه، وعليك أن تحفظها فيما يحفظ فيه مثلها، فإذا تصرفت فيها بغير إذنه فعليك أن تستسمحه، فإن سمح وإلا فأعطه ربح ماله، أو اصطلح معه على النصف أو غيره، والصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص7، وفي جريدة (الرياض) العدد (10917) في 19\1\1419هـ، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 69، وفي (كتاب الدعوة) ج1 ص 153

(19/412)

حكم الإيداع في البنوك الربوية بدون فائدة
س 252: قمت منذ فترة بفتح حساب جار لي بأحد البنوك، واشترطت عدم الحصول على أية فوائد، أي أن المبالغ التي أقوم بإيداعها بالبنك تعد "كوديعة" لدي البنك، أي الأموال محفوظة، والذي أريد معرفته والتيقن منه؛ استبراء لديني، وتطهيرا لمالي، هل هناك أي شبهة ربوية في هذا الحساب، خصوصا وأن البنك

(19/412)

يعطي قروضا بفوائد، كما يعطي فوائد لبعض أنظمة الحسابات.
فما هو حكم الشرع الحنيف في حسابي هذا واضعين في اعتبار فضيلتكم دورة رأس المال والنظام المصرفي المعمول به في أنشطة أمثال هذه البنوك؟
وما هو حكم الشرع في إيداع الأموال في البنوك التي بها أنظمة للمعاملات الإسلامية؟ أفتونا مأجورين. وجزاكم الله عنها خير الجزاء. والسلام عليكم ورحمة الله وبركاته (1) .
ج : وضع المال في البنوك بدون فوائد لا مانع منه إذا دعت الحاجة إلى ذلك، وإن تيسر إيداعه عند غيرها فهو أحوط وأحسن؛ عملا بقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (2) ، وقوله عليه الصلاة والسلام : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (3) ، وفق الله الجميع.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)
(2) رواه الترمذي في (صفة القيامة) باب منه (ما جاء في صفة أواني الحوض) برقم (2518) والنسائي في (الأشربة) باب الحث على ترك الشبهات برقم (5711)
(3) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم (52) ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم (1599)

(19/413)

حكم الإيداع في البنوك الربوية
س 253: الذي عنده مبلغ من النقود ووضعها في أحد البنوك لقصد حفظها أمانة ويزكيها إذا حال عليها الحول، فهل يجوز ذلك أم لا ؟ أفيدونا جزاكم الله خيرا (1) .
ج : لا يجوز التأمين في البنوك الربوية ولو لم يأخذ فائدة؛ لما في ذلك من إعانتها على الإثم والعدوان، والله سبحانه قد نهى عن ذلك، لكن إن اضطر إلى ذلك ولم يجد ما يحفظ ماله فيه سوى البنوك الربوية، فلا حرج إن شاء الله ؛ للضرورة، والله سبحانه يقول : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) ومتى وجد بنكا إسلاميا أو محلا أمينا ليس فيه تعاون على الإثم والعدوان يودع ماله فيه لم يجز له الإيداع في البنك الربوي.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 397، وفي (كتاب الدعوة) ج1 ص7، ومجلة (الدعوة) العدد (872) في صفر 1403هـ
(2) سورة الأنعام الآية 119

(19/414)

س 254: ما حكم الإسلام فيمن يعملون في البنوك، ومن يضعون الأموال فيها دون أخذ فوائد ربوية ؟ (1) .
ج : لا ريب أن العمل في البنوك التي تتعامل بالربا غير جائز؛ لأن ذلك إعانة لهم على الإثم والعدوان، وقد قال الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وثبت عن النبي صلى الله عليه وسلم أنه « لعن آكل الربا وموكله وكاتبه وشاهديه، وقال : هم سواء » (3) ، أخرجه مسلم في صحيحه .
أما وضع المال في البنوك بالفائدة الشهرية أو السنوية، فذلك من الربا المحرم بإجماع العلماء. أما وضعه بدون فائدة فالأحوط تركه، إلا عند الضرورة ، إذا كان البنك يتعامل بالربا؛ لأن وضع المال عنده ولو بدون فائدة فيه إعانة له على أعماله الربوية، فيخشى على صاحبه أن يكون من جملة المعينين على الإثم والعدوان وإن لم يرد ذلك. فالواجب الحذر مما حرم الله، والتماس الطرق السليمة لحفظ الأموال وتصريفها، وفق
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 397
(2) سورة المائدة الآية 2
(3) رواه مسلم في (المساقاة) باب لعن آكل الربا ومؤكله برقم (1598)

(19/415)

الله المسلمين لما فيه سعادتهم وعزهم ونجاتهم، ويسر لهم العمل السريع لإيجاد بنوك إسلامية سليمة من أعمال الربا إنه ولي ذلك والقادر عليه.

(19/416)

س 255: ما الحكم الشرعي في الذي يودع ماله في البنوك ولا يأخذ فائدة ؟ (1) .
ج : لا يجوز الإيداع في البنوك للفائدة، ولا القرض بالفائدة؛ لأن ذلك من الربا الصريح ولا يجوز أيضا الإيداع في غير البنوك بالفائدة، وهكذا لا يجوز القرض من أي أحد بالفائدة، بل ذلك محرم عند جميع أهل العلم؛ لأن الله سبحانه يقول : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) ويقول سبحانه : { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (3) ويقول سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (4) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ } (5) ثم يقول سبحانه بعد هذا كله : { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } (6)
__________
(1) نشر في كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت، وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 394
(2) سورة البقرة الآية 275
(3) سورة البقرة الآية 276
(4) سورة البقرة الآية 278
(5) سورة البقرة الآية 279
(6) سورة البقرة الآية 280

(19/416)

الآية، ينبه عباده بذلك على أنه لا يجوز مطالبة المعسر بما عليه من الدين، ولا تحميله مزيدا من المال من أجل الإنظار، بل يجب إنظاره إلى الميسرة بدون أي زيادة؛ لعجزه عن التسديد، وذلك من رحمة الله سبحانه لعباده، ولطفه بهم، وحمايته لهم من الظلم والجشع الذي يضرهم ولا ينفعهم. أما الإيداع في البنوك بدون فائدة فلا حرج منه إذا اضطر المسلم إليه.

(19/417)

حكم الإيداع في المصارف
س 256: يوجد لدي مال في مؤسسة الراجحي للصرافة والتجارة منذ ثلاث سنوات، وأخاف أن هذا المبلغ يتعامل فيه بالربا، رغم أنني لا آخذ فائدة وإذا وضعته في منزلي أخاف عليه من السرقة، أفيدوني ماذا أعمل؟ أفادكم الله وجزاكم الله خيرا (1) .
ج : لا حرج عليك في وضع مالك في مصرف الراجحي أو السبيعي أو أمثالهما ممن لا يتعامل بالربا، وعليك إخراج
__________
(1) نشر في كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 51

(19/417)

الزكاة عن هذا المال المودع كلما حال عليه الحول إذا كان نصابا أو أكثر، أما البنوك الربوية فلا يجوز إيداع الأموال فيها إلا عند الضرورة بدون أخذ فائدة؛ لأن وضعه فيها فيه شيء من التعاون معهم على الربا وإن كنت لا تقصد ذلك، لكن إذا دعت الضرورة إلى ذلك فلا حرج في وضع المال فيها بدون فائدة؛ لقول الله عز وجل : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1)
عليك إخراج زكاته كلما حال عليه الحول إذا كان نصابا كما تقدم، والأفضل لك وضع المال في اليد الأمينة التي تنميه وتتصرف فيه بأنواع المعاملات الشرعية، كالمضاربة، والبيع إلى أجل من الأملياء، أو مع الرهن أو الضمانات حتى تستفيد من مالك ولا يتعطل.
__________
(1) سورة الأنعام الآية 119

(19/418)

الإيداع في البنوك جائز عند الضرورة
س 257: الأخ أ.م.ع. من اللاذقية بسوريا يقول في سؤاله: عندي مبلغ من المال وقد وضعته في أحد البنوك لحفظه أمانة لديهم. هل يجوز ذلك ؟ أفيدونا جزاكم

(19/418)

الله خيرا (1) .
ج : لا يجوز الإيداع في البنوك الربوية ولو لم تأخذ فائدة؛ لما في ذلك من إعانتها على الإثم والعدوان، والله سبحانه قد نهى عن ذلك، لكن إذا اضطررت إلى ذلك ولم تأخذ فائدة ولم تجد ما تحفظ مالك فيه سوى البنوك الربوية فلا حرج إن شاء الله للضرورة، والله سبحانه وتعالى يقول : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) ومتى وجدت بنكا إسلاميا أو محلا أمينا ليس فيه تعاون على الإثم والعدوان تودع مالك فيه، لم يجز لك الإيداع في البنوك الربوية، والله ولي التوفيق.
__________
(1) نشر في (المجلة العربية) شهر ربيع الأول عام 1413هـ ص 19
(2) سورة الأنعام الآية 119

(19/419)

حكم إيداع المال
في البنوك في بلاد الكفر
س 258: إننا في بلاد أهلها من غير المسلمين ونحن في هذه البلاد قد أنعم الله علينا بوفرة المال الذي يتطلب منا حفظه في أحد البنوك الأمريكية، ونحن المسلمين نضع أموالنا في هذه البنوك دون أخذ أية فوائد ربوية، وهم

(19/419)

مسرورون بذلك ويتهموننا بالغباء؛ لأننا نترك لهم أموالا قد تعينهم على نشر النصرانية، بأموال المسلمين.
وسؤالي: لماذا لا نستفيد من هذه الفوائد ونعين بها المسلمين الفقراء، أو نبني بها مساجد ومدارس إسلامية؟ وهل يأثم المسلم إذا أخذ هذه الفوائد وصرفها في سبيل الله كالتبرع للمجاهدين وخلافه؟ (1) .
ج: لا يجوز وضع الأموال في البنوك الربوية سواء كان القائمون عليها مسلمين أو غيرهم؛ لما في ذلك من إعانتهم على الإثم والعدوان، ولو كان ذلك بدون فوائد، لكن إذا اضطر إلى ذلك للحفظ بدون فوائد فلا حرج إن شاء الله ؛ لقول الله عز وجل : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) أما مع شرط الفائدة فالإثم أكبر؛ لأن الربا من أكبر الكبائر، وقد حرمه الله في كتابه الكريم وعلى لسان رسوله الأمين، وأخبر أنه ممحوق وأن من يتعاطاه قد حارب الله ورسوله، وفي إمكان أصحاب الأموال الإنفاق منها في وجوه البر والإحسان، وفي
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 398، وفي كتاب (فتاوى البيوع في الإسلام) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 60، وفي (كتاب الدعوة) ج1 ص 144
(2) سورة الأنعام الآية 119

(19/420)

مساعدة المجاهدين، والله يأجرهم على ذلك ويخلفه عليهم، كما قال سبحانه : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) وقال سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (2) وهذا يعم الزكاة وغيرها، وصح عن رسول الله صلى الله عليه وسلم أنه قال : « ما نقص مال من صدقة وما زاد الله عبدا بعفو إلا عزا، وما تواضع أحد لله إلا رفعه » (3) ، وصح عنه صلى الله عليه وسلم أيضا أنه قال : « ما من يوم يصبح فيه الناس إلا وينزل فيه ملكان، أحدهما يقول : اللهم أعط منفقا خلفا، والثاني يقول: اللهم أعط ممسكا تلفا » (4) .
والآيات والأحاديث في فضل النفقة في وجوه الخير والصدقة على ذوي الحاجة كثيرة جدا.
__________
(1) سورة البقرة الآية 274
(2) سورة سبأ الآية 39
(3) رواه مسلم في (البر والصلة والأداب) باب استحباب العفو والتواضع برقم (2588)
(4) رواه البخاري في (الزكاة) باب قوله تعالى :( فأما من أعطى واتقى) برقم (1442) ومسلم في (الزكاة) باب في المنفق والممسك برقم (1010)

(19/421)

لكن لو أخذ صاحب المال فائدة ربوية جهلا منه أو تساهلا ثم هداه الله إلى رشده فإنه ينفقها في وجوه الخير وأعمال البر، لا يبقيها في ماله؛ لأن الربا يمحق ما خالطه، كما قال الله سبحانه : { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } (1)
__________
(1) سورة البقرة الآية 276

(19/422)


باب إحياء الموات - مجموع فتاوى ابن باز

باب إحياء الموات
حكم الأراضي الميتة
س 259: قامت الحكومة الحالية في إحدى الدول العربية بتوزيع الأراضي الميتة أخذتها من أهل الملك الأصلي وزعتها على أناس آخرين، نرجو من فضيلتكم بيان حكم الإسلام في ذلك (1) .
ج: قد بين الرسول صلى الله عليه وسلم حكم الأراضي الميتة فقال عليه الصلاة والسلام : « من أحيا أرضا ميتة فهي له » (2) ، وقال : « من عمر أرضا ليست لأحد فهو أحق بها » (3) ، فالواجب على الحكومة في بلدكم وغيرها أن تحكم
__________
(1) من ضمن الأسئلة المقدمة لسماحته في مجلسه.
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند جابر بن عبد الله رضي الله عنه برقم (14226) وأبو داود في (الخراج والإمارة والفيء) باب في إحياء الموتى برقم (3073)
(3) رواه البخاري في (المزارعة) باب من أحيا أرضا مواتا برقم (2335)

(19/423)

بين الناس بحكم الإسلام وأن تمنع الرعية من تعدي الحدود الشرعية، فإذا كان هناك أراض ميتة لم تحي وجب على ولاة الأمر تشجيع الرعية على عمارتها وتوزيعها بينهم بالعدل على حسب قدرتهم ورغبتهم، ومن استولى على أرض ميتة ولم يعمرها وجب أن ينذر ويحدد له حدا مناسبا فإن قام بعمارتها في المدة المحدودة وإلا نزعت منه وسلمت لمن يرغب في عمارتها ويقوى على ذلك. أما الأراضي المملوكة فليس للحكومة ولا غيرها انتزاعها من أهلها إلا برضاهم أو بالعقود الشرعية من بيع أو إجارة أو عارية أو مزارعة أو غير ذلك من العقود الشرعية لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } (1) { وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا } (2) وقال عز وجل : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (3) وقال النبي صلى الله عليه وسلم : « يقول الله سبحانه: يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا » (4) ، أخرجه مسلم في صحيحه، وصح عنه صلى الله عليه وسلم أنه
__________
(1) سورة النساء الآية 29
(2) سورة النساء الآية 30
(3) سورة الفرقان الآية 19
(4) رواه مسلم في (البر والصلة والآداب) باب تحريم الظلم برقم (2577)

(19/424)

قال في يوم النحر في حجة الوداع : « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا » (1) .، وقال عليه الصلاة والسلام فيما صح عنه : « كل المسلم على المسلم حرام دمه وماله وعرضه » (2) ، وفي الصحيحين عنه صلى الله عليه وسلم أنه قال : « من ظلم شبرا من الأرض طوقه الله إياه يوم القيامة من سبع أرضين » (3) ، وروى مسلم في صحيحه عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض » (4) .
قال أهل العلم رحمهم الله في تفسير منار الأرض: أنه مراسيمها وحدودها، فإذا كان من غير مراسيم الأرض وحدودها
__________
(1) رواه البخاري في (الحج) باب الخطبة أيام منى برقم (1739) ومسلم في (القسامة والمحاربين والقصاص والديات) باب تغليظ تحريم الدماء والأعراض والأموال برقم (1679)
(2) رواه مسلم في (البر والصلة والآداب) باب تحريم ظلم المسلم وخذله برقم (2564)
(3) رواه الإمام أحمد في (مسند الأنصار) باقي مسند عائشة رضي الله عنها برقم(25692)
(4) رواه مسلم في (الأضاحي) باب تحريم الذبح لغير الله تعالى ولعن فاعله برقم (1978)

(19/425)

يكون معلونا لما يترتب على عمله من الفتنة والخصومة وظلم بعض الجيران فكيف بمن انتزع الأراضي المملوكة من أهلها وأعطاها غيرهم بغير أمر شرعي.
فنسأل الله العافية والسلامة من كل ما يغضبه ويخالف شرعه والآيات والأحاديث في وجوب احترام أموال المسلمين والحذر من الظلم كثيرة جدا، ونرجو أن يكون فيما ذكرناه الكفاية ونسأل الله سبحانه أن يصلح أحوال المسلمين وقادتهم وأن يردهم إليه ردا حميدا وأن يوفقهم للتمسك بدينه والحكم بشريعته والتحاكم إليها والحذر مما خالفها إنه ولي ذلك والقادر عليه. والسلام عليكم ورحمة الله وبركاته.

(19/426)


باب اللقطة - مجموع فتاوى ابن باز

باب اللقطة

(19/427)

اللقطة تعرف سنة كاملة
س 260: وجدت لقطة ذهب وبعتها وتصدقت بثمنها وأنوي إن وجدت صاحبها ولم يرض أن أعطيه قيمتها لأنني وجدتها وسط مدينة كبيرة فهل علي إثم في ذلك ؟ (1) .
ج: الواجب عليك وعلى غيرك ممن يجد لقطة ذات أهمية تعريفها سنة كاملة في مجامع الناس كل شهر مرتين أو ثلاثا فإن عرفت سلمها لصاحبها، وإن لم تعرف فهي له بعد السنة؛ لأن النبي صلى الله عليه وسلم أمر بذلك. إلا أن تكون في الحرمين فليس له تملكها بل يجب تعريفها دائما حتى يعرف ربها أو يسلمها للجهات المسئولة في الحرمين حتى تحفظها لمالكها؛ لقول النبي صلى الله عليه وسلم في مكة : « لا تحل ساقطتها إلا لمعرف » (2) ، ولقول النبي صلى الله عليه وسلم : « إني حرمت المدينة كما حرم إبراهيم مكة » (3) ،
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص8، وفي (المجلة العربية)
(2) رواه البخاري في (اللقطة) باب كيف تعرف لقطة أهل مكة بلفظ:'' .... إلا لمنشد'' ومسلم في (الحج) باب تحريم مكة وصيدها وخلاها وشجرها ولقطتها برقم (1355)
(3) رواه مسلم في (الحج) باب فضل المدينة برقم (1362)

(19/429)

الحديث متفق على صحته.
لكن إذا كانت اللقطة حقيرة لا يهتم بها صاحبها كالحبل وشسع النعل والنقود القليلة فإنه لا يجب تعريفها، ولواجدها أن ينتفع بها أو يتصدق بها عن صاحبها، ويستثنى من ذلك ضالة الإبل ونحوها من الحيوانات التي تمتنع من صغار السباع كالذئب ونحوه، فإنه لا يجوز التقاطها؛ لقول النبي صلى الله عليه وسلم لمن سأله عنها: « دعها فإن معها حذاءها وسقاءها ترد الماء وتأكل الشجر حتى يلقاها ربها » (1) ، متفق عليه، وبالله التوفيق.
__________
(1) رواه أبو داود في (الطهارة) باب من يحدث في الصلاة برقم (205) وفي (الصلاة) باب إذا أحدث في صلاته برقم (1005)

(19/430)

حكم اللقطة إذا لم تعرف
س 261: عثرت على مبلغ من الريالات فأخذتها وصرفتها فماذا علي الآن ؟ (1) .
ج: الواجب عليك تعريفها فإذا كنت عرفتها سنة كاملة في كل شهر مرتين أو ثلاثا؛ من له دراهم التي ضاعت في المكان الفلاني ؟ وذلك في مجامع الناس وحول أبواب
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص 8

(19/430)

الجوامع أو في الأسواق، ومضى على تعريفك لها سنة فهي حلال لك، ومتى جاء صاحبها وعرفها بالصفات الخاصة تعطيها إياه؛ لأنها عندك كالوديعة. فإذا جاء أعطيتها إياه. أما إذا كنت لم تعرفها بل أكلتها وسكت فعليك أن تتصدق بها في وجوه البر بالنية عن صاحبها؛ لأنك لم تأت بأسباب حلها، وهو التعريف وسوف يصله ثوابها بإذن الله عز وجل، والله ولي التوفيق.

(19/431)

حكم من أخذ حذاء بديلا لحذائه المفقود في الحرم
س 262: كلما ذهبت إلى الحرم لكي أسعى أو أطوف أضع نعلي في مكان من الحرم وعندما أرجع لا أجدها هل يجوز لي أن ألبس غيرهما أي نعل موجودة أم أمشي حافيا على قدمي وأنت تعرف حرارة الإسفلت خارج الحرم مع العلم أنه يوجد نعال كثيرة في الحرم ليست لأحد ؟ (1) .
ج: عليك أن تحفظها في محل أمين أو احفظها بيديك طف بها واسع بها الأمر سهل أو اسع فيها وطف بها إذا كانت نظيفة والحمد لله، ولو طفت بها وسعيت بها وهي في رجليك ولا تفرط ولا تأخذ نعال الناس مثل ما أنك ما تحب أن أحدا
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ

(19/431)

يأخذ نعالك لا تأخذ نعال الناس، وإذا اضطررت إلى الحر البس بعض النعال الموجودة حتى تخرج من الحرارة ثم البس نعالا جديدة بعدما تشتريها ثم رد النعال هذه إلى محلها. إذا كنت تظن أنها ليست لأحد، احتياطا ردها لمحلها حتى يجدها صاحبها وإلا اصبر على الرمضاء وأبشر بالخير إن شاء الله حتى تصل إلى محلك.

(19/432)

س 263: إذا خرج الإنسان فلم يجد أحذيته في الحرم فهل يجوز له أخذ غيرها مع العلم أنها تجمع ثم تلقى في الخلاء ؟ (1) .
ج: ليس له أن يأخذ شيئا من نعال الناس إلا إذا وجد نعلين من جنس واحد لا يجد معهما غيرهما فالأقرب أنه يجوز له أخذهما، لأن الظاهر أن صاحبهما أخذ نعليه يظنهما نعليه من أجل التشابه.
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد شرح درس (بلوغ المرام)

(19/432)

لا بد من تعريف الضالة في مجامع الناس سنة
س 264: سرحت غنمي ورجعت معها عنز ولها سنة وقد أخبرت عنها ولم يأت صاحبها فما الحكم ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407هـ

(19/432)

ج: الواجب التعريف عنها تعريفا ليس بالكلام العادي مع الجيران بل التعريف عنها في مجامع الناس، من له العنز من له العنز في المجامع، أو على المياه، أو عند الجوامع في البلد إن كان في البلد جوامع، أو على المياه التي يجتمعون عليها، من له العنز من له العنز حتى يجيء أحد يذكر صفاتها فإذا مضت سنة ولم تعرف فهي للذي وجدها ومتى جاء صاحبها ولو بعد سنتين أو بعد ثلاث وعرفها أداها إليه أو قيمتها إن كان قد باعها أو ماتت.

(19/433)

لا تعرف اللقطة في المسجد
س 265: بعض المساجد قد يوجد عندها أو بقربها بعض الأشياء العينية أو النقود، فالمكان المناسب الذي سقطت فيه إما دورة المياه أو شيء من هذا، فالإعلان عنها هل يكتب حول المسجد أو في المسجد ؟ (1)
ج: يعرفها صاحبها بقوله: من له كذا حول المسجد وليس بداخل المسجد فيقول : من له نقود، من له ذهب.. إلخ أو يكتب ورقة ويعلقها خارج المسجد أما داخل المسجد فلا.
__________
(1) من ضمن أسئلة موجهة لسماحته بعد لقائه بطلبة كلية الشريعة.

(19/433)

266 -
لا يحل لصاحب
الحمام أخذ حمام غيره
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع.خ.س. سلمه الله. سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم (593) وتاريخ 10\2\1407هـ المتضمن بأن عندك حمام ويأتي إليه حمام ليس لك وتسأل هل يحل لك أخذها ؟ (1) .
ج: وأفيدك بأنها لا تحل لك بل عليك أن تبلغ صاحبها ليتسلمها أو يمنعها عنك. وفق الله الجميع لما فيه رضاه.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) استفتاء مقدم من الأخ ع. خ.س. أجاب عنه سماحته برقم (700\2) في 8\3\1407هـ

(19/434)

يجب تعريف اللقطة حتى بعد التصرف بها
س 267: يقول السائل: إنني منذ فترة طويلة كنت أرعى الغنم وجاء بين غنمنا عناق فذبحتها أنا وراع معي وأكلناها ثم بحثنا عن صاحبها لنعطيه ثمنها فلم نجده وثمنها في ذلك الوقت يصل إلى خمسة وعشرين جنيها سودانيا فكيف توجهوننا الآن جزاكم الله خيرا ؟ (1)
ج: عليك أن تتصدق أنت وصاحبك بقيمتها بالنية عن صاحبها إذا كانت المدة طويلة أما إذا كانت المدة قصيرة فعليك تعريفها سنة كاملة تقول : من له العناق من له العناق في مجامع الناس لعلها تعرف فمتى عرفها أحد فأعطوه قيمتها وإذا لم تعرف فلا شيء عليكم، وأما إن كانت المدة طويلة وقد فات وقت التعريف وقد نسيها صاحبها أو ذهب عن المكان أو ما أشبه ذلك فالأحوط لك ولصاحبك أن تتصدقا بقيمتها بالنية عن صاحبها، أما إذا أمكن تعريفها سنة كاملة لعل صاحبها يعرفها
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب) .

(19/435)

فتعرفها سنة كاملة في مجامع الناس تقول : من له العناق من له العناق التي وجدت في محل كذا وكذا لعلها تعرف فإن عرفت فإنك تعطيه القيمة إن طلبها، وإن سمح فلا بأس ولا شيء عليك وعلى صاحبك، أما إذا كانت المدة الطويلة وقد مضى دهر طويل فالغالب أن صاحبها لا يكون موجودا ولا يلزم التعريف حينئذ فتصدق بثمنها بالنية عن صاحبها وإذا عرفتها احتياطا لعله يعرف، هذا أيضا أكمل وأطيب وأحوط.

(19/436)

إذا عرفت اللقطة ولم تجد مالكها فهي لك
س 268: عندي مبلغ من المال مفقود وقد أعلنت عنه، وفي من كان حول المكان الذي وجدت فيه المال ولم يسأل عنه أحد فماذا أفعل به ؟ (1) .
ج: إذا كنت نبهت عنه في مجامع الناس سنة كاملة كل شهر مرتين أو ثلاثا أو أربعا سنة كاملة فهي لك، وإن كنت وجدت صاحب المال تعطيه له، هو عندك كالأمانة والسلف متى وجدت صاحبه تعطيه له، وإلا فهو لك كسائر مالك إلا أن
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407هـ

(19/436)

تكون من لقطة الحرم إذا كان من لقطة الحرم في مكة والمدينة فلا يملك ولا يتعرض له حتى يوجد صاحبه أو تدفعه للهيئة المعدة لذلك في الحرمين ، وتبرأ ذمتك.

(19/437)

حكم التصرف في لقطة الحرم
س 269: امرأة وجدت قطعة ذهب في الحرم المكي فأخذتها وضمتها إلى ما لديها من ذهب وباعته جميعا. وقد ندمت على ذلك فماذا عليها جزاكم الله خيرا ؟ (1) .
ج: عليها أن تعطي قيمتها للمحكمة مع وصف للذهب، لعل صاحبها يأتي يسأل اللجنة المعدة للقطات، فإن كانت المدة طويلة، تتصدق بها عن صاحبتها بالنية، ولعله يكفي ذلك إن شاء الله مع التوبة والاستغفار،وإن كان العهد قريبا فتعطي المبلغ للمحكمة. والمحكمة تعطيه اللجنة.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص 12

(19/437)

اللقطة اليسيرة لا تعرف
س 270: أثناء الرمي أمس أحسست أن شيئا وقع مني فنظرت تحت قدمي فوجدت مبلغ خمسين ريالا وعندما انتهيت من الرمي تأكدت من نقودي فوجدتها تماما والخمسون ريالا زيادة فماذا أفعل بها وهل أتصدق بها ؟ (1) .
ج: هذا مبلغ قليل لا يتحمل التعريف ولا يتحمل التكلف والتعريف لكن لو أعطيتها المسؤلين عن اللقطات فلا بأس وإن عرفتها ما تيسر لك ذلك تقول: من له الدراهم حول المرمى وفي مجامع الناس لعله يأتيك أحد يصفها ثم تعطيه إياها إذا وافق الوصف فلا بأس، ولو تصدقت بها فلا بأس؛ لأنه مبلغ قليل إن تصدقت بها عن صاحبها فلا بأس إن شاء الله، ولك أجر.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407هـ

(19/438)

لقطة الحرم
س 271: التقط أحد الأبناء ساعة من الحرم المكي وظلت معه حتى الآن منذ أكثر من أربع سنوات، فما هو

(19/438)

الحل بالنسبة لها؟ هل يردها إلى الحرم مرة ثانية، أم يتصدق بقيمتها على أحد الفقراء بعد تثمينها عند بائعي الساعات؟ جزاكم الله خير الجزاء (1)
ج: لقطة الحرم لا يحل أخذها إلا لمن يعرف بها؛ لقول النبي صلى الله عليه وسلم : « ولا تحل ساقطته إلا لمعرف » (2) ، متفق على صحته.
والواجب على المذكور أن يرد اللقطة المذكورة إلى المحكمة الكبرى بمكة حتى تسلمها للجنة المكلفة بلقط الحرم، وبذلك تبرأ ذمته مع التوبة إلى الله سبحانه من التقصير إذا كان لم يعرفها في المدة الماضية ، وبالله التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص 10 .
(2) رواه البخاري في (اللقطة) باب كيف تعرف لقطة أهل مكة بلفظ:'' .... إلا لمنشد'' ومسلم في (الحج) باب تحريم مكة وصيدها وخلاها وشجرها ولقطتها برقم (1355)

(19/439)

س 272: ما حكم لقطة الحرم ؟ وهل يجوز أن يعطيها للفقراء؟ أو ينفقها في بناء مسجد مثلا ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية) ونشر في هذا المجموع ج6 ص 398

(19/439)

ج: الواجب على من وجد لقطة في الحرم أن لا يتبرع بها لمسجد، ولا يعطيها الفقراء ولا غيرهم، بل يعرفها دائما في الحرم في مجامع الناس قائلا: من له الدراهم من له الذهب، من له كذا؛ لقول النبي صلى الله عليه وسلم : « لا تحل ساقطتها إلا لمعرف » (1) وفي رواية : « إلا لمنشد » (2) وهو الذي ينادي عليها، وكذلك حرم المدينة، وإن تركها في مكانها فلا بأس وإن سلمها للجنة الرسمية التي وقد وكلت لها الدولة حفظ اللقطة برئت ذمته.
__________
(1) صحيح البخاري في اللقطة (2302),صحيح مسلم الحج (1355),سنن أبو داود المناسك (2017),مسند أحمد بن حنبل (2/238),سنن الدارمي البيوع (2600).
(2) رواه البخاري في (اللقطة) باب كيف تعرف لقطة أهل مكة بلفظ :''... إلا لمنشد'' ومسلم في (الحج) باب تحريم مكة وصيدها وخلاها وشجرها ولقطتها برقم (1355)

(19/440)

لا تحل لقطة الحرم إلا لمعرف
س 273: ذهبت للحج مع أبي ووجدت نقودا مقدارها ألفان ومائتان وخمسون ريالا سعوديا عند الجمرة الوسطى وأبي تبرع بها لمسجده فما حكم ذلك ؟ (1) .
__________
(1) من ضمن أسئلة مقدمة لسماحته عقب المحاضرة التي ألقاها بعنوان:'' الزكاة ومكانتها في الإسلام'' في الجامع الكبير بالرياض.

(19/440)

ج: الواجب على من وجد لقطة في الحرم ألا يتبرع بها لمسجد ولا غير مسجد بل يعرفها دائما في الحرم فيقول من له الدراهم؛ لأن النبي صلى الله عليه وسلم قال : « ولا تحل ساقطتها إلا لمعرف » (1) ، فلا تصرف في شيء من المصالح بل ينادي عليها حتى يأتي صاحبها، وإذا كان لا يستطيع واجدها التعريف بها فعليه أن يسلمها للمحكمة في مكة أو للهيئة المعدة لهذا الشيء وتبرأ ذمته حتى يأتي أهلها يسألون عنها.
__________
(1) رواه البخاري في (اللقطة) باب كيف تعرف لقطة أهل مكة بلفظ:'' ... إلا لمنشد'' ومسلم في (الحج) باب تحريم مكة وصيدها وخلاها وشجرها ولقطتها برقم (1355)

(19/441)

يجوز أخذ لقطة
الحرم إذا كانت يسيرة
س 274: وجدت لقطة في مكة حوالي عشرة إلى خمسة عشر ريالا، ما حكمها ؟ (1) .
ج: اللقطة الحقيرة لا قيمة لها، إن عرفها فلا بأس وإن أكلها فلا بأس وإن تصدق بها فلا بأس؛ لأنها حقيرة ما تتحمل التعريف العشرة والعشرين والثلاثين أو ما أشبه ذلك، هذه
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407هـ

(19/441)

اللقطة اليوم ليس لها أهمية فإن تصدق بها عن صاحبها فلا بأس وإن استعملها فلا بأس وإن تركها فلا بأس، والحذاء كذلك أمرها سهل إذا كانت رميت في محلات لا يرغب فيها.

(19/442)

س 275: حصل معي قبل سنتين أن وجدت قلما على باب المسجد النبوي . فهل لي الحق بالاحتفاظ بهذا القلم أم علي تسليمه لمكتب المفقودات في المسجد ؟ (1) .
ج: إن كان له قيمة فأعطه مكتب المفقودات وإن كان حقيرا مثل العصا الحقيرة أو النعل الحقيرة فلا بأس بأخذه والانتفاع به، أما إذا كان له قيمة فعرفه دائما وإلا سلمه مكتب المفقودات.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1418هـ

(19/442)

لا بد من تعريف
اللقطة في مجامع الناس
س 276: وجدت خمسين ريالا، وسألت شيخا: وقال: تصدق بها عن صاحبها، وشيخا آخر قال: سلمها للأمن ونحن ساكنون في الضيافة العسكرية ويوجد أمن عند الباب ماذا أفعل ؟ (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ

(19/442)

ج: عرفها عند المسجد في مجامع الناس قل: من له الدراهم من له الدراهم؛ لأن لقطة مكة ما تملك، ليس لك إلا التعريف بها وخمسين ريالا لها بعض الأهمية وإلا أعطها الأمن لأنهم هم المسئولون أو تعطي المحكمة أحسن، لكن تعريفها أولى تعرفها أنت: من له الدراهم من له الدراهم كل شهر مرتين أو ثلاث أو أربع أو خلها في مكانها وإلا أعطها للمحكمة أحوط أعطها المحكمة تضعها مع اللقطات.

(19/443)

من تصرف في الضالة
ببيع فهل يرد قيمتها أو يرد مثلها
س 277: والدي اشترى ناقة منذ ثلاثين سنة وأصلها لقطة وباعها بثمانية آلاف ريال واشترى بقيمتها ناقة بسبعة آلاف. فهو حائر في الناقة التي اشتراها بدل الناقة السابقة وأنتجت الناقة الأخيرة، هل يرد القيمة أو الناقة وإنتاجها أم ماذا ؟ (1) .
ج: عليهم أن يردوا الدراهم على صاحب الناقة إن وجدوه وعرفوه؛ لأنهم أخطأوا في بيعها، وإن لم يجدوه
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1415هـ

(19/443)

تصدقوا بقيمة الناقة الثمانية آلاف على نية صاحبها ويكفي، وناقته التي اشتراها أخيرا وأنتجت يبقيها فهي ناقته.
انتهى الجزء التاسع عشر ويليه بمشيئة الله تعالى الجزء العشرون وأوله (كتاب الوقف)

(19/444)


كتاب الوقف - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم

(20/3)

كتاب الوقف

(20/5)

حكم نقل الوقف إذا تهدم وأصبح لا يصلح للسكن
س1: لوالدتي بيت وقف، وقد مضى زمن طويل على هذا البيت حتى أصبح لا يصلح للسكن، وأود أن أنقل الوقف وأبيع البيت, وأضع ثمنه في مسجد أو جمعية بر أو أي طريق من طرق الإحسان فهل يجوز لي ذلك؟ (1)
ج: ليس لك التصرف في الوقف ولا نقله إلى غير ما عينه الواقف، وإذا تعطلت مصالحه جاز نقله في مثله أو فيما يقوم مقامه من أرض أو دكان أو نخل تصرف غلته مصرف غلة البيت المذكور, على أن يكون ذلك بواسطة المحكمة في بلد الوقف.
__________
(1) نشر في (كتاب الدعوة) ج1 ص159، وفي جريدة (الرياض) العدد (10917) وتاريخ 19 \ 1 \ 1419 هـ، وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 17.

(20/7)

2 - حكم نقل الوقف إذا تعطلت مصالحه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم غ. غ. ع. سلمه الله.
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم المؤرخ في 15\2\1395 هـ وصل وصلكم الله بهداه, وما تضمنه من السؤال عن وجود مشهد يؤدي فيه الناس صلاة العيدين والاستسقاء كان يبعد عن القرى بنحو كيلو, ثم تطورت البنايات وقربت منه حتى لم يبق بينه وبينها إلا نصف متر, وبذلك صار ملعبا للأطفال, ومبيتا للكلاب، فهل يجوز نقله إلى مسافة تبعد عن المنازل بحوالي نصف كيلو وفي حالة جواز نقله، هل يجوز التصرف في مكانه الأول لأي غرض خاص كان معلوما.
والجواب: يجوز نقله من مكانه الحالي إلى مكان أنسب منه وأبعد عن البناء إذا رأى فضيلة قاضي البلد وأعيانها أن نقله أصلح, وإذا جاز نقله جاز بيع الأول وصرف ثمنه في مصالح المشهد الأخير؛ كتسوية أرضه وإحاطته بما يصونه عن الكلاب والبهائم ونحو ذلك، ويجوز لمشتري المكان الأول أن يستعمله بيتا أو غيره ؛ لأن حكم المسجد انتقل عنه بالبيع والمسوغ

(20/8)

الشرعي, ولكن لا يجوز لأحد من أهل البلد أن يتصرف في بيعه إلا بمشاورة فضيلة قاضي البلد وإفتائه بذلك ؛ لأنه أعلم بمصالح البلاد، وبالحكم الشرعي في بيع الوقف، وفق الله الجميع للفقه في الدين والثبات عليه. والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز

(20/9)

3 - حكم نقل المسجد إذا تعطلت منفعته
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين نبينا محمد وآله وصحبه أجمعين، أما بعد:
فقد ورد إلي سؤال مضمونة أن جماعة من المسلمين القاطنين في جنوب أفريقيا قد بنوا مسجدا في حيهم يصلون فيه الجمعة والجماعة والعيد، وقد أمرتهم حكومتهم بإخلاء ذلك الحي من السكان المسلمين وإبعادهم إلى جهة أخرى، فهل يجوز بيع المسجد المذكور بواسطة القاضي أو المتولي عليه وعمارة مسجد آخر في الحي الجديد الذي يسكنون فيه ؟ وهل يباع بشكله مسجدا أو يغير فيه كرفع المحراب والمنبر والمئذنة, وكل شيء يدل على كونه مسجدا، أو يهدم ويباع أرضا بيضاء، مع العلم أنه في هذه الحالة تنقص قيمته كثيرا، بل لا يساوي شيئا ؟ (1)
والجواب: لا ريب أن المسجد المذكور سوف تتعطل منفعته إذا ارتحل المسلمون عن الحي الذي هو فيه, وإذا تعطلت منفعة الوقف سواء كان مسجدا أو غيره جاز بيعه في أصح
__________
(1) استفتاء مقدم لسماحته عندما كان نائبا لرئيس الجامعة الإسلامية, وأجاب عنه سماحته برقم (3146).

(20/10)

أقوال العلماء, وتصرف قيمته في وقف آخر بدل منه مماثل للوقف الأول، حيث أمكن ذلك، وقد روي عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه أمر بنقل مسجد الكوفة إلى مكان آخر؛ لمصلحة اقتضت ذلك. فتعطل المنفعة أولى بجواز النقل، والمسألة فيها خلاف بين العلماء؛ ولكن القول المعتمد جواز ذلك؛ لأن الشريعة الإسلامية الكاملة جاءت بتحصيل المصالح وتكميلها, وتعطيل المفاسد وتقليلها, وأمرت بحفظ الأموال, ونهت عن إضاعتها، ولا ريب أن الوقف إذا تعطل لا مصلحة في بقائه، بل بقاؤه من إضاعة المال، فوجب أن يباع ويصرف ثمنه في مثله إلا أن يكون بيع بعضه يكفي لإصلاحه, فإنه يباع بعضه ويصرف الثمن في إصلاح الباقي، أما هذه الصورة المسئول عنها فلا يمكن حصول المنفعة إلا ببيع الجميع, فيباع المسجد كله على حاله من دون نقص, ويصرف ثمنه في عمارة المسجد الجديد في الحي الذي تحول إليه المسلمون، وإذا بيع زال عنه حكم المسجد وصار كسائر البقاع يجوز اتخاذه مزرعة وحوانيت ونحو ذلك, وانتقل حكم المسجد إلى المسجد الجديد.
وأما إزالة ما يدل على أنه مسجد بعد العزم على بيعه كالمئذنة ونحوها فلم أقف فيه على كلام لأحد من أهل العلم, والأقرب والله أعلم أن إزالة ذلك أولى ولا سيما إذا كان بين الكفرة؛ لأنهم قد يقصدون إغاظة المسلمين

(20/11)

بامتهانه نظرا إلى أنه كان مسجدا, وإن كان حكمه قد زال لكنهم لا ينظرون إلى الأحكام، وإنما ينظرون إلى الصورة الظاهرة، فإذا أزيلت أمارات المسجد البارزة كالمئذنة والمحراب زال هذا المحذور، والله سبحانه وتعالى أعلم، ونسأل الله سبحانه أن يصلح أحوال المسلمين, ويولي عليهم خيارهم, ويرفع شأنهم في كل مكان، وأن يذل أعداء الإسلام, ويكفي المسلمين شرهم إنه على كل شيء قدير، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(20/12)

حكم صرف المال المبذول لإصلاح جهة في المسجد إلى جهة أخرى في المسجد
س4: رجل دفع مالا للجنة قائمة على مسجد وقال: هذا المال يصرف في إنشاء دورات مياه مثلا، ولكن اللجنة رأت فيما بعد بالأغلبية أنهم بحاجة لصرفه في غير ما خصصه صاحب المال. فما الحكم ؟ (1)
ج: الأولى والأحوط أن يصرف فيما خصصه له باذله إذا كان الموضوع أمرا مشروعا، كدورة المياه أو أمرا مباحا، لكن إذا رأت اللجنة القائمة على تعمير المسجد أن الحاجة أو الضرورة تدعو إلى صرفه في تعمير المسجد فلا حرج في ذلك إن شاء الله؛ لأن تعمير المسجد أفضل وأعظم نفعا من تعمير دورات المياه حول المساجد؛ وما ذاك إلا لأن تعمير المسجد هو المقصود الأول، أما تعمير الدورات فهو من باب الوسائل والإعانة على تسهيل أداء الصلاة وكثرة المصلين. والله ولي التوفيق.
__________
(1) نشر في (كتاب الدعوة) ج1 ص114، وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص25.

(20/13)

حكم نقل مال مسجد لآخر
س5: يوجد مسجد في الولايات المتحدة الأمريكية جمع له مال وبني، وبقي من المال كثير، ويوجد في منطقة أخرى مسجد وحوله جالية إسلامية كبيرة, ويتطلب بناء مكتبة ومدرسة وبعض الملاحق، ويريد بعض القائمين عليه أخذ شيء من المال الموجود عند القائمين على المسجد الأول، ويمانع أصحاب المسجد الأول بحجة أن المال للمسجد الأول, ويقولون: إذا أفتى الشيخ عبد العزيز بن باز في جواز نقل المال من ذاك إلى هذا فلا مانع لدينا من ذلك. نرجو الإفادة عن ذلك ؟ (1)
ج: إذا كان المسجد الأول الذي جمع له المال قد كمل واستغنى عن المال, فإن الفاضل من المال يصرف لتعمير مساجد أخرى، مع ما يضاف إليها من مكتبات ودورات مياه ونحو ذلك، كما نص على ذلك أهل العلم في كتاب الوقف ؛ ولأنه من جنس المسجد الذي تبرع له، ومعلوم أن المتبرعين إنما قصدوا المساهمة في تعمير بيت من بيوت الله فما فضل عنه يصرف في مثله، فإن لم يوجد مسجد محتاج صرف الفاضل
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 24.

(20/14)

في المصالح العامة لله والمسلمين، كالمدارس والأربطة والصدقات على الفقراء ونحو ذلك، والله ولي التوفيق.

(20/15)

حكم نقل المصاحف من مسجد إلى مسجد إذا دعت الحاجة
س6: وجدنا في يوم من الأيام صاحب أحد المساجد الصغيرة يحمل سبعة مصاحف مطبوعة من مجمع الملك فهد لطباعة المصحف الشريف, وبعضها مطبوع على نفقة أحد المحسنين وهي تابعة للأوقاف، وعندما سألناه عنها قال: إنه يريد فعل الخير، وذلك بنقل تلك المصاحف إلى مسجد كبير في مدينة أخرى لعدم وجود مصاحف فيه, ولكثرة المصلين فيه. فما حكم هذا العمل يا سماحة الشيخ ؟ (1)
ج: إذا كان المسجد الصغير مستغنيا عن بعض المصاحف التي فيه، فلا بأس بنقل ما لا تدعو الحاجة إليه في ذلك المسجد إلى مسجد آخر محتاج إلى ذلك؛ إذ المقصود من ذلك انتفاع المصلين بهذه المصاحف, والأحوط استئذان الإمام في ذلك؛ لأنه أعلم بحاجة المسجد. والله الموفق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية) وأجاب عنه سماحته بتاريخ 12 \ 10 \ 1414 هـ.

(20/15)

7 - حكم الوقف على الأولاد دون البنات
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
اطلعت على إجابتكم على معروضي السابق بشأن عمارة الوقف بالطائف، وسوف نعمل بما رأيتم إن شاء الله, وجزاكم الله خيرا، وبهذه المناسبة أحب أستشير سماحتكم في موضوع مماثل, وهو أنني أمتلك بفضل الله عمارة بمكة المكرمة ، وأريد أن أوقفها علي أولا للسكن والاستغلال ثم على أولادي ثم على أولاد أولادي أبدا, ما تناسلوا أولاد الظهور دون أولاد البطون الطبقة العليا تحجب الطبقة السفلى، وإذا انقرضوا والعياذ بالله يكون وقفا للفقراء والمساكين، فهل في ذلك محذور شرعي في أن أوقف على أولاد الظهور دون أولاد البطون، هذا ما أحببت استشارتكم فيه، حفظكم الله ورعاكم ونفع بعلمكم ومتعكم بالصحة والتوفيق.
والسلام عليكم ورحمة الله وبركاته.
مع علم سماحتكم بأنني متمسك بمذهب الإمام أبي حنيفة

(20/16)

النعمان رحمه الله (1)
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
نرى أن يكون الوقف على المحتاج من الذرية سواء كانوا من أولاد الذكور أو البنات، بطنا بعد بطن, ومن أغناه الله لا يشارك الفقيرة, فإن انقرضوا تصرف الغلة في وجوه الخير من الصدقة على الفقراء وتعمير المساجد ونحو ذلك من وجوه الخير، ونسأل الله لنا ولكم التوفيق لكل خير إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء مقدم لسماحته من السائل ع. ص. ب. وأجاب عنه سماحته برقم (217\1 \ ش) في 15\12 \ 1415هـ.

(20/17)

8 - الراجح عدم حرمان أولاد البنات من الوقف
من س. ع. ع. أ. إلى حضرة فضيلة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله تعالى وأسبغ عليه نعمه آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
وفقنا الله وإياكم للعلم النافع والعمل الصالح, ما قولكم فيمن يوصي ويوقف ويحرم أولاد البنات، وبعضهم يوصي بجميع ما خلف أنه وقف, ويحرم أولاد البنات، فهل يصح الوقف ويثبت الحرمان, وما حجة المجيز لذلك الوقف الجنف ؟ ورأيت لإمام الدعوة الشيخ محمد بن عبد الوهاب - رحمه الله - كلاما مغلظا فيه, وقد أبطله والناس تمادوا في مثل هذا الوقف، وبعض علماء هذا الوقت يجيزونه ويسجلون عليه. فأطلب من فضيلتكم لازلتم موفقين لبذل العلم والعمل به توضيح ذلك؛ لأني مشكل علي، والله يعينك ويثبتنا وإياك، ولا يزيغ قلوبنا بعد إذ هدانا، إنه قريب مجيب، اللهم صل على محمد (1)
ج: أن الأقرب عندي عدم حرمان أولاد البنات من
__________
(1) استفتاء مقدم لسماحته من السائل س. ع. ع. أ. أجاب عنه سماحته بتاريخ 0 2 \ 9 \ 388 1 هـ.

(20/18)

الوقف، ولكن عندي توقف في الحكم بأن حرمانهم جنف وباطل، ولهذا أخرت الجواب رجاء أن أجد من كلام أهل العلم ما يزيل الإشكال؛ ولكن بسبب كثرة المشاغل وضيق الوقت على أخيكم لم يتيسر لي المطالعة الكافية لكلام أهل العلم, ولم أجد ما يطمئن القلب للحكم ببطلان وقف من حرم أولاد البنات، وأسأل الله أن يمنحنا وإياكم وسائر المسلمين الفقه في دينه, وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا، إنه سميع قريب.

(20/19)

حكم أخذ الأجرة على سحب الماء من البئر الموقوفة
س9: ما رأيكم في رجل أتى على بئر أوقفت في سبيل الله فجعل عليها ماطورا يخرج به الماء, ويقوم بتوصيل الماء إلى من يريده في مكانه، ولكنه لا يعطي أحدا شيئا من الماء حتى يتقاضى منه بعض الأجر على قدر ما يطلبه من الماء ؟ (1)
ج: إذا كان ولاة الأمر قد أقروه على هذا، أو كان في
__________
(1) من ضمن الأسئلة المقدمة لسماحته بعد محاضرة ألقاها سماحته بعنوان: '' الأمر بالمعروف ''.

(20/19)

بلد قد وافق أهلها على ذلك، أو كانت متعطلة, فجاء الله به وأصلحها وركب عليها الماطور، وبذل الماء للمحتاجين إليه، فلا بأس في ذلك، ويعتبر بذلك مصلحا ومحسنا، ولو أخذ أجرة على ذلك بقدر عمله، أما إن كان ظالما في هذا، بأن كان يوجد من يريد إيصال الماء بغير ثمن ومنعه من ذلك, وفرض أمره حتى يأخذ من أموال الناس ما يريد فهذا لا يجوز، وعلى ولاة الأمر وأهل البلد منعه، والله الموفق.

(20/20)

جواز استبدال الإبل الموقفة بالسيارات
س10: إن جدي له إبل يسبلها، ويحج عليها الناس، وصار الحج الآن على السيارة فتكاثرت هذه الإبل. فهل نبيعها فنجعلها في بناء المساجد ؟ (1)
ج: بيعوها وضعوها في سيارات حججوا الناس عليها مثل ما قال والدكم، إذا كان جعلها للحج فبيعوها واشتروا بها سيارة أو سيارتين أو ثلاثة جموس أو غيرها، وضعوها للحجاج الذين يريدون الحج من الفقراء تعطوهم إياها حتى يحجوا، فيكون لأبيكم مثل أجرهم إن شاء الله.
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1407 هـ.

(20/20)

11 - حكم تنمية مال الوقف
سماحة والدنا الشيخ المكرم عبد العزيز بن عبد الله بن باز
مفتي عام المملكة وفقه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أرجو تفضلكم وإجابتي عن هذا السؤال:
الوقف الذي فيه أضحية والوكيل على هذا الوقف يرى وضعها في شركة مساهمة ليضحى من ريعه فهل يجوز ؟ (1)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
لا بأس من وضع هذا الوقف في شركة مساهمة لا تتعامل بالربا إذا كانت هذه الشركة مأمونة ويضحى من الريع، والله الموفق. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) من ضمن أسئلة شخصية مقدمة لسماحته من السائل م. م، وأجاب عنه سماحته بتاريخ 4 \9\1418هـ.

(20/21)

التوكيل في الوقف
س12: الوكيل على الوقف أضحية أو غيرها أحب أن يجعل عنه وكيلا فمن الأولى: الأولاد أم الإخوة . . وإذا لم ينص على تفويضه بالتوكيل فماذا يعمل؟ (1)
ج: إذا لم ينص الموصي بحق الوكيل للتوكيل فإن التوكيل للحاكم، وللوكيل الحق أن يرشح من فيه الكفاءة أخا أو ابنا.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) من ضمن أسئلة شخصية مقدمة لسماحته من السائل م. م، وأجاب عنه سماحته بتاريخ 4\9\ 1418هـ.

(20/22)

زكاة عائدات الوقف
س13: عائدات الوقف كالأضحية هل تزكى سواء قبل وضعها في شيء صريح أم في ريعها ؟ (1)
ج: مال الوقف لا زكاة فيه. والله الموفق والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) من ضمن أسئلة شخصية مقدمة لسماحته من السائل م. م، وأجاب عنه سماحته بتاريخ 4\9\ 1418هـ.

(20/23)

حكم تغيير مصرف الوقف
س14: هناك مزرعة موقوفة على تفطير الصوام في أحد المساجد, ولا يخفى أن الناس في هذا العصر ليسوا في حاجة إلى ذلك, فما هي الجهة التي يمكن أن تصرف غلة الوقف المذكور عليها (1)
ج: إذا كان الواقع هو ما ذكرتم فالواجب صرف غلة الوقف في فقراء البلدة؛ لأن مقصود الواقف نفع الفقراء ومواساتهم في أيام رمضان المبارك, فإذا لم يوجدوا في المسجد وجب صرفها لهم في بيوتهم في شهر رمضان؛ ليستعينوا بذلك على الصيام والقيام, وليحصل النفع للواقف بإجراء الصدقة المذكورة لمستحقيها، والله سبحانه وتعالى أعلم.
__________
(1) استفتاء مقدم لسماحته من الأخ ع. ح. ع. ونشر في مجلة (الجامعة الإسلامية) بالمدينة المنورة.

(20/24)

هل يجوز وقف المباني التي بنيت بقرض من البنك العقاري
س15: هل يجوز وقف العمائر التي بنيت بقرض من صندوق التنمية العقاري وهي لا تزال مرهونة لدى الصندوق ؟ (1)
__________
(1) نشر في (كتاب الدعوة) ج1 ص159، وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص25.

(20/24)

ج: في هذه المسألة خلاف بين العلماء مبني على مسألة أخرى، وهي هل يلزم الرهن بدون قبض أم لا ؟ فمن قال: لا يلزم إلا بالقبض، قال: يصح الوقف وغيره من التصرفات التي تنقل الملك ؛ لكون الرهن لم يقبض، ومن قال: إن الرهن يلزم ولو لم يقبض المرهون، لم يصح الوقف ولا غيره من التصرفات الناقلة للملك، وبذلك يعلم أن الأحوط عدم وقفه حتى يسدد ما عليه للبنك خروجا من خلاف العلماء وعملا بالحديث الشريف: « المسلمون على شروطهم » (1) (2) .
__________
(1) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).
(2) رواه الترمذي في (الأحكام) باب ما ذكر عن رسول الله صلى الله عليه وسلم في الصلح برقم (1352).

(20/25)


باب الهبة والعطية - مجموع فتاوى ابن باز

باب الهبة والعطية
حث المسلمين على التبرع ومساعدة إخوانهم المحتاجين

(20/27)

حث المسلمين على التبرع
ومساعدة إخوانهم المحتاجين (1)
بسم الله الرحمن الرحيم , والحمد لله رب العالمين والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه نبينا محمد بن عبد الله , وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه , أما بعد :
فإني أشكر إخواني العاملين في هيئة الإغاثة الإسلامية العالمية على جهودهم الطيبة , وأعمالهم المباركة , في مساعدة المسلمين في كل مكان , وإغاثة الملهوفين , ومواساة الفقراء والمساكين , وتعليم الناس ما يلزمهم في دينهم , وما أوجب الله عليهم , وما حرم عليهم . كما أشكرهم على ما يقومون به من العناية بالمساجد , والمدارس , والملاجئ , وغير ذلك مما ينفع المسلمين في سائر أنحاء المعمورة . وبلغني من أخبارهم وأعمالهم وجهودهم الطيبة ما سرني وسر كل مسلم بلغه ذلك ، وإني بهذه المناسبة أوصيهم بمضاعفة الجهود لجميع المسلمين والإخلاص لله في العمل , وأداء الأمانة على خير وجه , وأكمل وجه في محلها وفي جهتها ، لأن الله عز وجل يقول : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (2)
__________
(1) كلمة ألقاها سماحته في حفل هيئة الإغاثة الإسلامية لجمع التبرعات في الرياض في 15 \ 9 \ 1416هـ .
(2) سورة النساء الآية 58

(20/29)

ويقول سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (1) ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (2) ويقول عز وجل : { إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا } (3) ويقول جل وعلا : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (4) وقال تعالى : { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (5) والمتقون هم الذين أدوا الأمانة واتقوا الله وعظموه وأخلصوا له العبادة , وأدوا حقه , وأدوا حق عباده , وابتعدوا عن محارمه عز وجل , هؤلاء هم المتقون , وهم المؤمنون وهم أصحاب الأمانة الذين قال فيهم سبحانه : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (6)
كما أوصيهم أيضا بالعناية بجميع الفقراء , واللاجئين المسلمين والعناية بالمسلمين أكثر من غيرهم , ولا مانع في
__________
(1) سورة المؤمنون الآية 8
(2) سورة الأنفال الآية 27
(3) سورة الأحزاب الآية 72
(4) سورة الحجر الآية 45
(5) سورة الدخان الآية 51
(6) سورة المؤمنون الآية 8

(20/30)

إعانة غير المسلمين على وجه الترغيب في الإسلام والتأليف ؛ لأن الله عز وجل جعل للمؤلفة قلوبهم حقا في الزكاة , وحقا في بيت المال , ترغيبا في الإسلام وتقوية للإيمان ودعوة إلى إسلام غيرهم ممن لم يسلم . ومن أهم الأمور أيضا العناية بالتعليم , تعليم الجهال وإرشادهم , وتعليمهم العقيدة الصحيحة العقيدة الإسلامية , والعناية بتفقيههم في دين الله , وتوزيع الكتب المفيدة وأهم ذلك توزيع القرآن العظيم , فإن توزيع كتاب الله بين المسلمين من أهم المهمات ؛ لأن كتاب الله فيه الهدى والنور , وهو أشرف كتاب , وأصح وأصدق كتاب , يقول الله عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) ويقول تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) ويقول تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) ويقول سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (4) ويقول جل وعلا : { الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (5)
ويقول جل وعلا : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (6)
__________
(1) سورة الإسراء الآية 9
(2) سورة الأنعام الآية 155
(3) سورة ص الآية 29
(4) سورة محمد الآية 24
(5) سورة إبراهيم الآية 1
(6) سورة النحل الآية 89

(20/31)

ويقول سبحانه : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) ولما خطب الناس قال صلى الله عليه وسلم في حجة الوداع يوم عرفة : « إني تارك فيكم ما إن تمسكتم به لن تضلوا إن اعتصمتم به كتاب الله » (2) . بين عليه الصلاة والسلام أن الناس لن يضلوا إذا اعتصموا بالقرآن , والاعتصام بالقرآن اعتصام به وبالسنة ؛ لأن السنة هي الوحي الثاني , وقد أمر الله سبحانه بالتزامها في القرآن . كما أمر بطاعة الرسول والاستقامة على دينه . قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (3) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (4) فطاعة الرسول من طاعة الله , من يطع الرسول فقد أطاع الله , والوصية بالقرآن : وصية به وبالسنة المطهرة , ولا طريق للنجاة ولا سبيل للسعادة إلا باتباع كتاب
__________
(1) سورة الأنعام الآية 19
(2) رواه مسلم في ( الحج ) باب حجة النبي صلى الله عليه وسلم برقم ( 1218 ) ، والترمذي في (المناقب ) باب مناقب أهل بيت النبي صلى الله عليه وسلم برقم ( 3788 ) ، ومالك في الموطأ في ( كتاب الجامع ) باب النهي عن القول بالقدر برقم ( 1661 ) .
(3) سورة النور الآية 54
(4) سورة النساء الآية 59

(20/32)

الله الكريم وسنة رسوله صلى الله عليه وسلم قولا وعملا وعقيدة .
فالواجب على الهيئة , وعلى العلماء أينما كانوا , وعلى كل مسلم التعاون في هذا الأمر وفي هذا السبيل بإيصال الحق إلى أهله , وتعليم الجاهل , وإرشاد الضال , والأمر بالمعروف , والنهي عن المنكر , هذا هو طريق الله , وهذا هو سبيل الله , وهذا هو الصراط المستقيم الذي قال فيه جل وعلا : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) وقال تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (2) وقال تعالى في حق النبي صلى الله عليه وسلم : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (3)
فإصلاح عقائد الناس وتوجيههم إلى الخير , وتعليمهم ما أوجب الله عليهم , وتحذيرهم مما حرم الله عليهم , أهم من إصلاح أبدانهم وإعاشة أبدانهم فصلاح الدين مقدم . فالواجب على الهيئة , وعلى الدعاة والعلماء , وعلى ولاة الأمور في كل مكان , وعلى ولاة أمر المسلم في كل مكان , أن يعنوا بإصلاح دين شعوبهم وبتعليمهم , وتوجيههم , وإرشادهم إلى ما خلقوا له من توحيد الله وطاعة الله والاستقامة على دين الله والحذر من محارم الله والوقوف
__________
(1) سورة الفاتحة الآية 6
(2) سورة الأنعام الآية 153
(3) سورة الشورى الآية 52

(20/33)

عند حدود الله . هذا هو الواجب على جميع ولاة الأمور , وهذا هو الحق اللازم لهم; أن يطيعوا الله ورسوله , وأن يعلموا الناس دين الله , وأن يرشدوهم للحق , وأن يلزموهم به , وأن يأخذوا على أيديهم حتى يلتزموا بالحق , هذا هو الواجب على جميع ولاة الأمور . نسأل الله أن يوفقهم , وأن يعينهم وأن يصلح أحوالهم , وأن يصلح لهم البطانة , وأن يوفق ولاة أمرنا في هذه البلاد إلى كل خير .
والمقصود أن على الهيئة وعلى المسئولين بالهيئة والعاملين فيها : العناية التامة بالدين والتعليم , وذلك أهم من العناية بإصلاح الأبدان , وإنقاذ الفقراء والمحتاجين من الجوع والحاجة , فيهتمون بهذا وهذا , ويكون الاهتمام بالدين وإصلاح الدين والأخلاق أهم وأعظم; لأن في ذلك النجاة والسعادة في الدنيا والآخرة , قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) ويقول تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3)
ويقول النبي الكريم عليه الصلاة والسلام : « خيركم من تعلم القرآن وعلمه » (4) ويقول أيضا : « اقرأوا
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) رواه البخاري في ( فضائل القرآن ) باب خيركم من تعلم العلم وعلمه برقم ( 5027 ).

(20/34)

القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (1) ويقول جل وعلا : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2)
فتعليم الناس بكتاب الله الكريم وتعليمهم بالسنة التي يضطرون إلى معرفتها مما أوجب الله عليهم , وذلك هو الأعز والأعظم , وهو الفرض على جميع العلماء , وعلى ولاة الأمور , وعلى جميع المسئولين , وعلى العاملين في هذه الهيئة وفي غيرها , عليهم أن يهتموا بأمر الدين قبل كل شيء , وهكذا توزيع الكتب المفيدة , وتشجيع الدعاة والحرص على تكثير الدعاة وبثهم بين المسلمين ؛ لأن في ذلك الخير العظيم , ولأن ذلك وسيلة إلى أن يتفقهوا في الدين , وأن يعرفوا ما جهلوا وأن يتعلموا ما يلزمهم في دينهم , وفي ذلك لهم السعادة والفضل العظيم والعاقبة الحميدة إذا أخلصوا لله واستقاموا على دينه جل وعلا , هذا هو طريق النجاة وطريق السعادة , مع العناية بالإحسان إلى الفقراء والمساكين , وتوزيع الطعام واللباس وغير ذلك بالعدل وتحري الحق , ومن رحمة الله ونعمة الله أن نفع بهذه الهيئة وبهيئات أخرى وبالجهود الكبيرة للمسلمين في سائر أنحاء الدنيا .
__________
(1) رواه مسلم في ( صلاة المسافرين وقصرها ) باب فضل قراءة القرآن وسورة البقرة برقم ( 804 ) .
(2) سورة الأنعام الآية 155

(20/35)

نسأل الله لمن قام بهذا الواجب التوفيق والعون والتسديد وعظيم الأجر , ثم إني بهذه المناسبة أشكر حكومتنا وفقها الله وعلى رأسها خادم الحرمين الشريفين عافاه الله وشفاه , ووفقه لكل خير ونائبه سمو الأمير عبد الله , وكذلك النائب الثاني سمو الأمير سلطان , وهكذا أصحاب السمو الأمراء جميعا , وهكذا الوزراء والمسئولون فينا , نشكرهم جميعا على كل ما يبذلونه من جهود طيبة لصالح الإسلام والمسلمين وفي مساعدة هذه الهيئة وفي كل سبيل ينفع المسلمين ويعينهم على طاعة الله , نشكر لهم جهودهم .
ونسأل الله لهم جميعا المزيد من كل خير , ونسأل الله لنا ولهم التوفيق والإخلاص في كل قول وعمل , كما أشكر إخواني الذين ساهموا في هذه الهيئة قديما وحديثا , نشكر لهم جهودهم وأعمالهم ونسأل الله أن يضاعف لهم المثوبة , وأن يخلف الله عليهم ما أنفقوا , قال تعالى : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) ويقول جل وعلا : { إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ } (2) { لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ } (3) وقال سبحانه :
__________
(1) سورة سبأ الآية 39
(2) سورة فاطر الآية 29
(3) سورة فاطر الآية 30

(20/36)

{ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) ويقول جل وعلا : { الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) ويقول سبحانه : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (3) فكل من أنفق في سبيل الله يخلف عليه الله عز وجل بأكثر من ذلك , وله الأجر والمثوبة .
نسأل الله أن يوفقنا جميعا لما يرضيه , ونسأل الله أن يصلح أحوال المسلمين في كل مكان , وأن يمنحهم الفقه في الدين , وأن يولي عليهم خيارهم , ويصلح قادتهم . كما أسأله سبحانه أن يصلح ولاة أمرنا وأن يعينهم على كل خير , وأن يصلح لهم البطانة , وأن ينصر بهم الحق , وأن يجعلنا وإياكم وإياهم من الهداة المهتدين الصالحين المصلحين إنه جل وعلا جواد كريم . والحمد لله رب العالمين ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة سبأ الآية 39
(2) سورة البقرة الآية 274
(3) سورة المزمل الآية 20

(20/37)

دعوة إلى دعم
الهيئة العليا للبوسنة والهرسك
[ دعوة لسماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية , ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء إلى دعم الهيئة العليا لجمع التبرعات لمسلمي البوسنة والهرسك ومساعدتها من الزكاة وغيرها لتستمر في نشاطها المبارك .
جاء ذلك في نصيحة وجهها سماحته فيما يلي نصها] (1) :
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواني المسلمين الراغبين في الإحسان ومواساة المحتاجين والمساهمة في تعمير المساجد والمشاريع الخيرية وفقهم الله ونصر بهم دينه آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد :
فيسرني أن أفيد الجميع بما تقوم به الهيئة العليا لجمع التبرعات لإغاثة المسلمين في البوسنة , ومواساة المحتاجين
__________
(1) نشرت في جريدة الجزيرة يوم الاثنين الموافق 10 \ 8 \ 1416هـ عدد 8495 .

(20/38)

والفقراء , وتعمير المساجد والمدارس , والمستشفيات , إلى غير ذلك مما يحتاجه المسلمون هناك , وهذه الهيئة يرأسها سمو الأمير سلمان بن عبد العزيز أمير منطقة الرياض وفقه الله , وقد نفع الله بها نفعا كبيرا .
فأرجو ممن يطلع على كتابي هذا , احتساب الأجر في دعم الهيئة ومساعدتها من الزكاة وغيرها , لتستمر في نشاطها المبارك ودعمها للمسلمين , وتأليف قلوبهم , ونشر الدعوة الإسلامية بينهم , وتعليم أبنائهم وعلاج مرضاهم , وتعمير وترميم مساجدهم , ومدارسهم . ولا يخفى ما في ذلك من الأجر العظيم والفضل الكبير .
ونرجو لكم في ذلك جزيل الخلف , وعظيم المثوبة , لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) وقوله عز وجل :
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة التغابن الآية 16

(20/39)

{ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) وقوله سبحانه وتعالى : { وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا } (2)
وقول النبي صلى الله عليه وسلم : « من تصدق بعدل تمرة من كسب طيب ولا يقبل الله إلا الطيب وإن الله يتقبلها بيمينه ثم يربيها كما يربي أحدكم فلوه أو فصيله حتى تكون مثل الجبل » (3) وقوله صلى الله عليه وسلم : « ما منكم من أحد إلا سيكلمه ربه يوم القيامة ليس بينه وبينه ترجمان ، فينظر عن يمينه فلا يرى إلا ما قدم وينظر عن شماله فلا يرى إلا ما قدم وينظر تلقاء وجهه فلا يرى إلا النار فاتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة » (4) .
والآيات والأحاديث في الحث على الصدقة والإنفاق في
__________
(1) سورة سبأ الآية 39
(2) سورة المزمل الآية 20
(3) رواه البخاري في ( الزكاة ) باب الصدقة من كسب طيب برقم ( 1410 ) ، ومسلم في الزكاة باب الصدقة من الكسب الطيب وتربيتها برقم ( 1014 ) .
(4) رواه البخاري في ( التوحيد ) باب كلام الرب عز وجل يوم القيامة مع الأنبياء برقم ( 7512 ) ، ومسلم في ( الزكاة ) باب الحث على الصدقة ولو بشق تمرة برقم ( 1016 ) .

(20/40)

وجوه الخير كثيرة جدا , مع العلم بأن الهيئة لديها حساب خاص للزكاة وحساب خاص لغير الزكاة .
والله المسئول أن يوفقنا وإياكم لكل ما يرضيه وأن يجعلنا وإياكم من المسارعين إلى كل خير , وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا ومن مضلات الفتن , وأن يبارك لكم فيما أعطاكم وأن يزيدكم من فضله وأن يوفق الهيئة ورئيسها لكل خير , وأن يضاعف لهم المثوبة , وأن يبارك في جهودهم , وأن ينصر بهم الحق إنه ولي ذلك والقادر عليه , والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية ،
ورئيس هيئة كبار العلماء
ورئيس إدارة البحوث العلمية والإفتاء

(20/41)

حكم هبة الأخت لأخيها
س18: أبي متوفى منذ مدة ويوجد لدينا بيت باسمه, وقررنا بيعه, وتقسيم التركة, وتريد إحدى أخواتي التنازل عن حقها في الميراث لي لمساعدتي على الزواج علما أنها متزوجة وفي حالة ميسورة هي وزوجها، فهل يجوز ذلك؟ أ فيدوني أفادكم الله . (1)
ج: لا حرج عليك في قبول هبة أختك لك نصيبها من البيت مساعدة لك في الزواج إذا كانت رشيدة؛ لأن الأدلة الشرعية من الكتاب والسنة قد دلت على جواز تبرع المرأة بشيء من مالها لأقاربها وغيرهم.
كما يشرع لها الصدقة إذا كانت رشيدة، والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج3 ص29.

(20/42)

جمع مال الزوجين لحاجة الأسرة
س19: أنا موظف وزوجتي كذلك, ومنذ أن تزوجنا أصبح مالنا مشتركا، يعني بعد صرف المعاشات أقوم أنا مما تحصلنا من المعاشين بواجبات البيت، ثم باقي ما

(20/42)

تبقى من مال يدخل في أشياء تخص مستقبل الأسرة كبناء منزل أو شراء عربة نقل وغير ذلك فهل هذا المال (مال الزوجة) حرام للزوج علما بأن الزوجة موافقة على ذلك ؟ أرجو أن تدلوني على الصواب حتى أخرج من مشكلة الكسب الحرام، ولكم الشكر الجزيل (1)
ج: إذا سمحت الزوجة بالاشتراك على الوجه المذكور وهي رشيدة فلا بأس ؛ لقول الله سبحانه: { فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } (2) أما إن كانت سفيهة غير رشيدة، فلا تأخذ من مالها شيئا, واحفظه لها. وفق الله الجميع لما فيه رضاه.
__________
(1) نشر في جريدة (البلاد) العدد (15377) في 19\4\ 1419هـ.
(2) سورة النساء الآية 4

(20/43)

أخذ راتب الزوجة برضاها
س20: إذا تزوجت من فتاة مدرسة هل يحق أخذ راتبها برضاها للحاجة ولمصلحة الاثنين، كبناء منزل مثلا، ولا أعطيها سندا بذلك على ما أخذته وهي لم تطلب ذلك، مع العلم أنني موظف وأتقاضى راتبا شهريا ؟ (1)
__________
(1) نشر في جريدة (البلاد) العدد (15376) في 18 \4\1419 هـ.

(20/43)

ج: لا حرج عليك في أخذ راتب زوجتك برضاها إذا كانت رشيدة، وهكذا كل شيء تدفعه إليك من باب المساعدة لا حرج عليك في قبضه إذا طابت نفسها بذلك وكانت رشيدة ؛ لقول الله عز وجل في أول سورة النساء: { فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } (1) ولو كان ذلك بدون سند لكن إذا أعطتك سندا بذلك فهو أحوط إذا كنت تخشى شيئا من أهلها وقراباتها، أو تخشى رجوعها. والله ولي التوفيق.
__________
(1) سورة النساء الآية 4

(20/44)

21 - جواز الهبة للولد للزواج إذا كان عاجزا
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية وفقه الله لكل خير.
السلام عليكم ورحمة الله وبركاته، أما بعد:
فأرجو من سماحتكم إفتائي في الموضوع التالي:
سمعت لسماحتكم فتوى حول إعانة الأولاد في الزواج ورأيتم - حفظكم الله - أن إعانتهم جائزة ولا تتناقض مع نص

(20/44)

الحديث: « اتقوا الله واعدلوا بين أولادكم » (1) فإذا كان عندي ستة أولاد تزوج منهم أربعة وأعنتهم، وبقي الأخيران وهما صغيران، فهل يجوز لي أن أودع عند أحد الموثوقين إعانتهما على أن لا تعطى لكل منهما إلا عند الزواج وإن لم يتزوجا, أو أغناهما الله عن هذه الإعانة ترجع لإخوانهم جميعا كالميراث ؟ (2)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
لا يجوز لك تخصيص الصغيرين بشيء إذا كانا ليسا متأهلين للزواج لصغرهما، فإذا كبرا واستحقا الزواج وجب عليك أن تساعدهما إذا كانا عاجزين كما ساعدت إخوتهما الأربعة، والله الموفق.
__________
(1) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587) ومسلم في (الهبات) باب كراهية تفضيل بعض الأولاد في الهبة برقم (1623).
(2) سؤال مقدم من ع. ع. ع. ج. وأجاب عنه سماحته بتاريخ 27 \ 5 \ 1419 هـ.

(20/45)

22 - هبة الوالد لأولاده للذكر مثل حظ الأنثيين
إلى سماحة شيخنا الجليل الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، أرجو الله لسماحتكم دوام التوفيق والسداد وبعد:
أعطيت أولادي هبة من مالي, ورأيت أن العدل بينهم إعطاء الذكر مثل حظ الأنثيين كما هو مقتضى الإرث الشرعي في حقهم، ولكن البنات أبدين بعض التساؤل عن تفضيل الذكر عليهن في العطاء, والتمسن مني أن أساوي في العطية بين الذكر والأنثى من أولادي وأستفتي سماحتكم هل ما فعلته هذا هو العدل الذي أمر به رسول الله صلى الله عليه وسلم في قوله: « اعدلوا بين أولادكم » (1) . أم أن العدل مساواة الأنثى بالذكر في العطية بين الأولاد ؟ أرجو تكرم سماحتكم على ابنكم بالإجابة عن السؤال؟ حفظكم الله (2)
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),سنن أبو داود البيوع (3544).
(2) سؤال مقدم لسماحته من فضيلة الشيخ ع. س. م وأجاب عنه سماحته بتاريخ 2 \ 8 \ 1410 هـ.

(20/46)

ج: وعليكم السلام ورحمة الله وبركاته، بعده:
فالذي فعله فضيلتكم هو العدل فيما نعتقده وفيما نفتي به وهو الموافق لقسمة الله في الميراث وهو سبحانه الحكم العدل في شرعه وقدره. وأسأل الله أن يوفق الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز

(20/47)

س23: ورد في الحديث: « اتقوا الله واعدلوا بين أولادكم » (1) فهل المقصود المساواة المطلقة أم للذكر مثل حظ الأنثيين أسوة في الميراث، فالحديث على ما أظن يقول: "أكلهم أعطيتهم مثل ذلك " فكلمة مثل إن صحت توحي بالمساواة المطلقة اللهم إلا إن كان يتكلم عن الذكور فقط، أفيدونا أفادكم الله؟ (2)
ج: الحديث صحيح رواه الشيخان عن النعمان بن بشير رضي الله عنه أن أباه أعطاه غلاما فقالت أمه: لا أرضى حتى يشهد رسول الله عليه الصلاة والسلام، فذهب بشير بن سعد إلى النبي صلى الله عليه وسلم وأخبره بما فعل فقال: « أكل ولدك أعطيته مثل ما أعطيت النعمان ؟ فقال: لا؟ فقال الرسول صلى الله عليه وسلم: اتقوا الله واعدلوا بين أولادكم » (3) ، فدل ذلك على أنه لا يجوز تفضيل بعض الأولاد على بعض في العطايا , أو تخصيص بعضهم بها فكلهم ولده, وكلهم يرجى بره، فلا يجوز أن يخص بعضهم بالعطية دون بعض، واختلف
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),سنن النسائي النحل (3681),سنن ابن ماجه الأحكام (2375),مسند أحمد بن حنبل (4/270),موطأ مالك الأقضية (1473).
(2) من برنامج (نور على الدرب) شريط رقم (53) ونشر في هذا المجموع ج 6 ص 377.
(3) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587) ومسلم في (الهبات) باب كراهية تفضيل بعض الأولاد في الهبة برقم (1623).

(20/48)

العلماء رحمة الله عليهم هل يسوى بينهم, ويكون الذكر كالأنثى أم يفضل الذكر على الأنثى كالميراث على قولين لأهل العلم، والأرجح أن العطية كالميراث, وأن التسوية تكون بجعل الذكر كالأنثيين, فإن هذا هو الذي جعل الله لهم في الميراث, وهو سبحانه الحكم العدل، فيكون المؤمن في عطيته لأولاده كذلك كما لو خلفه لهم بعد موته للذكر مثل حظ الأنثيين، هذا هو العدل بالنسبة إليهم وبالنسبة إلى أمهم وأبيهم، وهذا هو الواجب على الأب والأم أن يعطوا الأولاد للذكر مثل حظ الأنثيين, وبذلك يحصل العدل والتسوية كما جعل الله ذلك في الميراث وهو عدل من أبيهم وأمهم.

(20/49)

وجوب العدل بين الأولاد
س24: رجل له أربعة أولاد منهم واحد موظف ومتزوج وله خمسة أولاد وجزء من المال الذي بيد والده توفير من رواتب الولد المذكور، مع العلم بأن هذا الولد قائم بنفقة أولاده ووالديه وإخوانه؛ لأنهم في بيت واحد فأحب والده أن يتبرع لابنه المذكور بخمس المال الذي بيده مقابل عن عمله ودخله (1)
__________
(1) استفتاء مقدم لسماحته من السائل أ. ع. ن. وأجاب عنه سماحته برقم (841) في 25 \ 3 \ 1395 هـ ، عندما كان رئيسا للجامعة الإسلامية .

(20/49)

ج: قد ثبت عن النبي صلى الله عليه وسلم أنه قال: « اتقوا الله واعدلوا بين أولادكم » (1) متفق على صحته .
فليس للوالد أن يخص بعض أولاده بشيء إلا برضا الباقين المكلفين المرشدين في أصح قولي العلماء؛ لكن إذا أحب أن يجعل ما قبضه من رواتبه في المستقبل قرضا عليه أو أمانة عنده فلا بأس, وعليه أن يوضح ذلك في وثيقة معتمدة, وبذلك يكون قد حفظ له حقه الذي دخل عليه أو بعضه, ولا يكون أعطاه شيئا, وإنما هو ماله حفظه له، والله أعلم.
__________
(1) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587), ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/50)

العدل بين الأولاد واجب
س25: هل يجوز لي أن أعطي أحد أبنائي ما لا أعطيه لآخر لكون الآخر غنيا ؟ (1)
ج: ليس لك أن تخصي أحد أولادك الذكور والإناث بشيء دون الآخر بل الواجب العدل بينهم حسب الميراث أو
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (18) عام 1407 هـ.

(20/50)

تركهم جميعا؛ لقول النبي صلى الله عليه وسلم: « اتقوا الله واعدلوا بين أولادكم » (1) متفق على صحته . لكن إذا رضوا بتخصيص أحد منهم بشيء فلا بأس إذا كان الراضون بالغين مرشدين، وهكذا إن كان في أولادك من هو مقصر عاجز عن الكسب لمرض أو علة مانعة من الكسب وليس له والد ولا أخ ينفق عليه، وليس له مرتب من الدولة يقوم بحاجته، فإنه يلزمك أن تنفقي عليه قدر حاجته حتى يغنيه الله عن ذلك.
__________
(1) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587), ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/51)

س26: والدي لديه بيت قديم جدا في موقع ممتاز، ويريد والدي تسجيل هذا البيت باسم شقيقي، وأنا راض عن ذلك، ولكن لي أخوات، وقد سألت الوالد عن نصيبهن فقال : ما عليك منهن، وقد استأذنتهن في ذلك، وأخشى أن تكون موافقتهن وسماحهن بذلك خجلا من الوالد، أفيدونا ما حكم الشرع في ذلك ؟ (1)
ج: يجب على الوالد العدل بين أولاده ذكورهم وإناثهم حسب الميراث، ولا يجوز له أن يخص بعضهم بشيء دون
__________
(1) نشر في (مجلة الدعوة) عدد (1535) في 9\11\1416 هـ، وفي هذا المجموع ج 9 ص 452.

(20/51)

البقية إلا برضى المحرومين إذا كانوا مرشدين، ولم يكن رضاهم عن خوف من أبيهم، بل عن نفس طيبة ليس في ذلك تهديد ولا خوف من الوالد، وعدم التفضيل بينهم أحسن بكل حال، وأطيب للقلوب؛ لقول النبي صلى الله عليه وسلم: « اتقوا الله واعدلوا بين أولادكم » (1) ، متفق على صحته .
__________
(1) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587) ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/52)

س27: هل يجوز للوالد أن يهب لأحد أولاده مالا أو عقارا دون بقية الأولاد، حيث إن هذا الولد ينفع والده دون بقية الأولاد، وما تفسير حق الوالد على الولد, وحق الولد على الوالد ؟ (1)
ج: ليس للوالد أن يخص بعض أولاده بشيء من المال على سبيل التخصيص والإيثار؛ لقول النبي صلى الله عليه وسلم: « اتقوا الله واعدلوا بين أولادكم » (2) ، رواه البخاري ومسلم، لكن إذا كان بعض الأولاد في حاجة أبيه, وبعضهم قد
__________
(1) استفتاء مقدم لسماحته في مجلسه.
(2) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587), ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/52)

يخرج عنه، فإنه يجوز للوالد أن يجعل لابنه المطيع القائم بأعماله راتبا شهريا أو سنويا بقدر عمله، كالعامل الأجنبي أو أقل، مع مراعاة نفقته إذا كان ينفق عليه، وليس في هذا ظلم لبقية الأولاد؛ لكونهم هم الذين تباعدوا عن والدهم ولم يقوموا بحقه، هذا هو الذي يظهر لي من الشرع المطهر الذي جاء بتحصيل المصالح وتكميلها, وتعطيل المفاسد وتقليلها، والذي جاء بشرعية مجازاة المحسن على إحسانه والمسيء بإساءته، أما بيان حق الوالد على ولده وحق الولد على الوالد فهذا مقام يحتاج إلى بسط وتطويل، وقد ألف فيه العلماء.
وجاء في الكتاب والسنة ما يدل على أصول ذلك, وهما المرجع في كل شيء، وجماع هذا الأمر باختصار أنه يجب على الولد بر والديه والإحسان إليهما وشكرهما على عملهما العظيم، والسمع والطاعة لهما في المعروف، ويجب على الوالد لولده الإنفاق عليه حتى يبلغ رشده, ويستطيع الكسب والعمل، أو يستغني عن إنفاق والده عليه بإرث أو وقف أو إنفاق من بيت المال أو من بعض المحسنين، ويلزم الوالد أيضا توجيه ولده وتعليمه ما ينفعه دينا ودنيا، وتربيته التربية الإسلامية حسب الاستطاعة، وتفصيل هذا الأمر واضح لمن له أدنى بصيرة وعلم من الكتاب والسنة المطهرة، جعلني الله وإياكم من الموفقين لفهمهما والعمل بهما إنه خير مسئول.

(20/53)

حكم تخصيص الأولاد الذكور بأثاث المنزل
س28: هل يجوز أن أخص أولادي الذكور ببعض أثاث المنزل مثل الثلاجات والمسجلات والأشياء المعمرة؛ كي تكون ملكا لهم بعد وفاتي؛ لأن البنات سبق وأن جهزتهن فهل هذا جائز أو لا ؟ (1)
ج: ليس لك ولا لغيرك تخصيص الذكور بشيء دون البنات، بل الواجب العدل بين الجميع؛ لقول النبي صلى الله عليه وسلم : « اتقوا الله واعدلوا بين أولادكم » (2) ، ولا يجوز أن توصي بشيء للبنين دون البنات، إلا إذا كن رشيدات، ورضين بذلك فلا حرج في ذلك، والأحوط عدم الوصية للبنين ولو رضيت البنات؛ لأنهن قد يرضين حياء منك, وهن في الحقيقة لا يرضين بذلك, فالأحوط لك ألا تخصي البنين أبدا حتى لو فرضنا أن البنات رضين بذلك؛ لأني أخشى أن يرضين بذلك مكرهات حياء منك، بل اجعلي ما خلفك للجميع على قسمة الله سبحانه وتعالى، للذكر مثل حظ الأنثيين.
__________
(1) من برنامج (نور على الدرب).
(2) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587), ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/54)

29 - حكم تخصيص الابن الوحيد بالهبة
فضيلة الشيخ عبد العزيز بن باز حفظه الله تعالى.
السلام عليكم ورحمة الله وبركاته، بعده:
أرجو من سعادتكم الإفتاء في موضوع خاص بي وهو: أنني وحيد على أربع أخوات، ووالدي والحمد لله ميسور الحال. وعنده أملاك أراض زراعية وبيتان. وأراد والدي أن يهب لي قطعة أرض مساحتها (2 قيراط) أي لا تشكل من أملاكه إلا القليل (أقل من الثلث بكثير). وذلك على سبيل البيع, وذلك بعقد بيع، مع العلم أنني لم أدفع ثمنا لهذه الأرض باعتباري ابنه الوحيد. وإنني أثق تماما من حب أخواتي البنات لي, وسوف لا يعترضن، مع العلم أنني لم أشاورهن في ذلك. فهل يجوز لوالدي أن يفعل ذلك باعتبار أنني ابنه الوحيد. أم لا بد أن أدفع له فعلا ثمن هذه الأرض. أم لا بد من أخذ موافقة من أخواتي على طيب ورضا على هذا البيع دون أن أدفع ثمنا للأرض. أفيدوني أفادكم الله. وجزاكم الله خير الجزاء (1)
__________
(1) استفتاء مقدم لسماحته من السائل ط. ع. ج.

(20/55)

ج: وعليكم السلام ورحمة الله وبركاته، بعده:
لا يجوز لأبيك أن يخصك بعطية دون أخواتك ولو باسم البيع؛ لقول النبي صلى الله عليه وسلم: « اتقوا الله واعدلوا بين أولادكم » (1) متفق على صحته . لكن إذا رضي أخواتك وهن مرشدات أن يخصك بشيء فلا بأس, بشرط أن يكون رضاهن صحيحا لا بالتهديد والتخويف أو نحو ذلك مما يسبب موافقتهن على تخصيصك بغير رضاهن. وصفة التعديل أن يساوي بين الأبناء والأولاد، فإن كانوا مختلفين ذكورا وإناثا فإنه يعطى الذكر مثل حظ الأنثيين كالميراث للحديث المذكور. وفق الله الجميع.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587), ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/56)

س30: هل يجوز الإهداء لبعض الأبناء دون الآخرين، وهل يجوز لمن يملك عقارات وغيرها أن يسجل بعضها لولده الوحيد، علما بأن والدته وبعض الأرحام على قيد الحياة ؟ (1)
ج: إذا كان له أولاد ليس له أن يعطيهم متفاوتين, أو يعطي بعضهم ويترك بعضا, بل لا بد من العدل. سواء تسمى هدية أو تسمى عطية كله سواء، لا بد من العدل؛ لأن الرسول عليه الصلاة والسلام قال: « اتقوا الله واعدلوا بين أولادكم » (2) ، وقال: « أيسرك أن يكونوا لك في البر سواء . قال: نعم. قال: فهكذا يجب أن تعدل بينهم » (3) ، وجاء بشير بن سعد الأنصاري قال: أعطيت الولد غلاما. قال: « أعطيت أولادك كلهم ؟ قال: لا. قال: رده » (4) .
لا بد من التسوية والعدل في العطية بين الرجال والنساء للذكر مثل حظ الأنثيين كالإرث، ولا يوصى لهم أيضا، لا بد أن يكونوا سواء في العطية، لا يخص أحدا دون أحد ولو كان بعضهم أبر به أو فقيرا؛ فإنه يجزيه حقه الذي كتب الله له من
__________
(1) من الأسئلة المقدمة لسماحته في حج عام 1415 هـ.
(2) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587) ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).
(3) صحيح مسلم الهبات (1623),سنن النسائي النحل (3680),سنن أبو داود البيوع (3542),سنن ابن ماجه الأحكام (2375),مسند أحمد بن حنبل (4/269).
(4) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),صحيح مسلم الهبات (1623),سنن الترمذي الأحكام (1367),سنن النسائي النحل (3680),سنن ابن ماجه الأحكام (2376),مسند أحمد بن حنبل (4/269),موطأ مالك الأقضية (1473).

(20/57)

الإرث، لكن النفقة لا بأس إذا كان عنده عيال صغار ينفق عليهم وكبار مغنيهم الله من فضله لا ينفق عليهم، النفقة واجبة عليه على الصغار الفقراء أو على غيرهم من الفقراء إذا كان أولاده بعضهم أغنياء وبعضهم فقراء، يجب أن ينفق على الفقراء حتى يغنيهم الله ولا في هذا تعديل؛ لأن هؤلاء نفقتهم واجبة لفقرهم.

(20/58)

حكم تخصيص الذكور دون الإناث في قسم الأموال
س31: رجل قسم أملاكه على أبنائه الذكور واستثنى الإناث وزوجاته من هذه الأملاك، وبعد التقسيم وحصول كل من الذكور على نصيبه تخلوا عنه, ولم يعودوا يسألون عن أبيهم كالسابق, ولم يعد لديه أموال يصرفها على نفسه وزوجاته، فما حكم الشرع في ذلك ؟ وهل يأثم على هذه القسمة ؟ وما واجب الأبناء تجاه أبيهم ؟ خصوصا أنهم تملكوا كل ما يملكه أبوهم ؟ وما نصيحتكم لمن يستثني الإناث من الإرث ؟ وهل يكون الأب مستحقا للصدقة أو الزكاة ؟ (1)
__________
(1) نشر في مجلة (الدعوة) العدد (1695) في26\2\1420 هـ.

(20/58)

ج: لا يجوز لأحد أن يخص أولاده الذكور بشيء من المال؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: « اتقوا الله واعدلوا بين أولادكم » (1) ، إلا إذا كان أولاده مرشدين وسمحوا لأبيهم بأن يخص بعضهم بشيء فلا بأس، والواجب على الأبناء أن ينفقوا على أبيهم إذا كان فقيرا، وهم قادرون فإن تنازعوا فالمرجع المحكمة، والله ولي التوفيق.
__________
(1) رواه البخاري في (الهبة وفضلها) باب الإشهاد في الهبة برقم (2587) ومسلم في (الهبات) باب كراهة تفضيل بعض الأولاد في الهبة برقم (1623).

(20/59)

32 - لا حرج في الشفاعة لأحد الأبناء
فضيلة الشيخ عبد العزيز بن عبد الله بن باز وفقه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أعرض على فضيلتكم سؤالي هذا راجيا إفتائي خطيا حفظكم الله ونفع بكم المسلمين.
رجل عنده مبلغ من المال أراد أن يشتري به عمارة، ولكن قيمة العمارة تزيد على المبلغ الموجود عنده, فذهب لأبيه وطلب منه الذهاب معه إلى شخصين ممن وسع الله عليهم للشفاعة له عندهما بإكمال ما تبقى هبة، فذهب الأب مع ابنه وشفع له عندهما, فوافقا على هبته ما تبقى, وبالفعل أعطي الولد المبلغ واشترى العمارة، ولكن الأب الآن يساوره الشك بأنه فضل ابنه هذا على إخوانه بهذا الفعل, والسؤال هل الأب بشفاعته المذكورة قد جار على أولاده الآخرين؟ وهل الهبة التي حصل عليها الابن بواسطة أبيه سيشاركه فيها إخوانه، أفتونا مأجورين، وجزاكم الله خيرا (1)
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
__________
(1) استفتاء مقدم لسماحته في مكتبه وأجاب عنه في 1\4\1418هـ.

(20/60)

لا نعلم حرجا في الشفاعة المذكورة ولا حرج عليك ولا عليه في ذلك إن شاء الله ؛ لأن المحرم عليه هو التفضيل في العطية، أما الشفاعة منه لك ولغيرك فلا حرج عليه فيها إذا كانت في أمر مباح أو مشروع؛ لعموم الأدلة في ذلك، وفق الله الجميع.
المفتي العام للمملكة
عبد العزيز بن عبد الله بن باز

(20/61)

جواز قبول الهبة لفاعل المعروف
س33: في حالة اختلاف شخصين على مال وتحكيم ثالث بينهما, واغتصاب الثالث شيئا من هذا المال بموافقتنا هل يحل له ذلك أم يحرم عليه ؟
ج: إذا حكم شخصان ثالثا بينهما في مال فأخذ منه شيئا بإذنهما وموافقتهما فلا أعلم فيه بأسا, ولا يسمى ذلك اغتصابا بل هو هبة منهما له. أما إن شرط عليهما أن لا يحكم بينهما إلا بجعل فهذا في حله نظر وتفصيل.

(20/62)

قبول الهدية
س34: ما ردكم على من تهدي علبة عطر لامرأة أخرى، هل يجوز هذا ؟ علما بأن المرأة المهدى إليها تذهب إلى الشارع وهي متعطرة بهذا العطر، وهل يلحق صاحب الهدية إثم ؟ (1)
ج: إهداء الطيب إلى المرأة لا بأس به؛ لأن الهدية تجلب المودة والمحبة، وللمهدي أجر، وإذا استخدمت المرأة المهدى إليها هذا الطيب على وجه محرم فالإثم عليها، لكن
__________
(1) نشر في (جريدة عكاظ) العدد (10877) في 7 \ 7\1417 هـ.

(20/62)

إذا كانت المهدية قد عرفت أن المهدى إليها تستعمل من هذا الطيب في الخروج إلى السوق فلا يجوز ذلك لها؛ لأن ذلك من باب المعونة على الإثم والعدوان؛ وقد قال تعالى: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
__________
(1) سورة المائدة الآية 2

(20/63)

ترك قبول الهدايا للمدرسات
س35: هل يجوز للمعلمة قبول الهدية من الطالبات ؟ وإذا كان لا يجوز لها ذلك هل يجوز قبولها بعد انتهاء العام الدراسي وتسليم النتائج؟ وإذا كان ذلك أيضا لا يجوز فهل يجوز لها قبولها من الطالبات بعد انتهاء مدة تدريسها في تلك المدرسة إذا أرادت الانتقال من هذه المدرسة لمدرسة أخرى ؟ (1)
ج: الواجب على المعلمة ترك قبول الهدايا؛ لأنها قد تجرها إلى الحيف وعدم النصح في حق من لم يهد لها, والزيادة بحق المهدية والغش, فالواجب على المدرسة أن لا تقبل الهدية من الطالبات بالكلية؛ لأن ذلك قد يفضي إلى ما لا تحمد
__________
(1) من ضمن الأسئلة المقدمة لسماحته في برنامج (نور على الدرب).

(20/63)

عقباه، والمؤمن والمؤمنة عليهما أن يحتاطا لدينهما, ويبتعدا عن أسباب الريبة والخطر، أما بعد انتقالها من المدرسة إلى مدرسة أخرى فلا يضر ذلك؛ لأن الريبة قد انتهت حينئذ, والخطر مأمون, وهكذا بعد فصلها من العمل أو تقاعدها إذا أهدوا إليها شيئا فلا بأس.

(20/64)

جواز قبول الهدية بعد الفراغ من العمل
س36: أقوم بتدريس القرآن الكريم في جمعية خيرية، وبعد إعطاء الشهادات للطلبة يقدمون لي هدية جماعية هذه الهدية لا تؤثر في تقدير الطالب، فهل أقبل هديتهم ؟ (1)
ج: إذا كانت الهدية بعد الفراغ من النظر في درجاتهم، وبعد الفراغ من الشهادات, وبعد الانتهاء من العمل في هذه الجمعية فلا حرج في ذلك؛ لعموم الأدلة الدالة على شرعية قبول الهدية، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (جريدة المسلمون), وأجاب عنه في 12\6\1419هـ.

(20/64)

تحريم الهدية على سبيل الرشوة
س37: ما حكم من يسلم أشياء ثمينة بدعوى أنها هدية لمن يرأسه في العمل؟ (1)
ج: هذا خطأ ووسيلة لشر كثير, والواجب على الرئيس أن لا يقبل الهدايا, فقد تكون رشوة ووسيلة إلى المداهنة والخيانة، إلا إذا أخذها للمستشفى ولمصلحة المستشفى لا لنفسه، ويخبر صاحبها بذلك فيقول له: هذه لمصلحة المستشفى لا آخذها أنا، والأحوط ردها ولا يقبلها له ولا للمستشفى؛ ذلك قد يجره إلى أخذها لنفسه، وقد يساء به الظن، وقد يكون للمهدي بسببها جرأة عليه, وتطلع لمعاملته أحسن من معاملة غيره؛ لأن الرسول صلى الله عليه وسلم لما بعث بعض الناس لجمع الزكاة قال: هذا لكم وهذا أهدي إلي، فأنكر عليه النبي صلى الله عليه وسلم ذلك وخطب في الناس وقال: « ما بال الرجل منكم نستعمله على أمر من أمر الله فيقول: هذا لكم وهذا أهدي إلي، ألا جلس في بيت أبيه أو بيت أمه, فينظر هل
__________
(1) من ضمن الأسئلة المقدمة لسماحته في ختام محاضرة لسماحته بمستشفى النور بمكة المكرمة بتاريخ 27\7\1412 هـ، ونشر في هذا المجموع ج 9 ص440.

(20/65)

يهدى إليه » (1) أخرجه مسلم في صحيحه . وهذا الحديث يدل على أن الواجب على الموظف -في أي عمل من أعمال الدولة- أن يؤدي ما وكل إليه، وليس له أن يأخذ هدايا فيما يتعلق بعمله، وإذا أخذها فليضعها في بيت المال، ولا يجوز له أخذها لنفسه؛ لهذا الحديث الصحيح، ولأنها وسيلة للشر والإخلال بالأمانة، ولا حول ولا قوة إلا بالله.
__________
(1) رواه البخاري في (الهبة) باب من لم يقبل الهبة لعلة برقم (2597) و (الأيمان والنذور) باب كيف كانت يمين النبي صلى الله عليه وسلم برقم (6636), ومسلم في (الإمارة) باب تحريم هدايا العمال برقم (1832 و1833).

(20/66)

تحريم الرجوع في الهبة أو شرائها
س38: وهبت ابن أخي بعض إبلي ثم اشتريتها منه ؟ (1)
ج: عليك عدم العود فيها ولو بالثمن؛ لما ثبت عن عمر رضي الله عنه أنه سأل النبي صلى الله عليه وسلم عن ذلك، فقال له صلى الله عليه وسلم: « لا تعد في صدقتك ولو أعطاكه بدرهم » (2) ، وقال عليه الصلاة والسلام: « العائد في
__________
(1) من ضمن الأسئلة المقدمة لسماحته في مكتبه وأجاب عنه سماحته في 13\5\1419هـ.
(2) رواه البخاري في (الزكاة) باب هل يشتري الرجل صدقته برقم (1490) ومسلم في (الهبات) باب كراهة شراء الإنسان ما تصدق به برقم (1620).

(20/66)

هبته كالكلب يقيء ثم يعود في قيئه » (1) ، وقال عليه الصلاة والسلام: « لا يحل للرجل أن يعطي العطية ثم يرجع فيها إلا الوالد فيما يعطي ولده » (2) , فهذه الأحاديث وما جاء في معناها تدل على تحريم الرجوع في الصدقة والهبة ولو بالثمن والله المسئول أن يوفقنا وإياك وجميع المسلمين للعلم النافع والعمل به إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
__________
(1) رواه البخاري في (الهبة) باب هبة الرجل لامرأته والمرأة لزوجها برقم (2589) ومسلم في (الهبات) باب تحريم الرجوع في الصدقة والهبة بعد القبض برقم (1622).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باب باقي مسند عبد الله بن عمر برقم (5469), والترمذي في (الولاء والهبة) باب ما جاء في كراهية الرجوع في الهبة برقم (2132).

(20/67)

تحريم الرجوع في الهبة إلا للوالد مع ولده
س39: ما حكم من رجع في هبته، وهو أنه أعطى رجلا مبلغا من المال على سبيل الهبة ثم رجع فيه ؟ (1)
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (جريدة المسلمون) وأجاب عنه في 5\6 \ 1419هـ.

(20/67)

ج: حكمه أنه آثم وعليه التوبة من ذلك. ورد الهبة إلى صاحبها؛ لقول النبي صلى الله عليه وسلم: « العائد في هبته كالكلب يقيء ثم يرجع في قيئه » (1) ، وقول النبي صلى الله عليه وسلم: « لا يحل لمسلم أن يعطي العطية ثم يرجع فيها، إلا الوالد فيما يعطي ولده » (2) والله ولي التوفيق.
__________
(1) رواه البخاري في (الهبة) باب هبة الرجل لامرأته والمرأة لزوجها برقم (2589), ومسلم في (الهبات) باب تحريم الرجوع في الصدقة والهبة بعد القبض برقم (1622).
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باب باقي مسند عبد الله بن عمر برقم (5469) والترمذي في (الولاء والهبة) باب ما جاء في كراهية الرجوع في الهبة برقم (2132).

(20/68)

حكم الرجوع في عطية الوالد لابنه
س40: هل يجوز للوالد استعادة ما سبق وأعطاه لابنه ؟ (1)
ج: يجوز ذلك إذا رأى المصلحة في ذلك، واستطاع الابن ردها على والده؛ لقول النبي صلى الله عليه وسلم: « لا يحل لرجل مسلم أن يعطي العطية ثم يرجع فيها إلا الوالد فيما
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (صحيفة المسلمون) في 9\7\1416هـ، ونشر في هذا المجموع ج 9 ص 300.

(20/68)

يعطي ولده » (1) رواه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه ، وصححه الترمذي وابن حبان والحاكم .
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باب باقي مسند عبد الله بن عمر برقم (5469) والترمذي في (الولاء والهبة) باب ما جاء في كراهية الرجوع في الهبة برقم (2132).

(20/69)

تحريم مطالبة الوالد بإنفاذ عطائه
س41: هل يجوز للولد أن يطالب والده بإنفاذ عطائه له مكرها والده على ذلك ؟ (1)
ج: ليس له ذلك؛ لأن ذلك يخالف ما دل عليه الحديث المذكور، ولأن ذلك من العقوق، والله سبحانه قد حرم العقوق وجعله من أكبر الكبائر؛ لما ثبت في الصحيحين عن أبي بكرة الثقفي رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: « ألا أنبئكم بأكبر الكبائر قلنا: بلى يا رسول الله، قال: الإشراك بالله وعقوق الوالدين " وكان متكئا فجلس فقال: ألا وقول الزور ألا وشهادة الزور » (2) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (صحيفة المسلمون) في 9\7\1416هـ، ونشر في هذا المجموع ج 9 ص 300.
(2) رواه البخاري في (الأدب) باب عقوق الوالدين من الكبائر برقم ( 5976) , ومسلم في ( الإيمان ) باب بيان الكبائر وأكبرها برقم ( 87).

(20/69)

فالواجب على الولد ذكرا كان أو أنثى أن يحذر عقوق والديه، وأن يجتهد في برهما؛ لهذا الحديث الصحيح, ولقول الله سبحانه: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقوله سبحانه: { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (2) والأدلة من الكتاب والسنة في هذا كثيرة.
__________
(1) سورة الإسراء الآية 23
(2) سورة لقمان الآية 14

(20/70)

ما يتصدق به على اليتيم لا يأخذ كافله منه إلا ما كان مثل نفقته عليه
س42: يتيم توفي أهله وقمنا برعايته وحفظه، وحيث إن له عمين إضافة إلى أن هناك من يريد الخير فيعطونه مالا، ويمكن أن يدخل علينا منه شيء مع العلم أن دخلنا122 الخاص أكثر من ذلك، إلا أننا نعتبر اليتيم واحدا من عيالنا، أفيدونا عن ذلك جزاكم الله خيرا ؟ (1)
__________
(1) نشر في مجلة (الدعوة) العدد (872) في صفر 1403هـ، وفي (كتاب الدعوة) ج1 ص104، وفي جريدة (الرياض) العدد (10917) وتاريخ 19\1\1419 هـ .

(20/70)

ج: لا حرج عليكم في أخذ ما يدفع إليه من الصدقات إذا كانت مثل نفقتكم عليه أو أقل، أما ما زاد على ذلك فعليكم أن تحفظوه له، وأبشروا بالأجر الجزيل على حضانته والإحسان إليه.

(20/71)

حكم التبرع بالدم
س43: حكم التبرع بالدم (1)
ج: لا بأس في ذلك ولا حرج فيه عند الضرورة.
__________
(1) نشر في (المجلة العربية) لشهر رجب عام 1420 هـ.

(20/71)


كتاب الوصايا - مجموع فتاوى ابن باز

كتاب الوصايا

(20/73)

مقدار الوصية ووقتها
س44: متى تشرع الوصية ؟ وهل حدد الشرع مبلغا من المال في ذلك ؟ (1)
ج: الوصية مشروعة دائما إذا كان للإنسان شيء يوصي فيه وينبغي له البدار بها، وذلك لما ثبت عنه صلى الله عليه وسلم أنه قال: « ما حق امرئ مسلم له شيء يريد أن يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده » (2) رواه الشيخان البخاري ومسلم في الصحيحين، فهذا يدل على أنه يشرع البدار بالوصية إذا كان عنده شيء يحب أن يوصي فيه. وأكثر ما يجوز الثلث فقط, وإن أوصى بالربع أو بالخمس أو بأقل فلا بأس, لكن أكثر ما يجوز الثلث؛ لقول النبي صلى الله عليه وسلم في حديث سعد رضي الله عنه: « الثلث والثلث كثير » (3) ، وقال ابن عباس رضي الله عنهما: لو أن الناس
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص35.
(2) رواه البخاري في (الوصايا) باب الوصايا برقم (3827) ومسلم في (الوصايا) الباب الأول برقم (1627).
(3) رواه البخاري في (الجنائز) باب رثاء النبي صلى الله عليه وسلم سعد بن خولة برقم (1296), وفي (الوصايا) باب الوصية بالثلث برقم (2743) و(2744), ومسلم في (الوصية) باب الوصية بالثلث برقم (1628) و(1629).

(20/75)

غضوا من الثلث إلى الربع ؛ لأن الرسول صلى الله عليه وسلم قال: « الثلث والثلث كثير » (1) وأوصى الصديق رضي الله عنه بالخمس، فإذا أوصى الإنسان بالربع أو بالخمس كان أفضل من الثلث ولا سيما إذا كان المال كثيرا، وإن أوصى بالثلث فلا حرج.
__________
(1) صحيح البخاري الوصايا (2591),صحيح مسلم الوصية (1628),سنن الترمذي الوصايا (2116),سنن النسائي الوصايا (3628),سنن أبو داود الوصايا (2864),مسند أحمد بن حنبل (1/176),موطأ مالك الأقضية (1495),سنن الدارمي الوصايا (3196).

(20/76)

حكم الوصية ونصها الشرعي
س45: هل كتابة الوصية واجبة ؟ وهل يلزم لها شهود ؟ وحيث إنني لا أعرف النص الشرعي أرجو إرشادي إليه جزاكم الله خيرا (1)
ج: تكتب الوصية حسب الصيغة التالية: أنا الموصي أدناه أوصي بأنني أشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه, وأن الجنة حق، والنار حق، وأن الساعة آتية لا ريب فيها, وأن الله يبعث من في القبور، أوصي
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 35.

(20/76)

من تركت من أهلي وذريتي وسائر أقاربي بتقوى الله, وإصلاح ذات البين, وطاعة الله ورسوله, والتواصي بالحق والصبر عليه، وأوصيهم بمثل ما أوصى به إبراهيم عليه السلام بنيه ويعقوب { يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1) ثم يذكر ما يحب أن يوصي به من ثلث ماله أو أقل من ذلك أو مال معين, لا يزيد على الثلث ويبين مصارفه الشرعية, ويذكر الوكيل على ذلك.
والوصية ليست واجبة بل مستحبة إذا أحب أن يوصي بشيء؛ لما ثبت في الصحيحين عن ابن عمر . رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « ما حق امرئ مسلم له شيء يريد أن يوصي فيه, يبيت ليلتين إلا ووصيته مكتوبة عنده » (2) , لكن إذا كانت عليه ديون أو حقوق ليس عليها وثائق تثبتها لأهلها وجب عليه أن يوصي بها حتى لا تضيع حقوق الناس، وينبغي أن يشهد على وصيته شاهدين عدلين، وأن يحررها من يوثق بتحريره من أهل العلم حتى يعتمد عليها، ولا ينبغي أن يكتفي بخطه فقط؛ لأنه قد يشتبه على المسئولين, وقد لا يتيسر من يعرفه من الثقات. والله ولي التوفيق.
__________
(1) سورة البقرة الآية 132
(2) رواه البخاري في (الوصايا) باب الوصايا برقم (3827), ومسلم في (الوصايا) الباب الأول برقم (1627).

(20/77)

س46: هل صحيح أنه يجب على المسلم أن يكتب وصيته وعلى الأم والأب كتابتها ووضعها يوميا تحت المخدة, وإذا كان ذلك صحيحا. ماذا أكتب فيها وأنا ليس عندي ما أوصي به من مادة لأولادي ؟ (1)
ج: يستحب للمسلم إذا كان له سعة من المال، أن يوصي بالثلث فأقل في وجوه الخير؛ لقول النبي صلى الله عليه وسلم: « ما حق امرئ مسلم له شيء يريد أن يوصي فيه، يبيت ليلتين إلا ووصيته مكتوبة عنده » (2) متفق عليه من حديث ابن عمر رضي الله عنهما، والله الموفق.
__________
(1) نشر في (مجلة الدعوة) العدد (1651) في 29\3\1419 هـ.
(2) رواه البخاري في (الوصايا) باب الوصايا برقم (3827), ومسلم في (الوصايا) الباب الأول برقم (1627).

(20/78)

47 - تعريف وصية الجنف
صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله تعالى آمين.
السلام عليكم ورحمة الله وبركاته، وبعد:
أكثر الله إفادتكم أفيدونا عن وصية الجنف ما هي؟ وفقكم الله لما يحبه ويرضاه والسلام (1) .
ج: وعليكم السلام ورحمة الله وبركاته، أما بعد:
فوصية الجنف تفسر بأنواع؛ منها: أن يوصي بأكثر من الثلث فيجوز للورثة عدم إنفاذ الزيادة على الثلث. ومنها: أن يوصي لبعض الورثة دون بعض فلا تنفذ هذه الوصية إلا برضا بقية الورثة المكلفين المرشدين.
ومنها: أن يوصي لبعض الورثة بأكثر من وصيته للوارث الآخر, وحكمها حكم التي قبلها, ومثل ذلك لو وقف في مرض الموت وقفا يتضمن أكثر من الثلث أو على بعض الورثة دون بعض في أصح أقوال العلماء, والحجة في ذلك على منع الزيادة على الثلث، ما ثبت
__________
(1) سؤال مقدم لسماحته من السائل ع. ع. س. وأجاب عنه سماحته في 30\5\1398 هـ.

(20/79)

في الصحيحين عن النبي صلى الله عليه وسلم أنه قال لسعد بن أبي وقاص رضي الله عنه لما أراد أن يتصدق بماله أو نصفه في مرضه قال له النبي صلى الله عليه وسلم: « الثلث والثلث كثير » (1) ، والحجة على المسائل الأخيرة قول النبي صلى الله عليه وسلم: « إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث » (2) ، وأسأل الله أن يمنحنا وإياكم الفقه في دينه والثبات عليه. إنه سميع قريب.
والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز
__________
(1) رواه البخاري في (الجنائز) باب رثاء النبي صلى الله عليه وسلم سعد بن خولة برقم (1296), وفي (الوصايا) باب الوصية بالثلث برقم (2743) و (2744), ومسلم في (الوصية) باب الوصية بالثلث برقم (1628) و(1629).
(2) رواه الترمذي في (الوصايا) باب ما جاء لا وصية لوارث برقم (2120) و(2121), والنسائي في (الوصايا) باب إبطال الوصية للوارث برقم (3641), وأبو داود في (الوصايا) باب ما جاء في الوصية للوارث برقم (2870), وابن ماجه في (الوصايا) باب لا وصية لوارث برقم (2713).

(20/80)

48 - أفضل مصارف الوصية
سماحة الوالد عبد العزيز بن عبد الله بن باز المفتي العام حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
فأخبر سماحتكم أن والدتي أوصت بثلث مالها ولم تحدد مصرفه والسؤال: ما هو الأفضل وضعه في بناء مسجد أو شراء عقار وصرف ريعه في أعمال البر، والله يحفظكم (1)
ج: وعليكم السلام ورحمة الله وبركاته:
بعده: نرى أن يشترى به عقار تصرف غلته في مساعدة الفقراء والمساكين من الأقارب وغيرهم, ويصرف منها ما تيسر في تعمير المساجد والمشاركة فيها. وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم لسماحته من السائل ع. ظ. وأجاب عنه في 25\11\1419هـ.

(20/81)

الوصية بوجوه البر
س49: سماحة الشيخ كثير من الناس يكتب في وصيته " وقفا" ثم تتعطل منافع هذا الوقف، ويحصل النزاع بين الورثة حول هذا الوقف. بماذا تنصحون المسلم إذا أراد أن يكتب وصيته، لا سيما إن كان من أهل الأموال ؟ (1)
ج: يوصي بالشيء الذي يناسب، يوصي بالثلث، بالربع، بالخمس في وجوه البر وأعمال الخير، إذا كان من ذريته محتاج يعطى من الغلة حتى لا يقع النزاع، ويوصي بالثلث، بالربع بالخمس في وجه البر وأعمال الخير، وإذا جعل في ضحية فلا بأس، وإذا قال: من احتاج من ذريتي يعطى قدر حاجته فلا بأس، أو من أقاربي، حتى لا يقع النزاع، يكون الشيء واضحا على بصيرة للناظر الذي يتولى الوقف، حتى يفرق غلته على الوجه الذي بينه في الوصية، على وجه واضح ليس فيه شبهة؛ لأن بعض الناس قد يتشدد في وصيته، وقد يقول: للورثة الباقي, ثم يحصل مشقة بينهم، قد لا يبقى إلا القليل, ثم يبطن ويروح بطن, ويتوالى الناس ويكثرون، فيحصل
__________
(1) نشر في (جريدة الرياض) العدد (10763) في 12\8\1418 هـ.

(20/82)

مشقة كبيرة، لكن إذا قال في غلة مثل ما قال الزبير بن العوام رضي الله عنه وجماعة في وصيتهم وابن عمر : للمحتاج من الذرية، إذا قال المحتاج من الذرية يعطى من غلة الوقف كذا وكذا، هذا لا بأس به.

(20/83)

50 - لا تعتبر الوصية إذا خالفت الشرع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ. ع. ع. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصلني كتابكم الكريم المؤرخ 5\11\1970م وصلكم الله بهداه, وما تضمنه من الاستفسار عما نراه في موضوع قانون الوصية المرفقة صورته بخطابكم نحن والإخوان من أساتذة الجامعة كان معلوما (1) .
ونفيدكم أنا قد بحثنا الموضوع بحضرة جماعة من الأساتذة منهم فضيلة الشيخ محمد الأمين الشنقيطي , وفضيلة الدكتور تقي الدين الهلالي , وفضيلة الشيخ عبد القادر شيبة الحمد , وقرأنا النسخة المرفقة بخطابكم, فأجمع الجميع على أن هذا القانون منكر مخالف لشرع الله, لا يجوز إقراره بوجه من الوجوه؛ لأن الله سبحانه لم يشرع في الوصية بالثلث أن توزع على ما ذكر في القانون, ولم يفعله رسول الله صلى الله عليه
__________
(1) استفتاء شخصي من أ. ع. ع. من الكويت، وأجاب عنه سماحته عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة.

(20/84)

وسلم ولا صحابته المرضيون بل جعل الأمر في ذلك إلى الموصي نفسه هو الذي يعين مصرف الثلث, فإن عين جهة مشروعة قبل منه, وإن عين ما يخالف الشرع لم يقبل منه, وصارت وصيته باطلة سواء قلنا: إن الوصية واجبة لغير الوارث, كما قاله بعض أهل العلم أم قلنا: إنها غير واجبة بل منسوخة كما هو رأي الجمهور, ومما يدل على بطلان القانون المذكور قول الله سبحانه: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (1) وقوله سبحانه: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي } (2) الآية, وقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق على صحته . وفي لفظ لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (4) والأدلة في هذا كثيرة.
وأرجو أن يكون فيما ذكرناه كفاية؛ لأن الحق في هذا
__________
(1) سورة الشورى الآية 21
(2) سورة المائدة الآية 3
(3) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم (2697)، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).
(4) رواه البخاري معلقا في باب النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).

(20/85)

الأمر واضح, وكل من له أدنى بصيرة بشرع الله إذا تأمل المقام ونظر في الأدلة علم يقينا أن هذا القانون من أبطل الباطل.
وأسأل الله عز وجل أن يوفقنا وإياكم لما يرضيه, وأن يعيذنا جميعا من أن نشرع في دينه ما لم يأذن به, وأن يصلح قلوبنا وأعمالنا, وأن يوفق هذه الحكومة وغيرها من الحكومات الإسلامية لتحكيم الشرع المطهر, والحذر مما خالفه إنه ولي ذلك والقادر عليه.
وقد كان في ودي تعجيل الإجابة ولكن كثرة المشاغل أوجبت التأخير فأرجو المعذرة سامح الله الجميع وإليكم برفقه كامل الأوراق، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية
بالمدينة المنورة

(20/86)

توفي ولم يوص
س51: رجل ذو مال وعيال، وأولاده جميعهم قاصرون، وأكبرهم سنا عمره ثماني سنوات، توفي فجأة، ولم يوص بشيء من ماله، علما أنه لو ذكر قبل موته الوصية وشأنها لأوصى، هل يخرج من ماله شيء أم يكتفي بأعمال البر كالحج والعمرة والأضحية وغيرها ؟ أفيدونا (1)
ج: لا يلزم الورثة أن يخرجوا له شيئا من ماله، ولكن متى فعلوا فأخرجوا له شيئا مشاعا معينا كالثلث، أو الربع، أو نحو ذلك، أو أخرجوا دراهم معلومة يتصدق بها عنه, أو يشترى له بها عقار يكون وقفا لوجه الله سبحانه وتعالى, تصرف غلته في وجوه البر وأعمال الخير، فهم مأجورون في ذلك، وهذا من البر بوالدهم، ولكن إنما يصح ذلك من المرشدين، أما القاصرون والبالغ غير الرشيد فلا يجوز لوليهم أن يخرج من نصيبهم شيئا. والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص41، ونشر في (نشرة رابطة العالم الإسلامي) بتاريخ 13- 19 رجب 1419 هـ.

(20/87)

حكم الوصية بأقل من الثلث
س52: معلوم أنه يجوز للشخص أن يوصي بثلث ماله فهل تجوز الوصية بأقل من الثلث إذا كانت ثروة الشخص كبيرة ؟ وما الوجوه التي يجب أن تصرف بها تلك الوصية ؟ وهل تعتبر الأضحية واجبا يجب أن تشتمل عليه الوصية ؟ (1)
ج: ثبت عن النبي صلى الله عليه وسلم « أنه قال لسعد بن أبي وقاص رضي الله عنه, لما سأله سعد وهو مريض هل يتصدق بثلثي ماله ؟ فقال له النبي صلى الله عليه وسلم: "لا" فقال سعد : فالشطر، فقال النبي صلى الله عليه وسلم: " لا " فقال سعد : فالثلث، فقال عليه الصلاة والسلام: الثلث والثلث كثير، إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس » (2) الحديث متفق على صحته .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 37.
(2) رواه البخاري في (الجنائز) باب رثاء النبي صلى الله عليه وسلم سعد بن خولة برقم (1296) وفي (الوصايا) باب الوصية بالثلث برقم (2743) و(2744), ومسلم في (الوصية) باب الوصية بالثلث برقم (1628) و( 1629 ).

(20/88)

وثبت عن ابن عباس رضي الله عنهما أنه قال: لو أن الناس غضوا من الثلث إلى الربع؛ لأن النبي صلى الله عليه وسلم قال: « الثلث والثلث كثير » (1) , وأوصى الصديق رضي الله عنه بالخمس، فعلم مما ذكرنا أن الثلث هو الحد الأعلى للوصية والصدقة في المرض.
أما الوصية بأقل من ذلك فلا حد له فيجوز للموصي أن يوصي بما يرى من ماله بشرط أن لا يزيد عن الثلث، وإذا أوصى بأقل من الثلث كالربع والخمس والسدس ونحو ذلك فهو أفضل, ولا سيما إذا كان ماله كثيرا، والأفضل أن تكون الوصية في وجوه البر كالفقراء والمساكين وأبناء السبيل والمجاهدين في سبيل الله, وتعمير المساجد والمدارس الإسلامية والصدقة على الأقارب, ونحو ذلك من وجوه الخير، وإذا عين أضحية له ولمن شاء من أهل بيته في وصيته فلا بأس بذلك؛ لكونها من القربات الشرعية. ومن ذلك الوصية بمساعدة المحتاجين للزواج العاجزين عن مؤونته، والغارمين العاجزين عن قضاء ديونهم وما أشبه ذلك، والله ولي التوفيق.
__________
(1) صحيح البخاري الوصايا (2591),صحيح مسلم الوصية (1628),سنن الترمذي الوصايا (2116),سنن النسائي الوصايا (3628),سنن أبو داود الوصايا (2864),مسند أحمد بن حنبل (1/176),موطأ مالك الأقضية (1495),سنن الدارمي الوصايا (3196).

(20/89)

53 - من أوصى بعتق رقبة فمن الثلث
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة ورئيس البحوث العلمية والدعوة والإفتاء حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
سماحة الشيخ: هناك رجل قتل آخر وحكم عليه بالقتل قصاصا، وقبل قتله أوصى لأحد أقاربه أن يصوم عنه شهرين متتابعين, أو يؤجر من يصوم عنه شهرين من ثلث ماله, وأن يحج عنه, وأن يشتري من ثلث ماله الباقي رقبة وتعتق . وقد توفي الوصي. ولم ينفذ شيئا من الوصية المرفق صورتها.
ويوجد للقاتل عادة سنوية تصرف من الدولة, وله من الورثة ابن ابن عم يرثه تعصيبا، وقد توفي أيضا, وللوارث أخ لأم يرثه فرضا وورثة آخرون يرثون تعصيبا.
نأمل من سماحتكم - حفظكم الله - إفادتنا خطيا إن أمكن:
- ما الحكم في وصية القاتل المذكور من ناحية الصيام والحج والإعتاق، وإذا تلزم وصية المذكور بالإعتاق فما مقدار قيمة الإعتاق؟ وكيف الحصول على ذلك ؟
- وهل يرث " أخو الوارث لأمه في العادة السنوية بعد وفاة مورثه ؟

(20/90)

نأمل إفادتنا عن ذلك أثابكم الله وجزاكم خير الجزاء. والسلام عليكم ورحمة الله وبركاته (1)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الصيام ثابتا في ذمة القاتل عن نذر أو كفارة فإنه يصام عنه سواء أوصى بذلك أو لم يوص. ووصيته بالحج والعتق يجب أن تنفذ من الثلث إذا تحملها الثلث, أما العادة التي من جهة الحكومة فأمرها إلى الجهات المختصة, وفي الإمكان إذا كتب إلينا الوصي من جهة العتق أن نشتري له رقبة من إحدى الدول ونعتقها؛ لأنها يوجد فيها عبيد بالتوارث, والقيمة في الغالب حوالي عشرة آلاف ريال تزيد قليلا أو تنقص قليلا، وإذا كان الوصي قد مات فعليكم مراجعة المحكمة حتى تعين وصيا آخر. وفق الله الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) أسئلة مقدمة لسماحته وأجاب عنها في 1\5\1416هـ.

(20/91)

54 - لا وصية لوارث
سماحة والدنا الحبيب الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، قد تنازلت عن أجرة سكنى الفلة التي في ملكي, والواقعة في حي محمد بن تركي الشفا القديم لزوجتي مدة حياتها, وليس لأحد مزاحمتها ولا إخراجها وبعد موتها ترجع الفلة إلى الورثة كالمعتاد. أفتونا وفقكم الله وحفظكم بعنايته (1)
ج: وعليكم السلام ورحمة الله وبركاته:
بعده: ليس لأحد أن يوصي لأحد الورثة بشيء؛ لقول النبي صلى الله عليه وسلم: « لا وصية لوارث » (2) وبهذا تعلم
__________
(1) سؤال مقدم لسماحته من السائل ع. أ. م. وأجاب عنه سماحته في 3\8\1419هـ.
(2) رواه الترمذي في (الوصايا) باب ما جاء لا وصية لوارث برقم (2120) و (2121), والنسائي في (الوصايا) باب إبطال الوصية للوارث برقم (3641), وأبو داود في (الوصايا) باب ما جاء في الوصية للوارث برقم (2870) وابن ماجه في (الوصايا) باب لا وصية لوارث برقم (2713).

(20/92)

أن الوصية المذكورة غير صحيحة إلا بإذن الورثة المرشدين, فإذا سمحوا لها بالسكن في الفلة بعد موتك سقط حقهم, ويبقى حق غير المرشدين وحق من لم يسمح من المرشدين. وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز

(20/93)

لا يجوز تخصيص أحد الأبناء بالإرث
س55: فتاة ورثت من أبيها مالا، وقد خصها بكامل الإرث دون أخيها وأوصى بوصية في ذلك المال، وقد حرم الأب على الابنة أن تعطي أخاها من هذا المال بعد وفاته، ولكن الذي حصل بعد وفاة الأب أن عطفت الأخت على أخيها فوكلته على كامل الإرث مع كامل الوصية ليقوم بها شأنه؛ لأنه ضعيف وذو عيال وليس لديه مال، وقد أصيب هذا الابن بحادث، وقيل: إنه فقد جزءا من عقله، فأنكر الابن أنه أخذ من أخته مالا . . فلا هو الذي رد المال ولا هو الذي قام بوصية أبي . . فهل علي حرج في مخالفة وصية أبي إذا أعطيت (أخي) كامل الإرث ليتصرف به رغم رفض أبي لذلك ؟ جزاكم الله خيرا (1)
ج: لا يجوز للمسلم أن يخص بعض ورثته بشيء زيادة عن حقه ؛ لقول النبي صلى الله عليه وسلم: « إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث » (2) ، فالواجب قسم التركة
__________
(1) نشر في (مجلة الدعوة) العدد (1672) في 9\8\1419هـ.
(2) رواه الترمذي في (الوصايا) باب ما جاء لا وصية لوارث برقم (2120) و(2121) والنسائي في (الوصايا) باب إبطال الوصية للوارث برقم (3641) وأبو داود في (الوصايا) باب ما جاء في الوصية للوارث برقم (2870) وابن ماجه في (الوصايا) باب لا وصية لوارث برقم (2713).

(20/94)

بينهما على قسمة الله، وإن كان معهما ورثة فكل يعطى حقه، وإن كان في الموضوع نزاع فهو إلى المحكمة، والله ولي التوفيق.

(20/95)

56 - لا مانع من مساعدة الورثة الفقراء من الزيادة الربوية
صاحب الفضيلة الشيخ العلامة عبد العزيز بن باز المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء حفظه الله تعالى وأبقاه.
السلام عليكم ورحمة الله وبركاته، وبعد:
أرجو أن تجيبوني على سؤالي هذا بصورة مستعجلة؛ لأن عملي متوقف على ورود جوابكم الكريم.
أنا وصي على ثلث تركة متوفى لجعله في صدقة جارية ؛ لكن الذي حدث أن الدولة أعزها الله تعالى حجزت التركة في أحد البنوك العاملة في المملكة لمدة أربع سنوات مما زاد في أصل التركة قبل القسمة زيادة ربوية بلا شك.
وسؤالي الآن منصب على تلك الزيادة ؛ لأنها قد أصبحت مظلمة من المظالم الملتبس أهلها؛ لأنه من المتعذر معرفة من أخذت منه. فمن العلماء من يرى صرف المظالم الملتبسة في مصالح المسلمين العامة, وهو رأي قوي, ومنهم من يرى صرفها في الفقراء وهو أقل نفعا من القول السابق. كما أن تركها للبنك إعانة له على تكرار المعصية وإعادة استعمالها في الربا

(20/96)

إلى ما لا نهاية, وهو ذنب عظيم لا يجوز فعله أبدا. كما أن موظفي المتوفى كان لهم منحة يمنحهم إياها في رأس كل سنة والورثة امتنعوا عن دفع أي شيء لهم بعد وفاته، فهل لي أن أدفع لهم ما كانوا يعتادونه من هذه الزيادة الربوية. أرجو أن أتلقى جوابكم الشافي في أقرب وقت أثابكم الله تعالى وأجزل لكم المثوبة. والسلام عليكم ورحمة الله وبركاته (1)
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
نرى أخذ الزيادة وصرفها في وجوه الخير, وتنفيذ ما أوصى به الموصي حسب ما أوصى إذا كانت الوصية شرعية ليس فيها ما يخالف الشرع, وأنت مأجور في ذلك إن شاء الله ضاعف الله مثوبتكم، وإذا كان في الورثة فقراء فلا مانع من مساعدتهم من الزيادة الربوية من دون إخبارهم بذلك ؛ لأن الفقراء من المصارف الشرعية للأموال التي ليس لها مالك شرعي أو جهل مالكها. وفق الله الجميع.
والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم لسماحته من السائل ح. ع. س. وأجاب عنه سماحته في 27 \ 3 \ 1414 هـ.

(20/97)

حكم الوصية بإقامة الولائم بعد الموت
س 57: يقيم بعض الناس ولائم وذبائح عند موت بعض أقاربهم, وتصرف قيمة هذه الولائم من مال المتوفى ما حكم ذلك؟ وإذا أوصى الميت بإقامة مثل هذه الولائم بعد موته هل يلزم الشرع الورثة بإنفاذ هذه الوصية؟ (1)
ج: الوصية بإقامة الولائم بعد الموت بدعة, ومن عمل الجاهلية، وهكذا عمل أهل الميت للولائم المذكورة ولو بدون وصية منكر لا يجوز؛ لما ثبت عن جرير بن عبد الله البجلي رضي الله عنه قال: كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة. خرجه الإمام أحمد بإسناد حسن ؛ ولأن ذلك خلاف ما شرعه الله من إسعاف أهل الميت بصنعة الطعام لهم؛ لكونهم مشغولين بالمصيبة, لما ثبت عن النبي صلى الله عليه وسلم أنه لما بلغه استشهاد جعفر بن أبي طالب رضي الله عنه في غزوة مؤتة قال لأهله: « اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم » (2) (3) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 44.
(2) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).
(3) رواه الإمام أحمد في (مسند أهل البيت) حديث جعفر بن عبد الله برقم (1754) وأبو داود في (الجنائز) باب صنعة الطعام لأهل الميت برقم (3132) وابن ماجه في (ما جاء في الجنائز) باب ما جاء. في الطعام يبعث لأهل الميت برقم (1610).

(20/98)

يجب التقيد بما أوصى به الموصي في وصيته
س 58: أوصى رجل قبل وفاته بربع ماله يقسم كما يلي: أضحية تذبح له كل عام - صدقات للفقراء والمساكين - أعمال بر ووجوه خير، وماله الذي أوصى بربعه هو عبارة عن عقارات وأرصدة قليلة في بعض البنوك. وسؤالي هل يجوز أن نصرف ما أوصى به في بناء مسجد فقط أم نتقيد بالأشياء التي حددها الموصي فقط؟ (1)
ج: الواجب في مثل هذه الوصية التقيد بما ذكره الموصي، وهكذا جميع الوصايا الشرعية يجب التقيد فيها بما ذكره الموصي وتنفيذ ذلك حسب الإمكان. والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 36.

(20/99)

س 59: توفي رجل وقد أوصى بأن يصرف ريع (غلة) أحد بيوته في أضاح وحجة عنه كل سنة إن تيسرت أو سنة بعد سنة, وإن زاد على ذلك يصرف في أعمال البر،

(20/99)

والسؤال هل الحج الموصى به لازم التنفيذ مع توفر من ينوب في الحج, لكن لا تطمئن إليه النفس حيث إنه لم يحج إلا لأجل العوض المادي، أوليس من الأفضل أن يصرف مقابل هذا المال في أعمال خيرية كبناء مساجد وما إلى ذلك أم لا؟ (1) .
ج: الواجب تنفيذ ما أوصى به الموصي، لأن الحج من القربات وعلى الوكيل أن يجتهد ويتوب من ظاهره الخير والصلاح والرغبة في الحج من أجل التقرب إلى الله سبحانه لا من أجل المال والله سبحانه هو الذي يتولى السرائر ويجازي عليها.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 36، وفى (كتاب الدعوة) ج 1 ص 160.

(20/100)

س 60: ترك أبي لنا بعد موته ميراثا ومن ضمن الميراث عمارة أوصى أن تباع، ويبنى بثمنها مسجد، فقدرنا التركة ووجدنا العمارة أقل من الثلث، وقد عرض علينا أحد الأقارب الرأي، بأن يتكفل هو ببناء المسجد مقابل العمارة، أو أن يشتريها ويؤدي ثمنها بالتقسيط، فما رأي سماحتكم؟ (1)
__________
(1) سؤال موجه لسماحته في حج عام 1415 هـ.

(20/100)

ج: يجب عليكم التنفيذ، تنفيذ ما أوصى به والدكم ما دامت العمارة قدر الثلث أو أقل، فعليكم أن تنفذوا، وأن تعمروا المسجد الذي أوصى به إن كان في مكان فتعمرونه فيه، وإلا تعمرون مسجدا في أي مكان، تصرفون قيمة العمارة في تعمير المسجد الذي يحتاج إليه الناس، يحتاج إليه أهل الحارة، أو توكلون على هذا الرجل الثقة الأمين، حتى يقوم بالواجب، ولا تتساهلوا في هذا، بل تباع العمارة وينفق ثمنها في تعمير المسجد، في المحل المناسب، الذي يحتاج أهله إلى مسجد، ولا تبيعوها بالتقسيط، بيعوها بالناجز، أي بيعوها بثمن معجل، حتى تعجلوا تنفيذ ما قال والدكم، وأصرفوا ثمنها في تعمير المسجد ولا تبيعوها بالتقسيط.

(20/101)

الوصية بتزويج البنت من ابن عمتها
س61: ترك والدي - رحمه الله - وصية فحواها أن يعقد قراني لابن عمتي ولم يسألني والدي قبل مماته عن رأيي في هذا الشخص؛ إذ إن المرض ومن ثم الوفاة حالت دون معرفته رأيي. أما الشخص المعني فقد صارحته حين فتح معي الموضوع بأنني لا أكن له سوى مشاعر الإخوة والقربى.

(20/101)

سماحة الشيخ: هل أكون مخالفة للشرع؟ أو هل من عقوق إذا لم أتزوج هذا الرجل؟ علما بأن قلبي يميل لقريب آخر يحترمني ويكن لي كل المودة والتقدير. أفيدوني جزاكم الله خيرا وأحسن إليكم (1)
ج: لا يلزمك تنفيذ الوصية المذكورة ؛ لقول النبي صلى الله عليه وسلم: « لا تنكح البكر حتى تستأذن » (2) , وفي لفظ آخر: « والبكر يستأذنها أبوها وإذنها صماتها » (3) , ونوصيك باستخارة الله سبحانه، ومشاورة من تطمئنين إليه من أقاربك أو غيرهم من العارفين بأحوال الشخصين، يسر الله لك كل خير.
__________
(1) سؤال مقدم لسماحته في مجلسه وأجاب عنه سماحته في 26 \ 10 \ 1419 هـ.
(2) رواه البخاري في (النكاح) باب لا ينكح الأب وغيره البكر والثيب إلا برضاها برقم (5136) ومسلم في (النكاح) باب استئذان الثيب في النكاح بالنطق والبكر بالسكوت برقم (1419).
(3) رواه مسلم في (النكاح) باب استئذان الثيب في النكاح بالنطق والبكر بالسكوت برقم (1421).

(20/102)

تحديد أجرة الموصى إليه
س62: شخص وصي على مجموعة من الأيتام القصر منذ مدة حوالي عشر سنوات، وقد ترك لهم والدهم مبلغا

(20/102)

قليلا، ونماه هذا الوصي حتى أصبح مئات الآلاف بالبيع والشراء هل يجوز لهذا الوصي أن يشتري لنفسه من مال هؤلاء القصار كبقية الناس دون محاباة لنفسه؟ علما بأنه يبيع للآخرين بالأقساط كالسيارات ومواد البناء وغيرها من أموال هؤلاء القصار، والوصي في حاجة لشراء سيارة أو بناء منزل. مع ملاحظة أن الوصي لا يتقاضى أي مقابل على تنمية مال العقار وما يقوم به من جهد لهم, وإنما يقوم بذلك ابتغاء الأجر من الله (1)
ج: يقول الله جل وعلا في كتابه العظيم في حق أولياء اليتامى: { وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } (2)
وقد أوجب الله الإحسان إلى اليتامى والإصلاح لهم بقوله سبحانه: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ } (3) الآية. وقال سبحانه: { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ } (4)
__________
(1) سؤال مقدم لسماحته في مجلسه أجاب عنه سماحته في 9\4 \ 1417 هـ.
(2) سورة النساء الآية 6
(3) سورة النساء الآية 36
(4) سورة البقرة الآية 220

(20/103)

الآية. فإذا أراد الولي أن يأخذ أجرة على أعماله أو جزءا من الربح في تجارته في أموالهم فعليه مراجعة الحاكم الشرعي حتى يحدد له ما يقتضيه الشرع المطهر في ذلك. والله ولي التوفيق.

(20/104)

يعمل الموصي إليه بالأصلح للصغار
س 63: لي عم توفي وأنا في السجن, وترك ثروة مالية وعقارية وأسرة كبيرة، أنا المسئول عنهم بعد الله عند خروجي، فهل يجوز تقسيم الثروة على الورثة، قبل أن يبلغ الأولاد الصغار سن الرشد أم تبقى إلى أن يبلغوا؟ وعندما أريد أن أستثمر أموالهم في أي مشروع، فهل يجوز لي أن أدخل معهم كشريك على أن أقوم بتسديد حصتي من رأس مالي ومن دخلي المشروع؛ حيث إنني فقير وليس عندي ما أصرف به على نفسي وأسرتي، ويوجد من ضمن التركة سيارة مكيفة بمبلغ كبير وهي التي يستخدمونها الآن، وكذلك أنا بعد خروجي أريد استخدامها في متابعة الديون التي لعمي التي عند الناس؛

(20/104)

لأنها بعيدة وفي أماكن صعبة، فهل يجوز ذلك؟ وأنا بعثت بهذا حتى أخرج وأنا على بينة من أمري، أفيدوني جزاكم الله خيرا (1)
ج: الحمد لله، هذا السؤال له شأن عظيم والواجب عليك أيها الأخ إذا كنت أنت الولي للصغار، وقد أوصى إليك المتوفى بذلك فإن عليك أن تجتهد, وأن تعمل بالأصلح بحق القاصرين، إذا رأيت أنت وكبار المرشدين أنه أصلح فلا مانع من أن تبقى الثروة مشتركة, وأن تعمل فيها ما تراه أصلح من البيع والشراء ونحو ذلك، وأن تحسم ما يكون لحصتك, وتعرف ذلك وتضبطه بالكتابة هذا لا بأس به, وإن رأيت القسمة أنت والكبار قسمتم المال, وأخذ كل واحد حصته، وجعلتم حصة القاصرين فيما ينفعهم من عقار أو دفعتموها إلى من يتجر فيها أو اتجرت فيها أنت، ولكن لا تأخذ شيئا من الربح إلا بالاتفاق مع محكمة البلاد على ما تراه لك المحكمة؛ لأن الإنسان لا يؤمن فيما يتعلق بحق نفسه أن يزيد أو يتساهل, فاتصل بالمحكمة واتفق معها على ما يبرئ ذمتك من جهة القاصرين، وهذا هو الذي ينبغي لك, والحاصل أن هذا المقام مقام عظيم فيه تفصيل كما تقدم، وإذا اتصلت بالمحكمة وأخذت رأيها بما
__________
(1) من برنامج (نور على الدرب).

(20/105)

يشكل عليك فهذا هو الذي تبرؤ به الذمة إن شاء الله, وهو الذي يجب عليك أن تعتني به، وأما القسمة فتراعون فيها الأصلح كما تقدم إن رأيتم أن الأصلح بقاء المال والتصرف فيه بحظ الجميع والفائدة للجميع فلا بأس، وإن رأيت أنت والمكلفون تسليم المال وعزل مال القاصرين, وأخذت فيه رأي المحكمة فيما يشكل عليك، فهذا أفضل.

(20/106)


كتاب الفرائض - مجموع فتاوى ابن باز

كتاب الفرائض

(20/107)

64 -
الفوائد الجلية
في المباحث الفرضية
بسم الله الرحمن الرحيم به نستعين، وعليه نتوكل، الحمد لله نحمده ونستعينه ونستهديه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد: فهذه نبذة وجيزة مفيدة في علم الفرائض على مذهب الإمام أحمد بن حنبل قدس الله روحه ونور ضريحه، جمعتها للقاصرين مثلي، ولخصت أكثرها من تقريرات شيخنا الشيخ العلامة محمد ابن الشيخ إبراهيم ابن الشيخ عبد اللطيف ، أسكنه الله فسيح جناته، ونفعنا والمسلمين بعلومه وإفاداته آمين، وقد جردتها من الدليل والتعليل في غالب المواضع؛ طلبا للاختصار وتسهيلا على من يريد حفظها، وربما أشرت إلى بعض الخلاف لقوته، ورجحت ما يقتضي الدليل ترجيحه إما في صلب الكتاب, وإما في الحواشي وسميتها (الفوائد الجلية في المباحث الفرضية) والله المسئول أن يعمم النفع بها، وأن

(20/109)

يجعل السعي فيها خالصا لوجهه الكريم، وسببا للفوز لديه بجنات النعيم, إنه ولي ذلك والقادر عليه.

(20/110)

65 - مقدمة في ذكر بعض
ما ورد في فضل هذا الفن
اعلم - رحمك الله - أن النبي صلى الله عليه وسلم حث على علم الفرائض ورغب فيه في أحاديث كثيرة منها: ما رواه أبو داود عن عبد الله بن عمرو رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: « العلم ثلاث: آية محكمة، أو سنة قائمة، أو فريضة عادلة، وما كان سوى ذلك فهو فضل » (1) .
وروى ابن ماجه والدارقطني عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: « تعلموا الفرائض وعلموها الناس فإنه نصف العلم وهو ينسى وهو أول شيء ينزع من أمتي » (2) قال سفيان بن عيينة رحمه الله: معنى كونه نصف العلم أنه يبتلى به الناس كلهم. وقال الحافظ ابن رجب رحمه الله: وجه كونه نصف العلم أن أحكام المكلفين نوعان: نوع يتعلق بالحياة، ونوع يتعلق بما بعد الموت، وهذا الثاني هو الفرائض. ا هـ.
ولا بد قبل الشروع في أسباب الميراث وما بعدها من
__________
(1) سنن أبو داود الفرائض (2885),سنن ابن ماجه المقدمة (54).
(2) سنن الترمذي الفرائض (2091),سنن ابن ماجه الفرائض (2719).

(20/110)

معرفة أمور مهمة:
الأول منها: معرفة حد هذا الفن. الثاني : معرفة موضوعه. الثالث : معرفة ثمرته. الرابع : معرفة حكمه في الشرع. الخامس : معرفة أركان الإرث. السادس : معرفة شروطه. السابع : معرفة أكثر ما يرد في تركة الميت من الحقوق.
فأما حد هذا الفن: فهو العلم بفقه المواريث وما ضم إلى ذلك من حسابها.
وأما موضوعه: فهو التركات.
وأما ثمرته: فهي إيصال ذوي الحقوق حقوقهم.
وأما حكمه في الشرع: فهو فرض كفاية إذا قام به من يكفي ساقط الإثم عن الباقين.
وأما أركان الإرث: فهي ثلاثة: وارث ومورث وحق موروث.
وأما شروطه: فهي ثلاثة:
الأول : تحقق حياة الوارث حين موت المورث، أو إلحاقه بالأحياء حكما كالحمل، فإنه يرث بشرطين: أحدهما: تحقق وجوده في الرحم حين موت المورث ولو نطفة. الثاني : انفصاله حيا حياة مستقرة.

(20/111)

الثاني من شروط الإرث: تحقق موت المورث بمشاهدة أو استفاضة أو شهادة عدلين أو إلحاقه بالأموات حكما كالمفقود أو تقديرا كالجنين إذا جني على أمه فسقط ميتا، فإنه يجب فيه غرة عبد أو أمة فيقدر حيا, ثم يقدر أنه مات لتورث عنه تلك الغرة.
الثالث : العلم بمقتضى التوارث. والمراد به معرفة سبب الإرث وجهة الوارث ودرجته ونحو ذلك.
وأما أكثر ما يرد في تركة الميت: فهو خمسة حقوق وهي مرتبة إن ضاقت التركة:
الأول : مؤنة التجهيز كالكفن وأجرة الحفر ونحوهما.
الثاني : الديون المتعلقة بعين التركة كالدين الذي به رهن والأرش المتعلق برقبة العبد الجاني ونحوهما.
الثالث : الديون المطلقة سواء كانت لله أو لآدمي.
الرابع : الوصايا بالثلث فأقل لأجنبي، فإن كانت بأكثر من الثلث أو لوارث مطلقا فلا بد من رضى الورثة.
الخامس : الإرث.

(20/112)

66 - باب أسباب الميراث
الأسباب جمع سبب، وهو لغة: ما يتوصل به إلى الغرض المقصود، واصطلاحا: ما يلزم من وجوده الوجود ومن عدمه العدم لذاته. وأسباب الميراث ثلاثة: نكاح وولاء ونسب.
فالنكاح : هو عقد الزوجية الصحيح, وإن لم يحصل وطء ولا خلوة، ويتوارث به الزوجان من الجانبين، وفي عدة الطلاق الرجعي (1) .
الثاني ولاء العتاق : وهو عصوبة سببها نعمة المعتق على رقيقه بالعتق، فيرث بها المعتق هو وعصبته المتعصبون بأنفسهم لا بغيرهم ولا مع غيرهم دون العتيق (2) ، وكما يثبت الولاء
__________
(1) وأما البائن بفسخ أو خلع فلا يرثها الزوج ولا ترثه لا في العدة ولا بعدها، وكذا المطلقة البائن إلا إذا طلقها الزوج في مرض موته المخوف متهمًا بقصد حرمانها، فإنها ترثه في العدة وبعدها ما لم تتزوج أو ترتد؛ معاملة له بنقيض قصده.
(2) وجميع أوجه العتق يثبت بها الولاء للمعتق وعصبته بالنفس، سواء كان العتق واجبا أو تطوعا؛ لعموم قوله صلى الله عليه وسلم: ''إنما الولاء لمن أعتق''.

(20/113)

على العتيق فكذلك على فرعه. ولا يثبت على الفرع إلا بشرطين: أحدهما: أن لا يكون أحد أبويه حر الأصل.
الثاني: أن لا يمسه رق لأحد، والمولود تبع لأمه حرية ورقا (1) . وأما في الدين فيتبع خير أبويه دينا. والولاء يتبع الأب كالنسب، وقد يكون لموالي الأم في صورة واحدة وهي ما إذا تزوج رقيق محررة فولدت منه، فإن ولاء أولادها لمواليها، وقد ينجر إلى موالي الأب بثلاثة شروط: أحدها: أن تكون الأم محررة. الثاني: أن يكون الأب حال الولادة رقيقا. الثالث: أن يعتق الأب قبل أن يموت.
الثالث من الأسباب النسب : وهو القرابة، والقرابة تشمل أصولا وفروعا وحواشي، فالأصول: الآباء والأمهات والأجداد والجدات وإن علوا. والفروع: الأولاد وأولاد البنين وإن نزلوا. والحواشي: الإخوة وبنوهم وإن نزلوا, والعمومة وإن علوا, وبنوهم وإن نزلوا.
__________
(1) إلا في صورتين: إحداهما: إذا كان الزوج مغرورا بالأمة بأن تزوجها يظنها حرة أو على أنها حرة فبانت أمة، فإن أولاده منها أحرار، وعليه فداؤهم لسيدها ويرجع بالفداء على من غره. وتحرير بقية البحث في الفداء يعرف من كتب الفقه المطولة. الثانية: إذا تزوج شخص أمة وشرط على سيدها أن أولاده منها أحرار صح الشرط ولم يتبعوها في الرق.

(20/114)

67 - باب موانع الإرث
المانع لغة: الحائل بين الشيئين، واصطلاحا: هو ما يلزم من وجوده العدم ولا يلزم من عدمه وجود ولا عدم لذاته، عكس الشرط وهو ما يلزم من عدمه العدم ولا يلزم من وجوده وجود ولا عدم لذاته. وموانع الإرث ثلاثة: رق وقتل واختلاف دين.
فالأول : الرق: وهو عجز حكمي يقوم بالإنسان، سببه الكفر، فالرقيق لا يرث ولا يورث ولا يحجب، والمبعض يرث ويورث ويحجب بقدر ما فيه من الحرية.
الثاني : القتل: وهو ما أوجب قصاصا أو دية أو كفارة وما لا فلا.
الثالث : اختلاف الدين: فالمسلم لا يرث الكافر إلا بالولاء، والكافر لا يرث المسلم إلا بالولاء وإلا إذا أسلم الكافر قبل قسمة التركة فإنه يورث؛ ترغيبا له في الإسلام (1) ,
__________
(1) وذهب أكثر أهل العلم إلى أن اختلاف الدين مانع من التوارث مطلقًا، أي سواء كان التوارث بالقرابة أو بالولاء، وسواء أسلم الكافر قبل قسمة التركة أم لا. وهذا هو الصواب؛ لعموم حديث أسامة المتفق عليه أن النبي صلى الله عليه وسلم قال: ''لا يرث المسلم الكافر ولا الكافر المسلم''.

(20/115)

والكفر ملل شتى، ولا توارث بين أهل ملتين للحديث (1) .
__________
(1) هو ما رواه الخمسة إلا الترمذي، عن ابن عمرو رضي الله عنه أن النبي صلى الله عليه وسلم قال: ''لا يتوارث أهل ملتين'' وخرج الترمذي عن جابر مثله.

(20/116)

68 - باب الوارثين من الرجال
الوارثون من الرجال على سبيل البسط خمسة عشر:
الابن وابن الابن وإن نزل، والأب والجد من قبل الأب وإن علا بمحض الذكور، والأخ الشقيق والأخ لأب والأخ لأم وابن الأخ الشقيق وابن الأخ لأب وإن نزلا ، والعم الشقيق والعم لأب وإن عليا، وابن العم الشقيق وابن العم لأب وإن نزلا، والزوج والمعتق.

(20/116)

69 - باب الوارثات من النساء
الوارثات من النساء على سبيل البسط إحدى عشرة:
البنت وبنت الابن وإن نزل أبوها، والأم والجدة من قبلها,

(20/116)

والجدة من قبل الأب, والجدة من قبل أبي الأب، والأخت الشقيقة، والأخت لأب والأخت لأم، والزوجة والمعتقة، فتبين بهذا أن جملة الورثة من الذكور والإناث ستة وعشرون (1) .
__________
(1) وكلهم وارث بالإجماع، إلا أم أبي الأب ففي إرثها خلاف، والصحيح توريثها كما هو مذهب أحمد وكثير من أهل العلم رحمهم الله.

(20/117)

70 - باب الفروض المقدرة في كتاب الله تعالى
الفرض لغة يطلق على معان: أصلها الجز والقطع، واصطلاحا: نصيب مقدر شرعا لوارث مخصوص لا يزيد إلا بالرد ولا ينقص إلا بالعول. والإرث نوعان: فرض وتعصيب. والورثة باعتبار النوعين منقسمون إلى أربعة أقسام: قسم يرث بالفرض فقط؛ وهم سبعة: الأم وولداها والزوجان والجدتان. وقسم يرث بالتعصيب فقط وهم اثنا عشر: الابن وابن الابن وإن نزل، والأخ الشقيق والأخ لأب وابن الأخ الشقيق وابن الأخ لأب وإن نزلا، والعم الشقيق والعم لأب وإن عليا، وابن العم الشقيق وابن العم لأب وإن نزلا، والمعتق والمعتقة. وقسم يرث بالفرض تارة وبالتعصيب

(20/117)

تارة، ويجمع بينهما تارة وهم اثنان: الأب والجد. وقسم يرث بالفرض تارة وبالتعصيب تارة، ولا يجمع بينهما أبدا, وهم أربعة: البنت فأكثر، وبنت الابن فأكثر وإن نزل أبوها، والأخت الشقيقة فأكثر، والأخت لأب فأكثر. والفروض المقدرة في كتاب الله تعالى ستة: نصف وربع وثمن وثلثان وثلث وسدس، والسابع ثبت بالاجتهاد وهو ثلث الباقي في العمريتين.

(20/118)

71 - باب من يرث النصف
أهل النصف خمسة أصناف: الزوج والبنت وبنت الابن وإن نزل أبوها، والأخت الشقيقة والأخت لأب.
فالزوج يستحق النصف بشرط عدمي، وهو عدم الفرع الوارث، والفرع الوارث الأولاد وأولاد البنين وإن نزلوا.
الثاني : البنت، وتستحقه بشرطين عدميين: وهما عدم المعصب وهو أخوها، وعدم المشارك وهو أختها.
الثالث : بنت الابن وإن نزل أبوها، وتستحقه بثلاثة شروط عدمية: عدم المعصب وهو أخوها أو ابن عمها الذي في درجتها، وعدم المشارك وهو أختها أو بنت عمها التي في درجتها, وعدم الفرع الوارث الذي أعلى منها.

(20/118)

الرابع : الأخت الشقيقة وتستحقه بأربعة شروط عدمية:
عدم المعصب وهو أخوها الشقيق، وعدم المشارك وهو أختها الشقيقة، وعدم الفرع الوارث، وعدم الأصل من الذكور الوارث، والمراد به الأب وأبو الأب وإن علا بمحض الذكور.
الخامس : الأخت لأب وتستحقه بخمسة شروط عدمية:
عدم المعصب، وعدم المشاركة، وعدم الفرع الوارث، وعدم الأصل من الذكور الوارث، وعدم الأشقاء والشقائق.

(20/119)

72 - باب من يرث الربع
أهل الربع صنفان: الزوج والزوجة فأكثر، فالزوج يستحق الربع بشرط وجودي وهو وجود الفرع الوارث، والزوجة فأكثر تستحقه بشرط عدمي وهو عدم الفرع الوارث.

(20/119)

73 - باب من يرث الثمن
أهل الثمن صنف واحد وهو الزوجة فأكثر, فتستحق الثمن بشرط وجودي, وهو وجود الفرع الوارث.

(20/119)

74 - باب من يرث الثلثين
أهل الثلثين أربعة أصناف: البنات وبنات الابن والأخوات الشقائق والأخوات لأب.
فالبنات يأخذن الثلثين بشرطين: شرط وجودي وهو أن يكن اثنتين فأكثر، وشرط عدمي وهو عدم المعصب.
وبنات الابن يأخذنهما بثلاثة شروط: شرط وجودي وهو أن يكن اثنتين فأكثر، وشرطين عدميين: وهما عدم المعصب وعدم الفرع الوارث الذي أعلا منهن.
والشقائق يأخذنهما بأربعة شروط: شرط وجودي هو أن يكن اثنتين فأكثر، وثلاثة شروط عدمية, عدم المعصب, وعدم الفرع الوارث, وعدم الأصل من الذكور الوارث.
والأخوات لأب يأخذنهما بخمسة شروط: شرط وجودي وهو أن يكن اثنتين فأكثر، وأربعة عدمية عدم المعصب, وعدم الفرع الوارث, وعدم الأصل من الذكور الوارث, وعدم الأشقاء والشقائق.

(20/120)

75 - باب من يرث الثلث
أهل الثلث صنفان: الأم والإخوة لأم.
فالأم تستحق الثلث بثلاثة شروط عدمية: عدم الفرع الوارث، وعدم الجمع من الإخوة، والجمع اثنان فأكثر سواء كانا ذكرين أو أنثيين أو خنثيين أو مختلفين شقيقين أو لأب أو لأم وارثين أو محجوبين بشخص. الثالث: أن لا تكون المسألة إحدى العمريتين وهما زوج وأم وأب، أو زوجة فأكثر وأم وأب، فإنها تأخذ فيهما ثلث الباقي وهو في الأولى سدس وفي الثانية ربع.
الثاني : الإخوة لأم ويستحقونه بثلاثة شروط: شرط وجودي, وهو أن يكونوا اثنين فأكثر، وشرطين عدميين وهما عدم الفرع الوارث، وعدم الأصل من الذكور الوارث، ويختص ولد الأم بأحكام منها كون الذكر والأنثى سواء انفرادا واجتماعا، ومنها أن ذكرهم يدلي بأنثى ويرث، ومنها أنهم يحجبون من أدلوا به نقصانا، ومنها أنهم يرثون مع من أدلوا به، وهذا الأخير تشاركهم فيه أم الأب وأم أبي الأب.

(20/121)

76 - باب من يرث السدس
أهل السدس سبعة أصناف:
الأول: الأب ، ويستحق السدس بشرط وجودي وهو وجود الفرع الوارث.
الثاني: الأم ، وتستحقه بشرط وجودي وهو وجود الفرع الوارث أو وجود جمع من الإخوة، والجمع اثنان فأكثر.
الثالث: الجد ، ويستحقه بشرطين: وجودي وهو وجود الفرع الوارث، وعدمي وهو عدم الأب.
الرابع: بنت الابن فأكثر ، وتستحقه بشرطين عدميين:
وهما عدم المعصب، وعدم الفرع الوارث الذي أعلا منها سوى صاحبة النصف فإنها لا ترث السدس إلا معها (1) .
الخامس: الأخت لأب فأكثر ، وتستحقه بشرطين: الأول: أن تكون مع أخت شقيقة وارثة النصف فرضا. والثاني: عدم المعصب.
__________
(1) وحكم بنت الابن النازل مع بنت الابن العالي حكم بنت ابن الميت مع البنت.

(20/122)

السادس: الجدة فأكثر ، وتستحقه بشرط عدمي وهو عدم الأم، وشرط وجودي وهو أن تكون مدلية بوارث.
السابع: ولد الأم ذكرا كان أو أنثى ويستحقه بثلاثة شروط: الأول: عدم الفرع الوارث. الثاني: عدم الأصل من الذكور الوارث. الثالث: انفراده. وأكثر من يرث من الجدات ثلاث: أم الأم وإن علت بمحض الإناث، وأم الأب وإن علت بمحض الإناث، وأم أبي الأب وإن علت بمحض الإناث، فإن تساوين في الدرجة فالسدس بينهن أثلاثا ومن قربت منهن فهو لها وحدها، وإذا أدلت جدة بقرابتين ورثت بهما ثلثي السدس كما لو تزوج رجل بنت عمته فولدت ولدا فجدته أم أم أمه وأم أبي أبيه، وكذا لو تزوج بنت خالته فأتت بولد, فجدة الولد أم أم أمه وأم أم أبيه، وكل جدة أدلت بذكر بين أنثيين كأم أبي أم فلا شيء لها، وكذا كل جدة أدلت بأب أعلا من الجد كأم أبي الجد، واختار شيخ الإسلام ابن تيمية رحمه الله تعالى أنها ترث كأم الجد (1) .
__________
(1) وهذا مذهب أبي حنيفة ورواية المزني عن الشافعي وهو الصواب ؛ لأنها جدة قد أدلت بأب وارث فأشبهت أم الجد.

(20/123)

77 - باب التعصيب
التعصيب : مصدر عصب يعصب تعصيبا، وهو مشتق من العصب بمعنى الشد والتقوية أو الإحاطة؛ وعصبة الرجل بنوه وقرابته من الذكور من جهة أبيه، سموا بذلك لإحاطتهم به أو لشد بعضهم أزر بعض. والعاصب اصطلاحا من يرث بلا تقدير، والتعصيب هو النوع الثاني من نوعي الإرث.
والعصبة ينقسمون إلى ثلاثة أقسام: عصبة بالنفس، وعصبة بالغير، وعصبة مع الغير .
فالعصبة بالنفس أربعة عشر: الابن وابن الابن وإن نزل، والأب والجد من قبل الأب وإن علا، والأخ الشقيق، والأخ لأب وأبناؤهما وإن نزلا، والعم الشقيق والعم لأب وإن عليا وأبناؤهما وإن نزلا، والمعتق والمعتقة.
وأحكام العصبة بالنفس ثلاثة:
الأول : أن من انفرد منهم حاز جميع المال.
الثاني : أنه يأخذ ما أبقت الفروض.
الثالث : أنه يسقط إذا استغرقت الفروض إلا ثلاثة الابن والأب والجد.

(20/124)

وجهات العصبة بالنفس ست: بنوة ثم أبوة ثم جدودة وأخوة, ثم بنو إخوة ثم عمومة وبنوهم ثم ولاء (1) ، فتقدم كل جهة على الجهة التي بعدها، ثم بعد الاستواء في الجهة يعتبر التقديم بالقرب أي قرب الدرجة، ثم بعد استوائهم في القرب يعتبر التقديم بالقوة، كما قال الجعبري - رحمه الله تعالى -:
فبالجهة التقديم ثم بقربه ... وبعدهما التقديم بالقوة اجعلا
وعصبة المعتق وأحكامهم وجهاتهم كعصبة الميت.
وهنا ثلاث قواعد مهمة ذكرها الفرضيون - رحمهم الله -:
الأولى : لا ميراث لعصبة عصبات المعتق إلا أن يكونوا عصبة للمعتق.
__________
(1) وهذا على القول بتوريث الإخوة مع الجد، وأما على القول الراجح دليلا وهو إسقاط الإخوة بالجد فالجهات خمس: بنوة، والمراد بها بنو الميت وبنوهم وإن نزلوا، ثم أبوة، والمراد بها الأب والجد أبو الأب وإن علا بمحض الذكور، ثم إخوة وبنوهم، والمراد بهم الأخ الشقيق والأخ لأب وبنوهما وإن نزلوا، ثم الأعمام وبنوهم والمراد بهم العم الشقيق والعم لأب وإن عليا وبنوهما وإن نزلوا، ثم جهة الولاء والمراد بها المعتق وعصبته.

(20/125)

الثانية : لا ميراث لمعتق عصبات المعتق إلا من أعتق أباه أو جده.
الثالثة : لا يرث النساء بالولاء إلا من أعتقن أو أعتقه من أعتقن (1) .
القسم الثاني من العصبة: العصبة بالغير ، وهم أربعة أصناف: البنت فأكثر مع الابن فأكثر، وبنت الابن فأكثر مع ابن الابن فأكثر الذي في درجتها سواء كان أخاها أو ابن عمها أو مع ابن الابن الذي أنزل منها إن احتاجت إليه، والأخت الشقيقة فأكثر مع الأخ الشقيق فأكثر، والأخت لأب فأكثر مع الأم لأب فأكثر.
القسم الثالث من العصبة: العصبة مع الغير ، وهم صنفان: الأخت الشقيقة فأكثر، والأخت لأب فأكثر مع البنت فأكثر أو بنت الابن فأكثر.
وهنا مسألتان مهمتان:
المسألة الأولى : إذا هلك هالك عن أبي معتق وعن
__________
(1) وهنا قاعدة رابعة وهي ''لا يرث بنو أب أعلى مع بني أب أقرب وإن نزلوا، ويستفاد من هذه القاعدة أن عم الميت وبني عمه وإن نزلوا أولى بالإرث من عم أبيه وابن عم أبيه، وعم أب الميت وابن عم أبيه وإن نزل أولى بالإرث من عم جده، وابن عم جده. وقس على ذلك.

(20/126)

معتق أب فالمال لأبي المعتق؛ لأن الميت عتيق ابنه. وأما معتق الأب فليس له ولاء عليه؛ لأن من شرط ثبوت الولاء على فرع العتيق أن لا يمسه رق لأحد كما تقدم.
المسألة الثانية : إذا اشترى ابن وأخته أباهما فعتق عليهما ثم ملك الأب قنا فأعتقه, ثم مات الأب فورثاه بالنسب, ثم مات العتيق وليس له عصبة من النسب ولا أصحاب فرض من المال يستغرقون المال فميراثه للابن دون أخته؛ لكونه ابن معتق لا لكونه معتق معتق؛ لأن جهة بنوة المعتق مقدمة على جهة الولاء. ويروى أن مالكا -رحمه الله تعالى- قال: سألت عنها سبعين قاضيا من قضاة العراق فأخطئوا فيها، ولهذا تسمى مسألة القضاة، والله تعالى أعلم.

(20/127)

78 -
فوائد
الأولى : إذا اجتمع في شخص جهتا تعصيب فأكثر ورث بالجهة المقدمة. مثال ذلك ابن هو معتق فيرث بكونه ابنا لا بكونه معتقا، وكذا ابن هو ابن ابن عم وابن معتق، فيرث بكونه ابنا لا بكونه ابن ابن عم, ولا بكونه ابن معتق؛ لأن جهة البنوة ما قدمة على غيرها.
الثانية : إذا اجتمع في شخص جهة فرض وجهة تعصيب

(20/127)

ورث بهما، وذلك كزوج هو ابن عم وأخ لأم هو ابن عم.
الثالثة : إذا اجتمع في شخص جهتا فرض ورث بهما إن لم تحجب إحداهما الأخرى، فإن حجبت إحداهما الأخرى ورث بالحاجبة دون المحجوبة. مثال ذلك جدة هي أم أم أم وأم أم أب، فترث ثلثي السدس بالجهتين، ويتصور هذا أيضا في نكاح المجوس وفي الوطء بشبهة. مثال ذلك ما لو تزوج مجوسي أمه فأتت ببنت، وكذا لو وطئ رجل أمه بشبهة فأتت ببنت فالبنت في المثالين قد اجتمع فيها جهتا فرض إحداهما كونها بنتا للواطئ, والأخرى كونها أخته من أمه فترث الواطئ بكونها بنتا لا بكونها أختا من أم؛ لأن البنت تحجب أولاد الأم.

(20/128)


باب الحجب - مجموع فتاوى ابن باز

79 - باب الحجب
اعلم أن الحجب باب عظيم في الفرائض، حتى قال بعضهم: يحرم على من لم يعرف الحجب أن يفتي في الفرائض. والحجب لغة: المنع، واصطلاحا: منع من قام به سبب الإرث من إرثه بالكلية أو من أوفر حظيه.
وينقسم إلى قسمين:
أحدهما : حجب أوصاف وهي موانع الإرث الثلاثة التي تقدمت، ويتأتى على جميع الورثة، والمحجوب بوصف

(20/128)

وجوده كعدمه.
والثاني : حجب أشخاص، وينقسم إلى قسمين: حجب حرمان، ويتأتى على جميع الورثة إلا ستة, وهم الأبوان والولدان والزوجان، وحجب نقصان، ويتأتى على جميع الورثة وهو منحصر في سبعة أقسام :
الأول : انتقال من فرض إلى فرض أقل منه، كالزوج ينتقل من النصف إلى الربع وكذلك الزوجة فأكثر تنتقل من الربع إلى الثمن.
الثاني : انتقال من تعصيب إلى تعصيب أقل منه كانتقال الأخت الشقيقة والأخت لأب من كونهما عصبة مع الغير إلى كونهما عصبة بالغير.
الثالث : انتقال من فرض إلى تعصيب أقل منه؛ كانتقال ذوات النصف منه إلى التعصيب بالغير.
الرابع : انتقال من تعصيب إلى فرض أقل منه؛ كانتقال الأب والجد من الإرث بالتعصيب إلى الإرث بالفرض.
الخامس : ازدحام في فرض؛ كازدحام الزوجات في الربع والثمن، وازدحام أهل الثلث وأهل الثلثين فيهما.
السادس : ازدحام في تعصيب؛ كازدحام العصبات في المال أو في الباقي بعد الفروض.

(20/129)

السابع : ازدحام في عول؛ كازدحام أهل الفروض في الأصول الثلاثة العائلة، فإن كل صاحب فرض يأخذه اسما لا حقيقة.
تنبيهان: التنبيه الأول :
الأصول لا يحجبهم إلا أصول، والفروع لا يحجبهم إلا فروع، والحواشي يحجبهم أصول وفروع وحواش، فالأجداد يسقطون بالأب، وكل جد قريب يسقط الجد البعيد, والجدات يسقطن بالأم، وكل جدة قريبة تسقط الجدة البعيدة. وأولاد البنين يسقطون بالابن فأكثر، وكل ابن ابن قريب يسقط ابن الابن البعيد. والإخوة الأشقاء يسقطهم الأب والجد على الصحيح، والابن وابن الابن وإن نزل. والإخوة لأب يسقطهم هؤلاء المذكورون، والإخوة الأشقاء والأخت الشقيقة إذا كانت عصبة مع الغير. والإخوة لأم يسقطهم ستة: الأب والجد والابن والبنت وابن الابن وبنت الابن.
وبنات الابن يسقطن بالابن فأكثر, وباستكمال البنات الثلثين إن لم يوجد مع بنات الابن معصب، فإن وجد معهن معصب ورثن معه ما فضل بعد الثلثين والمعصب لهن هو أخوهن أو ابن عمهن الذي في درجتهن أو الذي أنزل منهن إذا احتجن إليه، وحكم بنات ابن الابن النازل مع بنات ابن الابن الذي أعلا منه حكم بنات ابن الميت مع البنات. والأخوات لأب يسقطن بالأخ الشقيق

(20/130)

فأكثر، وبالأخت الشقيقة فأكثر إذا كانت عصبة مع الغير، وباستكمال الشقائق الثلثين إن لم يوجد مع الأخوات لأب معصب وهو الأخ لأب، فإن وجد معهن معصب ورثن معه ما فضل بعد الثلثين.
التنبيه الثاني :
ينقسم جميع الورثة بالنسبة إلى حجب الحرمان بالأشخاص إلى أربعة أقسام : قسم يحجبون ولا يحجبون وهم الأبوان والولدان. وقسم يحجبون ولا يحجبون وهم الإخوة لأم. وقسم لا يحجبون ولا يحجبون وهم الزوجان. وقسم يحجبون ويحجبون وهم بقية الورثة .

(20/131)

- باب المشركة
أركانها : زوج وأم أو جدة فأكثر وإخوة لأم وإخوة أشقاء ذكور محض أو ذكور وإناث، وأقلهم ذكر واحد أو ذكر وأنثى لا إناث فقط ولا إخوة لأب، وسميت هذه المسألة بالمشركة؛ لقول بعض أهل العلم بتشريك الإخوة الأشقاء مع الإخوة لأم في الثلث، وتسمى أيضا بالحمارية واليمية، وإنما أفردت بباب لشهرة الخلاف فيها. إذا عرف هذا، فأصلها من ستة للزوج النصف ثلاثة، وللأم أو الجدة السدس واحد، وللإخوة لأم

(20/131)

الثلث اثنان، ولا شيء للإخوة الأشقاء لاستغراق الفروض المسألة، وهذا مذهب أحمد وأبي حنيفة رحمهما الله، ويروى هذا القول عن علي وابن مسعود وأبي بن كعب وابن عباس وأبي موسى رضي الله تعالى عنهم، وقضى به عمر رضي الله تعالى عنه أولا.
وذهب الشافعي ومالك رحمهما الله إلى تشريك الإخوة الأشقاء مع الإخوة لأم في الثلث، ويكون بينهم على عدد رءوسهم، ويروى هذا القول عن عثمان وزيد بن ثابت رضي الله تعالى عنهما، وبه قضى عمر آخرا. والقول الأول أصح؛ لقوله صلى الله عليه وسلم: « ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر » (1) وإذا أعطي الزوج والأم أو الجدة والإخوة لأم فروضهم لم يبق في المسألة شيء، فيسقط الإخوة الأشقاء، والله أعلم.
__________
(1) صحيح البخاري الفرائض (6351),صحيح مسلم الفرائض (1615),سنن الترمذي الفرائض (2098),سنن أبو داود الفرائض (2898),سنن ابن ماجه الفرائض (2740),مسند أحمد بن حنبل (1/292).

(20/132)

81 - باب الجد والإخوة
المراد بالجد أبو الأب وإن علا بمحض الذكور، وبالإخوة الإخوة الأشقاء والإخوة لأب.
اعلم أن هذه المسألة فيها قولان للسلف رحمهم الله تعالى:

(20/132)

أحدهما : توريث الإخوة مع الجد، وهو قول علي وابن مسعود وزيد بن ثابت رضي الله عنهم على اختلاف بينهم في كيفية التوريث, وهو مذهب مالك والشافعي رحمهما الله تعالى، والمشهور عن الإمام أحمد رحمه الله تعالى.
الثاني : جعله أبا فيسقط جميع الإخوة، وهو قول بضعة عشر من الصحابة رضي الله تعالى عنهم، منهم أبو بكر الصديق وابنته عائشة أم المؤمنين وابن عباس وجابر وأبو موسى وعمران بن حصين رضي الله تعالى عنهم، وذهب إليه جماعة من التابعين، وهو قول أبي حنيفة وإسحاق وداود والمزني وابن سريج وابن المنذر ، وهو رواية عن الإمام أحمد أخذ بها بعض أصحابه كشيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم (1) والشيخ المجدد محمد بن عبد الوهاب رحمهم الله تعالى، وهو الصحيح -إن شاء الله تعالى- لأدلة كثيرة محلها الكتب المطولة. إذا تقرر هذا فعلى القول الأول: إذا اجتمع الجد والإخوة فلا يخلو؛ إما أن يكون معهم صاحب فرض أو لا، فإن لم يكن معهم صاحب فرض فله معهم ثلاث حالات، ويخير في شيئين
__________
(1) وقد نصره في كتابه (الإعلام) من عشرين وجها فلتراجع، وممن اختار هذا القول أيضا من الحنابلة ابن بطة وأبو حفص العكبري وأبو حفص البرمكي والآجري وصاحب الفائق . قال صاحب الفروع : وهو أظهر. وصوبه في الإنصاف. ا هـ.

(20/133)

ثلث المال والمقاسمة فيعطى الأحظ منهما.
فالحالة الأولى : أن تكون المقاسمة أحظ له من ثلث المال، وضابطها أن يكون الإخوة أقل من مثليه، وينحصر ذلك في خمس صور: الأولى: جد وأخت. الثانية: جد وأخ. الثالثة: جد وأختان. الرابعة: جد وأخ وأخت. الخامسة: جد وثلاث أخوات.
الحالة الثانية : استواء الأمرين: المقاسمة وثلث المال، ويعبر له بالمقاسمة، وضابطها أن يكونوا مثليه. وينحصر ذلك في ثلاث صور: الأولى: جد وأخوان. الثانية: جد وأخ وأختان. الثالثة: جد وأربع أخوات.
الحالة الثالثة : أن يكون ثلث المال أحظ له من المقاسمة فيأخذه فرضا، وضابطها أن يكونوا أكثر من مثليه ولا تنحصر صورها.
وأما إن كان معهم صاحب فرض فأكثر فله معهم سبع حالات ويخير في ثلاثة أمور: المقاسمة، وثلث الباقي، وسدس المال فيأخذ الأحظ له.
فالحالة الأولى : أن تكون المقاسمة أحظ له من ثلث الباقي ومن سدس المال؛ كجدة وجد وأخ شقيق.
الثانية : أن يكون ثلث الباقي أحظ له من المقاسمة ومن

(20/134)

سدس المال؛ كأم وجد وثلاثة إخوة لغير أم.
الثالثة : أن يكون سدس المال أحظ له من المقاسمة ومن ثلث الباقي؛ كزوج وجد وجدة وأخوين لغير أم.
الرابعة : أن تستوي له المقاسمة وثلث الباقي, ويكونان أحظ له من سدس المال؛ كأم وجد وأخوين لغير أم.
الخامسة : أن تستوي له المقاسمة وسدس المال, ويكونان أحظ له من ثلث الباقي؛ كزوج وجدة وجد وأخ شقيق.
السادسة : أن يستوي له ثلث الباقي وسدس المال, ويكونان أحظ له من المقاسمة؛ كزوج وجد وثلاثة إخوة لغير أم.
السابعة : أن تستوي له ثلاثة الأمور: المقاسمة وثلث الباقي وسدس المال؛ كزوج وجد وأخوين لغير أم. والذي يتأتى معه من الفروض في صور المعادة ؛ إما السدس وحده، أو الربع وحده، أو النصف وحده، أو الربع والسدس، وذلك أنه إذا اجتمع مع الإخوة الأشقاء إخوة لأب؛ فإن الأشقاء يعادون الجد بهم إذا احتاجوا إليهم, فإذا أخذ الجد نصيبه رجع الأشقاء على أولاد الأب فأخذوا ما بأيديهم، وإن كان الموجود شقيقة واحدة أخذت كمال فرضها وما بقي فلولد الأب.
وتنحصر صور المعادة في ثمان وستين صورة، وهي مبنية على

(20/135)

أصلين:
أحدهما : أن يكون الأشقاء أقل من مثلي الجد.
ثانيهما : أن يجعل معهم من أولاد الأب ما يكمل مثلي الجد فأقل، وذلك منحصر في الخمس الصور السابقة، وهي جد وشقيقة، جد وشقيق، جد وشقيقتان، جد وشقيق وشقيقة، جد وثلاث شقائق، فيتصور مع الشقيقة خمس صور: الأولى : جد وأخت شقيقة وأخت لأب. الثانية : جد وشقيقة وأخ لأب. الثالثة : جد وشقيقة وأختان لأب. الرابعة : جد وشقيقة وأخ لأب وأخت لأب. الخامسة : جد وشقيقة وثلاث أخوات لأب.
ويتصور مع الشقيق ثلاث صور: الأولى : جد وأخ شقيق وأخت لأب. الثانية : جد وشقيق وأختان لأب. الثالثة : جد وشقيق وأخ لأب.
ويتصور مع الشقيقتين ثلاث صور كالشقيق.
ويتصور مع الشقيق والشقيقة صورة واحدة وهي: جد وشقيق وشقيقة وأخت لأب.
ويتصور مع الثلاث الشقائق صورة واحدة كالشقيق والشقيقة.
فهذه ثلاث عشرة صورة تضرب في خمس الحالات

(20/136)

المتقدمة وهي أن لا يكون مع الجد والإخوة صاحب فرض.
الثانية : أن يكون معهم صاحب سدس فقط.
الثالثة : أن يكون معهم صاحب ربع فقط.
الرابعة : أن يكون معهم صاحب سدس وربع.
الخامسة : أن يكون معهم صاحب نصف فقط؛ فتبلغ خمسا وستين صورة.
والصورة السادسة والستون : أن يكون مع الجد والإخوة صاحبا نصف وسدس كبنت وبنت ابن وجد وأخت شقيقة وأخت لأب.
والسابعة والستون : أن يكون معهم صاحبا نصف وثمن كبنت وزوجة وجد وشقيقة وأخت لأب.
والثامنة والستون : أن يكون معهم أصحاب ثلثين كبنتين وجد وشقيقة وأخت لأب.
ويلتحق بالصور المذكورة أربع صور إذا كان الموجود معه من الفروض نصفا وثمنا تعرف بالتأمل:
ثنتان : مع الشقيقة وهما أخ لأب وأختان لأب.
والثالثة : مع الشقيق وهي أخت لأب.
والرابعة : مع الشقيقتين وهي أخت لأب.

(20/137)

والمقصود من ذلك إلجاء الجد إلى أخذ السدس، وتكون المسألة في الصور الأربع من أربعة وعشرين لأجل فرض السدس، وبذلك تكون صور المعادة اثنتين وسبعين صورة. والله أعلم.

(20/138)

- باب الأكدرية
أركانها : زوج وأم وجد وشقيقة أو أخت لأب. سميت بالأكدرية؛ لأنها كدرت على زيد بن ثابت أصوله، وقيل غير ذلك؛ وذلك لأن الأصل في باب الجد والإخوة أن لا يفرض للأخوات معه ولا يرث الإخوة شيئا إذا لم يبق إلا السدس، لكنهم استثنوا هذه الصورة، ففرضوا لها النصف وله السدس.
وأصلها من ستة للزوج النصف ثلاثة وللأم الثلث اثنان وللأخت النصف ثلاثة وللجد السدس واحد فعالت إلى تسعة، ثم يرجع الجد والأخت فيقتسمان ما بأيديهما للذكر مثل حظ الأنثيين وهو أربعة أسهم ورءوسهما ثلاثة فلا تنقسم عليهم بل تنكسر وتباين فتضرب رءوسهما, وهي ثلاثة في أصل المسألة مع عولها, فتبلغ سبعة وعشرين؛ للزوج تسعة وللأم ستة وللجد ثمانية وللأخت أربعة (1) .
__________
(1) والصواب إسقاطها بالجد وأن يكون الباقي بعد الزوج والأم وهو واحد من ستة للجد على سبيل التعصيب كما تقدم في أول الباب بيان أن القول بإسقاط الإخوة بالجد هو الأصح من قولي أهل العلم والله أعلم.

(20/138)

83 - باب الحساب
أي حساب الفرائض، وهو تأصيل المسائل وتصحيحها لا علم الحساب المعروف الذي حده علم بأصول يتوصل بها إلى استخراج المجهولات العددية, فإنه يشمل حساب الفرائض وغيره. وحساب الفرائض يشتمل على تأصيل وتصحيح ومسائل وصور. فالتأصيل هو تحصيل أقل عدد يخرج منه فرض المسألة أو فروضها بلا كسر، والتصحيح هو تحصيل أقل عدد ينقسم على الورثة بلا كسر، والمسألة هي تعيين الفرض مع قطع النظر عن مستحقه، والصورة هي بيان مستحق الفرض. والأصول المتفق عليها سبعة: الأول : أصل اثنين. الثاني : أصل ثلاثة. الثالث : أصل أربعة. الرابع : أصل ستة. الخامس : أصل ثمانية. السادس : أصل اثني عشر. السابع : أصل أربعة وعشرين. وأصلان اختلف فيهما وهما: أصل ثمانية عشر، وأصل ستة وثلاثين في باب الجد والإخوة

(20/139)

خاصة.
والصحيح أنهما أصلان لا مصحان. وأصل المسألة هو أقل عدد يخرج منه فرضها أو فروضها بلا كسر، ومصح المسألة هو أقل عدد ينقسم على الورثة بلا كسر. وجملة المسائل المتفرعة على هذه الأصول التسعة تسع وخمسون مسألة، وكل مسألة تتضمن صورا، والصور قريبة من ستمائة صورة أو أكثر، وهذه الأصول المذكورة تنقسم باعتبار العول وعدمه إلى قسمين: عائل، وغير عائل، فالذي يعول ثلاثة أصول : الأول : أصل ستة. الثاني : أصل اثني عشر. الثالث : أصل أربعة وعشرين.
فأصل ستة يعول إلى عشرة شفعا ووترا. وأصل اثني عشر يعول إلى سبعة عشر وترا فقط. وأصل أربعة وعشرين يعول بثمنه فقط. ففي أصل ستة غير عائل إحدى عشرة مسألة: الأولى : سدس فقط؛ كجدة وعم. الثانية : سدسان؛ كأبوين وابن. الثالثة : سدس وثلث كأم وأخ لأم. الرابعة : سدس وثلثان؛ كأم وشقيقتين.
الخامسة : سدسان وثلثان؛ كبنتين وأبوين. السادسة : نصف وسدس؛ كبنت وبنت ابن. السابعة : نصف وسدسان؛ كبنت وبنت ابن وأم. الثامنة : نصف وثلاثة أسداس؛ كبنت وبنت ابن وأبوين. التاسعة : نصف وثلث؛ كزوج وأم. العاشرة : نصف وثلث باق؛ كزوج وأم وأب. الحادية عشرة : نصف وثلث وسدس؛ كزوج وأم وأخ لأم. وفي أصل اثني عشر غير

(20/140)

عائل ست مسائل: الأولى : ربع وسدس؛ كزوجة وجدة. الثانية : ربع وثلث؛ كزوجة وأم. الثالثة : ربع وسدسان؛ كزوج وأبوين وابن. الرابعة : ربع وثلث وسدس ؛ كزوجة وأم وأخ لأم. الخامسة : ربع ونصف وسدس؛ كزوج وبنت وبنت ابن. السادسة : ربع وثلثان؛ كزوج وبنتين. وفي أصل أربعة وعشرين غير عائل ست مسائل: الأولى : ثمن وسدس؛ كزوجة وأم وابن. الثانية : ثمن وسدسان؛ كزوجة وابن وأبوين. الثالثة : ثمن وثلثان؛ كزوجة وبنتين. الرابعة : ثمن وثلثان وسدس؛ كزوجة وبنتين وأم. الخامسة : ثمن ونصف وسدس؛ كزوجة وبنت وبنت ابن. السادسة : ثمن ونصف وسدسان؛ كزوجة وبنت وبنت ابن وأم.
وفي أصل ستة عائلا إلى سبعة أربع مسائل: الأولى : نصف وثلثان؛ كزوج وأختين لغير أم. الثانية : ثلثان وثلث وسدس؛ كأختين لغير أم وأخوين لأم وأم. الثالثة : نصفان وسدس؛ كزوج وشقيقة وأخت لأب. الرابعة : نصف وثلث وسدسان؛ كشقيقة وأخت لأب وأخوين لأم وأم. وفيه عائلا إلى ثمانية ثلاث مسائل: الأولى : نصفان وثلث؛ كزوج وأخت شقيقة وأم. الثانية : نصفان وسدسان؛ كزوج وشقيقة وأخت لأب وأخ لأم. الثالثة : ثلثان ونصف وسدس؛ كأختين لغير أم وزوج وأم. وفيه عائلا إلى تسعة أربع مسائل: الأولى : ثلثان ونصف

(20/141)

وثلث؛ كأختين لغير أم وزوج وإخوة لأم. الثانية : ثلثان ونصف وسدسان؛ كأختين لغير أم وزوج وأخ لأم وجدة. الثالثة : نصفان وثلث وسدس؛ كزوج وشقيقة وإخوة لأم وأم. الرابعة : نصفان وثلاثة أسداس؛ كزوج وشقيقة وأخت لأب وأخ لأم وأم.
وفيه عائلا إلى عشرة مسألتان: الأولى : نصفان وثلث وسدسان؛ كزوج وشقيقة وأخت لأب وإخوة لأم وأم. الثانية : الثلثان ونصف وثلث وسدس؛ كأختين لغير أم وزوج وإخوة لأم وأم.
وفي أصل اثني عشر عائلا إلى ثلاثة عشر ثلاث مسائل: الأولى : ثلثان وربع وسدس؛ كبنتين وزوج وأم. الثانية : نصف وثلث وربع؛ كشقيقة وأم وزوجة. الثالثة : نصف وسدسان وربع؛ كبنت وبنت ابن وأم وزوج.
وفيه عائلا إلى خمسة عشر أربع مسائل: الأولى : ثلثان وثلث وربع؛ كأختين لغير أم وأخوين لأم وزوجة. الثانية : ثلثان وسدسان وربع؛ كأختين لغير أم وأخ لأم وأم وزوجة. الثالثة : نصف وثلث وسدس وربع؛ كشقيقة وأخت لأب وإخوة لأم وزوجة. الرابعة : نصف وثلاثة أسداس وربع؛ كشقيقة وأخت لأب وأخت لأم وأم وزوجة.
وفيه عائلا إلى سبعة عشر مسألتان: الأولى : ثلثان وثلث وسدس وربع؛ كثمان أخوات لغير أم وأربع أخوات لأم وجدتين وثلاث زوجات. وتلقب هذه المسألة بأم الفروج وأم الأرامل؛ لكون الورثة فيها إناثا.

(20/142)

الثانية : نصف وثلث وسدسان وربع؛ كشقيقة وأخت لأب وإخوة لأم وأم وزوجة.
وفي أصل أربعة وعشرين عائلا مسألتان: الأولى: ثلثان وسدسان وثمن؛ كبنتين وأبوين وزوجة. الثانية: نصف وثلاثة أسداس وثمن؛ كبنت وبنت ابن وأبوين وزوجة. فجملة ما في هذه الأصول الثلاثة عائلة وغير عائلة سبع وأربعون مسألة.
والذي لا يعول ستة أصول : الأول : أصل اثنين. الثاني : أصل ثلاثة. الثالث : أصل أربعة. الرابع : أصل ثمانية. الخامس : أصل ثمانية عشر. السادس أصل ستة وثلاثين. ففي أصل اثنين مسألتان: الأولى : نصف فقط؛ كبنت وعم. الثانية نصفان؛ كزوج وأخ لغير أم. وفي أصل ثلاثة ثلاث مسائل: الأولى : ثلث؛ كأم وعم. الثانية : ثلثان؛ كبنتين وأخ. الثالثة : ثلثان وثلث؛ كأختين لغير أم وأخوين لأم.
وفي أصل أربعة ثلاث مسائل: الأولى : ربع؛ كزوج وابن. الثانية : ربع ونصف؛ كزوج وبنت. الثالثة : ربع وثلث باق؛ كزوجة وأبوين. وفي أصل ثمانية مسألتان: الأولى : ثمن؛ كزوجة وابن. الثانية : ثمن ونصف؛ كزوجة وبنت.
وفي أصل ثمانية عشر مسألة واحدة، وهي سدس وثلث باق؛ كجدة وجد وثلاثة إخوة لغير أم. وفي أصل ستة وثلاثين مسألة واحدة، وهي ربع وسدس وثلث باق؛ كزوجة وأم وجد وثلاثة إخوة لغير أم. ففي هذه

(20/143)

الأصول الستة اثنتا عشرة مسألة تضاف إلى المسائل التي في الأصول المتقدمة, وهي سبع وأربعون مسألة, فيكون الجميع تسعا وخمسين مسألة.
وهذا الحصر في الأصول التسعة إنما هو بالنسبة إلى ما كان فيه فرض فأكثر؛ فأما ما كان تعصيبا محضا فأصوله لا تنحصر؛ لأن أصل مسألة العصبة هو أقل عدد ينقسم عليهم من غير كسر.
ثم اعلم أن المسألة إما أن تنقسم على الورثة أو لا, فإن انقسمت صحت من أصلها، وإن لم تنقسم فلا يخلو إما أن يكون الكسر على فريق أو فريقين فأكثر، فإن كان على فريق واحد فلا يخلو إما أن تباينه سهامه أو توافقه، فإن باينته أخذت رءوسهم وهي جزء السهم فضربته في أصل المسألة مع عولها إن عالت فما بلغ فمنه تصح, فيكون لواحدهم مثل ما لجماعتهم من أصلها، وإن وافقته أخذت وفق رءوسهم وهو جزء السهم فضربته في أصل المسألة مع عولها إن عالت, فما بلغ فمنه تصح ويصير لواحدهم مثل ما لوفق جماعتهم من أصلها.
فمثال المباينة زوج وخمسة بنين أصلها من أربعة للزوج الربع واحد والباقي ثلاثة للبنين ورءوسهم خمسة مباينة سهامهم، فتضرب الرءوس وهي جزء السهم في أصل المسألة أربعة فتبلغ عشرين للزوج من أصلها واحد يضرب في جزء

(20/144)

السهم خمسة فيحصل له خمسة. وللبنين من أصلها ثلاثة تضرب في جزء السهم خمسة, فيحصل لهم خمسة عشر لكل واحد منهم ثلاثة وهي التي لجماعتهم من أصلها.
ومثال الموافقة زوجة وستة أعمام أصلها من أربعة للزوجة الربع واحد والباقي ثلاثة للأعمام توافق رءوسهم بالثلث, فتضرب وفق الرءوس اثنين وهو جزء السهم في أصل المسألة أربعة فتبلغ ثمانية للزوجة اثنان وللأعمام ستة لواحدهم مثل ما لوفق جماعتهم من أصلها وهو واحد، وإن كان الكسر على فريقين فأكثر, ولا يتأتى على أكثر من أربع فرق فلا يخلو إما أن تباين كل فريق سهامه أو توافقه، فإن باينته أثبت جميع رءوس الفرق, وإن وافقته أثبت الوفق ثم تنظر بين المثبتات بالنسب الأربع وهي المماثلة والمداخلة والموافقة والمباينة، فالمماثلة هي أن يستوي عدد رءوس الفريقين فأكثر كاثنين واثنين مثلا، والمداخلة هي أن ينقسم الأكبر على الأصغر من غير كسر، أو أن يفني الأصغر الأكبر, أو يكون الأصغر جزءا مفردا من الأكبر, وكل واحد من التعاريف الثلاثة صحيح, وذلك كاثنين وأربعة مثلا، والموافقة هي أن يتفق الفريقان فأكثر بجزء من الأجزاء, ولا يصدق عليهما حد المداخلة وذلك كأربعة وستة مثلا، والمباينه هي أن لا يتفقا بجزء من الأجزاء بل يختلفان وذلك كخمسة وثلاثة مثلا، فإن كانت متماثلة اكتفيت بأحد

(20/145)

المتماثلين أو المتماثلات, وهو جزء السهم فتضربه في أصل المسألة وعولها إن عالت فما بلغ فمنه تصح، وإن كانت متداخلة اكتفيت بالأكبر وهو جزء السهم فتضربه في الأصل مع العول إن عالت فما بلغ فمنه تصح، وإن كانت متوافقة ضربت وفق أحدهما في جميع الآخر فما بلغ فهو جزء السهم, فتضربه في الأصل مع العول إن عالت فما بلغ فمنه تصح، وإن كانت متباينة ضربت بعضها في بعض فما تحصل فهو جزء السهم فتضربه في الأصل مع العول إن عالت فما بلغ فمنه تصح.
فمثال المماثلة: أربع زوجات وأربعة أعمام، أصلها من أربعة للزوجات الربع واحد مباين رءوسهن، والباقي للأعمام مباين رءوسهم، فتنظر بين رءوسهم ورءوس الزوجات, فتجد بينهما مماثلة فتكتفي بأحدهما أربعة وهي جزء السهم فتضربه في أصلها أربعة تبلغ ستة عشرة للزوجات أربعة لواحدتهن مثل ما لجماعتهن من أصلها وهو واحد، وللأعمام اثنا عشر لواحدهم مثل ما لجماعتهم من أصلها وهو ثلاثة.
ومثال المداخلة: أخوان لأم وثمانية إخوة لأب، أصلها من ثلاثة للأخوين لأم الثلث واحد يباين رءوسهما والباقي اثنان للإخوة لأب يوافق رءوسهم بالنصف، فتثبت وفقهم أربعة، فتنظر بينه وبين رءوس الأخوين لأم تجد بينهما مداخلة، فتكتفي بالأكبر أربعة, وهي جزء السهم فتضربه في أصل المسألة

(20/146)

ثلاثة تبلغ اثني عشر، للأخوين لأم أربعة لكل واحد اثنان وللإخوة لأب ثمانية لواحدهم ما لوفق جماعته من أصلها وهو واحد.
ومثال الموافقة: أربع زوجات وأخت شقيقة واثنتا عشرة أخت لأب وعشرة أعمام، أصلها من اثني عشر للزوجات الربع ثلاثة يباين رءوسهن فتثبتها، وللشقيقة النصف ستة، وللأخوات لأب السدس اثنان تكملة الثلثين يوافق رءوسهن بالنصف, فتثبت وفق رءوسهن وهو ستة، والباقي واحد للأعمام يباين رءوسهم فتثبتها، ثم تنظر بين المثبتات وهي أربعة وستة وعشرة فتجدها متوافقة بالأنصاف, فتضرب وفق الأربعة اثنين في وفق العشرة خمسة, فيتحصل عشرة فتضربها في الستة تبلغ ستين وهي جزء السهم، فتضربه في أصلها اثني عشر فتبلغ سبعمائة وعشرين، ومنها تصح؛ للزوجات من أصلها ثلاثة تضرب في جزء السهم ستين فيحصل لهن مائة وثمانون, لكل واحدة خمسة وأربعون، وللشقيقة من أصلها ستة تضرب في جزء السهم ستين فيحصل لها ثلاثمائة وستون، وللأخوات لأب من أصلها اثنان يضربان في جزء السهم ستين, فيحصل لهن مائة وعشرون لكل واحدة عشرة، وللأعمام من أصلها واحد يضرب في جزء السهم ستين فيحصل لهم ستون لكل واحد ستة.
ومثال المباينة خمس بنات وثلاث جدات وأربع زوجات

(20/147)

وسبعة أعمام، أصلها من أربعة وعشرين للبنات الثلثان ستة عشر تباين رءوسهن فتثبتها، وللجدات السدس أربعة تباين رءوسهن فتثبتها، وللزوجات الثمن ثلاثة تباين رءوسهن فتثبتها، والباقي واحد للأعمام يباين رءوسهم فتثبتها, ثم تنظر بين المثبتات فتجدها متباينة فتضرب بعضها في بعض, فيحصل أربعمائة وعشرون وهي جزء السهم، فتضربه في أصلها أربعة وعشرين فتبلغ عشرة آلاف وثمانين ومنها تصح؛ للبنات ستة آلاف وسبعمائة وعشرون لكل واحدة ألف وثلاثمائة وأربعة وأربعون، وللجدات ألف وستمائة وثمانون لكل واحدة منهن خمسمائة وستون، وللزوجات ألف ومائتان وستون لكل واحدة منهن ثلاثمائة وخمسة عشر، وللأعمام أربعمائة وعشرون لكل واحد منهم ستون.
واعلم أن الأصول التسعة المتقدمة، منها ما لا يتصور فيه الانكسار إلا على فريق واحد وهو أصل اثنين، ومنها ما يتصور فيه الانكسار على فريقين وهو أصل ثلاثة وأربعة وثمانية وثمانية عشر وستة وثلاثين، ومنها ما يتصور فيه الانكسار على ثلاث فرق وهو أصل ستة، ومنها ما يتصور فيه الانكسار على أربع فرق وهو أصل اثني عشر وأربعة وعشرين ولا يتصور الانكسار على أكثر من أربع فرق كما تقدم، والله أعلم.

(20/148)

84 - باب المناسخة
مشتقة من النسخ، وهو لغة: النقل والإزالة والتغيير، واصطلاحا: هي أن يموت شخص فلم تقسم تركته حتى مات من ورثته واحد فأكثر. ولها ثلاث حالات :
إحداها : أن يكون ورثة الثاني هم بقية ورثة الأول, ويكون إرثهم منه كإرثهم من الأول، وهذه الحالة تختصر قبل العمل، ويسمى اختصار المسائل سواء ورثوه تعصيبا محضا أو تخلله فرض ثم تحول تعصيبا، وذلك كأن يموت شخص عن عشرة بنين ثم يموتوا واحدا بعد واحد حتى لم يبق إلا اثنان, فتجعل مسألتهما من عدد رءوسهما اثنين، وكذا لو كان معهم زوجة هي أمهم فماتوا واحدا بعد واحد ثم ماتت عن الباقين، وكذا لو ورثوه بالفرض والتعصيب معا كأن يموت شخص عن خمسة إخوة لأم هم بنو عمه, فيموتوا واحدا بعد واحد حتى لم يبق إلا اثنان فتختصر من عدد رءوسهما اثنين لكل واحد منهما واحد فرضا وتعصيبا، فإن ورثوه بالفرض فقط فلا بد من ثلاثة شروط الشرطين المتقدمين: وهما أن يكون ورثة الثاني هم بقية ورثة الأول، وأن لا تختلف أسماء فروضهم.
الشرط الثالث: أن تعول المسألة الأولى بمثل نصيب الميت الثاني

(20/149)

فأكثر، مثال ذلك: أن تموت امرأة عن زوج وشقيقة وأخت لأب, ثم لم تقسم التركة حتى ماتت الأخت لأب بعد أن تزوجها الزوج فتختصر من اثنين للزوج واحد وللشقيقة واحد.
وأما الاختصار بعد العمل ويسمى اختصار السهام فهو أن تتفق الأنصباء بجزء كنصف وثلث ونحوهما, فترد المسألة إلى وفقها وكل نصيب إلى وفقه؛ وذلك كأن يموت شخص عن زوجة وابن وبنت منها, ثم تموت البنت عن أمها وأخيها، فالأولى أصلها من ثمانية وتصح من أربعة وعشرين؛ للزوجة ثلاثة وللبنت سبعة وللابن أربعة عشر، والثانية أصلها من ثلاثة تباين سهام الميت الثاني وهو البنت، فتضرب الثانية في الأولى فتبلغ اثنين وسبعين وهي الجامعة، للزوجة التي هي أم في الثانية ستة عشر وللابن ستة وخمسون وبين السهام توافق بالثمن فترد الجامعة إلى ثمنها وهو تسعة, وكل نصيب إلى ثمنه، فثمن نصيب الابن سبعة، وثمن نصيب الزوجة اثنان.
الحالة الثانية : أن يكون ورثة كل ميت لا يرثون غيره فحينئذ تصحح الأولى وتعرف ما بيد كل وارث, ثم تجعل لكل ميت مسألة وتقسمها على ورثته ثم تنظر بينها وبين سهامه فلا يخلو: إما أن تنقسم أو تباين أو توافق، فإن انقسمت سهامه على مسألته صحت مسألته مما صحت منه الأولى، وإن لم تنقسم فأثبت أصل مسألته إن باينت أو وفقها إن وافقت ثم تنظر

(20/150)

بين المثبتات بالنسب الأربع المتقدمة, فما تحصل بعد النظر فهو كجزء السهم يضرب في الأولى, فما بلغ فمنه تصح المسائل، ثم من له شيء من الأولى أخذه مضروبا فيما هو كجزء السهم، وكذا كل سهام ميت تضرب فيما هو كجزء السهم, فما حصل فهو لورثته منقسما عليهم؛ مثال ذلك: أن يموت شخص عن ثلاثة بنين ثم لم تقسم التركة حتى مات أحدهم عن ابنين, والثاني عن ثلاثة والثالث عن أربعة، فالأولى من ثلاثة لكل واحد واحد, ومسألة الأول من البنين من اثنين والثاني من ثلاثة والثالث من أربعة ومسائلهم مباينة سهامهم, فتنظر بين المسائل الثلاث بالنسب الأربع فتجد الأولى داخلة في الثالثة والثانية مباينة للثالثة, فتضرب الثانية وهي ثلاثة في الثالثة وهي أربعة فيحصل اثنا عشر وهي كجزء السهم, فتضربه في الأولى فتبلغ ستة وثلاثين، للميت الأول واحد في اثني عشر باثني عشر لابنيه لكل واحد ستة، وللثاني كذلك فيحصل لكل واحد من بنيه أربعة، وللثالث كذلك فيحصل لكل واحد من بنيه ثلاثة.
الحالة الثالثة : أن يكون ورثة الثاني هم بقية ورثة الأول, لكن اختلف إرثهم أو ورث معهم غيرهم؛ فطريق العمل أن تصحح الأولى وتعرف ما بيد كل وارث, ثم تجعل للثاني مسألة وتقسمها على ورثته, وتصححها إن لم تصح من أصلها, ثم تنظر بعد ذلك بينها وبين سهامه فلا يخلو: إما أن تنقسم سهامه

(20/151)

على مسألته أو توافق أو تباين، فإن انقسمت صحت الثانية مما صحت منه الأولى، وإن وافقت ضربت, وفق الثانية في الأولى فما بلغ فمنه تصح، وهي الجامعة، فمن له شيء من الأولى أخذه مضروبا في وفق الثانية, ومن له شيء من الثانية أخذه مضروبا في وفق سهام مورثه؛ وإن باينت ضربت الثانية في الأولى فما بلغ فمنه تصح، وهي الجامعة، فمن له شيء من الأولى أخذه مضروبا في الثانية, ومن له شيء من الثانية أخذه مضروبا في سهام مورثه.
فمثال الانقسام: أن يموت شخص عن زوجة وبنت وأخ شقيق ثم تموت البنت عن زوج وابن، فالأولى من ثمانية للزوجة الثمن واحد وللبنت النصف أربعة والباقي للأخ، والثانية من أربعة للزوج الربع واحد والباقي ثلاثة للابن وسهام البنت أربعة منقسمة على مسألتها.
ومثال الموافقة: أن تموت امرأة عن زوج وبنت وأخ, ثم تموت البنت عن زوج وابن، فالأولى من أربعة للزوج الربع واحد وللبنت النصف اثنان والباقي واحد للأخ. والثانية من أربعة أيضا؛ للزوج الربع واحد والباقي للابن فتنظر بين الثانية وبين سهام الميت فتجد بينهما موافقة بالنصف, فتأخذ وفق الثانية اثنين فتضربه في الأولى أربعة فتبلغ ثمانية للزوج من الأولى واحد يضرب في وفق الثانية اثنين باثنين، وللأخ

(20/152)

كذلك، وللزوج في الثانية واحد يضرب في وفق سهام المورثة واحد بواحد، وللابن ثلاثة تضرب في وفق سهام المورثة واحد بثلاثة.
ومثال المباينة: أن يموت شخص عن أم وأخت لأب وعم, ثم تموت الأخت لأب عن زوج وابن، فالأولى من ستة للأم الثلث اثنان وللأخت النصف ثلاثة والباقي واحد للعم،. والثانية من أربعة للزوج الربع واحد والباقي ثلاثة للابن, فتنظر بين الثانية وبين سهام الميتة وهي ثلاثة فتجد بينهما مباينة, فتضرب الثانية أربعه في الأولى ستة فتبلغ أربعة وعشرين للأم في الأولى اثنان يضربان في الثانية أربعة بثمانية، وللعم في الأولى واحد مضروب في الثانية أربعة بأربعة، وللزوج في الثانية واحد يضرب في سهام المورثة ثلاثة بثلاثة، وللابن ثلاثة في سهام المورثة ثلاثة بتسعة. وهكذا تعمل لو مات ثالث فأكثر, وكل جامعة بالنسبة إلى ما بعدها تسمى أولى وما بعدها يقال لها: الثانية.

(20/153)

85 - باب قسمة التركات
التركة هي تراث الميت، وقسمة التركات هي الثمرة المقصودة بالذات من علم الفرائض، وما تقدم من التأصيل والتصحيح وسيلة إليها، والتركة لا تخلو: إما أن تكون مما

(20/153)

تمكن قسمته أو لا، فإن كانت مما تمكن قسمته كالدراهم والدنانير والمكيلات والموزونات ونحوها قسمتها بواحد من أوجه خمسة، وهي مبنية على أعداد أربعة متناسبة نسبة هندسية منفصلة، نسبة أولها إلى ثانيها كنسبة ثالثها إلى رابعها, وهي أصل كبير في استخراج المجهولات، وذلك أن نسبة نصيب كل وارث من المسألة إلى مصح المسألة كنسبة نصيبه من التركة إلى التركة فهذه أربعة أعداد: الأول نصيب كل وارث من المسألة، الثاني مصح المسألة، الثالث نصيبه من التركة وهو المجهول، والرابع التركة.
فالوجه الأول : من الأوجه الخمسة : أن تنسب نصيب كل وارث من المسألة إلى المسألة فتعطيه من التركة بمثل تلك النسبة، وهذا الوجه هو أنفع الأوجه وأعمها لصلاحيته فيما تمكن قسمته وفيما لا تمكن. ففي زوج وأم وأخت شقيقة أو لأب أصل مسألتهم من ستة وتعول إلى ثمانية، للزوج النصف ثلاثة، وللأخت كذلك، وللأم الثلث اثنان، والتركة عشرون درهما، فتنسب نصيب الزوج وهو ثلاثة إلى المسألة, فتجده ربعها وثمنها فتعطيه من التركة ربعها وثمنها وهما سبعة ونصف، وتفعل بنصيب الأخت كذلك, وتنسب نصيب الأم وهو اثنان إلى المسألة فتجده ربعها فتعطيها من التركة ربعها وهو خمسة.

(20/154)

الوجه الثاني : أن تضرب العدد الأول وهو نصيب كل وارث من مصح المسألة في العدد الرابع وهو التركة فما بلغ قسمته على العدد الثاني وهو مصح المسألة فما خرج فهو نصيبه من التركة وهو العدد الثالث المجهول، ففي المثال السابق تضرب نصيب الزوج ثلاثة في التركة عشرين فيحصل ستون فتقسمها على المسألة فيخرج سبعة ونصف وهي نصيبه من التركة، وتفعل بنصيب الأخت كذلك فيحصل لها ما ذكر, وتضرب نصيب الأم اثنين في التركة عشرين فيحصل أربعون فتقسمها على المسألة, فيخرج خمسة وهي نصيبها من التركة.
الوجه الثالث : أن تقسم العدد الرابع وهو التركة على العدد الثاني وهو مصح المسألة, فما خرج كان كجزء السهم فتضرب فيه العدد الأول وهو نصيب كل وارث, فما بلغ فهو نصيبه من التركة وهو العدد الثالث المجهول، ففي المثال السابق تقسم التركة عشرين على المسألة ثمانية, فيخرج اثنان ونصف فتضرب فيها نصيب الزوج ثلاثة فيحصل ما تقدم, وتعمل في نصيب الأخت ونصيب الأم كذلك.
الوجه الرابع : أن تقسم العدد الثاني وهو مصح المسألة على العدد الرابع, وهو التركة فما خرج فلا يخلو: إما أن يكون صحيحا فقط أو صحيحا وكسرا أو كسرا فقط، فإن كان صحيحا فقط قسمت نصيب كل وارث عليه فما خرج فهو

(20/155)

الثالث المجهول وهو نصيبه من التركة، وإن كان صحيحا وكسرا بسطت الصحيح من جنس الكسر, ثم بسطت نصيب كل وارث مثل ذلك, ثم قسمته عليه فما خرج فهو نصيبه من التركة، وإن كان كسرا فقط بسطت نصيب كل وارث من جنسه, ثم قسمته عليه فما خرج فهو نصيبه من التركة؛ ففي المثال السابق تقسم المسألة وهي ثمانية على التركة عشرين, فيخرج خمسان فتأخذ نصيب الزوج ثلاثة فتبسطها أخماسا ثم تقسمها على الخارج اثنين فيخرج سبعة ونصف، وكذلك تعمل في نصيب الأخت والأم.
الوجه الخامس : أن تقسم العدد الثاني, وهو مصح المسألة على العدد الأول وهو نصيب كل وارث من المسألة, فما خرج فلا يخلو: إما أن يكون صحيحا فقط أو صحيحا وكسرا، فإن كان صحيحا فقط فاقسم عليه العدد الرابع وهو التركة, فما خرج فهو نصيب الوارث الذي قسمت مصح المسألة على سهامه من التركة وهو العدد الثالث المجهول، وإن كان صحيحا وكسرا بسطت الصحيح من جنس الكسر, ثم بسطت العدد الرابع وهو التركة من جنسه ثم قسمته على الكسر مع بسط الصحيح, فما خرج فهو العدد الثالث المجهول، ففي المثال السابق تقسم المسألة وهي ثمانية على نصيب الأم اثنين فيخرج أربعة فتقسم عليها التركة وهي عشرون فيخرج خمسة

(20/156)

وهو نصيبه من التركة، وكذلك تقسم المسألة على نصيب الزوج ثلاثة فيخرج اثنان وثلثا واحد, فتبسط الاثنين من جنس الكسر, فيكون الجميع ثمانية ثم تبسط التركة أثلاثا فتكون ستين فتقسمها على الثمانية فيخرج سبعة ونصف، وهكذا تعمل في نصيب الأخت.
وأما إن كانت التركة مما لا تمكن قسمته كالعقار والحيوان ونحوهما فلك في ذلك طريقان:
أحدهما : طريق النسبة وهو أن تنسب نصيب كل وارث من المسألة إلى المسألة ثم تعطيه من التركة بمثل تلك النسبة, وهذا هو الوجه الأول من الأوجه الخمسة المتقدمة.
والثاني : طريق القيراط وهو ثلث الثمن ومخرجه من أربعة وعشرين، فإذا أردت أن تعرف قيراط المسألة فاقسمها على مخرج القيراط فما خرج فهو قيراطها، وإذا أردت معرفة ما بيد كل وارث من القراريط فاقسم نصيبه من المسألة على القيراط إن كان صامتا كالثلاثة والخمسة ونحوهما, وهو ما لا يتركب من ضرب عدد في عدد ويسمى أيضا الأصم, فما خرج فهو له قراريط، وإن كان ناطقا وهو ما تركب من ضرب عدد في عدد كالأربعة والستة ونحوهما حللته إلى أضلاعه وهي أجزاؤه التي يتركب منها, ثم قسمت نصيب كل وارث على تلك الأضلاع مبتدئا بالأصغر, ثم ما يليه فما خرج على آخرها وهو

(20/157)

الأكبر فهو له قراريط أو أجزاء من القيراط.
فمثال ما كان فيه القيراط صامتا: زوجة وبنتان وثلاثة أعمام أصل المسألة من أربعة وعشرين وتصح من اثنين وسبعين وقيراطها ثلاثة: للزوجة تسعة تقسم على القيراط فيخرج لها ثلاثة قراريط، وللبنتين ثمانية وأربعون تقسم على ثلاثة فيخرج لهما ستة عشر قيراطا لكل واحدة ثمانية قراريط، ولكل واحد من الأعمام خمسة تقسم على ثلاثة فيخرج له قيراط وثلثا قيراط.
ومثال ما كان فيه القيراط ناطقا: أربع زوجات وبنتان وثلاثة أعمام أصلها من أربعة وعشرين، وتصح من مائتين وثمانية وثمانين, قيراطها اثنا عشر وأضلاعه ثلاثة وأربعة، فلكل واحدة من الزوجات تسعة تقسم على الضلع الأصغر فيخرج ثلاثة, ثم تقسم الثلاثة على الأكبر فيخرج ثلاثة أرباع قيراط، ولكل واحدة من البنتين ستة وتسعون تقسم على الأصغر فيخرج اثنان وثلاثون, ثم تقسم على الأكبر فيخرج ثمانية قراريط، ولكل واحد من الأعمام عشرون تقسم على الأصغر فيخرج ستة ويبقى اثنان فيثبتان تحته, ثم تقسم الستة على الأكبر فيخرج واحد ويبقى اثنان فيثبتان تحته وينسبان إليه فيكونان نصفه فيكون الخارج قيراطا ونصفا، ثم تنسب الاثنين اللذين تحت الأصغر إليه فتجدهما ثلثيه ثم تنسبه أي الأصغر إلى

(20/158)

الأكبر فتجده ربعه؛ لأن نسبة كل واحد من الأضلاع إلى ما فوقه كواحد منه, فيصير الذي تحت الأصغر ثلثي ربع قيراط وهما سدس قيراط, فيكون جميع ما حصل لكل واحد من الأعمام قيراطا وثلثي قيراط، وإن كان القيراط كسرا فقط فابسط نصيب كل وارث من جنسه, ثم اقسمه عليه فما خرج فهو له قراريط، مثاله: زوج وبنتان وعم، أصل مسألتهم من اثني عشر للزوج الربع ثلاثة وللبنتين الثلثان ثمانية والباقي واحد للعم, وقيراطها نصف سهم فتبسط نصيب الزوج من جنسه, فيكون ستة ثم تقسمها عليه فيخرج له ستة قراريط؛ لأن المقسوم على الواحد يخرج كله.
وهكذا تعمل في نصيب البنتين والعم. وأما إن كان صحيحا وكسرا فابسط الصحيح من جنس الكسر, ثم ابسط نصيب كل وارث من جنس ذلك الكسر, ثم اقسمه على جميع القيراط فما خرج فهو له قراريط. مثاله زوجة: وأختان وثلاثة أعمام أصلها من اثني عشر للزوجة الربع ثلاثة وللأختين الثلثان ثمانية والباقي واحد للأعمام لا ينقسم عليهم بل ينكسر ويباين فتضرب رءوسهم ثلاثة, وهي جزء السهم في أصل المسألة اثني عشر فيحصل ستة وثلاثون للزوجة تسعة, وللأختين أربعة وعشرون, وللأعمام ثلاثة لكل واحد واحد، وقيراط مصح المسألة واحد ونصف فابسط الواحد من جنس النصف فيكون

(20/159)

الجميع ثلاثة, ثم ابسط نصيب الزوجة تسعة من جنس الكسر فيكون الجميع ثمانية عشر, ثم اقسمه على القيراط ثلاثة فيخرج لها ستة قراريط، وهكذا تعمل في نصيب الأختين والأعمام. وإن أردت معرفة ما بيد كل وارث من القراريط بوجه من الأوجه الخمسة المتقدمة فلك ذلك فتجعل مخرج القيراط في محل التركة التي هي العدد الرابع وتعمل كما سبق .

(20/160)

86 - باب ميراث الخنثى
المشكل، والحمل، والمفقود
الخنثى المشكل هو من له آلة ذكر وآلة أنثى أو ثقب لا يشبه واحدا منهما، وهو لا يوجد إلا في الأولاد وأولاد البنين, وفي الإخوة وبنيهم, وفي العمومة وبنيهم وأصحاب الولاء. والخنثى لا يخلو من حالين: إما أن يرجى انكشاف حاله أو لا، فإن كان يرجى بأن كان صغيرا عومل هو ومن معه من الورثة بالأضر إن طلبوا القسمة, ووقف الباقي إلى أن يتضح أمره. والأمور التي تتبين بها حاله كثيرة: منها بوله من إحدى آلتيه، فإن بال منهما فبأسبقهما، فإن استويا فبأكثرهما. ومنها حيضه وتفلك ثدييه ونبات لحيته. وإن لم يرج انكشاف حاله بأن مات وهو صغير, أو بلغ ولم يتضح أمره أعطي نصف ميراث ذكر ونصف ميراث أنثى إن ورث بهما متفاضلا، وإن ورث

(20/160)

بهما على السواء أعطي نصيبه كاملا، وإن ورث بالذكورية فقط أعطي نصف ميراث ذكر، وإن ورث بالأنوثية فقط أعطي نصف ميراث أنثى.
ففي الحالة الأولى: وهي أن يرجى انكشاف حاله , ويطلبوا القسمة تجعل له مسألتين إن كان الخنثى واحدا, وتنظر بينهما بالنسب الأربع ثم تعطي كل واحد اليقين, وتقف الباقي حتى يتضح أمره، مثال ذلك: أن يموت شخص عن ابن وبنت وولد خنثى صغير، فمسألة الذكورية من خمسة للابن اثنان وللبنت واحد وللخنثى اثنان، ومسألة الأنوثية من أربعة, للابن اثنان وللبنت واحد وللخنثى واحد، وبينهما مباينة فتضرب إحداهما في الأخرى فيحصل عشرون, فالأضر في حق الابن الواضح والبنت أن يكون الخنثى ذكرا فتعطيهما من مسألة الذكورية، فللابن منها اثنان مضروبان في مسألة الأنوثية أربعة بثمانية، وللبنت منها واحد مضروب في مسألة الأنوثية أربعة بأربعة، والأضر في حق الخنثى كونه أنثى فتعطيه من مسألة الأنوثية فله منها واحد مضروب في مسألة الذكورية خمسة بخمسة فيبقى ثلاثة توقف حتى يتضح أهره. فإن بان أنه ذكر ردت عليه، وإن بان أنه أنثى رد على الابن منها اثنان وعلى البنت واحد.
وفي الحالة الثانية: وهي أن لا يرجى انكشاف حاله بأن

(20/161)

مات صغيرا أو بلغ ولم يتضح أمره تجعل له مسألتين كما تقدم في الحالة الأولى، ثم تنظر بينهما بالنسب الأربع, فما حصل بعد النظر ضربته في حالتي الذكورية والأنوثية فما بلغ فمنه تصح, ثم تأخذ جميع ما بيد كل واحد مما صحت منه المسألتان بعد الضرب في حالة الذكورية والأنوثية, فتقسمه على الحالتين فما خرج فهو نصيبه، فمثال إرثه بالذكورية والأنوثية متفاضلا. ابن وولد خنثى مسألة الذكورية من اثنين لكل واحد واحد، ومسألة الأنوثية من ثلاثة للابن الواضح اثنان وللخنثى واحد، وبين المسألة مباينة فتضرب إحداهما في الأخرى فيحصل ستة, فتضرب في الحالتين فيحصل اثنا عشر للابن الواضح من مسألة الذكورية نصف مال ستة، ومن مسألة الأنوثية ثلثا مال ثمانية ومجموعهما أربعة عشر تقسم على الحالتين فيخرج له سبعة، وللخنثى من مسألة الذكورية نصف مال ستة، ومن مسألة الأنوثية ثلث مال أربعة, ومجموعهما عشرة تقسم على الحالتين فيخرج له خمسة. وأما إن ورث بالذكورية والأنوثية على السواء كولد الأم فأعطه حقه كاملا سواء رجي انكشاف حاله أم لم يرج.
ومثال إرث الخنثى بالذكورية فقط، بنتان وابن أخ لأب خنثى وابن عم لغير أم، مسألة الذكورية من ثلاثة للبنتين الثلثان اثنان وللخنثى واحد، ومسألة الأنوثية من ثلاثة أيضا للبنتين

(20/162)

الثلثان اثنان والباقي واحد لابن العم, وبين المسألتين مماثلة فيكتفي بإحداهما, وتضرب في الحالتين فيحصل ستة للبنتين من مسألة الذكورية ثلثا مال أربعة، ومن مسألة الأنوثية كذلك، ومجموعهما ثمانية يقسم على الحالتين فيخرج لهما أربعة، وللخنثى من مسألة الذكورية ثلث مال اثنان يقسمان على الحالتين فيخرج له واحد، ولابن العم من مسألة الأنوثية ثلث مال اثنان يقسمان على الحالتين, فيخرج له واحد، ومثال إرثه بالأنوثية فقط زوج وشقيقة وولد أب خنثى، مسألة الذكورية من اثنين للزوج النصف واحد وللشقيقة النصف واحد، ومسألة الأنوثية من ستة للزوج النصف ثلاثة وللشقيقة النصف ثلاثة, وللخنثى السدس واحد تكملة الثلثين فتعول إلى سبعة، وبين المسألتين مباينة فتضرب إحداهما في الأخرى, فيحصل أربعة عشر تضرب في الحالتين فيحصل ثمانية وعشرون للزوج من مسألة الذكورية نصف مال أربعة عشر، ومن مسألة الأنوثية ثلاثة أسباع مال اثنا عشر ومجموعهما ستة وعشرون يقسم على الحالتين, فيخرج له ثلاثة عشر وللأخت الشقيقة كذلك، وللخنثى من مسألة الأنوثية سبع مال أربعة تقسم على الحالتين فيخرج له اثنان، وإن كان في المسألة خنثيان فأكثر جعلت لهم من المسائل بعدد أحوالهم، فللاثنين أربع مسائل؛ لأن أحوالهما أربع، وللثلاثة ثمان مسائل؛ لأن أحوالهم ثمان، وهكذا كلما

(20/163)

زادوا واحدا زادت أحوالهم بعدد ما كانت قبل, فللأربعة ستة عشر وللخمسة اثنان وثلاثون وهكذا.
وطريق العمل أن تنظر بين مسائلهم بالنسب الأربع كما تقدم فيما إذا كان الخنثى واحدا, فما حصل بعد النظر فمنه تصح مسائلهم، ثم إن كان يرجى انكشاف حالهم عاملتهم ومن معهم من الورثة بالأضر, ووقف الباقي إلى أن يتضح أمرهم، وإن كان لا يرجى انكشاف حالهم ضربت ما صحت منه المسائل في عدد أحوالهم فما حصل فهو الجامعة للمسائل كلها, ثم تأخذ نصيب كل واحد من المسائل من جملة الجامعة, فتقسمه على أحوالهم, فما خرج فهو نصيبه كما تقدم فيما إذا كان الخنثى واحدا، وإن شئت قسمت الجامعة على كل مسألة من مسائل الخناثى, فما خرج فهو جزء سهمها, فاضرب فيه نصيب كل وارث منها, فما حصل فهو نصيبه منها، ثم اجمع حصص كل وارث فاقسمها على عدد الأحوال فما خرج فهو نصيبه؛ مثال ذلك: ابن وولدان خنثيان أحدهما أكبر من الآخر، مسألة الذكورية من ثلاثة، ومسألة الأنوثية من أربعة، ومسألة كون الأكبر ذكرا والأصغر أنثى من خمسة، ومسألة العكس كذلك، وبين المسألة الأولى والثانية مباينة فتضرب إحداهما في الأخرى فيحصل اثنا عشر، وبين المسألة الثالثة والرابعة مماثلة فتكتفي بإحداهما وهي خمسة, ثم تنظر بينها وبين الاثني عشر

(20/164)

فتجد بينهما مباينة فتضرب إحداهما في الأخرى فيحصل ستون ومنها تصح المسائل الأربع، فإن كان يرجى انكشاف حالهما أعطيت الابن الواضح من مسألة الذكورية؛ لأنه الأضر في حقه وأعطيت كل واحد من الخنثيين من مسألة كونه أنثى والآخر ذكرا؛ لأنه الأضر في حق كل واحد منهما, ووقفت الباقي إلى أن يتضح الأمر، وإن كان لا يرجى انكشاف حالهما ضربت ما صحت منه المسائل وهو ستون في عدد أحوال الخنثيين الأربع فيحصل مائتان وأربعون.
فعلى الطريقة الأولى المتقدمة فيما إذا كان الخنثى واحدا تقول للابن الواضح من مسألة الذكورية ثلث مال ثمانون، ومن مسألة الأنوثية نصف مال مائة وعشرون, ومن مسألة كون الأكبر ذكرا والأصغر أنثى خمسا مال ستة وتسعون، ومن مسألة العكس كذلك، والجميع ثلاثمائة واثنان وتسعون تقسم على الأحوال الأربع, فيخرج ثمانية وتسعون, وهكذا تعمل لكل واحد من الخنثيين.
وعلى الطريقة الثانية تقسم الجامعة وهي مائتان وأربعون على مسألة الذكورية, فيخرج جزء سهمها ثمانون فتضرب فيه نصيب الابن واحدا, فيحصل له ثمانون، وكذلك تضرب فيه نصيب كل واحد من الخنثيين فيحصل لكل واحد منهما ثمانون, ثم تقسم الجامعة أيضا على مسألة الأنوثية فيخرج جزء سهمها ستون, فتضرب فيه نصيب الابن اثنين فيحصل له

(20/165)

مائة وعشرون, وتضرب فيه نصيب كل واحد من الخنثيين وهو واحد فيحصل له ستون, ثم تقسم الجامعة على مسألة كون الأكبر ذكرا والأصغر أنثى, فيخرج جزء سهمها ثمانية وأربعون, فتضرب فيه نصيب الابن اثنين فيحصل له ستة وتسعون, وتضرب فيه نصيب الأكبر اثنين فيحصل له كذلك, وتضرب فيه نصيب الأصغر واحدا فيحصل له ثمانية وأربعون, ثم تقسم الجامعة أيضا على مسألة كون الأصغر ذكرا والأكبر أنثى, فيخرج جزء سهمها ثمانية وأربعون فتضرب فيه نصيب الابن اثنين فيحصل له ستة وتسعون كما في التي قبلها, وتضرب فيه نصيب الأكبر واحدا فيحصل له ثمانية وأربعون, وتضرب فيه نصيب الأصغر اثنين فيحصل له ستة وتسعون, ومجموع حصص الابن الواضح ثلاثمائة واثنان وتسعون, تقسم على الأحوال الأربع فيخرج له ثمانية وتسعون كما تقدم، ومجموع حصص الخنثى الأكبر مائتان وأربعة وثمانون, تقسم على الأحوال فيخرج واحد وسبعون، ومجموع حصص الخنثى الأصغر مائتان وأربعة وثمانون أيضا تقسم على الأحوال فيخرج له واحد وسبعون.

(20/166)

87 - فصل في حكم الحمل
وأما الحمل فلا يرث ولا يورث إلا بالشرطين المتقدمين في أول هذه النبذة: وهما تحقق وجوده في الرحم حين موت المورث ولو نطفة، ويعرف ذلك بأن تلده لأقل من ستة أشهر من حين موت المورث, سواء كانت فراشا لزوج أو سيد أو غير فراش، وكذا إن ولدته لأكثر من ستة أشهر, ودون أربع سنين وهي غير فراش؛ فإن كانت فراشا لزوج يطأ أو سيد يطأ فهو غير متحقق الوجود؛ لاحتمال أن يكون من وطء حادث، وإن كان الزوج أو السيد لا يطأ لغيبة أو امتناع أو غيرهما فهو متحقق الوجود كما لو كانت غير فراش، وإن ولدته لأكثر من أربع سنين من حين موت المورث فهو غير متحقق الوجود مطلقا؛ لأن أكثر مدة الحمل على المذهب أربع سنين، وذهب بعض أهل العلم إلى أن مدة الحمل لا حد لأكثرها وهو الأرجح دليلا.
والشرط الثاني: أن ينفصل كله حيا حياة مستقرة, ويعرف ذلك بأن يستهل صارخا أو يعطس أو يرضع أو نحو ذلك, فإذا مات شخص وخلف ورثة فيهم حمل يرثه, وطلبوا القسمة وقف للحمل الأكثر من ميراث ذكرين أو أنثيين, وأعطي كل واحد

(20/167)

اليقين، ومن لا يحجبه يعطى نصيبه كاملا كالجدة، ومن ينقصه الحمل شيئا يعطى اليقين، ومن لا يرث إلا في بعض التقادير لا يعطى شيئا، فإذا ولد الحمل أخذ نصيبه وما بقي فهو لمستحقه، وإن أعوز شيء بأن وقف لاثنين فولد ثلاثة فأكثر رجع على الورثة إن كان ينقصهم. والحمل له ستة تقادير: وذلك لأنه إما أن ينفصل كله حيا حياة مستقرة أو لا، وعلى الأول إما أن يكون ذكرا فقط أو أنثى, فأنثى أو ذكرا وأنثى أو ذكرين أو أنثيين فهذه ستة تقادير. وأما كون الحمل أكثر من اثنين فنادر لا يحتاج إلى تقدير.
والقاعدة في حساب مسائل الحمل أن تعمل لكل تقدير مسألة على حدة, ثم تنظر بين المسائل بالنسب الأربع, فما حصل بعد النظر والعمل فهو الجامع للمسائل كلها فاقسمه على كل مسألة فما خرج فهو جزء سهمها, ثم اضرب نصيب كل وارث من كل مسألة في جزء سهمها, فما بلغ فهو نصيبه منها, ثم اعرف نصيب كل وارث من كل مسألة، فمن لا يختلف نصيبه يعطاه كاملا، ومن اختلف نصيبه أعطي الأقل لأنه اليقين، ومن لا يرث إلا في بعض التقادير لا يعطى شيئا، ومن علم ما سبق في التصحيح والتأصيل لم يخف عليه طريق تصحيح مسائل الحمل.
ولنمثل ذلك بمثال تتضح به هذه القاعدة؛ وهو أن يموت

(20/168)

شخص عن أم حامل من أبيه وأخوين لأم، فمسألة تقدير انفصال الحمل ميتا من ستة, وترجع بالرد إلى ثلاثة للأم واحد وللأخوين لأم اثنان، ومسألة تقدير انفصاله حيا حياة مستقرة إن كان ذكرا فقط من ستة للأم السدس واحد وللأخوين لأم الثلث اثنان والباقي ثلاثة للحمل، وإن كان أنثى فقط فمسألته أيضا من ستة: للأم السدس واحد، وللأخوين لأم الثلث اثنان، وللحمل النصف ثلاثة، وإن كان ذكرا وأنثى فمسألته كذلك، للأم السدس واحد وللأخوين لأم الثلث اثنان والباقي ثلاثة للحمل، وإن كان ذكرين فكذلك أيضا، وتصح من اثني عشر للأم اثنان وللأخوين لأم أربعة وللحمل ستة. وإن كان أنثيين فكذلك أيضا، وتعول إلى سبعة للأم السدس واحد وللأخوين لأم الثلث اثنان وللحمل الثلثان أربعة، وبين المسألة الأولى والثانية مداخلة فتكتفي بالكبرى وهي ستة, ثم تنظر بينها وبين المسألة الثالثة والرابعة فتجد بينهن مماثلة فتكتفي بإحداهن وهي ستة, ثم تنظر بينها وبين المسألة الخامسة فتجد بينهما مداخلة فتكتفي بالكبرى وهي اثنا عشر, ثم تنظر بينها وبين المسألة السادسة وهي سبعة فتجد بينهما مباينة فتضرب إحداهما في الأخرى, فتبلغ أربعة وثمانين وهي الجامعة للمسائل كلها، فإذا أردت أن تعطي الأم والأخوين لأم فاقسم الجامعة على مسألة تقدير انفصال الحمل أنثيين؛ لأنه الأضر في حقهم

(20/169)

فيخرج اثنا عشر وهي جزء سهمها فاضرب فيه نصيب الأم واحدا, يحصل لها اثنا عشر, واضرب فيه نصيب الأخوين لأم اثنين يحصل لهما أربعة وعشرون, ويوقف الباقي وهو ثمانية وأربعون إلى وضع الحمل، فإن ظهر أنه أنثيان فهي لهما، وإن ظهر أنه ذكر أعطيته من الموقوف اثنين وأربعين؛ لأنها هي التي تحصل له إذا قسمت الجامعة على مسألته, ثم ضربت نصيبه منها في جزء سهمها, والباقي من الموقوف ستة ترد على الأم والأخوين لأم، للأم اثنان تتمة فرضها وللأخوين لأم أربعة تتمة فرضهما، وكذا إن ظهر أنه أنثى فقط، وإن ظهر أنه ذكر وأنثى فكذلك أيضا، وتكون الاثنان والأربعون بينهما أثلاثا؛ للذكر ثمانية وعشرون وللأنثى أربعة عشر، وإن ظهر أنه ذكران فكذلك أيضا، وتكون الاثنان والأربعون بينهما نصفين لكل واحد منهما واحد وعشرون، وإن انفصل الحمل ميتا رددت الموقوف كله على الأم والأخوين لأم، للأم منه ستة عشر تضاف إلى ما في يدها وهو اثنا عشر, فيكون الجميع ثمانية وعشرين وللأخوين لأم اثنان وثلاثون تضاف إلى ما في أيديهما وهو أربعة وعشرون, فيكون الجميع ستة وخمسين لكل واحد منهما ثمانية وعشرون، وعلى هذا المثال فقس تصب إن شاء الله تعالى.

(20/170)

88 - فصل في أحكام المفقود
وأما المفقود وهو من خفي خبره فلم يدر أحي هو أم ميت؛ لأسر أو سفر أو نحوهما، فله حالتان: حالة يكون الغالب عليه السلامة؛ كمن سافر لتجارة أو سياحة أو طلب علم أو نحو ذلك، فيضرب له تسعون سنة منذ ولد (1) ، وحالة يكون الغالب عليه الهلاك كمن غرق في مركب فسلم بعض وتلف بعض أو فقد من بين أهله, أو من بين الصفين أو نحو ذلك، فيضرب له أربع سنين منذ فقد، ثم بعد مضي المدتين يقسم ماله بين ورثته الأحياء حين الحكم بموته دون من مات منهم قبل ذلك، وإن مات مورثه في مدة التربص عومل ورثته بالأضر ووقف الباقي إلى أن يتبين أمر المفقود أو تمضي مدة التربص،
__________
(1) هذه إحدى الروايات عن أحمد -رحمه الله- وعنه رواية ثانية لا يحكم بموته حتى يتيقن موته أو تمضي عليه مدة لا يعيش في مثلها غالبا، وإلى هذا ذهب جمهور العلماء وهو مذهب الشافعي والمشهور عن مالك وأبي حنيفة، وعلى هذا القول فالمرجع في الحكم بموته إلى اجتهاد الحاكم؛ لأن الأصل حياة المفقود فلا يخرج عنه إلا بيقين أو ما في حكمه كما لو فقد وهو ابن تسعين فإن المرجع في تعيين وقت موته إلى اجتهاد الحاكم على القولين جميعا، وهذا القول أظهر دليلا من قول من حدد المدة بتسعين سنة؛ لأن التحديد بزمن معين يحتاج إلى دليل شرعي ولا دليل هنا، والله أعلم.

(20/171)

فإن ظهر أنه حي دفع إليه نصيبه ورد الباقي إن كان على مستحقه، وكذا إن مضت المدة ولم يعلم خبره، وإن بان موته قبل مورثه رد الموقوف على مستحقه.
فإذا مات شخص وخلف ورثة أحدهم مفقود فطريق العمل أن تجعل له مسألتين مسألة حياة ومسألة موت, ثم تنظر بينهما بالنسب الأربع فما حصل بعد النظر والعمل فهو الجامع للمسألتين, فمن ورث فيهما على السواء أعطي نصيبه كاملا، ومن اختلف إرثه أعطي الأقل؛ لأنه اليقين، ومن سقط في إحداهما لم يعط شيئا، ففي زوج وشقيقة وأخت لأب مفقودة، مسألة الموت من اثنين للزوج النصف واحد وللشقيقة النصف واحد، ومسألة الحياة من ستة وتعول إلى سبعة، للزوج النصف ثلاثة، وللشقيقة النصف ثلاثة، وللأخت لأب السدس واحد تكملة الثلثين.
وبين المسألتين مباينة فنضرب إحداهما في الأخرى فيحصل أربعة عشر وهي الجامعة؛ للزوج من مسألة الحياة ثلاثة تضرب في مسألة الموت اثنين فيحصل له ستة، وللشقيقة مثله؛ لأنه الأضر في حقهما ويوقف اثنان للمفقودة؛ فإن بان أنها حية دفعا إليها، وإن بان موتها قبل موت مورثها ردا على الزوج والأخت نصفين، وإن بان موتها بعد موت مورثها, أو مضت مدة التربص ولم يعلم خبرها قسما على ورثتها كسائر مالها.
وفي زوج وأختين لأب وأخ لأب مفقود

(20/172)

مسألة الموت من ستة وتعول إلى سبعة للزوج ثلاثة وللأختين أربعة، ومسألة الحياة من اثنين وتصح من ثمانية للزوج أربعة وللأخ اثنان ولكل أخت واحد، والمسألتان متباينتان تضرب إحداهما في الأخرى فتبلغ ستة وخمسين وهي الجامعة للزوج من مسألة الموت ثلاثة؛ لأنه الأضر في حقه، تضرب في مسألة الحياة ثمانية فيحصل له أربعة وعشرون، ولكل واحدة من الأختين من مسألة الحياة واحدة؛ لأنه الأضر في حقهما، يضرب في مسألة الموت سبعة بسبعة ويوقف ثمانية عشر، فإن تبينت حياته أخذ نصيبه منها وهو أربعة عشر, ورد الباقي وهو أربعة على الزوج؛ لأنها كمال فرضه، وكذا لو مضت مدة التربص ولم يعلم خبره, وترجع الجامعة بالاختصار إلى سبعها ثمانية لتوافى الأنصباء بالأسباع، وإن تبين موته قبل موت مورثه رد الجميع على الأختين؛ لأنه كمال فرضهما، وللزوج والأختين أن يصطلحوا على الأربعة الزائدة على نصيب المفقود فيقتسموها؛ لأنها لا تخرج عنهم.

(20/173)

89 - باب ميراث الغرقى ونحوهم
إذا مات متوارثان فأكثر بهدم أو غرق أو حرق أو طاعون أو نحو ذلك فلهما خمس حالات:
إحداهن : أن يتأخر موت أحد المتوارثين ولو بلحظة

(20/173)

فيرث المتأخر إجماعا.
الثانية : أن يتحقق موتهما معا فلا إرث إجماعا.
الثالثة : أن تجهل الحال فلا يعلم أماتا معا أم سبق أحدهما الآخر.
الرابعة : أن يعلم سبق أحدهما الآخر لا بعينه.
الخامسة : أن يعلم السابق ثم ينسى، ففي الثلاث الأخيرة إذا لم يدع (1) ورثة كل ميت تأخر موت مورثهم يرث كل واحد من تلاد مال الآخر دون ما ورثه منه دفعا للدور، وهذا مذهب الإمام أحمد رحمه الله تعالى، وهو قول عمر وعلي وابن مسعود رضي الله تعالى عنهم، وبه قال شريح وابن أبي ليلى وإبراهيم النخعي رحمهم الله تعالى، وذهب زيد بن ثابت رضي الله تعالى عنه إلى عدم التوريث, وهو مذهب الأئمة الثلاثة رحمهم الله تعالى (2) .
إذا عرفت ذلك فطريق العمل على مذهب أحمد -رحمه الله- أن تقدر أن أحد الميتين أو الأموات مات أولا, ثم تقسم
__________
(1) فإن ادعى ورثة كل ميت تأخر موت مورثهم ولا بينة أو ثم بينة وتعارضت حلف كل منهم على إبطال دعوى خصمه، ولا توارث حينئذ بين الأموات بل يقسم مال كل ميت على ورثته الأحياء حين موته خاصة.
(2) واختاره جمع من الحنابلة منهم شيخ الإسلام ابن تيمية وجده المجد ، وهو أرجح دليلا، والله أعلم.

(20/174)

جميع ماله الأصلي - ويسمى التلاد - على من يرثه من الأحياء ومن مات معه ، فما حصل لكل واحد ممن مات معه - ويسمى الطريف - فاقسمه على الأحياء من ورثته بعد أن تجعل لهم مسألة وتقسمها عليهم ، فإن انقسم عليهم صحت مسألتهم مما صحت منه الأولى ، وإن لم ينقسم نظرت بينه وبين مسألتهم كنظرك بين الفريق وسهامه ، فإن باينها أثبت جميعها ، وإن وافقها أثبت وفقها ، ثم بعد هذا تقسم طريف الميت الثالث إن كان على الأحياء من ورثته بعد أن تجعل لهم مسألة وتقسمها عليهم ، فإن انقسم عليهم صحت مسألتهم مما صحت منه الأولى ، وإن لم ينقسم نظرت بينه وبين مسألتهم كنظرك بين الفريق وسهامه ، فإن باينها أثبت جميعها ، وإن وافقها أثبت وفقها ، ثم إن كان هناك ميت رابع قسمت طريفه على الأحياء من ورثته وعملت كما سبق وهكذا إلى أن تنتهي الأموات ، ثم تنظر بعد ذلك بين المثبتات من المسائل أو وفقها بالنسب الأربع فما حصل بعد النظر والعمل فهو كجزء السهم يضرب في مسألة الميت الأول فما حصل فمنه تصح مسألة الميت الأول ومسائل الأحياء من ورثة من مات معه ، ومن له شيء من الأولى أخذه مضروبا في جزء السهم ، ومن له شيء من المسائل الأخيرة (1) أخذه مضروبا في سهام مورثه أو وفقها ، ثم
__________
(1) هذا لا يصح إلا إذا كان الغرقى ونحوهم اثنين ، فإن كانوا أكثر من ذلك فطريق القسم أن يقال بعد ضرب جزء السهم في المسألة الأولى ثم تأخذ نصيب كل وارث من المسألة الأولى فتضربه في جزء السهم فما بلغ فهو لذلك الوارث إن كان حيا ، وإن كان ميتا فهو لورثته منقسماً على مسألتهم . وهذا الطريق صالح أيضاً فيما إذا كان الغرقى ونحوهم اثنين . وبذلك يعلم أن هذا الطريق أعم من الطريق المذكور وأسهل ، والله أعلم .

(20/175)

بعد هذا تنتقل إلى الميت الثاني فتقدر أنه مات أولا وتعمل في تلاد ماله وطريف من مات معه مثل عملك في الميت الأول ، وهكذا تعمل إن وجد ثالث فأكثر ، فلو ماتت امرأة وابنها وجهل الحال ، أو علم السبق ولم يعلم عين السابق منهما أو علم ثم نسي ، وخلفت المرأة أبوين وخلف الابن بنتا ، فمسألة المرأة من ستة لكل من أبويها السدس واحد والباقي أربعة للابن ، ومسألة ورثة الابن الأحياء من ستة ، للجدة أم الأم السدس واحد وللبنت النصف ثلاثة والباقي اثنان للعاصب ، وبين المسألة وسهام الابن توافق بالنصف فتأخذ وفق المسألة ثلاثة وهو جزء السهم فتضربه في مسألة المرأة ستة فتبلغ ثمانية عشر ، لكل واحد من أبوي المرأة واحد من مسألتها يضرب في جزء السهم ثلاثة فيحصل له ثلاثة وللجدة التي هي أم في الأولى من مسألة ورثة الابن واحد يضرب في وفق السهام اثنين باثنين فيكون جميع ما لها من المسألتين خمسة ، ولبنت الابن من مسألة ورثة الابن ثلاثة تضرب في وفق السهام اثنين بستة

(20/176)

وللعاصب منها اثنان يضربان في وفق السهام اثنين بأربعة ، ومسألة تلاد الابن من ستة لأمه السدس واحد ولبنته النصف ثلاثة والباقي اثنان للعاصب ، ومسألة ورثة الأم الأحياء من ستة لكل واحد من أبويها السدس واحد ولبنت ابنها النصف ثلاثة والباقي واحد لأبيها تعصيب ، وبين مسألة ورثة الأم وسهامها تباين فتضرب المسألة ستة وهي جزء السهم في مسألة الابن ستة فتبلغ ستة وثلاثين لبنت الابن من مسألته ثلاثة تضرب في جزء السهم ستة فيحصل لها ثمانية عشر ، ولعاصب الابن من مسألته اثنان يضربان في جزء السهم ستة فيحصل له اثنا عشر ، ولبنت الابن من مسألة ورثة الأم ثلاثة تضرب في سهام الأم واحدة بثلاثة فيكون جميع ما لها من المسألتين واحدا وعشرين ، ولأبي الأم من مسألة ورثتها اثنان يضربان في سهمها واحد باثنين ولأمها واحد يضرب في سهمها واحد بواحد . ولو مات أخوان أحدهما عتيق لعمرو والآخر عتيق لزيد فمال عتيق عمرو لزيد ومال عتيق زيد لعمرو ، والله تعالى أعلم .

(20/177)

90 - باب الرد وبيان من يستحقه
الرد نقص في سهام المسألة زيادة في أنصباء الورثة ضد العول ، وشرطه عدم جميع العصبة ويرد على جميع أهل الفروض إلا الزوجين ، وأصول مسائل أهل الرد المختلف

(20/177)

إرثهم أربعة كلها مقتطعة من أصل ستة ، وهي أصل اثنين وأصل ثلاثة وأصل أربعة وأصل خمسة .
إذا عرفت هذا فاعلم أنه إن كان من يرد عليه شخصا واحدا كأم أو بنت أو نحوهما أخذ جميع المال فرضا وردا ، وإن كانوا عددا قد استوى إرثهم كإخوة لأم أو بنات أو بنات ابن ونحو ذلك فمسألتهم من عدد رءوسهم فرضا وردا ، وإن اختلف إرثهم فاجمع أنصباءهم من أصل ستة فما اجتمع فهو أصل مسألة الرد فاقسمه عليهم ثم انظر بين كل فريق وسهامه فلا يخلو من أن تنقسم أو توافق أو تباين ، فإن انقسم على كل فريق سهامه فالأمر واضح ، وإن لم تنقسم أو انقسمت على بعض دون بعض فاعمل كما سبق في باب الحساب ، مثال ذلك لو هلك هالك عن أم وأختين من أم ، أصل مسألتهم من ستة وترجع بعد الرد إلى ثلاثة للأم واحد فرضا وردا وللأختين لأم اثنان فرضا وردا ونصيب الأختين منقسم عليهما .
ولو هلك هالك عن بنت وخمس بنات ابن فأصل المسألة من ستة وترجع بعد الرد إلى أربعة للبنت ثلاثة فرضا وردا ولبنات الابن واحد فرضا وردا ، وهو لا ينقسم عليهن بل ينكسر ويباين فتضرب رءوسهن خمسة وهي جزء السهم في أصل مسألة الرد أربعة فتبلغ عشرين للبنت من أصلها ثلاثة تضرب في جزء السهم خمسة فيحصل لها خمسة عشر ، ولبنات

(20/178)

الابن منها واحد يضرب في جزء السهم خمسة فيحصل لهن خمسة لكل واحدة منهن واحد ، ولو هلك هالك عن جدتين وخمس أخوات لغير أم فأصل المسألة من ستة وترجع بعد الرد إلى خمسة للجدتين واحد فرضا وردا لا ينقسم عليهما بل ينكسر ويباين ، وللأخوات أربعة فرضا وردا لا تنقسم عليهن بل تنكسر وتباين فتضرب رءوسهن خمسة في رءوس الجدتين فيحصل عشرة وهي جزء السهم فيضرب في أصل مسألة الرد خمسة فيحصل خمسون للجدتين من أصلها واحد يضرب في جزء السهم عشرة فيحصل لهما عشرة لكل واحدة خمسة ، وللأخوات من أصلها أربعة تضرب في جزء السهم عشرة فيحصل لهن أربعون لكل واحدة ثمانية ، وهذا العمل فيما إذا لم يكن مع أهل الرد أحد الزوجين .
فأما إن كان معهم أحد الزوجين فطريق العمل أن تعطي الموجود من الزوجين فرضه من مخرجه وما بقي فهو لأهل الرد ، فإن كان من يرد عليه واحدا أخذه فرضا وردا كزوج أو زوجة مع بنت أو بنت ابن أو أم أو نحو ذلك ، وإن كان من يرد عليه عدد قد استوى إرثهم فاقسم الباقي بعد فرض الموجود من الزوجين عليهم كما لو كانوا عصبة ، فإن انقسم عليهم فواضح ، وإن لم ينقسم فاضرب رءوسهم إن باينت أو وفقها إن وافقت في أصل مسألة الموجود من الزوجين فما حصل فمنه تصح .

(20/179)

مثال ذلك زوج وثلاث بنات ، أصل المسألة من أربعة للزوج الربع واحد وللبنات الباقي ثلاثة فرضا وردا ، وهي منقسمة عليهن ولو كن خمسا لم تنقسم الثلاثة عليهن بل تنكسر وتباين فتضرب رءوسهن خمسة وهي جزء السهم في أصل المسألة أربعة فتبلغ عشرين ، للزوج من أصلها واحد يضرب في جزء السهم خمسة فيحصل له خمسة ، وللبنات من أصلها ثلاثة تضرب في جزء السهم خمسة فيحصل لهن خمسة عشر لواحدتهن مثل ما لجماعتهن من أصلها وهو ثلاثة .
ولو مات ميت عن زوجة وأربع عشرة بنتا ، فأصل المسألة من ثمانية للزوجة الثمن واحد والباقي للبنات فرضا وردا لا ينقسم عليهن بل ينكسر ويوافق رءوسهن بالسبع فيضرب سبع رءوسهن اثنان وهو جزء السهم في أصل المسألة ثمانية فيحصل ستة عشر للزوجة من أصلها واحد يضرب في جزء السهم اثنين فيحصل لها اثنان وللبنات من أصلها سبعة تضرب في جزء السهم اثنين فيحصل لهن أربعة عشر لواحدتهن مثل ما لوفق جماعتهن من أصلها وهو واحد ، وإن اختلف إرث أهل الرد فاجعل لهم مسألة أخرى واقسمها عليهم وأعطها ما تستحقه من التصحيح إن احتاجت إليه ، ثم انظر بينها وبين الباقي بعد فرض الموجود من الزوجين فإن انقسم الباقي على مسألة أهل الرد صحت مسألتهم مما صحت منه مسألة الموجود من الزوجين .

(20/180)

مثال ذلك زوجة وأم وأخوان لأم ، مسألة الزوجة من أربعة للزوجة الربع واحد والباقي لأهل الرد ، ومسألة أهل الرد من ثلاثة ، للأم واحد وللأخوين لأم اثنان والباقي بعد فرض الزوجة منقسم على مسألة أهل الرد فصحت مسألتهم مما صحت منه مسألة الزوجة ، وإن لم ينقسم الباقي بعد فرض الموجود من الزوجين على مسألة أهل الرد فلا يخلو إما أن يوافق أو يباين ، فإن وافق ضربت وفق مسألة أهل الرد في كامل مسألة الموجود من الزوجين فما بلغ صحت منه المسألتان ، وإن باين الباقي بعد فرض الموجود من الزوجين مسألة أهل الرد ضربت جميع مسألتهم في كامل مسألة الموجود من الزوجين فما بلغ فمنه تصح المسألتان ، ثم بعد هذا تضرب نصيب الموجود من الزوجين في مسألة أهل الرد عند المباينة وفي وفقها عند الموافقة فما حصل فهو له ، وتضرب نصيب كل واحد من أهل الرد في الباقي بعد فرض الموجود من الزوجين عند المباينة وفي وفقه عند الموافقة فما حصل فهو له .
فمثال الموافقة زوجة وجدتان وأخوان لأم ، مسألة الزوجة من أربعة للزوجة الربع واحد والباقي لأهل الرد ، ومسألة أهل الرد أصلها من ستة وترجع بالرد إلى ثلاثة ، للجدتين واحد وللأخوين لأم اثنان ، ونصيب الجدتين لا ينقسم عليهما بل ينكسر ويباين فتضرب رءوسهما وهي جزء السهم في

(20/181)

مسألة أهل الرد ثلاثة فتبلغ ستة ، للجدتين واحد في جزء السهم اثنين باثنين لكل واحدة واحد ، وللأخوين لأم اثنان يضربان في جزء السهم اثنين فيحصل أربعة لكل واحد اثنان ، وبين الباقي من مسألة الزوجة وما صحت منه مسألة أهل الرد توافق بالثلث ، فيضرب وفق مسألة أهل الرد وهو اثنان في مسألة الزوجة فيحصل ثمانية ، للزوجة واحد مضروب في وفق مسألة أهل الرد اثنين باثنين ، ولكل واحدة من الجدتين واحد مضروب في وفق الباقي بعد فرض الزوجة واحد بواحد ، ولكل واحد من الأخوين اثنان مضروبان في وفق الباقي بعد فرض الزوجة واحد باثنين .
ومثال المباينة زوج وبنت وبنت ابن ، مسألة الزوج من أربعة للزوج الربع واحد والباقي لأهل الرد ، ومسألة أهل الرد من أربعة للبنت ثلاثة ولبنت الابن واحد ، وبين الباقي بعد فرض الزوج ومسألة أهل الرد مباينة ، فتضرب مسألة أهل الرد في كامل مسألة الزوج فتبلغ ستة عشر ، للزوج واحد مضروب في مسألة أهل الرد أربعة فيحصل له أربعة ، وللبنت ثلاثة مضروبة في الباقي من مسألة الزوج وهو ثلاثة فيحصل لها تسعة ولبنت الابن واحد مضروب في الباقي من مسألة الزوج ثلاثة فيحصل لها ثلاثة ، وعلى هذه الأمثلة يقاس ما أشبهها ، والله تعالى أعلم .

(20/182)

91 - باب ميراث ذوي الأرحام
وهم كل قريب ليس ذا فرض ولا تعصيب ، وإرثهم مشروط بعدم أهل الفروض إلا الزوجين وبعدم العصبة ، ويرث ذوو الأرحام بالتنزيل الذكر والأنثى سواء ، وهم أحد عشر صنفا :
الأول : أولاد البنات وأولاد بنات البنين وإن نزلوا .
الثاني : أولاد الأخوات مطلقا .
الثالث : بنات الإخوة لغير أم وبنات بنيهم .
الرابع : أولاد الإخوة لأم .
الخامس : العم لأم سواء كان عم الميت أو عم أبيه أو عم جده .
السادس : العمات مطلقا سواء كن عمات للميت أو لأبويه أو لأجداده أو جداته .
السابع : بنات الأعمام مطلقا وبنات بنيهم .
الثامن : الأخوال والخالات مطلقا .
التاسع : الأجداد الساقطون من جهة الأم أو الأب كأبي الأم وأبي أم الأب ونحوهما .

(20/183)

العاشر : الجدات السواقط من جهة الأم أو الأب كأم أبي الأم وأم أبي الجد على القول بأنهما من ذوي الأرحام ونحوهما .
الحادي عشر : كل من أدلى بأحد هذه الأصناف العشرة ؛ كعمة العمة وخالة الخالة وأبي أبي الأم وأخي العم لأم وعمه وعمته ونحو ذلك ، فينزل كل واحد من هذه الأصناف بمنزلة من أدلى به من الورثة ، فأولاد البنات وإن نزلوا بمنزلة البنات وأولاد بنات البنين وإن نزلوا بمنزلة بنات البنين وأولاد الأخوات بمنزلة الأخوات وبنات الإخوة وبنات بنيهم بمنزلة آبائهن ، وأولاد الإخوة لأم ذكورا كانوا أو إناثا بمنزلة الإخوة لأم ، والعم لأم والعمات مطلقا بمنزلة الأب ، والأخوال والخالات مطلقا بمنزلة الأم ، وأخوال الأب وخالاته مطلقا بمنزلة أم الأب ، وأخوال الأم وخالاتها مطلقا بمنزلة أم الأم ، وأبو الأم وكل من أدلى به منزلة الأم ، وأبو أم الأب وكل من أدلى به منزلة أم الأب وهكذا ، فيجعل نصيب كل وارث لمن أدلى به ، فإن لم يوجد من ذوي الأرحام إلا شخص واحد أخذ جميع المال .
وإن أدلى جماعة بوارث واستوت منزلتهم منه بلا سبق كأولاده فنصيبه لهم الذكر والأنثى سواء ، فلو خلف شخص ثلاثة بني بنت فالمال بينهم أثلاثا ، وفي ثلاثة بني أخت وأختهم

(20/184)

المال بينهم أرباعا ، وإن اختلفت منازلهم ممن أدلوا به جعلته كالميت وقسمت نصيبه بينهم على حسب منازلهم منه ، ففي ثلاث خالات متفرقات مسألتهم من خمسة للشقيقة ثلاثة وللخالة لأب واحد ، وللخالة لأم واحدة ؛ لأن التي أدلين بها وهي الأم لو ماتت عنهن ورثنها كما ذكر . وفي ثلاث عمات متفرقات مسألتهن من خمسة كالخالات ، للشقيقة ثلاثة وللعمة لأب واحد وللعمة لأم واحد ؛ لأن الأب لو مات عنهن ورثنه كذلك ، وفي ثلاثة أخوال متفرقين مسألتهم من ستة لذي الأم السدس والباقي للشقيق ، والخال لأب يسقط بالشقيق ، ولو كان مع الأخوال أو الخالات أبو أم أسقطهم ؛ لأنها لو ماتت عنه وعنهم ورثها دونهم .
وإن أدلى جماعة بجماعة قسمت المال بين المدلى بهم فما صار لكل وارث بفرض أو تعصيب أخذه المدلى به ، وإن سقط بعضهم ببعض عملت به ، ففي ثلاث بنات أخوات متفرقات مسألتهن من خمسة لبنت الأخت الشقيقة ثلاثة ولبنت الأخت لأب واحد ولبنت الأخت لأم واحد ، وفي بنت بنت وبنت بنت ابن مسألتهن من أربعة لبنت البنت ثلاثة ولبنت بنت الابن واحد ، وفي ثلاث بنات أخ شقيق وبنت أخ لأب وبنت أخ لأم مسألتهن من ستة لبنت الأخ لأم واحد نصيب أبيها والباقي لبنات الأخ الشقيق ولا شيء لبنت الأخ لأب ؛ لأن

(20/185)

بنات الشقيق بمنزلته وبنت الأخ لأب بمنزلته والشقيق يسقط الأخ لأب ، ونصيب بنات الأخ الشقيق لا ينقسم عليهن بل ينكسر ويباين فتضرب رءوسهن ثلاثة وهي جزء السهم في أصل المسألة ستة فتبلغ ثمانية عشر لبنت الأخ لأم من أصلها واحد يضرب في جزء السهم ثلاثة فيحصل لها ثلاثة ولبنات الشقيق من أصلها خمسة تضرب في جزء السهم ثلاثة فيحصل لهن خمسة عشر لكل واحدة خمسة .
ويسقط بعيد من وارث بأقرب منه إلى الوارث إذا اتحدت الجهة ، ففي ابن بنت بنت وبنت بنت ابن المال لبنت بنت الابن ؛ لأنها أقرب إلى الوارث ، وفي ابن بنت أخ وبنت ابن أخ لغير أم المال لبنت ابن الأخ ؛ لأنها أقرب إلى الوارث ، فإن اختلفت الجهة نزل كل واحد من ذوي الأرحام وإن بعد بمنزلة من أدلى به من الورثة سواء سقط به من هو أقرب منه أم لا ، ففي بنت بنت بنت وبنت أخ لأم ، المال لبنت بنت البنت ؛ لأنها بمنزلة جدتها ، وبنت الأخ لأم بمنزلته ، والبنت تسقط الأخ لأم ، وفي ابن بنت بنت بنت وبنت ابن أخ لغير أم مسألتهم من اثنين لابن بنت بنت البنت واحد نصيب جدة أمه ؛ لأنه بمنزلتها ولبنت ابن الأخ واحد نصيب أبيها ؛ لأنها بمنزلته .
وجهات ذوي الأرحام ثلاث : إحداها : أبوة ، ويدخل فيها فروع الأب من الأجداد الساقطين والجدات السواقط من

(20/186)

جهته كأبي أم الأب وأم أبي أم الأب وأم أب الجد على القول بسقوطها عند وجود ذي فرض من الأقارب أو عصبة ، وكذا العم لأم والعمات مطلقا وأخوال الأب وخالاته مطلقا وبنات الإخوة وبنات بنيهم وأولاد الأخوات وبنات الأعمام وبنات بنيهم .
الثانية : أمومة ، ويدخل فيها فروع الأم من الأجداد الساقطين والجدات السواقط من جهتها كأبيها وأمه وأبي أمها وأمه ، وكذا أعمام الأم وعماتها وعمات أبيها وأمها وأعمامهما وأخوال الأم وخالاتها مطلقا وكذا أخوال أبيها وأمها وخالاتهما .
الثالثة : بنوة ، ويدخل فيها أولاد البنات وأولاد بنات البنين وإن نزلوا ؛ فلو مات شخص عن ابن بنت بنت وبنت أخ لغير أم وخال ، فمسألتهم من ستة لابن بنت البنت ثلاثة نصيب جدته ، وللخال واحد نصيب أخته وهي الأم ، والباقي اثنان لبنت الأخ وهما نصيب أبيها . وفي بنت بنت أخت شقيقة وخالة ، مسألتهم من خمسة لبنت بنت الأخت ثلاثة ، وللخالة اثنان . وفي بنت أخ وعم لأم أو عمة مطلقا ، المال للعم لأم أو العمة ؛ لأن كلا منهما بمنزلة الأب وهو يسقط الأخ . وفي ابن بنت بنت بنت وبنت أخ لأم ، المال لابن بنت بنت البنت ؛ لأنه بمنزلة جدته العليا وهي البنت ، وبنت الأخ لأم بمنزلة أبيها

(20/187)

والبنت تسقط الأخ لأم .
ومن أدلى من ذوي الأرحام بقرابتين ورث بهما ، ففي بنت أخ لأم هو ابن عم وبنت ابن عم ، مسألتهما من ستة ، لبنت الأخ لأم واحد نصيب أبيها بالإخوة ، والباقي خمسة بينها وبين بنت ابن العم لا تنقسم عليهما بل تنكسر وتباين فتضرب رءوسهما اثنان وهما جزء السهم في أصلها ستة باثني عشر لبنت الأخ لأم من أصلها السدس واحد مضروب في جزء السهم اثنين باثنين ، ولهما جميعا من أصلها خمسة تضرب في جزء السهم اثنين بعشرة لكل واحدة خمسة . وفي ابن بنت بنت هو ابن ابن بنت أخرى مع بنت بنت بنت أخرى ، المال بينهما أثلاثا لابن بنت البنت اثنان وهما نصيب جدتيه أم أمه وأم أبيه ، ولبنت بنت البنت الأخرى واحد نصيب جدتها .
وإذا كان مع ذوي الأرحام أحد الزوجين أعطي فرضه كاملا بلا حجب ولا عول والباقي لذوي الرحم ، فإن كان الموجود من ذوي الأرحام واحد أخذه وإن كان الموجود منهم جماعة وانقسم عليهم فكذلك .
مثال ذلك زوجة وثلاثة بني بنت أو أخت ، مسألتهم من أربعة ، للزوجة الربع واحد ، والباقي لذوي الأرحام لكل واحد منهم واحد .

(20/188)

وإن لم ينقسم الباقي بعد فرض الموجود من الزوجين على ذوي الأرحام فاجعل لهم مسألة أخرى واقسمها عليهم فإن احتاجت إلى تصحيح فأعطها ما تستحقه ، ثم انظر بينها وبين الباقي بعد فرض الموجود من الزوجين فلا يخلو : إما أن يوافق ، أو يباين ، فإن وافق الباقي بعد فرض الموجود من الزوجين مسألة ذوي الأرحام فاضرب وفق مسألتهم في مسألة الموجود من الزوجين ، وإن باينها فاضرب جميع مسألتهم في كامل مسألة الموجود من الزوجين ، فما حصل بعد الضرب فمنه تصح المسألتان .
فمثال الموافقة زوجة وبنت أخت شقيقة وبنت أخت لأب وبنتا أختين لأم ، مسألة الزوجة من أربعة ، للزوجة الربع واحد ، والباقي لذوي الأرحام ، ومسألة ذوي الأرحام من ستة لبنت الشقيقة ثلاثة ، ولبنت الأخت لأب واحد ، ولبنتي الأختين لأم اثنان ، وبين الباقي بعد فرض الزوجة ومسألة ذوي الأرحام موافقة بالثلث فيضرب وفق مسألتهم اثنان في مسألة الزوجة أربعة فيحصل ثمانية ، للزوجة واحد مضروب في وفق الثانية اثنين باثنين ، ولبنت الأخت الشقيقة ثلاثة تضرب في وفق الباقي بعد فرض الزوجة واحد فيحصل لها ثلاثة ، ولبنت الأخت لأب واحد مضروب في وفق الباقي بعد فرض الزوجة واحد بواحد ، ولبنتي الأختين لأم اثنان مضروبان في وفق

(20/189)

الباقي بعد فرض الزوجة واحد باثنين .
ومثال المباينة زوج وبنت أخت شقيقة وبنت أخت لأب وبنت أخت لأم ؛ مسألة الزوج من اثنين للزوج النصف واحد ، والباقي واحد لذوي الأرحام ، ومسألة ذوي الأرحام من خمسة لبنت الشقيقة ثلاثة ، ولبنت الأخت لأب واحد ، ولبنت الأخت لأم واحد ، وبين الباقي بعد فرض الزوج ومسألة ذوي الأرحام مباينة ، فتضرب مسألتهم وهي خمسة في مسألة الزوج اثنين فيحصل عشرة ، للزوج من مسألته واحد مضروب في مسألة ذوي الأرحام خمسة بخمسة ، ولبنت الشقيقة ثلاثة تضرب في الباقي بعد فرض الزوج وهو واحد فيحصل لها ثلاثة ، ولبنت الأخت لأب واحد يضرب في الباقي بعد فرض الزوج واحد بواحد ، ولبنت الأخت لأم كذلك .
ولا يعول في هذا الباب من أصول المسائل إلا أصل ستة فإنه يعول إلى سبعة فقط . مثال ذلك لو خلف شخص خالا وبنتي أختين شقيقتين أو لأب وبنتي أختين لأم ، فمسألتهم من ستة وتعول إلى سبعة للخال واحد ، ولبنتي الأختين لغير أم أربعة ، ولبنتي الأختين لأم اثنان ، وكذا لو هلك هالك عن أبي أم وبنت أخت شقيقة وبنت أخت لأب وابني أخوين لأم ، مسألتهم من ستة وتعول إلى سبعة ، لأبي الأم واحد ، ولبنت الشقيقة ثلاثة ، ولبنت الأخت لأب واحد ولابني الأخوين لأم

(20/190)

اثنان لكل واحد واحد .
هذا آخر ما تيسر جمعه والله أعلم . والحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين إلى يوم الدين (1) .
__________
(1) الطبعة السادسة 1422 هـ المطبوع معه ( متن الرحبية ) تحت إشراف الإدارة العامة لمراجعة المطبوعات الدينية بالرئاسة .

(20/191)

باب الحجب

(20/193)

الأب يحجب الإخوة عن الميراث
س 92 : توفي ابني الأكبر البالغ من العمر عشر سنوات إثر حادث مروري وتم استلام الدية . فهل من حق والده التصرف في نصيب الأخوين الصغيرين للمتوفى أم لا بد من إيداعها حتى يبلغا ويتصرفا فيها ؟ علما بأننا قررنا صرف الدية في عمل الخير من أجل الولد ويخشى الوالد أن يتصرف الولدان بعد أن يكبرا في المال بغير التصدق به ؟ (1) .
ج : الدية كلها بينك وبين أبيه لك السدس ولأبيه الباقي ، أما أخواه فليس لهما حق في الدية بإجماع أهل العلم ؛ لأن الأب يحجبهم عن الإرث . وبالله التوفيق .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 56 .

(20/195)

الأخت تحجب أبناء الأخ
س 93 : امرأة تقول : توفيت أمي عني وعن أختها من أمها وأبيها وعن ثلاثة أبناء أخ لأمي من أبيها وأمها

(20/195)

وأخت لهم . فما الحكم ؟ (1) .
ج : إذا كان الواقع هو كما ذكرت فإن التركة التي خلفتها أمك - رحمها الله - تكون بينك وبين أختها نصفين وليس لأولاد أخيها شيء ؛ لأن أختها في مثل هذه المسألة تحجب أبناء الأخ ، وإن كانت أمك أوصت بشيء فوصيتها مقدمة عليك وعلى أختها إذا كانت بالثلث أو أقل على وجه شرعي ، وإن كان عليها دين ثابت فابدئي بقضاء دينها قبل الوصية وقبل قسم الميراث بينك وبين أختها .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 59 ، ونشر في ( مجلة البحوث الإسلامية ) العدد ( 18 ) عام 1407 هـ .

(20/196)

94 - الأخت الشقيقة أو لأب تحجب أبناء الإخوة
سماحة الشيخ عبد العزيز بن عبد الله بن باز - مفتي عام المملكة العربية السعودية - حفظه الله .
السلام عليكم ورحمة الله وبركاته ، بعده :
نرجو من فضيلتكم جزاكم الله خيرا عن الإسلام والمسلمين إفتاءنا في كيفية قسمة الميراث التالية :
توفي رجل وترك وراءه بنتا وأختا شقيقة وزوجة ، وأولاد أخ شقيق وأولاد إخوة لأب . أثابكم الله وأدام توفيقكم ، والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
إذا كان الواقع هو ما ذكرتم فالتركة تجعل ثمانية سهام متساوية : سهم منها وهو الثمن للزوجة ، وللبنت النصف أربعة ، والباقي للأخت الشقيقة . وليس لأولاد الإخوة شيء ؛ لأن الأخت الشقيقة في هذه المسألة وأمثالها تحجب أبناء
__________
(1) سؤال شخصي مقدم لسماحته من الأخ ح . خ . وأجاب عنه سماحته بتاريخ 26 \ 1 \ 1418 هـ .

(20/197)

الإخوة لأب وأم أو لأب . وهكذا الأخت لأب في مثل هذه المسألة تحجب أبناء الإخوة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك ، وذلك مستثنى من قوله صلى الله عليه وسلم : « ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر » (1) متفق على صحته ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) رواه البخاري في ( الفرائض ) باب ميراث الولد من أبيه وأمه برقم (6732) ومسلم في ( الفرائض ) باب ألحقوا الفرائض بأهلها فما بقي فللأولى برقم ( 1615 ) .

(20/198)

95 - الإخوة الأشقاء يحجبون الإخوة لأب
سماحة الوالد الشيخ عبد العزيز بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، أما بعد :
أكتب لكم هذا المعروض وهو بخصوص فتوى وهي كالتالي :
- توفي رجل عن زوجة وأخوين أحدهما شقيق والثاني أخ لأب فقط ، وأختين شقيقة وأخت لأب ، أعطيت الحصة أو الإرث للشقيق والأخت الشقيقة ولم يعط الأخ لأب وأخته شيئا من الإرث ، فما فتوى سماحتكم في هذا مأجورين ؟ (1) .
وفقكم الله لما فيه خدمة شرعه المطهر ، والسلام عليكم ورحمة الله وبركاته .
ج : وعليكم السلام ورحمة الله وبركاته .
بعده : إذا كان الواقع هو ما ذكرتم في السؤال ، وهو : أن الميت هلك عن زوجة وأخ شقيق وأخت شقيقة وأخ لأب
__________
(1) سؤال شخصي مقدم لسماحته من الأخ م . و . أ . أجاب عنه سماحته في 2 \ 12 \ 1413 هـ .

(20/199)

وأخت لأب ، فإن الإرث يكون للزوجة والشقيق والشقيقة إذا كان دينهم واحدا وهو الإسلام أو ضده . أما الأخ لأب والأخت لأب فلا حظ لهما في الإرث ؛ لأن الشقيق والشقيقة يحجبانهما بالإجماع لكونهما أقوى قرابة منهما ، والزوجة تعطى الربع فقط وهو سهم من أربعة أسهم متساوية ، والباقي ثلاثة أسهم ، للشقيق والشقيقة ، للشقيق سهمان وللشقيقة سهم ؛ لقول الله عز وجل : { وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1) الآية في آخر سورة النساء . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة النساء الآية 176

(20/200)

96 - الأخ الشقيق يحجب الإخوة لأب
من عبد العزيز بن باز إلى حضرة الأخت في الله الكريمة م . ت . ع . ت . وفقها الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم الكريم المؤرخ 23 \ 2 \ 1415 هـ وصلكم الله بهداه وما تضمنه من بيان ورثة البنت ن . س . س . ع . والرغبة في بيان إرثهم منها كان معلوما ، وهم أمها وشقيقها وشقيقتها وإخوانها من أمها أولاد س . ع . ت . (1) .
والجواب : تجعل التركة ستة سهام متساوية ، سهم لأمها وهو السدس ، وسهمان لإخوانها من أمها وهما الثلث بينهم على السواء ، والباقي ثلاثة أسهم وهي النصف ، لشقيقها وشقيقتها للذكر مثل حظ الأنثيين ، وأرجو إبلاغ سلامي للأخت والعم وجميع العيال . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) سؤال شخصي مقدم لسماحته أجاب عنه برقم ( 476 \ خ ) وتاريخ 6 \ 3 \ 1415 هـ .

(20/201)

97 - أبناء الابن يحجبون الإخوة
حضر عندي من سمى نفسه ج . م . ن . ج . وذكر أن جدته ل . ن . ص . توفيت عن ثلاث بنات وعن أولاد ابنها وهم سبعة ثلاثة ذكور وأربع بنات وأخت شقيقة وأخ لأم وعن زوجها هكذا قال ، وطلب مني قسمة التركة (1) .
والجواب : إذا كان الواقع هو ما ذكره السائل فإن تركة جدته المذكورة تجعل اثني عشر سهما متساوية ، للزوج منها الربع ثلاثة ، ولبناتها ثمانية وهي الثلثان ، والباقي واحد لأولاد ابنها المذكورين بينهم للذكر مثل حظ الأنثيين ، أما أختها وأخوها فليس لهما شيء ؛ لأن أبناء ابنها يحجبون الإخوة بإجماع أهل العلم ، قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله وسلم على نبيه محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 1 \ 5 \ 1407 هـ .

(20/202)

الإخوة لأم يرثون مع وجود الأم والإخوة الأشقاء
س 98 : تزوجت امرأة من رجلين ، توفيا : لها من الرجل الأول ولد واحد وأربع بنات ، ولها من الرجل الثاني ولدان وبنت ، توفي أحد أبنائها من الزوج الثاني وترك إرثا له . هل أبناؤها من زوجها الأول يرثون من أخيهم لأمهم المتوفى ، والأم على قيد الحياة ، وكم نصيب الولد من الرجل الأول وأخواته الأربع ، ونصيب الإخوة الأشقاء لأخيهم المتوفى ، وقيمة الإرث مائتان وخمسون ألف ريال لا غير (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده .
إذا كان الواقع هو كما ذكر في السؤال فإن تركة الابن المتوفى تجعل ستة أسهم متساوية أحدها للأم وهو السدس واثنان لإخوته لأمه ذكورهم وإناثهم سواء ، بينهم على خمسة أسهم متساوية والباقي ثلاثة لأخيه الشقيق وأخته الشقيقة للذكر مثل حظ الأنثيين ، والمعنى أن الذكر له سهمان والأنثى سهم . وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي أجاب عنه سماحته في 29 \ 12 \ 1418 هـ .

(20/203)

لا يرث أبناء الأبناء مع أعمامهم
س 99 : توفي رجل قبل والده وله أولاد وإخوان وبعد ذلك توفي والده فهل يحق للأولاد أن يرثوا جدهم أم لا ؟ (1) .
ج : ليس لأولاد البنين إرث مع أعمامهم أبناء الميت بإجماع المسلمين ؛ لقول النبي صلى الله عليه وسلم : « ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر » (2) متفق على صحته . ومعنى قوله : « أولى رجل ذكر » (3) أقرب . ولا شك أن البنين أقرب إلى الميت من أولاد البنين إلا أن يوصي لهم بشيء بقدر الثلث فأقل ، فلا مانع من ذلك إذا ثبتت الوصية بالبينة الشرعية .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 55 .
(2) رواه البخاري في ( الفرائض ) باب ميراث الولد من أبيه وأمه برقم ( 6732 ) ومسلم في ( الفرائض ) باب ألحقوا الفرائض بأهلها فما بقي فللأولى برقم ( 1615 ) .
(3) صحيح البخاري الفرائض (6351),صحيح مسلم الفرائض (1615),سنن الترمذي الفرائض (2098),سنن أبو داود الفرائض (2898),سنن ابن ماجه الفرائض (2740),مسند أحمد بن حنبل (1/292).

(20/204)

أبناء العم الشقيق يحجبون أبناء العم لأب
س 100 : توفيت امرأة عن أبناء أخ غير شقيق وأبناء عم ، فمن يرث ومن لا يرث وما نصيب كل منهم ؟ (1) .
ج : إذا كان أبناء أخيها الموجودون أبناء أخ من أب فهم العصبة وليس لأبناء عمها شيء ، أما إن كانوا أبناء أخ من أم فقط فليس لهم شيء ؛ لأنهم من ذوي الأرحام ، والعصب يكون لبني عمها إذا كانوا أبناء عم شقيق أو أبناء عم لأب . فإن كان بعضهم أبناء عم شقيق والآخرون أبناء عم لأب فالعصب لأبناء العم الشقيق إذا كانوا في درجة واحدة . فإن كان بعضهم أقرب من بعض فالعصب للقريب فقط والبعيد لا شيء له ، سواء كان ابن عم شقيق أم ابن عم لأب ؛ لقول النبي صلى الله عليه وسلم : « ما أحرز الولد أو الوالد فهو لعصبته من كان » (2) ولقوله صلى الله عليه وسلم : « ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر » (3) .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 58 ، وفي ( كتاب الدعوة ) ج 1 ص 161 ، وفي ( مجلة المجتمع ) العدد ( 655 ) في 21 \ 4 \ 1404 هـ .
(2) رواه الإمام أحمد ( 1 \ 27 ) وأبو داود في ( الفرائض ) باب في الولاء برقم ( 2917 ) وابن ماجه في ( الفرائض ) باب ميراث الولاء برقم ( 2722 ) .
(3) رواه البخاري في ( الفرائض ) باب ميراث الولد من أبيه وأمه برقم ( 6732 ) ومسلم في ( الفرائض ) باب ألحقوا الفرائض بأهلها فما بقي فللأولى برقم ( 1615 ) .

(20/205)

متفق على صحته . ومعنى أولى : " أقرب " . والله ولي التوفيق .

(20/206)

بنات الأخ الشقيق لا يرثن العم المتوفى عند وجود الذكور
س 101 : رجل توفاه الله ولم يكن له زوجة ولا ذرية لكن له أولاد أخ شقيق متوفى من قبل ، فهل أولاد الأخ ذكورهم وإناثهم يرثون العم المتوفى ؟ (1) .
ج : إذا كان الواقع هو ما ذكره السائل فالإرث كله لأبناء الأخ الشقيق دون البنات بإجماع المسلمين ؛ لقول النبي صلى الله عليه وسلم : « ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر » (2) متفق على صحته ؛ ولأن بنات الأخ لسن من أهل الفروض ولا من العصبة بل من ذوي الأرحام بإجماع أهل العلم .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 56 .
(2) رواه البخاري في ( الفرائض ) باب ميراث الولد من أبيه وأمه برقم ( 6732 ) ومسلم في ( الفرائض ) باب ألحقوا الفرائض بأهلها فما بقي فللأولى برقم ( 1615 ) .

(20/206)


باب العصبات - مجموع فتاوى ابن باز

باب العصبات
إذا استغرقت الفروض المسألة فليس للعصبة شيء
س 102 : هلكت امرأة عن زوج وبنتين وأم وأخوين ؟ (1) .
ج : تقسم المسألة من ( 13 ) سهما من أجل العول : ثلاثة للزوج ، وثمانية للبنتين ، وسهمان للأم .
أما الأخوان فليس لهما شيء ؛ لأنهما عاصبان ولم يبق لهما شيء ، بل استغرقت الفروض المسألة ، وقد قال النبي صلى الله عليه وسلم : « ألحقوا الفروض بأهلها فما بقي فلأولى رجل ذكر » (2) متفق على صحته . وفي هذه المسألة لم يبق للعاصب شيء ، وصلى الله على محمد وآله وصحبه وسلم .
الرئيس العام
عبد العزيز بن عبد الله بن باز
__________
(1) أجاب سماحته عن المسألة بتاريخ 17 \ 1 \ 1409 هـ .
(2) رواه البخاري في ( الفرائض ) باب ميراث الولد من أبيه وأمه برقم ( 6732 ) ومسلم في ( الفرائض ) باب ألحقوا الفرائض بأهلها فما بقي فللأولى برقم ( 1615 ) .

(20/207)

الأخوات مع البنات عصبات
س 103 : توفي ابن عمي وترك زوجة وخمس بنات وإخوة كلهم إناث ، وله تركة من الأرض كيف يقسم الميراث ، مع العلم بأننا نحن أولاد عمه من أب وأم ، وله أولاد عم من الأب هل نرث نحن ؟ (1) .
ج : تقسم التركة من أربعة وعشرين سهما ، للزوجة الثمن ثلاثة ، وللبنات الثلثان ستة عشر بينهن على السواء ، والباقي خمسة للأخوات إذا كن شقائق أو أخوات من الأب على سبيل التعصيب ؛ لأن الأخوات مع البنات عصبات ، إذا كن شقائق أو أخوات من أب ، وإن كان بعضهن شقائق ، وبعضهن أخوات من أب ، فالعصب المذكور للشقائق ، والأخوات لأب يسقطن ؛ لأن الشقائق أقوى منهن ، لإدلائهن بالأب والأم . . وهكذا يسقط الأخ لأب بالأخ الشقيق ، أما إن كانت الأخوات ، أخوات للميت من أمه فقط ، فإنهن يسقطن بالبنات ، ولا إرث لهن مع البنات في جميع الصورة ؛ لأن من شرط إرث الإخوة لأم ، عدم وجود الفرع الوارث ، وعدم وجود
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( جريدة المسلمون ) وأجاب عنه سماحته في 29 \ 2 \ 1418 هـ .

(20/208)

الأصل من الذكور الوارث ، ويكون الباقي في هذه المسألة إذا كان الأخوات كلهن أخوات من أم لأبناء عم الميت الأشقاء إذا كانوا في درجة واحدة ، وإن كان بعضهم أقرب من بعض ، فالعصب للأقرب ، وأما أبناء العم من أب فيسقطون بأبناء العم الشقيق ؛ لكونهم أقوى منهم إدلاء وأقرب إلى الميت ؛ لقول النبي صلى الله عليه وسلم : « ألحقوا الفرائض بأهلها ، فما بقي فهو لأولى رجل ذكر » (1) متفق على صحته ، وصح عنه صلى الله عليه وسلم أنه قضى في بنت وبنت ابن ، وأخت شقيقة : « أن للبنت النصف ، ولبنت الابن السدس تكملة الثلثين والباقي للأخت » (2) أخرجه البخاري في صحيحه ، والله ولي التوفيق .
__________
(1) رواه البخاري في ( الفرائض ) باب ميراث الولد من أبيه وأمه برقم ( 6732 ) ومسلم في ( الفرائض ) باب ألحقوا الفرائض بأهلها فما بقي فللأولى برقم ( 1615 ) .
(2) رواه البخاري في ( الفرائض ) باب ميراث بنت الابن مع البنت برقم ( 6736 ) .

(20/209)


باب قسمة التركات - مجموع فتاوى ابن باز

باب قسمة التركات

(20/211)

الحقوق المتعلقة بالتركة ومؤونة تجهيز الميت
س 104 : هل أول ما يؤخذ من تركة الميت قيمة الحنوط والكفن ؟ (1) .
ج : أول ما يؤخذ من التركة مؤونة التجهيز كقيمة الكفن وأجرة الغاسل وحافر القبر ونحو ذلك ، ثم الديون التي فيها رهن ، ثم الديون المطلقة التي ليس فيها رهن ، ثم الوصية بالثلث فأقل لغير وارث ، ثم الإرث .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من الجمعية الخيرية بشقراء .

(20/213)

105 - مال الميت حق للورثة ولا ينفق في المشاريع الخيرية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ن . س . ع . وفقه الله إلى ما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني سؤالك من طريق جريدة الجزيرة ونصه :
إن أخاك توفي وترك مبالغ عند بعض الناس ، وتم جمع هذه الأموال ، وهي عندك الآن وتريد إنفاقها في المشاريع الخيرية ، وقد حججت عنه من مالك إلى آخره (1) .
والجواب : حجك عنه من مالك كاف وهو مسقط للواجب عليه ، جزاك الله خيرا وضاعف مثوبتك .
أما الأموال المذكورة فالواجب تقسيمها بين الورثة ، وما أشكل عليكم في ذلك من وصية أو غيرها فراجعوا فيه المحكمة وفيما تراه المحكمة الكفاية إن شاء الله . وفق الله
__________
(1) سؤال مقدم إلى سماحته من السائل م . ن . س . ع . وأجاب عنه سماحته برقم ( 1509 \ 1 ) في 12 \ 5 \ 1415 هـ .

(20/214)

الجميع لما يرضيه .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(20/215)

106 - لا يجوز التصرف بمال الميت إلا بإذن الورثة
إلى سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
في ذمة والدي لبنك التسليف ( الصندوق العقاري ) مبلغ وقدره تسعة وسبعون ألف ريال ، ولأن والدي قد هرم ولم يعد يعلم من أمره شيئا ، وكان قد أمنني على جميع أمواله أنا ابنته الكبرى فهل أسدد عنه من ماله بدون علم أبنائه ؛ لأنهم قد يمنعون تصرفي بحجة تأجيل التسديد بعد وفاته تمهيدا للإعفاء الذي ليس في الأصل من نظام البنك ولكنه من اختصاص الديوان الذي له شروط في الإعفاء لا أراها تطبق على عائلتنا . وأخشى أن تطول فترة انشغال ذمة والدي أو يحبس عن الجنة حتى يقضى دينه .
فآمل الحصول على فتوى منكم ومشورتكم هل لي أن أتصرف إبراء لذمته ، أم لكونه قد خلف سدادا فقد يعفو الله عنه ؟ جزاكم الله خيرا (1) .
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 7 \ 2 \ 1419 هـ .

(20/216)

ج : وعليكم السلام ورحمة الله وبركاته ، وبعد : ليس لك التصرف في شيء من ماله إلا بعد مراجعة المحكمة ، وفق الله الجميع .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(20/217)

رد المال لورثة الميت
س 107 : أنا رجل اكتسبت مالا عن طريق غير مشروع ، وقد تبت الآن من ذلك فماذا علي تجاه هذا المال الذي جمعته ، خاصة أنه يستحيل علي رد المال لأهله ؛ لأنهم قد ماتوا ، وكيف أتصدق به إذا كان المتصدق عليه يعرف أن هذا المال حرام ؟ جزاكم الله خيرا (1) .
ج : الواجب عليك أن ترد المال لورثة الميت إذا كان له ورثة ، أما إذا كان ليس له ورثة أو لا تعرفهم فإنك تتصدق به على الفقراء من أهله من دون أن تخبرهم بمصدر المال ، وتبرأ الذمة مع التوبة ، والحمد لله .
__________
(1) نشر في ( مجلة الدعوة ) العدد ( 1645 ) في 17 \ 2 \ 1419 هـ .

(20/218)

108 - دية المقتول جزء من تركته
سماحة والدنا الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية وفقه الله لما فيه رضاه آمين .
السلام عليكم ورحمة الله وبركاته ، وبعد :
فأرجو تفضل سماحتكم بالإجابة على هذا السؤال :
شخص قتل قتل خطأ واستحقت على قاتله دية الخطأ ، فهل هذه الدية تعتبر جزءا من التركة بحيث يجوز ضمها إلى التركة ، وقضاء دين المقتول منها ، ودخول وصيته فيها ، أم أنها حق للورثة لا علاقة لها بالتركة . جزاكم الله خيرا (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
هذه الدية تعتبر جزءا من التركة يقضى منها دينه الذي لله والذي لعباده ، وتنفذ منها وصاياه ، الثلث فأقل ، وهكذا دية العمد ، والباقي للورثة ، ولا أعلم في هذا خلافا بين أهل العلم ، والله ولي التوفيق . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء مقدم لسماحته من السائل ع . س . م . أجاب عنه سماحته بتاريخ 8 \ 2 \ 1418 هـ .

(20/219)

س 109 : هل دية المقتول تقسم بين ورثته ؟ (1) .
ج : الدية مثل التركة تقسم بين الورثة جميعهم إلا إذا كان أحدهم قاتلا فليس له شيء ، لكن الورثة الذين ليس منهم القاتل تقسم بينهم التركة . الدية مثل التركة .
__________
(1) من برنامج ( نور على الدرب ) .

(20/220)

110 - لا يجوز التحيل لحرمان المرأة من الميراث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ م . ي . أ . وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم المؤرخ في 29 \ 1 \ 1416 هـ وصلكم الله بهداه وما تضمنه من السؤال عما يفعله بعض الناس من التحيل على إسقاط حق المرأة من الميراث (1) .
والجواب : لا يجوز لأحد من الناس أن يحرم المرأة من ميراثها أو يتحيل في ذلك ؛ لأن الله سبحانه قد أوجب لها الميراث في كتابه الكريم وفي سنة رسوله الأمين عليه الصلاة والسلام وجميع علماء المسلمين على ذلك ، قال الله تعالى : { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ } (2)
__________
(1) فتوى صدرت من سماحته للشيخ م . ي . أ . عام 1416 هـ .
(2) سورة النساء الآية 11

(20/221)

الآية من سورة النساء ، وقال في آخر السورة : { يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) فالواجب على جميع المسلمين العمل بشرع الله في المواريث وغيرها والحذر مما يخالف ذلك ، والإنكار على من أنكر شرع الله ، أو تحيل في مخالفته في حرمان النساء من الميراث أو غير ذلك مما يخالف الشرع المطهر . وهؤلاء الذين يحرمون النساء من الميراث أو يتحيلون في ذلك مع كونهم خالفوا الشرع المطهر وخالفوا إجماع علماء المسلمين قد تأسوا بأعمال الجاهلية من الكفار في حرمان المرأة من الميراث . نسأل الله لنا ولكم ولهم ولجميع المسلمين العافية من كل ما يخالف شرعه . والواجب عليكم وعلى غيركم الرفع إلى ولاة الأمور عمن يدعو إلى حرمان المرأة من الميراث أو تحيل في ذلك حتى يعاقب بما يستحق بواسطة المحاكم الشرعية . وفقنا الله وإياكم وجميع المسلمين
__________
(1) سورة النساء الآية 176

(20/222)

لما يرضيه ، وأصلح حال المسلمين ، وهداهم لما فيه نجاتهم وسعادتهم ، ووفق ولاة أمرنا لكل خير ونصر بهم الحق إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(20/223)

الإرث لا يكون إلا بعد أداء الدين
س 111 : مات رجل وعليه دين ، وليس له إلا بيت ومزرعة ، وله أولاد فقراء ويسكنون هذا البيت ، ويأكلون من المزرعة ، فهل يجب عليهم بيع البيت والمزرعة ليسددوا ما على والدهم وهم فقراء ؟ وهل هناك فرق بين الدين الذي للأشخاص والدين الذي للحكومة ؟ (1) .
ج : يجب تسديد دين الميت من تركته ، سواء كان هذا الدين للحكومة أو لسائر الناس ؛ لما جاء في الحديث : نفس المؤمن معلقة بدينه حتى يقضى عنه (2) ولا يجوز لأولاده أو غيرهم من الورثة أن يستغلوا ممتلكات الميت ويتركوا تسديد الدين الذي عليه ؛ لأن الإرث لا يكون إلا بعد أداء الدين ، لأن الله سبحانه وتعالى لما ذكر المواريث قال :
__________
(1) نشر في ( نشرة التوعية الإسلامية للقوات البرية ) العدد ( 18 ) جمادى الأولى عام 1415 هـ .
(2) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة ) باقي مسند أبي هريرة برقم ( 10221 ) والترمذي في ( الجنائز ) باب ما جاء عن النبي صلى الله عليه وسلم أنه قال : '' نفس المؤمن معلقة بدينه حتى يقضى عنه '' برقم ( 1078 ) .

(20/224)

{ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ } (1) وقد « قضى النبي صلى الله عليه وسلم بالدين قبل الوصية » (2) فأول شيء يبدأ به قضاء الدين ، ثم تنفيذ الوصية الشرعية ، ثم الإرث .
__________
(1) سورة النساء الآية 12
(2) سنن الترمذي الفرائض (2094),سنن ابن ماجه الوصايا (2715),مسند أحمد بن حنبل (1/144).

(20/225)

حكم الصدقة من الميراث دون علم الورثة
س 112 : توفيت والدتي ولها عندي مبلغ ( 14000 ) أربعة عشر ألف ريال سلف لوجه الله ، فأرجو إرشادي كيف أقوم بتصريفها وتقسيمها على الورثة ، عدد الأولاد ( 3 ) ذكور كل ولد من رجل ( أب ) وعدد البنات واحدة ، وتوفيت وهي في ذمة زوج أي غير مطلقة ، فكيف أوزع المبلغ المذكور على الورثة وهم ما ذكر بعاليه ، زوج وثلاثة أولاد وبنت ، وهل أتصدق منه بشيء بدون رضا الورثة أو علمهم . أفيدوني جزاكم الله خيرا ؟ (1) .
ج : يجب عليك أن تدفعها للورثة وأنت واحد منهم . للزوج ربعها ثلاثة آلاف وخمسمائة ، والباقي بين الأولاد الثلاثة
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 52 .

(20/225)

والبنت ، للبنت ألف وخمسمائة ولكل ابن ثلاثة آلاف ، وليس لك أن تتصدق منها بشيء إلا برضا الورثة ، إلا أن تكون أمك أوصت بشيء ، فالواجب تنفيذ وصيتها إذا شهد بها عدلان وكانت بقدر ثلث تركتها أو أقل ، والله ولي التوفيق .

(20/226)

تسديد الدين مقدم على الإرث
س 113 : هل قرض البنك العقاري والزراعي يعتبر دينا على الشخص إذا استقرضه وتوفي قبل أن يسدده . ثم ماذا يجب على الورثة تجاه ذلك لأنهم يريدون في الواقع راحة الميت إذا لم يستطيعوا أن يسددوا البنك بسرعة فما الحكم ؟ (1) .
ج : القرض الذي للبنك العقاري ولغيره مثل غيره من الديون يجب أن يسدد في وقته في حق الحي والميت ، فإذا مات الإنسان وعليه دين للبنك وجب تسديده من التركة في أوقاته إذا التزم به الورثة فإن لم يلتزموا سدد في الحال من التركة حتى يستريح الميت من تبعة الدين . وقد جاء في الحديث عنه عليه الصلاة السلام أنه قال : « نفس المؤمن معلقة بدينه حتى يقضى
__________
(1) من برنامج ( نور على الدرب ) الشريط رقم ( 16 ) .

(20/226)

عنه » (1) لكن إذا كان الدين مؤجلا والتزم الورثة أو بعضهم بأنه يؤدى في وقته فإنه يتأجل ولا يحل ولا يضر الميت لأنه مؤجل . فإن لم يلتزم به أحد في وقته وجب أن يسدد من التركة حتى يسلم الميت من تبعة ذلك .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة ) باقي مسند أبي هريرة برقم ( 10221 ) والترمذي في ( الجنائز ) باب ما جاء عن النبي صلى الله عليه وسلم أنه قال : '' نفس المؤمن معلقة بدينه حتى يقضى عنه '' برقم ( 1078 ) .

(20/227)

نفس المؤمن معلقة بدينه
س 114 : الأخ ع . س . ع . من الرياض ، يقول في سؤاله : توفي والدي - رحمه الله - ، وعليه قرض لصندوق التنمية العقارية ، وبعد مراجعة الصندوق وجدنا أن هناك أقساطا واجبة التسديد قبل مدة وعددها سبعة أقساط لم تسدد ، وهناك أقساط لم تحل بعد ، فما هو الواجب علينا نحو الأقساط الواجبة التسديد ، والتي لم يجب تسديدها بعد ، وهل الوالد - عليه رحمة الله - معلق بهذه الأقساط سواء السابقة أو اللاحقة ؟ نرجو بيان حكم الشريعة في ذلك جزاكم الله خيرا (1) .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من ( المجلة العربية ) .

(20/227)

ج : الواجب على الورثة تسديد الأقساط الحالة من التركة ، ولا يجوز التساهل في ذلك مع القدرة ؛ لقول النبي صلى الله عليه وسلم : « نفس المؤمن معلقة بدينه حتى يقضى عنه » (1) .
أما الأقساط التي لم تحل فإن الواجب أداؤها في وقتها وليس على الميت حرج في ذلك كما لو كان حيا ؛ لكونها لم يحل أجلها . والله ولي التوفيق .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة ) باقي مسند أبي هريرة برقم ( 10221 ) والترمذي في ( الجنائز ) باب ما جاء عن النبي صلى الله عليه وسلم أنه قال : '' نفس المؤمن معلقة بدينه حتى يقضى عنه '' برقم ( 1078 ) .

(20/228)

مات وعليه دين
فهل تبقى روحه مرهونة
س 115 : حكم من مات وعليه دين لم يستطع أداءه لفقره هل تبقى روحه مرهونة معلقة ؟ (1) .
ج : أخرج أحمد وابن ماجه والترمذي عن أبي هريرة
__________
(1) نشر في كتاب ( فتاوى البيوع في الإسلام ) من نشر جمعية إحياء التراث الإسلامي بالكويت ص 109 .

(20/228)

رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال : « نفس المؤمن معلقة بدينه حتى يقضى عنه » (1) ، وهذا محمول على من ترك مالا يقضى به عنه ، أما من مات عاجزا فيرجى ألا يتناوله هذا الحديث ؛ لقوله سبحانه وتعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقوله سبحانه : { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } (3) كما لا يتناول من بيت النية الحسنة بالأداء عند الاستدانة ومات ولم يتمكن من الأداء ؛ لما روى البخاري - رحمه الله - عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « من أخذ أموال الناس يريد أداءها أدى الله عنه ومن أخذها يريد إتلافها أتلفه الله » (4) (5) .
__________
(1) رواه الإمام أحمد في ( باقي مسند المكثرين من الصحابة ) باقي مسند أبي هريرة برقم ( 10221 ) والترمذي في ( الجنائز ) باب ما جاء عن النبي صلى الله عليه وسلم أنه قال : '' نفس المؤمن معلقة بدينه حتى يقضى عنه '' برقم ( 1078 ) .
(2) سورة البقرة الآية 286
(3) سورة البقرة الآية 280
(4) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2257),سنن ابن ماجه الأحكام (2411),مسند أحمد بن حنبل (2/361,2/417).
(5) رواه البخاري في ( الاستقراض وأداء الديون والحجر والتفليس ) باب من أخذ أموال الناس يريد أداءها أو إتلافها برقم ( 2387 ) .

(20/229)

متى تبرأ ذمة الميت المدين من تبعة الدين
س 116 : من المعلوم أن صندوق التنمية العقارية يمنح المواطنين قروضا طويلة الأجل لبناء مساكن لهم يتم سدادها على مدى خمسة وعشرين عاما ، فإذا توفي المقترض ولم يسدد من الأقساط المذكورة سوى قسطين فقط ، وقام ورثته من بعد وفاته بالتسديد في المواعيد المحددة فهل تبرأ ذمة الميت حينئذ ولا يكون هذا داخلا فيما ورد في الحديث : « نفس المؤمن معلقة بدينه حتى يقضى عنه » (1) أو أنه مرتهن بهذا الدين حتى يتم سداد جميع الأقساط ؟ آمل إيضاح الموضوع من سماحتكم (2) .
ج : إذا مات الإنسان وعليه دين مؤجل فإنه يبقى على أجله إذا التزم الورثة بتسديده واقتنع بهم صاحب الدين ، أو قدموا ضمينا مليئا أو رهنا يفي بالدين ، وبذلك يسلم الميت من التبعة إن شاء الله .
__________
(1) سنن الترمذي الجنائز (1078),سنن ابن ماجه الأحكام (2413),مسند أحمد بن حنبل (2/440),سنن الدارمي البيوع (2591).
(2) نشر في كتاب ( فتاوى إسلامية ) من جمع وترتيب الشيخ محمد المسند ج 2 ص 418 .

(20/230)

لا يلزم تعجيل أقساط البنك العقاري إذا التزم ورثة الميت أو غيرهم بتسديدها
س 117 : والدي عليه دين من البنك العقاري وقد توفي - رحمه الله - فهل يجب علينا تسديد المبلغ كاملا أم على حسب الأقساط التي أقرها البنك وتبرأ ذمته بذلك ؟ (1) .
ج : لا يلزم تعجيل قضائها إذا التزم الورثة أو غيرهم بتسديدها في أوقاتها على وجه لا خطر فيه على صاحب الحق ؛ لأن الأجل من حقوق الميت يرثه ورثته ، وليس على الميت حرج في ذلك إن شاء الله ؛ لأن الدين المؤجل لا يجب قضاؤه إلا في وقته ، والورثة يقومون مقام الميت إذا التزموا بذلك أو التزم به غيرهم على وجه لا خطر فيه على صاحب الحق كما ذكر آنفا .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع وترتيب الشيخ محمد المسند ج 2 ص 419 .

(20/231)

هل يعتبر قرض البنك العقاري دينا على المتوفى يلزم تسديده ؟
س 118 : هل يعتبر قرض البنك العقاري دينا على والدي المتوفى ويلزم تسديده ؟ (1) .
ج : نعم يجب عليكم أداء الدين للبنك من التركة حسب التعليمات المتبعة في ذلك .
__________
(1) نشر في ( كتاب الدعوة ) ج 1 ص 161 .

(20/232)

جواز مطالبة القريب بالإرث
س 119 : ماتت أمي ولم تأخذ حقها الشرعي من أخيها ، وذلك خوفا منها على قطيعة الرحم ، ولكن كانت تريده فهل يحق لنا نحن أبناؤها مطالبة خالنا بحق أمنا حتى لو وصل الأمر إلى قطيعة الرحم بيننا وبينه ، أو الوصول إلى المحاكم ؟ (1) .
ج : لكم أن تطالبوه بحق الوالدة من الميراث ولو بالوصول إلى المحاكم ، إلا إذا كانت الوالدة سمحت ، فإن
__________
(1) من أسئلة حج عام 1418 هـ ، الشريط السادس .

(20/232)

كانت أبرأت أخاها من حقها فليس لكم ذلك . الحق لها ، أما إذا كانت ما أبرأت ولكنها تركت المطالبة والمخاصمة فلكم أن تطالبوا وتخاصموا في طلب حقكم ولا حرج في ذلك والحمد لله .

(20/233)

لا يجوز تخصيص أحد الأبناء بالإرث
س 120 : فتاة ورثت من أبيها مالا ، وقد خصها بكامل الإرث دون أخيها وأوصى بوصية في ذلك المال ، وقد حرم الأب على الابنة أن تعطي أخاها من هذا المال بعد وفاته ، ولكن الذي حصل بعد وفاة الأب أن عطفت الأخت على أخيها فوكلته على كامل الإرث مع كامل الوصية ليقوم بها شأنه ، لأنه ضعيف وذو عيال وليس لديه مال ، وقد أصيب هذا الابن بحادث ، وقيل إنه فقد جزءا من عقله ، فأنكر الابن أنه أخذ من أخته مالا ، فلا هو الذي رد المال ولا هو الذي قد قام بوصية أبي ، فهل علي حرج في مخالفة وصية أبي إذا أعطيت أخي كامل الإرث ليتصرف به رغم رفض أبي لذلك ؟ جزاكم الله خيرا (1) .
__________
(1) نشر في ( مجلة الدعوة ) العدد ( 1672 ) في 28 \ 8 \ 1419 هـ .

(20/233)

ج : لا يجوز للمسلم أن يخص بعض ورثته بشيء زيادة عن حقه ؛ لقول النبي صلى الله عليه وسلم : « إن الله قد أعطى كل ذي حق حقه ، فلا وصية لوارث » (1) ، فالواجب قسم التركة بينهما على قسمة الله ، وإن كان معهما ورثة فكل يعطى حقه ، وإن كان في الموضوع نزاع فهو إلى المحكمة ، والله ولي التوفيق .
__________
(1) رواه الترمذي في ( الوصايا ) باب ما جاء لا وصية لوارث برقم ( 2120 ) و ( 2121 ) والنسائي في ( الوصايا ) باب إبطال الوصية للوارث برقم ( 3641 ) وأبو داود في ( الوصايا ) باب ما جاء في الوصية للوارث برقم ( 2870 ) وابن ماجه في ( الوصايا ) باب لا وصية لوارث برقم

(20/234)

121 - لا وصية لوارث
سماحة الشيخ عبد العزيز بن باز الرئيس العام للدعوة والإفتاء حفظه الله .
السلام عليكم ورحمة الله وبركاته ودعوات إلى الله أن يحفظكم ويرعاكم إنه سميع مجيب وبعد :
أرجو الإجابة عن السؤال الآتي : توفي صهري ( والد زوجتي ) - رحمه الله - وهو من علماء الأزهر وله ذكر واحد ( وهو أكبر أبنائه ) وأربع إناث منهم زوجتي ، فبعد موته وجدناه ترك وصية يوصي فيها لابنه الذكر بثلث الميراث ، ثم يقسم الباقي تقسيما شرعيا { لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1) فهل هذا جائز شرعا ، سواء كان ذلك بموافقة أو دون موافقة من بناته الإناث المتضررين بهذه الوصية ؟ أفتونا جزاكم الله خيرا . (2) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
إذا كان الواقع كما ذكره السائل فالوصية باطلة ؛ لقول النبي صلى الله عليه وسلم : « إن الله قد أعطى كل ذي حق
__________
(1) سورة النساء الآية 11
(2) صدر من مكتب سماحته برقم ( 1010 \ 1 \ ش ) في 13 \ 11 \ 1413 هـ .

(20/235)

حقه فلا وصية لوارث » (1) فإن كان بينهم دعوى في ذلك فمرجعها المحكمة الشرعية وفيما تراه المحكمة الشرعية الكفاية إن شاء الله على ضوء الأدلة الشرعية . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) رواه الترمذي في ( الوصايا ) باب ما جاء لا وصية لوارث برقم ( 2120 ) و ( 2121 ) والنسائي في ( الوصايا ) باب إبطال الوصية للوارث برقم ( 3641 ) وأبو داود في ( الوصايا ) باب ما جاء في الوصية للوارث برقم ( 2870 ) وابن ماجه في ( الوصايا ) باب لا وصية لوارث برقم

(20/236)

122 - مات عن والديه
وزوجته وأربع بنات
فضيلة الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد .
السلام عليكم ورحمة الله وبركاته .
أرفق لفضيلتكم الصك الصادر من المحكمة الشرعية الكبرى بالرياض برقم ( 299 \ 7 ) في 21 \ 8 \ 1409 هـ بشأن ثبوت وفاة ع . ع . ع . ق . وانحصار إرثه في والده ووالدته وزوجته وبناته لا وارث له سواهم ؛ لذا نرغب إيضاح استحقاق كل واحد من الورثة على حده من التركة لإمكان صرف استحقاقهم من حقوقه لدينا . والسلام عليكم (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
اطلعت على الصك المرفق المتضمن بيان ورثة ع . ع . ع . ق . الصادر من فضيلة الشيخ إ . ث . القاضي بالمحكمة الكبرى بالرياض برقم ( 299 ) في 21 \ 8 \ 1406 هـ ، واتضح من ذلك أن المذكور توفي عمن ذكرتم أعلاه ، وهم : والداه
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 28 \ 2 \ 1410 هـ .

(20/237)

وزوجته وبناته الأربع ، وبناء على ذلك تقسم التركة بينهم على سبعة وعشرين سهما للزوجة ثلاثة ، وللبنات ستة عشر سهما بينهن على السواء ، ولكل واحد من والديه أربعة أسهم . والسلام عليكم .
عبد العزيز بن عبد الله بن باز

(20/238)

123 - مات عن زوجة
وأختين لأم وأخ شقيق وأخت شقيقة
فضيلة الشيخ المكرم عبد العزيز بن عبد الله بن باز مفتي عام المملكة وفقه الله لكل خير آمين .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أرجو تفضلكم بالإفادة عن كيفية توزيع هذه التركة : توفي رجل عن زوجة وأخ شقيق وأخت شقيقة وأختين لأم . جزاكم الله خيرا . والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
فالمسألة تقسم من اثني عشر سهما متساويا ، للزوجة الربع ثلاثة أسهم وللأختين من الأم الثلث أربعة بينهما ، والباقي خمسة للأخ الشقيق والأخت الشقيقة بينهما للذكر مثل حظ الأنثيين ، وفق الله الجميع .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي أجاب عنه سماحته في 8 \ 7 \ 1417 هـ .

(20/239)

مات عن أب وابنة
وأخ شقيق وإخوان لأب وأخت شقيقة
س 124 : توفي شخص عن أب وابنة وأخ شقيق وإخوان من الأب وأخت شقيقة فكيف يكون تقسيم ميراثه ؟ (1) .
ج : تقسم التركة نصفين أحدهما : للبنت فرضا والثاني للأب فرضا وتعصيبا وليس للإخوة شيء ؛ لأن الأب يحجبهم بإجماع أهل العلم .
لكن إن كان عليه دين ثابت قضي من التركة مقدما على الورثة ، فإن فضل شيء فهو للورثة على القسمة المذكورة ، وهكذا إن كان للميت وصية شرعية ثابتة وجب إخراجها قبل قسمة التركة على الورثة في حدود الثلث فأقل ، وليس للميت أن يوصي بأكثر من الثلث فإن أوصى بأكثر من ذلك لم ينفذ الزائد إلا برضا الورثة المكلفين المرشدين ، والدليل على تقديم الدين والوصية على الورثة قوله تعالى : { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (2) إلى أن قال سبحانه : { مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ } (3) .
__________
(1) نشر في ( كتاب الدعوة ) ج 1 ص 162 .
(2) سورة النساء الآية 11
(3) سورة النساء الآية 11

(20/240)

مات عن زوجة
وبنتين وأخ من الأم
س 125 : توفي رجل وترك زوجة وبنتين وأخا من الأم فقط ، فهل يرث أخوه هذا أم لا ؟ وإذا كان يرث فعلا فما هو نصيب كل واحد من الورثة ، علما بأن التركة التي خلفها هي من ماله الخاص ؟ (1) .
ج : هذا الميت تقسم تركته من أربعة وعشرين ، للبنتين الثلثان ( 16 ) ، وللزوجة الثمن ( 3 ) ، ويبقى خمسة يعطاها العاصب إذا كان له عاصب ولو بعيد ، فإن لم يكن له عاصب فإنها ترد عند أهل العلم للبنتين ، أما الأخ فلا يرث مع وجود الفرع ؛ لأن الله جل وعلا قال في كتابه العظيم : { وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ } (2) والكلالة من لا والد له ولا ولد ، وهاتان البنتان وجودهما يجعل المسألة ليست كلالة ، فيسقط بذلك الأخ من الأم لفقد
__________
(1) من برنامج ( نور على الدرب ) .
(2) سورة النساء الآية 12

(20/241)

شرطه ؛ لأن شرط إرث الأخ للأم أن تكون المسألة كلالة كما في هذه الآية الكريمة ، وهي قوله سبحانه وتعالى في سورة النساء : { وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ } (1) يعني من أم { فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ } (2) وهذا ميت له بنات فلم تكن المسألة كلالة فيكون الأخ من الأم لا حق له في الإرث ، والباقي بعد الزوجة والبنتين يكون لأقرب العصبة ، فإن لم يكن له عصبة فإنه يعطى الباقي للبنتين ويكون إرثهما فرضا وردا ، ( 16 ) فرضا وخمسة ردا ، هذا هو الصواب الذي نفتي به ، وهو قول أهل العلم .
__________
(1) سورة النساء الآية 12
(2) سورة النساء الآية 12

(20/242)

لا حرج على من
تبرع بإرث من أبيه لإخوته
س 126 : عندي قطعة أرض ميراث من أبي المتوفى وهذا الميراث لم يوزع حتى الآن ، وقد تركتها لإخوتي يزرعونها ويأكلون ما يأتي منها ، وقد يسر الله لي رزقا غيرها ، فهل أكون بهذا مقصرا في حق أولادي بأحقيتهم في هذه الأرض ؟ (1) .
__________
(1) من برنامج ( نور على الدرب ) .

(20/242)

ج : لا حرج عليك ولست مقصرا بل محسنا ، وأولادك لهم الله ، وأنت موجود حي تقوم عليهم الآن ولا حق لهم بذلك . الحق لك فإذا سمحت بذلك لإخوتك مراعاة لحاجتهم أو لصلة الرحم فأنت مأجور ولا شيء عليك ، ولا حق لأولادك بهذا .

(20/243)

حكم صرف المرأة من مال زوجها المتوفى أيام حدادها
س 127 : السلام عليكم ورحمة الله وبركاته .
إن زوجي قد توفي في 24 \ 7 \ 1411 هـ وقد ترك مبلغا من المال ، هل يجوز لي أن أصرف منه شيئا أثناء مدة الحداد والعدة ؟ أرجو الإفادة حفظكم الله (1) .
ج : وعليك السلام ورحمة الله وبركاته ، بعده :
جميع ما صرفت من المال يكون من إرثك إلا أن يسمح باقي الورثة بذلك . وفق الله الجميع لما يرضيه والسلام عليكم .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سؤال شخصي مقدم لسماحته من السائلة س . م . ف . من المملكة العربية السعودية .

(20/244)

لا تجوز الزيادة
على الثلث إلا بإجازة الورثة
س 128 : سائلات يذكرن أن لهن خالة توفيت عن زوجها وعن ابن وبنتي أختها الشقيقة ويسألن عن قسمة تركتها ويذكرن أن خالتهن قبل وفاتها أودعتهن مبلغ خمسمائة وثمانين ريالا ، وأوصت أن تجعل صدقة وأضحية لها ولوالديها مع العلم أنها لم تقض فرضها ؟ (1) .
ج : حيث ذكر في السؤال أن المتوفاة لم تقض فرضها ، فإذا كانت مستكملة لشروط وجوب الحج وتوفيت قبل أن تحج ، فيتعين أن يؤخذ من تركتها ما يحج عنها به ، ويقضى دينها مما تخلفه إن كان عليها دين ، فإن بقي شيء وكانت الخمسمائة والثمانون ريالا تعادل ثلث ما بقي فما دون فتنفذ وصيتها إذا ثبتت شرعا في المبلغ المذكور ، فإن كان المبلغ أكثر من الثلث فلا ينفذ ما زاد على الثلث منه إلا بإجازة الورثة ، وما بقي فإذا لم يكن لها صاحب فرض وارث إلا الزوج ولم يكن لها عاصب فتقسم تركتها إلى ستة أسهم للزوج
__________
(1) نشر في كتاب ( فتاوى تتعلق بأحكام الحج والعمرة والزيارة ) ص 41 .

(20/245)

النصف ثلاثة والباقي ثلاثة أسهم لأولاد أختها يستوي ذكرهم وأنثاهم لكل واحد منهم سهم واحد ، وبالله التوفيق ، وصلى الله على محمد وعلى آله وصحبه وسلم .

(20/246)

لا يجوز تخصيص
أحد الورثة بشيء
س 129 : أنا امرأة والدتي حرمتني من الميراث هل يجوز ذلك علما بأن الميراث لأختي فقط . أفيدوني أفادكم الله ؟ (1) .
ج : إذا مات الميت وجب الإرث للذرية كلهم ذكورا وإناثا ، والواجب على الأم وعلى غيرها أن ينصفوا فلا يخصوا أحد الورثة بشيء له دون غيره ، ولا يحرموا أحدا من حقه الذي فرضه الله . وإذا كان الورثة ولدا وبنتا بعد إخراج نصيب الزوجة الثمن فالمال بينهما أثلاثا للذكر مثل حظ الأنثيين ، وإذا كانوا ذكرين وأنثى يصير أخماسا أربعة للذكرين لكل واحد سهمان وواحد للأنثى ، وإذا كانوا ثلاثة ذكور وبنتا يكون المال سبعة أسهم للذكور ستة أسهم وللبنت سهم واحد ، وأما الزوجة
__________
(1) من أسئلة حج عام 1418 هـ .

(20/246)

فلها الثمن على كل حال ، وإذا كان وراءه أم لها السدس أو أب له السدس مع وجود الأولاد .
والمقصود لا بد من إعطاء البنت حقها للذكر مثل حظ الأنثيين يقول الله تعالى : { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (1) ولا يجوز للإخوة أن يأخذوا حق أخواتهم ولا للأم أن تظلم البنت وتعطي الذكر قسطها . بل الواجب الإنصاف وأن يعطى كل ذي حق حقه ؛ لقول الله سبحانه وتعالى : { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (2) وهكذا الإخوة ، قال تعالى : { وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } (3)
__________
(1) سورة النساء الآية 11
(2) سورة النساء الآية 11
(3) سورة النساء الآية 176

(20/247)

الصلح جائز بين الورثة
س 130 : ترك لنا والدنا أسهما في عدة شركات . ثم أعطانا جميعا أسهما في جميع الشركات . ما عدا عدة شركات ، ولم يتم إعطاء أخوين من إخواني الأكبر سنا . مع العلم بأنهم مستدينين من الوالد كل واحد منهم ما

(20/247)

يعادل ( 700.000 ) ريال .
فهل يجب علينا إعادة الأسهم جميعا وتوزيعها التوزيع الحق ؟ أم نتركها كما تركها الوالد وتعتبر هبة ؟ (1) .
ج : عليكم مراجعة المحكمة وفيما تراه المحكمة الكفاية إن شاء الله ، إلا إذا اصطلحتم على شيء وأنتم جميعا مكلفون مرشدون فلا بأس ؛ لقوله سبحانه : { وَالصُّلْحُ خَيْرٌ } (2) ولما روي عن النبي صلى الله عليه وسلم أنه قال : « الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما » (3) . وفق الله الجميع .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من ( مجلة الدعوة ) وأجاب عنه سماحته في 15 \ 12 \ 1416 هـ .
(2) سورة النساء الآية 128
(3) رواه الترمذي في ( الأحكام ) باب ما ذكر عن الرسول صلى الله عليه وسلم في الصلح برقم ( 1352 ) وابن ماجه في ( الأحكام ) باب الصلح برقم ( 2353 ) .

(20/248)

131 - مات عن زوجة وأخت وابنة عم
صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته :
أفيد فضيلتكم أنه توفي المدعو ن . م . ع . عن أخته وزوجته وابنة عمه وحيث إن ابنة عمه هي أخت والدي من أمه ولا يوجد للمذكور أي معصب سواها ، أرجو من فضيلتكم إفادتي هل لابنة عم المتوفى نصيب في الإرث أم لا ؟ علما أن أخت المتوفى قد توفيت بعد وفاته بثلاثة أشهر تقريبا .
أرجو أن تكون الفتوى مكتوبة ومصدقة من فضيلتكم أثابكم الله ، كما نسأله أن لا يحرمكم الأجر والثواب ، والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
إذا كان الواقع هو ما ذكره السائل من وفاة المذكور عن
__________
(1) سؤال شخصي مقدم لسماحته من الأخ ع . م . ع . ق . أجاب عنه سماحته في 26 \ 10 \ 1413 هـ .

(20/249)

زوجته وأخته وابنة عمه ، فإن التركة تقسم من أربعة : للزوجة الربع واحد ، والباقي للأخت سواء كانت شقيقة أو لأب أو لأم فرضا وردا إذا لم يكن للميت عاصب كما ذكرتم في السؤال ، أما ابنة عمه فليس لها شيء ؛ لأنها ليست من العصبة والسلام .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(20/250)


باب الخنثى - مجموع فتاوى ابن باز

باب الخنثى
يحكم على الخنثى بعد البلوغ
س 132 : الخنثى هل يعامل معاملة الأنثى ، علما بأنه لم يتضح أمره ، وهل ينطبق عليه جميع ما ينطبق على الأنثى من انقضاء العدة وغيرها من الأمور المتعلقة بالنساء ؟ (1) .
ج : الخنثى فيه تفصيل ، فالخنثى قبل البلوغ يشتبه هل هو ذكر أو أنثى ؛ لأن له آلتين ، آلة امرأة وآلة رجل ، لكن بعد البلوغ يتبين في الغالب ذكورته أو أنوثته . فإذا ظهر منه ما يدل على أنه امرأة ، مثل أن يتفلك ثدياه ، أو ظهر عليه ما يميزه عن الرجال بحيض أو بول من آلة الأنثى ، فهذا يحكم بأنه أنثى وتزال منه آلة الذكورة بالعلاج الطبي المأمون . وإذا ظهر منه ما يدل على أنه ذكر ، كنبات اللحية والبول من آلة الذكر وغيرها
__________
(1) سؤال مقدم لسماحته بعد محاضرة ألقاها سماحته بمستشفى النور بمكة المكرمة يوم الاثنين 27 \ 7 \ 1412 هـ ، ونشر في هذا المجموع ( ج 9 ) ص 435 .

(20/251)

مما يعرفه الأطباء فإنه يحكم بأنه ذكر ويعامل معاملة الرجال ، وقبل ذلك يكون موقوفا حتى يتبين الأمر ، فلا يزوج حتى يتبين الأمر هل هو ذكر أو أنثى ، وهو بعد البلوغ كما قال العلماء يتبين أمره .

(20/252)


باب أهل الملل - مجموع فتاوى ابن باز

باب أهل الملل
لا يرث المسلم الكافر ولا الكافر المسلم
س 133 : هل يجوز أن يرث المسلم الإنسان الذي يطوف حول القبور ويستغيث بها ؟ وهل يجوز أن يرث المسلم تارك الصلاة ؟ (1) .
ج : يقول النبي صلى الله عليه وسلم في الحديث الصحيح المتفق عليه : « لا يرث المسلم الكافر ولا الكافر المسلم » (2) فالذي يطوف بالقبور ويستغيث بأهلها ويطلب منهم المدد لا يرث من المسلم ولا يرثه المسلم ؛ لهذا الحديث الصحيح . وإنما يرث هذا الذي يطوف بالقبور أمثاله من عباد القبور لأنهم كفار مثله .
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 10 ) .
(2) رواه البخاري في ( الفرائض ) باب لا يرث المسلم الكافر ولا الكافر المسلم برقم ( 6764 ) ومسلم في ( الفرائض ) باب ( أول الكتاب ) برقم ( 1614 ) .

(20/253)

ويرث المسلم أمثاله من المسلمين . فالمسلم يرث المسلم ولا يرث الكافر وهكذا بالعكس الكافر يرث الكافر ولا يرث المسلم ؛ لقوله صلى الله عليه وسلم : « لا يرث المسلم الكافر ولا الكافر المسلم » (1) متفق على صحته من حديث أسامة رضي الله عنه .
وكذلك تارك الصلاة ؛ لأن الصحيح أنه كافر كفرا أكبر ، وقد ذهب بعض أهل العلم إلى أنه كفر أصغر وأنه لا يكفر بذلك إذا كان يقر بالوجوب ولا يجحد وجوبها ، ولكن الصواب أنه كافر كفرا أكبر وأن ورثته المسلمين لا يرثونه - يعني أقاربه المسلمين - وإنما يكون إرثه لبيت المال ؛ لأنه مرتد بهذا ، إلا إذا كان له أقارب مثله في ترك الصلاة فهم يرثونه كما يرث الكفار بعضهم بعضا .
__________
(1) صحيح البخاري الفرائض (6383),صحيح مسلم الفرائض (1614),سنن الترمذي الفرائض (2107),سنن أبو داود الفرائض (2909),سنن ابن ماجه الفرائض (2730),مسند أحمد بن حنبل (5/208),موطأ مالك الفرائض (1104),سنن الدارمي الفرائض (2998).

(20/254)

إذا أسلم الكافر تكون أمواله لورثته المسلمين
س 134 : ما مصير الإرث الذي تتحصل عليه من والدك بعد وفاته وأنت تعلم أنه كسبه بالحرب والنهب مع أقربائه ؟ (1) .
__________
(1) سؤال شخصي مقدم إلى سماحته وأجاب عنه في 12 \ 8 \ 1418 هـ .

(20/254)

ج : إذا كان مال المورث مكسوبا بطريق محرم كالنهب والسرقة والحروب الجاهلية لم يحل للوارث أكله ولزمه رده إلى أهله ، فإن لم يعرفهم تصدق به عنهم إذا كانوا مسلمين إلا أن يكون المورث كافرا حين كسبه الأموال ثم أسلم وهي في يده فإنها تكون لورثته المسلمين ، إلا أن يعرف منها شيء بعينه لأحد من المسلمين فإنه يرد إلى مالكه المعين في أصح قولي العلماء .

(20/255)


باب المطلقة - مجموع فتاوى ابن باز

باب المطلقة
المطلقة طلاقا رجعيا ترث زوجها إذا كانت في العدة
س 135 : هل ترث امرأة مطلقة من أموال زوجها الذي مات قبل أن تنتهي عدتها ؟ (1) .
ج : إذا كان الطلاق رجعيا ومات زوجها قبل خروجها من العدة فإنها ترث منه فرضها الشرعي ، أما إن كانت قد خرجت من العدة فلا إرث لها ، وهكذا إن كان الطلاق بائنا لا رجعة فيه ، كالمطلقة على مال والمطلقة آخر ثلاث ونحوهما من البائنات ، فليس لهن إرث من مطلقهن ؛ لأنهن حين موته لسن بزوجات له ، لكن يستثنى من ذلك من طلقها زوجها في مرض موته متهما بقصد حرمانها من الإرث ، فإنها ترث منه في العدة وبعدها ما لم تتزوج ولو كان الطلاق بائنا في أصح قولي العلماء معاملة له بنقيض قصده . والله ولي التوفيق .
__________
(1) نشر في كتاب ( فتاوى إسلامية ) من جمع الشيخ محمد المسند ج 3 ص 54 .

(20/256)

حكم إرث المطلقة طلاقا رجعيا إذا ماتت في العدة
س 136 : ما حكم الشرع في رجل تزوج من امرأة وطلقها الطلقة الأولى وفي أثناء العدة توفيت المرأة فهل يستحق الزوج إرثه منها ؟ (1) .
ج : إذا توفيت المرأة وهي لم تخرج من عدة الطلاق الرجعي فإن زوجها يرثها بإجماع المسلمين ؛ لأنها في حكم الزوجات ما دامت في العدة ، وهكذا لو مات فإنها ترثه ، أما إذا كان الطلاق غير رجعي كالطلاق الواقع على مال بذلته المرأة للزوج ليطلقها ، وهكذا إذا خالعته على مال فخلعها على ذلك بغير لفظ الطلاق ، وهكذا المرأة التي يفسخ الحاكم نكاحها من زوجها لمسوغ شرعي يقتضي ذلك ، وهكذا من طلقها زوجها الطلقة الأخيرة من الثلاث ولم يكن متهما بقصد حرمانها من الميراث فإن هذه الفرقة في الصور الأربع فرقة بائنة ليس فيها توارث بين الزوجين مطلقا .
__________
(1) سؤال مقدم إلى سماحته من السائل أ . ع . ب . أجاب عنه سماحته برقم ( 956 ) في 2 \ 6 \ 1391 هـ .

(20/257)

امرأة عقد عليها ثم مات من عقد له عليها
س 137 : لي أخت تبلغ من العمر 14 سنة وعقد لها على ابن عمها بعقد قران ولكن الله قضى على ابن عمها فتوفي ، أرجو إفادتي هل يحق لها الحداد كاملا أو نصفه أو لا يحق لها ، وهل ترث من ملكه ، علما أنه لم يدخل عليها بتاتا ، ولم يأتها منه أي شيء لا حلي ولا غير ذلك ؟ أفيدونا جزاكم الله خيرا (1) .
ج : إذا مات الرجل قبل الدخول بزوجته فإن عليها الإحداد ولها الإرث ؛ لقول الله تعالى : { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (2) فلم يفرق سبحانه بين المدخول بها وغير المدخول بها بل أطلق الحكم في الآية فعمهن جميعا ، وصح عن رسول الله صلى الله عليه وسلم من وجوه كثيرة أنه قال : « لا تحد امرأة على ميت فوق ثلاثة أيام إلا على زوج فإنها تحد عليه أربعة أشهر وعشرا » (3) .
__________
(1) سؤال مقدم لسماحته من الأخ م . ع . من الرياض ، نشر في ( كتاب الدعوة ) ج 1 ص 162 .
(2) سورة البقرة الآية 234
(3) رواه مسلم في ( الطلاق ) باب وجوب الإحداد في عدة الوفاة . . . برقم ( 938 ) .

(20/258)

ولم يفرق صلى الله عليه وسلم بين المدخول بها وغير المدخول بها ، وقال تعالى : { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ } (1) ولم يفرق عز وجل بين المدخول بها وغيرها فدل ذلك على أن جميع الزوجات يرثن أزواجهن سواء كن مدخولا بهن أو غير مدخول بهن ما لم يمنع مانع شرعي من ذلك كالرق والقتل واختلاف الدين .
__________
(1) سورة النساء الآية 12

(20/259)

المرأة ترث زوجها إذا مات عنها وهي عاصية له
س 138 : هناك امرأة دعاها زوجها للفراش فامتنعت عنه ؛ وذلك لأسباب نفسية أي لا ترغب في ذلك من 6 سنوات تقريبا ، وهي معه منذ خمسين عاما ، ولم يحصل لها ذلك إلا بعد الفترة التي ذكرتها ، توفي زوجها إلى رحمة الله

(20/259)

فهل يحق لها أن ترث من الميراث شيئا ؟ (1) .
ج : إذا كان لم يطلقها فإنها ترث ولو كانا متهاجرين هو وهي حتى مات ، وعليها التوبة والاستغفار والندم والدعاء له .
__________
(1) من ضمن الأسئلة المقدمة لسماحته عقب ندوة بعنوان ( الربا وخطره ) ألقاها كل من فضيلة الشيخ عبد العزيز بن عبد الله آل الشيخ وفضيلة الشيخ عبد الله بن زايد في الجامع الكبير بالرياض .

(20/260)

من تسبب في قتل مورثه بقصد إنقاذه فالمرجع في إرثه المحكمة إذا نازعه الورثة فيه
س 139 : كنت أقود سيارة فصادفت في طريقي سيارة سائرة في الطريق المعد لسيري فنبهت قائدها بالمنبه وبالنور فلم ينتبه واتضح لي أنه نائم فاضطررت إلى الخروج عن الطريق فانقلبت سيارتي وتوفي على أثر ذلك والدي وابنة عمي هل تجب علي الكفارة ؟ (1) .
ج : الذي يظهر لي من الشرع عدم وجوب الكفارة عليك إذا كان الذي حملك على الخروج من الطريق هو قصد إنقاذ نفسك وإنقاذ الركاب من خطر السيارة المقبلة الذي هو أكبر من
__________
(1) نشر في مجلة ( الجامعة الإسلامية ) بالمدينة المنورة ص 126 .

(20/260)

خطر الخروج ، أما إرثك من والدك فذلك راجع إلى المحكمة إن نازعك الورثة .

(20/261)

ليس للقاتل من الميراث شيء
س 140 : إذا قتل الرجل أخاه وعفى الأب عن هذا القاتل ، فهل يرث القاتل من المقتول ؟ (1) .
ج : لا يرث القاتل من المقتول إذا كان قتله عمدا عدوانا فإنه لا يرث منه (2) ، وهكذا لو كان خطأ أوجب عليه الدية أو الكفارة فإنه لا يرث منه ؛ لقوله صلى الله عليه وسلم : « ليس للقاتل من الميراث شيء » (3) ، وقد أجمع العلماء - رحمهم الله - على أن القاتل لا يرث من المقتول إذا كان قتله عدوانا ، لكن لو سمح الورثة الباقون أن يشركوه فلا حرج عليهم إذا كانوا مكلفين مرشدين وسمحوا بأن يرث معهم هذا القاتل ؛ لأن الحق لهم وقد أسقطوه .
__________
(1) من برنامج ( نور على الدرب ) .
(2) هذا لا يرث بكل حال لأن والد الميت موجود ولا ميراث للأخ مع وجوده
(3) رواه النسائي في السنن الكبرى ( 4 \ 79 ) باب توريث القاتل برقم ( 6367 ) والدارقطني ( 4 \ 96 ) برقم ( 87 ) .

(20/261)


كتاب العتق - مجموع فتاوى ابن باز

كتاب العتق
141 - عتق الأمة لا يخرجها من عصمة زوجها ولها الخيار إن كان زوجها رقيقا
حضرة صاحب الفضيلة الشيخ عبد العزيز بن باز المحترم .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أقدم لفضيلتكم سؤالي هذا ، أفيدكم أن لي فتاة كانت بملكي ، وحينما تكرمت الحكومة بمعاوضة أرباب الرقيق ، تقدمت بها وأخذت المعاوضة فيها وخرجت من ملكي . اهـ .
ألفت نظر فضيلتكم أن هذه الأمة كانت مزوجة إبان هي بملكي واستلمت فيها المعاوضة من الحكومة وهي مزوجة . فالآن أسترشد فضيلتكم هل تحل للزوج المذكور وهي قد جرى فيها البيع والشراء أم بمجرد ذلك أصبحت مطلقة ؟ أفيدونا جزيتم خيري الدنيا والآخرة (1) .
__________
(1) سؤال مقدم من السائل ع . م . هـ . أجاب عنه سماحته في 3 \ 11 \ 1383 هـ .

(20/263)

ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
إذا كان الحال كما ذكرتم فالفتاة المذكورة باقية في عصمة زوجها وبيعها وعتقها لا يخرجانها من عصمته ، إلا أن يكون زوجها رقيقا فلها الخيار بعد العتق إن شاءت بقيت معه وإن شاءت اختارت نفسها أو فارقته ؛ لما ثبت في الحديث الصحيح « عن عائشة رضي الله عنها أنها اشترت جارية يقال لها بريرة وأعتقتها وكانت ذات زوج رقيق فخيرها النبي صلى الله عليه وسلم » (1) ولم يجعل بيعها ولا عتقها ناسخا لنكاحها . وفقني الله وإياكم لما يرضيه ومن علينا جميعا بالفقه في دينه والثبات عليه ، إنه سميع قريب ، والله يتولاكم . والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز
__________
(1) رواه بنحوه البخاري في ( الشروط ) باب الشروط في الولاء برقم ( 2729 ) ومسلم في ( العتق ) باب إنما الولاء لمن أعتق برقم ( 1504 ) .

(20/264)

142 - التوكيل في العتق
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية وفقه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أفيد سماحتكم الكريم بأنه تسببت بقتل أخي الصغير خطأ عندما كنت أرجع بسيارتي إلى الخلف ، وفي ذمتي كفارة قتل الخطأ وحاولت صيام شهرين متتابعين ولكني فشلت ولا أستطيع ، لذا بحثت على عتق رقبة وأخيرا وجدت رقيقا في بلد إسلامي بأفريقيا بواسطة بعض المشايخ الثقات في تلك البلد وطلبت منهم شراء رقيق بنية العتق ، فأخبروني بأنه يوجد بعشرة آلاف ريال سعودي في بلده ومعروف لديهم وسيده يملك البيع ولا يستطيع الإرسال إلى المملكة نظرا لقوانين تلك البلد ، ولكنه يستطيع إخبار رقيقه بأنه تم البيع لي وأنه تم العتق بنيتي .
- هل يجوز لي شراء الرقيق والتوكيل للعتق في تلك البلد نيابة عني ؟
أرجو إفادتي ، والله يحفظكم ويرعاكم ، والسلام عليكم ورحمة الله وبركاته (1) .
__________
(1) سؤال مقدم من السائل ت . ع . ت . أجاب عنه سماحته في 26 \ 2 \ 1417 هـ .

(20/265)

ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
إذا كان الواسطة ثقة تطمئن إليه ، فلا بأس في توكيله في شراء الرقيق وإعتاقه عنك وبذلك تبرأ الذمة إن شاء الله ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقوله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(20/266)


كتاب النكاح - مجموع فتاوى ابن باز

كتاب النكاح

(20/267)

143 - الأنكحة المحرمة
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . أما بعد (1) :
فإن الله جل وعلا شرع لعباده النكاح ، وحرم عليهم السفاح ، وحرم أيضا أنكحة فاسدة ، كانت تعتادها الجاهلية ، وبعضها شرع في الإسلام ثم نسخ ، أما النكاح الشرعي الذي هو ضد السفاح هو النكاح الذي يكون عن رضى من المرأة ، وعن واسطة الولي ، وبواسطة الإعلان والشاهدين ، وغير هذا من الإعلان فهذا هو النكاح الشرعي الباقي الذي قال الله فيه جل وعلا : { وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (2) وقال فيه النبي عليه الصلاة والسلام : « يا معشر الشباب من استطاع منكم الباءة فليتزوج ؛ فإنه أغض للبصر ، وأحصن للفرج ، ومن لم يستطع فعليه بالصوم ؛ فإنه له وجاء » (3) ، وقال عليه الصلاة
__________
(1) محاضرة لسماحته بعنوان ( الأنكحة المحرمة كالشغار والمتعة ) بالجامع الكبير بالرياض .
(2) سورة النور الآية 32
(3) أخرجه مسلم في صحيحه برقم ( 3352 ) .

(20/269)

والسلام : « تزوجوا الولود الودود فإني مكاثر بكم الأمم يوم القيامة » (1) . وفي لفظ : « الأنبياء يوم القيامة » وقال صلى الله عليه وسلم : « تنكح المرأة لأربع ، لجمالها ولمالها ولحسبها ولدينها فاظفر بذات الدين تربت يداك » (2) ، وقال صلى الله عليه وسلم : « إذا جاءكم من ترضون دينه وخلقه فزوجوه إلا تفعلوه تكن فتنة في الأرض وفساد كبير » (3) ، وفي لفظ : « فساد عريض » (4) .
والأحاديث في المعنى للحث على النكاح والترغيب فيه كثيرة ، والقرآن الكريم كذلك ، دل على شرعية النكاح ، ورغب فيه ، قال تعالى : { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا } (5) يعني أن لا تجوروا .
فالله سبحانه شرع لنا النكاح ؛ لما فيه من إعفاف الفروج ، ولما فيه من تكثير الأمة ، فإن الأمة إذا لم يكن هناك نكاح
__________
(1) أخرجه أبو داود في سننه باب النهي عن التزويج من لم يلد من النساء .
(2) أخرجه البخاري برقم ( 4802 ) 5 \ 1958 ، ومسلم في صحيحه باب استحباب نكاح ذات الدين برقم ( 1466 ) 2 \ 1086 .
(3) كتاب السنن حديث رقم ( 590 ) 1 \ 190 .
(4) أخرجه الترمذي في سننه باب ما جاء إذا جاءكم من ترضون دينه فزوجوه برقم ( 1084 ) 3 \ 394 .
(5) سورة النساء الآية 3

(20/270)

انقرضت ، ولكن من رحمة الله أن شرع النكاح ، وجعل في الرجل الميل إلى المرأة ، وجعل في المرأة الميل إلى الرجل ، وكتب بينهما ما كتب ، لوجود الذرية ، حتى يبقى هذا النسل ، وتبقى هذه الأمة ، إلى الأمد الذي حدده الله عز وجل ، وشرع لهذه الأمة التمسك بما بعث الله به أنبياءه ، من عهد آدم إلى يومنا هذا ، شرع النكاح وشرع التمسك بما خلقوا له ، من دين الله وعبادته سبحانه وتعالى ، حتى لا يزال في الأرض من يعبد الله ويتقيه ، ويكثر من ذكره سبحانه ، ويطيع أوامره ، وينتهي عن نواهيه ، وجعل لهذه الدنيا أمدا تنتهي إليه ، فإذا جاء الأمد قامت القيامة ، وانتهى أمر هذا العالم ، وصار الناس إلى الدار الأخرى ، وهي الجنة أو النار ، على حسب أعمالهم ، فمن كان من أهل الإحسان في هذه الدار ، من أهل طاعة الله ورسوله ، صار إلى دار النعيم والكرامة ، وإلى دار أهل الإحسان وهي الجنة ، ومن كان في هذه الدار من أهل الانحراف والفساد ، وطاعة الشيطان ، أو عصيان الرحمن ، صار إلى دار الهوان ، ودار العذاب والنكال ، وهي النار نعوذ بالله من ذلك .
وشرع في النكاح أمورا منها : أن تكون المرأة والرجل خاليين من الموانع ، صالحين للزواج ، بأن يكونا مسلمين أو كافرين ، أو الزوج مسلما والمرأة كتابية ، من اليهود والنصارى المحصنات ، فإنه يكون النكاح هكذا ، إما مسلمان أو كافران ،

(20/271)

أو مسلم وكتابية محصنة ، من اليهود والنصارى ، فإذا اختل الأمر صار هناك مانع ، إذا كان الزوج مسلما ، والمرأة غير كتابية ولا مسلمة ، وثنية مجوسية شيوعية ، لم يصح النكاح ، كذلك لا بد أيضا من كون المرأة خالية من الموانع ليست في عدة ، ولا في عصمة نكاح ، بل تكون خالية مطلقة أو متوفى عنها ، قد انتهت من العدة أو لم تزوج أصلا ، ثم هناك أيضا موانع أخرى من القرابة والرضاعة والمصاهرة ، تكون سليمة من ذلك ، والرجل سليما من ذلك ، ليس بينهما ما يحرم النكاح ، لا قرابة مثل كونها أخته أو عمته ، أو خالته أو بنت أخيه أو ما أشبه ذلك ، من رضاع أو من نسب ، ولا كونها أيضا محرمة بالمصاهرة ، كأن تكون بنت زوجته المدخول بها ، أو أم زوجته أو جدتها ، فلا يجوز له نكاحها ، فإذا صار الزوجان خاليين من الموانع ، وتوافرت الشروط الشرعية ، من رضا الزوجين : الزوج والزوجة ، الزوج بالمرأة والمرأة بالزوج ، إلا ما استثني من حال صغر المرأة ، إذا زوجها أبوها في حال صغرها ، وهي ابنة تسع ، واختار لها الزوج الصالح ، فهذا يجوز إذا كان دون التسع ، إذا اختار أبوها لها الزوج الصالح ، كما زوج الصديق رضي الله عنه عائشة رضي الله عنها النبي صلى الله عليه وسلم ، وهي صغيرة بنت ست أو سبع سنين ، بغير مشورتها ؛ لأنها صغيرة جدا ، أما إذا بلغت تسع سنين فأكثر ، فإنها تستشار

(20/272)

وتخبر ، وإذنها صمتها يعني سكوتها ، هذا إذا كانت بكرا ، أما الثيب فلا بد من نطقها ، ولا بد من مؤامرتها ، حتى تنطق وحتى تصرح بالرضا ، ولا بد أيضا من وجود الولي ، ووجود الشاهدين ، فإذا توافرت الشروط : الزوج والزوجة وما يجب في ذلك صح النكاح ، وصار نكاحا شرعيا ، بشرط أن يكون هذا النكاح للرغبة لا للتحليل ، ولا مؤقتا بوقت ، وأن يتزوجها راغبا فيها ، يريد الاستمتاع بها ، والبقاء معها ليعفها وتعفه ، ولما يسر الله من أولاد ، والمصالح الأخرى .

(20/273)

144 - وهناك أنكحة تخالف النكاح الشرعي ، من ذلك نكاح المتعة :
وهو أن يتزوجها لمدة معينة ، ثم بعد ذلك يزول النكاح ، كأن يتزوجها شهرا أو شهرين أو ثلاثة ، أو ما أشبه ذلك ، لمدة يتفقان عليها ، هذا يقال له : نكاح المتعة ، وقد أبيح في الإسلام وقتا ما ، ثم نسخ الله ذلك وحرمه على الأمة سبحانه وتعالى ، بأن جاء في الحديث الصحيح عن النبي عليه الصلاة والسلام أنه قال : « إني كنت أذنت لكم في الاستمتاع من النساء وأن الله قد حرم ذلك إلى يوم القيامة ، فمن كان عنده منهن شيء فليخل سبيلها ، ولا تأخذوا مما آتيتموهن شيئا » (1) ، وثبت من حديث علي رضي الله عنه ، وسلمة بن الأكوع وابن
__________
(1) أخرجه مسلم في صحيحه برقم ( 1406 ) 2 \ 1025 .

(20/273)

مسعود وغيرهم ، أن الرسول عليه الصلاة والسلام نهى عن نكاح المتعة ، فاستقرت الشريعة على تحريم نكاح المتعة ، وأنه محرم ، وأن النكاح الشرعي هو الذي يكون فيه الرغبة من الزوج للزوجة ، ليس بينهم توقيت ، بل يتزوجها على أنه راغب فيها ، لما يرجو وراء ذلك من العفة ، والنسل والتعاون على الخير ، فهذا هو النكاح الشرعي ، أن ينكح لرغبة فيها ، ليستمتع بها ويستعف بها ، ولما يرجو من النسل والذرية ، فهذا هو النكاح الشرعي ، الذي أباحه الله ، وتقدم بيان شروطه ، وما ينبغي فيه ، وجعله سبحانه وتعالى خيرا للأمة ، فيه تعاونها ، وفيه تكثير نسلها ، وفيه إعفاف رجالها ونسائها ، وفيه الإحسان إلى الجنسين ، فالزوج يحسن إلى المرأة ، بإعفافها والإنفاق عليها ، وصيانتها وحمايتها من ذئاب الرجال ، إلى غير ذلك ، والمرأة تساعده على دينه ودنياه ، وتعفه وتراعي مصالحه ، وتعينه على نوائب الدنيا والآخرة . وهذا النكاح الذي سمعتم ، هو نكاح المتعة ، قد نسخ في الإسلام ، واستقر تحريمه ، وكان عمر رضي الله عنه يتوعد من فعله بأن يرجمه ، رجم الزاني ؛ لأن الله قد حرمه واستقر تحريمه في الشريعة ، ولكن لم يزل في الناس من يستبيحه ، وهم الرافضة يستبيحون نكاح المتعة ، ويفعلونه وهو مشهور في كتبهم ، وذلك مما أخذ عليهم ، ومما ضلوا فيه عن سواء السبيل ، فلا ينبغي لعاقل أن يغتر بهم ، بل

(20/274)

يجب الحذر مما هم عليه من الباطل ، وأن يعلم المؤمن يقينا أن هذا النكاح باطل ، وأنه مما حرمه الله ، ومما استقرت الشريعة على تحريمه ، وسبق لكم حديث سمرة بن معبد الجهني ، عن النبي صلى الله عليه وسلم أنه قال : « إني كنت أذنت لكم في الاستمتاع من النساء وأن الله قد حرم ذلك إلى يوم القيامة ، فمن كان عنده منهن شيء فليخل سبيلها ، ولا تأخذوا مما آتيتموهن شيئا » (1) . خرجه مسلم في صحيحه .
هذا النص وما جاء في معناه ، يبين أن هذا النسخ مستمر إلى يوم القيامة وأنه انتهى أمر هذا النكاح ، ولا يبقى له محل إباحة ، بل قد نسخه الله ، واستمر تحريمه إلى يوم القيامة ، وهو كما تقدم نكاح المتعة ، النكاح المؤقت ، الذي يتفق عليه الرجل والمرأة ، لمدة معلومة ، هذا هو نكاح المتعة ، ومن عاداتهم أنه إذا مضت المدة ، انتهى ولا يحتاج إلى طلاق ولا غير ذلك ، ولكن لو جعلوا فيه طلاقا ، فهو أيضا طلاق متعة ، لو اتفقوا على شهرين أو ثلاثة ، ثم يطلقها ، ثم تعتد كله نكاح متعة ، فالنكاح المؤقت نكاح متعة مطلقا ، سواء كان فيه طلاق أو بمجرد انتهاء المدة ، ينتهي الأمر فيما بينهم ، أو شرطوا فيه الطلاق أو الفسخ ، كله نكاح متعة وهو محرم بالنص ، ومكان
__________
(1) أخرجه مسلم في صحيحه برقم ( 1406 ) 2 \ 1025 .

(20/275)

إجماع من أهل العلم ، فلا يوجد بين أهل العلم خلاف فيه ، بل محرم عند أهل السنة والجماعة قاطبة .

(20/276)

145 - النكاح الثاني من الأنكحة التي حرمها الله عز وجل ، وقد وقع فيها بعض الناس نكاح التحليل :
وهو نكاح يفعله من حرمت عليه زوجته بالطلاق ، بالطلقة الأخيرة الثالثة ، بعض الناس لضعف إيمانه ، وقلة خوفه من الله عز وجل ، يتفق مع شخص آخر ليتزوجها ، فإذا دخل بها ووطأها ، فارقها حتى يعود إليها زوجها الأول ، وهذا هو النكاح الذي يسمى نكاح التحليل ، وقد ثبت عن رسول الله صلى الله عليه وسلم : « أنه لعن المحلل والمحلل له » (1) المحلل هو التيس المستعار ، والزوج هو الذي يطلبه لتحليلها ، والمحلل له هو الزوج الأول المطلق ، هذا نكاح باطل وحرام ، إذا اتفقا عليه للتواطؤ ، أو بالشرط اللفظي ، أو بالكتابة ، كل ذلك محرم للأحاديث التي جاءت في هذا الباب عن النبي صلى الله عليه وسلم أنه لعن المحلل والمحلل له ، جاء في ذلك عدة أحاديث منها : حديث ابن مسعود وأبي هريرة وغيرهما ، وفي لفظ يروى عنه عليه الصلاة والسلام أنه قال : « ألا أنبئكم بالتيس المستعار ؟ قلنا : بلى يا رسول الله . قال : هو المحلل لعن الله المحلل والمحلل
__________
(1) أخرجه ابن ماجه في سننه برقم ( 1936 ) 1 \ 623 .

(20/276)

له » (1) سمي تيسا مستعارا ؛ لأنه جيء به للضراب ، ليس زوجا وإنما جيء به ليدخل بها مرة ، يجامعها مرة ثم يفارقها ؛ لأن الله سبحانه وتعالى قال في المطلقة آخر الثلاثة : { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (2) فهذا المطلق الطلقة الثالثة لما رأى أنه لا حيلة له إلا بزوج ، وهو يريدها وتريده ، زين لهم الشيطان هذا العمل السيئ ، وهو الاتفاق مع شخص : يسمى المحلل ، ويعطونه ما شاء الله من المال ، وترضى به الزوجة رضا مؤقتا ، ليحللها لزوجها ، فلا تنظر في حاله ولا نسبه ولا أهليته في الغالب ؛ لأنه لا يهمهم إلا أنه يدخل عليها مرة ، ثم يخرج وينتهي الأمر ليحللها للزوج الأول ، وهذا من أقبح الباطل ، ومن أعظم الفساد ، وهو زان في المعنى ؛ لأنه ما تزوجها لتكون زوجة ، لتعفه ولتبقى لديه لتحصنه ، ليرجو منها وجود الذرية لا ، إنما جاء تيسا مستعارا ، ليحللها لمن قبله ، بوطء مرة واحدة ، ثم يفارقها وينتهي منها ، هذا هو المحلل ، ونكاحه باطل ، وليس بشرعي ، ولا تحل للزوج الأول إذا علم هذا ، فإنه يستحق أن يؤدب ويعزر بالتعزير البليغ ، الذي يردعه وأمثاله ، وهذه الزوجة لا تحل بذلك ، بل يعزر أيضا المحلل وهي كذلك ، إذا كانت راضية ، كلهم يعزرون لهذا العمل السيئ ؛ لأنه نكاح فاسد ، نكاح خبيث ، نكاح منكر ومعصية ، فوجب أن يعزر القائمون به : المحلل والمحللة ،
__________
(1) سنن ابن ماجه النكاح (1936).
(2) سورة البقرة الآية 230

(20/277)

والمحلل له أيضا ، كلهم سواء فالمرأة إذا كانت راضية وعالمة بهذا الشيء فهي أيضا تستحق التعزير والتأديب ، لرضاها بالمعصية ، ومواطأتها عليها ، ولو أراد أن يبقى عندها لم تحل له ، ما دام نكحها بهذه النية ، وبهذا القصد ، فإنه نكاح فاسد ولا تحل له ، ولا تحل للزوج الأول ؛ لأن هذا ليس بزواج ، والله قال : { حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (1) وهذا تيس مستعار ، وليس بزوج شرعي ، فلا يحللها للزوج الأول .
__________
(1) سورة البقرة الآية 230

(20/278)

146 - والنكاح الثالث الفاسد أيضا : نكاح يسمى نكاح الشغار ، ويسمى عند بعض الناس نكاح البدل ، وهو نكاح يشترط فيه كل واحد من الوليين ، نكاح الأخرى ، فيقول أحدهما للآخر : زوجني وأزوجك ، زوجني بنتك وأزوجك بنتي ، أو زوجني أختك وأزوجك أختي ، أو زوج ابني وأنا أزوج ابنك ، أو زوجني وأنا أزوج ابنك ، أو زوج ابني وأنا أزوجك ، أو أزوج أخاك أو ما أشبه ذلك ، هذا هو الشغار قالوا : سمي شغارا من الخلو ؛ لأنه في الغالب لا يهمهم المهر ، وإنما يهمهم الاتفاق على هذا العمل ، يقال : بلاد شاغرة : يعني خلت من أهلها ، ويقال : مكان شاغر : خالي . ويقال : شغر الكلب برجله ، إذا رفعها ليبول ، فأخلى مكانها ، وقيل : سمي شغارا من شغور الكلب برجله ، المعنى كأنه يقول : لا تمسها ، ولا تمس رجلها ، حتى أمس أو حتى أباشر

(20/278)

رجل أختك ، أو بنتك أو عمتك ، وما أشبه ذلك ، وبكل حال فهو منكر وفاسد ، وإن لم يخل من المهر ، وإن سمي فيه مهر ؛ لما ثبت « عن النبي صلى الله عليه وسلم أنه نهى عن الشغار » (1) في حديث ابن عمر ، ومن حديث جابر رضي الله تعالى عنه ، ومن حديث معاوية ومن أحاديث أخرى ، في النهي عن الشغار ، وفي حديث أبي هريرة ، والشغار هو أن يقول الرجل : زوجني ابنتك وأزوجك ابنتي ، أو زوجني أختك وأزوجك أختي ، هذا هو الشغار ، أما ما جاء في حديث ابن عمر رضي الله تعالى عنهما بقوله : إن الشغار هو أن يزوج هذا هذا ، وهذا هذا وليس بينهما صداق ، هذا من كلام نافع مولى ابن عمر ، وليس من كلام النبي صلى الله عليه وسلم ، وقال جماعة : هو من كلام مالك بن أنس الراوي ، عن نافع وبكل حال فهو ليس من كلام النبي صلى الله عليه وسلم ، وإنما هو من كلام من دون النبي صلى الله عليه وسلم ، وهو نافع مولى ابن عمر أو مالك ، قال الحافظ ابن حجر - رحمه الله - في البلوغ : واتفقا من وجه آخر على أن تسمية الشغار من كلام نافع ، فليس من كلام النبي عليه الصلاة والسلام ، وقد اتفق الشيخان على أنه من تفسير نافع وليس من كلام النبي عليه الصلاة والسلام ، وبعض الفقهاء - رحمة الله عليهم - ، أخذ بما قال نافع ، وقالوا : إنه لا يكون شغارا إلا إذا خلا من المهر ، أما إذا كان فيه المهر كاملا
__________
(1) صحيح البخاري النكاح (4822),صحيح مسلم النكاح (1415),سنن الترمذي النكاح (1124),سنن النسائي النكاح (3337),سنن أبو داود النكاح (2074),سنن ابن ماجه النكاح (1883),مسند أحمد بن حنبل (2/62),موطأ مالك النكاح (1134),سنن الدارمي النكاح (2180).

(20/279)

فليس فيه حيلة ، والمهر كاملا لهذه ولهذه ، فإنه لا يكون شغارا ، وهذا قول ضعيف ومرجوح ، والصواب أنه يكون شغارا مطلقا ، إذا كان فيه الشرط ؛ لظاهر الأحاديث عن النبي عليه الصلاة والسلام ؛ لأنه في حديث أبي هريرة قال : والشغار أن يقول الرجل : زوجني أختك وأزوجك أختي أو زوجني بنتك وأزوجك بنتي (1) . ولم يقل : وليس بينهما صداق ، بل أطلق ؛ ولما ثبت في المسند وسنن أبي داود بسند صحيح عن معاوية رضي الله عنه ، « أنه رفع إليه أمير المدينة ، أن شخصين تزوجا شغارا ، وقد سميا مهرا ، فكتب معاوية رضي الله عنه إلى أمير المدينة أن يفرق بينهما ، وقال : هذا هو الشغار الذي نهى عنه النبي عليه الصلاة والسلام » (2) مع أنهما قد سميا مهرا ، فدل ذلك على أن الشغار هو ما فيه مشارطة ، سواء سمي فيه المهر ، أم لم يسم فيه المهر ، و الحكمة في ذلك والله أعلم ، أنه وسيلة إلى ظلم النساء ، وإجبارهن على أزواج لا ترضاهم النساء ، وسبب أيضا لعدم المبالاة بمهورهن ، وسبب أيضا للنزاع المتواصل والخصومات الكثيرة ، فمن رحمة الله أن حرم الله ذلك ، حتى لا يجبر النساء بغير حق ، وحتى لا يظلمن ، وحتى يسد باب النزاع والخصومات ، فإن الذين فعلوا هذا قد جربوا ما فيه من الشر ، فإنه تكثر بينهم النزاعات
__________
(1) أخرجه مسلم في صحيحه برقم ( 1416 ) 2 \ 1035 .
(2) سنن أبو داود النكاح (2075),مسند أحمد بن حنبل (4/94).

(20/280)

والخصومات ، وإذا جرى بين هذا وزوجته شيء ، وخرجت لعلة خرجت الأخرى ، أو طلب وليها بإخراجها ، حتى تعود هذه ، وهكذا في النزاع ، متى ساءت الحال بين هذا وزوجته ، لحقتها الأخرى ؛ لأنه مشروط على هذا ، وهذا مشروط عليه أن ينكح هذا هذه ، وهذا هذه ، فكل ما جرى نزاع ، ساءت الحال بين الجميع ، ثم الولي لا يبالي ، بل يحبسها ويؤذيها ، حتى يجد امرأة أخرى ، ويشترطها لنفسه ، أو لولده أو لابن أخيه أو لأخيه ، فتكون النساء حبسا مظلومات لحاجات الأولياء ، ولمصالح الأولياء ، ولظلم الأولياء ، ومن أجل هذا حرم الله الشغار ، ونهى عنه نبيه عليه الصلاة والسلام ، حتى لا تظلم النساء ، وحتى لا يتخذ تزويجهن للهوى والظلم ، وإرضاء الأولياء ، وتحصيل مقاصدهم وأهوائهم ، بل على الولي أن يطلب لها الزوج المناسب ، الزوج الشرعي ، ولا يعلق ذلك ، بأن يزوج ابن هذا ، أو أخا هذا ، أو عم هذا وما أشبه ذلك ، فهذا هو نكاح الشغار ، وهو المسمى نكاح البدل ، والصواب أنه لا يجوز مطلقا سواء كان فيه مهر أم لم يكن فيه مهر ، هذا هو أرجح قولي العلماء في هذه المسألة ، وهو الموافق للأحاديث الصحيحة ، وهو الموافق للمعنى الذي من أجله حرم الله الشغار ، الذي هو البدل ، ونهى عنه النبي عليه الصلاة والسلام ، لما يترتب عليه من المفاسد العظيمة ، وإن سمي فيه

(20/281)

مهر ، والله المستعان ولا حول ولا قوة إلا بالله ، أسأل الله أن يمن على المسلمين بالعافية من كل ما يغضبه ، والواجب على من يستمع مثل هذه الفائدة أن يبلغها إلى غيره ؛ لأن هذا كثير عند بعض الناس ، فمسألة الشغار هذه موجودة في الحاضرة والبادية ، ولعله في البادية أكثر ، وفي القرى ، فينبغي تبليغ ذلك لمن يستطيعه الإنسان ، ولا سيما في هذا الوقت عند غلاء المهور ، صار كل واحد يحبس ابنته أو أخته ، يقول : لعله يحصل لي من يزوجني ، بأخته أو بنته ، فتبقى عنده بنته إلى أن تبلغ الأربعين سنة ، أو الثلاثين سنة يرجو وجود من يزوجه ، أو يزوج ولده ، وهذا من الظلم الظاهر ، والمعصية الظاهرة ، فيجب على الإخوان أن يبلغوا من علموا ذلك منه ، وأن يخوفوه من الله ، وأن يحذروه نقمة الله ، فإن هذا ظلم للنساء ، لا يجوز هذا النكاح في هذه الصفة ، أمر لا يجوز أيضا . ونسأل الله للجميع الهداية والعافية .

(20/282)

س 147 : في برنامج نور على الدرب - وهو برنامج ينتشر - حلل الموضوع هذا ما دام سمي المهر ، فالواجب نشر تعميم أو تعقيب على الكلام هذا ، أنه ما يجوز لأن بعض الناس يأخذ به يسمع هالكلام أنه إذا كان فيه مهر فإنه جائز ؟
ج : هذا على كل حال غلط ولا بد ، سنسأل عن الذي قال ،

(20/282)

ونتفق معه على أمر إن شاء الله ، يعلن هذا الشيء ؛ لأن هذا فيه مضار كثيرة ، ومسائل إذا تأملها العاقل عرف ما فيها من الشر ، ثم هو مخالف لنص النبي عليه الصلاة والسلام وإطلاقه عليه الصلاة والسلام ، ف أقوال العلماء واجتهاداتهم رضي الله عنهم ، ورحمهم ، تعرض على الكتاب والسنة فما وافق الكتاب والسنة منها قبل ، وما خالف الكتاب والسنة ، من أقوالهم وآرائهم ، وجب أن يرد ، قال الله تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) هذا هو الواجب على أهل العلم ، أن يردوا ما تنازع فيه الناس إلى حكم الله ورسوله ، حتى ينتهي النزاع ، وحتى تجتمع الأمة على الحق والهدى الذي ينفعها ولا يضرها .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(20/283)

س 148 : ما مصير الأولاد نتيجة الشغار هذا ؟
ج : يلحقون بآبائهم ؛ لأنه نكاح شبهة ، بسبب أن بعض أهل العلم يبيحه ، إذا كان فيه مهر ، فهذا يكون شبهة ، أو بعض الناس يفعله جاهلا ، ما سأل ولا استفتى ، يحسب أن هذا لا بأس به ، فيكون الأولاد لاحقين بآبائهم ، بسبب الشبهة ، ولا

(20/283)

شك في ذلك ، ولكن على من فعل ذلك أن ينتبه ويجدد النكاح ، إذا انتبه يجدد النكاح ، يقول للمرأة : ترى في بقائك معي شبهة ، ويجدد النكاح بعقد جديد ، من دون حاجة إلى طلاق ، يجدد عقد النكاح من وليها بدون شرط ، ويجدد نكاح المرأة الأخرى ، فيزول المحذور ، وإن كانت لا تريده طلقها طلقة واحدة ، وكل يغنيه الله من سعته ، يقول سبحانه : { وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ } (1)
__________
(1) سورة النساء الآية 130

(20/284)

س 149 : إذا اتفق الإخوة أن يزوجوا عيالهم ، كل واحد ابنة الثاني ، بدون مهر هل يدخلون في ذلك في الشغار ؟
ج : ليس هذا من الشغار ، إذا كان ما هو بشرط بل هذا خطب هذه ، وهذا خطب هذه ، واتفق آباء الأولاد والنساء ، على ذلك من دون شرط ، فلا بأس بذلك ، ولكن لا بد من المهر ، لكل واحدة مهر المثل ، وإن لم يسموه ، فلا بد من المهر ؛ لأن الله جل وعلا قال : { لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً } (1) فالنكاح صحيح ، ثم قال بعده : { وَمَتِّعُوهُنَّ } (2) وفي الحديث الصحيح « أن النبي صلى الله عليه وسلم سئل عن المرأة التي لا يفرض لها ، قال : لها مهر
__________
(1) سورة البقرة الآية 236
(2) سورة البقرة الآية 236

(20/284)

نسائها لا وكس ولا شطط » (1) .
__________
(1) صحيح ابن حبان رقم ( 4099 ) 9 \ 409 .

(20/285)

س 150 : إذا كان هذا المهر عند الاتفاق قالوا : لها مهر من الكسوة والذهب والثياب ؟
ج : إذا تراضوا به فلا بأس ، إذا تراضوا على الكسوة أو على الدراهم أو على الحلي ، من الذهب والفضة كفى .

(20/285)

س 151 : عندي شقيقتي تبلغ من العمر عشرين سنة ولم تتزوج ، وكلما تقدم رجل إلى خطبتها امتنعت من الزواج منه ، وتقول أنا لا آخذ إلا أولاد عمي ، علما أن أولاد عمها أكثرهم ما يصلي ، نرجو أن تدلونا إلى مخرج من هذا المأزق ؟
ج : الحاجة لها فإن كانت إذا خطبت ، لا تريد وتأبى إلا أولاد عمها ، تنصح ويقال لها : ليس من الشرط أولاد عمك ، أولاد عمك أولا قد لا يرغبون فيك ، قد يكون لهم رغبة أخرى ، فيمن هي أجمل منك ، أو غير ذلك ، من الأسباب ، وقد يكون أولاد عمك لا خير فيهم ؛ لأنهم لا يصلون فساق لا يصلون ، فلا وجه لانتظارهم ، وإن كانوا قد يهديهم الله ويتوبون ، لكن لا وجه لانتظارهم ؛ لأن المرأة على خطر ، والشاب على خطر ، فينبغي البدار بالزواج ، وعدم الانتظار ، إذا

(20/285)

جاء الزوج المناسب ، فأولياء المرأة ينصحونها ، ويوجهونها إلى الخير ، حتى تقبل الخاطب الطيب ، ولو كان من غير أولاد عمها ، هذا هو الواجب ، وأيضا على الأولياء أن لا يحبسوها لأولاد عمها ، بعض الأولياء يقول : لا أبدا إلا ولد عمك ، وإلا تبقى عندي ، يحبسها ويلزمها ويكرهها على أولاد عمها ، وقد يكونون غير صالحين ، وقد يكونون فيهم علل أخرى غير عدم الصلاح ، لا ترضاها المرأة ، فلا يجوز لأبيها أن يرغمها على أولاد عمها ، ولا يجوز لأولاد عمها أن يرغموها ويتوعدوها ، ويقولون : لو تزوجت فعلنا وفعلنا ، هذا كله ما يجوز ، وكله من أمر الجاهلية لا يجوز لا لأبيها أن يرغمها ، ولا لأولاد عمها أن يرغموها ، وليس لهم أن يتوعدوا من تزوجها بقتله ، أو ضربه أو ما أشبه ذلك ، كل هذا من أمر الجاهلية ، وعلى ولاة الأمور إذا علموا هذا ، أن يعزروا من فعل ذلك ، وأن يؤدبوا من فعل ذلك ، ردعا للظلم وحسما لمادة الفساد .

(20/286)

س 152 : إذا تزوج بنتا وبعد الدخول عليها لم يجدها بكرا فماذا يفعل ؟
ج : هذا له أسباب ، قد تكون البكارة ذهبت بأسباب غير الزنا ، فيجب حسن الظن إذا كان ظاهرها الخير ، وظاهرها الاستقامة ، فيجب حسن الظن في ذلك ، أو كانت قد فعلت

(20/286)

الفاحشة ثم تابت ، وندمت وظهر منها الخير ما يضره ذلك ، وقد تكون البكارة زالت من شدة الحيض ، فإن الحيضة الشديدة تزيل البكارة ، ذكره العلماء وكانت تزول البكارة ببعض الوثبات ، إذا وثبت من مكان إلى مكان ، أو نزلت من محل مرتفع إلى محل سافل بقوة قد تزول البكارة ، فليس من لازم البكارة أن يكون زوالها بالزنا ، لا ، فإذا ادعت أنها زالت البكارة في أمر غير الفاحشة ، فلا حرج عليه ، أو بالفاحشة ولكنها ذكرت له أنها مغصوبة ومكرهة ، فإن هذا لا يضره أيضا ، إذا كانت قد مضى عليها حيضة بعد الحادث ، أو ذكرت أنها تابت وندمت ، وأن هذا فعلته في حال سفهها وجهلها ثم تابت وندمت ، فإنه لا يضره ، ولا ينبغي أن يشيع ذلك ، بل ينبغي أن يستر عليها ، فإن غلب على ظنه صدقها واستقامتها ، أبقاها وإلا طلقها مع الستر وعدم إظهار ما يسبب الفتنة والشر .

(20/287)

س 153 : متى يعرف الزوج أن عدم وجودها بكرا من غير الزنا ؟
ج : هذا لا يلزم ، إلا إذا عرف أنها عن فاحشة ؛ لأن البكارة قد تزول بالحيض ، وقد تزول بأسباب أخرى ، من الوثبة ونحو ذلك ، وقد تكون مكرهة والمكرهة حكمها حكم من لم تفعل شيئا ، وقد تكون أيضا لأمر رابع فعلته عن موافقة ، ولكن

(20/287)

الله تاب عليها وتحسنت حالها بحسن توبتها وندمها .

(20/288)

س 154 : في بعض البلدان يحبون أن يروا دم البكارة في الثوب ، فيعلنونها في النهار ، وإذا وجد رجل امرأته ليس فيها البكارة وأراد أن يسترها كلفوه بتركها وطلقها ، هل لهم أن يردوا عليه ماله ؟
ج : هذا إذا كان ضروريا ، يمكن أن يفعل هذا بشيء آخر ، يمكن أن يجعل دما من غير البكارة ، إذا كان ضروريا أنه لا بد من إظهار شيء عندهم ، في عاداتهم وإذا لم يفعل قد يرمونها بالزنا ، في إمكانه أن يضع شيئا من دم آخر ، ويجعله على الثوب من باب الستر على الناس ، والنبي صلى الله عليه وسلم يقول : « من ستر مسلما ستره الله في الدنيا والآخرة » (1) (2) .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه الحدود (2544),مسند أحمد بن حنبل (2/252).
(2) أخرجه ابن ماجه في سننه باب الستر على المؤمنين ودفع الحدود بالشبهات برقم ( 2544 ) 2 \ 850 .

(20/288)

س 155 : هل الزوجة التي طلقها زوجها ثلاث طلقات ، ثم تزوجت زوجا آخر ، ثم طلقها ثم تزوجها الأول هل لهذا الزوج ثلاث طلقات جديدة ؟
ج : نعم إذا طلقها الزوج آخر الثلاث ، ثم تزوجت زوجا شرعيا ووطئها ، دخل بها ثم عادت لزوجها الأول بعد الطلاق ،

(20/288)

أو بعد الموت نعم يكون له ثلاث طلقات مثل ما كان في النكاح الأول ، لكن إن كان ما طلقها إلا واحدة ، أو طلقها ثنتين ثم تزوجت ثم عادت إليه فليس لها إلا ما بقي بطلاقها الأول ، واحدة أو ثنتين ، الذي بقي لها يبقى لها ، أما إذا كان قد استوفى الطلقات الثلاث ثم طلقها ثم نكحت نكاحا شرعيا ، ثم طلقت أو مات زوجها بعد الدخول بها ، بعد وطئها ، يعني فإن الزوج الأول يتزوجها ، وترجع له بعدد ثلاث طلقات كالنكاح الأول .
والبائنة بينونة صغرى وهي من طلقها زوجها واحدة أو ثنتين ثم رجعت إليه بالمراجعة أو بنكاح جديد كالمخلوعة المفسوخة فإنها ترجع على الطلاق الباقي كما ذكرنا .

(20/289)

س 156 : هل زوج الأخت يعتبر محرما للأخت الأخرى مؤقتا بحيث يجوز أن يختلي بها وكذلك عمة البنت ؟
ج : لا ، زوج الأخت ليس محرما لها ، زوج الأخت والخالة وكذلك العمة لا تكون عمتها التي يحرم عليه نكاحها مع البنت فلا يجمع بينهما ، وهكذا خالتها إنما هذا تحريم مؤقت ، ولم يكن محرما لها زوج أختها وهكذا زوج عمتها ، وهكذا زوج خالتها ، وهكذا نفس العمة عمة الزوجة ، وأخت الزوجة وخالة الزوجة لسن محارم للزوج المذكور ، لأنهن محرمات عليه متى طلق أختهن أو بنت أخيهن أو بنت أختهن

(20/289)

جاز له النكاح بعد العدة ، فالحاصل أن بعض الناس يتساهل مع بعض النساء ، مع زوج أختها ، ويتساهل بعض الناس مع أخي زوجها ، أو عم زوجها ، وهذا غلط لا يجوز ، فلا يجوز للمرأة أن تتساهل مع أخي زوجها ، فإنه ليس محرما لها ، وليس عمه محرما لها ، ولا خاله وإنما المحرم أبوه وابنه هما المحارم ، أما أخو الزوج وعم الزوج ، وابن عم الزوج وخال الزوج فليسوا محارم ، كذا زوج الأخت وزوج العمة وزوج الخالة ليسوا محارم ، المحرم زوج بنتها ، زوج أمها ، هذا هو المحرم ، أما زوج أختها وزوج عمتها ، وزوج خالتها فليسوا محارم ، يجب الحجاب والتحرز وعدم الخلوة .

(20/290)


متعة النساء - مجموع فتاوى ابن باز

157 - متعة النساء (1)
الحمد لله رب العالمين والصلاة والسلام على خاتم النبيين محمد وعلى آله وصحبه أجمعين ، وبعد .
فقد ثبت عن النبي صلى الله عليه وسلم ثبوتا لا شك فيه الإذن في نكاح المتعة ، ثم تحريمه تحريما مؤبدا إلى يوم القيامة ، وحكي إجماع من سوى الشيعة على ذلك ، وما يشبه الإجماع من أئمة العلم نذكر منهم من يلي :
1 - أبو عبيد : قال : " المسلمون اليوم مجمعون على أن متعة النساء قد نسخت بالتحريم ، نسخها الكتاب والسنة ، وهذا قول أهل العلم جميعا من أهل الحجاز والشام والعراق من أصحاب الأثر والرأي ، وأنه لا رخصة فيها لمضطر ولا لغيره " (2) .
__________
(1) بحث قدمه سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رابطة العالم الإسلامي في جلستها عام 1402 هـ .
(2) نقله عن الإمام أبي عبيد العلامة علاء الدين علي بن محمد بن إبراهيم البغدادي الصوفي المعروف بالخازن في تفسيره ( لباب التأويل في معاني التنزيل ) ج 1 ص 423 .

(20/291)

2 - الإمام أبو جعفر أحمد بن محمد بن إسماعيل المعروف بأبي جعفر النحاس نص في كتابه الناسخ والمنسوخ في القرآن الكريم ص 105 على اجتماع من تقوم به الحجة على أن المتعة حرام بكتاب الله عز وجل وسنة رسول الله صلى الله عليه وسلم وقول الخلفاء الراشدين المهديين وتوقيف علي بن أبي طالب رضي الله عنه ابن عباس وقوله : إنك رجل تائه « وإن رسول الله صلى الله عليه وسلم قد حرم المتعة » (1) ، قال : " ولا اختلاف بين العلماء في صحة الإسناد عن علي بن أبي طالب رضي الله عنه وصحة طريقه وروايته عن رسول الله صلى الله عليه وسلم في تحريم المتعة " وسنذكر ذلك بإسناده في موضعه ، ثم قال في ص 106 : " قرأ علي أحمد بن محمد الأزدي عن إبراهيم بن داود قال : حدثنا عبد الله بن محمد بن أسماء قال : حدثنا جويرية عن مالك بن أنس عن الزهري أن عبد الله بن محمد بن علي بن أبي طالب رضي الله عنه والحسن بن محمد حدثاه عن أبيهما أنه سمع علي بن أبي طالب رضي الله عنه يقول لابن عباس : إنك رجل تائه ، يعني : مائل ، « إن رسول الله صلى الله عليه وسلم
__________
(1) أخرجه الإمام مسلم في صحيحه في ( كتاب النكاح ) باب نكاح المتعة برقم ( 2510 ) .

(20/292)

نهى عن المتعة » (1) قال أبو جعفر : ولهذا الحديث طرق اخترنا هذا ؛ لصحته ولجلالة جويرية ؛ ولأن ابن عباس لما خاطبه علي رضي الله عنه بهذا لم يحاججه ، فصار تحريم المتعة إجماعا ؛ لأن الذين يحلونها اعتمادهم على ابن عباس " ا هـ .
3 - الطحاوي قال في شرح معاني الآثار ج 3 ص 27 بعد روايته نهي عمر بن الخطاب رضي الله عنه عن متعة النساء قال : " فهذا عمر رضي الله عنه قد نهى عن متعة النساء بحضرة أصحاب رسول الله صلى الله عليه وسلم فلم ينكر ذلك عليه منهم منكر ، وفي هذا دليل على متابعتهم له على ما نهى عنه من ذلك ، وفي إجماعهم على النهي في ذلك دليل على نسخها وحجة " ا هـ .
4 - البغوي قال في شرح السنة ج 9 ص 100 : " اتفق العلماء على تحريم نكاح المتعة وهو كالإجماع بين المسلمين ، وروي عن ابن عباس شيء من الرخصة للمضطر إليه بطول الغربة ثم رجع عنه حيث بلغه النهي " ا هـ .
5 - الحافظ أبو بكر محمد بن موسى الحازمي قال في الناسخ والمنسوخ من الآثار ص 138 : بعد ما روى من طريق الشافعي أنه قال : أنبأنا سفيان عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال : سمعت ابن مسعود يقول : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس معنا نساء فأردنا أن
__________
(1) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),سنن الدارمي النكاح (2197).

(20/293)

نختصي فنهانا عن ذلك رسول الله صلى الله عليه وسلم ، ثم رخص لنا أن ننكح المرأة إلى أجل بالشيء » (1) قال بعد أن رواه وقال : " هذا طريق حسن صحيح ، وهذا الحكم كان مباحا مشروعا في صدر الإسلام ، وإنما أباحه النبي صلى الله عليه وسلم لهم للسبب الذي ذكره ابن مسعود ، وإنما كان ذلك يكون في أسفارهم ، ولم يبلغنا أن النبي صلى الله عليه وسلم أباحه لهم وهم في بيوتهم ، ولهذا نهاهم عنه غير مرة ، ثم أباحه لهم في أوقات مختلفة ، حتى حرمه عليهم في آخر أيامه صلى الله عليه وسلم في حجة الوداع ، وكان تحريم تأبيد لا تأقيت ، فلم يبق اليوم في ذلك خلاف بين فقهاء الأمصار وأئمة الأمة إلا شيئا ذهب إليه بعض الشيعة ، ويروى أيضا عن ابن جريج جوازه " ا هـ .
6 - الإمام محمد بن علي الشوكاني قال في كتابه السيل الجرار المتدفق على حدائق الأزهار : " اعلم أن النكاح الذي جاءت به هذه الشريعة هو النكاح الذي يعقده الأولياء للنساء ، وقد بالغ الشارع في ذلك حتى حكم بأن النكاح الواقع بغير ولي باطل وكرر ثلاثا ، ثم النكاح الذي جاءت به هذه الشريعة
__________
(1) أخرجه الإمام البخاري في صحيحه في ( كتاب تفسير القرآن ) باب قوله تعالى : '' يا أيها الذين آمنوا لا تحرموا طيبات '' برقم ( 4249 ) .

(20/294)

هو النكاح الذي أوجب الشارع فيه إشهاد الشهود ؛ لما ثبت ذلك بالأحاديث ، ثم النكاح الذي شرعه الشارع هو النكاح الذي يحصل به التوارث ويثبت به النسب ويترتب عليه الطلاق والعدة ، وإذا عرفت هذا فالمتعة ليست بنكاح شرعي ، وإنما هي رخصة للمسافر مع الضرورة ولا خلاف في هذا ، ثم لا خلاف في ثبوت الحديث المتضمن للنهي عنها إلى يوم القيامة ، وليس بعد هذا شيء ولا تصلح معارضته بشيء مما زعموه . وما ذكروه من أنه استمتع بعض الصحابة بعد موته صلى الله عليه وسلم فليس هذا ببدع ، فقد يخفى الحكم على بعض الصحابة ؛ ولهذا صرح عمر بالنهي عن ذلك وأسنده إلى نهيه صلى الله عليه وسلم لما بلغه أن بعض الصحابة تمتع ، فالحجة إنما هي فيما ثبت عن رسول الله صلى الله عليه وآله وسلم ، لا فيما فعله فرد أو أفراد من الصحابة ، وأما المراوغة بأن التحليل قطعي والتحريم ظني ، فذلك مدفوع بأن استمرار ذلك القطعي ظني بلا خلاف ، والنسخ إنما هو للاستمرار لا لنفي ما قد وقع ، فإنه لا يقول عاقل بأنه ينسخ ما قد فرغ من فعله ، ثم قد أجمع المسلمون على التحريم ولم يبق على الجواز إلا الرافضة ، وليسوا ممن يحتاج إلى دفع أقوالهم ولا هم ممن يقدح في الإجماع ، فإنهم في غالب ما هم عليه مخالفون للكتاب والسنة وإجماع المسلمين ، قال ابن المنذر :

(20/295)

" أجمع العلماء على تحريمها إلا الروافض " وقال ابن بطال : " وأجمعوا الآن على أنه متى وقع - يعني المتعة - أبطل ، سواء كان قبل الدخول أو بعده " وقال الخطابي : " تحريم المتعة كالإجماع إلا عند بعض الشيعة " اهـ (1) .
وعبارات أئمة العلم التي تنحو هذا المنحى في حكاية إجماع من سوى الشيعة أو ما يشبه الإجماع كثيرة ، لكن بعد إعطائنا الموضوع ما يستحق من الدراسة وجدنا مع المجيزين لمتعة النساء من الأمور ما لا بد من عرضه والإجابة عليه فنقول وبالله التوفيق :
__________
(1) السيل الجرار المتدفق على حدائق الأزهار ج 2 ص 267 ، 268 طبعة القاهرة .

(20/296)

158 - تعلق المجيزون لمتعة النساء بما يلي :
1 - قول الله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) ؛ لما ورد عن بعض السلف من يفسره بنكاح المتعة ، ولقراءة طائفة من السلف ( فما استمتعتم به منهن إلى أجل مسمى ) .
2 - اختلاف الروايات الواردة في بيان أول وقت لتحريم المتعة ، حيث ذكر مسلم من رواية سلمة بن الأكوع إباحتها يوم
__________
(1) سورة النساء الآية 24

(20/296)

أوطاس (1) ، ومن رواية سبرة إباحتها يوم الفتح وتحريمها فيه (2) ، ومن حديث علي تحريمها يوم خيبر وهو قبل الفتح (3) ، وذكر غير مسلم من رواية إسحاق بن راشد عن الزهري عن عبد الله بن محمد بن علي عن أبيه عن علي : « أن النبي صلى الله عليه وسلم نهى عنها في غزوة تبوك » (4) ، وروى أبو داود من حديث الربيع بن سبرة عن أبيه النهي عنها في حجة الوداع (5) ، وقال أبو داود : وهذا أصح ما روي في ذلك ، وروي عن سبرة أيضا : « أن النبي صلى الله عليه وسلم أباحها في حجة الوداع ثم نهى عنها حينئذ إلى يوم القيامة » (6) وجاء عن الحسن البصري أنه قال : " ما حلت قط إلا في عمرة القضاء " (7) قال المتعلقون بهذا الاختلاف : إن هذا الاختلاف يعتبر قادحا في كل رواية من روايات التحريم ؛ لذلك نرى البقاء على الإباحة .
__________
(1) أخرجه الإمام مسلم في صحيحه ج 2 برقم ( 1405 ) ص 1023 .
(2) أخرجه الإمام مسلم في صحيحه ج 2 برقم ( 1406 ) ص 1025 .
(3) أخرجه الإمام مسلم في صحيحه ج 2 برقم ( 1407 ) ص 1027 .
(4) شرح النووي على صحيح مسلم ج 9 ص 180 .
(5) أخرجه أبو داود في سننه باب في نكاح المتعة ج 2 برقم ( 2072 ) ص 226 .
(6) أخرجه الإمام مسلم في صحيحه ج 2 برقم ( 1409 ) ص 1025 .
(7) أخرجه عبد الرزاق في المصنف ج 7 برقم ( 14040 ) ص 503 .

(20/297)

3 - ما ثبت من حديث همام عن قتادة عن أبي نضرة عن جابر بن عبد الله رضي الله عنهما عن عمر بن الخطاب رضي الله عنه أنه قال في متعة النساء ومتعة الحج : « متعتان كانتا على عهد رسول الله صلى الله عليه وسم أنا أنهى عنهما وأعاقب عليهما : متعة النساء ومتعة الحج » (1) وما روى مسلم في صحيحه عن جابر بن عبد الله قال : « كنا نستمتع بالقبضة من التمر والدقيق الأيام على عهد رسول الله صلى الله عليه وسلم وأبي بكر حتى نهى عنها عمر في شأن عمرو بن حريث » (2) قال المتعلقون بهاتين الروايتين : إنهما دالتان على أن عمر هو الذي حرم نكاح المتعة .
4 - ما ثبت عن ابن عباس رضي الله عنهما من إباحة نكاح المتعة في روايات بعضها مطلق وبعضها مقيد بالضرورة .
5 - ما في الصحيحين عن عبد الله بن مسعود رضي الله عنه أنه قال : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس لنا نساء ، فقلنا : ألا نختصي ، فنهانا ثم رخص لنا أن ننكح المرأة بالثوب إلى أجل ، ثم قرأ عبد الله » (4) .
__________
(1) رواه سعيد بن منصور في كتابه السنن ج ا برقم ( 853 ) ص 252 .
(2) أخرجه الإمام مسلم في صحيحه ج 2 برقم ( 1405 ) ص 1023 .
(3) صحيح البخاري تفسير القرآن (4339),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/420).
(4) سورة المائدة الآية 87 (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ }

(20/298)

6 - ما ذكره ابن حزم في المحلى ونقله عنه الحافظ ابن حجر في ( ج 9 ) من فتح الباري ص 174 حيث قال : " ثبت على إباحتها - متعة النساء - بعد رسول الله صلى الله عليه وسلم ابن مسعود ومعاوية وأبو سعيد وابن عباس وسلمة ومعبد ابنا أمية بن خلف وجابر وعمرو بن حريث . ورواه جابر عن جميع الصحابة مدة رسول الله صلى الله عليه وسلم وأبي بكر وعمر إلى قرب آخر خلافة عمر ، قال : ومن التابعين طاوس وسعيد بن جبير وعطاء وسائر فقهاء مكة " هذا ما ذكره الحافظ ابن حجر في الفتح ، وبعد مراجعة المحلى وجدنا فيه ابن حزم قد ذكر أسماء بنت أبي بكر ضمن أولئك الصحابة الذين ادعى ابن حزم أنهم ثبتوا بعد رسول الله صلى الله عليه وسلم على الإباحة ، كما ذكر أن هناك رواية أخرى عن عمر بن الخطاب رضي الله عنه بأنه إنما أنكر متعة النساء إذا لم يشهد عليها عدلان فقط وإباحتها بشهادة عدلين .
7 - ما عزي إلى عطاء وابن جريج ومالك بن أنس والشافعي وأحمد بن حنبل وابن جرير من إباحة متعة النساء فقد جاء في المنتقى شرح الموطأ " أن عطاء كان يقول بإباحتها ، وقال الخطابي : يحكى عن ابن جريج جوازها ، وحكى بعض الحنفية عن مالك إباحتها ، وحاول بعض أهل العلم نقل رواية عن الشافعي بمثل مذهب ابن عباس فيها ، ورويت عن الإمام

(20/299)

أحمد بن حنبل رواية ظاهرها الكراهة دون التحريم فقد سأله ابن منصور عن متعة النساء فقال : يجتنبها أحب إلي " وورد في نيل الأوطار للشوكاني ما نصه : يروى عن ابن جرير جوازه - نكاح المتعة - .

(20/300)

159 - لهذا نلتزم الإجابة عن جميع هذه الأمور ، ونضيف إلى ذلك تعريف المتعة ، وهل يترتب الحد على ارتكابها بعد إعلان تحريمها ؟ فنقول وبالله التوفيق .
أما الاستدلال بقول الله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) الآية على إباحة نكاح المتعة فقد أجيب عنه بأمور :
- أحدها : ما قاله شيخ الإسلام ابن تيمية في الجزء الثاني من منهاج السنة ص 155 ، 156 ونصه : " أما متعة النساء المتنازع فيها فليس في الآية نص صريح بحلها - المتعة - فإنه قال تعالى : { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (2) { وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ } (3) الآية ، فقوله :
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24
(3) سورة النساء الآية 25

(20/300)

{ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (1) متناول لكل من دخل بها ، أما من لم يدخل بها فإنها لا تستحق إلا نصفه ، وهذا كقوله تعالى : { وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا } (2) فجعل الإفضاء مع العقد موجبا لاستقرار الصداق فبين ذلك أنه ليس لتخصيص النكاح المؤقت بإعطاء الأجر فيه دون النكاح المؤبد معنى ، بل إعطاء الصداق كاملا في المؤبد أولى فلا بد أن تدل الآية على المؤبد إما بطريق التخصيص وإما بطريق العموم ، يدل على ذلك أنه ذكر بعد هذا نكاح : الإماء ، فعلم أن ما ذكر في نكاح الحرائر مطلقا ، قال : فإن قيل : ففي قراءة طائفة من السلف ( فما استمتعتم به منهن إلى أجل مسمى ) (3) قيل : أولا : ليست هذه
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 21
(3) قال السيوطي في تفسير هذه الآية من ( الدر المنثور في تفسير القرآن بالمأثور ) : '' أخرج عبد بن حميد وابن جرير وابن الأنباري في المصاحف والحاكم وصححه من طرق عن ابن نضرة ، قال : قرأت على ابن عباس : '' فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً '' قال ابن عباس : ( فما استمتعتم به منهن إلى أجل مسمى ) فقلت : ما تقرأها بذلك ، قال : والله لأنزلها الله كذلك . وأخرج ابن أبي داود في المصاحف عن سعيد بن جبير قال في قراءة أبي بن كعب : ( فما استمتعتم به منهن إلى أجل مسمى ) وأخرج عبد الرزاق عن عطاء أنه سمع ابن عباس يقرأها : ( فما استمتعتم به منهن إلى أجل مسمى فآتوهن أجورهن ) وقال ابن عباس في حرف أبي : ( إلى أجل مسمى ) ا هـ .

(20/301)

القراءة متواترة وغايتها أن تكون كأخبار الآحاد (1) ، ونحن لا ننكر أن المتعة أحلت في أول الإسلام ، لكن الكلام في دلالة القرآن على ذلك .
الثاني : أن يقال : إن كان هذا الحرف نزل فلا ريب إنه ليس ثابتا من القراءة المشهورة فيكون منسوخا ويكون لما كانت المتعة مباحة فلما حرمت نسخ هذا الحرف ، أو يكون الأمر بالإيتاء في الوقت تنبيها على الإيتاء في النكاح المطلق ، وغاية ما يقال : أنهما قراءتان ، وكلاهما حق ، والأمر بالإيتاء في الاستمتاع إلى أجل واجب إذا كان ذلك حلالا ، وإنما يكون ذلك إذا كان الاستمتاع إلى أجل مسمى حلالا ، وهذا كان في أول الإسلام فليس في الآية ما يدل على أن الاستمتاع بها إلى أجل مسمى حلال فإنه لم يقل : وأحل لكم أن تستمتعوا بهن إلى أجل مسمى ، بل قال : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ } (2)
__________
(1) قال القاضي أبو بكر بن العربي في أحكام القرآن : '' روي عن ابن عباس أنه سأل عن المتعة فقرأ : ( فما استمتعتم به منهن إلى أجل مسمى ) قال ابن عباس : والله لأنزلها الله كذلك ، وروي عن حبيب بن أبي ثابت قال : أعطاني ابن عباس مصحفا وقال : هذا قراءة أبي وفيه مثل ما تقدم ولم يصح ذلك عنهما فلا تلتفتوا إليه ، وقول الله تعالى : '' غير مسافحين فما استمتعتم '' يعني : النكاح الصحيح '' اهـ .
(2) سورة النساء الآية 24

(20/302)

فهذا يتناول ما وقع من الاستمتاع سواء كان حلالا أم وطئ شبهة ؛ ولهذا يجب المهر في النكاح الفاسد بالسنة والاتفاق ، والمستمتع إذا اعتقد حل المتعة وفعلها فعليه المهر ، وأما الاستمتاع المحرم فلم تتناوله الآية ، فإنه لو استمتع بالمرأة من غير عقد مع مطاوعتها لكان زنا ولا مهر فيه ، وإن كانت مستكرهة ففيه نزاع مشهور " اهـ .
وهذا الجواب الذي أجاب به شيخ الإسلام ابن تيمية هنا من عدم دلالة آية { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) على إباحة متعة النساء رواه الإمام أبو جعفر ابن جرير الطبري في تفسيره " جامع البيان عن تأويل القرآن " عن ابن عباس والحسن ومجاهد وابن زيد وجزم بأنه الأولى بالصواب .
قال ابن جرير : حدثني المثنى قال : حدثنا عبد الله بن صالح قال : حدثني معاوية بن صالح عن علي بن أبي طلحة عن ابن عباس قوله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (2) يقول : إذا تزوج الرجل منكم المرأة ثم نكحها مرة واحدة فقد وجب صداقها كله ، والاستمتاع هو النكاح ، وهو قوله : { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً } (3) حدثنا الحسن بن يحيى قال : أخبرنا عبد الرزاق قال : أخبرنا معمر عن الحسن في قوله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (4) النكاح .
حدثنا القاسم قال : حدثنا الحسين قال : حدثني حجاج
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24
(3) سورة النساء الآية 4
(4) سورة النساء الآية 24

(20/303)

عن ابن جريج عن مجاهد قوله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) قال : النكاح أراد .
حدثني يونس قال : أخبرنا ابن وهب قال : قال ابن زيد في قوله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (2) الآية قال : هذا النكاح وما في القرآن إلا نكاح إذا أخذتها واستمتعت بها فأعطها أجرها الصداق ، فإن وضعت لك منه شيئا فهو لك سائغ فرض الله عليها العدة وفرض لها الميراث ، قال : والاستمتاع هو النكاح هاهنا إذا دخل بها ، ثم ذكر ابن جرير القول بأن المراد بالآية متعة النساء ، وتعقبه بقوله : وأولى التأويلين في ذلك بالصواب تأويل من تأوله فما نكحتموه منهن فجامعتموه فآتوهن أجورهن ؛ لقيام الحجة بتحريم الله متعة النساء على غير وجه النكاح الصحيح ، أو الملك الصحيح على لسان رسول الله صلى الله عليه وسلم ، ثم قال ابن جرير : حدثنا ابن وكيع قال : حدثنا أبي عن عبد العزيز بن عمر بن عبد العزيز قال : حدثني الربيع بن سبرة الجهني عن أبيه أن النبي صلى الله عليه وسلم قال : « استمتعوا من هذه النساء » (3) والاستمتاع عندنا يومئذ التزويج (4) .
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24
(3) صحيح مسلم النكاح (1406,1406,1406,1406,1406),سنن النسائي النكاح (3368),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/406),سنن الدارمي النكاح (2195).
(4) تعقب الشيخ أحمد شاكر في تعليقه على تفسير الطبري ج 8 ص 179 استدلال الطبري بهذه الرواية على أن المراد بالاستمتاع النكاح بأن فيه إيهاما لخلاف المقصود من الحديث نشأ عن اختصاره قال : والحديث رواه الإمام أحمد في المسند كاملا عن وكيع بذلك الإسناد وفيه قال لنا رسول الله صلى الله عليه وسلم : '' استمتعوا من هذه النساء '' قال : والاستمتاع عندنا يومئذ التزويج قال : فعرضنا ذلك على النساء فأبين إلا أن نضرب بيننا وبينهن أجلا قال : فذكرنا ذلك للنبي صلى الله عليه وسلم فقال : '' افعلوا . . . '' ثم ذكر القصة في تمتعه بامرأة لعشرة أيام وأنه بات عندها ليلة ، قال : ثم أصبحت غاديا إلى المسجد فإذا رسول الله صلى الله عليه وسلم بين الباب والحجر يخطب للناس يقول : '' ألا أيها الناس قد كنت أذنت لكم في الاستمتاع من هذه النساء ألا وإن الله حرمها إلى يوم القيامة '' إلى آخر الحديث ورواه البيهقي 7 \ 203 بنحوه .

(20/304)

وقد دلنا على أن المتعة على غير النكاح الصحيح حرام من غير هذا الموضع من كتبنا بما أغنى عن إعادته في هذا الموضع ، وأضاف ابن جرير إلى ذلك رواية ما روي عن أبي بن كعب وابن عباس رضي الله عنهما من قراءتها ، فما استمتعتم به منهن إلى أجل مسمى ، وعلق عليه بقوله : أما ما روي عن أبي بن كعب وابن عباس من قراءتها فما استمعتم به منهن إلى أجل مسمى ، فقراءة بخلاف ما جاءت به مصاحف المسلمين وغير جائز لأحد أن يلحق في كتاب الله تعالى شيئا لم يأت به الخبر القاطع العذر عمن لا يجوز خلافه . اهـ .
كما ذكر ابن جرير ضمن أقوال المفسرين في قول الله

(20/305)

تعالى : { وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ } (1) ذكر قول السدي معناها : ولا جناح عليكم أيها الناس فيما تراضيتم أنتم والنساء اللواتي استمعتم بهن إلى أجل مسمى إذا انقضى الأجل الذي أجلتموه بينكم وبينهن في الفراق ، أن يزدنكم في الأجل وتزيدوا من الأجر ، والفريضة قبل أن يستبرئن أرحامهن ، وتعقبه بقوله : " فأما الذي قاله السدي فقوله لا معنى له لفساد القول بإحلال جماع امرأة بغير نكاح ولا ملك يمين ، واختار ابن جرير قول من قال في معنى الآية : ولا حرج عليكم أيها الناس فيما تراضيتم به أنتم ونساؤكم من بعد إعطائهن أجورهن على النكاح الذي جرى بينكم وبينهن من حط ما وجب لهن عليكم أو إبراء أو تأخير أو وضع وقال : وذلك نظير قوله جل ثناؤه : { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } (2) اهـ .
وممن أيد القول بأن آية : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ } (3) لا دلالة فيها على إباحة متعة النساء من أئمة التفسير : أبو جعفر النحاس وأبو بكر الجصاص وابن خويز منداد وابن العربي وابن الجوزي وفيما يلي نصوصهم : قال أبو جعفر النحاس في ( الناسخ والمنسوخ من القرآن ) ص 105 ،
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 4
(3) سورة النساء الآية 24

(20/306)

106 : قال قوم - أي في الكلام على الآية المذكورة - : هو أي الاستمتاع النكاح بعينه وما أحل الله المتعة قط في كتابه ، فممن قال هذا من العلماء : الحسن ومجاهد كما حدثنا أحمد بن محمد الأزدي قال : حدثنا ابن أبي مريم قال : حدثنا الفريابي عن ورقاء عن أبي نجيح عن مجاهد { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ } (1) قال : النكاح ، وحدثنا أحمد بن محمد بن نافع ، قال : حدثنا سلمة قال : حدثنا عبد الرزاق قال : حدثنا معمر عن الحسن : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (2) قال : النكاح ، قال أبو جعفر : وكذا يروى عن ابن عباس وسنذكره بإسناده وشرحه ، ووفى بهذا الوعد في ص 106 ، 107 حيث قال : حدثنا بكر بن سهل قال : حدثنا عبد الله بن صالح قال : حدثني معاوية بن صالح عن علي بن أبي طلحة عن ابن عباس قال : وقوله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (3) يقول : إذا تزوج الرجل المرأة فنكحها مرة واحدة وجب لها الصداق كله . والاستمتاع : النكاح ، قال : وهو قوله عز وجل : { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً } (4) قال أبو جعفر : فبين ابن عباس أن الاستمتاع هو النكاح بأحسن بيان والتقدير في العربية فما استمتعتم به ممن قد تزوجتموه بالنكاح مرة ، أو أكثر من ذلك ، فأعطوها الصداق كاملا إلا أن تهبه أو تهب منه ، وقيل : التقدير فمن استمتعتم به منهن
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24
(3) سورة النساء الآية 24
(4) سورة النساء الآية 4

(20/307)

و ( ما ) بمعنى : من ، وقيل : فما استمتعتم به من دخول بالمرأة فلها الصداق كاملا أو النصف إن لم يدخل بها ، وقال أبو جعفر : قد روى الربيع بن سبرة عن أبيه « عن النبي صلى الله عليه وسلم : أنه حرم المتعة يوم الفتح » (1) .
وقد صح من الكتاب والسنة التحريم ولم يصح التحليل من الكتاب ، بما ذكر من قول من قال : إن الاستمتاع النكاح . على أن الربيع بن سبرة قد روى عن أبيه أن رسول الله صلى الله عليه وسلم قال لهم : « استمتعوا من هذه النساء » (2) . قال : والاستمتاع عندنا يومئذ التزويج . اهـ .
وقال أبو بكر الجصاص في الباب الذي عقده في أحكام القرآن لمتعة النساء ج 2 ص 148 ، 149 قال : من فحوى الآية أي قول الله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ } (3) من الدلالة على أن المراد النكاح دون المتعة ثلاثة أوجه :
أحدها : أنه عطف على إباحة النكاح في قوله تعالى : { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } (4) وذلك إباحة لنكاح من عدا المحرمات لا محالة ؛ لأنهم لا يختلفون أن النكاح مراد بذلك فوجب أن يكون ذكر الاستمتاع بيانا لحكم المدخول بها بالنكاح في استحقاقها لجميع الصداق .
الثاني : قوله تعالى : { مُحْصِنِينَ } (5) والإحصان لا يكون إلا في نكاح صحيح ؛ لأن الواطئ بالمتعة لا يكون محصنا ولا
__________
(1) سنن النسائي النكاح (3368),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/405),سنن الدارمي النكاح (2196).
(2) صحيح مسلم النكاح (1406,1406,1406,1406,1406),سنن النسائي النكاح (3368),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/406),سنن الدارمي النكاح (2195).
(3) سورة النساء الآية 24
(4) سورة النساء الآية 24
(5) سورة النساء الآية 24

(20/308)

يتناوله هذا الاسم . فعلمنا أنه أراد النكاح .
الثالث : قوله تعالى : { غَيْرَ مُسَافِحِينَ } (1) فسمي الزنا سفاحا لانتفاء أحكام النكاح عنه من ثبوت النسب ووجوب العدة وبقاء الفراش إلى أن يحدث له قطعا ، ولما كانت هذه المعاني موجودة في المتعة كانت في معنى الزنا ويشبه أن يكون من سماها سفاحا : ذهب إلى هذا المعنى إذ كان الزاني إنما سمي مسافحا ؛ لأنه لم يحصل له من وطئها فيما يتعلق بحكمه إلا على سفح الماء باطلا من غير استلحاق نسب فمن حيث نفى الله تعالى بما أحل من ذلك ، وأثبت به الإحصان فاسم السفاح وجب ألا يكون المراد به الاستمتاع هو المتعة ، إذ كانت في معنى السفاح ، بل المراد به النكاح ، وقوله تعالى : { غَيْرَ مُسَافِحِينَ } (2) شرط في الإباحة المذكورة ، وفي ذلك دليل على النهي عن المتعة إذا كانت المتعة في معنى السفاح من الوجه الذي ذكرنا . اهـ .
وأجاب الجصاص عن القراءة المنسوبة إلى أبي إلى أجل مسمى بأنه لا يجوز إثبات الأجل في التلاوة عند أحد من المسلمين بها ؛ لعدم ثبوت تلك القراءة ، وبأنه لو كان في الآية إلى أجل مسمى ، لما دل أيضا على متعة النساء ؛ لأن الأجل يجوز أن يكون داخلا على المهر ، فيكون تقديره فما دخلتم به منهن بمهر إلى أجل مسمى فأتوهن مهورهن عند حلول الأجل .
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24

(20/309)

وقال ابن خويز منداد المالكي : " لا يجوز أن تحمل الآية أي : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) على جواز المتعة أي متعة النساء ؛ لأن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة وحرمها ؛ ولأن الله تعالى قال : { فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ } (2) ومعلوم أن النكاح بإذن الأهلين هو النكاح الشرعي بولي وشاهدين . ونكاح المتعة ليس كذلك " نقل ذلك عن ابن خويز منداد ، الإمام أبو عبد الله محمد بن أحمد الأنصاري القرطبي في ( الجامع لأحكام القرآن ) ص 129 ، 130 .
وقال القاضي أبو بكر بن العربي في أحكام القرآن : فيه أي قول الله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (3) الآية قولان :
أحدهما : أنه أراد استمتاع النكاح المطلق ، قاله جماعة منهم : الحسن ومجاهد وإحدى روايتي ابن عباس .
الثاني : أنه متعة النساء بنكاحهن إلى أجل . روي عن ابن عباس أنه سئل عن المتعة فقرأ : ( فما استمتعتم به منهن إلى أجل مسمى ) ، قال ابن عباس : " والله لأنزلها الله كذلك " ، وروي عن حبيب بن ثابت قال : أعطاني ابن عباس مصحفا وقال : هذه قراءة أبي وفيه مثل ما تقدم . أي إلى أجل مسمى ولم يصح ذلك عنهما فلا تلتفتوا إليه . وقول الله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (4) يعني النكاح الصحيح . اهـ .
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 25
(3) سورة النساء الآية 24
(4) سورة النساء الآية 24

(20/310)

وقال ابن الجوزي في زاد المسير في علم التفسير ج 2 ص 53 ، 54 المكتب الإسلامي : " قد تكلف قوم من مفسري القراء فقالوا : المراد بهذه الآية نكاح المتعة ثم نسخت بما روي عن النبي صلى الله عليه وسلم أنه نهى عن متعة النساء ، وهذا تكلف لا يحتاج إليه ؛ لأن النبي صلى الله عليه وسلم أجاز المتعة ثم منع منها ، فكان قوله منسوخا بقوله : وأما الآية فإنها لم تتضمن جواز المتعة ؛ لأنه تعالى قال فيها : { أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ } (1) فدل ذلك على النكاح الصحيح ، قال الزجاج : ومعنى قوله : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (2) فما نكحتم ، وهن على الشريطة التي جرت ، وهو قوله : { مُحْصِنِينَ غَيْرَ مُسَافِحِينَ } (3) أي عاقدين التزويج : { فَآتُوهُنَّ أُجُورَهُنَّ } (4) أي مهورهن ، ومن ذهب في الآية إلى غير هذا فقد أخطأ وجهل اللغة " . اهـ .
وبما بيناه يتبين أن ما نقله القرطبي في ( الجامع لأحكام القرآن ) عن أبي بكر الطرطوشي وهو أنه قال بعد أن ذكر من يدعي أنه قد رخص في نكاح المتعة : " وسائر العلماء والفقهاء من الصحابة والتابعين والسلف الصالح على أن هذه الآية أي : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ } (5) منسوخة وأن المتعة حرام " غير مسلم بالنسبة إلى الدعوى في الآية .
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24
(3) سورة النساء الآية 24
(4) سورة النساء الآية 24
(5) سورة النساء الآية 24

(20/311)

الثاني : مما أجيب به عن الاستدلال بقول الله تعالى :

(20/311)

{ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ } (1) الآية لجواز متعة النساء ما ذكره شيخ الإسلام في ج 2 من منهاج السنة حيث قال بعد ذكر الجواب المتقدم : " وأيضا فإن الله تعالى إنما أباح في كتابه الزوجة وملك اليمين ، والمستمتع بها ليست واحدة منهما فإنها لو كانت زوجة لتوارثا ولوجب عليها عدة الوفاة ، وللحقها الطلاق الثلاث ، فإن هذه أحكام الزوجة في كتاب الله تعالى ، فلما انتفى عنها لوازم النكاح دل على انتفاء النكاح ؛ لأن انتفاء اللازم يقتضي انتفاء الملزوم ، والله تعالى إنما أباح في كتابه الزواج وملك اليمين وحرم ما زاد على ذلك بقوله تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (2) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (3) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (4) والمتمتع بها بعد التحريم ليست زوجة ولا ملك يمين فتكون حراما بنص القرآن ، أما كونها ليست مملوكة فظاهر ، وأما كونها ليست زوجة فلانتفاء لوازم النكاح فيها ، فإن من لوازم النكاح كونه سببا للتوارث وثبوت عدة الوفاة فيه والطلاق الثلاث وتنصيف المهر بالطلاق قبل الدخول وغير ذلك من اللوزام ، قال : فإن قيل : فقد تكون زوجة لا ترث كالذمية والأمة ، قيل : عندهم نكاح الذمية لا يجوز ونكاح الأمة إنما يجوز عند الضرورة وهم يبيحون المتعة مطلقا . ثم
__________
(1) سورة النساء الآية 24
(2) سورة المؤمنون الآية 5
(3) سورة المؤمنون الآية 6
(4) سورة المؤمنون الآية 7

(20/312)

يقال : نكاح الذمية والأمة سبب للتوارث ولكن المانع قائم وهو الكفر والرق ، كما أن النسب سبب للتوارث إلا إذا كان الولد رقيقا أو كافرا فالمانع قائم ؛ ولهذا إذا أعتق الولد أو أسلم ورث أباه ، وكذلك الزوجة إذا أسلمت في حياة زوجها ورثته باتفاق المسلمين ، وكذلك إذا أعتقت في حياته واختارت بقاء النكاح ورثته باتفاق المسلمين ، بخلاف المستمتع بها ، فإن نفس نكاحها لا يكون سببا للإرث فلا يثبت التوارث فيه بحال ، فصار هذا النكاح كولد الزنا الذي ولد على فراش زوج ، فإن هذا لا يلحق بالزاني بحال فلا يكون ابنا يستحق الإرث ، قال : فإن قيل : النسب قد تبعض أحكامه فكذلك النكاح ، قيل : هذا فيه نزاع والجمهور يسلمونه . ولكن ليس في هذا حجة لهم ، فإن جميع أحكام الزوجة منتفية في المستمتع بها ، لم يثبت فيها شيء من خصائص النكاح الحلال ، فعلم انتفاء كونها زوجة ، وما ثبت فيها من الأحكام من لحوق النسب ووجوب الاستبراء ودرء الحدود ووجوب المهر ونحو ذلك فهذا يثبت في نكاح الشبهة فعلم أن وطء المستمتع بها ليس وطئا لزوجة لكنه مع اعتقاد الحل مثل الوطء بشبهة ، وأما كون الوطء حلالا فهذا مورد النزاع فلا يحتج به أحد المتنازعين وإنما يحتج على الآخر بموارد النص والإجماع . اهـ .
وممن سبق شيخ الإسلام إلى هذا الجواب أبو بكر

(20/313)

الجصاص في أحكام القرآن : ج 2 ص 149 قال : " الدليل على تحريمها قوله تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (2) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (3) فقصر إباحة الوطء على أحد هذين الوجهين وحظر ما عداهما بقوله : { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (4) والمتعة خارجة عنها فهي إذن محرمة . فإن قيل : ما أنكرت أن تكون المرأة المستمتع بها زوجة وأن المتعة غير خارجة عن هذين الوجهين الذين قصر الإباحة عليهما ؟ قيل له : هذا غلط ؛ لأن اسم الزوجة إنما يقع عليها ويتناولها إذا كانت منكوحة بعقد نكاح ، وإذا لم تكن المتعة نكاحا لم تكن هذه زوجة . فإن قيل : ما الدليل على أن المتعة ليست بنكاح ؟ قيل له : الدليل على ذلك أن النكاح اسم يقع على أحد معنيين : الوطء والعقد ، وقد بينا فيما سلف أنه حقيقة في الوطء مجاز في العقد ، وإذا كان الاسم مقصورا في إطلاقه على أحد هذين المعنيين ، وكان إطلاقه في العقد مجازا على ما ذكرنا ، ووجدناهم أطلقوا الاسم على عقد تزويج مطلق أنه نكاح ، ولم نجدهم أطلقوا اسم النكاح على المتعة ، فلا يقولون : إن فلانا تزوج فلانة ، إذا شرط التمتع بها لم يجز لنا إطلاق اسم النكاح على المتعة إذ المجاز لا يجوز إطلاقه إلا أن
__________
(1) سورة المؤمنون الآية 5
(2) سورة المؤمنون الآية 6
(3) سورة المؤمنون الآية 7
(4) سورة المؤمنون الآية 7

(20/314)

يكون مسموعا من العرب أو يرد به الشرع . فلما عدمنا إطلاق اسم النكاح على المتعة في الشرع واللغة جميعا وجب أن تكون المتعة ما عدا ما أباحه الله ، وأن يكون فاعله عاديا ظالما لنفسه ، مرتكبا لما حرمه الله ، وأيضا فإن النكاح له شرائط قد اختص بها ، متى فقدت لم يكن نكاحا ، ومنها : أن مضي الوقت لا يؤثر في عقد النكاح ، ولا يوجب رفعه والمتعة عند القائلين بها توجب رفع النكاح بمضي المدة ، ومنها : أن النكاح فراش يثبت به النسب من غير دعوة ، ولا ينتفي الولد المولود على فراش النكاح إلا باللعان ، والقائلون بالمتعة لا يثبتون النسب منه فعلمنا أنها ليست بنكاح ولا فراش ، ومنها : أن الدخول بها على النكاح يوجب العدة عند الفرقة ، والموت يوجب العدة دخل بها أو لم يدخل ، قال الله تعالى : { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) والمتعة لا توجب عدة الوفاة ، وقال تعالى : { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ } (2) ولا توارث عندهم في المتعة . فهذه هي أحكام النكاح التي تختص بها إلا أن يكون هناك رق أو كفر يمنع التوارث ، فلما لم يكن في المتعة مانع من الميراث من أحدهما بكفر أو رق ولا سبب يوجب الفرقة ولا مانع من ثبوت النسب مع كون الرجل ممن يستفرش ، ويلحقه
__________
(1) سورة البقرة الآية 234
(2) سورة النساء الآية 12

(20/315)

الأنساب لفراشه ثبت ذلك أنها ليست بنكاح ، فإذا خرجت عن أن تكون نكاحا أو ملك يمين كانت محرمة بتحريم الله إياها في قوله : { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (1) فإن قيل انقضاء المدة الموجبة للبينونة هو الطلاق ، قيل له : إن الطلاق لا يقع إلا بصريح لفظ أو كناية ولم يكن منه واحد منهما فكيف يكون طلاقا ؟ ومع ذلك فيجب على أصل هذا القائل أن لا تبين لو انقضت المدة ، وهي حائض ؛ لأن القائلين بإباحة المتعة لا يرون طلاق الحائض جائزا ، فلو كانت البينونة الواقعة بمضي المدة طلاقا لوجب ألا يقع في حيض ، فلما أوقعوا البينونة الواقعة بمضي الوقت وهي حائض ، دل ذلك على أنه ليس بطلاق وإن كانت تبين بغير طلاق ولا سبب من قبل الزوج يوجب الفرقة ، ثبت أنها ليست بنكاح . فإن قيل على ما ذكرنا من نفي النسب والعدة والميراث ليس انتفاء هذه الأحكام بمانع من أن تكون نكاحا ؛ لأن الصغير لا يلحق به نسب ويكون نكاحا صحيحا والعبد لا يرث والمسلم لا يرث الكافر ، ولم يخرجه انتفاء هذه الأحكام عنه من أن يكون نكاحا ، قيل له : إن نكاح الصغير قد تعلق به النسب ، إذا صار ممن يستفرش ويتمتع وأنت لا تلحقه نسب ولدها مع الوطء الذي يجوز أن يلحق به النسب في النكاح ، والعبد والكافر إنما لم يرثا للرق والكفر ، وهما يمنعنان التوارث بينهما . وذلك غير موجود في المتعة ؛ لأن كل واحد منهما من أهل الميراث من صاحبه فإذا لم يكن بينهما ما يقطع الميراث ثم لم يرث مع وجود المتعة ،
__________
(1) سورة المؤمنون الآية 7

(20/316)

علمنا أن المتعة ليست بنكاح ؛ لأنها لو كانت نكاحا لأوجب الميراث ، مع وجود سببه من غير مانع من قبلهما . اهـ .

(20/317)

الثالث : مما أجيب به دعوى بأن المراد بقول الله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) متعة النساء النسخ فإن الذين قالوا ذلك من العلماء جزموا بنسخها ثم اختلفوا في ناسخها هل هو القرآن أو الحديث أو هما معا كما أوضحه الإمام أبو جعفر النحاس في كتاب : ( الناسخ والمنسوخ من القرآن ) حيث قال بعد استعراضه أقوال أهل العلم في تلك الآية : " قال جماعة من العلماء : كانت المتعة حلالا ثم نسخ الله جل ثناؤه ذلك بالقرآن ، وممن قال هذا سعيد بن المسيب ، وهو يروي عن ابن عباس وعائشة وهو قول القاسم وسالم وعروة كما قرأ علي أحمد بن محمد بن الحجاج ، عن يحيى بن سليمان ، قال : حدثنا علي بن هشام عن عثمان عن عطاء الخراساني عن أبيه ، عن ابن عباس في قوله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (2) قال : نسختها { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } (3) يقول الطلاق للطهر الذي لم يجامعها فيه . قرأ علي محمد بن جعفر عن
__________
(1) سورة النساء الآية 24
(2) سورة النساء الآية 24
(3) سورة الطلاق الآية 1

(20/317)

يوسف بن موسى ، قال : حدثنا وكيع عن سفيان عن داود بن أبي هند عن سعيد بن المسيب قال : نسخت المتعة آية الميراث يعني { وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ } (1) قال أبو جعفر : وذلك أن المتعة لا ميراث فيها ، فلهذا قال بالنسخ وإنما المتعة أن يقول لها : أتزوجك يوما وما أشبه ذلك على أنه لا عدة عليك ولا ميراث بينهما ولا طلاق ولا شاهد يشهد على ذلك ، وهذا هو الزنا بعينه ، ولذلك قال عمر بن الخطاب : لا أوتى برجل تزوج متعة إلا غيبته تحت الحجارة . قرأ علي أحمد بن محمد بن الحجاج عن يحيى بن عبد الله بن بكير قال : حدثنا الليث عن عقيل عن ابن شهاب قال : قال لي سالم بن عبد الله وهو يذاكرني : يقولون بالمتعة هؤلاء ، فهل رأيت نكاحا لا طلاق فيه ولا عدة له ولا ميراث فيه . وقال : قال لي القاسم بن محمد بن أبي بكر : كيف تجترئون على الفتيا بالمتعة وقد قال الله تعالى : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (2) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (3) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (4) قال أبو جعفر : وهذا قول بين ؛ لأنه إذا لم تكن تطلق ولا تعتد ولا ترث فليست بزوجة ، وقال قوم من العلماء : الناسخ للمتعة الحديث عن رسول الله صلى الله عليه وسلم كما قرأ علي أحمد بن محمد الأزدي عن إبراهيم بن أبي داود ، قال : حدثنا عبد الله بن محمد بن أسماء ،
__________
(1) سورة النساء الآية 12
(2) سورة المؤمنون الآية 5
(3) سورة المؤمنون الآية 6
(4) سورة المؤمنون الآية 7

(20/318)

قال : حدثنا جويرية عن مالك بن أنس عن الزهري ، أن عبد الله بن محمد بن علي بن أبي طالب رضي الله عنه ، والحسن بن محمد حدثاه عن أبيهما أنه سمع علي بن أبي طالب رضي الله عنه يقول لابن عباس : إنك رجل تائه يعني مائل ، إن رسول الله صلى الله عليه وسلم نهى عن المتعة ، قال أبو جعفر : ولهذا الحديث طرق فاخترنا هذا لصحته ، ولجلالة جويرية من طريق أسماء ؛ ولأن ابن عباس لما خاطبه علي رضي الله عنه بهذا لم يحاججه ، فصار تحريم المتعة إجماعا ؛ لأن الذين يحلونها اعتمادهم على ابن عباس ، وقال قوم : نسخت المتعة بالقرآن والسنة جميعا وهذا قول أبي عبيد . اهـ .
وقد روى الربيع بن سبرة عن أبيه « أن النبي صلى الله عليه وسلم حرم المتعة يوم الفتح » (1) وقد صح من الكتاب والسنة التحريم (2) .
مواقف أئمة العلم من اختلاف الروايات في الوقت الذي حرمت فيه المتعة ، مع اتفاقهم على أن هذا الاختلاف لا يقدح فيها قدحا يقتضي تركها والاستمرار على الإباحة ، وأما دعوى أن اختلاف الروايات الواردة في تاريخ تحريم متعة النساء يقدح فيها قدحا يقتضي البقاء على أصل الإباحة ، فقد أجيب عنها بما يلي :
__________
(1) سنن النسائي النكاح (3368),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/405),سنن الدارمي النكاح (2196).
(2) الناسخ والمنسوخ ص 105 ، 106 .

(20/319)

1 - قال القاضي عياض في شرح صحيح مسلم في تلك الأحاديث ما نصه : " ذكر مسلم عن سلمة بن الأكوع إباحتها يوم أوطاس ، ومن رواية سبرة إباحتها يوم الفتح ، وهما واحد ثم حرمت يومئذ ، وفي حديث علي تحريمها يوم خيبر وهو قبل الفتح ، وذكر غير مسلم عن علي أن النبي صلى الله عليه وسلم نهى عنها في غزوة تبوك ، من رواية إسحاق بن راشد عن الزهري عن عبد الله بن محمد بن علي عن أبيه عن علي ، ولم يتابعه أحد على هذا ، وهو غلط منه ، وهذا الحديث رواه مالك في الموطأ وسفيان ابن عيينة والعمري ، ويونس وغيرهم عن الزهري وفيه يوم خيبر وكذا ذكره مسلم عن جماعة عن الزهري وهذا هو الصحيح . وقد روى أبو داود من حديث الربيع بن سبرة عن أبيه النهي عنها في حجة الوداع ، قال أبو داود : وهذا أصح ما روي في ذلك ، وقد روي عن سبرة أيضا إباحتها في حجة الوداع ، ثم نهى النبي صلى الله عليه وسلم عنها حينئذ إلى يوم القيامة . وقد روي عن الحسن البصري أنها ما حلت قط إلا في عمرة القضاء ، وروي هذا عن سبرة الجهني أيضا ولم يذكر مسلم في روايات حديث سبرة تعيين وقت إلا في رواية محمد بن سعيد الدارمي ، ورواية إسحاق بن إبراهيم ورواية يحيى بن يحيى فإنه ذكر فيها يوم فتح مكة قالوا : وذكر الرواية بإباحتها يوم حجة الوداع خطأ ؛ لأنه لم يكن يومئذ

(20/320)

ضرورة ولا عزوبة وأكثرهم حجوا بنسائهم ، والصحيح أن الذي جرى في حجة الوداع مجرد النهي كما جاء في غير رواية ويكون تجديده صلى الله عليه وسلم النهي عنها لاجتماع الناس ، وليبلغ الشاهد الغائب ولتمام الدين ، وتقرر الشريعة كما قرر كل شيء وبين الحلال والحرام يومئذ وبت تحريم المتعة حينئذ ؛ لقوله : " إلى يوم القيامة " قال القاضي : ويحتمل ما جاء من تحريم المتعة يوم خيبر ، وفي عمرة القضاء ويوم الفتح ، ويوم أوطاس أنه حدد النهي ، في هذه المواطن ؛ لأن حديث تحريمها يوم خيبر صحيح ، لا مطعن فيه ، بل هو ثابت من رواية الثقات الأثبات ، لكن في رواية سفيان أنه نهى عن المتعة ، ولحوم الحمر الأهلية يوم خيبر ، فقال بعضهم هذا الكلام فيه انفصال ، ومعناه أنه حرم المتعة ، ولم يبين زمن تحريمها ثم قال : ولحوم الحمر الأهلية يوم خيبر ، فيكون يوم خيبر لتحريم الحمر خاصة ولم يبين وقت تحريم المتعة ليجمع بين الروايات قال هذا القائل : وهذا هو الأشبه أن تحريم المتعة كان بمكة ، وأما تحريم لحوم الحمر فبخيبر بلا شك ، قال القاضي : وهذا أحسن لو ساعده سائر الروايات عن غير سفيان ، قال : والأولى ما قلناه : أنه قرر التحريم لكن يبقى بعد هذا ما جاء من ذكر إباحته في عمرة القضاء ، ويوم الفتح ويوم أوطاس فتحتمل أن النبي صلى الله عليه وسلم أباحها لهم

(20/321)

للضرورة بعد التحريم ثم حرمها تحريما مؤبدا فيكون حرمها يوم خيبر وفي عمرة القضاء ثم أباحها يوم الفتح للضرورة ثم حرمها يوم الفتح أيضا تحريما مؤبدا وتسقط رواية إباحتها يوم حجة الوداع ؛ لأنها مروية عن سبرة الجهني ، وإنما روى الثقات الأثبات عنه الإباحة يوم فتح مكة ، والذي في حجة الوداع إنما هو التحريم ، فيؤخذ من حديثه ما اتفق عليه جمهور الرواة ووافقه عليه غيره من الصحابة رضي الله عنهم ، من النهي عنها يوم الفتح ، ويكون تحريمها يوم حجة الوداع ، تأكيدا وإشاعة له كما سبق . وأما قول الحسن : إنما كانت في عمرة القضاء لا قبلها ولا بعدها ، فترده الأحاديث الثابتة في تحريمها يوم خيبر ، وهي قبل عمرة القضاء وما جاء من إباحتها يوم فتح مكة ، ويوم أوطاس مع أن الرواية بهذا إنما جاءت عن سبرة الجهني وهو راوي الروايات الأخرى ، وهي أصح ، فيترك ما خالف الصحيح ، وقد قال بعضهم : هذا مما تداوله التحريم والإباحة والنسخ مرتين ، والله أعلم " انتهى كلام القاضي عياض ونقله عنه النووي في شرح صحيح مسلم ج 9 ص 180 ، 181 وتعقبه ص 181 بقوله : " والصواب المختار أن التحريم والإباحة كانا مرتين ، وكانت حلالا قبل خيبر ثم حرمت يوم خيبر ثم أبيحت يوم فتح مكة وهو يوم أوطاس لاتصالهما ، ثم حرمت يومئذ بعد ثلاثة أيام تحريما مؤبدا إلى يوم القيامة

(20/322)

واستمر التحريم ولا يجوز أن يقال : إن الإباحة مختصة ، بما قبل خيبر والتحريم يوم خيبر للتأبيد كما اختاره المازري والقاضي ؛ لأن الروايات التي ذكرها مسلم في الإباحة يوم الفتح صريحة في ذلك فلا يجوز إسقاطها ولا مانع يمنع تكرير الإباحة ، والله أعلم " اهـ .
الثاني : ما ذكره شيخ الإسلام ابن تيمية في منهاج السنة ، وشمس الدين ابن القيم في زاد المعاد في هدي خير العباد . فقد قال شيخ الإسلام في الجزء الثاني من منهاج السنة . ( ج 2 ص 156 ) : " قد ثبت عن النبي صلى الله عليه وسلم أنه حرم متعة النساء بعد الإحلال هكذا رواه الثقات في الصحيحين وغيرهما عن الزهري عن عبد الله والحسن ابني محمد بن الحنفية عن علي بن أبي طالب رضي الله عنه أنه قال لابن عباس رضي الله عنهما لما أباح المتعة : « إنك امرؤ تائه ، إن رسول الله صلى الله عليه وسلم حرم المتعة ولحوم الحمر الأهلية عام خيبر » (1) رواه عن الزهري أعلم أهل زمانه بالسنة وأحفظهم لها أئمة الإسلام في زمانهم مثل مالك بن أنس وسفيان بن عيينة وغيرهما ممن اتفق على علمهم وعدلهم وحفظهم ، ولم يختلف أهل العلم في أن هذا حديث صحيح متلقى بالقبول ليس في أهل العلم من طعن فيه ، وكذلك ثبت في الصحيح أنه حرمها في غزاة الفتح إلى يوم القيامة وقد تنازع
__________
(1) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).

(20/323)

رواة حديث علي رضي الله عنه ، هل قوله : عام خيبر ، توقيت لتحريم الحمر فقط ، أو له ولتحريم المتعة ؟ والأول قول ابن عيينة ، وغيره قالوا : إنما حرمت عام الفتح ومن قال بالآخر قال : إنها حرمت ثم أحلت ، وادعت طائفة ثالثة : أنها أحلت بعد ذلك ثم حرمت في حجة الوداع ، والروايات المستفيضة المتواترة متواطئة على أنه حرم المتعة بعد إحلالها . وأنها بعد أن حرمت لم تحل ، وأنها لما حرمت عام فتح مكة لم تحل بعد ذلك ولم تحرم عام خيبر ، بل عام خيبر حرمت لحوم الحمر الأهلية وكان ابن عباس يبيح المتعة وأكل لحوم الحمر الأهلية فأنكر علي بن أبي طالب ذلك عليه ، وقال له : « إن رسول الله صلى الله عليه وسلم حرم متعة النساء وحرم لحوم الحمر يوم خيبر » (1) فقرن بينهما في الذكر ، لما روى ذلك لابن عباس رضي الله عنهما ؛ لأن ابن عباس كان يبيحها ، وروي عن ابن عباس رضي الله عنهما أنه رجع عن ذلك لما بلغه حديث النهي عنها ، فأهل السنة يتبعون عمر وعليا رضي الله عنهما ، وغيرهما من الخلفاء الراشدين فيما رووه عن النبي صلى الله عليه وسلم ، والشيعة خالفوا عليا فيما رواه عن النبي صلى الله عليه وسلم واتبعوا قول من خالفه " اهـ .
وقال الإمام ابن القيم في فوائد غزوة فتح مكة من زاد المعاد في هدي خير العباد حيث قال : " ومما وقع في هذه
__________
(1) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407,1407,1407,1407),الصيد والذبائح وما يؤكل من الحيوان (1407),سنن الترمذي النكاح (1121),الأطعمة (1794),سنن النسائي النكاح (3365,3366),الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/103,1/142,1/79),سنن الدارمي الأضاحي (1990),النكاح (2197).

(20/324)

الغزوة إباحة متعة النساء ، ثم حرمها أي رسول الله صلى الله عليه وسلم قبل خروجه من مكة ، واختلف في الوقت الذي حرمت فيه المتعة ، على أربعة أقوال :
أحدهما : أنه يوم خيبر وهذا قول طائفة من العلماء ، منهم : الشافعي وغيره .
والثاني : أنه عام فتح مكة وهذا قول ابن عيينة وطائفة .
والثالث : أنه عام حنين ، وهذا في الحقيقة هو القول الثاني لاتصال غزاة حنين بالفتح .
والرابع : أنه عام حجة الوداع وهو وهم من بعض الرواة ، سافر فيه وهمه من فتح مكة إلى حجة الوداع كما سافر وهم معاوية من عمرة الجعرانة إلى حجة الوداع حيث قال : قصرت عن رسول الله صلى الله عليه وسلم بمشقص على المروة في حجته ، وقد تقدم في الحج ، وسفر الوهم من زمان إلى زمان ، ومن مكان إلى مكان ومن واقعة إلى واقعة ، كثيرا ما يعرض للحفاظ فمن دونهم . والصحيح أن المتعة إنما حرمت عام الفتح (1) ؛ لأنه قد ثبت في صحيح مسلم أنهم استمتعوا عام
__________
(1) نقل الحافظ ابن حجر العسقلاني في ( فتح الباري ) ج 9 ص 169 عن السهيلي أنه قال في كلامه في وقت تحريم متعة النساء : '' ومن قال من الرواة كان في غزوة أوطاس فهو موافق لمن قال عام الفتح . وذكر أن أوطاسا وحنينا واحدة ، ثم تعقب كلام السهيلي ، وأما قوله - أي السهيلي - : لا مخالفة بين أوطاس والفتح ففيه نظر ؛ لأن الفتح كان في رمضان ثم خرجوا إلى أوطاس في شوال ، وفي سياق مسلم أنهم لم يخرجوا من مكة حتى حرمت . ولفظه : أنه غزا مع رسول الله صلى الله عليه وسلم الفتح فأذن لنا في متعة النساء ، فخرجت أنا ورجل من قومي فذكر قصة المرأة إلى أن قال - ثم استمتعت فلم أخرج حتى حرمها '' وفي لفظ له : '' رأيت رسول الله صلى الله عليه وسلم قائما بين الركن والباب وهو يقول بمثل حديث ابن نمير ، وكان قد تقدم في حديث ابن نمير أنه قال : أيها الناس إني قد كنت أذنت لكم في الاستمتاع من النساء وإن الله قد حرم ذلك إلى يوم القيامة '' وفي رواية له : أمر أصحابه بالتمتع من النساء فذكر القصة قال : فكن معنا ثلاثا ثم أمرنا رسول صلى الله عليه وسلم بفراقهن '' وفي لفظ : '' فقال : إنها حرام من يومكم هذا إلى يوم القيامة '' فأما أوطاس فلفظ مسلم : رخص لنا رسول الله صلى الله عليه وسلم عام أوطاس في المتعة ثلاثا ثم نهى عنها ، وظاهر الحديثين المغايرة لكن يحتمل أن يكون أطلق على عام الفتح عام أوطاس لتقاربهما ، ولو وقع في سياقه أنهم تمتعوا من النساء في غزوة أوطاس لما حسن هذا الجمع نعم ويبعد أن يقع الإذن في غزوة أوطاس بعد أن يقع التصريح قبلها في غزوة الفتح بأنها حرمت إلى يوم القيامة ا هـ .

(20/325)

الفتح مع النبي صلى الله عليه وسلم بإذنه ولو كان التحريم زمن خيبر للزم النسخ مرتين ، وهذا لا عهد بمثله في الشريعة البتة ولا يقع مثله فيها ، وأيضا فإن خيبر لم يكن فيها مسلمات وإنما كن يهوديات ، وإباحة نساء أهل الكتاب لم يكن ثبت بعد ، إنما أبحن بعد ذلك في سورة المائدة ، بقوله تعالى :

(20/326)

{ الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (1) وهذا متصل بقوله : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } (2) وبقوله : { الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ } (3) وهذا كان في آخر الأمر بعد حجة الوداع أو فيها فلم تكن إباحة نساء أهل الكتاب ثابتة زمن خيبر ، ولا كان للمسلمين رغبة في الاستمتاع بنساء عدوهم قبل الفتح ، وبعد الفتح استرق من استرق منهن وصرف إماء للمسلمين " .
ثم قال ابن القيم : " فإذا قيل : فما تصنعون بما ثبت في الصحيحين من حديث علي بن أبي طالب « أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر وعن أكل لحوم الحمر الإنسية » (4) وهذا صحيح صريح (5) قيل هذا الحديث قد
__________
(1) سورة المائدة الآية 5
(2) سورة المائدة الآية 3
(3) سورة المائدة الآية 3
(4) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407,1407,1407,1407),الصيد والذبائح وما يؤكل من الحيوان (1407),سنن الترمذي النكاح (1121),الأطعمة (1794),سنن النسائي النكاح (3365,3366),الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/103,1/142,1/79),سنن الدارمي الأضاحي (1990),النكاح (2197).
(5) قال الحافظ ابن حجر العسقلاني في ( فتح الباري ) ج 9 ص 169 : ذكر ابن عبد البر من طريق قاسم بن أصبغ أن الحميدي ذكر عن ابن عيينة أن النهي زمن خيبر عن لحوم الحمر الأهلية ، وأما المتعة فكان في غير يوم خيبر ثم راجعت مسند الحميدي من طريق قاسم بن أصبغ عن أبي إسماعيل السلمي عنه فقال بعد سياق الحديث قال ابن عيينة - يعني : أنه نهى عن لحوم الحمر الأهلية زمن خيبر ولا يعني نكاح المتعة قال ابن عبد البر : وعلى هذا أكثر الناس اهـ . المراد منه ، وقد راجعت أنا مسند الحميدي من طريق ابن علي بشر بن موسى فوجدنا فيه ج 1 ص 22 طبعة المجلس العلمي ما نصه : حدثنا الحميدي حدثنا سفيان ثنا الزهري أخبرني حسن وعبد الله ابنا محمد بن علي عن أبيهما أن عليا رضي الله عنه قال لابن عباس رضي الله عنهما : إن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة وعن لحوم الحمر الأهلية زمن خيبر ، ولا يعني نكاح المتعة اهـ . وفي هذا كله دلالة على أن في عبارة زاد المعاد خللا لعله من بعض النساخ .

(20/327)

صحت روايته بلفظين هذا أحدهما . والثاني : الاقتصار على نهي النبي صلى الله عليه وسلم عن نكاح المتعة وعن لحوم الحمر الأهلية يوم خيبر هذه رواية ابن عيينة عن الزهري قال : قاسم بن أصبغ : قال سفيان بن عيينة - يعني - أنه نهى عن لحوم الحمر الأهلية زمن خيبر لا عن نكاح المتعة ذكره أبو عمر ابن عبد البر في التمهيد ثم قال : على هذا أكثر الناس " (1) اهـ . فتوهم بعض الرواة أن يوم خيبر ظرف لتحريمهن فرواه حرم رسول الله صلى الله عليه وسلم المتعة زمن خيبر والحمر الأهلية . واقتصر بعضهم على رواية بعض الحديث فقال : حرم رسول الله صلى الله عليه وسلم المتعة زمن خيبر فجاء بالغلط البين .
__________
(1) مما يدل على ما قاله ابن عبد البر ما ذكره الحافظ في ( فتح الباري ) ج 9 ص 169 حيث قال : '' وقال أبو عوانة في صحيحه : سمعت أهل العلم يقولون : معنى حديث علي أنه نهى يوم خيبر عن لحوم الحمر وأما المتعة فسكت عنها وإنما نهى عنها يوم الفتح '' اهـ .

(20/328)

قال ابن القيم : " فإن قيل : فأي فائدة في الجمع بين التحريمين إذا لم يكونا قد وقعا في وقت واحد وأين المتعة من تحريم الحمر ؟ قيل : هذا الحديث رواه علي بن أبي طالب رضي الله عنه محتجا به على ابن عمه عبد الله بن عباس في المسألتين فإنه كان يبيح المتعة ولحوم الحمر فناظره علي بن أبي طالب في المسألتين ، وروى له التحريمين وقيد تحريم لحوم الحمر الأهلية بزمن خيبر ، وأطلق تحريم المتعة وقال : « إنك امرؤ تائه إن رسول الله صلى الله عليه وسلم حرم المتعة وحرم لحوم الحمر الأهلية يوم خيبر » (1) كما قاله سفيان بن عينية وعليه أكثر الناس ، فروى الأمرين محتجا عليه بهما لا مقيدا لهما بيوم خيبر (2) والله الموفق " .
__________
(1) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) قال الحافظ ابن حجر في ( فتح الباري ) بعد إيراد قول ابن عيينة وأبي عوانة المتقدمين : '' يؤيد ظاهر حديث علي ما أخرجه أبو عوانة وصححه من طريق سالم بن عبد الله أن رجلا سأل ابن عمر عن المتعة ، فقال : حرام ، فقال : إن فلانا يقول فيها ، فقال : والله لقد علم أن رسول الله صلى الله عليه وسلم حرمها يوم خيبر وما كنا مسافحين '' اهـ .

(20/329)

وقال ابن القيم في كلامه على ما في غزوة خيبر من الأحكام الفقهية فقال : " فصل ولم يحرم - أي النبي صلى الله عليه وسلم - المتعة يوم خيبر وإنما كان تحريمها عام الفتح هذا هو الصواب ، وقد ظن طائفة من أهل العلم أنه حرمها يوم

(20/329)

خيبر ، واحتجوا بما في الصحيحين من حديث علي بن أبي طالب رضي الله عنه « أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر وعن أكل لحوم الحمر الإنسية » (1) وفي الصحيحين أيضا « أن عليا رضي الله عنه سمع ابن عباس يلين في متعة النساء فقال : مهلا يا ابن عباس فإن رسول الله صلى الله عليه وسلم نهى عنها يوم خيبر وعن لحوم الحمر الإنسية » (2) وفي لفظ البخاري عنه « أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر وعن أكل لحوم الحمر الإنسية » (3) ولما رأى هؤلاء أن رسول الله صلى الله عليه وسلم أباحها عام الفتح ثم حرمها قالوا : حرمت ثم أبيحت ثم حرمت . قال الشافعي رضي الله عنه : ولا أرى شيئا حرم ثم أبيح ثم حرم إلا المتعة . قالوا : نسخت مرتين وخالفهم في ذلك آخرون وقالوا : لم تحرم إلا عام الفتح وقبل ذلك كانت مباحة . قالوا : وإنما جمع علي بن أبي طالب رضي الله عنه بين الإخبار بتحريمها وتحريم الحمر الأهلية ؛ لأن ابن عباس رضي الله عنهما كان يبيحها فروى له علي تحريمهما عن النبي صلى الله عليه وسلم ردا عليه ، وكان تحريم الحمر يوم خيبر ، وقد ذكر يوم خيبر ظرفا لتحريم الحمر وأطلق تحريم المتعة ولم يقيده بزمن ، كما جاء ذلك في مسند الإمام أحمد بإسناد صحيح « أن رسول الله صلى الله عليه وسلم حرم لحوم الحمر الأهلية
__________
(1) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407,1407,1407,1407),الصيد والذبائح وما يؤكل من الحيوان (1407),سنن الترمذي النكاح (1121),الأطعمة (1794),سنن النسائي النكاح (3365,3366),الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/103,1/142,1/79),سنن الدارمي الأضاحي (1990),النكاح (2197).
(2) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(3) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407,1407,1407,1407),الصيد والذبائح وما يؤكل من الحيوان (1407),سنن الترمذي النكاح (1121),الأطعمة (1794),سنن النسائي النكاح (3365,3366),الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/103,1/142,1/79),سنن الدارمي الأضاحي (1990),النكاح (2197).

(20/330)

يوم خيبر ، وحرم متعة النساء » (1) وفي لفظ : « حرم متعة النساء وحرم لحوم الحمر الأهلية يوم خيبر » (2) هكذا رواه سفيان بن عيينة مفصلا مميزا ، فظن بعض الرواة أن يوم خيبر زمن للتحريمين فقيدهما به ، ثم جاء بعضهم فاقتصر على أحد المحرمين وهو تحريم الحمر ، وقيده بالظرف ، من هاهنا نشأ الوهم ، وقصة خيبر لم يكن فيها الصحابة يتمتعون باليهوديات ولا استأذنوا في ذلك رسول الله صلى الله عليه وسلم ، ولا نقله أحد قط في هذه الغزوة ، ولا كان للمتعة فيها ذكر البتة ، لا فعلا ولا تحريما بخلاف غزاة الفتح فإن قصة المتعة كانت فيها فعلا وتحريمها مشهور وهذه الطريقة أصح الطريقتين " انتهى كلام الإمام ابن القيم .
ويقرر منه ما بينه الحافظ ابن حجر في " فتح الباري " ج 9 ص 170 حيث قال : " لا يصح من الروايات - أي في وقت تحريم متعة النساء - شيء بغير علة إلا غزوة الفتح ، وأما غزوة خيبر وإن كانت طرق الحديث فيها صحيحة ففيها من كلام أهل العلم ما تقدم ، وأما عمرة القضاء فلا يصح الأثر فيها ؛ لكونه من مرسل الحسن ومراسيله ضعيفة ؛ لأنه كان يأخذ عن كل أحد (3) ، وعلى تقدير ثبوته فلعله أراد أيام خيبر ؛ لأنهما
__________
(1) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(3) ذكر الحافظ في ( فتح الباري ) ج 9 ص 169 أن رواية الحسن البصري هذه أخرجها عبد الرزاق من طريقه وزاد : '' ما كانت قبلها ولا بعدها '' ثم قال : '' وهذه الزيادة منكرة من راويها عمرو بن عبيد وهو ساقط الحديث وقد أخرجه سعيد بن منصور من طريق صحيحة عن الحسن بدون هذه الزيادة '' .

(20/331)

كانا في سنة واحدة كما في الفتح وأوطاس سواء . وأما قصة تبوك فليس في حديث أبي هريرة التصريح بأنهم استمتعوا منهن في تلك الحالة فيحتمل أن يكون ذلك وقع قديما ثم وقع التوديع منهن حينئذ والنهي . أو كان النهي وقع قديما فلم يبلغ بعضهم فاستمر على الرخصة ؛ فلذلك قرن النهي بالغضب لتقدم النهي في ذلك على أن في حديث أبي هريرة مقالا فإنه من رواية مؤمل بن إسماعيل عن عكرمة بن عمار وفي كل منهما مقال .
وأما حديث جابر فلا يصح فإنه من طريق عباد بن كثير وهو متروك . وأما حجة الوداع فهو اختلاف على الربيع ابن سبرة والرواية عنه بأنها في الفتح أصح وأشهر ، فإن كان حفظه فليس في سياق أبي داود سوى مجرد النهي ، فلعله صلى الله عليه وسلم أراد إعادة النهي ليشيع ، ويسمعه من لم يسمعه قبل ذلك ، فلم يبق من المواطن كما قلنا صحيحا صريحا سوى غزوة خيبر وغزوة الفتح . وفي غزوة خيبر من كلام أهل العلم ما تقدم ، وزاد ابن القيم في الهدي أن الصحابة لم يكونوا يستمتعون باليهوديات يعني فيقوى أن النهي لم يقع يوم خيبر ، أو لم يقع هناك نكاح متعة ، لكن يمكن أن يجاب بأن يهود

(20/332)

خيبر كانوا يصاهرون الأوس والخزرج قبل الإسلام ، فيجوز أن يكون هناك من نسائهم وقع التمتع بهن فلا ينهض الاستدلال بما قال ، ثم أعاد الحافظ ابن حجر الكلام على رواية حجة الوداع فقال ص 171 : " وأما حجة الوداع فالذي يظهر أنه وقع فيها النهي مجردا ، إن ثبت الخبر في ذلك ؛ لأن الصحابة حجوا فيها بنسائهم بعد ما وسع عليهم فلم يكونوا في شدة ولا طول غربة وإلا فمخرج حديث سبرة رواية هو من طريق ابنه الربيع عنه ، وقد اختلف عليه في تعيينها والحديث واحد في قصة واحدة فتعين الترجيح . والطريق التي أخرجها مسلم مصرحة بأنها في زمن الفتح أرجح فتعين المصير إليها ، والله أعلم " ومن كلام الحافظ حول اختلاف روايات الباب قوله فيما رواه عبد الوهاب الثقفي عن يحيى بن سعيد عن مالك في هذا الحديث - أي حديث النهي عن المتعة وعن لحوم الحمر الأهلية زمن خيبر - قال : " حنين " بمهملة أوله ونونين أخرجه النسائي والدارقطني ونبها على أنه وهم تفرد به عبد الوهاب " ، وقوله فيما رواه إسحاق بن راشد عن الزهري عنه بلفظ " نهي في غزوة تبوك عن نكاح المتعة " قال بعد ذكره : إنه أغرب مما روى عبد الوهاب " وهو - أي ذكر تبوك فيه - خطأ أيضا " اهـ .
وأما في " تلخيص الحبير في تخريج أحاديث الرافعي الكبير " فيقول ج 3 ص 154 ، 155 : فائدة : حكى العبادي

(20/333)

في طبقاته عن الشافعي قال : " ليس في الإسلام شيء أحل ثم حرم ثم أحل ثم حرم إلا المتعة " وقال بعضهم : نسخت ثلاث مرات ، وقيل : أكثر . ويدل على ذلك اختلاف الروايات في وقت تحريمها . وإذا صحت كلها فطريق الجمع بينهما الحمل على التعدد ، والأجود في الجمع ما ذهب إليه جماعة من المحققين أنها لم تحل قط في حال الحضر والرفاهية بل في حال السفر والحاجة . والأحاديث ظاهرة في ذلك ويبين ذلك حديث ابن مسعود : « كنا نغزو وليس لنا نساء فرخص لنا أن ننكح » (1) .
فعلى هذا كل ما ورد من التحريم في المواطن المتعددة يحمل على أن المراد بتحريمها في ذلك الوقت أن الحاجة انقضت ووقع العزم على الرجوع إلى الوطن فلا يكون في ذلك تحريم أبدا إلا الذي وقع آخرا ، وقد اجتمع من الأحاديث في وقت تحريمها أقوال ستة أو سبعة نذكرها على الترتيب الزماني :
الأول : عمرة القضاء قال عبد الرزاق في مصنفه : عن معمر عن عمرو عن الحسن قال : ما حلت المتعة قط إلا ثلاثا في عمرة القضاء ما حلت قبلها ولا بعدها . وشاهده ما رواه ابن حبان في صحيحه من حديث سبرة بن معبد قال : « خرجنا مع رسول الله صلى الله عليه وسلم فلما قضينا عمرتنا قال لنا : ألا تستمتعوا من هذه النساء » (2) فذكر الحديث .
__________
(1) صحيح البخاري تفسير القرآن (4339),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/385,1/390,1/420,1/432,1/450).
(2) صحيح مسلم النكاح (1406),سنن النسائي النكاح (3368),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/406),سنن الدارمي النكاح (2195).

(20/334)

الثاني : خيبر متفق عليه عن علي بلفظ « نهى عن نكاح المتعة يوم خيبر » (1) واستشكله السهيلي وغيره ولا إشكال ، وقد وقع في مسند ابن وهب من حديث ابن عمر مثله وإسناده قوي أخرجه البيهقي وغيره .
الثالث : عام الفتح رواه مسلم من حديث سبرة بن معبد « أن رسول الله صلى الله عليه وسلم ، نهى في يوم الفتح عن متعة النساء » (2) . وفي لفظ له « أمر بالمتعة عام الفتح حين دخلنا مكة ثم لم يخرج حتى نهانا عنها » (3) وفي لفظ له : « إن رسول الله صلى الله عليه وسلم قال : يا أيها الناس إني كنت أذنت لكم في الاستمتاع من النساء وإن الله قد حرم ذلك إلى يوم القيامة » (4) .
الرابع : يوم حنين رواه النسائي من حديث علي والظاهر أنه تصحيف من خيبر ، وذكر الدارقطني أن عبد الوهاب الثقفي تفرد عن يحيى بن سعيد عن مالك بقوله : " حنين " وفي رواية لسلمة بن الأكوع أن ذلك كان في عام أوطاس قال : السهيلي هي موافقة لرواية من روى " عام الفتح " وأنهما كانا في عام واحد .
الخامس : غزوة تبوك رواه الحازمي من طريق عباد بن كثير عن ابن عقيل عن جابر قال : « خرجنا مع رسول الله إلى غزوة تبوك حتى إذا كنا عند الثنية مما يلي الشام جاءتنا نسوة تمتعنا بهن يطفن برحالنا فسألنا رسول الله صلى الله عليه وسلم
__________
(1) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) صحيح مسلم النكاح (1406),سنن النسائي النكاح (3368),مسند أحمد بن حنبل (3/404).
(3) صحيح مسلم النكاح (1406),سنن النسائي النكاح (3368),مسند أحمد بن حنبل (3/405).
(4) صحيح مسلم النكاح (1406),سنن النسائي النكاح (3368),سنن أبو داود النكاح (2072),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/405),سنن الدارمي النكاح (2195).

(20/335)

عنهن وأخبرناه ، فغضب وقام فينا خطيبا ، فحمد الله وأثنى عليه ونهى عن المتعة فتوادعنا يومئذ ولم نعد ولا نعود فيها أبدا ، فبها سميت يومئذ ثنية الوداع » .
وهذا إسناده ضعيف . لكن عند ابن حبان في صحيحه من حديث أبي هريرة ما يشهد له ، وأخرجه البيهقي من الطريق المذكورة بلفظ : « خرجنا مع رسول الله صلى الله عليه وسلم في غزوة تبوك فنزلنا ثنية الوداع » (1) فذكره . . ويمكن أن يحمل على أن من فعل ذلك لم يبلغه النهي الذي وقع يوم الفتح . ولأجل ذلك غضب صلى الله عليه وسلم .
السادس : حجة الوداع رواه أبو داود من طريق الربيع بن سبرة قال : « أشهد على أبي أنه حدث أن رسول الله صلى الله عليه وسلم نهى عنها في حجة الوداع » (2) ويجاب عنه بجوابين : أحدهما : أن المراد بذكر ذلك في حجة الوداع إشاعة النهي والتحريم لكثرة من حضرها من الخلائق . والثاني : احتمال أن يكون انتقل ذهن أحد رواته من فتح مكة إلى حجة الوداع لأن أكثر الرواة عن سبرة أن ذلك كان في الفتح والله أعلم .
الثالث : ما ذكره الإمام البيهقي في باب نكاح المتعة . من السنن الكبرى ج 7 ص 201 ، 202 حيث " أخبر أبو عبد الله الحافظ في آخرين قالوا : حدثنا أبو العباس محمد بن يعقوب ، أنبأ الربيع بن سليمان ، أنبأ الشافعي ، أنبأ سفيان عن
__________
(1) صحيح البخاري المغازي (4165),سنن الترمذي الجهاد (1718),سنن أبو داود الجهاد (2779),مسند أحمد بن حنبل (3/449).
(2) سنن أبو داود النكاح (2072),سنن ابن ماجه النكاح (1962),سنن الدارمي النكاح (2195).

(20/336)

إسماعيل بن أبي خالد ، عن قيس بن أبي حازم قال : سمعت عبد الله بن مسعود رضي الله عنه يقول : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس معنا نساء ، فأردنا أن نختصي ، فنهانا عن ذلك رسول الله صلى الله عليه وسلم ، ثم رخص لنا أن ننكح المرأة إلى أجل بالشيء » (1) زاد أبو عبد الله في روايته بإسناده ، قال : قال الشافعي : ذكر ابن مسعود الإرخاص في نكاح المتعة ولم يوقت شيئا يدل أهو قبل خيبر أو بعدها ، وأشبه حديث علي بن أبي طالب رضي الله عنه في نهي النبي صلى الله عليه وسلم عن المتعة أن يكون - والله أعلم - ناسخا له ، قال الشيخ ابن البيهقي - رحمه الله - : وقد روي في حديث ابن مسعود أنه قال : « كنا ونحن شباب » (2) أخبرنا أبو عبد الله الحافظ ، ثنا عبد الله بن محمد الكعبي ، ثنا محمد بن أيوب ، أنبأ أبو بكر بن أبي شيبة ، ثنا وكيع عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن عبد الله رضي الله عنه قال : « وكنا ونحن شباب فقلنا يا رسول الله : ألا نختصي ؟ قال : لا ، ثم رخص لنا أن ننكح المرأة بالثوب إلى أجل ثم قرأ عبد الله : » (4) رواه مسلم في الصحيح عن أبي بكر بن أبي شيبة .
__________
(1) صحيح البخاري النكاح (4788),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/432).
(2) صحيح مسلم النكاح (1404).
(3) صحيح البخاري النكاح (4788),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/432).
(4) سورة المائدة الآية 87 (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ }

(20/337)

قال الشيخ البيهقي : وفي هذه الرواية ما دل على كون ذلك قبل فتح خيبر أو قبل فتح مكة ، فإن عبد الله بن مسعود رضي الله عنه توفي سنة اثنتين وثلاثين من الهجرة ، وكان يوم مات ابن بضع وستين سنة ، وكان الفتح فتح خيبر في سنة سبع من الهجرة ، وفتح مكة سنة ثمان ، فعبد الله سنة الفتح كان ابن أربعين سنة أو قريبا منها ، والشباب قبل ذلك ، وقد نهى رسول الله صلى الله عليه وسلم عن متعة النساء زمن خيبر ، وذلك بين فيما أخبرنا أبو بكر أحمد بن الحسن القاضي وأبو زكريا يحيى بن إبراهيم بن محمد بن يحيى ، قالا : ثنا أبو العباس محمد بن يعقوب أنبأ محمد عبد الحكم أنبأ ابن وهب أخبرني مالك بن أنس ويونس بن يزيد وأسامة بن زيد أن ابن شهاب حدثهم عن عبد الله والحسن ابني محمد بن علي ( ح ) وأخبرنا أبو عبد الله الحافظ وأبو زكريا بن إسحاق وأبو بكر بن الحسن قالوا : ثنا أبو العباس محمد بن يعقوب أنبأ الربيع بن سليمان أنبأ الشافعي أنبأ مالك ( ح ) وأخبرنا محمد بن عبد الله الحافظ ثنا أبو بكر بن إسحاق أنبأ إسماعيل بن قتيبة ثنا يحيى بن يحيى قال : قرأت على مالك عن ابن شهاب عن عبد الله والحسن ابني محمد بن علي عن أبيهما عن علي بن أبي طالب رضي الله عنه « أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر وعن أكل لحوم الحمر الإنسية » (1) - لفظ حديث الشافعي
__________
(1) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407,1407,1407,1407),الصيد والذبائح وما يؤكل من الحيوان (1407),سنن الترمذي النكاح (1121),الأطعمة (1794),سنن النسائي النكاح (3365,3366),الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/103,1/142,1/79),سنن الدارمي الأضاحي (1990),النكاح (2197).

(20/338)

ويحيى بن يحيى - وفي رواية ابن وهب : « نهى يوم خيبر عن متعة النساء وعن لحوم الحمر الأهلية » (1) رواه البخاري في الصحيح عن عبد الله بن يوسف وغيره عن مالك ورواه مسلم عن يحيى بن يحيى عن مالك وعن أبي الطاهر وحرملة عن ابن وهب عن يونس أخبرنا محمد بن عبد الله الحافظ أخبرني عبد الله بن محمد الكعبي ثنا محمد بن أيوب أنبأ مسدد ثنا يحيى عن عبيد الله بن عمر قال : حدثني الزهري عن الحسن وعبد الله ابني محمد بن علي عن أبيهما « أن عليا رضي الله عنه قيل له : إن ابن عباس رضي الله عنهما لا يرى بمتعة النساء بأسا ، فقال : إن رسول الله صلى الله عليه وسلم نهى عنها يوم خيبر وعن لحوم الحمر الإنسية » (2) رواه البخاري في الصحيح عن مسدد ، وأخرجه مسلم من وجه آخر عن عبيد الله بن عمر أخبرنا أبو محمد عبد الله بن يوسف الأصبهاني أنبأ أبو سعيد أحمد بن محمد بن زياد البصري بمكة ثنا الحسن بن محمد الزعفراني ثنا سفيان بن عيينة عن الزهري عن الحسن بن محمد وعبد الله بن محمد عن أبيهما أن عليا رضي الله عنه قال لابن عباس رضي الله عنهما : « إنك رجل تائه أما علمت أن رسول الله صلى الله عليه وسلم نهى عن المتعة وعن لحوم الحمر الأهلية » (3) رواه البخاري في الصحيح عن مالك بن إسماعيل عن ابن عيينة ، وزاد في آخر الحديث : « زمن خيبر » (4) ورواه مسلم عن جماعة
__________
(1) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3366),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),سنن الدارمي الأضاحي (1990).
(3) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),سنن الدارمي النكاح (2197).
(4) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),سنن الدارمي النكاح (2197).

(20/339)

عن ابن عيينة وابن عيينة يذهب في رواية الحميدي عنه إلى أن هذا التاريخ إنما هو في النهي عن لحوم الحمر الأهلية لا في النهي عن نكاح المتعة ، أخبرنا أبو الحسين بن الفضل القطان ببغداد أنبأ عبد الله بن جعفر بن درستويه ثنا يعقوب بن سفيان ثنا الحميدي ثنا سفيان ثنا الزهري ثنا حسن وعبد الله ابنا محمد بن علي وكان حسن أرضى من عبد الله عن أبيهما أن عليا رضي الله عنه قال لابن عباس رضي الله عنهما : « إنك امرؤ تائه إن النبي صلى الله عليه وسلم نهى عن نكاح المتعة وعن لحوم الحمر الأهلية زمن خيبر » (1) قال سفيان يعني أنه نهى عن لحوم الحمر الأهلية زمن خيبر لا يعني نكاح المتعة ، قال البيهقي : " وهذا الذي قاله سفيان محتمل فلولا معرفة علي بن أبي طالب رضي الله عنه بنسخ نكاح المتعة وأن النهي عنها كان البتة بعد الرخصة لما أنكره على ابن عباس رضي الله عنهما والله أعلم " (2) .
__________
(1) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),سنن الدارمي النكاح (2197).
(2) قال الحافظ ابن حجر في ج 9 ص 168 تعليقا على قول البيهقي : '' وهذا الذي قاله - سفيان - محتمل - قال : يعني في روايته هذه ، وأما غيره فصرح أن الظرف يتعلق بالمتعة وقد مضى في غزوة خيبر من كتاب المغازي ، ويأتي في الذبائح من طريق مالك بلفظ : '' نهى رسول الله صلى الله عليه وسلم يوم خيبر عن متعة النساء وعن لحوم الحمر الأهلية '' وهكذا أخرجه مسلم من رواية ابن عيينة أيضا ، وسبق في ترك الحيل في رواية عبيد الله بن عمر عن الزهري أن رسول الله صلى الله عليه وسلم نهى عنها يوم خيبر '' وكذا أخرجه مسلم ومن طريقه فقال : مهلا يا ابن عباس ، ولأحمد من طريق معمر بسنده أنه بلغه أن ابن عباس رخص في متعة النساء ، فقال له : إن رسول الله صلى الله عليه وسلم نهى عنها يوم خيبر وعن لحوم الحمر الأهلية ، وأخرجه مسلم من رواية يونس بن يزيد عن الزهري مثل رواية مالك والدارقطني من طريق ابن وهب عن مالك ويونس وأسامة بن زيد ثلاثتهم عن الزهري كذلك .

(20/340)

وروى ابن عمر تحريمها يوم خيبر : أخبرنا أبو عبد الله الحافظ وأبو زكريا بن أبي إسحاق وأبو بكر بن الحسن قالوا : ثنا أبو العباس محمد بن يعقوب أنبأ محمد بن عبد الله بن عبد الحكم أنبأ ابن وهب أخبرني عمر بن محمد بن زيد بن عبد الله بن عمر بن الخطاب عن ابن شهاب قال : أخبرني سالم بن عبد الله « أن رجلا سأل عبد الله بن عمر رضي الله عنهما عن المتعة ، فقال : حرام ، قال : فإن فلانا يقول فيها ، فقال : والله لقد علم أن رسول الله صلى الله عليه وسلم حرمها يوم خيبر وما كنا مسافحين » (1) . قال البيهقي : " ثم إن رسول الله صلى الله عليه وسلم أذن في نكاح المتعة زمن الفتح فتح مكة ثم حرمها إلى يوم القيامة " ثم ذكر النصوص الثابتة في الإذن في المتعة عام الفتح وتحريمها في ذلك العام .
4 - ما مال إليه الإمام الحافظ أبو بكر محمد بن موسى الحازمي الهمداني في كتابه " الاعتبار في الناسخ والمنسوخ " ص 138 - 140 حيث قال تحت عنوان " باب نكاح المتعة " :
__________
(1) مسند أحمد بن حنبل (2/95).

(20/341)

أخبرنا أبو زرعة طاهر بن محمد بن طاهر أنا مكي بن منصور أنا أحمد بن الحسن القاضي أنا محمد بن يعقوب أنا الربيع أنا الشافعي أنا سفيان عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال : سمعت ابن مسعود يقول : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس معنا نساء فأردنا أن نختصي فنهانا عن ذلك رسول الله صلى الله عليه وسلم ثم رخص لنا أن ننكح المرأة إلى أجل بالشيء » (1) وهذا طريق حسن صحيح . وهذا الحكم كان مباحا مشروعا في صدر الإسلام وإنما أباحه النبي صلى الله عليه وسلم لهم للسبب الذي ذكره ابن مسعود وإنما كان ذلك يكون في أسفارهم ولم يبلغنا أن النبي صلى الله عليه وسلم أباحه لهم وهم في بيوتهم ؛ ولهذا نهاهم عنه غير مرة ثم أباحه لهم في أوقات مختلفة حتى حرمه عليهم في آخر أيامه صلى الله عليه وسلم في حجة الوداع ، وكان تحريم تأبيد لا تأقيت فلم يبق اليوم في ذلك خلاف بين فقهاء الأمصار وأئمة الأمة ، إلا شيئا ذهب إليه بعض الشيعة ، ويروى عن ابن جريج جوازه .
وسنذكر ما يدل على صحة ما ادعيناه أخبرني محمد بن عمر بن أبي عيسى الحافظ أنا الحسن بن أحمد أنا أحمد بن عبد الله أنا محمد بن بكر في كتابه ، أنا داود حدثنا مسدد حدثنا عبد الوارث عن إسماعيل بن أمية عن الزهري قال : كنا عند عمر بن عبد العزيز فتذاكرنا متعة النساء ، فقال له رجل يقال له
__________
(1) صحيح البخاري النكاح (4788),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/432).

(20/342)

الربيع بن سبرة : « أشهد على أبي أنه حدث أن رسول الله صلى الله عليه وسلم نهى عنها في حجة الوداع » (1) قرأت على محمد بن ذاكر بن محمد بن أحمد المستملي أخبرك الحسن بن أحمد أنا محمد بن أحمد الكاتب أنا علي بن عمر أنا أبو بكر بن أبي داود حدثنا يعقوب بن سفيان حدثنا ابن بكير حدثني عبد الله بن لهيعة عن موسى بن أيوب عن إياس بن عامر عن علي بن أبي طالب كرم الله وجهه قال : « نهى رسول الله صلى الله عليه وسلم عن المتعة » (2) . قال : " وإنما كان لمن لم يجد . فلما أنزل النكاح والطلاق والعدة والميراث بين الزوج والمرأة نسخت " .
هذا حديث غريب من هذا الوجه وقد صح الحديث عن علي في هذا الباب من غير وجه ، ورواه عنه الكوفيون من طرق وهو أشهر من أن ينكر وأكثر من أن يحصر .
__________
(1) نقل القرطبي عن أبي داود أنه قال في هذا الحديث : '' هذا أصح ما روي في ذلك '' وقال الحافظ ابن حجر العسقلاني ج 9 ص 167 : قد رويت أحاديث صحيحة صريحة بالنهي عنها - أي متعة النساء - بعد الإذن فيها وأقرب ما فيها عهدا بالوفاة النبوية ما أخرجه أبو داود من طريق الزهر
(2) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),سنن الدارمي النكاح (2197).

(20/343)

أخبرني محمد بن إبراهيم بن علي الخطيب أنا يحيى بن عبد الوهاب بن محمد أنا محمد بن أحمد الكاتب أنا عبد الله بن محمد ، أنا أبو يعلى ثنا أبو خيثمة حدثنا سفيان عن الزهري عن حسن وعبد الله ابني محمد بن علي عن أبيهما عن علي رضي الله عنه : « أن النبي صلى الله عليه وسلم نهى عن نكاح المتعة يوم خيبر وعن لحوم الحمر الأهلية » (1) وهذا الحديث لا ينافي حديث الربيع بن سبرة عن أبيه حيث ذكر أن النهي كان في حجة الوداع لما ذكرنا بأن ذلك كان عدة مرات غير أن النهي الأخير كان في حجة الوداع .
ويدل على صحة ما ذكرنا أيضا ما أخبرنا به أبو الفضل الأديب أنا سعد بن علي العجلي أنا القاضي أبو الطيب ، أنا علي بن عمر ثنا عبد الله بن داود ، حدثنا محمد بن يحيى حدثنا يونس بن محمد ، حدثنا عبد الواحد بن زياد حدثنا أبو عميس عن إياس بن سلمة عن أبيه : « أن النبي صلى الله عليه وسلم رخص في متعة النساء عام أوطاس ثلاثة أيام ثم نهى عنها » (2) قال : " ذكر أبو إسحاق إبراهيم بن عبد الرحمن القزويني ، قال : حدثنا أبو بكر محمد بن الفضل الطبري حدثنا هناد بن السري حدثنا عبد الرحيم بن سليمان عن عباد بن كثير حدثني عبد الله بن محمد بن عقيل سمعت جابر بن عبد الله الأنصاري يقول : « خرجنا مع رسول الله صلى الله عليه وسلم إلى غزوة
__________
(1) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),سنن الدارمي النكاح (2197).
(2) صحيح البخاري النكاح (4827),صحيح مسلم النكاح (1405),مسند أحمد بن حنبل (4/55).

(20/344)

تبوك حتى إذا كنا عند العقبة مما يلي الشام جئن نسوة فذكرنا تمتعنا وهن يجلن في رحالنا ، فجاءنا رسول الله صلى الله عليه وسلم فنظر إليهن فقال : " من هؤلاء النسوة ؟ " فقلنا يا رسول الله : نسوة تمتعنا منهن ، قال : فغضب رسول الله صلى الله عليه وسلم حتى احمرت وجنتاه ، وتغير لونه واشتد غضبه وقام فينا خطيبا فحمد الله وأثنى عليه ، ثم نهى عن المتعة فتوادعنا يومئذ الرجال والنساء ، ولم نعد ولا نعود لها أبدا ، فبها سميت يومئذ ثنية الوداع » اهـ .
قال الإمام أبو عبد الله محمد بن أحمد الأنصاري القرطبي في الجامع لأحكام القرآن ج 5 ص 130 - 132 : " اختلف العلماء كم مرة أبيحت المتعة ونسخت ، ففي صحيح مسلم عن عبد الله قال : « كنا نغزو مع رسول الله صلى الله عليه وسلم فقلنا : ألا نختصي ؟ فنهانا عن ذلك ، ثم رخص لنا أن ننكح المرأة بالثوب إلى أجل » (1) قال أبو حاتم البستي في صحيحه : قولهم للنبي صلى الله عليه وسلم : ألا نختصي ، دليل على أن المتعة كانت محظورة قبل أن يبيح لهم الاستمتاع ، ولو لم تكن محظورة لم يكن لسؤالهم عن هذا معنى ، ثم رخص لهم في الغزو أن ينكحوا المرأة بالثوب إلى أجل ، ثم نهى عنها عام خيبر ، ثم أذن فيها عام الفتح ، ثم حرمها بعد ثلاث فهي محرمة إلى يوم القيامة .
__________
(1) صحيح البخاري النكاح (4788),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/432).

(20/345)

وقال ابن العربي : وأما متعة النساء فهي من غرائب الشريعة ؛ لأنها أبيحت في صدر الإسلام ، ثم حرمت يوم خيبر ، ثم أبيحت في غزوة أوطاس ، ثم حرمت بعد ذلك ، واستقر الأمر على التحريم ، وليس لها أخت في الشريعة إلا مسألة القبلة فإن النسخ طرأ عليها مرتين ، ثم استقرت بعد ذلك .
وقال غيره ممن جمع طرق الأحاديث فيها : إنها تقتضي التحليل والتحريم سبع مرات . فروى ابن أبي عمرة : أنها كانت في صدر الإسلام ، وروى سلمة بن الأكوع : أنها كانت عام أوطاس ، ومن رواية علي : تحريمها يوم خيبر .
ومن رواية الربيع بن سبرة إباحتها يوم الفتح ، قلت : القائل القرطبي ، وهذه الطرق كلها في صحيح مسلم . وفي غيره عن علي نهى عنها في غزوة تبوك رواه إسحاق بن راشد عن الزهري عن عبد الله بن محمد بن علي عن أبيه عن علي ولم يتابع إسحاق بن راشد على هذه الرواية عن ابن شهاب قاله أبو عمر - رحمه الله .
وفي مصنف أبي داود من حديث الربيع بن سبرة النهي عنها في حجة الوداع . وذهب أبو داود إلى أن هذا أصح ما روي في ذلك وقال عمرو عن الحسن : ما حلت المتعة قط إلا ثلاثا في عمرة القضاء ما حلت قبلها ولا بعدها ، وروي هذا عن سبرة أيضا . فهذه سبعة مواطن أحلت فيها المتعة وحرمت .

(20/346)

قال أبو جعفر الطحاوي : كل هؤلاء الذين رووا عن النبي صلى الله عليه وسلم إطلاقها أخبروا أنها كانت في سفر ، وأن النهي لحقها في ذلك السفر بعد ذلك فمنع منها ، وليس أحد منهم يخبر أنها كانت في حضر ، وكذلك روي عن ابن مسعود .
فأما حديث سبرة الذي فيه إباحة النبي صلى الله عليه وسلم لها في حجة الوداع فخارج عن معانيها كلها . وقد اعتبرنا هذا الحرف فلم نجده إلا في رواية عبد العزيز بن عمر بن عبد العزيز خاصة (1) وقد رواه إسماعيل بن عياش عن عبد العزيز بن عمر بن عبد العزيز فذكر أن ذلك كان في فتح مكة وأنهم شكوا إليه العزبة فرخص لهم فيها . ومحال أن يشكوا إليه العزبة في حجة الوداع ؛ لأنهم كانوا حجوا بالنساء ، وكان تزويج النساء بمكة يمكنهم ، ولم يكونوا حينئذ كما كانوا في الغزوات المتقدمة ، أنه لما كانت عادة النبي صلى الله عليه وسلم تكرير مثل هذا في مغازيه وفي المواضع الجامعة ذكر
__________
(1) نص البيهقي في السنن الكبرى ج 7 ص 204 على أن ذلك وهم من عبد العزيز بن عمر بن عبد العزيز فإن رواية الجمهور عن الربيع بن سبرة أن ذلك كان زمن الفتح وقد ساق الطبراني في المعجم الكبير ج 7 في ترجمة الربيع بن سبرة عن أبيه روايات الجمهور التي خالفتها رواية عبد العزيز بن عمر بن عبد العزيز .

(20/347)

تحريمها في حجة الوداع ؛ لاجتماع الناس حتى يسمعه من لم يكن سمعه فأكد ذلك حتى لا تبقى شبهة لأحد يدعي تحليلها ، ولأن أهل مكة كانوا يستعملونها كثيرا " اهـ .
6 - ما قال الحافظ ابن كثير في البداية والنهاية ج 4 ص 193 : قد تكلم الناس في الحديث الوارد في الصحيحين من طريق الزهري عن عبد الله والحسن ابني محمد بن الحنفية عن أبيهما عن أبيه علي بن أبي طالب رضي الله عنه « أن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة يوم خيبر وعن لحوم الحمر الأهلية » (1) . هذا لفظ الصحيحين من طريق مالك وغيره عن الزهري وهو يقتضي تقييد تحريم نكاح المتعة بيوم خيبر وهو مشكل من وجهين : أحدهما : أن يوم خيبر لم يكن ثم نساء يتمتعون بهن إذ قد حصل لهم الاستغناء بالسباء عن نكاح المتعة .
الثاني : أنه قد ثبت في صحيح مسلم عن الربيع بن سبرة عن معبد عن أبيه « أن رسول الله صلى الله عليه وسلم أذن لهم في المتعة زمن الفتح ثم لم يخرج من مكة حتى نهى عنها . وقال : " إن الله قد حرمها إلى يوم القيامة » (2) . فعلى هذا يكون قد نهى عنها ، ثم أذن فيها ، ثم حرمت فيلزم النسخ مرتين وهو بعيد . وعلى هذا فقد نص الشافعي على أنه لا يعلم شيئا أبيح ثم حرم ، ثم أبيح ثم حرم ، غير نكاح المتعة ، وما حداه على
__________
(1) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) صحيح مسلم النكاح (1406),سنن النسائي النكاح (3368),سنن ابن ماجه النكاح (1962),مسند أحمد بن حنبل (3/405),سنن الدارمي النكاح (2195).

(20/348)

هذا إلا اعتماده على هذين الحديثين كما قدمناه ، وقد حكى السهيلي وغيره : عن بعضهم أنه ادعى أنها أبيحت ثلاث مرات وحرمت ثلاث مرات ، وقال آخرون : أربع مرات وهذا بعيد جدا ، والله أعلم .
واختلفوا أي وقت أول ما حرمت فقيل : في خيبر ، وقيل : في عمرة القضاء ، وقيل : في عام الفتح وهذا يظهر ، وقيل : في أوطاس وهو قريب من الذي قبله ، وقيل : في تبوك ، وقيل : في حجة الوداع . رواه أبو داود .
وقد حاول بعض العلماء أن يجيب عن حديث علي رضي الله عنه بأنه وقع فيه تقديم وتأخير ، وإنما المحفوظ فيه ما رواه الإمام أحمد ثنا سفيان عن الزهري عن الحسن وعبد الله ابني محمد عن أبيهما وكان حسن أرضاهما في أنفسهما أن عليا قال لابن عباس : « إن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة وعن لحوم الحمر الأهلية زمن خيبر » (1) قالوا : فاعتقد الراوي أن قوله يوم خيبر ظرف للمنهي عنهما ، وليس كذلك إنما هو ظرف للنهي عن لحوم الحمر الأهلية .
فأما نكاح المتعة فلم يذكر له ظرفا ، وإنما جمعه معه ؛ لأن عليا رضي الله عنه بلغه أن ابن عباس أباح نكاح المتعة ولحوم الحمر الأهلية ، كما هو المشهور عنه ، فقال له أمير المؤمنين علي : « إنك تائه ، إن رسول الله نهى عن نكاح
__________
(1) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),سنن الدارمي النكاح (2197).

(20/349)

المتعة ولحوم الحمر الأهلية يوم خيبر » (1) فجمع له النهي ليرجع عما كان يعتقده في ذلك من الإباحة . وإلى هذا التقرير كان ميل شيخنا الحافظ أبي الحجاج المزي تغمده الله برحمته آمين ، ذكر ابن كثير هذا في كلامه على غزوة خيبر ، وقال في بيانه كما حكم به النبي صلى الله عليه وسلم بمكة من الأحكام في فتح مكة قال ج 4 ص 318 : " في صحيح مسلم من حديث سبرة بن معبد الجهني قال : « أمرنا رسول الله صلى الله عليه وسلم بالمتعة عام الفتح حين دخل مكة ، ثم لم يخرج حتى نهى عنها » (2) . وفي رواية فقال : « ألا إنها حرام حرام من يومكم هذا إلى يوم القيامة » (3) . وفي رواية مسند أحمد والسنن : أن ذلك كان في حجة الوداع . فالله أعلم .
وفي صحيح مسلم عن أبي بكر بن أبي شيبة عن يونس ابن محمد عن عبد الواحد بن زياد عن أبي العميس عن إياس بن سلمة بن الأكوع عن أبيه أنه قال : « رخص لنا رسول الله صلى الله عليه وسلم عام أوطاس في متعة النساء ثلاثا ثم نهانا عنه » (4) قال البيهقي : وعام أوطاس عام الفتح فهو وحديث سبرة سواء . قلت : القائل ابن كثير من أثبت النهي عنها في غزوة خيبر قال : إنها أبيحت مرتين وحرمت مرتين وقد نص على ذلك الشافعي وغيره ، وقد قيل : إنها أبيحت وحرمت أكثر من مرتين ، فالله أعلم . وقيل : إنها إنما حرمت مرة واحدة وهذه
__________
(1) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي الصيد والذبائح (4334),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) صحيح مسلم النكاح (1406),سنن النسائي النكاح (3368),مسند أحمد بن حنبل (3/405).
(3) صحيح مسلم النكاح (1406),سنن ابن ماجه النكاح (1962),سنن الدارمي النكاح (2195).
(4) صحيح مسلم النكاح (1405),مسند أحمد بن حنبل (4/55).

(20/350)

المرة في غزوة الفتح . ا هـ .

(20/351)

160 - الجواب عما جاء عن عمر بن الخطاب رضي الله عنه ما يتوهم منه أنه أول من حرم المتعة :
أما ما ثبت عن عمر رضي الله عنه أنه قال : « متعتان كانتا على عهد رسول الله صلى الله عليه وسلم . أنا أنهى عنهما متعة النساء ومتعة الحج » (1) . فقد رواه البيهقي في السنن الكبرى ج 7 ص 206 من حديث همام عن قتادة عن ابن نضرة عن جابر رضي الله عنه ، قال : « قلت : إن ابن الزبير ينهى عن المتعة وإن ابن عباس يأمر بها ، قال : على يدي جرى الحديث تمتعنا مع رسول الله صلى الله عليه وسلم ومع أبي بكر رضي الله عنه فلما ولي عمر خطب الناس فقال : إن رسول الله صلى الله عليه وسلم هذا الرسول وإن هذا القرآن هذا القرآن ، وإنهما كانتا متعتان على عهد رسول الله صلى الله عليه وسلم وأنا أنهى عنهما وأعاقب عليهما ؛ إحداهما : متعة النساء ولا أقدر على رجل تزوج امرأة إلى أجل إلا غيبته بالحجارة ، والأخرى متعة الحج افصلوا حجكم من عمرتكم فإنه أتم لحجكم وأتم لعمرتكم » (2) رواه البيهقي هكذا ، وقال : أخرجه مسلم في الصحيح من وجه آخر عن همام ، ثم أجاب عنه البيهقي بقوله : نحن لا نشك في كونها على عهد رسول الله صلى الله عليه وسلم ، لكنا وجدناه نهى عن نكاح المتعة عام الفتح بعد
__________
(1) مسند أحمد بن حنبل (1/52).
(2) مسند أحمد بن حنبل (1/52).

(20/351)

الإذن فيه ، ثم لم نجده أذن فيه بعد النهي عنه حتى مضى لسبيله صلى الله عليه وسلم ، فكان نهي عمر بن الخطاب رضي الله عنه عن نكاح المتعة ، موافقا لسنة رسول الله صلى الله عليه وسلم فأخذنا به ، ولم نجده صلى الله عليه وسلم نهى عن متعة الحج في رواية صحيحة عنه ، ووجدنا في قول عمر رضي الله عنه ما دل على أنه أوجب أن يفصل بين الحج والعمرة ليكون أتم لهما (1) فحملنا نهيه عن متعة الحج على التنزيه وعلى
__________
(1) قال البيهقي في السنن الكبرى ج 4 ص 354 أخبرنا أبو علي الروزباري أنبأ محمد بن بكر ثنا أبو داود ثنا محمد بن قدامة بن أعين وعثمان بن أبي شيبة المعنى قالا : ثنا جرير بن عبد الحميد عن منصور عن أبي وائل قال : قال الصبي بن معبد : كنت رجلا أعرابيا نصرانيا فأسلمت فأتيت رجلا من عشيرتي يقال له هذيم بن ثرملة فقلت : يا هنا إني حريص على الجهاد وإني وجدت الحج والعمرة مكتوبين علي فكيف لي بأن أجمعهما فقال : اجمعهما واذبح ما تيسر من الهدي ، فأهللت بهما فلما أتيت العذيب لقيني سليمان بن ربيعة وزيد بن صوحان وأنا أهل بهما معا ، فقال أحدهما للآخر : ما هذا بأفقه من بعيره ذلك فكأنما ألقى علي جبل ، حتى أتيت عمر بن الخطاب رضي الله عنه ، فقلت له : يا أمير المؤمنين إني كنت رجلا أعرابيا نصرانيا وإني أسلمت وأنا حريص على الجهاد وإني وجدت الحج والعمرة مكتوبين علي فأتيت رجلا من قومي فقال : اجمعهما واذبح ما استيسر من الهدي وإني أهللت بهما معا ، فقال رضي الله عنه : هديت لسنة نبيك صلى الله عليه وسلم ا هـ .

(20/352)

اختيار الإفراد على غيره لا على التحريم ، وبالله التوفيق . ا هـ .
وأجاب شيخ الإسلام ابن تيمية في ج 2 في منهاج السنة ص 156 عما يتعلق من الحديث المذكور بنهي عمر عن متعة النساء بقوله : " وأما ما ذكره الرافضي من نهي عمر عن متعة النساء ، حيث قال الرافضي : استمرت - أي المتعة - زمن النبي صلى الله عليه وسلم ومدة خلافة أبي بكر وبعض خلافة عمر إلى أنه صعد المنبر وقال : متعتان كانتا محللتين على عهد رسول الله صلى الله عليه وسلم وأنا أنهى عنهما ، فقد ثبت عن النبي صلى الله عليه وسلم « أنه حرم متعة النساء بعد الإحلال » (1) . هكذا رواه الثقات في الصحيحين وغيرهما عن الزهري عن عبد الله والحسن ابني محمد بن الحنفية عن أبيهما محمد الحنفية « عن علي بن أبي طالب رضي الله عنه أنه قال لابن عباس رضي الله عنه لما أباح المتعة : إنك امرؤ تائه إن رسول الله صلى الله عليه وسلم حرم المتعة ولحوم الحمر الأهلية عام خيبر » (2) رواه عن الزهري أعلم أهل زمانه بالسنة وأحفظهم لها أئمة الإسلام في زمنهم مثل مالك بن أنس وسفيان بن عيينة ، وغيرهما ممن اتفق على علمهم وعدلهم وحفظهم ، ولم يختلف أهل العلم بالحديث في أن هذا حديث صحيح متلقى بالقبول ، ليس في أهل العلم من طعن فيه . وكذلك ثبت في الصحيح أنه حرمها في غزوة الفتح إلى يوم القيامة " واستمر
__________
(1) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3366),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).
(2) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).

(20/353)

شيخ الإسلام إلى أن قال : " فأهل السنة يتبعون عمر وعليا رضي الله عنهما وغيرهما من الخلفاء الراشدين فيما رووه عن النبي صلى الله عليه وسلم . والشيعة خالفوا عليا فيما رواه عن النبي صلى الله عليه وسلم واتبعوا قول من خالفه " ا هـ .
أما ما رواه مسلم في صحيحه قال : " حدثني محمد بن رافع حدثنا عبد الرزاق ، أخبرنا ابن جريج أخبرني أبو الزبير قال : سمعت جابر بن عبد الله يقول : « كنا نستمتع بالقبضة من التمر والدقيق الأيام على عهد رسول الله صلى الله عليه وسلم وأبي بكر ، حتى نهى عنه عمر في شأن عمرو بن حريث » (1) . فقد أجاب ابن القيم : وعما ثبت من قول عمر : « متعتان كانتا على عهد رسول الله صلى الله عليه وسلم أنا أنهى عنهما : متعة النساء ومتعة الحج » (2) أجاب عنهما في زاد المعاد في هدي خير العباد (3) . بقوله في فوائد
__________
(1) قصة عمرو بن حريث المشار إليها في هذا الحديث قال الحافظ ابن حجر العسقلاني في فتح الباري ج 9 ص 172 : أخرجها عبد الرزاق في مصنفه بهذا الإسناد عن جابر قال : قدم عمرو بن حريث الكوفة فاستمتع بمولاة ، فأتى بها عمر وهي حبلى فسأله فاعترف ، قال : فذلك حين نهى عنها
(2) مسند أحمد بن حنبل (1/52).
(3) ج 2 ص 184 وقد أجاب ابن القيم من ناحية صنيع عمر بن الخطاب رضي الله عنه في متعة الحج بقوله في زاد المعاد في الكلام على ما في المتعة من الخلاف بقوله ج 1 ص 212 : وأما الجواب الذي ذكره شيخنا فهو أن عمر رضي الله عنه لم ينه عن المتعة . . . متعة الحج البتة ، وإنما قال : إنه أتم لحجكم وعمرتكم أن تفصلوا بينهما . فاختار عمر لهم أفضل الأمور وهو إفراد كل واحد منهما بسفر ، ينشئه له من بلده ، وهذا أفضل من القرآن والتمتع الخاص بدون سفرة أخرى ، وقد نص على ذلك أحمد وأبو حنيفة ومالك والشافعي - رحمهم الله تعالى - وغيرهم ، وهذا هو الإفراد الذي فعله أبو بكر وعمر رضي الله عنهما ، وكان عمر يختاره للناس وكذلك علي رضي الله عنهما وقال عمر وعلي رضي الله عنهما في قوله تعالى : '' وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ '' قالا : إتمامهما أن تحرم بهما من دويرة أهلك وقد قال صلى الله عليه وسلم لعائشة في عمراتها : '' أجرك على قدر نصبك '' فإذا رجع الحاج إلى دويرة أهله فأنشأ العمرة منها واعتمر قبل أشهر الحج وأقام حتى يحج أو اعتمر في أشهره ثم رجع إلى أهله ثم حج فهاهنا قد أتى بكل واحد من النسكين من دويرة أهله ، وهذا الإتيان بهما على الكمال فهو أفضل من غيره ، قلت : - القائل ابن القيم - فهذا الذي اختاره عمر للناس فظن من غلط منهم أنه قد نهى عن المتعة ثم منهم من حمل نهيه على متعة الفسخ ، ومنهم من حمله على ترك الأولى ترجيحا للإفراد عليه ، ومنهم من عارض روايات النهي بروايات الاستحباب وقد ذكرناها ، ومنهم من جعل في ذلك روايتين عن عمر كما عنه روايتان في غيرهما من المسائل ، ومنهم من جعل النهي قولا قديما رجع عنه أخيرا ، كما سلك أبو محمد بن حزم ومنهم من يعد النهي رأيا رآه من عنده لكراهته أن يظل الحاج معرسين بنسائهم في ظل الأراك وذكر ابن القيم ما تعلق به من رأى هذا . وقد قال ابن القيم قبل ذلك في الجواب عما عزي إلى عمر من النهي عن متعة الحج ج 1 ص 106 : إن عمر بن الخطاب رضي الله عنه صح عنه من غير وجه أنه قال : لو حججت لتمتعت ثم لو حججت لتمتعت . ذكره الأثرم في سننه وغيره . وذكر عبد الرزاق في مصنفه عن سالم بن عبد الله أنه سئل عن نهي عمر عن متعة الحج قال : لا ، أبعد كتاب الله ، وذكر عن نافع أن رجلا قال له : أنهى عمر عن متعة الحج ؟ قال : لا . وذكر أيضا عن ابن عباس أنه قال : هذا الذي يزعمون أنه نهى عن المتعة - يعني عمر - سمعته يقول : لو اعتمرت ثم حججت لتمتعت ، قال أبو محمد بن حزم : صح عن عمر الرجوع إلى القول بالتمتع بعد النهي عنه وهذا محال أن يرجع إلى القول بما صح عنده أنه منسوخ . وقال ابن القيم : ومن المحال أن ينهى عمر عنها - متعة الحج - وقد قال أي النبي صلى الله عليه وسلم لمن سأله هل هي لعامهم ذلك أم للأبد ؟ فقال : بل للأبد ، وهذا قطع لتوهم ورود النسخ عليها ، وهذا أحد الأحكام التي يستحيل ورود النسخ عليها وهو الحكم الذي أخبر الصادق المصدوق باستمراره ودوامه فإنه لا خلف لخبره . ا هـ .

(20/354)

فتح مكة : " الناس في هذا طائفتان ، طائفة تقول : إن عمر هو الذي حرمها ونهى عنها ، وقد أمر رسول الله صلى الله عليه وسلم باتباع ما سنه الخلفاء الراشدون ، ولم تر هذه الطائفة تصحيح حديث سبرة بن معبد في تحريم المتعة عام الفتح ، فإنه من رواية عبد الملك بن الربيع بن سبرة عن أبيه عن جده ، وقد تكلم فيه ابن معين ، ولم ير البخاري إخراج حديثه في صحيحه مع شدة الحاجة إليه ، وكونه أصلا من أصول الإسلام ، ولو صح عنده لم يصبر عن إخراجه والاحتجاج به ، قالوا : ولو صح حديث سبرة لم يخف على ابن مسعود حتى يروي أنهم فعلوها ، ويحتج بالآية

(20/356)

أي قول الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1) وأيضا لو صح لم يقل عمر : إنها كانت على عهد رسول الله صلى الله عليه وسلم وأنا أنهى عنها وأعاقب عليها ، بل كان يقول : إنه صلى الله عليه وسلم حرمها ونهى عنها ، قالوا : ولو صح لم تفعل على عهد الصديق وهو عهد خلافة النبوة حقا . والطائفة الثانية رأت صحة حديث سبرة ولو لم يصح ، فقد صح حديث علي رضي الله عنه أن رسول الله صلى الله عليه وسلم « حرم متعة النساء » (2) فوجب حمل حديث جابر على أن الذي أخبر عنها بفعلها لم يبلغه التحريم ، ولم يكن قد اشتهر حتى كان زمن عمر رضي الله عنه ، فلما وقع النزاع ظهر تحريمها واشتهر وبهذا تأتلف الأحاديث الواردة فيها ، وبالله التوفيق . ا هـ .
وقال الحافظ ابن حجر العسقلاني في ج 9 من فتح الباري ص 172 نقلا عن البيهقي : " ثبت نهي رسول الله صلى الله عليه وسلم عنها - أي متعة النساء - في حديث الربيع بن سبرة بن معبد عن أبيه بعد الإذن فيه ولم نجد عنه الإذن فيه بعد النهي عنه ، فنهي عمر موافق لنهيه صلى الله عليه وسلم ، ثم قال الحافظ : " قلت : وتمامه أن يقال : لعل جابرا ومن نقل عنه استمرارهم
__________
(1) سورة المائدة الآية 87
(2) صحيح البخاري المغازي (3979),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).

(20/357)

على ذلك بعده صلى الله عليه وسلم إلى أن نهى عنها عمر لم يبلغهم النهي ، ومما يستفاد أيضا أن عمر لم ينه عنها اجتهادا وإنما نهى عنها مستندا إلى نهي رسول الله صلى الله عليه وسلم ، وقد وقع التصريح بذلك فيما أخرجه ابن ماجه من طريق أبي بكر بن حفص عن ابن عمر قال : لما ولي عمر خطب فقال : « إن رسول الله صلى الله عليه وسلم أذن لنا في المتعة ثلاثا ثم حرمها » (1) . . وأخرج ابن المنذر والبيهقي من طريق سالم بن عبد الله بن عمر عن أبيه قال : « صعد عمر المنبر فحمد الله وأثنى عليه ثم قال : ما بال رجال ينكحون هذه المتعة بعد نهي رسول الله صلى الله عليه وسلم عنها » وفي حديث أبي هريرة الذي أشرت إليه في صحيح ابن حبان فقال رسول الله صلى الله عليه وسلم : « هدم المتعة النكاح والطلاق والعدة والميراث » وله شاهد صحيح عن سعيد بن المسيب أخرجه البيهقي . ا هـ .
__________
(1) سنن ابن ماجه النكاح (1963).

(20/358)

161 - نظرة ابن عباس حينما أباح متعة النساء وهل رجع عنها أم لا ؟
وأما ما جاء عن ابن عباس رضي الله عنهما في إباحة متعة النساء فقد ذكر الإمام ابن القيم في ثلاثة مواضع من كتابه : ( زاد المعاد في هدي خير العباد ) : أنه كان يرى تحريم متعة النساء إنما هو عند الاستغناء عنها فأباحها عند الحاجة إليها ، فلما توسع الناس فيها رجع عنها ، قال في بيانه

(20/358)

لما في غزوة خيبر من الأحكام : " فيها - أي متعة النساء - طريقة ثالثة هي أن رسول الله صلى الله عليه وسلم لم يحرمها تحريما عاما البتة ، بل حرمها عند الاستغناء عنها ، وأباحها عند الحاجة إليها ، وهذه كانت طريقة ابن عباس حتى كان يفتي بها ويقول : هي كالميتة والدم ولحم الخنزير تباح عند الضرورة ، وخشية العنت . فلم يفهم عنه أكثر الناس في ذلك ، وظنوا أنه أباحها إباحة مطلقة وشببوا ذلك بالأشعار فلما رأى ابن عباس ذلك رجع إلى القول بالتحريم " . وقال في كلامه على لطائف غزوة فتح مكة وفقهها : " هنا نظر آخر أي : في متعة النساء وهو : أنه هل حرمها تحريم الفواحش التي لا تباح بحال ، أو حرمها عند الاستغناء عنها وأباحها للمضطر، هذا هو الذي نظر فيه ابن عباس وقال : أنا أبحتها للمضطر كالميتة والدم ، فلما توسع فيها من توسع ولم يقف عند الضرورة أمسك ابن عباس عن الإفتاء بحلها ورجع عنه " وقال في كلامه على تحريم المتعة في ذكر أقضية النبي صلى الله عليه وسلم وأحكامه في النكاح قال : " هل هو - أي تحريم متعة النساء - تحريم بتات أو تحريما مثل تحريم الميتة والدم ، وتحريم نكاح الأمة ، فيباح عند الضرورة وخوف العنت ، هذا هو الذي لحظه ابن عباس وأفتى بحلها للضرورة ، فلما توسع الناس فيها ولم يقتصروا على موضع الضرورة أمسك عن فتياه ورجع عنها " انتهى ما ذكره ابن القيم في زاد المعاد .

(20/359)

وقال في تهذيب سنن أبي داود (1) : " إنه أي ابن عباس رضي الله عنهما سلك هذا المسلك في إباحتها عند الحاجة والضرورة ، ولم يبحها مطلقا فلما بلغه إكثار الناس منها رجع ، وكان يحمل التحريم على من لم يحتج إليها . وقال الخطابي : حدثنا ابن السماك حدثنا الحسن بن سلام حدثنا الفضل بن دكين حدثنا عبد السلام عن الحجاج عن أبي خالد عن المنهال عن ابن جبير قال : قلت لابن عباس : هل ترى ما صنعت وبما أفتيت ، قد سارت بفتياك الركبان ، وقالت فيه الشعراء . قال : وما قالوا ؟ قلت : قالوا :
قد قلت للشيخ لما طال مجلسه ... يا صاح هل لك في فتيا ابن عباس
هل لك في رخصة الأطراف آنسة ... تكون مثواك حتى رجعة الناس
فقال ابن عباس : إنا لله وإنا إليه راجعون ، ما بهذا أفتيت ولا هذا أردت ، ولا أحللت إلا مثل ما أحل الله الميتة والدم ولحم الخنزير (2) ، وقد تعقب الإمام الخطابي في معالم
__________
(1) المطبوع مع مختصر سنن أبي داود معالم السنن للخطابي ط . مطبعة أنصار السنة المحمدية ص 19 .
(2) المطبوع مع مختصر المنذري وتهذيب سنن أبي داود ص 19 .

(20/360)

السنن (1) تلك النظرة من ابن عباس ، فإنه قال بعد الرواية التي ساقها ابن القيم من طريقه : " فهذا يبين لك أنه إنما سلك فيه مذهب القياس وشبهه بالمضطر إلى الطعام وهو قياس غير صحيح ؛ لأن الضرورة في هذا الباب لا تتحقق كهي في باب الطعام الذي به قوام الأنفس ، وبعدمه يكون التلف . وإنما هذا من باب غلبة الشهوة ، ومصابرتها ممكنة وقد تحسم مادتها بالصوم والعلاج ، فليس أحدهما في حكم الضرورة كالآخر " انتهى كلام الخطابي ، وقد نقله عنه الحافظ أبو بكر محمد بن موسى الحازمي في الاعتبار في الناسخ والمنسوخ من الآثار وتلقاه بالقبول .
وممن لم ترقه هذه النظرة من ابن عباس أبو بكر الجصاص ، قال في أحكام القرآن ج 2 ص 148 : " روي عنه أي عن ابن عباس أنه جعلها - متعة النساء - بمنزلة الميتة ولحم الخنزير والدم ، وأنها لا تحل إلا لمضطر ، وهذا محال ؛ لأن الضرورة المبيحة للمحرمات لا توجد في المتعة ؛ وذلك لأن الضرورة المبيحة للميتة والدم هي التي يخاف معها تلف
__________
(1) وذكر بجنب هذه الرواية رواية إسحاق بن راهويه عن روح بن عبادة عن موسى بن عبيدة عن محمد بن كعب القرظي عن ابن عباس الآتي ذكرها وبيان ضعفها وشذوذها ثم قال : '' دون تنبيه على ذلك '' فهاتان الروايتان المقيدتان عن ابن عباس تفسران مراده من الرواية المطلقة .

(20/361)

النفس إن لم يأكل وقد علمنا أن الإنسان لا يخاف على نفسه ولا على شيء من أعضائه التلف ، بترك الجماع وفقده ، وإذا لم تحل في حال الرفاهية ، والضرورة لا تقع إليها ، فقد ثبت خطرها واستحال قول القائل أنها تحل عند الضرورة كالميتة والدم فهذا قول متناقض مستحيل وأخلق بأن تكون هذه الرواية عن ابن عباس ، وهما من رواتها ؛ لأنه كان - رحمه الله - أفقه من أن يخفى عليه مثله ، فالصحيح إذا ما روي عنه من خطرها وتحريمها ، وحكاية من حكى عنه الرجوع عنها " انتهى كلام أبي بكر الجصاص ، فلما ذكره هو والخطابي والحازمي يقتصر بعض أهل العلم على القول بالتحريم .
أما رجوع ابن عباس عن إباحته متعة النساء فقد ذكره كثير من أهل العلم منهم من يلي :
1 - الترمذي قال في جامعه في باب تحريم نكاح المتعة ج 5 ص 49 بعد أن ذكر أن العمل عند أهل العلم من أصحاب رسول الله صلى الله عليه وسلم وغيرهم على تحريم نكاح المتعة ، قال : " وإنما روي عن ابن عباس شيء من الرخصة في المتعة ، ثم رجع عن قوله حيث أخبر أن النبي صلى الله عليه وسلم حرمها " .
2 - أبو بكر الجصاص قال في أحكام القرآن ج 2 ص 148 ، 149 : " روي عن جابر بن زيد أن ابن عباس نزل

(20/362)

عن قوله في الصرف . وقوله في المتعة ، ثم قال : حدثنا جعفر بن محمد قال : حدثنا حجاج عن ابن جريج وعثمان بن عطاء عن عطاء الخراساني عن ابن عباس في قوله تعالى : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ } (1) قال : نسختها { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } (2) قال : وهذا يدل على رجوعه عن القول بالمتعة . واستمر الجصاص إلى أن قال : فالذي حصل من أقاويل ابن عباس القول بإباحة المتعة في بعض الروايات من غير تقييد لها بضرورة ، ولا غيرها .
والثاني : أنها كالميتة تحل للضرورة ، والثالث : أنها محرمة . وقد قدمنا ذكر سنده وقوله أيضا : أنها منسوخة . ومما يدل على رجوعه عن إباحتها ما روى عبد الله بن وهب قال : أخبرني عمرو بن الحارث أن بكير بن الأشج حدثه أن أبا إسحاق مولى بني هاشم حدثه أن رجلا سأل ابن عباس فقال : كنت في سفر ومعي جارية لي ولي أصحاب فأحللت جاريتي لأصحابي يستمتعون منها ، فقال : ذلك السفاح . وقال الجصاص أيضا : كان الذي شهر عنه إباحة المتعة من الصحابة عبد الله بن عباس واختلفت الروايات عنه في ذلك ، فروي عنه
__________
(1) سورة النساء الآية 24
(2) سورة الطلاق الآية 1

(20/363)

إباحتها بتأويل الآية { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (1) وقد قدمنا أنه لا دلالة في الآية على إباحتها بل دلالات الآية ظاهرة في حظرها وتحريمها ، من الوجوه التي ذكرنا ، ثم روي عنه أنه جعلها بمنزلة الميتة ولحم الخنزير والدم ، وأنها لا تحل إلا لمضطر ، وهذا محال ؛ لأن الضرورة المبيحة للمحرمات لا توجد في المتعة ، وذلك لأن الضرورة المبيحة للميتة والدم هي التي يخاف معها تلف النفس إن لم يأكل ، وقد علمنا أن الإنسان لا يخاف على نفسه ولا على شيء من أعضائه التلف ، بترك الجماع وفقده ، وإذا لم تحل في حال الرفاهية ، والضرورة لا ترقى إليها ، فقد ثبت حظرها واستحال قول القائل : إنها تحل عند الضرورة كالميتة والدم ، فهذا قول متناقض مستحيل . وأخلق بأن تكون هذه الرواية عن ابن عباس وهما من رواتها ؛ لأنه كان - رحمه الله - أفقه من أن يخفى عليه مثله . فالصحيح إذا ما روي عنه من حظرها وتحريمها ، وحكاية من حكى عنه الرجوع عنها " . ا هـ .
3 - الباجي قال في المنتقى شرح الموطأ ج 3 ص 334 في كلامه على نكاح المتعة : قد روى ابن حبيب أن ابن عباس وعطاء كانا يجيزان المتعة ثم رجعا عن ذلك ، ولعل عبد الله بن عباس إنما رجع لقول علي له . والله أعلم .
4 - أبو بكر بن العربي نقل القرطبي في الجامع لأحكام
__________
(1) سورة النساء الآية 24

(20/364)

القرآن ج 5 ص 132 أنه قال : " قد كان ابن عباس يقول بجوازها - أي متعة النساء - ثم ثبت رجوعه عنه فانعقد الإجماع على تحريمها " .
5 - الحازمي قال في الاعتبار في الناسخ والمنسوخ من الآثار ص 141 : " أما ما يحكى عن ابن عباس فإنه كان يتأول في إباحته - أي نكاح المتعة - للمضطرين إليه بطول العزبة وقلة اليسار والجدة . ثم توقف عنه وأمسك عن الفتوى به ويوشك أن يكون سبب رجوعه قول علي له رضي الله عنه " .
6 - البغوي قال في شرح السنة ج 9 ص 100 : " روي عن ابن عباس شيء ، جواز نكاح المتعة مطلقا ، وقيل عنه بجوازها عند الضرورة ، والأصح عنه الرجوع إلى تحريمها ، واتفق على تحريمها سائر فقهاء الأمصار " .
7 - شيخ الإسلام ابن تيمية في ج 2 من منهاج السنة ص 156 قال في إباحة ابن عباس المتعة وأكل لحوم الحمر : " روي عن ابن عباس أنه رجع عن ذلك لما بلغه النهي عنها " ا هـ .
لكن رغم هذا كله نرى من أئمة العلم ، من لا يثبت رجوع ابن عباس عن إباحته لها ، فقد قال الحافظ ابن كثير في الجزء الرابع من البداية والنهاية بعد إيراده في غزوة خيبر من طريق مسند الإمام أحمد بن حنبل حديث سفيان عن الزهري

(20/365)

عن الحسن وعبد الله ابني محمد عن أبيهما أن عليا قال لابن عباس : « إن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة وعن لحوم الحمر الأهلية زمن خيبر » (1) . قال ج 4 ص 194 : " ومع هذا ما رجع ابن عباس عما كان يذهب إليه من إباحة الحمر والمتعة ، أما النهي عن الحمر فتأوله بأنها كانت حمولتهم ، وأما المتعة فإنه كان يبيحها عند الضرورة في الأسفار ، وحمل النهي عن ذلك في حال الرفاهية والوجدان ، وقد تبعه على ذلك طائفة من أصحابه وأتباعهم ، ولم يزل ذلك مشهورا عن علماء الحجاز إلى زمن ابن جريج " .
وقال الحافظ ابن حجر العسقلاني في فتح الباري ج 9 ص 173 : " أما ابن عباس فروي عنه أنه أباحها - أي متعة النساء - وروي عنه أنه رجع عن ذلك ، قال ابن بطال : روى أهل مكة واليمن عن ابن عباس إباحة المتعة ، وروي عنه الرجوع بأسانيد ضعيفة وإجازة المتعة عنده أصح " ا هـ .
وقال العلامة علي القاري في مرقاة المفاتيح شرح مشكاة المصابيح ج 3 ص 427 : " قال ابن الهمام : ويدل على أنه - ابن عباس - لم يرجع حين قال له علي ذلك : « مهلا يا ابن عباس فإني سمعت رسول الله صلى الله عليه وسلم نهى عنها يوم خيبر وعن لحوم الحمر الأهلية » (2) - ما في صحيح مسلم عن عروة بن الزبير أن عبد الله بن الزبير قام بمكة فقال : « إن ناسا
__________
(1) صحيح البخاري النكاح (4825),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/79),سنن الدارمي النكاح (2197).
(2) صحيح البخاري الحيل (6560),صحيح مسلم النكاح (1407),سنن الترمذي النكاح (1121),سنن النسائي النكاح (3365),سنن ابن ماجه النكاح (1961),مسند أحمد بن حنبل (1/142),موطأ مالك النكاح (1151),سنن الدارمي النكاح (2197).

(20/366)

أعمى الله قلوبهم ، كما أعمى أبصارهم ، يفتون بالمتعة - يعرض برجل - فناداه ، فقال : إنك لجلف جاف ، فلعمري لقد كانت المتعة تفعل في عهد إمام المتقين يريد رسول الله صلى الله عليه وسلم ، فقال له ابن الزبير : فجرب بنفسك فوالله لئن فعلتها لأرجمنك بأحجارك » (1) . . . " الحديث ، ورواه النسائي أيضا ولا تردد في أن ابن عباس هو الرجل المعرض به وكان قد كف بصره ، فلذا قال ابن الزبير : " كما أعمى أبصارهم " وهذا إنما كان في حال خلافة عبد الله بن الزبير وذلك بعد وفاة علي كرم الله وجهه ، فقد ثبت أنه مستمر القول على جوازها ولم يرجع إلى علي " ا هـ .
ومما جاء في الرد على ابن عباس ما رواه الطبراني في الأوسط من طريق إسحاق بن راشد عن الزهري عن سالم : « أتي ابن عمر فقيل له : إن ابن عباس يأمر بنكاح المتعة فقال : معاذ الله ، ما أظن ابن عباس يفعل هذا . فقيل : بلى ، قال : وهل كان ابن عباس على عهد رسول الله صلى الله عليه وسلم إلا غلاما صغيرا . ثم قال ابن عمر : نهانا عنها رسول الله وما كنا مسافحين » . قال الحافظ في تلخيص الحبير ج 3 ص 154 : " إسناده قوي " وما رواه عبد الرزاق في باب المتعة من مصنفه ج 7 ص 502 عن معمر عن الزهري عن سالم قال : " قيل لابن عمر : إن ابن عباس يرخص في متعة النساء
__________
(1) صحيح مسلم النكاح (1406).

(20/367)

فقال : ما أظن ابن عباس يقول هذا . قالوا : بلى والله إنه ليقوله . قال : أما والله ما كان ليقول هذا في زمن عمر ، وإن كان عمر لينكلكم عن مثل هذا وما أعلمه إلا السفاح " وروى ابن أبي شيبة في نكاح المتعة من مصنفه ج 4 ص 293 عن عبيدة عن عبيد الله عن نافع عن ابن عمر سئل عن المتعة فقال : حرام . فقيل له : إن ابن عباس يفتي بها . فقال : فهلا تزمزم بها في زمن عمر . وما رواه عبد الرزاق في مصنفه ج 4 ص 502 عن معمر قال : « أرخص ابن عباس في المتعة فقال له ابن أبي عمرة الأنصاري : ما هذا يا ابن عباس ؟ فقال ابن عباس : فعلت مع إمام المتقين . فقال ابن أبي عمرة : اللهم غفرا ، إنما كانت المتعة رخصة كالضرورة إلى الميتة والدم ولحم الخنزير ثم أحكم الله الدين بعد » (1) (2) .
__________
(1) صحيح مسلم النكاح (1406).
(2) لا يخفى ما يحتوي عليه كلام ابن أبي عمرة من الرد على ابن عباس حيث إنه قد بين له أن الترخيص في المتعة كان للضرورة فنسخه الله بعد ذلك فليس لك أن تتعلق بالضرورة بعد النسخ .

(20/368)

162 - تخصيص الترخيص في المتعة حينما رخص فيها بالعزبة في حال السفر :
قال الحازمي في الاعتبار في الناسخ والمنسوخ من الآثار : " إنما كان ذلك - أي الترخيص فيها - أولا : يكون في

(20/368)

أسفارهم ولم يبلغنا أن النبي صلى الله عليه وسلم أباحه لهم وهم في بيوتهم " .
وأما ما روي عن ابن عباس رضي الله عنهما أنه قال : " إنما كانت المتعة في أول الإسلام كان الرجل يقدم البلدة ليس له بها معرفة ، فيتزوج المرأة بقدر ما يرى أنه يقيم فتحفظ له متاعه . . . " الحديث . فمدار إسناده على موسى بن عبيدة الربذي (1) من طريقه رواه إسحاق بن راهويه والترمذي . قال إسحاق بن راهويه : حدثنا روح بن عبادة ، حدثنا موسى بن عبيدة ، سمعت محمد بن كعب القرظي يحدث عن ابن عباس ، قال : كانت المتعة في أول الإسلام متعة النساء ، فكان الرجل يقدم بسلعته البلد ليس له من يحفظ عليه ضيعته ، ويضم إليه متاعه ، فيتزوج المرأة إلى قدر ما يرى أنه يقضي حاجته ، وقد كانت تقرأ : " فما استمتعتم به منهن إلى أجل مسمى فآتوهن أجورهن " الآية حتى نزلت : { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (2)
__________
(1) قال فيه أحمد : لا يكتب حديثه ، وقال النسائي وغيره : ضعيف ، وقال ابن عدي : الضعف على رواياته بين ، وقال ابن معين : ليس بشيء ، وقال مرة : لا يحتج بحديثه ، وقال يحيى بن سعيد : كنا نتقي حديثه ، وقال ابن سعد : ثقة وليس بحجة ، وقال يعقوب بن شيبة : صدوق ضعيف الحديث جدا ، ذكر ذلك كله الحافظ الذهبي في ميزان الاعتدال ج 4 ص 213 .
(2) سورة النساء الآية 23

(20/369)

إلى قوله : { مُحْصِنِينَ غَيْرَ مُسَافِحِينَ } (1) فتركت المتعة وكان الإحصان ، إذا شاء طلق وإذا شاء أمسك ، ويتوارثان ، وليس لهما من الأمر شيء . ومن طريق إسحاق هذا رواه أبو بكر محمد بن موسى الحازمي في الاعتبار في الناسخ والمنسوخ من الآثار ص 140 طبعة المطبعة المنيرية ، قال : قرأت على محمد بن عمر الحافظ أخبرنا أبو علي أنبأنا أبو نعيم أنا أبو أحمد العبدي أنا عبد الله بن محمد أنا إسحاق الحنظلي أنا روح بن عبادة فساقه الحافظ الحازمي بسنده ومتنه المذكورين ثم قال في إسناده : " هذا إسناد صحيح لولا موسى بن عبيدة وهو الربذي ، كان يسكن الربذة " . ا هـ .
ومن طريق إسحاق بن راهويه أيضا ، أورد ابن القيم هذه الرواية في تهذيب سنن أبي داود (2) جنب رواية الخطابي المتقدمة وقال : " هاتان الروايتان المقيدتان عن ابن عباس تفسران مراده - أي ابن عباس - من الرواية المطلقة ، ولم يتعرض ابن القيم لا لتضعيفها الذي ذكره هذا الحافظ ، ولا لشذوذها الذي سيأتي في كلام الحافظ ابن حجر العسقلاني إضافة إلى تضعيف السند .
__________
(1) سورة النساء الآية 24
(2) المطبوع مع مختصر المنذري ومعالم السنن للخطابي طبعة أنصار السنة .

(20/370)

وقال الترمذي في باب تحريم نكاح المتعة من ( جامعه ) (1) : حدثنا محمود بن غيلان قال : حدثنا سفيان بن عقبة أخو قبيصة ابن عقبة ، حدثنا سفيان الثوري عن موسى بن عبيدة عن محمد ابن كعب عن ابن عباس ، قال : إنما كانت المتعة في أول الإسلام كان الرجل يقدم البلدة ليس له بها معرفة ، فيتزوج المرأة بقدر ما يرى أنه يقيم ، فتحفظ له متاعه ، وتصلح له شيئه حتى نزلت الآية : { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } (2) قال ابن عباس : فكل فرج سوى هذين حرام ، وهذه الرواية قال فيها الحافظ ابن حجر العسقلاني في فتح الباري ج 9 ص 171 ، 172 ونص الفتح : ( وأما ما أخرجه الترمذي من طريق محمد ابن كعب عن ابن عباس قال : إنما كانت المتعة في أول الإسلام ، كان الرجل يقدم البلدة ليس له فيها معرفة فيتزوج المرأة بقدر ما يقيم ، فتحفظ له متاعه . فإسناده ضعيف ، وهو شاذ ، مخالف لما تقدم من علة إباحتها ، يشير الحافظ بقوله : مخالف لما تقدم من علة إباحتها إلى ما رواه البخاري في باب نهي النبي صلى الله عليه وسلم عن نكاح المتعة ، أخيرا من صحيحه حيث قال : حدثنا محمد بن بشار حدثنا غندر حدثنا شعبة عن أبي حمزة قال : سمعت ابن عباس يسأل عن متعة
__________
(1) ج 5 ص 49 ، 50 بشرح العارضة .
(2) سورة المؤمنون الآية 6

(20/371)

النساء فرخص ، فقال مولى له : إنما ذلك في الحال الشديد وفي النساء قلة ، أو نحوه ، فقال ابن عباس : نعم . وإلى ما في رواية الإسماعيلي : إنما كان ذلك في الجهاد والنساء قليل (1) ، وإلى ما أورده الحافظ في شرح ذلك الحديث أي حديث البخاري ، من أحاديث فقد قال : وعند مسلم من طريق الزهري عن خالد بن المهاجر أو ابن أبي عمرة الأنصاري قال : قال رجل - يعني ابن عباس وصرح به البيهقي في روايته - إنما كانت - يعني المتعة - رخصة في أول الإسلام لمن اضطر إليها كالميتة والدم ولحم الخنزير ، قال : ويؤيده ما أخرجه الخطابي والفاكهي من طريق سعيد بن جبير قال : قلت لابن عباس : لقد سارت بفتياك الركبان وقال فيها الشعراء - يعني في المتعة - فقال : والله ما بهذا أفتيت ، وما هي إلا كالميتة لا تحل إلا للمضطر ، وأخرجه البيهقي من وجه آخر عن سعيد بن جبير وزاد في آخره : " ألا إنما هي كالميتة والدم ولحم الخنزير "
__________
(1) قال الطحاوي في شرح معاني الآثار ج 3 ص 27 : حدثنا ابن مرزوق قال : ثنا وهب قال : ثنا شعبة عن أبي حمزة قال : سألت ابن عباس عن متعة النساء فقال مولى له : إنما كان ذلك في الغزو والنساء قليل . فقال ابن عباس رضي الله عنهما : صدقت ، ثم قال الطحاوي : هذا ابن عباس رضي الله عنهما يقول : إنما أبيحت والنساء قليل ، فلما كثرن ارتفع المعنى الذي من أجله أبيحت . ا هـ .

(20/372)

وأخرجه محمد بن خلف المعروف بوكيع في كتاب الغرر من الأخبار بإسناد أحسن منه ، عن سعيد بن جبير بالقصة ، لكن ليس في آخره قول ابن عباس المذكور ، وفي حديث سهل الذي أشرت إليه قريبا نحوه ، ثم قال الحافظ ابن حجر : فهذه أخبار يقوي بعضها ببعض ، وحاصلها أن المتعة إنما رخص فيها بسبب العزبة في حال السفر ، وهو يوافق حديث ابن مسعود الماضي في أوائل النكاح ، وأخرج البيهقي من حديث أبي ذر بإسناد حسن : إنما كانت المتعة لحربنا وخوفنا ) . ا هـ .

(20/373)

163 - الجواب عما جاء عن ابن مسعود في متعة النساء :
أما ما في الصحيحين عن عبد الله بن مسعود رضي الله عنه أنه قال : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس لنا نساء ، فقلنا : ألا نختصي ؟ فنهانا ، ثم رخص لنا أن ننكح المرأة بالثوب إلى أجل ، ثم قرأ عبد الله : » (2) .
__________
(1) ذكر السيوطي في الدر المنثور في تفسير القرآن بالمأثور ج 2 ص 140 : أن حديث ابن مسعود هذا أخرجه عنه عبد الرزاق وابن أبي شيبة والبخاري ومسلم ، وقال البيهقي في السنن الكبرى ج 7 ص 200 في هذا الحديث : '' أخرجه البخاري ومسلم في الصحيح من أوجه عن إسماعيل بن أبي خال
(2) سورة المائدة الآية 87 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ }

(20/373)

فإن في قراءة عبد الله لهذه الآية عقب هذا الحديث ردا على من يحرم المتعة ، وإيضاحا أنها لو لم تكن من الطيبات لما أباحها رسول الله صلى الله عليه وسلم ، فقد أجيب عن الاستدلال به بأمور :
أحدها : ما أورده ابن القيم في كلامه على ما في غزوة فتح مكة من الفقه واللطائف ، في زاد المعاد ، وهو أن قراءة ابن مسعود لهذه الآية عقب ذلك الحديث تحتمل أن يكون المراد بها آخر الآية يرد ابن مسعود على من أباح المتعة مطلقا ، ويبين أنه معتد ، فإن رسول الله صلى الله عليه وسلم إنما رخص فيها للضرورة ، وعند الحاجة في الغزو ، وعند عدم النساء وشدة الحاجة إلى المرأة ، فمن رخص فيها في الحضر مع كثرة النساء ، وإمكان النكاح المعتاد فقد اعتدى ، والله لا يحب المعتدين .

(20/374)

الثاني : ما أورده ابن القيم في أقضية رسول الله صلى الله عليه وسلم في الأنكحة ، من زاد المعاد حيث قال : ظاهر كلام ابن مسعود إباحتها - أي متعة النساء - فإن في الصحيحين عنه - أي ابن مسعود رضي الله عنه - : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس معنا نساء فقلنا : يا رسول الله ألا نختصي ؟ فنهانا عن ذلك ثم رخص لنا بعد أن ننكح المرأة بالثوب إلى أجل ، ثم قرأ عبد الله : » (2) . ولكن في الصحيحين عن علي كرم الله وجهه أن رسول الله صلى الله عليه وسلم حرم متعة النساء ، وهذا التحريم إنما كان بعد الإباحة وإلا لزم منه النسخ مرتين ولم يحتج به على ابن عباس رضي الله عنهم . ا هـ .
الثالث : أجاب به البيهقي في ( السنن الكبرى ) ج 7 ص 201 عنه ، وهو أنه قد روي في حديث ابن مسعود هذا أنه قال : كنا ونحن شباب . قال البيهقي : أخبرنا أبو عبد الله الحافظ ، ثنا عبد الله بن محمد الكعبي ، ثنا محمد بن أيوب ، أنبأ أبو بكر بن أبي شيبة ، ثنا وكيع عن إسماعيل بن خالد عن قيس بن أبي حازم عن عبد الله رضي الله عنه ، قال : « كنا ونحن
__________
(1) صحيح البخاري تفسير القرآن (4339),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/420).
(2) سورة المائدة الآية 87 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ }

(20/375)

شباب . . . فقلنا : يا رسول الله ألا نختصي ؟ قال : لا . ثم رخص رسول الله صلى الله عليه وسلم لنا أن ننكح المرأة بالثوب إلى أجل ، ثم قرأ عبد الله : » (2) . رواه مسلم في الصحيح عن أبي بكر بن أبي شيبة ، قال البيهقي : وفي هذه الرواية ما دل على كون ذلك قبل فتح خيبر أو قبل فتح مكة ، فإن عبد الله بن مسعود رضي الله عنه توفي سنة اثنتين وثلاثين من الهجرة وكان يوم مات ابن بضع وستين سنة ، وكان الفتح فتح خيبر في سنة سبع من الهجرة وفتح مكة سنة ثمان ، فعبد الله سنة الفتح كان ابن أربعين سنة أو قريبا منها ، والشباب قبل ذلك . هذا ما قاله البيهقي مؤيدا به قول الشافعي ، في حديث ابن مسعود : « كنا نغزو مع رسول الله صلى الله عليه وسلم وليس معنا نساء ، فأردنا أن نختصي ، فنهانا عن ذلك رسول الله صلى الله عليه وسلم ، ثم رخص لنا أن ننكح المرأة إلى أجل بالشيء » (3) . فقد قال الشافعي فيه : ذكر ابن مسعود الإرخاص في نكاح المتعة ولم يوقت شيئا يدل أهو قبل خيبر ، أو بعدها ، وأشبه حديث علي بن أبي طالب رضي الله عنه في نهي النبي صلى الله عليه وسلم عن المتعة أن يكون ناسخا له (4) .
__________
(1) صحيح مسلم النكاح (1404).
(2) سورة المائدة الآية 87 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ }
(3) صحيح البخاري النكاح (4788),صحيح مسلم النكاح (1404),مسند أحمد بن حنبل (1/432).
(4) أطال البيهقي في تأييد القول بوقوع النهي عن متعة النساء زمن خيبر .

(20/376)

الرابع : ما ذكره القرطبي وهو أن ابن مسعود لم يكن حين يقول هذا القول قد بلغه الناسخ ثم بلغه ، فرجع بعد ، قال الحافظ ابن حجر في فتح الباري ج 9 ص 119 ( في باب ما يكره من التبتل والخصاء ) قال - أي الإسماعيلي - : ( وفي رواية لابن عيينة عن إسماعيل ، ثم جاء تحريمها بعده ، وفي رواية معمر عن إسماعيل ثم نسخ ) وممن مال إلى القول بأن ابن مسعود حين كان يقول هذا القول لم يبلغه النسخ ، الإمام النووي في شرح صحيح مسلم ، قال : ( وقوله أي ابن مسعود في حديثه المذكور ثم قرأ عبد الله : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ } (1) فيه إشارة إلى أنه كان يعتقد إباحتها ، كقول ابن عباس ، وأنه لم يبلغه نسخها ) ا هـ .
الجواب عن دعوى ابن حزم ثبوت عدد من الصحابة على إباحة المتعة بعد رسول الله صلى الله عليه وسلم ، وإباحة عدد من التابعين :
أما ما نقله الحافظ في الفتح عن ابن حزم أنه قال : ثبت على إباحتها - أي متعة النساء - بعد رسول الله صلى الله عليه وسلم ابن مسعود ومعاوية وأبو سعيد وابن عباس وسلمة ومعبد ابنا أمية بن خلف ، وجابر وعمرو بن حريث ورواه جابر عن جميع الصحابة مدة رسول الله صلى الله عليه وسلم وأبي بكر وعمر إلى قرب آخر خلافة عمر ، قال : ومن التابعين طاوس
__________
(1) سورة المائدة الآية 87

(20/377)

وسعيد بن جبير وعطاء وسائر فقهاء مكة ، فقد تعقبه الحافظ ابن حجر العسقلاني في ج 9 من فتح الباري ص 174 بقوله : قلت : وفي جميع ما أطلقه نظر . أما ابن مسعود فمستنده فيه الحديث الماضي في أوائل النكاح (1) .
وقد بينت فيه ما نقله الإسماعيلي من الزيادة فيه المصرحة عنه بالتحريم (2) ، وقد أخرجه أبو عوانة من طريق أبي معاوية عن إسماعيل ابن أبي خالد ، وفي آخره ففعلنا ثم ترك ذلك ، وأما معاوية فأخرجه عبد الرزاق من طريق صفوان بن يعلى بن أمية ، أخبرني يعلى أن معاوية استمتع بامرأة بالطائف ، وإسناده صحيح ، لكن في رواية أبي الزبير عن جابر عند عبد الرزاق أيضا أن ذلك كان قديما ولفظه : استمتع معاوية
__________
(1) في باب ما يكره من التبتل والخصاء . قال البخاري هناك : حدثنا قتيبة ابن سعيد حدثنا جرير عن إسماعيل عن قيس قال : قال عبد الله : كنا نغزو مع رسول الله صلى الله عليه وسلم وليس لنا شيء ، فقلنا : ألا نختصي ؟ فنهانا عن ذلك ، ثم رخص أن ننكح المرأة بالثوب ثم قرأ علينا : يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ .
(2) قال الحافظ هناك في ص 119 إن الاسماعيلي قال : وقع في رواية أبي معاوية عن إسماعيل بن خالد '' ففعله ثم ترك ذلك '' وقال الإسماعيلي : وفي رواية لابن عيينة عن إسماعيل '' ثم جاء تحريمها بعد '' وفي رواية معمر عن إسماعيل '' ثم نسخ '' .

(20/378)

مقدمه الطائف بمولاة لبني الحضرمي ، يقال لها : معانة ، قال جابر : ثم عاشت معانة إلى خلافة معاوية فكان يرسل إليها بجائزة كل عام ، وقد كان معاوية متبعا لعمر مقتديا به ، فلا يشك أنه عمل بقوله بعد النهي ، ومن ثم قال الطحاوي : ( خطب عمر فنهى عن المتعة ، ونقل ذلك عن النبي صلى الله عليه وسلم فلم ينكر عليه ذلك منكر ، وفي هذا دليل على متابعتهم له على ما نهى عنه . وأما أبو سعيد فأخرج عبد الرزاق عن ابن جريج أن عطاء قال : أخبرني من شئت عن أبي سعيد قال : لقد كان أحدنا يستمتع بملء القدح سويقا ، وهذا مع كونه ضعيفا للجهل بأحد رواته ، ليس فيه التصريح بأنه كان بعد النبي صلى الله عليه وسلم . وأما ابن عباس فتقدم النقل عنه والاختلاف هل رجع أم لا ؟ ) .
وأما سلمة ومعبد فقصتهما واحدة اختلف فيها هل وقعت لهذا أو لهذا ؟ فروى عبد الرزاق بسند صحيح عن عمرو بن دينار عن طاوس عن ابن عباس قال : " لم يرع عمر إلا أم أراكة قد خرجت وهي حبلى ، فسألها عمر ، فقالت : استمتع بي سلمة بن أمية وأخرج من طريق أبي الزبير عن طاوس فسماه معبد بن أمية ، وأما جابر فمستنده قوله : " فعلناها " وقد بينته قبل ، ووقع في رواية أبي نضرة عن جابر عند مسلم " فنهانا عمر فلم نفعله بعد " فإن كان قوله : " فعلنا " يعم

(20/379)

جميع الصحابة فقوله : " ثم لم نعد " يعم جميع الصحابة فيكون إجماعا ، وقد ظهر أن مستنده الأحاديث الصحيحة التي بيناها ، وأما عمرو بن حريث (1) ، وكذلك قوله : " رواه جابر عن جميع الصحابة " فعجيب وإنما قال جابر : " فعلناها " وذلك لا يقتضي تعميم جميع الصحابة بل يصدق على فعل نفسه وحده . وأما ما ذكره عن التابعين فهو عند عبد الرزاق عنهم بأسانيد صحيحة ، وقد ثبت عن جابر عند مسلم " فعلناها " مع رسول الله صلى الله عليه وسلم ثم نهانا عمر فلم نعد لها فهذا يرد ، عده جابرا فيمن ثبت على تحليلها ، وقد اعترف ابن حزم مع ذلك بتحريمها لثبوت قوله صلى الله عليه وسلم : « إنها حرام إلى يوم القيامة » (2) قاله فأمنا بهذا القول نسخ التحريم . والله أعلم (3) . انتهى كلام الحافظ في فتح الباري .
وقد ذكر ابن حزم في المحلى ج 9 ص 519 : أسماء
__________
(1) قصة عمرو بن حريث ذكر الحافظ في تلخيص الحبير ج 3 ص 160 أن الإشارة إليها وقعت فيما رواه مسلم من طريق أبي الزبير سمعت جابرا يقول : '' كنا نستمتع بالقبضة من الدقيق والتمر الأيام على عهد رسول الله صلى الله عليه وسلم وأبي بكر حتى نهى عنها عمر في شأن عمرو ابن حريث '' .
(2) صحيح البخاري العلم (104),صحيح مسلم الحج (1354),سنن الترمذي الديات (1406),سنن النسائي مناسك الحج (2876),مسند أحمد بن حنبل (4/32).
(3) وقال قبل ذلك : ( ولا يجوز نكاح المتعة وهو النكاح إلى أجل وكان حلالا على عهد رسول الله صلى الله عليه وسلم ثم نسخها الله على لسان رسوله نسخا باتا إلى يوم القيامة ) ا هـ .

(20/380)

بنت أبي بكر رضي الله عنهما ضمن أولئك الصحابة الذين ثبتوا بعد رسول الله صلى الله عليه وسلم على تحليل متعة النساء ، وذكر أيضا رواية أخرى عن عمر بن الخطاب بأنه أنكر متعة النساء إذا لم يشهد عليها عدلان فقط ، وأباحها بشهادة عدلين ، ولم يتعرض لأي واحد من الأمرين ، وإنما ذكرهما في تلخيص الحبير في تخريج أحاديث الرافعي الكبير ، وأفرد ما ذكره عن أسماء بالتخريج ، حيث قال ج 3 ص 59 : وأما ما ذكره - أي ابن حزم - عن أسماء فأخرجه النسائي من طريق مسلم القرى قال : دخلت على أسماء بنت أبي بكر فسألناها عن متعة النساء ، فقالت : فعلناها على عهد رسول الله صلى الله عليه وسلم ، فلم يجب عن هذه الرواية ؛ فلذلك أذكر مستند ابن حزم في دعواه أن هناك رواية أخرى عن عمر بن الخطاب أنكر فيها متعة النساء إذا لم يشهد عليها عدلان ، وأباحها بشهادة عدلين ثم أجيب عن الروايتين . فأقول : أما الرواية عن عمر بذلك فعند عبد الرزاق في مصنفه ج 7 ص 500 ، 501 روي عن ابن جريج قال : أخبرني عبد الله بن عثمان بن خثيم أن محمد بن الأسود بن خلف أخبره أن عمر بن حوشب استمتع بجارية بكر من بني عامر بن لؤي ، فذكرت ذلك لعمر ، فسألها فقالت : استمتع منها عمر بن حوشب ، فسأله فاعترف ، فقال عمر : من أشهدت ؟ قال : لا أدري قال أمها أو أختها ، أو

(20/381)

أخاها وأمها . فقام عمر على المنبر فقال : " ما بال رجال يعملون بالمتعة ولا يشهدون عدولا ولم يبنها إلا حددته " قال : أخبرني هذا القول من تحت منبره سمعه حين يقوله ، قال : فتلقاه الناس منه " ا هـ . وفي سندها محمد بن الأسود ابن خلف ، قال فيه الحافظ الذهبي في ميزان الاعتدال ج 3 ص 485 : لا يعرف هو ولا أبوه تفرد عنه عبد الله بن عثمان بن خثيم (1) . وأما الرواية عن أسماء فقد أجاب عنها الحسين بن أحمد السياغي في الروض النضير شرح مجموع الفقه الكبير ج 4 ص 218 بقوله : ليس فيها زيادة على حكاية ما وقع في وقته صلى الله عليه وسلم ، ولا يدل السياق على أنها تقول بجوازها . ا هـ كلامه ، وقد قال مسلم في صحيحه (2) : " حدثنا محمد بن حاتم حدثنا روح بن عبادة حدثنا شعبة عن مسلم القرى قال : « سألت ابن عباس رضي الله عنهما عن متعة الحج ،
__________
(1) وقد روى ابن أبي شيبة في نكاح المتعة وحرمتها من كتاب النكاح من مصنفه ج 4 ص 293 عن محمد بن بشر عن عبد العزيز بن عمر عن الحسن بن مسلم عن ابن طاووس أنه قال : كانت سنة المتعة سنة النكاح إلا أن الأجل كان في أيديهن . ا هـ .
(2) صحيح مسلم بشرح النووي ج 8 ص 224 طبعة دار الفكر وذلك في باب بيان أن المحرم بعمرة لا يتحلل بطواف قبل السعي . . . إلخ من كتاب الحج .

(20/382)

فرخص فيها ، وكان ابن الزبير ينهى عنها فقال : هذه أم ابن الزبير تحدث أن رسول الله صلى الله عليه وسلم رخص فيها فادخلوا عليها فاسألوها ، قال : فدخلنا عليها فإذا امرأة ضخمة عمياء ، فقالت : قد رخص رسول الله صلى الله عليه وسلم فيها » (1) وحدثناه ابن المثنى حدثنا عبد الرحمن ( ح ) وحدثناه ابن بشار حدثنا محمد يعني ابن جعفر جميعا عن شعبة بهذا الإسناد فأما عبد الرحمن ففي حديثه المتعة ولم يقل متعة الحج . وأما ابن جعفر فقال : قال شعبة : قال مسلم القرى : لا أدري متعة الحج أو متعة النساء ! وما دام الأمر هكذا ففي كون لفظ " متعة النساء " في رواية النساء من طريق مسلم القرى محفوظا نظر . ومن غرائب ابن حزم دعواه في تلك العبارة التي في المحلى الاختلاف في المتعة عن علي وعمر وابن الزبير بدون مستند صالح ، ورغم النصوص الصحيحة الصريحة عنهم بالتحريم .
__________
(1) صحيح مسلم الحج (1238),مسند أحمد بن حنبل (6/348).

(20/383)

164 - الجواب عما عزي إلى عطاء وابن جريج ومالك بن أنس والشافعي وأحمد بن حنبل وابن جرير من إباحة المتعة :
أما ما روي عن عطاء أنه يجيز المتعة فقد قال الباجي في المنتقى ج 3 ص 334 في كلامه على المتعة ما نصه : قد روى ابن حبيب أن ابن عباس وعطاء كانا يجيزان المتعة ثم رجعا عن ذلك . وأما حكاية الخطاب عن ابن جريج إباحة متعة النساء

(20/383)

فقد روى أبو عوانة في صحيحه كما في تلخيص الحبير للحافظ ابن حجر ج 3 ص 160 ، روي عن ابن عوانة أنه قال لهم بالبصرة : اشهدوا أني قد رجعت عنها بعد أن حدثهم بثمانية عشر حديثا أنه لا بأس بها ، ولو لم يرجع فالأمر ما قاله الأوزاعي . . . فقد قال الحاكم في النوع الثاني والعشرين من الأنواع المشتمل عليها كتابه : معرفة علوم الحديث ص 65 : سمعت أبا العباس محمد بن يعقوب قال : أخبرنا العباس بن الوليد البيروني قال : حدثنا أبو عبد الله بن بحر قال : سمعت الأوزاعي يقول : يجتنب أو يترك من قول أهل العراق خمس ، ومن قول أهل الحجاز خمس . من قول أهل العراق : شرب المسكر ، والأكل عند الفجر في رمضان ، ولا جمعة إلا في سبعة أمصار ، وتأخير صلاة العصر حتى يكون ظل كل شيء أربعة أمثاله ، والفرار يوم الزحف . ومن قول أهل الحجاز : استماع الملاهي ، والجمع بين الصلاتين من غير عذر ، والمتعة بالنساء والدرهم بالدرهمين ، والدينار بالدينارين يدا بيد ، وإتيان النساء في أدبارهن ، وممن أجاب عن إباحة ابن جريج متعة النساء بهذا ، الحافظ ابن حجر في تلخيص الحبير قال أيضا : ومن المشهورين بإباحتها - متعة النساء - ابن جريج فقيه مكة ؛ ولهذا قال الأوزاعي فيما رواه الحاكم في علوم الحديث : ويترك من قول أهل الحجاز خمس فذكر فيها متعة النساء من قول أهل مكة وإتيان النساء في أدبارهن من قول أهل المدينة . ا هـ .

(20/384)

وأما ما حكاه بعض الحنفية عن مالك بن أنس من إباحة متعة النساء ، فقد تعقبه الإمام ابن دقيق العيد في إحكام الأحكام شرح عمدة الأحكام ، بعد أن جزم بأن فقهاء الأمصار كلهم على المنع قال ج 4 ص 194 : " وما حكاه بعض الحنفية عن مالك من الجواز فهو خطأ قطعا ، وأكثر الفقهاء على الاقتصار على التحريم على العقد المؤقت ، وعداه مالك إلى توقيت الحل وإن لم يكن في عقد ، فقال : إذا علق طلاق امرأته بوقت لا بد من مجيئه وقع عليها الآن . وعلله أصحابه بأن ذلك توقيت للحل وجعلوه في معنى نكاح المتعة " ا هـ كلام ابن دقيق العيد ، ولخصه الحافظ ابن حجر العسقلاني في فتح الباري ج 9 ص 173 حيث قال : " قال ابن دقيق العيد : ما حكاه بعض الحنفية عن مالك من الجواز خطأ ، فقد بالغ المالكية في منع النكاح المؤقت حتى أبطلوا توقيت الحل بسببه ، فقالوا : لو علق على وقت لا بد من مجيئه وقع الطلاق الآن ؛ لأنه توقيت للحل فيكون في معنى نكاح المتعة " ا هـ .
وأما ما نقل عن الشافعي من إباحة متعة النساء فقد قال الإمام ابن كثير في البداية والنهاية ج 5 ص 194 : " حاول بعض من صنف في الحلال نقل رواية عن الإمام الشافعي بمثل ذلك أي ما روي عن ابن عباس في إباحة المتعة ولا يصح والله أعلم " .

(20/385)

وأما رواية ابن منصور أنه سأل أحمد بن حنبل عن متعة النساء ، قال : يجتنبها أحب إلي ، وقوله : ظاهر هذا الكراهة دون التحريم ، فقد قال ابن عقيل فيها : رجع عنها الإمام أحمد ، وقال تقي الدين : توقف الإمام أحمد - رحمه الله - أي في تلك العبارة عن لفظ الحرام ولم ينفه ، وقال صاحب المحرر : يتخرج أن يصح النكاح ويلغو التوقيت ، وأجاب عنها ابن قدامة في ( المغني ) ج 6 ص 644 حيث قال : " وغير أبي بكر من أصحابنا يمنع هذا ، ويقول في المسألة رواية واحدة في تحريمها ، وهذا قول عامة الصحابة والفقهاء ، وممن روي عنه القول بتحريمها عمر وعلي وابن عمر وابن مسعود وابن الزبير ، قال ابن عبد البر : وعلى تحريم المتعة مالك وأهل المدينة ، وأبو حنيفة من أهل الكوفة ، والأوزاعي من أهل الشام ، والليث من أهل مصر ، والشافعي وأصحاب الآثار " ا هـ .
وأجاب الإمام ابن كثير في البداية والنهاية عن نقل الإمام أحمد بقوله ج 4 ص 194 : " وقد حكي عن الإمام أحمد بن حنبل رواية كمذهب ابن عباس وهي ضعيفة " ا هـ .
وأما قول الشوكاني في نيل الأوطار ج 6 ص 1306 الطبعة العثمانية بمصر : " وروي أيضا عن ابن جرير جوازه " فغلط والصواب " ابن جريج " كما هو نص الاعتبار للحازمي الذي نقل عنه الشوكاني العبارة التي وقع فيها هذا الخطأ ،

(20/386)

وممن تنبه لهذا الخطأ الشيخ محمد نجيب المطيعي في الجزء الخامس عشر من شرح المهذب وهو الجزء الرابع من تكملته لهذا الشرح قال ص 141 : " قد ورد اسم ابن جريج خطأ في نيل الأوطار بابن جرير ، والصواب ما ذكرنا أي ابن جريج " لكن فات المطيعي أن يذكر أن ذلك الخطأ إنما وقع في العبارة المذكورة .

(20/387)

165 - تعريف المتعة :
قال الشيخ علي القاري في ( مرقاة المفاتيح شرح مشكاة المصابيح ) ج 3 ص 422 طبعة بومباي : " المتعة أن تقول لامرأة : أتمتع بك كذا مدة بكذا من المال " .
قال الباجي في المنتقى في شرح حديث ابن أبي طالب « أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر وعن أكل لحوم الحمر الإنسية » (1) . والمتعة المذكورة في هذا الحديث هي النكاح المؤقت مثل أن يتزوج الرجل المرأة سنة أو شهرا أو أكثر من ذلك أو أقل ، فإذا انقضت المدة فقد بطل حكم النكاح وكمل أمره ، قاله ابن المواز وابن حبيب ، زاد ابن حبيب أو مثل أن يقول المسافر يدخل البلد : أتزوجك ما أقمت حتى أقفل .
__________
(1) ج 3 ص 334 .

(20/387)

ثم قال الباجي (1) بعد ذلك : " ومن تزوج امرأة لا يريد إمساكها إلا أنه يريد أن يستمتع بها مدة ثم يفارقها فقد روى محمد عن مالك أن ذلك جائز وليس من الجميل ولا من أخلاق الناس ، ومعنى ذلك ما قاله ابن حبيب : إن النكاح وقع على وجهه ولم يشترط شيئا وإنما نكاح المتعة ما شرطت فيه الفرقة بعد انقضاء مدة . قال مالك : وقد يتزوج الرجل المرأة على غير إمساك فيسره أمرها فيمسكها وقد يتزوجها يريد إمساكها ثم يرى منها ضد الموافقة فيفارقها ، يريد أن هذا لا ينافي النكاح فإن للرجل الإمساك أو المفارقة ، وإنما ينافي النكاح التوقيت " ا هـ .
وقال ابن عبد البر في الكافي ج 2 ص 533 : " ونكاح المتعة باطل مفسوخ وهو أن يتزوج الرجل المرأة بشيء مسمى إلى أجل معلوم يوما أو شهرا أو مدة من الزمان معلومة على أن الزوجية تنقضي بانقضاء الأجل " .
وقال الإمام أبو عبد الله محمد بن أحمد الأنصاري القرطبي في كلامه على الآية الكريمة : { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } (2) قال في الجامع لأحكام القرآن (3) : " قال
__________
(1) ج 3 ص 335 .
(2) سورة النساء الآية 24
(3) ج 5 ص 132 .

(20/388)

أبو عمر : لم يختلف العلماء من السلف والخلف أن المتعة نكاح إلى أجل لا ميراث فيه ، والفرقة تقع عند انقضاء الأجل من غير طلاق " .
وقال ابن عطية : " وكانت المتعة أن يتزوج الرجل المرأة بشاهدين ، وإذن الولي إلى أجل مسمى ، وعلى ألا ميراث بينهما ويعطيها ما اتفقا عليه ، فإذا انقضت المدة فليس له عليها سبيل ويستبرئ رحمها ؛ لأن الولد لاحق فيه بلا شك ، فإن لم تحمل حلت لغيره ، وفي كتاب النحاس في هذا خطأ وأن الولد لا يلحق في نكاح المتعة . قلت : هذا هو المفهوم من عبارة النحاس ، فإنه قال : وإنما المتعة أن يقول لها أتزوجك يوما ، أو ما أشبه ذلك على أنه لا عدة عليك ، ولا ميراث بيننا ، ولا طلاق ، ولا شاهدين على ذلك ، وهذا هو الزنا بعينه ولم يبح قط في الإسلام ؛ ولذلك قال عمر : " لا أوتى برجل تزوج متعة إلا غيبته تحت الحجارة " .
وقال الشافعي في ( الأم ) (1) تحت عنوان : ( نكاح المحلل ونكاح المتعة ) : " جماع نكاح المتعة المنهي عنه كل نكاح كان إلى أجل من الآجال قرب أو بعد ، وذلك أن يقول الرجل للمرأة : نكحتك يوما أو عشرا أو شهرا ، أو نكحتك
__________
(1) ج 5 ص 71 .

(20/389)

حتى أخرج من هذا البلد ، أو نكحتك حتى أصيبك ، فتحلين لزوج فارقك ثلاثا أو ما أشبه هذا ، مما لا يكون فيه النكاح مطلقا لازما على الأبد ، أو يحدث لها فرقة . ونكاح المحلل الذي يروى أن النبي صلى الله عليه وسلم لعنه عندنا والله تعالى أعلم ضرب من نكاح المتعة ؛ لأنه غير مطلق إذا شرط أن ينكحها حتى تكون الإصابة فقد يستأخر ذلك أو يتقدم " وأصل ذلك : أنه عقد عليها النكاح إلى أن يصيبها , فإذا أصابها فلا نكاح له عليها ، مثل أنكحها عشرا ففي عقد أنكحك عشرا ألا نكاح بيني وبينك بعد عشر ، كما في عقد أنكحك لأحللك إني إذا أصبتك فلا نكاح بيني وبينك بعد أن أصبتك ، كما يقال : أتكارى منك هذا المنزل عشرا ، أو أستأجر هذا العبد شهرا ، وفي عقد شهر أنه إذا مضى فلا كراء ولا إجارة لي عليك ، وكما يقال : أتكارى هذا المنزل مقامي في البلد ، وفي هذا العقد أنه إذا خرج من هذا البلد فلا كراء له ، وهذا يفسد في الكراء ، فإذا عقد النكاح على واحد مما وصفت فهو داخل في نكاح المتعة ، وكذلك كل نكاح إلى وقت معلوم أو مجهول ، فالنكاح مفسوخ لا ميراث بين الزوجين ، وليس بين الزوجين شيء من أحكام الأزواج لا طلاق ولا ظهار ولا إيلاء ولا لعان إلا بولد . وإن كان لم يصبها فلا مهر لها ، وإن كان أصابها فلها مهر مثلها إلا ما سمى لها ، وعليها العدة ، ولا نفقة لها في العدة وإن كانت

(20/390)

حاملا ، وإن نكحها بعد هذا نكاحا صحيحا فهي عنده على ثلاث .
قال الشافعي : وإن قدم رجل بلدا وأحب أن ينكح امرأة ، ونيته ونيتها ألا يمسكها إلا مقامه بالبلد أو يوما أو اثنين أو ثلاثة ، كانت على هذا نيته دون نيتها ، أو نيتها دون نيته أو نيتهما معا ونية الولي ، غير أنهما إذا عقد النكاح مطلقا لا شرط فيه ، فالنكاح ثابت ولا تفسد النية من النكاح شيئا ؛ لأن النية حديث نفس ، وقد وضع عن الناس ما حدثوا به أنفسهم ، وقد ينوي الشيء ولا يفعله وينويه ويفعله ، فيكون الفعل حادثا غير النية ، وكذلك لو نكحها ونيته ونيتها أو نية أحدهما دون الآخر أن لا يمسكها إلا قدر ما يصيبها ، فيحللها لزوجها ثبت النكاح ، وسواء نوى ذلك الولي معهما أو نوى غيره أو لم ينوه ولا غيره والوالي والولي في هذا لا معنى له يفسد شيئا ما لم يقع النكاح بشرط يفسده .
قال الشافعي : " ولو كانت بينهما مراوضة فوعدها إن نكحها أن لا يمسكها إلا أياما أو مدة مقامه بالبلد ، أو إلا بقدر ما يصيبها ، كان ذلك بيمين أو غير يمين فسواء ، وأكره له المراوضة على هذا ، ونظرت إلى العقد ، فإن كان العقد مطلقا لا شرط فيه فهو ثابت ؛ لأنه انعقد لكل واحد منهما على صاحبه ما للزوجين ، وإن انعقد على ذلك الشرط فسد ، وكان

(20/391)

كنكاح المتعة ، وأي نكاح كان صحيحا وكانت فيه الإصابة أحصنت الرجل والمرأة إذا كانت حرة ، وأحلت المرأة للزوج الذي طلقها ثلاثا ، وأوجبت المهر كله ، وأقل ما يكون من الإصابة حتى تكون هذه الأحكام أن تغيب الحشفة في القبل نفسه . قال الشافعي : وأي نكاح كان فاسدا لم يحصن الرجل ولا المرأة ولم يحللها لزوجها ، فإن أصابها فلها المهر بما استحل من فرجها " ا هـ .
وقال الموفق بن قدامة في ( المغني ) ج 6 ص 644 : " معنى نكاح المتعة : أن يتزوج المرأة مدة مثل أن يقول : زوجتك ابنتي شهرا أو سنة ، أو إلى انقضاء الموسم ، أو قدوم الحاج وشبهه سواء كانت المدة معلومة أو مجهولة " ا هـ .
وقال ابن حزم في المحلى ج 9 ص 519 في تعريف نكاح المتعة : " هو النكاح إلى أجل " .
وقال الحسن بن أحمد السياغي في الروض النضير شرح مجموع الفقه الكبير ج 4 ص 214 في تعريف نكاح المتعة : " هو النكاح المؤقت إلى أمد مجهول أو معلوم ، وغايته إلى خمسة وأربعين يوما . ويرتفع النكاح بانقضاء الوقت المذكور في المنقطعة الحيض ، والحائض بحيضتين ، والمتوفى عنها بأربعة أشهر وعشر ، ولا يثبت لها مهر ولا نفقة ولا توارث ولا عدة ، إلا الاستبراء بما ذكر ، ولا نسب يثبت به ، إلا أن

(20/392)

يشترط ، وتحرم المصاهرة بسببه . ثم قال السياغي هكذا ذكره في بعض كتب الإمامية " ا هـ .
قال القاضي أبو الوليد الباجي في المنتقى شرح الموطأ ج 3 ص 335 : " روى ابن مزين عن عيسى بن دينار ، عن يحيى بن يحيى عن ابن نافع أنه يرجم من فعل ذلك - أي متعة النساء - اليوم إن كان محصنا ويجلد من لم يحصن ، وقال ابن حبيب عن مطرف وابن الماجشون وأصبغ عن ابن القاسم : لا رجم فيه ، وإن دخل على معرفته منه بمكروه ذلك ، ولكن يعاقب عقوبة موجعة لا يبلغ بها الحد . وروي عن مالك أنه يدرأ فيه الحد ويعاقب إن كان عالما بمكروه ذلك . وجه قول عيسى بن دينار : ما روي عن عمر بن الخطاب أنه قال ذلك للناس وخطبهم به ، وخطبه تنتشر وقضاياه تنتقل ، ولم ينكر عليه ذلك أحد ولا حفظ له مخالف . ووجه القول الثاني : ما احتج به أصبغ من رواية ابن مزين عنه أن كل نكاح حرمته السنة ، ولم يحرمه القرآن فلا حد على من أتاه عالما عامدا ، وإنما فيه النكال ، وكل نكاح حرمه القرآن أتاه رجل عالما عامدا فعليه الحد - قال - : وهذا الأصل الذي عليه ابن القاسم . قال القاضي أبو الوليد رضي الله عنه : وعندي أن ما حرمته السنة ووقع الإجماع والإنكار على تحريمه يثبت فيه الحد كما يثبت فيما حرمه القرآن - قال - : والذي عندي في

(20/393)

ذلك أن الخلاف إذا انقطع ووقع الإجماع على أحد أقواله بعد موت قائله وقبل رجوعه عنه فإن الناس مختلفون فيه . فذهب القاضي أبو بكر إلى أنه لا ينعقد الإجماع بموت المخالف ، فعلى هذا حكم الخلاف باق ، هذا في حكم قضية المتعة ، وبذلك لا يحد فاعله . وقال جماعة : إنه ينعقد الإجماع بموت إحدى الطائفتين ، فعلى هذا قد وقع الإجماع على تحريم المتعة ؛ لأنه لم يبق قائل به . فعندي هذا يحد فاعله ، وهذا على قولنا : إنه لم يصح رجوع عبد الله بن عباس عنه ، ومما يدل على أنه لم ينعقد الإجماع على تحريمه أنه يلحق به الولد ، ولو انعقد الإجماع بتحريمه ، وأتاه أحد عالما بالتحريم لوجب ألا يلحق به الولد والله أعلم . ذكر الباجي هذا في شرح ما رواه مالك عن ابن شهاب عن عروة بن الزبير : " أن خولة بنت حكيم دخلت على عمر بن الخطاب رضي الله عنه ، فقالت : إن ربيعة بن أمية استمتع بامرأة فحملت منه ، فخرج عمر بن الخطاب فزعا يجر رداءه ، فقال : هذه المتعة ولو كنت تقدمت فيها لرجمت " .
وقال الباجي قبل ذلك : " إن وقع - نكاح المتعة - يفسخ ، زاد الشيخ أبو القاسم قبل البناء وبعده . ووجه ذلك أن النبي صلى الله عليه وسلم نهى عنها ، والنهي يقتضي فساد المنهي عنه . ومن جهة المعنى أنه عقد نكاح فسد بعقده ،

(20/394)

فوجب أن يفسخ قبل البناء وبعده كالنكاح بغير ولي " ا هـ .
وقال ابن عبد البر في الكافي ج 2 ص 533 : " نكاح المتعة باطل مفسوخ ، وهو : أن يتزوج الرجل المرأة بشيء مسمى إلى أجل معلوم يوما أو شهرا ، أو مدة من الزمان معلومة ، على أن الزوجية تنقضي بانقضاء الأجل ، والفرقة في ذلك فسخ بغير طلاق ، قبل الدخول وبعده ، ويجب في المهر المسمى بالدخول عند مالك ، فإن لم يسم شيئا أو سمى ما لا يكون صداقا عنده وجب فيه صداق المثل يسقط فيه الحد ، ويلحق الولد ، وعليها العدة كاملة ، وكذلك عند مالك نكاح النهارية حكمه عنده حكم المتعة في لزوم المهر ولحوق الولد ووجوب العدة مع الفسخ ، وهي : التي تنكح على أنها تأتي زوجها نهارا ولا تأتيه ليلا " وقال القرطبي في الجامع لأحكام القرآن ج 5 ص 132 ، 133 : " قد اختلف علماؤنا إذا دخل في نكاح المتعة هل يحد ولا يلحق به الولد ، أو يدفع الحد للشبهة ويلحق به الولد ؟ على قولين ، ولكن يعزر ويعاقب إذا لحق اليوم الولد في نكاح المتعة في قول بعض العلماء مع القول بتحريمه ، فكيف لا يلحق في ذلك الوقت الذي أبيح ، فدل على أن نكاح المتعة كان على حكم النكاح الصحيح ، ويفارقه في الأجل والميراث . وحكى المهدوي عن ابن عباس : أن نكاح المتعة كان بلا ولي ولا شهود ، وفيما حكاه ضعف لما

(20/395)

ذكرنا . قال ابن العربي : وقد كان ابن عباس يقول بجوازها ، ثم ثبت رجوعه عنها ، فانعقد الإجماع على تحريمها . فإذا فعلها أحد رجم في مشهور المذهب ، وفي رواية أخرى عن مالك : " لا يرجم ؛ لا لأن نكاح المتعة ليس بحرام ، ولكن لأصل آخر لعلمائنا غريب انفردوا به دون سائر العلماء ، وهو : أن ما حرم بالسنة هل هو مثل ما حرم بالقرآن أم لا ؟ فمن رواية بعض المدنيين عن مالك : أنهما ليسا بسواء ، وهذا ضعيف " ا هـ .
وقال ابن قدامة في المغني ج 8 ص 183 ، 184 : " ولا يجب الحد بالوطء في نكاح مختلف فيه كنكاح المتعة - قال - : وهذا قول أكثر أهل العلم ؛ لأن الاختلاف في إباحة الوطء فيه شبهة ، والحدود تدرأ بالشبهات . قال ابن المنذر : أجمع كل من نحفظ عنه من أهل العلم أن الحدود تدرأ بالشبه . . . " ا هـ .
والله ولي التوفيق وهو حسبنا ونعم الوكيل .

(20/396)


الترغيب في الزواج - مجموع فتاوى ابن باز

166 - الترغيب في الزواج
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . ع . م .
سلام عليكم ورحمة الله وبركاته ، وبعد : (1)
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم ( 1790 ) وتاريخ 11 \ 5 \ 1407 هـ ، الذي تسأل فيه عن عدد من الأسئلة . وأفيدك بأن الصلاة بدون إقامة صحيحة ؛ لأنها من فروض الكفاية ، ولكن لا ينبغي تعمد تركها . ونوصيك بالمبادرة بالزواج ؛ لما فيه من إحصان الفرج وغض البصر ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (2) ، وما عللت به والدتك من عدم قدرتك على
__________
(1) فتوى صدرت من مكتب سماحته برقم ( 1762\2 ) وتاريخ 13 \ 6 \ 1407 هـ .
(2) رواه البخاري في ( النكاح ) باب قول النبي صلى الله عليه وسلم : '' من استطاع منكم الباءة فليتزوج '' برقم ( 5065 ) ، ومسلم في ( النكاح ) باب استحباب النكاح لمن تاقت نفسه إليه برقم ( 1400 ) .

(20/397)

المسئولية ولا تقدر على الصرف على زوجتك لا يعتبر مبررا للامتناع عن الزواج ؛ لأن الأرزاق بيد الله ، والله يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) والمبلغ الذي ذكرت أنك تحصل عليه شهريا فيه خير وبركة إن شاء الله ، وعليك أن تحاول إقناع والدتك وإرضاءها ، وإذا أصرت على الامتناع فلا يلزمك طاعتها في ترك الزواج مع الحاجة إليه ؛ لأن الطاعة في المعروف . وما ذكره الأستاذ من أن اشتراط الطهارة لمس المصحف لا يشمل طلاب المدارس غير صحيح ؛ لأن الأمر باشتراط الطهارة جاء مطلقا ، فيعم حكمه كل من أراد مس المصحف ، وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى في بعض ما سألت عنه ، فنرفق لك نسخا منها وفيها الكفاية إن شاء الله . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(20/398)


نصيحة لمن يريد الزواج ولم يقدر عليه - مجموع فتاوى ابن باز

نصيحة لمن يريد الزواج ولم يقدر عليه
س 167 : أنا شاب في المرحلة الثانوية ، وأحاول قدر المستطاع أن أحافظ على الفرائض ، وما يأمر به الدين ، ولكنني أعاني من مشكلة ، وهي أني لا أستطيع الزواج ، نظرا للظروف المادية في هذا العصر ، وأخاف أن أقع فيما حرمه الله . فهل من نصائح وتوجيهات خاصة للشباب مثلي ؟ (1)
ج : أوصيك وإخوانك في الله من الشباب بما قاله النبي صلى الله عليه وسلم : « يا معشر الشباب من استطاع منكم الباءة فليتزوج ، فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (2) ، متفق على صحته . فعليك يا أخي بتقوى الله ، والاستقامة على دينه ، والإكثار من
__________
(1) من ضمن الأسئلة المقدمة لسماحته من ( جريدة المسلمون ) وأجاب عنه سماحته في 5 \ 4 \ 1419 هـ .
(2) رواه البخاري في ( النكاح ) باب قول النبي صلى الله عليه وسلم : '' من استطاع منكم الباءة فليتزوج '' برقم ( 5065 ) ، ومسلم في ( النكاح ) باب استحباب النكاح لمن تاقت نفسه إليه برقم ( 1400 ) .

(20/399)

الصوم حتى يتيسر لك الزواج ، وسل ربك العافية والثبات على الحق ، وأن يسهل أمرك ، وأبشر بالخير ، والعاقبة الحميدة ؛ كما قال الله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) الآية . يسر الله أمرك وأمر كل مسلم إنه سميع قريب .
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(20/400)


لا فضل لعربي على عجمي إلا بالتقوى - مجموع فتاوى ابن باز

168 - لا فضل لعربي على عجمي إلا بالتقوى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ب . أ . ح . هـ سلمه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
اطلعت على كتابكم الموجه إلى أ . م . خ . المتضمن أمره بسؤال أهل العلم عن حكم تزوج الإنسان بامرأة من غير قبيلته . . إلخ .
وقد طلب مني المذكور بواسطة أ . ح . ب . الإجابة عن هذا السؤال . ولما أوجب الله من بيان الحق ونشر العلم ، رأيت الإجابة عن ذلك فأقول : (1)
الحمد لله ، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه ، أما بعد : فقد أجمع علماء الإسلام على جواز نكاح الرجل امرأة من غير قبيلته إذا اتحد الدين . وأجمعوا أيضا على جواز نكاح المسلم للمحصنة من أهل الكتاب ولو كانت من غير العرب ، والأدلة على ذلك من الكتاب والسنة وعمل سلف الأمة كثيرة ، منها : قوله تعالى :
__________
(1) فتوى صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(20/401)

{ يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (1) فأوضح الله في هذه الآية الكريمة لعباده أنه لا ميزة لأحد على أحد ولا فضل لأحد على أحد عند الله سبحانه إلا بالتقوى ، فأكرم الناس عند الله أتقاهم ، « وسئل النبي صلى الله عليه وسلم عن أكرم الناس ، فقال : " أتقاهم » (2) .
فدلت الآية المذكورة ، والحديث المذكور على أن القبائل فيما بينها متكافئة ، وأنه يجوز للقرشي والهاشمي أن ينكح من تميم وقحطان وغيرهما من القبائل وهكذا عكس ذلك . وقد تزوج النبي صلى الله عليه وسلم وهو أفضل بني هاشم زينب بنت جحش وهي من بني أسد بن خزيمة وليست قرشية ، وتزوج أم حبيبة بنت أبي سفيان وحفصة بنت عمر وجويرية بنت الحارث وسودة بنت زمعة وأم سلمة وعائشة وهن لسن من بني هاشم ، وتزوج عليه الصلاة والسلام صفية بنت حيي وهي من بني إسرائيل . وتزوج عمر بن الخطاب رضي الله عنه أم كلثوم بنت علي بن أبي طالب رضي الله عنهما وهو من بني عدي وهي من بني هاشم ، وتزوج عثمان رضي الله عنه رقية وأم كلثوم ابنتي الرسول صلى الله عليه وسلم وهو من بني أمية وهما ابنتا رسول الله صلى الله عليه وسلم ومن بني هاشم ،
__________
(1) سورة الحجرات الآية 13
(2) صحيح البخاري أحاديث الأنبياء (3175),صحيح مسلم الفضائل (2378),مسند أحمد بن حنبل (2/431).

(20/402)

والوقائع في هذا الباب كثيرة جدا وكلها تدل على أن الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يكونوا يبالون بأمر النسب إذا استقام أمر الدين .
ومما يدل على ذلك أيضا أن النبي صلى الله عليه وسلم زوج أسامة بن زيد فاطمة بنت قيس وهي قرشية وأسامة مولى من بني كلب ، وهكذا أبو حذيفة بن عتبة بن ربيعة بن عبد شمس زوج ابنة أخيه الوليد على مولاه سالم وهي قرشية وسالم مولى . وهكذا أبو بكر الصديق رضي الله عنه زوج أخته الأشعث بن قيس وهو تيمي قرشي والأشعث كندي يمني من قحطان ، وهكذا عبد الرحمن بن عوف الزهري رضي الله عنه زوج أخته بلال بن رباح المؤذن وهي زهرية قرشية وبلال من الحبش .
وهذا كله يدل طالب العلم على جواز نكاح الإنسان من غير قبيلته إذا استقام الدين ، وفيما ذكرناه من الأدلة والوقائع كفاية إن شاء الله ، وأسأل الله عز وجل أن يوفقنا وسائر المسلمين للفقه في الدين والتمسك بشريعة سيد المرسلين ، والسير على سيرته وسيرة أصحابه المرضيين ، إنه على كل شيء قدير ، وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .
نائب رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز

(20/403)


اختيار الزوجة الصالحة - مجموع فتاوى ابن باز

اختيار الزوجة الصالحة
س 169 : ما الطريقة المثلى في اختيار الزوجة الصالحة ؟ (1)
ج : سؤال أهل العلم والأمانة عنها وعن أهلها حتى يثبت لدى الخاطب أنها من ذوات الدين ؛ لقول النبي صلى الله عليه وسلم : « تنكح المرأة لأربع : لمالها ولحسبها ولجمالها ولدينها ، فاظفر بذات الدين تربت يداك » (2) ، متفق على صحته . وقوله صلى الله عليه وسلم : « الدنيا متاع وخير متاع الدنيا المرأة الصالحة » (3) ، وقوله صلى الله عليه وسلم : « المرء على دين خليله فلينظر أحدكم من يخالل » (4) ، وقوله عليه الصلاة والسلام : « مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير ، فإن حامل المسك إما أن يحذيك
__________
(1) استفتاء مقدم لسماحته من ( مجلة الدعوة ) وأجاب عنه سماحته في 19 \ 12 \ 1416 هـ .
(2) رواه البخاري في ( النكاح ) باب الأكفاء في الدين برقم ( 5090 ) ومسلم في ( الرضاع ) باب استحباب نكاح ذات الدين برقم ( 1466 ) .
(3) رواه مسلم في ( الرضاع ) باب خير متاع الدنيا المرأة الصالحة برقم ( 1467 ) .
(4) رواه الإمام أحمد ( 2 \ 334 ) والحاكم في المستدرك ( 4 \ 188 ) برقم ( 7319 ) .

(20/404)

وإما أن تبتاع منه ، وإما أن تجد منه ريحا طيبة ، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثا » (1) . والله ولي التوفيق .
__________
(1) رواه البخاري في ( الذبائح والصيد ) باب المسك برقم ( 5534 ) ومسلم في ( البر والصلة والآداب ) باب استحباب مجالسة الصالحين برقم ( 2628 ) .

(20/405)


تقديم الزواج على الحج إذا خيف العنت - مجموع فتاوى ابن باز

تقديم الزواج على الحج إذا خيف العنت
س 170 : هل لي أن أتزوج أو لا أم أساعد أمي وأنفق عليها لأداء العمرة هي بنفسها وأنا معها محرم ؟ (1)
ج : إذا كنت تستطيع هذا وهذا أحسن إلى أمك وتزوج ، وأما إذا كنت لا تستطيع إلا أحدهما فالزواج أهم وأمك ليس عليها شيء حتى تستطيع . تزوج إلا إذا كنت لا تخشى على نفسك ، وليس عندك مبالاة بالزواج ، وما عندك شهوة تخشى منها وأردت تقديم أمك لا بأس . أما إذا كنت تخشى على نفسك فوات الزواج فقدم الزواج ، واعتذر لأمك عن الحج حتى تستطيعا جميعا .
__________
(1) من برنامج ( نور على الدرب ) .

(20/405)


لا يجوز للمحرم عقد النكاح له أو لغيره - مجموع فتاوى ابن باز

لا يجوز للمحرم عقد النكاح له أو لغيره
س 171 : ما صحة عقد النكاح للمحرم وهو في الحج ، هل يجوز ، وهل يصح هذا العقد أم لا ؟ (1)
ج : النبي صلى الله عليه وسلم يقول : « لا ينكح المحرم ولا ينكح » (2) - يعني لا ينكح لا يتزوج ، ولا ينكح لا يزوج غيره ما دام محرما ؛ لأن عقده غير صحيح لا لنفسه ولا لبناته أو غيرهن من مولياته ما دام محرما ؛ لأن هذا أصل النهي ، أصل النهي التحريم والإبطال .
__________
(1) من برنامج ( نور على الدرب ) .
(2) رواه الإمام أحمد في ( مسند العشرة المبشرين بالجنة ) مسند عثمان بن عفان برقم ( 464 ) ، والنسائي في ( النكاح ) باب النهي عن نكاح المحرم برقم ( 3275 ) .

(20/406)


جواز رفض الزواج إذا وجد عذر شرعي - مجموع فتاوى ابن باز

جواز رفض الزواج إذا وجد عذر شرعي
س 172 : ما حكم الشرع في فتاة ترفض الزواج وهي فتاة مسلمة ملتزمة صائنة لعفافها ولذلك فهي ترى لا حاجة لها

(20/406)

للزواج بالإضافة إلى أنها تعيش في مجتمع يهزأ بالدين ويسخر من الملتزمين به ؛ لذلك فهي تحرص ألا تكون أسرة في مثل هذا المجتمع خوفا من الانحراف والضياع ؟ (1)
ج : المشروع للمرأة والرجل هو الزواج ، لما فيه من إحصان الفرج وغض البصر وتكثير النسل وتكثير الأمة ، وقد قال الله عز وجل في كتابه الكريم : { وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ } (2) وقال النبي عليه الصلاة والسلام : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (3) . وكان صلى الله عليه وسلم ينهى عن التبتل ويأمر بالزواج فيقول : « تزوجوا الودود الولود فإني مكاثر بكم الأمم يوم القيامة » (4) . فالمشروع
__________
(1) من برنامج ( نور على الدرب ) شريط رقم 10 .
(2) سورة النور الآية 32
(3) رواه البخاري في ( النكاح ) باب قول النبي صلى الله عليه وسلم : '' من استطاع منكم الباءة فليتزوج '' برقم ( 5065 ) ، ومسلم في ( النكاح ) باب استحباب النكاح لمن تاقت نفسه إليه برقم ( 1400 ) .
(4) رواه أبو داود في ( النكاح ) باب النهي عن تزوج من لم يلد من النساء برقم ( 2050 ) والنسائي في ( النكاح ) باب كراهية تزويج العقيم برقم ( 3227 ) .

(20/407)

للشباب والشابات المبادرة إلى الزواج والحرص على الزواج كما أرشد النبي عليه الصلاة والسلام وأمر به ، وللمصالح التي سبق ذكرها ، والجلوس بدون زواج فيه خطر عظيم فلا يليق بالشاب وهو قادر أن يتأخر في الزواج ، ولا يليق بالفتاة التأخر عن الزواج إذا خطبها الشخص المناسب . لكن إذا كان لها عذر لا تحب أن تبديه للناس فهي أعلم بنفسها ، بأن كان لا شهوة لها أو كان بها عيب يمنع الزواج من سدد في الفرج أو ما أشبه ذلك ، فالمقصود هي أعلم بنفسها إذا كان لها عذر شرعي لا ترغب في الزواج ولا تريده فهي أعلم بنفسها ، لكن ما دام ليس بها مانع فإن السنة والمشروع لها أن تبادر بالزواج إذا كان الخاطب كفئا مناسبا في دينه ، أما إذا لم يتيسر لها الكفء فهي معذورة ، إذا خطبها الأشرار المعروفون بالفساد وترك الصلوات أو السكر أو بغير هذا من المعاصي فهؤلاء لا يرغب فيهم ، والكافر التارك للصلاة لا يجوز له نكاح المسلمة .
المقصود إذا خطبها كفء فالمشروع لها أن تبادر وأن ترحب بذلك ، ولا تبقى عانسة بدون زواج ؛ لما فيه من الخطر ، ولما في ذلك من مخالفة السنة . أما إن كان لها عذر شرعي تعرفه من نفسها فهي أعلم بنفسها ، أو لم يتيسر لها خاطب يصلح لها والمجتمع مجتمع فاسد لم تجد فيه من يصلح لأن تتزوجه فهي معذورة .

(20/408)


النهي عن تزويج النساء إلا بإذنهن - مجموع فتاوى ابن باز

النهي عن تزويج النساء إلا بإذنهن
س 173 : إن والدي عقد نكاح شقيقتي البالغة من العمر ست عشرة سنة إجباريا على رجل لا ترغبه ، وأنها تحاول قتل نفسها بكل طريقة وتقول الموت أحب إلي منه (1) .
ج : مثل هذا الزواج منكر لا يجوز ولا يصح في أصح أقوال العلماء ؛ لأن النبي صلى الله عليه وسلم « نهى عن تزويج النساء إلا بإذنهن » وأخبر أن البكر إذنها سكوتها ، ولما أخبرته صلى الله عليه وسلم جارية أن أباها زوجها وهي كارهة خيرها النبي صلى الله عليه وسلم بين البقاء معه أو الترك ، وما اعتاده بعض البادية وغيرهم من تزويج الأبكار دون مشاورتهن فهي عادة سيئة باطلة ، والغصب لا يأتي بخير ، بل يضر الجميع . والذي أرى أن توسطوا أهل الخير في فسخ هذا النكاح ، فإن أجدت الوساطة فذلك المطلوب وإلا فاعرضوا الموضوع على المحكمة وهي إن شاء الله تحل المشكل ، وفق الله الجميع .
__________
(1) نشر في ( مجلة الجامعة الإسلامية ) بالمدينة المنورة .

(20/409)


لا تنكح الأيم حتى تستأمر ولا تنكح البكر حتى تستأذن - مجموع فتاوى ابن باز

لا تنكح الأيم حتى تستأمر ولا تنكح البكر حتى تستأذن
س 174 : ما قولكم في امرأة زوجت قبل بلوغها ، وبعد بلوغها رفضت قبول هذا الزواج ، هل يجوز لها أن تتزوج بدون طلاق الزوج ، أم لا بد من الطلاق ، وما هو الدليل في هذه المسألة إن كان معلوما ؟ (1)
ج : إذا كانت المرأة قد زوجت بإذنها فعليها السمع والطاعة للزوج وتنفيذ مقتضى النكاح ، وليس لها أن تتزوج سوى زوجها الذي تم له العقد عليها قبل بلوغها والمزوج لها أبوها ؛ لقول النبي صلى الله عليه وسلم : « لا تنكح الأيم حتى تستأمر ، ولا تنكح البكر حتى تستأذن " قالوا : يا رسول الله كيف إذنها ؟ قال : " أن تسكت » (2) (3) متفق على صحته ، وهو يعم البالغة ومن دونها ، وفي صحيح مسلم عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « الأيم أحق
__________
(1) نشر في ( مجلة الجامعة الإسلامية ) بالمدينة المنورة .
(2) صحيح البخاري الحيل (6569),سنن الترمذي النكاح (1107),سنن النسائي النكاح (3265),سنن أبو داود النكاح (2092),سنن ابن ماجه النكاح (1871),مسند أحمد بن حنبل (2/434),سنن الدارمي النكاح (2186).
(3) رواه البخاري في ( النكاح ) باب لا ينكح الأب وغيره البكر والثيب إلا برضاها برقم ( 5136 ) ومسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1419 ) .

(20/410)

بنفسها من وليها ، والبكر تستأمر وإذنها سكوتها » (1) ، وخرجه أبو داود والنسائي بإسناد جيد بلفظ : « ليس للولي مع الثيب أمر ، واليتيمة تستأمر وصمتها إقرارها » (2) ، وهذا صريح في صحة نكاح غير البالغة إذا أذنت ولو بالسكوت .
أما إذا كانت لم تستأذن والمزوج لها غير أبيها فالنكاح فاسد في أصح قولي العلماء ، لكن ليس لها أن تتزوج إلا بعد تطليقه لها ، أو فسخ نكاحها منه بواسطة الحاكم الشرعي ؛ خروجا من خلاف من قال إن النكاح صحيح ، ولها الخيار بعد البلوغ وحسما لتعلقه بها ، وليس لها أيضا نكاح غيره حتى تستبرئ بحيضة إن كان قد وطئها ، أما إذا كان المزوج لها بدون إذنها هو أبوها فهذه المسألة فيها خلاف أيضا بين العلماء ، فكثير منهم يصحح هذا النكاح إذا كانت البنت بكرا ؛ لمفهوم قوله صلى الله عليه وسلم : « واليتيمة تستأمر » (3) قالوا : فهذا يدل على أن غير اليتيمة لا تستأمر ، بل يستقل أبوها بتزويجها بدون إذنها ، وذهب جمع من أهل العلم إلى أن الأب ليس له إجبار ابنته البكر ، ولا تزويجها بدون إذنها إذا كانت قد بلغت
__________
(1) رواه مسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1421 ) .
(2) رواه أبو داود في ( النكاح ) باب في الثيب برقم ( 2100 ) والنسائي في الكبرى برقم ( 5374 ) .
(3) سنن النسائي النكاح (3261),سنن أبو داود النكاح (2100),مسند أحمد بن حنبل (1/261).

(20/411)

تسع سنين . كما أنه ليس له إجبار الثيب ، ولا تزويجها بغير إذنها ؛ للحديث السابق وهو قوله صلى الله عليه وسلم : « لا تنكح الأيم حتى تستأمر ، ولا تنكح البكر حتى تستأذن » (1) ، وهو يعم اليتيمة وغيرها ، وهو أصح من الحديث الذي احتجوا به على عدم استئذان غير اليتيمة ، وهو منطوق وحديث اليتيمة مفهوم ، والمنطوق مقدم على المفهوم ؛ ولأنه عليه الصلاة والسلام صرح في رواية ثابتة عنه صلى الله عليه وسلم بقوله : « والبكر يستأذنها أبوها » (2) ، وهذا اللفظ لا يبقي شبهة في الموضوع ؛ ولأن ذلك هو الموافق لسائر ما ورد في الباب من الأحاديث ، وهو الموافق للقواعد الشرعية في الاحتياط للفروج ، وعدم التساهل بشأنها ، وهذا القول هو الصواب ؛ لوضوح أدلته . وعلى هذا القول يجب على الزوج الذي عمد له والد البكر عليها بدون إذنها أن يطلقها طلقة واحدة ؛ خروجا من خلاف العلماء وحسما لتعلقه بها بسبب الخلاف المذكور ، وهذه الطلقة تكون بائنة ليس فيها رجعة ؛ لأن المقصود منها قطع تعلق المعقود له بها والتفريق بينه وبينها ، ولا يتم
__________
(1) رواه البخاري في ( النكاح ) باب لا ينكح الأب وغيره البكر والثيب إلا برضاها برقم ( 5136 ) ومسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1419 ) .
(2) رواه مسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق والبكر بالسكوت برقم ( 1421 ) .

(20/412)

ذلك إلا باعتبارها طلقة مبينة لها بينونة صغرى كالطلاق على عوض . ويجب أن يكون ذلك بواسطة قاض شرعي يحكم بينهما ويريح كل واحد منهما من صاحبه على مقتضى الأدلة الشرعية ؛ لأن حكم القاضي يرفع الخلاف في المسائل الخلافية ويحسم النزاع . أما إذا كانت البنت دون التسع فقد حكى ابن المنذر إجماع العلماء على أن لأبيها تزويجها بالكفء بغير إذنها ؛ لأن الرسول صلى الله عليه وسلم تزوج عائشة رضي الله عنها بدون إذنها وعلمها وكانت دون التسع .
ونسأل الله أن يوفقنا وإياكم وسائر المسلمين للفقه في دينه والثبات عليه إنه خير مسؤول ، والسلام عليكم .

(20/413)


لا يجوز إرغام البنت على الزوج الذي لا ترغبه - مجموع فتاوى ابن باز

لا يجوز إرغام البنت على الزوج الذي لا ترغبه
س 175 : ما حكم من يرغم ابنته على الزواج من رجل لا ترضاه ؟ (1)
ج : لا يجوز ذلك ؛ لأن النبي صلى الله عليه وسلم قال : « والبكر يستأذنها أبوها وإذنها صمتها » (2) ، فليس له أن
__________
(1) من برنامج ( نور على الدرب ) .
(2) رواه مسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1421 ) .

(20/413)

يرغمها على شخص لا ترضاه ولو كان تقيا ، وإنما ينصح لها ويشير عليها بما يراه خيرا لها ، ويشرع لها أن تطيع والدها في الخير والمعروف إذا كان الخاطب رجلا صالحا ، فيسن لها أن تطيعه ، وأن تقدر عطفه وحنوه عليها ، وإحسانه إليها ، لكن لا يلزمها طاعته إذا كانت لا ترضى هذا الخاطب للحديث المذكور ، والله ولي التوفيق .

(20/414)


هل يجوز للأب أن يرغم ابنته على الزواج من شخص لا تريده - مجموع فتاوى ابن باز

س 176 : هل يجوز للأب أن يرغم ابنته على الزواج من شخص لا تريده ؟ (1)
ج : ليس للأب ولا غير الأب أن يرغم موليته على الزواج ممن لا تريده ، بل لا بد من إذنها ؛ لقول الرسول صلى الله عليه وسلم : « لا تنكح الأيم حتى تستأمر ، ولا تنكح البكر حتى تستأذن " (4) وفي لفظ آخر قال : « إذنها صمتها » وفي اللفظ الثالث : « والبكر يستأذنها أبوها وإذنها سكوتها » (5) .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1678 ) في 18 شوال 1419 هـ .
(2) صحيح البخاري النكاح (4843),صحيح مسلم النكاح (1419),سنن الترمذي النكاح (1107),سنن النسائي النكاح (3267),سنن أبو داود النكاح (2092),سنن ابن ماجه النكاح (1871),مسند أحمد بن حنبل (2/434),سنن الدارمي النكاح (2186).
(3) رواه البخاري في ( النكاح ) باب لا ينكح الأب وغيره البكر والثيب إلا برضاها برقم ( 5136 ) ومسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1419 ) . (2)
(4) (3) . قالوا : يا رسول الله كيف إذنها ؟ قال : " أن تسكت »
(5) صحيح مسلم النكاح (1421),سنن الترمذي النكاح (1108),سنن النسائي النكاح (3260),سنن أبو داود النكاح (2098),سنن ابن ماجه النكاح (1870),مسند أحمد بن حنبل (1/274),موطأ مالك النكاح (1114),سنن الدارمي النكاح (2190).

(20/414)

فالواجب على الأب أن يستأذنها إذا بلغت تسعا فأكثر ، وهكذا أولياؤها لا يزوجونها إلا بإذنها . هذا هو الواجب على الجميع ، ومن زوج بغير إذن فالنكاح غير صحيح ؛ لأن من شرط النكاح الرضا من الزوجين ، فإذا زوجها بغير رضاها وقهرها بالوعيد الشديد أو بالضرب ، فالزواج غير صحيح ، إلا الأب فيما دون التسع ، لو زوجها وهي صغيرة أقل من التسع فلا حرج على الصحيح ؛ لأن الرسول صلى الله عليه وسلم « تزوج عائشة بغير إذنها وهي دون التسع » (1) كما جاء به الحديث الصحيح ، أما إذا بلغت تسعا فأكثر فلا يزوجها إلا بإذنها ولو أنه أبوها .
وعلى الزوج إذا عرف أنها لا تريده ألا يقدم على ذلك ولو تساهل معه الأب ، فالواجب عليه أن يتقي الله وألا يقدم على امرأة لا تريده ، ولو زعم أبوها أنه لم يجبرها ، فالواجب عليه أن يحذر ما حرم الله عليه ؛ لأن الرسول صلى الله عليه وسلم أمر بالاستئذان ، ونوصي المخطوبة بتقوى الله والموافقة إذا رأى والدها أن يزوجها ، إذا كان الخاطب طيبا في دينه وفي أخلاقه ، ولو كان المزوج غير الأب ؛ لما في النكاح من الخير الكثير والمصالح الكثيرة ، ولأن العزوبة فيها خطر ، فالذي نوصي به جميع الفتيات بالموافقة متى جاء الكفء ، وعدم الاعتذار بالدراسة أو بالتدريس أو بغير ذلك ، والله ولي التوفيق .
__________
(1) صحيح البخاري النكاح (4863),صحيح مسلم النكاح (1422),سنن أبو داود الأدب (4933),سنن ابن ماجه النكاح (1876),مسند أحمد بن حنبل (6/211).

(20/415)


وجوب تزويج البنت بكرا أو ثيبا بمن ترضاه - مجموع فتاوى ابن باز

وجوب تزويج البنت بكرا أو ثيبا بمن ترضاه
س 177 : أنا أب لفتاة تقدم لخطبتها شاب أرتضي دينه وخلقه ، وقد وافقت أمها وابنتي المخطوبة وإخوانها وجدها وجدتها من قبل الأم وجميع الأهل ، إلا والدتي وهي تعتبر جدة البنت من جهة الأب ، هل أزوج البنت من هذا الشاب الذي ارتضيناه جميعا ، أم آخذ برأي والدتي ، أفيدونا مأجورين ؟ (1)
ج : إن الواجب عليك وعلى جميع الأسرة المساعدة على تزويج الفتاة بالرجل الصالح المرضي في دينه وأخلاقه . ومن خالف في ذلك فلا يعتبر خلافه ، سواء كان المخالف الجدة أم غيرها ؛ لأن الرسول صلى الله عليه وسلم قال في الحديث : « لا تنكح الأيم حتى تستأمر ، ولا تنكح البكر حتى تستأذن " قالوا : يا رسول الله وكيف إذنها ؟ قال : " أن تسكت » (2) (3) .
__________
(1) هذا السؤال والذي يليه من برنامج ( نور على الدرب ) شريط رقم ( 14 ) .
(2) صحيح البخاري النكاح (4843),سنن الترمذي النكاح (1107),سنن النسائي النكاح (3265),سنن أبو داود النكاح (2092),سنن ابن ماجه النكاح (1871),مسند أحمد بن حنبل (2/434),سنن الدارمي النكاح (2186).
(3) رواه البخاري في ( النكاح ) باب لا ينكح الأب وغيره البكر والثيب إلا برضاها برقم ( 5136 ) ومسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1419 ) .

(20/416)

متفق على صحته . وقال عليه الصلاة والسلام : « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد كبير » (1) ، وفي لفظ آخر : « وفساد عريض » (2) . وهذا يدل على أن الواجب تزويج الكفء وعدم رده إذا رضيت به المخطوبة . وما دامت رضيته فالحمد لله . وأنت رضيته أيضا فهذا من نعم الله العظيمة . ولا يجوز أن يعترض على ذلك بقول الجدة ولا غيرها .
__________
(1) ذكره البيهقي في السنن الكبرى بلفظ : '' إذا جاءكم من ترضون دينه وخلقه فأنكحوه . . . '' في باب الترغيب في التزويج من ذي الدين والخلق المرضي برقم ( 13259 ) .
(2) رواه الترمذي في ( النكاح ) باب ما جاء إذا جاءكم من ترضون دينه فزوجوه برقم ( 1084 ) .

(20/417)

س 178 : كثيرا ما يحدث بين الناس مثل هذا في كثير من البيوت ، وهو عضل البنت عن الزواج بسبب رأي أحد أفراد الأسرة حبذا لو تفضلتم بتوجيه عام في هذا ؟
ج : الواجب على الأسرة وبالأخص على وليها أن يختار لها الرجل الصالح الطيب في دينه وخلقه ، فإذا رضيت وجب أن تزوج ولا يجوز لأحد أن يعترض في ذلك ؛ لهوى في نفسه أو لغرض آخر من الدنيا أو لعداوة وشحناء . كل ذلك لا يجوز

(20/417)

اعتباره . وإنما المعتبر كونه مرضيا في دينه وأخلاقه ؛ ولهذا قال النبي صلى الله عليه وسلم في الحديث الصحيح في شأن المرأة : « تنكح المرأة لأربع : لمالها ولجمالها ولحسبها ولدينها ، فاظفر بذات الدين تربت يداك » (1) . وهكذا يقال في الرجل سواء بسواء . فالواجب الحرص على الظفر بصاحب الدين وإن أبى بعض الأسرة فلا يلتفت إليه ؛ لقول النبي صلى الله عليه وسلم : « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوه تكن فتنة في الأرض وفساد كبير » (2) .
__________
(1) رواه البخاري في ( النكاح ) باب الأكفاء في الدين برقم ( 5090 ) ومسلم في ( الرضاع ) باب استحباب نكاح ذات الدين برقم ( 1466 ) .
(2) ذكره البيهقي في السنن الكبرى بلفظ : '' إذا جاءكم من ترضون دينه وخلقه فأنكحوه . . . '' في باب الترغيب في التزويج من ذي الدين والخلق المرضي برقم ( 13259 ) .

(20/418)

س 179 : سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
فأفيد سماحتكم بأن لي بنتا تقدم لخطبتها ابن خالتها للزواج منها وهو رجل كفء ، وامتنع من ذلك أخواها وحاولت إقناعهم فلم أستطع ، أرجو من سماحتكم بيان حكم عملهم هذا ، ونصحهم جزاكم الله خيرا وأعظم أجركم ، علما بأن أم الخاطب صاحبة معروف على أختها أم البنت . والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
ليس الأمر لهما ، وإنما الأمر لك لأنك أبوها وأنت وليها . فإذا كان الخاطب كفئا في دينه ، وقد رضيت به . فالواجب عليك تزويجها وإن لم يرض أخواها وإن كان لهما شبهة فاحضر معهما لدى المحكمة حتى تنظر المحكمة في ذلك . ولا يجوز لك تعطيل البنت من أجلهما ؛ لأنها أمانة في ذمتك . والله المسؤول أن يوفق الجميع لما يرضيه . والسلام .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي أجاب عنه سماحته في 10 \ 3 \ 1418 هـ .

(20/419)


لا يجوز تأخير زواج البنت الصغرى - مجموع فتاوى ابن باز

لا يجوز تأخير زواج البنت الصغرى
س 180 : عندنا عادة في بلدتنا لا أدري أهي عادة ، أم مشروعة ، وأود أن أرى الرأي الشرعي فيها ، وهي يعتمد بعض الأسر عدم تزويج البنت الصغرى إذا تقدم لها خاطب ، مجاملة لأختها الكبرى التي لم يتقدم لها خاطب ؟ (1)
ج : هذه العادة سيئة لا يجوز فعلها ، والواجب على ولي المرأة تزويجها إذا خطبها الكفء المرضي في دينه وخلقه ، إذا رضيت بذلك ، ولو كانت الصغرى ولا يجوز أن يؤجل تزويجها إلى أن تتزوج الكبرى ؛ لقول النبي صلى الله عليه وسلم : « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض » (2) ولأن تأخير تزويج الصغرى إلى أن تتزوج الكبرى ظلم للصغرى ، وسبب لتعطيلهما جميعا ، وقد قال النبي صلى الله عليه وسلم : « اتقوا الظلم فإن الظلم ظلمات يوم القيامة » (3) .
__________
(1) نشر في ( جريدة المسلمون ) العدد ( 711 ) في 28 \ 5 \ 1419 هـ .
(2) رواه الترمذي في ( النكاح ) باب ما جاء إذا جاءكم من ترضون دينه فزوجوه برقم ( 1084 ) .
(3) رواه البخاري في ( المظالم والغصب ) باب الظلم ظلمات يوم القيامة برقم ( 2447 ) , ومسلم في ( البر والصلة والآداب ) باب تحريم الظلم برقم ( 2578 ) .

(20/420)

فوصيتي لجميع الأولياء تقوى الله ، والحرص على تزويج مولياتهم بالأكفاء ، والحذر من ظلمهن وتأخير تزويجهن بغير حق . . وفق الله الجميع .

(20/421)


فضل المبادرة إلى الزواج - مجموع فتاوى ابن باز

فضل المبادرة إلى الزواج
س 181 : راتب البنت ووظيفتها والحالة المادية والاجتماعية للخاطب ودراسة المخطوبة أيضا كل هذا يكون أسبابا أحيانا لتأخير الزواج ، فكيف توجهون ذلك لو تكرمتم ؟ (1)
ج : الواجب البدار بالزواج ، ولا ينبغي أن يتأخر الشاب عن الزواج من أجل الدراسة ، ولا ينبغي أن تتأخر الفتاة عن الزواج للدراسة . فالزواج لا يمنع شيئا من ذلك . ففي الإمكان أن يتزوج الشاب ويحفظ دينه وخلقه ويغض بصره . ومع هذا يستمر في الدراسة . وهكذا الفتاة إذا يسر الله لها الكفء . فينبغي البدار بالزواج وإن كانت في الدراسة سواء كانت في الثانوية أو في الدراسات العليا كل ذلك لا يمنع .
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 14 ) .

(20/421)

فالواجب البدار والموافقة على الزواج إذا خطب الكفء والدراسة لا تمنع من ذلك . ولو قطعت من الدراسة شيئا فلا بأس . المهم أن تتعلم ما تعرف به دينها والباقي فائدة . والزواج فيه مصالح كثيرة ولا سيما في هذا العصر ؛ ولما في تأخيره من الضرر على الفتاة وعلى الشاب . فالواجب على كل شاب وعلى كل فتاة البدار بالزواج إذا تيسر الخاطب الكفء للمرأة . وإذا تيسرت المخطوبة الطيبة للشاب فليبادر عملا بقول الرسول الكريم عليه الصلاة والسلام في الحديث الصحيح : « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج . ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) ، متفق على صحته ، وهذا يعم الشباب من الرجال والفتيات من النساء ، وليس خاصا بالرجال ، بل يعم الجميع ، وكلهم بحاجة إلى الزواج . نسأل الله للجميع الهداية .
__________
(1) رواه البخاري في ( النكاح ) باب قول النبي صلى الله عليه وسلم : '' من استطاع منكم الباءة فليتزوج '' برقم ( 5065 ) ، ومسلم في ( النكاح ) باب استحباب النكاح لمن تاقت نفسه إليه برقم ( 1400 ) .

(20/422)


إذا أتاكم من ترضون دينه وخلقه فزوجوه - مجموع فتاوى ابن باز

182 - إذا أتاكم من ترضون دينه وخلقه فزوجوه
سماحة مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء الشيخ عبد العزيز بن باز .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أرفع لمقام سماحتكم مشكلتي ، حيث إنني إنسانة ضعيفة وأبي متوفى وليس لي سوى أختي وأمي وعمة ، وقد تقدم لي شخص للزواج على سنة الله ورسوله ، وهو ابن خالتي ، لكن أهل الشر وقفوا في طريقنا بحجة أني شريفة ولا أتزوج إلا من الأشراف ، وقد تقدمت إلى محكمة القنفذه بمعاملة ومنها صدرت إلى محافظة القنفذه وعن طريقها إلى مركز الشاقة للسؤال هل لدي عصبة ، ولكن شيخ القبيلة رفض أن يرد على الخطاب المرسل من المحكمة ، وأنا إنسانة ضعيفة وأريد الستر وأبي متوفى وليس لي قرابة ، أرجو من سماحتكم النظر إلي بعين العطف ، وأرجو منكم مخاطبة رئيس محكمة القنفذه أو من ينوب عنه بإجراء عقدي على من أرغب بالزواج منه ، والله يرعاكم ، وقد سبق من سماحتكم إفتاؤنا وكتب سماحتكم

(20/423)

لمكتب قاضي محكمة القنفذه برقم ( 3384 ) في 17 \10 \ 1418 هـ ولم يطرأ شيء على ذلك (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
هذا الموضوع يتعلق بالمحكمة ، وفيما تراه المحكمة الكفاية إن شاء الله ، وليس هناك حرج في تزوج الهاشمية بغير هاشمي ؛ لأن النبي صلى الله عليه وسلم زوج عثمان ابنتيه رقية وأم كلثوم ، وهو ليس بهاشمي ، والأحاديث كثيرة في ذلك ، وقد قال الله سبحانه : { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (2) وقال النبي صلى الله عليه وسلم : « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض » (3) ، وفق الله الجميع .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) استفتاء شخصي أجاب عنه سماحته في 5\12\1418 هـ .
(2) سورة الحجرات الآية 13
(3) رواه الترمذي في ( النكاح ) باب ما جاء إذا جاءكم من ترضون دينه فزوجوه برقم ( 1084 ) .

(20/424)


لا يجوز للأولياء التساهل في أمور الدين - مجموع فتاوى ابن باز

لا يجوز للأولياء التساهل في أمور الدين
س 183 : من المؤسف أن بعض أولياء الأمور يتساهلون في مسائل تعد من الأهمية بمكان وذلك كالتقوى وكالصلاة وكإقامة شعائر الإسلام ، بينما يتمسكون بأمور أخرى لعل لسماحتكم في هذا وجهة نظر ، ومن ذلك تكون البنت مخطوبة لابن عمها والواقع ليس كذلك ، بل يقولون هي موقوفة لابن عمها ولا يجوز لأحد أن يتزوجها من الخارج ، فما توجيهكم حول هذا الأمر يا سماحة الشيخ ؟
ج : التساهل بأمور الدين ؛ كالصلاة والزكاة والصيام والحج ، أو بالمعاصي ؛ كالزنا والربا وشرب المسكر وغير ذلك من المعاصي ، أو بر الوالدين والأمر بالمعروف والنهي عن المنكر أمر خطير ، وليس للأولياء ولا غيرهم التساهل بأمور الدين .
وإن وقع التساهل من بعض الناس ؛ لضعف دينه وإيمانه وقلة تقواه حيث يتساهل في أمور الدين ويشدد في أمور أخرى ؛ مجاراة لجماعته وقبيلته وهذا من ضعف الإيمان فمثل هذا لا تفيد به الموعظة . كأن يقول : إن بنتي تبقى لابن عمها أو

(20/425)

أختي تبقى لابن عمها . وهذا ظلم وغلط ومنكر . والواجب على الولي تزويج موليته إذا خطبها الكفء ولو من غير أقاربها ؛ لقول الله سبحانه : { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (1) وقول النبي صلى الله عليه وسلم : « إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوه تكن فتنة في الأرض وفساد عريض » (2) ، بل يجب تزويجها على الكفء الذي ترضاه . ولو كان من غير أقاربها ولا يجوز إجبارها على التزوج بمن لا ترضاه ولو كان كفؤا من أقاربها ؛ لقول النبي صلى الله عليه وسلم : « لا تنكح الأيم حتى تستأمر ولا تنكح البكر حتى تستأذن " ، قالوا : يا رسول الله وكيف إذنها ؟ قال : " أن تسكت » (3) (4) ، متفق على صحته ، وقال عليه الصلاة والسلام : « البكر يستأذنها أبوها وإذنها صمتها والأيم أحق بنفسها من وليها » (5) ، وبذلك يعلم أن الأب ليس له أن يجبرها على من
__________
(1) سورة الحجرات الآية 13
(2) رواه الترمذي في ( النكاح ) باب ما جاء إذا جاءكم من ترضون دينه فزوجوه برقم ( 1084 ) .
(3) صحيح البخاري النكاح (4843),سنن الترمذي النكاح (1107),سنن النسائي النكاح (3265),سنن أبو داود النكاح (2092),سنن ابن ماجه النكاح (1871),مسند أحمد بن حنبل (2/434),سنن الدارمي النكاح (2186).
(4) رواه البخاري في ( النكاح ) باب لا ينكح الأب وغيره البكر والثيب إلا برضاها برقم ( 5136 ) ومسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1419 ) .
(5) رواه مسلم في ( النكاح ) باب استئذان الثيب في النكاح بالنطق برقم ( 1421 ) .

(20/426)

لا ترضى ، وإن كانت بكرا فلا يجوز إجبار البكر ولا الثيب ، بل يجب استئذانهما وأخذ موافقتهما . والثيب تنطق وتقول : نعم ، والبكر يكفي سكوتها ؛ للأحاديث المذكورة . والواجب أن يختار لها وليها الرجل الصالح ولو كان من غير قبيلتها . حتى ولو كان غير قبيلي ، أي غير عربي ولو كان عجميا إذا كان ذا دين وخلق ، قال الله عز وجل : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (1) وإذا كانت قبيلته لا ترضى بذلك أو يخشى من أذى في ذلك ، فعليه أن يلتمس من قبيلتها أو من القبائل العربية المعروفة من يرضى دينه وخلقه ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقوله سبحانه : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (3) ومعلوم أن البنت والأخت ونحوهما أمانة يجب على الولي أن يرعاهما حق رعايتهما . وذلك بالتعليم والتوجيه إلى الخير والتماس الزوج الصالح ولو من غير قبيلته ، والله الموفق .
__________
(1) سورة الحجرات الآية 13
(2) سورة التغابن الآية 16
(3) سورة المؤمنون الآية 8

(20/427)


حكم الزواجات الخارجة عن الشرع - مجموع فتاوى ابن باز

حكم الزواجات الخارجة عن الشرع
س 184 : الأخت ص . م . ح . من طنطا في جمهورية مصر العربية تقول في سؤالها : نسمع عن الزواج السري ، والزواج العرفي ، وزواج المتعة وزواج المسيار ، فما حكم الشرع في هذه الزواجات . نأمل الإفادة وشكرا ؟ (1) .
ج : هذه الأنواع كلها لا تجوز ؛ لكونها مخالفة للشرع المطهر ، إنما النكاح الشرعي هو المعلن المشتمل على أركان النكاح وشروطه المعتبرة شرعا . والله ولي التوفيق .
__________
(1) استفتاء شخصي مقدم لسماحته وأجاب عنه في 14\4\1419 هـ .

(20/428)


دبلة الفضة مباحة - مجموع فتاوى ابن باز

دبلة الفضة مباحة
س 185 : ما حكم لبس خاتم الفضة في أصابع اليد للرجل ؟ (1)
ج : لا حرج في لبس خاتم الفضة للرجال والنساء ؛ لأن
__________
(1) من نشرة صادرة عن رابطة العالم الإسلامي في 13 - 19 رجب 1419 هـ .

(20/428)

النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لبسوا خاتم الفضة ، أما خاتم الذهب فيجوز للنساء دون الرجال ؛ لأن الرسول صلى الله عليه وسلم « نهى عن التختم بالذهب » (1) ولما « رأى رجلا بيده خاتم من ذهب طرحه بيده وقال : يعمد أحدكم إلى جمرة من النار فيجعلها في يده » (2) خرجه الإمام مسلم في صحيحه .
والأفضل للرجل جعله - أعني - الخاتم من الفضة في الخنصر ؛ لأن النبي صلى الله عليه وسلم كان يلبسه في خنصره .
__________
(1) صحيح مسلم اللباس والزينة (2078),سنن الترمذي اللباس (1737),سنن النسائي الزينة (5178),سنن ابن ماجه اللباس (3642),مسند أحمد بن حنبل (1/114),موطأ مالك النداء للصلاة (177).
(2) أخرجه مسلم في ( كتاب اللباس والزينة ) باب تحريم خاتم الذهب على الرجال ونسخ ما كان ، برقم ( 3897 ) .

(20/429)


جواز النظر إلى المخطوبة بدون خلوة - مجموع فتاوى ابن باز

جواز النظر إلى المخطوبة بدون خلوة
س 186 : يقول هذا السائل حفظك الله أحببت فتاة حبا شديدا ، وكذلك هي أحبتني وتعلقت بي كثيرا رأيتها مرة واحدة فقط وأصبح حديثي معها عن طريق سماعة الهاتف في حدود المعقول ، واتفقنا معا على الزواج ، وكان معظم حديثي معها عن الحياة الزوجية وما تتطلبه الحياة الزوجية

(20/429)

من تفاهم بين الزوجين ، وطريقة معاملة الزوجة لزوجها وحفظها لبيتها وأمور أخرى كهذه ، وبعد فترة أخبرت والدتي بعلاقتي مع من أحببت ، كذلك أخبرت والدي بهذا الموضوع ، وطلب مني أن أتريث قبل أن أطلب يدها من أبيها ، نظرا لظروفنا المادية الآن ، وبعد أن حججت بيت الله الحرام وتبت إليه من أشياء كثيرة والحمد لله ، هل يجوز أن أرد على مكالمتها إن اتصلت بي وأن أتحدث معها ، أو لا يجوز ذلك ، أفيدونا أثابكم الله ؟
ج : يجوز للرجل إذا أراد خطبة المرأة أن يتحدث معها وأن ينظر إليها من دون خلوة ، يقول النبي صلى الله عليه وسلم لما جاءه رجل يستشيره : « أنظرت إليها " قال : لا ، قال : " اذهب فانظر إليها " قال : " إذا خطب أحدكم المرأة فإن استطاع أن ينظر منها إلى ما يدعوه إلى نكاحها فليفعل » (1) (2) ، والنظر أشد من الكلام فإذا كان الكلام معها فيما يتعلق بالزواج والمسكن ، وسيرتها حتى تعلم هل تعرف كذا ، فلا بأس بذلك إذا كان يريد خطبتها ، أما إذا كان لا يريد خطبتها فليس له
__________
(1) سنن أبو داود النكاح (2082),مسند أحمد بن حنبل (3/334).
(2) أخرجه الإمام أحمد في ( باقي مسند المكثرين ) باب مسند جابر بن عبد الله رضي الله عنه برقم ( 14059 ) ، وأبو داود في ( كتاب النكاح ) باب في الرجل ينظر إلى المرأة يريد تزويجها برقم ( 1783 ) .

(20/430)

ذلك ، فما دام يريد الخطبة ، فلا بأس أن يبحث معها فيما يتعلق بالخطبة ، والرغبة في تزوجه بها ، وهي كذلك من دون خلوة ؛ بل من بعيد أو بحضرة أبيها أو أخيها أو أمها ونحو ذلك .

(20/431)


لبس النظارة أمام الخاطب - مجموع فتاوى ابن باز

لبس النظارة أمام الخاطب
س 187 : إذا كانت الفتاة تلبس نظارة هل يلزمها أن تخرج للخاطب بالنظارة ، وهل من حقه الشرعي أن يخبروه بأنها تلبس نظارة ، مع العلم أن العدسات اللاصقة الآن حلت محل النظارة فما توجيهكم جزاكم الله خيرا ؟ (1)
ج : لا حرج في خروجها إليه بالنظارة وعدمها . . والله ولي التوفيق .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1689 ) في 13 \ 1 \ 1420 هـ .

(20/431)


زواج المسيار وشروطه - مجموع فتاوى ابن باز

زواج المسيار وشروطه
س 188 : سماحة الشيخ ما الفرق بين زواج المسيار والزواج الشرعي وما الشروط الواجب توافرها لزواج المسيار ؟ جزاكم الله خيرا (1) .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1693 ) في 12 \ 2 \ 1420 هـ .

(20/431)

ج : الواجب على كل مسلم أن يتزوج الزواج الشرعي وأن يحذر ما يخالف ذلك سواء سمي زواج مسيار أو غير ذلك . ومن شرط الزواج الشرعي الإعلان فإذا كتمه الزوجان لم يصح ؛ لأنه والحال ما ذكر أشبه بالزنى ، والله ولي التوفيق .

(20/432)


جواز النكاح إذا اتحد الدين - مجموع فتاوى ابن باز

جواز النكاح إذا اتحد الدين
س 189 : ما حكم الإسلام في رجل لم يصل وامرأة لم تصل أيضا هل يجوز عقد زواجهما ؟ (1)
ج : إذا كانا لا يصليان فزواجهما صحيح كسائر الكفرة وإذا هداهما الله وأقاما الصلاة وتابا بقيا على نكاحهما كما يبقى الكفار إذا أسلموا على أنكحتهم ؛ لأن النبي صلى الله عليه وسلم يوم الفتح لم يأمر الذين أسلموا أن يجددوا أنكحتهم .
__________
(1) من فتاوى حج عام 1407 هـ .

(20/432)


حكم نكاح التحليل - مجموع فتاوى ابن باز

حكم نكاح التحليل
س 190 : الأخ أ . ع . أ . من القاهرة يقول في سؤاله : علمت أن شخصا عزيزا علي طلق امرأته ثلاث مرات

(20/432)

وبذلك حرمت عليه حتى تنكح زوجا غيره ، فهل يجوز لي أن أتزوج امرأته ثم أطلقها بعد مدة لعله يتزوجها بعدي ، علما بأنني لن أخبر أحدا بنيتي هذه ، أرشدوني جزاكم الله خيرا وأعظم مثوبتكم (1)
ج : لا يجوز لك هذا العمل ؛ لأن هذا العمل يسمى نكاح التحليل ، وقد لعن النبي صلى الله عليه وسلم من فعله وسماه التيس المستعار ، فالواجب عليك الحذر من ذلك ، وهو نكاح باطل لا يحلها لزوجها الأول ، وفق الله الجميع لما يرضيه .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من ( المجلة العربية ) .

(20/433)


إنما الطاعة في المعروف - مجموع فتاوى ابن باز

191 - إنما الطاعة في المعروف
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . ع . ف . من الرياض وفقه الله .
سلام عليكم ورحمة الله وبركاته . وبعد :
فقد جاء في رسالتك استفسار مضمونه حسبما تقول : إحدى قريباتي امرأة ثيب وعندها ثلاثة أولاد ذات دين وتمسك بسنة محمد صلى الله عليه وسلم . هل أؤجر من الله سبحانه وتعالى على زواجي منها ومساعدتها على تربية أولادها وعفتها ، مع أن الرسول صلى الله عليه وسلم حث على زواج البكر ، وقال بمعنى : إنهن أطهر أفواها ، وكذلك أن والدي لا يوافقان على زواجي من تلك المرأة مع علمهم تماما أنها ذات دين ولكن خوفا علي من أن أرهق نفسي في النفقات على أولادها . وهل مخالفة الوالدين في هذا الأمر يعتبر عقوقا لهما . مع العلم أنني ولله الحمد أعطاني الله من فضله الخير الكثير وكذلك الوالدان يعيشان في رغد من العيش . أفتوني في أمري ، جزاكم الله عني وعن المسلمين كل خير ؟ (1)
ج : الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن سار على دربهم إلى يوم الدين . وبعد :
__________
(1) صدر من مكتب سماحته برقم ( 568\1 ) في 10 \ 3 \ 1405هـ .

(20/434)

فمتى تزوجت المذكورة بالنية المذكورة فأنت مأجور إن شاء الله ؛ لأنك جامع بين الإحسان إليها بالنكاح وبصلة الرحم . وأبشر بالخير والخلف الجزيل عما تنفقه عليها وعلي أولادها ؛ لقول الله سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } (1) ولكن نرى أن تستأذن والديك بأسلوب حسن حتى لا يكون بينك وبينهما شيء من الوحشة أو العقوق . يسر الله أمرك وهداهما لموافقتك .
أما الكتب التي طلبت في رسالتك فنرى إفرادها برسالة خاصة منك يشفع بها مؤهلاتك العلمية حتى ننظر في ذلك . وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
انتهى الجزء العشرون ويليه بمشيئة
الله تعالى الجزء الواحد والعشرون
وأوله باب المحرمات في النكاح
__________
(1) سورة سبأ الآية 39

(20/435)


باب المحرمات في النكاح - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم

(21/3)

باب المحرمات في النكاح

(21/5)

هل يتزوج الرجل أخت
زوجته إذا طلقها وهي في العدة
س1: إذا كان عند شخص زوجة وطلقها، فهل له أن ينكح أختها في عدتها؟ وإذا ماتت فهل له أن يتزوج أختها في الحال؟ أفيدونا أفادكم الله (1) .
ج: إذا طلق الرجل امرأته فليس له نكاح أختها، ولا عمتها، ولا خالتها، إلا بعد انتهاء العدة إن كانت رجعية، وهذا بإجماع المسلمين ؛ لأن الرجعية زوجة. أما إذا كان طلاقا بائنا ؛ مثل: إن كانت الطلقة الأخيرة هي الثالثة، أو كان طلقها على مال وهي المخلوعة، فهذا فيه خلاف، ولكن الأرجح أنه لا يتزوجها إلا بعد انتهاء عدة أختها، أو بنت أختها، أو بنت أخيها. أما إذا ماتت فلا بأس أن يتزوج أختها أو عمتها أو خالتها في الحال ولو بعد يوم أو يومين من موتها؛ لأنه انتهى الزواج بالموت، ففي هذه الحال لا حرج أن يتزوج أختها، أو عمتها، أو خالتها، في الحال من حين ماتت الزوجة.
__________
(1) نشر في مجلة (الدعوة) العدد (1638) في 26 \ 12 \ 1418 هـ.

(21/7)

الجمع بين المرأة وعمتها أو خالتها
س 2: قارئ من مكة المكرمة يسأل: هل يجوز للرجل أن يتزوج من بنت أخ زوجته؟ (1)
ج: لا يجوز للرجل أن يتزوج بنت أخي زوجته إذا كانت عمتها في عصمته، كما لا يجوز له أيضا أن يتزوج بنت أخت زوجته، إذا كانت خالتها في عصمته ؛ لأن النبي صلى الله عليه وسلم: نهى أن يجمع الرجل بين المرأة وعمتها، وبين المرأة وخالتها.
وقد أجمع العلماء رحمهم الله على تحريم ذلك لهذا الحديث الصحيح. أما إن كانت العمة أو الخالة قد ماتت أو فارقها وخرجت من العدة، فإنه لا بأس أن يتزوج بنت أخيها أو بنت أختها ؛ لعدم وجود الجمع حينئذ.
__________
(1) نشر في (جريدة المسلمون) العدد (607) في 8 \ 5 \ 1417 هـ.

(21/8)

س 3: شخص يريد أن يتزوج ابنة أخي زوجته من الرضاع، فما الحكم؟ (1)
__________
(1) سؤال مقدم من م. ي. هـ. وقد أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(21/8)

ج: ليس له ذلك حتى يطلق زوجته وتخرج من العدة ؛ لأنه لا يجوز الجمع بين المرأة وعمتها، ولا بين المرأة وخالتها ؛ لما ثبت عن النبي صلى الله عليه وسلم في الحديث الصحيح أنه نهى أن يجمع الرجل بين المرأة وعمتها، ولا بين المرأة وخالتها، والرضاع حكمه حكم النسب ، لقول النبي صلى الله عليه وسلم: « يحرم من الرضاع ما يحرم من النسب » (1) متفق على صحته .
__________
(1) رواه البخاري في (الشهادات) باب الشهادة على الأنساب والرضاع برقم (2645).

(21/9)

يحرم من الرضاعة
ما يحرم من النسب
س 4: الأخ الذي رمز لاسمه بـ أ. ب. من تونس يقول في سؤاله: أنا شاب أبلغ من العمر 24 سنة، لما أردت خطبة ابنة عمي، فاجأني الجميع أني عم لها من الرضاعة، حيث إن أختي الكبرى رضعت مع ابن عمي، الذي هو أبو البنت، وكذلك هو رضع مع أختي، أي من أمي، فهل يجوز لي شرعا الزواج بها أم لا؟ أتمنى أن

(21/9)

تجيبوني بسرعة ؛ لأني في حيرة من أمري، جزاكم الله خيرا (1) .
ج: إذا ثبت أن أباها رضع من أمك خمس رضعات أو أكثر، حال كونه في الحولين، فإنك بذلك تكون أخا له من الرضاعة، وعما لابنته من الرضاعة، وبذلك يحرم عليك نكاحها ؛ لقول الله عز وجل: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) الآية من سورة النساء ، وقول النبي صلى الله عليه وسلم: « يحرم من الرضاع ما يحرم من النسب » (3) متفق على صحته .
وقد أوضح الله سبحانه في هذه الآية أن بنت الأخ من النسب تحرم على عمها، فهكذا بنت الأخ من الرضاعة تحرم على عمها من الرضاعة ؛ للحديث المذكور وبإجماع أهل العلم على ذلك والله ولى التوفيق .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من (المجلة العربية) وأجاب عنه سماحته في 28\1\ 1417 هـ.
(2) سورة النساء الآية 23
(3) رواه البخاري في (الشهادات) باب الشهادة على الأنساب والرضاع برقم (2645).

(21/10)

5 - حكم الزواج ممن رضع أمها من لبن زوج قبل أبيها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ص. أ. ق. وفقه الله لكل خير آمين.
سلالم عليكم ورحمة الله وبركاته، بعده:
يا محب، كتابكم الكريم المؤرخ 19\12\1388هـ وصل وصلكم الله بهداه، وما تضمنه من الإفادة عن رجل تزوج امرأة قد رضع من أمها في لبن زوج قبل أبيها، وسؤالكم عن الحكم في ذلك كان معلوما؟ (1)
والجواب: هذا الزواج باطل ؛ لأن الرجل المذكور أخ للمرأة المذكورة ؛ لكونه رضع من أمها، وتحريم ذلك معلوم بالكتاب والسنة وبإجماع المسلمين، إذا كانت أمها قد أرضعته خمس رضعات حال كونه في الحولين، ويجب التفريق بينهما حالا، إذا كان الأمر كما ذكرنا، أما إن كان في الواقع إشكال، فالواجب عليهما الاتصال بمن حولهما من العلماء، وسؤاله عما أشكل عليهما. وفق الله الجميع لما فيه رضاه واجتناب محارمه، إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته .
__________
(1) خطاب صدر من مكتب سماحته في شهر محرم من عام 1389 هـ.

(21/11)

تحريم الزواج من بنت المطلقة بعد الدخول
س 6: نطلب الإفادة عن رجل تزوج بنت مطلقته هل يجوز ذلك؟ (1)
ج: لا يجوز للرجل أن يتزوج بنت مطلقته إذا كان قد دخل بها؛ لأنها ربيبة، وقد حرم الله الربائب على عباده، كما قال الله تعالى في بيان المحرمات من النساء: { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ } (2) الآية، والدخول هو الجماع، أما إن كان لم يدخل بأمها، بل عقد عليها ثم طلقها، فلا حرج عليه في تزوج بنتها؛ لقول الله سبحانه وتعالى: { فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (3) .
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة.
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23

(21/12)

زوج الأم الأول محرم
لبناتها من الزوج الثاني
س 7: الأخ ع. ن. م. من الرياض يقول في سؤاله:

(21/12)

تزوج رجل من امرأة وأنجب منها ولدا ثم طلقها، وبعد مدة تزوجت المرأة برجل آخر وأنجبت منه بنتين، فهل يجوز للبنتين الكشف لزوج أمهن الأول، الذي هو والد أخيهن من الأم؟ أفتونا مأجورين (1) .
ج: إذا تزوج رجل امرأة ودخل بها، والدخول هو الوطء، ثم طلقها، وتزوجت غيره، وأنجبت منه بنات، فإنهن يكن محارم لزوج أمهن الأول ؛ لقول الله سبحانه وتعالى في بيان المحرمات في النكاح في سورة النساء : { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (2) الآية. أما قوله سبحانه: { اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ } (3) فهو وصف أغلبي، وليس شرطا عند أهل العلم؛ لأن الله سبحانه قال: { فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (4) ولم يقل سبحانه: فإن لم يكن في حجوركم فلا جناح عليكم ؛ ولأن النبي صلى الله عليه وسلم قال لأزواجه: « لا تعرضن علي بناتكن ولا أخواتكن » (5) . . . (6) وهكذا بنات الزوجات المدخول
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية).
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23
(4) سورة النساء الآية 23
(5) صحيح البخاري النكاح (4813),صحيح مسلم الرضاع (1449),سنن النسائي النكاح (3285),سنن أبو داود النكاح (2056),سنن ابن ماجه النكاح (1939),مسند أحمد بن حنبل (6/428).
(6) رواه البخاري في (النكاح) باب وأمهاتكم اللاتي أرضعنكم برقم (5101) ومسلم في (الرضاع) باب تحريم الربيبة وأخت المرأة برقم (1449).

(21/13)

بهن إذا كن من زوج سابق، حكمهن حكم البنات اللاتي ولدن من زوج بعد الفرقة والدخول . والله ولي التوفيق .

(21/14)

هل أكون محرما لبنت مطلقتي
س 8: أنا تزوجت امرأة وطلقتها، ثم تزوجت بشخص آخر وأنجبت من الزوج الثاني بنتا فهل أكون محرما للبنت، مع أني لست محرما لأمها لأني طلقتها؟ وهل ذلك سواء كان في الطلقة الأولى أو الثانية، أو كان بعد الطلقة الثالثة؟ وإذا كنت محرما لها، فهل يوجد دليل قاطع لمقابلة الخصوم أمامي؟ أفيدونا وجزاكم الله خيرا (1) .
ج: إذا كنت قد دخلت بأمها، والدخول هو الوطء، فإن بناتها من الأزواج بعدك يعتبرن من الربائب، وهن محارم لك ؛ لقول الله عز وجل في بيان المحارم من النساء : { وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (2) والدخول هو الوطء كما قدمنا.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة).
(2) سورة النساء الآية 23

(21/14)

أما قوله سبحانه: { اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ } (1) فهو وصف أغلبي وليس بشرط في أصح قولي العلماء ؛ ولهذا قال سبحانه: { فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ } (2) ولم يعد لفظ: { اللَّاتِي فِي حُجُورِكُمْ } (3) ولقول النبي صلى الله عليه وسلم لأم حبيبة رضي الله عنها: « لا تعرضن علي بناتكن ولا أخواتكن » (4) . يعني بذلك للتزوج بهن، ولم يشترط في البنات اللاتي في الحجور. والله ولي التوفيق .
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23
(4) رواه البخاري في (النكاح) باب وأمهاتكم اللاتي أرضعنكم برقم (5101) ومسلم في (الرضاع) باب تحريم الربيبة وأخت المرأة برقم ( 1449) .

(21/15)

زوجة الأب لا تكون محرما لزوج البنت من غيرها
س 9: أبي تزوج من امرأة ثانية وله منها ولد، فهل يجوز أن تكون محرما لزوجي وتكشف أمامه، مع العلم أن أبي يكون خال زوجي وتكون هي زوجة خاله؟ أفتونا جزاكم الله خيرا (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة).

(21/15)

ج: زوجة الأب لا تكون محرما لزوج ابنته من غيرها، وإنما المحرمية تكون لأم الزوجة بالنسبة إلى زوج ابنتها ؛ لقول الله عز وجل في بيان المحرمات من النساء: { وَأُمَّهَاتُ نِسَائِكُمْ } (1) وزوجة الأب ليست أما لابنته من غيرها، ويستوي في ذلك أم الزوجة من النسب وأمها من الرضاع ؛ لقول النبي صلى الله عليه وسلم: « يحرم من الرضاع ما يحرم من النسب » (2) متفق على صحته ، والله ولي التوفيق .
__________
(1) سورة النساء الآية 23
(2) رواه البخاري في (الشهادات) باب الشهادة على الأنساب والرضاع برقم (2645).

(21/16)

ربيب الأخ ليس محرما لأخواته
س15: مجموعة من الأخوات المستمعات يسألن فيقلن، أخواتكم في الإسلام من أسئلتهن: أخي تزوج من امرأة، وكانت قد أنجبت من رجل آخر ولدا، وقد تربى هذا الولد في حجر أخي، وهو يبلغ من العمر سنتين، والآن بلغ من العمر خمسا وعشرين سنة، فهل لي أن احتجب ، عنه مع العلم أن أخي قد رباه وصرف عليه

(21/16)

وهو يتيم؟ (1)
ج: الولد المذكور ليس بولد لأخيك إلا إذا كانت زوجة أخيك قد أرضعته من لبن أخيك، فإذا كان هذا الولد قد رضع من زوجة أخيك أو زوجة أبيك، فيكون أخا لك من الرضاعة، أما إذا كان لم يرضع من زوجة أخيك ولا من زوجة أبيك ونحوهما خمس رضعات في الحولين فهو أجنبي منك. أما كون أخيك رباه فلا يكون محرما لك بذلك. والله ولي التوفيق .
__________
(1) من برنامج (نور على الدرب).

(21/17)

حكم الجمع بين مطلقة رجل وابنته من غيرها
س 11: هل يجوز الجمع بين مطلقة رجل وابنته من غيرها، وما حكم القاعدة المشهورة التي نصها: (كل امرأتين بينهما قرابة لو كانت إحداهما ذكرا لم يجز له أن يتزوج الأخرى حرم الجمع بينهما) (1) .
ج: قد نص أهل العلم في باب المحرمات في النكاح
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة، العدد الثالث، السنة السابعة عام 1395 هـ.

(21/17)

على هاتين المسألتين، وأوضحوا أنه لا حرج في جمع الرجل بين امرأة رجل توفي عنها أو طلقها، وبين ابنته من غيرها، وذكروا في ذلك أن عبد الله بن جعفر بن أبي طالب رضي الله عنهما جمع بين إحدى زوجات عمه علي رضي الله عنه بعد وفاته، وبين ابنته من غيرها، وهذا الجمع لا يخالف القاعدة المذكورة ؛ لأن المرأتين المذكورتين ليس بينهما قرابة تحريم النكاح إحداهما للأخرى لو كانت إحداهما ذكرا، وإنما الذي بينهما مصاهرة، والمصاهرة في هذا لا تمنع الجمع، أما المرأتان اللتان بينهما قرابة تمنع نكاح إحداهما للأخرى لو كانت إحداهما ذكرا، فهي تتصور في الأختين، والمرأة وخالتها، والمرأة وعمتها نسبا ورضاعا، وفي مسائل أخرى، وقد جاء النص القرآني في تحريم الجمع بين الأختين في قوله سبحانه في سورة النساء : { وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ } (1) الآية.
وصح عن رسول الله صلى الله عليه وسلم من حديث أبي هريرة وجابر بن عبد الله رضي الله عنهما، أنه نهى عن الجمع بين المرأة وعمتها والمرأة وخالتها، أخرج حديث أبي هريرة الشيخان وانفرد البخاري عن مسلم بحديث جابر ، وذكر
__________
(1) سورة النساء الآية 23

(21/18)

البخاري رحمه الله في كتاب النكاح، في باب ما يحل ويحرم من النساء، أثر عبد الله بن جعفر الذي ذكرنا معلقا بصيغة الجزم، ولفظه: وجمع عبد الله بن جعفر بين ابنة علي وامرأة علي ، ونقل شيخ الإسلام ابن تيمية رحمه الله حل الجمع بين امرأة رجل وابنته من غيرها عن الأئمة الأربعة، وأكثر أهل العلم، ذكر ذلك عنه العلامة الشيخ عبد الرحمن بن قاسم رحمه الله في المجلد الثاني والثلاثين من مجموع الفتاوى (ص 71)، ونقل الحافظ ابن حجر في (الفتح) مثل ما فعل عبد الله بن جعفر عن صحابي يدعى جبلة تولى إمرة مصر ، ونقل مثل ذلك نسبا عن عبد الله بن صفوان بن أمية .
وبذلك يتضح لكم أنه لا وجه للتوقف في حل هذه المسألة ؛ لأن من ذكر فعلوا ذلك من غير نكير؛ ولأن الأصل حل ذلك، فلا يحرم من الفروج إلا ما حرمه الله سبحانه ؛ لأن الله عز وجل لما ذكر المحرمات في النكاح في سورة النساء قال بعد ذلك: { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } (1) فعلم بذلك أنه لا يحرم من النساء إلا ما قام الدليل على تحريمه، وهكذا الجمع بين النساء لا يحرم منه إلا ما نص الشرع على تحريمه، وينبغي أن يعلم أن الخئولة والعمومة لا فرق فيهما بين القرب والبعد،
__________
(1) سورة النساء الآية 24

(21/19)

فيحرم على الرجل أن يجمع بين المرأة وعمتها وإن علت، وبينها وبين ابنة أخيها وإن سفلت وهكذا يحرم عليه أن يجمع بين المرأة وخالتها وإن علت، وبين المرأة وابنة أختها وإن سفلت، كما نص على ذلك أهل العلم، ووجه ذلك أن عمة الرجل والمرأة تعتبر عمة لأولادهما وإن سفلوا وهكذا الخالة .

(21/20)

بطلان نكاح خامسة فأكثر
س 12: إذا كان عند رجل أربع نسوة وتزوج خامسة وأنجبت منه ولدا فأكثر فهل ينسب ولدها إليه (1) .
ج: لا شك في بطلان نكاح الخامسة، وهو كالإجماع من أهل العلم رحمهم الله، وقد ذكر الحافظ ابن كثير رحمه الله في تفسيره: إن أهل العلم ما عدا الشيعة قد أجمعوا على تحريم نكاح الخامسة، وفي وجوب إقامة الحد على ناكح الخامسة خلاف مشهور، ذكره القرطبي رحمه الله في تفسيره، وغيره من أهل العلم.
أما إلحاق الولد به ففيه تفصيل، فإن كان يعتقد حل هذا
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة، العدد الثالث، السنة السابعة عام 1395 هـ.

(21/20)

النكاح لجهل أو شبهة أو تقليد لحق به، وإلا لم يلحق به. وقد ذكر صاحب المغني وغيره هذا المعنى فيمن تزوج امرأة في عدتها، ومعلوم أن نكاح المرأة في عدتها باطل بإجماع أهل العلم، ومع ذلك يلحق النسب بالناكح إذا كان له شبهة، كالجهل بكونها في العدة، وكالجهل بتحريم نكاح المعتدة إذا كان مثله يجهل ذلك، فإذا لحق النسب في هذه المسألة بالناكح إذا كان له شبهة فلحوقه بناكح الخامسة أولى ؛ لأن نكاح المعتدة لا خلاف في بطلانه بخلاف نكاح الخامسة، فقد خالف في تحريمه وبطلانه الشيعة ، وإن كان مثلهم لا ينبغي أن يعتد بخلافه، وخالف فيه أيضا بعض الظاهرية ، كما ذكر ذلك القرطبي في تفسيره ؛ ولأن الأدلة الشرعية قد دلت على رغبة الشارع في حفظ الأنساب وعدم إضاعتها، فوجب أن يعتني بذلك وألا يضاع أي نسب مهما وجد إلى ذلك سبيل شرعي .
ولا شك أن الشبهة تدرأ الحدود، وتقتضي إلحاق النسب، وقد يدرأ الحد بالشبهة، ولا يمنع ذلك تعزير المتهم بما دون الحد، مع القول بلحوق النسب جمعا بين المصالح الشرعية. والله ولي التوفيق .

(21/21)

13 - والد زوجك السابق محرم لك
سماحة الشيخ الوالد عبد العزيز بن عبد الله بن باز ، حفظه الله تعالى ومتع به.
السلام عليكم ورحمة الله وبركاته وبعد:
تسأل امرأة فتقول: تزوجت من رجل وأنجبت منه، ثم إنه طلقني واحتفظ بالأولاد ووضعهم عند أبيه، وأنا أحتاج إلى زيارة أولادي عند أبي زوجي السابق، فأنا أذهب بين وقت وآخر إليهم وأكشف على هذا الرجل، وأذهب بصحبة زوجي الحالي الذي لا يمانع في ذلك، ولكن إخواني يحاولون منعي ويقول بعضهم: بأن أبا زوجي السابق لم يعد محرما علي وأنا أسأل:
أولا: هل انتهت محرمية هذا الرجل علي بطلاقي من ابنه أم لا؟
ثانيا: إذا كانت لم تنته وكان محرما علي فهل له علي حق الصلة والزيارة؟
ثالثا: هل في ذهابي إليهم وكشفي على هذا الرجل الذي هو جد أولادي حرج إذا احتجبت لذلك، خاصة وأني لا أكشف

(21/22)

على زوجي السابق فقد تزوج وسكن في مكان آخر؟ أفتونا في ذلك، وجزاكم الله خيرا ومتع بكم وحفظكم (1) .
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
لا حرج عليك في الكشف لوالد زوجك السابق ؛ لأنه محرم لك ولو طلقك ابنه، وزيارته في الأوقات المناسبة مع زوجك أو محرمك مناسبة، إذا كان من أهل الصلاح والخير، وهكذا لو زرته وحدك إذا كان منزله قريبا لا يحتاج إلى سفر ولا كلفة، بشرط أن يرضى زوجك بذلك، وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال أجاب عنه سماحته بتاريخ 23\ 8 \ 1412 هـ.

(21/23)

14 - التربية لا توجب المحرمية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح . أ . ح . ق . سلمه الله .
سلام عليكم ورحمة الله وبركاته . وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم (513) وتاريخ 5\2\1407 هـ الذي تسأل فيه عن جملة من الأسئلة (1) .
وأفيدك بأنه يلزمك منع زوجتك من حضور الاحتفال الذي فيه اختلاط بالرجال الأجانب , ولو لم يرض والدها بالمنع ؛ لأنه لا طاعة لمخلوق في معصية الخالق , وعليك إبلاغ الجهة المختصة بطرفكم وهي هيئة الأمر بالمعروف لمنع وجود الرجال مع النساء في الاحتفالات .
وأما البنت التي رباها والدكم منذ صغرها , فإنكم لا تكونون بذلك محارم لها , ولا يجوز لكم أن تقبلوها , ويلزمها الحجاب عنكم , إلا إذا كانت رضعت من أمكم أو من زوجة
__________
(1) سؤال من الأخ ح . أ . ح . ق . وأجاب عنه سماحته بتاريخ 27\3\1407 هـ .

(21/24)

لأبيكم أو من أي أخت من أخواتكم، خمس رضعات فأكثر في الحولين، وكذلك إذا كنتم رضعتم من أمها خمس رضعات فأكثر، أو أرضعتكم أنتم وإياها امرأة أخرى خمس رضعات فأكثر في الحولين، فإنها تصير أختا لكم من الرضاع، يجوز لكم أن تسلموا عليها، وتكونون محارم لها في غير عقد النكاح .

(21/25)

زوج البنت من المحارم
س 15: هناك امرأة عندها بنت متزوجة، وهذه المرأة تتستر عن زوج ابنتها، ولا تأكل معه، وحتى أيام المناسبات لا تسلم عليه، فما الحكم في ذلك؟ (1)
ج: زوج البنت من المحارم لأمها؛ لقول الله سبحانه في بيان المحرمات: { وَأُمَّهَاتُ نِسَائِكُمْ } (2) وهذا أمر مجمع عليه بين أهل العلم، فأم المرأة وجداتها من جهة أبيها وأمها كلهن محارم لزوجها للآية المذكورة. لكن لا يلزمها كشف الحجاب له أو الأكل معه، فإن فعلت فهو الأحسن والأفضل حتى تسود المحبة والألفة بينهما، وحتى تمتثل حكم الله الذي أباح لها ذلك .
__________
(1) نشر في مجلة (اقرأ) العدد (802) في 7\16\ 1411 هـ.
(2) سورة النساء الآية 23

(21/26)

الحجاب عند زوج البنت
س 16: أنا امرأة لي ثمان بنات، وتزوج منهن أربع، أما اثنتان فأتحجب عن زوجيهما ، والأخريان أكشف الحجاب لزوجيهما. أرجو منكم الإفادة، هل علي شيء

(21/26)

في ذلك، وهل الحجاب جائز أم لا؟ (1)
ج: أزواج بناتك محارم لك، فلا حرج في الكشف لهم ما جرت به العادة، كالوجه واليدين والقدمين، وليس ذلك بواجب، لكن هو المشروع ؛ لقوله صلى الله عليه وسلم : « عليكم برخصة الله التي رخص لكم » (2) ، وقوله صلى الله عليه وسلم : « إن الله يحب أن تؤتى رخصه » (3) ، ولأن الحجاب عنهم مخالف للشرع، ومسبب للوحشة والبغضاء، فالذي ينبغي تركه، والعمل بالرخصة الشرعية، والكشف لبعضهم دون البعض الآخر يوجب الريبة والتساؤل ويسبب الوحشة والتكدر، فالمشروع تركه، أو أن تكشفي للجميع.
__________
(1) نشر في مجلة (الدعوة) العدد (1477) بتاريخ 25 شعبان 1415 هـ.
(2) رواه مسلم في (الصيام) باب جواز الصوم والفطر في شهر رمضان للمسافر برقم (1115).
(3) رواه الإمام أحمد (2\ 108) وابن حبان في باب ذكر استحباب قبول رخصة الله برقم (2742).

(21/27)

أبناء زوجك قبلك وبعدك محارم لك
س 17: سائلة تقول: تزوجت برجل له أولاد من غيرها. ثم طلقها وتزوج أخرى، وولدت له ولدا،

(21/27)

وطلقها ووضع الولد عندها، فقامت بتربيته، ولم ترضعه، وتسأل هل الجميع من محارمها؟ (1)
ج: كل أبناء زوجك قبلك وبعدك يعتبرون محارم لك، ولا يلزمك الحجاب عنهم ؛ لقول الله جل وعلا في سورة النور : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ } (2) الآية- والبعولة: هم الأزواج- أوضح الله سبحانه في هذه الآية أن آباء الأزواج وأبناء الأزواج كلهم محارم للمرأة .
__________
(1) سؤال من الأخت م. ع. ق. أجاب عنه سماحته برقم (1318 \ 1) في 15\5\1410 هـ.
(2) سورة النور الآية 31

(21/28)


باب الشروط والعيوب في النكاح - مجموع فتاوى ابن باز

باب الشروط والعيوب في النكاح

(21/29)

18 - النهي عن نكاح الشغار
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ص. ع. ي. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم المؤرخ في 18\6\1393 هـ، وصل وصلكم الله بهداه، وما تضمنه من السؤال كان معلوما، وهذا نصه وجوابه: (أخوان شقيقان، لكل واحد منهما ابن وبنت، فطلب أحد الأخوين من أخيه أن يزوج ابنه ابنته فامتنع أولا، وقال له: لا أزوج ابنك ابنتي، إلا بشرط أن تزوج ابني ابنتك، فاتفقا وتراضيا على ذلك، فدفع أحدهما مبلغا من المال مقابل زواج ابنه، فرد الأخ المدفوع إليه ذلك المبلغ مقابل زواج ابنه كذلك، وعقد كل واحد منهما على ابنته لابن أخيه في مجلس واحد، وصادف أن أحد الابنين كان غائبا والآخر موجودا فتزوج الحاضر وبقي الغائب مؤجلا زواجه حتى يصل، نطلب من فضيلتكم سرعة رد الجواب، وحكم الشرع الشريف في هذه القضية، حتى نتلافى الموضوع قبل أن يسافر الغائب ويتزوج ابنة عمه) انتهى (1) .
__________
(1) سؤال من الأخ ص. ع. ي. أجاب عنه سماحته برقم (1758) في 6\ 8\ 1393 هـ.

(21/31)

ج: العقد الذي تم في هذا النكاح غير صحيح ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم النهي عن الشغار، والنكاح المذكور هو عين الشغار، فالواجب التفريق بين المذكورين، ومن كانت لها رغبة في زوجها فلا مانع من تجديد العقد عليها، من غير شرط تزويج الثانية الشخص الثاني، ومن ليس لها رغبة وجب على زوجها طلاقها طلقة واحدة، حسما لمادة التعلق بها، وقد كتبنا في هذه المسألة رسالة إليكم بطيه نسخة منها، وفق الله الجميع للفقه في دينه، والثبات عليه، إنه خير مسئول.
والسلام عليكم ورحمة الله وبركاته .

(21/32)

19 - الواجب التوبة من نكاح
الشغار وتجديد النكاح عند الرغبة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. ع. م. وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته. أما بعد (1) :
فقد حضر عندي من رمز لاسمه بـ ع. ل. م. وذكر أنه خطب منك أختك، فأجبته إلى ذلك بشرط أن يزوجك بنته، فأجاب إلى ذلك، وتم العقد له على أختك ولك على بنته، هكذا قال، واستفتاني في ذلك ، فأخبرته أن هذا العقد على هذا الوجه لا يجوز؛ لكونه من نكاح الشغار الذي نهى عنه النبي صلى الله عليه وسلم، وهو المسمى عند البادية نكاح البدل، والواجب عليكما جميعا التوبة من ذلك، والندم على ما وقع، إذا كان الواقع هو ما قاله، ويلزمكما جميعا أيضا تجديد النكاح إذا كانت كل واحدة ترغب في صاحبها، على أن يكون التجديد بدون شرط البدل في حق كل واحدة، أما إن كانتا لا ترغبان
__________
(1) إجابة من سماحته للأخ ع. ع. م. برقم (2032\ 1خ) في 15\ 7\1394 هـ.

(21/33)

في البقاء مع أزواجهما، فالواجب طلاقهما طلقة واحدة، وليس لك مهر إذا كنت قد دخلت ببنته، كما أنه ليس له مهر إذا كان قد دخل بأختك ؛ لأن كل واحدة تستحق ما دفع إليها بما استحل من فرجها، ويذكر أنك لم تدخل ببنته فعلى هذا إذا كانت لا ترغب في تجديد النكاح لك عليها فليس لها مهر، وإذا أشكل عليكما شيء في الموضوع، فاحضرا عندي أو عند فضيلة قاضي عفيف، أو غيره من القضاة لسؤاله عما أشكل عليكم، وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته .

(21/34)

20 -
نكاح الشغار فاسد ويلحقه الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة قلوة ، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب كتابكم الكريم رقم (226) وتاريخ 2\5\ 1393 هـ، وصل وصلكم الله بهداه، وهذا نصه: (أفيدكم أنه يوجد لدي قضية بمحكمة قلوة وهي: جاءني شخصان وذكرا أنه حصل بينهما زواج، فزوج أحدهما الآخر على أخته على أن يزوجه ابنته عند بلوغها، ولما بلغت بنت المتزوج الأول، مما يظهر أنه حصل بينهما خلاف وطلق المتزوج زوجته ثلاثا، وتنازل الخاطب عن خطوبته، وعذرهما لدي أنهما أقدما على ما حصل في البداية، وهما يجهلان الحكم في ذلك، ولما علما أن ما حصل بينهما شغار لا يجوز، حصل بينهما ما حصل من طلاق المتزوج لزوجته، وتنازل الخاطب عن خطبته، وأفادا أن المطلق يرغب زوجته ويزيد بمهرها، وطلبا مني الحكم في ذلك وقد وضعت المرأة بعد الطلاق حملا كان بها وقت الطلاق، وأشكل علي حكم هذا الطلاق، هل يعتبر وتحرم عليه

(21/35)

به أم لا؟ وأوجب هذا أن أحرر لكم الواقع وآمل إفادتي من قبلكم بما يصح اتباعه في القضية) انتهى (1) .
وأفيد فضيلتكم بأن النكاح المذكور على الوجه المذكور نكاح فاسد في أصح قولي العلماء، والأرجح لحوق الطلاق في النكاح الفاسد كما لا يخفى، لكن لا يقع بهذا الطلاق إلا طلقة واحدة ؛ لما ثبت في صحيح مسلم عن ابن عباس رضي الله عنهما أن مثل هذا الطلاق كان يعتبر طلقة واحدة في عهد النبي صلى الله عليه وسلم، وعهد أبي بكر ، وسنتين من خلافة عمر . . . الحديث، وقد أفتى بذلك جمع من السلف والخلف، وهو الذي نفتي به، وهو اختيار شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم رحمهما الله، وعليه لا مانع من ردها عليه بنكاح جديد بشروطه المعتبرة شرعا، ويبقى له طلقتان. وأسأل الله أن يوفق الجميع لإصابة الحق في القول والعمل، إنه خير مسئول والسلام عليكم ورحمة الله وبركاته .
__________
(1) سؤال من م. ح. م. أجاب عنه سماحته برقم (343\ خ) في 27\ 2\ 1393 هـ.

(21/36)

جواز الاصطلاح على
تعزير المتشاغرين بمبلغ من المال
س 21: نحن قبيلة إذا صار عندنا زواج الشغار، تأخذ القبيلة مبلغا وقدره خمسة عشر ألف ريال على المتشاغرين، جزاء لهما وردعا، فهل أخذ هذا المبلغ من المتزوجين يكون حلالا أم لا علما بأن القبيلة تضعه في صندوقها الذي تنفقه على المحتاج؟
ج: إذا اصطلحت القبيلة، واتفقت فيما بينها، على تعزير المتشاغرين، بمبلغ من المال، حتى يرتدعوا عن نكاح الشغار، هذا إن شاء الله في محله، من باب إنكار المنكر بالمال، وإنكار المنكر بالمال، والتعزير بالمال أمر معروف في الشريعة، في أصح قولي العلماء، فإذا اتفقت القبيلة على أن من تزوج شغارا، يعاقب بمال معين، فلا بأس إذا كانت الدولة أقرت على ذلك، ولم يحصل من الدولة، ولا من المحكمة معارضة، بل أقروهم على ذلك، فلا بأس إن شاء الله.
والشغار هو أن يقول كل واحد: زوجني وأزوجك، زوجني بنتك وأنا أزوجك بنتي، أو زوجني أختك وأزوجك أختي، أو بنتي . هذا نهى عنه النبي عليه الصلاة والسلام،

(21/37)

والنبي صلى الله عليه وسلم نهى عن الشغار، قال: « والشغار أن يقول الرجل: زوجني بنتك وأزوجك بنتي، أو زوجني أختك وأزوجك أختي » (1) هذا معناه جعل كل واحدة مهرا للأخرى، وهذا يفضي إلى فساد كبير، وإلى ظلم للنساء، وإلى تعطيل للمال، الذي هو مطلوب في الزواج، حيث قال الله سبحانه وتعالى: { أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ } (2) فالمقصود أن الشغار منكر، فإذا اصطلح أهل القرية أو القبيلة على معاقبة من فعله، ولم تعترض الدولة ولا المحكمة على ذلك، بل أقروهم وسكتوا عنهم، فإن هذا التعزير مناسب، وفي محله، ويجعل في المصلحة العامة، في الصندوق الذي فيه مصلحة عامة: تزويج الفقراء، أو في وجوه الإصلاح، أو ما أشبه ذلك .
__________
(1) صحيح مسلم النكاح (1416),سنن النسائي النكاح (3338),سنن ابن ماجه النكاح (1884),مسند أحمد بن حنبل (2/439).
(2) سورة النساء الآية 24

(21/38)

وجوب موافقة الولي في عقد النكاح
س 22: هل تجب موافقة الولي في حالة زواج المرأة الثيب مرة أخرى؟ وما شروط الزواج الصحيح في حالتها؟ (1)
__________
(1) نشر في مجلة (الدعوة) العدد (1640) بتاريخ 11 محرم 1419 هـ.

(21/38)

ج: من شرط صحة النكاح: صدوره عن ولي، سواء كانت المرأة بكرا أو ثيبا ؛ لقول النبي صلى الله عليه وسلم: « لا نكاح إلا بولي » (1) ، وقوله صلى الله عليه وسلم: « لا تزوج المرأة المرأة، ولا المرأة نفسها » (2) ، ولكن الأيم لا بد من إذنها صريحا، وهي الثيب، أما البكر فيكفي سكوتها، لقول النبي صلى الله عليه وسلم: « لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن، قالوا: يا رسول الله وكيف إذنها؟ قال: أن تسكت » (3) متفق على صحته .
وروى مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال: « الأيم أحق بنفسها من وليها، والبكر يستأذنها أبوها وإذنها صماتها » (4) ، ومعنى قوله صلى الله عليه وسلم: « الأيم أحق بنفسها من وليها » (5) أنه ليس لوليها تزويجها إلا بإذن صريح
__________
(1) رواه الإمام أحمد (1\ 250) وابن حبان باب (ذكر نفي إجازة النكاح بغير ولي) برقم (4075).
(2) رواه ابن ماجه في (النكاح) باب ( لا نكاح إلا بولي ) برقم (1882).
(3) رواه البخاري في (النكاح) باب ( لا ينكح الأب وغيره البكر والثيب إلا برضاها) برقم (5136) ومسلم في (النكاح) باب (استئذان الثيب في النكاح بالنطق) برقم (1419).
(4) رواه مسلم في (النكاح) باب (استئذان الثيب في النكاح بالنطق) برقم (1421) .
(5) صحيح مسلم النكاح (1421),سنن الترمذي النكاح (1108),سنن النسائي النكاح (3260),سنن أبو داود النكاح (2098),سنن ابن ماجه النكاح (1870),مسند أحمد بن حنبل (1/274),موطأ مالك النكاح (1114),سنن الدارمي النكاح (2188).

(21/39)

منها ؛ جمعا بين الأحاديث في هذا الباب، وهذا هو قول جمهور أهل العلم، وهو الحق الموافق للأحاديث الصحيحة. والله ولي التوفيق .

(21/40)

الزواج يشرع إعلانه
س23: ما حكم اللعب في الزواج وهو مثل الخطوة والرقص من غير طبل وما يشابه ذلك؟ (1)
ج: الزواج يشرع إعلانه بالدف والأغاني المعتادة بين النساء في الليل. وهذا من باب إعلان النكاح حتى لا يكون سفاحا، فالنساء فيما بينهن إذا غنين بينهن بغنائهن المعتاد بين النساء في مدح الزوج، أو أهل الزوجة ونحو ذلك، أو ضربن الدف بينهن من دون اختلاط بالرجال، فلا بأس بذلك، والرقص إذا رقصت المرأة بين نسائها بين أخواتها ليس فيه بأس، أما الخطوة فلا نعرف الخطوة. الخطوة هذه لا نعرفها لكن إذا كانت الخطوة معناها الرقص بين النساء أو معناها إيجاد الوليمة للأقارب، فهذا لا بأس به، ينبغي للسائل أن يبين الخطوة. ما هي الخطوة، يبينها ما هي صفتها.
__________
(1) من أسئلة الحج في منى يوم التروية .

(21/40)

المسلمون على شروطهم
س24: لقد اتفقت مع والد زوجتي على أنني بعد الزواج سوف أسكن بجوارهم، ولكن بعد زواجي اضطررت أن أسكن بعيدا عنهم في بلد آخر ونظرا لظروف معيشتي وعملي فقد وافقت زوجتي على أن تنتقل معي، غير أن والد زوجتي رافض بشدة، فهل في هذه الحالة أكون نقضت العهد وأكون آثما، على أن زوجتي لا تمانع . أفتونا مأجورين؟ (1)
ج: إذا رضيت زوجتك فلا بأس أن تنتقل بها، أما إذا لم ترض، فالمسلمون على شروطهم، وأما إذا رضيت فلك أن تنتقل، وليس لأمها ولا أبيها منعها من ذلك ؛ لأنك قد تحتاج لها فلا حرج، أما إذا صارت مع والديها تريد الوفاء بالشرط فعليك أن توفي بالشرط ؛ لقول النبي صلى الله عليه وسلم: « المسلمون على شروطهم » (2) ، ويقول صلى الله عليه وسلم:
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 27\ 12\ 1418 هـ.
(2) رواه الترمذي في (الأحكام) باب ما ذكر عن رسول الله صلى الله عليه وسلم في الصلح برقم (1352).

(21/41)

« إن أحق الشروط أن يوفى بها ما استحللتم به الفروج » (1) متفق على صحته .
__________
(1) رواه البخاري في (الشروط) باب الشروط في المهر برقم (2721) ومسلم في (النكاح) باب الوفاء بالشروط في النكاح برقم (1418).

(21/42)

النكاح بدون ولي منكر
س 25: امرأة تزوجت بدون إذن وليها من تارك الصلاة ، ونصحت مرارا، وهي مسلمة وتصلي، فما الحكم؟ (1)
ج: جمعت منكرين: المنكر الأول: زواجها بدون ولي، والمنكر الثاني: زواجها من تارك الصلاة وهي مسلمة، وهذا لا يجوز؛ لأن تارك الصلاة كافر إذا كان يجحد وجوبها.
__________
(1) من فتاوى حج عام 1407 هـ ، الشريط الخامس.

(21/42)

مسألة
س 26: هل مثل هذا الزواج المذكور في السؤال السابق، لا يعد زواجا، وإن أنجب من هذا الزواج، فما حكمه؟ وحكم عشرته؟ (1)
__________
(1) من فتاوى حج عام 1407 هـ، الشريط الخامس.

(21/42)

ج: هذا الزواج لا يصح ؛ لأن هذا فيه شبهة، وعليه أن يطلقها طلقة واحدة، حتى لا يكون له شبهة عليها وإلا ما يصح ؛ لأن الكثيرين من أهل العلم يرون أن ترك الصلاة ليس بكفر إذا كان لم يجحد وجوبها، وإن كان يجحد وجوبها فهو كافر بالإجماع، وعدم الولي عند الجمهور أيضا مبطل للنكاح، واجتمع فيه مبطلان: عدم الولي، وعدم كونه مسلما وهي مسلمة، وهذا نكاح غير صحيح، لكن للشبهة أولادهم تلحقهم من أجل الشبهة، وعليه أن يفارقها حتى يتوب إلى الله، ويعقد عقدا جديدا، ولا يجوز له البقاء معها، وعليه أن يجدد التوبة، وأن يعقد من جديد إذا كان يرغبها وهي ترغبه، إذا كان وليها مسلما، أو من ينوب عنه بالولاية الشرعية .

(21/43)

من تزوج من كسب حرام فزواجه صحيح إذا تاب
س27: رجل ماله كله حرام، وتزوج منه، وحج منه، وعمل تجارة ويريد التوبة، فماذا يصنع؟ (1)
ج: إذا تاب تاب الله عليه، والمال محل نظر، بعض
__________
(1) من فتاوى حج عام 1407 هـ، الشريط الخامس.

(21/43)

أهل العلم يراه له ؛ لقول الله تعالى: { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) فإذا أخذ منه ما يسد حاجته وتصدق منه إن شاء الله يكفي، وإن تطهر منه كله وتصدق به في وجوه البر وجدد كسبا طيبا، فهذا أحوط وأحسن، لكن إذا كان فقيرا ينتفع به ؛ لأن الله قال: { فَلَهُ مَا سَلَفَ } (2) وهذا يعم الكفار الذين أسلموا وقد كانوا يستعملون الربا وهو حرام وترك لهم، ولم يقل لهم رسول الله صلى الله عليه وسلم: ردوا المال الربوي، بعد أن تابوا وأسلموا عليه، فهذا المسلم قال بعض أهل العلم: إنه مثل الكافر، لا يكون أردى من الكافر، فهو أولى من الكافر إذا تاب ؛ لأن منعه من المال قد ينفره من التوبة أيضا، وإن تيسر إخراجه والصدقة به فهذا أحوط ؛ خروجا من خلاف العلماء، والحج صحيح ؛ لأنه عمل بدني ليس له تعلق بالمال .
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275

(21/44)

إذا كان الشاهد لا يصلي يعاد عقد النكاح
س28: رجل مسلم ملتزم بدينه، محافظ على الصلوات الخمس، تزوج من امرأة مسلمة، فكان أحد الشاهدين

(21/44)

على عقد النكاح رجل لا يصلي، وربما وقع في الكبائر كشرب الخمر، فهل عقد النكاح في مثل هذه الحالة صحيح من الناحية الشرعية؟ علما بأنه قد حضر لكتابة العقد عدد كبير من الرجال المسلمين المصلين، وشهدوا بأنفسهم إجراءات الصك للزواج. فما حكم ما وقع بين الزوجين من النكاح، وهل يلزم أن نعيد كتابة العقد؟ (1)
ج: إذا كان عند العقد عند قول الولي: زوجتك، وعند قول الزوج: قبلت، لم يحضرهما إلا شاهدان أحدهما لا يصلي، فيعاد العقد؛ لأنه ليس بعدل ؛ لأن العقد لا بد فيه من شاهدي عدل مع الولي، فإذا كان عند إجراء العقد، حين قال الولي: زوجتك، وحين قال الزوج: قبلت، لم يحضرهما إلا شاهدان، أحدهما فاجر معروف الفجور، أو كافر كتارك الصلاة، فإنه يجدد العقد .
__________
(1) نشر في مجلة (الدعوة) العدد (1644) في 10 صفر 1419 هـ.

(21/45)

حكم النكاح بدون عقد
س 29: رجل تزوج امرأة بدون عقد نكاح، وبدون أي شهود، بعد أن تحقق من أنها حامل في ثلاثة أشهر،

(21/45)

فعمل عقد النكاح، ثم ولدت، ثم حملت للمرة الثانية، وهي حامل طلقها طلقة واحدة، ثم بعد أسبوع طلقها بثلاث، وسأل رجلا ليس بعالم، قال له: ليس عليك شيء استمر بزوجتك. فكيف حال الولد الأول؟ وكيف طلاقها بالثلاث؟ وبعد طلاق الثلاث استمرت الحياة الزوجية، ومعها الآن ثلاثة أطفال؟ (1)
ج: إذا كان فعله الأول بغير عقد، فهو- نسأل الله العافية - زنا صريح، والزنا ولده لا يلحق الزاني، بل يتبع المرأة، وعليه الحد الشرعي، حد الزنا، إن كان محصنا يرجم حتى يموت، وإن كان بكرا يجلد مائة ويغرب عاما، وعليه أن يراجع المحكمة في بلده، حتى يفهموه ويعلموه ما يلزم .
نسأل الله لنا وله الهداية.
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 28\ 12\1412 هـ.

(21/46)

شرط الطلاق بيد المرأة غير صحيح
س 30: امرأة اشترطت قبل عقد الزواج على الخاطب أن لا يطلقها، وقبل الزوج هذا الشرط، فهل هذا الشرط

(21/46)

صحيح أم لا؟ وهل يحق للمرأة أن تشترط أن يكون حل عقدة النكاح بيدها؟ (1)
ج: هذا الشرط ليس بصحيح، له أن يطلقها متى شاء، ولا يجوز شرط الطلاق بيدها، الصواب لا يجوز شرط الطلاق بيدها، ولا شرط أنه لا يطلقها، يعني قد تأتي أمور توجب الطلاق، وإذا شرط أن لا يطلقها، فله أن يطلقها، نعم إذا دعت الحاجة إلى طلاقها ؛ لأن الشرط غير صحيح .
__________
(1) من أسئلة حج عام 1418 هـ ، الشريط السادس .

(21/47)

الأولى عدم تزويج من يعمل في البنوك الربوية
س31: تقدم شاب لخطبة ابنتي البالغة من العمر (27) عاما، وحصل بيننا توافق من جميع النواحي، إلا أن الشاب يعمل في أحد البنوك الربوية، وعندما طلبنا منه ترك البنك قال: لو وجد عملا آخر فإنه ليس لديه مانع، بشرط أن يكون قريبا من راتبه الحالي في البنك، كما أن لديه أسرتين يصرف عليهما، كما أن عمله في قسم (الصرف) في البنك، أفتوني هل علي إثم في تزويج هذا الشخص؟ (1)
ج: إذا كان حال الخاطب ما ذكر، فالنصيحة ألا يزوج ما دام في العمل المذكور. وفق الله الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
__________
(1) نشر في هذا المجموع ج (19) سؤال رقم (237) ص (387).

(21/48)

زوجي مدمن على التدخين
س 32: زوجي مدمن على التدخين، وهو يعاني من الربو، ووقعت بيننا مشكلات عدة من أجل الإقلاع عنه، وقبل خمسة أشهر صلى زوجي ركعتين لله وحلف بألا يعود إلى التدخين، ولكنه عاد للتدخين بعد أسبوع من حلفه، وعادت المشكلات بيننا، وطلبت منه الطلاق، ولكنه وعدني بعدم العودة إليه وتركه للأبد، لكنني غير واثقة منه تماما، فما رأيكم السديد؟ وما كفارة حلفه؟ وبماذا تنصحونني؟ جزاكم الله خيرا (1) .
ج: الدخان من الخبائث المحرمة، ومضاره كثيرة، وقد قال الله سبحانه في كتابه الكريم في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقال في سورة الأعراف في وصف النبي محمد عليه الصلاة والسلام : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (3) ولا شك أن الدخان من الخبائث، فالواجب على زوجك تركه والحذر منه
__________
(1) نشر في مجلة (الدعوة) العدد (1697) في 10\3 \ 1420هـ.
(2) سورة المائدة الآية 4
(3) سورة الأعراف الآية 157

(21/49)

طاعة لله سبحانه ولرسوله صلى الله عليه وسلم، وحذرا من أسباب غضب الله، وحفاظا على سلامة دينه، وصحته، وعلى حسن العشرة معك.
والواجب عليه عن حلفه كفارة يمين، مع التوبة إلى الله سبحانه من عوده إليه، والكفارة هي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة مؤمنة، ويكفي في ذلك أن يعشيهم، أو يغديهم، أو يعطي كل واحد نصف صاع من قوت البلد، وهو كيلو ونصف تقريبا. وإذا لم يستطع فصيام ثلاثة أيام.
ونوصيك بعدم مطالبته بالطلاق إذا كان يصلي وسيرته طيبة وترك التدخين، أما إن استمر على المعصية فلا مانع من طلب الطلاق، ونسأل الله له الهداية والتوفيق للتوبة النصوح .

(21/50)

33 - نكاح الفاسق صحيح
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ س. د. ك. رئيس جمعية الثقافة الإسلامية في كمبالا أوغندا ، وفقه الله لما فيه رضاه، وزاده وإخوانه أعضاء الجمعية من العلم والإيمان، ونصر به دينه آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد وصلني كتابكم الكريم المؤرخ في 5\5\1406 هـ وصلكم الله بحبل الهدى والتوفيق، وقد تضمن سؤالين أحدهما: السؤال عن صحة ما بلغكم عني أني أقول: إن المسلم إذا كان فاسقا، ونكح امرأة ثم تاب إلى الله، يكون نكاحه الأول غير شرعي، ولا بد أن يعيد نكاح تلك المرأة نكاحا شرعيا.
والجواب: هذا الخبر على هذا الوجه لا صحة له ؛ لأن نكاح الفاسق للمرأة المسلمة أو الكتابية المحصنة صحيح، وإنما الصادر مني أن الكافر إذا نكح المسلمة ثم أسلم، فإن نكاحه غير صحيح ؛ لأن الله جل وعلا قال في كتابه الكريم في
__________
(1) صدر من مكتب سماحته برقم (994\ خ) في 4\9\1406 هـ.

(21/51)

سورة البقرة : { وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } (1) والمعنى لا تزوجوهم على المسلمات حتى يؤمنوا، وقال سبحانه في سورة الممتحنة : { فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (2) الآية. فإذا تاب ورجع إلى الإسلام فلا مانع من تزويجه المسلمة، التي أبطلنا نكاحه لها لما كان كافرا .
__________
(1) سورة البقرة الآية 221
(2) سورة الممتحنة الآية 10

(21/52)


باب نكاح الكفار - مجموع فتاوى ابن باز

باب نكاح الكفار

(21/53)

ما حكم نكاح نساء أهل الكتاب ؟ (1)
ج : حكم ذلك الحل والإباحة عند جمهور أهل العلم لقول الله سبحانه : { وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2) والمحصنة هي : الحرة العفيفة في أصح أقوال علماء التفسير .
قال الحافظ ابن كثير رحمه الله في تفسير هذه الآية ما نصه :
وقوله : { وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ } (3) أي وأحل لكم نكاح الحرائر العفائف من النساء المؤمنات وذكر هذا توطئة لما بعده وهو قوله تعالى : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (4) فقيل : أراد المحصنات الحرائر دون الإماء حكاه ابن جرير عن مجاهد وإنما قال مجاهد : المحصنات الحرائر ، فيحتمل أن يكون أراد ما حكاه عنه ، ويحتمل أن يكون أراد بالحرة
__________
(1) نشر في مجلة البحوث العدد 21 عام 1408 هـ .
(2) سورة المائدة الآية 5
(3) سورة المائدة الآية 5
(4) سورة المائدة الآية 5

(21/55)

العفيفة كما في الرواية الأخرى عنه وهو قول الجمهور هاهنا ، وهو الأشبه لئلا يجتمع فيها أن تكون ذمية وهي مع ذلك غير عفيفة ، فيفسد حالها بالكلية ويتحصل زوجها على ما قيل في المثل : حشف وسوء كيل ، والظاهر من الآية أن المراد بالمحصنات العفيفات عن الزنا كما قال تعالى في الآية الآخرى : { مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلَا مُتَّخِذَاتِ أَخْدَانٍ } (1) ثم اختلف المفسرون والعلماء في قوله : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (2) هل يعم كل كتابية عفيفة سواء كانت حرة أو أمة حكاه ابن جرير عن طائفة من السلف ممن فسر المحصنة بالعفيفة ، وقيل : المراد بأهل الكتاب هاهنا الإسرائيليات وهو مذهب الشافعي ، وقيل : المراد بذلك الذميات دون الحربيات لقوله تعالى : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ } (3) الآية ، وقد كان عبد الله بن عمر لا يرى التزويج بالنصرانية ويقول : لا أعلم شركا أعظم من أن تقول : إن ربها عيسى ، وقد قال الله تعالى : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (4) الآية ، وقال ابن أبي حاتم : حدثنا أبي حدثنا محمد بن حاتم بن سليمان المؤدب ، حدثنا القاسم
__________
(1) سورة النساء الآية 25
(2) سورة المائدة الآية 5
(3) سورة التوبة الآية 29
(4) سورة البقرة الآية 221

(21/56)

بن مالك - يعني المزني - حدثنا إسماعيل بن سميع عن أبي مالك الغفاري قال : نزلت هذه الآية : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) قال : فحجز الناس عنهن حتى نزلت الآية التي بعدها : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (2) فنكح الناس نساء أهل الكتاب ، وقد تزوج جماعة من الصحابة من نساء النصارى ، ولم يروا بذلك بأسا أخذا بهذه الآية الكريمة : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (3) فجعلوا هذه مخصصة للتي في سورة البقرة : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (4) إن قيل بدخول الكتابيات في عمومها ، وإلا فلا معارضة بينها وبينها لأن أهل الكتاب قد انفصلوا في ذكرهم عن المشركين في غير موضع كقوله تعالى : { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ } (5) وكقوله : { وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا } (6) الآية ، انتهى المقصود من كلام الحافظ ابن كثير رحمه الله .
وقال أبو محمد موفق الدين عبد الله بن أحمد بن قدامة الحنبلي رحمه الله في كتابه المغني ما نصه : ليس بين أهل العلم بحمد الله اختلاف في حل حرائر نساء أهل الكتاب ،
__________
(1) سورة البقرة الآية 221
(2) سورة المائدة الآية 5
(3) سورة المائدة الآية 5
(4) سورة البقرة الآية 221
(5) سورة البينة الآية 1
(6) سورة آل عمران الآية 20

(21/57)

وممن روي عنه ذلك عمر وعثمان وطلحة وحذيفة وسلمان وجابر وغيرهم ، قال ابن المنذر : ولا يصح عن أحد من الأوائل أنه حرم ذلك ، وروى الخلال بإسناده أن حذيفة وطلحة والجارود بن المعلى وأذينة العبدي تزوجوا نساء من أهل الكتاب ، وبه قال سائر أهل العلم ، وحرمته الإمامية تمسكا بقوله تعالى : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) { وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ } (2) ولنا قول الله تعالى : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (3) إلى قوله : { وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ } (4) وإجماع الصحابة فأما قوله سبحانه : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (5) فروي عن ابن عباس رضي الله عنهما أنها نسخت بالآية التي في سورة المائدة ، وكذلك ينبغي أن يكون ذلك في الآية الأخرى لأنهما متقدمتان ، والآية التي في المائدة متأخرة عنهما .
وقال آخرون : ليس هذا نسخا فإن لفظ المشركين بإطلاقه لا يتناول أهل الكتاب بدليل قوله سبحانه : { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ } (6)
__________
(1) سورة البقرة الآية 221
(2) سورة الممتحنة الآية 10
(3) سورة المائدة الآية 5
(4) سورة المائدة الآية 5
(5) سورة البقرة الآية 221
(6) سورة البينة الآية 1

(21/58)

وقال : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ } (1) وقال : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (2) وقال : { مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ } (3) وسائر القرآن يفصل بينهما فدل على أن لفظة المشركين بإطلاقها غير متناولة لأهل الكتاب ، وهذا معنى قول سعيد بن جبير وقتادة ، ولأن ما احتجوا به عام في كل كافرة وأيقنا خاصة في حل أهل الكتاب ، والخاص يجب تقديمه ، إذا ثبت هذا فالأولى أن لا يتزوج كتابية لأن عمر رضي الله عنه قال للذين تزوجوا من نساء أهل الكتاب : طلقوهن . فطلقوهن إلا حذيفة ، فقال له عمر : طلقها قال : تشهد أنها حرام ؟ قال : هي خمرة طلقها . قال : تشهد أنها حرام ؟ قال : هي خمرة . قال : قد علمت أنها خمرة ولكنها إلي حلال . فلما كان بعد طلقها ، فقيل له : ألا طلقتها حين أمرك عمر . قال : كرهت أن يرى الناس أني ركبت أمرا لا ينبغي لي . ولأنه ربما مال إليها قلبه فتفتنه وربما كان بينهما ولد فيميل إليها (4) . انتهى كلام صاحب المغني رحمه الله .
__________
(1) سورة البينة الآية 6
(2) سورة المائدة الآية 82
(3) سورة البقرة الآية 105
(4) المغني لابن قدامة ( 6\ 589 ) .

(21/59)

والخلاصة مما ذكره الحافظ ابن كثير وصاحب المغني رحمة الله عليهما أنه لا تعارض بين قوله سبحانه في سورة البقرة : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) الآية وبين قوله عز وجل في سورة المائدة : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (2) الآية لوجهين أحدهما : أن أهل الكتاب غير داخلين في المشركين عند الإطلاق لأن الله سبحانه فصل بينهم في آيات كثيرات مثل قوله عز وجل : { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ } (3) الآية ، وقوله سبحانه : { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا } (4) الآية ، وقوله عز وجل : { مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ } (5) الآية ، إلى غير ذلك من الآيات المفرقة بين أهل الكتاب والمشركين وعلى هذا الوجه لا تكون المحصنات من أهل الكتاب داخلات في المشركات
__________
(1) سورة البقرة الآية 221
(2) سورة المائدة الآية 5
(3) سورة البينة الآية 1
(4) سورة البينة الآية 6
(5) سورة البقرة الآية 105

(21/60)

المنهي عن نكاحهن في سورة البقرة فلا يبقى بين الآيتين تعارض ، وهذا القول فيه نظر ، والأقرب أن أهل الكتاب داخلون في المشركين والمشركات عند الإطلاق رجالهم ونساؤهم ، لأنهم كفار مشركون بلا شك ، ولهذا يمنعون من دخول المسجد الحرام لقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا } (1) لآية ، ولو كان أهل الكتاب لا يدخلون في اسم المشركين عند الإطلاق لم تشملهم هذه الآية ولما ذكر سبحانه عقيدة اليهود والنصارى في سورة براءة قال بعد ذلك : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (2) فوصفهم جميعا بالشرك لأن اليهود قالوا : عزير ابن الله والنصارى قالوا : المسيح ابن الله ، ولأنهم جميعا اتخذوا أحبارهم ورهبانهم أربابا من دون الله ، وهذا كله من أقبح الشرك والآيات في هذا المعنى كثيرة والوجه الثاني : أن آية المائدة مخصصة لآية البقرة والخاص يقضي على العام ويقدم عليه كما هو معروف في الأصول وهو مجمع عليه في الجملة ، وهذا هو الصواب ،
__________
(1) سورة التوبة الآية 28
(2) سورة التوبة الآية 31

(21/61)

وبذلك يتضح أن المحصنات من أهل الكتاب حل للمسلمين غير داخلات في المشركات المنهي عن نكاحهن عند جمهور أهل العلم بل هو كالإجماع منهم لما تقدم في كلام صاحب المغني ، ولكن ترك نكاحهن والاستغناء عنهن بالمحصنات من المؤمنات أولى وأفضل لما جاء في ذلك عن أمير المؤمنين عمر بن الخطاب رضي الله عنه وابنه عبد الله وجماعة من السلف الصالح رضي الله عنهم . ولأن نكاح نساء أهل الكتاب فيه خطر ولا سيما في هذا العصر الذي استحكمت فيه غربة الإسلام وقل فيه الرجال الصالحون الفقهاء في الدين وكثر فيه الميل إلى النساء والسمع والطاعة لهن في كل شيء إلا ما شاء الله فيخشى على الزوج أن تجره زوجته الكتابية إلى دينها وأخلاقها كما يخشى على أولادهما من ذلك والله المستعان فإن قيل : فما وجه الحكمة في إباحة المحصنات من أهل الكتاب للمسلمين وعدم إباحة المسلمات للرجال من أهل الكتاب ، فالجواب عن ذلك والله أعلم أن يقال : إن المسلمين لما آمنوا بالله وبرسله وما أنزل عليهم ومن جملتهم موسى بن عمران وعيسى ابن مريم عليهما الصلاة والسلام ومن جملة ما أنزل على الرسل التوراة المنزلة على موسى والإنجيل المنزل على عيسى لما آمن المسلمون بهذا كله أباح الله لهم

(21/62)

نساء أهل الكتاب المحصنات فضلا منه عليهم وإكمالا لإحسانه إليهم ، ولما كفر أهل الكتاب بمحمد صلى الله عليه وسلم وما أنزل عليه من الكتاب العظيم وهو القرآن حرم الله عليهم نساء المسلمين حتى يؤمنوا بنبيه ورسوله محمد صلى الله عليه وسلم خاتم الأنبياء والمرسلين ، فإذا آمنوا به حل لهم نساؤنا وصار لهم ما لنا وعليهم ما علينا ، والله سبحانه هو الحكم العادل البصير بأحوال عباده العليم بما يصلحهم الحكيم في كل شيء تعالى وتقدس وتنزه عن قول الضالين والكافرين وسائر المشركين . وهناك حكمة أخرى وهي أن المرأة ضعيفة سريعة الانقياد للزوج فلو أبيحت المسلمة لرجال أهل الكتاب لأفضى بها ذلك غالبا إلى دين زوجها فاقتضت حكمة الله سبحانه تحريم ذلك .

(21/63)

ترك الصلاة يبطل عقد النكاح
س35: ما حكم تارك الصلاة ؛ لأني سمعت في برنامج نور على الدرب، من أحد المشايخ، أنه إذا عقد المسلم عقد نكاح على إحدى الفتيات المسلمات وهي لا تصلي، يكون العقد باطلا، ولو صلت بعد الزواج، وعندنا في قريتنا (50%) لا يصلون قبل الزواج، نرجو التوضيح؟ (1)
ج: لقد دل الكتاب والسنة على أن الصلاة أهم وأعظم عبادة بعد الشهادتين، وأنها عمود الإسلام، وأن الواجب على جميع المكلفين من المسلمين المحافظة عليها وإقامتها كما شرع الله تعالى، قال سبحانه: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) وقال تعالى: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (3) وقال تعالى: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (4) فدل ذلك على أن الذي لا يصلي لا يخلى سبيله، بل يقاتل، وقال تعالى:
__________
(1) من برنامج (نور على الدرب).
(2) سورة البقرة الآية 238
(3) سورة التوبة الآية 5
(4) سورة البقرة الآية 43

(21/64)

{ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } (1) فدل على أن من لم يصل ليس بأخ في الدين، والآيات في هذا المعنى كثيرة جدا، وثبت عن رسول الله صلى الله عليه وسلم أنه قال: « رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله » (2) ، وصح عنه صلى الله عليه وسلم أنه قال: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) ، خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح، عن بريدة بن الحصيب رضي الله عنه ، وخرج مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: « بين الرجل وبين الكفر والشرك ترك الصلاة » (4) ، والتعبير بالرجل لا يخرج المرأة، فإن الحكم إذا ثبت للرجل فهو للمرأة كذلك، وهكذا ما يثبت للمرأة يثبت للرجل، إلا بدليل يخص أحدهما، فهذه الأحاديث وما جاء في معناها كلها
__________
(1) سورة التوبة الآية 11
(2) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم (21511) والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم (2616).
(3) رواه الإمام الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621) .
(4) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).

(21/65)

تدل على أن تارك الصلاة يكون كافرا من الرجال والنساء بعد التكليف، وثبت في الحديث الصحيح أيضا أن النبي صلى الله عليه وسلم « لما سئل عن الأمراء الذين لا يقيمون الدين كما ينبغي هل نقاتلهم؟ قال: لا، إلا أن تروا كفرا بواحا عندكم من الله فيه برهان » (1) ، وفي لفظ آخر: « ما أقاموا فيكم الصلاة » (2) ، فدل على أن من لم يقم الصلاة فقد أتى كفرا بواحا، وقد اختلف العلماء في هذه المسألة، فقال بعضهم: إن الأحاديث الواردة في تكفير تارك الصلاة يراد بها الزجر والتحذير، وكفر دون كفر، وإلى هذا ذهب الأكثرون من الفقهاء، وذهب جمع من أهل العلم إلى أن تركها كفر أكبر، على ظاهر الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم، ومنها قوله عليه الصلاة والسلام: « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) والكفر متى عرف بأداة التعريف وهي (أل) وهكذا الشرك، فالمراد بهما الكفر الأكبر والشرك
__________
(1) رواه البخاري في (الفتن) باب قول النبي صلى الله عليه وسلم: '' سترون بعدي أمورا تنكرونها '' برقم (7056) ومسلم في (الإمارة) باب وجوب طاعة الأمراء في غير معصية برقم (1709).
(2) رواه مسلم في (الإمارة) باب خيار الأئمة وشرارهم برقم (1855).
(3) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).

(21/66)

الأكبر، وقال صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) فدل ذلك على أن المراد الكفر الأكبر؛ لأنه أطلقه صلى الله عليه وسلم على أمر واضح وهو أمر الصلاة، وهي عمود الإسلام، فكون تركها كفرا أكبر لا يستغرب، ولهذا ذكر عبد الله بن شقيق العقيلي التابعي الجليل، عن أصحاب النبي صلى الله عليه وسلم أنهم كانوا لا يرون شيئا تركه كفر غير الصلاة، فهذا يدل على أن تركها كفر أكبر بإجماع الصحابة رضي الله عنهم ؛ لأن هناك أشياء يعرفون عنها أنها كفر لكنه كفر دون كفر، مثل: البراءة من النسب، ومثل: القتال بين المؤمنين ؛ لقوله عليه الصلاة والسلام: « سباب المسلم فسوق وقتاله كفر » (2) فهذا كفر دون كفر إذا لم يستحله، ويقول صلى الله عليه وسلم: « إن كفرا بكم التبرؤ من آبائكم » (3) ، وقوله عليه الصلاة والسلام: « اثنتان
__________
(1) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621).
(2) رواه البخاري في (الإيمان) باب خوف المؤمن من أن يحبط عمله برقم (48) ومسلم في (الإيمان) باب بيان قول النبي صلى الله عليه وسلم: '' سباب المسلم فسوق '' برقم (64).
(3) رواه البخاري في (الحدود) باب رجم الحبلى من الزنا إذا أحصنت برقم (6830) بلفظ: '' أن تركبوا عن آبائكم ''.

(21/67)

في الناس هما بهم كفر، الطعن في النسب، والنياحة على الميت » (1) فهذا كله كفر دون كفر عند أهل العلم، لأنه جاء منكرا غير معرف بأل، وجاءت الأدلة الأخرى دالة على أن المراد به غير الكفر الأكبر، بخلاف الصلاة فإن أمرها عظيم، وهي أعظم شيء بعد الشهادتين، وعمود الإسلام، وقد بين الرب عز وجل حكمها لما شرع قتال الكفار، فقال: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (2) وقال عليه الصلاة والسلام: « نهيت عن قتل المصلين » (3) فدل على أن من لم يصل يقتل، ولا يخلى سبيله إذا لم يتب.
والخلاصة، أن القول الصواب الذي تقتضيه الأدلة هو: أن ترك الصلاة كفر أكبر، ولو لم يجحد وجوبها، ولو قال الجمهور بخلافه، فإن المناط هو الأدلة، وليس المناط كثرة القائلين، فالحكم معلق بالأدلة، والترجيح يكون بالأدلة، وقد قامت الأدلة على كفر تارك الصلاة كفرا أكبر، وأما قوله صلى الله عليه وسلم: « أمرت أن أقاتل الناس حتى يشهدوا أن لا
__________
(1) رواه مسلم في (الإيمان) باب إطلاق اسم الكفر على الطعن في النسب برقم (67).
(2) سورة التوبة الآية 5
(3) رواه أبو داود في (الأدب) باب في الحكم في المخنثين برقم (4928).

(21/68)

إله إلا الله، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها » (1) فيفسره قوله في الحديث الآخر: « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأني رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم، إلا بحق الإسلام » (2) ، متفق على صحته من حديث ابن عمر رضي الله عنهما ، فلا عصمة إلا بإقامة الصلاة، ولأن من لم يقم الصلاة لم يؤد حق لا إله إلا الله. ولو أن إنسانا يشهد أن لا إله إلا الله وأن محمدا رسول الله، ويصلي ويصوم ويتعبد، ثم جحد تحريم الزنا، وقال: إن الزنا حلال، كفر عند الجميع، أو قال: إن الخمر حلال أو اللواط، أو بال على المصحف متعمدا، أو وطئه متعمدا استهانة به، كفر، ولم تعصمه الشهادة أو نحو ذلك، مما يعتبر ناقضا من نواقض الإسلام، كما أوضح ذلك العلماء في باب حكم المرتد، في كل مذهب من المذاهب الأربعة.
__________
(1) رواه ابن حبان في (فرض الإيمان) باب ذكر البيان بأن المرء إنما يحقن دمه برقم (218) والبيهقي في السنن الكبرى في (الفيء والغنيمة) باب التسوية في الغنيمة والقوم يهبون الغنيمة برقم (13087).
(2) رواه البخاري في (الإيمان) باب فإن تابوا وأقاموا الصلاة برقم (25) ومسلم في (الإيمان) باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله، برقم (22).

(21/69)

وبهذا يعلم أن المسلم الذي يصلي وليس به ما يوجب كفره إذا تزوج امرأة لا تصلي، فإن النكاح باطل وهكذا العكس ؛ لأنه لا يجوز للمسلم أن ينكح الكافرة من غير أهل الكتابين، كما لا يجوز للمسلمة أن تنكح الكافر؛ لقول الله عز وجل في سورة الممتحنة في نكاح الكافرات : { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) الآية , وقوله سبحانه في سورة البقرة : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ } (2) الآية.
__________
(1) سورة الممتحنة الآية 10
(2) سورة البقرة الآية 221

(21/70)

حكم عقد الزواج لزوجين أحدهما لا يصلي
س36: سؤال من: ل. ع. يقول فيه: أعمل مأذون أنكحة، وقد سمعت من بعض المنتسبين للعلم أن عقد الزواج لزوجين أحدهما لا يصلي باطل، ولا يجوز العقد لهما، فهل هذا صحيح؟ وماذا أعمل إذا طلب مني عقد قران؟ هل أسأل عن حال الزوجين من ناحية صلاتهما؟

(21/70)

أو أعقد القران دون السؤال؟ أفتونا مأجورين (1) .
ج: بسم الله، والحمد لله، إذا علمت أن أحد الزوجين لا يصلي فلا تعقد له على الآخر؛ لأن ترك الصلاة كفر؛ لقول النبي صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) خرجه مسلم في صحيحه، وقول النبي صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (3) أخرجه الإمام أحمد ، وأهل السنن الأربعة بإسناد صحيح ، نسأل الله أن يصلح أحوال المسلمين، وأن يهدي ضالهم، إنه سميع قريب .
__________
(1) نشر في مجلة (الدعوة) في العدد (1466) بتاريخ 7\ 6\ 1415 هـ.
(2) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).
(3) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621).

(21/71)

إذا كان الزوج لا يصلي
فلا يجوز أن تبقي معه
س 37: عقد قراني على شاب، ولم يدخل بي بعد، وأنا الآن أريد الطلاق منه لأسباب عديدة ؛ منها: أنه

(21/71)

رجل غير مؤدب، وغير مثقف، فأثناء جلوسنا في المجلس يشتمني، ويسبني أمام الناس، هذا من ناحية. ومن ناحية أخرى ؛ مضى على عقد النكاح بيننا أكثر من خمسة أشهر، لكنه لا يصرف علي، ولا يعطيني فلسا واحدا، فأضطر إلى أن أمد يدي إلى والدي ووالدتي، وأطلب النقود منهما، ومن ناحية ثالثة ؛ فهو رجل لا يصلي، وإن صلى فيصلي يومين ويتركها شهرا. فما عساي أن أفعل؟ فقد نصحته مرارا ولم يفد معه. أفيدوني أفادكم الله، أيجوز لي طلب الطلاق أم أنا آثمة في ذلك؟ بارك الله فيكم (1) .
ج: إذا كانت هذه حاله كما ذكرت- أيتها السائلة- من كونه يصلي بعض الأحيان، ولا يصلي في أكثر الأحيان، فإن هذا لا يجوز لك أن تبقي معه ؛ لأن ترك الصلاة كفر أكبر، في أصح قولي العلماء، ولو لم يجحد وجوبها.
فالواجب عليك التخلص منه، ولا يجوز لك الدخول عليه، ولا يجوز بقاء هذا النكاح، بل هو والحال كما ذكر عقد باطل في أصح قولي العلماء، وعليك أن تحذري أن يمسك أو يقربك، إذا لم يتيسر الطلاق ففي إمكانك أن ترفعي الأمر إلى
__________
(1) نشر في مجلة ( الدعوة) العدد (1652) في 7 ربيع الثاني 1419 هـ.

(21/72)

المحكمة لهذه العلة، مع كونه أيضا خبيث اللسان سبابا شتاما، فهذه علة أخرى. لكن علة ترك الصلاة أكبر وأعظم. نسأل الله السلامة والعافية .

(21/73)

يريد الزواج وهو لا يصلي
س38: لي ابن يرغب في الزواج، وهو لا يصلي وعليه بعض المعاصي، وأنا أرغب في تزويجه لعل وعسى أن يكون في ذلك تعديل لمسار حياته، فهل يجوز لي ذلك؟ وما نصيحتكم جزاكم الله خيرا، مع رجائنا الدعاء له وفقكم الله (1) .
ج: الواجب عليك نصيحته وتأديبه حتى يصلي، وليس لك تزويجه حتى يصلي ؛ لأن ترك الصلاة كفر؛ لقول النبي صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) ، وقوله صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه أحمد وأهل
__________
(1) نشر في مجلة (الدعوة) العدد (1578) في 21 رمضان 1417 هـ.
(2) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).
(3) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621).

(21/73)

السنن الأربعة بإسناد صحيح . نسأل الله لنا وله الهداية ونسأل الله أن يعينك على إصلاحه، ومن أسباب صلاحه تحذيره من جلساء السوء، ووصيته بمجالسة الأخيار. نسأل الله لك وله الإعانة على كل ما فيه صلاحه .

(21/74)

39 - وجوب تجديد العقد إذا كان أحد الزوجين لا يصلي ثم تاب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. م. ع. ص. سلمه الله (1) .
سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم ( 499 ) وتاريخ 6\ 2\1408 هـ. الذي تسأل فيه عن عدد من الأسئلة. وأفيدك بأن سؤال العبد ربه بعد الفراغ من الصلاة المكتوبة أن يوسع عليه رزقه، ويصلح له ذريته، ونحو ذلك ، لا بأس به فيما بينه وبين ربه، دون رفع الصوت واليدين . وأما الرجل الذي تزوج بامرأة تصلي وهو لا يصلي، ثم تاب بعد ذلك ، فإنه يجب تجديد العقد بولي وشاهدي عدل إذا رضيت المرأة بذلك، في أصح قولي العلماء وفق الله الجميع لما فيه رضاه إنه سميع مجيب. والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سؤال موجه إلى سماحته برقم (499) وتاريخ 6\2\1408 هـ، وأجاب عنه سماحته برقم (523\ 2) في 9\ 3\1408 هـ.

(21/75)

حكم الزواج من امرأة لا تصلي
س 40: شاب مسلم يريد الزواج من فتاة لا يعلم هل هي تصلي أم لا، هل يجوز ذلك الزواج؟ وما حكم ذلك أفيدونا بارك الله فيكم؟ (1)
ج: الواجب أن يتثبت في الأمر، ويسأل عنها أهل الخبرة، فإن الزواج من كافرة إذا كانت من غير أهل الكتاب لا يجوز، والله سبحانه يقول: { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (2)
ومن ترك الصلاة كفر على الصحيح من أقوال العلماء، ولو كان مقرا بالوجوب، إذا تركها تهاونا وكسلا كفر بذلك، كما قال النبي صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) ، رواه مسلم في صحيحه ، وقال عليه
__________
(1) نشر في مجلة (الدعوة) العدد (1635) في 28 ذي القعدة 1418 هـ.
(2) سورة الممتحنة الآية 10
(3) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).

(21/76)

الصلاة والسلام: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ، خرجه الإمام أحمد وأهل السنن الأربعة بإسناد صحيح ، فإذا كانت لا تصلي لم يحل له أن يتزوجها حتى تتوب ؛ للحديثين السابقين، ويشرع للمسلم الحرص على التماس المرأة الطيبة في دينها ؛ لقول النبي صلى الله عليه وسلم: « تنكح المرأة لأربع : لمالها، ولجمالها، ولحسبها، ولدينها، فاظفر بذات الدين تربت يداك » (2) ، متفق على صحته .
__________
(1) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621).
(2) رواه البخاري في (النكاح) باب الأكفاء في الذين برقم (5095) ومسلم في (الرضاع) باب استحباب نكاح ذات الدين برقم (1466)

(21/77)

41 - يبطل النكاح إذا انتسب الزوج إلى ملل الكفر
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ق. ق. وفقه الله.
سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى سؤالكم الوارد إلينا بواسطة فضيلة الشيخ م . ن. ع. برقم ( 42 \ ت ) وتاريخ 24\ 1\ 1407 هـ، وسؤالكم الآتي نصه: أن ثمة قضية مرفوعة لدى المحكمة العليا بكيب تاون - جنوب أفريقيا ، من قبل قادياني اسمه أ. م. س. ضد زوجته المسلمة السيدة ر. س. بمطالبتها باستمرار عقد الزواج بينهما، وأنه إذا أصرت على المطالبة بفسخ الزواج بسبب انتمائه مؤخرا للقاديانية ، عليها التخلي عن أبنائها الثلاثة منه وإعطاؤهم له ليعيشوا معه؟ (1)
وأفيدكم بأن اللجنة الدائمة للبحوث العلمية والإفتاء في الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في المملكة العربية السعودية . تأملت السؤال وأفتت
__________
(1) سؤال موجه لسماحته من فضيلة الشيخ ق. ق. وأجاب عنه سماحته برقم (234\2) في 5\2\1407هـ.

(21/78)

بأن النكاح المسئول عنه يبطل بانتساب الزوج بعد عقد النكاح إلى الطائفة القاديانية واعتناقه نحلتهم، والواجب على الحاكم أن يفرق بينهما، وتكون المرأة حلا لمن يريد الزواج بها، بعد خروجها من العدة ؛ لأنه بذلك يكون مرتدا، لإجماع أهل العلم على كفر الطائفة القاديانية ؛ لأن من معتقداتهم أن مرزا غلام أحمد القادياني نبي يوحى إليه، وقد دل الكتاب والسنة وإجماع أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم على أن كل من ادعى النبوة بعد نبينا محمد صلى الله عليه وسلم كافر، وأن من صدقه فهو مثله، وأفتت أيضا بأن زوجته المسلمة أولى بحضانة أولادها القاصرين ؛ لأنه ليس للكافر على المسلم ولاية لعموم قوله تعالى: { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا } (1) وقوله سبحانه وتعالى: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) الآية. وفق الله الجميع لما يحبه ويرضاه .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة النساء الآية 141
(2) سورة التوبة الآية 71

(21/79)

42 - حكم معاشرة الزوج الذي لا يصلي ولا يصوم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله و. س. ح. ف. وفقها الله لما فيه رضاه ومنحها الفقه في الإسلام والثبات عليه، آمين (1) .
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصلني كتابك الذي شرحت فيه حال زوجك، وذلك في يوم الاثنين 14\6\1411 هـ الموافق 31\12\1990 م وفهمت ما شرحت فيه من حال زوجك وأنه ادعى الإسلام، ومن أجل ذلك وافقت على الزواج عليه، ولك منه ولدان، ولكنه اتضح لك من سيرته أنه يستهزئ بالإسلام ويسبه، ويقول: إن الأديان خرافة، ولا يصلي، ولا يصوم، ولا يزكي، ولا يحج، ويشرب الخمر، ويأكل الخنزير . وإذا كنت صادقة فيما ذكرت فالمذكور ليس بمسلم ولا نصراني ، بل هو كافر ملحد لا دين له، نسأل الله لك العافية والسلامة منه، ولا
__________
(1) صدر من مكتب سماحته ردا على رسالة من الأخت و. س. ح. ف. من أسبانيا، ونشر في هذا المجموع ج (6) ص 311.

(21/80)

يجوز لك البقاء معه، بل يجب عليك أن تطلبي منه صك الطلاق، وسوف يعوضك الله خيرا منه إن شاء الله ؛ لقول الله سبحانه في سورة الطلاق : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقوله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) وأنت أحق بولديك منه، لأنه كافر وأنت مسلمة، والولد الصغير يتبع خير الأبوين دينا، ودين الإسلام هو الدين الحق، وما سواه من الأديان باطل ؛ لقول الله عز وجل في سورة آل عمران : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وقوله سبحانه: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5) وقوله عز وجل في سورة المائدة : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (6)
وأسأل الله عز وجل أن يثبتنا وإياك على الإسلام، وأن يجعل لك من كل هم فرجا، ومن كل ضيق مخرجا، وأن يعوضك عن هذا الزوج زوجا مسلما صالحا خيرا منه كما
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة آل عمران الآية 19
(5) سورة آل عمران الآية 85
(6) سورة المائدة الآية 3

(21/81)

أسأله سبحانه أن يهدي زوجك هذا للإسلام، وأن يرده إلى الحق، وأن يعيذه من شر نفسه وشر الشيطان وشر جلساء السوء، إنه جل وعلا جواد كريم وعلى كل شيء قدير.
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(21/82)

ليس من البر بأبيك
طاعته في الزواج ممن لا تصلي
س 43: رجل يعلم أن طاعة الوالدين واجبة، لكن والده خطب له إحدى الفتيات، وعلم أنها لا تصلي، فإذا ما رفض هذه المخطوبة، هل يكون هذا من العقوق أو لا؟ (1)
ج: ليس هذا من العقوق، ولا يجوز نكاح امرأة لا تصلي ؛ لأن ترك الصلاة كفر أكبر في أصح قولي العلماء ؛ لقول النبي عليه الصلاة والسلام: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) ، وحديث: « بين العبد وبين الكفر ترك الصلاة » (3) رواه مسلم . ولأنها عمود الإسلام.
وذهب جمع من أهل العلم إلى أن تركها تهاونا وكسلا كفر أصغر ومعصية، وأنه لا يكفر بذلك، إذا كان يقر بالوجوب، ويعلم أنها واجبة، والأصح هو القول الأول، وهو
__________
(1) من برنامج (نور على الدرب).
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).

(21/83)

أن تاركها يكفر، ولو لم يجحد وجوبها؛ للأحاديث الصحيحة السابقة. وقد حكى بعض أهل العلم إجماع أصحاب النبي صلى الله عليه وسلم رضي الله عنهم على ذلك.
وبكل حال فالتي لا تصلي لا تنكح، حتى ولو قلنا بعدم كفرها فلا ينبغي للمسلم أن يتزوجها، ولا يطاع الوالد في ذلك، ولا الوالدة ولا غيرهما؛ لقول النبي صلى الله عليه وسلم: « إنما الطاعة في المعروف » (1) ، وقوله صلى الله عليه وسلم: « لا طاعة لمخلوق في معصية الخالق » (2) والله ولي التوفيق .
__________
(1) رواه البخاري في (الأحكام) باب السمع والطاعة للأمام ما لم تكن معصية برقم (7145) ومسلم في (الإمارة) باب وجوب طاعة الأمراء في غير معصية برقم (1840).
(2) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) بلفظ: '' لا طاعة لمخلوق في معصية الله عز وجل '' في مسند علي بن أبي طالب برقم (1098) وذكره ابن أبي شيبة في مصنفه في (الجهاد) باب في إمام السرية يأمرهم بالمعصية برقم (29452) وفي مسند الشهاب برقم (872) ج2 ص 55.

(21/84)


باب الصداق - مجموع فتاوى ابن باز

باب الصداق

(21/85)

كراهة التغالي في مهور النساء
س 44: التغالي في مهور النساء هل يحل لأهل المرأة أكله أم لا؟ وما الدليل؟ (1)
ج: يكره التغالي في مهور النساء، ويسن التخفيف في ذلك والتيسير، ولكن لا يحرم المهر على المرأة ولو كان فيه مغالاة ؛ لقول الله تعالى: { وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا } (2) الآية، والقنطار هو المال الكثير، وقد تزوج النبي صلى الله عليه وسلم أم حبيبة بأربعمائة دينار، سلمها لها النجاشي عنه صلى الله عليه وسلم، قيمتها أربعة آلاف درهم في ذلك الوقت .
__________
(1) من برنامج (نور على الدرب).
(2) سورة النساء الآية 20

(21/87)

جواز اصطلاح القبيلة على تحديد المهر
س 45: نحن قبيلة عندنا المهر (25) ألف ريال، وإذا أخذ أبو البنت أو أخوها زيادة عن خمسة وعشرين ألف ريال، تأخذه القبيلة، أي المبلغ الزائد، وتضعه في

(21/87)

صندوق القبيلة، الذي يدفع على المحتاجين، فهل يجوز أخذ المبلغ الزائد، أو ترجيعه إلى المتزوج، حيث إن أخذه يكون جزاء رادعا لإخلاله بما اشترطته القبيلة؟ (1)
ج: إذا اصطلحت القبيلة في هذا الأمر، على مهر اتفقوا عليه لصالح نسائهم وشبابهم، فلا يجوز لواحد أن يخالف هذا الاصطلاح، والاتفاق الذي وقع في مصلحة الجميع، إذا اتفقت القبيلة أو أهل القرية على مهر معين، لصالح شبابهم وفتياتهم، فالواجب على كل واحد منهم أن ينفذ هذا الأمر، الذي اتفقوا عليه، وأن لا يخل به ؛ لأن الإخلال به فيه إخلال بالمصلحة العامة لأهل القرية، أو القبيلة، فإن زاد على الحد المحدود، فإنها تؤخذ منه الزيادة، وتجعل في مصلحة القبيلة، أو مصلحة القرية التي اتفقت على هذا المهر المعين، وهذا نوع من التعزير، للذي يخالف المصلحة العامة .
__________
(1) من أسئلة حج عام 1407 هـ.

(21/88)

البنت أحق بمهرها
س 46: عندما يتقدم شخص لابنتي للزواج ويقدم مهرا قدره مثلا خمسون ألف ريال، أرده عليه، وأكتفي بألفين

(21/88)

أو ثلاثة، كما يفعل بعض الناس، فهل لي حق في رده، مع أنه حق للبنت، وهل لو أعنتها ببعض جهازها يعتبر مثل إعانة الأولاد؟ أرجو من سماحتكم توجيهنا وإفتاءنا في مثل هذه الأمور التي أحوجت إليها الأوضاع، والسلام عليكم (1) .
ج: ليس لك أن ترد شيئا من مهرها إلا بإذنها إذا كانت رشيدة ؛ لأن الحق لها في ذلك، ويجوز لك أن تعينها في شئون الزواج إذا دعت الحاجة إلى ذلك، كما أعنت إخوانها. والله الموفق .
__________
(1) استفتاء مقدم لسماحته من السائل ع. ج. وأجاب عنه سماحته في 27\ 5\ 1419 هـ.

(21/89)

حكم
تقديم بعض المهر أو تأخيره
س 47: هل يجب أن يقبض صداق المرأة عند تسميته أو عند العقد، أم يكتفي بتسميته، ويجوز تأجيله إلى وقت لاحق بعد الزواج؟ جزاكم الله خيرا (1) .
ج: هذه المسألة ترجع إلى اتفاق الزوجين، أو الزوج
__________
(1) من برنامج (نور على الدرب) الشريط الأول.

(21/89)

وولي المرأة ، إذا اتفقا على شيء فلا بأس به ، من تعجيل أو تأجيل ، كل ذلك واسع والحمد لله ؛ لقوله صلى الله عليه وسلم : « المسلمون على شروطهم » (1) ، وقوله صلى الله عليه وسلم : « إن أحق الشروط أن يوفى به ما استحللتم به الفروج » (2) .
فإذا اتفقا على أن المهر يقدم أو يؤخر ، أو يقدم بعضه ويؤخر بعضه فكل ذلك لا بأس به ، لكن السنة أن يسمي شيئا عند العقد ؛ لقوله سبحانه وتعالى : { أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ } (3) فيسمي شيئا من المهر ، فإن سمى شيئا فهو حسن ، وإن قال : على مهر مؤجل ، وهو معلوم بينهما فلا بأس ، أو مؤجل نصفه أو ثلثه أو ربعه ، ويبين المعجل والمؤجل فلا بأس ، كل ذلك واسع ، والحمد لله .
__________
(1) رواه الترمذي في (الأحكام) باب ما ذكر عن رسول الله صلى الله عليه وسلم في الصلح برقم (1352) .
(2) رواه البخاري في (الشروط) باب الشروط في المهر برقم (2721) .
(3) سورة النساء الآية 24

(21/90)


باب وليمة العرس - مجموع فتاوى ابن باز

باب وليمة العرس

(21/91)

48 - المكسر منكر وظلم
سماحة الشيخ عبد العزيز بن عبد الله بن باز ، حفظه الله.
السلام عليكم ورحمة الله وبركاته. وبعد:
يحدث في بعض قرى الجنوب، أن الرجل إذا زوج ابنته أو قريبته خارج القرية، فإنه يدفع مبلغا من المال وقدره: ألفا ريال (2000 ريال) يسمى المكسر، ليذهبوا معه للزواج، يدفعه إجباريا، ومن لا يدفع هذا المبلغ فإنهم لا يذهبون معه رجالا ونساء، ولا تجاب الدعوة لحضور الوليمة، ومن يذهب معه فإنه يعاقب بمبلغ مادي تقدره الجماعة، ويعتبر عاصيا لجماعة القرية، علما بأن هذا المبلغ قد يأخذه والد البنت من صداقها، وهذا غالب، وقد يدفعه من ماله.
فما توجيهكم نحو هذا الأمر، وما الحكم في أخذ الجماعة هذا المبلغ لقاء الذهاب معه للقرية التي تزوجت فيها البنت، سواء أخذ والدها هذا المبلغ من صداق البنت، أو من ماله يدفعه للجماعة، علما بأن من يدفع ذلك المبلغ يكون مكرها على ذلك، لكن ليذهب معه جماعته يدفع هذا المبلغ، أفتونا جزاكم الله خيرا (1) .
__________
(1) استفتاء شخصي أجاب عنه سماحته في 26\1\1419 هـ.

(21/93)

ج: وعليكم السلام ورحمة الله وبركاته، بعده:
هذه العادة منكر وظلم، والواجب ترك ذلك ؛ لقول النبي صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (1) ، فالواجب على الجماعة التوبة إلى الله من ذلك، والتعاون على البر والتقوى، وعدم التعاون على الإثم والعدوان، نسأل الله للجميع الهداية والتوفيق لكل خير، والعافية من العادات الجاهلية، إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته .
__________
(1) رواه البخاري معلقا في باب النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718).

(21/94)

إقامة حفلات الزواج في الفنادق وقصور الأفراح تكلف وإسراف
س 49: الحفلات التي تقام في الفنادق، وتكلف أموالا طائلة هل هي إسراف، وإن كانت إسرافا فنأمل من سماحتكم التنبيه على ذلك؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جمعية الوفاء الخيرية بالرياض، في مستهل شهر رجب عام 1404 هـ، ونشر في جريدة (الجزيرة) العدد (4210) بتاريخ 7\ 7\ 1404 هـ، ونشر في الجزء الرابع من هذا المجموع ص 120.

(21/94)

ج : الحفلات التي تقام في الفنادق فيها أخطاء , وفيها مؤاخذات متعددة منها أن الغالب أن بها إسرافا وزيادة لا حاجة إليها .
الأمر الثاني : أن ذلك يفضي إلى التكلف في اتخاذ الولائم , والإسراف في ذلك , وحضور من لا حاجة إليه .
والثالث : أنه قد يؤدي إلى اختلاط الرجال بالنساء من عمال الفندق وغيرهم , فيكون في هذا اختلاط مشين ومنكر , وهكذا قصور الأفراح التي تستأجر بنقود كثيرة , ينبغي تركها وعدم التكلف في ذلك رفقا بالناس , وحرصا على الاقتصاد وعدم الإسراف والتبذير , وحتى يتمكن المتوسطون في الدخل من الزواج وعدم التكلف ؛ لأنه إذا رأى ابن عمه أو قريبه يتكلف في الفنادق وفي الولائم الكبيرة : إما أن يماثله ويشابهه فيتكلف الديون والنفقات الباهظة , وإما أن يتأخر ويتقاعس عن الزواج خوفا من هذه التكلفات .
فنصيحتي لجميع الإخوان المسلمين ألا يقيموها في الفنادق , ولا قصور الأفراح الغالية , بل تقام إما في قصر نفقته قليلة أو في البيوت , فهذا لا بأس به , وعدم إقامتها في قصور الأفراح , والاكتفاء بإقامتها في البيت حيث أمكن , ذلك أولى , وأبعد عن التكلف والإسراف . والله المستعان .

(21/95)

الإسراف في الحفلات
س 50 : ما رأي فضيلتكم فيما نراه من إسراف شديد في الأطعمة التي تقدم في الحفلات , والتي يكون مصيرها أكياس النفايات . وهل هناك حل ؟
وأين توضع بقايا الأكل ؟ (1)
ج : تقدمت الإجابة عن هذا الأمر في أنه لا يجوز ؛ لأن الإسراف لا يجوز لا في الولائم بالزواج ولا في غير ذلك .
وينبغي على صاحب الوليمة أن يتحرى المطلوب الذي لا بد منه , أما الأشياء التي لا حاجة إليها فينبغي أن يتركها , والباقي يسلم للجهات التي تقبله مثل الجمعيات الخيرية , أو بعض الفقراء , أو العمال , ينقل إليهم .
فالواجب أن ينقل إلى من يستفيد منه , ولا يلقى في النفايات , ولا مع القمامات , ولا بقرب النجاسات , بل ينقل
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جمعية الوفاء الخيرية بالرياض ، في مستهل شهر رجب عام 1404 هـ ، ونشر في جريدة ( الجزيرة ) العدد (4210 ) في 7 \ 7 \1404 هـ ، ونشر في الجزء الرابع من هذا المجموع ص 122 .

(21/96)

إلى المحتاجين , وإذا لم يكن هناك محتاجون فينقل إلى محل سليم , ليس في الطرقات ولا مع القاذورات , فلعله أن يأتي من يأكله من الناس أو الدواب , وحتى لا يمتهن .
وهذا عند الضرورة , أما إذا وجد من يأكله من عمال أو فقراء . فالواجب إيصاله إليهم , أو تجفيفه حتى ينقل لمحتاجين إليه , ولو علفا للدواب . وإذا حصل اقتصاد وعدم تكلف قلت الأطعمة الباقية .

(21/97)

- وجوب شكر النعم والحذر من صرفها في غير مصارفها
الحمد لله وحده , والصلاة والسلام على رسول الله وآله وصحبه , أما بعد :
فقد يبتلي الله عباده بالفقر والحاجة كما حصل لأهل هذه البلاد في أول القرن الرابع عشر قال تعالى : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2)
كما يبتليهم بالنعم وسعة الرزق كما هو واقعنا اليوم ليختبر إيمانهم وشكرهم قال تعالى : { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ } (3) والعاقبة الحميدة في كل ذلك للمتقين الذين تكون أعمالهم وفق ما شرع الله كالصبر والاحتساب في حال الفقر وشكر الله على النعم وصرف المال في مصارفه في حال الغنى .
ومن الاقتصاد صرف المال في مصارفه في المأكل والمشرب من غير تقتير على النفس والأهل , ولا إسراف في تضييع المال من غير حاجة وقد نهى الله عن ذلك
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة التغابن الآية 15

(21/98)

كله قال تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (1) وقال تعالى في النهي عن إضاعة المال : { وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا } (2) الآية .
نهى الله جل وعلا في هذه الآية عن إعطاء الأموال للسفهاء ؛ لأنهم يصرفونها في غير مصارفها فدل ذلك على أن صرفها في غير مصارفها أمر منهي عنه , وقال تعالى : { يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ } (3) وقال سبحانه : { وَلَا تُبَذِّرْ تَبْذِيرًا } (4) { إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ } (5) الآية .
والإسراف هو : الزيادة في صرف الأموال على مقدار الحاجة.
والتبذير : صرفها في غير وجهها.
وقد ابتلي الناس اليوم بالمباهاة في المآكل والمشارب خاصة في الولائم وحفلات الأعراس فلا يكتفون بقدر الحاجة وكثير منهم إذا انتهى الناس من الأكل ألقوا باقي الطعام في الزبالة والطرق الممتهنة .
وهذا من كفر النعمة وسبب في تحولها وزوالها , فالعاقل من يزن الأمور بميزان الحاجة وإذا فضل شيء عن
__________
(1) سورة الإسراء الآية 29
(2) سورة النساء الآية 5
(3) سورة الأعراف الآية 31
(4) سورة الإسراء الآية 26
(5) سورة الإسراء الآية 27

(21/99)

الحاجة بحث عمن هو في حاجته وإذا تعذر ذلك وضعه في مكان بعيد عن الامتهان لتأكله الدواب ومن شاء الله ويسلم من الامتهان.
والواجب على كل مسلم أن يحرص على تجنب ما نهى الله عنه وأن يكون حكيما في تصرفاته مبتغيا في ذلك وجه الله شاكرا لنعمه , حذرا من التهاون بها وصرفها في غير مصارفها قال تعالى : { لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (1) وقال عز وجل : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (2) وأخبر سبحانه أن الشكر يكون بالعمل لا بمجرد القول فقال سبحانه : { اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (3) فالشكر لله سبحانه يكون بالقلب واللسان والعمل , فمن شكر الله قولا وعملا زاده من فضله وأحسن له العاقبة، ومن كفر بنعم الله ولم يصرفها في مصارفها فهو على خطر عظيم وقد توعده الله بالعذاب الشديد.
ونسأل الله أن يصلح أحوال المسلمين ويمنحهم الفقه في دينه وأن يوفقنا وإياهم لشكر نعمه والاستعانة بها على طاعته ونفع عباده إنه ولي ذلك والقادر عليه , وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة إبراهيم الآية 7
(2) سورة البقرة الآية 152
(3) سورة سبأ الآية 13

(21/100)

التذكير في مناسبات الزواج
س 52: هل يشرع تذكير الناس في حفلات الزواج، ولا سيما أنه تجتمع فئات كثيرة قد لا تسمع الذكر إلا نادرا؟ جزاكم الله خيرا (1)
ج: من المناسب جدا تذكير المجتمعين في حفلات الزواج، من الرجال والنساء، بما يجب عليهم من حق الله، وطاعته، والتعاون على البر والتقوى، والتواصي بالحق، والحذر من كل ما نهى الله عنه، مع التشجيع على الزواج، والحث على تقليل التكاليف، حتى يكثر الزواج والإعفاف للرجال والنساء .
__________
(1) نشر في مجلة (الدعوة) العدد (1561) في 21\ 5\ 1417 هـ.

(21/101)

53 - الأدلة من الكتاب والسنة
تحرم الأغاني والملاهي وتحذر منها (1)
.
لقد اطلعت على ما نشرته مجلة الرائد، في عددها السابع والستين، والثامن والستين، بقلم أبي تراب الظاهري ، تحت عنوان: " الكتاب والسنة لم يحرما الغناء ولا استعمال المعازف والمزامير والاستماع إليها " وتأملت ما ذكره في هذا المقال من الأحاديث والآثار، وما اعتمده في القول بحل الغناء وآلات الملاهي، تبعا لإمامه أبي محمد ابن حزم الظاهري ، فتعجبت كثيرا من جرأته الشديدة، تبعا لإمامه أبي محمد على القول بتضعيف جميع ما ورد من الأحاديث في تحريم الغناء وآلات الملاهي، بل على ما هو أشنع من ذلك، وهو القول بأن الأحاديث الواردة في ذلك موضوعة، وعجبت أيضا من جرأتهما الشديدة الغريبة على القول بحل الغناء، وجميع آلات الملاهي، مع كثرة ما ورد في النهي عن ذلك، من الآيات والأحاديث والآثار عن السلف الصالح رضي الله عنهم، فنسأل
__________
(1) نشر في (مجلة راية الإسلام) العددان (2، 3) السنة الثانية محرم وصفر، سنة 1381 هـ ص 70- 75، والرابع والخامس - ربيع الأول والثاني 1381 هـ، ص 11 - 23. وفي الجزء الثالث من هذا المجموع ص 391.

(21/102)

الله العافية والسلامة من القول عليه بغير علم، والجرأة على تحليل ما حرمه الله من غير برهان. ولقد أنكر أهل العلم قديما على أبي محمد هذه الجرأة الشديدة وعابوه بها، وجرى عليه بسببها محن كثيرة، فنسأل الله أن يعفو عنا وعنه وعن سائر المسلمين. ولقد حذر الله عباده من القول عليه بغير علم، ونهاهم سبحانه أن يحرموا أو يحللوا بغير برهان، وأخبر عز وجل أن ذلك من أمر الشيطان وتزيينه، قال تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) وقال تعالى: { وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ } (2) { مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ } (3) وقال تعالى: { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (4) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (5) فحذر الله سبحانه عباده في هذه الآيات الكريمات من التحليل والتحريم بغير علم، وبين سبحانه أن القول عليه بغير علم في رتبة رهيبة فوق الشرك، ونبه عباده على أن الشيطان يحب منهم
__________
(1) سورة الأعراف الآية 33
(2) سورة النحل الآية 116
(3) سورة النحل الآية 117
(4) سورة البقرة الآية 168
(5) سورة البقرة الآية 169

(21/103)

القول على الله بغير علم، ويأمرهم به؛ ليفسد عليهم بذلك دينهم وأخلاقهم ومجتمعهم، فالواجب على كل مسلم أن يحذر القول على الله بغير علم، وأن يخاف الله سبحانه، ويراقبه فيما يحلل ويحرم، وأن يتجرد من الهوى والتقليد الأعمى، وأن يقصد أيضا حكم الله لعباد الله، على الوجه الذي بينه الله في كتابه، أو أرشد إليه رسوله صلى الله عليه وسلم في سنته، نصحا لله ولعباده، وحذرا من كتمان العلم، ورغبة في ثواب الله على ذلك، فنسأل الله لنا ولسائر إخواننا التوفيق لهذا المسلك، الذي سلكه أهل العلم والإيمان، وأن يعيذنا من شرور أنفسنا وسيئات أعمالنا، إنه على كل شيء قدير، وأنا ذاكر لك أيها القارئ - إن شاء الله - ما وقع في كلام أبي تراب وإمامه أبي محمد من الأخطاء، وموضح لك ما ورد من الآيات والأحاديث الصحيحة والآثار في تحريم الغناء وآلات الملاهي، وذاكر من كلام أهل العلم في هذا الباب ما يشفي ويكفي، حتى تكون من ذلك على صراط مستقيم، وحتى يزول عن قلبك- إن شاء الله- ما قد علق به من الشبه والشكوك، التي قد يبتلى بها من سمع مقال أبي تراب وأضرابه من الكتاب، وبالله نستعين، وعليه نتوكل، ولا حول ولا قوة إلا بالله العلي العظيم.
قال أبو تراب : " وتحقيق المسألة أن الغناء وآلاته والاستماع إليه مباح، لم يرد في الشريعة - التي جاء بها محمد

(21/104)

صلى الله عليه وسلم- نص ثابت في تحريمه البتة، والأدلة تؤخذ من الأصلين هما الكتاب والسنة، وما سواهما فهو شغب وباطل مردود، ولا يحل لمؤمن أن يعدو حدود الله قطعا . . . إلى أن قال في أثناء مقاله: . . . قال الحافظ أبو محمد ابن حزم : بيع الشطرنج والمزامير والعيدان والمعازف والطنابير، حلال كله، من كسر شيئا من ذلك ضمنه إلا أن يكون صورة مصورة، فلا ضمان على كاسرها، لما ذكرنا من قبل، لأنها مال من مال مالكها ". أقول: لقد أخطأ أبو محمد ، وأخطأ بعده أبو تراب في تحليل ما حرم الله من الأغاني وآلات الملاهي، وفتحا على الناس أبواب شر عظيم، وخالفا بذلك سبيل أهل الإيمان، وحملة السنة والقرآن، من الصحابة وأتباعهم بإحسان، وإن ذلك لعظيم، وخطره جسيم، فنسأل الله لنا وللمسلمين العافية من زيغ القلوب ورين الذنوب، وهمزات الشيطان، إنه جواد كريم.
ولقد ذهب أكثر علماء الإسلام، وجمهور أئمة الهدى إلى تحريم الأغاني وجميع المعازف، وهي آلات اللهو كلها، وأوجبوا كسر آلات المعازف وقالوا: لا ضمان على متلفها، وقالوا: إن الغناء إذا انضم إليه آلات المعازف، كالطبل والمزمار والعود وأشباه ذلك، حرم بالإجماع، إلا ما يستثنى من ذلك من دق النساء في العرس ونحوه، على ما يأتي بيانه -

(21/105)

إن شاء الله تعالى- وقد حكى أبو عمرو بن الصلاح إجماع علماء المسلمين على ما ذكرنا من تحريم الأغاني والمعازف إذا اجتمعا، كما سيأتي نص كلامه فيما نقله عنه العلامة ابن القيم رحمه الله، وما ذلك إلا لما يترتب على الغناء وآلات اللهو من قسوة القلوب، ومرضها، وصدها عن القرآن الكريم، واستماع العلوم النافعة، ولا شك أن ذلك من مكائد الشيطان، التي كاد بها الناس، وصاد بها من نقص علمه ودينه، حتى استحسن سماع قرآن الشيطان ومزموره، بدلا من سماع كتاب الله وأحاديث رسوله صلى الله عليه وسلم، ولقد اشتد نكير السلف على من اشتغل بالأغاني والملاهي، ووصفوه بالسفه والفسق، وقالوا: لا تقبل شهادته، كما سيأتي بعض كلامهم في ذلك- إن شاء الله- وما ذلك إلا لما ينشأ عن الاشتغال بالغناء والمعازف من ضعف الإيمان، وقلة الحياء والورع، والاستخفاف بأوامر الله ونواهيه، ولما يبتلى به أرباب الغناء والمعازف من شدة الغفلة، والارتياح إلى الباطل، والتثاقل عن الصلاة، وأفعال الخير، والنشاط فيما يدعو إليه الغناء والمعازف من الزنا واللواط وشرب الخمور، ومعاشرة النسوان والمردان، إلا من عصم الله من ذلك. ومعلوم عند ذوي الألباب ما يترتب على هذه الصفات من أنواع الشر والفساد، وما في ضمنها من وسائل الضلال والإضلال، وإليك- أيها

(21/106)

القارئ الكريم - بعض ما ورد في تحريم الأغاني والمعازف من آيات القرآن الكريم وأحاديث الرسول صلى الله عليه وسلم. قال الله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2) قال الحافظ ابن كثير رحمه الله في تفسيره عند هاتين الآيتين ما نصه: لما ذكر حال السعداء، وهم الذين يهتدون بكتاب الله، وينتفعون بسماعه، كما قال تعالى: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } (3) الآية، عطف بذكر حال الأشقياء، الذين أعرضوا عن الانتفاع بسماع كلام الله، وأقبلوا على استماع المزامير والغناء والألحان وآلات الطرب، كما قال ابن مسعود في قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (4) قال: هو والله الغناء. وروى ابن جرير ، حدثني يونس بن عبد الأعلى ، أخبرنا ابن وهب ، أخبرني يزيد بن يونس ، عن أبي صخر ، عن أبي معاوية البجلي ،
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7
(3) سورة الزمر الآية 23
(4) سورة لقمان الآية 6

(21/107)

عن سعيد بن جبير ، عن أبي الصهباء البكري ، أنه سمع عبد الله بن مسعود وهو يسأل عن هذه الآية { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (1) فقال عبد الله بن مسعود : الغناء، والله الذي لا إله إلا هو، يرددها ثلاث مرات (2) . حدثنا عمرو بن علي ، حدثنا صفوان بن عيسى ، أخبرنا حميد الخراط ، عن عمار ، عن سعيد بن جبير ، عن أبي الصهباء ، أنه سأل ابن مسعود عن قول الله: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (3) قال: الغناء؛ وكذا قال ابن عباس ، وجابر ، وعكرمة ، وسعيد بن جبير ، ومجاهد ، ومكحول ، وعمرو بن شعيب ، وعلي بن بذيمة ، وقال الحسن البصري : نزلت هذه الآية: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (4) في الغناء والمزامير. وقال قتادة : قوله: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (5) والله، لعله لا ينفق فيه مالا، ولكن شراؤه استجابة، بحسب المرء من الضلالة أن يختار حديث الباطل على حديث الحق، وما يضر على ما ينفع، انتهى كلامه.
فتأمل- أيها القارئ الكريم- هاتين الآيتين الكريمتين، وكلام هذا الإمام في تفسيرهما، وما نقل عن أئمة السلف في
__________
(1) سورة لقمان الآية 6
(2) ذكره القرطبي في تفسيره (14\ 52) والطبري في تفسيره (21\ 61) وابن كثير في تفسيره (3\ 443).
(3) سورة لقمان الآية 6
(4) سورة لقمان الآية 6
(5) سورة لقمان الآية 6

(21/108)

ذلك، يتضح لك ما وقع فيه أرباب الأغاني والملاهي من الخطر العظيم، وتعلم بذلك صراحة الآية الكريمة في ذمهم وعيبهم، وأن اشتراءهم للهو الحديث، واختيارهم له، من وسائل الضلال والإضلال، وإن لم يقصدوا ذلك، أو يعلموه؛ وذلك لأن الله سبحانه مدح أهل القرآن في أول السورة، وأثنى عليهم بالصفات الحميدة، وأخبر أنهم أهل الهدى والفلاح، حيث قال عز وجل: { الم } (1) { تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } (2) { هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ } (3) { الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ } (4) { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) ثم قال سبحانه بعد هذا: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (6) الآية، وذلك يدل على ذم هؤلاء المشترين، وتعرضهم للضلال بعد الهدى، وما كان وسيلة للضلال والإضلال فهو مذموم، يجب أن يحذر ويبتعد عنه، وهذا الذي قاله الحافظ ابن كثير في تفسير الآية، قاله غيره من أهل التفسير، كابن جرير والبغوي والقرطبي وغير واحد، حتى قال الواحدي في تفسيره: أكثر المفسرين على أن لهو الحديث هو الغناء، وفسره آخرون بالشرك، وفسره جماعة بأخبار الأعاجم، وبالأحاديث الباطلة التي تصد عن الحق، وكلها
__________
(1) سورة لقمان الآية 1
(2) سورة لقمان الآية 2
(3) سورة لقمان الآية 3
(4) سورة لقمان الآية 4
(5) سورة لقمان الآية 5
(6) سورة لقمان الآية 6

(21/109)

تفاسير صحيحة، لا منافاة بينها، والآية الكريمة تذم من اعتاد ما يصد عن سبيل الله ويلهيه عن كتابه، ولا شك أن الأغاني وآلات الملاهي من أقبح لهو الحديث الصاد عن كتاب الله وعن سبيله، قال أبو جعفر ابن جرير رحمه الله في تفسيره- لما ذكر أقوال المفسرين في لهو الحديث- ما نصه: والصواب من القول في ذلك أن يقال: عني به كل ما كان من الحديث ملهيا عن سبيل الله، مما نهى الله عن استماعه، أو رسوله؛ لأن الله تعالى عم بقوله { لَهْوَ الْحَدِيثِ } (1) ولم يخصص بعضا دون بعض، فذلك على عمومه، حتى يأتي ما يدل على خصوصه، والغناء والشرك من ذلك . انتهى كلامه.
وقال القرطبي في تفسير قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (2) " من " في موضع رفع بالابتداء، { لَهْوَ الْحَدِيثِ } (3) الغناء، في قول ابن مسعود وابن عباس وغيرهما، ثم بسط الكلام في تفسير هذه الآية، ثم قال: المسألة الثانية: وهو الغناء المعتاد عند المشتهرين به الذي يحرك النفوس، ويبعثها على الهوى والغزل والمجون، الذي يحرك الساكن ويبعث الكامن، فهذا النوع إذا كان في شعر يشبب فيه بذكر النساء ووصف محاسنهن، وذكر
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6
(3) سورة لقمان الآية 6

(21/110)

الخمور والمحرمات، لا يختلف في تحريمه؛ لأنه اللهو والغناء المذموم بالاتفاق، فأما ما سلم من ذلك فيجوز القليل منه في أوقات الفرح، ك العرس والعيد وعند التنشيط على الأعمال الشاقة، كما كان في حفر الخندق، وحدو أنجشة وسلمة بن الأكوع ، فأما ما ابتدعته الصوفية اليوم من الإدمان على سماع الأغاني بالآلات المطربة من الشبابات والطار والمعازف والأوتار فحرام، انتهى كلامه.
وهذا الذي قاله القرطبي كلام حسن، وبه تجتمع الآثار الواردة في هذا الباب، ومن ذلك ما ثبت في الصحيحين عن عائشة - رضي الله عنها- قالت: « دخل علي النبي صلى الله عليه وسلم وعندي جاريتان تغنيان بغناء بعاث ، فاضطجع على الفراش وحول وجهه، ودخل أبو بكر رضي الله عنه، فانتهرني، وقال: مزمار الشيطان عند النبي صلى الله عليه وسلم، فأقبل عليه رسول الله صلى الله عليه وسلم، فقال: " دعهما " فلما غفل غمزتهما فخرجتا » (1) ، وفي رواية لمسلم : « فقال رسول الله صلى الله عليه وسلم: " يا أبا بكر ، إن لكل قوم عيدا، وهذا عيدنا » (2) . وفي
__________
(1) رواه البخاري في (الجمعة) باب الحراب والدرق يوم العيد برقم (950) ومسلم في (صلاة العيدين) باب الرخصة في اللعب الذي لا معصية فيه في أيام العيد برقم (892).
(2) رواه البخاري في (الجمعة) باب سنة العيدين لأهل الإسلام برقم (952) ومسلم في (صلاة العيدين) باب الرخصة في اللعب الذي لا معصية فيه في أيام العيد برقم (892).

(21/111)

رواية له أخرى: فقال صلى الله عليه وسلم: « دعهما يا أبا بكر ، فإنها أيام عيد » (1) وفي بعض رواياته أيضا: « جاريتان تلعبان بدف » (2) (3) ، فهذا الحديث الجليل يستفاد منه، أن كراهة الغناء وإنكاره وتسميته مزمار الشيطان، أمر معروف مستقر عند الصحابة رضي الله عنهم؛ ولهذا أنكر الصديق على عائشة غناء الجاريتين عندها، وسماه مزمار الشيطان، ولم ينكر عليه النبي صلى الله عليه وسلم تلك التسمية، ولم يقل له: إن الغناء والدف لا حرج فيهما، وإنما أمره أن يترك الجاريتين، وعلل ذلك بأنها أيام عيد، فدل ذلك على أنه ينبغي التسامح في مثل هذا للجواري الصغار في أيام العيد؛ لأنها أيام فرح وسرور، ولأن الجاريتين إنما أنشدتا غناء الأنصار الذي تقاولوا به يوم بعاث، فيما يتعلق بالشجاعة والحرب، بخلاف أكثر غناء المغنين والمغنيات اليوم، فإنه يثير الغرائز الجنسية، ويدعو إلى عشق الصور، وإلى كثير من الفتن الصادة للقلوب عن تعظيم
__________
(1) رواه البخاري في (الجمعة) باب إذا فاته العيد يصلي ركعتين برقم (988) ومسلم في (صلاة العيدين) باب الرخصة في اللعب الذي لا معصية فيه في أيام العيد برقم (892).
(2) صحيح مسلم صلاة العيدين (892),سنن النسائي صلاة العيدين (1593),مسند أحمد بن حنبل (6/99).
(3) رواه مسلم في (صلاة العيدين) باب الرخصة في اللعب الذي لا معصية فيه في أيام العيد برقم (892).

(21/112)

الله ومراعاة حقه، فكيف يجوز لعاقل أن يقيس هذا على هذا، ومن تأمل هذا الحديث علم أن ما زاد على ما فعلته الجاريتان منكر، يجب التحذير منه حسما لمادة الفساد، وحفظا للقلوب عما يصدها عن الحق، ويشغلها عن كتاب الله وأداء حقه، وأما دعوى أبي تراب أن هذا الحديث حجة على جواز الغناء مطلقا، فدعوى باطلة؛ لما تقدم بيانه، والآيات والأحاديث والآثار الواردة في هذا الباب، كلها تدل على بطلان دعواه.
وهكذا الحديث الذي رواه سفيان الثوري عن أبي إسحاق السبيعي ، عن عامر بن سعد البجلي ، أنه رأى أبا مسعود البدري وقرظة بن كعب وثابت بن يزيد ، وهم في عرس وعندهم غناء، فقلت لهم: هذا وأنتم أصحاب رسول الله صلى الله عليه وسلم، فقالوا: « إنه رخص لنا في الغناء في العرس، والبكاء على الميت من غير نوح » (1) ، فهذا الحديث ليس فيه حجة على جواز الغناء مطلقا، وإنما يدل على جوازه في العرس، لإعلان النكاح، ومن تأمل هذا الحديث عرف أنه دليل على منع الغناء، لا على جوازه، فإنه صلى الله عليه وسلم لما رخص لهم أغنية في العرس لحكمة معلومة، دل على منعه فيما سواه
__________
(1) ذكره ابن عبد البر في الاستيعاب (3\ 1306) وابن حزم في المحلى (9\62).

(21/113)

إلا بدليل خاص، كما أن الرخصة للمسافر في قصر الرباعية يدل على منع غيره من ذلك، وهكذا الرخصة للحائض والنفساء في ترك طواف الوداع يدل على منع غيرها من ذلك، والأمثلة لهذا كثيرة، وأيضا فإنكار عامر بن سعد على هؤلاء الصحابة الغناء وإقرارهم له على ذلك، دليل على أن كراهة الغناء والمنع منه أمر قد استقر عند الصحابة والتابعين وعرفوه عن النبي صلى الله عليه وسلم. والله المستعان.
قال العلامة ابن القيم رحمة الله عليه في كتابه (إغاثة اللهفان من مكائد الشيطان) ما نصه: ومن مكائد عدو الله ومصائده التي كاد بها من قل نصيبه من العلم والعقل والدين، وصاد بها قلوب الجاهلين والمبطلين، سماع المكاء والتصدية والغناء بالآلات المحرمة، الذي يصد القلوب عن القرآن، ويجعلها عاكفة على الفسوق والعصيان، فهو قرآن الشيطان، والحجاب الكثيف عن القرآن، وهو رقية اللواط والزنا، وبه ينال الفاسق من معشوقه غاية المنى، كاد به الشيطان النفوس المبطلة، وحسنه لها مكرا وغرورا، وأوحى إليها الشبه الباطلة على حسنه، فقبلت وحيه، واتخذت لأجله القرآن مهجورا . . . إلى أن قال - رحمه الله - . . . ولقد أحسن القائل:
تلي الكتاب فأطرقوا لا خيفة ... لكنه إطراق ساه لاهي
وأتى الغناء، فكالحمير تناهقوا ... والله ما رقصوا لأجل الله
دف ومزمار ونغمة شادن ... فمتى رأيت عبادة بملاهي
ثقل الكتاب عليهم لما رأوا ... تقييده بأوامر ونواهي
سمعوا له رعدا وبرقا إذ حوى ... زجرا وتخويفا بفعل مناهي
ورأوه أعظم قاطع للنفس عن ... شهواتها يا ذبحها المتناهي
وأتى السماع موافقا أغراضها ... فلأجل ذاك غدا عظيم الجاه
أين المساعد للهوى من قاطع ... أسبابه، عند الجهول الساهي
إن لم يكن خمر الجسوم فإنه ... خمر العقول مماثل ومضاهي
فانظر إلى النشوان عند شرابه ... وانظر إلى النسوان عند ملاهي
وانظر إلى تمزيق ذا أثوابه ... من بعد تمزيق الفؤاد اللاهي

(21/114)

واحكم فأي الخمرتين أحق بالت ... حريم والتأثيم عند الله
وقال آخر:
برئنا إلى الله من معشر ... بهم مرض من سماع الغنا
وكم قلت يا قوم أنتم على ... شفا جرف ما به من بنا
شفا جرف تحته هوة ... إلى درك كم به من عنا
وتكرار ذا النصح منا لهم ... لنعذر فيهم إلى ربنا
فلما استهانوا بتنبيهنا ... رجعنا إلى الله في أمرنا
فعشنا على سنة المصطفى ... وماتوا على تنتنا تنتنا
ولم يزل أنصار الإسلام وأئمة الهدى، تصيح بهؤلاء من أقطار الأرض، وتحذر من سلوك سبيلهم واقتفاء آثارهم من جميع طوائف الملة . انتهى كلامه رحمه الله.

(21/116)

شبهة يجب أن تكشف :
زعم أبو تراب ، تبعا لابن حزم ، أن قوله سبحانه: { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا } (1) الآية. دليل على أن مشتري لهو الحديث من الأغاني والملاهي، لا يستحق الذم إلا إذا اشتراها لقصد الضلال أو الإضلال، أما من اشتراها للترفيه والترويح عن نفسه فلا بأس في ذلك، والجواب أن يقال: هذه شبهة باطلة من وجوه ثلاثة:
الأول: أن ذلك خلاف ما فهمه السلف الصالح من الصحابة والتابعين من الآية الكريمة، فإنهم احتجوا بها على ذم الأغاني والملاهي والتحذير منها، ولم يقيدوا ذلك بهذا الشرط الذي قاله أبو تراب ، وهم أعلم الناس بمعاني كلام الله وكلام الرسول صلى الله عليه وسلم، وهم أعرف بمراد الله من كلامه ممن بعدهم.
الوجه الثاني: أن ذلك خلاف ظاهر الآية لمن تأملها؛ لأن الله سبحانه قال: { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (2) فدل ذلك على أن هذا الصنف المذموم من الناس قد اشترى لهو الحديث، ليضل به عن سبيل الله بغير علم ولا شعور بالغاية، ولا قصد للإضلال أو الضلال، ولو كان اشترى لهو الحديث
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(21/117)

وهو يعلم أنه يضل به أو يقصد ذلك، لم يقل الله عز وجل: { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1) ؛ لأن من علم أنه اشترى لهو الحديث ليضل به عن سبيل الله، لا يقال له: إنه لا يعلم، وهكذا من قصد ذلك، لا يقال: إنه اشترى لهو الحديث ليضل عن سبيل الله بغير علم؛ لأن من علم أن غايته الضلال أو قصد ذلك، قد اشترى لهو الحديث ليضل عن سبيل الله بعلم وقصد، لا ليضل بغير علم، فتأمل وتنبه- أيها القارئ الكريم - يتضح لك الحق، وعليه تكون "اللام" في قوله { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (2) لام العاقبة، أو لام التعليل، آي تعليل الأمر القدري. ذكر ذلك الحافظ ابن كثير وغيره، وعلى كونها للعاقبة، يكون المعنى أن من اشترى لهو الحديث من الغناء والمعازف، تكون عاقبته الضلال عن سبيل الله، والإضلال واتخاذ سبيل الله هزوا، والإعراض عن آيات الله، استكبارا واحتقارا، وإن لم يشعر بذلك، ولم يقصده.
وعلى المعنى الثاني: وهو كونها لتعليل الأمر القدري، يكون المعنى أن الله سبحانه قضى وقدر على بعض الناس أن يشتري لهو الحديث ليضل به عن سبيل الله، وعلى كلا التقديرين فالآية الكريمة تفيد ذم من اشترى لهو الحديث، ووعيده بأن مصيره إلى الضلال والاستهزاء بسبيل الله، والتولي عن كتاب الله، وهذا هو الواقع الكثير، والمشاهد ممن اشتغل بلهو الحديث من
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(21/118)

الأغاني والمعازف، واستحسنها وشغف بها، يكون ماله إلى قسوة القلب والضلال عن الحق إلا من رحم الله، وقد دلت الشريعة الإسلامية الكاملة في مصادرها ومواردها على وجوب الحذر من وسائل الضلال والفساد والتحذير منها، حذرا من الوقوع في غاياتها، كما نهى النبي صلى الله عليه وسلم عن شرب القليل الذي لا يسكر، حذرا من الوقوع في المسكر، حيث قال عليه الصلاة والسلام: « ما أسكر كثيره فقليله حرام » (1) . ونهى عن الصلاة بعد الصبح، وبعد العصر؛ لئلا يكون ذلك وسيلة إلى الوقوع فيما وقع فيه بعض المشركين من عبادة الشمس عند طلوعها وغروبها، ونظائر ذلك كثيرة يعرفها من له أدنى علم بالشريعة المطهرة، والله المستعان.
الوجه الثالث: أنه لو كان الذم مختصا بمن اشترى لهو الحديث لقصد الضلال أو الإضلال، لم يكن في تنصيص الرب عز وجل على لهو الحديث فائدة؛ لأن الذم حينئذ لا يختص به، بل يعم كل من فعل شيئا يقصد به الضلال أو الإضلال، حتى ولو كان ذلك الشيء محبوبا إلى الله سبحانه وتعالى، كمن اشترى مصحفا يقصد به التلبيس على الناس وإضلالهم، فإن
__________
(1) رواه الترمذي في (الأشربة) باب ما جاء ما أسكر كثيره فقليله حرام برقم (1865) والنسائي في (الأشربة) باب تحريم كل شراب أسكر كثيره برقم (5607).

(21/119)

المصحف محبوب إلى الله؛ لاشتماله على كلامه عز وجل، ولكنه سبحانه لا يحب من عباده أن يشتروه للتلبيس والإضلال، وإنما يشترى للاهتداء والتوجيه إلى الخير، وقد اعترف ابن حزم وأبو تراب بهذا الوجه، وزعما أن الآية تختص بهذا الصنف، وهو خطأ بين، وعدول بالآية عن معناها الصحيح، وإضاعة لمعناها الأكمل. فعرفت - أيها القارئ الكريم - من هذه الأوجه الثلاثة، كشف شبهة أبي تراب وبطلانها، واتضح لك أن الآية الكريمة حجة ظاهرة على ذم الأغاني والملاهي وتحريمها، وأنها وسيلة للضلال والإضلال والسخرية بسبيل الله، والإعراض عن كتابه، وإن لم يشعر مشتروها بذلك، وهذا هو الذي فهمه السلف الصالح من الآية الكريمة، وهم أولى بالاتباع رضي الله عنهم، وسبق لك كشف شبهة أبي تراب في تعلقه بحديث الجاريتين، وكشف شبهته الأخرى في تعلقه بحديث أبي مسعود البدري وصاحبيه في الرخصة لهم في الغناء وقت العرس، وأوضحنا فيما تقدم أن الحديثين المذكورين حجه ظاهرة على أبي تراب ، وإمامه ابن حزم في النهي عن الأغاني والمنع منها، لا على جوازها. والحمد لله الذي بنعمته تتم الصالحات.
وقد تكلم العلامة ابن القيم رحمه الله على الآية المتقدمة، وهي قوله تعالى:

(21/120)

{ وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (1) الآية، بكلام حسن يؤيد ما تقدم، وهذا نصه، قال رحمه الله: ( قال الواحدي وغيره: أكثر المفسرين على أن المراد بلهو الحديث : الغناء، قاله ابن عباس في رواية سعيد بن جبير ومقسم عنه، وقاله عبد الله بن مسعود في رواية أبي الصهباء عنه، وهو قول مجاهد وعكرمة ، وروى ثور بن أبي فاختة عن أبيه عن ابن عباس في قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (2) قال: هو الرجل يشتري الجارية تغنيه ليلا ونهارا.
وقال ابن أبي نجيح عن مجاهد : هو اشتراء المغني والمغنية بالمال الكثير، والاستماع إليه وإلى مثله من الباطل، وهذا قول مكحول، وهذا اختيار أبي إسحاق أيضا، وقال: أكثر ما جاء في التفسير، أن لهو الحديث هاهنا هو الغناء، لأنه يلهي عن ذكر الله تعالى، قال الواحدي : قال أهل المعاني: ويدخل في هذا كل من اختار اللهو والغناء والمزامير والمعازف على القرآن، وإن كان اللفظ قد ورد بالشراء، فلفظ الشراء يذكر في الاستبدال والاختيار، وهو كثير في القرآن، قال: ويدل على هذا ما قاله قتادة في هذه الآية: لعله أن لا يكون أنفق مالا، قال: وبحسب المرء من الضلالة أن يختار حديث
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(21/121)

الباطل على حديث الحق، قال الواحدي : وهذه الآية على هذا التفسير تدل على تحريم الغناء، قال: وأما غناء القينات، فذلك أشد ما في الباب، وذلك لكثرة الوعيد الوارد فيه، وهو ما روي أن النبي صلى الله عليه وسلم قال: « من استمع إلى قينة صب في أذنيه الآنك يوم القيامة » (1) ، والآنك: الرصاص المذاب، وقد جاء تفسير لهو الحديث بالغناء مرفوعا إلى النبي صلى الله عليه وسلم، ففي مسند الإمام أحمد، ومسند عبد الله بن الزبير الحميدي، وجامع الترمذي من حديث أبي أمامة، والسياق للترمذي أن النبي صلى الله عليه وسلم قال: « لا تبيعوا القينات، ولا تشتروهن، ولا تعلموهن، ولا خير في تجارة فيهن، وثمنهن حرام وفي مثل هذا نزلت هذه الآية » (3) .
وهذا الحديث وإن كان مداره على عبيد الله بن زحر عن علي بن يزيد الألباني عن القاسم ، فعبيد الله بن زحر ثقة، والقاسم ثقة، وعلي ضعيف، إلا أن للحديث شواهد ومتابعات، سنذكرها إن شاء الله تعالى. ويكفي تفسير الصحابة والتابعين للهو الحديث
__________
(1) ذكره المناوي في فيض القدير (6\ 60).
(2) رواه الترمذي في (البيوع) باب ما جاء في كراهية بيع المغنيات برقم (1282).
(3) سورة لقمان الآية 6 (2) { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ }

(21/122)

بأنه الغناء، فقد صح ذلك عن ابن عباس وابن مسعود ، قال أبو الصهباء : سألت ابن مسعود عن قوله تعالى: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ } (1) فقال: والله الذي لا إله غيره هو الغناء (2) ، يرددها ثلاث مرات، وصح عن ابن عمر رضي الله عنهما أيضا أنه الغناء، قال الحاكم أبو عبد الله في التفسير من كتاب المستدرك: ليعلم طالب هذا العلم أن تفسير الصحابي الذي شهد الوحي والتنزيل عند الشيخين: حديث مسند، وقال في موضع آخر من كتابه: هو عندنا في حكم المرفوع، وهذا وإن كان فيه نظر، فلا ريب أنه أولى بالقبول من تفسير من بعدهم، فهم أعلم الأمة بمراد الله عز وجل في كتابه، فعليهم نزل، وهم أول من خوطب به من الأمة، وقد شاهدوا تفسيره من الرسول صلى الله عليه وسلم علما وعملا، وهم العرب الفصحاء على الحقيقة، فلا يعدل عن تفسيرهم ما وجد إليه سبيل، ولا تعارض بين تفسير لهو الحديث بالغناء وتفسيره بأخبار الأعاجم وملوكها وملوك الروم ونحو ذلك مما كان النضر بن الحارث يحدث به أهل مكة ، يشغلهم به عن القرآن، فكلاهما لهو الحديث.
__________
(1) سورة لقمان الآية 6
(2) ذكره القرطبي في تفسيره (14\ 52) والطبري في تفسيره (21\ 61) وابن كثير في تفسيره (3\ 443).

(21/123)

ولهذا قال ابن عباس : لهو الحديث، الباطل والغناء. فمن الصحابة من ذكر هذا، ومنهم من ذكر الآخر، ومنهم من جمعها، و الغناء أشد لهوا، وأعظم ضررا من أحاديث الملوك وأخبارهم؛ فإنه رقية الزنا، ومنبت النفاق، وشرك الشيطان، وخمرة العقل، وصده عن القرآن أعظم من صد غيره من الكلام الباطل، لشدة ميل النفوس إليه، ورغبتها فيه. إذا عرف هذا، ف أهل الغناء ومستمعوه لهم نصيب من هذا الذم، بحسب اشتغالهم بالغناء عن القرآن، وإن لم ينالوا جميعه، فإن الآيات تضمنت ذم من استبدل لهو الحديث بالقرآن؛ ليضل عن سبيل الله بغير علم ويتخذها هزوا، وإذا يتلى عليه القرآن ولى مستكبرا كأن لم يسمعه كأن في أذنيه وقرا، وهو الثقل والصمم، وإذا علم منه شيئا استهزأ به، فمجموع هذا لا يقع إلا من أعظم الناس كفرا، وإن وقع بعضه للمغنين ومستمعيهم فلهم حصة ونصيب من هذا الذم، يوضحه أنك لا تجد أحدا عني بالغناء وسماع آلاته، إلا وفيه ضلال عن طريق الهدى علما وعملا، وفيه رغبة عن استماع القرآن إلى استماع الغناء، بحيث إذا عرض له سماع الغناء وسماع القرآن، عدل عن هذا إلى ذاك، وثقل عليه سماع القرآن، وربما حمله الحال على أن يسكت القارئ، ويستطيل قراءته، ويستزيد المغني، ويستقصر نوبته، وأقل ما في هذا أن يناله نصيب وافر من هذا الذم إن لم

(21/124)

يحظ به جميعه.
والكلام في هذا مع من في قلبه بعض حياة يحس بها، فأما من مات قلبه، وعظمت فتنته، فقد سد على نفسه طريق النصيحة { وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ } (1) انتهى كلامه رحمه الله.
ومن الآيات الدالة على ذم الأغاني والمعازف، وهي آلات الملاهي، قوله تعالى: { وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَولَادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا } (2) وقوله تعالى: { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } (3) وقد فسر الصوت والزور بالغناء وآلات الملاهي، وفسر الصوت أيضا بكل صوت يدعو إلى باطل، وفسر الزور بكل منكر، ولا منافاة بين التفاسير، ومدلول الآيتين يعم ذلك كله، ولا ريب أن الأغاني والملاهي من أقبح الزور، ومن أخبث أصوات الشيطان؛ لما يترتب عليها من قسوة القلوب، وصدها عن ذكر الله وعن
__________
(1) سورة المائدة الآية 41
(2) سورة الإسراء الآية 64
(3) سورة الفرقان الآية 72

(21/125)

القرآن، بل وعن جميع الطاعات إلا من رحم الله، كما قد سلف بيان ذلك. وأما الأحاديث الواردة في ذم الأغاني والملاهي فكثيرة، وأصحها ما رواه البخاري في صحيحه، حيث قال: وقال هشام بن عمار : حدثنا صدقة بن خالد، حدثنا عبد الرحمن بن يزيد بن جابر، حدثنا عطية بن قيس الكلابي، حدثني عبد الرحمن بن غنم الأشعري، قال: حدثني أبو عامر أو أبو مالك الأشعري، والله ما كذبني، سمع النبي صلى الله عليه وسلم يقول: « ليكونن من أمتي أقوام، يستحلون الحر والحرير، والخمر والمعازف » (1) ، وهو صريح في ذم مستحلي المعازف، حيث قرنهم مع مستحلي الزنا والخمر والحرير، وحجة ظاهرة في تحريم استعمال المعازف، وهي آلات الملاهي، كالطنبور والعود، والطبل وغير ذلك من آلات الملاهي، وقد أجمع أهل اللغة على تفسير المعازف بآلات الملاهي، وما ذاك إلا لما يترتب عليها من قسوة القلوب ومرضها، واشتغالها عن الصلاة والقرآن، وإذا انضم إليه الغناء، صار الإثم أكبر، والفساد أعظم، كما سيأتي كلام أهل العلم في ذلك، وقد تقدم لك بعضه. وأما الحر، فيروى بالحاء المهملة والراء، وهو الفرج، والمراد به الزنا، ويروى
__________
(1) رواه البخاري معلقا، في (كتاب الأشربة) باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه. فتح الباري 10\ 52.

(21/126)

بالخاء المعجمة والزاي، وهو نوع من الحرير، وقد أخذ علماء الإسلام بهذا الحديث، وتلقوه بالقبول، واحتجوا به على تحريم المعازف كلها، وقد أعله ابن حزم وأبو تراب بعده، تقليدا له بأنه منقطع بين البخاري رحمه الله وبين شيخه هشام بن عمار ، لكونه لم يصرح بسماعه منه، وإنما علقه عنه تعليقا، وقد أخطأ ابن حزم في ذلك، وأنكر عليه أهل العلم هذا القول وخطئوه فيه؛ لأن هشاما من شيوخ البخاري ، وقد علقه عنه جازما به، وما كان كذلك فهو صحيح عنده، وقد قبل منه أهل العلم ذلك، وصححوا ما علقه جازما به إلى من علقه عنه. وهذا الحديث من جملة الأحاديث المعلقة الصحيحة، ولعل البخاري لم يصرح بسماعه منه؛ لكونه رواه عنه بالإجازة، أو في معرض المذاكرة أو لكونه رواه عنه بواسطة بعض شيوخه الثقات، فحذفه اختصارا، أو لغير ذلك من الأسباب المقتضية للحذف.
وعلى فرض انقطاعه بين البخاري وهشام ، فقد رواه عنه غيره متصلا، عن هشام بن عمار . . إلخ . . بأسانيد صحيحة، وبذلك بطلت شبهة ابن حزم ومقلده أبي تراب ، واتضح الحق لطالب الحق، والله المستعان.
وإليك- أيها القارئ الكريم - كلام أهل العلم في هذا الحديث، وتصريحهم بخطأ ابن حزم في تضعيفه، قال الحافظ ابن حجر - رحمه الله- في فتح الباري لما ذكر هذا الحديث،

(21/127)

وذكر كلام الزركشي ، وتخطئته ابن حزم في تضعيفه، قال ما نصه: ( وأما دعوى ابن حزم التي أشار إليها - يعني الزركشي - فقد سبقه إليها ابن الصلاح في علوم الحديث، فقال: التعليق في أحاديث من صحيح البخاري قطع إسنادها، وصورته صورة الانقطاع، وليس حكمه حكمه، ولا خارجا ما وجد ذلك فيه من قبيل الصحيح إلى قبيل الضعيف، ولا الثقات إلى أبي محمد ابن حزم الظاهري الحافظ في رد ما أخرجه البخاري من حديث أبي عامر و أبي مالك الأشعري عن رسول الله صلى الله عليه وسلم: « ليكونن في أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » (1) الحديث من جهة أن البخاري أورده قائلا: "قال ابن هشام بن عمار " وساقه بإسناده، فزعم ابن حزم أنه منقطع فيما بين البخاري وهشام ، وجعله جوابا عن الاحتجاج به على تحريم المعازف، وأخطأ في ذلك من وجوه، والحديث صحيح معروف الاتصال، بشرط الصحيح، والبخاري قد يفعل مثل ذلك، لكونه قد ذكر ذلك الحديث في موضع آخر من كتابه مسندا متصلا، وقد يفعل ذلك لغير ذلك من الأسباب، التي لا يصحبها خلل الانقطاع ) انتهى.
ثم قال الحافظ بعدما نقل كلام ابن الصلاح المذكور
__________
(1) رواه البخاري معلقا، في (كتاب الأشربة) باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه. فتح الباري 10\ 52- 54.

(21/128)

بأسطر ما نصه: ( وقد تقرر عند الحفاظ أن الذي يأتي به البخاري من التعاليق كلها بصيغة الجزم، يكون صحيحا إلى من علق عنه، ولو لم يكن من شيوخه، لكن إذا وجد الحديث المعلق من رواية بعض الحفاظ موصولا، إلى من علق بشرط الصحة، أزال الإشكال، ولهذا عنيت في ابتداء الأمر بهذا النوع، وصنفت كتاب " تعليق التعليق " وقد ذكر شيخنا في شرح الترمذي ، وفي كلامه على علوم الحديث أن حديث هشام بن عمار ، جاء عنه موصولا في مستخرج الإسماعيلي، قال: حدثنا الحسن بن سفيان ، حدثنا هشام بن عمار ، وأخرجه الطبراني في مسند الشاميين، فقال: حدثنا محمد بن يزيد بن عبد الصمد ، حدثنا هشام بن عمار ، قال وأخرجه أبو داود في سننه، فقال: حدثنا عبد الوهاب بن نجدة ، حدثنا بشر بن بكر ، حدثنا عبد الرحمن بن يزيد بن جابر بسنده ) انتهى.
وقال العلامة ابن القيم رحمة الله عليه في الإغاثة، لما ذكر هذا الحديث ما نصه:
( هذا حديث صحيح أخرجه البخاري في صحيحه محتجا به وعلقه تعليقا مجزوما به، فقال: باب فيمن يستحل الخمر، ويسميه بغير اسمه، وقال هشام بن عمار حدثنا صدقة بن خالد ، حدثنا عبد الرحمن بن يزيد بن جابر ، حدثنا عطية بن قيس الكلابي ، حدثني عبد الرحمن بن غنم الأشعري ، قال:

(21/129)

حدثني أبو عامر ، أو أبو مالك الأشعري والله ما كذبني . . أنه سمع النبي صلى الله عليه وسلم يقول: « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف، ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم، يأتيهم لحاجة فيقولون: ارجع إلينا كدا، فيبيتهم الله تعالى، ويضع العلم ويمسخ آخرين قردة وخنازير إلى يوم القيامة » (1) . ولم يصنع من قدح في صحة هذا الحديث شيئا كابن حزم ، نصرة لمذهبه الباطل في إباحة الملاهي، وزعم أنه منقطع؛ لأن البخاري لم يصل سنده به، وجواب هذا الوهم من وجوه:
أحدها: أن البخاري قد لقي هشام بن عمار وسمع منه، فإذا قال: قال هشام ، فهو بمنزلة قوله عن هشام .
الثاني: أنه لو لم يسمع منه فهو لم يستجز الجزم به عنه، إلا وقد صح عنده أنه حدث به، وهذا كثيرا ما يكون لكثرة ما رواه عنه، عن ذلك الشيخ وشهرته، فالبخاري أبعد خلق الله من التدليس.
الثالث: أنه أدخله في كتابه المسمى بالصحيح محتجا به، فلولا صحته عنده لما فعل ذلك.
__________
(1) رواه البخاري معلقا، في (كتاب الأشربة) باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه.

(21/130)

الرابع: أنه علقه بصيغة الجزم دون صيغة التمريض، فإنه إذا توقف في الحديث أو لم يكن على شرطه، يقول: ويروى عن رسول الله صلى الله عليه وسلم، ويذكر عنه، ونحو ذلك فإذا قال: قال رسول الله صلى الله عليه وسلم، فقد جزم وقطع بإضافته إليه.
الخامس: أنا لو أضربنا عن هذا كله صفحا، فالحديث صحيح متصل عند غيره، قال أبو داود في كتاب " اللباس ": حدثنا عبد الوهاب بن نجدة ، حدثنا بشر بن بكر عن عبد الرحمن بن يزيد بن جابر ، حدثنا عطية بن قيس ، قال سمعت عبد الرحمن بن غنم الأشعري ، قال: حدثنا أبو عامر و أبو مالك ، فذكره مختصرا، ورواه أبو بكر الإسماعيلي في كتابه " الصحيح " مسندا، فقال أبو عامر : ولم يشك. ووجه الدلالة منه: أن المعازف هي آلات اللهو كلها لا خلاف بين أهل اللغة في ذلك، ولو كان حلالا لما ذمهم على استحلالها، ولما قرن استحلالها باستحلال الخمر والخز، فإن كان بالحاء والراء المهملتين فهو استحلال الفروج الحرام، وإن كان بالخاء والزاي المعجمتين فهو نوع من الحرير، غير الذي صح عن الصحابة رضي الله عنهم لبسه، إذ الخز نوعان: أحدهما: من حرير، والثاني: من صوف، وقد روي هذا الحديث من وجهين، وقال ابن ماجه في سننه : حدثنا عبد الله بن سعيد ،

(21/131)

عن معاوية بن صالح ، عن حاتم بن حريث ، عن ابن أبي مريم ، عن عبد الرحمن بن غنم الأشعري ، عن أبي مالك الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ليشربن ناس من أمتي الخمر، يسمونها بغير اسمها، يعزف على رءوسهم بالمعازف والمغنيات، يخسف الله بهم الأرض ويجعل منهم القردة والخنازير » (1) . وهذا إسناد صحيح، وقد توعد مستحلي المعازف فيه، بأن يخسف الله بهم الأرض، ويمسخهم قردة وخنازير، وإن كان الوعيد على جميع هذه الأفعال، فلكل واحد قسط في الذم والوعيد. وفي الباب عن سهل بن سعد الساعدي وعمران بن حصين ، وعبد الله بن عمرو ، وعبد الله بن عباس ، وأبي هريرة وأبي أمامة الباهلي ، و عائشة أم المؤمنين وعلي بن أبي طالب وأنس بن مالك ، وعبد الرحمن بن سابط ، والغازي بن ربيعة . ونحن نسوقها لتقر بها عيون أهل القرآن، وتشجى بها حلوق أهل سماع الشيطان ) ثم ساقها كلها. ولولا طلب الاختصار، لنقلتها لك- أيها القارئ الكريم- ولكني أحيل الراغب في الاطلاع عليها على كتاب الإغاثة، حتى يرى ويسمع ما تقر به عينه، ويشفى به قلبه، وهي على كثرتها، وتعدد مخارجها، حجة ظاهرة وبرهان
__________
(1) رواه ابن ماجه، في (كتاب الفتن) باب العقوبات، حديث رقم (4010).

(21/132)

قاطع على تحريم الأغاني والملاهي، والتنفير منها، تضاف إلى ما تقدم من الآيات والأحاديث الدالة على تحريم الأغاني والمعازف، ويدل الجميع على أن استعمالها والاشتغال بها من وسائل غضب الله، وحلول عقوبته، والضلال والإضلال عن سبيله، نسأل الله لنا وللمسلمين العافية من ذلك، والسلامة من مضلات الفتن، إنه ولي ذلك والقادر عليه.
وأما كلام العلماء في الأغاني والمعازف، من الصحابة والتابعين لهم بإحسان، فهو كثير جدا، وقد سبق لك بعضه، وإليك جملة من كلامهم على سبيل التكملة والتأييد لما تقدم، والله ولي التوفيق.
روى علي بن الجعد وغيره عن عبد الله بن مسعود رضي الله عنه أنه قال: الغناء ينبت النفاق في القلب كما ينبت الماء الزرع، وقد روي ذلك عن النبي صلى الله عليه وسلم مرفوعا، والمحفوظ أنه من كلام ابن مسعود رضي الله عنه. قال العلامة ابن القيم رحمه الله في كتاب الإغاثة لما ذكر هذا الأثر ما نصه: ( فإن قيل: فما وجه إنباته للنفاق في القلب من بين سائر المعاصي؟ قيل: هذا من أدل شيء على فقه الصحابة في أحوال القلوب وأعمالها، ومعرفتهم بأدويتها وأدوائها، وأنهم هم أطباء القلوب، دون المنحرفين عن طريقتهم، الذين داووا أمراض القلوب بأعظم أدوائها، فكانوا كالمداوي من السقم

(21/133)

بالسم القاتل، وهكذا والله فعلوا، بكثير من الأدوية التي ركبوها أو بأكثرها، فاتفق قلة الأطباء وكثرة المرضى، وحدوث أمراض مزمنة، لم تكن في السلف، والعدول عن الدواء النافع الذي ركبه الشارع، وميل المريض إلى ما يقوي مادة المرض، فاشتد البلاء وتفاقم الأمر، وامتلأت الدور، والطرقات والأسواق من المرضى، وقام كل جهول يطبب الناس. فاعلم أن للغناء خواص لها تأثير في صبغ القلب بالنفاق، ونباته فيه، كنبات الزرع بالماء، فمن خواصه: أنه يلهي القلب، ويصده عن فهم القرآن وتدبره، والعمل بما فيه، فإن القرآن والغناء لا يجتمعان في القلب أبدا، لما بينهما من التضاد، فإن القرآن ينهى عن اتباع الهوى، ويأمر بالعفة، ومجانية شهوات النفوس، وأسباب الغي، وينهى عن اتباع خطوات الشيطان، والغناء يأمر بضد ذلك كله، ويحسنه، ويهيج النفوس إلى شهوات الغي، فيثير كامنها، ويزعج قاطنها، ويحركها إلى كل قبيح، ويسوقها إلى وصل كل مليحة ومليح، فهو والخمر رضيعا لبان، وفي تهييجهما على القبائح فرسا رهان، فإنه صنو الخمر ورضيعه ونائبه وحليفه، وخدينه وصديقه، عقد الشيطان بينهما شريعة الوفاء التي لا تفسخ، وهو جاسوس القلب، وسارق المروءة، وسوس العقل، يتغلغل في مكامن القلب، ويطلع على سرائر الأفئدة، ويدب على محل التخيل، فيثير ما

(21/134)

فيه من الهوى والشهوة والسخافة والرقاعة والرعونة والحماقة؛ فبينما ترى الرجل وعليه سمة الوقار، وبهاء العقل، وبهجة الإيمان، ووقار الإسلام، وحلاوة القرآن، فإذا استمع الغناء ومال إليه، نقص عقله وقل حياؤه، وذهبت مروءته، وفارقه بهاؤه وتخلى عنه وقاره، وفرح به شيطانه، وشكا إلى الله تعالى إيمانه، وثقل عليه قرآنه، وقال: يا رب لا تجمع بيني وبين قرآن عدوك في صدر واحد. فاستحسن ما كان قبل السماع يستقبحه، وأبدى من سره ما كان يكتمه، وانتقل من الوقار والسكينة إلى كثرة الكلام والكذب، والزهزهة والفرقعة بالأصابع، فيميل برأسه، ويهز منكبيه، ويضرب الأرض برجليه، ويدق على أم رأسه بيديه، ويثب وثبة الذباب، ويدور دوران الحمار حول الدولاب، ويصفق بيديه تصفيق النسوان، ويخور من الوجد ولا كخوار الثيران، وتارة يتأوه تأوه الحزين، وتارة يزعق زعقات المجانين، ولقد صدق الخبير به من أهله حيث يقول:
أتذكر ليلة قد اجتمعنا ... على طيب السماع إلى الصباح؟
ودارت بيننا كأس الأغاني ... فأسكرت النفوس بغير راح
فلم تر فيهم إلا نشاوى ... سرورا، والسرور هناك صاحي
إذا نادى أخو اللذات فيه ... أجاب اللهو: حي على السماح
ولم نملك سوى المهجات شيئا ... أرقناها لألحاظ الملاح
وقال بعض العارفين: السماع يورث النفاق في قوم، والعناد في قوم، والكذب في قوم، والفجور في قوم، والرعونة في قوم.
وأكثر ما يورث عشق الصور، واستحسان الفواحش، وإدمانه يثقل القرآن على القلب، ويكرهه إلى سماعه بالخاصية، وإن لم يكن هذا نفاقا، فما للنفاق حقيقة.
وسر المسألة: أنه قرآن الشيطان - كما سيأتي- فلا يجتمع هو وقرآن الرحمن في قلب أبدا، وأيضا فإن أساس النفاق: أن يخالف الظاهر الباطن، وصاحب الغناء بين أمرين:
إما أن يتهتك فيكون فاجرا، أو يظهر النسك فيكون منافقا، فإنه يظهر الرغبة في الله والدار الآخرة، وقلبه يغلي بالشهوات، ومحبة ما يكرهه الله ورسوله من أصوات المعازف وآلات اللهو، وما يدعو إليه الغناء ويهيجه، فقلبه بذلك معمور، وهو من محبة ما يحبه الله ورسوله، وكراهة ما يكرهه قفر، وهذا محض النفاق. وأيضا فإن الإيمان قول وعمل: قول بالحق، وعمل بالطاعة، وهذا ينبت على الذكر وتلاوة

(21/135)

القرآن. والنفاق قول الباطل وعمل البغي، وهذا ينبت على الغناء، وأيضا فمن علامات النفاق : قلة ذكر الله، والكسل عند القيام إلى الصلاة، ونقر الصلاة، وقل أن تجد مفتونا بالغناء إلا وهذا وصفه.
وأيضا: فإن النفاق مؤسس على الكذب، والغناء من أكذب الشعر، فإنه يحسن القبيح ويزينه ويأمر به، ويقبح الحسن ويزهد فيه، وذلك عين النفاق.
وأيضا: فإن النفاق غش ومكر وخداع، والغناء مؤسس على ذلك.
وأيضا: فإن المنافق يفسد من حيث يظن أنه يصلح، كما أخبر الله سبحانه بذلك عن المنافقين، وصاحب السماع يفسد قلبه وحاله من حيث يظن أنه يصلحه، والمغني يدعو القلوب إلى فتنة الشهوات، والمنافق يدعوها إلى فتنة الشبهات. قال الضحاك : الغناء مفسدة للقلب مسخطة للرب. وكتب عمر بن عبد العزيز إلى مؤدب ولده: ( ليكن أول ما يعتقدون من أدبك بغض الملاهي التي بدؤها من الشيطان، وعاقبتها سخط الرحمن، فإنه بلغني عن الثقات من أهل العلم أن صوت المعازف واستماع الأغاني واللهج بها ينبت النفاق في القلب، كما ينبت العشب على الماء. فالغناء يفسد القلب، وإذا فسد القلب هاج فيه النفاق ).

(21/137)

وبالجملة فإذا تأمل البصير حال أهل الغناء، وحال أهل القرآن، تبين له حذق الصحابة ومعرفتهم بأدواء القلوب وأدويتها، وبالله التوفيق.
وقال ابن القيم في موضع آخر من (الإغاثة): ( قال الإمام أبو بكر الطرطوشي - وهو من أئمة المالكية - في خطبة كتابه في تحريم السماع: الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، ونسأله أن يرينا الحق حقا فنتبعه، والباطل باطلا فنجتبيه، وقد كان الناس فيما مضى يستتر أحدهم بالمعصية إذا واقعها، ثم يستغفر الله ويتوب إليه منها، ثم كثر الجهل، وقل العلم، وتناقص الأمر، حتى صار أحدهم يأتي المعصية جهارا، ثم ازداد الأمر إدبارا، حتى بلغنا أن طائفة من إخواننا المسلمين- وفقنا الله وإياهم- استزلهم الشيطان واستغوى عقولهم في حب الأغاني واللهو، وسماع الطقطقة والنقير، واعتقدته من الدين الذي يقربهم إلى الله، وجاهرت به جماعة المسلمين ، وشاقت سبيل المؤمنين، وخالفت الفقهاء وحملة الدين: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1) فرأيت أن أوضح الحق، وأكشف عن شبه
__________
(1) سورة النساء الآية 115

(21/138)

أهل الباطل، بالحجج التي تضمنها كتاب الله وسنة رسوله، وأبدأ بذكر أقاويل العلماء، الذين تدور الفتيا عليهم في أقاصي الأرض ودانيها، حتى تعلم هذه الطائفة أنها خالفت علماء المسلمين في بدعتها، والله ولي التوفيق.
ثم قال: أما مالك فإنه نهى عن الغناء وعن استماعه، وقال: إذا اشترى جارية فوجدها مغنية كان له أن يردها بالعيب، وسئل مالك رحمه الله عما رخص فيه أهل المدينة من الغناء، فقال: إنما يفعله عندنا الفساق، قال: وأما أبو حنيفة فإنه يكره الغناء ويجعله من الذنوب. وكذلك مذهب أهل الكوفة سفيان وحماد وإبراهيم والشعبي وغيرهم، لا اختلاف بينهم في ذلك، ولا نعلم خلافا أيضا بين أهل البصرة في المنع منه ) انتهى كلام الطرطوشي .
قلت: مراده بالطائفة التي أحبت الغناء واعتقدته من الدين، الذي يقربهم إلى الله، جماعة من الصوفية أحدثوا بدعة سمع الغناء، وزعموا أنه ينشطهم على العبادة، والتقرب إلى الله بأنواع القربان، فأنكر علماء زمانهم عليهم ذلك، وصاحوا بهم في كل جانب، وأجمع علماء الحق على أن ما أحدثته هذه الطائفة بدعة منكرة. وألف الطرطوشي كتابه المشار إليه في الرد عليهم، وبيان بطلان مذهبهم. ومن هنا يعلم القارئ أن المفتونين بسماع الغناء والملاهي طائفتان:

(21/139)

الطائفة الأولى: اتخذته دينا وعبادة وهم شر الطائفتين، وأشدهما إثما وخطرا ؛ لكونهم ابتدعوا في الدين ما لم يأذن به الله، وجعلوا الغناء والملاهي اللذين هما أداة الفسق والعصيان، دينا يتقربون به إلى الملك الديان.
والطائفة الثانية: اتخذوا الغناء والملاهي لهوا ولعبا، وترويحا عن النفوس، وتسليا بذلك عن مشاغل الدنيا وأتعابها، وهم مخطئون في ذلك، وعلى خطر عظيم من الضلال والإضلال، ولكنهم أخف من الطائفة الأولى؛ لكونهم لم يتخذوا ذلك دينا وعبادة، وإنما اتخذوه لهوا ولعبا وتجميما للنفوس، وقد صرح أهل العلم بتحريم هذا وهذا، وإنكار هذا وهذا.
ثم قال العلامة ابن القيم رحمة الله عليه بعدما نقل كلام الطرطوشي المتقدم ما نصه:
( قلت: مذهب أبي حنيفة في ذلك من أشد المذاهب، وقوله فيه أغلظ الأقوال، وقد صرح أصحابه بتحريم سماع الملاهي كلها، كالمزمار والدف حتى الضرب بالقضيب، وصرحوا بأنه معصية توجب الفسق وترد به الشهادة، وأبلغ من ذلك أنهم قالوا: إن السماع فسق والتلذذ به كفر. هذا لفظهم ورووا في ذلك حديثا لا يصح رفعه، قالوا: ويجب عليه أن يجتهد في أن لا يسمعه إذا مر به، أو كان في جواره . وقال

(21/140)

أبو يوسف في دار يسمع منها صوت المعازف والملاهي: ادخل عليهم بغير إذنهم؛ لأن النهي عن المنكر فرض. فلو لم يجز الدخول بغير إذن لامتنع الناس من إقامة الفرض. قالوا: ويتقدم إليه الإمام إذا سمع ذلك من داره، فإن أصر حبسه، أو ضربه سياطا، وإن شاء أزعجه عن داره، وأما الشافعي فقال في كتاب أدب القضاء: إن الغناء لهو مكروه يشبه الباطل والمحال، ومن استكثر منه فهو سفيه ترد شهادته.
وصرح أصحابه العارفون بمذهبه بتحريمه، وأنكروا على من نسب إليه حله، كالقاضي أبي الطيب الطبري ، والشيخ أبي إسحاق ، وابن الصباغ .
قال الشيخ أبو إسحاق في التنبيه: ولا تصح- يعني الإجارة- على منفعة محرمة كالغناء والزمر وحمل الخمر، ولم يذكر فيه خلافا. وقال في المهذب: ولا يجوز على المنافع المحرمة كالغناء ؛ لأنه محرم، فلا يجوز أخذ العوض عنه، كالميتة والدم.
فقد تضمن كلام الشيخ أمورا
أحدها: أن منفعة الغناء بمجرده منفعة محرمة.
الثاني: أن الاستئجار عليها باطل.
الثالث: أن أكل المال به أكل مال بالباطل، بمنزلة أكله عوضا عن الميتة والدم. الرابع: أنه لا يجوز لرجل بذل ماله للمغني، ويحرم عليه ذلك، فإنه بذل ماله في مقابلة محرم،

(21/141)

وأن بذله في ذلك كبذله في مقابلة الدم والميتة. الخامس: أن الزمر حرام. وإذا كان الزمر الذي هو أخف آلات اللهو حراما، فكيف بما هو أشد منه كالعود والطنبور واليراع. ولا ينبغي لمن شم رائحة العلم أن يتوقف في تحريم ذلك، فأقل ما فيه أنه من شعار العشاق وشاربي الخمور.
وكذلك قال أبو زكريا النووي في روضته: القسم الثاني: أن يغني ببعض آلات الغناء بما هو من شعار شاربي الخمر، وهو مطرب، كالطنبور والعود والصنج وسائر المعازف والأوتار، يحرم استعماله واستماعه، قال: وفي اليراع وجهان، صحح البغوي التحريم. ثم ذكر عن الغزالي الجواز. قال: والصحيح تحريم اليراع وهو الشبابة.
وقد صنف أبو القاسم الدولعي كتابا في تحريم اليراع. وقد حكى أبو عمرو بن الصلاح الإجماع على تحريم السماع الذي جمع الدف والشبابة والغناء، فقال في فتاويه:
وأما إباحة هذا السماع وتحليله، فليعلم أن الدف والشبابة والغناء إذا اجتمعت، فاستماع ذلك حرام عند أئمة المذاهب، وغيرهم من علماء المسلمين، ولم يثبت عن أحد ممن يعتبر بقوله في الإجماع والاختلاف، أنه أباح هذا السماع. والخلاف المنقول عن بعض أصحاب الشافعي ، إنما نقل في الشبابة منفردة، والدف منفردا، فمن لا يحصل أو لا

(21/142)

يتأمل ربما اعتقد اختلافا بين الشافعيين في هذا السماع الجامع هذه الملاهي، وذلك وهم بين من الصائر إليه، تنادي عليه أدلة الشرع والعقل، مع أن ليس كل خلاف يستروح إليه ويعتمد عليه، ومن تتبع ما اختلف فيه العلماء وأخذ بالرخص من أقاويلهم تزندق أو كاد. قال: وقولهم في السماع المذكور إنه من القربات والطاعات قول مخالف لإجماع المسلمين، ومن خالف إجماعهم، فعليه ما في قوله تعالى: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا } (1)
وأطال الكلام في الرد على هاتين الطائفتين اللتين بلاء المسلمين منهم، المحللون لما حرم الله، والمتقربون إلى الله بما يباعدهم عنه. والشافعي وقدماء أصحابه والعارفون بمذهبه من أغلظ الناس قولا في ذلك، وقد تواتر عن الشافعي أنه قال: خلفت ببغداد شيئا أحدثته الزنادقة، يسمونه التغبير، يصدون به الناس عن القرآن. فإذا كان هذا قوله في التغبير، وتعليله: أنه يصد عن القرآن وهو شعر يزهد في الدنيا يغني به مغن، فيضرب بعض الحاضرين بقضيب على نطع أو مخدة على توقيع غنائه، فليت شعري ما يقول في سماع التغبير عنده كتفلة في بحر، قد اشتمل على كل مفسدة وجمع كل محرم، فالله بين دينه وبين كل متعلم مفتون وعابد جاهل.
__________
(1) سورة النساء الآية 115

(21/143)

قال سفيان بن عيينة : كان يقال: احذروا فتنة العالم الفاجر، والعابد الجاهل، فإن فتنتهما فتنة لكل مفتون.
ومن تأمل الفساد الداخل على الأمة وجده من هذين المفتونين. وأما مذهب الإمام أحمد ، فقال عبد الله ابنه : سألت أبي عن الغناء، قال: الغناء ينبت النفاق في القلب، لا يعجبني، ثم ذكر قول مالك : إنما يفعله عندنا الفساق.
قال عبد الله : وسمعت أبي يقول: سمعت يحيى القطان يقول: لو أن رجلا عمل بكل رخصة بقول أهل الكوفة في النبيذ، وأهل المدينة في السماع، وأهل مكة في المتعة، لكان فاسقا.
قال أحمد : وقال سليمان التيمي : لو أخذت برخصة كل عالم، أو زلة كل عالم اجتمع فيك الشر كله. ونص على كسر آلات اللهو كالطنبور وغيره إذا رآها مكشوفة وأمكنه كسرها، وعنه في كسرها إذا كانت مغطاة تحت ثيابه وعلم بها روايتان منصوصتان، ونص في أيتام ورثوا جارية مغنية وأرادوا بيعها، فقال: لا تباع إلا على أنها ساذجة، فقالوا: إذا بيعت مغنية ساوت عشرين ألفا أو نحوها، وإذا بيعت ساذجة لا تساوي ألفين. فقال: لا تباع إلا على أنها ساذجة. ولو كانت منفعة الغناء مباحة لما فوت هذا المال على الأيتام. وأما سماعه من المرأة الأجنبية أو الأمرد، فمن أعظم المحرمات

(21/144)

وأشدها فسادا للدين. قال الشافعي رحمه الله: وصاحب الجارية إذا جمع الناس لسماع ها فهو سفيه ترد شهادته، وأغلظ القول فيه، وقال: هو دياثة، فمن فعل ذلك كان ديوثا.
قال القاضي أبو الطيب : وإنما جعل صاحبها سفيها ؛لأنه دعا الناس إلى الباطل، ومن دعا الناس إلى الباطل كان سفيها فاسقا. قال: وكان الشافعي يكره التغبير وهو الطقطقة بالقضيب، ويقول: وضعته الزنادقة ليشغلوا به عن القرآن. قال: وأما العود والطنبور وسائر الملاهي فحرام ، مستمعه فاسق، واتباع الجماعة أولى من اتباع رجلين مطعون عليهما. قلت: يريد بهما إبراهيم بن سعد ، وعبيد الله بن الحسن ، فإنه قال: وما خالف في الغناء إلا رجلان إبراهيم بن سعد ، فإن الساجي حكى عنه أنه كان لا يرى به بأسا. والثاني عبيد الله بن الحسن العنبري قاضي البصرة ، وهو مطعون فيه ) انتهى كلام ابن القيم رحمه الله.
ونقل القرطبي في تفسيره عن الطبري ما نصه: فقد أجمع علماء الأمصار على كراهة الغناء والمنع منه، وإنما فارق الجماعة إبراهيم بن سعد وعبيد الله العنبري . انتهى.
قلت: وإبراهيم بن سعد ، وعبيد الله بن الحسن العنبري ، من ثقات أتباع التابعين، ولعل ما نقل عنهما من سماع الغناء إنما هو في الشيء القليل، الذي يزهد في الدنيا، ويرغب في

(21/145)

الآخرة، وحملوهما على سماع الغناء المحرم، وهكذا ما يروى عن عبد الله بن جعفر بن أبي طالب رضي الله عنه، من سماع الغناء، وشراء الجواري المغنيات، يجب أن يحمل على الشيء اليسير، الذي لا يصد عن الحق، ولا يوقع في الباطل، مع أن ابن عمر والحسن البصري قد أنكرا عليه ذلك.
ومعلوم عند أهل العلم والإيمان أن الحق أولى بالاتباع، وأنه لا يجوز مخالفة الجماعة، والأخذ بالأقوال الشاذة من غير برهان، بل يجب حمل أهلها على أحسن المحامل، مهما وجد إلى ذلك من سبيل، إذا كانوا أهلا لإحسان الظن بهم؛ لما عرف من تقواهم وإيمانهم، وسبق لك أيها القارئ قول سليمان التيمي : لو أخذت برخصة كل عالم أو زلة كل عالم اجتمع فيك الشر كله.
وذكر القرطبي في تفسيره ما نصه، قال أبو الفرج : وقال القفال من أصحابنا: لا تقبل شهادة المغني والرقاص. قلت: وإذ قد ثبت أن هذا الأمر لا يجوز فأخذ الأجرة لا يجوز، وقد ادعى ابن عبد البر الإجماع على تحريم الأجرة على ذلك . انتهى ما نقله القرطبي .
وهذا آخر ما تيسر إملاؤه في هذه المسألة، أعني مسألة الأغاني والمعازف . ولو ذهبنا نتتبع ما جاء في ذلك من الأحاديث والآثار وكلام أهل العلم لطال بنا الكلام، وفيما

(21/146)

تقدم كفاية ومقنع لطالب الحق . وأما صاحب الهوى فلا حيلة فيه ، ونسأل الله لنا ولسائر المسلمين التوفيق لما يرضيه ، والسلامة من أسباب غضبه ، وموجبات نقمه، ونعوذ بالله من شرور أنفسنا ، وسيئات أعمالنا ، ونصيحتي لأبي تراب وغيره من المشغوفين بالغناء والمعازف ، أن يراقبوا الله ويتوبوا إليه وأن ينيبوا إلى الحق ؛ لأن الرجوع إلى الحق فضيلة ، والتمادي في الباطل رذيلة ، ولولا طلب الاختصار لنبهنا على جميع ما وقع في مقال أبي تراب من الأخطاء ، وصاحب البصيرة يعرف ذلك مما تقدم ، والله المستعان ، وعليه التكلان ، ولا حول ولا قوة إلا بالله ، وحسبنا الله ونعم الوكيل ، وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .

(21/147)

حكم الغناء
س 54 : قرأت في صحيفة عكاظ في العدد 6101 السبت 29 ربيع الثاني 1403 هـ في خبر مفاده : أن هناك مطربا سعوديا اعتزل الغناء , وفي إحدى الرحلات الجوية بين القاهرة وباريس التقى هذا المطرب بأحد رجال الدين وتجاذب معه أطراف الحديث حول الغناء ومشروعيته , ولم ينزل المطرب من الطائرة إلا وقد أقنعه رجل الدين بمشروعية الغناء بالأدلة والبراهين وعاد وقام بعدة أغان تعتبر باكورة إنتاجه .
هل الغناء مشروع في الإسلام وبالأدلة والبراهين أيضا خصوصا هذا النوع الخليع في الوقت الحاضر والمصحوب بالموسيقى؟ (1) .
ج : الغناء محرم عند جمهور أهل العلم وإذا كان معه آلة لهو كالموسيقى والعود والرباب ونحو ذلك حرم بإجماع المسلمين .
ومن أدلة ذلك قول الله سبحانه : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بغير علم ويتخذها هزوا أولئك لهم عذاب مهين } (2)
__________
(1) نشر في مجلة الدعوة العدد (907)يوم 21 \ 11 \ 1403 هـ . وفي ج3 من هذا المجموع ص 433 .
(2) سورة لقمان الآية 6

(21/148)

فسره جمهور المفسرين : بالغناء , وكان عبد الله بن مسعود رضي الله عنه يقسم على ذلك ويقول : ( إن الغناء ينبت النفاق في القلب كما ينبت الماء البقل ).
وفي الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » (1) الحديث رواه البخاري في صحيحه معلقا مجزوما به ورواه غيره بأسانيد صحيحة، والمعازف هي : الغناء وآلات اللهو وبهذا يعلم أن هذا الذي أفتى - إن صح النقل - بمشروعية الغناء قد قال على الله بغير علم وأفتى فتوى باطلة؛ سوف يسأل عنها يوم القيامة والله المستعان .
__________
(1) رواه البخاري معلقا في كتاب الأشربة باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .

(21/149)

حكم الاستماع إلى الأغاني
س55 : ما حكم الاستماع إلى الأغاني؟ (1)
ج : الاستماع إلى الأغاني لا شك في حرمته وما ذاك إلا لأنه يجر إلى معاص كثيرة وإلى فتن متعددة , ويجر إلى
__________
(1) نشر في المجلة العربية وفي ج3 من هذا المجموع ص 434 .

(21/149)

العشق والوقوع في الزنا والفواحش واللواط ويجر إلى معاص أخرى كشرب المسكرات ولعب القمار وصحبة الأشرار , وربما أوقع في الشرك والكفر بالله على حسب أحوال الغناء واختلاف أنواعه , والله جل وعلا يقول في كتابه العظيم { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2)
فأخبر سبحانه أن بعض الناس يشتري لهو الحديث ليضل عن سبيل الله قرئ ليضل بضم الياء وقرئ ليضل بفتح الياء مع كسر الضاد فيهما , واللام للتعليل والمعنى أنه بتعاطيه واستعاضته لهو الحديث وهو الغناء يجره ذلك إلى أن يضل في نفسه ويضل غيره، يضل بسبب ما يقع في قلبه من القسوة والمرض فيضل عن الحق لتساهله بمعاصي , الله ومباشرته لها , وتركه بعض ما أوجب الله عليه مثل ترك الصلاة في الجماعة وترك بر الوالدين ومثل لعب القمار والميل إلى الزنا والفواحش واللواط إلى غير ذلك مما قد يقع بسبب الأغاني .
قال أكثر المفسرين : ( معنى لهو الحديث في الآية الغناء ) وقال جماعة آخرون : ( كل صوت منكر من أصوات الملاهي
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(21/150)

فهو داخل في ذلك كالمزمار والربابة والعود والكمان وأشباه ذلك وهذا كله يصد عن سبيل الله ويسبب الضلال والإضلال ) .
وثبت عن عبد الله بن مسعود رضي الله عنه الصحابي الجليل أحد علماء الصحابة رضي الله عنهم أنه قال في تفسير الآية ( إنه والله الغناء وقال إنه ينبت النفاق في القلب كما ينبت الماء البقل ) والآية تدل على هذا المعنى فإن الله قال : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) يعني : يعمي عليه الطريق كالسكران ؛ لأن الغناء يسكر القلوب ويوقع في الهوى والباطل فيعمى عن الصواب إذا اعتاد ذلك حتى يقع في الباطل من غير شعور بسبب شغله بالغناء وامتلاء قلبه به وميله إلى الباطل وإلا عشق فلانة وفلان وإلى صحبة فلانة وفلان , وصداقة فلانة وفلان { وَيَتَّخِذَهَا هُزُوًا } (2) معناه : هو اتخاذ سبيل الله هزوا , وسبيل الله هي دينه , والسبيل تذكر وتؤنث فالغناء واللهو يفضي إلى اتخاذ طريق الله لهوا ولعبا وعدم المبالاة في ذلك وإذا تلي عليه القرآن تولى واستكبر وثقل عليه سماعه لأنه اعتاد سماع الغناء وآلات الملاهي فيثقل عليه سماع القرآن ولا يستريح لسماعه وهذا من العقوبات
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6

(21/151)

العاجلة .
فالواجب على المؤمن أن يحذر ذلك وهكذا على كل مؤمنة الحذر من ذلك , وجاء في المعنى أحاديث كثيرة كلها تدل على تحريم الغناء وآلات اللهو والطرب وأنها وسيلة إلى شر كثير وعواقب وخيمة وقد بسط العلامة ابن القيم رحمه الله في كتابه [إغاثة اللهفان] الكلام في حكم الأغاني وآلات اللهو فمن أراد المزيد من الفائدة فليراجعه فهو مفيد جدا والله المستعان وصلى الله وسلم على نبينا محمد وآله وصحبه .

(21/152)

حكم الاستماع إلى الموسيقى
س56 : ما حكم الاستماع إلى الموسيقى ؟ (1)
ج : الموسيقى وغيرها من آلات اللهو كلها شر وبلاء , ولكنها مما يزين الشيطان التلذذ به والدعوة إليه حتى يشغل النفوس عن الحق بالباطل , وحتى يلهيها عما أحب الله إلى ما كره الله وحرم فالموسيقى والعود وسائر أنواع الملاهي كلها منكر ولا يجوز الاستماع إلا وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون
__________
(1) نشر في (المجلة العربية )وفي ج3 من هذا المجموع ص 436

(21/152)

الحر والحرير والخمر والمعازف » (1) والحر هو : الفرج الحرام - يعني الزنا - والمعازف هي : الأغاني وآلات الطرب .
وأوصيك وغيرك من النساء والرجال بالإكثار من قراءة القرآن الكريم والاستماع لبرنامج [نور على الدرب] , ففيهما فوائد عظيمة وشغل شاغل عن سماع الأغاني وآلات الطرب , وفق الله الجميع لكل ما يحب ويرضى إنه سميع مجيب .
__________
(1) رواه البخاري معلقا في (كتاب الأشربة) باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .

(21/153)

حكم الأغاني في الإسلام (1)
لقد اطلعت على ما كتبته بعض الصحف المحلية عن بعض الكتاب من الدعوة إلى تزويد الإذاعة السعودية بالأغاني والمطربين المشهورين والمطربات المشهورات , تأسيا باليهود وأشباههم في ذلك ورغبة في جذب أسماع المشغوفين بالغناء والراغبين في سماعه من الإذاعات الأخرى إلى سماعه من الإذاعة السعودية , وقرأت أيضا ما كتبه فضيلة الشيخ عبد الملك بن إبراهيم والشيخ حسن بن عبد الله، وكاتب آخر لم يفصح عن اسمه من الرد على هذه الدعوة الحمقاء والفكرة النكراء والرغبة المنحرفة إلى أسباب الردى , فجزى الله أنصار الحق كل خير وهدى الله من حاد عنه إلى رشده وكفى المسلمين شره وفتنته .
أيها القارئ الكريم إن الإذاعة في حد ذاتها أداة ذات حدين إن أحسنت استعمالها فهي لك وإن أسأت استعمالها فهي عليك .
ولا شك أن الواجب في نفس الأمر شرعا وعقلا أن تكون هذه الأداة أداة تعمير وتوجيه وإرشاد إلى ما ينفع الأمة
__________
(1) نشر في مجلة راية الإسلام العدد الثاني والثالث السنة الثانية محرم وصفر عام 1381 ه ص 12- 15 وفي ج 3 من هذا المجموع ص 427

(21/154)

في الدين والدنيا , ولا يجوز بوجه من الوجوه أن تكون أداة تخريب وإفساد وإشغال للأمة بما يضرهم ولا ينفعهم، ولا ريب أيضا عند ذوي العقول الصحيحة والفطر السليمة أن تزويد الإذاعة بالأغاني والمطربين والمطربات من سبل الفساد والتخريب لا من سبل الإصلاح والتعمير ويا ليت هؤلاء الذين دعوا إلى التأسي باليهود وأشباههم في الأغاني ارتفعت همتهم فدعوا إلى التأسي بهم في إيجاد المصانع النافعة والأعمال المثمرة , ولكن وياللأسف انحطت أخلاق هؤلاء ونزلت همتهم حتى دعوا إلى التأسي بأعداء الله وأعداء رسوله وأعداء المسلمين عموما والعرب خصوصا في خصلة دنيئة من سفاسف الأخلاق وسيئ الأعمال , بل من الأمراض المخدرة للشعوب والسالبة لحريتها وأفكارها , والصارفة لها عن معالي الأمور ومكارم الأخلاق وعن النشاط في ميادين الإصلاح إلى ضد ذلك ومن أراد أن يعرف مثالا لسقوط الهمم وضعف التفكير وانحطاط الأخلاق فهذا مثاله , دعوة من بلاد إسلامية إلى خلق من أحط الأخلاق يتأسى فيه بأمة من أحط الأمم وأشدها عداوة للإسلام والعرب وقد غضب الله عليها ولعنها , فالمتأسي بها له نصيب من ذلك، ولا شك أن هذا من آيات الله التي ميز بها بين عباده

(21/155)

وجعلهم أصنافا متباينة , هذا همته فوق الثريا ينشد الإصلاح أينما كان , ويدعو إلى مكارم الأخلاق ومحاسن الأعمال , ويدعو إلى الأعمال المثمرة والمصانع النافعة للأمة في دينها ودنياها في عصر العلم المادي والجموح الفكري والتيارات الجارفة المتنوعة , وشخص آخر قد انحطت همته إلى الثرى يدعو إلى سفاسف الأمور وخبيث الأخلاق , يدعو إلى ما يضعف الأمة ويشغلها عن طرق الإصلاح وكسب القوة وعمارة البلاد بكل عمل جدي مثمر , يدعو إلى التأسي بالأمة العاملة في الخسيس لا في الحسن وفي الفساد لا في الإصلاح وفي الشر لا في الخير وفي ما يضر لا ما ينفع , هذه والله العبر التي لا يزال الله سبحانه يوجدها بين عباده؛ ليهلك من هلك عن بينة ويحيي من حي عن بينة , فسبحان الله ما أعظم شأنه وسبحان الله ما أحكمه وأعلمه بأحوال عباده .
أيها القارئ الكريم إن تزويد الإذاعة بالأغاني والطرب وآلات الملاهي فساد وحرام بإجماع من يعتد به من أهل العلم، وإن لم يصحب الغناء آلة اللهو فهو حرام عند أكثر العلماء .
وقد علم بالأدلة المتكاثرة أن سماع الأغاني والعكوف عليها ولا سيما بآلات اللهو كالعود والموسيقى ونحوهما من أعظم مكائد الشيطان ومصائده التي صاد بها قلوب الجاهلين وصدهم بها عن سماع القرآن الكريم، وحبب إليهم

(21/156)

العكوف على الفسوق والعصيان , والغناء هو قرآن الشيطان ومزماره ورقية الزنا واللواط والجالب لأنواع الشر والفساد .
وقد حكى أبو بكر الطرطوشي وغير واحد من أهل العلم عن أئمة الإسلام ذم الغناء وآلات الملاهي والتحذير من ذلك , وحكى الحافظ العلامة أبو عمرو بن الصلاح رحمه الله عن جميع العلماء تحريم الغناء المشتمل على شيء من آلات الملاهي كالعود ونحوه وما ذاك إلا لما في الغناء وآلات الطرب من إمراض القلوب وإفساد الأخلاق والصد عن ذكر الله وعن الصلاة، ولا شك أن الغناء من اللهو الذي ذمه الله وعابه ، وهو مما ينبت النفاق في القلب كما ينبت الماء البقل، ولاسيما إذا كان من مطربين ومطربات قد اشتهروا بذلك فإن ضرره يكون أعظم وتأثيره في إفساد القلوب أشد , قال الله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2) قال : الواحدي وغيره : ( أكثر المفسرين على أن المراد بلهو الحديث : الغناء انتهى ).
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(21/157)

وكان ابن مسعود رضي الله عنه - وهو أحد كبار الصحابة وعلمائهم - يحلف بالله الذي لا إله إلا هو على أن لهو الحديث هو الغناء.
وقال رضي الله عنه : (الغناء ينبت النفاق في القلب كما ينبت الماء الزرع ) وقد ورد عن السلف من الصحابة والتابعين أثار كثيرة بذم الغناء وآلات الملاهي والتحذير من ذلك , وصح عن النبي صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقواما يستحلون الحر والحرير والخمر والمعازف » (1) رواه البخاري والحر هو الفرج الحرام والمراد بذلك الزنا , وأما المعازف فهي آلات الملاهي كلها كالموسيقى والطبل والعود والرباب والأوتار وغير ذلك .
قال : العلامة ابن القيم رحمه الله في كتاب : [الإغاثة] لا خلاف بين أهل اللغة في تفسير المعازف بآلات اللهو كلها ) وخرج الترمذي عن عمران بن حصين رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « يكون في أمتي قذف وخسف ومسخ فقال :رجل من المسلمين متى ذلك يا رسول الله؟ قال : إذا ظهرت القيان والمعازف وشربت الخمور » (2) ،
__________
(1) رواه البخاري معلقا في (كتاب الأشربة) باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .
(2) رواه الترمذي في ( كتاب الفتن ) باب ما جاء في علامة حلول المسخ والخسف .

(21/158)

وخرج أحمد في مسنده بإسناد جيد عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « إن الله حرم الخمر والميسر والكوبة وكل مسكر » (1) والكوبة هي : الطبل , قاله سفيان أحد رواة الحديث .
وقد روي في ذم الغناء والملاهي أحاديث وآثار كثيرة لا تحتمل هذه الكلمة ذكرها , وفيما ذكرنا كفاية ومقنع لطالب الحق ولا شك أن الداعين إلى تزويد الإذاعة بالأغاني وآلات الملاهي قد أصيبوا في تفكيرهم حتى استحسنوا القبيح واستقبحوا الحسن , ودعوا إلى ما يضرهم ويضر غيرهم، ولم ينتبهوا للأضرار والمفاسد والشرور الناتجة عن ذلك , وما أحسن قول الله تعالى حيث يقول : { أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ } (2) وصدق الشاعر حيث يقول :
يقضى على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن
.
__________
(1) رواه الإمام أحمد (مسند بني هاشم) بداية مسند عبد الله بن عباس ، الحديث رقم (2494) .
(2) سورة فاطر الآية 8

(21/159)

وقد دلت الأحاديث الصحيحة على أن من دعا إلى ضلالة فعليه إثمها ومثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا .
ومن ذلك ما ثبت في صحيح مسلم عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (1) فيا له من خطر عظيم ووعيد شديد لمن حبذ الباطل.
ودعا إليه وإن نصيحتي لهؤلاء الداعين إلى الغناء والملاهي أن يتوبوا إلى الله من معصيتهم وأن يراجعوا الحق ويسألوا الله الهداية فهو خير لهم من التمادي في الباطل والله سبحانه يتوب على من تاب ويحلم على من عصى ويملي ولا يغفل .
نسأل الله لنا ولهم ولسائر المسلمين الهداية والعافية من نزغات الشيطان .
ومما تقدم من الأدلة والآثار وكلام أهل العلم يعلم كل من له أدنى بصيرة أن تطهير الإذاعات مما يضر الأمم واجب متحتم لا يسوغ الإخلال به سواء كانت الإذاعة شرقية أو
__________
(1) رواه مسلم في كتاب العلم باب من سن سنة حسنة أو سيئة ومن دعا إلى هدى أو ضلالة، حديث رقم (4831).

(21/160)

غربية إذا كانت تحت ولاية المسلمين , فكيف إذا كانت الإذاعة في مهبط الوحي ومنبع النور ومحل القبلة التي يوجه المسلمون إليها وجوههم أينما كانوا في اليوم والليلة خمس مرات , لا شك أنها أولى وأحق بالتطهير والصيانة من كل ما يضر المسلمين في دينهم أو دنياهم .
ولا ريب أن تزويدها بالأغاني وآلات الملاهي مما يضر المسلمين ضررا ظاهرا في دينهم ودنياهم , فوجب أن تصان وسائل إعلامنا من ذلك , وأن تكون وسائل إعلام إسلامية محضة تنشر الحق وتدعو إليه وتحذر من الباطل وتنفر منه , تزود الناس ما ينفعهم ويرضي الله عنهم في الدنيا والآخرة وتكون نبراسا يهتدي به المسلمون أينما كانوا , فتارة تزودهم بالعلوم النافعة والتوجيهات السديدة وتلاوة القرآن الكريم وتفسيره بما جاء عن الرسول والسلف الصالح، ونشر محاسن الإسلام وبيانه لهم سليما من شوائب الشرك والبدع , وطورا تسمعهم أحاديث طبية وأحاديث زراعية وتوجيهات تجارية وتعليمات تربوية وإرشادات منزلية إلى غير ذلك من أوجه النفع وطرق الإصلاح الديني والدنيوي .
هكذا يجب أن تكون وسائل إعلامنا , وهكذا يجب على المسئولين أن يوجهوها ويطهروها مما لا يليق بها , وأنهم والله مسئولون عن ذلك يوم القيامة أمام العزيز الجبار يوم لا ينفع مال ولا بنون إلا من

(21/161)

أتى الله بقلب سليم .
ولقد أحسنت حكومتنا وفقها الله في إيجاد إذاعة خاصة بالقرآن الكريم والتفسير والأحاديث الدينية , وصارت بذلك قدوة لكثير من الدول الإسلامية , كما أحسنت في إيجاد البرنامج العظيم الفائدة , وهو برنامج نور على الدرب لما يشتمل عليه من استقبال أسئلة المسلمين في أنواع العلوم والإجابة عليها من جماعة من خواص أهل العلم والفقه في الدين، والسير على منهج السلف الصالح , فجزى الله حكومتنا عن ذلك أحسن الجزاء وأفضله وأدام توفيقها لكل خير وإني أتوجه بهذه الكلمة بالأصالة عن نفسي وبالنيابة عن جميع العلماء وعن جميع المسلمين الذين يغارون لله ويغضبون إذا انتهكت محارمه , أتوجه بذلك إلى جميع ولاة أمور المسلمين وأسألهم أن يصونوا وسائل الإعلام عن البرامج الهدامة ويطهروها من كل ما يضر المسلمين وأن لا يولوا على شئونها إلا من يخاف الله ويتقيه , وذلك مما أوجب الله عليهم وهم الرعاة للمسلمين، وكل راع مسئول عن رعيته .
فأسأل الله أن يوفقهم لإصلاح هذه الوسائل الإعلامية وأن يعينهم على صيانتها من كل ما يضر العباد والله المسئول بأسمائه الحسنى وصفاته العلا أن يوفق جميع ولاة أمر المسلمين لكل خير وأن ينصر بهم الحق وأن

(21/162)

يصون بهم الشريعة ويحمي بهم حماها من جميع البدع والمنكرات , وأن يصلح لهم البطانة ويمنحهم التوفيق في كل ما يأتون ويذرون , بأن يوفق جميع المسئولين في حكوماتهم للتمسك بالشرع والتعظيم لحرماته والحذر مما يخالفه إنه على كل شيء قدير , وهو حسبنا ونعم الوكيل , ولا حول ولا قوة إلا بالله العلي العظيم , وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه.

(21/163)

حكم الغناء واجتماع الناس على آلات الملاهي والأغاني
س58 : ما حكم الأغاني هل هي حرام أم لا , رغم أنني أسمعها بقصد التسلية فقط؟
وما حكم العزف على الربابة والأغاني القديمة؟
وهل القرع على الطبل في الزواج حرام بالرغم من أنني سمعت أنها حلال ولا أدري؟
أثابكم الله وسدد خطاكم (1) .
ج : إن الاستماع إلى الأغاني حرام ومنكر , ومن أسباب مرض القلوب وقسوتها وصدها عن ذكر الله وعن الصلاة . وقد فسر أكثر أهل العلم قوله تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ ليضل عن سبيل الله بغير علم ويتخذها هزوا أولئك لهم عذاب مهين } (2) الآية : بالغناء . وكان عبد الله بن مسعود - رضي الله عنه - يقسم على أن لهو الحديث هو : الغناء . وإذا كان مع الغناء آلة لهو كالربابة والعود والكمان
__________
(1) نشر هذا السؤال مع جوابه ضمن رسالة عنوانها : (رسالة صفة صلاة النبي صلى الله عليه وسلم ) طبعت على نفقة بعض المحسنين، عام 1408 هـ ، الطبعة الرابعة ص 24 -25 . ونشر في ج3 من هذا المجموع ص 423 .
(2) سورة لقمان الآية 6

(21/164)

والطبل صار التحريم أشد ، وذكر بعض العلماء أن الغناء بآلة لهو محرم إجماعا .
فالواجب الحذر من ذلك , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » (1) والحر هو : الفرج الحرام - يعني الزنا - والمعازف هي الأغاني وآلات الطرب . وأوصيك وغيرك بسماع إذاعة القرآن الكريم وبرنامج نور على الدرب ففيهما فوائد عظيمة , وشغل شاغل عن سماع الأغاني وآلات الطرب .
أما الزواج فيشرع فيه ضرب الدف مع الغناء المعتاد الذي ليس فيه دعوة إلى محرم ولا مدح لمحرم في وقت من الليل للنساء خاصة لإعلان النكاح والفرق بينه وبين السفاح كما صحت السنة بذلك عن النبي صلى الله عليه وسلم .
أما الطبل فلا يجوز ضربه في العرس , بل يكتفي بالدف خاصة , ولا يجوز استعمال مكبرات الصوت في إعلان النكاح وما يقال فيه من الأغاني المعتادة لما في ذلك من الفتنة العظيمة والعواقب الوخيمة وإيذاء المسلمين , ولا يجوز
__________
(1) رواه البخاري معلقا في كتاب الشربة باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .

(21/165)

أيضا إطالة الوقت في ذلك بل يكتفي بالوقت القليل الذي يحصل به إعلان النكاح، لأن إطالة الوقت تفضي إلى إضاعة صلاة الفجر والنوم عن أدائها في وقتها وذلك من أكبر المحرمات ومن أعمال المنافقين .

(21/166)

س59 : ما حكم ما يتعاطاه بعض الناس من الاجتماع على آلات الملاهي كالعود والكمان والطبل وأشباه ذلك وما يضاف إلى ذلك من الأغاني ويزعم أن ذلك مباح (1) .
ج : قد دلت الآيات القرآنية والأحاديث النبوية على ذم الأغاني وآلات الملاهي والتحذير منها , وأرشد القرآن الكريم إلى أن استعمالها من أسباب الضلال واتخاذ آيات الله هزوا , كما قال تعالى : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (2) وقد فسر أكثر العلماء لهو الحديث : بالأغاني وآلات الطرب وكل صوت يصد عن الحق وصح عن النبي صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقوام يستحلون
__________
(1) نشر هذا السؤال وجوابه في مجلة الجامعة الإسلامية بالمدينة المنورة العدد الثالث السنة الثانية محرم عام 1390 ه ص 185- 186 وفي ج 3 من هذا المجموع ص 424
(2) سورة لقمان الآية 6

(21/166)

الحر والحرير والخمر والمعازف » (1) والمعازف هي : الأغاني وآلات الملاهي .
« أخبر النبي صلى الله عليه وسلم أنه يأتي آخر الزمان قوم يستحلونها كما يستحلون الخمر والزنا والحرير » وهذه من علامات نبوته صلى الله عليه وسلم فإن ذلك وقع كله , والحديث يدل على تحريمها وذم من استحلها , كما يذم من استحل الخمر والزنا , والآيات، والأحاديث في التحذير من الأغاني وآلات اللهو كثيرة جدا .
ومن زعم أن الله أباح الأغاني وآلات الملاهي فقد كذب وأتى منكرا عظيما نسأل الله العافية من طاعة الهوى والشيطان .
وأعظم من ذلك وأقبح وأشد جريمة من قال: إنها مستحبة , ولا شك أن هذا من الجهل بالله والجهل بدينه، بل من الجرأة على الله والكذب على شريعته , وإنما يستحب ضرب الدف في النكاح للنساء خاصة لإعلانه والتمييز بينه وبين السفاح , ولا بأس بأغاني النساء فيما بينهن مع الدف إذا كانت تلك الأغاني ليس فيها تشجيع على منكر ولا تثبيط عن واجب , ويشترط أن يكون ذلك فيما بينهن من غير مخالطة
__________
(1) رواه البخاري معلقا في كتاب الأشربة باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه

(21/167)

للرجال , ولا إعلان يؤذي الجيران , ويشق عليهم , وما يفعله بعض الناس من إعلان ذلك بواسطة المكبر فهو منكر لما في ذلك من إيذاء المسلمين من الجيران وغيرهم ولا يجوز للنساء في الأعراس ولا غيرها أن يستعملن غير الدف من آلات الطرب كالعود والكمان والرباب وشبه ذلك، بل ذلك منكر وإنما الرخصة لهن في استعمال الدف خاصة .
أما الرجال فلا يجوز لهم استعمال شيء من ذلك لا في الأعراس ولا في غيرها , وإنما شرع الله للرجال التدرب على آلات الحرب كالرمي وركوب الخيل والمسابقة بها وغير ذلك من أدوات الحرب كالتدرب على استعمال الرماح والدرق والدبابات والطائرات وغير ذلك كالرمي بالمدافع والرشاش والقنابل وكل ما يعين على الجهاد في سبيل الله .
وأسأل الله أن يصلح أحوال المسلمين , وأن يوفقهم للفقه في دينه وتعلم ما ينفعهم في جهاد عدوهم والدفاع عن دينهم وأوطانهم , إنه سميع مجيب.

(21/168)

حكم سماع الأغاني الدينية والوطنية
س 60: سبق أن استفسرنا من فضيلتكم عن سماع الأغاني وأجبتمونا بأن الأغاني الماجنة حرام سماعها, لهذا ما حكم سماع الأغاني الدينية والوطنية وأغاني

(21/168)

الأطفال وأعياد الميلاد, علما بأنها تكون دائما مصحوبة بعزف سواء في الراديو أو التلفزيون؟ (1)
ج: العزف حرام مطلقا, وجميع الأغاني إذا كانت مصحوبة بالعزف فهي محرمة, وأما أعياد الميلاد فهي بدعة, ويحرم حضورها والمشاركة فيها لقول الله سبحانه: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (2) الآية ، قال أكثر المفسرين- لهو الحديث- هو الغناء ويلحق به أصوات المعازف, قال عبد الله بن مسعود رضي الله عنه: الغناء ينبت النفاق في القلب كما ينبت الماء الزرع , وفي صحيح البخاري عن النبي صلى الله عليه وسلم قال: « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » (3) والحر: بالحاء المهملة والراء الفرج الحرام, والحرير: معروف, والخمر: كل مسكر, والمعازف: الغناء وآلات اللهو, وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما
__________
(1) نشر في ج1 من هذا المجموع ص 438 .
(2) سورة لقمان الآية 6
(3) رواه البخاري في كتاب الأشربة باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .

(21/169)

ليس منه فهو رد » (1)
والاحتفال بالموالد من المحدثات: لأن الرسول صلى الله عليه وسلم لم يفعل ذلك ولا أمر به وهو أنصح الناس للأمة وأعلمهم بشرع الله. وأصحابه رضي الله عنهم لم يفعلوه, وهم أحب الناس للنبي صلى الله عليه وسلم , وأحرصهم على اتباع السنة ولو كان خيرا لسبقونا إليه, والأدلة في هذا كثيرة والله المستعان ولا حول ولا قوة إلا بالله, وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) رواه البخاري في كتاب الصلح باب إذا اصطلحوا على صلح جور فالصلح مردود حديث رقم 2499 ورواه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة ورد محدثات الأمور حديث رقم 3342

(21/170)

حكم استماع الأغاني العاطفية
سائلة من العراق تقول أنا أقوم بالواجبات الدينية من الصلاة والصوم وقراءة القرآن بكل إخلاص ومع ذلك استمع للأغاني العاطفية والخالية من ذكر الخمر وما شابه ذلك من المحرمات هل يصح ذلك أفيدونا أفادكم الله ؟ (1) .
__________
(1) نشر في هذا المجموع ج 4 ص 147

(21/170)

ج : ننصحك بألا تسمعي الأغاني مطلقا؛ لأنها شر ولأنها تفضي إلى فساد كبير في القلوب وننصحك بسماع إذاعة القرآن فإن فيها الخير الكثير , وسماع برنامج نور على الدرب , وسماع الأحاديث النافعة المفيدة , أما سماع الأغاني فاتركيها واحذريها، لأن شرها كبير وقد قال الله سبحانه : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (1) الآية . قال أكثر أهل العلم أن لهو الحديث هو الغناء وقال عبد الله بن مسعود رضي الله عنه : ( إن الغناء ينبت النفاق في القلب كما ينبت الماء البقل ) .
وعبد الله بن مسعود رضي الله عنه هو من أصحاب الرسول رضي الله عنه ومن علمائهم رضي الله عنهم أجمعين وصح عن النبي صلى الله عليه وسلم أنه قال : « ليكونن من أمتي أقواما يستحلون الحر والحرير والمعازف » (2) فأخبر أنه يكون في آخر الزمان قوم يستحلون المعازف وهي الملاهي والأغاني .
فنسأل الله أن يحمينا وإياكم وجميع المسلمين من شرها , وأن يثبت الجميع على الهدى إنه سميع قريب .
__________
(1) سورة لقمان الآية 6
(2) رواه البخاري معلقا في كتاب الأشربة باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه .

(21/171)

الحكم على أمور مخالفة تحدث في ليلة الزفاف
س 62 : تفضلتم وذكرتم أن إطالة الثوب بالنسبة للرجل محرم , وأيضا إذا كان بالنسبة للمرأة إذا كان تفاخرا فهو محرم . فما رأيكم بفستان الفرح الذي تسحبه العروس وراءها بطول 3 أمتار تقريبا , وما رأيكم أيضا في الأموال التي تدفع للمطربات في الزفاف ؟ (1)
ج : أما ما يتعلق بالمرأة , فالسنة أن تضفي ثوبها شبرا , ولا تزيد على ذراع لأجل الستر وعدم إظهار القدمين , وأما الزيادة على ذراع فمنكر للعروس أو غيرها لا يجوز , وهذا إضاعة للأموال بغير حق في الملابس ذات الأثمان الغالية . فينبغي التوسط في الملابس , لا حاجة إلى ترصيعها بأشياء تهدر الأموال العظيمة , التي تنفع الأمة في دينها ودنياها .
وأما ما يتعلق بالمطربات فلا يجوز إحضارهن بالأموال الغالية , أما المغنية التي تغني غناء معتادا بسيطا خفيفا في وقت
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في جمعية الوفاء الخيرية بالرياض في مستهل رجب عام 1404 ه ونشر في جريدة الجزيرة العدد 4210 بتاريخ 7 \7 \1404 ونشر في ج 4 من هذا المجموع ص 121

(21/172)

من الليل لإظهار الفرح , وإظهار السرور , وإظهار العرس فلا بأس , فالغناء في العرس والدف في العرس أمر جائز , بل مستحب إذا كان لا يفضي إلى شر لكن بين النساء خاصة في وقت من الليل ثم ينتهي بغير سهر أو مكبر صوت , بل بالأغاني المعتادة التي بها مدح للعروس , ومدح للزوج بالحق , أو أهل العروس , أو ما أشبه ذلك من الكلمات التي ليس فيها شر , ويكون بين النساء خاصة ليس معهن أحد من الرجال , ويكون بغير مكبر , هذا لا بأس به .
كالعادة المتبعة في عهد النبي صلى الله عليه وسلم , وعهد الصحابة . وأما التفاخر بالمطربات وبالأموال الجزيلة للمطربات فهذا منكر لا يجوز . وهكذا بالمكبرات ؛ لأنه يحصل به إيذاء للناس , والسهر بالليل حتى تضيع صلاة الفجر , وهذا منكر يجب تركه .
نصيحة لمن يستمع إلى الأغاني من النساء
س 63 : إن النساء عندنا يستمعن إلى الأغاني , فنرجو من سماحة الشيخ النصيحة؟ (1)
__________
(1) من برنامج نور على الدرب ، شريط رقم ( 11 ) . ونشر في هذا المجموع ج9 ص385 .

(21/173)

ج : نصيحتي لجميع الرجال والنساء عدم استماع الأغاني , فالأغاني خطرها عظيم وقد بلي الناس بها في الإذاعات والتلفاز وفي أشياء كثيرة كالأشرطة وهذا من البلاء , فالواجب على أهل الإسلام من الرجال والنساء أن يحذروا شرها , وأن يعتاضوا عنها بسماع ما ينفعهم من كلام الله عز وجل , ومن كلام رسوله عليه الصلاة والسلام , ومن كلام أهل العلم الموفقين في أحاديثهم الدينية وندواتهم ومقالاتهم , كل ذلك ينفعهم في الدنيا والآخرة .
أما الأغاني فشرها عظيم وربما سببت للمؤمن انحرافا عن دينه والمؤمنة كذلك , وربما أنبتت النفاق في القلب , ومن ذلك كراهة الخير وحب الشر ; لأن النفاق ى كراهة الخير وحب الشر , وإظهار الإسلام وإبطان سواه , فالنفاق خطره عظيم فالأغاني تدعو إليه , فإن من اعتادها ربما كره سماع القرآن وسماع النصائح والأحاديث النافعة وأحاديث الرسول عليه الصلاة والسلام , وربما جرته إلى حب الفحش والفساد وارتياد الفواحش والرغبة فيها , والتحدث مع أهلها والميل إليهم , فالواجب على أهل الإيمان من الرجال والنساء الحذر من شرها , يقول الله عز وجل في كتابه العظيم : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ } (2)
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(21/174)

يقول علماء التفسير : إن لهو الحديث هو الغناء ويلحق بها كل صوت منكر كالمزامير وآلات الملاهي , هكذا قال أكثر علماء التفسير رحمة الله عليهم .
وقال عبد الله بن مسعود رضي الله عنه : ( هو والله الغناء ) وكان يقسم على ذلك ويقول : ( إن الغناء ينبت النفاق في القلب كما ينبت الماء البقل ) يعني الزرع , ومعنى ذلك : أنه يسبب للإنسان كراهة الخير وحب الشر , وكراهة سماع الذكر والقرآن ونحو ذلك , وحب الأغاني والملاهي وأشباه ذلك , وهذا نوع من النفاق .
لأن المنافق يتظاهر بالإسلام وكراهة الباطل , يتظاهر أنه مؤمن وهو في الباطن ليس كذلك , يتظاهر بحب القرآن وهو في الباطن ليس كذلك , فالأغاني تدعو إلى ذلك , تدعو إلى كراهة سماع القرآن والاستماع له , وتدعو إلى كراهة سماع الذكر والدعوة إلى الله وتدعو أهلها إلى خلاف ذلك , وإلى حب المجون وحب الباطل وحب الكلام السيئ وحب الكلام بالفحش والفسوق ونحو ذلك , مما يسببه الغناء , ومما يجر إلى انحراف القلوب ومحبتها لما حرم الله وكراهتها لما شرع الله سبحانه وتعالى , وهذا واضح لكل من جرب ذلك , فإن من جرب ذلك وعرف ذلك يعلم هذا وهكذا الذين عرفوا أصحاب الغناء , وعرفوا أحوالهم وما يظهر عليهم من الانحراف والفساد بسبب حبهم للغناء وما فيه من شر عظيم وفساد كبير لمن اعتاد ذلك , ولا حول ولا قوة إلا بالله .

(21/175)

تحريم اختلاط الرجال بالنساء في الحفلات والعلاج بالموسيقى
س 64: ما حكم حفلات التوديع المختلطة من الجنسين , وما حكم العلاج بالموسيقى؟ (1)
ج : الحفلات لا تكون بالاختلاط , بل الواجب أن تكون حفلات الرجال للرجال وحدهم وحفلات النساء للنساء وحدهن , أما الاختلاط فهو منكر ومن عمل أهل الجاهلية نعوذ بالله من ذلك .
أما العلاج بالموسيقى فلا أصل له بل هو من عمل السفهاء , فالموسيقى ليست بعلاج ولكنها داء , وهي من آلات الملاهي , فكلها مرض للقلوب وسبب لانحراف الأخلاق , وإنما العلاج النافع والمريح للنفوس إسماع المرضى القرآن والمواعظ المفيدة والأحاديث النافعة , أما العلاج بالموسيقى وغيرها من آلات الطرب فهو مما يعودهم الباطل ويزيدهم مرضا إلى مرضهم , ويقل عليهم سماع القرآن والسنة والمواعظ المفيدة , ولا حول ولا قوة إلا بالله .
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في مستشفى النور بمكة في شهر رجب عام 1401 هـ ، ونشر في هذا المجموع ج9 ص429 .

(21/176)

س 65: هل يجوز الاختلاط في الزواج ورقص الرجال مع النساء المحارم وغير المحارم؟ وإذا كان الرجال لوحدهم هل في ذلك شيء؟
ج: الزواج مشروع فيه الإعلان والإظهار والدف للنساء، أما اختلاط الرجال بالنساء فلا يجوز إذا كانوا أجانب لا يجوز بل هذا منكر يجب منعه. أما وجود بعض المحارم مع أخواته أو خالاته هذا لا يضر وجوده مع محارمه لكن كونه يرقص معهن هذا لا ينبغي لأنه قد يفضي إلى فساد وهذا من التخنث ولا يليق هذا بالرجل، وقد يفضي إلى شر وإن كان محرما لكن لا ينبغي أن يفعل ذلك. ينبغي أن يكون هذا للنساء خاصة ولا يتعرضن للرجال ولا يكون مع الرجال ثم هذا قد يفضي إلى سوء الظن وإلى التهمة لهذا الرجل ولهؤلاء النساء اللاتي يلعبن مع إخوانهن أو مع أخوالهن والإنسان على خطر فالشيطان يدعو إلى الفحشاء ولا يليق بالرجل أن يكون مع أخواته يرقص معهن أو خالاته بل ينبغي أن يبتعد عن هذا ويترفع عن هذا، أما مع الأجنبي فهذا حرام ومنكر بلا شك نسأل الله السلامة، و الرجال وحدهم إذا كان بالسلاح والرمي أو بالأشعار العربية لا بأس وحدهم على حده، أما الطبول فلا، أو بالأغاني المنكرة

(21/177)

جواز ضرب الدف للنساء في الزواج
س 66: ما هو الدف وهل يجوز استعماله في غير العرس وتغني النساء في غيره وما هو الطبل وهل يجوز استخدامه في عرس أو غيره؟
ج: الدف فيما ذكر العلماء أنه الطار الذي يكون له وجه واحد والوجه الثاني مفتوح يستعمله النساء في الأعراس هذا يجوز لهن في الأعراس؛ لأنه من باب إعلان النكاح يغنين معه بالغناء المعتاد الذي فيه مدح الزوج وأهله والزوجة وأهلها ونحو ذلك، أما إذا استعمل الطار والغناء فيما حرم الله في مدح الخمور أو مدح الزنا فهذا منكر ولو من النساء إنما الجائز الغناء المعتاد عادة النساء يمدحن أهل المرأة وأنهم كذا وأهل الزوج هذا لا بأس به، وهذا هو الجاري في عهد النبي صلى الله عليه وسلم فلا بأس به ولا يجوز أن يكون فيه اختلاط بل يكون بين النساء خاصة ولا مانع من فعل الجواري الصغار للطار في العيد للجواري الصغار كما أذن لهن النبي صلى الله عليه وسلم في بيت عائشة ، أما الطبل فلا يجوز لأن شره أكثر وفتنته أكبر فلا يجوز استعمال الطبل.

(21/178)

وضع الماء على قبر الزوجة الأولى ليلة الزواج بالثانية بدعة
س 67: عندنا في قريتنا عندما تتوفى زوجة الرجل ويتزوج غيرها يذهبون إلى قبرها ليلة زواجه بالزوجة الجديدة ويضعون عليه ماء، فما حكم هذا؟ (1)
ج: لا أصل لهذا وهو بدعة .
__________
(1) ضمن الأسئلة الموجهة لسماحته بعد المحاضرة في جامع الطائف بتاريخ 5\ 2\ 1412 هـ

(21/179)


باب عشرة النساء - مجموع فتاوى ابن باز

باب عشرة النساء

(21/181)

إنما الطاعة في المعروف
س 68: لي زوج وسافرت إلى الحج ولم يرض، ويقول إنه لن يحللني ولم يوافق وإني امرأة تحب الحج، فما الواجب طاعة الزوج أو الحج؟ (1)
ج: إن كان الحج فريضة. فالواجب تنفيذ أمر الله، وعليك حج الفريضة إذا استطعت-، ولو لم يرض الزوج. أما النافلة فلا، لا تحجين إلا بإذنه ولا تسافرين إلا بإذنه ولا تخرجين من البيت إلا بإذنه. أما حج الفريضة فلا، إنما الطاعة في المعروف لا طاعة لمخلوق في معصية الخالق إذا استطعت الحج فحجي .
__________
(1) من ضمن أسئلة حج عام 1418 هـ ، سؤال رقم (25)

(21/183)

وجوب طاعة الزوج في غير معصية الله
س 69: أنا متزوجة وزوجي يرفض أن آكل حبوب منع الحمل. حيث لا يحس بالتعب الذي ألاقيه، أنا متضررة، وقد أكلت حبوب منع الحمل دون علم زوجي، هل في ذلك حرج. علما بأنه يقول أرضعي الطفل وإلا ستحملين

(21/183)

وقد نويت أن أتركها بعد الحج، فماذا علي؟ (1)
ج: إذا تيسر تركها فهو أحوط، أما إذا كان الضرر عظيما والمشقة كبيرة فلا بأس وإلا فتركها أحوط، وطاعة الزوج واجبة إلا إذا كان الضرر كبيرا ويشق عليك؛ لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) .
__________
(1) من ضمن أسئلة حج عام 1418 هـ سؤال رقم (13) .
(2) سورة التغابن الآية 16

(21/184)

70 - لا يجوز لبس الثياب التي تصف البشرة
سماحة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أنا امرأة متزوجة أقوم أحيانا في منزلي بلبس الملابس الخفيفة التي تصف البشرة أو القصيرة التي تظهر إذا جلست ما فوق الركبة، وذلك لتسهيل الحركة عند تأدية أعمال المنزل ولتخفيف شدة الحر وكذلك لأتزين أمام زوجي، غير أن زوجي نصحني بعدم لبس تلك الملابس بسبب وجود أطفالنا الذين تتراوح أعمارهم من 3 إلى 9 سنوات وخشية ألا تزول المشاهد التي يرونها الآن عن ذاكرتهم إذا كبروا، لكنني لم أقبل نصيحته

(21/184)

على أساس أن أطفالنا ما زالوا صغارا وكذلك لا يخشى عليهم الفتنة.
وحيث إن هذا الأمر قد شغل تفكيري ورغبة في أن أرضي ربي ولا أسخطه كتبت إليكم راجية تبيين الحكم الشرعي في ذلك والتوجيه بما ترون. والسلام عليكم ورحمة الله وبركاته (1) .
ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
لا يجوز لك لبس الثياب الرقيقة التي تصف العورة، ولو لم يكن عندك أحد، وهكذا اللباس القصير الذي فوق الركبة، وقد صح عن النبي صلى الله عليه وسلم أنه نهى عن ذلك وقال: « الله أحق أن يستحيا منه من الناس » (2) .
وفق الله الجميع , والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
__________
(1) سؤال شخصي مقدم من السائلة ص. ن. س. وقد أجاب عنه سماحته في 3\ 8\ 1418 هـ
(2) أخرجه البخاري في (كتاب الغسل) باب من اغتسل عريانا وحده في الخلوة ومن تستر، والترمذي في (كتاب الأدب) باب ما جاء في حفظ العورة برقم (2693) وأبو داود في (كتاب الحمام) باب ما جاء في العري برقم (3501) وابن ماجه في (كتاب النكاح) باب التستر عند الجماع برقم (1910

(21/185)

إتيان المرأة في دبرها من الكبائر
س 71: ما حكم إتيان الزوج امرأته في دبرها، وإذا حدث هذا عدة مرات، هل تطلق، وإذا كان الزوجان قد تابا من هذا العمل، فما حكمهما؟ جزاكم الله خيرا (1)
ج: إتيان المرأة في دبرها من كبائر الذنوب؛ لكونه مخالفا لقوله سبحانه وتعالى: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } (2) ومحل الحرث هو القبل، ولقول النبي صلى الله عليه وسلم: « ملعون من أتى امرأته في دبرها » (3) . ومن تاب تاب الله عليه، والمرأة لا تطلق بذلك. لكن عليهما جميعا التوبة النصوح من ذلك. لقول الله عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (4) وقول النبي صلى الله عليه وسلم: « التوبة تجب ما قبلها » ، وقوله صلى الله عليه
__________
(1) نشر في مجلة (الدعوة) العدد (1660) بتاريخ 4 جمادى الآخرة 1419هـ .
(2) سورة البقرة الآية 223
(3) أخرجه أبو داود في (النكاح) باب جامع النكاح برقم (1847) وابن ماجه في (كتاب النكاح) برقم (1913) وأحمد في (باقي مسند المكثرين) برقم (7359).
(4) سورة النور الآية 31

(21/186)

وسلم: « التائب من الذنب كمن لا ذنب له » (1) ، والله ولي التوفيق .
__________
(1) أخرجه ابن ماجه في (كتاب الزهد) باب ذكر التوبة برقم (4240).

(21/187)

مباشرة الحائض فيما دون الفرج
س 72: إذا كانت هناك امرأة حائض ويريد زوجها أن يستمتع بها. ولكن هي تخاف من أن يتعدى الاستمتاع إلى ما هو ممنوع لذلك هي تبتعد عنه في فترة الاستمتاع، فهل تعتبر ناشزا؟ (1) .
ج: النبي صلى الله عليه وسلم يقول: « اصنعوا كل شيء إلا النكاح مع الحائض » (2) . فله أن يستمتع بالنوم معها وتقبيلها دون الوطء فإذا كانت تعرف أنه يتساهل فلا بأس أن تبتعد عنه لئلا تقع الجريمة المنكرة إذا كانت تعرف عنه التساهل وقلة الدين، أما إذا كانت تعرف عنه غير ذلك فلا بأس أن يستمتع بها كما قال النبي صلى الله عليه وسلم: « اصنعوا كل شيء إلا الجماع » (3) .
__________
(1) من أسئلة حج عام 1418 هـ ، الشريط السادس
(2) أخرجه مسلم في (كتاب الحيض) باب جواز غسل الحائض رأس زوجها وترجيله برقم (455).
(3) أخرجه ابن ماجه في (كتاب الطهارة وسننها) برقم (286) .

(21/187)

يجوز للرجل تعاطي ما يخفف شهوة النكاح
س 73: هل يجوز للرجل تعاطي بعض الأدوية لتخفيف شهوة النكاح؟ (1)
ج: لا بأس بذلك، ولكن لا يجوز له أن يتعاطى ما يقطعها، أما التخفيف فلا بأس به لما في ذلك من المصلحة الظاهرة، ورسول الله صلى الله عليه وسلم قد أخبر أن الصوم يخفف الشهوة، في قوله عليه الصلاة والسلام: « يا معشر الشباب من استطاع منكم الباءة فليتزوج ومن لم يستطع فعليه بالصوم فإنه له وجاء » (2) (3) .
__________
(1) نشر في مجلة (الدعوة) العدد (1520) بتاريخ 15 \ 7\ 1416 هـ
(2) صحيح البخاري النكاح (4778),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).
(3) أخرجه البخاري في (كتاب الصيام) باب الصوم لمن خاف على نفسه العزبة برقم (1772) ومسلم في (كتاب النكاح) برقم (2485).

(21/188)

يجوز للزوج إلزام زوجته العاملة بالقرار في البيت
س 74: أنا مدرس وتزوجت بمدرسة منذ أربع سنوات ورزقنا بطفلة، ونحن خلال المدة المذكورة نعيش في مشاكل بسبب أهلها وأقاربها وأصحابها ولا أرى حلا

(21/188)

سوى منعها عن العمل ، هل يجوز لي ذلك ؟ (1)
ج : يجوز لك منع زوجتك من العمل ، وإلزامها بالقرار في بيتها ، والتفرغ لتربية أولادها والعناية بأمرك ، وليس لها أن تعمل خارج المنزل إلا برضاك وإذنك إذا قمت بما تحتاج إليه ؛ لأنك القيم عليها كما في الآية من سورة النساء : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (2) .
__________
(1) نشر في ( مجلة الجامعة الإسلامية ) العدد الرابع السنة الثالثة عام 1391هـ .
(2) سورة النساء الآية 34

(21/189)

75 - الأولى للمرأة
أن تقوم بالعمل داخل البيت
س: إذا التزمت المرأة بالحجاب ، فهل للزوج أو الوالي عليها إلزامها بإحضار الحطب من الوادي ، وكذا إحضار الماء ورعي الغنم ومساعدته على الزراعة ، كحصد الزرع ومختلف أنواع الزراعة ، وهي متحجبة ، أم أن عليه إبقاءها في البيت ويكلف بإحضار ما كان خارج البيت ؟ (1) .
__________
(1) من ضمن أسئلة مقدمة لسماحته من الأخ ع . س . ق . وقد أجاب عنه سماحته برقم ( 1083 ) وتاريخ 20\6\1390هـ.

(21/189)

ج : إذا كان مثلها يقوم بهذه الأعمال ، فإن عليها أن تقوم بها وهي متحجبة ؛ لأن نساء المهاجرين والأنصار رضي الله عن الجميع ، كن يساعدن أزواجهن في بعض الأعمال التي يقدرن عليها ، وهم القدوة في الخير ، والأولى للزوج أن يقوم بما هو خارج البيت ، والمرأة تقوم بما هو داخل البيت ، حيث تيسر ذلك ، وهذه المسألة تختلف بحسب اختلاف عرف الناس . والواجب مراعاة الحدود الشرعية في جميع الأمور ، وكل عرف يخالف الشرع المطهر يجب تركه ، وأسأل الله أن يوفق الجميع للفقه في الدين والثبات عليه إنه جواد كريم .
رئيس الجامعة الإسلامية

(21/190)

حكم استعمال وسائل تنظيم الحمل
س 76 : استعملت زوجتي وسيلة لتنظيم الحمل والنسل ، وذلك لكونها أرهقت بالإنجاب المتتالي كل عام لعدة أعوام ، وقد عزمت أنها بعد مرور خمس سنوات تترك هذه الوسيلة ، علما بأنها قد وضعت أربعة أطفال أكبرهم عنده أربع سنوات ونصف ، فما هو توجيهكم . جزاكم الله خيرا ؟ (1) .
ج : لا حرج في استعمال وسائل تنظيم النسل , لدفع الضرر ، ولكن أن يكون ذلك في وقت الرضاع في السنة الأولى والثانية ، حتى لا يضرها الحمل المتتابع ، وحتى لا تمنع من التربية الشرعية لأطفالها ، فإذا كانت تتضرر في الحمل على الحمل بتربية الأولاد أو صحتها فلا حرج في هذا التنظيم في حدود السنة والسنتين أيام الرضاع ؛ لأن رسول الله - صلى الله عليه وسلم - يحث على كثرة النسل ، ويباهي بأمته الأمم يوم القيامة بقوله - صلى الله عليه ويسلم - : « تزوجوا الولود الودود فإني مكاثر بكم الأمم » (2) (3) .
__________
(1) من برنامج ( نور على الدرب ) الشريط الأول .
(2) سنن النسائي النكاح (3227),سنن أبو داود النكاح (2050).
(3) أخرجه أبو داود فهي ( كتاب النكاح ) برقم ( 1754 ) والنسائي في ( كتاب النكاح ) باب كراهية تزويج العقيم برقم ( 3175 ) .

(21/191)

ترك التلقيح
الصناعي أولى من فعله
س 77 : أنجبت زوجتي أربعة أطفال ولم تعد قادرة على الإنجاب مرة أخرى منذ أربع سنوات ، واتفق الأطباء على تلقيحها صناعيا . علما بأنه لا يوجد في مستشفياتنا الحكومية ، بل فقط في جدة ، وقد رفضت إجراء العملية ، فما الحكم ؟ (1) .
ج : إن التلقيح الصناعي أجازه بعض أهل العلم المعاصرين ، بشروط مهمة واحتياطات حتى لا يقع ما حرم الله عز وجل ، ولكن أنا ممن توقف في ذلك وأنصح بعدم فعله ؛ لأنه قد يفتح باب شر لا نهاية له ، ولكن إذا كانت لا تستطيع الإنجاب ، فالأربعة الذين حصلوا فيهم الكفاية والحمد لله ، وفي إمكانه أن يتزوج ثانية وثالثة ورابعة ويأتي الله له برزق آخر من غير هذه المرأة فتركه أفضل .
__________
(1) من ضمن أسئلة حج عام 1406هـ ، الشريط الثالث .

(21/192)

78 - استعمال حبوب
منع الحمل عند الحاجة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . ق . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
يا محب كتابكم الكريم المؤرخ في 23\9\1388هـ وصل وصلكم الله بهداه ، وما تضمنه من السؤال عن جواز استعمال حبوب منع الحمل كان معلوما .
والجواب : هذه المسألة فيها تفصيل : فإن كان الداعي إلى استعمالها هو تحديد من النسل فهذا حرام . أما إن كان استعمالها لأمر عارض كمرض المرأة وتضررها بالحمل أو لإيقاف الحمل حتى يفطم الطفل فهذا جائزة ؛ لكونه لسبب عارض ، وهذا الجواز رهن ببقاء ذلك السبب . أما في الحالة التي ذكرتها وهي عدم عناية المرأة بتربية أطفالها فهذه الحالة لا توجب استعمال تلك الحبوب ، وبإمكانك توجيه المرأة ومساعدتها بقدر
__________
(1) سؤال شخصي موجه من الأخ م . ع . ق . أجاب عنه سماحته بتاريخ 17\11\1388هـ ، عندما كان نائبا لرئيس الجامعة الإسلامية .

(21/193)

الإمكان على القيام بواجباتها تجاه أطفالها والصبر على ذلك ، وإن أمكن وجود خادمة إن كنت ممن يقدر على ذلك لتعينها على مهمات البيت والأطفال فهو حسن .
ومن المعلوم أن المرأة ضعيفة ، وقد أوصى بها الرسول - صلى الله عليه وسلم - خيرا حيث قال : « استوصوا بالنساء خيرا ، فإنهن عوان عندكم » (1) . ووصفها - صلى الله عليه وسلم - في حديث آخر فقال : « إن المرأة خلقت من ضلع أعوج ، فإن حاولت تقيمها كسرتها ، وكسرها طلاقها » (2) ، والذي أرى للمحب احتساب الأجر في توجيهها والصبر عليها ، وسوف يؤثر ذلك فيها في المستقبل إن شاء الله .
واعلم أن الرسول - صلى الله عليه وسلم - حث على إنجاب الأولاد وقال : « تزوجوا الودود الولود ؛ فإني مكاثر بكم الأمم يوم القيامة » (3) .
ولا شك أن ابن آدم « إذا مات انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (4) ، أخبر
__________
(1) أخرجه الترمذي في ( كتاب الرضاع ) ما جاء في حق للمرأة على زوجها برقم ( 1083 ) وابن ماجه في ( كتاب النكاح ) برقم ( 1841 ) .
(2) أخرجه مسلم في ( كتاب الرضاع ) برقم ( 2670 ) .
(3) أخرجه أبو داود في ( كتاب النكاح ) برقم ( 1754 ) والنسائي في ( كتاب النكاح ) باب كراهية تزويج العقيم برقم ( 3175 ) .
(4) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).

(21/194)

بذلك الرسول - صلى الله عليه وسلم - ولن تعدم إن شاء الله الولد الصالح من هؤلاء الأولاد الذين يتمناهم كثير من الناس ، وقد ضقت بهم ذرعا فلا تدع لوساوس الشيطان طريقا إلى قلبك ، واسأل الله سبحانه أن ينبتهم نباتا حسنا ، وابذل وسعك بكل ما تستطيع من المساعدة في تربيتهم الإسلامية الصالحة , ولا مانع من استعمال الحبوب بين كل طفلين بقدر الحاجة الملحة لتربية الطفل والتفرغ له ؛ لأن ذلك مصلحة ظاهرة .
وفقني الله وإياك وسائر إخواننا لما فيه رضاه ، ورزقنا جميعا العلم النافع ، إنه خير مسئول ، والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة
عبد العزيز بن عبد الله بن باز

(21/195)

س 79 : ما حكم تعاطي بعض الحبوب الخاصة بمنع الحمل مؤقتا ؟ (1) .
ج : إذا دعت الحاجة إلى ذلك ، ولم يترتب على ذلك ضرر ، وكان ذلك برضا الزوجين فلا حرج .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1661 ) بتاريخ 11 جمادى الآخرة 1419هـ .

(21/196)

عند الضرورة لا بأس
بأخذ حبوب منع الحمل
س 80 : أخت مسلمة تقول عندي خمسة أولاد وأنا أتضرر عند كل ولادة ، وذهبت إلى أحد المستشفيات بالمملكة فلم أجد علاجا إلا استعمال حبوب توقف الحمل . علما بأني أصلي وأصوم وأخاف الله أن يكون علي شيء في ذلك ، أفتوني جزاكم الله خيرا ؟ (1)
ج : عند الضرورة لا بأس بأخذ الحبوب مؤقتا إذا كان هناك ضرر أو تعب للرحم بسبب الولادة أو إجراء عملية فلا
__________
(1) من ضمن الأسئلة الموجهة لسماحته ، بعد الندوة العلمية بالجامع الكبير ، بعنوان : ( الربا وخطره ) لسماحته ، والشيخ عبد العزيز بن عبد الله آل الشيخ شريط رقم ( 84 ) . .

(21/196)

مانع من أخذ الحبوب وقتا دون وقت كوقت الرضاعة سنة أو سنتين حتى يستريح الرحم بعض الراحة ، فهذا يحتاج إلى مراجعة الأطباء العارفين ، واتفاق مع الزوج في ذلك ، فإذا اتفقتما وصار هناك ضرر فيوقت ؛ وتؤخذ الحبوب بقدر محدود حتى يزول الأثر الذي يحدث به الضرر .

(21/197)

حكم استئصال الرحم لمنع الإنجاب
س 81 : ما الحكم في استئصال الرحم لمنع الإنجاب ، أي منع الحمل لأسباب طبية حاضرة ومستقبلية كما تتوقعها الجهات الطبية والعلمية ؟ (1) .
ج : إذا كان هناك ضرورة فلا بأس ، وإلا فالواجب تركه ؛ لأن الشارع يحبذ النسل ويدعو إلى أسبابه لتكثير الأمة ، لكن إذا كان هناك ضرورة فلا بأس ، كما يجوز تعاطي أسباب منع الحمل مؤقتا للمصلحة الشرعية .
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد محاضرة بمستشفى النور بمكة المكرمة في يوم الاثنين 27\7\1412هـ ، ونشر في هذا المجموع ( ج 9 ) ص 434 .

(21/197)

82 -
جواز ربط
الرحم ضد الحمل للضرورة
سماحة الشيخ عبد العزيز بن عبد الله بن باز ، مفتي الديار السعودية ، حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أنا امرأة متزوجة ، ولدي مرض الضغط والسكر ، وعند الحمل لا أستطيع الولادة إلا بتعب ومشقة شديدة ؛ لأن الولادة لا تكون طبيعية ، وإنما بعملية وشق للبطن؛ لذا قرر الأطباء إجراء عملية ربط للرحم مما يعني عدم مقدرتي على الإنجاب ، وذلك يوم السبت القادم الموافق 11\11\1419هـ ، وزوجي موافق على إجراء العملية ، ولكن إدارة المستشفى طلبت مني إحضار فتوى منكم قبل إجراء العملية .
آمل من سماحتكم الإجابة على سؤالي هذا عاجلا . لا حرمكم الله المثوبة والجنة ، ووفقكم الله لما فيه خيرا الدنيا والآخرة (1) .
__________
(1) سؤال شخصي موجه لسماحته عن الأخت أم محمد ، وقد أجاب عنه سماحته بتاريخ 7\11\1419هـ .

(21/198)

ج : وعليكم السلام ورحمة الله وبركاته ، وبعد :
إذا كان الواقع كما ذكر في السؤال أعلاه فلا مانع من ربط الرحم ؛ لقول النبي - صلى الله عليه وسلم - : « لا ضرر ولا ضرار » (1) . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه ابن ماجه ( كتاب الأحكام ) باب من بنى في حقه ما يضر بجاره برقم ( 2340 ) وأحمد في ( باقي مسند الأنصار ) برقم ( 21714 ) .

(21/199)

83 - حكم المرأة الناشز
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي محكمة خيبر ، وفقه الله لكل خير ، آمين .
السلام عليكم ورحمة الله وبركاته ، وبعد - يا محب - وصل إلي كتابكم الكريم المؤرخ 3\4\1389هـ وصلكم الله بهداه ، وما تضمنه من السؤال عن جواز قصر الصلاة وجمعها لمن طبيعته دوام السفر من المملكة إلى خارجها ، أو من بعض مدن المملكة إلى بعضها التي يجوز للمسافر فيها القصر والجمع ، كسائقي السيارات ، ومن في حكمهم من الباعة والمشترين المتجولين كان معلوما (1) .
والجواب : هؤلاء في حكم المسافرين ويشرع لهم قصر الصلاة ، ويجوز لهم الجمع كسائر المسافرين عند جمهور العلماء ؛ لعموم الأدلة الشرعية في ذلك ، ولا نعلم دليلا يعارض ذلك ، أما قول بعض الفقهاء : إن المكاري الذي معه أهله ولا ينوي الإقامة ببلد معين لا يترخص برخص السفر فهو
__________
(1) سؤال موجه لسماحته من قاضي محكمة خيبر ، وقد أجاب عنه سماحته برقم ( 1142 ) وتاريخ 15\6\1389هـ .

(21/200)

قول ضعيف لا نعلم له وجها من الشرع كما نبه على ذلك أبو محمد ابن قدامة رحمه الله في ( المغني ) .
أما سؤالكم عن الحكم في المرأة الناشز بقطع النفقة والكسوة والمسكن عنها حتى ترجع إلى طاعة زوجها ، وهل لذلك مدة محدودة إذا لم تعد المرأة إلى طاعة زوجها في خلالها يفرق بينهما بالمخالعة ؟
فالجواب عن ذلك: لا شك أن الناشز لا تستحق على زوجها شيئا من النفقة حتى ترجع إلى الطاعة إذا كان نشوزها بغير حق ، وتقدير المدة يرجع فيه إلى اجتهاد الحاكم، أما ما يفعله بعض القضاة من الحكم على الناشز بإسقاط نفقتها وحبسها في ذمة زوجها سنين طويلة ، فلا أعلم له أصلا في الشرع ، وفيه ظلم لها ؛ فقد يكون لنشوزها أسباب أوجبت ذلك منها كراهيتها للزوج وعدم رغبتها في معاشرته، ومنها سوء معاملته لها إلى غير ذلك من الأسباب.
والواجب في مثل هذا الأمر هو التثبت والنظر في أسباب النشوز والتوسط في الصلح، فإن لم يتيسر ذلك وجب التحكيم أي بعث الحكمين؛ عملا بقول الله سبحانه : { وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا } (1) الآية .
__________
(1) سورة النساء الآية 35

(21/201)

والصحيح أنهما حكمان يعملان ما يريانه أصلح من جمع أو تفريق بدون إذن الزوجين ، وليسا وكيلين لهما؛ لأن الله سماهما حكمين ولم يسمها وكيلين، ولأن المقصود حل النزاع بينهما ولا يحصل ذلك إلا بكونهما حكمين ، كما لا يخفى عند التأمل ؛ فإن توقف الحكمان اجتهد الحاكم بتأجيل الموضوع بعض الوقت أو المبادرة بالتفريق بينهما بما يرى من العوض أو عدمه؛ لقول النبي - صلى الله عليه وسلم - لامرأة ثابت بن قيس : « أتردين عليه حديقته. قالت: نعم. فقال -صلى الله عليه وسلم- لثابت : " اقبل الحديقة ، وطلقها تطليقة » (1) . رواه البخاري في صحيحه ، ولم يخيره النبي - صلى الله عليه وسلم - بين الطلاق وعدمه ، بل أمره بالطلاق أمرا مطلقا ، والأصل في الأمر الوجوب ، ومن قال بخلافه فعليه الدليل ، وليس هناك دليل يصرفه عن ظاهره فيما نعلم.
أما أن تحبس المرأة سنين طويلة بدون نفقة وتحرم من الاستمتاع بمباهج الحياة؛ لكونها سئمت من عشرة زوجها، فهذا فيه مفاسد كثيرة وضرر عليها وعلى الزوج، والزوج له حق محدود، وهي كذلك لها حق مثله ، فلو كرهها زوجها وألزم بمعاشرتها، فهل يرضى ذلك؟ لا أظنه يرضى، والعدل في الحقوق واجب على الحاكم
__________
(1) أخرجه البخاري في ( كتاب الطلاق ) برقم ( 4867 ) والنسائي في ( كتاب الطلاق ) برقم ( 3409 ) .

(21/202)

كما أن عليه النظر في القضايا المقدمة إليه ، والاجتهاد في إنهاء الخصومة فيها ، حتى تحفظ الحقوق وتصان الدماء والأموال والأعراض ، ويقف كل أحد عند حده .
وفق الله الجميع لما فيه رضاه، ونفع عباده وتنفيذ أمره، إنه خير مسئول، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة

(21/203)

الواجب عدم إسقاط الجنين
س 84 : سماحة الوالد : امرأة حامل في الشهر السادس ، ونصحها الدكتور أن الجنين سيموت قريبا ، أو سيكون الجنين بعد الولادة معوقا ، ونصحها الدكتور بالإجهاض بالإضافة إلى أن رأس الجنين كبير الحجم فما رأيكم ؟ (1) .
ج : الواجب عدم إسقاط الجنين ، وإحسان ظنها بالله ، وستكون العاقبة حميدة إن شاء الله .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي موجه لسماحته من بريطانيا ، وقد أجاب عنه سماحته في 6\2\1419هـ .

(21/204)

الولد للفراش
س 85 : سماحة الشيخ: امرأة ( من إسكوتلندة ) متزوجة ولها ثلاثة أطفال، وحملت بالطفل الرابع سفاحا، فهل يجوز لها أن تجهض الجنين، أو تحتفظ به. وإذا احتفظت به فهل تخبر زوجها أم لا ؟ ثم ما هو الواجب على الزوج في هذه الحالة؟ أفتونا مأجورين حيث إننا لا ندري ماذا نفعل وجزاكم الله خيرا؟ (1) .
ج : لا يجوز لها إجهاض الجنين. والواجب عليها التوبة إلى الله سبحانه، وعدم إفشاء الأمر، والولد لاحق بالزوج؛ لقول النبي -صلى الله عليه وسلم- : « الولد للفراش وللعاهر الحجر » (2) . أصلح الله حال الجميع .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي موجه لسماحته من إسكوتلندة، وقد أجاب عنه سماحته في 6\2\1419هـ .
(2) أخرجه البخاري في ( كتاب البيوع ) برقم ( 1912 ) ومسلم في ( كتاب الرضاع ) برقم ( 2645 ) .

(21/205)

ولد الزنا ينسب لأمه
س 86 : سماحة الشيخ: شاب مسلم أراد التزوج من امرأة نصرانية ، وهو قد عاشرها معاشرة الأزواج بلا عقد، وهي الآن حامل، فما هو الواجب مع التفصيل؟ وجزاكم الله خيرا، حيث إن هذه الحالات تتكرر كثيرا في بلاد الغربة ، ولا حول ولا قوة إلا بالله (1) .
ج : إذا كانا قد تابا جميعا إلى الله سبحانه ، فلا حرج أن يتزوجها بعد وضع الحمل. والحمل ينسب إلى أمه ولا ينسب إليه؛ لأنه ولد من سفاح لا من نكاح. أما إذا لم يتوبا جميعا فليس له نكاحها، نسأل الله أن يمن عليهما بالتوبة النصوح، وأن يهدي النصرانية للإسلام، إنه سميع قريب .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) من ضمن مجموعة أسئلة شخصية مقدمة لسماحته، وقد أجاب عنه سماحته بتاريخ 6\2\1419هـ .

(21/206)

جواز جماع الزوجة بعد العقد
س 87 : شاب عقد زواجه على فتاة وقبل إشهار الزواج جامعها، فهل هذا حرام، وهل هذا يعتبر إثما؟ (1) .
ج : ليس بحرام ، ولكن تركه أولى حتى يدخل عليها ما دام عقد العقد واشتهر ، لا بأس ، لكن كونه يصبر حتى يدخل عليها هذا هو الذي ينبغي .
__________
(1) من أسئلة حج عام 1418هـ، الشريط السادس ، سؤال رقم ( 36 ).

(21/207)

مسألة
س 88 : أنا عاقد للزواج ، ولم أدخل على زوجتي بعد ؛ لعدم التمكن من إتمام بيت الزوجية ، فإذا تمتعت بها وهي في بيت أهلها ، تمتعا دون الدخول بها فهل أكون فعلت شيئا ليس من حقي أن أفعله. ما الحكم أفتونا أثابكم الله ؟ (1) .
ج : لا بأس بالتمتع بها في بيت أهلها إذا مكنوك من
__________
(1) من أسئلة حج عام 1418هـ ، الشريط السادس ، سؤال رقم ( 44 ).

(21/207)

ذلك ، وجعلوك تخلو بها فلا بأس أن تتمتع بها ، في كل شيء من الجماع وغيره ، وليس من شرط الجماع أن تكون في بيت مستقل ، حتى ولو كنت عند أهلها ، إذا خلوت بها عند أهلها فلا بأس ما دام تم النكاح، أي تم العقد، فأنت لك الاتصال بزوجتك والتمتع بها من جميع ما يجوز لك، من قبلة ولمس وجماع وغير ذلك ولو كانت عند أهلها، والحمد لله.

(21/208)

ما يجوز للرجل
من زوجته بعد عقد النكاح
س 89 : ماذا يجوز للرجل من زوجته بعد عقد النكاح، وقبل الدخول والبناء بها؟ (1) .
ج : يجوز له منها ما يجوز للرجال مع زوجاتهم ، لكن ينبغي أن يصبر حتى يتيسر الدخول ، فإن احتاج إلى زيارتها والاتصال بها بإذن أهلها لأمر واضح فلا حرج في ذلك ، إذا اجتمع بها وخلا بها بإذن أهلها فلا حرج في ذلك ، أما على وجه سري لا يعرف فهذا فيه خطر ، فإنها قد تحمل منه ثم يظن بها السوء ، أو ينكر اتصاله بها ، فيكون فتنة وشر كبير ،
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 9 ) .

(21/208)

فالواجب عليه أن يمتنع ويصبر ، حتى يتيسر الدخول والبناء بها ، وإذا دعت الحاجة إلى اتصاله بها ، والاجتماع بها فليكن ذلك مع أبيها أو أمها أو أخيها ، حتى لا يقع شيء يخشى منه العاقبة الوخيمة . وفق الله الجميع .

(21/209)

حكم سفر الزوجة
مع زوجها قبل الدخول بها
س 90 : شاب من خارج السعودية عقد قرانه على فتاة ولم يبن بها ، فهل له أن يسافر هو وهي لأداء عمرة قبل الزفاف ؟
ج : نعم لا بأس ، فهي زوجته ، الحمد لله .

(21/209)

91 -
العلاقات الزوجية (1) .
الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فقد سمعنا جميعا هذه الندوة المباركة الطيبة التي اشترك فيها أصحاب الفضيلة المشايخ فيما يتعلق بالعلاقات الزوجية ، ولقد أجاد أصحاب الفضيلة وأفادوا وأوضحوا ما ينبغي في هذا الموضوع العظيم ، الذي هو جدير جدا بالعناية والبسط والتنبيه على ما قد وقع من الناس من التفريط في هذه العلاقة ، وعدم العناية بها على الوجه المرضي إلا من شاء الله ، ولقد أوضح المشايخ في هذه العلاقة الجوانب الكثيرة التي ينبغي للزوج والزوجة العناية بها ، وكذلك أقاربهما ومن حولهما ، ومن يتصل بهما ، فينبغي أن يكون لهما نصيب من التشجيع والحث على الالتزام بالعلاقة الصالحة ، والتحذير من العلاقة المنحرفة ، وأن هذه الندوة المباركة بحق ندوة عظيمة مفيدة جديرة بأن تنشر وتبث للمجتمع من طريق وسائل الإعلام المرئية والمسموعة والمقروءة، وأن تنشر في كتيب خاص يحرره أصحاب الفضيلة
__________
(1) تعليق لسماحته على ندوة بعنوان : ( العلاقات الزوجية ) أقيمت في الجامع الكبير بالرياض عام 1397هـ .

(21/210)

الثلاثة ، ويعتنون به ويطبع ويوزع بين الناس ؛ لأن هذا المقام مقام عظيم ، والحاجة ماسة إلى كل ما يبصر الناس في هذه العلاقة العظيمة التي كادت تنفصم سريعا، من كثير من الناس أو من أكثر الناس ، بأسباب انحراف الزوج وانحراف الزوجة ، وعدم التزام أمر الله في ذلك ، ولقد أوضح أصحاب الفضيلة أن الأمر الجامع في ذلك هو التزام كل منهما بما يجب عليه وتأدبه بالآداب التي تنبغي منه ، وأن يكون للزوج حقه وللزوجة حقها ، وأن يحرص كل واحد منهما على أداء ما عليه بالأسلوب الحسن، وبالخلق الكريم وبالطرق الطيبة والوسائل الحسنة ، حتى إذا أدى كل واحد ما عليه ، استقامت الأحوال ، وصار البيت روضة طيبة من رياض الجنة فيما بينهما ، وأن هذه العلاقات تنبني على آيات ثلاث إذا التزم بها المؤمن والمؤمنة استقامت الأحوال ، وحصل كل خير .
الآية الأولى : قوله جل وعلا : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1)
والآية الثانية : قوله جل وعلا : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (2)
الآية الثالثة : قوله جل وعلا : { وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا } (3)
__________
(1) سورة النساء الآية 19
(2) سورة البقرة الآية 228
(3) سورة النساء الآية 34

(21/211)

فهذه الآيات الثلاث قد نظمت أمر الزوجين والعلاقة بينهما ؛ فالواجب عليهما أداء الواجب ، وهناك آية رابعة يجب أن يعتنى بها أيضا ، وأن تلاحظ كما ذكر أصحاب الفضيلة . وهي قوله جل وعلا : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1)
الرجل يعرف واجبه وأنه قوام ، والمرأة تعرف حقها وأن الرجل قوام عليها ، وأن على الرجل أن يعدل في قوامته ، وأن يستقيم في قوامته ، وأن يحرص على الخير ، وأن ينصف وأن يتحرى الحق ، وعليها هي أن تعنى بالسمع والطاعة ، والقيام بواجبها ، وأن تعلم أن للزوج عليها درجة ، فعليها أن تعنى بهذا الأمر وأن تعاشره بالمعروف ، كما يعاشرها بالمعروف ، وأن تعلم له درجته وفضله عليها ، ومزيته الزائدة ، فإذا التزم الرجل بالحق والإنصاف في كسوتها وفي مخالفته لها وإيناسه إياها ومعاشرتها بالمعروف ، وقوامه عليها بما يلزم من جهة الدين والدنيا، ثم هي كذلك قامت بما عليها بالمعروف من طاعته ، والسمع والطاعة بالمعروف ، وإيناسه وقضاء حاجته ، وحسن التصرف
__________
(1) سورة النساء الآية 34

(21/212)

في رعاية بيته وأولاده ، إلى غير ذلك ؛ فإنهما بذلك تستقيم أحوالهما ، وتحسن العلاقة بينهما ، وكل واحد يكون معلما ومرشدا ومعينا لصاحبه في كل ما ينفعه في الدنيا والآخرة ، فهذا الزوج يعتني ، وهي تعتني أيضا ، وهو يعتني بأمر الله في نفسه ، وفي أولاده وفيما يتعلق بها ومصالحها وحاجاتها ، وهي تعتني أيضا بحاجاته والسمع والطاعة له ، وإنصافه وحسن التبعل والمعاشرة ، وهكذا مع أولادها ومع بيتها ، كل ذلك من المهمات العظيمة التي بين أصحاب الفضيلة شأنها .
ومن المهمات التي تسبب شرا كثيرا بين الزوجين ، في الوقت الحاضر بأسباب كثيرة ، تخلف الزوج عن البيت ، وسهره الكثير ، حتى لا يأتي إلى البيت إلا في آخر الليل ، أو في الصباح ويدعها وحدها ، أو مع أطفالها ، أو وحدها ليس عندها أطفال ، فإذا جاء إليها فإذا هو قد تعب وانتهت قوته لما حصل منه بالليل مما يعلمه الله عز وجل من سهره على كذا ، وسهره على كذا ، إما في المعاصي والسيئات والخمور ، وإما في أمور أخرى غير ذلك ، فيأتي وقد تعب وقد انتهت قوته ، فيطرح نفسه ويضيع الصلاة ويضيع حق الزوجة ، ويضيع كل شيء حتى ينتفع من هذه النومة ، والمقصود أن هذا خطر عظيم ، وهو واقع فيه كثير من الناس ، وهو من أعظم الأسباب في كراهيتها له وبغضها له ، ومن أعظم الأسباب في الانفصام والمفارقة .

(21/213)

وهكذا هي خروجها من البيت ، وإضاعة البيت وإضاعة الأطفال ، إلى الأسواق وإلى الجيران وإلى كذا وإلى كذا ، ولا تبالي بأمره ، هذا أيضا من أسباب الفساد ، وعن أسباب الفرقة والاختلاف ، والخلاصة أن الواجب على كل منهما أن يتقي الله ، وأن يراقب الله ، وأن يتناصحا ، وأن يتعاونا على البر والتقوى ، وأن يقوم كل منهما بما عليه ، يعنى الزوج في إكرامها ، والإحسان إليها وإيناسها وأداء حقها ، من غير إسراف ولا إفراط ، وهي كذلك تقوم بما يلزم ، والله جل وعلا يعينهما إذا صدقا في ذلك ، وأرادا الخير ، وأخلصا لله في ذلك ، فإن الله يعينهما ويسهل أمرهما ، أما إذا كان كل واحد لا يبالي إلا بحقه ، ولا يبالي إلا بمصلحته ، ولا تهمه مصلحة الآخر ، فإن هذا هو طريق النزاع الكامل ، والمشاكل التي لا تنتهي ، ثم الفراق بعد ذلك .
رزق الله الجميع التوفيق والهداية وجزى الله المشايخ عن هذه الندوة خيرا ، فإن الندوة ليس عليها مزيد ، هي وافية شاملة جيدة طيبة ، نسأل الله أن ينفع المستمعين بها ، وينفع غيرهم أيضا ، فإنها جديرة بأن تعلن وتنشر ، حتى يستفيد منها الأكثر بتوفيق الله وهدايته جل وعلا ، وما أصابنا إلا بإعراضنا عن ديننا في كل شيء ، وما أصاب الناس : الزوجين وغير الزوجين ما أصابهم إلا بسبب الإعراض عن دين الله ، وعدم التفقه في

(21/214)

الدين ، لا في مسألة الزوجين ، ولا في المسائل الأخرى ، وكثير من الناس الآن لا يبالي بالصلاة ، وتشكو زوجته من حاله ، من جهة الصلاة وإضاعة الصلاة ، وشرب الخمور ، يأتي معربدا ليس عنده عقل ، وليس عنده عناية بالصلاة ولا بالصيام ، وهي امرأة فيها خير فلا ترى فيه إلا الشر والبلاء ، فتضطر إلى المفارقة والذهاب إلى أهلها ، إذا كان فيها خير ، والزوج كذلك قد يكون طيبا ، والزوجة ليس فيها خير ، مضيعة للصلوات ، ليس عندها أخلاق ، فيحتاج إلى إصلاحها ، وإلى توجيهها ، وقد يتعب ولا يستطيع ، فتنتهي المسألة إلى المفارقة ؛ لإصرارها على حالها السيئة ، أو لإصراره هو على حاله السيئ ، وقل من الناس من يصلح بالخير ، قل من الناس اليوم من يتولى الإصلاح بالمعروف ، وحسن التدخل وحسن التوجيه ، فلهذا يعظم النزاع ، ويكثر النزاع ، ويكثر الطلاق ، وتسوء الحال بين الزوجين في الدين والدنيا ، ونسأل الله للجميع الهداية والتوفيق ، وإن أعظم سبب للصلاح والإصلاح التفقه في الدين والرجوع إلى الله ، وسؤاله الهداية سبحانه وتعالى ، قال النبي - صلى الله عليه وسلم - : « من يرد الله به خيرا يفقهه في الدين » (1) ، فالتفقه في دين الله وقصد
__________
(1) رواه البخاري في ( كتاب العلم ) باب من يرد الله به خير يفقهه في الدين ، حديث رقم ( 69 ) ، ورواه مسلم في ( كتاب الزكاة ) باب النهي عن المسألة ، حديث رقم ( 1719 ) .

(21/215)

الخير وقصد الإنصاف من النفس ، هذا من أعظم الأسباب في صلاح الزوج ، وصلاح الزوجة ، وصلاح الأسرة ، وانخذال الشيطان ، فنوصي الجميع بالتفقه في الدين ، والحرص على سماع الأحاديث الدينية في الإذاعة ، وفي غير الإذاعة ، سماع الأحاديث الدينية والحلقات العلمية النافعة ، وسماع القرآن الكريم من إذاعة القرآن ، فإن في سماع القرآن والإنصات له الخير العظيم ، والفائدة الكبيرة ؛ فنوصي الجميع بأن يهتم كل واحد بالعناية بسماع كتاب الله ، والإنصات لكتاب الله ، والاستفادة من القرآن في الأوقات المناسبة ، والاستفادة من الأحاديث الدينية التي تنشر في إذاعة القرآن ، وفي غير ذلك ، والاستفادة من حلقات العلم ، في أي مكان كانت ، ولو سافر إليها فيما بين وقت وآخر ، ليستفيد وليتعلم ، وهكذا يرشد زوجته إلى أن تسمع الشيء الذي ينفعها ، ويعطيها كتابات نافعة ، والكتب المختصرة التي تفيدها إذا كانت تقرأ ، ويتحدث معها في كل خير في أوقات مناسبة ، حتى تستفيد وحتى يفيدها ، وحتى يستصلحها ، وفق ما يكون ، ليحصل له بذلك الأجر العظيم ، ويكون له مثل أجرها ، إذا هداها الله على يديه .
رزق الله الجميع التوفيق ، وهدانا صراطه المستقيم ، وجزى الله المشايخ عن ندوتهم خيرا ، وضاعف مثوبتهم ، وزادنا وإياكم وإياهم علما وهدى وتوفيقا ، وصلى الله وسلم على نبينا محمد ، وعلى آله وأصحابه .

(21/216)

غلاء المهور سبب في تأخر النكاح
س 92 : تعثر الشاب والشابة عن الدخول في الزواج ، وعن العلاقة الزوجية ، بسبب غلاء المهور ، ما رأي أصحاب الفضيلة وسماحتكم في ذلك ؟ (1) .
ج : لا شك أن غلاء المهور من أعظم الأسباب في تأخر النكاح ، وتعطل الكثير من الشباب والفتيات بسبب مغالاة المهور ، وهذا أيضا مما يتعلق بالموضوع ، موضوع العلاقات الزوجية ، فإن تأخر الشباب وتأخر الفتيات عن النكاح يسبب مشاكل كثيرة ، فالواجب العناية بهذا الأمر، والحرص على عدم المفاخرة والمباهاة في المهور وغيرها ، والولائم وغير ذلك ؛ فإن المباهاة في هذه الأمور والمفاخرة في هذه الأمور من جهة إغلاء المهور ، ومن جهة التوسع في الولائم ، كل هذا يضر الجميع ، ويسبب مشاكل كبيرة واقعة ، ووصيتي للجميع العناية بتسهيل المهور ، وتخفيفها وتقليلها حسب الإمكان ، مع العناية بتقليل الولائم وتخفيفها وتخفيضها ، وعدم التوسع فيها ، والناس الآن بخير ونعمة ، يشق عليهم التوسع في الولائم ، ينبغي لك يا أخي أن لا تتوسع في الولائم ، وأن تختصر على الشيء القليل الذي تحصل
__________
(1) هذا السؤال وما يليه من أسئلة موجهة لسماحته بعد تعليقه على ندوة بعنوان ( العلاقات الزوجية ) ألقيت في الجامع الكبير بالرياض .

(21/217)

به السنة ، من دون تعب على نفسك ، وتعب على المدعوين الذين هم في غنية عن الحضور ، فإذا ذبح الإنسان ما تيسر واحدة أو ثنتين أو ثلاثا ، في وليمة العرس فيها خير كثير ، وكذلك ما يتعلق بأمور النساء ، وما يتعلق بإعلان النكاح ، ودعوة النساء الكثيرات ، وإعلان ذلك بالمكبرات ، وسهر الليل كل هذا شره عظيم ، وفساده كبير ، فالاختصار فيه الخير العظيم ، وفيه تسهيل الزواج ، وتكثير النكاح ، وتكثير الأولاد ، والحرص على الخير ، ولعل الدولة توفق لعمل ينفع الله به الأمة ، ويكون سببا لكثرة النكاح ، وقلة السفاح ، من الإعانة على المهور ، ومن الاقتصاد فيها ، وعدم التوسع فيها ، وفي الولائم ؛ نسأل الله أن يوفق الحكومة وولاة الأمور ، وعلماء المسلمين وأعيان المسلمين ، لكل ما ينفعهم وينفع مجتمعهم ، وينفع فقراءهم وضعفاءهم ، نسأل الله أن يوفق الجميع لما فيه صلاحهم ونجاتهم ، ومساعدتهم في العاجل والآجل .

(21/218)

فضل المبادرة بالزواج
س 93 : ماذا تأمرون الشاب إذا لم يستطع الزواج وإذا لم يتزوج ؟
ج : عليه أولا ، أن يتقي الله وأن يحذر شر النفس ، من الوقوع في الفواحش المحرمة ، وأن يستعين بالله على حفظ عفته ، وحفظ فرجه ، ومن ذلك الاستعانة بالصيام ، يصوم كما

(21/218)

أمره النبي - صلى الله عليه وسلم - ، والنبي عليه الصلاة والسلام قال : « يا معشر الشباب من استطاع منكم الباءة فليتزوج ، فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم ، فإنه له وجاء » (1) . من استطاع الباءة وهو الزواج فليبادر بالزواج ، وليبادر أبوه وإخوانه على معاونته ، وهكذا غيرهم ، وإذا لم يستطع الزواج ، ولم يتيسر الزواج ، فليتق الله ، وليسأل ربه العون ، وليحذر من نزغات الشيطان ، في قضاء الوطر فيما حرم الله عز وجل ، وليستعن بالصوم ، فإن الصوم يعين ، كما أمر النبي عليه الصلاة والسلام ، فيصوم ويجتهد في أسباب العفة والعافية ، من غض البصر عن النظر إلى النساء ، والعناية بأسباب حفظ الفرج ، والله يعينه ويوفقه ، إذا صدق وأخلص ، يسر الله أمره ويسر له النكاح .
__________
(1) رواه البخاري في ( كتاب النكاح ) باب من لم يستطع الباءة فليصم ، حديث رقم ( 4678 ) ورواه مسلم في ( كتاب النكاح ) باب استحباب النكاح لمن تاقت نفسه إليه ، حديث رقم ( 2485 ) .

(21/219)

ليس لتحديد المهور
أصل شرعي يعتمد عليه
س 94 : أليس من حق الدولة أن تحدد الصداق إذا رأت الناس تجاوزوا الحد في الصداق أليس ذلك من السياسة

(21/219)

الشرعية لصالح الناس لما ينتج عن غلاء المهور من مفاسد من الزنا والفساد وعدم تكاثر المسلمين ؟ ج : ليس لتحديد المهور أصل يعتمد عليه من شرع الله ، لم يرد في الشرع ما يقتضي تحديد المهور ؛ ولهذا فقد همت الدولة مرة ، بل غير مرة ، ولكن لم يتيسر ذلك ، فإنه ليس هناك أصل في الشرع ، لا في الكتاب ولا في السنة يعتمد عليه ، في تحديد المهور بعشرة آلاف أو عشرين أو ثلاثين أو أقل أو أكثر ، ثم إن تحديدها قد لا يتم له إذا حددت فقد يخالف الناس ، فماذا يفعل بهم ، يضربون على شيء ما حرمه الله ، ماذا يفعل بهم ، يسجنون ، المسألة فيها خطر ، فالتحديد فيه صعوبة ، لكن إذا تجمع أناس أو قبيلة ، فيما بينهم ، أو أهل قرية أو أهل مدينة فيما بينهم ، واصطلحوا فيما بينهم على شيء معين ، لا حرج إن شاء الله في ذلك ، أما أن الدولة بنفسها تفرض على الناس مهرا خاصا ، لا يزاد فيه في جميع أجزاء المملكة ، فإن هذا فيه صعوبة ، وليس له أصل شرعي معروف يعتمد عليه ، حتى تقوم الدولة به ، وحتى تعاقب من خالفه ، ولكن في النصائح والتوجيه وتعاون أهل الخير ، وأعيان الناس وعلمائهم وأمرائهم على التخفيف والتخفيض ، في ذلك خير كثير ، وأما انتشار الدنيا بين الناس ، وتوسع الناس بالدنيا ، فقد صار بعض الناس يقدم أموالا جزيلة ، إذا رغب في بنت أحد ، وآخر لا يستطيع ذلك ، وجاء البلاء من هذه الحيثية ،

(21/220)

بعض الناس عندهم أموال كثيرة لا يبالون ، وبعض الناس لا يستطيع ، فالحاصل أن التحديد بمال معين ، فيه نظر ، ولا أعلم في الشرع المطهر ما يقتضي التحديد ، ولم يعرف هذا ، لا في عهد النبي - صلى الله عليه وسلم - ولا في عهد الصحابة، ولا من بعدهم ، وقد جاءت مهور كثيرة في عهد النبي - صلى الله عليه وسلم - ، بل في عهد عمر وفي عهد عثمان وبعده ، أما في عهد النبي - صلى الله عليه وسلم - فكانت المهور قليلة ، ولم يكن النبي يوسع في ذلك ولا أصحابه ، في عهده عليه الصلاة والسلام ، ولكن بعد ذلك ، لما فاض المال في عهد عمر ، وفي عهد عثمان ، وبعد ذلك ارتفعت المهور ، وصار الرجل يمهر بمائة ألف وما يقاربها ، أو بزيادة ، وهذا واقع قديما ، وهكذا اليوم لما انتشرت الدنيا ، وفاضت الدنيا على كثير من الناس ، توسعوا في المهور ، فالواجب على كل مسلم أن يعنى بالأمر ، وأن يجتهد في أسباب تحصيل ما يعفه ، وأن يسأل الله العون على ذلك ، ويسلك الطرق الممكنة التي أباح الله عز وجل ، وكل داء له دواء ، فارتفاع المهور من الأدواء ، ولها دواء بالنصيحة والتوجيه ، وقيام الدولة بإعانة المحتاجين على الزواج ، بإعانتهم من مال الله ، ونرجو أن توفق لهذا الأمر ، حتى تعين المحاويج في كل عام ، بشيء كبير يعينهم على الزواج ، ويعينهم على إعفاف أنفسهم ، نسأل الله لها الإعانة والتوفيق وللمسلمين

(21/221)

الذي أنصح به هو الزواج المبكر
س 95 : ما رأي سماحتكم في زواج الطالب القادر على الزواج ، والذي يدرس في الجامعة ، هل في ذلك تأثير على دروسه ؟
ج : الذي أنصح به هو الزواج المبكر ؛ لأنه لا يؤثر على الدروس ، وقد كان السلف الصالح من عهد النبي - صلى الله عليه وسلم - إلى يومنا هذا ، يدرسون ويتعلمون ويتزوجون ، فالزواج يعينه على الخير ، إذا كان عنده قدرة ، يعينه على الخير ولا يصده عن الدراسة ، ولا يعطله عن الدراسة ، بل يسبب غض بصره ، وطمأنينة نفسه ، وراحة ضميره ، وكفه عما حرم الله عليه ، فإذا تيسر له الزواج ، فالنصيحة له أن يتزوج ، وأن يتقي الله في ذلك ، وأن يعمل بقول النبي - صلى الله عليه وسلم - : « يا معشر الشباب ، من استطاع منكم الباءة فليتزوج ، فإنه أغض للبصر وأحصن للفرج » (1) الحديث .
__________
(1) صحيح البخاري النكاح (4779),صحيح مسلم النكاح (1400),سنن الترمذي النكاح (1081),سنن النسائي الصيام (2240),سنن أبو داود النكاح (2046),سنن ابن ماجه النكاح (1845),مسند أحمد بن حنبل (1/378),سنن الدارمي النكاح (2166).

(21/222)

لا بأس أن نأخذ من الغرب
أو الشرق ما ينفعنا وندع ما يضرنا
س 96 : هل يجوز للمرأة أن تتزين لزوجها ، باستعمال المساحيق التي تلون الخدود والشفاه والجفون ، والرجاء توضيح ذلك في ضوء أن هذه المساحيق من زينة نساء

(21/222)

مجتمع الغرب ؟
ج : المرأة يشرع لها التزين لزوجها بما شرعه الله ، وبما أباحه الله ، تتزين بالملابس الحسنة عنده ، والنظافة بالصابون وغيره ، الصابون مما يحسنها وينظفها ، ويزيل الأوساخ عنها ، وإذا كان هناك مساحيق مباحة ، ليس فيها محرم ولا نجاسة ، ولا شيء يضر الوجه ، ولا يسبب عاقبة وخيمة ، فلا بأس ، نأخذ من الغرب والشرق ما ينفعنا ، وندع ما يضرنا ، إذا جاءنا من الغرب أو الشرق شيء ينفعنا ، نأخذه ونستفيد منه ، كما نأخذ منهم ما أخذنا من سلاح ، ومن طائرات ومن سيارات ، ومن بواخر وغير ذلك ، نأخذ منهم من الدواء ومن غير الدواء ، ومن وجوه الزينة ما ينفعنا ، ولا يكون فيه مشابهة لغيرنا من أعداء الله ، بل نأخذ الشيء الذي ينفع ، وندع ما يضر ، والزينة مطلوبة منها لزوجها ، لا في الخروج بين الرجال الأجانب ، بل في بيتها وعند زوجها ، والله المستعان .

(21/223)

الاكتفاء في الزواج بالمسلمات أولى
س 97 : أريد أن أتزوج من شابة غير ملتزمة الالتزام التام بالإسلام ، وهذه كعادة الدول الإسلامية الأخرى ، هل يجب أن أضع لها شروطا قبل الزواج ؟ وما هي ؟
ج : المهم أن تكون مسلمة ، إذا كانت مسلمة تعبد الله وحده ، ليست كافرة ، فالأمر الثاني يعدل ، كوجود معصية ونحو

(21/223)

ذلك ، يمكن تعديله إلا أن تكون غير محصنة ، بل زانية فلا تتزوجها ؛ لأن الله شرط في النكاح ، أن تكون محصنة : { وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ } (1) لا بد أن تكون محصنة ، يعني عفيفة ، فإذا كانت عفيفة ومسلمة ، فالتعديل بعد ذلك يتم إن شاء الله ، يعدل ما فيها من خلل بعد ذلك ، وإذا شرط عليها أشياء من لزوم بيته ، ومن القيام بخدمته ، وأداء حقه ونحو ذلك ، من باب الإيضاح ، من باب التأكيد ، فلا بأس ، ولكن أهم شيء أن تكون مسلمة ، فإن نكاح المسلم للكافرة غير صحيح بل باطل ، ونكاح أهل الكتاب من المحصنات لا بأس به ، يهودية ونصرانية ، محصنة لا بأس ، لكن تركها أولى ، والاكتفاء بالمسلمات أولى وأولى ، ولا سيما في هذا العصر ، فإنهن يجذبن الزوج إلى دينهن ، ويجررن أولادهن إلى دينهن ، وهن الآن قويات ، وكثير من الرجال ضعفاء مع النساء ، فيخشى عليهم من الخطر في ذلك ، فينبغي له أن يتحرى الزوجة الطيبة المحصنة المسلمة ، ويكتفي بذلك ويحذر سواها .
__________
(1) سورة المائدة الآية 5

(21/224)

شرط الزواج بالكتابية أن تكون محصنة
س 98 : كثرت فتنة النساء ، وكثر الزنا في أمريكا وبعض الشباب يريد أن يتزوج من امرأة ، ولعله بعد ذلك يحمي نفسه من الزنا ، ولعله بعد ذلك يدعوها إلى الإسلام

(21/224)

فما رأي سماحتكم ؟
ج : ما فيه حرج إذا وجد الكتابية المحصنة السليمة ، بشرط أن تكون محصنة ، معروفة يسأل عنها ، وإذا كانت معروفة بالإحصان ، ودعت الحاجة إلى ذلك فلا بأس ، ولكن كونه يترك ذلك ، ولا يسافر إلى الخارج ، بل يقيم في بلاده ، ويتعلم في بلاده ، ففي البلد بحمد الله الخير الكثير ، فيه الجامعات وفيه المعاهد العلمية ، وفيه كل خير ، بحمد الله ، فالواجب أن يكتفي بذلك ؛ لأن السفر إلى الخارج فيه فساد عظيم ، وشر كثير ، فلا يجوز له أن يسافر إلى هناك ، بل يجب أن يكتفي بما عنده في بلاده ، فعنده خير كثير بحمد الله ، ولا حاجة إلى السفر إلى هناك ، فإذا بلي بالسفر ، أو دعته الضرورة للسفر ، فالواجب أن يتقي الله ، فيأخذ زوجته معه ، ويكتفي بها ، فإذا دعت الضرورة إلى نكاح امرأة صالحة مسلمة هناك وجدها ، أو محصنة كتابية للضرورة ، فنرجو أن لا حرج عليه ، إذا عرف أنها محصنة سليمة عفيفة ، بعيدة عن السفاح ، فلا بأس إن شاء الله ؛ لأن الله أباح ذلك .

(21/225)

حكم هبة الزوجة لزوجها
س 99 : إذا اشترى الرجل لامرأته ذهبا أو فضة ، واحتاج إليه وأعطته زوجته الذي اشتراه لها ، هل عليه أن يرجع إليها في فلك ما أخذه منها ؟

(21/225)

ج : إذا أعطته ذهبها وحليها فضلا منها عطية ، فالله جل وعلا يقول : { فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا } (1) إذا طابت بها نفسها فلا حرج ، أما إن أعطته إياه قرضا ؛ ليقضي حاجته ثم يرد ذلك عليها ، فيجب عليه أن يرده ، إذا أيسر ، يجب عليه رد ما أخذه منها ، وإن رد عليها ذلك ، حتى ولو ما قالت ذلك ، عن طيب نفس ، هو أحسن لما أحسنت ، فإنها ينبغي أن تكافأ بالمعروف ، حتى ولو كانت أعطته إياه ليسر قرضا ، ولكن من باب الإعانة ، إذا أيسر ورد عليها ما أخذ ، يكون أفضل ومن مكارم الأخلاق ، ومن المكافأة الحسنة ، لكن لا يلزمه إذا كان عطية منها ، عن طيب نفس ، لا يلزمه أن يرده ، أما إذا كانت استحيت منه ، وخافت من شره بأن يطلقها ، وأعطته إياه لهذا ، فالأولى أنه يرده عليها إذا أيسر ولو ما قالت شيئا ، ينبغي له أن يرده ؛ لأنها أعطته إياه ، تخاف من كيده وشره ، أو تخاف أن يطلقها ، هذا يقع من النساء كثيرا ، فينبغي للزوج أن يكون عنده مكارم أخلاق ، وإذا أيسر يعيد إليها ما أخذ منها .
__________
(1) سورة النساء الآية 4

(21/226)

فضل الإحسان إلى البنات
س 100 : أرجو من فضيلتكم توجيه نصيحة لمن ابتلي بالبنات ، وفضل تربيتهن وحسن معاملتهن ؟ (1) . ج : الواجب لمن رزق بالبنات أن يحسن إليهن ويحسن تربيتهن . وقد قال النبي - صلى الله عليه وسلم - : « من ابتلي بشيء من هذه البنات ، فأحسن إليهن كن له حجابا من النار » (2) . والسنة أن يحسن تربيتهن ويدعو لهن بالصلاح . ويرفق بهن ، وله البشرى في إحسانه للبنات أو الأخوات . ويدعو الله لهن بالأزواج الصالحين ، الذين يحسنون رعايتهن ويأتمرون بأمر الله فيهن .
__________
(1) من ضمن أسئلة حج عام 1418هـ .
(2) رواه الترمذي في ( كتاب البر والصلة ) باب ما جاء في النفقة على البنات والأخوات ، بلفظ : '' من ابتلي بشيء من البنات فصبر عليهن كن له حجابا من النار '' وقال : حديث حسن ، ورواه ابن ماجه في ( كتاب الأدب ) باب بر الولد والإحسان إلى البنات, بلفظ : '' من كان له ثلاث

(21/227)

الاستيصاء بالنساء خيرا
س 101 : امرأة تسأل وتقول : في الحديث : « استوصوا بالنساء خيرا ؛ فإن المرأة خلقت من ضلع أعوج ، وإن أعوج

(21/227)

ما في الضلع أعلاه . . . » (1) الرجاء توضيح معنى الحديث مع توضيح أعوج ما في الضلع أعلاه .
ج : هذا الحديث صحيح ، رواه الشيخان في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال : « استوصوا بالنساء خيرا » (2) هذا أمر للأزواج والآباء والإخوة وغيرهم أن يستوصوا بالنساء خيرا ، وأن يحسنوا إليهن ، وأن لا يظلموهن وأن يعطوهن حقوقهن ، هذا واجب على الرجال من الآباء والإخوة والأزواج وغيرهم أن يتقوا الله في النساء ، ويعطوهن حقوقهن ، هذا هو الواجب ولهذا قال : « استوصوا بالنساء خير » (3) . وينبغي ألا يمنع من ذلك كونهن قد يسئن إلى أزواجهن وإلى أقاربهن بألسنتهن أو بغير ذلك من التصرفات التي لا تناسب ؛ لأنهن خلقن من ضلع كما قال النبي - صلى الله عليه وسلم - : « وإن أعوج ما في الضلع أعلاه » (4) . ومعلوم أن أعلاه مما يلي منبت الضلع ، فإن الضلع يكون فيه اعوجاج ، هذا هو المعروف ، والمعنى أنه لا بد أن يكون في تصرفاتها شيء من العوج والنقص ، ولهذا ثبت في الحديث الآخر في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال : « ما رأيت من ناقصات عقل ودين أذهب للب الرجل
__________
(1) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468),سنن الدارمي النكاح (2222).
(2) رواه البخاري في ( كتاب النكاح ) باب الوصاة بالنساء ، حديث رقم ( 4787 ) ورواه مسلم في ( كتاب الرضاع ) باب الوصية بالنساء ، حديث رقم ( 2671 ) .
(3) سنن الترمذي الرضاع (1163),سنن ابن ماجه النكاح (1851).
(4) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468).

(21/228)

الحازم من إحداكن » (1) . وقد فسر النبي - صلى الله عليه وسلم - نقص العقل بأن شهادة المرأتين تعدل شهادة الرجل ، وذلك من نقص العقل والحفظ ، وفسر نقص الدين بأنها تمكث الأيام والليالي لا تصلي ، يعني من أجل الحيض وهكذا النفاس ، وهذا النقص كتبه الله عليهن ، ولا إثم عليهن فيه ، ولكنه نقص واقع لا يجوز إنكاره ، كما لا يجوز إنكار كون الرجال في الجملة أكمل عقلا ودينا ، ولا ينافي ذلك وجود نساء طيبات خير من بعض الرجال ؛ لأن التفضيل يتعلق بتفضيل جنس الرجال على جنس النساء ، ولا يمنع أن يوجد في أفراد النساء من هو أفضل من أفراد الرجال علما ودينا كما هو الواقع . فيجب على المرأة أن تعترف بذلك وأن تصدق النبي - صلى الله عليه وسلم - فيما قال ، وأن تقف عند حدها ، وأن تسأل الله التوفيق ، وأن تجتهد في الخير ، أما أن تحاول مخالفة الشريعة فيما بين الله ورسوله فهذا غلط قبيح ، ومنكر عظيم ، لا يجوز لها فعله ، والله المستعان .
__________
(1) رواه البخاري واللفظ له ، في ( كتاب الحيض ) باب ترك الحائض الصوم ، حديث رقم ( 293 ) ورواه مسلم في ( كتاب الإيمان ) باب نقصان الإيمان بنقصان الطاعات ، حديث رقم ( 114 ) .

(21/229)

الواجب على الأزواج معاشرة زوجاتهم بالمعروف
س 102 : إذا كان الزوج لا يرى في زوجته إلا عيوبها ولا يتصدق عليها بكلمة حلوة ، وهي لا تشعر معه بالأمان والاستقرار ، وأصبحت لا تطيق هذه المعاملة ، وقد يئست من إصلاح هذه المعاشرة . وحاولت إصلاح نفسها بشتى الطرق كي تعجب زوجها ، ولكن الأمور خارج إرادتها ، فهل إذا طلبت الطلاق تقع تحت طائلة الحديث الذي معناه : إن المرأة إذا طلبت الطلاق بغير عذر لا تدخل الجنة ولا تشم ريحها . وهل الأسباب المذكورة سابقا تعتبر شرعا تجيز الطلاق ولا يكون عليها إثم ؟ (1)
ج : الواجب على الأزواج جميعا معاشرة زوجاتهم بالمعروف ؛ لقول الله عز وجل : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) وقوله سبحانه : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (3) وقول النبي - صلى الله عليه وسلم - : « استوصوا بالنساء خيرا » (4) . والأدلة كثيرة في ذلك . فإذا لم يقم الزوج بذلك وأساء
__________
(1) سؤال شخصي موجه من الأخت ح . م . من مصر ، أجاب عنه سماحته في 15\12\1416هـ .
(2) سورة النساء الآية 19
(3) سورة البقرة الآية 228
(4) سنن الترمذي الرضاع (1163),سنن ابن ماجه النكاح (1851).

(21/230)

العشرة بمثل ما ذكرت السائلة فلها طلب الطلاق ، وهي معذورة في ذلك . وفق الله الجميع .

(21/231)

وجود الخادمة بدون محرم : فيه خطر
س 103 : أنا لي زوجة تعمل في التدريس وعندها أطفال ويسبب ذلك لها إرهاقا مع أعمال البيت الأخرى ، وتطالبني بإيجاد خادمة ، وأنا لا أزال مترددا ؛ لأن أكثرهن يأتين بدون محرم ، وإذا أتيت بخادمة بمحرم فلن نستطيع منعها من زوجها ، وربما يقع عليها الحمل ، وأيضا نحتاج إلى من يخدمها ، فأنا رفضت ذلك ، فقلت : سأقوم بفصلك من التدريس ولا آتي بخادمة أبدا ، علما بأنها مدرسة تربية إسلامية . فأرجو توجيهي في هذه الأمور ؛ لأنه سيحصل لأناس كثير غيري ؟ (1) ج : فصلها أولى ، ولا تأت بالخادمة ولا حاجة أن تتولى التدريس ، تبقى في بيتها عند أولادها ، وابعد عن الشر وأهله ، وجود الخادمة خطر عظيم عليك ، وعلى أهلك فافصلها والحمد لله . ويعينك الله على النفقة ، وهي تستريح مع أولادها
__________
(1) من ضمن أسئلة حج عام 1415هـ ، الشريط رقم ( 49\9 ) .

(21/231)

في بيتها ، وحاجة بيتها ، وأنت بهذا تربح دينك ودنياك جميعا ، هذه وصيتي لك ولأمثالك .

(21/232)

س 104 : أنا شخص أعمل في إحدى الدوائر الحكومية ، وزوجتي تعمل مدرسة ، ولدينا أولاد ولله الحمد ، فأتينا بخادمة من الخارج من غير محرم فما الحكم ؟ (1) ج : وجود الخادمة في البيت الذي ليس فيه إلا الزوجة خطر ؛ الأحوط لك أن لا تطلب الخادمة فقد تخلو بها ويحصل شر بينك وبينها وبين الزوجة ، أما إذا كانتا خادمتين فهذا أحوط ، أو في البيت أمك أو أخوات غير الزوجة فهذا أسهل . وأما المحرم فلا بد من المحرم إذا تيسر ذلك ، لا بد من المحرم والواجب على أهلها أن لا يرسلوها إلا مع محرم ، وعليك أن تلتزم بذلك إذا يسر الله ذلك ؛ لأن الرسول عليه الصلاة والسلام عمم فقال : « لا تسافر المرأة إلا مع ذي محرم » (2) . والواجب على أهلها أن لا يرسلوها إلا مع محرم ، لكن الغالب عليهم الطمع ، وقلة المبالاة يرسلونها هكذا ، نسأل الله السلامة .
__________
(1) من ضمن أسئلة حج عام 1415هـ ، شريط رقم ( 6\49 ) .
(2) رواه البخاري في ( كتاب الحج ) باب حج النساء ، حديث رقم ( 1729 ) ورواه مسلم في ( كتاب الحج ) باب سفر المرأة مع محرم إلى حج وغيره ، حديث رقم ( 2391 ) .

(21/232)

لا يطيل الغياب عن زوجته إلا برضاها
س 105 : إذا كانت ظروفي تحكم علي أن أغيب عن البيت سنتين ونصف حسب ظروف عملي في العراق ، وحسب ظروفي المادية ، فما رأي سماحتكم . هل حرام أن أغيب كل تلكم المدة ؟ وجهوني جزاكم الله خيرا (1) . ج : هذه مدة طويلة . فينبغي لك أن تذهب إلى أهلك بين وقت وآخر . ثم ترجع إلى عملك . أما إذا كانت الزوجة سامحة بذلك ولا خطر عليها . وأنت تعلم أنها سامحة في ذلك . وأنها امرأة مصونة لا خطر عليها في ذلك . فلا حرج إن شاء الله . ولكن نصيحتي لك أن لا تفعل لا أنت ولا أمثالك . وعليك الذهاب إلى الزوجة بين وقت وآخر ، وألا تطيل المدة . فطول المدة فيه خطر عظيم عليك وعليها . فينبغي لك أن تذهب إليها بين وقت وآخر ، وأن تقيم عندها بعض الوقت وترجع إلى عملك كل ثلاثة أشهر أو أربعة أشهر وعلى الأكثر ستة أشهر ثم ترجع إلى عملك . والمقصود أنك تذهب إلى أهلك بين وقت وآخر . وكلما قصرت المدة فهو أولى ؛ لأن الموضوع خطير والشر كثير . والفتن متنوعة في هذا العصر . فينبغي للزوج أن يراعي هذه الأمور . وأن يحرص على سلامة عرضه وعرض أهله ، وأن يبتعد عن أسباب
__________
(1) من برنامج ( نور على الدرب ) الشريط الخامس عشر .

(21/233)

الفتنة . وينبغي لمن يعمل عندهم أن يسمحوا له وأن يساعدوه على الخيرة ؛ لأن هذه أمور عظيمة يجب فيها التعاون على البر والتقوى والتساعد على الحق بين العامل وبين أصحاب العمل .

(21/234)

جواز إطالة المدة عن الزوجة لأجل طلب الرزق
س 106 : ما حكم من يطيل السفر حتى يغيب عن زوجته وأولاده لمدة سنة أو سنتين بسبب البحث عن الرزق ، وأيضا ارتباطات العمل ، وبعض الديون ؟ (1) .
ج : لا حرج إذا سافر لطلب الرزق أو طلب العلم ، لا حرج في ذلك ولو طالت مدته ، لكن إذا تيسر أن يأتي بين وقت وآخر إلى أهله ؛ حرصا على السلامة والعفة ، هذا ينبغي له مهما أمكن ، ولو في كل ستة أشهر مرة أو أربعة أشهر ، إذا استطاع ذلك يجمع بين المصالح ، يأتي إليهم بعد ستة أشهر أو أربعة أشهر ، يقيم عندهم بعض الأيام ثم يرجع ، وإن شق عليه ذلك فهو معذور .
__________
(1) من أسئلة حج عام 1415هـ شريط رقم ( 49\7 ) .

(21/234)

وجوب العدل بين الزوجات
س 107 : أنا رجل متزوج زوجتين ولم أقدر أعدل بينهما ، وكثرت علي المشكلات ، فما رأي فضيلتكم جزاكم الله خيرا ، وهل علي ذنب إذا سرحت واحدة مع العلم أن لديها أطفالا ؟ (1) . ج : الواجب عليك العدل يقول النبي - صلى الله عليه وسلم - : « من كان له زوجتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل » (2) . وكان النبي - صلى الله عليه وسلم - يقسم بين زوجاته ويعدل ، ويقول : « اللهم هذا قسمي فيما أملك ، فلا تلمني فيما تملك ولا أملك » (3) . فالواجب عليك أن تعدل بينهما حسب الطاقة في القسم ليلا ونهارا ، في النفقة ، إذا كانتا
__________
(1) من أسئلة حج عام 1418هـ الشريط السادس .
(2) رواه الترمذي في ( كتاب عشرة النساء ) باب ميل الرجل إلى بعض نسائه دون بعض ، بلفظ : '' من كان له امرأتان يميل لإحداهما على الأخرى جاء يوم القيامة أحد شقيه مائل '' ، ورواه أبو داود في ( كتاب النكاح ) باب في القسم بين النساء ، حديث رقم ( 1821 ) بلفظ : '' من كانت
(3) رواه أبو داود في ( كتاب النكاح ) باب في القسم بين النساء ، حديث رقم ( 1822 ) .

(21/235)

مستويتين ، أما إذا كانت واحدة عندها عيال ، والأخرى ما عندها عيال ، تعطي كل واحدة حسب حاجتها ، أما المحبة والجماع فغير لازمة ، وهذا من عند الله ، لكن تعدل في القسم ، هذه لها ليلة ، وهذه لها ليلة ، وكذلك النهار . أما كونك تحب هذه أكثر أو تجامع هذه أكثر لا يضرك . وننصحك أن لا تعجل في الطلاق إلا إذا طابت نفسك من إحداهما فطلقها ، ولا تظلمها إلا إذا رضيت بحيفك ، وعدم عدلك ، إذا رضيت فقالت : أنا راضية تأتيني متى شئت ، تفعل متى شئت إذا كانت راضية فلا بأس .

(21/236)

س 108 : رجل عنده زوجتان إحداهما تقوم بواجبات الزوج والبيت والأولاد ، والأخرى لا تقوم بأي واجب لزوجها وأولادها أو منزلها ، وإنما تعتمد على الخادمة . فهل يحق لهذه المرأة التي لا تقوم بواجب زوجها القسم في الليالي والنفقة أسوة بالمرأة الثانية التي تقوم بكل ما أوجبه الله عليها لزوجها ؟ وهل يأثم الزوج في المساواة بين الزوجتين في النفقة والقسم ؟ أم أنه يستمر في ذلك علما أن المرأة المقصرة في حقوقها لا يرجى تحسنها ؛ لأن لها مدة طويلة على هذا الحال .
ج : يجب على الزوج أن يعدل بين الزوجتين أو الزوجات ، وينفق على كل واحدة منهن بقدر حاجتها وحاجة أولادها بالمعروف ؛ لقول الله عز وجل : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1) ومن قصر منهن
__________
(1) سورة النساء الآية 19

(21/236)

في حقه ، أو في حق الأولاد فيجب نصيحتها وتوجيهها إلى الخير . وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال في خطبته في حجة الوداع ، في بيان حق الزوجات : « ولهن رزقهن وكسوتهن بالمعروف » (1) . وفق الله الجميع .
__________
(1) رواه الترمذي في ( كتاب الرضاع ) باب ما جاء في حق المرأة على زوجها رقم ( 1083 ) .

(21/237)

س 109 : أنا رجل متزوج منذ أربعة عشر عاما ، ولي خمسة أطفال والحمد لله ، وبعد ذلك تزوجت الزوجة الثانية وهي من الأقارب ، وعند الزواج لم يشترط علي خالي سوى الملابس ، والآن أريد أن أشتري لها ذهبا ، وأخاف أن أظلم الأولى إذا اشتريت للثانية دون أن أشتري للأولى . أرشدوني حتى لا أقع في الظلم ؟ (1) . ج : يجب عليك العدل بين الزوجتين في النفقة والملابس والحلي ، إلا أن ترضى إحداهما بزيادة ضرتها عليها فلا بأس ، ومن يكن عندها من الأطفال أكثر من ضرتها فعليك أن تزيدها في النفقة على قدر حاجتها ، وقد ثبت عن النبي - صلى الله عليه وسلم - ما يدل على وجوب العدل بين الزوجات ، وكان - صلى الله عليه وسلم - يعدل بينهن ويقول : « اللهم هذا قسمي فيما أملك ، فلا تلمني فيما تملك ولا أملك » (2) .
__________
(1) نشر في ( جريدة المسلمون ) العدد ( 711 ) بتاريخ 28\5\1419هـ .
(2) رواه أبو داود في ( كتاب النكاح ) باب في القسم بين النساء ، حديث رقم ( 1822 ) .

(21/237)

وقد قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) الآية . والله ولي التوفيق .
__________
(1) سورة الأحزاب الآية 21

(21/238)

س 110 : هل يشترط للعدل بين الزوجتين أن يعدل بينهما في السفر أيضا ؟ وجزاكم الله خيرا (1) . ج : يجب أن يعدل بينهما في السفر بالتراضي أو بالقرعة ، وكان النبي - صلى الله عليه وسلم - إذا أراد سفرا أقرع بين نسائه ، وسافر بمن حصلت لها القرعة ، والواجب التأسي به في ذلك عليه الصلاة والسلام ؛ لقول الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) ولأن في سفره بإحدى زوجتيه أو زوجاته بدون تراض ولا قرعة ، ظلما للمتروكة أو المتروكات ، والله سبحانه قد حرم الظلم على عباده وأمر بالعدل .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1640 ) بتاريخ 11 محرم 1419هـ .
(2) سورة الأحزاب الآية 21

(21/238)

تعدد الزوجات
وحقوق المرأة في الإسلام
س 111 : نرجو من فضيلتكم التكرم بإفادتنا عن تعدد الزوجات . وحقوق المرأة في الإسلام (1) .
__________
(1) نشر في ( مجلة الجامعة الإسلامية ) بالمدينة المنورة .

(21/238)

ج : إن الكتاب العزيز والسنة المطهرة جاءا بالتعدد ، وأجمع المسلمون على حله ، قال الله تعالى : { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا } (1) الآية . وقد جمع النبي - صلى الله عليه وسلم - بين تسع من النساء ، ونفع الله بهن الأمة ، وحملن إليها علوما نافعة ، وأخلاقا كريمة ، وآدابا صالحة ، وكذلك النبيان الكريمان داود وسليمان عليهما السلام ، فقد جمعا بين عدد كثير من النساء بإذن الله وتشريعه ، وجمع كثير من أصحاب رسول الله - صلى الله عليه وسلم - وأتباعهم بإحسان ، وقد كان التعدد معروفا في الأمم الماضية ذوات الحضارة ، وفي الجاهلية بين العرب قبل الإسلام ، فجاء الإسلام وحدد ذلك وقصر المسلمين على أربع ، وأباح للرسول - صلى الله عليه وسلم - أكثر من ذلك لحكم وأسرار ومصالح اقتضت تخصيصه - صلى الله عليه وسلم - بالزيادة على أربع ، وفي تعدد الزوجات - مع تحري العدل - مصالح كثيرة ، وفوائد جمة ، منها عفة الرجل وإعفافه عددا من النساء ، ومنها كثرة النسل الذي يترتب عليه كثرة الأمة وقوتها ، وكثرة من يعبد الله منها ، ومنها إعالة الكثير من النساء والإنفاق
__________
(1) سورة النساء الآية 3

(21/239)

عليهن ، ومنها مباهاة النبي - صلى الله عليه وسلم - بهم الأمم يوم القيامة ، إلى غير ذلك من المصالح الكثيرة التي يعرفها من يعظم الشريعة وينظر في محاسنها وحكمها وأسرارها ، وشدة حاجة العباد إليها بعين الرضا والمحبة والتعظيم والبصيرة ، أما الجاهل أو الحاقد الذي ينظر إلى الشريعة بمنظار أسود ، وينظر إلى الغرب والشرق بكلتا عينيه ، معظما مستحسنا كل ما جاء منهما ، فمثل هذا بعيد عن معرفة محاسن الشريعة وحكمها وفوائدها ، ورعايتها لمصالح العباد رجالا ونساء . وقد ذكر علماء الإسلام أن تعدد الزوجات من محاسن الشريعة الإسلامية ، ومن رعايتها لمصالح المجتمع وعلاج مشكلاته ، وقد تنبه بعض أعداء الإسلام لهذا الأمر ، واعترفوا بحسن ما جاءت به الشريعة في هذه المسألة ، رغم عداوتهم لها ، إقرارا بالحق واضطرارا للاعتراف به ، فمن ذلك ما نقله صاحب المنار في الجزء الرابع من تفسيره صفحة ( 360 ) عن جريدة ( لندن ثروت ) بقلم بعض الكاتبات ما ترجمته ملخصا : ( لقد كثرت الشاردات من بناتنا ، رغم البلاء ، وقل الباحثين عن أسباب ذلك ، وإذ كنت امرأة ، تراني أنظر إلى هاتيك البنات وقلبي يتقطع شفقة عليهن وحزنا ، وماذا عسى يفيدهن بثي وحزني وتفجعي وإن شاركني فيه الناس جميعا ، إذ لا فائدة إلا في العمل بما ينفع هذه الحالة الرجسة , ولله در العالم توس

(21/240)

فإنه رأى الداء ووصف له الدواء الكافل للشفاء ، وهو الإباحة للرجل التزويج بأكثر من واحدة ، وبهذه الواسطة يزول البلاء لا محالة ، وتصبح بناتنا ربات بيوت ، فالبلاء كل البلاء في إجبار الرجل الأوروبي على الاكتفاء بامرأة واحدة ، فهذا التحديد هو الذي جعل بناتنا شوارد ، وقذف بهن إلى التماس أعمال الرجل ، ولا بد من تفاقم الشر إذا لم يبح للرجل التزوج بأكثر من واحدة ، أي ظن وخرص يحيط بعدد الرجال المتزوجين الذين لهم أولاد غير شرعيين ، أصبحوا كلا وعالة على المجتمع الإنساني ، فلو كان تعدد الزوجات مباحا لما حاق بأولئك الأولاد وأمهاتهم ما هم فيه من العذاب والهوان ، ولسلم عرضهن وعرض أولادهن ، فإن مزاحمة المرأة للرجل ستحل بنا الدمار ، ألم تروا أن حال خلقتها تنادي بأن عليها ما ليس على الرجل ، وعليه ما ليس عليها ، وبإباحة تعدد الزوجات تصبح كل امرأة ربة بيت وأم أولاد شرعيين ) . ونقل صاحب المنار أيضا في صفحة ( 361 ) من الجزء المذكور عن كاتبة أخرى أنها قالت : ( لأن تشتغل بناتنا في البيوت خوادم أو كالخوادم ، خير وأخف بلاء من اشتغالهن في المعامل ، حيث تصبح البنت ملوثة بأدران تذهب برونق حياتها إلى الأبد ، ألا ليت بلادنا كبلاد المسلمين ، فيها الحشمة والعفاف ، والطهارة حيث الخادمة والرقيق يتنعمان بأرغد عيش ، ويعاملان

(21/241)

كما يعامل أولاد البيت ، ولا تمس الأعراض بسوء ، نعم إنه لعار على بلاد الإنجليز أن تجعل بناتها مثلا للرذائل بكثرة مخالطة الرجال ، فما بالنا لا نسعى وراءها بجعل البنت تعمل بما يوافق فطرتها الطبيعية ، من القيام في البيت وترك أعمال الرجال للرجال سلامة لشرفها ) انتهى . وقال غيره ، قال غوستاف لوبون : إن نظام تعدد الزوجات نظام حسن يرفع المستوى الأخلاقي في الأمم التي تمارسه ، ويزيد الأسر ارتباطا, وتمنح المرأة احتراما وسعادة لا تجدهما في أوروبا . ويقول برناردشو الكاتب : ( إن أوروبا ستضطر إلى الرجوع إلى الإسلام قبل نهاية القرن العشرين شاءت أم أبت ) . هذا بعض ما اطلعت عليه من كلام أعداء الإسلام في محاسن الإسلام وتعدد الزوجات ، وفيه عظة لكل ذي لب ، والله المستعان .

(21/242)

ليس هناك تعارض
في آيات تعدد الزوجات
س 112 : ورد في القرآن الكريم آية كريمة في مجال ، تعدد الزوجات تقول : { فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً } (1) الآية ،
__________
(1) سورة النساء الآية 3

(21/242)

وورد في مكان آخر قوله تعالى : { وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ } (1) الآية ، ففي الأولى اشتراط العدل للزواج بأكثر من واحدة ، وفي الثانية أوضح أن شرط العدل غير ممكن ، فهل يعني هذا نسخ الآية الأولى وعدم الزواج إلا من واحدة ؛ لأن شرط العدل غير ممكن ؟ أفيدونا جزاكم الله خيرا (2) . ج : ليس بين الآيتين تعارض ، وليس هناك نسخ لإحداهما بالأخرى ، وإنما العدل المأمور به هو المستطاع ، وهو العدل في القسمة والنفقة ، أما العدل في الحب وتوابعه من الجماع ونحوه فهذا غير مستطاع ، وهو المراد في قوله تعالى : { وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ } (3) الآية ، ولهذا ثبت عن النبي - صلى الله عليه وسلم - من حديث عائشة - رضي الله عنها - قالت : كان رسول الله - صلى الله عليه وسلم - يقسم بين نسائه فيعدل ويقول : « اللهم هذا قسمي فيما أملك فلا تلمني فيما تملك ولا أملك » (4) . رواه أبو داود والترمذي والنسائي وابن ماجه وصححه ابن حبان والحاكم . والله ولي التوفيق .
__________
(1) سورة النساء الآية 129
(2) نشر في ( المجلة العربية ) .
(3) سورة النساء الآية 129
(4) رواه أبو داود في ( كتاب النكاح ) باب في القسم بين النساء ، حديث رقم ( 1822 ) .

(21/243)

113 -
حكم الإسلام فيمن أنكر تعدد الزوجات
بسم الله ، والصلاة والسلام على رسول الله . اطلعت على ما نشرته صحيفة اليمامة في عددها الصادر في 18\3\1385هـ تحت عنوان : حول مشكلة الأسبوع ، وقرأت ما كتبه الأستاذ ن . ع . في حل مشكلة الأخت في الله م . ع . ل . المنوه عنها في العدد الصادر في 11\3\1385هـ تحت عنوان : ( خذني إلى النور ) وقرأت أيضا ما كتبه أ . س . في حل المشكلة ذاتها ، فألفيت ما كتبه الأستاذ ن . حلا جيدا ، مطابقا للحق ؛ فينبغي للأخت صاحبة المشكلة أن تأخذ به ، وأن تلزم الأخلاق الفاضلة والأدب الصالح ، والصبر الجميل ، وبذلك تتغلب على جميع الصعوبات وتحمد العاقبة ، وإذا كان الضرر الذي تشكو منه من جهة الزوج ، وعدم عدله فلتطلب منه إصلاح السيرة بلطف وإحسان وصبر جميل ، وبذلك نرجو أن تدرك مطلوبها ، وبقاؤها في البيت عنده أقرب إلى العدل إن شاء الله . أما إن كان الضرر من الضرة ، فالواجب على الزوج أن يمنع ضرر الضرة ، أو يسكن صاحبة المشكلة في بيت وحدها ، ويقوم بما يلزم لها من النفقة ، وإيجاد مؤنسة إذا كانت لا تستطيع البقاء في البيت وحدها ، والواجب عليه أن ينصف من نفسه ، وأن

(21/244)

يتحرى العدل ، ويبتعد عن جميع أنواع الضرر ، فإن لم يقم بذلك ولم تجد في أقاربه وأصدقائه من يحل المشكل ، فليس أمامها سوى رفع أمره إلى المحكمة . وينبغي لها قبل ذلك أن تضرع إلى الله سبحانه وتسأله بصدق أن يفرج كربها ، ويسهل أمرها ويهدي زوجها وضرتها للحق والإنصاف ، وعليها أيضا أن تحاسب نفسها ، وأن تستقيم على طاعة ربها ، وأن تتوب إليه سبحانه من تقصيرها في حقه وحق زوجها ، فإن العبد لا تصيبه مصيبة إلا بما كسبت يداه من سيئات ، كما قال الله سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال تعالى : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (2) وأما حل أ . س . للمشكلة ، فهو حل صادر من جاهل بالشريعة وأحكامها ، وهو في أشد الحاجة إلى أن يؤخذ إلى النور ويوجه إلى الحق ؛ لأنه قد وقع فيما هو أشد خطورة ، وأكثر ظلمة فيما وقعت فيه صاحبة المشكلة ، وما ذاك إلا لأنه عاب تعدد الزوجات ، وزعم أنه داء خطير ، يجب أن نحاربه بكل وسيلة من شأنها الحد من تفشي هذا الداء العضال ، الذي يهدد استقرار مجتمعنا ، وأهاب بالحكومة إلى منعه ، وزعم أيضا أن الذي يسعى في تعدد
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 79

(21/245)

الزوجات جاهل ، يجب علينا أن نتعاون على الحيلولة دون تحقيق رغباته الحيوانية ، واستئصال هذا الداء من شأفته . وزعم أيضا أنه ما دخل في أسرة إلا وشتت شملها وأقض مضجعها . . . إلخ . وأقول إن هذا الكلام لا يصدر من شخص يؤمن بالله واليوم الآخر ، ويعلم أن الكتاب العزيز والسنة المطهرة جاءا بالتعدد ، وأجمع المسلمون على حله ، فكيف يجوز لمسلم أن يعيب ما نص الكتاب العزيز على حله بقوله تعالى : { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا } (1) الآية . وقد شرع الله لعباده في هذه الآية أن ينكحوا ما طاب لهم من النساء : مثنى ثلاث ورباع ، بشرط العدل وهذا الجاهل يزعم أنه داء خطير ، ومرض عضال مشتت للأسر ، ومقض للمضاجع يجب أن يحارب ، ويزعم أن الراغب فيه مشبه للحيوان ، وهذا كلام شنيع يقتضي التنقص لكل من جمع بين الزوجتين فأكثر ، وعلى رأسهم سيد الثقلين محمد - صلى الله عليه وسلم - ، فقد جمع بين تسع من النساء ونفع الله بهن الأمة ، وحملن إليهم علوما نافعة وأخلاقا كريمة وآدابا صالحة ، وفي تعدد النساء مع تحري العدل مصالح
__________
(1) سورة النساء الآية 3

(21/246)

كثيرة ، وفوائد جمة ، منها عفة الرجل وإعفافه عددا من النساء ، ومنها كفالته لهن وقيامه بمصالحهن ، ومنها كثرة النسل الذي يترتب عليه كثرة الأمة وقوتها ، وكثرة من يعبد الله منها ، ومنها مباهاة النبي - صلى الله عليه وسلم - بهم الأمم يوم القيامة ، إلى غير ذلك من المصالح الكثيرة التي يعرفها من يعظم الشريعة ، وينظر في محاسنها وحكمها وأسرارها ، وشدة حاجة العباد إليها بعين الرضا والمحبة والتعظيم والبصيرة ، أما الجاهل الذي ينظر إلى الشريعة بمنظار أسود ، وينظر إلى الغرب والشرق بكل عينيه ، معظما مستحسنا كل ما جاء منهما ، فمثل هذا بعيد عن معرفة محاسن الشريعة وحكمها وفوائدها ، ورعايتها لمصالح العباد رجالا ونساء . وقد كان التعدد معروفا في الأمم الماضية ، ذوات الحضارة ، وفي الجاهلية بين العرب قبل الإسلام ، فجاء الإسلام وحد من ذلك ، وقصر المسلمين على أربع ، وأباح للرسول - صلى الله عليه وسلم - أكثر من ذلك ؛ لحكم وأسرار ومصالح اقتضت تخصيصه - صلى الله عليه وسلم - بالزيادة على الأربع ، وقد اقتصر النبي محمد - صلى الله عليه وسلم - على تسع كما في سورة الأحزاب . ومنهم النبيان الكريمان داود وسليمان عليهما السلام فقد جمعا بين عدد كثير من النساء ، بإذن الله وتشريعه ، وجمع كثير من أصحاب رسول الله - صلى الله عليه وسلم - وأتباعهم بإحسان .

(21/247)

وقد ذكر علماء الإسلام أن تعدد الزوجات من محاسن الشريعة الإسلامية ورعايتها لمصالح المجتمع ، وعلاج مشكلاته ولولا ضيق المجال وخوف الإطالة لنقلت لك أيها القارئ شيئا من كلامهم لتزداد علما وبصيرة . وقد تنبه بعض أعداء الإسلام لهذا الأمر، واعترفوا بحسن ما جاءت به الشريعة في هذه المسألة ، رغم عداوتهم لها إقرارا بالحق واضطرارا للاعتراف به ، وأنا أنقل لك بعض ما اطلعت عليه من ذلك ، وإن كان في الآيات القرآنية والأحاديث النبوية ، وكلام علماء الإسلام ما يشفي ويغني عن كلام كتاب أعداء الإسلام ، ولكن بعض الناس قد ينتفع من كلامهم أكثر مما ينتفع من كلام علماء الإسلام ، بل أكثر مما ينتفع من الآيات والأحاديث ، وما ذاك إلا لما قد وقع في قلبه من تعظيم الغرب وما جاء عنه ؛ فلذلك رأيت أن أذكر هنا بعض ما اطلعت عليه من كلام كتاب وكاتبات الغرب : قال في المنار الجزء الرابع صفحة 360 منه ، نقلا عن جريدة ( لندن ثروت ) ، بقلم بعض الكاتبات ما ترجمته ملخصا : ( لقد كثرت الشاردات من بناتنا وعم البلاء ، وقل الباحثون عن أسباب ذلك ، وإذ كنت امرأة تراني أنظر إلى هاتيك البنات وقلبي يتقطع شفقة عليهن وحزنا ، وماذا عسى يفيدهن بثي وحزني وتفجعي ، وإن شاركني فيه الناس جميعا ،

(21/248)

لا فائدة إلا في العمل بما ينفع هذه الحالة الرجيسة ، ولله در العالم توس فإنه رأى الداء ووصف له الدواء الكافل للشفاء ، وهو الإباحة للرجل التزوج بأكثر من واحدة ، وبهذه الواسطة يزول البلاء لا محالة ، وتصبح بناتنا ربات بيوت ، فالبلاء كل البلاء في إجبار الرجل الأوربي على الاكتفاء بامرأة واحدة ، فهذا التحديد هو الذي جعل بناتنا شوارد ، وقذف بهن إلى التماس أعمال الرجال ، ولا بد من تفاقم الشر إذا لم يبح للرجل التزوج بأكثر من واحدة ، أي ظن وخرص يحيط بعدد الرجال المتزوجين الذين لهم أولاد غير شرعيين ، أصبحوا كلا وعالة وعارا على المجتمع الإنساني ، فلو كان تعدد الزوجات مباحا ، لما حاق بأولئك الأولاد وأمهاتهم ما هم فيه من العذاب والهوان ولسلم عرضهن وعرض أولادهن ، فإن مزاحمة المرأة للرجل ستحل بنا الدمار ، ألم تروا أن حال خلقتها تنادي بأن عليها ما ليس على الرجل ، وعليه ما ليس عليها ، وبإباحة تعدد الزوجات تصبح كل امرأة ربة بيت وأم أولاد شرعيين ) اهـ . ونقل في ص 361 عن كاتبة أخرى أنها قالت : ( لأن تشتغل بناتنا في البيوت خوادم أو كالخوادم خير وأخف بلاء من اشتغالهن في المعامل ، حيث تصبح البنت ملوثة بأدران تذهب برونق حياتها إلى الأبد ، ألا ليت بلادنا كبلاد المسلمين فيها الحشمة والعفاف والطهارة ، حيث الخادمة والرقيق يتنعمان بأرغد

(21/249)

عيش ، ويعاملان كما يعامل أولاد البيت ، ولا تمس الأعراض بسوء ، نعم إنه لعار على بلاد الإنجليز أن تجعل بناتها مثلا للرذائل ، بكثرة مخالطة الرجال ، فما بالنا لا نسعى وراء ما يجعل البنت تعمل بما يوافق فطرتها الطبيعية من القيام في البيت وترك أعمال الرجال للرجال سلامة لشرفها ) . وقال غيرها مثل ذلك ، كما قال غوستاف لوبون : ( إن نظام تعدد الزوجات نظام حسن ، يرفع المستوى الأخلاقي في الأمم التي تمارسه ، ويزيد الأسر ارتباطا ، ويمنح المرأة احتراما وسعادة لا تجدهما في أوربا ) . ويقول برنارد شو الكاتب : ( إن أوربا ستضطر إلى الرجوع إلى الإسلام ، قبل نهاية القرن العشرين شاءت أم أبت ) اهـ . هذا بعض ما اطلعت عليه من كلام أعداء الإسلام ، في محاسن الإسلام وتعدد الزوجات ، وفيه عظة لكل ذي لب ، والله المستعان . أما حكم ا . س . فلا شك أن الذي قاله في تعدد النساء تنقص لإسلام وعيب للشريعة الكاملة ، واستهزاء بها وبالرسول - صلى الله عليه وسلم - وذلك من نواقض الإسلام ، فالواجب على ولاة الأمور استتابته عما قال ، فإن تاب وأعلن توبته في الصحيفة التي أعلن فيها ما أوجب كفره فالحمد لله ، ويجب مع ذلك أن يؤدب بما يردعه وأمثاله ، وإن لم يتب وجب أن يقتل مرتدا ،

(21/250)

ويكون ماله فيئا لبيت المال ، لا يرثه أقاربه قال الله تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية ، وقال تعالى في حق الكفرة : { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } (3) فنبه سبحانه عباده إلى أن من استهزأ بدينه ، أو كره ما أنزل الله كفر وحبط عمله ، وقال سبحانه في آية أخرى : { ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ } (4) ولا ريب أن ا . س . قد كره ما أنزل الله ، من إباحة تعدد النساء وعاب ذلك ، وزعم أنه داء عضال ، فيدخل في حكم هذه الآيات ، والأدلة على هذا المعنى كثيرة ، ونسأل الله أن يهدينا وسائر المسلمين لمحبة ما شرع لعباده والتمسك به والحذر مما خالفه ، وأن ينصر دينه وحزبه ويخذل الباطل وأهله ، إنه سميع قريب ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
نائب رئيس الجامعة الإسلامية
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) سورة محمد الآية 9
(4) سورة محمد الآية 28

(21/251)

حكم الزوج الذي لا يعاشر بالمعروف
س 114 : إنني متزوجة منذ حوالي 25 سنة ، ولدي العديد من الأبناء والبنات ، وأواجه كثيرا من المشكلات من قبل زوجي ، فهو يكثر من إهانتي أمام أولادي وأمام القريب والبعيد ، ولا يقدرني أبدا من دون سبب ، ولا أرتاح إلا عندما يخرج من البيت ، مع العلم أن هذا الرجل يصلي ويخاف الله ، أرجو أن تدلوني على الطريق السليم ؟ جزاكم الله خيرا .
ج : الواجب عليك الصبر ، ونصيحته بالتي هي أحسن ، وتذكيره بالله واليوم الآخر لعله يستجيب ويرجع إلى الحق ، ويدع أخلاقه السيئة ، فإن لم يفعل فالإثم عليه ولك الأجر العظيم على صبرك وتحملك أذاه ، ويشرع لك الدعاء له في صلاتك وغيرها بأن يهديه الله للصواب ، وأن يمنحه الأخلاق الفاضلة ، وأن يعيذك من شره وشر غيره .
وعليك أن تحاسبي نفسك , وأن تستقيمي في دينك , وأن تتوبي إلى الله سبحانه مما قد صدر منك من سيئات وأخطاء في حق الله أو في حق زوجك أو في حق غيره ، فلعله إنما سلط عليك لمعاص اقترفتيها ؛ لأن الله سبحانه يقول :

(21/252)

{ وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1)
ولا مانع أن تطلبي من أبيه أو أمه أو إخوته الكبار أو من يقدرهم من الأقارب والجيران أن ينصحوه ويوجهوه بحسن المعاشرة ؛ عملا بقول الله سبحانه : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) وقوله عز وجل : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (3) الآية .
__________
(1) سورة الشورى الآية 30
(2) سورة النساء الآية 19
(3) سورة البقرة الآية 228

(21/253)

وعاشروهن بالمعروف
س 115 : إن زوجي يضربني ويبصق في وجهي عند أمور لا تستحق هذا ، فما رأي فضيلتكم ؟ (1) .
ج : الواجب على الزوج تقوى الله ، وأن لا يضرب أو يبصق إلا عن بصيرة ؛ لأن الله تعالى يقول : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) والرسول - صلى الله عليه وسلم - يقول : « استوصوا بالنساء خيرا ، فإنما أخذتموهن بأمانة الله ، واستحللتم فروجهن بكلمة الله » (3) .
__________
(1) من أسئلة حج عام 1418هـ .
(2) سورة النساء الآية 19
(3) أخرجه الإمام أبو داود في كتاب ( المناسك ) باب صفة حج النبي - صلى الله عليه وسلم - برقم ( 1905 ) . وابن ماجه في ( المناسك ) باب حجة النبي - صلى الله عليه وسلم - برقم ( 3074 ) بلفظ : '' اتقوا الله في النساء '' بدلا من : '' استوصوا بالنساء خيرا '' .

(21/253)

فاستوصوا بالنساء خيرا .
فالواجب على الزوج أن يتقي الله ، ويراقب الله وأن يعاشر زوجته بالمعروف ، بالكلام الطيب والأسلوب الحسن ، لا يضرب ولا يقبح ، وأن يكون كلامه طيبا وفعله طيبا . هذا هو الواجب عليه ، لكن إذا عصت الزوجة وخالفت الأوامر ، له ضربها ضربا غير مبرح ضربا خفيفا ، قال الله تعالى : { وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ } (1) هذا إذا خاف نشوزها وصارت تعصي عليه ، وتخالف أوامره ، له هجرها ووعظها ، والضرب يصير في الأخير ، يعظها أولا ، كأن يقول : يا بنت فلان خافي الله ، عليك بطاعة الزوج ، اتقي الله ، راقبي الله ، اتركي هذا العمل ، أو يهجرها يوما أو يومين أو ثلاثة في المضجع ، لا بأس بهذا ، فإذا ما نفع الهجر ولا نفع الكلام ، له ضربها ضربا غير مبرح ضربا خفيفا ، لا يكسر عظما ، ولا يجرح بدنها ، إذا كان الهجر ما أجدى والموعظة ما نفعت ، أما كون الزوج عادته التأسد على الزوجة ، والاكفهرار وسوء الكلام ، فهذا ليس من أخلاق
__________
(1) سورة النساء الآية 34

(21/254)

المؤمن ، والواجب أن يكون الزوج خلقه طيبا مع زوجته ، فقد كان النبي - صلى الله عليه وسلم - أحسن الناس أخلاقا مع أزواجه . فالواجب على الزوج التأسي بالرسول - صلى الله عليه وسلم - ويكون طيب الخلق مع زوجته حسن المعاشرة ، ونسأل الله للجميع الهداية .

(21/255)

هجر الزوج أو الزوجة
س 116 : إذا غضبت الزوجة من زوجها لسبب دنيوي ، وقاطعته في الحديث والمجالسة لفترة معينة تمتد لأيام ، ما حكم ذلك ؟ وهل من كلمة عن حقوق الزوج على زوجته ؟ (1) .
ج : الواجب على الزوجة السمع والطاعة لزوجها في المعروف ، ولا يجوز لها هجره إلا لموجب شرعي ، وعليه هو أيضا معاشرتها بالمعروف ، وعدم هجرها إلا لأمر شرعي ؛ لقول الله عز وجل : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) وقوله سبحانه : { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (3) الآية .
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1540 ) في 22\12\1416هـ .
(2) سورة النساء الآية 19
(3) سورة البقرة الآية 228

(21/255)

ولقول النبي - صلى الله عليه وسلم - : « استوصوا بالنساء خيرا » (1) . والله ولي التوفيق .
__________
(1) رواه البخاري في ( كتاب النكاح ) باب الوصاة بالنساء ، حديث رقم ( 4787 ) ورواه مسلم في ( كتاب الرضاع ) باب الوصية بالنساء ، حديث رقم ( 2671 ) .

(21/256)

بعث الحكمين عند اختلاف الزوجين
س 117 : هل إذا بعثنا حكمين لأجل شقاق الزوجين فأبى الحكمان أن يطلقا عند وجود جوازه لهما ؛ لأنهما عاميان لا يتجاسران هل يجوز للقاضي أن يطلق أم لا ؟
ج : هذه المسألة قد اختلف فيها العلماء رحمهم الله ، فذهب بعضهم إلى أن الحكمين وكيلان عن الزوجين ليس لهما أن يفرقا إلا برضا الزوجين ، وهذا القول محكي عن أبي حنيفة والشافعي وهو المشهور في مذهب أحمد ، فعلى هذا القول ليس للحكمين ولا للقاضي التفريق بين الزوجين إلا برضا الزوج بالطلاق ، ورضا المرأة ببذل العوض إن رأى الحكمان الطلاق على عوض . والقول الثاني أن للحكمين أن يفرقا إذا رأيا ذلك بطلاق خال من العوض أو بعوض تبذله المرأة ، وهذا قول علي وابن عباس - رضي الله عنهم - ، وروي عن عثمان - رضي الله عنه -

(21/256)

وهو مذهب مالك ورواية عن أحمد ، واختاره الشيخ تقي الدين ابن تيمية ، وهو الأقرب من جهة الدليل ؛ لأن الله سبحانه سماهما حكمين ، والحاكم يجوز له أن يحكم بغير رضا المحكوم عليه ، ولأنه قول من ذكر من الصحابة - رضي الله عنهم - فعلى هذا القول إذا لم يطلق الحكمان لكونهما عاميين ويهابان من ذلك ، فهل يطلق القاضي إذا أخبره الحكمان أن حال الزوجين لا تتفق ، هذا محل نظر ، ولم أر من صرح من الفقهاء أنه يجوز للقاضي ذلك ، وأعني بذلك من وقفت على كلامه منهم بعد البحث والتفتيش ، وذكر ابن حزم أنه قد صح عن سعيد بن جبير أن أمر الفرقة للقاضي لا للحكمين إذا أخبره الحكمان بما يقتضي الفرقة ، فعلى قول سعيد المذكور يجوز للقاضي أن يفرق إذا أخبر الحكمان بما يقتضي التفريق ، والأحوط عندي أن يمسك القاضي عن التفريق ويجتهد في المشورة على الحكمين بالتفريق إذا رأيا ذلك ، فإن أبيا بالكلية أشار على الزوج بالفراق ، وأشار على الزوجة ببذل ما يرضي الزوج من العوض ، فإن تيسر ذلك وحصلت الفرقة فهو المطلوب ، وإن أبى الزوج الطلاق أو رضي بالطلاق بشرط العوض وأبت المرأة تسليم العوض أخرهما القاضي مدة على حسب ما يقتضيه اجتهاده فلعلهما أن يصطلحا أو يسمح الزوج بالطلاق أو تسمح المرأة ببذل العوض ، فإن لم ينفع ذلك ، ولم تحصل الفرقة وترادا إلى

(21/257)

الحاكم في ذلك جاز للقاضي أن يجبر الزوج على الفراق بلا عوض ، إن ظهر له ظلمه ، وإن اشتبه الأمر أجبر المرأة على تسليم العوض الذي دفع إليها الزوج من دراهم وقيمة لحم وبشت ونحو هذا ، والصباحة تدخل في حكم الجهاز فيما يظهر لي ، وأعني باللحم ما يدفع للزوجة عند النكاح دون ما يأكله الزوج في بيته ، وقد حكمت بهذا مرتين ، والدليل في هذا قصة ثابت بن قيس مع زوجته وقول النبي - صلى الله عليه وسلم - : « اقبل الحديقة وطلقها تطليقة » (1) . رواه البخاري .
قال العلامة ابن مفلح في الفروع : وقد اختلف كلام شيخنا في وجوبه ، وقد ألزم به بعض حكام الشام المقادسة الفضلاء انتهى ، ويعني بشيخه شيخ الإسلام ابن تيمية ومراده أن شيخ الإسلام أوجبه مرة ولم يوجبه أخرى ، والقول بوجوبه على الزوج هو الأقرب عندي كما تقدم ، وهو أحوط من كون القاضي يتولى ذلك ، وأحسم لمادة نزاع الزوج ، وقصة ثابت مع زوجته حجة ظاهرة في هذا ، ولله الحمد ، والله أعلم ، وصلى الله وسلم على محمد وآله وصحبه .
__________
(1) أخرجه البخاري ( كتاب الطلاق ) باب الخلع وكيف الطلاق فيه برقم ( 4867 ) .

(21/258)


باب الخلع - مجموع فتاوى ابن باز

باب الخلع
إذا كرهت الزوجة زوجها
ولم تطقه وجب التفريق بينهما
س 118 : امرأة تزوجت ابن عمها ولم يكتب الله في قلبها له مودة ، وقد خرجت من بيته منذ ثلاث عشرة سنة ، وحاولت منه الطلاق أو المخالعة أو الحضور معه إلى المحكمة فلم يرض بذلك ، وهي تبغضه بغضا كثيرا ، تفضل معه الموت على الرجوع إليه ، وقد أسقطت نفسها من السطح لما أراد أهلها الإصلاح بينها وبينه ، فما الحكم ؟ (1) .
ج : مثل هذه المرأة يجب التفريق بينها وبين زوجها المشار إليه ، إذا دفعت إليه جهازه ؛ لقول النبي - صلى الله عليه وسلم - لثابت بن قيس لما أبغضته زوجته وطلبت فراقه ، وسمحت برد حديقته إليه : « اقبل الحديقة وطلقها تطليقة » (2) . رواه
__________
(1) نشر في ( مجلة الجامعة الإسلامية ) بالمدينة المنورة .
(2) أخرجه البخاري في ( كتاب الطلاق ) برقم ( 4867 ) والنسائي في ( كتاب الطلاق ) برقم ( 3409 ) .

(21/259)

البخاري في صحيحه ، ولأن بقاءها في عصمته ، والحال ما ذكر يسبب عليها أضرارا كثيرة ، وقد قال النبي - صلى الله عليه وسلم - : « لا ضرر ولا ضرار » (1) ، ولأن الشريعة جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها ، ولا ريب أن بقاء مثل هذه المرأة في عصمة زوجها المذكور من جملة المفاسد التي يجب تعطيلها وإزالتها والقضاء عليها ، وإذا امتنع الزوج عن الحضور مع المرأة المذكورة إلى المحكمة وجب على الحاكم فسخها من عصمته ، إذا طلبت ذلك وردت عليه جهازه للحديثين السابقين وللمعنى الذي جاءت به الشريعة واستقر من قواعدها ، وأسأل الله أن يوفق قضاة المسلمين ؛ لما فيه صلاح العباد والبلاد ؛ ولما فيه ردع الظالم من ظلمه ، ورحمة المظلوم وتمكينه من حقه ، وقد قال الله سبحانه : { وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا } (2) .
__________
(1) أخرجه ابن ماجه في ( كتاب الأحكام ) باب من بنى في حقه ما يضر بجاره برقم ( 2340 ) وأحمد في ( باقي مسند الأنصار ) برقم ( 21714 ) .
(2) سورة النساء الآية 130

(21/260)

119 -
حكم من طلق بالثلاث على عوض
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ القاضي بمحكمة ينبع ، وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم رقم ( 1664 ) وتاريخ 24\7\1393هـ وصل وصلكم الله بهداه وما تضمنه من الأسئلة كان معلوما ، وهذا نصها وجوابها (1) :
س 1 : شخص خالع زوجته مدخولته أو غير مدخولته ، بقوله : قد طلقتها بالثلاث مقابل ما استلمته منها ، وهو مبلغ ألف ريال ، وبعد قبولها لذلك حكمت بصحة الخلع وأفهمت المخالع بأن ليس له على مخالعته هذه رجعة حتى تنكح زوجا غيره ، حيث وقع الخلع بلفظ الطلاق بالثلاث ، وهذا الإفهام بناء على أن الخلع إذا حصل بلفظ الخلع والفسخ ، فلا ينقص به عدد الطلاق ، وتحل له مخالعته بعقد جديد بشرطه ، وكذا لو حصل بلفظ الطلاق بأقل من ثلاث .
__________
(1) سؤال موجه لسماحته من فضيلة الشيخ القاضي بمحكمة ينبع ، وقد أجاب عنه سماحته برقم ( 2353 ) وتاريخ 3\10\1393هـ .

(21/261)

ج : هذه المسألة فيها خلاف بين العلماء كما لا يخفى ، والجمهور على ما ذكرتم من تحريمها على المطلق , حتى تنكح زوجا غيره ؛ لكونه طلقها بالثلاث ، ولو كان ذلك بكلمة واحدة بناء على ما رآه عمر - رضي الله عنه - في إمضاء الثلاث الواقعة بكلمة واحدة ، وذهب ابن عباس - رضي الله عنه - في رواية صحيحة عنه ، وجماعة من السلف والخلف إلى أنه لا يقع من الطلقات الثلاث التي أوقعها الزوج ، بكلمة واحدة إلا طلقة واحدة ؛ عملا بحديث ابن عباس الثابت في صحيح مسلم رحمه الله ، وبحديثه الثاني المخرج في مسند الإمام أحمد بسند جيد ، في قصة أبي ركانة ، وقد اختار هذا القول شيخ الإسلام ابن تيمية ، وتلميذه العلامة ابن القيم رحمهما الله ، وهو الذي نفتي به من نحو ثلاثين سنة لظهور دليله ، ولما في ذلك من المصلحة العامة للمسلمين ، وحل مشكلات عائلية كثيرة ، والله سبحانه ولي التوفيق ، وقد بسط العلامة ابن القيم رحمه الله القول في ذلك في كتبه : ( زاد المعاد ) و( إعلام الموقعين ) و( إغاثة اللهفان ) وغيرها .

(21/262)

120 - المخالعة لا تعود لزوجها إلا بنكاح جديد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم الأحساء ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
يا محب كتابكم الكريم رقم ( 3421 ) وتاريخ 26\4\1392هـ وصل وهذا نصه : ( وبعد نرفق الخطاب الوارد إلينا من فضيلتكم برقم ( 668 ) في 22\4\1392هـ بخصوص طلاق الزوج ع . لزوجته ، وطلب فضيلتكم حضور ولي الزوجة لأخذ ما لديه . حضرت لدي الزوجة المذكورة ، وحضر معها والدها ، وأبرزا ورقة الطلاق وهذا نصها : بسم الله ، نعم أنا الزوج ع . قد خلعت زوجتي من ذمتي ، طالقة بالثلاث ، تحرم علي وتحل لغيري من الرجال ، وهذه سنة الله في خلقه ، والله يشهد على ذلك ، وقد أشهدت على ذلك جماعة من المسلمين, الشاهد الأول : والد الزوج ، والشاهد الثاني : ع . وشهادة ق . وتاريخ الورقة 23\1\1392هـ ، وقد قررت المرأة ووالدها أنه لم يسبق أن طلقها الزوج غير هذه المرة ، لا قبلها ولا بعدها ، وأن هذا الطلاق حصل منه في مجلس واحد ، وفي كلمة واحدة ، وأن
__________
(1) سؤال موجه لسماحته من فضيلة رئيس محاكم الأحساء ، وقد أجاب عنه سماحته برقم ( 1007 ) وتاريخ 11\6\1392هـ .

(21/263)

هذا الطلاق صدر منه في حالة غضب بينه وبين والدته ، وأخيه ، وزوجة أخيه ، كما قررت الزوجة أنها حبلى من زوجها المذكور ، وأنها الآن في الشهر السادس ، وقالت : إنها لا تمانع في الرجوع إلى زوجها ، إذا صح ذلك شرعا ؛ لأن لديها منه أطفالا تخشى ضياعهم ، كما قرر والدها أيضا مثل ذلك ، جرى ذلك بحضور وشهادة العارفين للطرفين كما يجد فضيلتكم برفقة ورقة الطلاق المذكور . نأمل من فضيلتكم الاطلاع وإفتاءهما بما ترون ، وإعادة الأوراق لإفهامهما بما يصدر من فضيلتكم ) انتهى .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة ، وله مراجتعها ما دامت في العدة ؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - ما يدل على ذلك ، كما لا يخفى ، وعليه التوبة من طلاقه ؛ لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم ، أما إن كان الطلاق المذكور ، وقع منه على عوض ، فإنها لا تحل له إلا بنكاح جديد ، بشروطه المعتبرة شرعا ؛ لكون الطلاق على عوض تعتبر بينونة صغرى ، لا يملك المطلق معها المراجعة كما هو معلوم . فأرجو من فضيلتكم إكمال اللازم ، وإبلاغ الجميع بالفتوى المذكورة ، أثابكم الله وشكر سعيكم ، وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته .

(21/264)

- طلاق الخلع يقع بينونة صغرى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم الحدود الشمالية وفقه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
خطابكم الكريم المؤرخ 15\6\1391هـ وصل ، وصلكم الله بهداه وما تضمنه من الإفادة عن صفة الطلاق الواقع من الزوج م . س . على زوجته ، وهو : أنه طلقها بالثلاث بكلمة واحدة على عوض أربعمائة ريال كان معلوما ، وقيد أفاد الزوج المذكور أنه لم يطلقها قبل ذلك ، وأن زوجته ترغب العود إليه ، وإنما قالت عند فضيلتكم : إنها لا ترغب العود إليه ، خوفا من بعض أوليائها ، وعرض علي ورقة تتضمن هذا المعنى .
وبناء عليه فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بهذا الطلاق طلقة واحدة ، وله العود إليها بنكاح جديد ؛ لأن طلاقها في حكم الخلع ، وهو يبينها بينونة صغرى ، كما لا يخفى إذا لم يثبت لدى فضيلتكم أنه طلقها قبل هذا الطلاق طلقتين ، وقد صح عن رسول الله - صلى الله عليه وسلم -
__________
(1) صدرت برقم ( 1157 ) في 21\6\1391هـ .

(21/265)

من حديث ابن عباس - رضي الله عنهما - ما يدل على أن طلاقه المذكور يعتبر طلقة واحدة . فأرجو من فضيلتكم إشعار المرأة ووليها بذلك . وفق الله الجميع لما يرضيه وبارك في جهود فضيلتكم ، إنه خير مسئول ، والسلام عليكم ورحمة الله وبركاته .

(21/266)

122 - العفو عما في ذمة الزوج
من باقي المهر في حكم الخلع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي قنا ، والبحر ، سلمه الله وتولاه ، آمين (1) .
سلام عليكم ورحمة الله وبركاته :
بعده يا محب كتابكم الكريم رقم ( 435 ) وتاريخ 20\8\1392هـ وصل وصلكم الله برضاه ، واطلعت على صورة الضبط المرفقة به ، وهذا نصها : ( لدي أنا قاضي قنا والبحر حاليا بناء على الخطاب الوارد من فضيلة الشيخ عبد العزيز بن عبد الله بن باز برقم ( 1457 ) في 4\8\1392هـ المتضمن أنه حضر لديه الزوج إ . وذكر له أنه غضب على زوجته وطلقها بالثلاث بكلمة واحدة ، ولم يطلقها قبل ذلك ، وقد قرر فضيلته حضور الزوج المذكور مع امرأته ووليها إلى
__________
(1) صدرت برقم ( 1810 ) في 4\12\1392هـ .

(21/266)

المحكمة ، وأخذ ما لدى المرأة ووليها عما ذكره الزوج ، وعن رغبة الزوجة في العودة إليه إذا أباح له الشرع ذلك ، وإفادة فضيلته بالنتيجة انتهى ، ولحضور المرأة ووليها قررت أنه وقع بينها وبين زوجها المذكور مخاصمة ، وأدى الحال إلى أن قال لها : مطلقة ثلاثا ، وكان ذلك من بعد أن اتفقا هو وإياها أنها تسمح عنه بما كان لها عنده من مهر ، وقدره ثلاثمائة ريال ومصاغ وقدره خصلتان ، وقالت : هذا هو الواقع كما أفاد وليها أنه في يوم من الأيام حضر الزوج المذكور ، ومعه شاهدان ومعه ورقة وكاتب ، وتلفظ قائلا أمام المذكورين : ( إن زوجتي مطلقة بالثلاث تحرم علي وتحل للكلاب ) وقد أعطاها الورقة اللازمة ، وفي الحال حضر الشاهدان وشهدا لله أن الزوج أحضرنا عند زوجته وطلقها ثلاثا ، وقال : ( تحرم عليه وتحل للكلاب ) وكان ذلك مبنيا على عفوها عنه عما كان بذمته من باقي المهر والمصاغ ، وقالا : هذا ما حضرنا عليه ) انتهى كما اطلعت على التكميل الذي ذيلتم به كتابكم المشار إليه آنفا ، وفيه أن الذي يظهر لكم من حال الزوجة أنها ترغب العودة .
وبناء على جميع ما ذكرتم ، أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بالطلاق المذكور طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ؛ لأن الطلاق المذكور في حكم الخلع كما لا يخفى ، وقد صح عن رسول

(21/267)

الله - صلى الله عليه وسلم - من حديث ابن عباس - رضي الله عنهما - ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة . فأرجو من فضيلتكم إشعار الجميع بذلك ، وإخبار الزوج أن التطليق بالثلاث لا يجوز ، وأن عليه التوبة منه ، أثابكم الله ، وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته .

(21/268)

133 - الطلاق على عوض
يعتبر بينونة صغرى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ مساعد رئيس محاكم الحدود الشمالية وفقه الله لكل خير ، آمين (1) .
سلام عليكم ورحمة الله وبركاته :
بعده يا محب : كتابكم الكريم رقم ( 2141 ) وتاريخ 17\8\1398هـ وصل وصلكم الله بهداه ، وما تضمنه من السؤال عن جواز مراجعة المطلقة على عوض كان معلوما ، وأفيدكم بأن الطلاق على عوض يعتبر بينونة صغرى لا يملك معها المطلق الرجعة ، ولكنه يجوز له العود إليها بنكاح جديد
__________
(1) صدرت برقم ( 1359 ) في 16\9\1398هـ .

(21/268)

بشروطه المعتبرة شرعا إذا كان لم يطلقها قبل ذلك طلقتين .
وفق الله الجميع للفقه في الدين والثبات عليه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات
البحوث العلمية والإفتاء والدعوة والإرشاد

(21/269)

124 - حكم من طلق
زوجته على عوض ولم يدخل بها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته :
بعده يا محب كتابكم الكريم المؤرخ 28\7\1388هـ وصل وصلكم الله بهداه ، وما تضمنه من السؤال عن الحكم في مسألة رجل تزوج امرأة ولم يدخل بها ثم طلقها على عوض ، ثم تزوجها بعد ذلك . . إلى آخر ما ذكرتم في كتابكم كان معلوما ؟ (1) .
__________
(1) صدرت برقم ( 1315 ) في 16\8\1388هـ .

(21/269)

والجواب : إذا كان الواقع ما ذكرتم فلا بأس بعودته إليها بنكاح جديد بشروطه المعتبرة شرعا مع مراعاة احتساب الطلقة السابقة عليه ، أما الرؤيا التي رأيتم فلا يترتب عليها حكم ، بل هي من تحزين الشيطان وتلاعبه بالناس ، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « الرؤيا الصالحة من الله ، والحلم من الشيطان ، فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاثا ، وليتعوذ بالله من شر ما رأى ومن الشيطان ، ثم ينقلب على جنبه الآخر ، فإنها لا تضره » (1) وفق الله الجميع للفقه في الدين والثبات عليه إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري التعبير (6594),صحيح مسلم الرؤيا (2261),سنن الترمذي الرؤيا (2277),سنن أبو داود الأدب (5021),سنن ابن ماجه تعبير الرؤيا (3909),مسند أحمد بن حنبل (5/303),موطأ مالك الجامع (1784),سنن الدارمي الرؤيا (2142).

(21/270)


بيان الطلاق الموافق للسنة وحكم الطلاق الثلاث وطلاق الغضبان في مجلس واحد - مجموع فتاوى ابن باز

كتاب الطلاق

(21/271)

125 - بيان الطلاق الموافق للسنة وحكم الطلاق الثلاث وطلاق الغضبان في مجلس واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ح . وفقه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
أخبركم بأني قد اطلعت على الورقة الواردة منكم المتضمنة بعض الأسئلة وهذا نصها وجوابها :
أولا : ما هي الطريقة المشروعة للطلاق في ضوء القرآن والسنة ؟
الجواب : الطريقة المشروعة لذلك هي : أن يطلق الرجل زوجته طلقة واحدة حال كونها حاملا أو في طهر لم يجامعها فيه ؛ لقول الله عز وجل : { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } (2) الآية . وفي الصحيحين عن ابن عمر - رضي الله عنهما - أنه طلق امرأته وهي حائض فذكر ذلك عمر - رضي الله عنه - للنبي - صلى الله عليه وسلم - فتغيظ من ذلك ، وقال :
__________
(1) أسئلة أجاب عنها سماحته برقم ( 121 ) في 30\1\1400هـ .
(2) سورة الطلاق الآية 1

(21/273)

« مره فليراجعها ، ثم ليمسكها حتى تطهر ثم تحيض ثم تطهر ثم يطلقها إن شاء قبل أن يمسها ، فتلك العدة التي أمر الله أن تطلق لها النساء » (1) . وفي رواية لمسلم عنه - صلى الله عليه وسلم - أنه قال : « ثم ليطلقها طاهرا أو حاملا » (2) .
ثانيا : الطلاق الثلاث في مجلس واحد يعتبر طلاقا واحدا أم ثلاثا ؟
الجواب : الطلاق الثلاث بكلمة واحدة يعتبر طلقة واحدة في أصح قولي العلماء ؛ لما ثبت في صحيح مسلم عن ابن عباس - رضي الله عنهما - قال : ( كان الطلاق على عهد النبي - صلى الله عليه وسلم - وعهد أبي بكر وسنتين من خلافة عمر - رضي الله عنهما - طلاق الثلاث واحدة ) فقال عمر - رضي الله عنه - : ( إن الناس قد استعجلوا في أمر كانت لهم فيه أناة فلو أمضيناه عليهم ) فأمضاه عليهم ، فيتضح من هذا أن إمضاءها كان باجتهاد عمر - رضي الله عنه - والأخذ بالسنة الصحيحة أولى من الاجتهاد من عمر وغيره وأرفق بالأمة وأنفع لها ، ويؤيد ذلك ما رواه الإمام أحمد بن حنبل في المسند بسند جيد عن ابن عباس أن أبا ركانة طلق امرأته ثلاثا فحزن عليها فردها عليه النبي - صلى الله عليه وسلم - وقال : « إنها واحدة » .
ثالثا : رجل في حالة الغضب الشديد قال لزوجته : طلقتك ثلاثا ، وهو الآن متأسف على هذا ، ويريد إرجاعها ما هو
__________
(1) صحيح البخاري الطلاق (4954),صحيح مسلم الطلاق (1471),سنن الترمذي الطلاق (1175),سنن النسائي الطلاق (3390),سنن أبو داود الطلاق (2179),سنن ابن ماجه الطلاق (2019),مسند أحمد بن حنبل (2/64),موطأ مالك الطلاق (1220),سنن الدارمي الطلاق (2262).
(2) صحيح البخاري تفسير القرآن (4625),صحيح مسلم الطلاق (1471),سنن الترمذي الطلاق (1176),سنن النسائي الطلاق (3392),سنن أبو داود الطلاق (2185),سنن ابن ماجه الطلاق (2019),مسند أحمد بن حنبل (2/130),موطأ مالك الطلاق (1220),سنن الدارمي الطلاق (2262).

(21/274)

الحكم الشرعي في هذا ؟
الجواب : الطلاق في حال الغضب الشديد لا يقع سواء كان ثلاثا أم واحدة في أصح قولي العلماء إذا ثبت ما يدل على صحة الدعوى من ظاهر الحال التي نشأ عنها الطلاق ، أما إن كان الغضب أفقده شعوره حتى لم يعرف ما وقع منه ، فإنه لا يقع الطلاق منه إجماعا كالمجنون والسكران غير الآثم ، أما السكران الآثم فالأصح عدم وقوع الطلاق منه في حال سكره وتغير عقله كما أفتى بذلك عثمان - رضي الله عنه - وذهب إليه جمع من أهل العلم ، وهو مقتضى الأدلة الشرعية .
وأسأل الله أن يوفق الجميع للفقه في دينه ، والثبات عليه ، إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(21/275)


حكم طلاق الحامل - مجموع فتاوى ابن باز

126 -
حكم طلاق الحامل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . إ . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
كتابكم المؤرخ 22\8\1393هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن رجل طلق زوجته في حال الحمل وردها بعد الوضع ، ثم طلقها في طهر لم يمسها فيه وردها ثم طلقها في حال الحمل ، ورغبتكم في الفتوى كان معلوما .
والجواب : الذي أرى عدم حل المرأة المذكورة لزوجها المذكور حتى تنكح زوجا غيره ، نكاح رغبة لا نكاح تحليل ، ويطأها لكونه استوفى الطلقات الثلاث في أوقات متفرقة ، أما قولكم : إن الطلاق الأول بدعي فغير صحيح ؛ لأنه وقع في حال الحمل ، وتطليق المرأة في حال الحمل أو في طهر لم يجامعها فيه هو الموافق للسنة ، ثم الطلاق البدعي واقع عند الجمهور
__________
(1) إجابة صدرت من سماحته برقم ( 2690\خ ) في 28\11\1393هـ ، عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة.

(21/276)

مع الإثم ؛ لأن المشهور أن ابن عمر - رضي الله عنهما - حسب عليه الطلاق الذي وقع منه في الحيض ، كما رواه البخاري في الصحيح ، وفق الله الجميع للفقه في الدين والثبات عليه ، إنه خير مسئول ، والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية بالمدينة المنورة

(21/277)


مسألة في وقوع الطلاق في الحيض والطهر الذي جامع الرجل امرأته فيه - مجموع فتاوى ابن باز

127 -
مسألة في وقوع الطلاق في الحيض والطهر الذي جامع الرجل امرأته فيه
من م . س . أ . إلى حضرة شيخنا عبد العزيز بن عبد الله بن باز رعاه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، أسأل الله أن يمتعكم بالصحة والعافية ، وأن يرزقنا وإياكم الشكر لنعمه والثبات على الدين . وبعد : (1)
إنني كنت أعلم أنكم تفتون بوقوع الطلاق الثلاث واحدة ، إن كان في مجلس واحد . وكنت سابقا لا يطمئن قلبي للإجابة وفق هذا . ولكن حديثا جدا تبين لي وضوح دلالة القرآن على ذلك ، وجسرت على ذلك ، وخاصة بعد ما تبين لي عظم المآسي التي تنتج من التفريق الدائم بين الزوجين إذا تعلق ذلك بكلمة واحدة تخرج من فم الزوج . ولكن سؤالي الآن هو : هل أنتم تفتون بوقوع الطلاق في الحيض والطهر الذي حصل فيه اتصال بين الزوجين ، أو أنكم تفتون بعدم وقوعه ؟
__________
(1) سؤال موجه لسماحته من الشيخ م . س . أ . بتاريخ 20 ذي الحجة 1389هـ .

(21/278)

فإن كنتم تفتون بوقوعه فما الفرق عندكم بينه وبين الطلاق الثلاث في مجلس واحد ؟ إذ كلاهما مخالف للوجه المشروع ، فينبغي أن يكون الحكم فيهما واحدا . وإن كنتم تفتون بعدم وقوعه ، فهل ينبغي للمفتي والحاكم أن يستفسر من المطلق عن حال المرأة عند التلفظ بالطلاق ؟
كما أنني أود أن أعلم قولكم في مسألة الحلف بالطلاق . ومسألة طلاق المغضب غضبا يخرج الإنسان عن طوره الطبيعي دون أن يصل به إلى الإغلاق ، ولست في هاتين المسألتين بحاجة إلى معرفة الاستدلال ، وإنما قصدي معرفة قولكم .
هذا ما لزم ، وتحياتي إلى الأبناء ، والمشايخ ، والإخوان ، وسائر الأحبة لديكم . والسلام .

(21/279)

128 - حكم الطلاق في الحيض والطهر
الذي جامع فيه ، والحلف بالطلاق ، وطلاق الغضبان (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . س . أ . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (2) :
كتابكم الكريم المؤرخ 10\12\1389هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن رغبتكم في معرفة رأيي في حكم الطلاق في الحيض والطهر الذي جامع الرجل امرأته فيه والحلف بالطلاق وطلاق الغضبان . . . إلخ كان معلوما .
والجواب الذي أرى في الطلاق في الحيض والطهر الذي
__________
(1) فتوى سماحته - رحمه الله - في هذه الرسالة الجوابية وما بعدها فيها إشارة لرأيه الأول في طلاق الحائض ، بأنه يقع مع الإثم ، وكما هي عادته رحمه الله في البحث والتوثق ، وبعد أن حصلت عنده القناعة بالدليل صار رأيه الثابت المستقر عنده أن طلاق الحائض لا يقع ، كما سيجد ذلك القارئ في الفتاوى بهذا المجموع . ولولا أن سماحته قد بعث فتوى وقوع الطلاق للحائض لسائلين من طلبة العلم ، وقد ينشرونها لما علقنا على هذا ، علما بأن في هذا الجواب ما يفيد في أن طلاق الحائض لا يقع ، والله الموفق .
(2) صدرت برقم ( 80 ) في 11\1\1390هـ .

(21/280)

حصلت فيه المجامعة ، وأفتي به هو : وقوع الطلاق لأمرين : أحدهما : حديث ابن عمر ، وكون الطلقة حسبت عليه . والثاني : أني لا أعلم في شيء من الأحاديث أن النبي - صلى الله عليه وسلم - استفسر من المطلق عند سؤاله عن الطلاق هل كان طلق في الحيض ، أو في طهر جامع فيه ، ولو كان الحكم يختلف لوجب الاستفسار ، ولا أعلم أني أفتيت بعدم الوقوع إلا مرة واحدة ، ولا أزال ألتمس المزيد من الأدلة على وقوعه أو عدم وقوعه ، وطالب العلم ينبغي له أن يكون دائما طالبا للحق بأدلته حتى يلقى ربه عز وجل .
أما الحلف بالطلاق فقد كنت فيما مضى أفتي بالوقوع ، ثم ظهر لي أخيرا من نحو سنة أو أكثر قليلا عدم الوقوع ، وأفتيت بذلك مرات كثيرة إذا كان المطلق لم يرد إيقاع الطلاق عند وقوع الشرط , وإنما أراد معنى آخر من حث ، أو منع ، أو تصديق ، أو تكذيب , ولا يخفى أن هذا هو اختيار شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم رحمة الله عليهما .
وأما طلاق الغضبان ، فالذي أفتي به الوقوع ما لم يشتد حتى يغير الشعور ، أو يذكر المطلق أنه لا يعلم ما وقع منه إلا بقول الحاضرين معه ، أما الفرق بين القول بوقوع الطلاق في الحيض والطهر الذي وقعت فيه المجامعة ، والقول بعدم وقوع الثلاث ، الصادرة من الزوج بلفظ واحد فهو : أن النص جاء

(21/281)

صريحا في عدم وقوع الثلاث ، وأنها كانت تجعل واحدة في عهد النبي - صلى الله عليه وسلم - وعهد أبي بكر - رضي الله عنه - وأول عهد عمر - رضي الله عنه - ولم يأت مثل هذا في الطلاق في الحيض ، والطهر الذي وقع فيه المسيس ، ولما كان الحديث في عدم وقوع الثلاث ليس بالصريح في عدم إيقاع الثلاث المفرقة ، حملته على ما إذا وقعت بلفظ واحدة ؛ لأن ذلك أقل ما يدل عليه ؛ ولأن ابن عباس - رضي الله عنهما - أفتى بذلك في الرواية التي جاءت عنه في عدم إيقاع الثلاث ، ولأني لم أجد عن أحد من السلف إلى وقتي هذا لفظا صريحا يدل على أن الثلاث المفرقة لا تقع .
هذا خلاصة ما لدي في الموضوع ، ومتى ظهر لفضيلتكم خلاف ما ذكرته بدليل اطمأننتم إليه ، فأرجو الإفادة بذلك ؛ لأن الحق ضالة المؤمن ، والفائدة مطلوبة مني ومنكم ، ومن كل طالب علم ، يتحرى الحق . وفقني الله وإياكم وسائر إخواننا ، لإصابة الحق في القول والعمل والثبات عليه ، إنه خير مسئول .

(21/282)


طلاق الحائض يقع مع الإثم - مجموع فتاوى ابن باز

129 - طلاق الحائض يقع مع الإثم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ أ . م . م . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصل إلي كتابكم المؤرخ 16\5\1390هـ وصلكم الله بهداه ، واطلعت على السؤال المرفق ، به المتضمن سؤالكم عن رجل طلق زوجته وهي حائض هل تطلق أم لا ، وأن الطلقة هي آخر طلقة ، كان معلوما .
والجواب الذي عليه جمهور أهل العلم أنها تحسب عليه مع الإثم ؛ لأن ابن عمر - رضي الله عنهما - لما طلق امرأته في الحيض طلقة واحدة أنكر عليه النبي - صلى الله عليه وسلم - وأمره بالمراجعة ، ولم يقل له : إن الطلاق غير واقع ، بل ثبت في صحيح البخاري أن الطلقة حسبت عليه ، ولم يثبت فيما نعلم أن النبي - صلى الله عليه وسلم - كان يسأل المستفتين في الطلاق هل طلقوا في الحيض أم لا ؟ ولو كان طلاقهم في الحيض لا يقع لاستفصلهم ، وهذا هو الأظهر . والله سبحانه وتعالى أعلم ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم ( 1129 ) في 23\6\1390هـ .

(21/283)


حكم الطلاق في طهر جامعها فيه - مجموع فتاوى ابن باز

130 - حكم الطلاق في طهر جامعها فيه
في ليلة الأربعاء 2\10\1413هـ حضر عندي الزوج م . ج . وزوجته ، وذكر أنه طلقها طلقة واحدة صادفها في طهر جامعها فيه ولم تكن حبلى ولا آيسة ، فأفتيتهما بأن الطلاق المذكور غير واقع ، وزوجته باقية في عصمته ، في أصح قولي العلماء ؛ لحديث ابن عمر - رضي الله عنهما - وفق الله الجميع ، والسلام ، وصلى الله وسلم على نبينا محمد وآله (1) .
عبد العزيز بن عبد الله بن باز
__________
(1) الإجابة صدرت من مكتب سماحته برقم ( 2090\خ ) في 2\10\1413هـ .

(21/284)


حكم طلاق النفساء - مجموع فتاوى ابن باز

131 - حكم طلاق النفساء
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . ع . م . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 25\1\1389هـ وصل وصلكم الله بهداه ، وفهمت ما أثبته فضيلتكم من صفة طلاق الزوج س . لزوجته وهو أنه قال : إن شربت الدخان لمدة سنة فزوجتي طالق واحدة ، وذلك أثناء نفاسها ، وأنه شربه وهي لم تزل نفساء . واستفتانا فأفتيناه أنها لغو ، ثم حصل نزاع بينهما فاشتد غضبه . فحلف بالطلاق أن لا يكلمها خمسة عشر يوما ناويا طلقة واحدة لتأديبها ، وأنها قالت : لا تكلمني أبدا فكلمها بعد يومين في اعتقاده أنها لما كلمته انحلت يمينه ولا يذكر أنها لم تعترف لديه أنها بدأته بالكلام ، إلا أنه جازم في نفسه ؛ لأنه نوى بقلبه ما لم تبدأه بالكلام ولم يتلفظ به حالة الحلف ، ثم طلقها طلقة واحدة ، وأن والدها أفادكم أنه لا يعلم شيئا إلا الورقة الأخيرة ، وأنه وابنته لا يمانعان في الرجعة إذا
__________
(1) فتوى صدرت من مكتب سماحته برقم ( 433 ) في 4\3\1389هـ ، عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(21/285)

أجازها الشرع المطهر ، وأنه راجعها وأشهد على رجعتها عدلين .
وبناء على ذلك فقد أفتيت المذكور بأن مراجعته صحيحة ؛ لكون الطلقة الأولى لم تقع لكونها صادفتها نفساء : وينبغي سؤال الزوج عن قصده بالتعليق في المرة الأولى والثانية ، فإن كان قصده في المرة الأولى منع نفسه من الدخان ، وفي المرة الثانية منع نفسه من كلامها ، وليس مقصوده الطلاق ، ولم تطب نفسه بطلاقها ذلك الوقت عند وقوع الشرط كما هو الظاهر في حاله وحال أكثر الناس ، فإن الطلقتين المعلقتين على الشرطين لم تقعا لكونهما لم تقصدا في الحقيقة ، وإنما قصد منع النفس من الدخان والكلام ، وعليه كفارتا يمين عن شربه الدخان وعن تكليمه أهله ، فتكون الطلقة الأولى قد حصل مانعان من وقوعها؛ كونها في النفاس وكونها لم تقصد ، أما الثانية فمانع واحد . فأرجو من فضيلتكم إشعارهما بذلك ، وإكمال اللازم ، كما أرجو وصية الزوج بعدم التساهل بالطلاق والاجتهاد في علاج الغضب بالاستعاذة بالله من الشيطان ومفارقة محل الغضب إلى محل آخر . أثابكم الله وسدد خطاكم ، والسلام عليكم ورحمة الله وبركاته .

(21/286)


الطلاق يقع كتابة ولفظا - مجموع فتاوى ابن باز

132 - الطلاق يقع كتابة ولفظا
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ف . ع . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 3\6\1388هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عما أمرك به والداك من تطليق زوجتك ، وأنك طلقتها كتابة لا لفظا بقولك : قد طلقت زوجتي على سنة الله ورسوله ، ولم تزد على هذا الكلام ، وسؤالك لنا عما إذا كان يحل لك الرجوع إليها بعقد جديد ، كان معلوما .
والجواب : إذا كان الواقع كما ذكرت في خطابك فهو طلاق شرعي موافق للسنة ولا يقع به إلا طلقة واحدة ، ولك مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة حلت لك بنكاح جديد إذا رضيت بالعود إليك ولم يسبق أن طلقتها قبل هذا الطلاق طلقتين . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من مكتب سماحته برقم ( 997 ) في 22\6\1388هـ .

(21/287)


ليس من المعروف أن تطلق زوجتك بدون جرم ولو بأمر والدتك - مجموع فتاوى ابن باز

133 - ليس من المعروف أن تطلق زوجتك بدون جرم ولو بأمر والدتك
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . ع . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصل إلي كتابكم الكريم المؤرخ 5\2\1389هـ وصلكم الله بهداه ، وما تضمنه من الإفادة عن حصول خلاف بين والدتك ووالدة زوجتك أدى إلى أن تطلب والدتك منك طلاق زوجتك ، وإصرارها على أنك إذا لم تطلقها فلن تدخل بيتك . ولن تقبل منك شيئا ، وأنك سبق أن طلقت زوجتك بناء على إلحاح والدتك بطلب طلاقها وخروجها من بيتك حتى تطلقها ، ثم استرجعتها بعد ذلك ، ثم عاد الخلاف والخيار من جديد . وسؤالك عن الحكم الشرعي في وجوب طاعة والدتك في مثل هذا الأمر ؟ كل ذلك كان معلوما .
والجواب : إذا كانت هذه الزوجة لم تؤذ والدتك ، وكانت والدتك لا تخشى عليك مضرة في نفسك أو دينك أو
__________
(1) صدرت برقم ( 331 ) في 19\2\1389هـ .

(21/288)

مالك من هذه المرأة ، فليس لها الحق في أن تفرق بينكما ، كما لا يلزمك والحالة هذه أن تطيعها في هذه المسألة ؛ لقول النبي - صلى الله عليه وسلم - : « لا ضرر ولا ضرار » (1) ، وقوله - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (2) وليس من المعروف أن تطلق زوجتك بدون جرم منها على والدتك ولا فساد في دينها ، ولعلك تشعر الوالدة بهذه الفتوى ، وتبين لها الحكم الشرعي , رجاء أن ترجع عن رأيها ، وتسمح عنك في إبقائها وتعود إلى بيتك ، وعلى كل حال فالواجب عليك الحرص على برها إرضائها حسب المكان بغير طلاق زوجتك . أما الطلاق فلا يلزمك والحالة هذه ، وينبغي أن تكثر من سؤال الله وسبحانه أن يهدي الوالدة ويشرح صدرها للسماح عنك وعن زوجتك ، والله سبحانه على كل شيء قدير ، ومن يتق الله يجعل له مخرجا . فعليك بتقوى الله والاجتهاد في طاعته والحذر مما نهى عنه ، وأبشر بعد ذلك بالفرج ، والتيسير والعاقبة الحميدة ، أحسن الله لنا ولك العاقبة ، ويسر الله أمرنا وأمرك وشرح صدر والدتك لما فيه الخير لكم جميعا إنه جواد كريم ، والسلام عليكم ورحيمة الله وبركاته .
__________
(1) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(21/289)


حكم تنازل الزوج عن حقه في الطلاق لزوجته - مجموع فتاوى ابن باز

134 - حكم تنازل الزوج عن حقه في الطلاق لزوجته
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . ف . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصل إلي كتابكم الكريم المؤرخ 17\1\1389هـ وصلكم الله بهداه ، وما تضمنه من السؤال عن جواز تنازل الزوج عن حقه في الطلاق لزوجته كان معلوما .
ج : لا يجوز للرجل أن يتنازل للمرأة عن هذا الحق مطلقا ؛ لأن المرأة ليست أهلا لأن تتبوأ هذه المنزلة ، وقد قال الله سبحانه وتعالى : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ } (1) فإعطاء المرأة ؛ هذه الميزة خلاف الكتاب والسنة وعكس للأوضاع ولو كان الطلاق بيد النساء لحصل شر كثير وفساد كبير ، ولكن حكمة الله فوق كل حكمة .
أما لو أراد الرجل أن يطلق امرأته فقال : أنت وكيلة نفسك فطلقت نفسها لجاز ذلك . أما أن يكون لها هي أن تطلق
__________
(1) سورة النساء الآية 34

(21/290)

نفسها على أساس شرط سابق فهذا الشرط باطل حتى ولو حصل الاتفاق عليه ؛ لأن الشروط الباطلة لا عبرة لها في الشرع .
وقد قال النبي - صلى الله عليه وسلم - : « لا طلاق إلا بعد نكاح ولا عتق إلا بعد ملك » (1) . روي عنه - صلى الله عليه وسلم - أن قال : « إنما الطلاق لمن أخذ بالساق » (2) .
وأبلغ من هذا كله الآية المتقدمة وهي قوله تعالى : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا } (3) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ } (4) الآية .
والآيات الدالة على أن الطلاق بيد الرجال كثيرة في كتاب الله عز وجل . والمعنى شاهد بذلك كما سبق .
__________
(1) أخرجه الترمذي في ( كتاب الطلاق ) برقم ( 1101 ) وأبو داود في ( كتاب الطلاق ) برقم ( 1873 ) وأحمد في ( مسند المكثرين من الصحابة ) برقم ( 6491 ) .
(2) أخرجه ابن ماجه في ( كتاب الطلاق ) باب طلاق العبد برقم ( 2072 ) .
(3) سورة النساء الآية 34
(4) سورة الأحزاب الآية 49

(21/291)

والجواب على ما ذكرتم بما رد به هذا المسئول : لا أعلم له أصلا في كتاب الله ولا سنة رسوله - صلى الله عليه وسلم - ولا كلام العلماء ، وإنما هو شيء بدا له فقاله عن ظن واجتهاد أو تقليد لقول بلغه لم نعرفه ولا أصل له في شرع الله سبحانه ، والله المستعان .
ولكن لو تضررت المرأة ببقائها مع الزوج لبغضها له أو سوء عشرته أو أسباب أخرى فقد جعل الله لها فرجا بالمخالعة . وإذا لم تتفق مع الزوج على ذلك رفعت ذلك إلى الحاكم الشرعي ، وعلى الحاكم أن ينظر في أمرها عملا بقوله سبحانه : { فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ } (1) وقوله عز وجل : { وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا } (2)
وقد ثبت في صحيح البخاري رحمه الله عن ابن عباس - رضي الله عنهما - أن امرأة ثابت بن قيس أتت النبي - صلى الله عليه وسلم - فقالت : يا رسول الله ثابت بن قيس ما أعيب عليه في خلق ولا دين ، ولكني أكره الكفر في الإسلام ، قال لها النبي - صلى الله عليه وسلم - : « أتردين عليه حديقته ، قالت : نعم ،
__________
(1) سورة البقرة الآية 229
(2) سورة النساء الآية 35

(21/292)

قال النبي - صلى الله عليه وسلم - لثابت : اقبل الحديقة وطلقها تطليقة » (1) .
وقد لاحظنا أنكم ذكرتم في كتابكم : تحية عربية سداها الإسلام ، ولحمتها الإيمان . والصواب أن يقال : تحية إسلامية بالأدلة الشرعية ، وتأسيا بالسلف الصالح . وإذا صرح بها فهو أكمل ؛ لأن التحية العربية في الجاهلية غير التحية التي جاء بها الإسلام ؛ فينبغي التنبه لمثل هذا الأمر .
وفق الله الجميع للفقه في الدين والثبات عليه ، والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية
__________
(1) أخرجه البخاري في ( كتاب الطلاق ) باب الخلع ، وكيف الطلاق فيه برقم ( 4867 ) .

(21/293)


الوكيل ليس له أن يطلق أكثر من واحدة إلا بإذن الموكل - مجموع فتاوى ابن باز

135 - الوكيل ليس له أن يطلق أكثر من واحدة إلا بإذن الموكل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ رئيس هيئة الأمر بالمعروف والنهي عن المنكر بالكرنتينة بجدة ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 28\3\1393هـ وصل وصلكم الله بهداه ، واطلعت على الورقة المرفقة به المتضمنة إثباتكم لصفة الطلاق الواقع من الزوج على زوجته ، وفيها للزوج ومطلقته وأبيها لديكم ، واعترافه بأنه أمر كاتبا أن يكتب طلاقها فكتب الورقة المرفقة ، وأنه لم يطلقها قبل ذلك ، ولم يكن الطلاق على عوض ، وأنه لم يتلفظ بالطلاق لا عندها ولا عند الكاتب ، وإنما أمر الكاتب أن يكتب صدقة الطلاق يقصد بذلك طلاق زوجته المذكورة ، وفيها مصادقة المرأة له في ذلك ، وإفادة أبيها بأنه لم يعلم عن الطلاق المذكور شيئا سوى ما في ورقة الطلاق ، وفيها أنه لا مانع لدى المرأة وأبيها من عودها إليه
__________
(1) صدرت من سماحته برقم ( 758 ) في 19\4\1393هـ .

(21/294)

إذا أباح الشرع ذلك ، وفيها أنه راجعها أمامكم ، وقد اطلعت على ورقة الطلاق المؤرخة 24\3\1393هـ فوجدتها تنص على ما يأتي : ابنة أبيها مطلاقة الثلاث المحرمات مطلقة . انتهى .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بالطلاق المنوه عنه طلقة واحدة ومراجعته لها صحيحة ؛ لأن الوكيل ليس له أن يطلق أكثر من واحدة إلا بإذن الموكل ، وهو لم يأمره إلا بالطلاق من غير بيان عدد حسب ما ذكرتم في الإفادة المرفقة بهذا . فأرجو إشعار الجميع بذلك . أثابكم الله ، وأصلح حال الجميع ، وجزاكم عن جهودكم الطيبة خيرا . والسلام عليكم ورحمة الله وبركاته .

(21/295)


قول الزوج اكتب طلاقها ، في حكم التوكيل - مجموع فتاوى ابن باز

136 - قول الزوج اكتب طلاقها ، في حكم التوكيل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس محكمة بيشة وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) .
يا محب اطلعت على الإفادة المرفقة بكتابكم رقم ( 2277 ) وتاريخ 28\12\1388هـ ، وعلى كتابكم رقم ( 256 ) وتاريخ 13\2\1389هـ وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج على زوجته ، وهو أنه : اعترف لديكم بأنه عمد المطوع أن يكتب طلاق زوجته ، ولم يذكر له صفة الطلاق ، ثم استرجعها ، ثم طلقها بالثلاث بكلمة واحدة من نحو سنتين ، وأنه لم يحصل منه طلاق سوى ذلك ، واعتراف الزوجة لديكم بأنه طلقها طلاقا لا تعلم صفته بواسطة المطوع ، ثم استرجعها ، ثم طلقها الطلاق الأخير ولا تعلم عن صفته ، وذلك من نحو سنتين ، واعتراف ولي المرأة المذكورة الشرعي بأنه لا يعلم شيئا عن الطلاق المذكور ، واعتراف
__________
(1) صدرت برقم ( 430 ) في 4\3\1389هـ .

(21/296)

المطوع بأنه جاء إليه الزوج المذكور وقال له : اكتب طلاق زوجتي ، وأنه لم يكتب ذلك ، وإنما أمره بالذهاب إلى الشيخ ليكتب له الطلاق .
وبناء على ذلك أفتيت المذكور بأنه قد وقع على زوجته ، بالطلاق الأخير طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ؛ لكونها قد خرجت من العدة ، وقد صح عن رسول الله - صلى الله عليه وسلم - ما يدل على أن الطلاق بالثلاث بكلمة واحدة يعتبر طلقة واحدة كما لا يخفى ، أما الطلاق الأول الذي أمر الزوج المطوع أن يكتبه . فينبغي سؤاله عنه ، فإن كان قد تلفظ به وقعت به طلقة واحدة يضاف إليها الطلاق الأخير وتكون زوجته بذلك قد وقع عليها طلقتان . أما إن كان الزوج لم يقع منه إلا قوله للمطوع : اكتب طلاقها ، فإن هذا في حكم التوكيل وقد امتنع المطوع من الكتابة فلم يقع بذلك شيء . فأرجو من فضيلتكم العناية وإكمال اللازم وأمر الزوج بالتوبة من طلاقه الأخير وإخباره بالطلاق الشرعي والبدعي . أثابكم الله وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .

(21/297)


حكم من سئل هل أنت متزوج فقال لا على سبيل المزاح وهو متزوج - مجموع فتاوى ابن باز

137 - حكم من سئل هل أنت متزوج فقال لا على سبيل المزاح وهو متزوج
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . ع . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 15\1\1393هـ وصل وصلكم الله بهداه ، وما تضمنه من السؤال عمن سئل هل تزوجت ؟ فقال : لا على سبيل المزاح أو النسيان ، والواقع أنه متزوج ثم راجعها على سبيل الاحتياط ، وسؤالك هل يكفي في الرجعة إشهاد العدل أم لا بد من عدلين ؟ وإذا قلنا بوقوع الطلاق هل يقع به واحدة أم كثر ؟ وهل يكون هذا الكلام في حكم الكناية الخفية أم الظاهرة ؟ وهل هناك فرق بين حال الخصومة والغضب وغيرهما ؟ كان معلوما .
الجواب : إذا كان الواقع هو ما ذكر لم يقع على زوجة قائله شيء من الطلاق ؛ لكونه في حكم الكناية الخفية ، وهو لم ينو به الطلاق فلا يقع به الطلاق ، ولو كان في حال الخصومة
__________
(1) فتوى صدرت من سماحته برقم ( 296 ) في 18\2\1393هـ .

(21/298)

والغضب في أصح أقوال العلماء لو كان متذكرا ، أما إن كان ناسيا كونه متزوجا فكذلك لا يقع به شيء ؛ لعدم النية ، ولقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) الآية ، فقال الله سبحانه : ( قد فعلت ) كما صح بذلك الخبر عن رسول الله - صلى الله عليه وسلم - رواه مسلم في صحيحه . أما الإشهاد في الرجعة فلا يكفي فيه إلا شهادة عدلين ؛ لقول الله عز رجل في سورة الطلاق : { وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ } (2) الآية ، ولا ينبغي للمؤمن أن يمزح بأمور الطلاق وكناياته ، بل يجب عليه الحذر من ذلك . وفق الله الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة البقرة الآية 286
(2) سورة الطلاق الآية 2

(21/299)


حكم طلاق الهازل - مجموع فتاوى ابن باز

138 - حكم طلاق الهازل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي باللحمر وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 575 ) وتاريخ 8\9\1398هـ . وصل وصلكم الله بهداه ، وما به علم ، وقد اطلعت على الوثيقة المرفقة به المثبتة من قبل فضيلتكم وفيها اعتراف الزوج بأنه يعتريه أحيانا نوبات صدرية وتبرم فيتغير شعوره بذلك ، وأنه طلق زوجته طلقتين وهو في غير شعوره بسبب هذا المرض ، ثم طلقها طلقة ثالثة عن طريق المزح ، وفيها مصادقتها ووليها له في ذلك .
وعليه أفيدكم : أفتيت أحمد المذكور بعدم وقوع الطلقتين اللتين صدرتا منه في حال تغير شعوره حسب اعترافه لديكم ؛ لتصديق زوجته ووليها له في ذلك ، أما الطلقة الأخيرة فهي واقعة لكون الطلاق هزله كجده كما لا يخفى ، فأرجو إشعار الجميع بذلك ، ونصيحة أحمد بأن لا يعود إلى الهزل بالطلاق . أثابكم الله وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت من مكتب سماحته برقم ( 6444\خ ) في 2\10\1398هـ .

(21/300)


ليس عليك طاعة الأم في الطلاق إذا لم تتأذ من زوجتك - مجموع فتاوى ابن باز

139 - ليس عليك طاعة الأم في الطلاق إذا لم تتأذ من زوجتك
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الجوف ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب وصل إلي كتابكم الكريم المؤرخ 3\11\1389هـ وصلكم الله بهداه ، وما أشرتم عن الرجل الذي عنده زوجتان أو أكثر وأن إحداهن لها حظوة لديه ؛ لحسن طباعها ولكن والدته وأخاه لم يرغبا فيها ، وقالا له : لا نصلح ولا نرضى عليك ما دامت معك ، وذلك خشية أن تميل به عنهما ، وسؤالكم : هل يطاوع أمه وأخاه ويطلقها أم يجعلها في دهيت وحدها إذا كانا يرغبان ذلك ، فقد فهمته .
والجواب : ليس عليه طاعتهما في طلاقها إذا كانت لم تؤذهما ، ولا بأس بجعلها في بيت غير البيت الذي يقيمان فيه إذا كان في ذلك تهدأة للحالة ، وبالجملة فليس عليه إثم في عدم إطاعة والدته في ذلك إذا كانت المرأة لم تضرها وليس فيها ما يوجب فراقها من جهة دينها .
__________
(1) صدرت من مكتب سماحته برقم ( 183 ) في 25\1\1490هـ .

(21/301)


إذا اختلف الزوجان في صيغة الطلاق - مجموع فتاوى ابن باز

140 - إذا اختلف الزوجان في صيغة الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ز . ص . وفقه الله لكل خير ، آمين (1) .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم رقم ( 417 ) وتاريخ 19\11\1390هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أنه تخاصم عندكم الزوج م . وزوجته فادعى أن زوجته أزعلته ، فطلقها بالثلاث بكلمة واحدة ، ثم راجعها في اليوم الثاني لوقوع الطلاق ، وأن زوجته أجابت بأنه طلقها بقوله : تراك طالق ثم طالق ثم طالق ، وأن أخاها صدقها في ذلك ، والزوج ينكر ذلك ويدعي أن أخاها خصم ؛ ولا بينة لهما غير ما ذكر ، ورغبتكم في الإفادة بما نراه في ذلك ، كان معلوما .
والجواب : لا يخفى على فضيلتكم أن القاعدة في مثل هذا الأمر هي : إن القول قول المنكر بيمينه ، وعليه فالقول قول الزوج المذكور إذا حلف على ذلك ، ولا تقبل دعوى
__________
(1) صدرت برقم ( 2417 ) في 18\12\1390هـ .

(21/302)

المرأة وأخيها إلا ببينة عادلة ، أما قول بعض الفقهاء : إنه لا يمين في النكاح والطلاق ، ومسائل أخرى كما في مختصر المقنع والروض وغيرهما فهو قول يخالف الدليل ، فلا ينبغي أن يعول عليه ؛ لقول النبي - صلى الله عليه وسلم - : « لو يعطى الناس بدعواهم » (1) الحديث . ولم يستثن - صلى الله عليه وسلم - نكاحا ولا طلاقا ، وفق الله الجميع لإصابة الحق إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري تفسير القرآن (4277),صحيح مسلم الأقضية (1711),سنن النسائي آداب القضاة (5425),سنن ابن ماجه الأحكام (2321).

(21/303)


حكم قول الزوج : هي طالق هي طالق ، هي طالق ، وقصده إيقاع الثلاث - مجموع فتاوى ابن باز

141 - حكم قول الزوج : هي طالق هي طالق ، هي طالق ، وقصده إيقاع الثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ محمد بن صالح العثيمين ، وفقه الله لما فيه رضاه ، آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فأشفع لفضيلتكم نسخة من المعاملة الواردة إلي من فضيلة رئيس محاكم المنطقة الشرقية المساعد حول إفتائكم للزوج ر . ع . بجواز رجوعه إلى زوجته بعقد جديد إلخ ، بعد طلاقه لها طلقة واحدة وهي حامل ، ثم بعد أيام طلقها بقوله : ( هي طالق ، هي طالق ، هي طالق ) وقصده إيقاع الثلاث . وقد حكم ببينونتها فضيلة الشيخ القاضي بالمحكمة الكبرى بالدمام .
والذي أرى أن هذه الفتوى غلط وخلاف الصواب ، فالواجب عليكم الرجوع عنها لأمور منها :
أولا : أن الزوج قد طلقها طلقة واحدة ثم أتبعها بإكمال الثلاث بعد أيام .

(21/304)

ثانيا : إجماع أهل العلم على أن الرجعية يلحقها طلاق الزوج . كما ذكر ذلك صاحب المغني .
ثالثا : أن الأدلة الشرعية تقتضي ذلك ؛ لقول الله عز وجل : { الطَّلَاقُ مَرَّتَانِ } (1) ثم قال سبحانه بعد ذلك : { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (2) الآية ومعلوم أن من قال لغيره : السلام عليكم ، السلام عليكم ، فقد كلمه مرتين ، ومن قال ذلك ثلاثا فقد استأذن ثلاثا . وهكذا من قال لزوجته : ( هي طالق ، هي طالق ، هي طالق ) لو قال : ( تراك طالق ، تراك طالق ، تراك طالق ) فقد طلقها ثلاثا ما لم ينو تأكيدا أو إفهاما .
وإنما الخلاف فيما إذا قال الزوج : ( أنت طالق بالثلاث ) أو ( هي طالق بالثلاث ) ولم يكرر ذلك . فالجمهور على وقوع الطلاق كما لا يخفى والراجح أنه لا يقع بذلك إلا واحدة ؛ لحديث ابن عباس الصحيح المشهور ، وأما اختيار شيخ الإسلام ابن تيمية لعدم وقوع الطلاق على الرجعية إلا بعد عقد أو رجعة فقول ضعيف مخالف للأدلة الشرعية ، ولا أعلم له سندا ولا سلفا . وإن قدر أن أحدا من التابعين أو غيرهم قال بقوله فهو قول غلط مخالف لما ذكرناه من الأدلة الشرعية كما لا يخفى ، والحق ضالة المؤمن ، متى وجدها أخذها ، ولا يخفى أن شيخ الإسلام ابن تيمية رحمه الله كغيره من أهل العلم
__________
(1) سورة البقرة الآية 229
(2) سورة البقرة الآية 230

(21/305)

يخطئ ويصيب ، فيؤخذ من قوله ما وافق الحق كغيره .
وقد بسط ابن القيم - رحمه الله - الكلام في هذه المسألة في ( إعلام المرقعين صفحة 38 وما بعده من المجلد الثالث من الطبعة ذات الأجزاء الأربعة ) وأوضح في ذلك الفرق بين إيقاع الثلاث بكلمة واحدة وبين إيقاعه بكلمات ، واستدل على ذلك بآية الاستئذان وآية اللعان وأحاديث التسبيح بعد الصلوات الخمس وعند النوم ، فيحسن مراجعة كلامه لعظيم الفائدة .
فأرجو العناية بالموضوع وإبلاغ فضيلة الشيخ القاضي بالمحكمة الكبرى بالدمام برجوعكم عن الفتوى إيثارا للحق ووقوفا مع الأدلة الشرعية . سدد الله خطاكم ومنحنا وإياكم وسائر إخواننا إصابة الحق في القول والعمل ، إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
لإدارة البحوث العلمية والإفتاء

(21/306)


الكناية إذا لم تصاحبها النية لا يقع بها طلاق - مجموع فتاوى ابن باز

142 - الكناية إذا لم تصاحبها النية لا يقع بها طلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة مدير عام فرع وزارة العدل بحائل ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 1021 ) وتاريخ 24\8\1398هـ الجوابي لكتابي رقم ( 1157\خ ) وتاريخ 11\8\1398هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن حضور الزوج ر . ش . وزوجته ووالدها لدى فضيلتكم ، وإفادته بأنه لم ينو الطلاق في قوله لها : ( تغشي ) كما لم ينو في قوله لها : إذا وافقها خير توافقه ، دائما قصد بذلك تخويفها وتأديبها إلى آخر ما ذكرتم ، كان معلوما .
وأفيدكم أنه بناء على ذلك وعلى اعترافه في كتابه المرفق بأنه طلقها طلاق الشريعة وهي حبلى ، وراجعها في الحال ومصادقتها له في صفة الواقع وعدم ادعاء والدها ما يخالف
__________
(1) صدرت برقم ( 1323 ) في 12\9\1398هـ .

(21/307)

ذلك . أفتيته بأنه لم يقع عليها سوى طلقة واحدة ، وهي التي أوقعها بصريح الطلاق ، ومراجعته لها صحيحة ، أما قوله لها : تغشي ، وقوله لهما : إذا وافقها خير توافقه ، فلا يقع بهما عليها شيء من الطلاق ؛ لكونهما كنايتين لم تصاحبهما نية الطلاق ، فلا يقع بهما طلاق في أصح قولي أهل العلم ، فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة ، أثابكم الله وشكر سعيكم ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية الإفتاء والدعوة والإرشاد

(21/308)


الكناية لا يقع بها إلا طلقة واحدة على الراجح - مجموع فتاوى ابن باز

143 - الكناية لا يقع بها إلا طلقة واحدة على الراجح
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم حائل ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده : (1) :
يا محب كتابكم الكريم رقم ( 593 ) وتاريخ 21\3\1394هـ وصل ، وصلكم الله بهداه ، وفهمت ما أثبته فضيلتكم من حضور الزوج م . س . لديكم واعترافه أنه طلق زوجته بقوله لها : تقلعي ، تراك ما أنت بذمتي ، ولما قالت له : ما يكفي قال لها : تراك بستين طلقة ، ومراجعته لها بعد ذلك بيوم وعدم وقوع طلاق منه لها سوى ما ذكر ومصادقة والدها له في ذلك ، وإفادته برغبة ابنته في العود إلى زوجها المذكور إذا وجد فتوى شرعية وشهادة الشاهدين الذين أثبتم شهادتهما لديكم بمراجعته لها بعد الطلاق بيوم .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع بطلاقه المنوه عنه على زوجته المذكورة طلقتان إحداهما بقوله لها :
__________
(1) صدرت برقم ( 603\خ\1 ) في 22\3\1394هـ .

(21/309)

تراك ما أنت بذمتي ، والثانية بقوله : تراك بستين طلقة ، ويبقى لها طلقة ، وقد صح عن النبي - صلى الله عليه وسلم - ما يدل على أن طلاقه الثاني يعتبر طلقة واحدة تضاف إلى الطلقة الواقعة بقوله : ما أنت بذمتي ؛ لأنها في حكم الكناية ، والراجح أن الكنايات لا يقع بها إلا واحدة ومراجعته لها صحيحة .
فأرجو إشعار الجميع بذلك ، وأمر الزوج بالتوبة من طلاقه المذكورة لكونه طلاقا منكرا كما لا يخفى ، شكر الله سعيكم وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته .

(21/310)


كناية مع القرينة تعد طلاقا - مجموع فتاوى ابن باز

144 - كناية مع القرينة تعد طلاقا
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي محائل ، سلمه الله وتولاه ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 955 ) وتاريخ 5\9\1392هـ وصل ، وصلكم الله بهداه ، واطلعت على الورقة المرفقة به التي أثبتم فيها صفة الطلاق الواقع من الزوج ع . م . به على زوجته وهذا نصها : ( الحمد لله ، والصلاة والسلام على من لا نبي بعده ، وبعد فلدي أنا قاضي محكمة محائل حضر الزوج ع . م . وحضر لحضوره أ . ش . ولي الزوجة ومطلقته ، وبعد حضورهم لدي تقدم لي الزوج بخطاب موجه له من سماحة الشيخ عبد العزيز بن عبد الله بن باز برقم ( 1674 ) في 12\9\1390هـ يتضمن حضوره ومطلقته والولي والكاتب لمناقشة ما جاء بخطاب سماحته ، وبناء على ذلك فقد قرر المطلق ع . قائلا : إن م . ش . كانت زوجتي فوقع بيني وبينها خلاف أدى إلى قولي لها : مطلقة ، فقال الكاتب : أسمعها
__________
(1) صدرت برقم ( 1857 ) في 5\10\1392هـ .

(21/311)

الطلاق ، فقلت : مطلقة ، وأردت بذلك تأكيدا للطلقة الأولى ، ثم رجعت في عصمتي ، ثم وقع بيني وبينها خلاف وخصام ، فقلت للكاتب : اكتب لها فإنني قد سمحتها ، وأردت بذلك درأ شرها عني ، ثم بعد مدة أربعة أشهر رجعت عليها ، ثم لبثت لدي مدة ومرضت ؛ فأرسلت لها بالطلاق حيث طلقتها ، أما كتاب الطلاق فقد توفوا هكذا قرر ، وقد صادقته المطلقة ووليها على ذلك بحضور الشاهدين ) انتهى .
وبناء على ذلك لا أرى له سبيلا عليها حتى تنكح زوجا غيره ؛ لأن الظاهر من الواقع أنه طلقها ثلاثا في أوقات مختلفة ، وقوله : إنه لم يقصد الطلاق في المرة الثانية ليس بظاهر ؛ لأنها طلبته الطلاق ، فأمر الكاتب أن يكتب لها فكتب ، وهذا واضح في أنه كتب لها الطلاق سواء كان ذلك بلفظه الصريح أو الكناية ، فأرجو من فضيلتكم إشعار الجميع بذلك ، أثابكم الله وسدد خطاكم . والسلام عليكم ورحمة الله وبركاته .

(21/312)


النية إذا خالفت صريح الطلاق لا تقبل - مجموع فتاوى ابن باز

145 - النية إذا خالفت صريح الطلاق لا تقبل
صاحب الفضيلة الشيخ عبد العزيز بن باز حفظه الله ، آمين ، وبعد : أفيدكم بأن لي زوجة ، ولها مني ستة أولاد ، ما بين ذكور وإناث . وأفيدكم بأنه قد جرى على زوجتي المذكورة طلقة واحدة في عام 1385هـ مع غضب واقع بتلك الطلقة تأديبا لها ؛ لعلها تعاشرني معاشرة حسنة ، ثم في عام 1386هـ زعلتني فطلقتها بالثانية ، ولم أخرجها من بيتي أقصد بذلك أيضا تأديبا لها ، ثم في عام 1387هـ وتاريخ 27\11\1387 عادت في معاندتي حتى إنه ازداد غضبي عليها - فقلت لها : روحي إلى أهلك ، واعتبري نفسك مطلقة والله ما ترجعين لي مرة أقصد بذلك تبعد عني وقت الغضب والفرار من الطلقة الثالثة ، كما أني مكره بهذا اللفظ : ( فإنا لله وإنا إليه راجعون ) ونستغفر الله من كل ذنب ونتوب إليه ، ثم إنها قالت حينذاك : تعوذ بالله من الشيطان ولا تخرجني من بيتي وأولادي ، فتعوذت بالله من الشيطان ولم أقصد بذلك اللفظ طلاقا لزوجتي المذكورة معتمدا على الله ثم على حديث رسول الله - صلى الله عليه وسلم - : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى . . . » (1) وأقسم لكم بالله الذي لا إله غيره إني لم أنو بهذا اللفظ طلاقا لزوجتي المذكورة . فهل يعتبر هذا اللفظ طلاقا
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(21/313)

بدون نية مني ؟ أفتونا أحسن الله عملكم وعظم الله أجركم .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 26\2\1388هـ وصل وصلكم الله بهداه ، وما تضمنه من السؤال عن الطلقات التي وقعت منكم كان معلوما ، والذي يظهر لي أن المرأة المسئول عنها قد بانت منكم ، وحرمت عليكم حتى تنكح زوجا آخر ؛ لأنك طلقتها بالثلاث كل واحدة على حدة ، وقولك في الطلقة الأخيرة : إنك لم تقصد الطلاق لا يستقيم ؛ لأنك قلت لها : روحي إلى أهلك واعتبري نفسك مطلقة ، وهذا صريح في الطلاق ، والنية إذا خالفت الصريح لا تقبل دعواها . وأسأل الله عز رجل أن يبدلك خيرا منها ، ويبدلها خيرا منك ، وأن يصلح حال الجميع ، إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم ( 365 ) في 16\3\1388هـ .

(21/314)


حكم قول : خذها وعفشها لأن نفسي طابت منها - مجموع فتاوى ابن باز

146 - حكم قول : خذها وعفشها لأن نفسي طابت منها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ع . سلمه الله وتولاه ، آمين (1) .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم رقم ( 1968 ) وتاريخ 17\12\1392هـ وصل وصلكم الله بهداه ، واطلعت على الإفادة التي تقدم بها إلى فضيلتكم الزوج س . ب . وصهره واتضح منها أن الزوج المذكور لم يصرح بطلاق زوجته ، إنما تلفظ بلفظ محتمل ، وقد سألته عن ذلك ، فأجاب بأن الواقع منه هو ما ذكره لفضيلتكم وهو أنه قد قال لأبيها : ( خذها وعفشها ؛ لأن نفسي طابت منها ) هذا قوله له ، وقد حلف على أنه لم يقصد بذلك الطلاق ، وإنما أراد بقاءها عند أبيها ليربيها وينصحها .
وبناء على ذلك أفتيت الزوج المذكور بأن زوجته المذكورة باقية في عصمته ولم يقع عليها شيء من الطلاق ؛ لأن اللفظ المذكور ليس صريحا في الطلاق والزوج المذكور
__________
(1) صدرت برقم ( 2324 ) في 18\12\1392 هـ .

(21/315)

أعلم بنيته ، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (1) فأرجو من فضيلتكم إشعار أبيها بذلك ، والمشورة عليها بالمعاشرة الطيبة والتعاون على البر والتقوى ، وحث صهره على وصية ابنته بالمعاشرة الطيبة ، أثابكم الله ، وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(21/316)


قول : تراك حرام ، من كنايات الطلاق - مجموع فتاوى ابن باز

147 - قول : تراك حرام ، من كنايات الطلاق
حضر عندي الزوج ع . وحضر معه شاهدان حسب اعترافهما ، وحضرت معهم عمة أحد الشهود حسب اعتراف الجميع ، واعترف عندي الزوج المذكور بأنه غضب على زوجته المذكورة من نحو ثمان سنين أو أكثر فقال لها : تراك حرام ، يقصد بذلك طلاقها ولم يطلقها قبل ذلك ولا بعده ، وبسؤال الزوجة المذكورة عن الواقع أجابت بأن الواقع هو ما قاله الزوج ، وبسؤال الشاهدين أجابا بأنهما لا يعلمان أنه وقع من الزوج طلاق سوى ما اعترف به.
وبناء على ذلك أفتيت الزوج المذكور وزوجته المذكورة بأنه قد وقع على زوجته بهذا الكلام طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ؛ لأن هذا اللفظ من كناية الطلاق على الراجح من أقوال العلماء ، وقد نوى به الزوج الطلاق ؛ فيقع ما نواه ولا يقع بالكناية المذكورة وغيرها من الكنايات إلا طلقة واحدة في أصح أقوال أهل العلم .
قاله وأثبته الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز سامحه الله ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه (1) .
__________
(1) صدرت من مكتب سماحته برقم ( 675 ) في 12\4\1393هـ .

(21/317)


حكم من قال لزوجته : خالصة - مجموع فتاوى ابن باز

148 - حكم من قال لزوجته : خالصة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله ز . م . ح . ألهمها الله رشدها ، وكفاها شر نفسها .
السلام عليكم ورحمة الله وبركاته ، وبعد (1) :
اطلعت على كتابك المرفق بهذا ، وعلمت ما شرحت فيه من صفة الطلاق الواقع من زوجك ، وهو أنه حلف بالطلاق لا يدخل بيت أخته ثم دخل ، ثانيا حلف بالطلاق عليك أن لا تخرجي من عتبة الباب ، فقالت له بنته الطفلة : إنك قد خرجت فصدقها . ثالثا : رأى ابنته خرجت من بيت الجار : كيف تخرج بنتي من بيتي ، فقال له الجار : أذنت لها أمها ، فقال عند ذلك وهو غضبان : ( أمها خالصة ) يعني بذلك الطلاق وذكرت أنك لم تخرجي من عتبة البيت ، ولم تأذني للبنت ، وقد سألت زوجك عن ذلك ، فأجاب بأنه لا يعلم الواقع ، وأنه ؛ إنما طلق المرة الأخيرة ظانا صدق الجار ، ويذكر زوجك أن الجار ليس عنده علم من إذنك ، وإنما قال ظنا منه أنك أذنت للبنت .
__________
(1) صدرت من مكتب سماحته بتاريخ 18\11\1386هـ .

(21/318)

وبناء على هذا كله فقد أفتينا الزوج بأنه لم يقع عليك من طلاقه إلا الطلقة الأولى ، أما الطلقة الثانية والثالثة فلم تقع إذا كنت صادقة فيما قلت ، والأمر بينك وبين الله سبحانه ، وهو الذي يعلم السرائر .
أما زوجك فليس عليه حرج هن مباشرتك إذا كان الأمر كما قال ، والله هو الذي يحاسب الجميع ، وأنت باقية في عصمته ؛ لأن الأعمال بالنيات ، فإذا كان حين قوله المرة الأخيرة : أمها خالصة ، إنما أراد بذلك إذا كنت أذنت وأنت لم تأذني فالشرط لم يقع ، فلا يقع الطلاق ، وأسأل الله عز وجل أن يوفق الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .

(21/319)


الكناية لا يقع بها الطلاق إلا بالنية - مجموع فتاوى ابن باز

149 - مسألة في أن
الكناية لا يقع بها الطلاق إلا بالنية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أمير الصويدرة وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 42 ) وتاريخ 2\2\1387هـ وصل ، وصلكم الله بهداه ، وما أشرتم إليه كان معلوما من خصوص ولي الزوجة وزوجها ، وسألنا الولي المذكور عن الذي أخفاه الزوج فأجاب بأنه سبق أن شرد زوجته إلى أهلها ولا يدري هل ذلك عن زعل أو عياف ، ثم ردها ، ثم بعد ذلك قال لها : روحي لأهلك لا شانوا بوجهك ، حسب ما بلغه عن الذين عرفوا الواقع ، ثم رجع إلى أهله ثم طلق الطلاق الأخير الموضع في خطابنا إليكم رقم ( 64 ) وتاريخ 13\1\1387هـ المرفق بهذا وبسؤال الزوج عما ذكر الولي أجاب بأنه صحيح قد أرسلها لأهلها عن زعل ، ثم ردها بدون صدور طلاق منه ، أو هكذا قال لها بعد ذلك وبعدما ردها من الزعل الأول ، تنازعا
__________
(1) صدرت برقم ( 194 ) في 4\2\1387هـ .

(21/320)

بعد ذلك وطلبت أهلها فقال لها : أهلك شانوا بوجهك ، هكذا قال ، وقد أخبرنا بهذا سابقا وسألناه عن نيته ، فأجاب بأنه لم يقصد بهذا الطلاق ، وهو أعلم بنيته ولا يحكم عليه بالطلاق بمثل هذا الكلام ، إلا بنيته ؛ لقول النبي - صلى الله عليه وسلم - : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (1) .
أما الذي جرى أولا من الزعل وذهابها إلى أهلها ، فإنه لا يترتب عليه شيء ؛ لكونه بقوله لم يصدر منه طلاق والولي المذكور لا يدعي أنه صدر منه طلاق ، وإنما يذكر أنه أرسلها لأهلها فقط إما عن عياف أو زعل كما سبق ، وليس إرسالها لأهلها طلاقا إذا لم يصدر من الزوج طلاق ، وإنما الاعتبار بالطلاق الأخير وقد أخبرناكم أنه يعتبر طلقة واحدة وأنه قد راجعها عندي بشهادة جماعة من المسلمين ؛ وبذلك بقي الأمر على حاله ، والمرأة في عصمة زوجها . فأرجو اعتماد ذلك . تولاكم الله . والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(21/321)


الطلاق لا يقع بالنية دون اللفظ أو الكتابة - مجموع فتاوى ابن باز

150 - الطلاق لا يقع بالنية دون اللفظ أو الكتابة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . م . أ . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
كتابكم المؤرخ 24\1\1392هـ وصل وما تضمنه من الإفادة أنك غضبت على زوجتك فنويت فراقها ولم تنطق بالطلاق واعتزلتها ، ورغبتك في الفتوى كان معلوما .
والجواب : إذا كان الواقع ما ذكرت فإن الطلاق غير واقع ؛ لأن الطلاق لا يقع بالنية وإنما يقع باللفظ أو الكتابية ؛ لقول النبي - صلى الله عليه وسلم - : « إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم » (1) أصلح الله حال الجميع . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الطلاق (4968),صحيح مسلم الإيمان (127),سنن الترمذي الطلاق (1183),سنن النسائي الطلاق (3435),سنن أبو داود الطلاق (2209),سنن ابن ماجه الطلاق (2040),مسند أحمد بن حنبل (2/393).

(21/322)


حكم قول الرجل لزوجته : تغشي واقلبي وجهك - مجموع فتاوى ابن باز

151 - حكم قول الرجل لزوجته : تغشي واقلبي وجهك
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الجوف ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 123 ) وتاريخ 16\1\1392هـ وصل وصلكم الله بهداه ، وفهمت ما أثبتموه من صفة الطلاق الواقع من الزوج ع . على زوجته ، وذلك أنه حضر لدى فضيلتكم هو وزوجته ووليها وهو أخوها ، واعترف أنه في 25\11\1391هـ حصل بينه وبين زوجته المذكورة نزاع ، وعلى أثره قال لها : والله على الطول ما تصيرين لي امرأة ، وأنه يقصد بذلك الطلاق ولو بعد حين ، وليس في الوقت الحاضر ، وأنها طلبته الطلاق فطلقها بقوله لها : تغشي واقلبي وجهك ، وأنكم سألتموه عن قصده بقوله : تغشي واقلبي وجهك هل أراد به الطلاق ؟ فقال : نعم ، أردت به طلقة واحدة ، ولم يسبق له أن طلقها قبل هذا ولا بعده ، وأنه راجعها في 29\11\1391 هـ
__________
(1) صدر من سماحته بتاريخ 20\2\1392هـ .

(21/323)

وأن الولي اعترف لدى فضيلتكم بأنه ليس عنده اعتراض على إفادة الزوج ، ولا مانع عنده من رجوع زوجته إليه ، كما اعترفت الزوجة بأنه بعد النزاع الذي حصل بينها وبين زوجها قال لها : تغشي ولم تتغش ، فما زال يرددها حتى قالها ثلاث مرات وخرج ، فخرجت إلى بيت أهلها ، ولا مانع لديها من الرجوع إليه وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المذكور طلقة واحدة ، ومراجعته لها صحيحة ، وقد بقي لها طلقتان . فأرجو إشعار الجميع بذلك ، أثابكم الله وسدد خطاكم ، والسلام عليكم ورحمة الله .

(21/324)


حكم قول ( بنتك ما هي بذمة ) - مجموع فتاوى ابن باز

152 - حكم قول ( بنتك ما هي بذمة )
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم فضيلة قاضي الحايط وملحقاته ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب حضر عندي من سمى نفسه ع . وذكر أنه غضب على زوجته في حال مرضه ، وقال لوالدها : ( يا عم بنتك ما هي بذمة ) ولم يعلم بكلامه هذا حسب قوله إلا من عمه ثم راجعها بعد الطلاق بعشرين يوما.
وقد عرض علي جواب فضيلتكم عن هذه المسألة ضمن اعتباركم ما صدر منه من الكناية طلاق ثلاث ولو نوى واحدة ، وبناء على كون الرجل حسب قوله لم يعلم بما قال إلا من عمه ، وبناء أيضا على اختلاف أهل العلم فيما يقع بالكناية الظاهرة واختلافهم أيضا في ألفاظ الكناية الظاهرة والخفية واختلاف الصحابة ومن بعدهم في ذلك ، وبناء على ما ثبت من حديث ابن عباس - رضي الله عنهما - في كون الطلاق الثلاث كان في عهد النبي - صلى الله عليه وسلم - وعهد أبي بكر وسنتين من خلافة عمر يعتبر طلقة واحدة . وبناء على
__________
(1) صدر من مكتب سماحته برقم ( 2604 ) في 22\12\1389هـ .

(21/325)

ما ذهب إليه الإمام أحمد في إحدى الروايتين وهو مذهب الشافعي رحمه الله وأبي حنيفة وأصحاب الرأي من أن الكناية يقع بها ما نوى الإنسان وإن كانت ظاهرة ، فإن لم ينو إلا جنس الطلاق لم يقع إلا واحدة ، وبناء أيضا على اختيار الشيخ تقي الدين والشيخ محمد بن عبد الوهاب رحمهما الله أن الكنايات كلها لا تقع بها إلا واحدة . وبناء أيضا على الكلمة التي قالها الزوج المذكور الأظهر فيها أنها من الخفيات لو كان الرجل قد حفظها وقصد بها الطلاق . بناء على هذا كله رأيت أن أكتب لفضيلتكم وأشير عليكم بسحب الفتوى التي بيد الزوج ثم إحضاره وعمه وسؤالهما عن صفة الواقع ، وهل كان الزوج قد حفظ ما قال ونوى به الطلاق أم لم يعلم ذلك إلا من عمه ، وهل سبق هذا طلاق ثم الإفادة بالنتيجة حتى أنظر في إفتائه والقصد من ذلك كله ، محبة الخير لكم وللمسلمين والحرص على لم شعث الزوجين ، مهما أمكن السبيل إلى ذلك بوجه شرعي ، لاسيما والأصل بقاء النكاح ، فلا يجوز أن يقاطع ولا سيما القطع المبين للمرأة بينونة كبرى ، إلا بحجة متيقنة يطمئن لها القلب لوضوحها وظهورها ، وأسأل الله أن يبرئ ذمة الجميع ، وأن يجعلنا وإياكم ممن يذعن للحق ، وأن يمنحنا الفقه في دينه ، والنصح له ولعباده إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .

(21/326)


حكم قول : شيلي قشك وتوكلي على الله لأهلك - مجموع فتاوى ابن باز

153 - حكم قول : شيلي قشك وتوكلي على الله لأهلك
حضر الزوج وولي الزوجة واعترف الزوج المذكور بأنه غضب على زوجته في يوم الثلاثاء الموافق 14\3\1393هـ فقال لها : شيلي قشك وتوكلي على الله لأهلك ، وكرر ذلك ثلاثا بنية الطلاق ولم ينو الثلاث ولا غيرها ، وإنما قصد جنس الطلاق وكرر ذلك لإفهامها هكذا قال ، ولم يطلقها قبل ذلك ولا بعده ، وبسؤال أبيها المذكور أجاب بأنه لم يحضر الواقع ، ولكن بنته المذكورة أخبرته بأنها سمعت زوجها المذكور يقول : شيلي قشك وتوكلي على الله لأهلك ، وأنه كرر ذلك ثلاث مرات كما قاله الزوج ولم يطلقها قبل ذلك ولا بعده فيما يعلم ولي الزوجة المذكور وبنته .
وبناء على ذلك أفتيتهما بأنه قد وقع على الزوجة المذكورة بهذا الطلاق طلقة واحدة وله مراجعتها ما دامت في العدة ؛ لأن الأدلة الشرعية قد دلت على ذلك ، وقد راجعها عندي الزوج المذكور بحضرة أبيها وجمع من المسلمين ، وبذلك استقرت في عصمته ، وقد أوصيناه بتقوى الله والمعاشرة بالمعروف والحذر من أسباب الغضب والتعوذ بالله من الشيطان

(21/327)

الرجيم عند وجوده .
قاله الفقير إلى غفور ربه عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية بالمدينة المنورة ، سامحه الله ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه (1) .
__________
(1) صدرت من سماحته برقم ( 512 ) في 23\3\1393هـ .

(21/328)


حكم قول : حرمت علي ، وطابت نفسي - مجموع فتاوى ابن باز

154 - حكم قول : حرمت علي ، وطابت نفسي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي العرض الجنوبية ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته بعده (1) :
يا محب كتابكم الكريم رقم ( 262 ) وتاريخ 10\3\1390هـ الجوابي على كتابي الموجه لفضيلة قاضي حجاز بالقرن برقم ( 2526\1 ) وتاريخ 12\12\1389هـ وصل وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج ح . م . على زوجته وهو أنه جرى بينه وبينها زعل فتكلم عليها قائلا لها : إنك حرمت علي وطابت نفسي منك ، ولم يطلقها سوى ذلك ، وذلك من نحو ثلاث سنوات ، ومصادقة ولي زوجته وهو أخوها الشقيق له في ذلك بعد سماعكم لأقوال الزوج وأخيها المذكورين وشاهدي الحادث والمزكيين لهما .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على
__________
(1) صدرت برقم ( 729 ) في 4\5\1390هـ .

(21/329)

زوجته المذكورة بكلامه المنوه عنه طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا لكونها قد خرجت من العدة ، إلا أن يكون الزوج المذكور أراد بقوله هذا تحريمها وطلاقها جميعا ، فإنه يكون عليه كفارة ظهار ، وترتيبها لا يخفى على فضيلتكم ، مع وقوع الطلقة المذكورة التي قد دل عليها قوله وطابت نفسي ، فأرجو سؤاله ، والتحقق من قصده ، ثم إشعاره والولي بالفتوى المذكورة ، شكر الله سعيكم وبارك في جهودكم ، وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(21/330)


حكم قول الرجل لزوجته تغشي ( غطي وجهك ) - مجموع فتاوى ابن باز

155 - حكم قول الرجل لزوجته تغشي ( غطي وجهك )
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . ع . م . وفقه الله لكل خير ، آمين . سلام عليكم ورحمة الله وبركاته بعده (1) :
يا محب سبق أن كتب إلي الأخ ن . م . مفيدا أنه حرم زوجته ثم كتب لها الطلاق بالثلاث ، واستفتاني في ذلك فأجبته ( 2163 ) وتاريخ 7\12\1392هـ بالحضور مع وليها لدى فضيلتكم لإثبات صفة الواقع ، وهل الطلاق بكلمة ، أو كلمات ، وإذا كان بكلمات ، فيما هي صفتها ، وهل سبق ذلك ، أو لحقه طلاق ، وهل لها رغبة في العود إليه إذا أباح الشرع ، ذلك وقد وردني كتابكم المرفق المتضمن إفادتكم أن الزوج المذكور حضر لدى فضيلتكم مع ولي مطلقته وهو عمه وأدى التحقيق مع عمه المذكور ذكر أنه غاب وقت الطلاق وأن ابنته تقول : إن زوجي حضر بعد الدوام فضرب واحدا من أولادها فنازعته في ذلك واشتد النزاع ، فقال تغشي ( أي غطي وجهك ) ولم يحصل غير هذا ، وذكر فضيلتكم أن الظاهر أن المرأة لم
__________
(1) صدرت برقم ( 387 ) في 8\3\1393هـ .

(21/331)

تحفظ الواقع لضعف ؛ عقلها ، أو لقصدا سيئ ، وأنها ووالدها يرغبان الرجعة ، إذا أجازها الشرع كما ذكر فضيلتكم أن الزوج أفاد أنه تكلم أولا بلفظ الحرام لتهدئة غضبها ، ولم ينو به طلاقا ، وبعد مدة شهر تقريبا طلقها ثلاثا بلفظ واحد ، وقد سبق أن طلقها طلقة واحدة فقط . وقد اطلعت على ورقة الطلاق المرفقة التي بقلم ع . م . المؤرخة 28\6\1392هـ وهذا نصها : ( لقد اعترف الزوج وهو بحالته المعتبرة شرعا أنه طلق بالثلاث زوجته وذلك في 1\8\1391هـ وقد كلفني بكتابة هذه الورقة بغيابه فأثبت ذلك ) انتهى .
وبناء على كل ما تقدم أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه الأخير طلقة واحدة تضاف إلى الطلقة السابقة ، ويبقى لها طلقة ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ؛ لأنه صح عن النبي - صلى الله عليه وسلم - من حديث ابن عباس - رضي الله عنهما - ما يدل على أن الطلاق بكلمة واحدة يعتبر طلقة واحدة ، كما لا يخفى وعليه كفارة الظهار عن تحريمها ، كما أن عليه التوبة من طلاقه الأخير ، ومن التحريم ؛ لأن كليهما لا يجوز كما يعلم ذلك فضيلتكم ، فأرجو إشعارهما بالفتوى المذكورة ، أثابكم الله وشكر سعيكم ، والسلام عليكم ورحمة الله وبركاته .

(21/332)


حكم لفظ روحي بالثلاث - مجموع فتاوى ابن باز

156 - حكم لفظ روحي بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ص . ص . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته بعده (1) :
يا محب كتابكم الكريم المؤرخ 6\4\1390هـ الجوابي على كتابي رقم ( 521 ) وتاريخ 2\4\1390هـ وصل وصلكم الله بهداه ، وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج ع . على زوجته ، وهو أنه قال لها : روحي بالثلاث ، ولم يطلقها قبل ذلك ولا بعده ، وأنه راجعها حال طلاقها المذكور ، وذلك بعد سماعكم لأقوال المطلق ، ووالد مطلقته .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة ومراجعته لها صحيحة إذا ثبتت لديكم البينة أو بإقرار المرأة ، وقد صح عن النبي - صلى الله عليه وسلم - ما يدل على الفتوى المذكورة كما لا يخفى ، فأرجو إشعار الجميع بذلك ، وأمر الزوج بالتوبة من طلاقه ؛ لكونه خلاف السنة ، كما يعلم ذلك فضيلتكم ، أثابكم الله وشكر سعيكم ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من سماحته برقم ( 647 ) وتاريخ 23\4\1390هـ .

(21/333)


باب ما يختلف في عدد الطلاق - مجموع فتاوى ابن باز

باب ما يختلف في عدد الطلاق

(21/335)

157 - حكم قول الرجل
لزوجته محرمة طالقة ، طالقة ، طالقة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . م . ش . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم المؤرخ 17\7\1390هـ الجوابي على كتابي رقم ( 1224 ) وتاريخ 9\7\1390هـ وصل وصلكم الله بهداه ، وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج أ . خ . على زوجته ، وهو أنه قال لها في حال الغضب محرمة طالقة طالقة طالقة ، ولم يطلقها قبل ذلك ، وذلك بعد سماعكم لأقوال المذكور ومطلقته وابنها منه ع . البالغ من العمر عشرين عاما ، وأخيها ع . ع . الذي كان وليها قبل بلوغ ابنها ع . الرشد ، ولكون الزوج المذكور قد اعترف لدي كما هو مدون في كتابي المرفق رقم ( 1224 ) وتاريخ 9\7\1390هـ بأنه لم يقصد الثلاث ولا غيرها ، ولم يطلقها قبل ذلك .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة ، ويعتبر اللفظ

(21/337)

الثاني والثالث مؤكدين للفظ الأول وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل إلا بنكاح جديد بشروط المعتبرة شرعا ، وعليه كفارة الظهار عن تحريمه وترتيبها لا يخفى على فضيلتكم ، ولا يقربها حتى يقوم بالكفارة المشار إليها ، فأرجو إشعار الجميع بذلك ، أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا .
والسلام عليكم ورحمة الله وبركاته .

(21/338)

158 - حكم من قصد
بتكرار الطلاق التأكيد أو الإفهام
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس محاكم منطقة الباحة ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته بعده (1) :
يا محب كتابكم الكريم رقم ( 3019 ) وتاريخ 7\11\1398هـ وصل وصلكم الله بهداه ، وما به علم ، وقد اطلعت على الورقة المرفقة به المثبتة من قبل فضيلتكم ، وفيها اعتراف الزوج ع . ح . بأنه طلق زوجته بقوله لها : ( أنت طالق ، أنت طالق ) وأنه لم يطلقها قبل ذلك ولا بعده ، وفيها مصادقتها له في ذلك ، وفيها إفادة وليها وهو أخوها بأنه لم يكن حاضرا حين الطلاق ، وأنه لا يعلم أنه سبق ذلك أو لحقه طلاق ؟
وأفيدكم أنه بناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقتان بكل جملة طلقة ، إلا أن كان قصد بتكرار الطلاق التأكيد أو الإفهام ، فإنه لا يقع به إلا طلقة واحدة ، ويعتبر اللفظ الثاني مؤكدا للفظ
__________
(1) صدرت من مكتب سماحته برقم ( 83\2 ) في 25\1\1400هـ .

(21/339)

الأول ولا يقع به شيء من الطلاق ، نص على ذلك أهل العلم في باب ما يختلف به عدد الطلاق ، وله مراجعتها ما دامت في العدة ، فإن كانت خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا كما لا يخفى . فأرجو من فضيلتكم إكمال اللازم وإشعار الجميع بالفتوى المذكورة ، أثابكم الله وشكر سعيكم ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية الإفتاء والدعوة الإرشاد

(21/340)

159 - حكم من قال
لزوجته : ( طالقة ، طالقة )
حضر عندي الزوج ع . أ . ي . واعترف الزوج المذكور بأنه غضب على زوجته المذكورة ، وقال لها : ( طالقة ، طالقة ) وذلك من نحو سنة ثم استرجعها ، ثم غضب عليها في 14\1\1390هـ فطلقها طلقة واحدة ، وبسؤال والدها أجاب بأنه لا يعلم الطلاق الأول ، وقد سأل ابنته عن ذلك ، فاعترفت به ، وأنه وقع باللفظ الذي قال زوجها ، وبسؤال الزوج عن قصده بالتكرار في الطلاق الأول ، أجاب بأنه لم يقصد شيئا ، وإنما كرر ذلك بسبب الغضب ، واعترفا جميعا بأنه لم يقع من الزوج المذكور سوى ذلك (1) .
وبناء على اعترافها أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بالطلاق الأول طلقة واحدة ، وأن اللفظ الثاني يعتبر تأكيدا للأول لا يقع به شيء يضاف إلى ذلك الطلقة الأخيرة ، ويبقى لزوجته طلقة واحدة ، وله مراجعتها ما دامت في العدة ، وقد راجعها عندي بحضرة أبيها وجماعة من المسلمين
__________
(1) صدرت برقم ( 134 ) في 17\1\1390هـ .

(21/341)

وأصبحت ، بذلك في عصمة زوجها المذكور ، قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز نائب رئيس الجامعة الإسلامية بالمدينة المنورة ، سامحه الله ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(21/342)

160 - حكم قول
( طالق ، طالق ، طالق ) ولم يرد الثلاث
حضر عندي الزوج أ . ي . أ . وحضرت معه زوجته ، وحضر معهما الشيخ م . ف . واعترف الزوج المذكور بأنه قال لزوجته المذكورة من نحو ثمان سنين : ( إن خرجت من الباب فأنت طالق ) وقصده تحذيرها ومنعها لا إيقاع الطلاق ، فخرجت واعترف أيضا بأنه قال لها : ( علي الطلاق لا تذهبين لبيت أبيك إلا بعد ثلاثة أشهر ) فذهبت إليه بعد خمسة عشر يوما . وذكر أن منعها وتخويفها لا إيقاع الطلاق ، واعترف أيضا أنه قال لها : أنت طالق , طالق , طالق ، وليس له نية الثلاث وراجعها ، واعترف أيضا بأنه قال لها : ( إن فتحت فاك على أمي تكوني طالقا ) ففتحت فاها على أمه ، وذكر أن قصده منعها وتخويفها لا إيقاع الطلاق ، وذكر أيضا أنه أخرجها إلى أهلها ولم يتلفظ بالطلاق ، ثم أعادها ، ولكن كانت نيته عند إخراجها الطلاق ، لكنه لم يتلفظ بشيء يريد به الطلاق فيما يذكر ، وبسؤال زوجته عن جميع ما ذكره زوجها صدقته في ذلك وذكرت أنها لا تعلم أنه صدر منه طلاق أو ما يدل عليه في المرة الأخيرة ؟ (1)
__________
(1) صدرت من مكتب سماحته برقم ( 940\خ ) في 19\8\1408هـ .

(21/343)

وبناء على ذلك أفتيتهما بأن على الزوج المذكور ثلاث كفارات يمين عن طلاقه الأول والثاني والرابع ؛ لأنه في حكم اليمين ، وأفتيته أيضا بأنه قد وقع على زوجته المذكورة بالطلاق الثالث طلقة واحدة ، وهو قوله : طالق , طالق , طالق ، ويعتبر اللفظ الثاني والثالث مؤكدين للفظ الأول ، ولا يقع بهما شيء ؛ لكونه لم ينو الثلاث ، كما نص على ذلك أهل العلم في مثل هذه الألفاظ في باب ما يختلف به عدد الطلاق . أما الحادثة الخامسة فرغب أن تعتبر طلقة واحدة على سبيل الاحتياط تضاف إلى الطلقة الأولى ، ويبقى لها طلقة ، ومراجعته لها صحيحة ، وقد أوصيتهما بحسن المعاشرة والاستقامة على تقوى الله والحذر من أسباب الطلاق . نسأل الله أن يصلح حالهما جميعا ، وأن يحسن العاقبة للجميع . قاله وأثبته الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(21/344)

161 - من قصد بتكرار الطلاق الإفهام لا يقع إلا واحدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي بلجرشي ، وفقه الله ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
وصلني خطابكم الكريم رقم ( 864 ) وتاريخ 6\2\1392هـ الجواب لخطابي رقم ( 1069 ) في 15\6\1392هـ وصلكم الله بهداه ، وقد اطلعت على صورة الضبط المرفقة المتضمنة بيان حضور الزوج وصهره وشهادة الصهر المذكور بأن زوج أخته قال له : أختك مطلقة أختك مطلقة ، ثم ذهب إلى زوجة صهره فقال لها : زوجتي مطلقة ، فقالت له : تعوذ بالله من الشيطان ، فقال : زوجتي مطلقة ، وأنكم سألتم الزوج عن ذلك ، فأجاب : بأنه لم يقصد بالتكرار إلا إفهام صهره وزوجته ، ولم يقصد أكثر من طلقة .
وبناء على ما ذكر من الشهادة وجواب الزوج أفيد فضيلتكم أن الزوج مصدق فيما قال ، ولا يقع على زوجته
__________
(1) صدرت برقم 1350 في 14\7\1392هـ .

(21/345)

بذلك إلا طلقة واحدة ؛ لأنه أعلم بنيته ، وقد نص أهل العلم على ذلك كما لا يخفى ، وعلى سبيل الاحتياط لا مانع من تحليفه على ذلك إذا طلبت الزوجة ذلك . فأرجو إشعارها ووليها بالفتوى المذكورة . أثابكم الله وسدد خطاكم . والسلام عليكم ورحمة الله وبركاته .
تنبيه : وقد راجعها الزوج عندي كما في الخطاب السابق المؤرخ 15\6\1392هـ فأرجو سؤالها عن حالها ذلك الوقت هل كانت في العدة أم قد خرجت منها ؟ ثم إكمال الواجب شرعا . شكر الله سعيكم.
رئيس الجامعة الإسلامية

(21/346)

162 - مسألة : تعتبر ألفاظ الطلاق
التي وقعت بعد اللفظ الأول مؤكدة ولا يقع بها شيء
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده ، بعده (1) :
يا محب كتابكم الكريم رقم ( 676 ) وتاريخ 3\4\1390هـ وصل ، وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج على زوجته ، وهو أنه طلقها بقوله : طالق , طالق , طالق طالق ، وأنه لم يطلقها قبل ذلك ولا بعده ، ومصادقة زوجته له في ذلك ، وإفادتها أنها حاضت ثلاثة حيض بعد الطلاق المذكور ، أما وليها وهو أخوها فقد صادقه في عدم وقوع طلاق منه قبل ذلك ولا بعده ، وأفاد أنه لم يكن حاضرا الطلاق الذي وقع ، ولكن أخته أخبرته به ، وهو كما ذكر ، وذلك بعد سماعكم لأقوال المطلق ومطلقته ووليها ؛ ولكون الزوج قد اعترف عندي بأن زوجته أمسكته بجيبه وخنقته خنقا شديدا تطلب طلاقها ،
__________
(1) صدرت برقم ( 645 ) في 23\4\1390هـ .

(21/347)

فطلقها الطلاق المذكور ؛ لقصد التخلص من شرها ؛ لأنه لم يستطع دفعها ، و كرر الطلاق من شدة الغضب ولم يرد الثلاث ولا غيرها ؛ ولكونه شهد لديكم شاهدان أنهما لا يعلمان عن الزوج المذكور إلا الخير كما هو مثبت في صورة الضبط المشار إليها آنفا .
وبناء على كل ما تقدم أفتيت الزوج بأنه قد وقع على زوجته بهذا الطلاق طلقة واحدة ، وله العود إليها بنكاح جديدة ؛ لكونها قد خرجت من العدة وتعتبر ألفاظ الطلاق التي وقعت بعد اللفظ الأول مؤكدة له ، ولا يقع بها شيء سوى الطلقة المذكورة كما نص على ذلك أهل العلم في مثل هذا ، وكما لا يخفى ، فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة . أثابكم الله ، وشكر سعيكم ، وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته.

(21/348)

163 - حكم من طلق بقوله
( مطلقة ، مطلقة ، مطلقة ) ولم يقصد الثلاث ولا غيرها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الكبرى بالطائف ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 1676 ) وتاريخ 12\10\1394هـ وصل ، وصلكم الله بهداه ، واطلعت على ما أثبته فضيلتكم من حضور الزوج وزوجته ووليها لديكم ، ومصادقة الزوجة ووليها لزوجها في صفة الطلاق الذي أوقعه عليها ، وهو أنه طلقها بقوله مطلقة ، مطلقة ، مطلقة ؛ بسبب شدة غضبه ، وقد سألنا الزوج عن قصده بالتكرار ، فأجاب بأنه لم يقصد الثلاث ولا غيرها ، وإنما كرر ذلك من أجل الغضب .
وبناء على ذلك أفتيته بأنه قد وقع على زوجته بهذا الطلاق طلقة واحدة وله مراجعتها ما دامت في العدة ، ويعتبر اللفظ الثاني والثالث من ألفاظ الطلاق المذكور مؤكدين اللفظ
__________
(1) صدرت برقم ( 2948 ) في 13\10\1394هـ .

(21/349)

الأول لا يقع بهما شيء كما نص على ذلك أهل العلم في باب ما يختلف به عدد الطلاق كما لا يخفى . فأرجو إشعار المرأة ووليها بذلك . شكر الله سعيكم ، وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته.

(21/350)

164 - حكم من طلق بقوله
طالق ، طالق ، طالق ، وحارمة علي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة خيبر ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب وصل إلي كتابكم الكريم رقم ( 156 ) وتاريخ 6\4\1389هـ وهو الجوابي على كتابنا رقم ( 516 ) وتاريخ 19\3\1389هـ ، وصلكم الله بهداه ، واطلعت على الأوراق المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج على زوجته ، وهو أن امرأته تنازعت مع أخته في أثناء حفل عرس أخيه بحضرة ضيوف كثيرين ، فأدى ذلك إلى غيبة شعوره فأخذ عصا ليضربهما ، فتلقاه بعض الناس ليمنعوه من ذلك ، فصار يضرب كل من تلقاه ، ولما حيل بينه وبين ضربهما طلقها بقوله : طالق ؛ طالق ؛ طالق ثلاث مرات وحارمة علي ، وإفادة ولي المرأة وهو شقيقها بأنه لا يعلم بما جرى من الطلاق إلا من شقيقته ، قالت له : إن زوجها طلقها ثلاثا بقوله :
__________
(1) صدرت برقم ( 745 ) في 24\4\1389هـ .

(21/351)

أنت طالق وحارمة علي ثلاث مرات ، وأنه لم يطلقها قبل هذا الطلاق ، وذلك بعد سماعكم لأقوال المطلق ومطلقته ووليها ، وأن ما ذكره في الحفل صحيح ، وأنكم سمعتم من بعض الناس أن ما ذكره من ضرب الأشخاص صحيح .
وبناء على كل ما ذكر أفتيت الزوج بأنه قد وقع على زوجته بطلاقه المنوه عنه طلقة واحدة ، ويعتبر اللفظان الثاني والثالث مؤكدين للفظ الأول كما صرح بذلك أهل العلم ، وكما في الشرح الكبير والكشاف وغيرهما ، وأما قوله : وحارمة علي . فعليه عن ذلك كفارة الظهار ، وترتيبها لا يخفى على فضيلتكم ، وهذا كله إن لم يثبت لديكم ما يدل على عدم شعور . حين الطلاق ، فإن ثبت لديكم ما يدل على عدم شعوره لم يقع الطلاق ، ولا شك أن ضربه الناس عند توجهه إلى محل النساء إن ثبت يدل على غيبته عن شعوره ، وفيما ترونه إن شاء الله كفاية .

(21/352)

165 - حكم من طلق بقوله
( مطلقة ، مطلقة ، مطلقة ) و قصد تأكيد الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة فرسان ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 134 ) وتاريخ 2\7\1398هـ وصل ، وصلكم الله بهداه ، وما به علم ، وقد اطلعت على الوثيقة المرفقة به المثبتة من قبل فضيلتكم ، وفيها إفادة الزوج بأنه حصل بينه وبين زوجته خصام أدى إلى خروجها إلى دار والدها ، وأنه لحق بها من أجل إرجاعها إلى داره ، فحلفت بأنها لن تعود إليها فغضب عند ذلك غضبا شديدا ، وطلقها بقوله لها : مطلقة ، مطلقة ، مطلقة ، وأنه يقصد من هذا التكرار تأكيد الطلاق ، وأنه لم يطلقها قبل ذلك ولا بعده ، وفيها مصادقة زوجته له في صفة الواقع ، وأنه لم يطلقها قبل ذلك ولا بعده ، وذلك بحضرة أخيها .
وأفيدكم أنه بناء على ذلك أفتيت الزوج بأنه قد وقع على
__________
(1) صدرت برقم ( 993 ) في 16\7\1398هـ .

(21/353)

زوجته بطلاقه المنوه عنه طلقة واحدة ، ويعتبر اللفظ الثاني والثالث من ألفاظ الطلاق ، مؤكدين للفظ الأول ، ولا يقع بهما شيء من الطلاق كما نص على ذلك أهل العلم في باب ما يختلف به عدد الطلاق ، وعليها كفارة يمين إذا عادت إلى داره إن لم يعرف المخطئ منهما . فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة . أثابكم الله ، وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(21/354)

166 - طلق بصيغة التأكيد ثلاث
مرات بسبب الغضب ولا نية له في التكرار
اتصل بي من طريق الهاتف من مطار الظهران من سمى نفسه خ . س . خ . وذكر أنه طلق زوجته بلفظ طالق طالق طالق ، وأنه ليس له نية بالتكرار ، إنما كرره بسبب الغضب ، هكذا اعترفا جميعا .
وبذلك وقع بالطلاق المذكور على زوجته المذكورة طلقة واحدة ويعتبر اللفظ الثاني والثالث مؤكدين للفظ الأول ولا يقع بهما شيء ، وقد أشهداني على الرجعة وكاتب الأحرف م . س (1) .
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي أجاب عنه سماحته في 3\9\1407هـ .

(21/355)

167 - حكم من طلق
بقوله تراك طالق طالق ثم طالق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم رقم 469 وتاريخ 24\3\1391هـ . الجوابي عن كتابي رقم 473 وتاريخ 12\3\1391هـ . وصل ، وصلكم الله بهداه ، واطلعت على الأوراق المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج ف . س . على زوجته ، وهو أنه اعترف لديكم أنه قال لها في حال الغضب : تراك طالق طالق ثم طالق ، وذلك في آخر شهر ذي الحجة عام 1390هـ . قبل دخول شهر محرم بيومين ، وأنه لم يشعر بالتكرار من شدة الغضب ، ولم يطلقها قبل ذلك ولا بعده ، وأنه أحضر لديكم شاهدي الواقع وهما م . س . و . ن . ج . فشهد الأول بمثل ما اعترف به الزوج من صفة الطلاق كما اعترف أنه أشهده على المراجعة في اليوم الثاني من وقوع الطلاق ، أما الثاني فشهد أن الطلاق الذي وقع من الزوج هو قوله : تراك طالق طالق طالق ، كما أحضر لديكم الشاهد ر . ع .

(21/356)

وشهد بمراجعته لها في شهر صفر عام 1391هـ ، وأنه حضر لديكم ولي المرأة وهو والدها واعترف بأن الزوج قال لها : إن دخلت على زوجتي الثانية ، فأنت طالق بالثلاث فجمعهما بعد ذلك في بيت واحد وأنه لم يكن حاضرا الطلاق الأخير ، ولكن الشاهد أخبره به ، ولم يلحق ذلك طلاق .
وبناء على ذلك أفتيت الزوج بأن طلاقه الأخير يعتبر طلقتين ، إحداهما بقوله : طالق طالق ، ويعتبر اللفظ الثاني مؤكدا للأول كما لا يخفى ، والثانية بقوله : ثم طالق ، ومراجعتها لها صحيحة إذا كان الشاهدان بها عدلين ، فأرجو من فضيلتكم إشعار الجميع بذلك ، أما الطلاق الذي ادعاه والدها ولم يذكره الزوج فهو في حكم اليمين إن ذكره الزوج ، وعليه عنه كفارة يمين إذا كان قصده من ذلك منع نفسه من جمع الزوجتين كما هو الظاهر من حاله وأمثاله ، هدى الله الجميع صراطه المستقيم ، وضاعف لفضيلتكم الأجر.
والسلام عليكم ورحمة الله وبركاته .

(21/357)

168 - حكم قول : تراك بالثلاث بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة الأسياح ، وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم رقم ( 79 ) وتاريخ 23\5\1393هـ وصل ، وصلكم الله بهداه ، وفهمت ما أشرتم إليه عن حضور الزوج والولي لديكم وتصديق الولي والد مطلقة الزوج المذكور للزوج فيما ذكره من صفة الطلاق الواقع منه عليها ، وهو أنه حصل بينه ربينها نزاع من جهة بعض الملابس ، ف قال لها : إن أخذت هذا الثوب فهو طلاقك ، فأخذته فقال لها عند ذلك : إذا جاءك رزق فوافقيه يقصد بذلك طلاقها الذي علقه على أخذ الثوب ، ثم بعد مدة تكلمت عليه كلاما غير لائق ، فغضب عليها ، و قال لها : تراك بالثلاث بالثلاث ، ولم يقصد بالتكرار تجديد الطلاق ، وإنما كرره من شدة الغضب ، ولم يطلقها سوى ذلك (1) .
وبناء على ما ذكر أفتيت الزوج المذكور بأنه قد وقع
__________
(1) صدرت من سماحته برقم ( 684 ) في 16\4\1391هـ .

(21/358)

بطلاقه الأخير طلقة واحدة تضاف إلى الطلقة السابقة ، ويبقى لها طلقة ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا كما لا يخفى ؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - من حديث ابن عباس - رضي الله عنهما - ما يدل على ذلك ، أما تكراره كلمة بالثلاث فلا يقع به إلا واحدة كما تقدم ، ويعتبر اللفظ الثاني مؤكدا للفظ الأول كما نص أهل العلم على مثل ذلك . فأرجو من فضيلتكم إشعار الجميع بذلك شكر الله سعيكم ، وبارك في جهودكم ، وقد أفهمنا الزوج إلى التطليق بالثلاث لا يجوز ، وأن عليه التوبة منه ، أصلح الله حال الجميع ، والسلام عليكم ورحمة الله وبركاته.

(21/359)

169 - حكم من طلق زوجته بقوله
( تكوني طالقة على كل المذاهب ) وكرره ثلاث مرات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ي . ع . ص . وفقه الله لكل خير ، آمين (1) .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم المؤرخ 26\4\1393هـ الجوابي لكتابي رقم ( 696 ) وتاريخ 16\4\1393هـ وصل ، وصلكم الله بهداه ، وما تضمنه من الإفادة عن حضور الزوج وزوجته لدى فضيلتكم ، وإفادته أنه تشاجر معها ، ف قال لها : تكوني طالقة على كل المذاهب كررها مرتين ، ثم بعد ثلث ساعة كررها ثالثة بقوله : تكوني طالقة على كل المذاهب ، وذلك في مجلس واحد ، وأنه أراد بذلك زجرها وردعها وتخويفها لا إنشاء طلاق جديد ، وحلفه على ذلك ، وأنه لم يطلقها قبل ذلك ، وأنه كان في ساعة غضب وكان محتدا ، وأن الزوجة أفادت أن زوجها كان منفعلا ، وأقسمت على أنها لا تدري ، ولا تعلم ماذا تكلم به ، حيث كانا في شجار وغضب
__________
(1) أجاب عنه سماحته ( 1101\خ ) في 26\5\1393هـ .

(21/360)

شديد ، وأنه لم يطلقها قبل ذلك ولا بعده .
وبناء على ذلك أفتيت الزوج المذكور بأن الطلاق المنوه عنه لا يقع به إلا واحدة ، ويعتبر اللفظ الثاني والثالث في حكم التأكيد للفظ الأول ؛ لكونه لم يقصد بهما إنشاء طلاق جديد وإنما كرره بسبب الغضب وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ، وقد دلت الأدلة الشرعية على الفتوى المذكورة ، فأرجو إشعار الجميع بذلك أثابكم الله ، وشكر سعيكم ، والسلام عليكم ورحمة الله وبركاته .
تكميل : ينبغي أن يطلب من الزوجين إحضار ولي المرأة لسؤاله عما لديه ، فإن لم يكن لديه خلاف ما قالا فأشعروه بالفتوى المذكورة ، وان كان لديه خلاف ذلك ، فأرجو إيقاف الفتوى، وإفادتنا بجوابه وإثبات ما لديه من البينة إن كان لديه بينة على ما يقول ، جزيتم خيرا .

(21/361)

170 - حكم قول : طالق ثم طالق تراك طالق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الدوادمي ، وفقه الله لكل خير ، آمين .
سلام عليكم رحمة الله بركاته ، بعده (1) :
يا محب كتابكم الكريم رقم ( 1596 ) وتاريخ 3\9\1390هـ وصل وصلكم الله بهداه ، واطلعت على المعروض المرفق به ، المقدم لفضيلتكم من الزوج المتضمن إفادته أنه حصل بينه وبين زوجته خلاف فأغضبته ، و عند الغضب طلقها بقوله : طالق ثم طالق تراك طالق ، وأنه يريد باللفظة الثالثة إفهامها أنه طلق ، وكان ذلك في شهر جمادى الثانية عام 1390هـ وكانت حين الطلاق حبلى ، ورغبتكم في إفادتكم بما نراه في الموضوع ؟
ج : بناء على ذلك فالذي يراه محبكم هو تكليف المذكور بإحضار ولي مطلقته لديكم ، فإذا صدقه في صفة الواقع واتفقا جميعا على أنه لم يطلقها قبل ذلك ولا بعده ، فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه
__________
(1) صدرت برقم ( 1063\خ ) في 23\5\1393 هـ .

(21/362)

المنوه عنه طلقتان ، وبقي له طلقة ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ، وقد ثبت بالأدلة الشرعية من السنة المطهرة ما يدل على ذلك كما لا يخفى ، فأرجو إكمال اللازم وأشعار الجميع بالفتوى المذكورة ، أما إن اتضح من جواب الولي ما يخالف ما أفاد به الزوج فأرجو إفتاءهما بما يظهر لكم أو إفادتي بما يثبت لديكم حتى أنظر في ذلك . شكر الله سعيكم وبارك في جهودكم ، وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(21/363)

171 - حكم طلاق ألبتة والتطليق بالثلاث
حضر عندي الزوج ع . أ . ص . وجد الزوجة س . م . ش . وحضرت معهما الزوجة م . واعترف المذكور بأنه كتب لزوجته المذكورة طلاق ألبتة بهذا اللفظ ، وعرض علي ورقة تتضمن ذلك بتاريخ 15\6\1389هـ ولم يطلقها قبل ذلك ولا بعده ، إلا أنه قال لها سابقا : إن قابلت ابن خالتك تحرمي علي ، فقابلته وبسؤالها ، وجدها المذكور والد أبيها صدقا الزوج فيما قال ، وأبدت رغبتها في العود إليه إذا أباح الشرع ذلك ؟ (1)
ج : بناء على ذلك أفتيتهما بأنه قد وقع على المذكورة بهذا الطلاق طلقة واحدة وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - من حديث ابن عباس - رضي الله عنهما - ما يدل على ذلك ، وأفهمنا الجميع أن طلاق ألبتة والتطليق بالثلاث لا يجوزان ، وأن على الزوج التوبة من ذلك ، وعليه عن التحريم المذكور كفارة يمين ؛ لأن مثل هذا التعليق في حكم اليمين ، لأن الزوج المذكور إنما
__________
(1) صدرت برقم ( 1794 ) في 25\9\1390هـ .

(21/364)

قصد بذلك منعها من مقابلة ابن خالتها لا تحريمها ؛ وهي : إطعام عشرة مساكين لكل واحد منهم نصف صاع من قوت البلد أو كسوتهم أو عتق رقبة كما نص الله سبحانه على ذلك في كتابه المبين في حكم كفارة اليمين . قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز ، رئيس الجامعة الإسلامية بالمدينة المنورة ، سامحه الله ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .

(21/365)

173 - التحريم ليس إلى
الزوج بل إلي الشرع المطهر
حضر عندي الزوج خ . ع . د . وحضر معه ولي الزوجة س ، م . ف . وحضرت معهما ن . م . ف . أخت ولي الزوجة المذكور من أمه ومطلقة الزوج خ . ع . د . المذكور وأم الزوج المذكور ، واعترف الزوج بأنه قد طلق زوجته طلقة واحدة من نحو سنتين ، ثم راجعها ، ثم طلقها بالثلاث بكلمة واحدة تحرم عليه وتحل لغيره . بسبب نزاع جرى بينهما ، على أثره ضربته أمه المذكورة فغضب وصدر منه الطلاق المذكور من نحو ثمانية أيام ، بسؤالي أمه ومطلقته أجابتا بالتصديق . أما ولي الزوجة فذكر أنه لم يحضر الواقع ولا يعلم عنه شيئا إلا من كلام المذكورين .
وبناء على ذلك أفتيت المذكور بأنه قد وقع على زوجته المذكورة بطلاقه الأخير طلقة واحدة ، تضاف إلى الطلقة السابقة ويبقى لها طلقة ، وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - ما يدل على ذلك . أما قوله : تحرم عليه وتحل لغيره ، فهو تفسير للطلاق المذكور لا يترتب عليه شيء ؛ لأن التحريم ليس إليه بل إلى الشرع المطهر

(21/366)

وقد راجعها عندي بحضرتها وحضرة أخيها المذكور وشاهد ، وبذلك أصبحت في عصمته ، وقد أفهمناه أن التطليق بالثلاث لا يجوز ، وأن عليه التوبة من ذلك ، وأوصيناهما جميعا بتقوى الله والمعاشرة بالمعروف . قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز سامحه الله ، وصلى الله على نبينا محمد وآله وصحبه (1) .
__________
(1) صدرت برقم ( 2061 ) في 20\11\1392هـ .

(21/367)

173 - حكم طلاق المكره
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . ع . م . وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته ، بعد (1) :
يا محب كتابكم الكريم المؤرخ 1\12\1390هـ وصل ، وصلكم الله بهداه ، وما تضمنه من الإفادة أنه حضر لديكم الزوج ع . س . س . وزوجته ، وقررا بالاتفاق أنه حصل بينهما نزاع ، فقامت المرأة ومسكت حلق زوجها ، وضيقت عليه تطلب منه الطلاق ، حتى سقط على الأرض بعد أن حاول الخلاص منها فلم يستطع ، فقال لها : فكيني بالثلاث ، وأنه قد حصل بينهما سابقا مثل ذلك واستفتاني فأفتيته أنه يقع بذلك طلقة واحدة فراجعها ، وأنه حضر لديكم الشاهد ع . ع . وحضر ما وقع بينهما ، وشهد أن ما قالاه صحيح وواقع ، كما شهد عندكم الشاهد أن المرأة المذكورة إذا غضبت لا تملك نفسها ولا تشعر بما يبدر منها وأن الشاهدين المذكورين كل منهما ثقة ، وأنه لم يقع بين الزوجين غير ما ذكر إلى آخر ما ذكرتم ، كان معلوما .
وبناء
__________
(1) صدرت من سماحته برقم ( 689 ) في 14\4\1393هـ .

(21/368)

على ذلك ، أرجو سؤال الزوج المذكور عن قصده بالطلاق ، فإن اتضح لكم من جوابه أنه لم يقصد طلاقها ، وإنما أراد التخلص منها ، فإنه لا يقع بكلامه المنوه عنه شيء من الطلاق ؛ لأنه لم يقصده ، أما إن كان قصده ، فإنه يقع به طلقة واحدة تضاف إلى الطلقة السابقة ، ومراجعته لها صحيحة ، وعليه التوبة من ذلك ؛ لكون التطليق بالثلاث لا يجوز ، كما يعلم ذلك فضيلتكم ، وقد صح عن النبي - صلى الله عليه وسلم - ما يدل على الفتوى المذكورة ، كما لا يخفى فأرجو إكمال اللازم وإشعار الجميع بالفتوى المذكورة . أثابكم الله ، وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .

(21/369)

174 -
حكم الطلاق في الغضب الشديد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس المحكمة الكبرى بالطائف ، وفقه الله لكل خير ، آمين (1) .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب كتابكم الكريم رقم ( 680 ) وتاريخ 15\10\1393هـ الجوابي لكتابي رقم ( 2392 ) وتاريخ 10\10\1393هـ وصل وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به ، المتضمنة الإفادة بحضور الزوج ل . ق . وزوجته وأخيها لدى فضيلتكم واعتراف الزوج المذكور بأن تابعيته كانت محفوظة عند زوجته المذكورة وطلبها منها فامتنعت عن إعطائها له وحصل شجار وخصومة بينهما فغضب غضبا شديدا بسبب ذلك ، وقال لها : إن كان ما تعطيني التابعية أنت طالقة بالثلاث ، وعندما خرج من الغرفة كرر عليها قوله : أنت طالقة بالثلاث ، ولما خرج إلى الشارع كرر عليها قوله : أنت طالقة بمائة ، ولم يطلقها خلاف ذلك ، وبعد مضي يومين على هذا الحادث تصالح معها وسلمته التابعية وراجعها ،
__________
(1) صدرت برقم ( 2434 ) في 19\12\1390هـ .

(21/370)

ومصادقة زوجته المذكورة على جميع ما اعترف به زوجها ، وهكذا مصادقة أخيها المذكور على جميع ما اعترف به صهره ما عدا قول صهره : إذا لم تعطني التابعية ، فإنه لم يسمع هذه الكلمة منه .
وبناء على ذلك وعلى اعتراف الزوج المذكور عندي بأنه لم يقصد تعليق الطلاق في المرة الثانية والثالثة بعدم تسليمها ، التابعية ولا إنجاز الطلاق ؛ لكونه صدر منه في حال غضبه الشديد ، وتغير شعوره كما هو مدون في كتابي المرفق رقم ( 2392 ) وتاريخ 10\10\1393هـ ، أفتيته بأن الطلاق المذكور غير واقع وزوجته المذكورة باقية في عصمته ؛ لكونه حين الطلاق في غاية من الغضب ، وقد دلت الأدلة الشرعية على أن شدة الغضب تمنع اعتبار الطلاق ، ومن ذلك الحديث المشهور الذي رواه أحمد وأبو داود وابن ماجه وصححه الحاكم عن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - قال : « لا طلاق ولا عتاق في إغلاق » (1) والإغلاق هو الإكراه والغضب الشديد ، كما فسره بذلك جمع من أهل العلم . فأرجو من فضيلتكم إشعار الجميع بذلك ، ووصيتهم جميعا بالمعاشرة بالمعروف ، والحذر من أسباب الغضب ، أثابكم الله ، وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/371)

الغضب العادي
لا يمنع وقوع الطلاق
س 175 : رجل حلف على زوجته أنها لا تخرج من بيته إلى بيت أبيها بقصد الفرار عليه إلا بإذنه ، وإذا خرجت بغير إذنه فهي طالق . فخرجت الزوجة المذكورة إلى بيت أبيها ، وعند سؤال زوجها لها أفادت بأنها لم تخرج إلا للزيارة وحلفت على ذلك ، إلا أن الرجل اعتبرها طلقة وراجع عند أحد الفقهاء . وبعد خمسة أشهر تقريبا حدث بين الزوجين نزاع وطلق الرجل زوجته طلقة واحدة صريحة لا شبهة فيها ، ثم راجع مرة أخرى على يد أحد الفقهاء ، وبعد سنة تقريبا طلق الزوج المذكور زوجته المذكورة بقوله : ( اذهبي إلى أهلك وأنت طالق ) وعند مراجعته ذكر أنه كان على غير شعور منه وفي حالة غضب ، ويذكر أنه كان مسافرا وأثناء السفر أعطاه أحد المسافرين علاجا يبعد عنه النوم في السفر ، ولم يمكن يدري بتأثير ذلك العلاج وحلف بالله على ذلك ، فما هو الجواب أثابكم الله ، وأجزل لكم الأجر ؟
ج : لا شك في وقوع الطلقتين السابقتين ، وإنما الإشكال

(21/372)

في وقوع الطلقة الثالثة ، وللعلماء في مثلها قولان : أحدهما : عدم الوقوع إذا كان الغضب شديدا وأسبابه واضحة .
والثاني : وقوع الطلاق إذا لم يكن الغضب قد أزال شعوره وألحقه بغير العقلاء ، أما مجرد الغضب فلا يمنع وقوع الطلاق عند الجميع .
وبذلك يعلم أن الغضبان له ثلاث حالات :
إحداها : يقع فيها الطلاق إجماعا ؛ وهي ما إذا كان الغضب عاديا لا يوصف بالشدة .
الثانية : لا يقع فيها الطلاق إجماعا ؛ وهي ما إذا كان الغضب قد اشتد حتى زال معه الشعور وصار صاحبه في عداد المعتوهين .
والثالثة : ما بين ذلك وهي محل الخلاف ، والأرجح فيها عدم الوقوع ؛ لأن الغضبان إذا اشتد به الغضب لم يضبط نفسه ولم يملك القدرة على عدم إيقاع الطلاق ؛ لأن شدة الغضب تلجئه إلى إيقاعه ليفرج عن نفسه ما أصابها ، ويدفع عنها نار الغضب فهو بمثابة المكره .
وقد ذكر هذه الأحوال الثلاث جمع من أهل العلم منهم : شيخ الإسلام ابن تيمية ، وتلميذه العلامة ابن القيم رحمة الله

(21/373)

عليهما ، واختارا عدم الوقوع في الحالة الوسطى ، وألحقا صاحبها بالمكره ، وبمن زال عقله . والله أعلم ، وصلى الله وسلم على نبينا محمد وآله وصحبه (1) .
أملاه الفقير إلى الله تعالى
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات
البحوث العلمية والإفتاء
__________
(1) صدرت برقم ( 2928 ) في 29\12\1393هـ .

(21/374)

176 -
مسألة
الغضبان بمثابة المكره
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . س ، أ . وفقه الله لكل خير ، آمين (1) .
سلام عليكم ورحمة الله وبركاته ، بعده :
يا محب اطلعت على شرحكم بذيل كتابي الموجه للأخ هـ . م . برقم ( 431 ) وتاريخ 14\3\1393هـ وهذا نص شرحكم المذكور : ( حضر عندي الزوج المدعو هـ . م . فسألته عن واقعة الطلاق الثالثة المذكورة كيف كانت ، فأفاد أنه كان في حالة غضب ، لكنه ليس بذلك الغضب الذي يفقده الشعور ، ولكن كان منفعلا انفعالا زائدا بسبب الكلام الذي أسمعته إياه زوجته ، وقد سألت المرأة التي حضرت معه التي ذكرت أنها زوجته المشار إليها ، فصدقت على كلامه وأفادت بمثل أفاد به عينا ) انتهى .
وبناء على ذلك فقد أفتيت الزوج المذكور بأن طلاقه المذكور غير واقع وزوجته باقية في عصمته إذا حلف لديكم أن
__________
(1) صدرت من مكتبة سماحته بتاريخ 14\9\1400هـ .

(21/375)

ما ذكره لكم هو الواقع ؛ لأن الأدلة الشرعية قد دلت على أن شدة الغضب تمنع اعتبار الطلاق ؛ لكونها تفقد العبد ضبط نفسه والنظر في العواقب ، وتجعله بمثابة المكره والملجأ ، ومما ورد في ذلك الحديث المشهور الذي خرجه الإمام أحمد وأبو داود وابن ماجه وصححه الحاكم عن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - قال : « لا طلاق ولا عتاق في إغلاق » (1) وقد فسر جمع من أهل العلم الإغلاق بالإكراه والغضب ( أي الشديد ) ، فأرجو من فضيلتكم إشعار الزوج والمرأة ووليها بذلك ، وتسليم هذا الكتاب للزوج أو صورته ليحفظه لديه . شكر الله سعيكم وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/376)

- حكم قول: تراها طالق تراها طالق تحل للرجال ولا تحل لي في غضب شديد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محاكم الإحساء وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) .
يا محب كتابكم الكريم رقم (2011) وتاريخ 18\3\1393هـ وصل، وصلكم الله بهداه وما تضمنه من الإفادة عن حضور الزوج هـ. م. وزوجته وأخيها والشاهدين م. س. و م. س. لدى فضيلتكم وشهادة الشاهدين بأن الزوج المذكور في ليلة الجمعة. 10\3\1393 هـ جرى بينه وبين زوجته المذكورة نزاع فطلقها بقوله طالق فوضع الشاهد م. المذكور يده على فمه وبعدما رفعها قال الزوج: تراها طالق تراها طالق تحل للرجال ولا تحل لي، وفي شهادتهما أنه ذلك الوقت قد غضب غضبا شديدا، وأنه إذا غضب فقد شعوره، أما أخو الزوجة فقد ترك الأمر للشاهدين لعدم حضوره الواقع، كان معلوما، وقد سألت الزوج عن ذلك فأجاب بمثل ما قال
__________
(1) صدرت برقم (987\خ) في 16\5\1393.

(21/377)

الشاهدان وحلف على ذلك واعترف هو وأخو الزوجة بأنه سبق أن طلقها طلقة واحدة من نحو أربع سنين وراجعها بفتوى الشيخ رئيس محكمة بيشة .
وبناء على جميع ما ذكر أفتيت الزوج بأن طلاقه المذكور غير واقع وزوجته باقية في عصمته ؛ لأن الأدلة الشرعية قد دلت على أن شدة الغضب تمنع اعتبار الطلاق ولاسيما مع تغير الشعور أو فقده، ومن ذلك الحديث المشهور الذي رواه الإمام أحمد وأبو داود وابن ماجه وصححه الحاكم عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: « لا طلاق ولا عتاق في إغلاق » (1) وقد فسر جماعة من أهل العلم منهم الإمام أحمد رحمه الله الإغلاق بالإكراه والغضب أي الغضب الشديد.
فأرجو الإحاطة بذلك وإشعار المرأة بالفتوى المذكورة وقد أفهمنا الزوج وأخا الزوجة بذلك وأوصينا الزوج بالحذر من أسباب الغضب والاستعاذة بالله من الشيطان الرجيم بعد وقوعه وأوصينا أخا الزوجة بأن يوصي أخته بحسن المعاشرة والحذر من أسباب إغضاب زوجها. وفق الله الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته.
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/378)

178 - مسألة في طلاق الغضبان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي المستعجلة الأولى بالمدينة المنورة وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1)
يا محب كتابكم الكريم رقم (905) وتاريخ 6\5\1393هـ وصل وصلكم الله بهداه، وما تضمنه من الإفادة عن حضور الزوج م. ف. وأبيه ومطلقته والمعرفين بها لدى فضيلتكم وتصديق والد الزوج والزوجة في صفة الطلاق الواقع منه، وهو أنه قال لها بسبب النزاع الذي جرى بينه وبين أبيه يخاطب أباه: تراها جاءتك طالق، طالق، طالق، طالق، طالق، ولم يطلقها قبل ذلك ولا بعده كان معلوما .
وبناء على ذلك وعلى اعتراف الزوج بأنه لم يقصد بالتكرار الثلاث ولا غيرها، وإنما كرر الطلاق بسبب شدة الغضب، وبناء على ما أفادنا به الشيخ ع. م. ن. المأذون الشرعي بالرياض في إفادته المرفقة أن التزويج للزوجة
__________
(1) صدرت برقم (903) في 8\5\1393هـ. :

(21/379)

المذكورة على الزوج المذكور صدر من خالها بالوكالة له من وليها وهو ابن عمها.
أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بهذا الطلاق طلقة واحدة، وله مراجعتها ما دامت في العدة، ويعتبر اللفظ الثاني وما بعده من ألفاظ الطلاق مؤكدات للفظ الأول، ولا يقع بها شيء كما نص على ذلك أهل العلم، ودلت عليه الأدلة الشرعية، وقد راجعها عندي الزوج بحضرة جماعة من المسلمين وبذلك استقرت في عصمته، فأرجو من فضيلتكم إشعارها بذلك، شكر الله سعيكم. والسلام عليكم ورحمة الله وبركاته.

(21/380)

179 - حكم طلاق
المريض بتغير الشعور العقلي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم الدوادمي وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (1414) وتاريخ 13\7\1394 هـ وصل، وصلكم الله برضاه، وفهمت ما أثبته فضيلتكم من حضور الزوج وزوجته ووليها لديكم وتصديق الزوجة على صفة الطلاق الواقع منه عليها، وهو أنه قال لها في حال غضبه الشديد عليها: تراك طالق ثم طالق ثم طالق لما لم تمتثل لأمره بعض ابنته عنه، مع كلامها السيئ عليه، وإفادتها أنه إذا غضب تغير شعوره، بحيث يتكلم بما لا يعقل حتى أنه يدعو على نفسه ورغبتها في العود إليه إذا وجد فتوى شرعية، وإفادة وليها أنه لا يعلم شيئا عن الواقع لغيابه وقت الطلاق كما أنه لا يعلم شيئا عن المرض الذي يصيب الزوج المذكور عند الغضب، وقد أحضر عندي الزوج المذكور الشاهدين فشهدا أن
__________
(1) صدرت برقم (2038) في 16\7\1394هـ.

(21/381)

الزوج المذكور يصيبه مرض يغير شعوره ويتكلم بما لا يعقل عند الغضب وأنهما قد علما ذلك منه غير مرة، هكذا شهدا وقد حلف عندي الزوج المذكور على أن الواقع هو ما ذكره آنفا حين الطلاق، وبناء على ذلك كله.
أفتيته بأن زوجته المذكورة باقية في عصمته وأن طلاقه المذكور غير واقع؛ لأن الأدلة الشرعية قد دلت على أن شدة الغضب تمنع اعتبار الطلاق كما لا يخفى، ومن ذلك الحديث المشهور عن عائشة رضي لله عنها أن النبي صلى الله عليه وسلم قال: « لا طلاق ولا عتاق في إغلاق » (1) خرجه أحمد وأبو داود وابن ماجه وصححه الحاكم وفسر جماعة من أهل العلم منهم الإمام أحمد يرحمه الله الإغلاق بالإكراه والغضب أي الغضب الشديد، فأرجو من فضيلتكم إشعار المرأة ووليها بذلك، شكر الله سعيكم وجزاكم عن الجميع خيرا. والسلام عليكم ورحمة الله وبركاته.
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/382)

مسألة في طلاق الغضبان
حضر عندي الزوج ف. أ. ع وزوجته وأخوها م. م. وذكر الزوج أنه وقع بينه وبين زوجته المذكورة نزاع وشجار فطلقها بقوله: طالق، طالق، طالق، وهو في غاية الغضب ؛ بسبب تكسيرها الفديو والساعة التي كانت تلبسها، ثم بعد يومين أو ثلاثة جاءه إخوانها ومعهم اثنان وبحثوا موضع الخلاف الذي بين الزوجين، وطلبوا منه طلاقها، فغضب وكتب ورقة قال فيها: إنه طلقها طلاقا شرعيا ثابتا لا رجعة فيه، وبسؤاله عن قصده به، أفاد أنه يقصد الطلاق السابق، كما أفاد الزوج والزوجة أن الزوجة المذكورة كانت حائضا حين الطلاق الذي تلفظ به والذي كتبه في الورقة بعد ذلك (1) . .
وبناء على ذلك كله أفتيت الزوج المذكور بأن الطلاق المنوه عنه غير واقع وزوجته باقية في عصمته لكونه حصل فهو حال غضب شديد وحال كون المرأة حائضا، وقد دلت الأدلة الشرعية على عدم وقوع الطلاق في الحالين المشار إليهما.
قاله ممليه الفقير إلى تعالى عبد العزيز بن عبد الله بن باز سامحه الله. وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام لإدارات البحوث العلمية والإفتاء
__________
(1) أجاب عنه سماحته بتاريخ 18\11\1402هـ

(21/383)

181 - الغضب الشديد يقتضي إلغاء كلام الغضبان فلا يقع طلاقه
من عبد العزيز بن عبد الله بن باز إلى حضره الأخ المكرم فضيلة قاضي تيما وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته، أما بعده (1) :
فقد وصلني كتابكم الكريم المؤرخ 24\2\139 هـ وصلكم الله بهداه وما تضمنه من الإفادة عن صفة الطلاق الواقع من الزوج ف. ع. على زوجته كان معلوما، وقد تأملت جميع ما شرحتم عن القضية المذكورة، وأحطت علما بما قاله والده وما قاله الشهود والمطلق وقد اتضح من كلام الجميع، أن الزوج المذكور حين الطلاق قد غضب كثيرا ولم يحفظ ما صدر منه، ولهذا اختلف الشهود في صفة الواقع مع اتفاقهم على أنه غضبان جدا، وأن الطلاق وقع من غير شعوره .
وبناء على ذلك فقد أفتيت الزوج المذكور، بأن طلاقه المذكور والموضح في خطاب فضيلتكم المرفق بهذا غير واقع، لكونه صدر من الزوج المذكور حين غضبه الشديد واختلال
__________
(1) صدرت برقم (370) في 16\2\1319 هـ.

(21/384)

شعوره، وقد دلت الأدلة الشرعية على أن من شرط الطلاق أن يعقله الزوج، كما دلت على أن الغضب الشديد يقتضي إلغاء كلام الغضبان، وعدم اعتباره، ومن ذلك الحديث المشهور الذي خرجه أبو داود وغيره عن النبي صلى الله عليه وسلم أنه قال: « لا طلاق ولا عتاق في إغلاق » (1) وقد فسر جمع من العلماء وأئمة اللغة الإغلاق: بالإكراه والغضب ( يعنون الغضب الشديد). فأرجو من فضيلتكم إشعار والد الزوج وأولياء المرأة بالفتوى المذكورة وأن المرأة باقية في عصمة زوجها، أثابكم الله وشكر سعيكم، وأرجو تسليم الزوج أو والده صورة هذا الكتاب المرفقة لحفظها لديهم وللرجوع إليها عند الحاجة، جزيتم خيرا، والسلام عليكم ورحمة الله و بركاته.
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/385)

183 - الصواب عدم وقع طلاق الغضبان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي الرين وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) . :
يا محب كتابكم الكريم رقم (477) وتاريخ 5\8\1391 هـ وصل، وصلكم الله بهداه وما تضمنه من الإفادة أن الزوج ف. ف. ش. قال لزوجته في حال الغضب: طالق، هم طالق، هم طالق، وأنه لم يرد بذلك تأكيدا، وأنه في لغة قحطان أن لفظة: "هم " بمعنى: ثم، وبعضهم ينفي ذلك، وأنكم أفتيتموه بأنها قد حرمت عليه حتى تنكح زوجا غيره، فلم تطب نفسه بذلك إلى آخر ما ذكرتم كان معلوما .
ونفيد فضيلتكم أن الصواب إن شاء الله هو ما أفتيتموه به من تحريمها عليه حتى تنكح زوجا غيره، إلا أن يثبت لديكم أن غضبه كان شديدا فوق الغضب المعتاد أو غيرا شعوره فإن ثبت لديكم ذلك فالصواب عدم وقوع طلاقه، كما أفتى بذلك جماعة من أهل العلم من السلف والخلف، منهم شيخ الإسلام
__________
(1) صدرت برقم (1735) في 12\9\1391هـ

(21/386)

ابن تيمية وتلميذه العلامة ابن القيم رحمة الله على الجميع، وهو الذي نفتي به لأدلة كثيرة، منها الحديث المشهور الذي خرجه أبو داود عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم قال: « لا طلاق ولا عتاق في إغلاق » (1) وقد فسر جماعة من أهل العلم الإغلاق: بالغضب، وفسره آخرون: بالإكراه وهر يعمهما، وفق الله الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته.
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/387)

183 - شدة الغضب
والإكراه يمنعان اعتبار الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الكبرى بأبها وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (7921) وتاريخ 15\9\1393 هـ الجوابي لكتابي رقم (2134) وتاريخ 8\9\1393 هـ وصل، وصلكم الله بهداه، وما تضمنه من الإفادة عن حضور الزوج وزوجته ووليها لدى فضيلتكم وإفادة الزوج المذكور بأنه في اليوم1\7\1392هـ عاد من مزرعته بعد جهد العمل فيها، وعندما دخل بيته قابلته زوجته المذكورة وتكلمت عليه بكلام بذيء وتناولت يده اليمنى وعضتها وانتزعت جنبيته الخنجر من حزامه، فاعتقد أنها تريد طعنه بها، قائلة له: إنه يريد أن يتزوج وهي مصابة بمرض يخرجها إذا جاءها عن شعورها، ولم يكن عندهما أحد من الناس وأراد التخلص منها فلم يستطع، فتلفظ عليها بقوله: أنت طالق
__________
(1) صدرت برقم (2830) في 15\12\1393هـ.

(21/388)

طالق طالق في وقت واحد فقالت: كيف تفلتني من عيالي وتأسفا جميعا على ما صار منهما ولم يسبق أن طلقها قبل ذلك وصادقته زوجته ووليها في ذلك، وذكرا أنها ترغب العود إليه إذا أباح الشرع ذلك، وقررت أنه راجعها في نفس اللحظة كل ذلك كان معلوما .
وبناء على ذلك أفتيت الزوج المذكور، بأن طلاقه المنوه عنه غير واقع ؛ لأنه أوقعه في حالة لا يملك الإنسان فيها شعوره ولذلك فإن زوجته باقية في عصمته، وقد دلت الأدلة الشرعية أن شدة الغضب والإكراه يمنعان اعتبار الطلاق، وقرائن الحال تدل على أنها ألجأته إلى ما وقع حتى لم يملك نفسه، ومما ورد في ذلك حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: لا طلاق ولا عتاق في إغلاق أخرجه الإمام أحمد وأبو داود وابن ماجه وصححه الحاكم .
والإغلاق هو: الإكراه والغضب الشديد كما فسره بذلك جمع من أهل العلم منهم الإمام أحمد رحمه الله كما لا يخفى. فأرجو إشعار الجميع بذلك، ووصيتهما بالمعاشرة الحسنة، والحذر من أسباب الغضب. أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.

(21/389)

184 - لا يقع طلاق الغضبان وإن كرره
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة الحرن سلمه الله.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (486) وتاريخ 7\11\1398 هـ وصل وصلكم الله بهداه، وفهمت ما أشرتم إليه حول طلاق الزوج ي. م. لزوجته بقوله مطلقة مطلقة مطلقة بالسبع، وقد سبق أن طلقها واحدة، وشهادة الشاهد أنه حين تلفظ بالطلاق الأخير في غاية الغضب، وحلفه هو على ذلك .
وبناء على ما ذكر أفتيته بأن طلاقه المنوه عنه غير واقع، وزوجته باقية في عصمته ، لأن الأدلة الشرعية تدل على ذلك، ومنها الحديث المشهور عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: « لا طلاق ولا عتاق في إغلاق » (2) خرجه الإمام أحمد وأبو داود وابن ماجه وصححه الحاكم وقد فسر جمع من أهل العلم منهم الإمام أحمد . الإغلاق: بالإكراه والغضب.
فأرجو من فضيلتكم إشعار الجميع بذلك، أثابكم الله وشكر سعيكم، والسلام عليكم ورحمة الله وبركاته.
__________
(1) صدرت برقم ( 1756\1\خ) في 4\12\1398هـ.
(2) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/390)

بيان الدليل في
حكم الطلاق الثلاث بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم. وصل وصلكم الله بهداه، وما تضمنه من السؤال عن الدليل المستند عليه في إفتائنا باعتبار الطلقات الثلاث واحدة إذا وقعت عن غضبان إلى آخر ما ذكرتم في كتابكم، كان معلوما .
والجواب: قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما: أن الطلاق الثلاث كان يجعل واحدة في عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر وسنتين من خلافة عمر رضي الله عنهما، ولكن عمر رضي الله عنه لما رأى تساهل الناس بالطلاق رأى أن يضع حدا لذلك، فاعتبر الطلاق بالثلاث بلفظ واحد بينونة كبرى، ونحن نفتي باعتبار الطلاق الثلاث بلفظ واحد طلقة واحدة ، استنادا
__________
(1) صدرت من مكتب سماحته برقم( 1394) في 5\9\1388هـ.

(21/391)

إلى هذا الحديث الصحيح، ولو لم يكن ذلك في حال الغضب، وما كان لنا أن ندع قول الرسول صلى الله عليه وسلم لقول أحد.
أما طلاق الغضبان فهذا له حالتان: الحالة الأولى: إذا كان يعقل ما يتلفظ به من الطلاق فطلاقه يقع.
أما إن كان في حال غضب شديد أفقده شعوره حتى لا يعي ما يقول من الطلاق، فطلاقه لا يقع.
وفق الله الجميع للفقه في الدين والثبات عليه، إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.

(21/392)

186 - الحجة في أن الطلاق
الثلاث بلفظ واحد يعتبر طلقة واحدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ص. أ. م. " وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
فقد عرض علي فضيلة الشيخ الدكتور تقي الدين الهلالي الخطاب الموجه- له منكم بتاريخ16\1\1389هـ وطلب مني الإجابة على السؤال المرفق، وقد لبيت طلبه تعاونا على البر والتقوى، وخشية من تبعة كتمان العلم وهذا نص السؤال:
رجل طلق امرأته في حالة الغيظ والغضب ثلاث طلقات بلفظ واحد في مجلس واحد فما الحكم في ذلك هل هو طلاق رجعي أم لا؟
والجواب : ثبت عن رسول الله صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما أن مثل هذا الطلاق يعتبر طلقة واحدة، وكانت الفتوى على هذا مدة حياة رسول الله صلى الله عليه وسلم وخلافة أبي بكر الصديق رضي الله عنه
__________
(1) صدرت برقم ( 387) في 26\2\1389.

(21/393)

وسنتين من خلافة عمر رضي الله عنه. ولكن لما رأى عمر رضي الله عنه تهاون الناس بانطلاق أمضاها عليهم اجتهادا منه رضي الله عنه، وقد ذهب بعض أهل العلم إلى الإفتاء بأن الثلاث إذا وقعت بلفظ واحد تعتبر طلقة واحدة عملا بهذا الحديث المذكور، وقد صح ذلك عن ابن عباس رضي الله عنهما في إحدى الروايتين عنه وعن جماعة من السلف، ونحن نفتي بهذا القول عملا بما كان عليه الحال في عهد رسول الله صلى الله عليه وسلم وعهد الصديق وأول خلافة عمر ؛ لأن الحجة تؤيده، ولأنه أرفق بالمسلمين لا سيما مع غلبة الجهل وضعف الإيمان بالنسبة إلى أكثر المطلقين، وأسأل الله أن يوفقنا وإياكم وسائر المسلمين لإصابة الحق في القول والعمل إنه خير مسئول. والسلام عليكم ورحمة الله وبركاته.

(21/394)

187 - حكم التطليق بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محكمة بيشة وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) يا محب كتابكم الكريم قم (1850) وتاريخ 13\10\1388 هـ وصل، وصلكم الله بهداه واطلعت على ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج م. على زوجته ن. وهو أنه طلقها بالثلاث بلفظة واحدة، ثم أنها لزمته بحلقه تريد طلاقا زيادة على ذلك. فقال: طالق طالق، وأنه قصد بذلك أن تفك يدها منه وليس يرغب إبانتها، وأنه لم يطلقها سوى ذلك، ومصادقة المرأة له في ذلك، وإفادة أبيها أنه لم يكن حاضرا حين الطلاق ولكنه يصادق في عدم حصول طلاق من الزوج على زوجته قبل ذلك .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقتان ؛ إحداهما بالطلاق الأول، والثانية بالطلاق الأخير، ويعتبر اللفظ الثاني في الطلاق الأخير مؤكدا للفظ الأول فلا
__________
(1) صدرت من سماحته برقم (1891) في 14\11\1388هـ. :

(21/395)

يقع بهما إلا واحدة، كما قرر ذلك أهل العلم، وكما لا يخفى، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ؛ لكونها قد خرجت من العدة، وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة، كما هو معلوم لدى فضيلتكم وأرجو إشعاره أن عليه التوبة من طلاقه الأول؛ لأن التطليق بالثلاث لا يجوز، كما أرجو إشعار الجميع بما ذكر. أثابكم الله وسدد خطاكم. والسلام عليكم ورحمة الله وبركاته.

(21/396)

188 - تطليق الرجل امرأته بالثلاث فيه تفصيل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . زاده الله من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد اطلعت على رسالتكم الموجهة إلى الأساتذة في الجامعة الإسلامية في المدينة المنورة التي أحالها إلي فضيلة نائب رئيس الجامعة المذكورة بكتابه المرفقة صورته. واتضح لي من رسالتكم سؤالكم عن أمرين أحدهما:
إذا طلق الرجل زوجته بالثلاث هل يجوز له مراجعتها؟
والثاني: إذا أمر الرجل زوجته بالذهاب إلى أهلها هل يكون ذلك طلاقا لها، وهل تمكن مراجعتها بعد ذلك؟
والجواب عن السؤال الأول:
أن يقال: إن تطليق الرجل امرأته بالثلاث فيه تفصيل وهو أن تطليقه لها بالثلاث قد يكون في أوقات متعددة فيطلقها ثم يراجعها في العدة أو بنكاح جديد بعد خروجها من العدة، ثم يطلقها طلقة ثانية ثم يراجعها في
__________
(1) صدرت من مكتب سماحته برقم(83\2) في 25\10\1400هـ.

(21/397)

العدة أو بنكاح جديد بعد خروجها من العدة، ثم يطلقها الطلقة الثالثة، فهذه الزوجة، والحال ما ذكر، تحرم عليه حتى تنكح زوجا غيره، نكاح رغبة ويطأها ؛ لقول الله عز وجل: { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (1)
وقد أجمع العلماء على ذلك، ويلحق بهذه الصورة صور أخرى عند عامة أهل العلم ، منها: إذا قال لها: أنت طالق، ثم طالق، ثم طالق، أو قال: أنت طالق، أنت طالق، أنت طالق، ولم يقصد في هذه الصورة الأخيرة تأكيدا ولا إفهاما، ومنها: لو قال: أنت طالق، وطالق، وطالق، أو قال: طالق، فطالق، فطالق، وأشباه ذلك، ففي هذه الصور كلها تقع عليها الطلقات الثلاث، ولا يحل له الرجوع إليها حتى تنكح زوجا غيره نكاح رغبة ويطأها؛ للآية المذكورة، ولحديث عائشة رضي الله عنها أن امرأة رفاعة القرظي طلقها البتة، فتزوجت بعده عبد الرحمن بن الزبير وذكرت للنبي صلى الله عليه وسلم ما يدل على أنه لم يتمكن من وطئها فقال لها النبي صلى الله عليه وسلم: « أتريدين أن ترجعي إلى رفاعة ؟ لا حتى تذوقي عسيلته ويذوق عسيلتك لما » (2) متفق عليه . والمراد بذوق العسيلة: الجماع عند أهل العلم.
__________
(1) سورة البقرة الآية 230
(2) صحيح البخاري الشهادات (2496),صحيح مسلم النكاح (1433),سنن الترمذي النكاح (1118),سنن النسائي الطلاق (3409),سنن ابن ماجه النكاح (1932),مسند أحمد بن حنبل (6/226),سنن الدارمي الطلاق (2267).

(21/398)

ومن صور الطلاق بالثلاث إذا طلق الرجل امرأته بالثلاث بلفظ واحد كأن يقول لها: أنت طالق بالثلاث، أو مطلقة بالثلاث فهذه الصورة ذهب جمهور أهل العلم إلى أنها تقع بها الثلاث على المرأة، وتحرم على زوجها بذلك حتى تنكح زوجا غيره نكاح رغبة ويطأها كالصور السابقة، واحتجوا على ذلك بالآية الكريمة المذكورة آنفا، وبأن عمر بن الخطاب رضي الله عنه أمضاها على الناس، وذهب آخرون من أهل العلم إلى أنها تعتبر طلقة واحدة، وله مراجعتها ما دامت في العدة، فإن خرجت من العدة حلت له بنكاح جديد، واحتجوا على ذلك بما ثبت في صحيح مسلم عن ابن عباس رضي الله عنهما قال: « كان الطلاق في عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر رضي الله عنه وسنتين من خلافة عمر رضي الله عنه طلاق الثلاث واحدة، فقال عمر : إن الناس قد استعجلوا في أمر كانت لهم فيه أناة فلو أمضيناه عليهم فأمضاه عليهم » (1) . وفي رواية أخرى لمسلم ، أن أبا الصهباء قال لابن عباس رضي الله عنهما: « ألم تكن الثلاث تجعل واحدة في عهد النبي صلى الله عليه وسلم وعهد أبي بكر وسنتين من عهد عمر رضي الله عنه؟ قال بلى » (2) . واحتجوا أيضا بما رواه الإمام أحمد في المسند بسند جيد عن ابن عباس رضي الله عنهما « أن أبا ركانة طلق امرأته ثلاثا فحزن عليها فردها عليه النبي صلى الله عليه
__________
(1) صحيح مسلم الطلاق (1472),سنن النسائي الطلاق (3406),سنن أبو داود الطلاق (2199).
(2) صحيح مسلم الطلاق (1472),سنن النسائي الطلاق (3406),سنن أبو داود الطلاق (2200).

(21/399)

وسلم وقال: إنها واحدة » (1) وحملوا هذا الحديث والذي قبله على الطلاق بالثلاث بلفظ واحد جمعا بين هذين الحديثين، والآية الكريمة السابق ذكرها، وذهب إلى هذا القول ابن عباس رضي الله عنهما في رواية صحيحة عنه، وذهب إلى قول الأكثرين في الرواية الأخرى عنه، ويروى القول بجعلها واحدة عن علي وعبد الرحمن بن عوف والزبير بن العوام رضي الله عنهم جميعا، وبه قال جماعة من التابعين، ومحمد بن إسحاق صاحب السيرة، وجمع من أهل العلم من المتقدمين والمتأخرين، واختاره شيخ الإسلام ابن تيمية ، وتلميذه العلامة ابن القيم رحمة الله عليهما، وهو الذي نفتي به ، لما في ذلك من العمل بالنصوص كلها ولما في ذلك أيضا من رحمة المسلمين والرفق بهم.
أما المسألة الثانية : وهي ما إذا قال الرجل لزوجته: اذهبي إلى أهلك إلى آخره. فالجواب: هذا فيه تفصيل:
فإن كان الزوج حين قال لها: اذهبي إلى أهلك أراد طلاقها طلقت بذلك واحدة، وله مراجعتها ما دامت في العدة
فإن خرجت من العدة قبل مراجعته لها لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا.
أما إن كان لم ينو بذلك الطلاق فإنه لا يقع عليها شيء، بل هي باقية في عصمته ؛ لأن هذه الكلمة وأشباهها تعتبر من كنايات الطلاق، والكناية لا يقع بها الطلاق
__________
(1) سنن أبو داود الطلاق (2196).

(21/400)

إلا مع النية ؛ ولهذا لما قال كعب بن مالك الأنصاري رضي الله عنه لزوجته، لما أمر باعتزالها: الحقي بأهلك، لم يقع عليها شيء بذلك ؛ لكونه ما أراد الطلاق، وإنما أراد بقاءها عند أهلها حتى يحكم الله في أمره، وأمر صاحبيه ، بسبب تخلفهم عن غزوة تبوك ، والقصة معروفة في السير والمغازي، وفي تفسير قوله تعالى في سورة براءة : { وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا } (1) الآية، وأسأل الله عز وجل أن يمنحنا وإياك وسائر إخواننا الفقه في دينه والثبات عليه والسلامة من مضلات الفتن، إنه سميع قريب. والسلام عليكم ورحمه الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة التوبة الآية 118

(21/401)

189 - حكم الطلاق بثلاث كلمات متعاقبات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محاكم منطقة جازان المساعد وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده يا محب كتابكم الكريم رقم (607) وتاريخ 24\3\1392 هـ وصل وصلكم الله بهداه، واطلعت على الأوراق المرفقة به الخاصة بطلاق الزوج هـ. لزوجته، ومن ضمنها الورقة المتضمنة اعترافه لدى فضيلة الشيخ رئيس محاكم منطقة جازان بأنه طلقها بقوله: طالق، ثم طالق، ثم طالق، وذلك بدون شعوره، لشدة غضبه عليها حسب قوله، ومن ضمنها أيضا الورقة المتضمنة لحضورها مع أبيها لدى فضيلة الشيخ قاضي ظهران الجنوب المنتدب في الحرجة، واعترافها بأن زوجها المذكور قال لها بسبب بكائها على الساعة المفقودة منه: أنت طالق، أنت طالق، أنت طالق ثلاث مرات، وبناء على ذلك، وعلى اعتراف الزوج لدي بما ذكر آنفا، وعدم ثبوت ما ادعاه من تغير الشعور.
أفتيته بأنه لا سبيل له إليها حتى تنكح زوجا غيره ؛

(21/402)

لكونه قد استوفى الطلقات الثلاث بكلمات متعاقبة، وبذلك بانت منه بينونة كبرى، فأرجو من فضيلتكم إشعار وليها بذلك، وإكمال ما يجب، وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته.

(21/403)

190 - حكم من طلق بقوله
(هي طالق، هي طالق، هي طالق)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ محمد بن صالح العثيمين وفقه الله لما فيه رضاه آمين.
سلام عليكم ورحمة الله وبركاته. أما بعد:
فأشفع لفضيلتكم نسخة من المعاملة الواردة إلي من فضيلة رئيس محاكم المنطقة الشرقية المساعد حول إفتائكم للمدعو ر. ع. ب. بجواز رجوعه إلى زوجته بعقد جديد إلخ بعد طلاقه لها طلقة واحدة وهي حامل ثم بعد أيام طلقها بقوله: (هي طالق، هي طالق، هي طالق) وقصده إيقاع الثلاث. وقد حكم ببينونتها فضيلة الشيخ القاضي بالمحكمة الكبرى بالدمام .
والذي أرى أن هذه الفتوى غلط، وخلاف الصواب، فالواجب عليكم الرجوع عنها لأمور منها:
أولا: أن الزوج قد طلقها طلقة واحدة، ثم أتبعها الثلاث بعد أيام.

(21/404)

ثانيا: إجماع أهل العلم على أن الرجعية يلحقها طلاق الزوج. كما ذكر ذلك صاحب المغني.
ثالثا: أن الأدلة الشرعية تقتضي ذلك، لقول الله عز وجل: { الطَّلَاقُ مَرَّتَانِ } (1) ثم قال سبحانه بعد ذلك: { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (2) الآية ومعلوم أن من قال لغيره: السلام عليكم، السلام عليكم، فقد كلمه مرتين، ومن قال ذلك ثلاثا فقد استأذن ثلاثا، وهكذا من قال لزوجته: (هي طالق، هي طالق، هي طالق ) أو قال: (تراك طالق، تراك طالق، تراك طالق) فقد طلقها ثلاثا ما لم ينو تأكيدا، أو إفهاما.
وإنما الخلاف فيما إذا قال الزوج: (أنت طالق بالثلاث) أو (هي طالق بالثلاث ) ولم يكرر ذلك. فالجمهور على وقوع الطلاق كما لا يخفى، والراجح أنه لا يقع بذلك إلا واحدة، لحديث ابن عباس الصحيح المشهور، وأما اختيار شيخ الإسلام ابن تيمية لعدم وقوع الطلاق على الرجعية إلا بعد عقد أو رجعة، فقول ضعيف، مخالف للأدلة الشرعية، ولا أعلم له سندا، ولا سلفا، وإن قدر أن أحدا من التابعين، أو غيرهم قال بقوله، فهو قول غلط مخالف لما ذكرناه من الأدلة الشرعية، كما لا يخفى، والحق ضالة المؤمن متى وجدها أخذها، ولا يخفى أن شيخ الإسلام ابن تيمية رحمه الله كغيره
__________
(1) سورة البقرة الآية 229
(2) سورة البقرة الآية 230

(21/405)

من أهل العلم، يخطئ، ويصيب، فيؤخذ من قوله ما وافق الحق كغيره. وقد بسط ابن القيم رحمه الله الكلام في هذه المسألة في (إعلام الموقعين صفحة 38 وما بعده من المجلد الثالث من الطبعة ذات الأجزاء الأربعة) وأوضح في ذلك الفرق بين إيقاع الثلاث بكلمة واحدة وبين إيقاعه بكلمات، واستدل على ذلك بآية الاستئذان، وآية اللعان، وأحاديث التسبيح بعد الصلوات الخمس، وعند النوم، فيحسن مراجعة كلامه، لعظيم الفائدة.
فأرجو العناية بالموضوع وإبلاغ فضيلة الشيخ القاضي بالمحكمة الكبرى بالدمام برجوعكم عن الفتوى إيثارا للحق، ووقوفا مع الأدلة الشرعية. سدد الله خطاكم ومنحنا وإياكم وسائر إخواننا إصابة الحق في القول، والعمل، إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(21/406)

191 - حكم من طلق
زوجته طلاقا لا رجعة فيه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة طريف ، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته (1) :
يا محب كتابكم الكريم رقم (967\1) وتاريخ 25\9\1388 هـ وصل، وصلكم الله بهداه ونشكركم على دعواتكم الطيبة، ونسأل الله أن يتقبل من الجميع وقد فهمت ما أشرتم إليه من طلاق الزوج ل. س. لزوجته، واطلعت على صورة ورقة الطلاق المرفقة المتضمنة قول المذكور: قد طلقت زوجتي بتاريخ 1\3\1383 هـ طلاقا لا رجعة فيه، وإشهاده على ذلك. والذي أرى هو إحضار المذكور مع ولي مطلقته لدى فضيلتكم ، لسؤالهما جميعا عن صفة الواقع، وهل سبقه طلاق؟ والاطلاع على أصل ورقة الطلاق، فإذا كان لم يقع سوى ما ذكر، وصادق ولي المرأة على ذلك.
فقد أفتيت المذكور بأنه قد وقع على زوجته بالطلاق
__________
(1) صدرت من سماحته برقم ( 1206) في 18\10\1389هـ.

(21/407)

المنوه عنه طلقة واحدة، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا؛ لكونها قد خرجت من العدة، وقد صح عن رسول الله صلى الله عليه وسلم ما يدل على الفتوى المذكورة كما لا يخفى فأرجو إكمال اللازم، أما إن كان الواقع خلاف ما ذكر، فأرجو الإفادة عنه، إذا رأى فضيلتكم ذلك، حتى ننظر في ذلك، ونفيدكم، أثابكم الله وسدد خطاكم.
والسلام عليكم ورحمة الله وبركاته.

(21/408)

193 - حكم قول: (اكتبوا طلاقها بالثلاث )
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة طريف ، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (391) وتاريخ 6\5\1394 هـ الجوابي لكتابي رقم (885) وتاريخ 26\4\1394 هـ وصل وصلكم الله برضاه واطلعت على الإفادة المرفقة به المثبتة من فضيلتكم المتضمنة بيان صفة الواقع من الزوج على زوجته وخلاصة ذلك: أنه أمر أن يكتب لها الطلاق بالثلاث، فاعترضه القاضي في ذلك وقال: نكتب لها طلاق السنة، وتم ذلك كما في الصك الصادر من فضيلتكم المشار إليه في كتابي المرفق بهذا، ثم بعد خروجه من المحكمة قال: هي طالق بالثلاث، وذبيحة لله، بحضرة أبيها والشاهدين.
وبناء على ذلك أفتيت المذكور بأنه قد وقع على زوجته بهذا الطلاق طلقتان: إحداهما بالطلاق الأول وهو طلاق السنة؛ لأنه لما أمر بكتب طلاقها بالثلاث لم ينفذ ذلك، وإنما
__________
(1) صدرت من سماحته برقم( 1350\خ) في 19\6\1394هـ.

(21/409)

الذي نفذ تطليقها طلاق السنة، فلم يقع بذلك إلا طلقة واحدة ، لأن قوله: اكتبوا طلاقها بالثلاث، في حكم التوكيل للمأمور، والمأمور لم ينفذ ذلك، كما تقدم، والثانية بقوله: هي طالق بالثلاث ، لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على أن الطلاق بالثلاث بكلمة واحدة يعتبر طلقة واحدة، ويبقى لها طلقة واحدة وله مراجعتها ما داما في العدة، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا كما لا يخفى، فأرجو إشعار الجميع بذلك، وإخبار الزوج بأن التطليق بالثلاث لا يجوز، وأن عليه التوبة من ذلك، كما عليه إخراج الذبيحة التي نذرها لله، إذا كان مقصوده بقوله: وذبيحة لله، الصدقة بذبيحة، يخرجها لله، شكرا لله، على ما من به عليه من فراقها. أثابكم الله وسدد خطاكم. والسلام عليكم ورحمة الله وبركاته.

(21/410)

193 - حكم من طلق بالثلاث بقصد الإبانة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الدمام الكبرى وتوابعها سلمه الله وتولاه آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (2503\2) وتاريخ 6\9\1392 هـ وصل وصلكم الله بهداه، وما به علم، وقد اطلعت على الصك المرفق به، الصادر بإملاء فضيلة الشيخ الملازم القضائي لديكم الذي أثبت فيه صفة الطلاق الواقع من الزوج ع. على زوجته، فوجدت أنه ينص على أن الزوج المذكور، قد طلق زوجته طلقة واحدة، طلاق السنة، وراجعها، ثم طلقها طلقتين بلفظ واحد، قاصدا بذلك تكملة الثلاث، وإبانتها .
وبناء على ذلك، فالذي أرى أنه لا يقع من طلاقه المذكور إلا طلقة واحدة، وله مراجعتها ما دامت في العدة؛ أن جمع الطلقتين، الثانية والثالثة، بكلمة واحدة، مثل جمع الثلاث ؛ لكونه فيهما، قد تعجل ما ليس له، وفعل ما يحرم
__________
(1) صدرت من سماحته برقم (1831) في 5\10\1392هـ.

(21/411)

عليه، وقد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على اعتبار الثلاث الموقعة بلفظ واحد، طلقة واحدة، فهكذا إيقاع الطلقتين الباقيتين بلفظ واحد، وبذلك يكون قد وقع على الزوجة المذكورة طلقتان، وبقي لها طلقة.
فأرجو من فضيلتكم إشعار الجميع بذلك، وأمر زوجها بالتوبة من طلاقه الأخير؛ لكونه طلاقا منكرا، مثل إيقاع الثلاث. شكر الله سعيكم وبارك في جهودكم. أما نيته الإبانة، فلا معول عليها؛ لأنه لا أثر لها في هذا المقام كما لا يخفى. والسلام عليكم ورحمة الله وبركاته.

(21/412)

194 - طلق زوجته بالثلاث قبل الدخول بها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الكبرى بأبها وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب وصل إلي كتابكم الكريم رقم (6961) وتاريخ 18\8\1394 هـ وصلكم الله بهداه واطلعت على صورة الضبط المرفقة به، وهذا نصها: (الحمد لله وحده وبعد، فبناء على الخطاب الوارد إلي أنا رئيس المحكمة الكبرى بأبها، حالا من فضيلة الشيخ العلامة عبد العزيز بن عبد الله بن باز رقم (1983) في 11\7\1394هـ الخاص بقضية الزوج م. أ. ع. وزوجته من سوء تفاهم، وأنه طلقها بالثلاث بلفظ واحد، ولم يطلقها قبله ولا بعده، وقد أمر فضيلته بإحضار الزوجة ووالدها للتحقق من الجميع عن صفة الواقع، وهل سبقه أو لحقه طلاق، وعن رغبتها في العودة إليه إذا وجد فتوى شرعية. ففي يوم 16\8\1394 هـ حضر لدي والد الزوجة والزوج وزوجته، وسألت الزوجة ووالدها عما صدر من الزوج
__________
(1) صدرت من سماحته برقم (2924\خ) في 11\11\1394هـ.

(21/413)

بصدد الطلاق، فأجابا قائلين: إننا نصادق على الزوجية، إلا أن الزوجة لم يدخل بها زوجها حتى الآن، ولا تزال بكرا، وقالا: إنه لم يسبق طلاق قبل هذا الطلاق، ولا بعده، وصفة الطلاق: أنه طلق زوجته بلفظ واحد بالثلاث، وقررا أيضا أنهما لا يعارضان في الفتوى والعودة إلى عصمة زوجها، هكذا (أجابا) انتهى.
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة، ولا رجعة له عليها، إلا بنكاح جديد بشروطه المعتبرة شرعا؛ لكونه لم يدخل بها، وقد صح عن رسول الله صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على أن التطليق بالثلاث بكلمة واحدة يعتبر طلقة واحدة، كما لا يخفى، فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة، وأمر الزوج بالتوبة من طلاقه؛ لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم. أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.

(21/414)

195 - حكم من طلق زوجته بالثلاث وحرمها مثل أمه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي النعيرية وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب اطلعت على الوثيقة المرفقة الواردة إلي منكم برقم (401) وتاريخ 16\10\13898 هـ جوابا لما كتبته لكم برقم (1450\1\خ) وتاريخ 2\10\1398 هـ وفهمت ما فيها والخلاصة: أن الزوج م. ر. طلق زوجته بالثلاث بكلمة واحدة، وحرمها مثل أمه، وذلك قبل دخوله بها ؟
أفيدكم أنه بناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا، وعليه كفارة الظهار قبل أن يمسها، وقد دلت الأدلة الشرعية على ذلك، كما لا يخفى، فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة، وأمر الزوج بالتوبة، من طلاقه بالثلاث لكونه طلاقا منكرا، كما يعلم ذلك فضيلتكم، وإفهامه بالطلاق السني ليكون على بينة من

(21/415)

الأمر في المستقبل. أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(21/416)

196 - حكم من قال لزوجته مطلقة بالثلاث الخلع لا فيها رجعة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محاكم منطقة جيزان وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته:
بعده، يا محب كتابكم الكريم رقم (1132) وتاريخ 5\6\1393هـ وصل وصلكم الله بهداه، وما تضمنه من الإفادة أن الزوج م. أ. ع. وقع بينه وبين زوجته خصام، وطلقها بقوله: مطلقة بالثلاث الخلع، لا فيها رجعة، كما في الورقة المرفقة، ومصادقة زوجته ووليها- وهو ابنها- له في ذلك، واعترافهما جميعا بأن لفظة الطلاق ثلاثا كانت بكلمة واحدة، وأنه لم يطلقها قبل ذلك ولا بعده، وأن الطلاق وقع من مدة شهر وخمسة عشر يوما، كان معلوما ؟ وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة، وله مراجعتها
__________
(1) صدرت برقم (1783\خ) في 8 \8\1393هـ.

(21/417)

ما دامت في العدة، فإن كانت قد خرجت من العدة أو كان الطلاق المذكور على عوض، لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا، كما لا يخفى، وقد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك كما هو معلوم، فأرجو من فضيلتكم إكمال اللازم، وإشعار الجميع بالفتوى المذكورة، وأمر الزوج بالتوبة من طلاقه ، لكونه طلاقا منكرا، كما يعلم ذلك فضيلتكم. أثابكم الله، وشكر سعيكم، وجزاكم عن الجميع خيرا.
والسلام عليكم ورحمة الله وبركاته.

(21/418)

197 - التطليق بالثلاث في لفظ واحد يعتبر طلقة واحدة
من عبد العزيز بن عبد الله بن باز إلى جلالة الملك المعظم فيصل بن عبد العزيز وفقه الله لكل خير، وبارك في حياته، آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
- حفظكم الله - أخبر جلالتكم أنه حضر عندي في صفر عام 1390 هـ أحد سكان مكة، واستفتاني في طلاق وقع منه على زوجته، وذكر في استفتائه أنه سبق أن طلقها طلقة، ثم راجعها، ثم طلقها في صفر من عام 1390 هـ بالثلاث بكلمة واحدة، فكتبت معه لفضيلة الشيخ القاضي بالمحكمة المستعجلة في مكة لإثبات صفة الواقع بعد حضور زوجته المذكورة ووليها لديه، إن كان لها ولي حاضر كالعادة المتبعة في مثل هذا الأمر، فأجاب الشيخ المذكور بخطابه المؤرخ21\3\90 هـ بأن الزوجة المذكورة حضرت لديه، وصدقت زوجها في صفة الطلاق الواقع منه عليها؛ وبناء على ذلك
__________
(1) صدرت برقم (2157) وتاريخ 9\11\1391 هـ.

(21/419)

أفتيتهما بأنه قد وقع عليها بالطلاق الأخير طلقة واحدة، تضاف إلى الطلقة السابقة، ويبقى له طلقة، وذلك في خطاب صدر مني إلى الشيخ المذكور برقم (514) وتاريخ 29\3\1390 هـ، وقد عمل الزوجان بالفتوى المذكورة، ومكثت المرأة مع زوجها المذكور أكثر من سنة، ثم ترافعا بعد ذلك إلى المحكمة الكبرى بمكة؛ لشيء حصل بينهما، فحكم بينهما مساعد المحكمة الشيخ م. ع. بنقض الفتوى الصادرة مني، والتفريق بينهما؛ اعتمادا على أن التطليق بالثلاث بكلمة واحدة يعتبر طلاقا ماضيا محرما لها على زوجها، ومن المعلوم أن الفتوى باعتبار الثلاث واحدة، إذا كانت وقعت بلفظ واحد، موافقة لما ثبت في صحيح الإمام مسلم رحمه الله من حديث ابن عباس رضي الله عنهما، أن « الثلاث كانت تجعل واحدة على عهد النبي صلى الله عليه وسلم، وعهد أبي بكر رضي الله عنه، وسنتين من خلافة عمر رضي الله عنه؛ » (1) ولما رواه الإمام أحمد رحمه الله في المسند بسند جيد، عن ابن عباس رضي الله عنهما، « أن أبا ركانة طلق امرأته ثلاثا فردها عليه النبي صلى الله عليه وسلم وقال: " إنها واحدة » (2) وهذا أمر مشهور عند العلماء، وقد أفتى به جمع من أهل العلم من الصحابة، فمن بعدهم، واختاره شيخ الإسلام ابن تيمية، وتلميذه العلامة ابن القيم، وقد كنت أفتي بذلك من نحو ثلاثين عاما بعد التثبت في
__________
(1) صحيح مسلم الطلاق (1472),سنن النسائي الطلاق (3406),سنن أبو داود الطلاق (2200).
(2) سنن الترمذي الطلاق (1177),سنن أبو داود الطلاق (2208),سنن ابن ماجه الطلاق (2051),سنن الدارمي الطلاق (2272).

(21/420)

الواقع من الزوج والزوجة، ورغبتهما في الفتوى، ولا أعلم أن أحدا من القضاة نقض الفتوى، وقد كان شيخنا الشيخ محمد رحمه الله يرى إمضاء الثلاث، ومع ذلك لا أعلم أنه نقض شيئا من الفتاوى الصادرة مني في هذه المسألة، ومن المعلوم أن نقض الفتاوى يترتب عليه شر كثير، وفساد كبير، خاصة إذا كانت موافقة للشرع المطهر، وكنت عندما علمت بأمر نقض الفتوى المذكورة كتبت إلى فضيلة رئيس هيئة التمييز بمكة برقم (1778) وتاريخ 19\9\1390 هـ، وشرحت له حقيقة الأمر، وأوضحت الأدلة الشرعية في ذلك، وطلبت من فضيلته دراسة الموضوع من فضيلته، وبقية الأعضاء، ثم إقناع الشيخ المذكور نقض حكمه أو تولي هيئة التمييز نقضه، إن رأت ذلك، فلم تبت في الموضوع بشيء، بل أحالت الأوراق للشيخ المذكور وإعادتها إلينا بخطابها رقم (3815) وتاريخ 24\10\1391 هـ المشفوع به إجابته المتضمنة الإفادة بإصراره على ما حكم به؛ ولكوني أعتقد، والحال ما ذكر، أن المرأة المذكورة باقية في عصمة زوجها المذكور، وأن الحكم الصادر من الشيخ المذكور بإنفاذ الطلاق، وإلغاء الفتوى التي قد عمل بها الزوجان، والتزما بها، مدة طويلة، ليس في محله؛ لذلك أرجو من جلالتكم التكرم بإحالة هذه القضية إلى هيئة القضاء العليا للنظر فيها.

(21/421)

كما أرجو الأمر بإبلاغ أمارة مكة لتقوم بإبلاغ ولي المرأة المذكورة بعدم تزويجها حتى يتم النظر من الهيئة المذكورة في ذلك؛ لأنه قد وردني برقية من الزوج المذكور يفيد فيها أن زوجته يوشك أن تزف إلى غيره، وهي إلى جلالتكم برفقه، مع كامل المعاملة.
وأسأل الله أن يوفق الجميع لإصابة الحق في القول والعمل، إنه خير مسئول؛ ولبراءة من الذمة والنصح للمسلمين جرى تحريره. والسلام عليكم ورحمة الله وبركاته.

(21/422)

198 - مسألة: رجل طلق زوجته بالثلاث المحرمة لينفك من شرها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس مركز الكرنتينة بجدة وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب وصل إلي كتابكم الكريم المؤرخ 11\16\1389 هـ وصلكم الله بهداه، واطلعت على الورقة المرفقة به المتضمنة إثباتكم لصفة الطلاق الواقع من الزوج على زوجته وهو أنه طلقها طلقة واحدة ثم أمسكت به وقالت له: إن كنت ابن أبيك فطلقني بالثلاث، فقال لها: مطلقة بالثلاث المحرمة، ولم يقصد بطلاقه إلا أن ينفك من شرها، وأنه لم يسبق أن طلقها قبل ذلك، وأنه راجعها في الحال، ومصادقة زوجته ووليها وهو أخوها على ذلك، وذلك بعد سماعكم لأقوال الجميع.
وبناء على ذلك فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه الأول والأخير طلقتان، ومراجعته
__________
(1) صدرت برقم (2382) في 17\11\1389هـ.

(21/423)

لها صحيحة لاعتراف المرأة ووليها بذلك، وقد صح عن النبي صلى الله عليه وسلم ما يدل على أن طلاقه الأخير يعتبر طلقة واحدة. فأرجو إشعار الجميع بذلك وقد أفهمنا الزوج بأن التطليق بالثلاث لا يجوز وأن عليه التوبة من ذلك، وقد بقي له طلقة واحدة. أثابكم الله وبارك في جهودكم وجزاكم عن الجميع. والسلام عليكم ورحمة الله وبركاته.

(21/424)

199 - حكم من قال لزوجته اذهبي بثلاثين ألف طلقة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ مساعد رئيس محاكم منطقة حائل، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) : .
يا محب كتابكم الكريم المؤرخ 3\12\1392هـ الجوابي لكتابي رقم (2103) وتاريخ 29\11\1392 هـ وصل وصلكم الله بهداه، وجرى الاطلاع عليه وعلى الأوراق المرفقة به المتعلقة بطلاق الزوج ز. ع. س. لزوجته فوجدنا أن الواقع يتلخص في أنه حصل بينه وبينها نقاش، وخصام، وشتم، أدى إلى إثارة شعوره، وغضبه، فقال لها: اذهبي بثلاثين ألف طلقة، ثم قال لها: اذهبي بستين ألف طلقة، ثم حضر لدينا بالورقة التي أثبتم فيها صفة طلاقه المذكور، ولما أحلناه لفضيلتكم لاستكمال بعض الإجراءات، وعاد إلى حائل سألته والدته عما تم في استفتائه، وأكثرت عليه الكلام،
__________
(1) صدرت من سماحته برقم (138) في 29\2\1393هـ

(21/425)

فأجابها بقوله: إنها طالق بألف طلقة، وقد شهد لدى فضيلتكم ع. ف. ن وع. م. ع. المعدلين بأن الزوج المذكور حاد الغضب، وأنه دائما يغضب، وأنه إذا غضب يفقد شعوره، وليس غضبا عاديا، ويغضب لأتفه شيء، كما حضر لدى فضيلتكم م. ش. وع. م. المعروفة عدالتهما لديكم، وشهدا بالاستفاضة أن زيدا المذكور قد مزق النقود المرسلة إليه من والدته عندما غضب.
وبناء على ذلك أفتيته بأن طلقاته المذكورة غير واقعة، وأن زوجته باقية في عصمته؛ لأن الأدلة الشرعية قد دلت على أن شدة الغضب تمنع اعتبار الطلاق، كما لا يخفى، ومن ذلك الحديث الذي رواه الإمام أحمد وأبو داود وابن ماجه وصححه الحاكم عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « لا طلاق ولا عتاق في إغلاق » (1) وقد فسر جماعة من أهل العلم، منهم الإمام أحمد الإغلاق بالإكراه والغضب، فأرجو من فضيلتكم إشعار الجميع بذلك، ووصية الزوج بتقوى الله والحذر من أسباب الغضب، والتعوذ بالله من الشيطان الرجيم عند وجود ذلك، أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.
__________
(1) سنن أبو داود الطلاق (2193),سنن ابن ماجه الطلاق (2046),مسند أحمد بن حنبل (6/276).

(21/426)

300 - حكم قول: (طالقة عدد السعف والتراب )
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي حجاز بالقرن، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، وبعد (1) :
يا محب كتابكم الكريم رقم (1476) وتاريخ 1\11\1390 هـ وصل، وصلكم الله بهداه واطلعت على الاستدعاء المرفق به المقدم لفضيلتكم من م. ع. ح. بشأن طلاقه لزوجته بقوله: طالقة عدد السعف والتراب، وفهمت رغبتكم في الفتوى، مع بيان الدليل، والذي أرى سؤال المذكور، وولي مطلقته، هل سبق ذلك أو لحقه طلاق؟ فإذا اتفقا على عدم وقوع شيء من الطلاق غير ذلك.
فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته بطلاقه المنوه عنه طلقة واحدة، وله العودة إليها بنكاح جديد بشروطه المعتبرة شرعا، إذا كان لم يراجعها في العدة، وعليه التوبة من طلاقه؛ لكونه طلاقا منكرا، كما يعلم ذلك فضيلتكم، أما الدليل على صحة هذه الفتوى، فهو ما ثبت في صحيح مسلم،
__________
(1) صدرت من سماحته برقم (2532) في 29\12\1390 هـ.

(21/427)

عن ابن عباس رضي الله عنهما قال: « كان الطلاق الثلاث يعتبر طلقة واحدة على عهد النبي صلى الله عليه وسلم وعهد أبي بكر وسنتين من خلافه عمر » (1) الحديث، وما جاء في معناه من حديث ابن عباس أيضا في قصة أبي ركانة « لما طلق ثلاثا، فأفتاه النبي صلى الله عليه وسلم " إنها واحدة » رواه أحمد في المسند بسند جيد .
وهذا الطلاق المسئول عنه في حكم الطلاق الثلاث، فأرجو إكمال اللازم، وإشعار الجميع بالفتوى المذكورة. أثابكم الله وشكر سعيكم، والسلام عليكم ورحمة الله وبركاته.
__________
(1) صحيح مسلم الطلاق (1472),سنن النسائي الطلاق (3406),سنن أبو داود الطلاق (2200).

(21/428)

201 - مسألة في الطلاق بالثلاث
حضر عندي الزوج ع. ح. وزوجته وأخوها، واعترف الزوج أنه من نحو ثلاثة أعوام حصل بينه وبين زوجته نزاع، ومشاجرة في السفر، فحرم أن لا يسافر بعد ذلك مع العائلة؛ لما وجده من التعب، ثم بعد ذلك طلقها طلقة واحدة وهي حامل وراجعها قبل أن تضع، بشهادة رئيسه في العمل، وإمام المسجد المجاور لهم، ثم طلقها من نحو أسبوع بالثلاث، وقد صدقته زوجته بحضرة أخيها على ذلك كله.
وبناء على ذلك أفتيت الزوج المذكور بأن عليه كفارة يمين عن تحريمه الأول، ويقع على زوجته المذكورة طلقتان، إحداهما تطليقه لها طلقة واحدة، والثانية تطليقه لها بالثلاث، ويبقى لها طلقة، وله مراجعتها ما دامت في العدة، وقد راجعها عندي بحضرتها، وجماعة من المسلمين؛ وبذلك استقرت في عصمته. قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز ، سامحه الله (1)
__________
(1) صدرت من سماحته برقم (445\خ) في 27\4\1404 هـ.

(21/429)

202 - حكم من طلق بالثلاث بكلمة واحدة، ولم يدخل بها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الكبرى بالطائف وفقه الله لكل خير آمين.
السلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب اطلعت على ما أثبته فضيلتكم بشرحكم المؤرخ 11\11\1389هـ بذيل كتابي رقم (1311) وتاريخ 5\7\1389 هـ من صفة الطلاق الواقع من الزوج ع. ع. على زوجته، وهو أنه طلقها بالثلاث بكلمة واحدة، وذلك قبل الدخول بها على عوض ألف ريال، ولم يطلق سوى ذلك، وذلك بعد سماعكم لأقوال المذكور، وولي مطلقته، وهو والدها.
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا؛ لكونها لا عدة لها؛
__________
(1) أجاب عنه سماحته برقم (2433) في 25\11\1389 هـ.

(21/430)

لأنها غير مدخول بها، ولأن الطلاق على عوض، وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة، كما لا يخفى. فأرجو إشعار الجميع بذلك، وأمر الزوج بالتوبة من طلاقه ، لكونه طلاقا منكرا، كما يعلم ذلك فضيلتكم. أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.

(21/431)

203 - حكم قول: أنت طالق بالثلاث حارمة علي حالة لغيري
حضر عندي الزوج ع. ف. وحضر معه صهره م. ح. واعترف الزوج بأنه قال لزوجته: لا تقفلي الحجرة يقصد حجرة معروفة عندهما، فإن جئت من العمل، وأنت قافلتها، فأنت طالق بالثلاث، حارمة علي، حالة لغيري، ولم يرد بذلك تطليقها، وإنما أراد زجرها عن قفل الحجرة، فلما رجع من عمله، وجدها قد قفلتها، وذكر أنه استفتى فضيلة الشيخ عبد الله بن محمد بن حميد فأفتاه بأن طلاقه المذكور في حكم اليمين، ولا يقع، وعليه كفارتها، إذا كان الأمر كما قال، وذكر أنه حضر مع صهره المذكور عند فضيلة الشيخ ع. ك. حال كونه قاضيا في الرياض عام 1385هـ، وعرض عليه الفتوى المذكورة فأقرها، وعرض علي صكا صادرا من الشيخ المذكور، وعليه ختمه، يتضمن بيان صحة ما ذكره الزوج المذكور، واعترف الزوج المذكور بأنه طلق زوجته المذكورة بالثلاث بلفظ واحد، في غرة جمادى الأولى عام 1392 هـ ولم يطلقها سوى ما ذكر، وبسؤال أبيها المذكور أجاب بأنه لا

(21/432)

يعلم أنه وقع من الزوج سوى ما ذكر (1) .
وبناء على ذلك أفتيتهما بأنه قد وقع على الزوجة المذكورة بالطلاق الأخير طلقة واحدة، وله مراجعتها ما دامت في العدة، وقد اعترفا جميعا بأنها حبلى حين التاريخ وقد راجعها عندي الزوج بحضرة أبيها وجماعة من المسلمين وبذلك أصبحت في عصمته، وقد صح عن رسول الله صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك، وقد أفهمناهما أن التطليق بالثلاث لا يجوز، وأن على الزوج التوبة من ذلك، قاله وأثبته الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله على نبينا محمد وآله وصحبه وسلم.
رئيس الجامعة الإسلامية
بالمدينة المنورة
__________
(1) أجاب عنه سماحته برقم ( 895) في 30\5\1392هـ.

(21/433)

204 - حكم من شك في عدد الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الدلم وفقه الله لكل خير، آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب وصلني كتابكم الكريم المؤرخ 4\8\1388هـ وصلكم الله بهداه وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج م. ع. على زوجته، وهو أنه طلقها بالثلاث بكلمة واحدة، تحرم عليه حسب قول صهره، أما الزوج فلم يعلم صفة الصادر منه، هل طلقها طلاقا مطلقا، أو بالثلاث؟ كما اعترف بذلك عندي (1) .
وبناء على ذلك وعلى اعتراف الزوج بأنه لم يطلقها قبل ذلك واعتراف صهره بأنه لا يعلم أنه طلق سوى ما ذكر فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة، سواء كان الواقع منه ما اعترف به، أم ما ادعاه صهره، وله مراجعتها ما دامت في العدة ، لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك، كما لا يخفى
__________
(1) أجاب عنه سماحته برقم ( 1266) في 4\8\1388هـ.

(21/434)

أما قوله: تحرم عليه، فهو كلام تابع للطلاق، مفسر له، لا يترتب عليه شيء، ولم يقر به الزوج، فأرجو من فضيلتكم إشعار الجميع بذلك، وإكمال اللازم من جهة المراجعة. أثابكم الله وسدد خطاكم. والسلام عليكم ورحمة الله وبركاته.

(21/435)

205 - الطلاق الثلاث بلفظ واحد يقع طلقة واحدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الجوف وفقه الله للخير آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب وصل إلي كتابكم الكريم رقم (1976) وتاريخ 6\10\1394 هـ وصلكم الله بهداه وهذا نصه: (نبعث إليكم طيه الاستدعاء المقدم لنا من الزوج، المقيد لدينا برقم (2878) في 5\10\1394 هـ لطلبه الفتوى فيما حدث بينه وبين زوجته، وقد جرى إحضار المستدعى بمجلس المحكمة مع زوجته المذكورة، وولي أمرها، شقيقها، وسؤال الجميع عن صفة الواقع، وعما إذا كان سبق بينهما طلاق قبل ذلك، أو بعده، أفاد الزوج بأنه حين عصت زوجته أمره، قال لها: أنت بالثلاث، بلفظ واحد، ونفت هي وولي أمرها أن يكونا سمعا ما قال، وقررا أنهما يرغبان عودتها لزوجها، إذا أحل الشرع ذلك، وقرر الزوج بأنه لم يسبق منه طلاق لزوجته المذكورة، ولم يلحقه، كما حضر لدينا بنفس الجلسة كل من م. وع. المعروفين لدينا، وشهدا بالله العظيم بأن الزوج أشهدهما في

(21/436)

شهر ثلاثة من عامنا هذا، بأنه راجع زوجته، وحيث لم يتضح لنا وجه الفتوى اعتبار عدد الطلاق، ولما لمسناه من رغبة الزوجين في الرجعة، رأينا عرض الموضوع لسماحتكم لإفتائهما بما ترونه متمشيا مع السنة النبوية) انتهى (1) .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المذكور طلقة واحدة، ومراجعته لها صحيحة، إذا صدقته المرأة ووليها، في كونه لم يطلقها طلقتين، قبل ذلك ولا بعده ، وصادف وقوع الرجعة، وهي لا تزال في العدة. فأرجو من فضيلتكم إكمال اللازم وإشعار الجميع بالفتوى المذكورة، وأمر الزوج بالتوبة من طلاقه ؛ لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم. أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.
__________
(1) أجاب عنه سماحته برقم (3272\خ ) في 29\11\1394هـ.

(21/437)

206 - التطليق بالثلاث لا يجوز
حضر عندي الزوج وحضرت معه زوجته وأخوها واعترف الزوج المذكور بأنه غضب على زوجته المذكورة فطلقها بالثلاث، بكلمة واحدة، في يوم الأربعاء الموافق 26\3\1393 هـ ولم يطلقها قبل ذلك ولا بعده، وبسؤالها عن ذلك؟ أجابت بأنها لم تسمع لفظه المذكور، وإنما سمعت منه قوله: طالق، طالق، واعترفت بأنه لم يطلقها قبل ذلك ولا بعده، وبسؤاله عما قالته الزوجة؟ أجاب بأنه لم يتلفظ بما قالته الزوجة، ولا يعلم أنه صدر منه، وإنما الواقع هو أنه طلقها بالثلاث بلفظ واحد فقط، وبسؤال أخيها أجاب بأنه لم يحضرهما حين الطلاق، ولا يعلم ما صدر من الزوج، سوى ما اعترف به ولا يعلم أنه طلقها قبل ذلك، ولا بعده (1) .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المذكور طلقة واحدة وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن الطلاق المذكور يعتبر طلقة واحدة، وقد
__________
(1) أجاب عنه سماحته برقم ( 595) في 2\4\1393هـ.

(21/438)

راجعها عندي بحضرتها وحضرة أخيها المذكور، وبذلك استقرت في عصمته، وقد أفهمت الجميع أن التطليق بالثلاث لا يجوز وأن على الزوج التوبة من ذلك.
أصلح الله حال الجميع، قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله على محمد وآله وصحبه.

(21/439)

307 - على من طلق الثلاث بكلمة واحدة التوبة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة الضمان والأنكحة بالرياض وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده: (1) :
يا محب: كتابكم الكريم، رقم (بدون) وتاريخ 5\4\1393 هـ الجوابي لكتابي رقم (551) وتاريخ 27\3\1393 هـ وصل، وصلكم الله بهداه، واطلعت على الإفادة المرفقة المتضمنة بيان حضور الزوج ومطلقته لديكم، والتحقيق معهما في صفة الطلاق الواقع من الزوج المذكور، على الزوجة المذكورة، وعدده، واعتراف الزوج المذكور بأنه طلقها في شهر ربيع الثاني عام 1392هـ طلقة واحدة، ثم طلقها بالثلاث بكلمة واحدة، في شهر ذي القعدة عام 1393هـ ولم يطلقها سوى ذلك، وتصديق الزوجة له في جميع ما ذكر، واعترافها بأنه لم يطلقها سوى الطلاق المذكور انتهى المقصود.
وقد
__________
(1) أجاب عنه سماحته برقم ( 646) في 7\4\1393هـ.

(21/440)

اعترف لدي الزوج المذكور بأنه راجعها بعد الطلقة الأولى، كما ادعى أنه راجعها بعد الطلاق الثاني بيومين، هكذا قال.
وبناء على جميع ما ذكر فقد أفتيته بأنه قد وقع على زوجته المذكورة طلقتان، إحداهما بالطلقة الأولى، والثانية بالطلاق الأخير، الواقع في ذي القعدة عام 1393 هـ ؛ لأنه قد صح عن رسول الله صلى الله عليه وسلم ما يدل على أن طلاقه الأخير يعتبر طلقة واحدة، أما دعواه الرجعة بعد الطلاق الثاني فتحتاج إلى بينة، فإن ثبت لديكم أنه راجعها بعد الطلاق الثاني، حال كونها في العدة، فهي زوجته، من غير حاجة إلى تجديد عقد، وإن لم يثبت لديكم ذلك، لم تحل له إلا بنكاح جديد، بشروطه المعتبرة شرعا، كما لا يخفى وقد بقي لها طلقة واحدة وقد أفهمنا الزوج أن التطليق بالثلاث لا يجوز، وأن عليه التوبة من ذلك. فأرجو من فضيلتكم إشعارهما بذلك شكر الله سعيكم وجزاكم عن الجميع خيرا. والسلام عليكم ورحمة الله وبركاته.

(21/441)

208 - التطليق بالثلاث
لا يجوز، وعلى الزوج التوبة
حضر عندي ح. ع. ق. وحضر معه صهره المعرف لدينا من فضيلة الشيخ ع. س. م. بموجب رسالة بتاريخ 28 \ 4 \ 1393 هـ يحملها الأخ صهره المذكور، وحسب إقرار الزوج المذكور واعترافه بأنه كتب لزوجته الطلاق بالثلاث بهذا اللفظ، وسلمها صكا، بيد أبيها المذكور، ولم يطلقها قبل ذلك، ولا بعده، وبسؤال صهره عن الواقع، أبرز صكا برقم (907) في 14\10\1390 هـ يتضمن إثبات ما اعترف به الزوج المذكور وهو بإملاء فضيلة الشيخ القاضي بالمحكمة الشرعية بجدة ، وقد سألنا صهره، هل سبق هذا الطلاق طلاق أو لحقه شيء؟ وهل لبنته الرغبة في العود إليه إذا أباح الشرع ذلك؟ فأجاب بأنه لا يعلم أن الزوج المذكور طلقها قبل هذا الطلاق، ولا بعده، كما أجاب بأن ابنته ترغب في العودة إلى زوجها المذكور، إذا أباح الشرع ذلك.
وبناء على جميع ما ذكر أفتيتهما بأنه قد وقع على الزوجة المذكورة بالطلاق المذكور طلقة واحدة، وله العودة إليها بنكاح جديد، بشروطه المعتبرة ، لكونها قد خرجت من العدة، وقد

(21/442)

صح عن رسول الله صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة، وقد أفهمته أن التطليق بالثلاث لا يجوز، وأن على الزوج المذكور التوبة من ذلك.
قاله ممليه الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز ، وصلى الله على نبينا محمد وآله وصحبه وسلم (1) .
__________
(1) أجاب عنه سماحته برقم ( 855) في 28\4\1393هـ.

(21/443)

209 - طلاق الثلاث بكلمة واحدة يقع واحدة
حضر عندي الزوج، وحضر معه صهره، أخو زوجته، وحضرت معهما أم الزوج المذكور، وزوجته، واعترف الزوج المذكور بأنه طلق زوجته المذكورة بالثلاث بكلمة واحدة في يوم السبت الموافق18\3\1393 هـ، وقد سبق أن طلقها طلقة، في عام 1392 هـ، ثم راجعها، وبسؤال صهره المذكور، وأم الزوج المذكور، أجابا بأن الواقع هو كما قاله الزوج، أما الزوجة فذكروا جميعا أنها صماء لا تسمع، ولما سألتها أم الزوج بالإشارة، بحضور المذكورين، أجابت بأنها لا تدري.
وبناء على ذلك أفتيت الزوج المذكور بأنه وقع على زوجته المذكورة بالطلاق الأخير طلقة واحدة، تضاف إلى الطلقة السابقة، ويبقى لها طلقة، وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك، وقد راجعها عندي الزوج بحضرة أخيها، و إ . ع. ح. وبذلك استقرت الزوجة في عصمته (1) .
قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله على نبينا محمد وآله وصحبه وسلم.
__________
(1) أجاب عنه سماحته برقم ( 490\1خ) في 22\3\1393هـ.

(21/444)

210 - مسألة في الطلاق الثلاث بلفظ واحد
حضر عندي الزوج إ. أ. م. وحضر معه أخو زوجته واعترف الزوج المذكور بأنه طلق زوجته بالثلاث بلفظ واحد، وسبق أن خالعها، في عام 1390 هـ حسب الصك الصادر من محكمة المدينة ، ثم تزوجها بعد الخلع المذكور، ودخل بها، وأنجبت منه بنتا، ثم طلقها الطلاق المذكور في 10\1\1393 هـ، ولم يطلقها سوى ذلك، ولم يكن الطلاق المذكور على عوض، وبسؤال أخيها المذكور حال وكالته الثابتة عن أبيه من كاتب عدل المدينة المنورة برقم (345) وتاريخ 17\2\1393 هـ عما ذكره الزوج المذكور؟ أجاب بأن ما ذكره هو الواقع، كما أجاب بأن أخته المذكورة لا تعلم أنه وقع من الزوج المذكور سوى ما ذكر، وأنها ترغب في العود إليه إذا أباح الشرع ذلك ثم سألنا الزوجة عما ذكره زوجها فأجابت بأن ما ذكره هو الواقع واعترفت أنها لم تزل في العدة وأنه لا مانع لديها من الرجوع إليه إذا جاز ذلك شرعا (1) .
وبناء على ذلك أفتيتهما بأنه قد وقع على الزوجة
__________
(1) أجاب عنه سماحته برقم (309\خ) في 20\2\1393هـ.

(21/445)

المذكورة بالطلاق المذكور طلقة واحدة وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن الطلاق المذكور يعتبر طلقة واحدة وقد راجعها عندي بحضرة أخيها وجماعة من المسلمين وبذلك استقرت في عصمته وقد أفهمناه أن التطليق بالثلاث لا يجوز وأن عليه التوبة من ذلك.
قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية بالمدينة المنورة سامحه الله وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.

(21/446)

211 -حكم من طلق طلقتين بلفظ واحد
حضر عندي الزوج، وأخو زوجته واعترف الزوج المذكور بأنه طلق زوجته طلقة واحدة في 13\8\1391 هـ. وكتب بذلك ورقة، ثم استرجعها في 18\8\1391 هـ. ثم طلقها طلقتين بلفظ واحد في 10\11\1393 هـ. وكتب بذلك ورقة ولم يطلقها سوى ذلك وبسؤال أخيها المذكور أجاب بأنه لا يعلم وقوع طلاق من الزوج سوى ما ذكر، وأما الطلاق المذكور فلم يعلم به إلا من الورقتين اللتين كتبهما الزوج به وأفاد أنه وأخته يرغبان في عودها إلى مطلقها المذكور إذا وجد فتوى شرعية.
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع بطلاقه الأخير على زوجته المذكورة طلقة واحدة تضاف إلى الطلقة السابقة، ويبقى لها طلقة وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا؛ لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على أن مثل هذا الطلاق الأخير لا يقع به إلا واحدة لكونه في معنى الثلاث المجموعة، وقد حضرت عندي الزوجة المذكورة وصدقت أخاها وزوجها في صفة الواقع، وأفادت بأنه لا مانع لديها من

(21/447)

العود إليه، ثم على ضوء ذلك صدر من أخيها المذكور إيجاب النكاح على أخته المذكورة للزوج المذكور وصدر من المطلق قبول النكاح على مهر واصل باعتراف الجميع وبذلك صارت المطلقة المذكورة زوجة شرعية للمطلق المذكور، شهد على حضور الجميع وصدور عقد النكاح المذكور على الوجه المذكور إ. ع. ح. و إ. ع. م.
قاله وأثبته الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله، وصلى الله وسلم على نبينا محمد وآله وصحبه (1) .
__________
(1) صدرت من سماحته برقم (2070) في 20\7\1394 هـ.

(21/448)

212 - حكم من طلق
زوجته سبعين طلقة بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة تربه ، وفقه الله لكل خير آمين سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم المرفق رقم (692) وتاريخ 24\12\1386هـ الجوابي لكتابنا الخاص باستفسارنا عن كيفية طلاق الزوج ا. ح. لزوجته وصل، وصلكم الله بهداه وما ذكرتموه من أنه حضر لديكم الزوج المذكور وحضر لحضوره ولي المرأة المذكورة وحضر معهما شاهدان وأنه أقر الزوج المذكور بحضور الشاهدين قائلا: نعم لقد طلقت زوجتي في بيت أخي سبعين طلقة بلفظ واحد يوم17\12\1386هـ. وقد راجعتها في وقته وأنه بسؤال الشاهدين عما قاله الزوج أجابا بصحة ما ذكر الزوج، وكما أجاب أخو المطلقة، قائلا: صحيح ما ذكره الزوج أنه لم يطلق زوجته إلا هذه المرة كان معلوما.
__________
(1) صدرت من سماحته برقم ( 1446) في 27\12\1386هـ.

(21/449)

وبناء على ما ذكرتم فقد أفتيت المذكور بأنه قد وقع على زوجته بطلاقه المنوه عنه طلقة واحدة ومراجعته لها صحيحة إذا ثبتت لديكم ؛ لأنه صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة كما لا يخفى، وقد أفهمنا الزوج بأن طلاقه المذكور منكر وأن عليه التوبة من ذلك وأفهمناه طلاق السنة، فأرجو من فضيلتكم إشعار ولي المرأة بذلك، أثابكم الله وسدد خطاكم وأصلح أحوال الجميع- آمين- والله يتولاكم. والسلام عليكم ورحمة الله وبركاته.

(21/450)

213 - حكم من طلق بقوله
أنت طالق بالثلاث، أنت طالق بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ س. ع. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، وبعده (1) :
يا محب كتابكم الكريم المؤرخ 17\11\1388هـ. وصل، وصلكم الله بهداه واطلعت على الورقة المرفقة به المحررة من قبل الأخ الشيخ أ. غ. المتضمنة إثبات صفة الطلاق الواقع من الزوج على زوجته وهو: أنه قال لها في حال الغضب: أنت طالق بالثلاث أنت طالق بالثلاث، وأنه راجعها في اليوم الثاني من وقوع الطلاق، ومصادقة ولي مطلقته له في صفة الطلاق، واعتراف المطلق لديكم بأنه قصد بطلاقه الثاني التأكيد.
والذي أرى هو سؤال المطلق والولي هل سبق ذلك طلاق؟ فإذا اعترفا بأنه لم يقع شيء من الطلاق سوى ما ذكر فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة
__________
(1) صدرت من سماحته برقم ( 2015) في 3\12\1388هـ.

(21/451)

بطلاقه المنوه عنه طلقة واحدة ومراجعته لها صحيحة إذا ثبتت لديكم بالبينة أو بإقرار المرأة، وقد صح عن رسول الله صلى الله عليه وسلم ما يدل على الفتوى المذكورة كما لا يخفى، فأرجو إكمال اللازم وأمر الزوج بالتوبة من طلاقه المذكورة لكون التطليق بالثلاث لا يجوز. أثابكم الله وجزاكم عن الجميع خيرا، أما إن كان قد سبقه شيء من الطلاق قبل ذلك فأفيدونا.
والسلام عليكم ورحمة الله وبركاته.

(21/452)

214 ـ طلقها بالثلاث بلفظ واحد
منذ سنة ولم يطلقها قبل ذلك ولا بعده
حضر لدي الزوج وزوجته وابنهما وحضر معرفا بالجميع الشيخ ذ. س. والأمير م. ر. واعترف الزوج بأنه طلق زوجته بالثلاث بلفظ واحد من نحو سنة ولم يطلقها قبله ولا بعده، وقد صدقته زوجته المذكورة ووليها ابنهما.
وبناء على ذلك أفتيته بأن هذا الطلاق يعتبر طلقة واحدة وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا؛ لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك. وقد طلب مني إجراء عقد النكاح بينهما، وقد تم إجراء عقد النكاح للزوج المذكور على زوجته المذكورة على مهر ستة آلاف (6000) ريال بالشروط المعتبرة شرعا، وبذلك صارت المطلقة المذكورة زوجة شرعية للمطلق المذكور وبقي لها طلقتان، شهد على جميع ما ذكر الشيخ ذ. س. والأمير م. ر. والشيخ إ. ع. ح.
قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله، وصلى الله وسلم على نبينا محمد وآله وصحبه (1) .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت من سماحته برقم ( 1056\1\م ) في 24\7\1398هـ.

(21/453)

215 - مسألة في الطلاق الثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة ، وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (2115) وتاريخ 29\10\1390 هـ. وصل، وصلكم الله بهداه واطلعت على صورة الضبط المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج على زوجته وفيها أنه اعترف لديكم بأنه في عام 1389هـ، حصل بينه وبين زوجته المذكورة نزاع فطلقها بالثلاث بلفظة واحدة، ثم استرجعها بموجب فتوى من فضيلتكم، ثم في شهر صفر من هذا العام 1390 هـ. حصل بينه وبينها نزاع فطلقها بالثلاث بلفظة واحدة ولم يزد على ذلك شيء ولم يلحقه شيء، ثم استرجع في الشهر الثالث من تاريخ الطلاق الأخير وأشهد على ذلك شاهدين وأنه أحضرهما لدى فضيلتكم فشهدا باسترجاعه من طلاقه لزوجته وأن استرجاعه بعد مضي شهرين ونصف من تاريخ الطلاق الذي وقع منه في
__________
(1) صدرت من سماحته برقم (2415) في 18\12\1392 هـ.

(21/454)

شهر صفر عام 1390 هـ. وأن والد المرأة حضر لديكم وصدق صهره فيما قال، وقدم لفضيلتكم ورقة تتضمن الطلاق الأخير مؤرخة في 2\2\1390 هـ. ومضمونها أن الزوج المذكور طلق زوجته المذكورة بالثلاث تحرم عليه وتحل لمن بغاها.
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه الأخير طلقة واحدة تضاف إلى الطلقة السابقة ويبقى له طلقة، ومراجعته لها صحيحة إذا كانت وقعت قبل خروجها من العدة، وقد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك كما لا يخفى، فأرجو إكمال اللازم وإشعار الجميع بالفتوى المذكورة وأمر الزوج بالتوبة من طلاقه ؛ لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا. والسلام عليكم ورحمة الله وبركاته.

(21/455)

216 - حكم من طلق بقوله
أنت طالق عدد سعف النخل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة ، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (1100) وتاريخ 10\4\1394 هـ. وصل، وصلكم الله بهداه وما تضمنه من الإفادة عن حضور الزوج وزوجته ووالدها لدى فضيلتكم، وإثباتكم لصفة الطلاق الواقع منه عليها وهو أنه قال لها: أنت طالق عدد سعف النخل وأنه لم يطلقها قبل ذلك ولا بعده كان معلوما.
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المذكور طلقة واحدة وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا؛ لأنه لم يراجعها خلال العدة وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة كما لا يخفى فأرجو من فضيلتكم إشعار الجميع بذلك وأمر الزوج بالتوبة من طلاقه لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.
__________
(1) صدرت من سماحته برقم ( 1032) في 11\5\1394هـ.

(21/456)

217 - حكم من طلق زوجته طلاقا باتا
حضر عندي الزوج وحضرت لحضوره مطلقته والمعرفون بها واعترف الزوج المذكور بأنه طلق زوجته المذكورة طلاقا باتا تحرم عليه وتحل لغيره كتابة لا لفظا وعرض علي ورقة تتضمن ذلك، ويذكر أنه سبق أن طلقها طلقة واحدة ثم استرجعها، وبسؤال الزوجة المذكورة صدقت مطلقها فيما قال وأنه ليس لها ولي حاضر وبسؤال المعرفين بها صدقوها فيما قالت.
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المذكور طلقة واحدة تضاف إلى الطلقة السابقة ويبقى له طلقة، وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك وقد سألنا الزوجة فأجابت بأنها لا تزال في العدة ؛ ولهذا راجعها الزوج المذكور عندي بشهادة من ذكر وبحضرتها.
قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز نائب رئيس الجامعة الإسلامية بالمدينة المنورة سامحه الله، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه (1) .
__________
(1) صدرت من سماحته برقم ( 1593) في 6\10\1388هـ.

(21/457)

218 - في الطلاق بالثلاث بلفظ واحد
حضر عندي الزوج، وحضر معه صهره، وحضر معهما والد الصهر وحضرت معهم الزوجة واعترف الزوج بأنه غضب على زوجته فطلقها بالثلاث بكلمة واحدة في ذي الحجة مع عام 1392 هـ ولم يطلقها قبل ذلك ولا بعده وبسؤالها وأبيها وأخيها عن ذلك صدقوه فيما قال، واستفتوني في ذلك.
فأفتيتهم بأنه قد وقع على الزوجة المذكورة بالطلاق المذكور طلقة واحدة وله مراجعتها ما دامت في العدة ، لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة، وقد راجعها الزوج عندي بحضرتها وأبيها وأخيها بعد اعترافها بأنها لم تزل في العدة وبذلك استقرت في عصمته، وقد التزم لها الزوج بمبلغ ألف ريال عربي سعودي يسلمها لها إرضاء لها، تصرفها في حاجاتها الخاصة، كما التزم الزوج أيضا بمبلغ ألفي ريال يسلمها لأبيها وبذلك لم يبق بين المذكورين شيء من النزاع.
قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه (1) .
__________
(1) صدرت من سماحته برقم (552) في 27\3\1393هـ.

(21/458)

219 - حكم من طلق بالثلاث بلفظ واحد في وقتين مختلفين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محمد بن صالح العثيمين وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم المؤرخ 9\1\1387هـ وصل، وصلكم الله بهداه، وكذلك كتابكم الكريم المؤرخ في 1\9\1388 هـ وفهمت ما أشرتم إليه عن صفة الطلاق الواقع من الزوج على زوجته وهو: أنه طلقها بالثلاث بكلمة واحدة، وأفتيتموه بصحة مراجعته لها، ثم طلقها بالثلاث بكلمة واحدة، فتوقفتم عن إفتائه بجواز المراجعة ؛ نظرا لأن هذا هو السبب الذي حمل أمير المؤمنين عمر بن الخطاب رضي الله عنه على إمضاء الثلاث وهو التلاعب وعدم المبالاة، ورغبتكم في إفادتكم عما لدينا في الموضوع.
ونفيدكم بأنه ما دام هناك دليل من الشرع على جواز مراجعته لزوجته، فليس هناك موجب للتوقف عن ذلك، وما
__________
(1) صدرت برق ( 1667) في 15\10\1388هـ.

(21/459)

دام الواقع هو كما ذكرتم، ولم يسبق أن طلقها غير ما تقدم مع ثبوت ذلك لديكم بمصادقة ولي المرأة المطلقة، فقد أفتيت الزوج بأنه قد وقع على زوجته بطلاقه الأخير طلقة واحدة، تضاف إلى الطلقة السابقة ويبقى له طلقة وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا؛ لكونها قد خرجت من العدة، وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة، كما لا يخفى فأرجو إشعار الجميع بذلك وأمر الزوج بالتوبة من طلاقه المشار إليه ؛ لكون التطليق بالثلاث لا يجوز كما يعلم بذلك فضيلتكم. أثابكم الله وسدد خطاكم.
ورسالتكم في الطلاق الثلاث وصلت وهي تحت المراجعة وسنفيدكم إن شاء الله عن رأينا حولها بعد الفراغ من قراءتها. نفع الله بعلومكم ومنحنا وإياكم المزيد من التوفيق لإصابة الحق إنه جواد كريم. والسلام عليكم ورحمة الله وبركاته.

(21/460)

220 - مسألة في الطلاق الثلاث بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي حجاز بلقرن وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (85) وتاريخ 14\1\1393 هـ وصل، وصلكم الله بهداه وهذا نصه: وبعد فنعيد إليكم خطابكم رقم (1960) وتاريخ 1\11\1392 هـ بشأن الزوج وزوجته، وأفيدكم بأنه قد حضر الزوج وحضر معه ولي الزوجة كما حضرت الزوجة وبعد حضورهم جرى سؤال المطلق عن الطلاق الصادر منه وهل سبقه طلاق منه على زوجته أو لحقه شيء غير الذي صدر منه، فأجاب بقوله: إنني سبق أن طلقت زوجتي طلقة واحدة فقط، ثم بقيت في مجلسي خمس دقائق، وزدت على ذلك بطلقة واحدة بالثلاث بكلمة واحدة ولفظ واحد، ولم يسبق أن جرى مني عليها شيء من الطلاق غير ما ذكرت بعاليه لا قبله ولا بعده، وكما قرر ولي الزوجة أنه لم يحضر الطلاق ولم يسمع شيئا، سوى أن لديه بينة على الطلاق وهما شاهدان وناس حاضرون معهما، كما
__________
(1) صدرت برقم ( 417) في 13\3\1393هـ.

(21/461)

حضرت الزوجة وسئلت عن الطلاق من زوجها عليها، فأجابت بقولها: إنني لم أسمع من زوجي أي طلاق بل إنه جاءني صباح ذات يوم من مدة ثلاث سنوات، وقال: روحي لأهلك، ورحت لأهلي وأنا أرغب العودة مع زوجي وأولادي إذا كان ليس فيه مانع، وقد وردتنا الإجابة من النائب بالخير مار الذكر تحت توقيعه وختمه طبق ما قاله الزوج وأدلى به حسبما يتضح لكم من مرفقاته ؛ لذا جرى إعادة المعاملة لسماحتكم. انتهى.
وبناء على ذلك أفتيت الزوج بأنه قد وقع على زوجته بالطلاق المذكور طلقتان إحداهما بالطلقة الواحدة والثانية بالطلاق الثلاث، وله مراجعتها ما دامت في العدة، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا إذا صدقه الشاهد الثاني على ذلك، وقد صح عن النبي صلى الله عليه وسلم ما يدل على أن التطليق الثلاث بكلمة واحدة يعتبر طلقة واحدة كما لا يخفى، فأرجو من فضيلتكم إكمال اللازم وإشعار الجميع بالفتوى المذكورة وأمر الزوج بالتوبة من طلاقه بالثلاث ، لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم. أثابكم الله وشكر سعيكم. وإن خالفه الشاهد المذكور في ذلك فأوقفوا هذه الفتوى، وأفيدونا بما يثبت لديكم جزيتم خيرا.
والسلام عليكم ورحمة الله وبركاته.

(21/462)

221 - مسألة في الطلاق الثلاث بلفظ واحد
حضر عندي زوج وحضر معه ولي زوجته وحضرت معهما زوجته وأقر الزوج بأنه طلق زوجته طلقة واحدة من نحو خمس وثلاثين سنة ثم راجعها ثم طلقها بالثلاث بلفظ واحد في رجب عام 1394 هـ، واستفتى أحد المشايخ فأفتاه أنها واحدة واسترجعها، ثم في 28\11\1394 هـ حصل بينه وبين زوجته مشاجرة، فقال لها: إذا كنت ما تريدين عشرتي ليه تجلسين عندي، أنت مطلقة بالثلاث، ويذكر أن قصده بذلك الطلاق السابق الواقع في رجب عام 1394هـ، وحلف على ذلك، وبسؤال الزوجة هل طلقها سوى ما ذكر؟ أفادت أنه لم يطلقها غير ذلك، وبسؤال والدها أفاد أنه لا يعلم شيئا من الطلاق المذكور.
وبناء على ذلك أفتيت الزوج بأنه قد وقع على زوجته بالطلاق المذكور الواقع في رجب طلقة واحدة تضاف إلى الطلقة السابقة ويبقى لها طلقة ومراجعته لها صحيحة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك.
وقوله في كونه أراد بطلاقه الأخير الطلاق الواقع في رجب 1394 هـ مقبول ؛ لأنه أعلم

(21/463)

بنيته وقد قال النبي صلى الله عليه وسلم: « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) وقد أوصيتهما بالمعاشرة الطيبة والحذر من أسباب الغضب، أصلح الله حالهما. قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله وصلى الله وسلم على نبينا محمد وآله وصحبه (2) .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صدرت برقم (3524\خ) في 20\12\1394 هـ.

(21/464)

222 - اختلاف لفظ الطلاق
يدل على التكرار لا على التأكيد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة المبرز وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم رقم (2624) وتاريخ 22\6\1393 هـ، واطلعت على الصك المرفق به رقم (270) وتاريخ 14\6\1393هـ المتضمن إثبات فضيلتكم لصفة الطلاق الواقع من الزوج على زوجته، وفيه اعترافه لدى فضيلتكم أنه كتب ورقة ذكر فيها: أنه طلقها طلقة واحدة، وكتب أخرى ذكر فيها: أنه طلقها ثلاث طلقات، ولم يتلفظ بالطلاق المذكور، وأن نيته بالطلاق الأخير الطلاق الأول، وفيه مصادقة مطلقته ووالدها له فيما ذكروا، وأنها ترغب بالعود إذا أباح الشرع ذلك، كما اطلعت على ورقتي الطلاق المرفقتين فوجدتهما تنصان على ما ذكر وتاريخ الأولى8\1\1393هـ وتاريخ الثانية 9\1\1393 هـ.
__________
(1) صدرت برقم ( 1807) في 12\8\1393هـ.

(21/465)

وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بذلك طلقتان إحداهما بالطلقة الأولى والأخرى بالطلاق بالثلاث ؛ لأنه كتب بذلك ورقتين في وقتين، ولأن اختلاف لفظ الطلاق لا يدل على التأكيد وإنما يدل على التكرار ؛ ولأن تطليقه بالثلاث مغاير لتطليقه الأول فلا وجه لتأكيده به، ويبقى لها طلقة واحدة وله مراجعتها ما دامت في العدة، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا، وقد صح عن النبي صلى الله عليه وسلم ما يدل على أن الطلاق بالثلاث يعتبر طلقة واحدة كما لا يخفى.
فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة، وأمر الزوج بالتوبة من طلاقه بالثلاث ؛لكونه طلاقا منكرا كما يعلم ذلك فضيلتكم. أثابكم الله وشكر سعيكم. والسلام عليكم ورحمة الله وبركاته.

(21/466)

223 - مسألة في الطلاق الثلاث بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع. إ. ح. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) .
يا محب كتابكم الكريم المؤرخ 16\12\1388 هـ وصل، وصلكم الله بهداه وما تضمنه من التهنئة بعيد الأضحى المبارك كان معلوما، هنأكم الله بكل خير وتقبل من الجميع وأعاده علينا وعليكم وسائر السلمين أعواما كثيرة على حال خير واستقامة، إنه خير مسئول.
وقد فهمت ما أشرتم إليه من طلاق الزوج لزوجته وهو أنه قال لها: أنت طالق بالثلاث، أنت طالق بالثلاث، وأنه لم يقصد بهذا التكرار شيء بسبب انفعاله وأنه لم يسبق أن طلقها قبل ذلك، ومصادقة الزوجة له في ذلك، وحضور والده وعمه لديكم وشهدا بصحة ذلك ؛ لكونهما كانا حاضرين حين وقوع الطلاق، وأنه أشهد على مراجعتها في الحال وأنه لا يوجد ولي للمرأة، وأنها قررت استعدادها بالرجوع إليه إذا صدرت فتوى في ذلك.
__________
(1) صدرت برقم ( 269) في 9\2\1389هـ.

(21/467)

والجواب: إذا كان الواقع هو ما ذكرتم فقد أفتيت الزوج بأنه قد وقع على زوجته بالطلاق المنوه عنه طلقتان لكل جملة طلقة وبقي له طلقة، ومراجعته لها صحيحة إذا ثبت لديكم بالبينة أو بإقرار المرأة ؛ لأنه قد صح عن رسول الله صلى الله عليه وسلم ما يدل على الفتوى المذكورة كما لا يخفى.
فأرجو من فضيلتكم إشعار الجميع بذلك وأمر الزوج بالتوبة من طلاقه المذكورة لأن التطليق بالثلاث لا يجوز كما يعلم ذلك فضيلتكم. أثابكم الله وجزاكم عن الجميع خيرا. والسلام عليكم ورحمة الله وبركاته.

(21/468)

224 - اعتبار الطلاق الثلاث بلفظ
واحد طلقة واحدة مبني على أدلة شرعية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م. ع. ص. وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد وصلني كتابكم الكريم رقم (337\1) وتاريخ 2\5\1393 هـ المتعلق بطلاق الزوج زوجته وصلكم الله بهداه، وما تضمنه من الإفادة عن إفتائكم إياه سابقا بوقوع طلاق الثلاث على زوجته كان معلوما.
وأفيد فضيلتكم أن الزوج حضر عندي غير مقتنع بالفتوى المذكورة وملتمسا فرجا من الشرع فيما وقع منه من الطلاق ولا يخفى على فضيلتكم أن المستفتي لا تلزمه الفتوى إذا لم يقتنع بها ويلتزم بها؛ ولهذا أفتيته بما أوضحته لفضيلتكم في كتابي المرفق بهذا رقم (802) وتاريخ 24\9\1393 هـ بناء على أدلة شرعية قد اقتنعت بها واقتنع بها جم غفير من السلف الصالح، واختار الفتوى بمقتضاها أبو العباس شيخ الإسلام ابن
__________
(1) صدرت برقم ( 896) في 5\5\1393هـ.

(21/469)

تيمية وتلميذه العلامة ابن القيم رحمة الله عليهما وجماعة آخرون، كما لا يخفى، ومعلوم ما في ذلك من التسهيل وتفريج كرب كثيرة وليس هناك نص من كتاب أو سنة يخالف مقتضى الأدلة المشار إليها.
فإذا رأى فضيلتكم إنفاذ هذه الفتوى وتكميل ما يلزم لإنفاذها، فأرجو أن تكونوا شركاء في الأجر، وإن رأيتم خلاف ذلك فأفيدونا وأعيدوا جميع الأوراق حتى نحولها إلى من نرى من القضاة في المنطقة، وفق الله الجميع لما فيه رضاه وجعلنا وإياكم ممن يعين على نوائب الحق إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.
انتهى الجزء الحادي والعشرون ويليه بمشيئة الله تعالى الجزء الثاني والعشرون وأوله القسم الثاني من كتاب الطلاق

(21/470)


تكملة باب ما يختلف به عدد الطلاق - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم

(22/3)

تكملة باب ما يختلف به عدد الطلاق

(22/5)

1 - مسألة : في الطلاق الثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . م . غ . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) . يا محب كتابكم الكريم المؤرخ 10 \ 6 \ 1390هـ وصل ، وصلكم الله بهداه ، واطلعت على الورقة المرفقة به المتضمنة إثباتكم لصفة الطلاق الواقع من الزوج س . ع . أ . على زوجته ، وهو أنه طلق زوجته المذكورة بقوله لها : أنت مطلقة بالثلاث ، وأنه أفتي في محكمة مصوع بأن عليه إطعام ستين مسكينا ستين ريالا ، وأنه راجعها بعد أسبوع من وقوع الطلاق بحضرة أبيها وخالها عند قاضي مصوع ، ولكن لم يتمكن من الإطعام آن ذاك ، وقد أصبح اليوم قادرا على الإطعام ، ولا زال معتزلا زوجته المذكورة ، وأنه لم يطلقها قبل ذلك ، وأنه لا ولي لها في المملكة ، ومصادقة زوجته له في ذلك ، وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة ، ومراجعته لها صحيحة ، ولا كفارة عليه ؛ لأن الكفارة في مثل هذا الحادث لا أصل لها ، ولا نعلم أحدا من
__________
(1) صدرت من سماحته برقم 1362 في 4 \ 8 \ 1390هـ

(22/7)

أهل العلم قال بذلك ، إذا كان الواقع هو ما ذكر ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة ، فأرجو إشعار المذكور وزوجته بذلك ، وأمره بالتوبة من طلاقه لكونه خلاف السنة . أثابكم الله ، وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .

(22/8)

2 - مسألة : في الطلاق الثلاث بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . ع . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) يا محب اطلعت على شرحكم المؤرخ 21 \ 2 \ 1392 هـ المدون بذيل كتابي الموجه للأخ س . ع . هـ . برقم 232 وتاريخ 392 \ 2 \ 1392هـ وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج المذكور على زوجته ، وهو أنه حضر لدى فضيلتكم مع والد مطلقته ، فأفاد الولي المذكور أن ابنته لا علم لها بصفة الطلاق ، ولا أنه طلق قبل ذلك أو بعده ، وأنها وضعت حملها في آخر شوال 1391 هـ ، كما أفاد أن الزوج قد أخبره أنه راجع ،
__________
(1) صدرت من سماحته برقم 393 في 11 \ 3 \ 1392 هـ .

(22/8)

وأشهد على ذلك في رمضان 1391هـ ، وأنه وابنته لا مانع لديهما من معاودة النكاح إذا أجازه الشرع ، وأن الزوج اعترف لديكم أنه طلقها قبل ذلك طلاق السنة فقط ، وقد اطلعت على صورة ورقة الطلاق المرفقة المؤرخة 29 \ 7 \ 1391 هـ فوجدتها تنص على ما يأتي : (نعم أنا [ س . ع . هـ] بنفسي راضية وخاطر سامح فقد طلقت زوجتي المدعوة [ فلانة ] ثلاث طلقات ، تحرمها علي ، طلاق لا رجعة فيه ، وقد شهد بذلك [ ع . ف . ر. ] وابنه ، وكاتبه ، وعلى هذا جرى التوقيع) انتهى .
كما اطلعت على ورقة المراجعة المرفقة المذيلة بإثبات فضيلتكم ، وهذا نصها (نشهد نحن الموقعين أدناه [ع . ح . ز] و [ م . ع . ر] بأنه في شهر رمضان المبارك لعام 1391هـ أشهدنا الزوج أنه راجع زوجته المسماة [فلانة] ، إلى عصمته ، وعلى ما سمعنا شهدنا ، والله خير الشاهدين ، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين) انتهى .
وبناء على ما ذكر أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه الأخير طلقة واحدة ، تضاف إلى الطلقة السابقة ، ويبقى لها طلقة ، ومراجعته لها صحيحة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك ، كما لا يخفى ، وعليه التوبة من طلاقه الأخير لكونه طلاقا منكرا كما يعلم ذلك

(22/9)

فضيلتكم . فأرجو إشعار الجميع بالفتوى المذكورة ، إذا كان الطلاق الأخير الواقع منه باللفظ المذكور في الورقة ، أما إن كان طلقها بالثلاث بكلمة واحدة فأرجو الإفادة عن لفظه بها ، وإيقاف هذه الفتوى حتى ننظر في ذلك لأن فضيلتكم لم يسأله عن ذلك . أثابكم الله ، وشكر سعيكم ، وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/10)

3 - مسألة في الطلاق الثلاث بكلمة واحدة
حضر عندي من سمى نفسه ع . م . ع . وذكر أنه طلق زوجته بالثلاث بكلمة واحدة ، ولم يطلقها قبل ذلك ولا بعده ، وكان ذلك في عام 1385 هـ وعرض علي صكا صادرا من المحكمة الكبرى بالمدينة المنورة برقم 1077 وتاريخ 2 \ 11 \ 1385هـ يتضمن اعتراف الزوج المذكور بطلاقه المذكور لدى فضيلة رئيس المحكمة المذكورة ، وبسؤال الزوج المذكور هل راجع زوجته المذكورة بعد تطليقه لها أجاب : بأنه لم يراجعها ، وقد استفتاني في الطلاق المذكور ، فأفتيته بأنه قد وقع على زوجته المذكورة بطلاقه المذكور طلقة واحدة ، إذا كان الواقع هو ما ذكره الزوج ، وله العود إليها بنكاح جديد ، إذا رضيت بذلك ؛ لكونها قد خرجت من العدة ، وهذه المسألة فيها خلاف

(22/10)

بين أهل العلم ، ولكن ما أفتينا به هو أرجح الأقوال ، لما ثبت في صحيح مسلم ، عن ابن عباس رضي الله عنهما قال : كان الطلاق على عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر وسنتين من خلافة عمر رضي الله عنهما طلاق الثلاث واحدة . الحديث قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز نائب رئيس الجامعة الإسلامية بالمدينة المنورة سامحه الله ، وصلى الله على عبده ورسوله محمد وآله وصحبه (1)
__________
(1) صدرت من سماحته برقم 381 في 19 \ 3 \ 1388 هـ .

(22/11)

4 - حكم من طلق زوجته بالثلاث بكلمة واحدة مرتين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) .
يا محب كتابكم الكريم المؤرخ 18 \ 6 \ 1388 هـ وصل ، وصلكم الله بهداه ، واطلعت على ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج ف . م . ف . على زوجته ، وهو أنه طلقها
__________
(1) صدرت من سماحته برقم 1121 في 7 \ 7 \ 1388هـ

(22/11)

بالثلاث بلفظة واحدة ، وأنها تزوجت غيره بعد هذا الطلاق ، ثم طلقت ثم عاد عليها الزوج المذكور ، ثم طلقها بالثلاث ، بكلمة واحدة مرتين ، والذي أرى أنه قد تم النصاب بالطلاق الأخير ، و لم يبق له رجعة حتى تنكح زوجا غيره؛ لأن نكاحها لغيره لا يهدم الطلاق السابق لعدم الحاجة إليه في حلها للزوج الأول ، إذا اعتبرناه طلقة واحدة كما هو الراجح والأصح من جهة الدليل ، كما لا يخفى ، وإن اعتبرنا الثلاث واقعة ، فالجمهور يوقعون طلاقه الأخير ، فعلى كلا القولين لا سبيل إلى حلها له إلا بعد أن تنكح زوجا غيره . فأرجو من فضيلتكم إشعار الجميع بذلك . أثابكم الله وسدد خطاكم . والسلام عليكم ورحمة الله وبركاته .

(22/12)

5 - مسألة : في الطلاق الثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي المحكمة المستعجلة الثانية بمكة المكرمة وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) يا محب كتابكم الكريم رقم 1187 \ 2 وتاريخ 2 \ 11 \ 1391 هـ وصل ، وصلكم الله بهداه وهذا نصه : ( وبعد : ألحق
__________
(1) صدرت من سماحته برقم 2318 \ 1خ في 6 \ 12 \ 1391هـ .

(22/12)

لفضيلتكم استفتاء الأستاذ س . ع . ك . ونفيد فضيلتكم بأننا قد أحضرنا زوجة المذكور ووالدها ، وسألناهم عن صحة الواقع فصادقا على صحة ما ذكره المطلق ، وقالت : إنه لم يسبق أن طلقني قبل هذه المرة ولا بعدها ، وإن طلاقه بالثلاث بكلمة واحدة قد صدر منه بغير اختياره فيما يظهر لي ، وإني موافقة على المراجعة إذا صدر بذلك فتوى شرعية ، وإنه قد طلقني هذا الطلاق منذ سنتين وقد أنجبت منه ثلاث بنات وولدا ، كلهم أحياء ، هذا ما قررت المذكورة بعد تعريفها من والدها ومن الأستاذ م . س . م . ، وكذلك والدها قرر موافقته على التئام الأسرة) انتهى المقصود .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بهذا الطلاق طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا كما لا يخفى ، إذا كانت قد خرجت من العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة ، فأرجو من فضيلتكم إشعار الجميع بذلك ، وأمر الزوج بالتوبة من طلاقه المذكور لكونه طلاقا منكرا كما لا يخفى . شكر الله سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/13)

6 - مسألة في طلاق الثلاث بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة الضمان والأنكحة والطلاق والولاية بالرياض وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) يا محب كتابكم الكريم رقم 1201 وتاريخ 17 \ 10 \ 1391هـ الجوابي لكتابي رقم 1914 وتاريخ 8 \ 10 \ 1391هـ وصل ، وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج ب . على زوجته ، وهو أنه اعترف لدى فضيلتكم أنه طلقها ثلاثا بلفظ واحد ، ولم يطلقها قبله ولا بعده ، واعترفت مطلقته أنه حصل بينه وبينها خلاف ، فخرجت إلى بيت أختها ، وليس لها علم بطلاقه ، ولا تعلم أنه طلق قبل طلاقه المسجل لديكم ولا بعده ، كما اعترفت أنه قد ارتفع عنها الحيض منذ سنة للكبر ، وقد اطلعت على الصك الصادر بإملاء فضيلتكم برقم 463 وتاريخ 8 \ 3 \ 1391 هـ في شأن الطلاق ، المذكور فوجدته مطابقا لما ذكر من
__________
(1) صدرت من سماحته برقم 2347 في 7 \ 12 \ 1391 هـ .

(22/14)

صفة الطلاق وأنه وقع بتاريخ 21 \ 7 \ 1391هـ ، وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بهذا الطلاق طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا كما لا يخفى ، لخروجها من العدة بإكمالها ثلاثة أشهر قبل أن يراجعها ، وقد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضى الله عنهما ما يدل على الفتوى المذكورة كما لا يخفى . فأرجو إشعارهما جميعا بذلك ، وتوجيههما إلى الطريقة الشرعية في إعادتها إليه إذا رغب كل منهما في ذلك . شكر الله سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/15)

7 - مسألة : في الطلاق الثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة مساعد رئيس محكمة أبها وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) يا محب كتابكم الكريم رقم 24 وتاريخ 15 \ 1 \ 1393 هـ وصل ، وصلكم الله بهداه واطلعت على ما أثبته فضيلتكم بشأن طلاق الزوج ع . م . م . لزوجته وهو أنه حضر لديكم الزوج
__________
(1) صدرت من سماحته برقم 110 في 26 \ 1 \ 1393هـ .

(22/15)

المذكور ، ومعه زوجته المذكورة وأخوها ، وإفادتهما أنه جاءهما ورقتان من المذكور بطلاق الزوجة المذكورة بالثلاث بكلمة واحدة تاريخ إحداهما 7 \ 12 \ 1392 هـ وتاريخ الثانية 7 \ 22 \ 1393هـ ولا يعلمان هل يقصد بهما طلاقا واحدا أم طلاقين ، و لم يطلقها سوى ذلك ، وإفادة الزوج أنه لم يقصد طلاقا ، ولم ينطق به أبدا ، وإنما كتب والده الطلاق وأرغمه على التوقيع عليه ، فوقع عليه في الورقتين جميعا ، وقد حضر لدي من سمى نفسه م . ح . ج . وذكر أنه هو أحد الشهود الموقعين على الورقتين جميعا ، وذكر أن س . أخا الزوج لما جاء إليه بورقة الطلاق الثانية ليكتب شهادته فيها قال له : كيف يطلقها وهو لم يطلقها إلا من نحو أسبوع ، فقال له : إن أهلها يزعمون أنه لم يصل إليهم ورقة وهذه بدلها فوقعت على الورقة لما رأيت الزوج ووالده ، قد وقعا عليها وإلا لم أجمع من الزوج طلاقا لا أولا ولا ثانيا ، ولا أعلم من كتب الورقتين ، وقد أمرت الزوج أن يحضر لدى فضيلتكم هو ووالده لسؤالهما عن قصدهما بالورقة الثانية ، هل هو طلاق جديد أو الطلاق الأول ، فإن كان قصد الطلاق الأول فقد وقع بذلك طلقة واحدة ، وله مراجعتها ما دامت في العدة ، وإن كان قصد طلاقا ثانيا وقع بذلك طلقتان ، وبقي لها واحدة وله مراجعتها ما دامت

(22/16)

في العدة ، لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك كما لا يخفى ، فأرجو إشعار الجميع بذلك ، وأن يكون ولي المرأة حاضرا مع الزوج ع . وأبيه حتى تخبروه بما يتم في ذلك بعد التحقق مع الجميع ، شكر الله سعيكم وجزاكم عن الجميع خيرا . والسلام عليكم ورحمة الله وبركاته .

(22/17)

8 - حكم من طلق بالثلاث وكرر ذلك مرتين لقصد الإشعار
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الباحة الكبرى وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
خطابكم الكريم 3885 وتاريخ 2 \ 9 \ 1392 هـ وصل ، وصلكم الله بهداه واطلعت على مشفوعاته وما تضمنه من الإفادة عن حضور الزوج س . س . ق . وزوجته وأخيها لدى فضيلتكم ، واعتراف الزوج المذكور بأنه طلق زوجته المذكورة بالثلاث بلفظ واحد ، ثم كرر ذلك مرتين ، لقصد إشعارها بالطلاق ، ومصادقة زوجته المذكورة وأخيها للزوج المذكور فيما قال ، ورغبتهما جميعا
__________
(1) صدرت من سماحته بتاريخ 3 \ 9 \ 1392 هـ .

(22/17)

في العودة إلى عصمة النكاح ، إذا أباح الشرع ذلك كان معلوما . وبناء على جميع ما ذكر أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بالطلاق المذكور طلقة واحدة ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له ، إلا بنكاح جديد بشروطه المعتبرة شرعا ، كما لا يخفى ، لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك ، أما اللفظ الثاني والثالث من جمل الطلاق ، فإنه لا يقع بهما شيء ؛ لأنه أراد بذلك إفهام المرأة ، لا إنشاء طلاق جديد ، وهو أعلم بنيته ، وله ما نوى ؛ لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (1) فأرجو من فضيلتكم إشعار الجميع بالفتوى المذكورة ، شكر الله سعيكم ، وسدد خطاكم ، وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) أخرجه البخاري في كتاب : (بدء الوحي) برقم (1) ومسلم في كتاب : (الإمارة) برقم (3530) .

(22/18)

9 - الطلاق الثلاث بلفظ واحد يقع واحدة على القول الراجح
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة المساعد بمحكمة الخبر وفقه الله لكل خير آمين .

(22/18)

سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب وصل إلي كتابكم الكريم رقم 1107 وتاريخ 29 \ 7 \ 1393هـ وصلكم الله بهداه وما تضمنه من رغبتكم في الاطلاع على الصك المرفق به ، وموافاتكم بما نراه كان معلوما ، وقد اطلعت على الصك المذكور الصادر بإملاء فضيلتكم برقم 3381 وتاريخ 24 \ 7 \ 1394 هـ الذي أثبتم فيه الطلاق الواقع من الزوج أ . ع . م . ش . على زوجته ، وهو أنه طلقها بقوله لها : أنت طالق بالثلاث ، وفيه إفهامكم له بأنه لا يحق له الرجوع عليها على الرأي المشهور ، والذي يراه محبكم في الموضوع هو أنه إذا كان الزوج المذكور لم يطلق زوجته المذكورة سوى الطلاق المنوه عنه ، فقد أفتيته بأنه يقع عليها به طلقة واحدة فقط ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ؛ لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك ، كما لا يخفى وهذا هو القول الراجح في المسألة ، وإن كان خلاف الرأي المشهورة لأن المعتمد في مسائل الخلاف هو ما يقتضيه الدليل .
__________
(1) صدرت من سماحته برقم 2448 في 2 \ 9 \ 1394 هـ .

(22/19)

فأرجو من فضيلتكم إشعار المذكور ، ومطلقته ووليها ، إن كان لها ولي حاضر بالفتوى المذكورة ، بعد التأكد من الجميع من عدم تطليقه لها قبل ذلك أو بعده طلقتين . أثابكم الله وشكر سعيكم ، والسلام عليكم ورحمة الله وبركاته .

(22/20)

10 - مسألة : في الطلاق الثلاث بلفظ واحد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الكبرى بالطائف وفقه الله لكل خير آمين . سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 16 \ 5 \ 1390 هـ وصل ، وصلكم الله بهداه واطلعت على المذكرة المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج ع . ش . على زوجته ، وهو أنه غضب على زوجته المذكورة ، فذهب إلى شخص ، وطلب منه أن يكتب طلاقها ، وتلفظ أمامه بقوله : اكتب طلاقها بالثلاث ، تحرم علي وتحل لغيري ، كلمة واحدة ، لم يكررها ، وأنه لم يسبق أن طلقها قبل هذه المرة ، وإجابة أخيها بأنه سأل أخته فقالت له : إنه لم يطلقها أمامها ، وأنه جمع من الناس طلاقه المسجل بالورقة ،
__________
(1) صدرت من سماحته برقم 1130 في 23 \ 6 \ 1390هـ .

(22/20)

وأنهما يصدقانه فيما قال ، وأن أخته ترغب الرجوع إلى زوجها متى ما حصلت فتوى بذلك ، وقد اطلعت على ورقة الطلاق المرفقة فوجدتها بتاريخ 2 \ 5 \ 1390 هـ . وبناء على ذلك كله ، أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة ، لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ، كما لا يخفى ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة ، كما يعلم ذلك فضيلتكم ، فأرجو إشعار الجميع بذلك ، أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا . كما أرجو تنبيه الزوج على أن الطلاق بالثلاث لا يجوز ، وأن عليه التوبة من ذلك . أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/21)

11 - حكم اشتراط ولي الزوجة الثانية طلاق الأولى بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة وكيل رئيس محكمة بيشة وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
__________
(1) صدرت من سماحته برقم 1366 في 26 \ 7 \ 1391 هـ .

(22/21)

يا محب كتابكم الكريم رقم 1351 وتاريخ 629 \ 6 \ 1393 هـ وصل ، وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به ، المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من م . م . ب . على زوجته ، والخلاصة أنه حضر لدى فضيلتكم هو ووكيل ولي مطلقته ، وأفاد أنه عندما أراد الزواج بامرأة ثانية ، اشترط عليه والد الزوجة الأخيرة أن يطلق زوجته السابقة ، فطلقها بقوله : طالق ثم أتبعها بالثلاث ، وراجعها في الحال ، وأشهد شاهدين على الرجعة ، ولم يطلقها قبل ذلك ولا بعده ، وصادقه وكيل ولي مطلقته في ذلك ، وقد أحضر الشاهدين لدى فضيلتكم بالمراجعة كما شهدا بأن الزوجة المذكورة قررت لديهما أنها لم تسمع من زوجها المذكور طلاقا ، قبل هذا الطلاق ولا بعده ، وأنها موافقة على مراجعة زوجها لها .
وبناء على كل ما تقدم أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة ، بطلاقه المنوه عنه طلقتان ، إحداهما بقوله : طالق ، والثانية بقوله : بالثلاث ، ومراجعته لها صحيحة ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على أن طلاقه الأخير يعتبر طلقة واحدة ، كما لا يخفى ، فأرجو إشعار الجميع بذلك ، وأمر الزوج بالتوبة من طلاقه بالثلاث ، لكونه طلاقا منكرا ، كما يعلم ذلك فضيلتكم ، أثابكم الله وشكر سعيكم وجزاكم خيرا . والسلام عليكم ورحمة الله وبركاته .

(22/22)

12 - حكم قول : أنت طالق عدد ورق البرسيم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي خميس مشيط وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
يا محب كتابكم الكريم رقم 2959 وتاريخ 21 \ 10 \ 1391 هـ وصل ، وصلكم الله بهداه واطلعت على الورقة المرفقة به الآتي نصها : (وبعد ، فبناء على خطاب فضيلة الشيخ عبد العزيز بن عبد الله بن باز فقد حضر لدي أنا قاضي خميس مشيط الزوج المعروف ذاتا لدينا ، وقرر قائلا : إني قد طلقت زوجتي المدعوة [ فلانة ] ، منذ سنتين ، تقريبا ، بقولي لها : أنت طالق عدد ورق البرسيم ، وقد استرجعت في يومي ، ولي منها أربعة أولاد ، وأرغب العودة إلى الحياة الزوجية ، وقد حضر ولي المرأة ، وهو أخوها ، وصادق صهره المذكور قائلا : إن ما ذكره الزوج صحيح ، وإني أصادقه على صفة الطلاق ، وعلى مراجعتها لأختي وإنها موافقة على الرجوع إليه ، كما أني لا أمانع في ذلك ، إذا أفتاه الشرع ، هذا ما قرره المذكوران بشهادة الحاضرين) انتهى .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بهذا الطلاق طلقة واحدة ، ومراجعته لها
__________
(1) صدرت من سماحته برقم 2348 في 7 \ 12 \ 1391هـ .

(22/23)

صحيحة ، لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة ، وعلى الزوج المذكور التوبة إلى الله من ذلك ، لأنه طلاق منكر ، مخالف للشرع . فأرجو من فضيلتكم إشعار الجميع بذلك ، وتحذير الزوج من العود إلى مثل هذا الطلاق المنكر . شكر الله سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/24)

13 - حكم قول : طالق ثم طالق ثم طالق - وحرمها على نفسه -
سماحة الشيخ عبد العزيز بن عبد الله بن باز - سلمه الله - السلام عليكم ورحمة الله وبركاته ، وبعد :
أشير إلى خطاب سماحتكم رقم 1707 في 18 \ 11 \ 1398هـ حول استفتاء الزوج س . ع . س . عن طلاقه لزوجته وأنه طلقها أثناء الغضب حينما تكلمت عليه ، وقابلته مقابلة سيئة بقوله : طالق ، ثم طالق ، ثم طالق ، وحرمها على نفسه ، في حالة شدة الغضب ، ولرغبة سماحتكم إحضارها ، ووليها ، لسؤال الجميع عن صفة الواقع وهل كان غضبه شديدا أم عاديا . ونفيد سماحتكم أنها قد حضرت مع وليها شقيقها ، وسألناها عن صفة الواقع ،

(22/24)

فذكرت أن زوجها حضر ، وهي نائمة ، فأيقظها ، ودعاها ، وقالت : إني كنت مريضة ، فلم أستجب له ؛ لأني مريضة ، ثم دعاني فرفضت الاستجابة ؛ لأني مريضة ، وحالتي عصبية ، ثم دعاني فرفضت الاستجابة ، أيضا ، فطلقني الطلاق بالثلاث ، حسبما قرأتموه علي ، ولم يسبق أن طلقني قبل هذه المرة ولا بعدها ، وإني موافقة على المراجعة إذا صدرت فتوى شرعية ، ولا أعلم عن حالته عندما أوقع الطلاق ، هل غضبه شديد أم عادي ، لكوني مريضة على فراشي ، هكذا قررت بحضور وليها ، فلإحاطة سماحتكم بما ترونه وفقكم الله .
رئيس المحكمة المستعجلة بمكة المكرمة
وعليكم السلام ورحمة الله وبركاته ، بعده (1) :
بناء على ما ذكرت زوجة المذكور من مرضها ، وعدم اعترافها بغضبه . أفتيته بأنه لا سبيل له عليها حتى تنكح زوجا غيره ؛ ولكونه استوفى الطلقات الثلاث ، بكلمات متعاقبات ، وأسأل الله العاقبة الحميدة للجميع ، وأرجو إشعارها ووليها بالفتوى المذكورة . أثابكم الله . والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز
__________
(1) صدرت من سماحته برقم 1658 \ 1 \ خ في 113 \ 11 \ 1398 هـ .

(22/25)

14 - حكم طلاق الزوج بقوله :" لا تحل له حتى تنكح زوجا غيره "
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الكبرى بالطائف وفقه الله لكل خير آمين . سلام عليكم ورحمة الله وبركاته ، بعده (1) يا محب كتابكم الكريم رقم 2342 \ 2 \ 658 وتاريخ 12 \ 2 \ 1391 هـ الجوابي على كتابي رقم 1 \ 265 \ خ وتاريخ 2 \ 12 \ 1391هـ وصل ، وصلكم الله بهداه ، واطلعت على الورقة المرفقة به ، المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج م . ع . على زوجته ، وهو أنه اعترف لديكم أنه طلقها ، بموجب وثيقة الطلاق المرفقة المؤرخة 2 \ 4 \ 1391هـ وأنه لم يسبق أن طلقها طلاقا خلافه كليا ، وأن هذه أول مرة طلق فيها ، ومصادقة مطلقته ووليها ، وهو أخوها له في ذلك كان معلوما ، وقد اطلعت على الوثيقة المرفقة ، فوجدتها تتضمن طلاق المذكور لزوجته المذكورة بالثلاث بكلمة واحدة ، تحرم عليه وتحل لمن بغاها ، وأنها لا تحل له حتى تنكح زوجا غيره .
__________
(1) صدرت من سماحته برقم 789 في 1 \ 5 \ 1393هـ .

(22/26)

وبناء على ذلك ، أفتيت المذكور بأنه قد وقع على زوجته بطلاقه المنوه عنه طلقة واحدة ، وله مراجعتها مادامت في العدة ، فإن كانت قد خرجت من العدة لم تحل إلا بنكاح جديد ، بشروطه المعتبرة شرعا كما لا يخفى ، لأنه قد صح عن النبي صلى الله عليه وسلم ، ما يدل على الفتوى المذكورة ، كما يعلم ذلك فضيلتكم ، أما قوله : تحرم عليه إلى آخر كلامه فهو كلام تابع للطلاق ، مفسر له ولا يترتب عليه شيء لأن التحريم إلى الشرع ، لا إليه ، والشرع لا يحرمها عليه بهذا الطلاق ، كما هو معلوم ، فأرجو إشعار الجميع بذلك ، وأمر الزوج بالتوبة من طلاقه ؛ لكونه طلاقا منكرا ، أثابكم الله ، وشكر سعيكم ، وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/27)

15 - تحليف المطلق عند اختلاف الشهود
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي الأسياح وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته بعده (1)
__________
(1) صدرت من سماحته برقم 2436 في 19 \ 12 \ 1390هـ .

(22/27)

يا محب كتابكم الكريم رقم 358 وتاريخ 11 \ 12 \ 1395 هـ الجوابي على كتابي رقم 1941 وتاريخ 8 \ 10 \ 1390 هـ وصل ، وصلكم الله بهداه ، واطلعت على الورقة المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق الواقع من الزوج م . ع . على زوجته ، وخلاصة ما فيها : أنه حضر لديكم الزوج ووالد زوجته المذكوران ، فادعى أبوها أن الزوج تكلم بكلام ينشره به عليه ، فقال له أخو والدها : إن كان ما تبيها خلها ، فأجاب قائلا تراها بالثلاث ، ثم تراها بالثلاث ، وحلف يمينا إنها لا تدخل بيتا خرجت منه ، ثم بعد هذا بيوم ، جاء الزوج إلى والدها ، وقال له : اكتب طلاق بنتك متى ما بغيت ، وذلك قبل عيد الفطر بيوم واحد ، ولم يسبقه ، ولا لحقه طلاق ، ولم يكن على عوض ، ولا عن غضب ، وأنه شهد عندكم أخو والدها بأن الواقع من تكرار الطلاق ، والحلف ، وعدم الغضب ، هو كما ذكر أخوه ، كما شهد عندكم د . م . أنه سمع الزوج يقول وهو قائم : تراها بالثلاث مرة واحدة ، ويحلف إنها لا تدخل بيتا خرجت منه ، وبعد ذلك بيوم ، جاء الزوج إليهم ، وقال له والد زوجته : اذهب إلى ابنك يكتب طلاق ابنتي ، فقال طلاقها أنا أكتبه لك ، ولكون الزوج المذكور قد

(22/28)

اعترف عندي حسبما هو مدون في كتابي المرفق بأنه لم يطلقها بالثلاث ، إلا مرة واحدة ، و لم يطلقها سوى ذلك ، ونظرا لاختلاف شهادة أخي والدها ، و د . م . وعدم قبول دعوى والدها إلا ببينة عادلة ، وبما أن القاعدة العامة في مثل ذلك : أن القول قول المدعى عليه مع يمينه ، بناء على كل ما ذكر أرجو تحليف الزوج المذكور بأنه لم يطلق زوجته المذكورة بالثلاث ، إلا مرة واحدة فإن حلف فقد أفتيته بأنه قد وقع عليها بطلاقه المنوه عنه طلقة واحدة ، وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة ، لم تحل له إلا بنكاح جديد ، بشروطه المعتبرة شرعا ، وإن نكل عن اليمين فيكون الواقع على زوجته المذكورة طلقتين بكل جملة طلقة ، ويبقى له طلقة ، وله مراجعتها كما تقدم ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة ، كما لا يخفى ، وعليه التوبة من ذلك لكون الطلاق بالثلاث منكرا كما يعلم ذلك فضيلتكم ، وعليه كفارة يمين عن حلفه بعدم عودتها إلى بيته ، إذا عادت ، فأرجو إكمال اللازم ، وإشعار الجميع بالفتوى المذكورة ، أثابكم الله وشكر سعيكم .
والسلام عليكم ورحمة الله وبركاته .

(22/29)

16 - حكم من قال لزوجته :
إذا وافقك خير فوافقيه وتراك بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي رفحاء وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم (45) وتاريخ 26 \ 4 \ 1390هـ وصل ، وصلكم الله بهداه ، وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج م . ث . وهو أنه حصل بينه وبين زوجته وأخيها خصام ، واشتد به الغضب ، وقال لها : إذا وافقك خير فوافقيه ، وفي المجلس في الحال زاد الخصام فقال : تراك بالثلاث واندفع ، فقال : لو لم يبق من النساء غيرك ، فأنت علي حرام ، ثم ندم وراجعها في الحال ، ومصادقة المرأة وأخيها له في ذلك ، وأن ذلك وقع من عدة سنوات وأنه لم يسبق طلاق غير ما ذكر .
ج : بناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بذلك طلقتان ، إحداهما : بقوله : إذا وافقك خير فوافقيه ، والثانية : بقوله : تراك بالثلاث ، ومراجعته لها صحيحة ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على أن طلاقه
__________
(1) صدرت من سماحته برقم 1043 \ خ \ ط في 39017 \ 6 \ 1390هـ .

(22/30)

الأخير ، يعتبر طلقة واحدة ، كما لا يخفى ، أما قوله لو لم يبق من النساء غيرك فأنت علي حرام ، فإن عليه عن ذلك كفارة الظهار ، وترتيبها لا يخفى على فضيلتكم ولا يقربها حتى يؤدي الكفارة المذكورة ، فأرجو من فضيلتكم إبلاغ الجميع بالفتوى المذكورة ، وأمر الزوج بالتوبة من طلاقه الأخير وتحريمه ؛ لأن ذلك كله منكر كما يعلم ذلك فضيلتكم أثابكم الله ، وشكر سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/31)

17 - حكم من حرم زوجته وطلقها بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي خميس مشيط وفقه الله وبارك في جهوده آمين . سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 11 \ 9 \ 1392 هـ وصل ، وصلكم الله بهداه ، وما تضمنه من الإفادة عن حضور الزوج إ . ع . م . وزوجته ووليها لدى فضيلتكم واعتراف الزوج أنه بعد النزاع بينه وبين أخيه حرم أن لا يسكن معه ، ثم طلق بالثلاث أن لا يسكن معه ، ثم ندم ، وتصديق المرأة ووليها له في ذلك كان
__________
(1) صدرت من سماحته برقم 1674 في تاريخ 14 1392\ 9 \ هـ .

(22/31)

معلوما . وقد حضر عندي الزوج المذكور ، وسألته عن قصده ، فأجاب بأنه قصد بذلك تحريمها إن سكن مع أخيه مع قصد منع نفسه من السكنى ، كما أنه قصد بالطلاق منع نفسه من السكنى ، وإيقاع الطلاق إن سكن ؟ .
ج : بناء على ذلك فقد أفتيته بأنه متى سكن مع أخيه وقع على زوجته المذكورة بذلك طلقة واحدة ، وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك كما لا يخفى ، وعليه كفارة الظهار عن تحريمها ، وترتيبها لا يخفى على فضيلتكم . فأرجو إشعار الجميع بذلك شكر الله سعيكم ونفع بكم عباده ، وأصلح للجميع أمر الدنيا والآخرة ، إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .

(22/32)

18 - حكم من طلق
زوجته بالثلاث ونوى به اليمين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة ابقيق وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
__________
(1) صدرت من سماحته برقم 1206 في 18 \ 10 \ 1389هـ .

(22/32)

يا محب وصل إلي كتابكم الكريم رقم 559 وتاريخ 28 \ 8 \ 1389هـ ، وصلكم الله بهداه ، واطلعت على الورقة المرفقة به المتضمنة بيان طلاق الزوج خ . غ . لزوجتيه حينما وجدهما تتخاصمان ، بقوله : التي تتكلم على الثانية بكلام غير لائق ، فإنها طالقة ، وفي اليوم الثاني أعادتا ما حصل في اليوم الأول ، واطلعت على ما ذيل به فضيلتكم الورقة المذكورة ، من أن إمام مسجد الحي الذي يقيم فيه الزوج المذكور حضر لديكم ، وأفاد بأن والدة إحدى الزوجتين اعترفت لديه بأن الزوج طلق زوجتيه بنتها ، والأخرى بالثلاث ، وأنه لم يطلق بنتها قبل ذلك وأن الزوج اعترف لدى فضيلتكم بأنه سبق منه طلقة لزوجته الثانية .
والجواب : الذي أرى تكليف المذكور بإحضار أولياء زوجتيه لدى فضيلتكم حيث أمكن ذلك ، لسؤال الجميع عما لديهم ، فإن لم يكن لديهم ما يخالف ما اعترف به الزوج وزوجتاه ، وأم إحداهما ، أو لم يوجد للزوجتين أولياء بطرفكم . فقد أفتيته وزوجتيه بأنه قد وقع على زوجتيه المشار إليهما في خطاب فضيلتكم طلقة واحدة ، سواء ثبت ما ادعته أم إحداهما من كونه طلق بالثلاث أم لم يثبت ذلك ، لأن التطليق بالثلاث

(22/33)

بكلمة واحدة ، لا يقع به إلا طلقة واحدة في أصح أقوال العلماء ؛ لحديث ابن عباس المشهور في ذلك ، وهذا كله إذا كان الزوج أراد بكلامه إيقاع الطلاق عليهما ، إذا تكلمت كل واحدة على ضرتها بكلام غير لائق ، وتضاف هذه الطلقة إلى الطلقة السابقة في حق التي قد طلقها سابقا ، ويبقى لها طلقة ، ولضرتها طلقتان ، وله مراجعتهما ما دامتا في العدة ، أما إذا كان الزوج لم يقصد بما وقع منه من الطلاق إيقاع الطلاق ، وإنما قصد منع كل واحدة من التعدي على الأخرى ، وتخويفهما بالطلاق ، فإنه لم يقع عليهما بذلك شيء ، وعليه كفارة يمين ؛ لأن التعليق المذكور ، بالنية المذكورة ، في حكم اليمين ، كما أفتى بذلك جمع من السلف الصالح ، واختاره شيخ الإسلام ابن تيمية ، وتلميذه ابن القيم رحمهما الله ، وهو الصواب ، وهو من جنس ما ذكره الفقهاء من الحنابلة وغيرهم في حكم نذر اللجاج ، والغضب ، ولا يخفى ما في ذلك من التيسر على المسلمين وحل مشاكل كثيرة ، من مشاكل الزوجية ، وفق الله الجميع .
والسلام عليكم ورحمة الله وبركاته .

(22/34)


باب تعليق الطلاق بالشروط - مجموع فتاوى ابن باز

باب تعليق الطلاق بالشروط

(22/35)

19 - حكم من وعد بالطلاق في المستقبل 20
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . ف . ب . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
ذكر لي من سمى نفسه ح . م . ع . أنه سبق أن طلق زوجته طلقتين ثم راجعها ثم جرى بينه وبينها نزاع من نحو شهرين فطلبت منه الطلاق ، وكان ذلك الوقت لديها المانع من الصلاة فقال لها : إذا طهرت طلقتك ثم إنه ندم وندمت فلم يطلقها هكذا قال ، واستفتاني في ذلك؟
والجواب : إذا كان الواقع هو ما قاله الزوج . فالطلاق الأخير غير واقع وزوجته باقية في عصمته ، لأن قوله إذا طهرت طلقتك ليس طلاقا وإنما هو وعيد بالطلاق .
أما إن كان الواقع غير ما قاله الزوج فينبغي أن تحضر معه عند لجنة الإفتاء في دار الإفتاء بالرياض لإخبارها بما لديك واستفتائها في ذلك ، وهي إن شاء الله تفتيكم بما يقتضيه الشرع المطهر ، أو تخبرني وأنا أنظر في ذلك إن شاء الله ، وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من سماحته برقم 1797 \ 1 خ في 11 \ 8 \ 1393هـ .

(22/37)

20 - اشتراط الطلاق عند أي خلاف ، لا يصح
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . م . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ بدون ، وصل ، وصلكم الله بهداه وما تضمنه من الإفادة أن رجلا خطب امرأة فاشترط والدها أنه إذا حصل منه خلاف أو تكدير خاطر فإنه يطلقها وترجع عليه دراهمه وكفله رحيمه في ذلك وسؤالكم عن صحة هذا الشرط .
والجواب : في صحة هذا الشرط والكفالة نظر ، ومهما أمكن الصلح بين الزوجين على الاستمرار في عصمة النكاح وترك أسباب النزاع فهو أولى ، فإن لم يتيسر ذلك واستمر النزاع فالأفضل للزوج أن يطلقها ويأخذ ماله إذا كانت لا ترغب في البقاء معه ، عملا بقول الله سبحانه : { وَلَا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ } (2) ولما
__________
(1) صدرت من سماحته برقم 2240 في 21 \ 9 \ 1393 هـ .
(2) سورة البقرة الآية 229

(22/38)

ساءت الحال بين ثابت بن قيس وزوجته رضي الله عنهما بسبب عدم محبة الزوجة له والتزمت المرأة برد ماله إليه ، قال النبي صلى الله عليه وسلم : « اقبل الحديقة وطلقها تطليقة » (1) والحديقة هي مهره الذي دفع إليها ، وفق الله الجميع للفقه في دينه والثبات عليه إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الطلاق (4971),سنن النسائي الطلاق (3463),سنن ابن ماجه الطلاق (2056).

(22/39)

21 - مسألة في الطلاق المعلق
س : فضيلة الرئيس العام لإدارات البحوث العلمية والإفتاء - حفظه الله - يا صاحب الفضيلة لقد أمرت زوجتي بشيل جميع أغراض بيتها لأهلها ، وطلبت من إخوانها القيام بذلك ، وواعدتهم بأن أعطيهم ورقة طلاقها يوم السبت إن شاء الله وكان ذلك يوم الجمعة ، غير أنني عدلت عن طلاقها ولم يسبقه أو يلحقه طلاق . أرجو التكرم وفتواي عن وعدي لإخوانها ، وشيل أغراض بيتها هل يعتبر طلاقا أم لا حيث لم يحدث أي شيء غير ما ذكر فقط؟ هذا والله يحفظكم (1) ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
إذا كان الواقع هو ما ذكرته أعلاه فزوجتك باقية في عصمتك لم يقع عليها طلاق؛ لأنك والحال ما ذكر لم تطلقها ،
__________
(1) أجاب عليه سماحته برقم 1546 \ 1 \ خ في 19 \ 10 \ 1398 هـ .

(22/39)

وإنما وعدت بإرسال الطلاق ثم عدلت عن ذلك . وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .

(22/40)

22 - الطلاق المعلق بشرط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) . :
خطابكم الكريم رقم 181 في16 \ 1 \ 1392 أهـ وصل ، وصلكم الله بهداه وهو المتعلق بطلاق الزوج ز . م . لزوجته . ونفيدكم أني اطلعت على ما أثبته فضيلتكم في الموضوع وسألت الزوج المذكور فأنكر جميع ما ادعاه صهره من الطلاق ما عدا الطلاق المتعلق بإجراء الماء في القايد والطلاق المعلق بتزويج أخته على ع . م . وقد زعم أنه قيد طلاقه المعلق بإجراء الماء في القايد بأنه لا يجري وهو في ملكه فتم ذلك ولم يجر إلا بعد ما صار في ملك أخيه هكذا يزعم وبسؤاله عن قصده في التعليقين المذكورين أجاب بأنه لم يقصد فراق أهله عند وقوع الشرط ، وإنما قصد
__________
(1) صدرت من سماحته برقم 1191 في 22 \ 1 \ 1392هـ عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة

(22/40)

منع إجراء الماء والقايد في ملكه ، ومنع تزويج أخته ب ع . المذكور والإلزام بتزويجها على م . ف . ، وقد حلف على ذلك ولا يخفى أن مثل هذا التعليق حكمه حكم نذر اللجاج والغضب في أصح قولي العلماء ، ولهذا أفتيناه بأن التعليق المذكور لا يقع به طلاق وعليه كفارة يمين إذا زوجت أخته بغير م . ف . أما التعليقات الأخرى فلم يعترف بها ، ولو فرضنا اعترافه بها أو ثبوتها بالبينة فحكمها حكم ما ذكر إذا كان قصده منها قصد اليمين لا فراق أهله عند وقوع الشرط . فأرجو من فضيلتكم إشعار صهره بذلك ، وقد أوصيناه بتقوى الله وحفظ لسانه عن التلاعب بالطلاق . وفق الله الجميع لما يرضيه وضاعف لفضيلتكم الأجر ، والسلام عليكم ورحمة الله وبركاته .

(22/41)

23 - الطلاق المعلق بشرط
لا يقع قبل وقوع المشروط
من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم إ . م . أ . سلمه الله وتولاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
__________
(1) صدرت من سماحته برقم 2161 في 7 \ 12 \ 1392 هـ .

(22/41)

كتابكم المؤرخ 8 \ 11 \ 1392هـ وصل ، وصلكم الله بهداه ، وما تضمنه من الإفادة أنه حصل نزاع بين والدتك وزوجتك فسحبت زوجتك إلى بيتها فصارت تبكي ورفعت يديها إلى السماء وقالت : يا رب كسح أم زوجي وخلها تقعد في ركن وتحتاج لي ، فزاد انفعالك وغضبك لشدة ما سمعت فأجبتها على ذلك بقولك : إذا حصل ذلك لوالدتي فأنت طالق بالثلاث وعرفت ذلك بقولك تذكري أنه إذا حدث هذا فأنت طالق بالثلاث ، وتخشى أن يقع ذلك أو أن يكون قد وقع منك شيء بسبب هذا الكلام ورغبتك في الفتوى كان معلوما .
والجواب : إذا أصيبت والدتك بما ذكر - لا قدر الله - فإنه يقع على زوجتك بكلامك المذكور طلقة واحدة ، ولك مراجعتها في الحال إذا كنت لم تطلقها قبل ذلك طلقتين . أعاذ الله الجميع من نزغات الشيطان .
والسلام عليكم ورحمة الله وبركاته .

(22/42)

24 - حكم من علق بالطلاق ثم طلق بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ع . ع . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب اطلعت على الخطاب الموجه إلي من الأخ ق . س . ق . المتضمن اعتراف الزوج ق . س المذكور بصفة الواقع منه على زوجته وهو أنه قال لها : إن لم يكن أخوك قال الكلمة التي تنازعا فيها فأنت طالق ثم حضرا عند أخيها فسمع منه كلاما أغضبه فقال : ترى أختك طالق بالثلاث كما اطلعت على ما ذيل به فضيلتكم الخطاب المذكور وذلك ببيان حضور ح . وأخته لديكم وتصديقهما الزوج فيما قال ، ولم يذكر فضيلتكم جواب ح . عن الكلمة التي تنازع الزوج وزوجته من أجلها وقد سألناه فأجاب بأنه لم يقلها ،
وبناء على ذلك فالذي أرى سؤال الزوج عن قصده بالتعليق المذكور فإن كان قصده ما هو الظاهر من حاله وأمثاله أن يصدق فيما قال وليس قصده فراق أهله فهذا في حكم اليمين وعليه كفارتها ولا يقع به شيء ، أما إن كان
__________
(1) صدرت من سماحته برقم 8970 \ 1 \ 1 في 1 \ 9 \ 1391 هـ .

(22/43)

قصده إيقاع الطلاق إن لم يكن ح . قال الكلمة فقد وقع عليها بذلك طلقة واحدة لأن أخاها ح . لم يقلها حسب اعترافه ، وأما طلاقه الثاني فقد أفتيته بأنه قد وقع عليها بذلك طلقة واحدة تضاف إلى الطلقة المعلقة إن كان أراد إيقاعها حسب ما تقدم ويبقى له طلقة وله مراجعتها على كل حال ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة كما لا يخفى ، وإذا كانت الطلقة المعلقة لم تقع لعدم قصده إياها فإنه يكون الباقي له بذلك طلقتين ، فأرجو إشعار الجميع بالفتوى المذكورة ، أثابكم الله وسدد خطاكم ، والسلام عليكم ورحمة الله وبركاته .

(22/44)

25 - حكم من علق
طلاق زوجته بشرط ففعلته ناسية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ص . ع . أ وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
__________
(1) صدرت من سماحته برقم 292 في 17 \ 2 \ 1393 هـ .

(22/44)

فقد وصلني كتاباكم الكريمان المؤرخان في 13 \ 2 \ 1393هـ و 15 ، 16 \ 2 \ 1393 هـ وصلكم الله بهداه ، وما تضمناه من الإفادة عن صفة الطلاق الواقع من الزوج المذكور على زوجته وهو أنه قال لها : إن تعرضت لأختي وخالي بما لم يتكلموا به فأنت بالثلاث ، والإفادة بأنها بعد مدة خمسة وعشرين يوما تعرضتهم زاعمة أنها لم تذكر كلامه المذكور مع اعترافها بأنه لم يطلقها قبل ذلك ، كما اعترفت أيضا بأنها ترغب في البقاء مع زوجها المذكور ، كان معلوما ، وقد سألنا الزوج المذكور عن الواقع ، فأجاب بمثل ما ذكر فضيلتكم ، كما أجاب بأنه لم يطلقها قبل ذلك ولا بعده ، وبسؤاله عن قصده أجاب بأنه لم يقصد فراقها وإنما قصد منعها من التعرض للمذكورين وتخويفها من ذلك ، هكذا أجاب .
وبناء على جميع ما ذكر أفتيت الزوج المذكور وزوجته المذكورة بأن الطلاق المذكور لم يقع ، وزوجته المذكورة باقية في عصمته لكونها فعلت المعلق عليها ناسية ، وقد قال الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) فقال الله سبحانه : قد فعلت ، كما صح بذلك الخبر عن النبي صلى الله عليه وسلم ، كما
__________
(1) سورة البقرة الآية 286

(22/45)

لا يخفى ، والأصح من أقوال العلماء أن المحلوف عليه إذا فعل الشرط ناسيا أو جاهلا فإنه لا يقع ما علق عليه ، أما إن فعلت ذلك عمدا في المستقبل ، فعلى زوجها عن ذلك كفارة يمين في أصح أقوال العلماء ؛ لأن شرطه المذكور في حكم اليمين كما لا يخفى ، فأرجو إشعار الجميع بذلك . أثابكم الله وسدد خطاكم . والسلام عليكم ورحمة الله وبركاته .

(22/46)

26 - مسألة في الطلاق المعلق بشرط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . س . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
وصل إلي كتابكم المؤرخ 6 \ 10 \ 1389هـ وصلكم الله بهداه ، وما تضمنه من الإفادة عن رجل عقد على امرأة وعند العقد شرط عليه عدم استعمال الدخان والمذياع والتلفزيون وأنه إذا عمل أحد هذه الأشياء فإنها تطلق دون مراجعة وبدون تعويض ، وأنه معروف عنه أنه يستعمل الدخان سابقا ، وأنه شرب الدخان ناسيا ، ورغبتك في الفتوى كان معلوما .
__________
(1) صدرت برقم 2424 في 25 \ 11 \ 1389 هـ .

(22/46)

والجواب : إذا كان المذكور شرب الدخان ناسيا ، فلا يقع على زوجته بذلك طلاق ؛ لأن من شرط وقوعه أن يكون متعمدا فعل ما علق عليه الطلاق ، والناسي لم يتعمد شرعا . وفق الله الجميع لما فيه رضاه ، وجنبنا وإياكم وسائر المسلمين أسباب سخطه إنه جواد كريم . والسلام عليكم ورحمة الله بركاته .

(22/47)

27- حكم تخويف الزوجة بالطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ س . ع . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
خطابكم الكريم المؤرخ 7 \ 4 \ 1392 هـ وصل ، وصلكم الله بهداه وما تضمنه من الإفادة عن حضور المدعو . م . س . لديكم واعترافه بأن زوجته أخذت منه أوراقا فقال لها : أعيدي الأوراق وإذا لم ترجعيها فأنت طالق بالثلاث المحرمات ، فلم تعدها ، ثم أعاد هذا اللفظ في نفس الزمان والمكان فلم تعدها ، وذكر لكم أنه إنما قصد بذلك التأكيد لا التكرار ، وعن حضور الزوجة ووليها وتصديقهما للزوج في الواقع كان معلوما .
__________
(1) صدرت من سماحته برقم 4226 \ 1 في تاريخ 10 \ 4 \ 1392 هـ .

(22/47)

والجواب : بناء على جميع ما ذكرتم أرى أن يسأل الزوج المذكور عن قصده بالتعليق المذكور ، فإن كان يقصد بذلك إيقاع الطلاق وسماح نفسه منها إن لم ترد الأوراق فقد وقع عليها طلقة واحدة ، وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك كما لا يخفى ، أما اللفظ الثاني فلا يقع به شيء ، لكونه أراد به التأكيد لا إنشاء طلاق جديد ، أما إن كان قصد التعليق المذكور تخويفها وحفزها على رد الأوراق خوفا من الطلاق و لم يرد إيقاع الطلاق وفراقها إن لم ترجعها فإنه لا يقع بذلك عليها شيء لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) وعليه كفارة يمين ، وهذا هو أصح قولي العلماء ، وهو قول جماعة من السلف والخلف وهو اختيار شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم - رحمة الله عليهما - وهو الصواب لكثرة الأدلة عليه . فأرجو إكمال ما يجب ، وإشعار ولي المرأة بالفتوى المذكورة . شكر الله سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) متفق عليه من حديث عمر بن الخطاب رضي الله عنه أخرجه البخاري برقم (1) كتاب بدء الوحي باب : بدء الوحي . ومسلم برقم 3530 كتاب الإمارة .

(22/48)

28 - مسألة : في الطلاق المعلق بشرط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ع . ل . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده :
كتابكم الكريم المؤرخ 22 \ 3 \ 1392هـ وصل ، وما أشرتم إليه من جهة طلاق الأخ ح . أ . م . كان معلوما ، وقد حضر عندي الأخ المذكور وسألته عن صفة الواقع فأجاب : أنه جرى بينه وبين الفراش في مسجد سعيد بن جبير المعروف في جدة المدعو ع . ع . م . نزاع طالت مدته فقال على إثر ذلك : علي الطلاق بالثلاث لا يجتمع معه في الوظيفة ، بل إما أن يثبت ح . في الوظيفة ويخرج ع . أو العكس هكذا أجاب ح . كما أجاب أنه لم يطلق زوجته قبل هذا الطلاق . وبناء على ذلك فقد أمرته بإحضارها لديكم لسؤالها عما لديها فإن كانت لا تعلم أنه وقع عليها منه سوى هذا الطلاق فإنه لا حرج عليه أن يشترك مع ع . المذكور في الوظيفة في المسجد المذكور ويقع على الزوجة بهذا الطلاق طلقة واحدة ؛ لأنه قد أراد إيقاع الطلاق عليها إن اجتمع معه في الوظيفة وقد صح عن رسول الله صلى الله عليه وسلم أن

(22/49)

مثل هذا الطلاق يعتبر طلقة واحدة وله مراجعتها في الحال بعد اجتماعهما في العمل ، أما إن ادعت خلاف ما قال ح . أو ادعت أنه قد طلقها قبل هذا الطلاق . فأرجو الإفادة بجوابها حتى ننظر في ذلك أثابكم الله وبارك فيكم ، والسلام عليكم ورحمة الله وبركاته .

(22/50)

29 - حكم الطلاق المعلق بشرط وحكم طلاق السكران
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم المنطقة الشرقية وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب اطلعت على شرحكم المؤرخ 27 \ 5 \ 1388هـ المعطوف على خطابنا المرفق رقم 46 وتاريخ 6 \ 1 \ 1388 هـ بشأن طلاق الزوج ف . م . ز . زوجته . ونفيدكم بأنه نظرا لإلحاح المذكور في طلب الفتوى حسبما جاء في خطابه المرفق المؤرخ 9 \ 9 \ 1388هـ ، وبناء على ما أثبته فضيلتكم في خطابكم المرفق رقم 1 وتاريخ 4 \ 1 \ 1388هـ من صفة الطلاق الواقع من المذكور وهو أنه طلق زوجته المذكورة ، ثم راجعها ، ثم طلقها ، ثم
__________
(1) صدرت برقم 1674 في 17 \10 \ 1388هـ .

(22/50)

راجعها ، ثم طلقها عشر طلقات بلفظ واحد ، وتفصيلكم ذلك باعتراف المذكور لديكم أخبر بأن الطلقة الأولى وقعت في حالة سكر ، ولم يكن يعي ما يقول ، وإنما نبهته والدته وزوجته في الصباح فراجعها ، وأن الطلقة الثانية كانت معلقة بشرط ، وهو أنه حصل خلاف بينه وبين زوجته بسبب زوجة أبيه ، فقال لزوجته : إن ذهب أخوك وتخاصم مع امرأة أبي فأنت طالق ، ولم يكن أخوها يعلم عن ذلك ، ولكنه يعلم عن سوء التفاهم الحاصل ، وقد ذهب المذكور لامرأة أبي الزوج وتكلم معها بهدوء طالبا منها الإعراض عن زوج أخته و لم يتخاصم معها ، وأن الطلقة الثالثة الآخرة كانت عشر طلقات بلفظ واحد ، وأن هذا هو تفصيل أقواله عن جميع ما حصل منه من طلاق ، ومصادقة مطلقته ووليها أخيها الشقيق له في ذلك ، وأنها لا تمانع في الرجوع إليه بعد حصول فتوى ، وكذلك أخوها لا يمانع في ذلك .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه الأخير طلقة واحدة ، وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ؛ لكونها قد خرجت من العدة ، أما الطلاق الأول فلم يقع ؛ لكونه حصل في حال غياب عقل المذكور ، وكذلك الطلاق الثاني لم يقع ؛ لأنه معلق بشرط لم يقع . فأرجو من فضيلتكم إشعار الجميع بذلك ، أما ما

(22/51)

يتعلق باعترافه بتعاطيه ما أسكره فحكم ذلك إلى فضيلتكم . سدد الله خطاكم ، ومنحنا وإياكم التوفيق لإصابة الحق ، وأصلح أحوال المسلمين جميعا إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .

(22/52)

30 - الطلاق المعلق بشرط يقع عند وجوده
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . ع . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 21 \ 6 \ 1388هـ وصل ، وصلكم الله بهداه وما تضمنه من السؤال عما إذا كانت هناك وسيلة لإبطال الطلاق المعلق بالصدقة أو الصيام كان معلوما
والجواب : لا أعلم ما يدل على إبطال الطلاق المعلق بالصدقة أو الصيام ، والمعروف عند العلماء أن الطلاق المعلق على شرط يقع عند وجوده ، ولا يجزئ عن ذلك صوم ولا صدقة ، ولكن بعض أهل العلم فصل بين الشروط ، ورأى أن بعضها لا يقع ما علق عليه إذا كان المعلق لم يقصد الإيقاع ، وإنما أراد أمرا آخر ،
__________
(1) صدرت برقم 1389 في 5 \ 9 \ 1388هـ .

(22/52)

وهذا القول مرجوح وظاهر الأدلة الشرعية والفتوى على خلافه عند أكثر أهل العلم . وفق الله الجميع للفقه في دينه ، والسلام عليكم ورحمة الله وبركاته .

(22/53)

31 - حكم الطلاق المبني على أمر لم يقع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس المحكمة الشرعية الكبرى بالطائف وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 2491 \ 2 \ 692 وتاريخ 1 \ 5 \ 1391 هـ وصل ، وصلكم الله بهداه ، واطلعت على الأوراق المرفقة به المتضمنة إثبات فضيلتكم لصفة الطلاق ، الواقع من الزوج ف . أ . ف . على زوجته وهو أنه اعترف لديكم بأنه سبق أن طلقها ثم راجعها ، ثم حصل بينه وبينها شجار وخصام ؛ بسبب أنه علم أنها خرجت من داره إلى المصور فغضب من أجل ذلك ، وطلقها بقوله : طلقت زوجتي طلاقا لا رجوع فيه ، وذلك بتاريخ 8 \ 11 \ 1389هـ وأنه جرى إخراج صك شرعي بالطلاق المذكور ، ثم بعد ذلك ظهر له أنها لم تذهب إلى المصور وأن ابنها
__________
(1) صدرت برقم 895 في 20 \ 5 \ 1391هـ .

(22/53)

هو الذي أخذ الصورة لها ، وأنه عندما علم عن ذلك رغب الرجوع إليها وأنه لم يطلقها سوى ذلك ، ومصادقتها له على جميع ما ذكر ورغبتها في الرجوع إليه ، وقد اطلعت على الصك المرفق الصادر بإملاء فضيلتكم المتضمن إثباتكم للطلاق الأخير ، وفيه حكم فضيلتكم ببينونتها بينونة كبرى ، كما فهمت ما تضمنه كتابكم السالف ذكره من الرغبة في الاطلاع ، وتأمل ذلك وإجراء ما نراه نحوهما .
وبناء على كل ما ذكر فالذي أرى أن الطلاق الأخير غير واقع ؛ لكونه مبنيا على أمر لم يقع ، فأشبه تعليقه بشرط لم يقع ، وقد علم بالأدلة الشرعية أن الأحكام مبنية على عللها وشروطها ، وأن المعلول ينتفي بانتفاء علته ، كما أن المشروط ينتفي بانتفاء شرطه كما لا يخفى ، وقد صرح العلامة المحقق ابن القيم رحمه الله بمثل ما ذكرنا في كتابه : (إعلام الموقعين) فيمن بلغه أن زوجته قد زنت فطلقها لذلك ، ثم علم براءتها مما نسب إليها ، وصحح رحمه الله أن الطلاق المذكور لا يقع وهو واضح عند التأمل وبذلك تكون الزوجة المذكورة باقية في عصمة زوجها ؛ لعدم وقوع الطلاق الأخير . فأرجو إشعار الجميع بذلك ، أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا ، والسلام عليكم ورحمة الله وبركاته .

(22/54)

32 - لا ينبغي الإكثار من الطلاق المعلق
صاحب الفضيلة الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد الموقر .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أود أن أوضح لفضيلتكم قضيتي هذه مفصلة راجيا أن أوفق بتلقي إجابتكم عليها صريحة وفقكم الله : أنا رجل في الأربعين من عمري متزوج منذ عشرين عاما يغلب على طبعي سرعة الغضب والانفعال وتوتر الأعصاب وشدة التحفظ والغيرة المفرطة ، وخصوصا على زوجتي التي ما إن دخلت بها حتى أخذت في توجيهها وإرشادها ، وبالتالي تحذيرها وزجرها وعقابها عندما أعتقد مخالفتها متأثرا بما أجمعه أو أشاهده من انحرافات في عصرنا هذا ، حتى أنه بلغ بي ذلك إلى أن قلت - حينما أردت السفر للدراسة بعيدا عنها بعد عام من زواجنا- : ( لو خالفتيني فيما نهيتك عنه أثناء سفري سواء علمت أو لم أعلم فاعتبري نفسك مطلقة وتحملي إثم ذلك ) وكان قصدي بذلك أن تحافظ على نفسها من الاختلاط المتعمد بغير المحارم وممن يشك في تصرفاتهم من الرجال أو النساء ، ثم إنني سافرت بها في السنة الثانية من

(22/55)

دراستي ، بعد أن وافق والدها على سفرها ولم أشأ أن أبحث الماضي ، بعد أن أنجبت أول طفل ؛ ولشدة تعلقي بها وحبي لها واستمرت حياتنا وتكرر مني عبارة (علي الطلاق) على مدار العشرين عاما عندما تثير غضبي لأي أمر يتعلق بشئون البيت أو الأطفال أو الصلاة وغير ذلك مما تعود عليه أهل هذه المنطقة من القسم به والعياذ بالله كأن أقول مثلا : (علي الطلاق لو تكرر هذا . . . . لأفعل كذا) ثم يتكرر ولا أفعل .
ولقد كرهت في نفسي تصرفي هذا وألوم نفسي على ما يقع مني أثناء غضبي ، ثم ما ألبث أن أعود إلى ذلك عند أي إثارة تثيرها ، حتى أصبح يتولد لدي كرهها ، والرغبة في مفارقتها برغم تمسكها بي ، ولقد وسوست بطلاقها أكثر من مرة ، لولا تلاحق ولادة أطفالها وصغر سنهم ، وتدخل بعض أقاربي يمنعني من ذلك ، علما بأنها أنجبت عشرة أطفال أصغرهم في سن الثالثة ، وفي ليلة السبت الموافق 11 من شهر ذي القعدة الحالي حدثت بيننا مشاجرة ، فسمعت منها كلمة فسرتها على أنها عبارة تهديد فطلبت منها إيضاح القصد منها قائلا : (علي الطلاق لو ما تعلميني بقصدك من هذه الكلمة لأطلقك) وكررتها أكثر من ثلاث مرات ، وهي ترد

(22/56)

علي في كل مرة قائلة : (والله العظيم إني لم أقصد أي شيء) ثم أخذتها وذهبت بها إلى بيت أهلها دون أن أصرح بأي لفظ سوى ذلك ولا تزال عندهم إلى تاريخه .
صاحب الفضيلة : هذه قضيتي وما حدث بيني وبين زوجتي خلال عشرين عاما بدون أي مبالغة أو تبسيط ، ولقد كان لهذه التصرفات تأثير على نفسيتي وغلبت علي الشكوك ، والاعتقادات بأن زوجتي ربما تكون طلقت مني في أي وقت من الأوقات ، ولا أستطيع مراجعتها بسبب شكوكي وخوفي من الوقوع في المعصية إذا لم أكن قد وقعت من قبل ولا أستطيع البت أو التصريح بطلاقها خوفا على الأطفال وعطفا عليهم وحاجتهم إلى حنان أمهم وتربيتهم التي أصبحت بعيدة عنهم ولا يستطيعون الحياة بدونها . آمل من فضيلتكم إجابتي عن هذه المشكلة على ضوء ما أوضحته من غير أن أزيد أو أنقص . وفقكم الله ، والله يحفظكم .
وعليكم السلام : بعده (1) :
ما كان ينبغي منك إكثار الطلاق ولا سوء الظن بغير موجب ، فنوصيك بالحذر من ذلك مستقبلا ، وتقوى الله عز وجل ، وحسن الظن بأهلك وعدم سوء الظن بهم من دون سبب
__________
(1) استفسار شخصي من \ ع . ر . أجاب عليه سماحته بتاريخ 19 \ 12 \ 1403 هـ .

(22/57)

يوجب ذلك .
أما الجواب عن الواقع فجميع ما صدر منك من الطلاق المعلق إذا كان المقصود منه الحث أو المنع أو التصديق أو التكذيب ، وليس المقصود إيقاع الطلاق فهو في حكم اليمين ، وعليك عن كل واحد من ذلك تحنث فيه كفارة يمين ، وهي إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد ، وهو كيلو ونصف تقريبا أو كسوتهم ، وإن غديتهم أو عشيتهم ولو متفرقين كفى ذلك ، أما الطلاق الأخير فليس عنه كفارة ، لكونها أخبرتك أنها ما أرادت بالكلمة شيئا مما يسوؤك وحلفت على ذلك . فأما الوساوس بالطلاق فلا يقع بها شيء ، وهكذا نية الطلاق بدون لفظ ولا كتابة لا يقع بها شيء لقول النبي صلى الله عليه وسلم : « إن الله تجاوز لأمتي ما حدثت بها أنفسها ما لم تعمل أو تتكلم » (1) أعاذنا الله وإياكم من الشيطان وهدانا جميعا صراطه المستقيم . والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري برقم 2343 كتاب العتق ، ومسلم برقم 181 ، كتاب الإيمان .

(22/58)

33 - مسألة في حكم الطلاق المعلق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . د . وفقه الله لما فيه رضاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
فقد وصلني كتابكم الكريم المؤرخ 18 \ 9 \ 1394هـ وصلكم الله بهداه وما تضمنه من الإفادة عن صفة الطلاق الواقع منك على زوجتك وهو أنك قلت في حال الغضب : إني مطلقها طلاقا لا رجوع فيه ، وإن رجعتها تكن زوجتاي الثنتان تطلقان ، كان معلوما .
إذا كان الواقع هو ما ذكر ولم يسبق قبله طلاق ولم يلحقه طلاق فيعتبر الواقع طلقة واحدة ، ولك مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل لك إلا بنكاح جديد بشروطه المعتبرة شرعا ، لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك . وأما قولك : وإن رجعتها تكن زوجتاي الاثنتان تطلقان ، فهذا يختلف بحسب اختلاف نيتك ، فإن كنت أردت طلاق
__________
(1) صدرت برقم 2757 \ خ في 24 \ 9 \ 1394 هـ .

(22/59)

زوجتيك إذا رجعت زوجتك المذكورة وقع على كل واحدة منهما طلقة ، إذا رجعت الزوجة المذكورة ، أما إن كنت أردت بذلك منع نفسك من ترجيعها وليس قصدك طلاق زوجتيك إن رجعتها ، فإن هذا يكون في حكم اليمن ، وعليك كفارتها إذا رجعتها ؛ لأن المقصود فيه التأكيد على نفسك بعدم مراجعة الزوجة المذكورة ، وكفارة اليمين هي : إطعام عشرة مساكين ، لكل مسكين نصف صاع من قوت البلد أو كسوتهم أو عتق رقبة . وأسأل الله أن يوفقنا وإياكم وسائر المسلمين لما فيه رضاه إنه جواد كريم والسلام عليكم ورحمة الله وبركاته .

(22/60)

34 - حكم اشتراط الزوجة الثانية طلاق الأولى بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محكمة بيشة وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 2116 وتاريخ 29 \ 10 \ 1390هـ وصل ، وصلكم الله بهداه ، واطلعت على صورة الضبط
__________
(1) صدرت برقم 2389 في 17 \ 12 \ 1390 هـ .

(22/60)

المرفقة به المتضمنة : إثبات فضيلتكم لصفة الطلاق الواقع من الزوج ح . ن . ر . على زوجته وفيها : أنه اعترف لديكم أنه طلق زوجته المذكورة بقوله : طالق ، ثم طالق بالثلاث ؛ وذلك لأنه تزوج امرأة غيرها واشترطت عليه طلاق المذكورة ، فطلقها الطلاق المذكور ، ولم يزد عليه شيئا ولم يلحقه شيء من الطلاق ، ولم يسبق أن طلقها قبل هذا ، وأنه استرجع في ليلة وقوع الطلاق وذلك في شهر جمادى الثانية عام 1390هـ . وأشهد على ذلك شاهدين ، وأنه أحضر الشاهدين المذكورين لدى فضيلتكم واعترفا بما ذكر ، وأن والدها اعترف لدى فضيلتكم بأن ابنته جاءته بزهابها (بعفشها) ، ولم تذكر له شيئا من الطلاق ، وأنه لم يكن حاضرا الطلاق الذي حصل من زوجها ولا يعلم عنه شيئا إلا من الناس ، وأنه لم يسبق ذلك طلاق ولا لحقه طلاق .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقتان : إحداهما بقوله : طالق ، والثانية بقوله : ثم طالق بالثلاث ، وبقي له طلقة ، ومراجعته لها صحيحة ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك كما لا يخفى ، فأرجو إشعار الجميع بالفتوى المذكورة وأمر الزوج بالتوبة من طلاقه المذكورة لكونه طلاقا منكرا ، كما

(22/61)

يعلم ذلك فضيلتكم أثابكم الله وبارك في جهودكم وجعلنا وإياكم ممن يعين على نوائب الحق إنه خير مسئول .
والسلام عليكم ورحمة الله وبركاته .

(22/62)

35 - حكم من قال : فذلك بفراقك وقصد الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . م . ج . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 18 \ 3 \ 1393هـ وصل ، وصلكم الله بهداه وما تضمنه من الإفادة أنك قلت لزوجتك : إن ذهبت إلى السوق فذلك بفراقك ، ثم قلت لها : إن ذهبت إلى بيت عمك فذلك بفراقك . وأنك قصدت بكلمة الفراق الطلاق ، وأردت بذلك منعها ، وأنها ذهبت إلى السوق وإلى بيت عمها ثم راجعتها وأخبرتها بذلك إلى آخر ما ذكرت كان معلوما .
__________
(1) صدرت من سماحته برقم 768 في تاريخ 20 \ 4 \ 1393 هـ .

(22/62)

والجواب : إذا كان الواقع ما ذكرت ، وأنك قصدت بالطلاق في التعليق الأخير ما قصدته في التعليق الأول من لفظ الفراق ولم ترد طلاقا آخر ولم تطلقها قبل هذا الطلاق فقد وقع عليها بذلك طلقتان كما أفتيت نفسك بذلك ، كل تعليق وقع به طلقة وبقي لها طلقة ، ومراجعتك لها صحيحة ، إذا كانت في العدة حين المراجعة ، حسب نيتك يقول رسول الله صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) وإن كان في ذلك إشكال عليك أو عليها أو على وليها إن كان علم الخبر فاحضر معهما لدى فضيلة قاضي بالجرشي لسؤالكم جميعا عن صفة الواقع وهل سبقه أو لحقه طلاق ثم الإفادة وأنا أنظر في ذلك إن شاء الله ، وإن رأى فضيلته إفتاءكم ففيما يراه الكفاية إن شاء الله . أصلح الله حال الجميع والذي أوصيك به هو الحذر من التعجل بالطلاق والاكتفاء بالتوبيخ والنصيحة والوعد والوعيد بدون ذكر الطلاق ، هداك الله وأعاذك من شر نفسك وأصلح حالكما جميعا إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(22/63)

36 - حكم قول : إن طلعت معنا ما أنت بذمتي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة عرعر وتوابعها وفقه الله لكل خير آمين . سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب اطلعت على صورة الضبط المرفقة به الصادرة بإملاء فضيلتكم بتاريخ 5 \ 9 \ 1390هـ الواردة إلي برفق كتاب الأخ ع . ف . ع . المؤرخ 5 \ 1390 هـ الجوابي على كتابي الموجه له برقم 1356 وتاريخ 4 \ 8 1390 هـ . وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج المذكور على زوجته وهو أنه قال لها : إن طلعت معنا ما أنت بذمتي ، وأن قصده من ذلك منعها من الخروج معه في سيارته إلى البر ولم يقصد منعها من الخروج مع غيره وأنها قد خرجت إلى البر مع غيره بدون اطلاعه ، وأنه قد قال لها قبل هذه المرة بمدة سنة : تراك طالق ، ثم قال لها في المرة الثالثة حينما أراد تأديب أحد أولاده يا امرأة خليني تراك طالق بالثلاث ، وراجعها في حينه ومصادقة مطلقته له على صفة الطلاق المذكور وعلى مراجعته له
__________
(1) صدرت من سماحته برقم 1832 تاريخ 30 \ 9 \ 1390 هـ .

(22/64)

وبناء على ما ذكر أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة طلقتان إحداهما بقوله تراك طالق والأخرى بقوله تراك طالق بالثلاث ومراجعته لها صحيحة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن طلاقه بالثلاث بكلمة واحدة يعتبر طلقة واحدة كما لا يخفى . أما قوله : إن طلعت معنا ما أنت بذمتي فلا يترتب عليه شيء لكونه إنما قصد من ذلك منعها من الخروج معه فلم تخرج معه ولم يقصد منعها من الخروج مع الشخص الذي خرجت معه والأعمال بالنيات فأرجو إشعار الجميع بذلك وأمر الزوج بالتوبة من طلاقه بالثلاث لكونه طلاقا محرما كما يعلم ذلك فضيلتكم أثابكم الله وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .

(22/65)

37 - مسألة في الطلاق المعلق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم الأحساء وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
__________
(1) صدرت من سماحته برقم 2360 وتاريخ 4 \ 10 \ 1393 هـ .

(22/65)

يا محب كتابكم الكريم رقم 6550 وتاريخ 1 \ 9 \ 1393هـ ، وصل ، وصلكم الله بهداه واطلعت على جميع الأوراق المشفوعة به المتعلقة بطلاق الزوج أ . ع . ن . لزوجته وأفيدكم أني بعد سؤاله عن قصده بالطلاق والتحريم المعلقين بتزويج بنته د . على غير ع . ع . ق . أجاب بأن قصده من ذلك حث نفسه على تزويج بنته على الشخص المذكور في المستقبل وأنه متى زوجت بغيره بطوعه ورضاه فإن زوجته تكون طالقة بالثلاث ومحرمة عليه هكذا أجاب ، وقد كرر التحريم والطلاق ثلاث مرات بقصد التأكيد هكذا قال .
وبناء على ذلك أفتيته بأن زوجته المذكورة باقية في عصمته ؛ لأن الطلاق والتحريم لم يقع شرطهما إلى حين التاريخ ، ولا يخفى أن المعلق على شيء لا يقع بدونه ، ومتى زوجت ابنته بغير الشخص المذكور وقع على زوجته بذلك طلقة واحدة في أصح قولي العلماء لحديث ابن عباس رضي الله عنهما المشهور في ذلك وعليه كفارة الظهار أيضا إذا زوجت ابنته بغير الشخص المذكور لكونه أراد تحريمها بذلك فأرجو إشعار والد الزوجة بذلك ليسلمه زوجته شكر الله سعيكم وبارك في جهودكم وأبرأ ذمة الجميع إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .

(22/66)

38 - حكم الطلاق المعلق
حضر عندي الزوج (ح . م) و (ع . س) واعترف الزوج المذكور بأنه غضب على زوجته المضمومة في دفتر إقامته وهي أخت ع . س . المذكور فقال إذا خرجت لأخيك فأنت طالق فلم تخرج ثم أمرها بأمر فتوقفت فقال : أنت طالق بالثلاث وذلك من نحو خمسة أيام ولم يطلقها قبل ذلك ولا بعده ، وبسؤالها عما قاله الزوج أجابت بأن ذلك هو الواقع وأنه لم يطلقها قبل ذلك ولا بعده ، أما أخوها ع . س . المذكور فذكر أنه لا يعلم شيئا عن الواقع إلا منهما ، كما أفاد أنه لا يعلم أن الزوج طلقها سوى هذا الطلاق .
وبناء على ذلك أفتيتهما بأن الطلاق المعلق لم يقع به شيء لكونها لم تخرج ، أما الطلاق المنجز فقد وقع عليها به طلقة واحدة وله مراجعتها مادامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما ما يدل على أن مثل هذا الطلاق يعتبر طلقة واحدة وقد راجعها عندي بحضرتها وحضرة أخيها وبذلك استقرت في عصمته ، وقد أفهمنا الزوج

(22/67)

المذكور أن التطليق بالثلاث لا يجوز وأن عليه التوبة من ذلك . أصلح الله حال الجميع . قاله وأثبته الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية بالمدينة المنورة سامحه الله وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه (1)
__________
(1) صدرت من سماحته برقم 2729 \ خ في 22 \ 9 \ 1394هـ .

(22/68)

39 - علق طلاق زوجته بالثلاث على الخروج فخرجت ناسية من بيته
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة الدمام الكبرى وتوابعها وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب وصل إلي كتابكم الكريم رقم 126 وتاريخ 28 \ 12 \ 1389هـ الجوابي على كتابي رقم 2592 وتاريخ 21 \ 12 \ 1389هـ وصلكم الله بهداه وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج ج . ف . على زوجته وهو أنه قال لها : إن طلعت من بيتي بغير رأي فأنت
__________
(1) صدرت من سماحته برقم 206 في 28 \ 1 \ 1390هـ .

(22/68)

طالقة بالثلاث وبعد ذلك خرجت من بيته ناسية لهذا الطلاق ولم يقع منه طلاق قبل ذلك ولا بعده وذلك بعد سماعكم لأقوال المطلق ومطلقته ، وبناء على ذلك أفتيت الزوج ج . المذكور بأنه لم يقع على زوجته بذلك شيء من الطلاق في أصح أقوال العلماء كما لا يخفى ؛ لأنها إنما خرجت ناسية ولم تكن متعمدة وقد قال الله تعالى : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وصح عن رسول الله صلى الله عليه وسلم أن الله سبحانه قال قد فعلت ثم هذا التعليق إن كان الزوج أراد منعها من الخروج لا إيقاع الطلاق بعد الخروج فهو في حكم اليمين في أصح الأقوال وعليه كفارة يمين متى وقع الخروج وتنحل يمينه . أما إن كان أراد بذلك إيقاع الطلاق عند خروجها فإنها يقع عليها بالخروج ذاكرة للطلاق طلقة واحدة وله الرجوع إليها ما دامت في العدة لحديث ابن عباس المشهور في ذلك كما لا يخفى .
فأرجو من فضيلتكم إشعار الجميع بذلك أثابكم الله وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة البقرة الآية 286

(22/69)

40 - مسألة في تعليق الطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح . ج . ع . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصل إلي كتابكم المؤرخ 4 \ 3 \ 1390هـ وصلكم الله بهداه وما تضمنه من الإفادة أنك طلقت بالثلاث أنك ما تدخل بيت عمك فدخلت . ثم طلقت أنك ما عاد تشرب الدخان حوالي أربع مرات وعدت إلى شربه وأنك لم تخبر زوجتك بذلك . وأنك الآن تبت وندمت ورغبتك في الفتوى كان معلوما .
والجواب : إذا كان الواقع هو كما ذكرت وليس قصدك من ذلك فراق زوجتك إذا دخلت بيت عمك أو شرب الدخان وإنما قصدت من ذلك منع نفسك من دخول البيت ومن شرب الدخان فالطلاق غير واقع وعليك خمس كفارات يمين كل واحدة إطعام عشرة فقراء لكل فقير نصف صاع من التمر أو الأرز أو الحنطة أو الشعير وإن أعطيت كل فقير من العشرة صاعين ونصفا ، كفى عن الخمس كفارات ؛ لأن كل طلاق في المرات الخمس في حكم اليمين
__________
(1) صدرت من سماحته برقم 477 في 19 \ 3 \ 1390 هـ .

(22/70)

إذا كنت في كل مرة من المرات الأربع في أمر الدخان ترجع فيه ، أما إن كنت طلقت أربع مرات عن شرب الدخان كل واحدة بعد الأولى تقصد بها تأكيد ما قبلها ولم ترجع فيه إلا بعد الرابعة فليس عليك عن ذلك إلا كفارة واحدة مع كفارة الطلاق عن دخول بيت عمك ونوصيك بالحذر من مثل هذه الأمور وحفظ لسانك عما لا ينبغي هدانا الله وإياك صراطه المستقيم وأعاذنا وإياك وسائر المسلمين من نزغات الشيطان والحمد لله الذي من عليك بالتوبة من هذا الدخان الخبيث المنكر ، ثبتك الله على الحق وكفاك شر نفسك ، وإذا أشكل عليك شيء مما ذكرته لك فاعرض خطابي هذا على فضيلة الشيخ ع . ح . أو غيره من القضاة وهو يوضح لك ما أشكل عليك من ذلك إن شاء الله وفق الله الجميع . والسلام عليكم ورحمة الله وبركاته .

(22/71)

41 - مسألة في الطلاق المعلق بشرط
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
__________
(1) صدرت من سماحته برقم 1784 \ خ في 8 \ 8 \ 1393هـ .

(22/71)

يا محب كتابكم الكريم رقم 2024 وتاريخ 28 \ 6 \ 1393هـ الجوابي لكتابي رقم 934 وتاريخ 11 \ 5 \ 1393هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن حضور مطلقة م . م . ووليها والشاهد الذي كان حاضرا وقت الطلاق لدى فضيلتكم وأفادت بأن الزوج المذكور لم يحصل منه إلا ما أشرنا إليه في كتابنا المنوه عنه آنفا كان معلوما .
وقد اطلعت على الصك المرفق الصادر بإملاء فضيلة مساعدكم برقم 286 وتاريخ 18 \ 11 \ 1391هـ فوجدته ينص على إثبات طلاق الزوج المذكور لزوجته طلقة واحدة بتاريخ 1 \ 8 \ 1391 هـ وأنه لم يطلقها قبل ذلك ، وبناء على ذلك وعلى ما اعترف به الزوج المذكور عندي كما في كتابي المشار إليه بأنه غضب على زوجته المذكورة بسبب كلام جرى بينه وبينها في الليل فقال لها : إذا ما تمسين بحسن خلق فأنت طالق فقالت : طلقني فدعا أخاه وأخبره بما ذكر وقال له تراها مطلقة من أجل أنها أبت تمسي بحسن خلق وأن قصده بذلك الطلاق المعلق على عدم إمسائها بحسن خلق وأنه سبق أن طلقها طلقة في حال حملها وكتب لها صكا بذلك ثم بعد الولادة تزوجها على يد فضيلتكم ولم يطلقها سوى ذلك ، أفتيته بأنه

(22/72)

قد وقع على زوجته المذكورة بذلك طلقتان وله مراجعتها ما دامت في العدة ، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ، لأن الأدلة الشرعية تدل على ذلك كما لا يخفى ، فأرجو إشعاره وولي مطلقته بذلك . شكر الله سعيكم وبارك في جهودكم . والسلام عليكم ورحمة الله وبركاته .

(22/73)

42 - مسألة في الطلاق المعلق
س : حلفت على زوجتي مرة قائلا : والله العظيم إن لم تذهبي اليوم إلى بيتنا لتكونين طالقة ، وكانت في بيت أبيها في حالة نفاس لم يمر عليها خمسة أيام من وضعها لسوء تفاهم نشب بيني وبين أبيها ، وكنت لا أقصد طلاقها ، ولكن كنت أقصد أن تخاف على نفسها من الطلاق ، وتذهب إلى بيتنا تاركة بيت أبيها ، ولكنني بعد أن هدأت لمت نفسي ، بعد هذا الحلف وخوفا من إصابتها بمرض أثناء ذهابها ، المهم لم ينفذ هذا الذهاب إلى بيتنا ، وبعد مرور عدة سنين ولكثرة كلامها في موضوع لا أرغب في الاستماع إليه ، حلفت عليها قائلا والله العظيم إن لم

(22/73)

تسكتي عن هذا الحديث في هذا الموضوع الآن لتكونين طالقة ولكنها تكلمت ، وكان قصدي أيضا أن أمنعها من الحديث ، وأخوفها بالطلاق ولا أقصد تطليقها ، إنما أقصد طاعتي في السكوت ، فهل في هذين الحلفين وقع علي يمين ، أو طلاق رجعي أو يمين وطلاق معا ، وبمرور السنين أيضا حلفت عليها أيضا إذا تصرفت في أي موضوع بدون مشورتي لتكونين علي حراما كأمي وأختي ، أقصد أيضا تهديدها لعدم التصرف بدون مشورتي وطاعتي ، فهل هذا ظهار أم يمين؟ أفيدونا عن ذلك جزاكم الله خيرا (1)
ج : هذا التصرف لا يليق منك ، بل ينبغي التثبت وعدم المسارعة إلى الطلاق ، ولا إلى التحريم أيضا ، ولكن مادام الواقع هو ما ذكرت ، وليس قصدك إلا تخويفها ، وحثها على امتثال أمرك ، فإن هذه الوقائع الثلاث كلها في حكم اليمين ، كل واحدة منها في حكم اليمين ، الطلاق الأول والطلاق الثاني والتحريم الأخير ، كله في حكم اليمين ، وعليك كفارة اليمين عن هذه الوقائع الثلاث ، فعليك كفارات ثلاث ، عن كل واحدة كفارة
__________
(1) من ضمن أسئلة برنامج (نور على الدرب) الشريط رقم (51) .

(22/74)

يمين ، وهي إطعام عشرة مساكين ، لكل مسكين نصف صاع من قوت البلد ، من تمر أو غيره وذلك يقارب كيلو ونصفا ، أو كسوتهم بما يجزئ في الصلاة ، أو ما هو أكمل من ذلك من إزار ورداء مثل قميص وعمامة ، يكفي لكل واحد ، وإن عشيتهم في بيتك أو غديتهم في بيتك ، كفى ذلك أيضا ، وعليك التوبة إلى الله من التحريم ، لأنه لا يجوز التحريم لما أحل الله سبحانه وتعالى وهذا الذي قلنا لك هو الأقوى والأصح من أقوال أهل العلم ، أن في هذا كفارة يمين ، ولا يلحقك طلاق ولا تحريم ، هذا هو الأرجح من أقوال أهل العلم في هذه المسائل الثلاث ، نسأل الله لنا ولك الهداية .

(22/75)


باب الحلف بالطلاق - مجموع فتاوى ابن باز

باب الحلف بالطلاق

(22/77)

43 - حكم قول والله لأطلقك بالثلاث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . م . ص . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 8 \ 7 \ 1394 هـ وصل ، وصلكم الله بهداه ، وما تضمنه من الإفادة أنه حصل بينك وبين زوجتك نزاع تطور إلى عراك ، وفي أثناء العراك وشدة الغضب ، قلت لها : والله لأطلقك بالثلاث ، ثم تدخل الجيران وأنهوا المشكل ، وفي ثاني يوم اتصلت هي بأهلها هاتفيا ، وأخبرتهم بما جرى ، وحجبت نفسها عنك منذ ذلك اليوم ، وهو يوم الاثنين الموافق 11 \ 6 \ 1394هـ الذي جرى فيه المعاركة وحضر أخوها ، واستعلم منها عن الواقع ، ولا تدري ماذا قالت له ، ثم سألك عن الواقع ، فأخبرته بجميع ما حدث ، فأجابك بأنها أخبرته أنها سمعتك تقول : (والله لأطلقك بالثلاث والأربع والخمس) ثم أخذ أخته والأطفال وسافروا إلى المدينة إلى آخر ما ذكرتم ، ورغبتك في الفتوى كان معلوما .
__________
(1) صدرت برقم 2207 في 1 \ 8 \ 1394هـ .

(22/79)

والجواب : إذا كان الواقع هو ما ذكرت فطلاقك المذكور غير واقع سواء كان بقولك : (والله لأطلقك بالثلاث) أو قولك : (والله لأطلقك بالثلاث والأربع والخمس) كما ادعت زوجتك ؛ لأن كلامك هذا في حكم الوعيد بالطلاق ، وليس في حكم إنجاز الطلاق ، وعليك إذا لم تنفذ وعيدك هذا كفارة يمين وهي إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد من أرز أو غيره ، وإن غديتهم أو عشيتهم كفى ذلك ، وبإمكانك عرض كتابي هذا على ولي زوجتك لمعرفة الحكم في هذا الأمر وتسليمك زوجتك ، فإن اقتنع وسلمها لك فذلك المطلوب ، وإن ادعت زوجتك أن الأمر خلاف ما ذكر ، فعليها الحضور مع وليها لدى فضيلة الشيخ ع . س . م . قاضي المستعجلة الأولى بالمدينة المنورة لإثبات ما تدعيه ، والإفادة عنه ، وأنا أنظر في ذلك إن شاء الله . أصلح الله حال الجميع ولا ضرورة لحضورك لدي .
والسلام عليكم ورحمة الله وبركاته .

(22/80)

44 - حكم من حلف بالطلاق وقصده المنع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي خميس مشيط سلمه الله وتولاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 2842 وتاريخ 17 \ 8 \ 1392هـ وصل ، وصلكم الله برضاه وهذا نصه : (وبعد : نشير إلى خطابكم رقم 1401 في 26 \ 7 \ 1392هـ المتعلق باستفسار الزوج \ ع . ع . ق . ونفيدكم أنه حضر لدينا مع زوجته وأفاد بأنه حصل بينه وبين زوجته وبعض نساء أخريات سوء تفاهم وهم في تبوك ، فقال : طلاق ما تدخلين أبها ، طلاق ما تدخلين أبها . مرتين متتاليتين ، وقد نقل إلى خميس مشيط ؛ لأنه عسكري وهو من أهالي أبها إلا أنه لم يدخل أبها ، خوفا من وقوع الطلاق من زوجته وهو وأسرته وعقاره من أهالي أبها ، ويخشى أن ينقل إلى الخطوط الأمامية كما أن ظروفه المادية تحتم عليه أن يسكن في بيته في أبها ، فسئل عن قصده بالتلفظ مرتين
__________
(1) صدرت برقم 1811 في 4 \ 10 \ 1392هـ .

(22/81)

هل يقصد التأكيد أو العدد؟ فأجاب بأنه يقصد المبالغة في إفهام زوجته ، بل إنه لا يقصد الطلاق أصلا ، إلا أنه لغضبه قال ذلك ، وقد صادقته زوجته على كل ما قال ، وأنه لم يسبق طلاق قبل ذلك ولا بعده ، وأنه ليس بينه وبين زوجته سوى العشرة الحسنة ، إلا أنها لا تستطيع الدخول إلى أبها إلا بعد التحلل مما وقع ، هذا ما قرره الطرفان ورصد) انتهى .
وبناء على ذلك أفتيت الزوج المذكور بأن طلاقه هذا في حكم اليمين ، وعليه كفارتها متى دخلت زوجته المذكورة أبها ، لكونه لم يقصد الطلاق ، وإنما قصد منع زوجته من دخول أبها ، وقد دلت الأدلة الشرعية على ذلك ، وأفتى به جمع من السلف والخلف منهم شيخ الإسلام ابن تيميه رحمه الله كما لا يخفى ، فأرجو إشعار الجميع ذلك . أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا .
والسلام عليكم ورحمة الله وبركاته .

(22/82)

45 - حكم من حلف بالطلاق ولم يحنث
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ع . ش وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصل إلي كتابكم الكريم المؤرخ 26 \ 2 \ 1389هـ وصلك الله بهداه ، وما أشرت إليه من أنك حللت ضيفا على أحد الأشخاص ، وكان عنده ضيوف قبلك قد اشترى لهم ذبيحة ، وأنك لما رأيته يهم بذبحها ، قلت له : بالثلاث أنها ما تذبح ، فرد عليك قائلا : إن الذبيحة ليست لك وإنما هي للضيوف الذين قبلك ، ثم ذبحها . وسؤالك عما يترتب عليك تجاه ذلك كان معلوما؟
والجواب : إذا كان الواقع كما ذكرت فالطلاق لم يقع والزوجة باقية في عصمتك ؛ لأن الذبيحة لم تذبح لأجلك وإنما ذبحت لغيرك ، فلم تحنث يمينك . ويجب عليك الحذر من العود لمثل ذلك ؛ لأن التطليق بالثلاث لا يجوز ، والأولى بالمؤمن الحذر من
__________
(1) صدرت برقم 488 في 13 \ 3 \ 1389 هـ .

(22/83)

استعمال الطلاق بجميع أنواعه في مثل هذه الأمور . وفق الله الجميع للفقه في الدين والثبات عليه ، إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .

(22/84)

46 - حكم من قال : (علي الحرام) ولم ينو يمينا ولا طلاقا
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي رفحاء وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 554 وتاريخ 12 \ 9 \ 1390هـ وصل ، وصلكم الله بهداه ، وفهمت ما تضمنه من الإفادة أن ع . ط . ع . قدم لفضيلتكم معروضه المرفق يذكر فيه : أنه جاء عند أحد أقاربه ولما رآه يتأهب لذبح ذبيحة له ، قال : علي الحرام إنك ما تذبح الذبيحة وهو بذلك يريد منعه بأشد يمين يعلمها حسب قوله ولكن قريبه مضى وذبح الذبيحة وعمل الوليمة فأكل هو منها وأنه لا يدري ماذا يقصد أيمينا أو طلاقا أو ظهارا ؛
__________
(1) صدرت برقم 1841 في 30 \ 9 \ 1390هـ .

(22/84)

ولكنه كان يريد منع المذكور من الخسارة .
وبناء على ذلك أفتيت المذكور بأن طلاقه هذا في حكم اليمين وأن عليه كفارة يمين في أصح أقوال أهل العلم ، لأنه إنما أراد منع المذكور من ذبح الذبيحة ولم يرد تحريم أهله ، كما هو الظاهر من إفادته التي أثبتها فضيلتكم . فأرجو إشعاره بذلك . أثابكم الله وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .

(22/85)

47 - حكم قول : (عودي إلى بيتك والنوم معك حرام)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . م . ط . ع . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد : (1) فقد وصل إلي كتابكم الكريم المؤرخ 9 \ 3 \ 1389 هـ وصلكم الله بهداه ، وما تضمنه من الإفادة عن حصول نزاع بينك وبين زوجتك خرجت على إثره من بيتك وأنك عندما أردت إعادتها إلى بيتك ، قالت لك : ليس لك قصد في إلا في المراقدة تقصد الجماع ، وأنك غضبت عند ذلك ، فقلت لها : عودي إلى بيتك والنوم معك
__________
(1) صدرت برقم 531 في 22 \ 3 \ 1389هـ .

(22/85)

حرام . وسؤالك عن الحكم في ذلك ، كان معلوما .
والجواب : ليس لك أن تحرم ما أحل الله لك ، وعليك التوبة والاستغفار من ذلك ، وعدم العود إلى مثله ، وزوجتك حلال لك وكلامك هذا لا يحرمها عليك ويلزمك كفارة يمين عن قولك : النوم معك حرام ، إذا كان الواقع هو كما ذكرت والكفارة إطعام عشرة فقراء لكل واحد منهم نصف الصاع من التمر أو الأرز أو الشعير ، وإن غديتهم أو عشيتهم كفى ذلك ، والمراد بالصاع صاع النبي صلى الله عليه وسلم ومقداره أربع حفنات باليدين المعتدلتين المملوءتين . وفق الله الجميع للفقه في الدين والثبات عليه إنه جواد كريم . والسلام عليكم ورحمة الله و بركاته .

(22/86)

48 - حكم لفظ : (حرام ما ترجعين إلى بيتي) و لفظ : (خلعى ما فيه رجعى)
حضر عندي زوج وزوجته وابن أخيها ووالدة الزوج المذكور واعترف الزوج المذكور بأنه في عام 1389هـ غضب على زوجته المذكورة فقال : والله لو خرجت بابني إلى بيت ابن عمه ما تكوني في لساني ، أو حرام ما ترجعين إلى بيتي - الشك منه - وقصده منعها من الخروج ، واستفتى بعض المشايخ ، فأفتاه

(22/86)

بأن عليه الكفارة ثم في عام 1391 هـ غضب عليها فطلقها طلقة واحدة ثم قال لأمه : تراها مطلقة يعني بذلك الطلقة المذكورة ، ثم راجعها ، ثم من نحو ثلاثة أيام غضب عليها وطلقها طلاقا لم يحفظ منه إلا واحدة ثم تغير شعوره وصار يبكي ، وذكر أن أخته وزوجة أخيه قالتا له : إنه قال في طلاقه المذكور : خلعى ما فيه رجعى ، وبسؤال الزوجة المذكورة أجابت بأن جميع ما قاله زوجها هو الواقع ماعدا الطلاق فلم تسمعه ، وبسؤال والدته أجابت بمثل ما قال الزوج - وبسؤال محمد المذكور أجاب بأنه لم يحضر الواقع لا هو ولا أبوه ولا يعلم شيئا عن جميع ما ذكر .
وبناء على ذلك أفتيتهما بأن طلاقه الأول في حكم اليمين ، كما قد أفتي بذلك . أما الطلاق الذي وقع منه في عام 1391هـ والطلاق الآخر فقد وقع بهما طلقتان ، وبقي لزوجته طلقة وله مراجعتها ما دامت في العدة وقد راجعها عندي بحضرتها وابن أخيها المذكور وبذلك استقرت في عصمته ، وقد أوصيناهما بالمعاشرة الطيبة والحذر من أسباب الغضب .
قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز
سامحه الله وصلى الله على محمد وآله وصحبه .

(22/87)

49 - حكم من طلق وحرم على ترك شيء ففعله
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ع . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 25 \ 12 \ 1390هـ الجوابي على كتابي رقم 2379 وتاريخ 16 \ 12 \ 1390هـ وصل ، وصلكم الله بهداه ، وفهمت ما أشرتم إليه من عدم استطاعتكم إحضار ولي المرأة لدى الشيخ (م . ع . م .) وأنه لم يعلم بالواقع ولا تود أن يعلم به ، ورغبتك في الفتوى كان معلوما وبالرجوع إلى كتابك السابق اتضح أنك طلقت طلقة واحدة ، وحرمت مرتين أنك تترك الدخان فرجعت إليه ، وأنك مجتنب زوجتك حتى الآن .
إذا كان قصدك من كلامك هذا منع نفسك من شرب الدخان ، لا فراق زوجتك إن شربته ، فإنه يعتبر في حكم الأيمان وعليك عن ذلك كفارتان : إحداهما عن يمين الطلاق ، والثانية عن يمين التحريم ، وهما إطعام عشرة مساكين لكل مسكين
__________
(1) صدرت برقم 2570 \ خ في 12 \ 9 \ 1394 هـ .

(22/88)

صاع من قوت البلد ، نصفه عن يمين الطلاق ، والنصف الثاني عن يمين التحريم ، وإن غديتهم أو عشيتهم مرتين كفى ذلك ، وعليك التوبة مما فعلت ، لأن الدخان محرم خبيث مضر بالدين والصحة ، مضعف للإيمان ، مغضب لله سبحانه ، فالواجب عليك تركه والحذر منه والاستعانة بالله على ذلك . هدانا الله وإياك صراطه المستقيم ، وأعاذنا وإياك من نزغات الشيطان إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .

(22/89)

50 - مسألة في الحلف بالطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . أ . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد : (1) فقد وصل إلي كتابكم الكريم المؤرخ 12 \ 7 \ 1389هـ وصلكم الله بهداه وما تضمنه من الإفادة عن رجل حلف بالطلاق أن لا يصطلح مع رجل آخر وقد سبق أن طلق زوجته مرتين وأن لكل من الرجلين ابنا متزوجا من أخت الآخر وكلاهما
__________
(1) صدرت من سماحته برقم 1601 في 4 \ 8 \ 1389هـ .

(22/89)

يشدد على ابنه ليطلق زوجته وسؤالكم عن الحكم في ذلك وهل إذا تم الصلح بين الرجلين يقع الطلاق وهل على الولدين إطاعة والديهما في مثل هذه الحالة وتطليق زوجتيهما بدون ذنب كان معلوما .
والجواب عن المسألة الأولى : إذا كان قصد الرجل من الحلف بالطلاق حث نفسه على عدم المصالحة مع أخيه وليس قصده الرغبة عن زوجته إذا صالحه . وفراقها لم يقع عليها طلاق وكان تعليقه هذه بمثابة اليمين في أصح أقوال العلماء وعليه كفارتها ؛ لأنه قد ورد عن كثير من السلف الصالح الفتوى بذلك وقواعد الشرع تقتضيه ؛ لأن المطلق لم يرد فراق أهله وإنما أراد حث نفسه على عدم مصالحة أخيه . أما إن كان أراد فراقها إذا صالح أخاه فإنه يقع عليها الطلاق وتحرم عليه حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ويطأها . لكون هذه الطلقة هي آخر الثلاث .
أما الجواب عن المسألة الثانية : فليس على الولد أن يطيع والده في طلاق زوجته بدون سبب شرعي وليس ذلك من الطاعة الواجبة على الولد للوالد إذا كانت الزوجة غير مؤذية لوالده وليس

(22/90)

بها ما يوجب فراقها ؛ لأن الرسول صلى الله عليه وسلم قال : « إنما الطاعة في المعروف » (1) وليس الطلاق من غير سبب شرعي من المعروف . ونسأل الله أن يوفق الجميع للفقه في دينه والثبات عليه إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).

(22/91)

51 - حكم الحلف بالطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم و . م . أ . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 16 \ 1 \ 1393 هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أنك حلفت بالطلاق أن تحضر عند إنسان في موعد محدد فلم تحضر عنده إلا بعد ساعتين من الوقت الذي حددت الحضور فيه ورغبتك في الفتوى كان معلوما .
والجواب : إذا كان قصدك من ذلك حث نفسك على الحضور في الموعد المحدد وعدم التخلف عن ذلك ولم تقصد فراق زوجتك إن تأخرت عنه فالطلاق المذكور غير واقع وعليك كفارة
__________
(1) صدرت من سماحته برقم 280 في 1393هـ .

(22/91)

يمين وهي إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد من تمر أو أرز أو بر أو غيرها ، أما إن كان مقصودك خلاف ذلك أو كان في الواقع إشكال بينك وبين أهل المرأة فينبغي أن تحضر مع وليها لدى فضيلة قاضي طرفكم لإفتائكم بما يراه فضيلته أو إثبات صفة الواقع والإفادة عنه وأنا أنظر في ذلك إن شاء الله . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .

(22/92)

52 - مسألة في الحلف بالطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محكمة بيشة وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب وصل إلي كتابكم الكريم رقم 2270 وتاريخ 18 \ 11 \ 1389هـ وصلكم الله بهداه واطلعت على صورة الضبط المرفقة به المتضمن إثبات فضيلتكم لصفة الطلاق الواقع من الزوج م . س . ص . على زوجته س . وهو أنه طلقها بالثلاث بكلمة واحدة من نحو ستة أشهر وقد سبق أن حلف عليها وعلى امرأة سابقة بقوله علي مثل أمي ما يقعد عندي منكما واحدة
__________
(1) صدرت من سماحته برقم 2547 في 16 \ 12 \ 1389هـ .

(22/92)

وأنهما خرجتا من بيته وأنه استفتاكم وأرجعتموها عليه وأنه سئل عن قصده بالحلف المذكور فأجاب بأنه لم يقصد به الطلاق . وإفادة ولي المرأة المذكورة بأنه لم يكن حاضرا الطلاق ، وأنه أبرز ورقة مذكورا فيها طلاق الزوج م . س . بالثلاث بكلمة واحدة كما أفاد الولي بأنه قد حصل طلاق قبل هذا وذلك بعد سماعكم لأقوال المطلق المذكور وولي مطلقته ، وبناء على ذلك .
فالجواب : إذا كان الطلاق المكتوب في الورقة المذكورة هو الطلاق الذي اعترف به الزوج المذكور لديكم وإذا كان الظهار الذي وقع منه وأفتيتموه عنه هو الطلاق الذي يدعي الولي أنه سبق وقوعه منه ، فقد أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة وله العود إليها بنكاح جديد بشروطه المعتبرة شرعا ، لكونها قد خرجت من العدة إلا أن يثبت لديكم ما ادعاه من الرجعة حال كونها في العدة وقد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى المذكورة كما لا يخفى ، فأرجو إكمال اللازم وإشعار الجميع بالفتوى المذكورة ، أما إن كان الواقع خلاف ذلك فآمل إيقاف الفتوى ، وإفادتنا بما يثبت لديكم أثابكم الله وشكر سعيكم .
والسلام عليكم ورحمة الله وبركاته .

(22/93)

53 - مسألة في الحلف بالطلاق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي الخفجي وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 254 وتاريخ 28 \ 3 \ 1391هـ وصل وصلكم الله بهداه وفهمت ما أثبتموه من صفة الطلاق الواقع من الزوج (ع . م . ش .) على زوجته وهو أنه حضر لديكم هو وزوجته المذكورة وعمها وأخوها وقرر بحضورهم أن الواقع منه طبق ما ذكره لنا في كتابه المرفق وهو أنه خطب أخته رجل من أقاربهم فرفضت أمه وأخوه قبول تزويجه ، فأقسم بالله ، وبالثلاث إنهم إذا ما يزوجونه أنه ما يدخل عليهم في بيتهم ، وأنهم لازالوا مصرين على عدم تزويجه وأنه يقصد الطلاق بقوله وبالثلاث كما قرر لديكم أنه لم يقع منه طلاق قبل هذا ولا بعده .
وبناء على ذلك أفتيت الزوج المذكور بأن طلاقه في حكم اليمين إذا كان إنما أراد باليمين والطلاق تحريض أمه وأخيه على تزويج الخاطب وليس قصده فراق زوجته إن لم يتم تزويجه كما
__________
(1) صدرت من سماحته برقم 685 في 16 \ 4 \ 1391هـ .

(22/94)

هو الظاهر من كلامه ، وعليه كفارة يمين إن لم يتم التزويج إذا دخل البيت في أصح أقوال العلماء وزوجته باقية في عصمته ، فأرجو إشعار الجميع بالفتوى المذكورة وتحذير الزوج من استعمال الطلاق في مثل هذا ومن التطليق بالثلاث ، لأنه لا يجوز كما لا يخفى ، أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا والسلام عليكم ورحمة الله وبركاته .

(22/95)

54 - مسألة في الحلف بالطلاق
فضيلة الشيخ عبد العزيز بن باز سلمه الله آمين .
السلام عليكم ورحمة الله وبركاته ، وبعد :
أكتب لفضيلتكم خطابي هذا حيث لا يخفاكم أن عموم مساجد بريدة تدعو المصلين بأسمائهم بعد صلاة الفجر وحيث أنني أحد المسلمين فقد جرت العادة في دعوتي كغيري من الناس ، وكان الإمام لجماعة المسجد يقول بنفسه عندما يسئل عن حفيده وعلى مسمع من الحاضرين بقوله : ليس حاضرا وأنا متيقن وجوده في منزله علما أنه ومن يعذر دونه في منزل واحد ويعرف تماما أنه موجود في فراشه بصلاة الفجر وبما أنني على فطرة الإسلام وممن

(22/95)

يؤمن بأركانه ومما عرفته من حقيقة ديننا الحنيف فقد أقسمت على نفسي طلاقا من زوجتي بالثلاث بأن لا يسمع مني أي إنسان أي كلمة تبين حضوري للصلاة ؛ لأن من واجب المسلم أن لا يكون عمله رياء ولا نفاقا وأن لا يخشى أحدا في عبادة ربه وحررت وثيقة بذلك بتاريخ 29 \ 4 \ 1388هـ وبهذه الأيام ضيق علي بعض من الآمرين بالمعروف حيث يروني صامتا عندما يسأل حضوري مفكرين أنني ليس مصليا ويحسبون أنني نائم وقت الصلاة ، فأرجو فضيلتكم إفادتي عن ما يجب علي نحو تنفيذ طلاقي لزوجتي والدة أطفالي بتحضير للصلاة أرجو أن يفيدني فضيلتكم أيهما أنفذ علما أنني لا أستطيع الزواج حيث إنني موظف بسيط بالوقت الذي أنا فيه محرج مع من طلب مني الرد عندما يسأل عني بعد صلاة الفجر . هذا ما لدي أرجو أن يكون فيه الكتابة لوقوف فضيلتكم عند حقيقة ما أقوله ولإرشادي إلى ما يجب شاكرا لفضيلتكم الخدمات والحسنات التي تقدمونها لمن أثارته مثل هذه الشوائب والغوامض بارك الله مساعيكم بالخير والعتق من النار . والسلام عليكم ورحمة الله وبركاته .
حرر في 7 \ 8 \ 1388هـ

(22/96)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ص . ع . م . وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 7 \ 8 \ 1388هـ وصل وصلكم الله بهداه وما تضمنه من الإفادة عن طلاقكم المعلق كان معلوما .
والجواب : الذي أرى هو المسابقة إلى صلاة الفجر حتى يعلم الإمام وأعيان الجماعة حضوركم ومحافظتكم فيكتفون بذلك عن ندائكم مع الناس وهذا فيه مصلحتان : إحداهما محافظتكم على الجماعة . والثانية : سلامتكم من وقوع الطلاق وما كان ينبغي لكم إيقاع مثل هذا الطلاق وكان الأولى بكم الصبر كما صبر غيركم وإجابتهم إذا دعوكم باسمكم حتى يعلم الحاضرون أنكم بحمد الله من المحافظين ولكن عسى أن يكون الصالح في الواقع وأسأل الله لنا ولكم التوفيق لما يرضيه والسلامة من شر الغضب ونزغات الشيطان إنه جواد كريم ، ولا بأس أن تخبر الإمام وبعض الأعيان بذلك حتى يعذروكم ويكتفوا بمشاهدتهم لكم في الصف مع المصلين فإن لم يرضوا بذلك فأفيدونا ونحن إن شاء ننظر في موضوعكم أصلح الله نية الجميع . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت من سماحته برقم 1357 في 29 \ 8 \ 1388هـ .

(22/97)

55 - ما حكم من حلف بالطلاق وهو لم يقصد إيقاعه
س: الأخ الذي رمز لاسمه ب ع . ب . ب من عفيف في المملكة العربية السعودية يقول في سؤاله : حدث خلاف بيني وبين أحد أصدقائي فحلفت بالطلاق أن أقاطعه ولا أدخل داره بقولي عدة مرات علي الطلاق وزوجتي طالق وتحرم علي كما تحرم علي أختي أن أقاطعه ولا أدخل داره بعد اليوم ، وكررت ذلك القول ، ولم يكن قصدي بذلك فراق زوجتي أو تطليقها ، إنما قصدت من ذلك منع نفسي من دخول داره ، وأن يكون دخول داره بالنسبة لي مستحيلا . وبعد مرور الزمن زال ما بيننا من خلاف وودت أن تزول القطيعة بيننا وندمت على تسرعي ، فهل من سبيل إلى التكفير عن اليمين التي صدرت مني وعودة المودة بيني وبين صديقي دون وقوع يمين الطلاق على زوجتي . أفتونا مأجورين جزاكم الله خيرا (1)
ج : إذا كنت بالطلاق المذكور والتحريم المذكور إنما قصدت الامتناع فقط ولم تقصد التحريم أو إيقاع الطلاق إن
__________
(1) نشر في المجلة العربية في ربيع الأول من عام 1414هـ .

(22/98)

دخلت دار صديقك أو تركت مقاطعته فإنه يجزئك من ذلك كفارة يمين وهو إطعام عشرة مساكين أو كسوتهم أو عتق رقبة ، فإن لم تستطع فصيام ثلاثة أيام في أصح قولي العلماء ولا يقع على زوجتك طلاق ولا تحريم إذا واصلته أو دخلت بيته وهذا هو قول جمع من أهل العلم واختيار شيخ الإسلام ابن تيمية رحمه الله .
وإن كفرت كفارة الظهار فهو أحوط عملا بعموم أدلة تحريم الظهار لكونك صرحت بتحريم زوجتك كأختك . والله ولي التوفيق .

(22/99)

56 - حكم الشرع في
الإكثار من الحلف بالطلاق
س: ما حكم الشرع في الإكثار من الحلف بالطلاق ، وهل يجوز رد الطلاق ؟ (1)
ج : لا ينبغي للمؤمن أن يكثر من ذلك بل يكره له ذلك وينبغي له حفظ لسانه ، « ف أبغض الحلال إلى الله هو الطلاق » (2) كما جاء بذلك الحديث الشريف عن النبي صلى الله عليه وسلم . فينبغي للمؤمن أن يتثبت في الأمور ويحرص على حفظ اللسان عن كل ما
__________
(1) من برنامج (نور على الدرب) الشريط رقم (17) .
(2) سنن أبو داود الطلاق (2178),سنن ابن ماجه الطلاق (2018).

(22/99)

لا ينبغي ومن ذلك الطلاق فلا ينبغي أن يطلق إلا عن بصيرة وعن نظر وعن عناية ، فإذا ظهرت المصلحة والفائدة في الطلاق طلق طلقة واحدة فقط لا زيادة ، لأنه قد يندم فيراجع زوجته والحمد لله ، والمقصود أن الإكثار من الحلف بالطلاق خطر ويفضي إلى وقوع الطلاق ، فإنه قد يحلف بالطلاق لا يريد وقوع الطلاق فيقع إن فعل ما حلف على تركه أو ترك ما حلف على فعله ، أما إذا كان إنما أراد التهديد والتخويف كأن يقول إن كلمت فلانة فأنت طالق أو إن ذهبت إلى فلانة فأنت طالق من باب التخويف والتهديد وليس قصده الطلاق فهذا عند المحققين من أهل العلم فيه كفارة اليمين ولا يقع به الطلاق ، هذا هو الصواب الذي اختاره جمع من أهل العلم ، لأنه لم يرد الطلاق وإنما أراد التخويف والتهديد ولكن بكل حال ينبغي له ترك ذلك والحذر منه فالاعتياد على الطلاق لا يجوز ولا ينبغي وإن يكون في لسانه ؛ لأنه قد يوقعه بقصد ، ولأن بعض أهل العلم يراه يقع ولو كان يقصد التخويف والتهديد فينبغي الحذر من ذلك وينبغي تجنب ذلك احتياطا لدينه واحتياطا لما يجب عليه من حفظ الفرج والبعد عن شبهة الحرام وإذا طلق فيطلق عن بصيرة لا بالغضب والعجلة فيتحرى وينظر

(22/100)

فإذا رأى المصلحة في الطلاق لأنها سيئة الأخلاق سيئة السيرة ضعيفة الدين إذا رأى المصلحة في ذلك طلقها طلقة واحدة في طهر لم يجامع فيه ليس في حال الحمل هذا السنة الذي هو الطلاق في حالتين : أحدهما في حال الحمل والثانية تكون في طهر لم يجامعها فيه هذا هو محل الطلاق الشرعي أما الطلاق في الحيض أو في النفاس أو في طهر جامع فيه طلاق بدعي مخالف لقوله تعالى : { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } (1) بين النبي صلى الله عليه وسلم في حديث ابن عمر أن طلاقها في العدة أن تكون طاهرة من دون جماع أو حامل فينبغي لأهل الإسلام ولكل مسلم أن يتحرى هذه الأمور وأن يحافظ على السنة وأن يحذر طاعة الشيطان في طلاقه على وجه غير شرعي وأن يحذر العجلة في إيقاع الطلاق الثلاث بل يجب أن يراعي ما شرع الله ، وأن يحذر ما حرم الله في طلاقه وفي سائر شؤونه ، فالمؤمن عبد مأمور له شريعة إسلامية يجب أن يلتزم بها في كل شيء ويتحرى ما حرم الله في كل شيء ، وأن يحذر ما حرم الله عليه وليس له التساهل في كل شيء بل يجب الحذر ، وأن تكون أعماله وأقواله مقيدة في الشريعة ، رزق الله الجميع التوفيق والهداية .
__________
(1) سورة الطلاق الآية 1

(22/101)

57 - ما حكم الحلف بالطلاق إذا كان القصد منع النفس
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ي . م . ع . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 11 \ 1 \ 1393 هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أنك أردت الإقلاع عن معصية فنويت وتلفظت بطلاق زوجتك أن عدت إليها وذلك بتاريخ 18 \ 12 \ 1391هـ ولا تدري كم مرة تلفظت بالطلاق ولم يعلم بذلك أحد ولم تقصد فراقها وإنما أردت منع نفسك من المعصية ثم إنك بسبب تزيين الشيطان وما أملاه عليك من التأويل وقعت في المعصية ، ثم إن الله من عليك بالتوبة منها فلم تعد إليها بعد ذلك كان معلوما .
والجواب : لقد سرني ما ذكرته من التوبة وأسأل الله أن يمنحك الثبات عليها والاستقامة على دين الله سبحانه حتى تلقاه وأن يعيذك من شر نفسك وشيطانك إنه سميع قريب وأوصيك
__________
(1) صدرت من سماحته برقم 261 وتاريخ 15 \ 2 \ 1393هـ .

(22/102)

بتقوى الله سبحانه والاستقامة على دينه ولزوم التوبة من سائر المعاصي والحذر من وسائلها وذرائعها وسؤال الله العافية والثبات ، فالعبد على خطر ما دام على قيد الحياة إن لم يثبته الله ويوفقه ، وهو سبحانه يحب أن يسأل ويحب من عباده أن يتوبوا إليه وقد وعدهم بالإجابة في قوله سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) ثبتنا الله وإياك على الحق ووفقنا جميعا لما فيه رضاه .
أما الطلاق المذكور فهو غير واقع في أصح أقوال العلماء والزوجة باقية في عصمتك إذا كان مقصودك منع نفسك عن المعصية وليس مقصودك فراقها وعليك عن ذلك كفارة يمين وهي إطعام عشرة فقراء لكل واحد منهم نصف صاع من قوت البلد من تمر أو أرز أو غيرهما وإن غديتهم أو عشيتهم أو كسوتهم كفى ذلك ، ونسأل الله لنا ولكم ولسائر المسلمين العافية من نزغات الشيطان ومن شرور النفس وسيئات العمل إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة غافر الآية 60

(22/103)

58 - حكم من قال لامرأته إن خرجت فلا ترجعي
س: قلت لزوجتي : إذا خرجت من البيت دون إذني فلا ترجعي ، وكنت أقصد بذلك منعها من الخروج ، ولم أفكر حينها بطلاق أو نحوه ، والآن أخشى أن تضطر زوجتي للخروج ، وقد لا أعلم بخروجها ، فهل ما جرى هو يمين ، وأستطيع تكفيرها الآن؟ أم ماذا يلزمني؟ أفيدوني أفادكم الله (1)
ج : هذا الكلام في حكم اليمين ، ومتى خرجت فعليك كفارة يمين ولا يقع عليها طلاق بذلك . وإن كنت قد نويت حين صدور هذا الكلام إلا بإذنك فإنه لا كفارة عليك إذا أذنت لها لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات » (2) . وقوله صلى الله عليه وسلم : « المسلمون على شروطهم » (3) والله ولي التوفيق .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 475 .
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(3) سنن الترمذي الأحكام (1352),سنن ابن ماجه الأحكام (2353).

(22/104)

59 - ما الحكم إذا قال :
إن دخلت أنت وأبناؤك بيتي فامرأتي طالق
س: حصل شجار بين جارين فقال أحدهما للآخر في حالة غضب إذا دخلت أنت وأبناؤك بيتي فامرأتي طالق فهل يعتبر هذا طلاق؟ أم أنه يعتبر يمين فيكفر عنه؟ (1)
ج : إن كان المطلق المذكور أراد منعهم فقط ، ولم يرد إيقاع الطلاق إن دخلوا فإن هذا الطلاق يعتبر في حكم اليمين ، وعليه كفارتها في أصح قولي العلماء ، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله ، أما إن أراد المنع والإيقاع جميعا ، فإنه يقع الطلاق على زوجته بدخولهم البيت . . ويكون ذلك طلقة واحدة ، إذا كان الواقع مثلما ذكره السائل وله مراجعتها ما دامت في العدة إذا كان لم يطلقها قبل ذلك طلقتين والله الموفق .
__________
(1) نشر في جريدة المسلمون في 17 \ 4 \ 1418هـ .

(22/105)

60 - حكم من قال
لزوجته لو فعلت كذا ستكونين طالقا
س: سائل يقول قلت لزوجتي وأنا في حالة غضب شديد لو فعلت كذا ستكونين طالقا ، وهذا كان بنية التهديد والمنع وليس بنية الطلاق مع العلم أنها لم تفعل ، فما كفارة هذا اليمين ؟ وهل لو فعلت تكون طالق ؟ (1)
ج : إذا قال الإنسان لزوجته لو فعلت كذا فأنت طالق ، أو إن فعلت كذا فأنت طالق ، مقصوده التهديد والتحذير وليس قصده إيقاع الطلاق إنما قصده التخويف والتحذير فالصواب الذي عليه المحققون من أهل العلم أن هذا حكمه حكم اليمين وعليه كفارة اليمين إذا فعلت ، أما إذا لم تفعل ما عليه شيء ، لكن متى خالفته وفعلت فقد أخطأت وعصت وعليه كفارة اليمين ، إذا فعلت ، وإن قال : إن قمت إلى كذا أو زرت آل فلان أو حضرت العرس الفلاني ، قصده التهديد والتخويف ولكنها لم تمتثل بل عصته فقد أثمت وعليه كفارة اليمين هو ، وهي عليها التوبة فقد أثمت لعصيانها لزوجها في المعروف ، وفق الله الجميع .
__________
(1) من ضمن الأسئلة التي أجاب عنها سماحته بعد الندوة التي ألقيت في جامع الإمام تركي بالرياض بتاريخ 16 \ 4 \ 1416 هـ .

(22/106)

61 - حكم من حلف
بالطلاق أن يفعل كذا ولم يفعله
س: حلف رجل وهو ناس لحداثة زواجه قائلا : علي الطلاق السنة القادمة أشتري كذا . وإذا لم يشتر هل زوجته طالق؟ وإذا لم يشتر ماذا عليه؟ علما بأنه لم تكن عادته الحلف بالطلاق لدرجة - أنه استغفر الله - (1)
ج : مثل هذا الكلام يختلف حكمه بحسب نية الزوج ، فإن كان قصده حمل نفسه على الشراء وتحريضها عليه ولم يقصد فراق زوجته إن لم يشتر الحاجة التي ذكرها في طلاقه فإن هذا الطلاق يكون في حكم اليمين في أصح أقوال أهل العلم ، وعليه كفارتها ، وهي إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد من تمر أو غيره ومقداره كيلو ونصف تقريبا ، وإن عشى العشرة أو غداهم أو كساهم كسوة تجزئهم في الصلاة أجزأه ذلك . أما إذا كان قصده إيقاع الطلاق بزوجته إن لم يشتر الحاجة فإنه يقع عليها الطلاق ، وينبغي للمؤمن تجنب استعمال الطلاق في مثل هذه التعليقات ، لأن كثيرا من أهل العلم يوقع عليه الطلاق
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج ص 474 .

(22/107)

بذلك مطلقا ، وقد قال النبي صلى الله عليه وسلم : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (1) متفق على صحته .
__________
(1) أخرجه البخاري برقم (50) كتاب (الإيمان) باب فضل من استبرأ لدينه ، ومسلم برقم (2996) كتاب المساقاة ، باب أخذ الحلال وترك الشبهات .

(22/108)

62 - حكم الحلف بالطلاق والحرام
س: يكثر بين الناس عندنا الحلف بالطلاق والحرام ، فما حكم ذلك؟ (1) .
ج : أما الحلف بالطلاق فهو مكروه ولا ينبغي فعله ؛ لأنه وسيلة إلى فراق الأهل - عند بعض أهل العلم - ولأن الطلاق أبغض الحلال إلى الله ، فينبغي للمسلم حفظ لسانه من ذلك إلا عند الحاجة إلى الطلاق ، والعزم عليه في غير حال الغضب ، والأولى الاكتفاء باليمين بالله سبحانه إذا أحب الإنسان أن يؤكد على أحد من أصحابه أو ضيوفه للنزول عنده للضيافة أو غيرها ، أما في حالة الغضب فينبغي له أن يتعوذ بالله من الشيطان ، وأن يحفظ لسانه وجوارحه عما لا ينبغي ، أما التحريم فلا يجوز سواء كان
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 472 ونشر في مجلة الجامعة الإسلامية بالمدينة المنورة العدد الثاني السنة الثالثة 1390 هـ .

(22/108)

بصيغة اليمين أو غيرها ؛ لقول الله سبحانه : { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } (1) الآية . ولأدلة أخرى معروفة ، ولأنه ليس للمسلم أن يحرم ما أحل الله له ، أعاذ الله الجميع من نزغات الشيطان .
__________
(1) سورة التحريم الآية 1

(22/109)

63 - حكم من حلف بالطلاق ثلاثا
س: ما رأيكم في رجل حلف يمين طلاق واحد بالثلاث على أخ مسلم ليعملن كذا ، فلم يعمل ، فهل اليمين تعتبر نافذة في حد ذاتها على امرأته؟ وما حكم الإسلام إذا لم ينفذ تلك اليمين؟ أفيدونا أفادكم الله؟ (1)
ج : إذا حلف الإنسان بالطلاق الثلاث على أن فلانا يفعل كذا أو لا يفعل ، أو قال علي الطلاق بالثلاث أن أضع الوليمة لفلان أو لا أكلم فلانا ونحو ذلك ، فهذا فيه تفصيل ، فإن كان القصد التلزيم والتأكيد ، وليس قصده إيقاع الطلاق ، فهذا حكمه حكم اليمين ، فيه كفارة يمين ، وهي إطعام عشرة مساكين ، أو كسوتهم أو تحرير رقبة ، فإن عجز صام ثلاثة أيام .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 472 كما نشر في مجلة الدعوة العدد (1737) في 8 \ 1 \ 1421 هـ .

(22/109)

أما إن كان قصده إيقاع الطلاق إن لم ينفذ هذا الشيء ، فإنه يقع على زوجته طلقة واحدة ولو بلفظ الثلاث على الصحيح ، وله مراجعتها ما دامت في العدة ، فإن خرجت من العدة قبل المراجعة لم تحل له إلا بنكاح جديد بشروطه المعتبرة ، لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن التطليق بالثلاث بكلمة واحدة يعتبر طلقة واحدة . أخرجه مسلم من حديث ابن عباس رضي الله عنهما .

(22/110)

64 - مسألة في الحلف بالطلاق
س: حكم من حلف بالطلاق للضيف إن شاتك تموت ، والضيف فجر بهذا الحلف وراح ، هل لها فتوى أو ما لها فتوى؟ (1)
ج : إن كان ما قصد إلا إكرامه والتأكيد عليه وليس قصده فراق أهله فعليه كفارة يمين ، إطعام عشرة مساكين ، أو كسوتهم عن يمينه عن طلاقه هذا .
__________
(1) من فتاوى حج عام 1407هـ .

(22/110)


باب الشك في الطلاق - مجموع فتاوى ابن باز

باب الشك في الطلاق

(22/111)

65 - الطلاق لا يقع بالشك
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ح . ق . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب اطلعت على الكتاب الموجه إلي من الأخ ع . ع . ط . المؤرخ 9 \ 6 \ 1390هـ المتضمن إفادته عن طلاقه لزوجته بالثلاث بكلمة واحدة في 2 \ 9 \ 1390هـ وأنه لم يطلقها قبل ذلك ، وأنه راجعها وأشهد على ذلك وفهمت ما تضمنه شرحكم بذيل الكتاب المذكور من حضور والد مطلقة الزوج المذكور لديكم ومصادقته له في عدم صدور طلاق من الزوج المذكور على ابنته . وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة إذا كان جازما بوقوع الطلاق المذكور في خطابه المرفق ، وله مراجعتها ما دامت في العدة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك كما لا يخفى ، وعليه التوبة من طلاقه لكونه طلاقا محرما كما يعلم بذلك فضيلتكم ، أما إن كان الزوج المذكور لا يجزم بوقوع الطلاق منه بل عنده شك في ذلك فالطلاق غير واقع لأنه لا يقع بالشك ، والزوجة باقية في عصمته ، فأرجو إشعار الجميع بالفتوى
__________
(1) صدرت من سماحته برقم 1700 \ 1 \ خ في 19 \ 9 \ 1390هـ .

(22/113)

المذكورة . أثابكم الله ، وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .

(22/114)

66 - إذا طلق الرجل
إحدى زوجاته فلا تطلق إلا المعينة
س: رجل عنده امرأتان يريد أن يطلق واحدة منهما هل إذا طلق واحدة منهما تطلق الأخرى؟ (1)
ج : إذا طلق الرجل إحدى زوجاته بالتصريح أو بالنية لم يطلق منهن إلا المطلقة المعينة أو المنوية ، وأما بقية زوجاته فلا يطلقن بذلك ، لأن الطلاق إنما يقع على من أوقع عليها خاصة دون غيرها ، وإذا كانت المطلقة لم تعين باسمها وإنما نواها بقلبه لم يطلق غيرها ، لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) وأما قول بعض العامة إن الرجل إذا كان له زوجتان أو أكثر فطلق إحداهما أو إحداهن طلق الجميع ، فهو قول باطل لا أصل له ، وهكذا قول بعض العامة إن الرجل إذا كان عنده أكثر من زوجة وأحب أن يطلق إحداهن فإنه يوكل على ذلك ولا يباشر الطلاق بنفسه ، فهذا الكلام وأشباهه لا أصل له ولا ينبغي أن يعول عليه .
__________
(1) نشر في (مجلة الجامعة الإسلامية) العدد الرابع السنة الثالثة 1391 هـ .
(2) أخرجه البخاري برقم (1) كتاب بدء الوحي ، باب بدء الوحي ، ومسلم برقم 3530 كتاب الإمارة .

(22/114)


باب الطلاق الرجعي - مجموع فتاوى ابن باز

باب الطلاق الرجعي

(22/115)

67 - حكم من طلق زوجته وراجعها ولم يشهد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ج . م . ع . سلمه الله وتولاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 12 \ 10 \ 1392هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أن رجلا تشاجر مع زوجته وطلقها طلقة واحدة ، ثم راجعها في الحال إلا أنه لم يشهد على الطلاق ولا على الرجعة ؛ لأنه لم يكن في حين الطلاق عندهم أحدهم ويخشى لو أشهد أحدا أن تنفصم العرى دون رجعة ، وأنه وطئها بعد المراجعة ولازالت المرأة موجودة في بيته مع أولادها كزوجة ، وسؤالكم هل يلحقه إثم ، أم لا ، وإذا كان يلحقه إثم فما المخرج منه ، هل يطلقها مرة ثانية ويراجع ويشهد على الجميع أو يعقد عليها من جديد كان معلوما؟
__________
(1) صدرت من مكتب سماحته برقم (2350) في 20 \ 12 \ 1392هـ .

(22/117)

والجواب : إذا كان الواقع هو ما ذكرتم فإنه يقع على المرأة المذكورة بالطلاق المذكور طلقة واحدة ومراجعته لها صحيحة وقد تأكدت بالوطء والمرأة زوجته وفي عصمته وليس هناك حاجة ل تجديد الطلاق ، ولكن السنة أن يشهد على طلاقها ومراجعتها إذا كان لا يخشى ضررا في ذلك منها أو من أهلها . وفق الله الجميع للفقه في الدين والثبات عليه . والسلام عليكم ورحمة الله وبركاته .

(22/118)

68 - مسألة في الطلاق الرجعي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ف . م . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصل إلي كتابكم الكريم المؤرخ بدون ، وصلكم الله بهداه ، وما تضمنه من الإفادة أنك أرسلت زوجتك لأهلها في شهر رمضان 1388هـ وأن نيتك أنك سوف تطلقها ، وأنها مكثت عند أهلها حتى شهر رجب 1389هـ ، ثم طلبوا منك استعادتها فطلقتها طلاق السنة بتاريخ 19 \ 7 \ 1389 هـ وسؤالك عن جواز الرجعة عليها وهل عليك ذنب إذا عصيت والدتك
__________
(1) صدرت من مكتب سماحته برقم (1956) في 22 \ 9 \ 1389هـ .

(22/118)

وعزمت على عدم الرجعة ؛ لأنه ليس لها محبة في نفسك كل ذلك كان معلوما .
والجواب : إذا كان الواقع كما ذكرت فقد وقع عليها بالطلاق الذي ذكرت طلقة واحدة ومراجعتها أولى إذا كانت لا تزال في العدة إرضاء لوالدتك وأصهارك ورجاء أن يجعل الله لها في قلبك مودة بعد الرجعة ؛ لقول الله سبحانه : { وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ } (1) أما قولك إنك حين أرسلتها قد نويت أنك ستطلقها فهذا عزم على الطلاق وليس بطلاق والنية بمجردها لا يقع بها شيء . وفق الله الجميع لما يرضيه .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة البقرة الآية 216

(22/119)

69 - إذا خرجت المطلقة الرجعية من العدة فلا تحل لزوجها إلا بعقد جديد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ع . ن . وفقه الله لكل خير آمين .

(22/119)

سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم المؤرخ 10 \ 3 \ 1392هـ وصل وصلك الله بهداه ، وفهمت ما أشرتم إليه من الطلاق الواقع من الزوج المذكور على زوجته وهو أنه طلقها في 15 ذي الحجة عام 1391هـ طلقة واحدة واسترجعها في 7 صفر عام 1392هـ وقد حضر عندي الزوج المذكور وأفاد بمثل ما ذكرتم كما أفاد أنه لم يطلقها قبل ذلك ولا بعده ، وقد أمرته بالحضور مع وليها لديكم لسؤاله عما يعلم من الواقع وهل سبقه أو لحقه طلاق فإذا لم يكن لديه ما يخالف ما ذكر ولا يعلم وقوع طلاق سواه وثبت لديكم مراجعته لها في العدة فإنه يقع عليها طلقة واحدة ومراجعته لها صحيحة ، أما إن كانت قد خرجت من العدة حين المراجعة فإنها لا تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ، وينبغي أن تحضروها وتسألوها عما ذكرنا لأن ذلك أحوط وأبرأ للذمة ، ولأن الولي قد لا يحصل بحضوره وحده جميع المقصود ، ولكن إذا حضرا لديكم جميعا كان ذلك أكمل وأبرأ للذمة . شكر الله سعيكم
__________
(1) صدرت من مكتب سماحته برقم (3304 \ 1 \ 1) في 12 \ 3 \ 1392هـ .

(22/120)

وأرجو إحالة مثل هذا الحادث إلى المحكمة لديكم مستقبلا ؛ لأنه ليس فيه إشكال لدى القضاة ، وفق الله الجميع والسلام عليكم ورحمة الله وبركاته .

(22/121)

70 - حكم من طلق زوجته مكرها على عوض مالي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ص . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب حضر عندي من سمى نفسه ج . ن . ح . وذكر أن المدعو ع . ب . والمدعو ف . ع . حضرا عنده في بيته في يوم ذي ريح ومطر من نحو شهر وطلبا منه طلاق زوجته فأبى فأكدا عليه وأكثرا عليه فطلقها طلقة واحدة فدفعا إليه بعد ذلك حوالي ألفي ريال في ظنه ولم يعدها فامتنع من قبضها وقال : لا حاجة لي فيها فقاما وتركاها فخشي عليها من المطر والريح فأخذها وسلمها ش . ن . ح . على وجه الأمانة وأشهده على مراجعة زوجته المذكورة
__________
(1) صدرت من مكتب سماحته برقم (4397 \ 1 \ 1) في 16 \ 4 \ 1392هـ .

(22/121)

في نفس اليوم ، ثم أشهد على ذلك في نفس اليوم أيضا ، أعني على المراجعة ف . ش . هكذا قال وقد أمرته بالحضور مع أبيها ومع شاهدي المراجعة لدى فضيلتكم لسؤال الجميع عن صفة الواقع وإفتائهم بما يظهر لكم من الشرع المطهر ، ولا يخفى على فضيلتكم أن مثل هذا الطلاق طلاق رجعي إذا كان الواقع هو ما ذكره الزوج المذكورة لكونه لم يطلقها على وجه الخلع ولا من أجل الدراهم المذكورة ، وإنما طلقها حياء من الشخصين المذكورين وتحقيقا لرغبتهما ، أما إن كان الواقع خلاف ما ذكره الزوج ففيما ترونه إن شاء الله كفاية ، وإن رأيتم إثبات الواقع وإخباري به لأنظر في ذلك إن كان فيه إشكال فلا بأس . وفق الله الجميع لما يرضيه ، وجعلنا وإياكم وسائر إخواننا من المتعاونين على البر والتقوى ، إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .

(22/122)


باب الطلاق البائن - مجموع فتاوى ابن باز

باب الطلاق البائن

(22/123)

71 - مسألة في الطلاق البائن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم أ . م . غ . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
وصلني كتابكم الكريم المؤرخ 5 \ 3 \ 1392 هـ وصلكم الله بهداه ، واطلعت على الإفادة المرفقة المتضمنة بيان صفة الطلاق الواقع من الزوج م . ح . ك . على زوجته ، واتضح من ذلك أن المذكور طلقها بالثلاث ، ثم قال : مطلقة مطلقة مطلقة ثم كتب لها الطلاق عند عمه بالثلاث ، وبسؤاله عن ذلك مشافهة صدق ما ذكر واعترف بأنه قال لجاره : مطلقة مطلقة مطلقة بالثلاث وبناء على جميع ما ذكر أفهمته بأن التطليق المذكور يقتضي إبانتها وتحريمها عليه حتى تنكح زوجا غيره لكونه كرره ثلاث مرات فأرجو إشعار والدها بذلك وأسأل الله أن يجعل الصالح في الواقع
__________
(1) صدرت من مكتب سماحته برقم (383) في 9 \ 3 \ 1392هـ .

(22/125)

وأن يعوض كل واحد منهما خيرا من صاحبه والسلام عليكم ورحمة الله وبركاته .
تكميل : وقد أفهمنا الزوج أن التطليق بالثلاث لا يجوز وأن عليه التوبة من ذلك .

(22/126)

72 - قال لزوجته : طالق ثم طالق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . ظ . ر . وفقه الله آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
حضر عندي الزوج س . س . ظ . وذكر أنه غضب على زوجته من نحو شهرين فقال : طالق ثم طالق وأشهد على ذلك س . ب . و هـ . ص . ولم يطلقها قبل ذلك ولا بعده ، هكذا قال ، وقد راجعها عندي بحضرة جماعة من المسلمين وذلك في يوم الاثنين الموافق 24 \ 5 \ 1393هـ وطلب مني إشعاركم بذلك ، لأنها لديكم وليس لها ولي أقرب منكم سوى أخ لها في رشده نظر ، فإن
__________
(1) صدرت من مكتب سماحته برقم (1088) في 25 \ 3 \ 1393 .

(22/126)

كان الواقع هو كما قال ابنك المذكور فقد وقع على الزوجة بذلك طلقتان ، وبقي طلقة وكان الطلاق في 25 \ 3 \ 1393 هـ حسب قوله فإذا كانت الزوجة لم تزل في العدة إلى حين التاريخ فمراجعته لها صحيحة وهي باقية في عصمته ، أما إن كانت قد خرجت من العدة قبل التاريخ المذكور فإنها لا تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ، إلا أن يثبت أنه راجعها قبل التاريخ المذكور ، وقد سألناه فأجاب بأنه لم يراجعها قبل التاريخ المذكور ، وينبغي أن تعلموا أن العدة ثلاثة قروء وهي الحيض ، فإذا كانت قد حاضت بعد الطلاق المذكور وقبل تاريخ المراجعة ثلاث حيض فإنها تكون بذلك قد خرجت من العدة ؛ لقول الله سبحانه : { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (1) الآية . وفق الله الجميع لما يرضيه .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة البقرة الآية 228

(22/127)

73 - حكم من طلق بالثلاث بلفظ واحد وهو ينوي واحدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي ظهران الجنوب وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 710 وتاريخ 9 \ 8 \ 1388 \ هـ وصل وصلكم الله بهداه واطلعت على ما أثبته فضيلتكم من صفة الطلاق الواقع من الزوج م . ع . على زوجته وهو أنه طلقها بالثلاث بلفظ واحد ، ويقصد بذلك طلقة واحدة ، ولم يسبق أن طلقها قبل ذلك ، ومصادقة المرأة له في صفة الطلاق ، وأنه لم يسبق أن طلقها قبل ذلك ، وثبوت مراجعته لها في الحال حسب البينة . وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بالطلاق المنوه عنه طلقة واحدة ومراجعته لها صحيحة ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على الفتوى
__________
(1) صدرت من مكتب سماحته برقم (1492) في 18 \ 9 \ 1388هـ .

(22/128)

المذكورة كما لا يخفى . فأرجو من فضيلتكم إشعار الجميع بذلك وأمر الزوج بالتوبة من طلاقه المذكور لكون التطليق بالثلاث لا يجوز كما يعلم ذلك فضيلتكم . أثابكم الله وسدد خطاكم وجزاكم عن الجميع خيرا . أما ما أشار إليه فضيلتكم من أن أهل البلاد إذا طلق أحدهم بالثلاث فلا يقصد بها إلا ثلاثا ؛ لأن معظمهم أميون وليس لديهم سوى ظاهر ما يتلفظون به وأنه إذا فتح لهم المجال فربما يسلك هذه الطريقة الكثير منهم لعدم معرفتهم بما وراء ذلك ، لقوة الجهل المخيم على عقولهم إلا من هدى الله فقد فهمته ولا يخفى على فضيلتكم أن مثل هذا الجهل وهذا الاعتقاد لا يمنع من إفتائهم بما يوافق الشرع وفيه فرج لهم وحل مشاكل عظيمة ؛ لأن الغالب صدور الطلاق الثلاث في حال الغضب ثم الندم الشديد بعد ذلك وقد صح من حديث ابن عباس ما يدل على ما ذكرناه آنفا من اعتبار الثلاث إذا وقعت بلفظ واحد طلقة واحدة هذا أقل ما يحمل عليه الحديث وقد أخذ بذلك جم غفير من أهل العلم منهم ابن عباس في رواية صحيحة عنه ومحمد بن إسحاق صاحب السيرة وغيرهما ، وهو بعض ما اختاره

(22/129)

شيخ الإسلام أبو العباس ابن تيمية وتلميذه العلامة ابن القيم رحمهما الله تعالى .
وأسأل الله أن يوفقنا وإياكم وسائر إخواننا لإصابة الحق في القول والعمل وأن يصلح أحوال المسلمين جميعا ويمنحهم الفقه في الدين ، إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .

(22/130)

74 - حكم الطلاق الثلاث أو أكثر بلفظ واحد
سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله تعالى .
السلام عليكم ورحمة الله وبركاته .
سؤال: ما قولكم في رجل طلق ثلاثا أو سبعا لامرأته في مجلس واحد هل وقع الطلاق ثلاثا مغلظة أم واحدا رجعيا بينوا تؤجروا وقد كانت المرأة حاملا عند طلاقه حتى الآن؟
وعليكم السلام ورحمة الله وبركاته ، أما بعد (1)
فهذه المسألة مسألة خلاف بين أهل العلم قديما وحديثا فيما إذا طلق الرجل امرأته ثلاثا أو أكثر بلفظ واحد هل تقع ثلاثا
__________
(1) صدرت من مكتب سماحته بتاريخ 25 \ 4 \ 1399هـ .

(22/130)

وتبين المرأة بينونة كبرى أم تقع واحدة رجعية . الصواب في ذلك هو أنها تقع واحدة رجعية ، لما ثبت في صحيح مسلم عن ابن عباس رضي الله عنهما قال : « كان الطلاق على عهد النبي صلى الله عليه وسلم وعهد أبي بكر وسنتين من خلافة عمر رضي الله عنهما طلاق الثلاث واحدة ، فقال عمر رضي الله عنه : إن الناس قد استعجلوا في أمر كانت لهم فيه أناة ، فلو أمضيناه عليهم فأمضاه » (1) وفي مسند أحمد بإسناد جيد عن ابن عباس رضي الله عنهما « أن أبا ركانة طلق امرأته ثلاثا فحزن عليها فردها عليه النبي صلى الله عليه وسلم وقال : إنها واحدة » (2) وقد بسط العلامة ابن القيم رحمه الله الكلام في هذه المسألة ورجح هذا القول وبين أدلته في كتبه الإعلام ، وزاد المعاد ، وإغاثة اللهفان من مكايد الشيطان ، وإغاثة اللهفان في طلاق الغضبان ، ومن أحب الاطلاع على كلامه فليراجع هذه الكتب أو ما يتيسر منها . والله ولي التوفيق وصلى الله وسلم على سيدنا ونبينا محمد وآله وصحبه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
بالمملكة العربية السعودية
__________
(1) صحيح مسلم الطلاق (1472),سنن النسائي الطلاق (3406),سنن أبو داود الطلاق (2199).
(2) سنن أبو داود الطلاق (2196).

(22/131)

75 - حكم من طلق بلفظ : (طلاقا باتا )
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي بلجرشي وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 999 وتاريخ 1 \ 8 \ 1392 هـ وصل وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به المتضمنة بيان اعتراف زوجة س . ع . ق . وأخيها بأنهما لا يعلمان أنه وقع من الزوج المذكور على زوجته المذكورة طلاق سوى ما اعترف به وهو أنه طلقها طلاقا باتا بهذا اللفظ ولم يطلقها قبل ذلك ولا بعده ورغبتها وأخيها في العود إليه إذا أباح الشرع ذلك . وبناء عليه أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بهذا الطلاق طلقة واحدة وله مراجعتها مادامت في العدة فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل
__________
(1) صدرت من مكتب سماحته برقم (1600) في 26 \ 8 \ 1392هـ .

(22/132)

على ذلك كما لا يخفى . فأرجو إشعار الجميع بذلك . أثابكم الله وسدد خطاكم . والسلام عليكم ورحمة الله وبركاته .

(22/133)

76 - حكم الطلاق بالثلاث المرتب بثم
سماحة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله السلام عليكم ورحمة الله وبركاته ، وبعد :
فقد حضر لدي الزوج س . غ . وزوجته كما حضر والدها وبسؤال الزوج عن أسباب الطلاق وصيغته وحالته وقت الطلاق وحال زوجته أفاد بما يلي :
بتاريخ 25 \ 3 \ 1414هـ حصل خلاف بيني وبين زوجتي ضربتها بسببه ، ولما خرجت من بيتي خرجت هي إلى بيت أختها حيث لم تستطع البقاء بعد هذا الضرب ؛ لأنها تسكن في مكان بعيد عن أهلها ، وعندما عدت إلى منزلي لم أجدها فيه ولا أولادها ، ذهبت إلى بيت أختها ، ووجدت أخاها الصغير عند الباب أبلغتها بالعودة إلى الدار فتعللت بأنها مضروبة ولا تستطيع العودة ، أخذتني العزة بالإثم وأنا في حال غضب شديد فقلت لها : أنت طالق ، ثم طالق ، ثم طالق ، غير عالم بمدلول صيغة الطلاق ،

(22/133)

أخذت أطفالي منها وعدت إلى بيتي حتى تم الصلح ، صادفها الطلاق في حالة طهر لم أجامعها فيه ولم يسبق أن طلقتها من قبل ولا أن هذا الطلاق في المحكمة .
وبسؤال الزوجة عن صحة ما ذكره زوجها من حيث الأسباب الموجبة للطلاق وصيغته وأنها في طهر لم يجامعها فيه وقت الطلاق ، أفادت بأن ذلك كله صحيح وقالت : بأنها لم تشاهده وقت النطق بالطلاق هل كان غضبان غضبا شديدا أم لا؛ لأنها كانت تسمع من داخل باب الدار ولكن يظهر من صوته وتهديده أنه غضبان وقالت : إن زوجها لم يسبق أن طلقها من قبل وأبدت استعدادها بالعودة إلى زوجها بشرط أن لا يضربها مرة ثانية ويحسن عشرتها كما وافق وليها إذا أباح الشرع ذلك وقالت : إنها لا تستطيع البعد عن أطفالها الصغار هذا ما تم استجوابه ، والسلام عليكم ورحمة الله وبركاته .
وعليكم السلام ورحمة الله وبركاته، بعده (1)
بناء على ما ذكره الزوج المذكور في كتابه المرفق وعلى ما أثبته فضيلتكم بكتابكم هذا فقد أفتيته بأن زوجته المذكورة قد
__________
(1) صدرت من مكتب سماحته برقم (508 \ 1 \ ف) في 2 \ 5 \ 1414هـ .

(22/134)

بانت منه بطلاقه المذكور بينونة كبرى ولا تحل له حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ، ويطأها ثم يفارقها بموت أو طلاق وتخرج من العدة ؛ لكونه استوفى الطلقات الثلاث حال كونها في طهر لم يجامعها ، فأرجو إشعار الجميع بالفتوى المذكورة شكر الله سعيكم .
والسلام عليكم ورحمة الله وبركاته .
محبكم عبد العزيز بن عبد الله بن باز

(22/135)

77 - مسألة في البينونة الكبرى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . ص . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ؛ بعده (1)
يا محب كتابكم الكريم المؤرخ 9 \ 8 \ 1389هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أنه جرى بينك وبين زوجتك سوء تفاهم فقلت لها : اسكتي وإلا أعطيك الورقة ، قالت :
__________
(1) صدرت من مكتب سماحته برقم (1949) في 22 \ 9 \ 1389هـ .

(22/135)

تعني الطلاق ، قلت : نعم ، قالت : بعشر ، فقلت : بعشر ، فقالت : بمائة ، فقلت : بمائة ، فقالت : بألف ، فقلت : بألف ، ورغبتك في الفتوى كان معلوما .
والجواب : إذا كان الواقع ما ذكرت فإن طلاقك هذا منكر ، ويجب عليك التوبة من ذلك ولا أرى لك سبيلا إليها حتى تنكح زوجا غيرك نكاح رغبة لا نكاح تحليل ، ويطأها لأن كل جملة من كلامك وقع بها طلقة ، وبذلك استوفيت الطلقات الثلاث أعاذ الله الجميع من نزغات الشيطان .
والسلام عليكم ورحمة الله وبركاته
.

(22/136)

78 - حكم من طلق بقوله : هي طالق ، هي طالق ، هي طالق طلاق البتة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس المحكمة الشرعية الكبرى بالطائف وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
__________
(1) صدرت من مكتب سماحته برقم (698) في 18 \ 7 \ 1391هـ .

(22/136)

يا محب كتابكم الكريم رقم 1979 \ 2 وتاريخ 8 \ 4 \ 1391هـ وصل وصلكم الله بهداه ، واطلعت على صورة الضبط المرفقة به المتضمنة إثبات فضيلة القاضي بالمحكمة لديكم لصفة الطلاق الواقع من الزوج ع . م . على زوجته وهو أن الزوج المذكور اعترف لدى فضيلته أنه طلقها في حال الغضب بقوله : هي طالق ، هي طالق ، هي طالق ، كما اطلعت على ورقة الطلاق المرفقة ، فوجدت أن الزوج المذكور اعترف فيها أنه طلق زوجته المذكورة ، وهو في تمام وكمال قواه العقلية مختارا غير مجبر ، بقوله : هي طالق ، هي طالق ، هي طالق ، طلاق البتة .
وبناء على ذلك فالذي أرى أنها قد بانت منه بينونة كبرى ، ولا تحل له حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ويطأها ، لأنه قد استكمل الطلقات الثلاث بألفاظ متعددة وأكد ذلك بقوله : طلاق البتة ، فأرجو إشعار الجميع بذلك ، أثابكم الله وشكر سعيكم وجزاكم عن جهودكم الطيبة خيرا .
والسلام عليكم ورحمة الله وبركاته .

(22/137)

79 - حكم تكرار الطلاق بقصد البينونة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ مساعد رئيس محاكم جيزان وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 535 وتاريخ 9 \ 9 \1390هـ الجوابي على كتابي رقم 1410وتاريخ 10 \ 8 \ 1390 هـ وصل وصلكم الله بهداه ، واطلعت على المحضر المرفق به المتضمن إثبات فضيلتكم لصفة الطلاق الواقع من الزوج على زوجته وهو أنه قال لها بعد حدوث المهاوشة بينه وبين أخيها : مطلقة مطلقة مطلقة ثلاثا متلفظا بالنية ثلاثا ومادام أن هذا هو الواقع من المذكور فإن قوله ثلاثا ، بعد قوله : مطلقة مطلقة مطلقة ، يفيد أنه قصد الثلاث بألفاظ متعددة ، وبذلك فلا أرى له سبيلا إلى زوجته المذكورة حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ويطأها كما لا يخفى ، فأرجو إشعار الجميع بذلك أثابكم الله وشكر سعيكم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم (1949) في 22 \ 9 \ 1390 هـ .

(22/138)

80 - حكم قول : (فاسخة من ذمتي) كررها ثلاثا
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم المنطقة الشرقية وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
يا محب كتابكم الكريم المؤرخ 12 \ 3 \ 1390هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن صفة الطلاق الواقع من الزوج ع . ج . على زوجته وهو أنه طلقها هامسا بينه وبين نفسه بحيث يسمع نفسه فقط بقوله : زوجتي فاسخة من ذمتي ، وكرر ذلك ثلاث مرات ، متتابعة في مجلس واحد ، يقصد بذلك طلاقها ثلاثا حيث يقصد من تكرير الثلاث تأسيس الطلقة الثانية والثالثة إلا أنه لم يتلفظ بصريح الطلاق ، وإنما كنى عنه بما ذكر ، وأن بعض عارفيه يسأله عن علاقته بها فيجيب بأنها مطلقة . كان معلوما .
__________
(1) صدرت برقم (7233) في 4 \ 5 \ 1390 هـ .

(22/139)

وبناء على ذلك فالذي أرى أن الزوجة المذكورة قد بانت بهذا الطلاق بينونة كبرى ولا تحل للزوج المذكور حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ويطأها ؛ لكونه استوفى الطلقات الثلاث بنيتها ، وأسأل الله أن يعوض كل واحد منهما خيرا من صاحبه ، وأن يجزل مثوبة فضيلتكم إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته

(22/140)

81 - حكم من طلق طلاقا باتا بثلاثة ألفاظ
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ي . سلمه الله وتولاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
كتابكم المؤرخ بدون ، وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أنك طلقت زوجتك بلفظ واحد بتاريخ 26 \ 4 \ 1392هـ وراجعتها ، ثم طلقتها بتاريخ 15 \ 7 \ 1392هـ ،
__________
(1) صدرت برقم (1795) في 3 \ 10 \ 1392 هـ .

(22/140)

وأرسلت إليها وثيقة الطلاق المرفقة صورتها ، ثم بتاريخ 19 \ 7 \ 1392 هـ أقررت أمام القاضي والشهود بأنك طلقتها طلاقا باتا بثلاثة ألفاظ ، وجرى إثبات ذلك في الصك الصادر من المحكمة الكبرى يحده المرفقة صورته ، وأن نيتك حين أقررت بطلاقها أن يكون طلاقا باتا لا رجعة فيه ومازلت عند هذه النية إلى آخر ما ذكرت ، ورغبتك في الفتوى كان معلوما .
والجواب : بناء على ما ذكرت آنفا تكون زوجتك قد خرجت من عصمتك وبانت منك بينونة كبرى وحرمت عليك حتى تنكح زوجا غيرك نكاحا شرعيا ويطأها ، ونسأل الله أن يجعل الصالح في الواقع .
والسلام عليكم ورحمة الله وبركاته
.

(22/141)

82 - حكم من طلق بالثلاث ونوى بكل واحدة طلقة مستقلة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس المحكمة الكبرى بالطائف وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب اطلعت على ما أثبته فضيلتكم في الورقة المرفقة من صفة الطلاق الواقع من الزوج ع . ع . على زوجته وهو قوله لها بحال الغضب : أنت طالق ، أنت طالق ، أنت طالق ، ثلاث مرات ، وأتبعها بقوله : تحرمين علي وتحلين لغيري ، وأنه يقصد بكل واحدة من الطلقات الثلاث طلقة مستقلة ، وذلك لأنها هددته بإحراق نفسها إذا لم يطلقها .
بناء على ذلك فالذي أرى عدم حلها له حتى تنكح زوجا غيره ؛ لكونه استوفي الطلقات الثلاث بكلمات متفرقة . فأرجو إشعار الجميع بذلك ، أثابكم الله وشكر سعيكم .
والسلام عليكم ورحمة الله وبركاته
__________
(1) صدرت برقم (236) في 4 \ 2 \ 1389 هـ .

(22/142)

83 - حكم قول أنت طالق طالق طالق بالثلاث المحرمات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم .
ع . ع . سلمه الله وتولاه آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 7 \ 9 \ 1392هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة أن زوجتك تكلمت عليك بكلام غير لائق فقلت لها وأنت في حال الغضب : اذهبي إلى بيت أهلك فأنت طالق طالق طالق بالثلاث المحرمات والله ما عاد تحلين لي امرأة ، تحلين لليهود ولا تحلين لي إلى آخر ما ذكرت كان معلوما .
والجواب : بناء على ما ذكرت فإن زوجتك المذكورة قد بانت منك بينونة كبرى ، ولا تحل لك حتى تنكح زوجا غيرك ، نكاح رغبة لا نكاح تحليل ويطأها ؛ لكونك استكملت الطلقات الثلاث بكلمات متعددة ، وبينت قصدك بقولك بالثلاث . وأسأل الله أن يعوض كل واحد منكما خيرا من صاحبه ، وأن يحسن العاقبة للجميع إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم (1800) في 3 \ 11 \ 1392هـ .

(22/143)

84 - حكم قول أنت طالق ثم طالق ثم طالق تحلين للنصارى واليهود
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع . ع . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب اطلعت على ما أثبته فضيلتكم بذيل الورقة المرفقة من صفة الطلاق الواقع من الزوج ن . س . ق . على زوجته وهو أنه قال لها : أنت طالق ، ثم طالق ، ثم طالق .
والجواب : الذي أرى عدم حلها له حتى تنكح زوجا غيره ، لكونه استوفى النصاب بكلمات متعددة ، وعليه التوبة من طلاقه المذكورة لأن التطليق بالثلاث لا يجوز كما يعلم ذلك فضيلتكم ، وقد ذكر المذكور في سؤاله المرفق أنه قال لزوجته : هي محرمة عليه وتحل للنصارى واليهود ، وهذا كلام لا يجوز صدوره من المسلم من جهتين ، لأنه لا يجوز له تحريمها ، ولأن المسلمة محرمة على النصارى واليهود . فأرجو تنبيهه على ذلك . وأسأل الله أن يعوض كلا منهما
__________
(1) صدرت برقم (1896) في 12 \ 11 \ 1388هـ .

(22/144)

خيرا من صاحبه ، وأن يجزيكم عن جهودكم خيرا . والسلام عليكم ورحمة الله وبركاته .

(22/145)

85 - قال لها : طالق ثم طالق ثم طالق
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي صبح بالحمر وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم (384) وتاريخ 11 \ 5 \ 1394هـ وصل وصلكم الله برضاه واطلعت على الاستدعاء المرفق به المقدم لفضيلتكم من المدعو \ م . س . المتضمن إفادته أنه طلق زوجته بقوله : طالق ثم طالق ثم طالق ، ورغبته في الفتوى . أفيد فضيلتكم بأن الذي أرى عدم حلها له حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ويطأها ، لكونه استوفى الطلقات الثلاث بألفاظ متعددة متعاقبة ، فأرجو إشعاره وولي مطلقته بذلك . وأسأل الله أن يعوض كلا منهما خيرا من صاحبه إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم (1496 \ خ) في 28 \ 6 \ 1394هـ .

(22/145)

86 - مسألة في الطلاق البائن
حضر عندي الزوج م . أ . وأقر بأنه طلق زوجته طلقة واحدة وراجعها ، وذلك من نحو سنة أو أكثر ثم قال لأهله : أخرجوا الراديو والتلفزيون من البيت ، وإذا عادا إلى البيت فهي طالق الطلقتين الباقيتين ، حلال لغيري حرام علي مبتوتة وإذا رأتهما عند غيري فهي كذلك ، وكلما عاد الراديو والتلفزيون إلى البيت فهي كذلك ، وقد عادا إلى البيت ورأتهما في الخارج مرات كثيرة هكذا اعترف ، وبسؤاله عن قصده أجاب بأنه يقصد منعها ويقصد إيقاع الطلاق إن فعلت ، هكذا أجاب ، واستفتاني في ذلك .
بناء على ذلك أفتيته بأن الطلقتين الباقيتين قد وقعتا على زوجته المذكورة ؛ لوقوع الشرط الذي قد علقتا عليه غير مرة ، وبذلك بانت منه وحرمت عليه حتى تنكح زوجا غيره ؛ لكونه استوفى الطلقتين الباقيتين بوقوع الشرط المعلقتين عليه أكثر من مرة ، ونسأل الله أن يعوض كلا منهما خيرا من صاحبه وأن يصلح حال الجميع ، قاله وأثبته الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز

(22/146)

رئيس الجامعة الإسلامية بالمدينة المنورة سامحه الله ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه (1)
__________
(1) صدرت برقم (581) في 11 \ 4 \ 1392هـ .

(22/147)

87 - حكم من طلق بقوله (أنت طالق فطالق فطالق)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 19 \ 1 \ 1393هـ وصل وصلكم الله بهداه وما تضمنه من الإفادة أنك طلقت زوجتك بقولك لها أنت مطلقة ثم مطلقة وراجعتها بعد تسعة أيام من وقوع الطلاق ثم بعد مضي مدة من الزمن طلقتها كتابة ثلاث طلقات بهذا النص طالق فطالق إلى آخر ما ذكرت ورغبتك في الفتوى كان معلوما .
إذا كان الواقع من الطلاق ما ذكرت فإنها قد بانت منك بينونة كبرى ولا تحل لك حتى تنكح زوجا غيرك نكاح رغبة لا
__________
(1) صدرت برقم (1439) في 14 \ 3 \ 1393 هـ .

(22/147)

نكاح تحليل ويطأها ؛ لكونك استوفيت الطلقات الثلاث بألفاظ متعددة وقد قال الله تعالى { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (1) الآية ، والمراد بهذا الطلاق الطلقة الثالثة بإجماع أهل العلم ، أعاذ الله الجميع من نزغات الشيطان ، وعوض كل واحد منكما خيرا من صاحبه ، إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة البقرة الآية 230

(22/148)

88 - حكم قول : مطلقة بالثلاث الحارمة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . ز . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1)
كتابكم المؤرخ 20 \ 6 \ 1393هـ وصل ، وصلكم الله بهداه ، وما تضمنه من الإفادة أنه حصل بينك وبين زوجتك سوء تفاهم وحمقت عليها جدا وطلقتها الطلاق الآتي وهو أنك قلت لها لما طلبت الطلاق : مطلقة بالثلاث الحارمة فقالت : زدني فقلت لها : لك مثلها فقالت : زدني فقلت لها : لك مثلها فقالت : زدني فقلت لها : لك مثلها ورغبتك في الفتوى كان معلوما .
__________
(1) صدرت برقم (1762 \ خ) في 6 \ 8 \ 1393 هـ .

(22/148)

لا أرى لك سبيلا إليها حتى تنكح زوجا غيرك ، لأنك استوفيت الطلقات التي تبينها منك وعليك التوبة من ذلك ، لأن التطليق بالثلاث وما أكثر منها أمر لا يجوز ، أعاذ الله الجميع من نزغات الشيطان وأحسن العاقبة لكما جميعا . والسلام عليكم ورحمة الله وبركاته .

(22/149)

89 - مسألة في الطلاق البائن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محاكم منطقة جيزان وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 1253 وتاريخ 23 \ 6 \ 1392هـ وصل وصلكم الله بهداه وهذا نصه : ( وبعد فنبعث لسماحتكم طيه الاستدعاء المقدم إلينا من الزوج المدعو \ ع . م . المتضمن أنه حصل بينه وبين زوجته خصام أدى به إلى أنه طلقها بموجب الورقة المرفقة ، وكان طلاقه لها في حال انفعال إذ تعتريه
__________
(1) صدرت برقم (1308) في 8 \ 7 \ 1392هـ .

(22/149)

حالات عصبية حسبما جاء باستدعائه ، وأنه يقصد من كلمة مطلقة مطلقة الثانية والثالثة تأكيدا للأولى ولم يقصد تحريمها عليه البتة ، ولم يسبق أن طلق زوجته قبل هذه المرة ولا بعدها ، نأمل في اطلاع سماحتكم على الطلاق الصادر من المستدعى لزوجته المذكورة ، وإفادة المستفتي بما ترونه) انتهى ، وقد اطلعت على ورقة الطلاق المرفقة فوجدتها تنص على ما يلي : (أقرر أنا الموقع اسمي أدناه ع . م . المالك لكامل قواي العقلية وأنا في حالة هادئة بأن زوجتي ل . ح . مطلقة مطلقة مطلقة ثلاثا دون رجعة وأذنت لمن يشهد والله خير الشاهدين) انتهى .
وبناء على ذلك أفيدكم أني لا أرى له سبيلا عليها حتى تنكح زوجا غيره ؛ لكونه أكد قوله مطلقة مطلقة مطلقة بقوله : ثلاثا دون رجعة ، وهذا يدل على قصده إيقاع الثلاث وأنه لم يقصد التأكيد باللفظ الثاني والثالث كما لا يخفى . فأرجو إشعاره وولي المرأة بذلك ، شكر الله سعيكم وبارك في جهودكم وعوض كلا منهما خيرا من صاحبه .
والسلام عليكم ورحمة الله وبركاته .

(22/150)

90 -
مسألة في البينونة الكبرى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ط . أ . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
كتابكم المؤرخ 28 \ 5 \ 1393هـ وصل وصلكم الله بهداه وما تضمنه من الإفادة أن المرض بلغ بك أشده حتى نحل جسمك وأنه في يوم من الأيام بلغ بك الحمق على زوجتك مبلغه فطلقتها بقولك : أنت طالق ، وطالق ، وطالق ، وكررت ذلك مرارا وحرمتها كبنتك وأنك قلت هذا كله وأنت تملك قواك العقلية ولم تفقد شعورك ، ورغبتك في الفتوى كان معلوما .
وبناء على ما ذكر لا أرى لك سبيلا إليها حتى تنكح زوجا غيرك ، ونسأل الله أن يجعل الصالح في الواقع وأن يعوض كلا منكما خيرا من صاحبه وأن يحسن الخاتمة للجميع إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم (1774 \ خ) في 8 \ 8 \ 1393 هـ .

(22/151)

91 -
حكم من كرر الطلاق ثلاثا وأحجم عن مقصوده
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ قاضي ظهران الجنوب وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 996 وتاريخ 13 \ 8 \ 1393 هـ الجوابي لكتابي رقم 1202 وتاريخ 5 \ 6 \ 1396هـ وصل وصلكم الله بهداه ، وما تضمنه من الإفادة عن إحجام الزوج م . ع . عن بيان قصده بقوله لزوجته طالق طالق طالق كان معلوما ، وبناء على ذلك فليس له العود إليها حتى تنكح زوجا غيره كما أوضحت ذلك في كتابي المذكور آنفا . فأرجو إشعار الجميع بذلك ، أثابكم الله وشكر سعيكم .
والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم (2423) في 19 \ 10 \ 1393 هـ .

(22/152)

92 - مسألة في الطلاق البائن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس المحكمة الكبرى بأبها وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب كتابكم الكريم رقم 859 وتاريخ 27 \ 1 \ 1394هـ وصل وصلكم الله بهداه وما به علم ، وقد اطلعت على الاستدعاء المرفق به المقدم لفضيلتكم من الزوج س . ن . المتضمن إفادته أنه حصل بينه وبين زوجته شجار بسيط وتطور إلى أن طلبت منه طلاقها وألحت في الطلب ، وفي ثورة الغضب طلقها طلقة واحدة ، فألحت في طلب طلاق الثلاث فطلقها طلقة ثانية ، فأصرت على طلبها فطلقها الطلقة الثالثة ، والذي أرى أنه لا سبيل له عليها حتى تنكح زوجا غيره ؛ لكونه استوفى الطلقات الثلاث بكلمات متعاقبة تحقيقا لطلب زوجته المذكورة ، وأسأل الله أن يجعل الصالح في الواقع وأن يعوض كلا منهما خيرا من صاحبه ، إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صدرت برقم (703) في 2 \ 4 \ 1394 هـ .

(22/153)

93 - حكم من طلق طلاقا باتا بالثلاث
حضر عندي والد الزوجة ع . أ . وحضر معه الزوج ح . ع . واعترف الزوج المذكور بأنه طلق زوجته طلاقا باتا بالثلاث ؛ لأسباب عارضة وقال : إنه كتب الطلاق بالثلاث بكلمة واحدة ولم يتلفظ بشيء ولم يحضره أحد ولم يطلقها سوى ذلك ، وبسؤال والد الزوجة المذكور أجاب بأنه لا يعلم شيئا عن الطلاق المذكور إلا من قول زوج ابنته وأجاب أيضا بأنه لا يعلم أن الزوج طلقها سوى هذا الطلاق ، واتفقا جميعا على أنها وضعت حملها بعد الطلاق ، واستفتاني في ذلك ، فأفتيتهما بأنه قد وقع على زوجته بهذا الطلاق طلقة واحدة ، وللزوج الرجوع لها بنكاح جديد، لكونها قد خرجت من العدة بوضع الحمل ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك ، ثم أجرى والد الزوجة المذكورة عقد النكاح على ابنته المذكورة للزوج المذكور على مهر مائة ريال ، وقد صدر الإيجاب الشرعي من والد الزوجة والقبول الشرعي من الزوج على الوجه المذكور ، وذلك بحضرة جماعة من

(22/154)

المسلمين منهم الشيخ س . م . ع . والشيخ ح . م . أ . قاله وأثبته الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز سامحه الله (1) .
__________
(1) صدرت من سماحته برقم (1560) في 27 \ 9 \ 1388هـ .

(22/155)

94 - مسألة في البينونة الكبرى
سماحة الرئيس العام لإدارات البحوث العلمية الإفتاء والدعوة والإرشاد سلمه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد :
إجابة لسؤال سماحتكم في الخطاب المرفق عن أسباب غضب المطلق إ . م . أ . عليه ، نفيد سماحتكم بأنه تم سؤال الزوج عن أسباب ذلك الطلاق فقال : إنني ذهبت بزوجتي إلى بيت أختها لتحضر عرسا وقلت لها : لا يأتي المغرب إلا وأنتي في البيت فتأخرت إلى الساعة الحادية عشرة ليلا ، فذهبت لها وقلت لها : لا تخرجين حتى يأتي أخوك يأخذك لبيت أبيك وأنا ذهبت لأخبر أخاها ليأخذها وأثناء ذهابي إلى أخيها خرجت هي وأختها إلى بيتي ، ولما رجعت لمنزلي وجلست ما يقارب خمس دقائق فإذا هي

(22/155)

تضرب الباب ، فخرجت لأفتح الباب فمنعتها من دخول المنزل ، وأخيرا سمحت لها بأخذ ملابس وحليب أولادها ثم ذهبت إلى بيت والدها وكنت غاضبا غضبا شديدا عليها وبسؤال أخي الزوجة عن صحة هذه الأسباب فقال : ما ذكره صحيح .
وبالاتصال تلفونيا بزوجة المذكور وسؤالها عن الأسباب قالت ما ذكره صحيح غير أني لم أسعه قال لي : لا يأتي المغرب إلا وأنت في البيت . ثانيا : لم يكن مفتاح الشقة عندي . ثالثا : أنا رجعت لبيت زوجي أنا وأختي وابنها ، وقالت : إنه كان في شدة الغضب .
وبسؤال الزوج هل استمر غضبه حتى وقت طلاقه في اليوم الثاني ، قال : نعم كنت في شدة الغضب ، وبسؤال أخي الزوجة عن شدة غضبه ، قال : كان غاضبا ولكن لا أستطيع تحديد غضبه .
يا سماحة الرئيس : هذا ما أخبرنا به الزوج بعد سؤاله هو وأخو الزوجة وأيضا زوجته بعد الاتصال بها تلفونيا ، علما أنه لم يذكر لنا عندما سألناه في المرة الأولى غير ما ذكرناه فالذي نلخصه مما سبق ما يأتي :

(22/156)

أولا : تأخرها عن الرجعة . ثانيا : خروجها من عند أختها وقد أخبرها ألا تخرج. ثالثا : خروجها هي وأختها بدون محرم كما ذكر هو ، وأيضا في ساعة متأخرة من الليل . آمل بعد اطلاع سماحتكم النظر في موضوعه . والسلام عليكم ورحمة الله وبركاته .
وعليكم السلام ورحمة الله وبركاته ، بعده (1) :
بناء على ما أثبته فضيلتكم من صفة الواقع . أفتيت الزوج إ . المذكور بأن زوجته قد حرمت عليه حتى تنكح زوجا غيره نكاح رغبة لا نكاح تحليل ثم يفارقها بموت أو طلاق بعد الدخول بها وتخرج من العدة .
__________
(1) صدرت برقم (258) في 25 \ 4 \ 1413 هـ .

(22/157)

95- مسألة في الطلاق البائن
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . أ . ز . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1)
__________
(1) صدرت برقم (2484) في 4 \ 12 \ 1389 هـ .

(22/157)

فقد وصل إلي كتابكم المؤرخ بدون ، وصلكم الله بهداه ، وما تضمنه من الإفادة أنه وقع منك كتابة ما يلي :
(أقرر أنا ع . أ . بأنني طلقت زوجتي طلقتين بائنتين فهي طالق طالق ولا حول ولا قوة إلا بالله) .
وذلك في شهر رجب من عام 1385هـ وكانت حاملا ، وفي اليوم الثاني من وقوع الطلاق استرجعتها إلى آخر ما ذكرت ، ورغبتك في الفتوى كان معلوما .
والجواب : قد اطلعت على ما أرفق به من فتوى الشيخ ع . ظ . والشيخ أ . هـ . مفتي مصر وحكم رئيس المحكمة الكبرى بمكة ، والذي أرى هو صحة ما حكم به الشيخ س . وهو الموافق لما نقله فضيلة مفتي مصر عن مذهب أبي حنيفة ، وهو مقتضى كلام أهل العلم في هذه المسألة ، لأنك طلقتها أولا طلقتين ثم راجعتها ثم طلقتها بالثلاث ، وبذلك استوفيت الطلقة الباقية لك وبانت بها زوجتك المذكورة بينونة كبرى . وأسأل الله عز وجل أن يجعل الصالح في الواقع وأن يعوض كل واحد منكما خيرا من صاحبه ، إنه جواد كريم . وهذه الفتوى هي مقتضى قول الله عز وجل في كتابه الكريم في سورة البقرة : { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (1)
__________
(1) سورة البقرة الآية 230

(22/158)

وهذه هي الطلقة الثالثة؛ سبحانه قد ذكر قبلها طلقتين في قوله سبحانه : { الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } (1) والسلام عليكم ورحمة الله و بركاته .
__________
(1) سورة البقرة الآية 229

(22/159)

96- حكم إنكار الزوج
وطء زوجته بعد طلاقها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ رئيس محكمة الضمان والأنكحة بالرياض وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصلني كتابكم الكريم رقم 1284 وتاريخ 12 \ 9 \ 1395هـ وصلكم الله بهداه وما تضمنه من السؤال عن امرأة تقدمت إلى فضيلتكم تذكر أنها مطلقة بالثلاث من زوجها وأنها تزوجت بعده ص . ع . ع . ودخل بها ، ولما أحضر فضيلتكم
__________
(1) صدرت برقم (2658) في 0 1 \ 0 139511 هـ .

(22/159)

الزوج المذكور وسألتموه أقر بالنكاح وانتقالها معه في بيته وسكناها بجانبه شهرين ، ولكنه أنكر جماعها زاعما أنها لم تمكنه من ذلك مع كونه قادرا على الجماع ، ورغبتكم في الإفادة بما نرى كان معلوما .
والجواب : ذكر صاحب المغني والشرح الكبير في المجلد الثامن من الكتابين المذكورين صفحة 501 أن المرأة يقبل قولها في ذلك وتحل لزوجها الأول ما لم يكذبها ، وذكرا أن ذلك هو مذهب الشافعي - رحمه الله - و لم ينقلا عن غيره خلافا ، وهو واضح ، لأن الظاهر معها وهو متهم في إنكاره للجماع ؛ لكونها لم تحسن عشرته حسب قوله ، فيتهم بقصد منعها من زوجها الأول ، ولأن الظاهر جماعه لها ؛ لأن الغالب على الأزواج إذا خلوا بالمرأة مع القدرة هو حصول الجماع ، فإنكاره ذلك خلاف الظاهر ؛ ولأن ذلك لا يعلم إلا من طريقهما ، وقد اعترفت به وليس هناك ما يدفع اعترافها ، فوجب تصديقها ما لم يكذبها زوجها الأول ، والله سبحانه وتعالى أعلم ، وأسأل الله أن يمن على الجميع بالفقه في الدين والثبات عليه إنه خير مسئول ، والسلام عليكم ورحمة الله وبركاته .

(22/160)


كتاب الظهار - مجموع فتاوى ابن باز

كتاب الظهار

(22/161)

97 -
حكم من حرم زوجته
عليه وحلف ألا تكون له زوجة
المكرم فضيلة الشيخ عبد العزيز بن باز المحترم
السلام عليكم ورحمة الله وبركاته : وبعد :
أفيدكم أنني رجل فقير وليس عندي سوى راتبي الذي أتقاضاه من وظيفتي حيث أعمل جنديا بسلاح الحدود ، وقد حصل مني أن حرمت زوجتي بحرمة أمي ( ثم حلفت بأن لا تكون لي زوجة) وقد ندمت على ما حصل مني حيث أنها حامل ، أرجو أن تفتوني في أمري هذا ؛ إذا ترون لي طريقة أراجع بها زوجتي .
كما أرجو من الله ثم من فضيلتكم أن يكون الرد خطيا جزاكم الله خيرا .
ج : وعليكم السلام ورحمة الله وبركاته ؛ بعده (1) :
إذا كان الواقع هو ما ذكرته أعلاه فالواجب عليك التوبة إلى الله سبحانه ؛ لأن تحريم الزوجة أمر لا يجوز ، وقد سماه الله سبحانه منكرا من القول وزورا ، وعليك عن ذلك كفارة الظهار وهي عتق رقبة ، فإن لم تجد فصيام شهرين متتابعين ، فإن لم تستطع
__________
(1) صدرت من مكتب سماحته برقم 1335 في 13 \ 9 \ 1398هـ

(22/163)

فإطعام ستين مسكينا ، لكل مسكين نصف صاع من قوت البلد ، من تمر أو أرز أو غيرهما قبل أن تمسها ، أما حلفك بأنها لا تكون زوجة لك فعليك عنه كفارة يمين ، وهي إطعام عشرة مساكين لكل مسكين نصف صاع من قوت البلد ، وإن غديتهم أو عشيتهم أو كسوتهم كفى ذلك ، وأسأل الله أن يعيذنا وإياكم وسائر المسلمين من نزغات الشيطان ومن شر النفس وسيئات العمل ، إنه سميع قريب ، والسلام عليكم ورحمة الله وبركاته .
عبد العزيز بن عبد الله بن باز

(22/164)

98- حكم من قال لزوجته : أنت حرام علي
حضر عندي من سمى نفسه أ . ع . ومن سمت نفسها ف . م . وحضر معهما معرفا بهما من سمى نفسه أ . أ . واعترف الزوج المذكور بأنه طلق زوجته المذكورة طلقة واحدة في محرم من عام 1393 هـ، ثم إن بعض الناس أشار عليه بالمراجعة فقال : هي حرام علي ، ولم يطلقها قبل هذا الطلاق ولا بعده ، وكان ذلك بعد الدخول بها ، وبسؤال الزوجة المذكورة عن ذلك ، أجابت بأن هذا هو الواقع ، واعترفا جميعا بأنه راجعها بعد الطلقة المذكورة بليلة

(22/164)

واحدة واستفتياني في ذلك ، فأفتيهما بأنه قد وقع على زوجته بهذا الطلاق طلقة واحدة ، ومراجعته لها صحيحة ، وعليه كفارة الظهار عن التحريم المذكور ، ولعجزه عن العتق والصيام حسب قوله أفتيته ، بأن عليه أن يطعم ستين مسكينا قبل أن يمسها ، لكل مسكين نصف صاع من قوت البلد من التمر أو غيره ، وعليه التوبة من تحريمه المذكور؛ لأن تحريم الزوجة وغيرها مما أباح الله أمر لا يجوز ، أصلح الله حال الجميع (1) .
قاله الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية بالمدينة المنورة سامحه الله ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه
__________
(1) صدرت من مكتب سماحته برقم 2343 في 23 \ 10 \ 1393هـ .

(22/165)

99- حكم قول لو لم يبق
من النساء غيرك فأنت علي حرام
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ي . م . ي . قاضي رفحاء وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
__________
(1) صدرت من مكتب سماحته برقم 1043 في 17 \ 6 \ 1390هـ .

(22/165)

يا محب كتابكم الكريم رقم 45 وتاريخ 26 \ 4 \ 1390هـ وصل ، وصلكم الله بهداه ، وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من م . ث . ح . وهو : أنه حصل بينه وبين زوجته وأخيها خصام واشتد به الغضب ، وقال لها : إذا وافقك خير فوافقيه ، وفي المجلس في الحال زاد الخصام فقال : تراك بالثلاث ، واندفع فقال : لو لم يبق من النساء غيرك فأنت علي حرام ، ثم ندم وراجعها في الحال ، ومصادقة المرأة وأخيها له في ذلك ، وأن ذلك وقع من عدة سنوات وأنه لم يسبق طلاق غير ما ذكر .
وبناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بذلك طلقتان إحداهما بقوله : إذا وافقك خير فوافقيه ، والثانية بقوله : تراك بالثلاث ، ومراجعته لها صحيحة ، وقد صح عن النبي صلى الله عليه وسلم ما يدل على أن طلاقه الأخير يعتبر طلقة واحدة كما لا يخفى ، أما قوله : لو لم يبق من النساء غيرك فأنت علي حرام ، فإن عليه عن ذلك كفارة الظهار ، وترتيبها لا يخفى على فضيلتكم ولا يقربها حتى يؤدي الكفارة المذكورة ، فأرجو من فضيلتكم إبلاغ الجميع بالفتوى المذكورة ، وأمر الزوج بالتوبة من طلاقه الأخير وتحريمه ؛ لأن ذلك كله منكر كما يعلم

(22/166)

ذلك فضيلتكم، أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا، والسلام عليكم ورحمة الله وبركاته.

(22/167)

100- حكم قول (محرمة طالقة طالقة طالقة)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع. م. ش. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم المؤرخ 17 \ 7 \ 1390هـ الجوابي على كتابي رقم 1224 وتاريخ 9 \ 7 \ 1390 هـ وصل، وصلكم الله بهداه، وفهمت ما أثبته فضيلتكم من صفة الطلاق الواقع من إ. خ. ح. على زوجته وهو أنه قال لها في حال الغضب: محرمة طالقة طالقة طالقة، ولم يطلقها قبل ذلك، وذلك بعد سماعكم لأقوال المذكور ومطلقته وابنها منه البالغ من العمر عشرين عاما، وأخيها الذي كان وليها قبل بلوغ ابنها الرشد؛ ولكون الزوج المذكور قد اعترف لدي كما هو مدون في كتابي المرفق رقم
__________
(1) صدرت من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم 1344 في 3 \ 8 \ 1390 هـ.

(22/167)

1224 وتاريخ 9\7\1390 هـ بأنه لم يقصد الثلاث ولا غيرها ولم يطلق قبل ذلك .
بناء على ذلك أفتيت الزوج المذكور بأنه قد وقع على زوجته المذكورة بطلاقه المنوه عنه طلقة واحدة، ويعتبر اللفظ الثاني والثالث مؤكدين للفظ الأول، وله مراجعتها ما دامت في العدة، فإن كانت قد خرجت من العدة لم تحل له إلا بنكاح جديد بشروطه المعتبرة شرعا، وعليه كفارة الظهار عن تحريمه، وترتيبها لا يخفى على فضيلتكم ولا يقربها حتى يقوم بالكفارة المشار إليها.
فأرجو إشعار الجميع بذلك، أثابكم الله وشكر سعيكم وجزاكم عن الجميع خيرا.
والسلام عليكم ورحمة الله وبركاته.

(22/168)


باب عدة المطلقة والمختلعة - مجموع فتاوى ابن باز

كتاب العدد

(22/169)

باب عدة المطلقة والمختلعة

(22/171)

101 -
من طالت مدة بعدها
عن زوجها هل تعتد بعد طلاقها
س: إذا طلقت المرأة بعد نشوز طالت مدته إلى سنة أو سنتين، أو أقل، وإنما مضت مدة استبراء الرحم قبل الطلاق، أفتلزمها العدة أم يجوز أن تتزوج ولا عدة عليها؟ علما بأن زوجها قد طلقها على عوض، ولا يرغب في الرجعة؟ (1)
ج : إذا طلقت المرأة وجبت عليها العدة بعد الطلاق، ولو طالت مدتها بعيدة عن زوجها؟ لقول الله سبحانه وتعالى: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (2) ولأن النبي - صلى الله عليه وسلم - أمر زوجة ثابت بن قيس لما اختلعت منه أن تعتد بعد الخلع بحيضة، والصواب أنه يكفي المختلعة حيضة واحدة بعد الطلاق؛ لهذا الحديث الشريف، وهو مخصص للآية الكريمة المذكورة آنفا، فإن اعتدت المختلعة - وهي المطلقة على مال- بثلاث حيضات، كان ذلك أكمل وأحوط، خروجا من خلاف بعض أهل العلم القائلين بأنها تعتد بثلاث حيضات لعموم الآية المذكورة .
__________
(1) نشر في مجلة (الدعوة) العدد (1687) بتاريخ 29 ذي الحجة 419 1 هـ.
(2) سورة البقرة الآية 228

(22/173)

102 -
غاب عنها زوجها عشرين سنة ثم طلقها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع. س. ف. نائب القاضي بمحكمة ظفار - وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتاباكم الكريمان المؤرخان 28 \ 2 \ 1392هـ و4 \ 3 \ 1932 هـ وصلا وصلكم الله برضاه واطلعت على السؤال المرفق بهما وهذا نصه وجوابه:
السؤال: رجل تغيب عن زوجته في السفر لمدة عشرين سنة وبعد هذه المدة أرسل لها طلاقها بالخلع طلاقا صحيحا وتريد هذه المرأة أن تتزوج فهل عليها عدة حيث إن زوجها سافر عنها من مدة عشرين سنة ولم يباشرها وهل العدة لاستبراء الرحم أم لغير ذلك؟
والجواب : إذا كان الواقع كما ذكرتم فلا ريب أن عليها العدة ؛ لأن العدة لا تكون إلا بعد الطلاق ولو طالت غيبة الزوج عن المطلقة؟ لقول الله سبحانه: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (2)
__________
(1) صدرت برقم 845 في 21 \ 5 \ 1392هـ.
(2) سورة البقرة الآية 228

(22/174)

أما الحكمة في ذلك فقد ذكر العلامة ابن القيم - رحمه الله - في كتاب (إعلام الموقعين) بحثا نفيسا في هذا الموضوع، كما ذكر أن الحكمة لا تختص بقصد براءة الرحم بل هناك حكم أخرى؛ ولهذا وجبت العدة على المتوفى عنها زوجها وإن لم يدخل بها، وإن كانت صغيرة ليست ممن يظن بها الحمل وهكذا الآيسة ؛ وبذلك يعلم أن لله سبحانه حكما في العدد سوى براءة الرحم، لكن إذا كانت المرأة التي ذكرتم قد بذلت له مالا فطلقها على ذلك فإنها تكون بذلك مختلعة، وقد ثبت عن النبي - صلى الله عليه وسلم - ما يدل على أن المختلعة يكفيها حيضة واحدة، وقد أفتى بذلك عثمان بن عفان - رضي الله عنه - وجماعة من السلف والخلف، واختار ذلك شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم - رحمة الله عليهما - وهو الصواب إن شاء الله، ولاسيما إذا دعت الحاجة إلى ذلك خوفا من فوات الكفء إذا طلب منه الانتظار إلى مضي ثلاث حيض أو ثلاثة أشهر في حق الآيسة ونحوها، وأسأل الله عز وجل أن يوفقنا وإياكم وسائر إخواننا للفقه في دينه والثبات عليه إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته .

(22/175)

103 -
عدة من طلبت الخلع
س: هناك امرأة سافر عنها زوجها وهي حامل، وقد وضعت له ابنا وهو غائب عنها، وكان مريضا في سفره، والمرأة لا تحصل على مصاريف منه، وبعد مدة طلبت تطليقها خلعا منه، وهو غائب طلقها قبل أن يجامعها بعد وضع الحمل. أفعلى المرأة عدة لزوجها السابق، أم تسقط عنها العدة بسبب عدم الجماع بينهما بعد الولادة؟ أفيدونا أفادكم الله (1) .
ج : المطلقات عليهن عدة ولو كان الزوج قد تركها مدة طويلة لم يجامعها في حال الحمل وبعد الحمل؛ لقول الله سبحانه وتعالى: { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ } (2) وهذا يعم جميع المطلقات المدخول بهن، فكل امرأة دخل بها الزوج ثم طلقها ؛ فإن عليها العدة، ولو كان طلاقه لها بعد الولادة، ولو لم يجامعها بعد ذلك، فإنها تعتد ؛ لعموم الآية الكريمة وما جاء في معناها.
__________
(1) نشر في مجلة (الدعوة) العدد (1672) بتاريخ 28 شعبان 1419 هـ.
(2) سورة البقرة الآية 228

(22/176)

ولكن اختلف العلماء أتعتد المخلوعة ثلاثا أم بحيضة واحدة؟ وهذه التي سألت عنها مخلوعة، إذا كانت فرضت له مالا، أو أعطته مالا حتى خلعها ؛ فالصواب أنه يكفيها حيضة واحدة؛ لحديث الربيع بنت معوذ لما خالعت زوجها، أمرها النبي - صلى الله عليه وسلم - أن تعتد بحيضة، وهكذا جاء حديث ثابت بن قيس .
فالمقصود أن المخلوعة التي طلقها زوجها على مال، إن اعتدت بثلاث حيض، فهذا أفضل وأحوط، وفيه الخروج من خلاف العلماء، وإن اعتدت بحيضة واحدة كفاها ذلك، في أصح قولي أهل العلم ؛ لما ثبت في هذا من السنة المشار إليها، والله ولي التوفيق.

(22/177)

104- لا يحل النكاح لمن طلق الرابعة حتى تنتهي عدتها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم \ أ. ع. ب. وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
__________
(1) صدرت برقم 956 في 2 \ 6 \ 1391 هـ.

(22/177)

كتابكم المؤرخ 27\4\1391 هـ وصل وصلكم الله بهداه، وما تضمنه من السؤال، كان معلوما، وهذا نصه وجوابه:
س: ما حكم الشرع الشريف في رجل تزوج من أربع نساء، وطلق إحداهن الطلقة الأولى، وفي أثناء عدتها أراد الزوج الزواج من امرأة أخرى تمام الرابعة فهل يسمح له الشرع في الزواج قبل انتهاء عدة المطلقة؟
ج : لا يجوز له الزواج بامرأة رابعة قبل انتهاء عدة الزوجة الرابعة التي طلقها إذا كان الطلاق رجعيا بإجماع المسلمين؛ لأن المطلقة الرجعية لها حكم الزوجات، أما إذا كان الطلاق بائنا ففي جواز نكاح الخامسة خلاف بين العلماء والأحوط تركه حتى تنتهي عدة المطلقة.
وأسأل الله أن يوفق الجميع للفقه في دينه والثبات عليه إنه خير مسئول.
والسلام عليكم ورحمة الله وبركاته .

(22/178)

105 -
أقل مدة الحمل
س: لقد غبت عن زوجتي سنة كاملة ولم تدر أين مقري، ثم عدت إليها وجلست معها ثمانية أشهر وخمسة وعشرين يوما، ووضعت خلال هذه الفترة التي عشتها معها ولدا فشككت في الخمسة أيام الناقصة من الشهر التاسع. أفيدوني ماذا أفعل؟ (1)
ج : ليس في ولادة المرأة في أقل من تسعة أشهر ما يوجب الريبة، وأقل مدة الحمل ستة أشهر، كما قال الله سبحانه: { وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا } (2) وقال عز وجل: { وَفِصَالُهُ فِي عَامَيْنِ } (3) فدل ذلك على أن أقل مدة الحمل ستة أشهر، فإذا ولدت المرأة في الشهر السابع أو ما بعده فليس في ذلك ريبة، وبالله التوفيق .
__________
(1) نشر في مجلة (الدعوة) العدد (1705) بتاريخ 8 جمادى الأولى 1420 هـ.
(2) سورة الأحقاف الآية 15
(3) سورة لقمان الآية 14

(22/179)

106 - عدة الحامل عموما وضع الحمل
س: قال تعالى: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) هل هي خاصة بالمتوفى عنها زوجها، وعن المطلقة إذا وضعت حملها هل عليها عدة أم انتهت، وعن المتوفى عنها زوجها وهي حامل هل لها مصرف حتى تضع الحمل، أم ليس لها إلا ما خصها من الإرث؟ (2)
ج : إن الآية عامة تعم المتوفى عنها والمطلقة والمخلوعة والمفسوخة من جهة الحاكم بمسوغ شرعي كل واحدة منهن إذا كانت حاملا تخرج من العدة بوضع الحمل ؛ للآية المذكورة وهي قوله سبحانه: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (3) ولما ثبت في الصحيحين « أن سبيعة الأسلمية - رضي الله عنها - وضعت حملها بعد وفاة زوجها بليال، فاستفتت النبي - صلى الله عليه وسلم - في ذلك، فأفتاها بأنها قد خرجت من العدة من حين وضعت
__________
(1) سورة الطلاق الآية 4
(2) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة.
(3) سورة الطلاق الآية 4

(22/180)

حملها، وأذن لها في الزواج متى بدا لها ذلك » (1) . وهذا قول أهل العلم جميعهم، إلا خلافا شاذا يروى عن بعض السلف أن المتوفى عنها زوجها تعتد بأطول الأجلين وهو قول لا يعول عليه ؛ لكونه مخالفا للآية الكريمة والحديث الشريف.
أما نفقة المتوفى عنها إذا كانت حاملا فهي عليها وليس على التركة من ذلك شيء في أصح أقوال العلماء.
وفق الله الجميع للفقه في دينه والثبات عليه، والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري تفسير القرآن (4626),صحيح مسلم الطلاق (1485),سنن الترمذي الطلاق (1194),سنن النسائي الطلاق (3511),مسند أحمد بن حنبل (6/320),موطأ مالك الطلاق (1253),سنن الدارمي الطلاق (2279).

(22/181)


باب عدة المتوفي عنها زوجها وأحكام الإحداد - مجموع فتاوى ابن باز

بيان ما يلزم
المحدة على زوجها من الأحكام (1)
أولا : تلزم بيتها الذي مات زوجها وهي ساكنة فيه ولا تخرج منه إلا لحاجة أو ضرورة كمراجعة المستشفى عند المرض وشراء حاجتها من السوق كالخبز ونحوه إذا لم يكن لديها من يقوم بذلك .
ثانيا : تجتنب الملابس الجميلة وتلبس ما سواها .
ثالثا : تجتنب أنواع الطيب ونحوها إلا إذا طهرت من حيضها فلا بأس أن تتبخر بالبخور .
رابعا : تجتنب الحلي من الذهب والفضة والماس وغيرها سواء كان ذلك قلائد أو أسورة أو غير ذلك .
خامسا : تجتنب الكحل لأن الرسول صلى الله عليه وسلم نهى المحدة عن هذه الأمور كلها.
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد (14) ص 325 عام 1405 هـ.

(22/185)

ولها أن تغتسل بالماء والصابون والسدر متى شاءت ، ولها أن تكلم من شاءت من أقاربها وغيرهم ، ولها أن تجلس مع محارمها وتقدم لهم القهوة والطعام ونحو ذلك ، ولها أن تعمل في بيتها وحديقة بيتها وأسطحة بيتها ليلا ونهارا في جميع أعمالها البيتية كالطبخ والخياطة وكنس البيت وغسل الملابس وحلب البهائم ونحو ذلك مما يفعله غير المحدة ، ولها المشي في القمر سافرة كغيرها من النساء ولها طرح الخمار عن رأسها إذا لم يكن عندها غير محرم .
وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(22/186)

108 - ما يشرع للمعتدة للوفاة
س: ماذا يشرع للمعتدة للوفاة؟ (1)
ج : يجب عليها أن تعتد أربعة أشهر وعشرا، إذا لم تكن حاملا، لقول الله عز وجل: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (2) إلا أن تكون حاملا، فعدتها تنتهي بوضع الحمل ؛ لقول الله سبحانه: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (3) ويجب عليها أن تجتنب الملابس الجميلة والكحل والطيب، إلا إذا طهرت من حيضها فلا بأس أن تتعاطى شيئا من الطيب. وعليها أن تجتنب الحلي من الذهب والفضة وغيرهما. وعليها أيضا اجتناب الحناء في يديها ورأسها. وإنما تمشط بالسدر؛ لأن النبي - صلى الله عليه وسلم - نهى المحادة عما ذكرنا .
ولا بأس أن تستعمل الشامبو والصابون والأشنان ؛ لأن ذلك غير داخل في النهي. والله ولي التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة) وأجاب عنه سماحته بتاريخ 5\4\1418 هـ.
(2) سورة البقرة الآية 234
(3) سورة الطلاق الآية 4

(22/187)

109 - مسألة فيما يلزم المتوفى عنها زوجها
س: الأخت ل. م. تسأل عن ماذا يلزم امرأة مات عنها زوجها؟ (1)
ج : المحادة جاء في الأحاديث ما ينبغي أن تمتنع عنه، وهي مطالبة بأمور خمسة:
الأمر الأول : لزوم بيتها الذي مات زوجها وهي ساكنة فيه تقيم فيه حتى تنتهي العدة، وهي أربعة أشهر وعشرا، إلا أن تكون حبلى، فإنها تخرج من العدة بوضع الحمل، كما قال الله سبحانه وتعالى: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) ولا تخرج منه إلا لحاجة أو ضرورة كمراجعة المستشفى عند المرض وشراء حاجتها من السوق كالطعام ونحو ذلك إذا لم يكن لديها من يقوم بذلك، وكذلك لو انهدم البيت، فإنها تخرج منه إلى غيره، أو إن لم يكن لديها من يؤنسها وتخشى على نفسها، لا بأس بذلك عند الحاجة.
__________
(1) نشر في (المجلة العربية) في جمادى الأولى عام 1411 ونشر في (كتاب الدعوة) ج2 ص 142.
(2) سورة الطلاق الآية 4

(22/188)

الأمر الثاني : ليس لها لبس الجميل من الثياب لا أصفر ولا أخضر ولا غيره، بل تلبس من الثياب غير الجميل، سواء أكان أسود أو أخضر أو غير ذلك، المهم أن تكون الثياب غير جميلة، هكذا أمر النبي - صلى الله عليه وسلم -.
الأمر الثالث : تجنب الحلي من الذهب والفضة والماس واللؤلؤ، وما أشبه ذلك سواء أكان ذلك قلائد أو أساور أو خواتم، وما أشبه ذلك حتى تنتهي العدة.
الأمر الرابع : تجنب الطيب، فلا تتطيب لا بالبخور ولا بغيره من الأطياب إلا إذا طهرت من الحيض خاصة، فلا بأس أن تتبخر ببعض البخور.
الأمر الخامس : تجنب الكحل، فليس لها أن تكتحل ولا ما يكون في معنى الكحل من التجميل للوجه، التجميل الخاص الذي قد يفتن الناس بها، أما التجميل العادي بالماء والصابون فلا بأس بذلك، لكن الكحل الذي يجمل العينين وما أشبه الكحل من الأشياء التي يفعلها بعض النساء في الوجه، فهذا لا تفعله.
فهذه الأمور الخمسة يجب أن تحفظ في أمر من مات عنها زوجها.

(22/189)

أما ما قد يظنه بعض العامة ويفترونه ، من كونها لا تكلم أحدا، ومن كونها لا تتحدث بالهاتف، ومن كونها لا تغتسل في الأسبوع إلا مرة، ومن كونها لا تمشي في بيتها حافية، ومن كونها لا تخرج في نور القمر، وما أشبه هذه الخرافات، فلا أصل لها، بل لها أن تمشي في بيتها حافية ومنتعلة، تقضي حاجتها في البيت، تطبخ طعامها وطعام ضيوفها، تمشي في ضوء القمر، في السطح وفي حديقة البيت، تغتسل متى شاءت، تكلم من شاءت كلاما ليس فيه ريبة، تصافح النساء، وكذلك محارمها، أما غير المحارم فلا، ولها طرح خمارها عن رأسها إذا لم يكن عندها غير محرم، ولا تستعمل الحناء والزعفران ولا الطيب في الثياب ولا في القهوة ؛ لأن الزعفران نوع من أنواع الطيب، ولا يجوز أن تخطب، ولكن لا بأس بالتعريض، أما التصريح بالخطبة فلا. وبالله التوفيق.

(22/190)

110 - حكم سفر المحدة إذا لم يوجد من يؤنسها في البيت
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت الكريمة أم م. س. ع. وفقها الله لما فيه رضاه آمين.
سلام عليكم ورحمة الله وبركاته. أما بعد:
فقد وصلني كتابكم الكريم المؤرخ بدون، وصلكم الله بهداه وجعلنا وإياكم ممن خاف ربه واتقاه، وما تضمنه من السؤال عن امرأة عندكم مات زوجها في الخليج وقد عزمتم على السفر إلى الطائف ، فهل لها أن تسافر معكم قبل خروجها من العدة، وهل لها أن تشاهد التلفزيون وتسمع الراديو؟ ورغبتكم في الإفادة عن أحكام المحادة كان معلوما (1) .
ج : إذا كانت المرأة المذكورة ساكنة عندكم حين جاء الخبر بوفاة زوجها فعليها أن تبقى لديكم حتى تخرج من العدة، وإذا سافرتم إلى الطائف فلا بأس أن تسافر معكم إذا كان البيت لا
__________
(1) إجابة على استفتاء شخصي في 26\4\1394 هـ عندما كان سماحته رئيسا للجامعة الإسلامية بالمدينة المنورة .

(22/191)

يبقى فيه من يحسن جلوسها عنده حتى تنهي العدة، أما مشاهدتها للتلفزيون وسماعها للراديو فلا بأس أن تشاهد وتسمع المباح، كقراءة القرآن والأحاديث الدينية والأخبار النافعة كغيرها، أما سماع الأغاني وآلات الطرب فلا يجوز لها ولا لغيرها ذلك؛ لأن ذلك من المنكرات التي تضر بالقلوب والأخلاق وتضعف الإيمان وتسخط الرب سبحانه وترضي الشيطان، وإذا أمكن السلامة من مشاهدة التلفزيون لها ولغيرها فهو أحوط؛ لأن مشاهدة ما فيه من الخير تجر إلى مشاهدة ما فيه من الشر. رزقنا الله وإياكم والمسلمين العافية من شره، ووفق ولاة الأمر لكل ما فيه رضاه وصلاح المسلمين.
أما الأمور التي يجب على المحادة اجتنابها فهذا بيانها:
أولا : ترك الطيب في بدنها وثيابها.
ثانيا : ترك لبس الجميل من الملابس، وإنما تلبس الأسود أو الأخضر أو الأزرق ونحوه الذي ليس فيه جمال.
ثالثا : الحلي من الذهب والفضة وسائر المعادن النفيسة كالماس واللؤلؤ وأشباه ذلك.

(22/192)

رابعا : ترك الخضاب بالحناء.
خامسا : الكحل؛ لأن الرسول - صلى الله عليه وسلم - نهى المحادة عن هذه الأمور كلها.
أما التنظف بالسدر والصابون فلا بأس به، وهكذا اغتسالها للنشاط والنظافة لا بأس به، وهكذا مبيتها تحت السماء في السطح أو الحوش ونحوها لا بأس به، وهكذا خروجها من البيت لحاجتها في النهار لا حرج فيه إذا لم يتيسر من يقضيها لها، وهكذا تكليمها للرجال إذا دعت الحاجة إلى ذلك على وجه لا ريبة فيه مثل غيرها من النساء، كما كانت تكلمهم قبل وفاة زوجها. أما ظن بعض العامة أن المحادة لا تكلم أحدا من الرجال فهذا شيء لا أصل له. وإذا أشكل عليكم شيء سوى ما ذكرنا فأفيدونا عن ذلك ونحن إن شاء الله نوضح لكم ونزيل الإشكال. ونسأل الله أن يوفقنا وإياكم للعلم النافع والعمل الصالح، وأن يصلح قلوبنا وأعمالنا جميعا إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.

(22/193)

111 - تلزم المعتدة للوفاة بيتها الذي مات عنها زوجها فيه
من عبد العزيز بن عبد الله بن باز إلى الأخت في الله والدة أ.ن. س. وفقها الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته أما بعد:
فقد وصلني كتابكم الكريم المؤرخ في غرة محرم 1414هـ وصلكم الله بهداه وما تضمنه من الأسئلة كان معلوما وهذا جوابها (1) :
الأول: هل للزوجة الحق في البقاء في بيت الزوج المتوفى . . .إلى آخره ؟
ج : يجب على زوجة المتوفى أن تعتد في بيته الذي هي ساكنة فيه حين الوفاة، إلا أن يمنع ذلك عذر شرعي، لقول النبي - صلى الله عليه وسلم - للمتوفى عنها: « امكثي في بيتك حتى يبلغ الكتاب أجله » (2) .
__________
(1) خطاب صدر من مكتب سماحته برقم (32 \ خ) في 3 \ 1 \ 1414 هـ .
(2) سنن الترمذي الطلاق (1204),سنن النسائي الطلاق (3532),سنن أبو داود الطلاق (2300),سنن ابن ماجه الطلاق (2031),مسند أحمد بن حنبل (6/370),موطأ مالك الطلاق (1254),سنن الدارمي الطلاق (2287).

(22/194)

لكن إذا كان لها عذر شرعي في عدم العدة في البيت فلا بأس أن تعتد في غيره .
وقد سألني س. ع . عن ذلك وأخبرني أن لها عذرا شرعيا في الانتقال فأفتيته بجواز ذلك. أما المقتنيات التي في البيت فبإمكانكم المحافظة عليها بواسطة من ترون من الثقات بالاتفاق مع أهل الزوجة إذا كانت من التركة. أما إن كانت تخصها ففي إمكانها نقلها أو المحافظة عليها بالطرق الممكنة بالتشاور مع أهلها .
الثاني: هل أنتم ملزمون بالنفقة عليها إلى آخره ؟
ج : ليس عليكم نفقتها بل نفقتها في مالها .
وفق الله الجميع لما يرضيه وجبر مصيبتكم وأحسن عزاءكم ورحمه رحمة واسعة، وأصلح ابنه وجعله قرة عين. والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(22/195)

112 - عادات تتعلق بالإحداد باطلة ولا أساس لها من الصحة
س: إذا توفي زوج المرأة وكما تعلمون تقضي العدة والإحداد أربعة أشهر وعشرة أيام في المنزل، وقبل انقضاء المدة خرجت وقابلت أي شيء كان حيوانا أو إنسانا هل يموت ذلك الشيء، وجهونا ووجهوا الناس حول هذه العادات جزاكم الله خيرا ؟ (1) .
ج : لا شك أن الواجب على المرأة إذا توفي زوجها أن تحد عليه أربعة أشهر وعشرا، كما نص الله على ذلك في كتابه الكريم. وهي مائة وثلاثون يوما بلياليها، إلا إذا ثبت أن بعض الشهور نقص فصار تسعة وعشرين يوما فإنه يحسب لها إذا ثبت بالبينة. إلا أن تكون حاملا فإن عدتها وضع الحمل ولو بعد الموت بدقائق أو ساعات؛ لقول الله عز وجل: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) ولها الخروج لحاجتها كحاجة البيت وحاجتها إلى الطبيب، ونحو ذلك من الحاجات التي تدعو إلى خروجها، لا بأس مع التحجب والستر والتزام الأدب الشرعي من عدم التعطر
__________
(1) من برنامج (نور على الدرب) شريط رقم (17).
(2) سورة الطلاق الآية 4

(22/196)

كغيرها من النساء في خروجهن، يخرجن متسترات غير متعطرات بعيدات عن أسباب الفتنة، أما زعم من قال من العامة إنها إذا قابلت أحدا قبل خروجها من العدة يموت هذا الشيء، فهو أمر باطل ولا أساس له، بل هو من الخرافات التي لا أساس لها، فهي كسائر النساء إذا خرجت لأي شيء من حاجتها فلا شيء في ذلك، ولا تضر أحدا. ولكنها تلزم البيت لا تخرج إلا لحاجة، وإذا خرجت للحاجة فإنها لا تضر أحدا لا حيوانا ولا غيره.
وهي أي المحادة عليها أن تراعي خمسة أمور:
1 - بقاؤها في البيت الذي مات زوجها وهي ساكنة فيه تبقى فيه مدة العدة؛ لقول النبي - صلى الله عليه وسلم - لفريعة بنت مالك لما توفي زوجها: « امكثي في بيتك حتى يبلغ الكتاب أجله » (1) لكن لا حرج في خروجها المعتاد لحاجاتها أو للطبيب أو لدعوى في المحكمة أو للعمل كالتدريس ونحوه أو الدراسة إن كانت طالبة أو نحو ذلك، وإذا خرجت تخرج كسائر النساء المؤمنات متسترة متحجبة تاركة لأسباب الفتنة من التعطر وغيره .
2 - أن تلبس الملابس العادية التي ليس فيها فتنة وليست جميلة سوداء أو خضراء أو غير ذلك، والمهم أن تكون عادية ليس فيها فتنة ولا يتعين أن تكون سوداء بل تلبس السوداء وغير
__________
(1) سنن الترمذي الطلاق (1204),سنن النسائي الطلاق (3532),سنن أبو داود الطلاق (2300),سنن ابن ماجه الطلاق (2031),مسند أحمد بن حنبل (6/370),موطأ مالك الطلاق (1254),سنن الدارمي الطلاق (2287).

(22/197)

السوداء كالخضراء والحمراء ونحو ذلك، لكن من الملابس التي ليس فيها فتنة .
3 - اجتناب الطيب وعليها أن تبتعد عن الطيب، ولا تمس الطيب سواء كان بخورا أو غيره، إلا إذا طهرت من حيضها فلا مانع أن تمس البخور، كما صحت بذلك السنة عن النبي - صلى الله عليه وسلم - في حديث أم عطية - رضي الله عنها -.
4 - عدم الحلي، لا تلبس الحلي من الذهب والفضة والماس ونحو ذلك؛ لأن لبس الحلي قد يسبب الفتنة بها.
5 - تجنبها الكحل والحناء، فإن المحادة لا تكتحل ولا تتعاطى الحناء؛ لأن ذلك من أسباب الفتنة ومن الزينة الظاهرة.
هذه الأمور على المحادة أن تلاحظها وتعتني بها حتى تكمل عدتها ولا بأس أن تخدم في بيتها، وأن تخدم أولادها، وأن تخرج إلى حديقة البيت، وسطح البيت في الليل أو النهار، وفي القمر أو غير القمر، كل ذلك لا بأس به.
ولها أن تغير ملابسها متى شاءت، وتغتسل متى شاءت، ولا يختص ذلك بمجموعة ولا غيرها، بل هي مثل سائر النساء تغتسل متى شاءت، وتغير ملابسها متى شاءت، وتغتسل بالماء والسدر ونحو ذلك، ولا تمس الطيب كما تقدم.

(22/198)

113 - زيارة المحدة لأولادها
س: توفي والدي - رحمه الله - وترك والدتي وهي امرأة كبيرة ولها أولاد في الرياض وخارجها وهي الآن في عدتها وتريد أن تزورهم أو تزور غيرهم فما حكم ذلك ؟ (1) .
ج : المحادة التي توفي عنها زوجها تلزم بيتها ولا تخرج؛ لأن الرسول - عليه الصلاة والسلام - قال للمتوفى عنها: « امكثي في بيتك حتى يبلغ الكتاب أجله » (2) فالمحادة تلزم بيتها ولا تلبس الملابس الجميلة ولا تتطيب، ولا تكتحل ولا تلبس الحلي، خمسة أمور للمحادة ينبغي أن تحفظوها:
الأول : لزوم البيت حتى تنتهي العدة .
الثاني : عدم لبس الثياب الجميلة ولكن تلبس الثياب غير الجميلة من أسود وأخضر وأزرق لكن غير جميلة .
الثالث : عدم الحلي من الذهب والفضة والماس واللؤلؤ وغير ذلك فلا تلبس الحلي والساعة من الحلي؛ لأنها للجمال والزينة.
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد المحاضرة التي ألقاها في الجامع الكبير بالرياض بعنوان (الزكاة ومكانتها في الإسلام).
(2) سنن الترمذي الطلاق (1204),سنن النسائي الطلاق (3532),سنن أبو داود الطلاق (2300),سنن ابن ماجه الطلاق (2031),مسند أحمد بن حنبل (6/370),موطأ مالك الطلاق (1254),سنن الدارمي الطلاق (2287).

(22/199)

الرابع : عدم الكحل، فلا تكتحل ولا تجعل في وجهها من الزينات التي يعتادها النساء اليوم غير الماء والصابون ونحو ذلك.
الخامس : الطيب، فعليها ترك الطيب بأنواعه إلا عند الطهر من حيضها ولها الخروج لحاجتها كالمحكمة والمستشفى أو السوق.

(22/200)

114 - حكم خروج المحدة إلى السوق
س: هل يجوز للمحادة أن تخرج إلى السوق لقضاء حاجاتها ؟ (1) .
ج : يجوز للمحادة أن تخرج إلى السوق لقضاء حاجتها وإلى المستشفى للعلاج، وهكذا يجوز لها الخروج للتدريس وطلب العلم؛ لأن ذلك من أهم الحاجات مع تجنب الزينة والطيب والحلي من الذهب والفضة والماس ونحو ذلك وعلى المحادة أن تراعي خمسة أمور:
الأول : بقاؤها في البيت الذي مات زوجها وهي ساكنة فيه إذا تيسر ذلك .
الثاني : اجتناب الملابس الجملية.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند ج3 ص319 .

(22/200)

الثالث : اجتناب الطيب إلا إذا كانت تحيض فلها استعمال البخور عند طهرها من الحيض .
الرابع : عدم لبس الحلي من الذهب والفضة والماس ونحو ذلك .
الخامس : عدم الكحل والحناء؛ لأنه قد ثبت عن النبي - صلى الله عليه وسلم - ما يدل على ما ذكرنا. والله ولي التوفيق .

(22/201)

115 - المرأة الموظفة كيف تعتد
س: إذا توفي عن المرأة المسلمة الموظفة زوجها وهي في دولة لا تعطي لأي إنسان توفي عنه قريبه إجازة أكثر من ثلاثة أيام، فكيف تعتد في مثل هذه الظروف، لأنها إن قررت أن تعتد المدة المشروعة تفصل من العمل فهل تترك الواجب الديني من أجل اكتساب المعيشة؟ (1)
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج3 ص320، وفي (مجلة الجامعة الإسلامية) بالمدينة المنورة العدد الثاني السنة السابعة عام 1394 هـ .

(22/201)

ج : عليها أن تعتد العدة الشرعية وتلزم الإحداد الشرعي في جميع مدة العدة، ولها الخروج نهارا لعملها؛ لأنه من جملة الحاجات المهمة، وقد نص العلماء على جواز خروج المعتدة للوفاة في النهار لحاجتها والعمل من أهم الحاجات، وإن احتاجت لذلك ليلا جاز لها الخروج من أجل الضرورة خشية أن تفصل ولا يخفى ما يترتب على الفصل من المضار إذا كانت محتاجة لهذا العمل، وقد ذكر العلماء أسبابا كثيرة في جواز خروجها من منزل زوجها الذي وجب أن تعتد فيه، بعضها أسهل من خروجها للعمل إذا كانت مضطرة إلى ذلك العمل، والأصل في هذا قوله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقول النبي - صلى الله عليه وسلم -: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) . متفق على صحته، والله سبحانه وتعالى أعلم .
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الحج (1337),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(22/202)

116 - للمحدة أن تذهب لوظيفتها دون زينة
س: زوجة شقيقي المتوفى تعمل بمدرسة بنات، فهل يجوز لها أن تذهب للمدرسة قبل إكمال العدة لحاجتها الشديدة لهذه الوظيفة؛ لكسب رزق أولادها وخصوصا أن غيابها يعرضها للفصل. أفيدونا جزاكم الله خيرا.
ج : بسم الله والحمد لله . . لا حرج في ذلك؛ لأن هذا العمل من الحاجات، والمحادة لها الخروج لحاجتها مع العناية بترك ما حرم الله عليها وقت الإحداد من الملابس الجميلة والطيب والكحل والحلي.

(22/203)

117 - المحدة هل تطيب أولادها
س: هل يجوز للمحادة على زوجها أن تغسل أولادها وتطيبهم، وهل تخطب للزواج وهي في العدة ؟ (1)
__________
(1) نشر في (كتاب الدعوة) ج2 ص13، وفي كتاب (فتاوى إسلامية) من جمع محمد المسند ج3 ص317 .

(22/203)

ج: ليس للمحادة - وهي المتوفى عنها زوجها في العدة - أن تمس الطيب؛ لنهي النبي - صلى الله عليه وسلم - عن ذلك. ولكن لا مانع من تقديمه لأولادها أو ضيوفها من غير أن تشاركهم في ذلك. ولا يجوز أن تخطب خطبة صريحة حتى تخرج من العدة، ولا مانع من التعريض لها من غير تصريح؛ لقوله تعالى: { وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ } (1) فأباح سبحانه التعريض ولم يبح التصريح، وله سبحانه الحكمة البالغة في ذلك .
__________
(1) سورة البقرة الآية 235

(22/204)

118 - حكم غسل المحدة رأسها ودهنه بالدهون والكريمات المعطرة
س: الأخت ن. ب. ح. من الخبر في المملكة العربية السعودية تقول في سؤالها: هل يجوز أن تغسل المرأة المحادة (أي التي مات عنها زوجها) رأسها؟ وهل يجوز أن تدهنه بالدهون والكريمات المعطرة؟ أفتونا جزاكم الله خيرا (1)
__________
(1) نشر في (المجلة العربية) في شوال 1413هـ, وفي كتاب (فتاوى إسلامية) من جمع محمد المسند ج3 ص317 .

(22/204)

ج : لا حرج في غسل المحادة رأسها وجميع بدنها متى شاءت بالسدر أو غيره مما ليس فيه طيب. أما دهنه أو غسله بشيء فيه طيب فلا يجوز؛ لأن الرسول - صلى الله عليه وسلم - « نهى المحادة أن تمس الطيب إلا شيئا من البخور عند غسلها من الحيض » . والله ولي التوفيق .

(22/205)

119 - حكم انتقال المحدة من منزلها إلى منزل آخر
س: توفي والدي، ووالدتي امرأة كبيرة في السن وهي في العدة، أرادت أن تخرج للذهاب عند إحدى بناتها، لأنها مريضة إذا جلست في المنزل تتعب، وتحب أن تذهب إلى إحدى بناتها، لأن الجلوس في المنزل يتعبها كثيرا . فهل يجوز لها أن تذهب إلى إحدى بناتها وهي في العدة؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (جريدة المسلمون)، وقد أجاب عنه سماحته في 20 \ 5 \ 1419هـ.

(22/205)

ج : يجوز لها ذلك إذا احتاجت إليه، ولم يتيسر مجيء ابنتها عندها، ولم يتيسر لها من يخدمها في البيت، لقول الله سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) والله التوفيق .
__________
(1) سورة التغابن الآية 16

(22/206)

120 - هل للمعتدة عدة الوفاة محادثة الرجال
س: امرأة توفي زوجها وهي شابة، ماذا يحرم عليها غير التزين، هل تقابل الرجال الأجانب عنها وتسلم عليهم وتحادثهم مثلها مثل التي لم تحد؛ بحجة أنه لا يحرم عليها في الحداد إلا ما يحرم عليها في غير الحداد، مع العلم أنها في مجتمع لا يتحرج عن المصافحة باليد، أرجو إيضاح الحكم والضوابط؟ (1)
ج : عليها أن تعتد وتحد أربعة أشهر وعشرا، سواء كانت شابة أو عجوزا، ولها أن تكلم من شاءت من الرجال من أقاربها
__________
(1) نشر في مجلة (الدعوة) العدد (1695) بتاريخ 26 صفر 1420هـ.

(22/206)

أو غيرهم، إذا دعت الحاجة إلى ذلك مع التحجب وعدم الخلوة، وعدم الخضوع في القول، وليس لها أن تصافح الرجال غير محارمها، والله ولي التوفيق .

(22/207)

121 - ليس للمحدة لباس معين
س: هل يجب أن تلتزم المحادة بملابس ذات لون معين كما يشير بعضهم بقوله: إنهم يلزمونها بلبس الملابس البيضاء طوال فترة الحداد (1) .
ج : لا يلزم المحادة لباس معين فلها أن تلبس الأسود والأبيض الذي ليس فيه مشابهة الرجال، وتلبس الأخضر والأصفر، المقصود تلبس الملابس النسائية التي ليس فيها تشبه بالرجال، ولكنها تكون ملابس غير جميلة وغير ملفتة للنظر .
__________
(1) من برنامج (نور على الدرب) الشريط السابع عشر.

(22/207)

122 - رؤية المحادة كاشفة لا يبطل الحداد
س: إذا رأى رجل امرأة كاشفة من دون قصد وهي في فترة حداد على ميت على زوجها، فماذا يلحقها في ذلك. هل عليها إعادة الحداد؟ (1) .
ج : إذا رأى الرجل المرأة وهي سافرة فإن عليه أن يغض بصره ويصرفه عنها، فقد سئل النبي - صلى الله عليه وسلم - عن نظر الفجأة فقال: « اصرف بصرك » (2) وقال: « إن لك الأولى وليست لك الأخرى » (3) والمعنى أنه لا حرج عليه في الأولى التي نظرها صدفة ولم يقصدها لما صادفها من باب خارجة ونحوه وهو داخل، أو في طريق فإنه يصرف بصره ولا يتبع النظرة نظرة أخرى، بل عليه أن يغض بصره. أما المحادة وغيرها من النساء فليس عليها شيء في ذلك إذا لم تتبع النظرة نظرة، بل تغشت واحتجبت وليس عليها أن تعيد ما مضى من الإحداد، بل تستمر في إحدادها ولا شيء عليها إلا أنه يلزمها أن تبتعد عن أسباب الفتنة وأن تحتجب عن الرجال الأجانب مثل غيرها من النساء
__________
(1) من برنامج نور على الدرب.
(2) أخرجه أبو داود برقم (2148) باب: ما يؤمر به من غض البصر.
(3) أخرجه أبو داود برقم (2149) باب: ما يؤمر به من غض البصر.

(22/208)

سواء بسواء، وليس ذلك خاصا بالمحادة ولا غيرها ولكنها كغيرها من النساء عليها الاحتجاب والبعد عن أسباب الفتنة، وعلى المحادة أن تراعي خمسة أمور:
1 - الإقامة في البيت الذي مات به زوجها وهي ساكنة فيه، إذا كان صالحا تبقى فيه، أما إذا لم يتيسر بقاؤها فيه لخرابه أو لأن أهله أبوا أن يؤجروه إذا تمت مدة الإجارة، أو لأنه ليس لديها من يؤنسها فيه بعد موت زوجها فتخاف على نفسها، فإنها تخرج إلى أهلها أو إلى مكان سليم.
2 - عليها أن تلبس الملابس العادية دون الملابس التي تفتن فلا تلبس الملابس الجميلة، بل تتحرى الملابس التي لا تفتن، الملابس العادية سوداء أو خضراء أو غيرها لكن ليس فيها ما يفتن الناس.
3 - اجتناب الحلي من الذهب والفضة والماس ونحوها.
4 - عدم الطيب والبخور وسائر أنواع الطيب؛ لأن الرسول نهى المحادة عن ذلك - عليه الصلاة والسلام -، إلا إذا طهرت من حيضها فلها أن تستعمل بعض الطيب .
5 - عدم الكحل والحناء ونحوهما؛ لأن ذلك من أسباب الفتنة أيضا، هذه الأمور الخمسة يشرع للمحادة العناية بها، لأن

(22/209)

الرسول - صلى الله عليه وسلم - أمر بها، فيجب عليها ذلك. أما ما سوى ذلك فهي مثل بقية النساء لها أن تغتسل وتتروش متى شاءت في الجمعة وغيرها، ولها أن تغير ثيابها متى شاءت، ولها أن تكلم من شاءت من النساء والرجال مباشرة أو من طريق الهاتف أو طريق المكاتبة، ولا حرج في ذلك إذا كانت المكالمة ليس فيها فتنة ولا ريبة، بل تتكلم لحاجتها وترد السلام على من سلم عليها ونحو ذلك، على وجه ليس فيه فتنة وليس فيه شبهة .

(22/210)

123 - حكم الإحداد سنة كاملة في الثوب الأسود
س: يوجد في بعض البلاد أن المرأة إذا مات لها قريب تلبس عليه ثوبا أسود لمدة سنة كاملة، وإذا لم تلبس يقولون عليها بأنها فرحت بموت ذلك الشخص، وأنا علمت أن هذا لا يجوز فماذا تقولون في هذا الأمر جزاكم الله خيرا عسى أن يستفيد الناس ويعلموا بما يتضح لهم من حكم الشرع الحنيف؟ (1)
__________
(1) من برنامج (نور على الدرب)، الشريط رقم (843).

(22/210)

ج : هذا الذي ذكرت السائلة من كون المرأة تحاد على قريبها سنة كاملة في ثوب أسود لا يجوز، وهذا لا أصل له بل من عمل الجاهلية، فقد كانوا في الجاهلية تحاد المرأة فيهم إذا مات زوجها سنة كاملة فأبطل ذلك الإسلام وأخبر النبي - صلى الله عليه وسلم - أن هذا من سنة الجاهلية، وأوجب الله على المرأة بدلا من ذلك أن تحد على زوجها أربعة أشهر وعشرا إذا كانت غير حامل، أما إذا كانت حبلى فإنها تنتهي من العدة بوضع الحمل ولو بعد موت زوجها بساعات أو أيام؛ لقول الله سبحانه: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) أما القريب غير الزوج فليس لها أن تحد عليه أكثر من ثلاثة أيام؛ لقول النبي - صلى الله عليه وسلم -: « لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاثة أيام إلا على زوج أربعة أشهر وعشرا » (2) متفق على صحته . والإحداد ترك الزينة المعتادة من أجل مصيبة الموت .
__________
(1) سورة الطلاق الآية 4
(2) رواه الإمام أحمد في (مسند القبائل) برقم (26759)، والبخاري في (الطلاق) برقم (5343)، ومسلم في (الطلاق) برقم (938).

(22/211)

أما كون المرأة تعتد سنة على قريب أو زوج أو في لباس خاص أسود فقط هذا كله لا أصل له بل هو منكر من عمل الجاهلية، فلها أن تلبس الأسود، أو الأصفر والأخضر والأزرق، لكن تكون ملابس غير جميلة وتكون عادية لا تلفت النظر؛ لأنه - صلى الله عليه وسلم - نهى المحادة أن تلبس شيئا من الثياب المصبوغة فقال - صلى الله عليه وسلم - في حق المحادة على الزوج: « ولا تلبس ثوبا مصبوغا إلا ثوب عصب » (1) . قال أهل العلم: إن ثوب العصب ليس فيه جمال، فالمشروع لها أن تلبس ثيابا ليس فيها جمال؛ لأنها تعرضها للفتنة، فتكون ملابسها ملابس عادية لا تلفت النظر. هذا هو المشروع للمحادة على الزوج، وعليها أن تتجنب الطيب مدة العدة، وكذلك الحلية من الذهب والفضة ونحوها كاللؤلؤ والماس وأشباه ذلك مدة العدة، وهكذا تجتنب الكحل في عينيها، كل هذا مما تمنع منه المحادة ولها مداواة عينيها بغير الكحل. والخلاصة أن المحادة تؤمر بخمسة أمور :
__________
(1) رواه الإمام أحمد في (مسند القبائل) برقم (26817)، والترمذي في (الطلاق واللعان) برقم (1204)، والنسائي في (الطلاق) برقم (3470) و (3472) .

(22/212)

1 - أنها تبقى في بيت زوجها الذي مات وهي ساكنة فيه حتى تنتهي من العدة ؛ لقوله - صلى الله عليه وسلم - للمحادة: « امكثي في بيتك حتى يبلغ الكتاب أجله » (1) هكذا قال - عليه الصلاة والسلام - امكثي في بيتك حتى يبلغ الكتاب أجله، لكن لا بأس أن تخرج لحاجة في السوق لتشتريها من طعام أو غيره، أو إلى الطبيب لحاجتها إلى الطبيب فلا بأس بهذا، أما خروجها لغير ذلك كالزيارات ونحو ذلك فلا، بل تبقى في بيتها، ولا تسافر أيضا لا لحج ولا غيره حتى تنتهي من عدتها.
2 - أنها لا تلبس الملابس الجميلة، بل تلبس ملابس عادية ليس فيها جمال يلفت النظر كما تقدم آنفا، سواء كانت سوداء، أو خضراء، أو زرقاء، أو حمراء أو غير ذلك .
3 - عدم الحلي من الذهب والفضة ونحوها كاللؤلؤ والماس وأشباه ذلك فلا تلبس هذا؛ لأن الرسول - صلى الله عليه وسلم - نهى عن ذلك.
4 - عدم الطيب؛ لأن الرسول - صلى الله عليه وسلم - قال:
__________
(1) أخرجه أبو داود برقم (1957) كتاب الطلاق والنسائي برقم (3474) كتاب الطلاق.

(22/213)

« لا تمس طيبا » (1) يعني المحادة، فلا تمس الطيب سواء كان من دهن العود، أو الورد، أو أشباه ذلك، إلا إذا كانت تحيض كالشابة؛ فإن لها أن تتبخر عند طهرها من حيضها كما أذن بهذا النبي - صلى الله عليه وسلم - .
5 - الكحل ليس لها أن تكتحل ، ولا أن تتعاطى الحناء؛ لأنه جمال فتجتنب ذلك وما أشبهه. هذه الأمور الخمسة هي التي يلزم المحادة أن تراعيها وتعتني بها. أما ما سوى ذلك فهي من جنس بقية النساء، لها أن تغتسل متى شاءت، وأن تغير ثيابها متى شاءت، وأن تستعمل الدواء فيما يصيبها من الأمراض في عينيها أو غيرهما، ولها أن تخدم في بيتها بالطبخ وغيره، وتصعد إلى السطح في الليل والنهار، ولها أن تخرج إلى الحوش وإلى الحديقة التي في بيتها كل هذا لا بأس به، وتكلم من شاءت من أقاربها، أو جيرانها بالهاتف أو غيره، كل هذا لا بأس به، إذا كان كلاما ليس فيه غيبة، وليس فيه منكر، فهي من جنس بقية النساء، ولها أن تمشي في بيتها حافية ومنتعلة كغيرها.
__________
(1) أخرجه البخاري برقم (4924) كتاب الطلاق ومسلم برقم (2739) كتاب الطلاق .

(22/214)

124 - بدع منكرة في الإحداد
لدى بعض المجتمع السوداني
س: الإحداد في مجتمعنا السوداني:
أولا: لزوم المرأة المعتدة افتراشها للأرض طوال المدة المقررة لها.
ثانيا: مواجهة حائط الغرفة.
ثالثا: امتناعها عن الكلام وخاصة عند شروق الشمس وعند الغروب لفترة يطلق عليها النساء (زمن الحضان).
رابعا: امتناعها عن الاستحمام وغسل الثياب .
فهل هذا من الدين في شيء؟ ولكثرة النساء اللائي يتقيدن بهذه الظاهرة. أرجو من سماحة الشيخ أن يوجه الجميع؟ (1)
الجواب : كل هذا لا أصل له في الشرع؛ لأنه بدعة منكرة، والواجب امتثال أمر الله ورسوله والتقيد بالشرع المطهر والحذر من البدع، وقد دل الشرع المطهر على أن المحادة عليها أن تبقى
__________
(1) سؤال مقدم من سائل من جمهورية السودان العربية، وأجاب عنه سماحته في 9 \ 10 \ 1415هـ.

(22/215)

في البيت الذي كانت تسكنه حين مات زوجها مدة أربعة أشهر وعشرا إن كانت غير حبلى؛ لقول الله سبحانه في سورة البقرة : { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) أما إن كانت حبلى فهي تبقى في العدة حتى تضع الحمل؛ لقول الله عز وجل في سورة الطلاق : { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) والواجب عليها ترك الطيب والحلي والملابس الجميلة والكحل والحناء، هذه هي الأشياء التي يجب أن تمتنع منها المحادة، كما جاءت بذلك الأحاديث عن رسول الله - صلى الله عليه وسلم -، أما ما ذكرته السائلة من كونها تفترش الأرض ولا تجلس على بساط فهذا لا أصل له وهو بدعة باطل، وهكذا استقبالها الحائط بدعة لا أصل له، فتستقبل ما شاءت مثل غيرها من النساء، وهكذا امتناعها عن كلام الناس بدعة لا أصل له، فلها أن تكلم من شاءت في حاجتها مثل غيرها من النساء، تكلم أقاربها، أولادها، تكلم جيرانها، تكلم من استأذن عليها بكلام ليس فيه محظور، لكن لا تخلو بأحد من
__________
(1) سورة البقرة الآية 234
(2) سورة الطلاق الآية 4

(22/216)

الرجال غير محارمها كغيرها من النساء، أما الكلام فلا بأس مع محارمها وغيرهم في مصالحها وشئونها على وجه لا ريبة فيه. وكذلك امتناعها عن الكلام في حال الشروق والغروب لفترة يسمونها (زمن الحضان)، بدعة لا أصل له وليس عليها التزام الصمت عند الشروق والغروب بل تتكلم في جميع الليل وفي جميع النهار، بما شاءت من الذكر وغيره مما أباح الله سبحانه، فهذه الأشياء الأربعة كلها لا أصل لها ولا أساس لها في الشرع المطهر، بل يجب على المسلمة تجنب ذلك وألا تخضع للبدع والخرافات التي أحدثها الناس، وإنما عليها الالتزام بما شرع الله سبحانه من تجنب الملابس الجميلة ومن ترك الطيب والحلي والكحل والحناء؛ لأنها تلفت النظر وتسبب رغبة الرجال فيها، وهكذا ليس لها أن تكحل عينيها ولا أن تستعمل الحناء، لأن هذا يسبب الفتنة بها، مع بقائها في بيت زوجها الذي مات وهي ساكنة فيه إذا تيسر ذلك، أما إذا خرب البيت أو كان مستأجرا ولم يسمح لهم بتأجيره أو كانت وحدها تستوحش وليس عندها أحد فتنتقل لبيت أهلها، كل ذلك لا بأس به. وهكذا خروجها من البيت للحاجة كالمستشفى والمحكمة والسوق لقضاء حاجتها

(22/217)

ونحو ذلك. وأما كونها تمتنع عن الاستحمام وغسل الثياب فهذا غلط لا أصل له، فلها أن تستحم متى شاءت بليل أو نهار في أي يوم، في يوم الجمعة وفي غيره، ولها أن تمشط متى شاءت من دون طيب، ولها أن تغسل الثياب، ثيابها أو ثياب أولادها كل هذا لا بأس به. وفق الله الجميع للعلم النافع والعمل به .

(22/218)

125 - متى تبدأ عدة
من فقد زوجها ثم وجد ميتا
س: امرأة فقد زوجها وبعد أسبوع وجد ميتا ويعتقد أنه توفي قبل ثلاثة أيام، فمتى تبدأ عدتها، وهل من تاريخ فقده، أم من التاريخ الذي يظن أنه مات فيه، أم من تاريخ العثور عليه؟ نأمل التكرم بالإجابة (1) .
ج : عليها أن تبتدئ العدة من حين وجد ميتا؛ لأن هذا هو المتيقن، وهي أربعة أشهر وعشر، وعليها الإحداد أيضا إلا أن تكون حاملا فمدتها تنتهي بوضع الحمل، لقول الله سبحانه: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (2)
__________
(1) سؤال مقدم من ع. م . أ. من سبت العلايا، بالمملكة العربية السعودية .
(2) سورة البقرة الآية 234

(22/218)

الآية، وقوله عز وجل: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (1) ولما ثبت عن النبي - صلى الله عليه وسلم - أنه أفتى سبيعة الأسلمية بخروجها من العدة بوضع الحمل (2) متفق على صحته . والله ولي التوفيق .
__________
(1) سورة الطلاق الآية 4
(2) أخرجه البخاري برقم (3691) كتاب المغازي ومسلم برقم (2728) كتاب الطلاق .

(22/219)

126 - عدة المتوفى عنها
زوجها هل تحسب بالأيام أم بالأشهر
س: بالنسبة لعدة المرأة المتوفى عنها زوجها هل يتم عدها بالأيام أم بالأشهر سواء كان الشهر (29) أو (30) يوما؟ نرجو التكرم بإفتائنا. جزاكم الله خيرا (1) .
ج : عدة المتوفى عنها أربعة أشهر وعشر، إذا كانت غير حامل، بإجماع المسلمين؛ لقول الله عز وجل:
__________
(1) سؤال مقدم من السائلة ف. س. م. من رأس الخيمة بدولة الإمارات العربية المتحدة .

(22/219)

{ وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (1) وهي مائة وثلاثون يوما، لكن إذا حفظ أن بعض شهور العدة (29) تسعة وعشرون يوما فإنها تعتد بذلك، كما لو مات الزوج في آخر شعبان، وصار رمضان (29) تسعة وعشرين فإنها تعتد بذلك وهكذا شوال وذو القعدة إذا ثبت أن كل واحد منهما تسعة وعشرون يوما فإنها تعتد بذلك، أما الشهور الأخرى التي لم يثبت لدى المحاكم الشرعية أنها ناقصة فإنها تعتبر كل شهر ثلاثين يوما حتى تكمل عدتها.
أما الحامل فعدتها تنتهي بوضع الحمل سواء كانت مطلقة أو متوفى عنها؛ لقول الله عز وجل: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) والله ولي التوفيق.
__________
(1) سورة البقرة الآية 234
(2) سورة الطلاق الآية 4

(22/220)

127 - حكم من مات زوجها
في حادث واستخرج جنينها بعد وفاته
سماحة المفتي العام: ابن باز حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد :
رجل حصل عليه حادث مروري هو وزوجته، وكانت زوجته حاملا في شهرها الثامن فتوفي الرجل وبقيت المرأة على قيد الحياة، وبعد نقلها إلى المستشفى قرر الأطباء إجراء عملية لإخراج الجنين فتم إخراجه وكانت بنتا ميتة. فهل يكون على هذه المرأة عدة الحداد. وفقكم الله (1) .
وعليكم السلام ورحمة الله وبركاته، بعده:
بناء على ما ذكرتم تكون المرأة المذكورة قد انتهت عدتها وإحدادها على زوجها بوضع الحمل؛ لقول الله سبحانه: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) وفق الله الجميع. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم السائل من ن. س. هـ ص من المنطقة الشرقية- بالمملكة العربية السعودية- وأجاب عنه سماحته في 7 \ 3 \ 1419 هـ .
(2) سورة الطلاق الآية 4

(22/221)

128 - حكم من مات زوجها وهي في الحج
سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية وفقه الله
السلام عليكم ورحمة الله وبركاته، بعده:
نرجو تفضلكم بالإجابة على هذا السؤال:
س: امرأة سودانية جاءت للحج وقد أدت العمرة في 27 رمضان ولها ولدان يعملان بالمملكة، وقد تبلغت قبل أربعة أيام وهي هنا بالمملكة بأن زوجها في السودان توفي، فهل تؤدي حجها وهي محادة أم تذهب للسودان للإحداد حيث بيتها وماذا ترون بشأنها. جزاكم الله خيرا (1) .
وعليكم السلام ورحمة الله وبركاته، بعده:
عليها أن تحد على زوجها وتكمل حجها، جبر الله مصيبتها وتقبل منا ومنها ومن جميع المسلمين، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
__________
(1) سؤال شخصي أجاب عنه سماحته في 6 \ 11 \ 1419 هـ.

(22/222)

129 - حكم من وضعت
مولودها ومات زوجها بعد ولادتها
س: امرأة أنجبت في المستشفى، وفي الوقت نفسه حصل لزوجها وهو في الطريق إليها في المستشفى حادث توفي بسببه في نفس الوقت، فهل عليها عدة؟ (1) .
ج : عليها أن تعتد عدة الوفاة وهي أربعة أشهر وعشرا، إذا كان موت زوجها بعد وضعها للحمل، لعموم قوله تعالى: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } (2) الآية. والله الموفق.
__________
(1) من ضمن أسئلة موجهة من المجلة العربية، أجاب عنه سماحته في 28 \ 1 \ 1417 هـ.
(2) سورة البقرة الآية 234

(22/223)

130 - مسألة في عدة المتوفى عنها زوجها
حضرة رئيس إدارة البحوث العلمية والإفتاء والدعوة والإرشاد (1) . السلام عليكم ورحمة الله وبركاته.
لدي مسألة أود أن تفتوني في حكمها جزاكم الله خيرا.
__________
(1) صدرت من سماحته برقم 902 \ ح وتاريخ 10 \ 8 \ 1405هـ

(22/223)

وهي أني امرأة متزوجة منذ ثلاثين سنة من زوجي. ومنذ ما يقارب اثني عشر عاما حصل خلاف بيننا وكان قد تزوج زوجة أخرى فأصبح يعيش معها في بيتها ولا يأتيني في بيتي الذي أعيش فيه مع أولادي. وكان لا ينفق علينا ولا يزورنا. وحصل منذ سبع سنين تقريبا أن سافرت إلى أمريكا لزيارة ولدي الذي كان يدرس هناك عندما ولد طفله الأول، والظاهر كما تبين فيما بعد أنه لم يكن راضيا بسفري، نتيجة لذلك نوى طلاقي ولكنه كتبه في وصية غير شرعية إثر مرض ألم به في ذلك الوقت ولكنه لم يعلم به أحدا. وقد احتفظ بهذه الوصية في خزانته التي اطلعنا عليها بعد وفاته في الأسبوع الفائت، وبعد ذلك بسنتين جاءني إلى منزلي وتقرب مني تقرب الأزواج واختلى بي حيث جلس معي وأولادي مدة أسبوعين. ولكن اختلفنا مرة أخرى. وقد ذهبت إليه بطلب ورقة طلاقي حيث إني سمعت من أقاربه أنه قد طلقني فوعدني بأن يرسلها لي بعد يومين حين يذهب إليه وكيلي. فأرسلت له ولدي الأكبر ولكنه رفض، وكلمته بالتلفون أطلب ورقتي ولكنه أبى وقال إنه لن يكتبها. ولكنه قد ذكر مرارا أمام إخوته وأبنائه من زوجته الأخرى أنه مطلقني وحدث منذ شهرين تقريبا بأن ذهبت إليه ابنتي الكبرى مع

(22/224)

إحدى أخواتها وأخيهم إليه يسألونه مصروفا لهم، وسألوه عن وضعي بالنسبة له فقال: إني مطلقة منذ زمن. وقد توفي زوجي الآن في الأسبوع الفائت ولكن قبل وفاته بأسبوعين ذهب إليه أخي الذي هو ولي أمري وتحدث معه في أمور كثيرة ولكنه لم يخبره عن الطلاق. ولا أعلم الآن هل أنا على ذمته أم أني مطلقة حتى أمسك عليه العدة. أفيدوني بذلك كتابة جزاكم الله خيرا. والسلام عليكم ورحمة الله وبركاته.
ع.إ. ز.
من عبد العزيز بن عبد الله بن باز إلى الأخت في الله ع. إ. ز. وفقها الله للخير آمين.
السلام عليكم ورحمة الله وبركاته، بعده:
قد فهمت ما ذكرت في السؤال المرفق هل يلزمك الإحداد على زوجك المتوفى في الأسبوع الماضي، والذي أرى أن تحادي عليه احتياطا إلا أن يشهد شاهدان عدلان أنه طلقك قبل وفاته فإنه إذا مضى عليك ثلاثة حيض أو ثلاثة أشهر إن كنت آيسة قبل وفاته فإنه لا حداد عليك. أما الإرث فإلى المحكمة. وفق الله الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز

(22/225)

131 - مدة إحداد الحامل تنتهي بوضع حملها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح. م. ن. ف. وفقه الله آمين.
السلام عليكم ورحمة الله وبركاته، بعده (1) .
كتابكم المؤرخ 17 \ 6 \ 1394هـ وصل، وصلكم الله بهداه وما به علم. ونفيدكم أن مدة إحداد المرأة الحامل تنتهي بوضع الحمل ؛ لقول الله سبحانه في سورة الطلاق في حق المطلقات: { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } (2) الآية، وحكم إحداد المتوفى عنها وهي حامل حكم المطلقة وهي حامل كما نص على ذلك أهل العلم؛ لعموم الآية المذكورة، ولما ثبت في الصحيحين أن النبي - صلى الله عليه وسلم - أفتى سبيعة الأسلمية أن تخرج من إحدادها بوضع حملها ؛ لأنها قد خرجت من عدة زوجها المتوفى عنها بوضعها الحمل، وكانت وضعت حملها بعد وفاته بمدة يسيرة. وأسأل الله أن يوفق الجميع للفقه في الدين والثبات عليه. إنه خير مسئول. والسلام عليكم ورحمة الله و بركا ته.
__________
(1) صدرت من سماحته برقم 2608 \ خ بتاريخ 14 \ 9 \ 1394 هـ.
(2) سورة الطلاق الآية 4

(22/226)

132 - مسألة في عدة المتوفى عنها زوجها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ر. م. ج. م. وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصل إلي كتابكم الكريم المؤرخ 10 \ 4 \ 1389هـ وصلكم الله بهداه وما تضمنه من السؤال عن الحكم في مسألة المرأة التي توفي زوجها ولم تحاد عليه إلا بعد مضي سنة على وفاته كان معلوما .
والجواب : يلزم المرأة العدة والإحداد بعد وفاة زوجها مباشرة، أربعة أشهر وعشرا إن كانت غير حامل، أما إن كانت حاملا فتلزمها العدة والإحداد إلى وضع الحمل، وإذا لم تعلم وفاة زوجها إلا بعد مضي المدة فليس عليها عدة ولا إحداد؛ ولأن زمنها قد فات، ولا يجوز للمرأة أن تعتبر نفسها في عدة أو إحداد
__________
(1) صدرت من سماحته برقم 823 بتاريخ 7 \ 5 \ 1389 هـ عندما كان نائبا لرئيس الجامعة الإسلامية.

(22/227)

بعد مضي المدة. وإذا كانت جاهلة تعلم ويبين لها حكم الشرع ؛ لأن أكثر الناس يجهلون أحكام الشرع. نسأل الله أن يمنحنا وإياكم وسائر المسلمين الفقه في دينه والثبات عليه. إنه خير مسئول.
نائب رئيس الجامعة الإسلامية

(22/228)

133 - الإحداد على غير الزوج
س: قول الفقهاء: إن غير الزوجة يباح لها ترك الزينة وأحسن الثياب لمدة ثلاثة أيام، ما صحة هذا القول؟ (1) .
ج : هذا صحيح، وقد جاء به الحديث الصحيح وهو قوله - صلى الله عليه وسلم -: « لا تحد امرأة على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشرا » (2) . متفق على صحته . والسلام عليكم ورحمة الله وبركاته.
__________
(1) من ضمن أسئلة موجهة لسماحته من جمعية شقراء.
(2) رواه الإمام أحمد في باقي مسند الأنصار برقم (26214) والبخاري في الجنائز برقم (1280) ومسلم في الطلاق برقم (1486).

(22/228)

134 - حكم الإحداد على الملوك والزعماء (1) .
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد:
فقد جرت عادة الكثير من الدول الإسلامية في هذا العصر بالأمر بالإحداد على من يموت من الملوك والزعماء لمدة ثلاثة أيام أو أقل أو أكثر، مع تعطيل الدوائر الحكومية وتنكيس الأعلام. ولا شك أن هذا العمل مخالف للشريعة المحمدية، وفيه تشبه بأعداء الإسلام، وقد جاءت الأحاديث الصحيحة عن رسول الله - صلى الله عليه وسلم - تنهى عن الإحداد وتحذر منه إلا في حق الزوجة فإنها تحد على زوجها أربعة أشهر وعشرا، كما جاءت الرخصة عنه - صلى الله عليه وسلم - للمرأة خاصة أن تحد على قريبها ثلاثة أيام فأقل، أما ما سوى ذلك من الإحداد فهو ممنوع شرعا، وليس في الشريعة الكاملة ما يجيزه على ملك أو زعيم أو غيرهما، وقد مات في حياة النبي - صلى الله عليه وسلم - ابنه إبراهيم وبناته الثلاث
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد التاسع 1404هـ وفي هذا المجموع الجزء الأول ص 411.

(22/229)

وأعيان آخرون ، فلم يحد عليهم - عليه الصلاة والسلام - وقتل في زمانه أمراء جيش مؤتة زيد بن حارثة وجعفر بن أبي طالب وعبد الله بن رواحة - رضي الله عنهم - فلم يحد عليهم ، ثم توفي النبي - صلى الله عليه وسلم - وهو أشرف الخلق وأفضل الأنبياء وسيد ولد آدم ، والمصيبة بموته أعظم المصائب - ولم يحد عليه الصحابة رضي الله عنهم ، ثم مات أبو بكر الصديق رضي الله عنه ، وهو أفضل الصحابة وأشرف الخلق بعد الأنبياء فلم يحدوا عليه ، ثم قتل عمر وعثمان وعلي - رضي الله عنهم - وهم أفضل الخلق بعد الأنبياء وبعد أبي بكر الصديق فلم يحدوا عليهم وهكذا مات الصحابة جميعا فلم يحد عليهم التابعون ، وهكذا مات أئمة الإسلام وأئمة الهدى من علماء التابعين ومن بعدهم ، كسعيد بن المسيب ، وعلي بن الحسين زين العابدين ، وابنه محمد بن علي ، وعمر بن عبد العزيز ، والزهري ، والإمام أبي حنيفة ، وصاحبيه ، والإمام مالك بن أنس ، والأوزاعي ، والثوري ، والإمام الشافعي ، والإمام أحمد بن حنبل ، وإسحاق بن راهويه وغيرهم من أئمة العلم والهدى ، فلم يحد عليهم المسلمون ، ولو كان خيرا لكان السلف الصالح إليه أسبق ، والخير كله في اتباعهم ، والشر كله في مخالفتهم ، وقد دلت سنة رسول الله

(22/230)

- صلى الله عليه وسلم - التي أسلفنا ذكرها على أن ما فعله سلفنا الصالح من ترك الإحداد على غير الأزواج هو الحق والصواب ، وأن ما يفعله الناس اليوم من الإحداد على الملوك والزعماء أمر مخالف للشريعة المطهرة ، مع ما يترتب عليه من الأضرار الكثيرة وتعطيل المصالح والتشبه بأعداء الإسلام ، وبذلك يعلم أن الواجب على قادة المسلمين وأعيانهم ترك هذا الإحداد والسير على نهج سلفنا الصالح من الصحابة ومن سلك سبيلهم ، والواجب على أهل العلم تنبيه الناس على ذلك وإعلامهم به ؛ أداء لواجب النصيحة وتعاونا على البر والتقوى ولما أوجب الله سبحانه من النصيحة لله ولكتابه ولرسوله - صلى الله عليه وسلم - وللأئمة المسلمين وعامتهم رأيت تحرير هذه الكلمة الموجزة .
وأسأل الله عز وجل أن يوفق قادة المسلمين وعامتهم لكل ما فيه رضاه والتمسك بشريعته والحذر مما خالفها ، وأن يصلح قلوبنا وأعمالنا جميعا ، إنه سميع الدعاء قريب الإجابة . وصلى الله وسلم على نبينا محمد وآله وأصحابه .

(22/231)


كتاب الرضاع - مجموع فتاوى ابن باز

كتاب الرضاع

(22/233)

135 - عدد الرضعات المحرمة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. م. ع. وفقه الله لكل خير آمين (1) .
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم المؤرخ 18 \ 7 \ 1392هـ الجوابي لكتابي رقم 78 وتاريخ 12 \ 1 \ 1392هـ وصل، وصلكم الله بهداه واطعت على الورقة المرفقة به الآتي نصها: قررت ض. م. ح. قائلة: كنا قاطنين قرب القويعية ، وبعد طلوع شمس يوم جاءتني ب. س. م. بابن أخيها ع. م. فأرضعته حتى روى، يرضع وإذا تعب فك الديس حتى روى، وبعد عصر ذلك اليوم جاءني به والده م. س. فأرضعته حتى روى وكل مرة من المرتين يرضع وإذا تعب أطلق الديس ولا أعلم عن عدد الرضعات التي في الصبح ولا التي في العصر هذا حاصل الأمر الذي وقع مني انتهى بشهادة غ. ب. س. و م. ش. م. وصلى الله على محمد وآله وصحبه وسلم حرر في 10 \ 5 \ 1392هـ انتهى، وفي ذيل الورقة تصديق فضيلة قاضي عروى الآتي نصه: الحمد لله وحده حضرت لدي المرأة ض. م. ح. فصادقت على جميع إفادتها المحرر أعلاه وهي امرأة ثقة، ولما
__________
(1) صدرت من مكتب سماحته برقم 1516 في 10 \ 8 \ 1392هـ

(22/235)

ذكر جرى الشرح على اعترافها. مما ذكر وصلى الله على محمد وآله وصحبه وسلم حرر في 25 \ 5 \ 1392 . انتهى. وبناء على ذلك فالذي أرى أنها لا تحل لك ؛ لكونها قد ارتضعت من المرأة التي قد أرضعتك رضاعا كثيرا يزيد على أربع مرات حسب شهادة المرضعة ض. وبذلك صارت أختا لك من الرضاعة. وأسأل الله أن يوفق الجميع للفقه في دينه والثبات عليه إنه جواد كريم. والسلام عليكم ورحمة الله وبركاته.

(22/236)

136 - إذا قل الرضاع
عن خمس رضعات لا يعول عليه
صاحب السماحة مفتي عام المملكة العربية السعودية الموقر
السلام عليكم ورحمة الله وبركاته، وبعد (1) .
أعيد لسماحتكم من طيه كامل الأوراق المتعلقة باستفتاء المدعو م. ب. ن. الوارد لنا من سماحتكم برقم 212 في 14 \ 2 \ 1417هـ في رضاع.
وعليه نفيدكم أنه جرى منا بعث كامل الأوراق إلى فضيلة قاضي محكمة القوز بخطابنا رقم 305 \ 1 في 20 \ 2 \ 1417هـ
__________
(1) صدرت من مكتب سماحته برقم 192 وتاريخ 1 \ 3 \ 1417هـ

(22/236)

بطلب إكمال ما تضمنه شرحكم آنف الذكر، فأعادها لنا فضيلته برقم 365 في 24 \ 2 \ 1417هـ المتضمن إكمال ما أشير إليه، وقد أرفق لنا صورة الضبط المرفق المدون فيها ما تم إجراؤه.
آمل الاطلاع على الأوراق وصورة الضبط المرفقة وإجراء ما ترونه لازما نحو إفتاء المذكور. أثابكم الله. والسلام عليكم ورحمة الله وبركاته.
وعليكم السلام ورحمة الله وبركاته، أما بعد:
فبناء على ما أثبته فضيلة الشيخ قاضي محكمة القوز من صفة الرضاع الصادر من جدة زوجة م. ب. ن. واعترافها لديه بأنها لا تحفظ عدد الرضعات، أفتيته بأن نكاحه صحيح وزوجته باقية في عصمته، وأن الرضاع المذكور لا يعول عليه ولا تثبت به أحكام الرضاعة، لأن من شرط الرضاع الذي يحصل به التحريم أن يكون خمس رضعات معلومات أو أكثر في حال كون الطفل في الحولين. فأرجو إشعار الجميع بالفتوى المذكورة، شكر الله سعيكم وضاعف لنا ولكم وللشيخ الأجر، والسلام عليكم ورحمة الله وبركاته.
المفتي العام للمملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(22/237)

137 - لا يحصل التحريم إلا بخمس رضعات
س: لقد رضعت من امرأة ثلاث رضعات كل يوم رضعة واحدة وفي مجالس مختلفة، هل أكون أخا لمن رضعت من أمه أم لا؟ أفيدونا أثابكم الله (1) .
ج : هذه الرضعات الثلاث لا يحصل بها تحريم الرضاع، وإنما يحصل التحريم بخمس رضعات أو أكثر، لقول النبي - صلى الله عليه وسلم -: « لا تحرم الرضعة ولا الرضعتان » (2) ، ولما ثبت عن عائشة - رضي الله عنها -، قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم - والأمر على ذلك » (3) خرجه الإمام مسلم في صحيحه والإمام الترمذي في جامعه وهذا لفظه .
والرضعة هي إمساك الثدي وابتلاع اللبن ولو لم يشبع ولو طالت، فإذا أطلقه فهذه رضعة، فإذا عاد وأمسك الثدي وامتص منه اللبن فهذه رضعة ثانية، وهكذا بشرط أن يكون الطفل في
__________
(1) نشرت في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 326.
(2) أخرجه مسلم برقم (2631) كتاب الرضاع، باب في المصة والمصتان، وابن ماجه برقم (1930) كتاب النكاح، باب لا تحرم المصة ولا المصتان. واللفظ له
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/238)

الحولين؛ لقول النبي - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (1) . ، وقوله - صلى الله عليه وسلم -: « إنما الرضاعة من المجاعة » (2) . وبالله التوفيق.
__________
(1) رواه الدارقطني 4 \ 174 باب: ما كان في الحولين
(2) أخرجه البخاري برقم (2453) كتاب الشهادات، باب الشهادات والرضاع المستفيض والموت، ومسلم برقم (2642) كتاب الرضاع، باب إنما الرضاعة من المجاعة.

(22/239)

138 - حكم رضاع الطفل بعد الحولين
س: متى يكون الرضاع محرما بالخمس ومتى يكون محرما برضعة واحدة؟ (1) .
ج : الرضاع لا يكون محرما إلا إذا كان خمس رضعات حال كون الطفل في الحولين، أما إذا كان الرضاع أقل من خمس رضعات، أو إذا كان بعد أن تجاوز الطفل الحولين فهذا لا أصل له ولا يعتبر محرما فلا بد من شرطين أولهما:
أن يكون الطفل في الرضاع لم يكمل الحولين. أن تكون
__________
(1) من برنامج نور على الدرب

(22/239)

الرضعات خمسا لا أقل. لمجيء الأحاديث الصحيحة بذلك ومنها قوله - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (1) ، والله سبحانه وتعالى يقول: { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ } (2) ولقوله - صلى الله عليه وسلم - لسهلة بنت سهيل : « أرضعي سالما خمس رضعات تحرمي عليه » (3) ، ولما ثبت في الصحيح عن عائشة - رضي الله عنها - قالت كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات، وتوفي النبي - صلى الله عليه وسلم -، والأمر على ذلك (4) . لم ينسخ ولم يتغير، خمس معلومات ثابتة بشهادة الرجل العدل أو المرأة العدل أو أكثر، فإن كانت المرضعة عدلا واعترفت بخمس رضعات في الحولين قبل منها فلا بد من كونها خمسا ولا بد أن تكون في الحولين، ولا بد أن تكون المدعية لذلك امرأة عدل أو ثقة أو رجلا يشهد على أن المرأة عدل وثقة أو أكثر من ذلك.
__________
(1) موطأ مالك الرضاع (1290).
(2) سورة البقرة الآية 233
(3) أخرجه أحمد برقم (2447) باقي مسند الأنصار، ومالك في الموطأ برقم (1113) كتاب الرضاع.
(4) أخرجه مسلم برقم (2634) كتاب الرضاع.

(22/240)

139 - إذا لم تعلم عدد الرضعات فلا حكم لها
س: لقد رضعت مع فتاة في قريتنا في أثناء غياب أمي عني يوما كاملا ولا أدري كم أبلغ من العمر آنذاك، وعندما كبرت تقول التي أرضعتني لي ولأسرتي أنت لقد أرضعتك على بنتي فلانة، وعندما كبرت تزوجت أخت البنت التي أرضعت معها وهي الصغرى، وحيث إننا في البادية لا نعلم أحكام الرضاع خلال هذه السنوات وقد خلفت بنتا، وعدد الرضعات لا نعلم هل هي أقل من خمس أم أكثر، ولا نعرف التي ثبت فيها التحريم. وجهونا كيف نتصرف الآن جزاكم الله خيرا؟ (1) .
ج : إذا كانت الرضعات لا تعلم فلا حرج عليك وزوجتك حلال والحمد لله، إلا إذا كانت المرضعة موجودة وهي ثقة فاسألوها فإن ذكرت أنها أرضعتك خمس رضعات أو أكثر في الحولين فأنت أخ للبنت التي تزوجتها، لأنها بنت المرضعة، ولا تحل لك، أما إذا كانت المرضعة ميتة ولا تعلم كم أرضعتك، أو غير ثقة، فلا تثقون بها لفسقها أو كذبها، فلا حرج عليك والحمد لله والزواج صحيح.
__________
(1) من برنامج نور على الدرب

(22/241)

140 - جواز زيادة الرضاع
على الحولين عند التراضي
س: ما حكم زيادة الرضاعة عن الحولين؟ وهل صحيح أن الابن الذي يرضع أكثر من الحولين يأتي عاصيا؟ (1) .
ج : الواجب إرضاع الطفل حولين إلا أن يتفق والداه على فطمه قبل تمامها ؛ لقول الله عز وجل: { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } (2) إلى أن قال سبحانه: { فَإِنْ أَرَادَا } (3) يعني الوالدين: { فِصَالًا } (4) يعني فطامه: { عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلَا جُنَاحَ عَلَيْهِمَا } (5) وتجوز الزيادة إذا دعت إليها الحاجة، أما ما يقال إن الراضع بعد الحولين يأتي عاصيا فلا أعلم له أصلا، بل هو من كذب بعض الناس. والله ولي التوفيق.
__________
(1) سؤال مقدم من جريدة المسلمون أجاب عنه سماحته في 27 \ 5 \ 1418هـ
(2) سورة البقرة الآية 233
(3) سورة البقرة الآية 233
(4) سورة البقرة الآية 233
(5) سورة البقرة الآية 233

(22/242)

141 - الرضاع الشرعي الذي
تترتب عليه أحكام الرضاع
حضرة شيخنا الكريم فضيلة الشيخ عبد العزيز بن عبد الله آل باز حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
وردني كتابكم الكريم بخصوص سؤال الأخ ر. س. ر. وقد اتصلت هاتفيا بمن قالت إنها المرضعة المذكورة في سؤاله واستفسرت منها بعد البيان الكامل للمراد، فكان جوابها أنها في واحدة فقط من المرات الثلاث تتحقق من أن الطفل لم ينفصل أثناء الارتضاع عن الثدي، وأما في المرتين الأخريين فهي لا تذكر الأمر الآن على الإطلاق، ولا تدري هل حصل في أثناء أي منهما أنه انفصل عن الثدي ثم عاد إليه أم لم ينفصل، وقد كررت عليها السؤال وكان جوابها واحدا لا يختلف، ونظرا إلى أن هذه الحالة لم تذكر في رسالة فضيلتكم، لذا كتبت هذا وأعطيته لصاحب السؤال ليطلعكم عليه. حفظكم الله ورعاكم. والسلام عليكم ورحمة الله وبركاته.
محبكم م. س. أ.

(22/243)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م. س. أ. سلمه الله
سلام عليكم ورحمة الله وبركاته، بعده (1) :
يا محب كتابكم الكريم المؤرخ 28 \ 2 \ 1404هـ وصل، وصلكم الله بهداه وفهمت ما أشار إليه فضيلتكم حول رضاع ر. س. ر. من زوجة عمه المدعوة ق. ثلاث رضعات لا تحفظ صفة رضاعه في اثنتين منها .
وبناء على ذلك فإن بنوة ر. لا تثبت للمرضعة ق. المذكورة ولا لزوجها ولا تحرم على ر. المذكور بنات المرضعة ق. ولا بنات زوجها من غيرها ؛ لعدم ثبوت الرضاع الشرعي الذي يترتب عليه أحكام الرضاع ؛ لما ثبت عن عائشة - رضي الله عنها - قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات فتوفي النبي - صلى الله عليه وسلم - والأمر على ذلك » (2) . أخرجه مسلم في صحيحه والترمذي وهذا لفظه . فأرجو إشعار الجميع بالفتوى المذكورة. أثابكم الله، والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز
__________
(1) صدرت من مكتب سماحته برقم 142 وتاريخ 7 \ 3 \ 1404هـ
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/244)

142 - أقل من خمس رضعات لا يحرم
فضيلة الشيخ ابن باز حفظه الله
عندي سؤال كما يلي: إنني أبغى أتزوج بنت خالي إلا أن والدتي أرضعتها مع أختي التي ولدت بعدي رضعة واحدة، فهل تجوز أم لا؟ فأرشدونا جزاكم الله خيرا (1) .
فضيلة قاضي محكمة ظهران الجنوب سلمه الله
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب قد أمرت المستفتي س. المذكور بإحضار والدته ومن يعرفها لديكم للتحقق منها عن عدد الرضعات التي أرضعتها البنت المذكورة، فإن كانت أقل من خمس رضعات فلا يخفى على فضيلتكم أنه لا يحرم عليه التزوج بالبنت المذكورة، وإن كان في الواقع إشكال فلا مانع لدي من النظر فيه بعد إثباته ومعرفة عدالة المرأة. فأرجو من فضيلتكم احتساب الأجر في إجراء ما يلزم. أثابكم الله، والسلام عليكم ورحمة الله وبركاته.
أخوكم
عبد العزيز بن عبد الله بن باز
__________
(1) أجاب عنها سماحته بتاريخ 20 \ 3 \ 1404هـ

(22/245)

143 - العمل بالقرائن في الرضاع
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، بناء على خطاب سماحة الشيخ عبد العزيز بن عبد الله بن باز رقم 2 وتاريخ 4 \ 1 \ 1404هـ والمتضمن إحضار المرأة ش. ض. م. وسؤالها عن مدة الرضاع وعن عدد الرضعات وعن تأكدها من وصول الحليب إلى جوف خ. ر. في كل رضعة، وسؤال العارفين بها عن عدالتها. وكم عدد الرضعات التي أرضعتيها خ. ر. وهل وصل حليبك من (ديسك) ثديك إلي جوف خ. ر. أم لا؟
ج : ذكرت أنني أرضعت خ. ر. مرات كثيرة ولا أستطيع عددها وأردفت قائلة: إن والدة خ. قد مرض ثديها الأيسر وشقوه وعالجوه في ذلك الزمان وبقي خ. عندي أرضعه مع ابني مدة، بعضها في الليل ثم يأخذونه إلى أمه، وبعضها في النهار، ثم يردونه إلى أمه حتى تعافت أمه، ولا أستطيع حصر الشهور والسنين، ولا أعلم عن عدد الرضعات التي أرضعتها خ. ر.، نعم وصل حليبي من (ديسي) ثديي إلى جوف خ. ر. يمسك الثدي حتى يروى، ثم يفك الديس كثير مرات لا أعلم عددها، وبعد ذلك أخرجنا المرأة المذكورة من الجلسة ثم أدخلنا الرجال الذين يعرفونها ويعرفون عدالتها طيلة حياتهم، أحدهما م. ر. ر. وبسؤاله عن

(22/246)

هذه المرأة وقال إنها جدتي زوجة جدي ر. م. وذكر أنها دينة وتصوم وتصلي ومشهورة بالصدق مع الناس والشاهد الثاني م. ر. ر. ذكر مثل ما ذكر الشاهد الأول حرفيا. هذا ما وصل إلينا وضبطناه من إجابة المرأة ش. ض. وإجابة الشاهدين م. ر. ر. و م. ر. وعلى ذلك جرى التوقيع. وصلى الله على نبينا محمد وآله وصحبه وسلم.
قاضي محكمة
الحائط
س. ع. غ.
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة الحائط وفقه الله للخير آمين (1) .
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب نعيد لفضيلتكم جميع الأوراق المتعلقة بإرضاع ش. ض. لـ خ. ر.
ونفيدكم أن الظاهر من كلامها أنها أرضعته أكثر من خمس رضعات ؛ لأن الثدي المشقوق لا يبرأ عادة في اليومين والثلاثة. فأرجو إشعار الجميع بأن نكاح المستفتي خ. المذكور
__________
(1) صدرت من مكتب سماحته برقم 224 وتاريخ 22 \ 2 \ 1404هـ

(22/247)

لابنة عمه غير صحيح، لكونه والحال ما ذكر أصبح عمها من الرضاعة، لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (1) . فأرجو إشعار الجميع بذلك شكر الله سعيكم. والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري برقم (2451) كتاب الشهادات. ومسلم برقم (2624) كتاب الرضاع.

(22/248)

144 - بيان الرضاع الذي يحصل به التحريم
صاحب السماحة الرئيس العام للبحوث العلمية والإفتاء والدعوة والإرشاد حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
إشارة لخطابكم رقم 70 \ خ في21 \ 1 \ 1404هـ فقد كتبنا لها بحضورها لدينا برقم 334 في 8 \ 2 \ 1404هـ ولكنها منعت من الحضور وكتبت إجابتها في أسفل خطابنا المشار إلى رقمه وتاريخه أعلاه ولكن الكتابة غير واضحة، وقد علمت وفهمت من كتابة ن. ص. أنها تقول ما عندي إلا ما عند أمها وجدتها، وحيث

(22/248)

إنهم لم يشهدوا أحدا على إجابتها أرسلنا رجالا يكتبون إجابتها مرة ثانية ويشهدون عليها وفعلا جاءوا بإجابتها على الورقة المرفقة المؤرخة في 10 \ 2 \ 1404هـ وقيدناها لدينا برقم 526 في 11 \ 2 \ 1404هـ وحيث إنها قالت بإجابتها ما عندي غير ما عند أمها وجدتها فقد كتبنا لها برقم 378 في 12 \ 2 \ 1404هـ وطلبنا منهن الإجابة ثم وافونا بالإجابة المرفقة وقيد لدينا برقم 546 في 15 \ 2 \ 1404هـ فإليكم خطابكم رقم 70 \ خ في 21 \ 1 \ 1404هـ وخطابين منا للنساء وإجابتين منهن للاطلاع وإجراء ما يلزم. والله يحفظكم. والسلام عليكم ورحمة الله وبركاته.
قاضي محكمة الحائط
المكرم فضيلة قاضي محكمة الحائط المحترم
السلام عليكم ورحمة الله وبركاته، وبعد:
لقد حضرت أنا م. س. و س. ع. وابنتها م. ع. حسب ما ادعت به ن. ص. حسب رضاع ن. م. ولكن عندما أجرينا السؤال مع جدتها س. ع. وأمها م. ع. اتضح لنا أن جدتها ليس عندها خبر، وأجابت أمها أنها تقول عندما وضعت ابنها كانت ن. ص. موجودة عندها وقالت م. ع. إني في حالة غيبوبة ووضعت ن. ص. الثدي في فمها وتقول م. ع. ليس عندي خبر

(22/249)

هل حلب الثدي في فمها أم لا؟
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة الحائط وفقه الله للخير آمين (1) . .
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب كتابكم الكريم رقم 396 وتاريخ 15 \ 2 \ 1404هـ وصل، وصلكم الله بهداه واطلعت على ما أثبته فضيلتكم حول إرضاع ن. ص. لـ ن. خ. و ن. م. وبعد اطلاعي على جواب ن. ص. وعلى جواب م. ع. أم ن. م. وجواب س. ع. جدة ن. م. اتضح من ذلك أنه ليس لديهن شهادة معتبرة بالرضاع المعتبر وبذلك يعلم أنه لا حرج على م. س. المذكور في تزوجه بأم أولاد أخيه ن. م. مع بقاء زوجته الأولى ن. خ. في عصمته ؛ لعدم وجود رضاع شرعي يمنع من ذلك، لأن الرضاع الذي يحصل به التحريم في أصح أقوال أهل العلم لا بد أن يكون خمس رضعات معلومات حال كون الرضيع في الحولين كما لا يخفى ولم يثبت شيء من ذلك في هذه القضية. فأرجو إشعار الجميع بذلك. أثابكم الله. والسلام عليكم ورحمة الله وبركاته.
__________
(1) صدرت من مكتب سماحته برقم 202 وتاريخ 17 \ 2 \ 1404 هـ.

(22/250)

145 - لا يثبت التحريم إلا بالرضاع المستوفي لشروطه
الحمد لله وحده، والصلاة والسلام على عبده ورسوله، وبعد:
بناء على شرح سماحة الشيخ عبد العزيز بن عبد الله بن باز المؤرخ في 20 \ 3 \ 1404هـ على السؤال المقدم لسماحته من المواطن س. ح. و. المتضمن أن والدته أرضعت بنتا ويرغب الزواج من هذه البنت، ومما قضى به توجيه سماحته من أخذ أقوال المرضعة، ففي يوم 5 \ 4 \ 1404هـ، حضر لدي أنا قاض ظهران الجنوب حالا حضرت ظ. ح. والدة المستفتي س. ومعها زوجها ح. م. غ. وجرت مسائلة ظ. عن كيفية الرضاع الذي ذكره ابنها س. المذكور وعدده وزمنه فأجابت أنها ذهبت إلى بيت أخيها الشقيق بعدما وضعت زوجة أخيها بنتها ص. م. ح. خ. بعد ولادتها بيوم تقريبا ووجدت البنت تبكي فأعطتها دهنا فلم تقبله فأرضعت ظ. بنت أخيها رضعة واحدة حيث ألقمتها ثديها وتركته في فمها حتى تركته البنت من نفسها ولم تنقلها على الثدي الآخر ولا تعلم عدد المصات التي رضعتها منها ولا كنه اللبن الذي رضعته، ولم ترضعها قبل تلك المرة ولا بعدها، هكذا قررت بحضور زوجها المذكور.

(22/251)

صاحب السماحة الشيخ عبد العزيز بن عبد الله بن باز المحترم
السلام عليكم ورحمة الله وبركاته، وبعد:
أعيد لمعاليكم شرحكم المؤرخ في 20 \ 3 \ 1404هـ على الاستدعاء المقدم من المواطن س. ح. و. والذي يرغب الزواج من ص. م. ح. والتي رضعت من والدته ظ. ح. خ. وما قضى به توجيهكم الكريم من أخذ أقوال المرأة المرضعة والدة السائل، فقد أخذت أقوالها وأرفقتها لسماحتكم في صورة الضبط المرفقة وبالنسبة لي فلدي من الأمر إشكال للخلاف الذي يعلمه سماحتكم في موضوع الرضاع. آمل الاطلاع والتوجيه بما ترونه مناسبا. أثابكم الله وشكر سعيكم وأمد في عمركم. والسلام عليكم ورحمة الله وبركاته.
قاضي ظهران الجنوب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي ظهران الجنوب وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
كتابكم رقم 386 وتاريخ 6 \ 4 \ 1404 هـ فقد اطلعت
__________
(1) صدرت من مكتب سماحته برقم 598 وتاريخ 14 \ 5 \ 1404هـ

(22/252)

على الضبط المرفق المتضمن بيان اعتراف ظ. ح. م. بأنها لم ترضع ص. م. ح. سوى رضعة واحدة وبذلك أفتيت السائل س. ح. بأن الرضاع المذكور لا يعتبر ولا يثبت به تحريم الرضاع، لعدم استيفائه الشروط المعتبرة. فأرجو إشعار الجميع بذلك. شكر الله سعيكم، والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز

(22/253)

146 - إذا أرضعت طفلا فتحرم عليه بناتك من جميع الأزواج
س: أنا أم لثلاث بنات، أنجبت بنتا واحدة من زوجي الأول، وبنتين من زوجي الثاني ولي ولد من الرضاع رضع مع ابنتي الأولى من الزوج الأول. فهل يكون هذا الابن أخا للبنتين اللتين من الزوج الثاني؟ (1) .
جواب : إذا كنت أرضعت الشخص المذكور خمس رضعات أو أكثر حال كونه في الحولين، فإنه بذلك يكون ابنا
__________
(1) هذا السؤال وسؤالان بعده نشرت في جريدة البلاد عدد (15430) وتاريخ 13 \ 6 \ 1419هـ

(22/253)

لك ولزوجك الأول وأخا لبناتك من جميع الأزواج سواء كن قبله أم بعده، وأخا لأولاد زوجك الأول منك ومن غيرك؛ لقول الله سبحانه في بيان المحرمات: { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) ولقول النبي - صلى الله عليه وسلم -: « ويحرم من الرضاع ما يحرم من النسب » (2) متفق على صحته .
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/254)

147 - مسألة في الرضاع
س: تقول سائلة: إن أخاها الذي يصغرها بعامين رضع من زوجة خالها مع ابنها (ابن زوجة خالها) فهل يجوز لها أن تكشف أمام أولاد خالها، أي لا تحتجب أمامهم، وما حكم أخواتها اللاتي يصغرن أخاها الذي رضع من زوجة خالها؟
جواب : إذا ثبت الرضاع المذكور وكان خمس رضعات أو أكثر حال كون الرضيع في الحولين، صار أخوك المرتضع ابنا لخالك من الرضاعة وابنا لزوجته المرضعة من الرضاعة، وصار أولادهما إخوة له وصار إخوان خالك أعماما له وأخواته عمات

(22/254)

له، وصار إخوان المرضعة أخوالا له وأخواتها خالات له؛ لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (1) متفق على صحته .
أما أنت يا أم. ي. فلا تعلق لك بالرضاع المذكور، ولا يجوز لك ولا لأخواتك أن تكشفن لأبناء خالكن بسبب رضاعة أخيكن من زوجة خالكن ؛ لأنهم بالنسبة إليكن ليسوا محارم لكن، وفق الله الجميع للفقه في الدين والثبات عليه.
__________
(1) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/255)

148 - مسألة في الرضاع
س: تزوجت في السنة الماضية بابنة عمي، ومشكلتي وإياها أن أمي من الرضاعة والتي أرضعتني مع ابنها الكبير شهدت بأنها أرضعت كذلك زوجتي مع ابنها، ولم تحدد لنا كيفية الرضاع ولا عدد مراته ماذا أفعل والحال ما ذكر؟
جواب : لا تحرم عليك زوجتك حتى تشهد المرأة المذكورة التي أرضعتك، بأنها أرضعتها خمس رضعات أو أكثر، حال كون الرضعية في الحولين، ولا بد مع ذلك من إثبات كونها منه،

(22/255)

وننصحك بأن تحضرها عند فضيلة قاضي بلدك حتى يسألها عما لديها من الشهادة، وحتى يكمل اللازم في الموضوع، وفق الله الجميع.

(22/256)

149 - لا حرج في الزواج بابنة الخالة من الرضاع (1) .
حضر لدي ش. إ. م. وأفاد رغبته في الزواج من ن. م. د. ولكن نقل له أن هـ. ع. ل. قد أرضعت أمه ف. م. ع. و هـ. ع. المذكورة هي جدة ن. م. المذكورة أم أمها، ولكن هذا الرضاع لم يثبت حيث أحضر لدينا ع. م. ع. وهي خالته وأكبر من أمه بكثير، فأفادت بأنها لا تعرف هذا الرضاع ولا تذكره وأنهم لم يعرفوا هـ. ع. المذكورة إلا بعد أن فطمت ف. م. وولد بعدها أخ لها، فقبله لم يكن بينهما صلة ولا جوار ولا معرفة أصلا وهكذا أيضا أفادتنا جدته ل. ع. م. وهي أم ف. بأنه لا رضاع لابنتها من هـ. ولم يتعرفوا على هـ. إلا بعد أن ولد أخ
__________
(1) أجاب عنها سماحته بتاريخ 22 \ 2 \ 1404هـ

(22/256)

لـ ف. م. أصغر منها، وحيث نفت هاتان القريبتان من ف. م. رضاعها، وحيث لم يوجد له مثبت ولم يدع أحد الرضاع الحقيقي المحرم، فإنه لا مانع من زواج أولاد ف. من بنات هـ. من رضاع أو ولادة ولو كانت هـ. مفقودة الآن وكذا ف. م. حيث أن ل. ع. م. هي والدتها هي التي تولت حضانتها وأعرف بمن اتصل بها حتى يثبت الرضاع المتوهم. قال ذلك وكتبه عبد الله بن عبد الرحمن الجبرين عضو الإفتاء وصلى الله على محمد وآله وصحبه وسلم.
بسم الله الرحمن الرحيم
إذا كان الواقع هو ما ذكره الشيخ عبد الله أعلاه فلا حرج على ش. المذكور في تزوج ن. المذكورة حتى ولو ثبت إرضاع هـ. لـ ف.، لأن ش. المذكور يكون ابن خالة ن. لو ثبت الرضاع وتزوج الرجل بابنة خالته من النسب أو الرضاع لا حرج فيه بالنص والإجماع. قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله.

(22/257)

150 - الرضاع يختص حكمه بالمرتضع دون إخوته
حضر عندي من سمى نفسه ن. ض. وذكر أن أخته غ. س. أرضعت ابنه ج. ن. واستفتاني هل يجوز لبقية أبنائه الذين لم يرضعوا من أخته المذكورة التزوج من بنات بناتها؟ (1)
والجواب : إذا كان الواقع هو ما ذكره السائل فلا حرج في زواج بقية أبنائه من بنات أخته المذكورة وبنات بناتها؛ لأن الرضاع المذكور يختص حكمه بابنه المذكور الذي ارتضع من المذكورة، إذا كان الرضاع خمس رضعات أو أكثر حال كونه في الحولين؛ لأن الأحاديث الصحيحة الواردة عن النبي - صلى الله عليه وسلم - في الرضاع تدل على ذلك. ولطلبه إثبات الفتوى جرى تحريره، قاله ممليه الفقير إلى الله تعالى عبد العزيز بن عبد الله بن باز سامحه الله.
__________
(1) صدرت من مكتب سماحته برقم 604 وتاريخ 16 \ 5 \ 1404هـ.

(22/258)

151 - أقل من خمس رضعات لا يحصل به التحريم
سماحة والدنا الحبيب الشيخ عبد العزيز بن عبد الله بن باز حفظه الله وتولاه
السلام عليكم ورحمة الله وبركاته، وبعد:
أفيد سماحتكم بأنه تقدم إلينا الأخ ع. ع. بسؤال عن رضاع ولما سمعنا سؤاله ذهبنا إلى المرأة المرضعة وسألناها عن الرضاع المسئول عنه فأجابت بالآتي:
أنا جئت والولد وضعته والدته وهو يصرخ وتكلمت مع أمه في شأن إرضاعه فقالت: أنا ما في شيء لبن وأخذته وأرضعته حتى نام، والمرة الثانية في اليوم الثاني ما أنا بمتأكدة منها. وعليه فهل تجوز بنت هذه المرأة للولد للزواج، حيث إنه يخطبها ويطلبون الجواب بأسرع وقت، أثابكم الله وأطال في عمركم على طاعته (1) .
ابنكم الداعي لكم بالخير
س. ع. م.
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 9 \ 3 \ 1404 هـ.

(22/259)

وعليكم السلام ورحمة الله وبركاته، بعده:
مثل هذا الرضاع لا يعتمد عليه ولا يحصل به تحريم الرضاع، لأن الرضاع الذي يحصل به التحريم لا بد أن يكون خمس رضعات أو أكثر حال كون الطفل في الحولين ؛ لما ثبت في صحيح مسلم عن عائشة - رضي الله عنها -، قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم - على ذلك، » (1) ولقوله - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (2) وفق الله الجميع لما يرضيه، والسلام.
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(2) رواه الدارقطني ج4 \ 174 باب ما كان في الحولين .

(22/260)

152 - مسألة في الرضاع
س: أنا شاب أبلغ من العمر 24 سنة، لما أردت خطبة ابنة عمي فاجأني الجميع أني عم لها من الرضاعة، حيث إن أختي الكبرى رضعت مع ابن عمي الذي هو أبو البنت وكذلك هو رضع مع أختي أي من أمي، فهل يجوز لي شرعا الزواج بها أم لا، أتمنى أن تجيبوني بسرعة؛ لأني في حيرة من أمري جزاكم الله خيرا (1)
ج : إذا ثبت أن أباها رضع من أمك خمس رضعات أو أكثر حال كونه في الحولين فإنك بذلك تكون أخا له من الرضاعة، وعما لابنته من الرضاعة، وبذلك يحرم عليك نكاحها، لقول الله عز وجل: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع
__________
(1) سؤال مقدم من السائل أ. ب س. من جمهورية تونس العربية وأجاب عنه سماحته بتاريخ 28 \ 1 \ 1417هـ.
(2) سورة النساء الآية 23

(22/261)

ما يحرم من النسب » (1) متفق على صحته . وقد أوضح الله سبحانه في هذه الآية أن بنت الأخ من النسب تحرم على عمها، فهكذا بنت الأخ من الرضاعة تحرم على عمها من الرضاعة، للحديث المذكور بإجماع أهل العلم على ذلك، والله ولي التوفيق.
__________
(1) أخرجه البخاري برقم (2451) كتاب الشهادات، ومسلم برقم (2624) كتاب الرضاع.

(22/262)

153 - لا يعتد بالرضاع إلا ما كان في الحولين
الحمد لله، وصلى الله وسلم على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد (1) :
فقد اختلف أهل العلم في رضاع الكبير هل يؤثر أم لا؟ والسبب في ذلك أنه ورد في الحديث الصحيح عن عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - أمر سهلة بنت سهيل أن ترضع سالما مولى أبي حذيفة وكان كبيرا، وكان مولى لدى زوجها، فلما كبر طلبت من النبي - صلى الله عليه وسلم - الحل
__________
(1) من برنامج نور على الدرب.

(22/262)

لهذا الأمر، فأمرها أن ترضعه خمس رضعات، فاختلف العلماء في ذلك والصحيح من قولي العلماء أن هذا خاص بسالم وبسهلة بنت سهيل وليس عاما للأمة، قاله غالب أزواج النبي - صلى الله عليه وسلم -، وقاله جمع غفير من أهل العلم وهذا هو الصواب؛ لقوله - صلى الله عليه وسلم -: « لا رضاع إلا ما فتق الأمعاء وكان قبل الفطام » (1) ولقوله - عليه الصلاة والسلام -: « إنما الرضاعة من المجاعة » (2) (3) رواه الشيخان في الصحيحين ، ولقوله أيضا - عليه الصلاة والسلام -: « لا رضاع إلا في الحولين » (4) ، فهذه الأحاديث تدل على أن الرضاع يختص بالحولين ولا يؤثر الرضاع بعد ذلك، وهذا هو الصواب، والله جل وعلا ولي التوفيق.
__________
(1) أخرجه ابن ماجه برقم (1936) كتاب النكاح مختصرا.
(2) صحيح البخاري الشهادات (2504),صحيح مسلم الرضاع (1455),سنن النسائي النكاح (3312),سنن أبو داود النكاح (2058),سنن ابن ماجه النكاح (1945),سنن الدارمي النكاح (2256).
(3) أخرجه البخاري برقم (2453) كتاب الشهادات ومسلم برقم (2642) كتاب الرضاع.
(4) موطأ مالك الرضاع (1290).

(22/263)

154 - حكم إرضاع الكبير
سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله ورعاه السلام عليكم ورحمة الله وبركاته، وبعد (1) : تعلمون حفظكم الله حديث سالم مولى أبي حذيفة - رضي الله عنهما -، وكانت أم حذيفة قد ربته في صغره فكان يعتبرها مثل أمه، فلما نزلت آية الحجاب لزمها أن تتحجب منه، فشق ذلك عليهم ( سالم وأبي حذيفة وأم حذيفة ) فذكروا ذلك لرسول الله - صلى الله عليه وسلم -، فأمر سالما أن يشرب من لبن أم حذيفة فيصير بذلك ابنها من الرضاع. والحديث في مسلم .
وقد راجعت كلام أهل العلم في المسألة في كتاب: زاد المعاد، فوجدت أنهم فريقان ووسط: فريق يرى أن الحديث خاص في حق سالم فقط، وفريق يرى عموم الحديث في سالم وغيره، وفريق يتوسط ويرى أن الحديث عام في سالم وغيره بشرط أن تكون حاله مثل حال سالم وأم حذيفة ، وهو رأي شيخ الإسلام ابن تيمية - رحمه الله -.
__________
(1) سؤال مقدم من الأخ م. م. م. أجاب عنه سماحته بتاريخ 3 \ 5 \ 1415هـ.

(22/264)

وإني يا شيخ قد ربتني في صغري امرأة أجنبية عني، وقد شق عليها أن تتحجب عني، فأردت أن أعمل بقول شيخ الإسلام في مسألة سالم فعارضني جمع من أقاربها، وطلبوا فتوى شرعية بخصوص هذه المسألة. لذا أطلب توجيه سماحتكم في هذا الموضوع، وجزاكم الله خيرا.
وعليكم السلام ورحمة الله وبركاته، بعده:
نرى أن حديث سالم مولى أبي حذيفة خاص بسالم كما هو قول الجمهور، لصحة الأحاديث الدالة على أنه لا رضاع إلا في الحولين، وهذا هو الذي نفتي به، وأسأل الله أن يوفق الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(22/265)

155 - مسألة في الرضاع
سماحة الشيخ عبد العزيز بن باز
سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
أبعث معروضي هذا مستفتيا أن أختي قد أرضعت بنت خالي رضعتين، واحدة في الصباح وواحدة في الليل، وخالي قد أعطاني بنته برضاها، فسؤالي هل هذه البنت تحل لي زوجة، وشكرا. والسلام عليكم ورحمة الله وبركاته (1) . وعليكم السلام ورحمة الله وبركاته، بعده:
ج : إذا كان الواقع هو ما ذكر فإن البنت المذكورة لا تحرم بالرضعتين المذكورتين؛ لأن الرضاعة التي تحصل بها الحرمة، لا بد أن تكون خمس رضعات أو أكثر حال كون الطفل في الحولين، وفق الله الجميع. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم من السائل ع. ع. أجاب عنه سماحته بتاريخ 2 \ 6 \ 1419هـ

(22/266)

156 - بيان الرضاع الذي يحصل به التحريم
س: أخبرتني أمي أنني رضعت من امرأة أريد الزواج من ابنتها رضعة واحدة، فهل يجوز لي الزواج من هذه الابنة؟ (1)
ج : الرضاعة التي يحصل بها التحريم لا بد أن تكون خمسا أو أكثر حال كون الطفل في الحولين، فإن كانت أقل من ذلك لم يحصل بها التحريم، لقول النبي - صلى الله عليه وسلم - لسهلة بنت سهيل : « أرضعي سالما خمس رضعات تحرمي عليه » (2) ، ولما ثبت عن عائشة - رضي الله عنها - قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم - والأمر على ذلك » (3) أخرجه مسلم في صحيحه والترمذي في جامعه وهذا لفظه ، وقوله - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (4) ، وبالله التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 325.
(2) صحيح مسلم الرضاع (1453),سنن النسائي النكاح (3323),سنن أبو داود النكاح (2061),سنن ابن ماجه النكاح (1943),مسند أحمد بن حنبل (6/228),موطأ مالك الرضاع (1288),سنن الدارمي النكاح (2257).
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(4) موطأ مالك الرضاع (1290).

(22/267)

157 - إذا نسيت الرضاع فالمرجع المحكمة
س: أنا مواطن مصري مقيم بالسعودية، متزوج منذ فترة من ابنة عمتي ، ولي منها ثلاثة أولاد، وقد أخبرني والدي وأقاربي مثل عماتي وأم والدي، وجدي- أبي والدي- منذ ثلاث شهور بأني رضعت من عمتي أم زوجتي مع ابنها فترة ثلاثة شهور، وهو متوفى حاليا أي ابن عمتي، وكانت زوجتي أثناء رضاعتي من عمتي عمرها سنتان، وقد أكد لي والدي وأقاربي المذكورين، أكدوا لي حاليا أنني رضعت أنا وأخو زوجتي الأصغر منها فترة ثلاثة شهور من صدر عمتي، وتقول عمتي التي هي أم زوجتي، إنها أرضعتني مرتين فقط، فماذا أصنع وأنا الآن في حيرة من أمري؟ (1)
ج : نرى إحضار المرضعة لدى المحكمة؛ لمعرفة ما لديها من الشهادة، ثم تفتيكم المحكمة بما تراه إن شاء الله، أو تكتب إلي المحكمة وأنا أنظر في ذلك إن شاء الله. وفق الله الجميع.
__________
(1) سؤال مقدم من مواطن مصري مقيم بالسعودية أجاب عنه سماحته بتاريخ 27 \ 3 \ 1419هـ.

(22/268)

158 - مسألة في الرضاع
سماحة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله تعالى المفتي العام للمملكة ورئيس هيئة كبار العلماء والبحوث العلمية
السلام عليكم ورحمة الله وبركاته، وبعد:
نرفق لسماحتكم صورة مما تم ضبطه لدينا، بضبط الإنهاءات في موضوع فتوى عن رضاع، ومرفق أيضا معروض المستفتي ب. ض. س. للاطلاع والإفادة عما يترتب على المستفتي، وفقكم الله وسدد خطاكم وأبقاكم ذخرا للإسلام والمسلمين والله يحفظكم. والسلام (1)
رئيس محاكم منطقة تبوك
وعليكم السلام ورحمة الله وبركاته، بعده:
بناء على ما ذكره فضيلتكم في الضبط المرفق من اعتراف
__________
(1) صدرت. برقم 3802 \ 1 \ ف وتاريخ 16 \ 2 \ 1417 هـ.

(22/269)

المذكورة ز. لديكم بأنها لا تعلم هل ارتضع خمس رضعات أم لا. أفتيته بأن الرضاع المذكور لا معول عليه ولا تثبت به أحكام الرضاعة، وزوجته باقية في عصمته. لأن النبي - صلى الله عليه وسلم - « أمر سهيلة بنت سهل أن ترضع سالما مولى أبي حذيفة خمس رضعات » (1) وبذلك تحرم عليه، ولقول عائشة - رضي الله عنها - « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات فتوفي النبي - صلى الله عليه وسلم - والأمر على ذلك » (2) . أخرجه مسلم في صحيحه والترمذي في جامعه وهذا لفظه . فأرجو إشعار الجميع بالفتوى المذكورة. شكر الله سعيكم وضاعف أجركم، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
__________
(1) أخرجه أحمد برقم (24470) ومالك في الموطأ برقم (1113) كتاب الرضاع.
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/270)

159 - لا يحصل التحريم إلا بخمس رضعات في الحولين
س: امرأة أرضعت بنتا عمرها ستة أيام مرتين في يومين كل مرة ترضعها حتى تروى، وبسؤال المرضعة هل إذا أرضعتها في كل مرة تقطع رضاعها بنحو تنفس أو انتقال من ثدي إلى ثدي أو غير ذلك، فأجابت أنها متأكدة من أنها أشبعت البنت مرتين في يومين ولا تدري هل البنت تستمر في رضاعها إذا أمكست الثدي حتى تشبع أو تقطعه ثم تعود؛ لأن ذلك من سبعة عشر سنة، فهل يحرم هذا الرضاع البنت المذكورة على أبناء المرأة التي أرضعتها أم لا؟ انتهى المقصود (1) .
الجواب : إذا كان الواقع كما ذكر فضيلتكم فالرضاع المذكور لا يحرم البنت المرتضعة على أبناء المرضعة ؛ لأن التحريم في أصح الأقوال لا يحصل إلا بخمس رضعات في الحولين؛ لحديث عائشة الصحيح المشهور في ذلك ولحديثها الثاني عن النبي - صلى الله عليه وسلم - أنه قال: « لا تحرم المصة والمصتان » (2)
__________
(1) سؤال أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية.
(2) صحيح مسلم الرضاع (1450),سنن الترمذي الرضاع (1150),سنن النسائي النكاح (3310),سنن أبو داود النكاح (2063),سنن ابن ماجه النكاح (1941),مسند أحمد بن حنبل (6/31),سنن الدارمي النكاح (2251).

(22/271)

وفي لفظ: « لا تحرم الرضعة ولا الرضعتان » (1) أخرجهما مسلم في صحيحه ، والأصل عدم وجود الخمس وقد شكت المرضعة فيما زاد على الرضعتين والأصل عدم الزيادة، ولكن ترك تزوج أبناء المرضعة بالبنت المذكورة أحسن وأحوط عملا بقول النبي - صلى الله عليه وسلم -: « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) الحديث، وبالحديث الآخر: « والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس » (3) والحديث الثالث: « دع ما يريبك إلى ما لا يريبك » (4) فإذا رأيتم إحضار الخاطب والمشورة عليه بالترك فهو أحسن، سدد الله نظركم وبارك في مساعيكم، والله يتولاكم، والسلام.
__________
(1) صحيح مسلم الرضاع (1451),سنن النسائي النكاح (3308),سنن ابن ماجه النكاح (1940),مسند أحمد بن حنبل (6/339),سنن الدارمي النكاح (2252).
(2) أخرجه البخاري برقم (50) كتاب الإيمان، ومسلم برقم (2996) كتاب المساقات.
(3) أخرجه مسلم برقم (4632) كتاب البر والصلة والآداب
(4) أخرجه الترمذي برقم (2442) كتاب صفة القيامة والرقائق والورع والنسائي برقم (5615) كتاب الأشربة.

(22/272)

160 - صفة الرضعات المحرمة
س: نرجو الإفادة عن رجل أرضعته جدته أم أبيه بعد انقطاع الحمل والولادة عنها بثمان سنوات فدرت عليه، هل يعتبر الرضاع المذكور، وهل تحرم عليه به بنات عمته أخت أبيه لأب التي هي من امرأة غير جدته المذكورة (1) .
ج :إذا كانت درت عليه لبنا وكان الرضاع المذكور شرعيا وهو خمس رضعات حال كون الرضيع في الحولين، وصفة الرضعة الواحدة هي أن يمسك الرضيع الثدي ويمتص اللبن ثم يتركه، فإذا عاد وأمسكه ثانية وامتص اللبن وتركه صارت رضعة ثانية، وهكذا حتى يكمل الخمس، فإن الرجل المذكور قد صار أخا لأولاد جدته المذكورة من جده وغيره من أزواجها وأخا لأولاد جده من جدته المذكورة وغيرها من زوجاته، وبذلك فإنه لا يحل له الزواج ببنات عمته المذكورة؛ لأنه صار بهذا الرضاع خالا لهن من الرضاعة، وقد قال - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة.
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/273)

161 - حدود التحريم في الرضاع
س: هناك امرأتان الأولى عندها ولد، والثانية عندها بنت، والحاصل أنهم تراضعوا فمن من إخوان المتراضعين يحل للثاني؟ أفيدونا جزاكم الله خيرا (1) .
ج : إذا أرضعت امرأة طفلا خمس رضعات معلومات في الحولين أو أكثر من الخمس، صار الرضيع ولدا لها ولزوجها صاحب اللبن، وصار جميع أولاد المرأة من زوجها صاحب اللبن ومن غيره إخوة لهذا الرضيع، وصار أولاد الزوج صاحب اللبن من المرضعة وغيرها إخوة للرضيع، فصار إخوتها أخوالا له وإخوة الزوج صاحب اللبن أعماما له، وصار أبو المرأة جدا للرضيع وأمها جدة للرضيع، وصار أبو الزوج صاحب اللبن جدا للرضيع وأمه جدة للرضيع، لقول الله جل وعلا في المحرمات من سورة النساء: { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (3) ، ولقوله - عليه الصلاة والسلام -: « لا رضاع إلا في
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 141.
(2) سورة النساء الآية 23
(3) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/274)

الحولين » (1) ، ولما ثبت في صحيح مسلم - رحمه الله - عن عائشة - رضي الله عنها - قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات فتوفي النبي - صلى الله عليه وسلم - والأمر على ذلك » (2) . أخرجه الترمذي بهذا اللفظ وأصله في صحيح مسلم .
__________
(1) موطأ مالك الرضاع (1290).
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/275)

162 - حكم الزواج ببنات الخالة من الرضاع
س: أفيد سماحتكم أن والدتي كانت متزوجة من رجل قبل والدي، وأنجبت منه ولدا، وأرضعت مع هذا الولد أختا لها، ودامت الرضاعة حوالي أسبوع، ثم انفصلت والدتي عن هذا الرجل وأخذها والدي، فهل يجوز لنا نحن أبناء الرجل الثاني أن نتزوج من بنات خالتنا التي رضعت من أمنا أم لا؟ (1)
ج : لا يجوز لكم أن تتزوجوا من بنات خالتكم المذكورة؛ لأنها بالرضاع المذكور صارت أختا لكم.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 142.

(22/275)

163 - لا تتزوج أختها من الرضاع حتى تخرج من العدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ن. م. ح. وفقه الله لكل خير آمين (1)
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصل إلي كتابكم المؤرخ 30 \ 11 \ 1389هـ وصلكم الله بهداه، وما تضمنه من الإفادة أنك كنت متزوجا بامرأة ثم طلقتها، وتريد أن تتزوج امرأة قد رضعت من أم مطلقتك، وأن مطلقتك حبلى، وسؤالك عن جواز زواجك بالمرأة المذكورة كان معلوما.
والجواب : لا مانع من تزوجك بها بعد أن تضع مطلقتك حملها، أما قبل ذلك فلا يجوز أن تتزوج أختها من النسب أو الرضاع، لأنها لا تزال في عدة منك حتى تضع الحمل، وفق الله الجميع للفقه في دينه والثبات عليه، إنه خير مسئول. والسلام عليكم ورحمة الله وبركاته.
__________
(1) صدرت من سماحته برقم 2548 بتاريخ 16 \ 12 \ 1389هـ.

(22/276)

164 - مسألة في الرضاع
فضيلة الشيخ عبد العزيز بن عبد الله بن باز المحترم
السلام عليكم ورحمة الله وبركاته، وبعد (1) :
لقد توفت أمي وأنا ابن أربعين يوما، وكان لجدي ثلاث زوجات، وقد أعطى إحداهن جملا مقابل إرضاعها لي وتربيتي مع أبنائها، وقد فعلت وصارت أما لي حتى ماتت وأبناؤها إخوة لي وفي نفس الوقت أعمامي؛ لأنهم أبناء جدي وحدث أن أحد أعمامي الذين لم يكونوا من المرأة التي رضعت منها جاء له ابنة وقد زوجني إياها، وأنجبت منها طفلا، وفجأة سمعت من رجال العلم أن زوجتي محرمة علي وأنها ابنة أخي، علما أن والدها لم يكن ابنا للمرأة التي رضعت منها بل إنه ابن امرأة ثانية من زوجات جدي، وحين ما بلغني فتوى العلماء توقفت عن زوجتي وتوجهت إلى الله ثم إليكم، أرجو إفتائي لأكون على بصيرة من أمري، وإذا كانت محرمة علي، فهل لها حقوق، وهل لها طلاق أو بدون طلاق، وهل علي
__________
(1) صدرت من مكتب سماحته بتاريخ 24 \ 10 \ 1398هـ.

(22/277)

كفارة، أرجو من فضيلتكم تنوير بصيرتي. علما أن مسألة الرضاع ثابتة حيث إني يتيم، وقد أخذتني امرأة جدي بالأجرة وأجرتها في ذلك قعود أي ابن ناقة. هذا والسلام عليكم ورحمة الله وبركاته.
وعليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الواقع هو ما ذكرت فإن جميع أعمامك من المرأة المذكورة وغيرها صاروا إخوة لك من الرضاع وبذلك صارت زوجتك ابنة أخيك، ويكون نكاحك لها باطلا وليس عليك كفارة ولا غيرها إذا كنت اجتنبتها من حين علمت الرضاع، أما ولدك فهو ولد شرعي منسوب إليك؛ لأنك اتصلت بها على أنها زوجتك قبل أن تعلم الرضاع، وعليك أن تكتب لها صكا عند المحكمة تعتمد عليه إذا أراد وليها تزويجها وعليها العدة بثلاث حيضات من حين اعتزلتها. وفق الله الجميع للفقه في دينه والثبات عليه، إنه جواد كريم. والسلام عليكم ورحمة الله و بركاته.
عبد العزيز بن عبد الله بن باز

(22/278)

165 - التربية بدون رضاع لا توجب المحرمية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح. أ. ح. ق. سلمه الله
سلام عليكم ورحمة الله وبركاته، وبعد (1) :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 513 وتاريخ 5 \ 2 \ 1407هـ الذي تسأل فيه عن جملة من الأسئلة.
أما البنت التي رباها والدكم منذ صغرها فإنكم لا تكونون بذلك محارم لها، ولا يجوز لكم أن تقبلوها، ويلزمها الحجاب عنكم، إلا إذا كانت رضعت من أمكم أو من زوجة لأبيكم أو من أي أخت من أخواتكم خمس رضعات فأكثر في الحولين، وكذلك إذا كنتم رضعتم من أمها خمس رضعات فأكثر أو أرضعتكم أنتم وإياها امرأة أخرى خمس رضعات فأكثر في الحولين، فإنها تصير أختا لكم من الرضاع، يجوز لكم أن تسلموا عليها، وتكونون محارم لها في غير عقد النكاح.
__________
(1) أجاب عنه سماحته بتاريخ 27 \ 3 \ 1407هـ.

(22/279)

166 - مسألة في الرضاع
س: فضيلة الشيخ ما حكم من قامت بتربية أخي زوجها وهو صغير بعد وفاة أمه، ولكنها لم ترضعه، فقط قامت بتربيته وهو الآن كبر ويناديها أمي، فهل يكون لها محرما ويجوز أن تكشف أمامه، مع أن أكثر الناس يعرفون أنه ابنها وقليل الذي يعرف أنه أخو زوجها؟ أفتونا جزاكم الله خيرا (1) .
ج : إذا ربت المرأة صبيا أجنبيا منها، كأخي زوجها وابن عمها وغيرهما، فإنه لا يكون محرما لها بمجرد التربية، ويجب عليها أن تحتجب منه إذا بلغ الحلم، ولا يجوز لها أن تخلو به؛ لعموم الأدلة الشرعية في ذلك والله الموفق.
__________
(1) صدرت بتاريخ 2 \ 3 \ 1419 هـ

(22/280)

167 - حدود التعامل مع الإخوة من الرضاعة
س: ما هي حدود التعامل مع الإخوة من الرضاعة الذكور والإناث، فهل مثلا أخي من الرضاعة له أن يسافر مع أخته من الرضاعة أو يبقى معها في بيت واحد، أو يقبلها كما يقبل أخته من النسب، أرجو توضيح ذلك، وما هي الاستثناءات التي لا يجوز فعلها من الإخوة من الرضاعة؟ (1)
ج : الرضاعة كالنسب، كما قال النبي - صلى الله عليه وسلم -: « يحرم من الرضاعة ما يحرم من النسب » (2) فأخته من الرضاعة كأخته من النسب، فلا بأس أن يخلو بها، ولا بأس أن يسافر بها، ولا بأس أن يصافحها، ولا بأس أن يقبلها، لكن يكون التقبيل ليس من الفم هذا هو الأولى، يكون مع الرأس، أو مع الخد كما كان الصديق يقبل ابنته عائشة مع خدها، فالحاصل أنه مثل النسب سواء، لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاعة ما يحرم من النسب » (3) ، لكن ليس الرضاعة مثل النسب في صلة الرحم،
__________
(1) من برنامج نور على الدرب.
(2) حديث أخرجه البخاري برقم 2451، كتاب الشهادات ومسلم برقم 2624 كتاب الرضاع.
(3) صحيح البخاري تفسير القرآن (4518),صحيح مسلم الرضاع (1445),سنن النسائي النكاح (3313).

(22/281)

فالرحم يختص بالأقارب، وإنما هذا في المحرمية والخلوة، لا في النفقة، ولا في صلة الرحم؛ لقوله - صلى الله عليه وسلم -: « يحرم من الرضاعة ما يحرم من النسب » (1) .
__________
(1) صحيح البخاري تفسير القرآن (4518),صحيح مسلم الرضاع (1445),سنن النسائي النكاح (3313).

(22/282)

168 - الرضاع يختص بالرضيع
س: أختان متزوجتان، للأولى عدة أطفال، والثانية كذلك، الأولى أرضعت بنتا لأختها رضعات مشبعات كثيرة، والثانية أرضعت ولدا لأختها رضعات مشبعات كثيرة، فما الحرمة الحاصلة بين أبناء وبنات هاتين الأختين؟ (1)
ج : الرضاع يختص بالرضيع دون إخوته، فيكون ابنا لمرضعته ولزوجها، وأخا لأولادها من الذكور والإناث دون إخوته الذين لم يرتضعوا منها، فإنهم لا يكونون أولادا لها؛ لكونها أرضعت أخاهم، لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) ولا بد أن يكون الرضاع خمس رضعات أو أكثر حال كون الطفل في الحولين، لقول النبي - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (3) ، ولقوله - صلى الله عليه وسلم -: « إنما الرضاعة من
__________
(1) نشر في مجلة الدعوة العدد 1619 في 27 \ 7 \ 1418هـ.
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).
(3) موطأ مالك الرضاع (1290).

(22/282)

المجاعة » (1) ، ولقول عائشة - رضي الله عنها -: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن، ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم - والأمر على ذلك » (2) أخرجه مسلم في صحيحه، والترمذي في جامعه، وهذا لفظه ، والله ولي التوفيق.
__________
(1) صحيح البخاري الشهادات (2504),صحيح مسلم الرضاع (1455),سنن النسائي النكاح (3312),سنن أبو داود النكاح (2058),سنن ابن ماجه النكاح (1945),سنن الدارمي النكاح (2256).
(2) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/283)

169 - الرضاع لا يتعدى الرضيع إلى إخوته من النسب
س: ف. رضع مع م. من أم م. رضاعا تاما، ولأن المذكور ف. له أخت أكبر منه، هل يكون م. محرما لها أم لا؟ وإذا كان الجواب بلا، فهل يجوز أن يتزوجها م. أم لا؟ أرجو الإفادة (1) .
ج : الرضاع المذكور يختص بـ. ف. المذكور إذا كان ارتضع من أم م. خمس رضعات أو أكثر حال كونه في الحولين، ويكون بذلك أخا لأولادها من الذكور والإناث، أما إخوته من الذكور والإناث فلا تعلق لهم بالرضاع المذكور، ولا يكونون إخوة للمذكور م.، ويجوز م. أن يتزوج أخت ف. إذا لم يكن بينهما رضاعة أخرى، ولا قرابة تحرم ذلك، وبالله التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 338.

(22/283)

170 - إذا رضعت فتاة من امرأة حرم عليها جميع أولادها
س: أفيدكم أني رضعت من امرأة مع ولد، ولها ولد أكبر منه، ويقولون لي إنه لا يحل لك السلام على الابن الأكبر ويحل لك السلام على الأصغر؟ (1)
ج : يحل لك السلام على جميع أولاد المرضعة قبلك وبعدك؛ لأنهم جميعا يعتبرون إخوانك من الرضاعة، لأن المرضعة تعتبر أمك من الرضاعة وجميع أولادها يعتبرون إخوة لك من الرضاعة صغارهم وكبارهم إذا كان الرضاع خمس رضاعات فأكثر في الحولين. وفق الله الجميع لما يرضيه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة الإرشاد
__________
(1) سؤال من الأخت م. ع. ق، أجاب عليه سماحته برقم 1318 \ 1 في 15\5\1410 هـ.

(22/284)

171 - الرضاع المذكور لا يمنع الزواج
فضيلة المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء الشيخ عبد العزيز بن باز حفظه الله.
أفيدكم بأن والدي قد تزوج من ثلاث نساء وقد رزق منهن بنين وبنات، ومن بينهم أخي ع. ح.، وقد أردت تزويج ولدين من أولادي على بنتين من بنات أخي المذكور، وقد واجهتنا عقبة وهي أن امرأة أخي المذكور قد أرضعت اثنين من إخواني، فهل هذا الرضاع يمنع الزواج أم لا؟ وجزاكم الله ألف خير (1) .
وعليكم السلام ورحمة الله وبركاته، بعده: الرضاع المذكور لا يمنع تزويج ابنيك من بنات عمهما ع. ح. وفق الله الجميع. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال مقدم من س. ح. ع. أجاب عنه سماحته في 9 \ 12 \ 1419هـ.

(22/285)

172 - حكم رضاع المزح والعبث
سماحة الشيخ عبد العزيز بن باز حفظه الله ورعاه
السلام عليكم ووحمة الله وبركاته، وبعد:
طلب منا مركز هيئة الشعف الإجابة على سؤال في الرضاع وصورته:
(1) رجل كبير رضع من زوجته مزحا ثم قيل له إنه لا يجوز.
(2) امرأة رضعت من نفسها من أجل أن يطلقها زوجها .
نرجو من سماحتكم الإجابة على هذا السؤال وتكون الفتوى خطية لتعم الفائدة وجزاكم الله خيرا (1)
وعليكم السلام ورحمة الله وبركاته، بعده:
هذا الرضاع لا يترتب عليه تحريم ولا شيء من أحكام الرضاعة، بل هو عبث لا ينبغي فعله، وإنما الرضاعة الشرعية التي يحصل بها التحريم وترتبت عليهما أحكام الرضاع، هي الرضاعة التي تحصل من الطفل حال كونه في الحولين قبل أن يفطم ؛ لقول
__________
(1) سؤال مقدم من رئيس مركز هيئة الأمر بالمعروف والنهي عن المنكر بالشعف أجاب عنه سماحته في شهر صفر 1419هـ.

(22/286)

النبي - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (1) وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
__________
(1) موطأ مالك الرضاع (1290).

(22/287)

173 - رضاع أخت الخطيبة من أخت الزوج لا يحرمها
س: أنا شاب عمري 21 سنة قررت الزواج من إحدى الفتيات، وبعد الخطبة تبين لي أن أختي التي تكبرني قد أرضعتني، وأرضعت أخا وأخت خطيبتي الأكبر منها سنا فهل أتزوج تلك الفتاة؟ (1)
ج : إذا كان الواقع هو ما جاء في السؤال فلا حرج عليك في نكاح المرأة المذكورة، لأن رضاع أختك لأخيها وأختها لا يحرمها عليك والله ولي التوفيق.
__________
(1) نشر في جريدة المسلمون العدد 711في 28 \ 5 \ 1419هـ

(22/287)

174 - الرضيع لا يكون ابنا للزوجة الثانية التي لم ترضعه
س: فضيلة الشيخ السلام عليكم ورحمة الله وبركاته، أما بعد: أريد السؤال عن:
أن أخي متزوج من امرأتين، زوجته الأولى أرضعت أخي الأصغر مع ابنها أكثر من خمس رضعات، وسؤالي هل يصير ابنا لزوجة أخي الثانية التي لم ترضعه أم أنها تتحجب عنه حيث إنه يبلغ الآن 14 عاما، وهل إذا كبر أخي هذا وتزوج تكشف زوجته لأخي الذي صار له أبا من الرضاعة، أم أنها تحتجب عنه وجزاكم الله خيرا.
ج : وعليكم السلام ورحمة الله وبركاته، بعده: (1)
بناء على ما ذكرتم من الرضاعة يكون الرضيع المذكور ابنا التي أرضعته، وابنا لزوجها، أما الزوجة الثانية فليس هو ابنا لها، ولكنه ابن لزوجها ومحرم لها، لكونها زوجة أبيه من الرضاعة،
__________
(1) أجاب عنه سماحته بتاريخ 28 \ 6 \ 1419هـ.

(22/288)

وقد قال النبي - صلى الله عليه وسلم -: « يحرم من الرضاعة ما يحرم من النسب » (1) وفق الله الجميع لما يرضيه. والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) صحيح البخاري تفسير القرآن (4518),صحيح مسلم الرضاع (1445),سنن النسائي النكاح (3313).

(22/289)

175 - الرضاع المشكوك في عدده لا يحصل به التحريم
س: تزوجت في السنة الماضية بابنة عمي، ومشكلتي وإياها أن أمي من الرضاعة والتي أرضعتني مع ابنها الكبير، شهدت بأنها أرضعت كذلك زوجتي مع ابنها، ولم تحدد لنا كيفية الرضاع، ولا عدد مراته، ماذا أفعل والحال ما ذكر؟ (1) ج : لا تحرم عليك زوجتك حتى تشهد المرأة المذكورة التي أرضعتك بأنها أرضعتها خمس رضعات أو أكثر حال كون الرضيعة
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 346، وفي جريدة البلاد العدد 15430 في 13 \ 6 \ 1419هـ.

(22/289)

في الحولين، ولا بد مع ذلك من إثبات كونها ثقة، وننصحك بأن تحضرها عند فضيلة قاضي بلدك حتى يسألها عن ما لديها من الشهادة، وحتى يكمل اللازم في الموضوع، وفق الله الجميع.

(22/290)

176 - يجوز لإخوتك الزواج من أخواتك من الرضاعة
س: أنا شاب رضعت مع أكبر بنات خالي، وقد جاء بعدها أخوات أخريات، وهي الآن قد تزوجت، هل يجوز لي أو لأحد من إخواني التقدم لطلب يد أحد أخواتها؟ (1)
ج : إذا كان رضاعك أيها السائل من زوجة خالك خمس رضعات أو أكثر حال كونك في الحولين، فجميع بنات خالك يكن أخوات لك وليس لك أن تتزوج منهن أحدا، أما إخوتك الذين لم يرضعوا من زوجة خالك فليس عليهم حرج أن يتزوجوا من بنات خالك إذا كان بنات خالك لم يرضعن من أم إخوتك ولا من زوجة أبيكم ولا من أخواتكم. والخلاصة أنه لا حرج على
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند ج 3 ص 344.

(22/290)

إخوتك أن يتزوجوا من بنات خالهم إذا لم يكن بينهم رضاعة تمنع ذلك، أما رضاعك أيها السائل من زوجة خالك فإنه يختص بك ولا يوجب تحريم بنات خالك على إخوتك، والله ولي التوفيق.

(22/291)

177 - لا يجوز لك نكاح من رضعت من امرأة قد رضعت منها
س: أريد أن أتزوج إحدى الفتيات، ولكن هناك مشكلة أريد أن أعرف حكم الشرع فيها وهي: أنني رضعت مع ابن إحدى الأسر، وهذه البنت رضعت مع بنت هذه الأسرة أيضا، أي إنها رضعت مع أخت الأخ الذي رضعت معه، مع العلم أنني لم أرضع مع إحدى أخوات هذه الفتاة، وهي لم ترضع من أمي، فهل يحق لي أن أتزوجها؟ (1)
ج : إذا كنت رضعت من امرأة (زينب مثلا) وهي رضعت منها أيضا مع ولد آخر أو مع بنت أخرى تكون أختا لك، ولو أنها قبلك أو بعدك، إذا كان الرضاع كاملا تاما خمس رضعات أو أكثر في الحولين.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 329.

(22/291)

178 - حكم من تزوجت رجلا قد رضعت من أمه مع أخيه الصغير
س: أنا شابة تزوجت من ابن عمتي منذ حوالي 4 سنوات، وقبل زواجي منه سألنا أحد العلماء بوطني ، هل زواجي منه حلال أم لا؛ لأني رضعت من أمه مع أخيه الصغير والذي يقاربني سنا، وفارق السن بيني وبين زوجي خمسة عشر عاما، وهذا هو فارق السن بينه وبين أخيه، ومما قاله لنا ذلك العالم أنت حلال عليه، وقد تم الزواج على الوجه المطلوب، وبعد مضي سنتين من زواجنا، كانت ندوة علمية في أحد البرامج التلفزيونية بالمغرب، وأفتى العلماء بالتحريم، وأصبحت أنا وزوجي في حيرة من أمرنا. المرجو منكم أن تفيدونا، هل هذا الزواج حلال أم حرام؟ وهل أعتبر أختا لزوجي من الرضاعة أم أختا لأخيه الذي شاركته فيها فقط؟ (1)
ج : إذا كان رضاعك من أم زوجك خمس رضعات أو أكثر حال كونك في الحولين فأنت أخته من الرضاعة، ولو كان
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد، المسند ج 3 ص330.

(22/292)

رضاعك مع أخيه الصغير، لإجماع المسلمين، والذي أفتاك بأنك حل له قد غلط في ذلك غلطا عظيما وأفتى بغير علم، وقد قال الله سبحانه في كتابه العظيم في بيان المحرمات من سورة النساء: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ } (1) إلى أن قال سبحانه: { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) وفي الصحيحين عن عائشة وابن عباس - رضي الله عنهم - عن النبي - صلى الله عليه وسلم -، أنه قال: « يحرم من الرضاعة ما يحرم من النسب » (3) .
والأحاديث في هذا الباب كثيرة، وفق الله الجميع للفقه في الدين والثبات عليه.
__________
(1) سورة النساء الآية 23
(2) سورة النساء الآية 23
(3) صحيح البخاري تفسير القرآن (4518),صحيح مسلم الرضاع (1445),سنن النسائي النكاح (3313).

(22/293)

179 - مسألة في الرضاع
س: والدي عنده امرأة غير والدتي ولتلك المرأة أولاد من أبي، ولنا خالة هي أخت والدتي قد أرضعتني وإخوتي من أمي وهي لها أولاد ذكور وإناث، والسؤال: هل يجوز لإخواني من أبي الجلوس والحديث مع بنات خالتي بدون حجاب؟ مع العلم أن إخواني من أبي لم تتم لهم رضاعة من خالتي التي هي أخت أمي، فهل يصير أبناء وبنات خالتي أخوة لنا جميعا؟ (1)
ج : لا يجوز لإخوتك الذين لم يرضعوا من خالتك أن يعتبروا أنفسهم محارم لبنات خالتك، لأنهم لم يرضعوا منها، وإنما محارم بنات خالتك هم الذين رضعوا منها رضاعا تاما وهو خمس رضعات أو أكثر حال كونهم في الحولين، لقول النبي - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (2) ولما ثبت عن عائشة - رضي الله عنها - قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن، ثم نسخن بخمس معلومات، فتوفي النبي - صلى
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 332.
(2) موطأ مالك الرضاع (1290).

(22/294)

الله عليه وسلم -، والأمر على ذلك » (1) خرجه الإمام مسلم في صحيحه والترمذي في جامعه وهذا لفظه .
ولقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) . متفق عليه .
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/295)

180 - لبن الرضاع منشؤه الزوجان
وليست المرأة فقط
س: طفل تربى في بيت عمه، ورضع من زوجة عمه الأولى، وبعد فترة تزوج عمه من زوجة ثانية وأنجبت منه طفلة، فهل يجوز لهذا الطفل (عندما يكبر) أن يتزوج من بنت عمه من الزوجة التي لم يرضع منها؟ (1)
ج : إذا كان الطفل المذكور ارتضع من زوجة عمه خمس رضعات أو أكثر حال كونه في الحولين، فإنه يكون بذلك ابن عمه من الرضاع ويكون جميع أولاد عمه من جميع زوجاته إخوة له من الرضاع ذكورهم وإناثهم.
وبذلك تعلم أنه يحرم على الطفل المذكور نكاح الابنة
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 333.

(22/295)

المذكورة؛ لكونها أخته من أبيه من الرضاع، إذا كان الواقع ما ذكرنا، وقد قال الله سبحانه في كتابه المبين لما ذكر المحرمات: { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1)
وقد قال النبي - صلى الله عليه وسلم -: « يحرم من الرضاع مما يحرم من النسب » (2) . متفق على صحته .
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).

(22/296)

181 - بنت ابن عمتك الذي رضع مع أختك محرمة عليك
س: لي ابن عمة وله بنت، وابن عمتي هذا رضع مع أختي الكبيرة التي تكبرني، فهل يحل لي الزواج من ابنته، أم هي محرمة علي لكون أبيها رضع مع أختي الكبيرة، وأن أباها أخ لي؟ (1)
ج : إذا كان الواقع ما ذكره السائل وكان الرضيع المذكور قد ارتضع من أم السائل خمس رضعات أو أكثر حال كونه في الحولين فإنه لا يحل للسائل نكاح ابنته؛ لأنه والحال ما ذكر صار عمها من الرضاع، وقد صح عن رسول الله - صلى الله عليه وسلم -
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 334.

(22/296)

أنه قال: « يحرم من الرضاع ما يحرم من النسب » (1) . وقال - عليه الصلاة والسلام -: « لا رضاع إلا في الحولين » (2) . وقالت عائشة - رضي الله عنها -: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن، ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم -، والأمر على ذلك » (3) . أخرجه مسلم في صحيحه والترمذي وهذا لفظه ، والله ولي التوفيق.
__________
(1) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).
(2) موطأ مالك الرضاع (1290).
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/297)

182 - إذا رضعت من امرأة صارت أما لك وزوجها أبا لك
س: إنني شاب أريد الزواج من كريمة رجل، ولكن المشكلة أنني راضع من زوجة الرجل مع بنت، ولقد توفيت البنت التي رضعت معها، وبعدها زوجة الرجل أنجبت بنتا هل يجوز لي أن أتزوج البنت هذه أم لا؟ أفتوني جزاكم الله خيرا؟ (1)
ج : إذا كانت زوجة الرجل الذي ترغب في الزواج من ابنته قد أرضعتك خمس رضعات أو أكثر حال كونك في الحولين فإنها تكون أمك من الرضاعة، ويكون زوجها أباك من الرضاع، وتكون
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 337.

(22/297)

بناتهما أخوات لك لا يحل لك الزواج بشيء منهن، لقول الله سبحانه في سورة النساء لما ذكر المحرمات: { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (1) ولقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع مما يحرم من النسب » (2) . وقد ثبت عن عائشة - رضي الله عنها - أنها قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن، ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم -، والأمر على ذلك » (3) . أخرجه مسلم في صحيحه والترمذي وهذا لفظه ، وفي المسألة أحاديث أخرى.
أما إن كانت الرضعات أقل من خمس أو كنت حين رضعت فوق الحولين فإن الرضاع المذكور لا يحصل به التحريم ولا تكون المرضعة أما لك، ولا زوجها أبا لك، ولا تحرم عليك بناتهما بهذا الرضاع في أصح أقوال أهل العلم للحديث المذكور، وأحاديث أخرى منها قوله - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (4) . وقوله، عليه الصلاة والسلام: « لا تحرم الرضعة ولا الرضعتان » (5) . في أحاديث أخرى ذكرها أهل العلم. والله ولي التوفيق.
__________
(1) سورة النساء الآية 23
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/275).
(3) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).
(4) موطأ مالك الرضاع (1290).
(5) صحيح مسلم الرضاع (1451),سنن النسائي النكاح (3308),سنن ابن ماجه النكاح (1940),مسند أحمد بن حنبل (6/339),سنن الدارمي النكاح (2252).

(22/298)

183 - عمات أخواتك من الرضاع محرمات عليك
س: لي أخوات من الرضاع ولهن عمات، هل عمات أخواتي من الرضاع عمات لي أم لا؟ وهل يحرمن علي مثل ما يحرمن علي بالنسب؟ أفيدونا أفادكم الله؟ (1)
ج : إذا كنت أخا لهن من الأب أو من الأبوين من الرضاعة فعماتهن عمات لك لأنهن أخوات أبيك من الرضاعة، فلا يجوز لك نكاحهن كالعمات من النسب، لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) . إلا أن يكن عمات لأخواتك من أب لهن من الرضاع وليس أبا لك، لأنهن ارتضعن من امرأة لم ترتضع منها، فإنهن يكن أجنبيات منك ولا حرج في نكاحك إحداهن، لأنهن لسن عمات لك وإنما هن عمات لأخواتك، لكونهن أخوات لأبيهن من الرضاع غير أبيك. وبالله التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 337.
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/299)

184 - بيان المحرمات بالرضاع
س: الرضاع يحرم الزواج من المرتضعين، لكن هل يمنع الزواج من جميع الإخوة من الجهتين؟ نرجو الإيضاح جزاكم الله خيرا (1) .
ج : إذا ارتضع إنسان من امرأة رضاعا شرعيا يحصل به التحريم وهو أن يكون خمس رضعات أو أكثر حال كون الرضيع في الحولين فإنها تحرم عليه المرضعة وأمهاتها وأخواتها وعماتها وخالاتها وبناتها وبنات بنيها وبنات بناتها وإن نزلن سواء كن من زوج أو أزواج، لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) .
لكن لا يحرم على إخوته الذين لم يرتضعوا من المرأة التي أرضعته نكاح بناتها، لأنها ليست أما لهم، لكونها لم ترضعهم وإنما أرضعت أخاهم، ولا يحرم على أبنائها نكاح أخوات المرتضع منها، لأنهن لسن بنات لها، ولسن أخوات لأبنائها لعدم الرضاعة، وجميع ما ذكرنا يتضح من قول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (3) . متفق على صحته ، والله ولي التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 340.
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).
(3) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/300)

185 - جميع أولاد مرضعتك إخوة لك من جميع أزواجها
س: رضعت من امرأة مع أحد أبنائها، ثم توفي زوجها فأكملت العدة وتزوجت من رجل آخر، وأنجبت منه أبناء، فهل أبناؤها من الرجل الأخير إخوان لي؟ (1) .
ج : إذا كان الواقع كما ذكر في السؤال وكنت قد رضعت منها خمس رضعات أو أكثر حال كونك في الحولين فأولادها من الزوج الأول إخوة لك من أبيك وأمك من الرضاعة، وأولادها من الزوج الثاني إخوة لك من الأم فقط من الرضاعة، لقول الله سبحانه لما ذكر المحرمات في سورة النساء في قوله سبحانه: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ } (2) ثم قال بعد ذلك: { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (3) ولقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (4) . متفق على صحته .
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، ج 3 ص 341.
(2) سورة النساء الآية 23
(3) سورة النساء الآية 23
(4) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/301)

186 - من رضعت من أمك تكون أختا لك ولجميع إخوتك
س: لي بنت عم أرغب الزواج بها، لكن اتضح لي أنها رضعت مع أخي الذي هو أصغر من الأخ الذي يليني، وقد رضعت أكثر من خمس رضعات وهو كذلك، فما حكم الدين في هذا الموضوع هل تحل لي أما لا؟ (1)
ج : إذا كانت البنت المذكورة رضعت من أمك خمس رضعات أو أكثر حال كونها في الحولين، فإنها تكون أختا لك ولجميع إخوتك من أبيك وأمك إذا كان رضاعها حال كون أمك مع أبيك، فإن كانت تحت زوج آخر غير أبيك فهي تكون أختا لك من أمك من الرضاع ولجميع أولادها من جميع أزواجها، لقول الله سبحانه في بيان المحرمات من سورة النساء : { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ } (2) ولقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاعة ما يحرم من النسب » (3) . متفق على صحته .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 326.
(2) سورة النساء الآية 23
(3) صحيح البخاري تفسير القرآن (4518),صحيح مسلم الرضاع (1445),سنن النسائي النكاح (3313).

(22/302)

187 - حكم من رضعت من امرأة لم تتزوج
س: زوجتي رضعت وهي صغيرة من خالتي لمدة سنتين وخالتها في ذلك الوقت غير متزوجة وهي بنت بكر، ثم تزوجت هذه الخالة وأصبحت أما لعشرة، هل تعتبر الخالة أما من الرضاعة لزوجتي؟ إذا كان الجواب بنعم هل تتحجب زوجتي عن أبناء خالتها لأنها أمها من الرضاعة، وبنات الخالة هل يتحجبن على أخوات زوجتي أو لا؟ (1)
ج : الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه وبعد: فإذا كانت خالتك درت عليها لبنا واضحا وأرضعتها فإنها تكون أما لها أما لزوجتك إذا كانت درت عليها لبنا ولو كانت ما تزوجت إذا كانت أرضعتها في الحولين الأولين من عمرها خمس رضعات فأكثر، فإنها تكون أما لها وتكون زوجتك أختا لأبناء خالتك أختا لجميع أولادها ذكورهم وإناثهم، لأنها صارت أما من الرضاعة فأولادها إخوة لزوجتك جميعهم.
__________
(1) من أسئلة حج عام 1407 هـ الشريط رقم 7.

(22/303)

188 - إذا توفيت الرضيعة انتهى حكمها معها
س: زوجة أخي أرضعت لي بنتا وتوفيت البنت، وبعد ذلك رزقت بأولاد أنا وأخي هل يصح الزواج بينهم؟ (1)
ج : ما دام أن الرضيعة ماتت ذهب حكمها معها والباقون على حالهم مباح لأولادك أن يتزوجوا من بنات أخيك إذا لم يحصل رضاع، أما التي رضعت وماتت انتهى حكمها معها.
__________
(1) من أسئلة حج عام 1415هـ الشريط رقم 49 \ 6.

(22/304)

189 - أخوك الذي رضع من زوجتك أنت أبوه وزوجته محرم لك
س: أخي من الأب رضع من زوجتي رضاعا كاملا أكثر من سنة، فهل يجوز لي أن أسلم على زوجة هذا الأخ؟ (1)
ج : بسم الله والحمد لله. هذا الأخ يكون أخاك وابنك من الرضاع حين أرضعته زوجتك خمس رضعات أو أكثر في الحولين، فهو أخوك من النسب وابنك من الرضاع وزوجته محرم لك؛ لأنك أبوه من الرضاع، والسلام على زوجة ابنك لا حرج فيه، لأنك محرم لها.
__________
(1) نشر في مجلة الدعوة بتاريخ 7 \ 1 \ 1415هـ.

(22/304)

190 - أولاد أبيك من الرضاع من زوجته الثانية التي لم ترضع منها إخوة لك
س: رضعت من امرأة ثم تزوج زوجها من أخرى، وأنجبت زوجته أبناء، فهل هم إخوة لي؟ (1)
ج : إذا كان الرضاع خمس رضعات فأكثر وكان اللبن منسوبا للزوج لكونها أنجبت منه فهم إخوة لك من أبيك وأمك من الرضاع، وأما أولاده من الزوجة الثانية فهم إخوة لك من أبيك من الرضاع.
والرضعة هي أن يمسك الطفل الثدي ويمص اللبن حتى يصل إلى جوفه ثم يترك الثدي لأي سبب من الأسباب ثم يعود ويمص الثدي حتى يصل اللبن إلى جوفه، ثم يترك الرضاع ثم يعود وهكذا حتى يكمل الخمس أو أكثر سواء كان ذلك في مجلس أو مجالس، وسواء كان ذلك في يوم أو أيام بشرط أن يكون ذلك حال كون الطفل في الحولين، لقول النبي - صلى الله عليه وسلم -: « لا رضاع إلا في الحولين » (2) . ولقوله - صلى الله عليه وسلم -، لسهلة بنت سهيل : « أرضعي سالما خمس رضعات تحرمي عليه » (3)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند، ج 3 ص 323.
(2) موطأ مالك الرضاع (1290).
(3) صحيح مسلم الرضاع (1453),سنن النسائي النكاح (3323),سنن أبو داود النكاح (2061),سنن ابن ماجه النكاح (1943),مسند أحمد بن حنبل (6/228),موطأ مالك الرضاع (1288),سنن الدارمي النكاح (2257).

(22/305)

ولما ثبت في صحيح مسلم وجامع الترمذي عن عائشة - رضي الله عنها - قالت: « كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات، فتوفي النبي - صلى الله عليه وسلم -، والأمر على ذلك » (1) . وهذا لفظ رواية الترمذي . وفق الله الجميع لما يرضيه.
__________
(1) صحيح مسلم الرضاع (1452),سنن النسائي النكاح (3307),سنن أبو داود النكاح (2062),موطأ مالك الرضاع (1293),سنن الدارمي النكاح (2253).

(22/306)

191 - الرضاع من الجدة
س: ابني رضع من جدته لأمه وطبعا صار أخا من الرضاعة لخالاته وأخواله، فهل يجوز له أن يتزوج من بنات خالاته أو بنات أخواله؟ (1)
ج : إذا كان الطفل المذكور ارتضع من جدته لأمه خمس رضعات أو أكثر حال كونه في الحولين صار بذلك أخا لأخواله وخالاته وعما لأولاد أخواله وخالا لأولاد خالاته فلا يجوز له أن يتزوج من بنات أخواله، لأنه صار عما لهن من الرضاع ولا من بنات خالاته لأنه صار خالا لهن من الرضاع ما تناسلوا. وبالله التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند، ج 3 ص 323.

(22/306)

192 - من رضع مع أخت زوجتك فهو خال لأبنائك وبناتك
س: لي زوجة ولي منها ثماني بنات، ولها أخت أصغر منها بخمس عشرة سنة وقد رضع من أمها شخص فصار أخا لها، ولكن مشكلتي أن بناتي يقلن إنه خالهن من الرضاع ويكشفن له الحجاب، وأنا أنهاهن عن ذلك وهن يرفضن، فأرجو الإفادة جزاكم الله خيرا؟ (1)
ج : إذا كان الرجل المذكور قد ارتضع من أم زوجتك أو من زوجة أبيها حال كونها في عصمة أبيها خمس رضعات أو أكثر حال كونه في الحولين، فإنه يكون خالا لبناتك من الرضاعة، ويحل لهن الكشف له كسائر المحارم والخلوة به. لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) . متفق على صحته ، وهذا ما لم تكن هناك ريبة تمنع من الخلوة بإحداهن.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند، ج 3 ص 324.
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/307)

193 - والد أخيك من الرضاع ليس محرما لك
س: أختي الصغرى رضعت من أختي الكبرى مع ولدها وابني رضع من أختي الكبرى أيضا، فهل يجوز لوالد ابني- أي زوجي- أن يكون محرما لأختي الصغرى والكبرى وبالتالي يكشفان له؟ أفيدونا جزاكم الله خيرا؟ (1)
ج : ليس لأختيك الصغرى والكبرى الكشف لزوجك من أجل رضاع ابنكما من أختك الكبرى، وإنما يكون زوج أختك الذي أرضعت ابنك من لبنها أبا له من الرضاع ومحرما لزوجة هذا الولد لكونها زوجة ابنه من الرضاع، بشرط أن يكون الرضاع خمس رضعات أو أكثر في الحولين لقول النبي - صلى الله عليه وسلم -: « يحرم من الرضاع ما يحرم من النسب » (2) متفق على صحته .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند، ج 3 ص 324.
(2) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).

(22/308)


باب نفقة الأقارب - مجموع فتاوى ابن باز

باب نفقة الأقارب

(22/309)

194 - حكم أخذ المرأة من مال زوجها دون إذنه
س: زوجي لا يعطيني مصروفا، لا أنا ولا أبنائي، ونحن نأخذ من عنده أحيانا بدون علمه، فهل علينا ذنب؟ (1)
ج : يجوز للمرأة أن تأخذ من مال زوجها بغير علمه ما تحتاج إليه هي وأولادها القاصرون بالمعروف، من غير إسراف، ولا تبذير، إذا كان لا يعطيها كفايتها، لما ثبت في الصحيحين عن عائشة - رضي الله عنها - « أن هند بنت عتبة - رضي الله عنها - قالت: يا رسول الله إن أبا سفيان لا يعطيني ما يكفيني، ويكفي بني، فقال - صلى الله عليه وسلم -: خذي من ماله بالمعروف ما يكفيك ويكفي بنيك » (2) والله ولي التوفيق.
__________
(1) نشر في جريدة العالم الإسلامي الصادرة عن رابطة العالم الإسلامي بتاريخ 13 \ 7 \ 1419 هـ.
(2) أخرجه البخاري برقم 2059 كتاب بالبيوع ، باب من أجرى أمر الأمصار على ما يتعارفون بينهم، ومسلم برقم 3233 كتاب الأقضية، باب قضية هند.

(22/311)

195 - إذا امتنع الأب من النفقة فالأم تنفق على أولادها من مال زوجها دون علمه
س: إذا امتنع الأب من النفقة على الابن، فهل للأم أن تعطيه من زكاة مالها أم لا؟ وفقكم الله. (1)
ج : الواجب على الأب أن ينفق على ابنه، إذا كان الابن ليس له أسباب، وليس عنده قدرة، فإذا لم ينفق الزوج، فالزوجة تنفق على أولادها من مال الأب، ولو من غير علمه، « قالت هند بنت عتبة : يا رسول الله، إن أبا سفيان رجل شحيح، لا يعطيني من النفقة ما يكفيني ويكفي بني، هل علي من جناح إذا أخذت من ماله من غير علمه؟ فقال النبي - صلى الله عليه وسلم -: لا حرج، خذي من ماله بالمعروف ما يكفيك ويكفي بنيك » (2) .
فإذا كان الأب بخيلا، فإن الزوجة تأخذ من ماله بغير علمه ما يكفيها ويكفي أولادها، أما الابن الذي عنده قوة وقدرة على
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 4 \ 6 \ 1419هـ
(2) صحيح البخاري الأيمان والنذور (6265),صحيح مسلم الأقضية (1714),سنن النسائي آداب القضاة (5420),سنن أبو داود البيوع (3533),سنن ابن ماجه التجارات (2293),مسند أحمد بن حنبل (6/225),سنن الدارمي النكاح (2259).

(22/312)

العمل، أو عنده مال يكفيه، فإنه ينفق على نفسه من ماله، وليس على أبيه شيء، أما إذا كان فقيرا ليس عنده أسباب، فالواجب على أبيه أن ينفق عليه، وعلى أمه أن تنفق من مال أبيه، إذا كان شحيحا، ولو من غير علمه.

(22/313)

196 - الأب البخيل يؤخذ من ماله بالمعروف
س: هل يجوز للأولاد أن يأخذوا من مال أبيهم دون علمه؟ (1)
ج : ليس للأولاد أن يأخذوا من مال أبيهم من غير علمه إلا ما تدعو له الحاجة المعروفة لأمثالهم إذا بخل بذلك، وكانوا عاجزين عن النفقة على أنفسهم من أموالهم، ولم ينفق عليهم النفقة الواجبة؛ لقول النبي - صلى الله عليه وسلم - لهند بنت عتبة امرأة أبي سفيان بن حرب - رضي الله عنهما - لما اشتكت إليه - صلى الله عليه وسلم - قائلة « إن أبا سفيان لا يعطيني من النفقة ما يكفيني ويكفي بني إلا ما أخذته من ماله بغير علمه » (2) فأجابها - صلى الله
__________
(1) نشر في مجلة الدعوة العدد 1540 في 22 \ 12 \ 1416هـ.
(2) صحيح البخاري الأيمان والنذور (6265),صحيح مسلم الأقضية (1714),سنن النسائي آداب القضاة (5420),سنن أبو داود البيوع (3533),سنن ابن ماجه التجارات (2293),مسند أحمد بن حنبل (6/225),سنن الدارمي النكاح (2259).

(22/313)

عليه وسلم - بقوله: « خذي من ماله بالمعروف ما يكفيك ويكفي بنيك » (1) متفق على صحته . ومعنى بالمعروف، يعني الشيء المتعارف في نفقة مثلهم، من غير إسراف ولا تبذير.
__________
(1) حديث أخرجه البخاري برقم 2059 كتاب البيوع ، ومسلم برقم 3233، كتاب الأقضية.

(22/314)

197 - ليس للزوجة الاعتراض على زوجها فيما يأخذه من أبنائه
س: لي قريب أصيب بعدة أمراض مزمنة، ولا يستطيع العمل، وعنده أولاد، منهم أربعة يعملون، ويساعدون والدهم في معيشته، إلا أن زوجته تقول لزوجها: لا يحق لك أن تأخذ من الأولاد شيئا، وأن نفقتها تجب على الزوج، وتطلب من زوجها الخروج بدون إذنه، وتعمل ما تشاء، وسبق لها أن طلبت الطلاق، وقالت لزوجها (إنه محرم عليها كما تحرم أمه عليه) (1)
ج : الواجب على الزوجة المذكورة السمع والطاعة
__________
(1) نشر في مجلة البحوث الإسلامية العدد 24 لعام 1409هـ.

(22/314)

لزوجها في المعروف، وليس لها الخروج إلا بإذنه، إذا كان قائما بحقها من نفقة وكسوة، وليس لها الاعتراض عليه فيما يأخذه من أبنائه. أما تحريمها له فعليها في ذلك كفارة يمين، مع التوبة إلى الله سبحانه، وكفارة اليمين إطعام عشرة مساكين، أو كسوتهم، لكل واحد نصف صاع من قوت البلد من تمر، أو أرز، وغيرهما، أو كسوة تجزئه في الصلاة. أما طلبها الطلاق فهذا ينظر في سببه، والنظر في ذلك يكون للمحكمة، وفيما تراه المحكمة الكفاية إن شاء الله، وفق الله الجميع لما يرضيه، والسلام.

(22/315)


باب الحضانة - مجموع فتاوى ابن باز

باب الحضانة

(22/317)

198 - الأولى بالحضانة
س: هل من فقد من أهل الحضانة يتولى من بعده ما يتولى مطلقا؟ (1)
الجواب : نعم إذا فقد مستحق الحضانة أو قام به مانع قام من يليه من أهل الحضانة في المرتبة مقامه وتولى ما يتولى، صرح بذلك بعض الفقهاء، قال في الشرح الكبير فصل، فإن كان الأب معدوما أو من غير أهل الحضانة وحضر غيره من العصبات كالأخ والعم وابنه قام مقام الأب فيخير الإمام بينه وبين أمه؛ لأن عليا - رضي الله عنه - خير عمارة الخرمي بين أمه وعمه، لأنه عصبته فأشبه الأب، وكذلك إن كانت الأم معدومة أو من غير أهل الحضانة فحضنته الجدة، خير الغلام بينها وبين أبيه أو من يقوم مقامه من العصبات، فإن كان الأبوان معدومين، أو من غير أهل الحضانة فسلم إلى امرأة كأخته، أو عمته، أو خالته قامت مقام
__________
(1) هذا السؤال والذي بعده مقدمان من فضيلة الشيخ محمد بن سليمان البصري المدرس بالجامعة الإسلامية، وقد قرئت على سماحته أقرها في تاريخ 25 \ 1 \ 1401هـ.

(22/319)

أمه في التخيير بينها وبين عصباته للمعنى المذكور في الأبوين انتهى. وذكر في شرح الإقناع والمنتهى نحو ما ذكر الشارح رحمهم الله.

(22/320)

199 - حكم إرغام البنت الرشيدة بالعيش أو السفر مع أحد من محارمها
س: هل إذا أراد بعض أهل الحضانة كالعم السفر بالأنثى الرشيدة قبل الزواج وهي عند محارمها من ذوي الأرحام وأبت تجبر على ذلك؟
الجواب : إذا كانت البنت رشيدة جاز لها المقام عند من شاءت من محارمها ولا يلزمها السفر مع العم ولا غيره من محارمها والحالة هذه إلا باختيارها، لأنها بالغة رشيدة، فصار الأمر إليها في ذلك وهذا واضح في كلام كثير من الفقهاء - رحمهم الله -، وإنما الخلاف في غير الرشيدة. والله أعلم.

(22/320)

200 - حكم التصرف في مال اليتيم
س: إذا كان عند رجل يتيم، وله مال، والرجل قائم بمصالح اليتيم، فهل يجوز له التصرف في ماله، مع العلم أن رأس مال اليتيم محفوظ، وسيرجع إليه؟ (1) .
ج : قد أمر الله سبحانه وتعالى بالإصلاح لليتامى، ونهى عن قربان أموالهم إلا بالتي هي أحسن، فقال تعالى: { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ } (2) وقال تعالى: { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ } (3) فالواجب على ولي اليتيم أن يعمل بمقتضى هاتين الآيتين، وذلك هو الإصلاح في أموال اليتامى، وبذل الجهد في تنميتها، وتكثيرها، وحفظها، إما بالتجارة فيها، أو بدفعها إلى ثقة يتجر فيها بجزء مشاع من الربح، كالنصف ونحوه، حسب المتعارف عليه في بلد المعاملة، وإذا تبرع بجميع الربح لليتيم فذلك خير وأفضل، أما تصرف ولي اليتيم في أموال اليتيم في مصلحة الولي، وقضاء حاجاته،
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند، ج 4 ص 351
(2) سورة البقرة الآية 220
(3) سورة الأنعام الآية 152

(22/321)

وتنمية تجارته، ونحو ذلك، فالظاهر أن ذلك لا يجوز، لأن ذلك ليس من الإصلاح لليتيم، وليس من قربانها بالتي هي أحسن، أما إذا أنفقها ليحفظها لليتيم، بنية القرض، لكونه يخاف عليها إذا بقيت من التلف، أو السرقة، ونحو ذلك، ولم يجد ثقة يعمل في مال اليتيم، فهذا والحالة هذه، يعتبر من الإصلاح، والحفظ لمال اليتيم، إذا كان الولي مليئا، ليس على مال اليتيم خطر في بقائه في ذمته، والخلاصة أن الواجب على ولي اليتيم هو عمل الأصلح لليتيم، والله سبحانه هو الذي يعلم المفسد من المصلح، يجازي كل عامل بعمله، إن خيرا فخير، وإن شرا فشر، ونسأله أن يوفقنا وإياكم لما يرضيه.

(22/322)

201 - حضانة الأولاد متعلقة بالمحكمة
س: طلقت زوجتي، وعندي منها بنت وولد، وأخذت أنا الولد، والبنت موجودة عندها، فمتى يحق لي أخذ الأولاد؟ (1) .
ج : هذا الموضوع يتعلق بالمحكمة، وفيما تراه المحكمة الكفاية إن شاء الله. وفق الله الجميع.
__________
(1) صدرت من سماحته بتاريخ 23 \ 3 \ 1419هـ

(22/322)

202 - حضانة اليتيم
س: يتيم توفي أهله وقمنا برعايته وحفظه، وحيث له أعمام، ومن يريد الخير، ويعطونه فلوسا، وممكن تدخل علينا مع العلم بأن الذي يدخل عليه أكثر من ذلك، ونعتبره واحدا من عيالنا، أفيدونا عن ذلك، جزاكم الله خيرا (1) .
ج : لا حرج عليكم في أخذ ما يدفع إليه من الصدقات، إذا كانت مثل نفقتكم عليه، أو أقل، أما ما زاد على ذلك فعليكم أن تحفظوه له. وأبشروا بالأجر الجزيل على حضانته، والإحسان إليه.
__________
(1) نشر في مجلة الدعوة العدد 872، صفر 1403هـ. وفي جريدة الرياض العدد 10917، وتاريخ 19 \ 1 \ 1419 هـ

(22/323)


كتاب الجنايات - مجموع فتاوى ابن باز

كتاب الجنايات

(22/325)

203 - الأصل براءة الذمة
س: امرأة نامت وبجوارها طفلتها، وبعد اليقظة وجدتها ميتة، فماذا عليها؟ (1) .
الجواب : إذا كانت لم تتيقن أنها ماتت بسببها فليس عليها شيء؛ لأن الأصل براءة الذمة من الواجبات، ولا يجوز أن تشغل إلا بحجة لا شك فيها، أما إن تيقنت موتها بسببها فعليها الدية والكفارة، لأن هذا القتل في حكم الخطأ، والواجب في ذلك عتق رقبة مؤمنة، فمن لم يجد فصيام شهرين متتابعين، أما الإطعام فليس له دخل في كفارة القتل.
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة

(22/327)

204 - تجب الكفارة والدية في القتل الخطأ على المتسبب بالموت
س: زوجتي توفي طفلها، وكان يلعب مع إخوانه، ورجع عليه راعي سيارة ودهسه وهو واحد من الجماعة، وتقول: أسأل الشيخ هل عليها شيء؟ (1) .
ج : لا شيء عليها، وإنما على الذي دهسه.
__________
(1) من فتاوى أسئلة الحج لعام 1407هـ الشريط الخامس

(22/327)

205 - حكم من تسببت في قتل جنينها
س: أنا لدي عدد من الأبناء والبنات ولله الحمد وحملت بعد ذلك، ولا كنت أرغب في ذلك الحمل؛ لأنني مسئولة عن بيت كبير، بالإضافة إلى تربية المواشي، ولا أحد يساعدني، فرغبت أن أسقطه، وكنت أضغط ببطني على الجدار، وبعد مضي خمسة أشهر تقريبا على ذلك الحمل سقط مني، وبعد معاينته اتضح لي بأن ليس فيه حياة أبدا، وإنما عبارة عن لحمة ميتة، ولم يتخلق فيه إلا شيء بسيط من الجمجمة. علما بأنني لم أحس أبدا بأنه تحرك في بطني أثناء الحمل. وأسألك يا شيخ حفظك الله ما هي الفتوى في ذلك؟ جزاكم الله عني خير الجزاء. والسلام عليكم (1) .
ج : وعليكم السلام: إذا كان الواقع هو ما ذكرت فليس عليك إلا التوبة إلى الله سبحانه والندم، وفق الله الجميع والسلام.
__________
(1) استفتاء شخصي من السائلة ح. ص. ق. أجاب عليه سماحته في 22 \ 5 \ 1419هـ

(22/328)

206 - حكم من شربت شرابا وتسبب في سقوط جنينها
س: لقد كانت زوجتي حاملا في شهرها الخامس، وحدث لها ألم بالظهر، ووصفت لها إحدى أقاربها أن تشرب الخل، ليزيل الألم وبعد شراب الخل نزل الجنين في الحال، فهل على زوجتي إثم. وإذا كان عليها، فما الحكم، أم أن الإثم على من وصفت لها هذه الوصفة؟ (1) .
الجواب : يسأل الأطباء المختصون عن هذا الشيء، فإذا كانوا يرون أن شرب الخل يسقط الجنين، فهذا حكمه حكم القتل خطأ، فعليها الدية والكفارة، وهي مخطئة حينما أخذت الوصف بغير معرفة طبيب مؤتمن، وأما إن كان لا يضر الجنين بمعرفة الأطباء المختصين، فإنه لا يكون عليها شيء ؛ لأنه قدر من الله بدون سبب منها.
__________
(1) نشر في مجلة الدعوة- العدد 1566 في 26 جمادى الآخرة 1417 هـ

(22/329)

207 - حرمة دم المسلم وماله
س: السائل يرجو شرح هذا الحديث، قال رسول الله - صلى الله عليه وسلم -: « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) (2) .
ج : هذا الحديث صحيح رواه الشيخان البخاري ومسلم في الصحيحين من حديث ابن عمر - رضي الله عنهما - قال: سمعت النبي - صلى الله عليه وسلم - يقول: « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (3) .
وهذا على ظاهره، فإن من أتى بالشهادتين وهو لا يأتي بها قبل ذلك، وأقام الصلاة، وآتى الزكاة، فإنه يعتبر مسلما
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) من برنامج نور على الدرب
(3) أخرجه البخاري برقم (24) كتاب الإيمان. ومسلم برقم (33) كتاب الإيمان

(22/330)

حرام الدم والمال، إلا بحق الإسلام يعني: إلا بما يوجبه الإسلام عليه بعد ذلك، كأن يزني فيقام عليه حد الزنا، إن كان بكرا فبالجلد والتغريب، وإن كان ثيبا فبالرجم الذي ينهي حياته، وهكذا بقية أمور الإسلام، يطالب بها هذا الذي أسلم، وشهد هذه الشهادة وأقام الصلاة وآتى الزكاة، فيطالب بحقوق الإسلام وهو معصوم الدم والمال، إلا أن يأتي بناقض من نواقض الإسلام، أو بشيء يوجب الحد عليه، وهكذا قوله في الحديث الآخر عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (1) .
هذا الحديث مثل ذلك الحديث من أتى بالتوحيد والإيمان بالرسالة فقد دخل في الإسلام، ثم يطالب بحق الإسلام، فيطالب بالصلاة والزكاة والصيام والحج، وغير ذلك، فإن أدى ما أوجب الله عليه فهو مسلم حقا، وإن امتنع عن شيء أخذ بحق الله فيه وأجبر وألزم بحقوق الله التي أوجبها على عباده، وهذا هو الواجب على جميع من دخل في دين الإسلام أن يلتزم بحق الإسلام فإن لم يلتزم أخذ بحق الإسلام.
__________
(1) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(22/331)

208 - هل القتل العمد يجب فيه عتق رقبة
سماحة الوالد الشيخ عبد العزيز بن باز
حفظه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
أتقدم إلى سماحتكم بهذا السؤال وأرجو من الله ثم منكم الإجابة عليه - حفظكم الله - وهو كما يلي:
حيث إن والدي كان قبل أكثر من مائة عام يعمل، وحصل أن بدويا قتل ابن عمه ثم قام والدي مع ابن عمه الثاني في الترصد له، وقام والدي بقتل هذا البدوي الذي قتل ابن عمه. وبعد أن حضر والدي الموت منذ أكثر من ستين سنة من الآن، اعترف والدي لنا ولإخوتي بهذا الأمر الذي وقع، وأمر أبناءه بإخراج مائة ريال فرنسي لإعتاق رقبة عنه، ولكن ضاع الأمر بين إخوتي، ولا أعلم أنهم أخرجوا ذلك المبلغ أم لا؟ وبعد ذلك كان حجة أحدهم أن المبلغ لا يكفي لإعتاق رقبة، فأرجو من الله ثم منكم التوجيه، لكي لا يلحق ذمة والدي شيء. حفظكم الله ورعاكم.

(22/332)

ج : وعليكم السلام ورحمة الله وبركاته، بعده :
إذا كان الواقع هو ما ذكر في السؤال فالقتل المذكور يعتبر عمدا، ولا يجب فيه عتق رقبة، وإنما ذلك في قتل الخطأ وشبه العمد، فإذا رأيت أن تعتقي عنه تبرعا منك ففي ذلك أجر عظيم لك ولأبيك، ونوصيك بكثرة الدعاء لوالدك والصدقة عنه ؛ لأن الجريمة عظيمة، نسأل الله أن يعفو عنه وعن كل مسلم، والسلام عليكم ورحمة الله وبركاته (1) .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية والإفتاء
__________
(1) إجابة لاستفتاء شخصي من الأخت ل. س. ك

(22/333)

209 - ما يجب في قتل شبه العمد
س : أمرتني والدتي بعدم طبخ نوع معين من الأعشاب، وأردفت قائلة: إذا طبخت هذه الأعشاب ممكن تسبب لي الوفاة لعدم قدرتي على رائحتها، علما أن هذه الأعشاب مشروعة ومباحة، وبالفعل بعد أن تعشيت أنا ووالدتي من تلك

(22/333)

الأعشاب توفيت والدتي بعدها بعدة ساعات، فهل أنا آثمة في ذلك؟ وهل لي يد في وفاتها؟ وهل علي ذنب في ذلك؟ أفيدوني أفادكم الله (1) .
ج : إذا كان الواقع هو ما ذكرت في السؤال فقد أثمت؛ لأن ذلك من العقوق، والإساءة إليها، وعليك ذنب في ذلك ما دمت تعلمين أن أمك تتأذى به، وأنها نصحتك ونهتك، فأنت مجرمة في هذا العمل عاصية قاطعة للرحم عاقة لوالدتك، وعليك الدية؛ لأن هذا العمل الذي فعلت يعتبر من القتل شبه العمد، وعليك أيضا الكفارة وهي عتق رقبة مؤمنة، فإن عجزت فصومي شهرين متتابعين ستين يوما، مع التوبة إلى الله عز وجل. نسأل الله لنا ولك قبول التوبة والتوفيق لكل خير .
__________
(1) ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في مستشفى الملك فيصل بالطائف في محرم 1410هـ، ونشر في المجموع ج6 ص 22.

(22/334)

210 - الأصل فيما يقع من المكلف من الجنايات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ أ. ن. غ. وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته، بعده:
يا محب وصل إلي كتابكم الكريم رقم 920 \ 2 \ 1 وتاريخ 7 \ 11 \ 1389هـ وصلكم الله بهداه، وما تضمنه من الإفادة عن كثرة قضايا القتل عندكم، وأن قسما منها يدعي أولياء القتيل أنها عمد، ويطالبون بالقصاص، وينكر المدعي عليه أن القتل وقع عمدا، ويعترف بوفاة القتيل بسببه عن طريق الخطأ، ولا توجد بينة تنفي أو تثبت ذلك، وأن بعض الورثة يعفو عن القصاص، ويطالب بالدية، بذلك يسقط عنه القصاص لو ثبت عليه قتل العمد، ويطالب بقية الورثة بدية العمد أو يحلف لهم عن عدم وقوع العمد، ورغبتكم في الإفادة عما إذا كان لهم ذلك كان معلوما (1) .
والجواب : لا يخفى على مثلكم أن الأصل فيما يقع من المكلف من الجنايات هو أنه فعل ذلك عمدا، وإذا ادعى خلاف
__________
(1) صدر من سماحته بتاريخ 25 \ 3 \ 1390هـ

(22/335)

ذلك فعليه البينة التي تدل على صدق دعواه، ولو فتح هذا الباب لكل جان يدعي الخطأ لحصل بذلك شر كثير وفساد كبير؛ وبهذا يتضح لفضيلتكم أن القول في مثل هذا الأمر هو قول الورثة، إلا أن يقيم الجاني بينة تدل على صدق دعواه، أو توجد قرائن تشهد له بذلك، أما إذا عفا بعض الورثة، فإنه يسقط القصاص بذلك، كما ذكر فضيلتكم، وكما نص عليه أهل العلم، ويكون للورثة دية العمد ما لم يثبت كون القتل خطأ، أو توجد قرائن تدل على ذلك، أو يرضى المكلفون من الورثة بيمين القاتل على أنه خطأ لا عمد، والصحيح أن القاتل في مثل هذا يحلف؛ لأنه حق آدمي فوجب أن يحلف عليه المدعى عليه إذا طلب المدعي ذلك، لعموم حديث ابن عباس رضي الله عنهما: « لو يعطى الناس بدعواهم ... » (1) ، هذا ما ظهر لي في هذه المسألة ولكثرة المشاغل، وما في المسألة من الإشكال تأخر الجواب، وقد راجعت بعض المراجع المهمة فلم أجد ما يزيل الإشكال، فإن وجدتم شيئا فأرجو الإفادة به، وأسأل الله سبحانه أن يوفقنا جميعا للفقه في دينه والثبات عليه إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.
__________
(1) أخرجه البخاري برقم (4187) كتاب تفسير القرآن، ومسلم برقم (3228) كتاب الأقضية

(22/336)

211 - كفارة موت زوجتك
تتوقف على حالك مع سيارتك
س : قدر الله سبحانه وتعالى علي بحادث انقلاب سيارة كنت أقودها بنفسي، وكانت عائلتي معي في السيارة، وتوفيت زوجتي على أثر انقلاب السيارة، وأنا حدثت لي كسور بليغة، أرجو إفتائي هل علي كفارة صيام أو صدقة، أو خلاف ذلك، لقاء وفاة زوجتي في هذا الحادث ؟ (1) .
ج : إذا كنت ما فرطت في سيرك، ولا في شيء من متطلبات سيارتك، وأن الحادث حصل، ووضع سيارتك وصحتك عادي، فلا شيء عليك، لعدم ثبوت تسببك في الحادث، وأما إن كان الواقع تسبب عن شيء مما ذكر فعليك الكفارة، وهي عتق رقبة مؤمنة، فإن لم تجد فصيام شهرين متتابعين لقوله سبحانه وتعالى: { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (2)
__________
(1) نشر في كتاب فتاوى إسلامية، لمحمد المسند ج 3 ص 358 وفي جريدة المدينة في 1 \ 3 \ 1415هـ
(2) سورة النساء الآية 92

(22/337)

إلى قوله- : { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (1) ولا يجزئ في ذلك الإطعام، وبالله التوفيق وصلى الله على سيدنا محمد وآله وصحبه وسلم .
__________
(1) سورة النساء الآية 92

(22/338)

212 - الكفارات لا تتوزع
س : وقع حادث اصطدام بين سيارتين، وكان في السيارة المقابلة شخصان توفي أحدهما، ونسبة الخطأ حسب تقرير الشرطة والمرور على صاحب السيارة الأولى 30 بالمائة، وعلى صاحب السيارة الأخرى 70 بالمائة، فبالنسبة للكفارة هل يصوم صاحب السيارة الأولى شهرين كاملين أم حسب نسبة الخطأ كما هو الحال في الدية؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص360

(22/338)

ج : إذا اشترك اثنان فأكثر، في قتل الخطأ، فعلى كل واحد كفارة مستقلة؛ لأن الكفارات لا تتوزع كما نص عليه أهل العلم .

(22/339)

213 - مسألة في قتل الخطأ
س : امرأة لها ابن، عمره سنتان وخرج من المنزل إلى الشارع، فصدمته سيارة أحد أقاربه من غير قصد، فهل يلزم أمه شيء، علما أنها بعد هذه الحادثة متألمة من ذلك الحادث جدا ؟ (1)
ج : إذا كان الواقع هو ما ذكرت في السؤال فليس على أم الطفل شيء، وإنما الدية والكفارة على الذي دهس الطفل، نسأل الله أن يعوض والديه خيرا ويجبر مصيبتها، فإنا لله وإنا إليه راجعون .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 361.

(22/339)

214 - حكم من مات في تصادم سيارته
بسيارة أخرى وكان الخطأ عليه
س : وقع لوالدي وكان يقود سيارة تصادم مع سيارة أخرى، وقد توفي سائق السيارة الأخرى (رحمه الله)، وقرر المرور بأن نسبة الخطأ كاملة على المتوفى، وقد سمح أهل المتوفى بالدية جزاهم الله خيرا، وأسأل الآن: هل على والدي كفارة صيام شهرين متتابعين أم لا ؟ (1)
ج : إذا كان الواقع هو كما ذكرته أيها السائل فليس على أبيك كفارة؛ لأن الخطأ من غيره عليه فلا يسمى قاتلا، والله ولي التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 356

(22/340)

215 - مسألة في قتل الخطأ
إلى فضيلة الشيخ المحترم
السلام عليكم ورحمة الله وبركاته
يا فضيلة الشيخ لقد جاء علي أنا وأسرتي حادث في يوم

(22/340)

الاثنين الموافق 23 \ 3 \ 1415 هـ مساء على طريق خميس مشيط، وأنا قادم من أحد رفيدة، وعندما أنا متجه من مساري أنا وأسرتي، وفجأة وقع الحادث المروري بيني أنا وشخص آخر كان يقود سيارة، وكان في الاتجاه الثاني في المسار الثاني، وبعد ذلك انقلب في مساري الذي أنا متجه عليه، ثم قطع الجزيرة التي بين الخطين وهو في حالة انقلاب، ثم صدمن أنا وأسرتي ونحن في مسارنا، وقد توفي الشخص بعد ذلك، وقد قرر المرور بعد مشاهدة الحادث أن الخطأ على المتوفى 100% وقد تنازل أهله مني شرعا وتنازلت عنه شرعا، فهل علي صيام حيث أنه لم يكن لي أي ذنب في وقوع الحادث؟ وجزاكم الله خيرا .
ج : وعليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الواقع هو ما ذكرت فليس عليك كفارة، وأسأل الله أن يعفو عن الجميع، والسلام عليكم ورحمة الله وبركاته (1) .
مفتي عام المملكة العربية السعودية
__________
(1) استفتاء شخصي من م. م. س. ق. وأجاب عنه سماحته في 24 \ 5 \ 1415هـ

(22/341)

216 - بيان الواجب في قتل الخطأ وشبه العمد
س : رجل عليه كفارة قتل الخطأ، وعزم على صيام شهرين متتابعين وصام أربعة أيام منها، وذكر له عتق رقبة وأعتقها، وعند ذلك توقف عن الصيام، فهل عليه شيء في ذلك؟ جزاكم الله خيرا (1) .
ج : الواجب في قتل الخطأ وشبه العمد هو إعتاق رقبة مؤمنة، فمن لم يجد فصيام شهرين متتابعين لقول الله عز وجل: { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ } (2) - إلى أن قال سبحانه-: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (3)
وإذا شرع في الصيام ثم وجد رقبة فأعتقها كفاه ذلك، ولا شيء عليه، وليس عليه إتمام في الصيام، والله ولي التوفيق.
__________
(1) استفتاء شخصي من خ. م. ن. من الرياض أجاب عليه سماحته في 29 \ 2 \ 1419 هـ.
(2) سورة النساء الآية 92
(3) سورة النساء الآية 92

(22/342)

217 - ما معنى تحرير رقبة
س : تحرير الرقبة أصبح موضع إشكال لبعض الناس، فهم لا يعلمون معناه ربما لأنهم لم يروا ذلك على الطبيعة، وهنا أخ يسأل عن تحرير الرقبة خاصة، وإننا نسمع عن كثير من الكفارات تقول بتحرير رقبة، ولا ندري ما هي الرقبة؟ هل هي إنسان محكوم عليه بالقتل ثم يعفى عنه؟ أو أنه من الحيوانات؟ (1) .
ج : تحرير الرقبة المراد به: عتق المملوك من الذكور والإناث، فقد شرع الله سبحانه وتعالى لعباده إذا جاهدوا أعداء الإسلام وغلبوهم أن تكون ذرياتهم ونساؤهم أرقاء مماليك للمسلمين، يستخدمونهم، وينتفعون بهم، ويبيعونهم، ويتصرفون فيهم، وكذلك الأسرى إذا أسروا منهم أسرى، وولي الأمر له الخيار، إن شاء قتل الأسرى، وإن شاء أعتق الأسرى إذا رأى مصلحة في ذلك أطلقهم، وإن شاء استرقهم فجعلهم غنيمة، وإن شاء قتلهم إذا رأى مصلحة في القتل، وإن شاء يفدي بهم، إذا كان عند الكفار أسرى للمسلمين، فيأخذ من المشركين الأسرى، المسلمين، ويعطيهم أسراهم أي تبادل الأسرى، أو يأخذ منهم
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 365

(22/343)

أموالا لفك أسراهم، كما فعل الرسول صلى الله عليه وسلم يوم بدر، فقد كان عنده صلى الله عليه وسلم أسرى، قتل بعضهم، وفدى بعضهم، وكان من جملتهم النضر بن الحارث ، وعقبة بن أبي معيط فقتلهما بعد انتهاء الوقعة، والبقية فدى بهم وأمر المسلمين أن يفدوا بهم، ويأخذوا الفدو من المشركين في مقابل ترك أسراهم، ومنهم من عفا عنه عليه الصلاة والسلام، فالعفو جائز لولي الأمر إذا رأى مصلحة، وجائز له القتل إذا رأى مصلحة، وجائز له الاسترقاق إذا رأى مصلحة، وجائز له الفدو.
هذه هي الرقاب المملوكة التي يملكها المسلمون عند غلبتهم لعدوهم، هؤلاء يكونون أرقاء للمسلمين، وبعد ذلك يكون لصاحب المسترق الخيار إن شاء استخدمه بحاجاته، وإن شاء باعه، وانتفع بثمنه، وإن شاء أعتقه لوجه الله عز وجل وهو عمل تطوعي، أو أعتقه بكفارة ككفارة القتل، أو كفارة الوطء في رمضان، أو كفارة الظهار، أو كفارة اليمين، ويقول النبي صلى الله عليه وسلم: « أي امرئ مسلم أعتق امرءا مسلما أعتق الله بكل عضو منه عضوا من النار » (1) (2) .
__________
(1) صحيح البخاري كفارات الأيمان (6337),صحيح مسلم العتق (1509),سنن الترمذي النذور والأيمان (1541),مسند أحمد بن حنبل (2/420).
(2) أخرجه البخاري برقم (2333) كتاب العتق، ومسلم برقم (2776) كتاب العتق

(22/344)

218 - مجموعة أسئلة في الجنايات والكفارات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله ع. أ. وفقها الله وزادها من العلم والإيمان آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد وصلني كتابك المؤرخ في 7 \ 4 \ 1994م وصلك الله بهداه وجعلنا وإياك من عباده الصالحين، وحزبه المفلحين، وقد سرني وصول الكتب إليك فالحمد لله، وما تضمنه من الأسئلة كان معلوما، وإليك جوابها:
س1 : امرأة في المستشفى بنتها مريضة مرضا خطيرا، وهي لها نصف رئة فقط، والنصف الآخر تلاشى، ورجلاها منتفختان ومغمضة العينين، وذهبت أمها إلى فناء المستشفى لتحضر لها ملابسها لمدة خمس دقائق، فعندما رجعت وجدتها سقطت على الأرض من فوق السرير، وبعد عشر دقائق من السقوط ماتت . فأمها تقول: هل أنا لي ذنب عليها أم ماذا تفعل؟
__________
(1) صدرت هذه الأجوبة برقم 1553 \ 1 في 25 \ 12 \ 1414هـ .

(22/345)

ج : ليس على والدة الميتة المريضة شيء ؛ لأنها لم تفعل ما يسبب موتها والأصل براءة الذمة .

(22/346)

س2 : امرأة قتلت قطة بدون قصد، وهي تسأل هل هي مذنبة في قتلها، وهي تبحث وتريد الإجابة، هل روحها تلزمها، وماذا تفعل هذه المرأة؟
ج : لا حرج على من قتلت القطة إذا كانت لم تتعمد ذلك، أما إن كانت قد تعمدت ذلك من دون سبب يوجب ذلك، فعليها التوبة إلى الله من ذلك، أما إن كانت قتلتها لأذاها، وعدم السلامة من شرها إلا بذلك العمل، فليس عليها حرج .

(22/346)

س3 : امرأة تضع الحمل، ولم يجدوا القابلة، وقالوا لامرأة كانت عندها بأن تقابلها، وهي لا تعرف وتقدمت وسقط الطفل وحده، وأخذته هذه المرأة ودفأته، وكان هذا في فصل الشتاء، وكانت الولادة في البيت، وبعد أسبوع قال لهم الطبيب: عنده برد ومات، فهذه المرأة تسأل هل عليها شيء وماذا تفعل ؟
ج : إذا كان الواقع هو ما ذكر في السؤال فليس على القابلة شيء ؛ لأنها فعلت ما ترى فيه المصلحة من التدفئة، والأصل براءة الذمة .

(22/346)

س4 : إذا دهس رجل شخصا بسيارته دون قصد فمات فماذا عليه؟
ج : إذا كان الموت بسبب حادث السيارة حصل عن سرعة أو نوم أو نحو ذلك، فعلى السائق الدية والكفارة، وتكون الدية على العاقلة وهم العصبة .
أما إذا كان الحادث ليس للسائق فيه تسبب بوجه من الوجوه فلا ضمان عليه، كما لو عثرت الدابة بصاحبها ورديفه وسقط الرديف ومات وليس للسائق سبب في عثرتها، ومتى وجد نزاع بين صاحب السيارة وورثة الميت فالمرجع في ذلك المحكمة الشرعية .

(22/347)

س5 : امرأة تضع الحمل، وذهب زوجها لإحضار القابلة في الليل وهي وحدها في البيت، فوضعت الحمل فوجدها وهي تنظر إلى الولد، ولكن هي خائفة إذا حملت الولد تموت؛ لأن المشيمة لم تسقط وبعد خمس دقائق مات الولد في السحور وهذه المرأة تسأل هل تلزمها روحه أم لا ؟
ج : إذا كان الواقع هو ما ذكر في السؤال فليس على المرأة والدة الطفل شيء، لكونها لم تفعل ما يسبب موته .

(22/347)

س6 : المرأة التي ترقد على ابنها فيموت، هل تلزمها روحه، وماذا تفعل؟
ج : إذا كان موته بأسباب رقودها عليه فعليها الكفارة والدية على العصبة لقول الله سبحانه: { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (1) الآية، والله ولي التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة
__________
(1) سورة النساء الآية 92

(22/348)

219 - كسر عظم الميت لا يوجب القصاص
س : هل يوجب كسر عظم الميت القصاص ؟ (1)
ج : لا يوجب القصاص، وإنما القصاص بين الأحياء بشروطه .
__________
(1) نشر في كتاب أحكام الجنائز من إعداد الجمعية الخيرية بشقراء

(22/348)

220 - تشريح الميت
س : لاحظت أنه يوجد في كلية الطب في القاهرة مكان لتشريح الإنسان مجموعة من الأموات، رجال ونساء وأطفال في المشرحة، لتشريح وتقطيع أجزائهم وذلك للعلم العملي، فهل يجوز مثل ذلك شرعا للضرورة، وخصوصا تشريح الرجل لأجزاء المرأة، والمرأة لأجزاء الرجل، وهل يجوز تقطيع أجزاء وأعضاء الإنسان؟ (1)
ج : إذا كان الميت معصوما في حياته سواء كان مسلما أو كافرا، وسواء كان رجلا أو امرأة، فإنه لا يجوز تشريحه، لما في ذلك من الإساءة إليه وانتهاك حرمته، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « كسر عظم الميت ككسره حيا » (2) ، أما إذا كان غير معصوم كالمرتد والحربي
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة العدد الثالث- السنة السابعة عام 1395هـ
(2) أخرجه أبو داود برقم (2792) كتاب الجنائز، وابن ماجه برقم (1605) كتاب: ما جاء في الجنائز باب النهي عن كسر عظام الميت، وأحمد برقم (23172).

(22/349)

فلا أعلم حرجا في تشريحه للمصلحة الطبية، والله سبحانه وتعالى أعلم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية

(22/350)


كتاب الديات - مجموع فتاوى ابن باز

كتاب الديات

(22/351)

221 - ما يلزم في قتل الخطأ
صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله .
السلام عليكم ورحمة الله وبركاته، وبعد (1) :
نرجو من سماحتكم الإجابة على هذه المسألة وفقكم الله، امرأة قتلت ابنتها، وماتت وهي فقيرة، وأوصت ابنتها أن تكفر عنها، إن قدرها الله، وقد ماتت الموصى إليها، ولم تكفر؛ لأنها فقيرة، وأوصت إلى ابنتها أن تكفر عنها إن قدرها الله.
وهذه الأخيرة تسأل هل يلزمها شيء علما بأنه لا يوجد من ورثة المقتولة أحد، ولم تترك أمها ولا جدتها شيئا من التركة، ولا تعلم هل القتل عمد أو خطأ، ولكن الظاهر أنه خطأ، والسائلة فقيرة، وفقكم الله والسلام عليكم ورحمة الله و بركاته.
وعليكم السلام ورحمة الله وبركاته، بعده: .
يستحب للبنت المذكورة أن تصوم عن جدتها شهرين إذا كان غالب الظن أن القتل كان خطأ، لا عمدا لقول النبي صلى
__________
(1) سؤال مقدم من السائل ع. أ. ض. أجاب عنه سماحته بتاريخ 22 \ 11 \ 1398 هـ

(22/353)

الله عليه وسلم: « من مات وعليه صيام صام عنه وليه » (1) متفق عليه ، وثبت عنه عليه السلام « أن امرأة قالت له: يا رسول الله إن أمي ماتت، وعليها صوم رمضان أفأصوم عنها فقال: صومي عن أمك » (2) أخرجه أحمد (3) بإسناد حسن، فإن لم يتيسر لها الصيام أطعمت ستين مسكينا، لكل مسكين نصف صاع من قوت البلد، من تمر، أو غيره، وهذا في حق الميت، أما القاتل الحي فلا يجزئه إلا العتق، فإن لم يستطع صام شهرين متتابعين ولا يجزئه الإطعام.
__________
(1) أخرجه البخاري برقم 1816 كتاب الصوم ومسلم برقم 1935 .
(2) صحيح البخاري الصوم (1852),صحيح مسلم الصيام (1148),سنن الترمذي الصوم (716),سنن النسائي الأيمان والنذور (3816),سنن أبو داود الأيمان والنذور (3310),سنن ابن ماجه الصيام (1758),مسند أحمد بن حنبل (1/224),سنن الدارمي الصوم (1768).
(3) أخرجه أحمد برقم 21954، 21976،21893.

(22/354)

222 - مسألة في الديات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. ع. ق، وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته، بعده (1) :
كتابكم المؤرخ 19 \ 2 \ 1394هـ وصل، وصلكم الله بهداه، وما تضمنه من الإفادة أنه حصل لك حادث، على أثره
__________
(1) صدرت من سماحته برقم 3230 في 21 \ 11 \ 1394هـ .

(22/354)

توفي رجل، وحكم عليك فضيلة قاضي الثقبة بالدية، وصيام شهرين متتابعين، وأنك لا تستطيع الصيام؛ لأنك عسكري، وسكنك وأكلك مع العساكر الآخرين بصورة جماعية إلى آخر ما ذكرت، ورغبتك في الفتوى كان معلوما.
والجواب : لا يقوم مقام العتق أو الصيام شيء من الكفارات في هذه المسألة، بل الواجب عليك العتق إن وجدت، فإن لم تستطع فالصيام، ولا بأس بتأخيره حتى تستطع ذلك، أما الإطعام فلا دخل له في كفارة القتل، وأسأل- الله أن يسهل أمرك، وأن يبري ذمتك، وأن يعيننا وإياك على كل خير، إنه خير مسئول، والسلام عليكم ورحمة الله و بركاته .
تنبيه : قلت في مستهل كتابك ما نصه: (مستفسرا من سعادتكم عما حكم به القدر عليه) وهذا خطأ ؛ لأن القدر ليس هو الذي يحكم على الإنسان، وإنما مرد الأمور لله وحده، وهو الذي يقدر الأقدار، فتنبه لذلك، والأحسن أن تقول في مثل هذا (عما قدره الله علي) .

(22/355)

223 - من فقد عقله ووجد ميتا هل على أهله كفارة؟
س : أصيبت والدتي بمرض النسيان، وعالجناها ولم نخرج بنتيجة، فمضى عليها أربع سنوات، وهي بهذه الحالة، ولم تصم أياما من رمضان، مرة تأكل فيه بسبب النسيان، رغم أن صحتها جيدة، ثم توفيت على إثر حادث، خرجت من البيت بغير إذن منا، وتاهت، وبعد البحث عنها، وجدناها قد صدمها صاحب سيارة صغير في السن، وهرب، وتركها، وتوفيت، ماذا أفعل في الأيام التي تركتها، ولم تصمها، وهل نتنازل عن ديتها للمتسبب، رغم أنه غني، أم آخذ الدية، وأتصدق بها على المستحقين؟ (1)
ج : إذا كان عقلها قد تغير، وذاكرتها قد تغيرت، لا تضبط شيئا فقد اختل عقلها ولا عليها شيء ؛ إذا كان عقلها قد اختل، لم تعد تضبط الأمور، فليس عليها شيء، وليس عليكم الصيام
__________
(1) من أسئلة حج عام 1406هـ الشريط الثالث

(22/356)

عنها، أما الدية فينبغي أن تأخذوا الدية، وهي حلال لكم وإرث لكم فتأخذون الدية، وتتصرفون فيها كسائر أموالكم، تأكلونها، أو تتصدقون بها، أو تفعلون بها أشياء أخرى مما أباح الله.

(22/357)

224 - حكم من مات بانقلاب سيارته وهو مطارد من الجهات الأمنية
سماحة الوالد الشيخ \ عبد العزيز بن باز سلمه الله.
السلام عليكم ورحمة الله وبركاته.
نحن ثلاثة أفراد، من إدارة مكافحة المخدرات، وكنا نؤدي عملنا في مركز للتفتيش على خط الجنوب بالاشتراك مع مجموعة من زملائنا في الشرطة والمرور، وجاءت إلينا سيارة بها شخصان، وطلبنا منهم الوقوف ولكن سائقها استمر في سيره ولم يقف، وقمنا نحن الثلاثة بمتابعة هذه السيارة، بأمر من رئيسنا المباشر، وامتدت المتابعة قرابة خمسة وخمسين كيلو، ونحن نسير خلف هذه السيارة وهي على مرأى منا، وبلغنا الجهات الأمنية على الطريق لاستيقاف السيارة، إلا أن السائق انحرف نحو منطقة أخرى يقال لها: تربه في خط مزفلت أيضا، ومضينا في

(22/357)

متابعته ووقع عليه حادث أثناء متابعتنا له، حيث انقلبت السيارة بعد نزولها عن الخط المسفلت، وتوفي السائق في الحال، وتوفي الراكب بعد محاولة إسعافه عند وصوله للمستشفى، مع ملاحظة أننا لم نحتك بسيارتنا بالمذكورين، وتقرير المرور أفاد بأن الانقلاب بسبب انحراف السيارة عن الأسفلت وعودتها مرة أخرى للأسفلت، وقد صدر تقرير بحق السائق مفاده : أنه وجد وفي دمه الكحول، وقد انتهى التحقيق في المعاملة وحفظت الأوراق منذ فترة ولم يصدر بحقنا شيء من مقام المرجع، نأمل التكرم من سماحتكم بإفتائنا نحن الثلاثة عما إذا كان علينا كفارة؟ وهل تكون علينا فرادى على كل منا كفارة أم كفارة واحدة؟ والسلام عليكم ورحمة الله وبركاته والله يحفظكم.
ج : عليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الواقع كما ذكرتم فلا كفارة عليكم ؛ لأنكم إنما عملتم ما يلزمكم عمله لمصلحة المسلمين وحفظ الأمن، وفق الله الجميع، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(22/358)

225 - مسألة في قتل الخطأ
س : كنت أقود سيارة فصادفت في طريقي سيارة سائرة في الطريق المعد لسيري، فنبهت قائدها بالمنبه وبالنور فلم ينتبه، واتضح لي أنه نائم فاضطررت إلى الخروج عن الطريق فانقلبت سيارتي وتوفي على أثر ذلك والدي وابنة عمي هل تجب علي الكفارة؟ (1)
ج : الذي يظهر لي من الشرع المطهر عدم وجوب الكفارة عليك، إذا كان الذي حملك على الخروج من الطريق هو قصد إنقاذ نفسك وإنقاذ الركاب من خطر السيارة المقبلة الذي هو أكبر من خطر الخروج، أما إرثك من والدك فذلك راجع للمحكمة إن نازعك الورثة.
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة

(22/359)

226 - من قتل شخصا
خطأ فتلزمه الدية والكفارة معا
س : صدمت أحد المارة بالسيارة وتوفي ثم حكمت المحكمة بالكويت بدفع الدية فقط فهل علي صيام شهرين أو

(22/359)

هل يجوز أن أتصدق؟ وهل المحكمة مسئولة عن الفتوى وأنا بريء أم يلزمني شيء آخر؟ (1)
ج : عليك كفارة، المحكمة عليها أن توضح أن عليك الدية والكفارة، لكن إذا تركت التوضيح تكون مقصرة غالطة ما ينبغي لها التساهل، وإذا تساهلت المحكمة أو نسيت فليس لك أن تتساهل أنت بل متى قتلته خطأ فعليك الدية والكفارة.
__________
(1) من أسئلة الحج، الشريط الثاني

(22/360)

227 - الكفارة تبقى في ذمتك حتى تستطيع
سماحة الشيخ \ عبد العزيز بن باز مفتي عام المملكة العربية السعودية حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أبعث رسالتي هذه إلى سماحتكم وفيها أفيدكم أنني رجل ذهبت لأداء صلاة الفجر في بيت الله الحرام ، وبعد انتهائي من صلاة الفجر، عدت إلى سيارتي ووجدتها راجعة إلى الخلف، ونتج عن رجوع السيارة وفاة رجل وامرأة، وحكم علي أحد المشايخ بالمحكمة المستعجلة بصيام أربعة أشهر أو إعتاق رقبتين وحيث إنني رجل أعاني من مرض السكر- أجاركم الله من

(22/360)

هذا المرض الخبيث- وعندما أصوم أشعر بجوع ودوخة ورعشة في جسمي مما يجبرني على الإفطار، وإذا لم أقم بالإفطار قد ينتج ذلك دوخة بسبب الجوع، وإني رجل متقاعد من السلك العسكري براتب 1500 ريال، وأنه لا يكفي مصروف أسرتي، وإنني أعول أسرة كبيرة مكونة من اثني عشر فردا، وعلي ديون كثيرة مبلغ وقدره 360000 ألف ريال ثلاثمائة وستون ألف ريال وهو بسبب سكن لي ولأطفالي.
لذا نرجو من سماحتكم إفتائي في هذا الموضوع الذي أصبحت حيران فيه حيث إنني لا أتحمل الصيام أو القيام بدفع إعتاق الرقبتين أرجو من سماحتكم إرشادي في هذا الموضوع، والله يحفظكم ويرعاكم (1) .
ج : وعليكم السلام ورحمة الله وبركاته، بعده:
يقول الله عز وجل: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ويقول سبحانه: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) والكفارة تكون دينا
__________
(1) سؤال شخصي من السائل ر. م. م. من مكة المكرمة
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 286

(22/361)

في الذمة حتى تستطيع العتق أو الصيام، يسر الله أمرك وأوفى عنك، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(22/362)

228 - الترتيب في كفارة قتل الخطأ
س : أنا شاب وقع لي حادث وتوفي شخص- رحمه الله - أريد فضيلة الشيخ أن أعرف كفارة ذلك علما بأن نسبة الحادث 50% ولا أستطيع الصيام جزاكم الله خيرا (1) .
ج : الإنسان إذا قتل خطأ عليه كفارة لقوله تعالى: { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (2) وإذا كان الواقع عليك 50% فأنت قد قتلت فعليك كفارة وهي عتق رقبة مؤمنة، ومن لم يستطع فصيام شهرين متتابعين أي ستين يوما، سواء بدأ من أول الشهر أو من آخر الشهر ستين يوما متتابعة، ومن لم يستطع يبقى في ذمته معلقا، حتى يستطيع هذا أو
__________
(1) من أسئلة حج عام 1418هـ
(2) سورة النساء الآية 92

(22/362)

هذا، إذا كان عاجزا عن العتق تبقى الكفارة معلقة متى تيسر له هذا أو هذا .

(22/363)

229 - لا إطعام في كفارة قتل الخطأ
سماحة المفتي العام
السلام عليكم ورحمة الله وبركاته
قدر الله بعد عيد الأضحى وأنا كنت أقود سيارتي، وفجأة خرج ولد صغير وارتطم بالسيارة من الجهة اليمنى، وتوفي على أثر ذلك، وصارت نسبة الخطأ علي أنا 30% وعليه هو سبعون بالمائة، وقد تنازل والد الطفل، وسؤالي يا فضيلة الشيخ أنني لا أستطيع صيام شهرين متتابعين فما هو رأيك؟ هل أطعم أم أصوم حيث إن حالتي الصحية لا تسمح؟ والسلام عليكم ورحمة الله وبركاته.
ج : وعليكم السلام ورحمة الله وبركاته، بعده (1) :
عليك أن تصوم شهرين متتابعين ستين يوما إذا استطعت ذلك، أما الإطعام فلا يجزئك في هذا المقام، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) أجاب عنه سماحته بتاريخ 3 \ 5 \ 1418هـ .

(22/363)

230 - مسألة في كفارة قتل الخطأ
س : الأخ م. ش. من الرياض يقول في سؤاله: وقع حادث تصادم بين سيارتي وسيارة أحد المواطنين في شهر رجب الماضي 1418 هـ نتج عنه وفاة والدتي رحمها الله بعد وصولها إلى المستشفى بقليل، وقد قرر المرور نسبة الخطأ 75% على المواطن الذي تسبب في الحادث و25% علي بحجة السرعة، وقد تنازلت أنا وإخوتي وأخواتي عن المواطن لوجه الله وسؤالي هو:
1 - هل علي صيام شهرين متتابعين نتيجة وفاة الوالدة معي، علما بأني أبلغ من العمر 46 عاما ومصاب بمرض السكر، وسوف أجد صعوبة في الصيام.
2 - إذا كان علي صيام فمتى يبتدئ الصيام هل يكون من أول الشهر أو يجوز أن أصوم من وسطه أو أي يوم منه ثم أكمل الشهرين؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)، أجاب عنه سماحته في تاريخ 22 \ 2 \ 1419هـ

(22/364)

أثابكم الله وحفظكم .
ج : على كل منكما كفارة القتل خطأ وهي عتق رقبة مؤمنة، فمن لم يجد فصيام شهرين متتابعين، وإذا صام ستين يوما متتابعة كفى، سواء بدأ من أول الشهر أو من وسطه، والله ولي التوفيق.

(22/365)

231 - مسألة في كفارة قتل الخطأ
إلى سماحة الوالد عبد العزيز بن عبد الله بن باز حفظه الله. السلام عليكم ورحمة الله وبركاته.
س : كنت أقود سيارتي ومعي أربعة أشخاص داخل السيارة، وصار علي حادث تصادم مع سيارة أخرى، ثم توفي واحد من الأشخاص الذين كانوا معي في السيارة أثناء الحادث، وقد سمحوا أهل المتوفى عنه، مع العلم أن الخطأ كان مشتركا بين السيارتين حسب تقرير المرور.
هل علي صيام شهرين متتابعين في حالة القتل الخطأ مع العلم أنني أحد رجال الأمن، وأعمل بقوات الطوارئ الخاصة، والعمل شديد جدا، ولا يسمح لي بالإجازة لمدة شهرين،

(22/365)

وعندنا تدريب عسكري كل صباح، حيث لا أتمكن من الصيام لمدة شهرين، أرجو إفتائي، والله يحفظكم ويرعاكم.
ج : وعليكم السلام ورحمة الله وبركاته، بعده (1) :
إذا كان الخطأ مشتركا كما ذكرتم في السؤال فعليكم الكفارة، وهي عتق رقبة مؤمنة، وإن لم تستطع فصيام شهرين متتابعين ستين يوما، وتبقى الكفارة بذمتك حتى تستطيع العتق، أو الصيام، يسر الله أمرك، وأبرأ ذمتك والسلام عليكم ورحمة الله و بركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
__________
(1) أجاب عنه سماحته برقم 1951 \ خ في 25 \ 8 \ 1415هـ .

(22/366)

232 - حكم من نامت عن طفلتها
بعد أن بكت كثيرا ثم توفيت بعد ذلك
س : لدي طفلة رضيعة وضعتها أمها في فراشها، وذهبت للأطفال الآخرين، وجلست عندهم حتى ناموا، وغلبها النوم هي فنامت معهم وعند مجيئي واستيقاظها وجدت أن الطفلة قد

(22/366)

بكت كثيرا، وظهر أثر البكاء عليها فرقدت في المستشفى عدة أيام، وتوفيت بسبب ذلك.
السؤال: هل على الأم كفارة؟ وما هي أثابكم الله؟ (1)
ج : إذا كان الواقع هو ما ذكره السائل فليس على أم الطفلة شيء لكونها لم تفعل ما يسبب موتها، وبالله التوفيق.
__________
(1) من كتاب فتاوى إسلامية من جمع محمد المسند، ج 3 ص 362

(22/367)

233 - العمل بالاحتياط عند
الاشتباه حرصا على براءة الذمة
س : كانت والدتي تعمل بالمزرعة وذلك قبل ثلاثين عاما، وبعد يوم شاق متعب أوت ليلا، وعند النوم وهي ترضع لها طفلة تبلغ من العمر ثلاثة أشهر نامت وبجانبها طفلتها، وعند الصباح الباكر وجدت طفلتها قد توفيت، علما بأنها لا تعلم ما سبب موتها هل انقلبت عليها أثناء النوم أم مالت عليها والثدي في فمها لا تعلم عن أسباب موتها، فماذا على الأم؟ (1)
__________
(1) من كتاب فتاوى إسلامية من جمع محمد المسند، ج 3

(22/367)

ج : الاحتياط لها، أن تكمل صيامها ستين يوما متتابعين؛ لأن الظاهر من الحال أنها ماتت بسببها إذا لم تعلم سببا آخر، ومن القواعد الشرعية العمل بالاحتياط عند الاشتباه حرصا على براءة الذمة من حق الله وحق عباده، أعانها الله على الإكمال.

(22/368)

234 - مسألة في قتل الخطأ
س : أسأل عن حادث مررت به قبل سنة ونصف وهو: كنت أحب والدي، ولكن أصبح بيني وبينه ظروف عائلية، ورغم الظروف فأنا أحبه ويحبني ولكن الظروف جعلتني ووالدي دائما على خلاف مستمر يوميا، وذات يوم مرض والدي ودخل المستشفى، وبعد خروجه منه أخبر الطبيب أمي بأنه لا يطلع على أي مشكلة؛ لأنها تؤثر على شعوره فيموت، ولأنه لا يتحمل أي صدمة ومرت ثلاثة أشهر على خروجه وأمي لم تخبرنا بذلك، فصادفت مشكلة بيني وبينه جعلته ينزعج مني وحدثت له صدمة في نفس اليوم من بعض المشكلات الأخرى، ثم أدخل المستشفى ومات، والآن أسأل هل أنا متسببة في ذلك؟ وماذا يلزمني شرعا؟ (1)
__________
(1) من كتاب فتاوى إسلامية من جمع محمد المسند، ج 3 ص 363 .

(22/368)

ج : لا يلزمك شيء ؛ لأنك لم تتعمدي إيذاءه ولم تعلمي عن المشكلات التي نصح بألا يتعرض لها فأنت إن شاء الله لا حرج عليك، والمشكلات تقع بين الناس دائما، ولا يمكن التحرز منها، فأنت في هذا مثل غيرك من الناس لا شيء عليك إن شاء الله، ولا يكون عليك في هذا لا فدية ولا كفارة؛ لأن هذه أمور عادية بين الناس تقع بين الوالد وابنه، وبين الأخ وأخيه، وبين الرجل وزوجته فلا يكون في هذا شيء إن شاء الله.

(22/369)

235 - إذا اجتنب المرء ما يضره ووقع الضرر لا يسمى تفريطا
س : لي طفل بلغ من العمر خمس سنوات، وفي ذات يوم كان هو وأمه عند جيراننا، فتركته أمه معي في البيت، ثم خرجت لعملي، وذهبت وأبلغت والدته بأنه في البيت، وفي أثناء ذلك ذهب إلى الفرن ليأخذ بعض الخبز وانقلب عليه الفرن فمات، فهل علي من كفارة من صيام أو شيء غير ذلك أو على والدته؟ (1)
__________
(1) من أسئلة حج عام 1407هـ، الشريط السابع.

(22/369)

ج : نرجو ألا يكون عليكما شيء ؛ لأن هذا شيء عادي يقع من الناس ولا يسمى تفريطا، هكذا يحصل عند أهل النخيل وأهل المزارع قد يتركون الولد يذهب إلى الساقي ويسبح فيه أو في البركة، فيموت بسبب ذلك، هذه أمور عادية، ما فيها حيلة يعفى عنها إن شاء الله .

(22/370)

236 - مسألة في الديات
س : لدي طفل، وله خمسة شهور من عمره، وقد أخذته أمه معها في الليل، وأصبح متوفى ولم يدر ما سبب ذلك، ويجوز أنه توفي من أمه بحيث أنها لما صحت من النوم وهو تحت الكتفين وهي نائمة؟ (1)
ج : إذا كانت لا تعلم بذلك فليس عليها شيء يعني إذا كانت لا تعلم أسباب موته فليس عليها شيء، أما إن كانت نامت عليه رصته بثديها أو بصدرها أو بغطاء ثقيل فعليها الدية والكفارة ؛ الدية على العاقلة والكفارة عليها.
__________
(1) من أسئلة حج عام 1407هـ، الشريط العاشر

(22/370)

237 - حكم من يعتقد أن
قراءة سورة الزلزلة سبب في سقوط الجنين
س : يوجد امرأة مريضة بمرض نفسي، وقال لها الناس: إن المريض إذا أصابه مرض صعب تقرأ سورة الزلزلة عليه، ثم إنه إما أن يشفى وإما أن يموت، وطلبت من يقرأ لها وشربت من القراءة، وبعد فترة حملت وشربت من القراءة فولد الطفل سليما، وبعد فطامه حملت بآخر، وفي الشهر التاسع جاءها المرض مرة أخرى وشربت من القراءة، ولكن في نفس اليوم ولدت طفلا ميتا، وبعد فترة حملت بواحد آخر، وعاودها المرض وشربت من نفس القراءة، وفي الشهر الثامن شربت من القراءة، وولدت الولد ميتا، وبعد فترة حملت في شهرها السابع أحست بمرض وشربت منها، وفي الليلة التي بعدها ولدت طفلة حية، وقد سمعت من الناس أن سورة الزلزلة تسقط الأطفال، وفي القراءة حبة سوداء، وأن الحبة السوداء تسقط الطفل، وهي لا تعلم هذا فهل يلحقها شيء من الأطفال الذين ماتوا؟ (1)
__________
(1) سؤال من الأخت م. ع. ق. أجاب عنه سماحته برقم 1318 \ 1 في 15 \ 5 \ 1410 هـ، عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

(22/371)

ج : أولا: ما يقول الناس عن سورة الزلزلة أنها تشفي المريض أو يموت، وما قالوه إنها تسقط الولد كله لا أصل له، بل هو من خرافات العامة الباطلة.
ثانيا: ليس على المرأة المذكورة فدية ولا كفارة ؛ لأن عملها ليس سببا لموتهما.

(22/372)

238 - مسألة في قتل الخطأ
س : امرأة لديها طفل خديج، ابن 7 شهور، وفي اليوم السابع من عمره كانت ترضعه ثم نامت، ولما أصبحت وجدت أن ابنها قد مات وفارق الحياة، أفيدونا أثابكم الله ماذا يلزمها شرعا؟ (1)
ج : إذا كان الواقع كما ذكر في السؤال فلا شيء على أمه لكونها لم تتسبب في موته، والله الموفق.
__________
(1) نشر في مجلة (الدعوة) العدد 1660 بتاريخ 4 جمادى الآخرة 419 1 هـ

(22/372)

239 - من قتل خطأ فالدية
والكفارة تبقى في ذمته حتى يستطيع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة قاضي محكمة البرك سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد (1) :
فأشير إلى كتابكم رقم 1058 وتاريخ 16 \ 9 \ 1407هـ ومشفوعاته الخاصة باستفتاء أ. إ. م. بشأن اصطدام ابن عمه لابن أخته ووفاته بسبب الصدمة .
أفيدكم بأن الشخص الذي تسبب في وفاة الطفل يجب عليه كفارة قتل الخطأ، وهي عتق رقبة مؤمنة، فإن لم يستطع فصيام شهرين متتابعين لقول الله سبحانه وتعالى: { وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا } (2) إلى قوله سبحانه: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (3) فإذا كان عاجزا عن الرقبة والصيام، فتبقى في ذمته حتى يستطيع، فإن مات وهو عاجز عنها، شرع لبعض ورثته
__________
(1) صدر من مكتب سماحته برقم 3396 \ ب في 24 \ 12 \ 1407هـ .
(2) سورة النساء الآية 92
(3) سورة النساء الآية 92

(22/373)

أن يعتق عنه إن أمكن، أو يصوم عنه لقول النبي صلى الله عليه وسلم: « من مات وعليه صيام صام عنه وليه » (1) ، متفق عليه من حديث عائشة رضي الله عنها.
وفق الله الجميع لما فيه رضاه، وأعانكم على كل خير، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) أخرجه البخاري في كتاب بدء الوحي، باب 41، برقم 1851، ومسلم في كتاب الصوم، باب قضاء الصوم على الميت برقم 1147.

(22/374)

240 - حكم من شكت
أنها تسببت في موت طفلها
س : تقول السائلة عن نفسها إنها وضعت طفلها خلال أربعين يوما، ووضعته في فراشها وغطته عن البرد، فلما جاءت إليه وجدته ميتا، وصامت خمسة عشر يوما، وسأل زوجها الشيخ قال: ما عليها شيء، فقطعت الصوم فماذا ترون أثابكم الله في ذلك؟ (1)
__________
(1) من أسئلة حج عام 1407هـ .

(22/374)

ج : إذا كان الذي سألتم من أهل العلم كالقضاة الذين عندهم علم إن شاء الله، ففي ما رآه الكفاية، فإن كانت سألت من لا يعرفون بعلمهم فتسأل إن كانت غطته بشيء ثقيل، بدون حائل يرفعه عنه، مثل كرسي أو غيره، مثل ما يفعله الناس يضعون أشياء ترفع اللحاف عن الصغير، إذا كان جعلت المطرحة أو الكمبل الثقيل عليه يرص وجهه، فهي قاتلة وعليها عتق رقبة مؤمنة وإن لم تستطع تصوم شهرين متتابعين ستين يوما، والخمسة عشر يوما التي صامتها تذهب عليها، ما تنفع ؛ لأنها انقطعت، أما إن كانت إنما جعلت عليه شيئا يدفيه لكنه مرفوع على أعواد أو على كرسي أو على سرج مرفوع عنه فليس عليها شيء.

(22/375)

241 - حكم من كان عليه
صيام شهرين متتابعين فأفطر بينهما
س : علي كفارة صوم شهرين متتابعين، وقد صمتهما ولله الحمد، ولكني صمت الشهر الأول كاملا ثم أفطرت يومين، ثم أكملت الصيام، وقبل إنهاء الشهر أصابني مرض لمدة ثلاثة أيام فأفطرت، وقضيتها بعد ذلك، وقد قال لي بعض الناس: إنه لا بد

(22/375)

لك أن تصوم مرة أخرى شهرين متتابعين دون إفطار بينهما، أرشدوني ماذا أعمل الآن؟ (1)
ج : إذا كان إفطارك لعذر شرعي كالمرض، ثم بادرت بإكمال الشهرين بعد زواله فلا إعادة عليك وصومك صحيح، أما إذا كان إفطارك عن غير عذر شرعي فعليك أن تعيد صيام الشهرين متتابعين ستين يوما كما دلت على ذلك الآيات والأحاديث.
ولا يجزئ أقل من ستين إلا إذا ثبت نقص الشهر بالبينة الشرعية، وبالله التوفيق.
__________
(1) من كتاب (فتاوى إسلامية) من جمع محمد المسند ج 2 ص 164 .

(22/376)

242 - حكم من شرع في
صيام كفارة الخطأ ثم وجد عتق رقبة
س : رجل عليه كفارة قتل نفسا، وبعد أن شرع في الصيام وصام أربعة أيام ذكر له عن وجود رقبة لإعتاقها فتوقف عن الصيام، ثم قام بعتق الرقبة، فهل عليه في ذلك شيء حيث ترك الصيام بعد عقده؟ جزاكم الله خيرا (1)
__________
(1) نشر في مجلة الدعوة العدد 1663 في 25 جمادى الآخر 1419هـ

(22/376)

ج : هذا هو الواجب عليه، ولا حرج عليه في ذلك ؛ لأن العتق مقدم على الصيام مع المقدرة لقوله سبحانه: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا } (1) الآية.
__________
(1) سورة المجادلة الآية 3

(22/377)


كتاب الحدود - مجموع فتاوى ابن باز

كتاب الحدود

(22/379)

243 - حادث التفجير في الرياض جريمة عظيمة ..
وفساد في الأرض وظلم كبير
(أكد سماحة الشيخ عبد العزيز بن عبد الله بن باز - مفتي عام المملكة العربية السعودية ، ورئيس هيئة كبار العلماء، وإدارة البحوث العلمية والإفتاء- أن حادث التفجير الذي وقع في مدينة الرياض يوم الاثنين الماضي حادث أثيم، ومنكر عظيم، وظلم كبير، ترتب عليه إزهاق نفوس، وفساد في الأرض، وجراحة للآمنين، وتخريب بيوت ودور وسيارات وغير ذلك .
وأكد سماحته أن من قاموا بذلك العمل قد امتلأت نفوسهم الخبيثة بالحقد والحسد، والشر والفساد، وعدم الإيمان بالله ورسوله.
وأوصى سماحته كل من يعلم خبرا من أولئك المجرمين أن يبلغ عنهم؛ لأن هذا من باب التعاون على دفع الإثم والعدوان، وعلى تمكين العدالة من مجازاة أولئك الظالمين.
جاء ذلك في إجابة سماحته على سؤال لـ (المدينة) حول جزاء من يستهدف ترويع أمن الناس الآمنين، كما حدث في

(22/381)

حادث التفجير بالرياض الذي قام به مجرمون تسببوا في ترويع الآمنين، وقتل الأبرياء، وتخويف عباد الله جل وعلا وهذا نصه) (1)
لا شك أن هذا الحادث أثيم، ومنكر عظيم، يترتب عليه فساد عظيم، وشرور كثيرة، وظلم كبير، ولا شك أن هذا الحادث إنما يقوم به من لا يؤمن بالله واليوم الآخر، لا تجد من يؤمن بالله واليوم الآخر إيمانا صحيحا يعمل هذا العمل الإجرامي الخبيث الذي حصل به الضرر العظيم، والفساد الكبير، إنما يفعل هذا الحادث وأشباهه نفوس خبيثة، مملوءة من الحقد والحسد والشر والفساد وعدم الإيمان بالله ورسوله، نسأل الله العافية والسلامة، ونسأل الله أن يعين ولاة الأمور على كل ما فيه العثور على هؤلاء والانتقام منهم ؛ لأن جريمتهم عظيمة، وفسادهم كبير، ولا حول ولا قوة إلا بالله، كيف يقدم مؤمن أو مسلم على جريمة عظيمة يترتب عليها ظلم كثير، وفساد عظيم وإزهاق نفوس، وجراحة آخرين بغير حق، كل هذا من الفساد العظيم، وجريمة عظيمة، فنسأل الله أن يعثرهم ويسلط عليهم ويمكن منهم، ونسأل الله أن يخيبهم ويخيب أنصارهم، ونسأل الله أن يوفق ولاة الأمر للعثور عليهم والانتقام منهم ومجازاتهم على هذا الحدث الخبيث، وهذا الإجرام العظيم.
__________
(1) نشرت في جريدة المدينة في 25\5\1416هـ، وفي المجموع ج9 ص 253 .

(22/382)

وإني أوصي وأحرض كل من يعلم خبرا عن هؤلاء أن يبلغ الجهات المختصة , على كل من علم عن أحوالهم وعلم عنهم أن يبلغ عنهم; لأن هذا من باب التعاون على دفع الإثم والعدوان، وعلى سلامة الناس من الشر والإثم والعدوان , وعلى تمكين العدالة من مجازاة هؤلاء الظالمين الذين قال الله فيهم وأشباههم سبحانه : { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ } (1)
إذا كان من تعرض للناس بأخذ خمسة ريالات أو عشرة ريالات أو مائة ريال مفسدا في الأرض , فكيف من يتعرض بسفك الدماء وإهلاك الحرث والنسل وظلم الناس , فهذه جريمة عظيمة وفساد كبير .
التعرض للناس بأخذ أموالهم أو في الطرقات أو في الأسواق جريمة ومنكر عظيم , لكن مثل هذا التفجير ترتب عليه إزهاق نفوس وقتل نفوس، وفساد في الأرض وجراحة للآمنين وتخريب بيوت ودور وسيارات وغير ذلك , فلا شك أن هذا من أعظم الجرائم ومن أعظم الفساد في الأرض , وأصحابه أحق بالجزاء بالقتل والتقطيع بما فعلوا من جريمة عظيمة . نسأل الله أن يخيب مسعاهم
__________
(1) سورة المائدة الآية 33

(22/383)

وأن يعثرهم وأن يسلط عليهم وعلى أمثالهم وأن يكفينا شرهم، وشر أمثالهم وأن يسلط عليهم وأن يجعل تدبيرهم تدميرا لهم، وتدميرا لأمثالهم إنه جل وعلا جواد كريم , ونسأل الله أن يوفق الدولة للعثور عليهم ومجازاتهم بما يستحقون . ولا حول ولا قوة إلا بالله.
244 - نصيحة هامة ونداء عاجل إلى زعماء
وعقلاء اليمن والمتقاتلين
من عبد العزيز بن عبد الله بن باز إلى زعماء بلاد اليمن وقادتها ، وإلى جميع عقلائهم والمقاتلين من شطري اليمن (1) .
سلام عليكم ورحمة الله وبركاته , وبعد :
فأذكركم الله سبحانه وتعالى في شعب اليمن كافة , وأذكركم الله في الضعفاء الذين لا يستطيعون أن يدفعوا عن أنفسهم أو يدافعوا عنها من النساء والصبيان والشيوخ والمرضى والجرحى , أذكركم الله في الحرث والنسل أن تكونوا سبب هلاكه ودماره , وسبب سفك مزيد من الدماء بلا هوادة , وتدمير البيوت
__________
(1) نشرت في مجلة الصحوة في العدد (1447) بتاريخ 21\1\1415هـ، كما نشرت في جريدة عكاظ في العدد (10181) بتاريخ14\1\1415هـ، وفي مجلة البحوث بتاريخ 21\1\1415هـ، وفي ج8 من هذا المجموع ص 251-254.

(22/384)

وإلقاء قذائف الدمار التي لا تبقي ولا تذر , فأين حلومكم! وأين حكمتكم! وأين الرحمة بالأطفال الرضع، والشيوخ الركع، والنساء والعجزة! لا تشمتوا بأنفسكم أعداء الإسلام , ولا تدمروا بلادكم ومقدراتها بأيديكم , ولا تملؤوا البيوت والقلوب بالأحقاد , احقنوا الدماء وأبقوا على بقية الأواصر والأرحام وأخوة الإسلام , ولا تطيعوا أمر المسرفين , عودوا إلى كتاب الله وسنة نبيه محمد صلى الله عليه وعلى آله وصحبه وسلم ، وارجعوا فيما شجر بينكم إلى كتاب ربكم تفلحوا , فقد قال الله سبحانه وتعالى في محكم كتابه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2)
أيها الزعماء : إنني أذكركم الله سبحانه وتعالى في عباده , فلا تقودوهم إلى عداوات قاتلة , وقطيعة رحم فاجعة , وجراح عميقة , أعيذكم بالله أن تتمادوا في هذه الحرب الطاحنة فيصدق عليكم قول الله تعالى : { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (3) أو يكون أحد فيكم ممن قال الله
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة محمد الآية 22

(22/385)

فيهم : { وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ } (1)
اتقوا الله الذي تساءلون به والأرحام , وكفوا عن الأعمال العشوائية التي أنتم أول من فجع ويفجع بها , فهي فساد عظيم , وقد نهى الله عن تطلب الفساد فقال : { وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ } (2) وقال جل من قائل : { إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ } (3) فاذكروا نعمة الله عليكم , وانتفعوا بقوله تبارك وتعالى : { فَاذْكُرُوا آلَاءَ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ } (4)
أيها القادة : تذكروا ما أوقع الخلاف والتخريب والقتال في بعض البلاد الإسلامية التي تعرفونها قريبا منكم , كم حصل فيها من دمار شامل وعداوات مستحكمة وخراب عام ولا يزالون في اضطراب , نسأل الله أن يهديهم .
__________
(1) سورة البقرة الآية 205
(2) سورة القصص الآية 77
(3) سورة يونس الآية 81
(4) سورة الأعراف الآية 74

(22/386)

فعليكم أن تدفعوا أخطار هذه الحرب رحمة بأمتكم , وحفاظا على مصالحها , ولن يتم ذلك إلا بالرجوع إلى الحق والهدى ، وهو في كتاب الله , أين الرحمة والعقل! ألا تنزلون مشاكلكم على شريعة الله! ألا تعودون إلى البحث والتفاهم والإبقاء على البقية من الأمة ومصالحها! إنني أعيذكم بالله من التمادي في ركوب هذه الطريق الوعرة , إنها الحرب التي نارها لا تبقي ولا تذر , فلا تستمروا في تهييجها ؛ فإن وقودها الرجال والنساء والأطفال والحرث وسائر مقدرات الأمة , كما رأيتم ذلك بأنفسكم .
إن هذه الكلمة نصيحة مشفق عليكم يحزنه استمرار القتال بينكم , ويقلقه هدم المنازل على من فيها , فإن هذا أمر منكر مستنكر لو كان من أعدائكم في الدين ، فكيف إذا كان ذلك بين من قبلتهم واحدة وكتابهم واحد ونبيهم صلى الله عليه وسلم واحد؟! ألا تأخذون بالرفق فإن الله يعطي على الرفق ما لا يعطي على العنف , وإن الله يحب أهل الرحمة ويرحمهم , كما قال النبي الكريم : « الراحمون يرحمهم الرحمن ، ارحموا من في الأرض يرحمكم من في السماء » (1) .
__________
(1) أخرجه أبو داود برقم 4290 كتاب الآداب والترمذي برقم 1847 ، كتاب البر والصلة .

(22/387)

وقال عليه السلام : « من لا يرحم لا يرحم » (1) ، والله سبحانه قد حث على الصلح ومدحه , فقال سبحانه : { وَالصُّلْحُ خَيْرٌ } (2) وقال جل وعلا : { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ } (3) وقال جل من قائل : { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ } (4)
هذه نصيحة مشفق يؤلمه ما يقع بين المسلمين من محنة وفتن , ويسوؤه ما حل بينهم من عداوات وحروب .
وأسأل الله أن ينفعكم بها , وأن يوفقكم لتلافي أخطار هذه الحروب وإيقافها , إنه سبحانه قريب مجيب . وصلى الله على نبينا محمد , وآله وصحبه وسلم .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
ورئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة
__________
(1) أخرجه البخاري يرقم 6829 كتاب التوحيد ، ومسلم برقم 1531 كتاب الجنائز.
(2) سورة النساء الآية 128
(3) سورة النساء الآية 114
(4) سورة الأنفال الآية 1

(22/388)

245 - ملاحظات على بعض ما كتبه
الشيخ عبد الرحمن بن عبد الخالق في كتابه
(وجوب تضييق الحدود الشرعية )
قلتم في كتابكم: (وجوب تطبيق الحدود الشرعية) ص 26 ما نصه:
3 - إزالة أسباب الجريمة قبل إيقاع العقاب : وبعيدا عن التعصب والجهل نقول: لا يجوز بتاتا أن نوقع العقوبة الشرعية قبل إزالة أسباب الجريمة، والإعذار إلى الجانح والجاني، فقد يكون في ظل الاحتكار والظلم، وضياع التكافل الاجتماعي، ووجود الأثرة، وحب النفس.
وقلتم أيضا: قد يكون في ظل مجتمع هكذا عذر لمن يلجأ إلى السرقة، ومن انحرفت نحو الزنا والبغاء لتعول ولدا، أو أما عجوزا، أو أبا مريضا، وأظن أنه من السذاجة والجهل أيضا أن نعاقب الزاني ونحن نسمح بكل ألوان الفسق والفجور، والدعوة إلى الخناء، ولذلك فليس من العقل والحكمة أبدا أن تطبق الحدود الشرعية الخاصة بالجرائم دون إزالة حقيقية لأسباب هذه الجرائم .. إلى آخر ما ذكرتم ص 27.

(22/389)

فأقول: إن هذا الكلام بعيد عن الصواب، مخالف للحق، ولا أعلم به قائلا من أهل العلم إلا ما روي عن عمر رضي الله عنه من التوقف عن إقامة حد السرقة في عام الرمادة، وهذا إن صح عنه فهو محل اجتهاد ونظر، والنصوص من الكتاب والسنة صريحة في وجوب إقامة الحد الشرعي على من ثبت عليه ما يوجبه .
فالواجب عليكم الرجوع عن هذا الكلام، وإعلان ذلك في الصحف المحلية في الكويت والسعودية، وفي مؤلف خاص يتضمن رجوعكم عن كل ما أخطأتم فيه، ولا يخفى أن الحق قديم، كما قال عمر رضي الله عنه لأبي موسى الأشعري رضي الله عنهم، فالرجوع إليه خير من التمادي في الباطل، وفقنا الله وإياكم لما فيه رضاه، وأعاذنا جميعا من أسباب سخطه (1) .
__________
(1) هذه ملاحظة نبه عليها سماحته و نشرت في المجموع ج 8 ص 240 - 245 .

(22/390)

246 - الدليل على قتل المرتد عن الإسلام
س : سمعت في أحد البرامج الإذاعية في مقابلة مع أحد الأشخاص، بأنه لا يوجد أي دليل في القرآن الكريم، أو حديث شريف، أو فتوى دينية بإجازة قتل المرتد عن الإسلام، أرجو إفادتي عن صحة هذا؟ (1)
ج : قد دل القرآن الكريم والسنة المطهرة، على قتل المرتد إذا لم يتب في قوله سبحانه في سورة التوبة : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (2) فدلت هذه الآية الكريمة على أن من لم يتب لا يخلى سبيله.
وفي صحيح البخاري عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « من بدل دينه فاقتلوه » (3) ، وفي الصحيحين عن معاذ رضي الله عنه أنه قال لمرتد رآه عند أبي
__________
(1) من أسئلة المجلة العربية في 3 \ 6 \ 1416هـ، ونشر في المجموع ج 9 ص 303 .
(2) سورة التوبة الآية 5
(3) رواه البخاري في الجهاد والسير برقم 2794 واللفظ له، والترمذي في الحدود برقم 1378 .

(22/391)

موسى الأشعري في اليمن : " لا أنزل- يعني من دابته- حتى يقتل. قضاء الله ورسوله " (1) .
والأدلة في هذا كثيرة، وقد أوضحها أهل العلم في باب حكم المرتد في جميع المذاهب الأربعة، فمن أحب أن يعلمها فليراجع الباب المذكور.
فمن أنكر ذلك فهو جاهل أو ضال لا يجوز الالتفات إلى قوله، بل يجب أن ينصح ويعلم، لعله يهتدي، والله ولي التوفيق.
__________
(1) رواه البخاري في المغازي برقم 3996، والنسائي في كتاب تحريم الدم برقم 3998 .

(22/392)

247 - الواجب من الجميع التعاون
مع الدولة والمحاكم في محاربة المخدرات
س : ما تعليق سماحتكم على ظاهرة المخدرات التي بدأت تنتشر في المجتمعات الإسلامية، وكيف يستطيع المواطن المشاركة في محاربة هذه الظاهرة؟ (1)
ج : المخدرات داء عضال وشرها عظيم، وعواقبها وخيمة، وقد بذلت الحكومة- وفقها الله- في محاربتها جهودا كبيرة،
__________
(1) نشر في مجلة البحوث الإسلامية العدد (14) 1405هـ .

(22/392)

وبذلت المحاكم في ذلك ما يلزم شرعا من العقوبات الرادعة، والواجب على أفراد الشعب التعاون مع الدولة ومع المحاكم في محاربة جميع المخدرات بالنصيحة والتوجيه الإسلامي والتحذير بالقول والعمل، وأن يبدأ كل واحد بنفسه فيحاربها قولا وعملا بصدق وإخلاص، وأن ينصح إخوانه في ذلك، ويبين لهم أضرارها العظيمة وعواقبها السيئة عملا بقول الله سبحانه وتعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقوله عز وجل: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) ونسأل الله لنا ولجميع المسلمين الهداية والتوفيق والعافية من كل ما يغضبه سبحانه.
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(22/393)

248 -
كلمة في التحذير من القمار
وشرب المسكر وبيوع الغرر
الحمد لله والصلاة والسلام على رسول الله وآله وصحبه، أما بعد (1) :
فإن الله سبحانه أحل لعباده الطيبات من المطاعم والمشارب والملابس والمعاملات، لحاجة العباد إليها وعظيم نفعها وسلامتها من
__________
(1) صدرت من سماحته بتاريخ 8 \ 1 \ 1408هـ .

(22/393)

الضرر، وحرم عليهم عز وجل جميع الخبائث من المطاعم والمشارب والملابس والمعاملات لعظم ضررها وعدم نفعها، أو قلته في نجب المضرة الغالبة، قال تعالى في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (1) وقال تعالى في السورة المذكورة: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (2) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (3) { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ } (4) وقال تعالى في سورة الأعراف في وصف نبينا وسيدنا وإمامنا محمد بن عبد الله صلى الله عليه وسلم: { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) أوضح الله سبحانه في هذه الآيات أنه أحل
__________
(1) سورة المائدة الآية 4
(2) سورة المائدة الآية 90
(3) سورة المائدة الآية 91
(4) سورة المائدة الآية 92
(5) سورة الأعراف الآية 157

(22/394)

لعباده الطيبات وحرم عليهم الخبائث ، وبين سبحانه: أن من جملة الخبائث الخمر لعظم مضرتها وسلبها العقول وجلبها الشحناء والعداوة بين المتعاطين لها وغيرهم، وصدها عن ذكر الله وعن الصلاة، فهي: أم الخبائث ووسيلة الرذائل، وهي من أقبح الكبائر وأعظم الجرائم، وقد أوعد الله من مات عليها أن يسقيه من طينة الخبال، وهي عصارة أهل النار، نستجير بالله من ذلك.
ومن جملة الخبائث الكسبية الميسر وهو: القمار، وما ذاك إلا لما يترتب عليه من الأضرار العظيمة التي منها سلب الثروات وأكل المال بغير حق، وجلب الشحناء والعداوة، والصد عن ذكر الله وعن الصلاة.
وكثير من الناس اليوم يتعاطى الميسر، ولا يبالي بما قاله الله ورسوله في تحريمه والنهي عنه، ولا بما يترتب عليه من المفاسد والأضرار؛ وذلك لما جبلت عليه القلوب من الجشع والطمع والحرص على استحصال المال بكل وسيلة، ولو كان في ذلك غضب الله وعقابه، بل ولو كان في ذلك ذهاب ماله وتلف نفسه في العاقبة، إلا من شاء الله من العباد، وما ذاك إلا لسكر القلوب بحب المال والحرص عليه ونسيان ما يترتب على وسائله المحرمة: كالقمار وبيع الغرر من العواقب الوخيمة في الدنيا والآخرة، وقد صح عن النبي صلى الله عليه وسلم « أنه نهى عن بيع الغرر. » (1)
__________
(1) صحيح مسلم البيوع (1513),سنن الترمذي البيوع (1230),سنن النسائي البيوع (4518),سنن أبو داود البيوع (3376),سنن ابن ماجه التجارات (2194),مسند أحمد بن حنبل (2/439),سنن الدارمي البيوع (2563).

(22/395)

ومن المعاملة الداخلة في القمار وفي بيع الغرر : ما حدث في هذا العصر من وضع بعض الشركات والتجار جوائز خفية في بعض السلع التي يراد بيعها، طمعا في استنزاف ثروات المسلمين وترغيبا لهم في شراء السلع المشتملة على الجوائز بأغلى من ثمنها المعتاد، والاستكثار من تلك السلع رجاء الظفر بتلك الجوائز، ولا ريب أن هذه المعاملات من الميسر، ومن بيع الغرر؛ لأن المشتري يبذل ماله الكثير رجاء مال مجهول، لا يدري هل يظفر به أم لا ؟ وهذا من الميسر وبيع الغرر الذي حذر الله ورسوله منه، وهكذا بيع البطاقات ذوات الأرقام ليفوز مشتريها ببعض الجوائز إذا حصل على الرقم المطلوب، ولا شك أن هذا العمل من الميسر الذي حرمه الله لما فيه من المخاطرة وأكل الأموال بالباطل، فاتقوا الله أيها المسلمون، واحذروا هذه المعاملات المحرمة وحذروا منها إخوانكم، واحرصوا على حفظ أموالكم، وعدم صرفها إلا فيما تتحققون منفعته وسلامته مما يخالف شرع الله، وإياكم أن تساعدوا أعداءكم، وأرباب الجشع من التجار والشركات بما يسلب أموالكم، ويغضب الله عليكم، ويجب على الحكومة- وفقها الله لكل خير- أن تمنع هذه المعاملات، وأن تمنع ورود هذه السلع المشتملة على الجوائز التي توقع

(22/396)

الناس في القمار، وتسلب الأموال، وتضر المجتمع، نسأل الله أن يوفق الحكومة والمسلمين لما فيه صلاح البلاد والعباد، وأن يهدينا وتجارنا وشركاتنا وسائر المسلمين لما يرضي الله ويقرب لديه وينفع المسلمين، إنه على كل شيء قدير، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(22/397)

249 - جريمة الزنا والخلاص من آثاره
س : ماذا يجب على من وقع في جريمة الزنا للخلاص من آثار فعلته تلك؟ (1)
ج : الزنا من أعظم الحرام، وأكبر الكبائر، وقد توعد الله المشركين، والقتلة بغير حق، والزناة ، بمضاعفة العذاب يوم القيامة والخلود فيه صاغرين مهانين لعظم جريمتهم، وقبح فعلهم، كما قال الله سبحانه:
__________
(1) نشر السؤال مع جوابه في جريدة الجزيرة بعددها 7223 في 8 \ 1 \ 1413هـ، وفي المجموع ج9 ص 442 .

(22/397)

{ وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا } (3) فعلى من وقع في شيء من ذلك التوبة إلى الله سبحانه وتعالى التوبة النصوح، وإتباع ذلك بالإيمان الصادق، والعمل الصالح، وتكون التوبة نصوحا إذا ما أقلع التائب من الذنب، وندم على ما مضى من ذلك، وعزم عزما صادقا على أن لا يعود في ذلك، خوفا من الله سبحانه، وتعظيما له، ورجاء ثوابه، وحذر عقابه، قال الله تعالى: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) فالواجب على كل مسلم ومسلمة أن يحذر هذه الفاحشة العظيمة، ووسائلها غاية الحذر، وأن يبادر بالتوبة الصادقة مما سلف من ذلك، والله يتوب على التائبين الصادقين ويغفر لهم.
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة طه الآية 82

(22/398)

250 - هل يشترط في الراجم شروط
س : حكمت إحدى المحاكم الشرعية في مدينة تعز بالجمهورية العربية اليمنية برجم امرأة بسبب الزنا، فكان بعض الناس يتردد بالرجم، وحجتهم أنهم يقولون: إنه يتوجب على الراجم شروط: أن يكون الراجم بدون خطيئة، وكلام كثير قيل في هذا، أفيدونا عن ذلك؟ جزاكم الله خيرا (1) .
ج : لقد سرني كثيرا حكم المحكمة بتعز برجم الزانية المحصنة، لما في ذلك من إقامة حد الله الذي أهملته غالب الدول الإسلامية، فجزى الله المحكمة خيرا، ووفق حكومة اليمن وسائر الحكومات الإسلامية للحكم بشريعة الله بين عباده في الحدود وغيرها، ولا شك أن في حكمهم بشريعة الله صلاح أمرهم وسعادتهم في الدنيا والآخرة، وينبغي للمسلمين التعاون في هذا، ومن شارك في رجم الزاني المحصن فهو مأجور، ولا ينبغي لأحد التحرج في ذلك إذا صدر الحكم الشرعي بالرجم، وقد أمر النبي صلى الله عليه وسلم الصحابة برجم ماعز الأسلمي واليهوديين
__________
(1) من كتاب فتاوى إسلامية جمع محمد المسند ج 3 ص 369 .

(22/399)

والغامدية ، وغيرهم، فبادر الصحابة إلى ذلك رضي الله عنهم، ووفق المسلمين السير على منهاجهم في الحدود وغيرها.
ولا يشترط في المشارك في الرجم أن يكون معصوما أو سليما من السيئات؛ لأن الرسول صلى الله عليه وسلم لم يشترط ذلك، ولا يجوز لأحد من الناس أن يشترط شرطا لا دليل عليه من كتاب الله سبحانه ولا من سنة رسوله صلى الله عليه وسلم، والله الموفق.

(22/400)

251 - هل الزاني تحرم عليه امرأته
س : إذا ارتكب رجل الزنا وهو متزوج هل تحرم عليه زوجته، وكذلك المرأة ؟ (1)
ج : لا يحرم كل منهما على الآخر، وعليهما جميعا التوبة إلى الله سبحانه وتعالى التوبة النصوح، وإتباع ذلك بالإيمان الصادق والعمل الصالح، وإنما تكون التوبة نصوحا إذا أقلع التائب عن الذنب، وندم على ما مضى من ذلك، وعزم عزما صادقا على أن لا يعود في ذلك، خوفا من الله سبحانه وتعظيما له، ورجاء ثوابه، وحذر عقابه، قال الله سبحانه
__________
(1) كتاب فتاوى إسلامية جمع محمد المسند ج 3 ص 371 .

(22/400)

{ وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) وقال عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) والزنا من أعظم الحرام وأكبر الكبائر، وقد توعد الله المشركين والقتلة بغير حق، والزناة بمضاعفة العذاب يوم القيامة، والخلود فيه، صاغرين مهانين، لعظم جريمتهم وقبح فعلهم ، كما قال الله سبحانه: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (4) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (5) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا } (6) الآية.
فالواجب على كل مسلم ومسلمة أن يحذر هذه الفاحشة العظيمة، ووسائلها، غاية الحذر، وأن يبادر بالتوبة الصادقة مما سلف من ذلك، والله سبحانه يتوب على التائبين الصادقين، ويغفر لهم والله ولي التوفيق.
__________
(1) سورة طه الآية 82
(2) سورة التحريم الآية 8
(3) سورة النور الآية 31
(4) سورة الفرقان الآية 68
(5) سورة الفرقان الآية 69
(6) سورة الفرقان الآية 70

(22/401)

252 -
حكم من زنى بامرأة ثم حملت
وعقد عليها الزواج بعد ذلك
س : سائل يقول: رجل تزوج امرأة بدون عقد نكاح وبدون أي شهود بعد أن تحقق من أنها حامل في ثلاثة أشهر، فعمل عقد النكاح ثم ولدت، ثم حملت للمرة الثانية وهي حامل، طلقها طلقة واحدة، ثم بعد أسبوع طلقها بثلاث، وسأل رجلا ليس بعالم قال له: ليس عليك شيء، استمر بزوجتك، فكيف حال الولد الأول، وكيف طلاقها بالثلاث، وبعد طلاق الثلاث استمرت الحياة الزوجية، ومعها الآن ثلاثة أطفال؟ (1)
ج : إذا كان فعله الأول بغير عقد فهو- نسأل الله العافية- زنا صريح، والزنا ولده لا يلحق الزاني بل يتبع المرأة، وعليه الحد الشرعي حد الزنا إن كان محصنا يرجم حتى يموت، وإن كان بكرا يجلد مائة ويغرب عاما، وعليه أن يراجع المحكمة في بلده حتى يفهموه ويعلموه ما يلزم، نسأل الله لنا وله الهداية.
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 1418هـ .

(22/402)

253 - ما حكم من يرمي زوجته بالزنا
س : ما رأي فضيلتكم بمن رمى زوجته بالزنا وهي بريئة منه، بمجرد أنه لم ير الدم في ليلة الزواج، وهي تعيش معه معذبة بألفاظه وشكه، هل تفارقه أو بماذا تنصحونها؟ (1)
ج : إذا رماها بالزنا تطالبه بحد القذف ليجلد ثمانين جلدة، تطلب من المحكمة أن يقام عليه الحد ثمانين جلدة، إلا أن تعفو وتصفح ويهديه الله ويترك الكلام البذيء فلا بأس، وإلا لها المطالبة بأن يجلد ثمانين جلدة، إلا أن يثبت الزنا بأربعة شهود أو يلاعن أمام المحكمة، وإذا أرادت الفرقة فلا بأس، إذا كان يعيبها ويؤذيها ويتهمها، لها أن تطلب الطلاق ولو تعطيه بعض المال، ويفارقها وتستريح منه.
__________
(1) من أسئلة حج عام 1418 هـ .

(22/403)

254 - ما حكم من ابتلي بالفاحشة
س : أنا شاب أبلغ من العمر أربعة وعشرين عاما تقريبا أفعل العادة السرية، وأنا ليس عندي قدرة على الزواج، وكلما عزمت على التوبة عن هذه الفعلة رجعت إليها مرة ثانية، ونحن قد وقعنا فريسة لهذه الفعلة الخبيثة، من فضلكم أوضحوا لنا هذا الأمر، وهل هي محرمة أم ماذا، وهل الحديث الذي يقول سبعة لا يكلمهم الله يوم القيامة ولا يزكيهم ... إلخ الحديث، ومنهم: الناكح ليده، هل هذا صحيح نرجو التوضيح جزاكم الله خيرا؟ (1)
ج : العادة السرية منكر لا تجوز، وإن الواجب على المسلم تركها والتوبة إلى الله منها ؛ لأنها خلاف قوله جل وعلا: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (2) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (3) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (4) ولما ذكر أهل العلم والأطباء عنها من مضار كثيرة يجب توقيها، والله حرم على المؤمن ما يضره في دينه ودنياه، أما الحديث الذي فيه السبعة الذين منهم ناكح يده فهو ضعيف غير صحيح عند أهل العلم.
__________
(1) من أسئلة حج عام 1406هـ
(2) سورة المؤمنون الآية 5
(3) سورة المؤمنون الآية 6
(4) سورة المؤمنون الآية 7

(22/404)

255 - المال المسروق يرد لصاحبه
س : فضيلة الشيخ هنا من يقول: عندما كنت صغيرا في الرابعة عشرة من عمري، كان يزور والدي (رحمه الله) قريب له من دولة أخرى، وكنت أقوم بسرقة بعض نقوده من عملة بلاده، وأقوم بصرفها من مؤسسات الصرافة، ثم أتصرف بها، ولكني بعدما كبرت ندمت على عملي غاية الندم، فعزمت على التوبة، ولكن ماذا يلزمني، هل أعيد ما سرقت من نقود إلى صاحبها؟ أم يجوز لي أن أتصدق بها في وجوه الخير، وأنوي ثوابها إليه؟ مع العلم أنه لا يزال على قيد الحياة (1) .
ج : يجب عليك أن تردها إلى صاحبها بأي طريق يوصلها إليه، وليس لك التصرف فيها، وبالله التوفيق.
__________
(1) نشرت في جريدة البلاد العدد 15293 وتاريخ 23 \ 1 \ 1419هـ

(22/405)

256 - حكم المال المسروق إذا جهل صاحبه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير إدارة الشئون الدينية بمعسكرات الحرس الوطني بخشم العان سلمه الله سلام عليكم ورحمة الله وبركاته.. وبعد (1) :
فأشير إلى كتابكم رقم 8 وتاريخ 1 \ 3 \ 1407 ومشفوعه الاستفتاء المقدم من أحد أفراد الحرس الوطني بشأن السخلة التي أخذها بعدما ولدتها أمها، وأخفاها هو وأمه عن صاحبها الذي جاء يسأل عنها.. إلخ.
وأفيدكم بأن اللجنة الدائمة للبحوث العلمية والإفتاء درست السؤال، ورأت أن الواجب على الشخص المذكور ووالدته التوبة إلى الله سبحانه مما وقع منهما، ثم الصدقة بالغنم أو قيمتهن، إذا لم يعرف صاحب العنز ولا ورثته، ولهما أن يأخذا قدر نفقتهما على العنز ونسلها، حسب التحري والاجتهاد، وفق الله الجميع لما فيه رضاه، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية الإفتاء والدعوة والإرشاد
__________
(1) صدرت من سماحته برقم 1696 \ 2 في 16 \ 6 \ 1407هـ .

(22/406)

257 - حكم من سرقت حذاؤه فأخذ بديلا عنه
س : كثير ما تسرق الحذاء الزنوبة فأجد مكانها أو شبهها فهل يجوز لي أخذها أفتوني مأجورين؟ (1)
ج : الأحوط ترك ذلك؛ لأنه قد يكون الذي أخذ زنوبتك غير صاحب الزنوبة الموجودة، ومثل ذلك النعال كذلك، أما إذا كانت متشابهة- نعال متشابهة- وأخذت نعالك، وبقي ما يشبهها، فهذا القول بجواز الأخذ قول قريب؛ لأن التشابه علة، أما إذا كانت غير متشابهة، فهذا لا ينبغي أخذها؛ لأنه قد يكون الذي أخذها غير صاحبها فالحل أن الترك هو الأحوط.
__________
(1) من أسئلة الحج، الشريط الثاني

(22/407)

258 - يجوز الضرب الخفيف للتأديب
س : لنا أخت مريضة وأحيانا نضربها ضربا خفيفا، لكننا نتألم نفسيا من ذلك، فهل علينا في ذلك شيء؟ (1)
ج : الواجب عليكم مراعاة حالها، وعدم فعل ما يزيد مرضها، وإذا كانت لا تتحمل الضرب لم يجز لكم الضرب، وأما إن كان المرض خفيفا، وهي تخطئ، وتعمل بعض الأشياء التي تستحق عليها التأديب الخفيف فلا بأس.
لكن يجب أن تراعوا حالها، فإن كان الضرب يضرها فلا تضربوها، أما إذا كانت لا يضرها هذا الضرب الذي تعملونه معها ؛ لأن مرضها خفيف، والحاجة ماسة إلى تأديبها، حتى ترتدع عما لا ينبغي فلا حرج في ذلك.
__________
(1) من برنامج نور على الدرب، شريط رقم 12، ونشر في المجموع ج 9 ص 342 .

(22/408)

259 -
حكم من فعل العادة السرية وعمل قوم لوط ووطء البهيمة
س : ما حكم من يمارس العادة السرية بدعوى الخوف من الوقوع في الزنا؟ وما حكم فعل عمل قوم لوط؟ وما حكم وطء البهيمة؟ وما هي الحدود الواجبة عليهم؟ (1)
ج : يحرم على المسلم أن يتعاطى العادة السرية، وهي الاستمناء لقول الله عز وجل في صفة المؤمنين: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (2) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (3) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (4) أما عمل قوم لوط فهو اللواط، وهو إتيان الذكور، وذلك من أكبر الكبائر، وقد ذم الله قوم لوط في آيات كثيرة، على هذا المنكر العظيم، وأخبر سبحانه: أن ذلك فاحشة لم يسبقهم إليها أحد من العالمين، وعذبهم الله عليها، وعلى كفرهم وضلالهم ومنكراتهم
__________
(1) صدرت من سماحته بتاريخ 6 \ 3 \ 1419هـ .
(2) سورة المؤمنون الآية 5
(3) سورة المؤمنون الآية 6
(4) سورة المؤمنون الآية 7

(22/409)

العظيمة بما بينه الله في كتابه من خسف بلادهم، ورميهم بالحجارة.. نسأل الله لنا ولجميع المسلمين العافية من فعلهم ومما أصابهم.
وحكم اللوطي القتل سواء كان بكرا أو ثيبا بعد ثبوت ذلك لدى المحكمة الشرعية، ويتولى ذلك ولي أمر المسلمين أو نائبه.
ويحرم وطء البهيمة ويجب تعزير من فعل ذلك إذا ثبت ذلك لدى المحكمة والتعزير يرجع فيه إلى المحكمة الشرعية، وقد ذهب جمع من أهل العلم إلى أنه يقتل، والصواب أنه يكفي في ذلك التعزير بما يراه الحاكم الشرعي؛ لأن الحديث بقتله ليس بصحيح، والله ولي التوفيق.

(22/410)

260 - الدواء الشرعي لمن ابتلي بالمعصية
س : السلام عليكم ورحمة الله وبركاته.
أنا شاب في 21 سنة من العمر قد ابتليت باللواط (شذوذ جنس) منذ كان عمري 8 سنوات حيث كان أبي مشغولا عن تربيتي، وإني الآن أعيش الحسرة والندم على فعلي هذا إلى درجة أنني أفكر في الانتحار والعياذ بالله، والذي يزيد علي هذا ألما وعذابا أن أهلي يريدون مني أن أتزوج، فأرجو من سماحتكم أن ترشدني إلى الطريق الصحيح، والعلاج الناجع لمشكلتي، حتى أتخلص من حياة العذاب التي أحياها وجزاكم الله عني كل خير.
ج : وعليكم السلام ورحمة الله وبركاته، بعده (1) :
أسأل الله أن يمن عليك بالعافية مما ذكرت، ولا شك أن ما ذكرته جريمة عظيمة، ولكن دواءها ميسر بحمد الله وهو: البدار بالتوبة النصوح، وذلك بالندم على ما مضى، والإقلاع من هذه الجريمة، والعزم الصادق على عدم العودة إليها، مع صحبة الأخيار والبعد
__________
(1) صدرت من سماحته بتاريخ 22 \ 7 \ 1411هـ .

(22/411)

عن الأشرار، والمبادرة بالزواج وأبشر بالخير والفلاح والعاقبة الحميدة إذا صدقت في التوبة لقول الله سبحانه وتعالى: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقوله عز وجل في سورة التحريم : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) الآية، وقول النبي صلى الله عليه وسلم: « التوبة تهدم ما كان قبلها » (3) ، وقوله عليه الصلاة والسلام: « التائب من الذنب كمن لا ذنب له » (4) ، وفقك الله وأصلح قلبك وعملك ومنحك التوبة النصوح وصحبة الأخيار، والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) أخرجه أحمد برقم (17145) كتاب مسند الشاميين بلفظ: إن الإسلام يجب ما كان قبله، وإن الهجرة تجب ما كان قبله .
(4) أخرجه ابن ماجه برقم 4240، كتاب الزهد، باب ذكر التوبة

(22/412)

261 - يكفيك التوبة والحذر من العود
إلى عملك السيئ
بسم الله الرحمن الرحيم، والصلاة والسلام على أشرف المرسلين محمدا صلى الله عليه وسلم، أما بعد:
فإنني لا أكتب لمفتي السعودية فقط، ولكن أكتب لكل المسلمين الصادقين والمذنبين، وأنا من المذنبين، ووقعت في أكبر معصية تدنس الشرف، وتخزي الجبين، وقد جربت الأمرين في الدنيا، فلا أريد أن تدور علي الدوائر في الآخرة.
شيخنا الموقر لقد وقعت في كبيرة اللواط ومن يومها قلبي يتأجج نارا لا تتركني لكلمة التوبة، فكلمة التوبة معناها كبير، وعندي لا يخلصني إلا إقامة الحد والضرب بالسيف، لترتاح تلك الروح الدنسة المعذبة ، تحقيقا واقتداء بالصحابية التي أقام عليها الرسول صلى الله عليه وسلم الحد.
لا أريد أن أدخل في أمور السفسطة التي ليس لها معنى، ولكن أتجه إلى القلب الرحيم أبا للمسلمين على وجه الأرض الآن أن تسمح لي لإدخالي إلى السعودية ولو مكبلا وإقامة

(22/413)

الحد علي.
لقد بعثت لأحد المشايخ، وقال لي: تب إلى الله ولا تيئس من رحمة الله، وأنا لست يائسا من رحمة الله قدر ما أنا متخاذل من الوقوف بين يدي الله في هذه المعصية بالذات، وعملت عمرة منذ سنة، وقابلت مفتي الحرم، وقال لي: من تاب تاب الله عليه.. إنني تائب، ويختلجني في الباطن قاذورات، لا آمن أن أقابل الله بها.
أرجوك يا شيخنا إنني أريد أن أجود بروحي إلى الله عسى أن ينظر لي يوم القيامة راضيا عني، وثقتي بالله كبيرة، كما أن أهلي من صوالح الناس وأنا خزيتهم، وإن كان هذا الأمر لا يهم بجوار عفو ورضى الله، أرجو أن لا تردني، فإنني بين نارين , وأنا أمانة بيدك، قد أبلغتك أمري، والسلام عليكم ورحمة الله وبركاته .
ج : وعليكم السلام ورحمة الله وبركاته، بعده (1) :
يكفيك التوبة إلى الله سبحانه والحذر من العود إلى عملك السيئ لقول النبي صلى الله عليه وسلم: « التوبة تجب ما قبلها » وقوله صلى الله عليه وسلم: « التائب من الذنب كمن لا
__________
(1) صدرت من سماحته بتاريخ 14 \ 3 \ 1419هـ .

(22/414)

ذنب له » (1) وقد قال الله تعالى: { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ } (2) فاتق الله واصدق في التوبة واحذر مجالسة الأشرار، وأبشر بالعاقبة الحميدة، والسلامة من شر ما فعلت.. وفقنا الله وإياك للتوبة النصوح، والعافية من كل سوء، إنه جواد كريم والسلام عليكم ورحمة الله وبركاته.
__________
(1) سنن ابن ماجه الزهد (4250).
(2) سورة الشورى الآية 25

(22/415)

262 - تقام الحدود في مكة والمدينة
س : هل تقام الحدود في مكة ؟
ج : تقام الحدود في مكة والمدينة ؛ لأن صاحب الحد انتهك حرمتهما، مثل الزاني، والسارق. (1) .
__________
(1) من أسئلة دروس شرح بلوغ المرام كتاب الحج .

(22/415)

263 - هل التوبة تكفر الكبائر
س : ارتكبت كبيرة من الكبائر فهل تكفي التوبة والاستغفار فيها؟ (1) .
ج : التوبة النصوح يكفر الله بها جميع الذنوب حتى الشرك لقول الله سبحانه: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقوله عز وجل في سورة الفرقان : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (5)
فأخبر سبحانه في هاتين الآيتين أن المشرك والقاتل بغير حق والزاني يلقى أثاما، يضاعف له العذاب يوم القيامة ويخلد فيه
__________
(1) صدرت من سماحته بتاريخ 27 \ 5 \ 1419 هـ .
(2) سورة النور الآية 31
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69
(5) سورة الفرقان الآية 70

(22/416)

مهانا، إلا من تاب وآمن وعمل عملا صالحا، وقال النبي صلى الله عليه وسلم : « التوبة تجب ما قبلها » ، وقال عليه الصلاة والسلام: « التائب من الذنب كمن لا ذنب له » (1) وشروط التوبة النصوح التي يكفر الله بها الخطايا ثلاثة: الأول : الندم على ما وقع منه من السيئات والمعاصي، والثاني : تركها والإقلاع منها خوفا من الله سبحانه وتعظيما له، والثالث : العزم الصادق ألا يعود فيها.. وهناك شرط رابع لصحة التوبة إذا كان الذنب يتعلق بالمخلوق كالقتل والضرب وأخذ المال ونحو ذلك: وهو إعطاؤه حقه أو استحلاله من ذلك، نسأل الله أن يوفقنا والمسلمين جميعا للتوبة النصوح من جميع الذنوب إنه جواد كريم.
__________
(1) سنن ابن ماجه الزهد (4250).

(22/417)

264 - هل يلزمني بعد التوبة الإخبار عن المعاصي
س : عملي أوقعني في أخطاء ومعاصي مع النساء ما دون الزنا، وكذبت مخافة الفضيحة، فهل يلزمني بعد توبتي الإخبار

(22/417)

عن الحقيقة؟ (1) .
ج : التوبة كافية، الإنسان يستتر بستر الله مع التوبة وعدم إفشاء ما وقع منه من المعاصي والسيئات، ومن تاب تاب الله عليه، الواجب عليك التوبة إلى الله، والحذر من أسباب الشر، والحذر من وسائل الزنا، والحذر من كل ما حرم الله، وإذا ألم العبد بشيء من المعاصي فليتب إلى الله وليستغفر الله، ولا يبدي صفحته، ولا ينشر سوأته، ولا يفضح نفسه.
انتهى الجزء الثاني والعشرون ويليه
بمشيئة الله تعالى الجزء الثالث والعشرون
وأوله كتاب الأطعمة
__________
(1) صدر من سماحته بعد درس في المسجد الحرام في 26 \ 12 \ 1418هـ .

(22/418)


كتاب الأطعمة - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم

(23/3)

كتاب الأطعمة

(23/5)

1 - الأصل حل ذبائح أهل الكتاب
إلا إذا علم الواقع من ذبائحهم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ س . ن . ذ . وفقه الله لكل خير آمين .
السلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم الكريم المتضمن الأسئلة الأربعة ، وصلكم الله بهداه ومنحني وإياكم وسائر المسلمين الفقه في دينه ، والثبات عليه وهذا نصها وجوابها :
السؤال الأول : ذكرتم أنكم أحجمتم عن أكل اللحوم بأنواعها لاعتقادكم بأنها لا تذبح على الطريقة الإسلامية ولا على طريقة أهل الكتاب اليهود والنصارى أي لا يذكر اسم الله عليها وتسألني هل أكلها حلال أم حرام ؟ (1) .
والجواب : قال الله سبحانه : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) الآية .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة واكتفي بالسؤال الأول فقط دون غيره لعلاقته بالكتاب .
(2) سورة المائدة الآية 5

(23/7)

هذه الآية أوضحت لنا أن طعام أهل الكتاب مباح لنا وهم اليهود والنصارى ، إلا إذا علمنا أنهم ذبحوا الحيوان المباح على غير الوجه الشرعي ، كأن يذبحوه بالخنق أو الكهرباء أو ضرب الرأس ونحو ذلك ، فإنه بذلك يكون منخنقا ، أو موقوذا فيحرم علينا كما تحرم علينا المنخنقة والموقوذة التي ذبحها مسلم على هذا الوجه ، أما إذا لم نعلم الواقع فذبيحتهم حل لنا عملا بالآية الكريمة وإليكم جوابا قد صدر منا بالموضوع للاستفادة منه .
أما كونهم لا يذكرون اسم الله على الذبيحة فهذا من جملة جهلهم فلا يمنع حل ذبيحتهم ، كالمسلم إذا نسي التسمية أو جهل حكمها عند الذبح ؛ لقول الله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (1) وقد صح عن رسول الله صلى الله عليه وسلم أنه لما تلا هذه الآية قال : « قال الله : قد فعلت » (2) . وقال تعالى في سورة الأحزاب : { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) وروي عن النبي صلى الله عليه وسلم أنه قال : « إن الله وضع عن أمتي
__________
(1) سورة البقرة الآية 286
(2) أخرجه مسلم برقم (180) كتاب الإيمان .
(3) سورة الأحزاب الآية 5

(23/8)

الخطأ والنسيان وما استكرهوا عليه » (1) خرجه ابن ماجه (2) والحاكم وفي إسناده ضعف ولكن شواهده كثيرة .
__________
(1) سنن ابن ماجه الطلاق (2045).
(2) أخرجه ابن ماجه برقم (2535) كتاب الطلاق ، باب طلاق المكره والناسي .

(23/9)

2 - الأصل في طعام أهل الكتاب الحل
س : ما حكم ما أعلن في مؤتمر عقد في أمريكا ومن ضمن توصياته التنبيه على بعض المنتجات لأنها تحوي لحم الخنزير . ومن تلكم المنتجات صابون ومعجون وجبن . . . الخ مع رجاء التوجيه . وهل لديكم علم عن هذا المؤتمر ، وعن تلكم المنتجات ؟ (1) .
ج : قد وجه إلينا أسئلة عن هذه الأشياء التي ذكرها السائل من المنتجات وما حصل في هذا المؤتمر ، وأحيل إلى الجهات المختصة هنا في المملكة فذكرت أنه لم يرد إلى المملكة شيء من
__________
(1) من ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في المؤسسة العامة للصناعات الحربية بالخرج عام 1404 هـ ، ونشر في المجموع ج 5 ص 47 .

(23/9)

ذلك ، ولم يثبت لدينا شيء في ذلك يخالف ما ذكرته الجهات المختصة في المملكة ، مما يدعى أنه من لحم الخنزير ، أو من شحمه ، فيما يرد إلى هذه المملكة من طعام أهل الكتاب . والأصل الحل حتى يثبت ما يخالف ذلك ؛ لقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } (1) والله ولي التوفيق .
__________
(1) سورة البقرة الآية 172

(23/10)

3 - حكم أكل ذبائح النصارى
س : هل يحل أكل ذبائح النصارى في زمننا الحاضر ؟ علما بتعدد طرق الذبح لديهم كاستخدام الماكينات والمواد المخدرة في عملية الذبح ؟ (1) .
ج : يجوز أكل ذبائحهم ما لم يعلم أنها ذبحت بغير الوجه الشرعي ؛ لأن الأصل حلها كذبيحة المسلم ، لقول الله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 401 ، وفي المجلة العربية وفي المجموع لسماحته ج 5 ص 396 وفي مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) سورة المائدة الآية 5

(23/10)

4 - حكم شحم الخنزير
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ف . ت . زاده الله من العلم النافع والإيمان آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصلني كتابكم الكريم المؤرخ في 5 \ 11 \ 1387 هـ وصلكم الله بهداه وما تضمنه من السؤال كان معلوما .
وقد تضمن خطابكم المذكور السؤال عن حكم شحم الخنزير وذكرتم أنه بلغكم عن بعض علماء العصر حل ذلك .
فالجواب عن ذلك : أن الذي عليه الأئمة الأربعة وعامة أهل العلم هو تحريم شحمه تبعا للحمه ، وحكاه الإمام القرطبي والعلامة الشوكاني : إجماع الأمة الإسلامية ؛ لأنه إذا نص على تحريم الأشرف فالأدنى أولى بالتحريم ، ولأن الشحم تابع للحم عند الإطلاق فيعمه النهي والتحريم ، ولأنه متصل به اتصال خلقه فيحصل به من الضرر ما يحصل بملاصقه وهو اللحم ، ولأنه قد ورد في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ما يدل على تحريم الخنزير بجميع أجزائه والسنة تفسر القرآن وتوضح
__________
(1) أجاب عنه سماحته عندما كان نائبا لرئيس الجامعة الإسلامية .

(23/11)

معناه ، ولم يخالف في هذا أحد فيما نعلم ، ولو فرضنا وجود خلاف لبعض الناس فهو خلاف شاذ مخالف للأدلة والإجماع الذي قبله فلا يلتفت إليه . ومما ورد من السنة في ذلك ما رواه الشيخان البخاري ومسلم في الصحيحين عن جابر رضي الله عنه « أن النبي صلى الله عليه وسلم خطب الناس يوم الفتح فقال : إن الله ورسوله حرم عليكم بيع الخمر والميتة والخنزير والأصنام » (1) . (2) . الحديث . فجعل الخنزير قرين الخمر والميتة ولم يستثن شحمه ، بل أطلق تحريم بيعه كما أطلق تحريم بيع الخمر والميتة ، وذلك نص ظاهر في تحريمه كله والأحاديث في ذلك كثيرة . وقد كتبنا جوابا في حكمة تحريم الخنزير نرسل لكم نسخا منه مع نسختين من كتابين آخرين في الموضوع للاطلاع عليه ، والله المسئول أن يوفقنا جميعا للفقه في دينه والنصح له ولعباده والدعوة إليه على بصيرة ، إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري البيوع (2121),صحيح مسلم المساقاة (1581),سنن الترمذي البيوع (1297),سنن النسائي الفرع والعتيرة (4256),سنن أبو داود البيوع (3486),سنن ابن ماجه التجارات (2167),مسند أحمد بن حنبل (3/324).
(2) أخرجه البخاري برقم (2082) كتاب البيوع ، باب بيع الميتة والأصنام ، ومسلم برقم (2960) كتاب المساقاة ، باب تحريم بيع الخمر والميتة والخنزير والأصنام .

(23/12)

5 - حكم أكل اللحوم التي
تباع في أسواق الدول غير الإسلامية
س : ما حكم أكل اللحوم التي تباع في أسواق الدول غير الإسلامية ، وهل هي حلال أم حرام ؟ (1) .
ج : قد أجمع علماء الإسلام على تحريم ذبائح المشركين من عباد الأوثان ومنكري الأديان ونحوهم من جميع أصناف الكفار غير اليهود والنصارى والمجوس ، وأجمعوا على إباحة ذبيحة أهل الكتاب من اليهود والنصارى واختلفوا في ذبيحة المجوس عباد النار ، فذهب الأئمة الأربعة والأكثرون إلى تحريمها إلحاقا للمجوس بعباد الأوثان وسائر صنوف الكفار من غير أهل الكتاب ، وذهب بعض أهل العلم إلى حل ذبيحتهم إلحاقا لهم بأهل الكتاب وهذا قول ضعيف جدا بل باطل ، والصواب ما عليه جمهور أهل العلم من تحريم ذبيحة المجوس كذبيحة سائر المشركين ؛ لأنهم من جنسهم فيما عدا الجزية وإنما شابه المجوس أهل الكتاب في أخذ الجزية منهم فقط ، والحجة في ذلك قول الله سبحانه في كتابه الكريم في سورة المائدة : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2)
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) سورة المائدة الآية 5

(23/13)

فصرح سبحانه بأن طعام أهل الكتاب حل لنا وطعامهم ذبائحهم كما قاله ابن عباس وغيره من أهل العلم ، ومفهوم الآية أن طعام غير أهل الكتاب من الكفار حرام علينا ، وبذلك قال أهل العلم قاطبة إلا ما عرفت من الخلاف الشاذ الضعيف في ذبيحة المجوس .
إذا علم هذا فاللحوم التي تباع في أسواق الدول غير الإسلامية إن علم أنها من ذبائح أهل الكتاب فهي حل للمسلمين ، إذا لم يعلم أنها ذبحت على غير الوجه الشرعي ، إذ الأصل حلها بالنص القرآني فلا يعدل عن ذلك إلا بأمر متحقق يقتضي تحريمها ، أما إن كانت اللحوم من ذبائح بقية الكفار فهي حرام على المسلمين ولا يجوز لهم أكلها بالنص والإجماع ولا تكفي التسمية عليها عند غسلها ولا عند أكلها ، أما ما قد يتعلق به من قال ذلك فهو وارد في شأن أناس من المسلمين كانوا حديثي عهد بالكفر ، فسأل بعض الصحابة رضي الله عنهم النبي صلى الله عليه وسلم عن ذلك فقالوا : « يا رسول الله إن قوما حديثي عهد بالكفر يأتوننا باللحم لا ندري أذكروا اسم الله عليه أم لا ؟ » (1)
__________
(1) صحيح البخاري البيوع (1952),سنن النسائي الضحايا (4436),سنن أبو داود الضحايا (2829),سنن ابن ماجه الذبائح (3174),موطأ مالك الذبائح (1054),سنن الدارمي الأضاحي (1976).

(23/14)

رواه البخاري (1) . من حديث عائشة رضى الله عنها وبذلك يصلح أنه لا شبهة لمن استباح اللحوم التي تجلب في الأسواق من ذبح الكفار غير أهل الكتاب بالتسمية عليها ؛ لأن حديث عائشة المذكور وارد في المسلمين لا في الكفار فزالت الشبهة ؛ لأن أمر المسلم يحمل على السداد والاستقامة ما لم يعلم منه خلاف ذلك ولعل النبي صلى الله عليه وسلم أمر هؤلاء الذين سألوه بالتسمية عند الأكل من باب الحيطة وقصد إبطال وساوس الشيطان ، لا لأن ذلك يبيح ما كان محرما من ذبائحهم . والله سبحانه وتعالى أعلم .
وأما كون المسلم في تلك الدول غير الإسلامية يشق عليه تحصيل اللحم المذبوح على الوجه الشرعي ويمل من أكل لحم الدجاج ونحوه فهذا ونحوه لا يسوغ له أكل اللحوم المحرمة ولا يجعله في حكم المضطر بإجماع المسلمين . فينبغي التنبيه لهذا الأمر والحذر من التساهل الذي لا وجه له . هذا ما ظهر لي في هذه المسألة التي عمت بها البلوى ، وأسأل الله أن يوفق المسلمين لما فيه صلاح دينهم ودنياهم وأن يعمر قلوبهم بخشيته وتعظيم حرماته والحذر مما يخالف شرعه .
__________
(1) أخرجه البخاري برقم (5083) كتاب الذبائح والصيد ، باب : ذبيحة الأعراب ونحوهم

(23/15)

6 - حكم ذبائح أهل الكتاب إذا عرفت طريقة ذبحهم
س : نجد لحوما كثيرة مذبوحة ومستوردة من بلاد غير إسلامية هل نأكل منها ولا نفكر في عملية الذكاة ؟ (1) .
ج : إذا كانت اللحوم من بلاد أهل الكتاب وهم اليهود والنصارى فلا بأس ؛ لأن الله تعالى أباح لنا طعامهم ، وطعامهم ذبائحهم ، فلا مانع من أن نأكل منها إذا لم نعلم ما يمنع من ذلك ، فأما إذا علمنا أنها ذبحت خنقا أو ضربا في الرءوس بالمطارق ونحوها أو المسدسات أو صرعا بالكهرباء فلا نأكل منها ، وقد بلغني عن كثير من الدعاة أن كثيرا من المجازر تذبح على غير الطريقة الشرعية في أمريكا وفي أوروبا فإذا احتاط المؤمن ولم يأكل من هذه اللحوم كان ذلك أحسن وأسلم ؛ لقول النبي عليه الصلاة والسلام : « دع ما يريبك إلى ما لا يريبك » (2) . وقوله صلى الله عليه وسلم : « من اتقى
__________
(1) من برنامج نور على الدرب .
(2) أخرجه الترمذي برقم (2442) كتاب صفة القيامة والرقائق والورع ، والنسائي برقم (5615) كتاب الأشربة .

(23/16)

الشبهات فقد استبرأ لدينه وعرضه » (1) .
فالمؤمن عليه أن يحتاط في شرابه وطعامه فإذا اشترى الحيوان حيا من الدجاج أو من الغنم وذبحها بنفسه يكون ذلك أولى وأحسن أو اشتراه من جزارين معروفين بالذبح على الطريقة الشرعية يكون هذا خيرا له وأحوط له .
__________
(1) أخرجه البخاري برقم (50) كتاب الإيمان ، باب فضل من استبرأ لدينه ، ومسلم برقم (2996) كتاب المساقاة ، باب أخذ الحلال وترك الشبهات .

(23/17)

7 - حكم الدجاج المستورد
س : ما حكم لحم الدجاج الذي يأتي من الخارج مذبوحا ومصبرا ؟ (1) .
ج : إذا كان الدجاج الذي يذبح في الخارج وغيره من اللحوم التي ترد مصبرة يرد من بلاد أهل الكتاب وهم اليهود والنصارى فهو حلال ؛ لأن طعام أهل الكتاب حل لنا بنص القرآن الكريم ما لم يعلم سبب يحرمه مثل كونه مما أهل لغير الله أو ذبح
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 416 وفي مجلة الجامعة الإسلامية بالمدينة المنورة .

(23/17)

بغير قطع الرأس ، أما إن كان ذلك يرد من بلاد المجوس أو الشيوعيين والاشتراكيين أو غيرهم من الوثنيين فهو حرام لا يجوز أكله .

(23/18)

8 - حكم الدجاج المجمد
س : ما حكم اللحوم المستوردة من الخارج وكذلك الدجاج المثلج الذي لا نعلم عن ذبحها حيث إن بعض العلماء لا يؤيدون شراءها ؟ (1) .
ج : إذا كانت اللحوم المذكورة مستوردة من بلاد أهل الكتاب حل أكلها ما لم تعلم ما يدل على حرمتها ؛ لقول الله سبحانه وتعالى : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) الآية .
وكون بعض المجازر في بعض بلاد أهل الكتاب تذبح ذبحا
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 416 ، وفي مجلة الدعوة العدد (872) عام 1403 هـ وفي جريدة الرياض العدد (10910) في 12 \ 12 \ 1419 هـ .
(2) سورة المائدة الآية 5

(23/18)

غير شرعي لا يوجب ذلك تحريم الذبائح المستوردة من بلاد أهل الكتاب حتى تعلم أن تلك الذبيحة المعينة من المجزرة التي تذبح ذبحا غير شرعي ؛ لأن الأصل الحل والسلامة حتى تعلم ما يقتضي خلاف ذلك .

(23/19)

9 - حكم اللحوم المستوردة
من البلاد الشيوعية والمجوسية والوثنية
س : ما حكم الشرع في اللحوم المجففة والدجاج الدانمركي المجفف ؟ (1) .
ج : اللحوم التي ترد من بلاد أهل الكتاب وهم اليهود والنصارى حلال إذا لم يعلم أنها ذبحت بطريقة غير شرعية كالخنق والضرب وما إلى ذلك ، ولأن طعام أهل الكتاب حل لنا ، لقول الله تعالى في سورة المائدة : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) أما اللحوم التي ترد من
__________
(1) سؤال أجاب عنه سماحته بتاريخ 5 \ 8 \ 1418 هـ .
(2) سورة المائدة الآية 5

(23/19)

البلاد الشيوعية أو الاشتراكية أو المجوسية أو الوثنية فهي محرمة ؛ لأنهم ليسوا أهل الكتاب وليس لهم حكم المسلمين .

(23/20)

10 - حكم اللحوم المجهولة في بلاد الكفار
س : يباع هنا في أمريكا لحوم مثلجة ومبردة ولا ندري من ذبحها ولا كيف ذبحت ، فهل نأكل منها ؟ (1) .
ج : إذا كانت المنطقة التي فيها اللحوم المذكورة ليس فيها إلا أهل الكتاب من اليهود والنصارى فذبيحتهم حلال ، ولو لم تعلم كيف ذبحوها ؛ لأن الأصل حل ذبائحهم ، لقول الله عز وجل : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) الآية ، فإن كان في المنطقة غيرهم من الكفار فلا تأكل ، لاشتباه الحلال بالحرام ، وهكذا إن علمت أن الذين يبيعون هذه اللحوم يذبحون على غير الوجه الشرعي كالخنق والصعق فلا تأكل سواء كان الذابح مسلما أو كافرا ؛ لقول الله عز وجل :
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 418 .
(2) سورة المائدة الآية 5

(23/20)

{ حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (1) الآية . وفق الله المسلمين للفقه في الدين إنه سميع قريب .
__________
(1) سورة المائدة الآية 3

(23/21)

11 - الأصل في الأجبان
وغيرها من الأطعمة الحل
س : بعض الأجبان يدخل في صناعتها بما يعرف بمنفحة العجل وهي أجبان مستوردة فما حكمها ؟ (1) .
ج : الأصل الحل من الأجبان الموجودة بين المسلمين حتى يعلم أن فيها شيئا نجسا وإلا فالأصل حلها فيما يجلب من بلادنا فالأصل فيه الحل ، إلا أن يعلم يقينا أن فيه ما يحرمه .
__________
(1) سؤال موجه لسماحته في حج عام 1415 هـ الشريط 49 \ 9 .

(23/21)

12 - الحكمة في تحريم لحم الخنزير
س : ما الحكمة في تحريم لحم الخنزير ، أرجو الإفادة ؟ (1) .
ج : قال الله تعالى : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ } (2) والرجس : هو النجس الخبيث ، وهو الحكمة في تحريم لحم الخنزير ، ولهذا استباحه الكفار من النصارى وغيرهم لخبثهم ؛ لأن حكمة الله سبحانه وتعالى اقتضت أن الخبيثين للخبيثات والخبيثات للخبيثين .
__________
(1) نشر في جريدة عكاظ العدد 10877 وتاريخ 7 \ 1 \ 1417 هـ .
(2) سورة الأنعام الآية 145

(23/22)

13 - لحم الخنزير وشحمه حرام
س : يقول سبحانه وتعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ } (1) الآية ، هل أفهم من ذلك أن غير لحم الخنزير حلال ، كدهنه وشحمه مثلا ؟ ثم إذا كان شحمه ودهنه حراما فما هو تفسير قوله تعالى : { وَلَحْمُ الْخِنْزِيرِ } (2) ولم يقل والخنزير ؟ (3) .
__________
(1) سورة المائدة الآية 3
(2) سورة المائدة الآية 3
(3) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 392 .

(23/22)

ج : قد أجمع العلماء رحمهم الله على تحريم الخنزير كله لحمه وشحمه ، واحتجوا بهذه الآية الكريمة وما جاء في معناها . وقالوا : إنما حرم لخبثه ، والخبث يعم اللحم والشحم ، لكن الله سبحانه ذكر اللحم ، لأنه المقصود والباقي تبع ، واحتجوا على ذلك أيضا بما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال يوم الفتح : « إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام » (1) . فنص على الخنزير و لم يذكر اللحم فدل ذلك على تعميم التحريم .
__________
(1) أخرجه البخاري برقم (2082) كتاب البيوع ، باب بيع الميتة والأصنام ، ومسلم برقم (2960) كتاب المساقاة ، باب تحريم بيع الخمر والميتة والخنزير والأصنام .

(23/23)

14 - حكم دهن الخنزير (1)
الحمد لله ، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين ، أما بعد :
فقد اطلعت أخيرا على كلمة بعنوان " الخنزير ودهنه " بقلم ع . ع . قال فيها وفقه الله : (قضية تشغل بال كل مسلم
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 393 .

(23/23)

يتوجه إلى أوربا وأمريكا لأي غرض وهو كيف يتسنى له أن يعرف الطعام الذي يقدم له أو يشتريه يجب أن يكون خاليا من دهن الخنزير الذي يستخدم بكثرة في المجتمعات الغربية كيف يضمن أن ما يأكله هو حسب الشريعة الإسلامية والسنة المحمدية) . وقال : (إذا ماذا يمكن أن تتصرف الأغلبية في هذه الظروف هذا سؤال يهم عددا كبيرا ممن تضطرهم الظروف إلى الحياة في المجتمعات الغربية سواء للعمل أو التعليم ، ونتوجه بهذا السؤال إلى سماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس هيئة البحوث العلمية والإفتاء والدعوة والإرشاد ليريح الكثيرين من أبنائنا المبتعثين إلى الخارج والذين كثرت تساؤلاتهم حول هذا الموضوع حتى أن البعض ذهب إلى أن حالتهم هذه حالة ضرورة وأن الضرورات تبيح المحظورات . أم أن ذلك أمر لا تبيحه الشريعة الإسلامية وأن هناك حلولا أخرى غير النزول على حكم الضرورة) .
وإني أشكر للأخ الكاتب اهتمامه بهذه المشكلة وبحثه عن حلها وأود أن أجيب عن تساؤله في كلمة موجزة وأسأل الله أن ينفع بها فأقول :

(23/24)

أولا : لا شك أن الطالب المبتعث إلى الخارج يواجه مشكلات عديدة في مطعمه ومشربه ودخوله وخروجه وأدائه للعبادات التي افترضها الله عليه ، وهو فوق ذلك محفوف بمخاطر عظيمة ، إذ يتعرض الشاب للفن ودعاة الضلال وأرباب المجون وجنود المنظمات الغربية والشرقية ولا عاصم من ذلك إلا من رحم الله ، ولهذا فلا ينبغي للطالب المسلم أن يترك الدراسة في بلده ويسافر إلى الخارج فيعرض نفسه لهذه الأخطار العظيمة والفتن الكبيرة .
أما إذا اضطرت البلاد إلى سفر أناس معينين لدراسة علوم خاصة لا توجد في المملكة ولا غيرها من بلاد المسلمين ، فعند ذلك ينبغي أن يختار طائفة من أرباب العقل والدين والفهم لأحكام الإسلام ثم يتلقون تلك العلوم في أماكن وجودها مع الحيطة والحذر وشدة المراقبة والمتابعة وبعد نهاية هذه الدراسة يعودون فورا إلى بلادهم .
ثانيا : إن الله سبحانه وتعالى عليم بأحوال عباده خبير بما ينفعهم وما يضرهم وقد أنزل على عبده ورسوله محمد صلى الله عليه وسلم شريعة الإسلام التي جاءت بكل خير وحذرت من كل شر ، وأنه سبحانه حرم المحرمات للضرر الموجود فيها على العباد مما علموه وما لم يعلموه ، وإن من تلك المحرمات لحم الخنزير الذي

(23/25)

قد دل على تحريمه الكتاب والسنة وإجماع علماء المسلمين ، قال تعالى : { إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ } (1) وقال تعالى : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ } (2) وفي الحديث المتفق عليه : « إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام » (3) . فدل القرآن والسنة على تحريم لحم الخنزير ، وعلى ذلك أجمع العلماء . قال بعض العلماء رحمهم الله تعالى : (وأما الخنزير فقد أجمعت الأمة على تحريم جميع أجزائه) ا . هـ . والله تعالى إنما حرم الخبائث لحكم عظيمة يعلمها هو وإن خفيت على غيره ولو اتضح لبعض الخلق بعض الأسرار والحكم من تحريم الله لبعض الأشياء ، فإن ما يخفى عليهم أكثر والحكمة في تحريم الخنزير والله أعلم : ما يتصف به من القذارة التي تصاحبها الأضرار والأمراض المادية والمعنوية ولذلك أشهى غذائه القاذورات والنجاسات وهو ضار في جميع الأقاليم ، ولا سيما الحارة كما ثبت بالتجربة ، وأكل لحمه من أسباب وجود الدودة الوحيدة القتالة . ويقال : إن له تأثيرا سيئا في العفة والغيرة ، ويشهد لهذه حال أهل البلاد الذين يأكلونه . وقد وصل الطب الحديث
__________
(1) سورة البقرة الآية 173
(2) سورة الأنعام الآية 145
(3) صحيح البخاري البيوع (2121),صحيح مسلم المساقاة (1581),سنن الترمذي البيوع (1297),سنن النسائي الفرع والعتيرة (4256),سنن أبو داود البيوع (3486),سنن ابن ماجه التجارات (2167),مسند أحمد بن حنبل (3/324).

(23/26)

إلى كثير من الحقائق التي تثبت إصابة كثير من متناولي لحم الخنزير بأمراض يتعذر علاجها ومع أن الطب الحديث المتطور توصل إلى تشخيص أضرار أكل لحم الخنزير فقد يكون ما خفي فيه من الأضرار ولم يصل إليه الطب أضعاف أضعافها .
ثالثا : إن للأكل من الحلال والطيب من المطاعم أثرا عظيما في صفاء القلب واستجابة الدعاء وقبول العبادة كما أن الأكل من الحرام يمنع قبولها ، قال تعالى عن اليهود { أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ } (1) { سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ } (2) أي الحرام ، ومن كانت هذه صفته كيف يطهر الله قلبه وأنى يستجيب له ؟ قال صلى الله عليه وسلم : « أيها الناس : إن الله طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى : وقال تعالى : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يقول : يا رب يا رب
__________
(1) سورة المائدة الآية 41
(2) سورة المائدة الآية 42
(3) أخرجه مسلم برقم (1686) كتاب الزكاة ، باب قبول الصدقة من المكسب الطيب وتربيتها .
(4) سورة المؤمنون الآية 51 (3) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ }

(23/27)

ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب له » (1) .
رابعا : إذا علم ما تقدم فإن الواجب على المسلم أن يتقي الله سبحانه وتعالى ويكف عن المحرمات وأن لا يضع نفسه موضعا لا يستطيع فيه أن يطيع الله ويلتزم أحكامه ولا ينبغي للمسلم أن يضع نفسه هذا الموضع ثم يلتفت إلى العلماء ويقول : أريد حلا من الإسلام لهذه المشكلة ، ذلك أن المشكلة إنما تحل بأخذ رأي الإسلام في جميع جوانبها ، أما إهمال جانب أو التساهل فيه ومحاولة الأخذ بجانب واحد فقط فإنه لا يجدي شيئا .
خامسا : لا يجوز للطالب المبتعث أن يأكل شيئا من لحم الخنزير ، أما الحلول الأخرى التي يطلبها صاحب الكلمة المشار إليها فإنها بالإضافة إلى ما تقدم تنبعث من تقوى الله سبحانه وهو يقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) ويرى الشاهد ما لا يرى الغائب ، وما أرخص الدهون في بلاد المسلمين ويستطيع المبتعث نقل حاجته معه منها
__________
(1) سورة البقرة الآية 172 (4) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ }
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(23/28)

أو أن ترسل إليه ، أو أن تجتمع جماعة من المبتعثين ويهيئوا لأنفسهم المآكل المناسبة المباحة شرعا كالأسماك ونحوها ، ولو احتاج الأمر أن يذبحوا لأنفسهم وما يحصل في ذلك من المشقة ينبغي تحمله في سبيل مرضاة الله وعدم الوقوع فيما حرم .
وختاما أكرر شكري للأخ عصام عبد البديع الذي طرح هذه المشكلة ، وأسأل الله أن يوفق أبناء المسلمين لطاعة ربهم والتزام شريعته والعمل بأحكامه والحذر من مكائد أعدائه إنه سميع قريب وهو سبحانه الهادي إلى سواء السبيل . وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه أجمعين .
الرئيس العام
لإدارات البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(23/29)

15 - تحريم ذبائح الوثنيين والاشتراكيين والملاحدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي وزير التجارة وفقه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) .
يا محب لقد علمت منذ أيام بواسطة كثير من الإخوان أنه يوجد في أسواق المدينة ضمن لحوم الدجاج الواردة من البلاد الخارجية إلى المملكة نوع مكتوب عليه البلاد البلغارية والبلاد اليوغسلافية . وغير خاف على معاليكم أن بلغاريا ويوغسلافيا كلاهما بلاد اشتراكية ، والاشتراكيون ذبائحهم محرمة من جنس ذبح المجوس وعبدة الأوثان ، بل ذبائحهم أشد حرمة ، لكونهم أعظم كفرا بسبب إلحادهم وإنكارهم الباري عز وجل ورسوله إلى غير ذلك من أنواع كفرهم ، ولو سموا الله عند الذبح أو ذبحوا كما يذبح المسلمون فإن ذلك كله لا يخرج ذبيحتهم من كونها محرمة بإجماع أهل العلم ، فأرجو من معاليكم تعميد الجهات المختصة
__________
(1) خطاب موجه من سماحته إلى وزير التجارة رقم (1999) وتاريخ 29 \ 11 \ 1388 هـ .

(23/30)

بمنع توريد ذبائحهم حماية للمسلمين من أكل الحرام ، وإنما أباح الله للمسلمين من ذبح الكفر ذبيحة أهل الكتاب وهم اليهود والنصارى إذا لم نعلم أنهم ذبحوها ذبحا يحرمها كالخنق وما في حكمه ؛ لقول الله سبحانه : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (1) الآية . وطعامهم هو الذبائح كما قاله ابن عباس رضي الله عنهما وغيره من أهل العلم . وأسأل الله أن يوفق معاليكم لكل خير وأن يسدد خطاكم ويحمي بجهودكم شريعته إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية
__________
(1) سورة المائدة الآية 5

(23/31)

16 - مسألة في حكم
اللحوم المستوردة من بلاد وثنية
س : هل يجوز أكل اللحوم المستوردة من الدول التي لا تدين غالبيتها بالإسلام أو النصرانية أو اليهودية كالهند واليابان والصين أو غيرها ؟ (1) .
ج : إذا كانت اللحوم واردة من بلاد وثنية أو شيوعية فإنها لا يحل أكلها ، لأن ذبائحهم محرمة وإنما أباح الله للمسلمين طعام أهل الكتاب وهم اليهود والنصارى في قوله عز وجل : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) الآية .
وهذا ما لم يعلم المسلم أنها ذبحت على غير الوجه الشرعي ، كالخنق والصعق ونحوهما ، فإن علم ذلك لم تحل له ذبيحتهم ؟ لقول الله سبحانه : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ } (3) الآية .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جع محمد المسند ج 3 ص 405 .
(2) سورة المائدة الآية 5
(3) سورة المائدة الآية 3

(23/32)

17 - ذبائح الكفار من غير أهل الكتاب
س : إنني طالب صومالي أدرس في الصين وأواجه صعوبات كثيرة في الطعام عامة واللحوم بصفة خاصة والمشكلات هي :
أ- أنني أسمع قبل مجيئي للصين أن الحيوانات التي ذبحها الملحدون أو بالأحرى قتلوها لا يجوز للمسلم أكلها ، وعندنا في الجامعة مطعم صغير للمسلمين وتوجد فيه لحوم ، غير أني لست على يقين أنها مذبوحة على الطريقة الإسلامية ومتشكك في ذلك مع العلم أن زملائي غير مشككين مثلي ويأكلون منها ، أهم على حق أم يأكلون حراما ؟ (1) .
ج : لا يجوز أكل ذبائح الكفار غير أهل الكتاب من اليهود والنصارى سواء كانوا مجوسا أو وثنيين أو شيوعيين أو غيرهم من أنواع الكفار ، ولا ما خالط ذبائحهم من المرق وغيره ؛ لأن الله سبحانه لم يبح لنا من أطعمة الكفار إلا طعام أهل الكتاب في
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 407 وفي مجلة الدعوة العدد (918) في 24 \ 2 \ 1402 هـ وفي المجموع لسماحته ج 4 ص 435 .

(23/33)

قوله عز وجل : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (1) الآية من سورة المائدة ، وطعامهم هو ذبائحهم كما قال ابن عباس وغيره ، أما الفواكه ونحوها فلا حرج فيها ؛ لأنها غير داخلة في الطعام المحرم ، أما طعام المسلمين فهو حل للمسلمين وغيرهم إذا كانوا مسلمين حقا لا يعبدون إلا الله ولا يدعون معه غيره من الأنبياء والأولياء وأصحاب القبور وغيرهم مما يعبده الكفرة .
__________
(1) سورة المائدة الآية 5

(23/34)

18 - حكم أكل الضبع
س : بعض الإخوة يحللون أكل الضبع ويقولون : إن سماحتكم قد أجاز أكلها فنرجو إفادتنا في ذلك جزاكم الله خيرا ؟ (1) .
ج : النبي صلى الله عليه وسلم قال : « إنها صيد » (2) . فالضبع صيد بنص الحديث الصحيح عن النبي صلى الله عليه وسلم
__________
(1) من أسئلة حج عام 1407 أهـ .
(2) أخرجه الترمذي برقم (1713) كتاب الأطعمة ، باب ما جاء في أكل الضبع ، وأبو داود برقم (1860) كتاب المناسك ، باب ما جاء في جزاء الضبع ، والنسائي برقم (4249) كتاب الصيد والذبائح ، باب الضبع .

(23/34)

ولله فيها حكم ، فالذين يعرفون لحمها وجربوه يقولون: فيه فوائد كثيرة لأمراض كثيرة ، والمقصود أنها حل وإذا ذبحها ونظفها وألقى ما في بطنها وطبخها فإنها حل كسائر أنواع الصيد .

(23/35)

19 - حكم النيص
س : ما حكم أكل حيوان النيص المعروف ؟ (1) .
ج : قد اختلف العلماء رحمهم الله في حكمه فمنهم من أحله ومنهم من حرمه ، وأصح القولين أنه حلال ؛ لأن الأصل في الحيوانات الحل فلا يحرم منها إلا ما حرمه الشرع ولم يرد في الشرع ما يدل على تحريم هذا الحيوان وهو يتغذى بالنبات كالأرنب والغزال وليس من ذوات الناب المفترسة ، فلم يبق وجه لتحريمه ، والحيوان المذكور نوع من القنافذ ويسمى الدلدل ويعلو جلده شوك طويل وقد سئل ابن عمر رضي الله عنهما عن القنفذ فقرأ قوله تعالى : { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ } (2) الآية .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 389 وفى مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) سورة الأنعام الآية 145

(23/35)

فقال شيخ عنده : إن أبا هريرة روى عن النبي صلى الله عليه وسلم أنه قال : « إنه خبيث من الخبائث » فقال ابن عمر : إن كان رسول الله صلى الله عليه وسلم قال ذلك ، فهو كما قاله (1) .
فاتضح من كلامه رضي الله عنه أنه لا يعلم أن الرسول صلى الله عليه وسلم قال في شأن القنفذ شيئا ، كما اتضح من كلامه أيضا عدم تصديقه الشيخ المذكور ، والحديث المذكور ضعفه البيهقي وغيره من أهل العلم بجهالة الشيخ المذكور فعلم مما ذكرنا صحة القول بحله وضعف القول بتحريمه ، والله سبحانه وتعالى أعلم .
__________
(1) أخرجه أحمد برقم (8597) باقي مسند المكثرين .

(23/36)

20 - حكم أكل الميتة
س : سائل يسأل عن جواز أكل الميتة في صحراء خالية ، وقد انقطع الأكل من الطعام فقط منذ مدة طويلة ، مع العلم أن معه الماء الكافي لوصوله إلى مناطق مأهولة ؟

(23/36)

ج : إذا اضطر إلى ذلك وخاف على نفسه الموت إن لم يأكل جاز له ذلك ؛ لقوله سبحانه : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1)
__________
(1) سورة المائدة الآية 3

(23/37)

21 - حكم أكل المسلم مع الكافر (1)
س : هل إذا أكل المسلم مع نصراني أو غيره من الكفرة أو شرب معه يعتبر ذلك حراما ؟ وإذا كان ذلك حراما فما نقول في قول الله تعالى : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) ؟
__________
(1) سؤال موجه لسماحته بعد تعليقه على ندوة بالجامع الكبير بالرياض بعنوان (مكانة الجمعة في الإسلام) في 16 \ 2 \ 1412 هـ ، ونشر في المجموع ج 9 ص 329 .
(2) سورة المائدة الآية 5

(23/37)

ج : ليس الأكل مع الكافر حراما إذا دعت الحاجة إلى ذلك أو لمصلحة شرعية ، لكن لا تتخذهم أصحابا فتأكل معهم من غير سبب شرعي أو مصلحة شرعية ولا تؤانسهم ، وتضحك معهم ، ولكن إذا دعت إلى ذلك حاجة كالأكل مع الضيف أو ليدعوهم إلى الله ويرشدهم إلى الحق أو لأسباب أخرى شرعية فلا بأس .
وإباحة طعام أهل الكتاب لنا لا تقتضي اتخاذهم أصحابا وجلساء ولا تقتضي مشاركتهم في الأكل والشرب من دون حاجة ولا مصلحة شرعية ، والله ولي التوفيق .

(23/38)

22 - حكم الأكل مع من لا يصلي (1)
س : هل آكل مع رجل لا يصلي :
ج : لا حرج في ذلك إذا دعت الحاجة إليه ؛ لأن النبي صلى الله عليه وسلم أكل مع اليهود ومن مائدة اليهود لكن مع بغضهم في الله وعداوتهم وعدم محبتهم وعدم موالاتهم .
__________
(1) نشر في المجموع ج 6 ص 198 .

(23/38)

23 - حكم الدسم الذي في الأيدي والأواني
س : هل يجوز لصاحب البيت أو العمارة أن يجعل لبيته بيارة واحدة جميع التغسيل يذهب إليها بما في ذلك تغسيل أواني الطعام وتغسيل اليدين بعد الانتهاء من الأكل ؟ (1) .
ج : لا حرج في جعل بيارة لغسل الأواني والأيدي من الطعام مع الفضولات الأخرى ؛ لأن الدسم في الأيدي والأواني ليس بطعام ، أما الخبز واللحوم وأنواع الأطعمة فلا يجوز طرحها في البيارات بل يجب دفعها إلى من يحتاج إليها أو وضعها في مكان بارز لا يمتهن ، رجاء أن يأخذها من يحتاجها إلى دوابه ، أو يأكلها بعض الدواب والطيور ، ولا يجوز وضعها في القمامة ولا في المواضع القذرة ولا في الطريق ، لما في ذلك من الامتهان لها ولما في وضعها في الطريق من الامتهان وإيذاء من يسلك الطريق .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 456 .

(23/39)

24 - حكم وضع بقايا الطعام في النفايات واستخدام الجرائد سفرة للأكل
س : هل يجوز استخدام الجرائد كسفر للأكل عليها ، وإذا كان لا يجوز فما العمل فيها بعد قراءتها ؟ (1) .
س 2 : بالنسبة لبقايا الطعام يضعه بعض الناس في كرتون ونحوه ويوضع في الشارع لتأكله البهائم ولكن يأتي عمال النظافة ويضعونه مع بقية النفايات ، والسؤال : هل يجوز وضع الطعام مع النفايات الأخرى ؟
ج1 : لا يجوز استعمال الجرائد سفرة للأكل عليها ولا جعلها ملفا للحوائج ولا امتهانها بسائر أنواع الامتهان إذا كان فيها شيء من الآيات القرآنية أو من ذكر الله عز وجل ، والواجب إذا كان الحال ما ذكرنا حفظها في محل مناسب أو إحراقها أو دفنها في أرض طيبة .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جع محمد المسند ج 3 ص 456 وفي جريدة عكاظ العدد (10877) في 7 \ 1 \ 1417 هـ .

(23/40)

ج2 : الواجب تسليمه لمن يأكله من الفقراء إن وجد ، فإن لم يوجد من يأكله من الفقراء وجب جعله في مكان بعيد عن الامتهان حتى تأكله البهائم ، فإن لم يتيسر ذلك وجب حفظه في كراتين أو أكياس باغة أو غيرها ، وعلى البلديات في كل بلد أن تعمد المسئولين لديها أن يضعوه في أماكن نظيفة حتى تأكله البهائم أو يأخذه بعض الناس لبهائمه صيانة للطعام عن الإهانة والإضاعة .

(23/41)

25 - حكم شرب الدخان والشيشة ؟ (1)
س : ما حكم شرب الدخان والشيشة ؟
ج : حكم ذلك أنها من المحرمات ، لما فيها من الخبث والأضرار الكثيرة ، فالله سبحانه إنما أباح لعباده الطيبات ، وحرم عليهم الخبائث ، كما قال جل وعلا لنبيه صلى الله عليه وسلم : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقال سبحانه في وصف نبيه صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (3)
__________
(1) نشر في مجموع الفتاوى لسماحته ج 8 ص 98 .
(2) سورة المائدة الآية 4
(3) سورة الأعراف الآية 157

(23/41)

فجميع أنواع التدخين ليست من الطيبات ، بل كلها من الخبائث ، لما فيها من الأضرار الكثيرة ، فليست من الطيبات التي أباحها الله ، فالواجب تركها ، والحذر منها ، وجهاد النفس في ذلك ؛ لأن النفس أمارة بالسوء إلا من رحم الله ، فينبغي للمؤمن أن يجاهد نفسه في ترك ما يضره من هذه الخبائث وغيرها .

(23/42)

26 - من أضرار الدخان
س : ما وجهة من يقول بأن الدخان محرم في شرع الله تعالى ؟ (1) .
ج : وجهته أنه مضر ومخدر في بعض الأحيان ، ومسكر في بعض الأحيان ، والأصل فيه عموم الضرر ، والنبي صلى الله عليه وسلم قال : « لا ضرر ولا ضرار » (2) . فالمعنى : كل شيء يضر بالشخص في
__________
(1) ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في مستشفى الملك فيصل بالطائف في محرم 1410 هـ ونشرت في المجموع ج 6 ص 23 .
(2) أخرجه ابن ماجه برقم (2331) كتاب الأحكام ، باب من بنى في حقه ما يضر بجاره .

(23/42)

دينه أو دنياه محرم عليه تعاطيه من سم أو دخان أو غيرهما مما يضره ؛ لقول الله سبحانه وتعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) وقوله صلى الله عليه وسلم : « لا ضرر ولا ضرار » (2) ، فمن أجل هذا حرم أهل التحقيق من أهل العلم التدخين ، لما فيه من المضار العظيمة التي يعرفها المدخن نفسه ويعرفها الأطباء ويعرفها كل من خالط المدخنين . وقد يسبب موت الفجاءة وأمراضا أخرى ، ويسبب السعال الكثير والمرض الدائم اللازم ، كل هذا قد عرفناه وأخبرنا به جم غفير لا نحصيه ممن قد تعاطى شرب الدخان أو الشيشة أو غير ذلك من أنواع التدخين ، فكله مضر ، وكله يجب منعه ، ويجب على الأطباء النصيحة لمن يتعاطاه ، ويجب على الطبيب والمدرس أن يحذرا ذلك ؛ لأنه يقتدى بهما .
__________
(1) سورة البقرة الآية 195
(2) سنن ابن ماجه الأحكام (2340),مسند أحمد بن حنبل (5/327).

(23/43)

27 - تحريم الدخان وبيان مضاره (1)
الحمد لله وحده ، والصلاة والسلام على رسول الله وعلى آله وصحبه ، أما بعد :
فقد سألني بعض الإخوان عن حكم شرب الدخان ، وإمامة من يتجاهر بشربه وذكر أن البلوى قد عمت بهذا الصنف من الناس .
والجواب : قد دلت الأدلة الشرعية على أن شرب الدخان من الأمور المحرمة شرعا ، وذلك لما اشتمل عليه من الخبث والأضرار الكثيرة ، والله سبحانه لم يبح لعباده من المطاعم والمشارب إلا ما كان طيبا نافعا ، أما ما كان ضارا لهم في دينهم أو دنياهم أو مغيرا لعقولهم فإن الله سبحانه قد حرمه عليهم وهو عز وجل أرحم بهم من أنفسهم ، وهو الحكيم العليم في أقواله وأفعاله وشرعه وقدره ، فلا يحرم شيئا عبثا ولا يخلق شيئا باطلا ولا يأمر بشيء ليس للعباد فيه فائدة ؛ لأنه سبحانه أحكم الحاكمين وأرحم الراحمين وهو العالم بما يصلح العباد وينفعهم في العاجل والآجل كما قال سبحانه { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (2) وقال
__________
(1) صدر من مكتب سماحة الشيخ بتاريخ 11 \ 5 \ 1417 هـ .
(2) سورة الأنعام الآية 83

(23/44)

عز وجل : { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (1) والآيات في هذا المعنى كثيرة ومن الدلائل القرآنية على تحريم شرب الدخان قوله سبحانه وتعالى في سورة المائدة : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقال في سورة الأعراف في وصف نبينا محمد صلى الله عليه وسلم : { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (3) الآية . فأوضح سبحانه في هاتين الآيتين الكريمتين أنه سبحانه لم يحل لعباده إلا الطيبات وهي الأطعمة والأشربة النافعة ، أما الأطعمة والأشربة الضارة كالمسكرات والمخدرات وسائر الأطعمة والأشربة الضارة في الدين أو البدن أو العقل فهي من الخبائث المحرمة ، وقد أجمع الأطباء وغيرهم من العارفين بالدخان وأضراره أن الدخان من المشارب الضارة ضررا كبيرا ، وذكروا أنه سبب لكثير من الأمراض كالسرطان وموت السكتة وغير ذلك . فما كان بهذه المثابة فلا شك في تحريمه ووجوب الحذر منه فلا ينبغي للعاقل أن يغتر بكثرة من يشربه ، فقد قال الله سبحانه وتعالى في كتابه المبين : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ } (4)
__________
(1) سورة النساء الآية 11
(2) سورة المائدة الآية 4
(3) سورة الأعراف الآية 157
(4) سورة الأنعام الآية 116

(23/45)

وقال عز وجل : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (1) أما إمامة شارب الدخان وغيره من العصاة في الصلاة فلا ينبغي أن يتخذ مثله إماما ، بل المشروع أن يختار للإمامة الأخيار من المسلمين المعروفين بالدين والاستقامة ، لأن الإمامة شأنها عظيم ، ولهذا قال النبي صلى الله عليه وسلم : « يؤم القوم أقرؤهم لكتاب الله ، فإن كانوا في القراءة سواء فأعلمهم بالسنة ، فإن كانوا في السنة سواء فأقدمهم هجرة ، فإن كانوا في الهجرة سواء فأقدمهم سلما » (2) .
الحديث رواه مسلم في صحيحه ، وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال لمالك بن الحويرث وأصحابه : « إذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم » (3) . لكن اختلف العلماء رحمهم الله هل تصح إمامة الفاسق والصلاة خلفه ، فقال بعضهم لا تصح الصلاة خلفه ، لضعف دينه ونقص إيمانه ، وقال آخرون من أهل العلم : تصح
__________
(1) سورة الفرقان الآية 44
(2) أخرجه مسلم برقم (1078) كتاب المساجد ، ومواضع الصلاة ، باب من أحق بالإمامة .
(3) أخرجه البخاري برقم (592) كتاب الأذان ، ومسلم برقم (1080) كتاب المساجد ، ومواضع الصلاة .

(23/46)

إمامته والصلاة خلفه ؛ لأنه مسلم قد صحت صلاته في نفسه فتصح صلاة من خلفه ، ولأن كثيرا من الصحابة صلوا خلف بعض الأمراء المعروفين بالظلم والفسق ومنهم ابن عمر رضي الله عنهما قد صلى خلف الحجاج وهو من أظلم الناس وهذا هو القول الراجح وهو صحة إمامته والصلاة خلفه ، لكن لا ينبغي أن يتخذ إماما مع القدرة على إمامة غيره من أهل الخير والصلاح وهذا جواب مختصر أردنا منه التنبيه على أصل الحكم في هاتين المسألتين وبيان بعض الأدلة على ذلك ، وقد أوضح العلماء حكم هاتين المسألتين فمن أراد بسط ذلك وجده . والله المسئول أن يصلح أحوال المسلمين ويوفقهم جميعا للاستقامة على دينه والحذر مما يخالف شرعه ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
الرئيس العام
لإدارات البحوث العلمية والإفتاء

(23/47)

28 - حكم مجالسة المدخنين
س : إنني بحمد الله حريص على أداء الصلاة في المسجد مع الجماعة وقمت بتطهير بيتي من أجهزة الفيديو وأحرقت أفلامها كما أحرقت الصورة الموجودة عندي وسجلت على أشرطة الأغاني أشرطة إسلامية كما أطلقت لحيتي وقصرت ثوبي اتباعا للسنة المحمدية ، لكن هناك شيء واحد يكدر على حياتي ، هو الدخان لقد حاولت وأحاول تركه ، فلم أستطع ، فماذا أفعل جزاك الله خيرا ، وبماذا تنصحني كما أرجو أن تدعو الله لي بأن يعصمني منه (1) .
ج : الحمد لله الذي هداك للحق وأعانك على التمسك به وترك ما خالفه ، ونسأل الله لك الثبات على الحق مع الفقه في الدين .
أما الدخان فالواجب عليك تركه والحذر منه ، لمضاره الكثيرة ، ومتى صدقت في ذلك وتركت مجالسة المدخنين أعانك الله على تركه والسلامة من شره ، فنوصيك بالعزم الصادق والقوة في ذلك وسؤال الله الإعانة على تركه في سجودك وفي غير ذلك من
__________
(1) نشر في جريدة الندوة - العدد رقم (12357) في 8 محرم 1420 هـ .

(23/48)

الأوقات مع ترك مجالسة أصحابه ، وأبشر بالخير والعاقبة الحميدة . واذكر قوله سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) وقوله عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) وفقك الله وأعانك على ترك التدخين وثبتك على الحق إنه سميع قريب .
__________
(1) سورة غافر الآية 60
(2) سورة الطلاق الآية 4

(23/49)

29 - حكم السجائر والشيشة
س : أرجو الإجابة على سؤالي حفظكم الله ما حكم التدخين وما نصيحتكم للذين يعكرون أجواء المجتمعات الإسلامية بأنواع السجائر والشيشة ، والله يحفظكم ويرعاكم (1) .
ج : التدخين محرم ؛ لما فيه من المضار الكثيرة وكل أنواعه محرمة ، فالواجب على المسلم تركه والحذر منه وعدم مجالسة أهله ، والله ولي التوفيق .
__________
(1) أجاب عنه سماحته بتاريخ 19 \ 6 \ 1419 هـ .

(23/49)

30 - التدخين بكل أنواعه محرم
س : ما حكم التدخين وما نصيحتكم للذين يعكرون أجواء المجتمعات الإسلامية بأنواع السجائر والشيشة ، والله يحفظكم ويرعاكم ؟ (1) .
ج : التدخين محرم ، لما فيه من المضار الكثيرة وكل أنواعه محرمة ، فالواجب على المسلم تركه والحذر منه وعدم مجالسة أهله ، والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة - العدد رقم (1667) في 23 رجب 1419 هـ

(23/50)

31 - حكم شرب الدخان وبيعه والاتجار به (1)
س : ما حكم شرب الدخان ؟ وهل هو حرام أم مكروه ؟ وما حكم بيعه والاتجار فيه ؟
ج : الدخان محرم ؛ لكونه خبيثا ومشتملا على أضرار كثيرة والله سبحانه وتعالى إنما أباح لعباده الطيبات من المطاعم والمشارب
__________
(1) ونشر في المجموع ج 6 ص 362 وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 3 ص 442 .

(23/50)

وغيرها وحرم عليهم الخبائث . قال الله سبحانه وتعالى : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (1) وقال الله سبحانه في وصف نبيه محمد صلى الله عليه وسلم في سورة الأعراف : { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (2) والدخان بأنواعه كلها ليس من الطيبات بل هو من الخبائث وهكذا جميع المسكرات كلها من الخبائث ، والدخان لا يجوز شربه ولا بيعه ولا التجارة فيه ؛ لما في ذلك من المضار العظيمة والعواقب الوخيمة . والواجب على من كان يشربه أو يتجر فيه البدار بالتوبة والإنابة إلى الله سبحانه وتعالى والندم على ما مضى والعزم على ألا يعود في ذلك ، ومن تاب صادقا تاب الله عليه كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) وقال النبي صلى الله عليه وسلم : « التوبة تجب ما
__________
(1) سورة المائدة الآية 4
(2) سورة الأعراف الآية 157
(3) سورة النور الآية 31
(4) سورة طه الآية 82

(23/51)

كان قبلها » ، وقال عليه الصلاة والسلام : « التائب من الذنب كمن لا ذنب له » (1) .
ونسأل الله أن يصلح حال المسلمين من وأن يعيذهم من كل ما يخالف شرعه إنه سميع مجيب .
__________
(1) سنن ابن ماجه الزهد (4250).

(23/52)

32 - مسألة في حكم شرب الشيشة والدخان
س : ما حكم شرب الشيشة ؟ وهل حكمها حكم الدخان ؟ وهل تعتبر الشيشة والدخان من المخدرات المحرمة ؟ (1) .
ج : شرب الشيشة والدخان بأنواعه من جملة المحرمات ؛ لما فيهما من الأضرار الكثيرة وقد أوضح الأطباء العارفون بذلك كثرة أضرارهما وقد حرم الله على المسلمين أن يستعملوا ما يضرهم فالواجب على كل من يتعاطاهما تركهما والحذر منهما ؛ لقول الله عز وجل في سورة المائدة يخاطب نبيه صلى الله عليه وسلم : { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } (2) وقوله سبحانه في سورة الأعراف في وصف نبيه محمد صلى الله عليه وسلم : { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } (3)
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 443 .
(2) سورة المائدة الآية 4
(3) سورة الأعراف الآية 157

(23/52)

وجميع أنواع التدخين والشيشة من جملة الخبائث الضارة بالإنسان فتكون جميع أنواعهما محرمة بنص هاتين الآيتين وما جاء في معناهما ونسأل الله أن يهدي المسلمين لما فيه صلاحهم ونجاتهم وأن يعيذهم مما يضرهم في الدنيا والآخرة إنه خير مسئول .

(23/53)

33 - حكم القات والدخان وصحبة من يتناولهما
س : ما الحكم في القات والدخان اللذين انتشرا بين بعض المسلمين وما حكم صحبة من يتناول أحدهما أو كلاهما ؟ وماذا يجب على رائد الأسرة نحو ابنه أو أخيه إن كان يتعاطى شيئا من هذين الصنفين ؟ (1) .
ج : لا ريب في تحريم القات والدخان لمضارهما الكثيرة وتخديرهما في بعض الأحيان ، وإسكارهما في بعض الأحيان كما صرح بذلك الثقات العارفون بهما ، وقد ألف العلماء في
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 444 .

(23/53)

تحريمهما مؤلفات كثيرة ومنهم شيخنا العلامة الشيخ محمد بن إبراهيم آل الشيخ مفتي البلاد السعودية سابقا رحمه الله .
فالواجب على كل مسلم تركهما والحذر منهما ولا يجوز بيعهما ولا شراؤهما ولا التجارة فيهما ، وثمنهما حرام وسحت ، نسأل الله للمسلمين العافية منهما .
ولا تجوز صحبة من يتناولهما أو غيرهما من أنواع المسكرات ، لأن ذلك من أسباب وقوعه فيهما ، والواجب على المسلم أينما كان صحبة الأخيار والحذر من صحبة الأشرار ، وقد « شبه النبي صلى الله عليه وسلم الجليس الصالح بحامل المسك ، وقال : إما أن يحذيك وإما أن تبتاع منه ، وإما أن تجد منه ريحا طيبة » (1) . وشبه الصاحب الخبيث بنافخ الكير ، وأنه إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثة (2) . وقد قال صلى الله عليه وسلم : « المرء على دين خليله فلينظر أحدكم من يخالل » (3) . والواجب على رب الأسرة أن يأخذ على يد من يتعاطى شيئا
__________
(1) صحيح البخاري الذبائح والصيد (5214),صحيح مسلم البر والصلة والآداب (2628),مسند أحمد بن حنبل (4/408).
(2) أخرجه البخاري برقم (5108) كتاب الذبائح والصيد ، ومسلم برقم (4762) كتاب البر والصلة والآداب .
(3) أخرجه أحمد برقم (8065) والترمذي برقم (2300) كتاب الزهد ، وأبو داود برقم 4193 ، كتاب الأدب .

(23/54)

من هذه الأمور المنكرة ويمنعه منها ولو بالضرب والتأديب أو إخراجه من البيت حتى يتوب . وقد قال الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) أصلح الله أحوال المسلمين ووفقهم لكل ما فيه صلاحهم وصلاح أسرهم ، إنه خير مسئول .
__________
(1) سورة التغابن الآية 16
(2) سورة الطلاق الآية 4

(23/55)

34 - القات محرم وليس بنجس
س : الكثير من مدمني أكل القات عند حضور الصلاة يخرجه من فمه في كيس بلاستيك ثم يصلي وبعد الصلاة يضعه مرة أخرى في فمه . فهل القات نجس ؟ وما حكم من صلى به وهو في فيه ؟ وهل يجوز لمن هو في فمه تأخير الصلاة حتى يفرغ ويجمع الفوائت من الصلاة ؟ (1) .
ج : لا أعلم ما يدل على نجاسته لكونه شجرة معروفة والأصل في الشجر وأنواع النبات الطهارة ، ولكن استعماله محرم في
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 445 .

(23/55)

أصح قولي العلماء لما فيه من المضار الكثيرة ، وينبغي لمتعاطيه ألا يستعمله وقت الصلاة ، ولا يجوز تأخير الصلاة من أجله بل يجب على المسلم أداء الصلاة في وقتها في الجماعة مع إخوانه المسلمين في المساجد ، لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) . خرجه ابن ماجه والدارقطني والحاكم بإسناد صحيح .
وقد سئل ابن عباس رضي الله عنهما عن العذر فقال : خوف أو مرض ، وليس استعمال القات عذرا شرعيا بل هو منكر ، وإذا أخر مستعمله عن الصلاة في وقتها أو في المسجد مع الجماعة كان ذلك أشد في الإثم .
وليس لمستعمله الجمع بين الصلاتين ، لأن استعماله ليس من الأعذار الشرعية التي تسوغ الجمع بين الصلاتين ، وقد ثبت عن النبي صلى الله عليه وسلم أنه لما علم أصحابه أوقات الصلاة وأوضح لهم أولها وآخرها قال : « الصلاة بين هذين الوقتين » (2) ، وثبت في صحيح مسلم (3) . « أن رجلا أعمى قال : يا رسول الله ليس لي قائد
__________
(1) أخرجه ابن ماجه برقم (875) كتاب المساجد والجماعات .
(2) أخرجه أحمد برقم (10819) كتاب باقي مسند المكثرين .
(3) أخرجه مسلم برقم (1044) كتاب المساجد ومواضع الصلاة ، باب يجب إتيان المسجد على من سمع النداء .

(23/56)

يلائمني إلى المسجد ، فهل لي من رخصة أن أصلي في بيتي ؟ فقال النبي صلى الله عليه وسلم : هل تسمع النداء بالصلاة ؟ قال : نعم . قال : فأجب » (1) . وفي رواية لغير مسلم سندها صحيح قال له صلى الله عليه وسلم : « لا أجد لك رخصة » (2) .
فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على وجوب أداء الصلاة في الجماعة في بيوت الله عز وجل وتحريم التأخر عنها أو الجمع بين الصلاتين بغير عذر شرعي ، ونصيحتي لأصحاب القات والتدخين وسائر المسكرات والمخدرات أن يحذروها غاية ؛ الحذر وأن يتقوا الله في ذلك لما في استعمالها من المعصية لله سبحانه ولرسوله صلى الله عليه وسلم ، ولما فيها من الأضرار العظيمة والعواقب الوخيمة والصد عن ذكر الله وعن الصلاة ، فنسأل الله أن يهدي المسلمين لكل ما فيه رضاه وأن يصلح قلوبهم وأعمالهم ويعيذهم من جلساء السوء الذين يصدونهم عن الخير إنه جواد كريم . والله ولي التوفيق .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(2) أخرجه أبو داود برقم (465) كتاب الصلاة ، باب في التشديد في ترك الجماعة ، وابن ماجه برقم (784) كتاب المساجد والجماعات ، باب التغليظ في التخلف عن الجماعة .

(23/57)

35 - هل الشاي من الخمور ؟
س : يقول البعض : إن الشاي هو من الخمور ؛ لأن تحضيره يتم عن طريق تخمير أوراق نبات الشاي الأخضر لتصبح سوداء ؟ (1) .
ج : لا أصل لهذا القول فيما نعلم .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 441 .

(23/58)

36 - حكم شرب البيرة ونحوها
س : ما حكم شرب البيرة ؟ وكذا ما شابهها من المشروبات ؟ (1) .
ج : إذا كانت البيرة سليمة مما يسكر فلا بأس ، أما إذا كانت مشتملة على شيء من مادة السكر فلا يجوز شربها ، وهكذا بقية المسكرات سواء كانت مشروبة أو مأكولة يجب الحذر منها ، ولا يجوز شرب شيء منها ولا أكله ؛ لقول الله عز
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 441 .

(23/58)

وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (1) { إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } (2) ولقوله صلى الله عليه وسلم : « كل مسكر خمر وكل مسكر حرام » (3) . خرجه الإمام مسلم في صحيحه . « وثبت عنه صلى الله عليه سلم أنه : لعن الخمر وشاربها وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها وآكل ثمنها » (4) . كما صح عنه صلى الله عليه وسلم أنه قال : « كل شراب أسكر فهو حرام » (5) . كما صح عنه أيضا أنه « نهى عن كل مسكر
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 91
(3) أخرجه مسلم برقم (3733) كتاب الأشربة ، باب بيان أن كل مسكر خمر ، وأن كل خمر حرام .
(4) أخرجه الترمذي برقم (1216) كتاب البيوع ، باب النهي أن يتخذ الخمر خلا ، وأبو داود برقم (3189) كتاب الأشربة ، باب العنب يعصر خمرا ، وابن ماجه برقم (3372) كتاب الأشربة باب لعنت الخمر على عشرة أوجه ، وأحمد برقم (2747) ومن مسند بني هاشم .
(5) أخرجه البخاري برقم (235) كتاب الوضوء ، باب لا يجوز الوضوء بالنبيذ ولا المسكر ، ومسلم برقم (3727) كتاب الأشربة ، باب بيان أن كل مسكر خمر ، وأن كل خمر حرام .

(23/59)

ومفتر » (1) .
فالواجب على جميع المسلمين الحذر من جميع المسكرات والتحذير منها ، وعلى من فعل شيئا من ذلك أن يتركه وأن يبادر بالتوبة إلى الله سبحانه من ذلك . كما قال عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (3) الآية .
__________
(1) أخرجه أبو داود برقم (3201) كتاب الأشربة ، باب النهي عن المسكر .
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8

(23/60)

37 - حكم الجلوس على موائد الخمر
س : أدرس في إحدى جامعات اليابان وتعقد في هذه الجامعة عدة اجتماعات وندوات وحفلات يكون الخمر موجودا بها . فهل علي إثم لوجودي في مكان به خمرة مع العلم أنني أحرص على عدم الجلوس بجانبها ولا أشربها بحمد الله ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 447 .

(23/60)

ج : لا يجوز الجلوس مع قوم يشربون الخمر إلا أن تنكر عليهم فإن قبلوا وإلا فارقتهم ، لقول النبي صلى الله عليه وسلم « من كان يؤمن بالله واليوم الآخر فلا يجلس على مائدة يدار عليها الخمر » (1) . خرجه الإمام أحمد والترمذي بإسناد حسن ، ولأن الجلوس معهم وسيلة إلى مشاركتهم في عملهم السيئ أو الرضا به ، وقد قال الله عز وجل في سورة الأنعام : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (2) وقوله عز وجل : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (3) الآية من سورة النساء ، والله ولي التوفيق .
__________
(1) أخرجه الترمذي برقم (2725) كتاب الأدب ، باب ما جاء في دخول الحمام ، وأحمد برقم (120) مسند العشرة المبشرين بالجنة .
(2) سورة الأنعام الآية 68
(3) سورة النساء الآية 140

(23/61)

38 - ما الفرق بين خمر الدنيا والآخرة
س : كلنا نعلم تحريم الخمر في الدنيا وأنه يسكر ، وأنه يخامر العقل ، ولهذا فهو رجس من عمل الشيطان ، وأنه أم الخبائث كما قال النبي صلى الله عليه وسلم ، والسؤال يا سماحة الشيخ لماذا الخمر في الدنيا حرام وفي الآخرة حلال ؟ (1) .
ج : خمر الآخرة طيب ليس فيه إسكار ولا مضرة ولا أذى ، أما خمر الدنيا ففيه المضرة والإسكار والأذى ، أي : إن خمر الآخرة ليس فيه غول ولا ينزف صاحبه وليس فيه ما يغتال العقول ولا ما يضر الأبدان ، أما خمر الدنيا فيضر العقول والأبدان جميعا ، فكل الأضرار التي في خمر الدنيا منتفية عن خمر الآخرة . وبالله التوفيق .
__________
(1) نشر بالمجلة العربية ونشر في مجموع فتاوى ومقالات متنوعة ج 6 ص 391 .

(23/62)


باب الذكاة - مجموع فتاوى ابن باز

باب الذكاة

(23/63)

39 - وجوب الإحسان والرفق بالحيوان
س : الدكتور ت . ع . س . من أستراليا وجه سؤالا حول نقل الحيوان من أستراليا إلى الشرق الأوسط ، وما يتعرض له من ظروف الشحن السيئة طالبا من فضيلة الشيخ عبد العزيز بن عبد الله بن باز أن يجيبه على سؤاله ، وكان جواب فضيلة الشيخ كما يلي (1) .
ج : من عبد العزيز بن عبد الله بن باز إلى جناب الأخ المكرم ت . ج . ع . وفقنا الله وإياه .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد اطلعت على رسالتكم بخصوص ما رغبتم في كتابته منا في موضوع نقل الحيوان من بلادكم بأستراليا إلى الشرق الأوسط وما يتعرض له من ظروف الشحن السيئة وأحوال السفن التي ينقل عليها وما ينتج من الزحام وما إلى ذلك ، وإذ ندعو الله أن يسلك بنا وبكم وإخواننا المسلمين صراطه المستقيم لنشكركم على اهتمامكم بهذا الجانب المهم ، كما تسرنا إجابتكم على ضوء نصوص الكتاب الكريم والسنة المطهرة الواردة بالحث على
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 425 .

(23/65)

الإحسان الشامل للحيوان مأكول اللحم وغير مأكولة ، مع طائفة من الأحاديث مما صح في الوعيد لمعذبه ، سواء كان ذلك نتيجة تجويع ، أو إهمال في حالة نقل أو سواه .
فمما جاء في الحث على الإحسان الشامل للحيوان قوله تعالى : { وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (1) وقوله تعالى : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ } (2) الآية ، وقول النبي صلى الله عليه وسلم فيما رواه مسلم وأصحاب السنن : « إن الله كتب الإحسان على كل شيء ، فإذا قتلتم فأحسنوا القتلة ، وإذا ذبحتم فأحسنوا الذبح ، وليحد أحدكم شفرته ، فليرح ذبيحته » (3) . وفي رواية : « فأحسنوا الذبحة ، وليحد أحدكم شفرته ، ويرح ذبيحته » (4) .
وفي إغاثة الملهوف منه صح الخبر بعظيم الأجر لمغيثه وغفران ذنبه وشكر صنيعه ، فعن أبي هريرة رضي الله عنه أن رسول الله
__________
(1) سورة البقرة الآية 195
(2) سورة النحل الآية 90
(3) أخرجه مسلم برقم (3615) كتاب الصيد والذبائح وما يؤكل من الحيوان ، باب الأمر بإحسان الذبح والقتل وتحديد الشفرة .
(4) أخرجه الترمذي برقم (1329) كتاب الديات ، باب ما جاء في النهي عن المثلة .

(23/66)

صلى الله عليه وسلم قال : « بينما رجل يمشي بطريق اشتد عليه العطش فوجد بئرا فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل : لقد بلغ هذا الكلب من العطش مثل الذي بلغ مني ، فنزل البئر فملأ خفه ماء ثم أمسكه بفيه حتى رقى فسقى الكلب فشكر الله له فغفر له ، فقالوا يا رسول الله : إن لنا في البهائم لأجرا ؟ فقال : في كل كبد رطبة أجر » (1) .
وعنه قال : قال رسول الله صلى الله عليه وسلم : « بينما كلب يطيف بركية قد كاد يقتله العطش ، إذ رأته بغي من بغايا بني إسرائيل فنزعت موقها ، فاستقت له فسقته إياه فغفر لها به » (2) . رواه مسلم في صحيحه ، وكما حث الإسلام على الإحسان وأوجبه لمن يستحقه نهى عن خلافه من الظلم والتعدي فقال
__________
(1) أخرجه البخاري برقم (2190) كتاب المساقاة ، باب فضل سقي الماء ، ومسلم برقم (4162) كتاب السلام ، باب فضل سقي البهائم المحترمة وإطعامها .
(2) أخرجه البخاري برقم (3208) كتاب أحاديث الأنبياء ، باب حديث الغار ، ومسلم برقم (4164) كتاب السلام ، باب فضل سقي البهائم المحترمة وإطعامها .

(23/67)

تعالى : { وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } (1) وقال تعالى : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (2) وفي صحيح مسلم « أن ابن عمر رضي الله عنهما مر بنفر قد نصبوا دجاجة يترامونها ، فلما رأوا ابن عمر تفرقوا عنها فقال ابن عمر : من فعل هذا ؟ إن رسول الله صلى الله عليه وسلم : لعن من فعل هذا » (3) . وفيه عن أنس رضي الله عنه : « نهى رسول الله صلى الله عليه وسلم أن تصبر البهائم - أي أن تحبس حتى تموت » (4) . وفي رواية عن النبي صلى الله عليه وسلم أنه قال : لا تتخذوا شيئا فيه الروح غرضا (5) . وعن ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم نهى عن قتل أربع من الدواب : النحلة
__________
(1) سورة البقرة الآية 190
(2) سورة الفرقان الآية 19
(3) أخرجه مسلم برقم (3618) كتاب الصيد والذبائح وما يؤكل من الحيوان ، باب النهي عن صبر البهائم .
(4) أخرجه مسلم برقم (3616) كتاب الصيد والذبائح وما يؤكل من الحيوان باب النهي عن صبر البهائم .
(5) أخرجه مسلم برقم (3617) كتاب الصيد والذبائح وما يؤكل من الحيوان ، باب النهي عن صبر البهائم .

(23/68)

والنملة ، والهدهد ، والصرد » (1) . رواه أبو داود بإسناد صحيح . وفي صحيح مسلم إن رسول الله صلى الله عليه وسلم قال : « عذبت امرأة في هرة سجنتها حتى ماتت فدخلت فيها النار لا هي أطعمتها وسقتها إن هي حبستها ولا هي تركتها تأكل من خشاش الأرض » (2) ، وفي سنن أبي داود عن أبي واقد قال : قال رسول الله صلى الله عليه وسلم : « ما قطع من البهيمة وهي حية فهو ميتة » (3) . وأخرج الترمذي : « ما قطع من الحي فهو ميت » (4) .
وعن أبي مسعود قال : كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها ، فجاءت الحمرة فجعلت تفرش بجناحيها على من تحتها ، فجاء النبي صلى الله عليه وسلم فقال : « من فجع هذه بولدها
__________
(1) سنن أبو داود الأدب (5267),سنن ابن ماجه الصيد (3224),مسند أحمد بن حنبل (1/347),سنن الدارمي الأضاحي (1999).
(2) أخرجه البخاري برقم (3223) كتاب أحاديث الأنبياء باب حديث الغار . ومسلم برقم (4160) كتاب السلام ، باب تحريم قتل الهرة .
(3) أخرجه أبو داود برقم (2475) كتاب الصيد ، باب في صيد قطع منه قطعة .
(4) أخرجه الترمذي برقم (1400) كتاب الأطعمة ، باب ما قطع من الحي فهو ميت .

(23/69)

ردوا ولدها إليها » (1) ورأى قرية نمل قد حرقناها فقال : « من حرق هذه ؟ قلنا : نحن . قال : لا ينبغي أن يعذب بالنار إلا رب النار » (2) .
وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : « ما من إنسان قتل عصفورا فما فوقها بغير حقها إلا سأله الله عز وجل عنها ، قيل يا رسول الله ، وما حقها ؟ قال : أن يذبحها فيأكلها ، ولا يقطع رأسها فيرمي بها » (3) . رواه النسائي والحاكم وصححه . وهذا موجب لترك ذلك وهو عين الرحمة بهذه الأنعام وغيرها .
وعن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم مر على حمار قد وسم وجهه فقال : « لعن الله الذي وسمه » (4) . رواه مسلم . وفي رواية له : « نهى رسول الله صلى الله عليه وسلم عن الضرب في
__________
(1) سنن أبو داود الجهاد (2675),مسند أحمد بن حنبل (1/404).
(2) أخرجه أبو داود برقم (2300) كتاب الجهاد باب في كراهية حرق العدو بالنار .
(3) رواه النسائي برقم (4272) كتاب الصيد والذبائح ، باب إباحة أكل العصافير .
(4) أخرجه مسلم برقم (3953) كتاب اللباس والزينة ، باب النهي عن ضرب الحيوان في وجهه ووسمه فيه .

(23/70)

الوجه وعن الوسم في الوجه » (1) . وهذا شامل للإنسان وللحيوان .
فهذه النصوص وما جاء في معناها دالة على تحريم تعذيب الحيوان بجميع أنواعه حتى ما ورد الشرع بقتله كالخمس الفواسق (الغراب والعقرب والفأرة والحدأة والكلب العقور) وعند البخاري والحية . ومنطوق هذا ومفهومه عناية الإسلام بالحيوان سواء ما يجلب له النفع أو يدرأ عنه الأذى . فالواجب جعل ما ورد من ترغيب في العناية به ، وما ورد من ترهيب في تعذيبه في أي جانب يتصل به أن يكون نصب الأعين وموضع الاهتمام ، ولا سيما النوع المشار إليه من الأنعام ؛ لكونه محترما في حد ذاته أكلا ومالية ، ويتعلق به أحكام شرعية في وجوه الطاعات والقربات من جهة ، ومن أخرى لكونه عرضة لأنواع كثيرة من المتاعب عند شحنه ونقله بكميات كبيرة خلال مسافات طويلة ، ربما ينتج عنها تزاحم مهلك لضعيفها وجوع وعطش وتفشي أمراض فيما بينها ، وحالات أخرى مضرة تستوجب النظر السريع والدراسة الجادة من أولياء الأمور بوضع ترتيبات مريحة شاملة لوسائل النقل والترحيل والإعاشة من الطعام والسقي ، وغير ذلك من تهوية
__________
(1) أخرجه مسلم برقم (3952) كتاب اللباس والزينة ، باب النهي عن ضرب الحيوان في وجهه ووسمه فيه .

(23/71)

وعلاج وفصل الضعيف عن القوي الخطر والسقيم عن الصحيح في كل المراحل ، حتى تسويقها قدر المستطاع ، وهو اليوم شيء ممكن للمؤسسات المستثمرة والأفراد والشركات المصدرة والمستوردة ، وهو من واجب نفقتها على ملاكها ومن هي تحت يده بالمعروف .
ومما يؤسف منه ويستوجب الإنكار وجاء البيان والتحذير منه الطرق المستخدمة اليوم في ذبح الحيوان مأكول اللحم في أكثر بلدان العالم الأجنبي ، وما يمهد له عند الذبح منه بأنواع من التعذيب ، كالصدمات الكهربائية في مركز الدماغ لتخديره ، ثم مروره بكلاليب تخطفه وتعلقه منكسا وهو حي مارا بسير كهربائي حتى موضع من يتولى ذبحه لدى بعض مصانع الذبح والتعليب ، ومنها نتف ريش الدجاج والطيور وهي حية ، أو تغطسها في ماء شديد الحرارة وهي حية ، أو تسليط بخار حار عليها لإزالة الريش زاعمين أنه أوفر بما يراد ذبحه من الحيوان حسبما هو معلوم عن بعض تلك الطرق للذبح ، وهذا فيه من التعذيب ما لا يخفى مخالفته لنصوص الأمر بالإحسان إليه ، والحث على ذلك في الشريعة الإسلامية السمحاء ، وكل عمل مخالف لها يعتبر تعديا وظلما يحاسب عليه قاصده لما سلف ذكره

(23/72)

ولما صح في الحديث « إن الله ليقتص للشاة الجلحاء من الشاة القرناء » (1) . فكيف بمن يعقل الظلم ونتائجه السيئة .
وبناء على النصوص الشرعية ومقتضياتها بوب فقهاء التشريع الإسلامي ما يجب ويستحب ، أو يحرم ويكره بخصوص الحيوان بوجه عام وبما يتعلق بالذكاة لمباح الأكل بوجه تفصيلي خاص ، نسوق طائفة مما يتعلق بجانب الإحسان إليه عند تذكيته ومنه : المستحبات الآتية :
1 - عرض الماء على ما يراد ذبحه للحديث السابق : « إن الله كتب الإحسان على كل شيء » (2) الحديث .
2 - أن تكون آلة الذبح حادة وجيدة وأن يمرها الذابح على محل الذكاة بقوة وسرعة ومحله اللبة من الإبل والحلق من غيرها من المقدور على تذكيته .
3 - أن تنحر الإبل قائمة معقولة يدها اليسرى إن تيسر موجهة إلى القبلة .
4 - وذبح غير الإبل مضجعة على جنبها الأيسر إن كان
__________
(1) أخرجه مسلم برقم (4679) كتاب البر والصلة والآداب ، باب تحريم الظلم . ولفظه : لتؤدن الحقوق إلى أهلها يوم القيامة حتى يقاد للشاة الجلحاء من الشاة القرناء .
(2) صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1955),سنن الترمذي الديات (1409),سنن النسائي الضحايا (4413),سنن أبو داود الضحايا (2815),سنن ابن ماجه الذبائح (3170),مسند أحمد بن حنبل (4/125),سنن الدارمي الأضاحي (1970).

(23/73)

أيسر للذابح ، ويضع رجله على صفحة عنقها غير مشدودة الأيدي أو الأرجل وبدون لي شيء منها أو كسره قبل زهوق روحها وسكون حركتها ، ويكره خلع رقبتها كذلك أو أن تذبح وأخرى تنظر .
هذه المذكورات مما يستحب عند التذكية للحيوان رحمة به وإحسانا إليه ، ويكره خلافها مما لا إحسان فيه كجره برجله ، فقد روى عبد الرزاق موقوفا أن ابن عمر رأى رجلا يجر شاة برجلها ليذبحها فقال له : ويلك قدها إلى الموت قودا جميلا .
أو أن يحد الشفرة والحيوان يبصره وقت الذبح ، لما ثبت في مسند الإمام أحمد عن ابن عمر رضي الله عنهما « أمر رسول الله صلى الله عليه وسلم أن تحد الشفار وأن توارى عن البهائم » (1) ، وما ثبت في معجمي الطبراني الكبير والأوسط ورجاله رجال الصحيح عن عبد الله بن عباس رضي الله عنهما قال : مر رسول الله صلى الله عليه وسلم على رجل واضع رجله على صفحة شاة وهو يحد شفرته وهي تلحظ إليه ببصرها قال : « أفلا قبل هذا ؟ أتريد أن تميتها موتتين » (2) .
__________
(1) أخرجه أحمد برقم (5598) مسند المكثرين من الصحابة ، وابن ماجه برقم (3163) كتاب الذبائح ، باب إذا ذبحتم فأحسنوا الذبح .
(2) انظر : مجمع الزوائد ، باب إحداد الشفرة ج 4 \ 33 .

(23/74)

أما غير المقدور على تذكيته كالصيد الوحشي أو المتوحش وكالبعير يند فلم يقدر عليه فيجوز رميه بسهم أو نحوه بعد التسمية عليه مما يسيل الدم غير عظم وظفر ، ومتى قتله السهم جاز أكله ، لأن قتله بذلك في حكم تذكية المقدور عليه تذكية شرعية ما لم يحتمل موته بغير السهم أو معه .
وهذا جرى ذكره منا على سبيل الإفادة . بمناسبة طلبكم لا على سبيل الحصر ، لما ورد وصح نقله بشأن الحيوان على اختلاف أنواعه ، فالإسلام دين الرحمة وشريعة الإحسان ومنهاج الحياة المتكامل والطريق الموصلة إلى الله ودار كرامته ، فالواجب الدعوة له والتحاكم إليه والسعي في نشره بين من لا يعرفه وتذكير عامة المسلمين بما يجهلون من أحكامه ومقاصده ابتغاء وجه الله ، فمقاصد الثشريع الإسلامي في غاية العدل والحكمة فلا حرمان من كل حيوان نافع ، خلافا لما عليه البوذيون ، ولا إباحة لكل ضار منه ، خلافا لما عليه أكلة الخبائث من الخنزير والسباع المفترسة وما في حكمها ، ولا ظلم ولا إهدار لحرمة كل محترم من نفس أو مال أو عرض .
فنشكر الله على نعمه التي أجلها نعمة الإسلام ، مع الابتهال إليه أن ينصر دينه ، ويعلي كلمته ، وأن لا يجعلنا بسبب تقصيرنا فتنة

(23/75)

للقوم الكافرين ، وصلى الله على نبينا محمد المبلغ البلاغ المبين وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين . والسلام عليكم ورحمة الله وبركاته .

(23/76)

40 - حل ذبيحة كل من يدين بدين الإسلام
س : ما حكم ذبيحة من كان على غير مذهب أهل السنة ثم هداه الله إليه ؟ (1) .
ج : كل من كان يدين بالإسلام ويسلك مذهب أهل السنة ذبيحته حلال ، ومن قال : إن ذبيحتك ليست حلالا فقد أخطأ وغلط ، ما دمت بحمد الله تسير على مذهب أهل السنة في الإخلاص لله واتباع شريعته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) صدرت من مكتب سماحته برقم 801 في 9 \ 5 \ 1419 هـ .

(23/76)

41 - حكم ذبيحة من لا تعرف عقيدته
س : هل تؤكل ذبيحة من لا تعرف عقيدته ، ومن يستحل المعاصي وهو يعلم أنها حرام ، ومن يعرف عنه دعاء الجن بدون قصد ؟ (1) .
ج : إذا كان لا يعرف بالشرك فذبيحته حلال ، إذا كان مسلما يشهد ألا إله إلا الله وأن محمدا رسول الله ولا يعرف عنه ما يقتضي كفره فإن ذبيحته تكون حلالا ، إلا إذا عرف عنه أنه قد أتى بشيء من الشرك كدعاء الجن أو دعاء الأموات ، والاستغاثة بهم ، فهذا نوع من الشرك الأكبر ، ومثل هذا لا تؤكل ذبيحته ، ومن أمثلة دعاء الجن أن يقول : افعلوا كذا أو افعلوا كذا أو أعطوني كذا أو افعلوا بفلان كذا ، وهكذا من يدعو أصحاب القبور أو يدعو الملائكة ويستغيث بهم أو ينذر لهم فهذا كله من
__________
(1) سؤال موجه إلى سماحته بعد المحاضرة التي ألقاها في مسجد الأمير محمد بن عبد العزيز بالحوية بالطائف مساء الخميس 13 \ 1 \ 1409 هـ ، ونشر في ج 3 من مجموع الفتاوى لسماحته ص 30 ، وفي كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 417 .

(23/77)

الشرك الأكبر نسأل الله السلامة والعافية .
أما المعاصي فهي لا تمنع من أكل ذبيحة من يتعاطى شيئا منها إذا لم يستحلها ، بل هي حلال إذا ذبحها على الوجه الشرعي ، أما من يستحل المعاصي فهذا يعتبر كافرا ، كأن يستحل الزنا أو الخمر أو الربا أو عقوق الوالدين أو شهادة الزور ونحو ذلك من المحرمات المجمع عليها بين المسلمين ، نسأل الله العافية من كل ما يغضبه .

(23/78)

42 - صفة تذكية بهائم الأنعام
س : ما هي التذكية الشرعية وطريقة ذبح الإبل خاصة ؟ (1) .
ج : التذكية الشرعية للإبل والغنم والبقر أن يقطع الذابح الحلقوم والمريء والودجين وهما العرقان المحيطان بالعنق وهذا هو أكمل الذبح وأحسنه ، فالحلقوم مجرى النفس ، والمريء مجرى الطعام والشراب ، والودجان عرقان يحيطان بالعنق إذا قطعهما الذابح صار الدم أكثر خروجا فإذا قطعت هذه الأربعة فالذبح
__________
(1) إجابة صدرت من مكتب سماحته بتاريخ 8 \ 6 \ 1410 هـ .

(23/78)

حلال عند جميع العلماء .
الحالة الثانية : أن يقطع الحلقوم والمريء وأحد الودجين وهذا أيضا حلال صحيح وطيب وإن كان دون الأول .
والحالة الثالثة : أن يقطع الحلقوم والمريء فقط دون الودجن وهو أيضا صحيح وقال به جمع من أهل العلم ، ودليلهم قوله عليه الصلاة والسلام : « ما أنهر الدم وذكر اسم الله عليه فكلوا ليس السن والظفر » (1) ، وهذا هو المختار في هذه المسألة . والسنة نحر الإبل قائمة على ثلاث معقولة يدها اليسرى وذلك بطعنها في اللبة التي بين العنق والصدر . أما البقر والغنم فالسنة أن تذبح وهي على جنبها الأيسر ، كما أن السنة عند الذبح والنحر توجيه الحيوان إلى القبلة وليس ذلك واجبا بل هو سنة فقط فلو ذبح أو نحر إلى غير القبلة حلت الذبيحة ، وهكذا لو نحر ما يذبح أو ذبح ما ينحر حلت لكن ذلك خلاف السنة ، وبالله التوفيق .
__________
(1) أخرجه البخاري برقم (2308) كتاب الشركة ، باب قسمة الغنم ، ومسلم برقم (3638) كتاب الأضاحي ، باب جواز الذبح بكل ما أنهر الدم إلا السن .

(23/79)

43 - توجيه الذبائح
إلى القبلة سنة وليس بواجب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ في الله المكرم غ . ش . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 760 وتاريخ 24 \ 2 \ 1497 هـ الذي تسأل فيه عن عدد من الأسئلة وأفيدك بأن توجيه الذبائح سواء كانت من بهيمة الأنعام أو من الطيور إلى القبلة عند الذبح فهو سنة وليس بواجب . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .
__________
(1) صدرت من مكتب سماحته برقم 16528 في 10 \ 6 \ 1407 هـ .

(23/80)

44 - الرقبة محل للذبح والنحر
س : هل هناك مكان محدد في الرقبة ؟ (1) .
ج : نعم فالرقبة كلها محل للذبح والنحر أعلاها وأسفلها لكن في الإبل السنة نحرها في اللبة ، أما البقر والغنم فالسنة ذبحها في أعلا العنق حتى يقطع بذلك الحلقوم والمريء والودجين كما تقدم .
__________
(1) أجاب عنه سماحته بتاريخ 8 \ 6 \ 1410 هـ .

(23/81)

45 - إذا قطع الحلقوم والمريء حلت الذبيحة
س : عندنا في السودان يشترطون في الذبح أن يكون خلف الخرزة وهي النتوء البارز في حلقوم الذبيحة وإذا ذبح أحد بهيمة وفصل بين هذه الخرزة والرأس فالناس لا يأكلون ذبيحته فما مدى صحة هذا الكلام ؟ (1) .
ج : إذا قطع الحلقوم والمريء ولو فصل الخرزة فلا بأس وذبيحته صحيحة ، وإن قطع الأربعة الحلقوم والمريء والودجين فهذا أكمل وأفضل .
__________
(1) من برنامج نور على الدرب .

(23/81)

46 - حكم تذكية المرأة
س : هل يجوز للمرأة أن تذبح الذبيحة ؟ وهل يجوز الأكل منها ؟ (1) .
ج : يجوز للمرأة أن تذبح الذبيحة كالرجل ، كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم ، ويجوز الأكل من ذبيحتها إذا كانت مسلمة أو كتابية وذبحت الذبح الشرعي ولو وجد رجل يقوم مقامها في ذلك فليس من شرط حل ذبيحتها عدم وجود الرجل .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 433 .

(23/82)


حكم ذبائح النصارى التي ذبحت بالصرع الكهربائي أو قصف الرقبة - مجموع فتاوى ابن باز

47 - حكم ذبائح النصارى التي ذبحت بالصرع الكهربائي أو قصف الرقبة
س : السائل ف . ت . من ألمانيا يسأل عن المجازر النصرانية في معظم البلاد الأوربية والأمريكية درجت على ذبح الخرفان بواسطة الصرع الكهربائي وعلى ذبح الدجاج بواسطة قصف الرقبة . فما حكم ذلك ؟ (1) .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 401 .

(23/82)

ج : الجواب : أن يقال قد دل كتاب الله العزيز والسنة المطهرة وإجماع المسلمين على حل طعام أهل الكتاب بقول الله سبحانه : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (1) الآية من سورة المائدة ، هذه الآية الكريمة قد دلت على حل طعام أهل الكتاب والمراد من ذلك ذبائحهم ، وهم بذلك ليسوا أعلى من المسلمين بل هم في هذا الباب كالمسلمين ، فإذا علم أنهم يذبحون ذبحا يجعل البهيمة في حكم الميتة حرمت ، كما لو فعل ذلك المسلم ، لقول الله عز وجل : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ } (2) الآية . فكل ذبح من مسلم أو كتابي يجعل الذبيحة في حكم المنخنقة أو الموقوذة أو المتردية أو النطيحة فهو ذبح يحرم البهيمة ويجعلها في عداد الميتات لهذه الآية الكريمة ، وهذه الآية يخص بها عموم قوله سبحانه : { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } (3) كما يخص بها الأدلة الدالة على حل ذبيحة المسلم إذا وقع منه الذبح على وجه يجعل ذبيحته في
__________
(1) سورة المائدة الآية 5
(2) سورة المائدة الآية 3
(3) سورة المائدة الآية 5

(23/83)

حكم الميتة ، أما قولكم إن المجازر النصرانية درجت على ذبح الخرفان بواسطة الصرع الكهربائي ، وفي ذبح الدجاج بواسطة قصف الرقبة ، فقد سألت بعض أهل الخبرة عن معنى الصرع والقصف ، لأنكم لم توضحوا معناهما فأجابنا المسئول بأن الصرع هو إزهاق الروح بواسطة الكهرباء من غير ذبح شرعي ، وأما القصف فهو قطع الرقبة مرة واحدة ، فإذا كان هذا هو المراد من الصرع والقصف فالذبيحة بالصرع ميتة ، لكونها لم تذبح الذبح الشرعي الذي يتضمن قطع الحلقوم والمريء وإسالة الدم ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما أنهر الدم وذكر اسم الله عليه فكل ليس السن والظفر » (1) . وأما القصف بالمعنى المتقدم فهو يحل الذبيحة ، لأنه مشتمل على الذبح الشرعي وهو قطع الحلقوم والمريء والودجين وفي ذلك إنهار الدم مع قطع ما ينبغي قطعه ، أما إن كان المراد بالصرع والقصف لديكم غير ما ذكرنا فنرجو الإفادة عنه حتى يكون الجواب على ضوء ذلك ، وفق الله الجميع لإصابة الحق .
__________
(1) أخرجه البخاري برقم (2308) كتاب الشركة ، باب قسمة الغنم ، ومسلم برقم (3638) كتاب الأضاحي ، باب جواز الذبح بكل ما أنهر الدم إلا السن .

(23/84)

حكم الحيوان المذبوح بالصعق الكهربائي (1)
الحمد لله والصلاة والسلام على رسول الله وآله وصحبه أما بعد :
فقد اطلعت على الفتوى التي نشرت في جريدة المسلمون بالعدد 14 في 21 \ 8 \ 1405هـ . لفضيلة الشيخ يوسف القرضاوي ، وقد جاء فيها ما نصه : ( اللحوم المستوردة من عند أهل الكتاب كالدجاج ولحوم البقر المحفوظة مما قد تكون تذكيته بالصعق الكهربائي ونحوه حل لنا ما داموا يعتبرون هذا حلالا مذكي . . . . . إلخ ) اهـ .
وأقول : هذه الفتوى فيها تفصيل مع العلم بأن الكتاب والسنة قد دلا على حل ذبيحة أهل الكتاب ، وعلى تحريم ذبائح غيرهم من الكفار - قال تعالى : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) (3) فهذه الآية
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 ص 403 ، وفي المجموع لسماحته ج 8 ص 438 ، وفي الإصلاح العدد ( 90 ) لشهر ذي القعدة عام 1405 هـ ، وفي مجلة البحوث الإسلامية العدد الثالث عشر 1405 هـ .
(2) سورة المائدة الآية 5
(3) سورة المائدة ، من الآية [ 5 ] .

(23/85)

نص صريح في حل طعام أهل الكتاب وهم اليهود والنصارى وطعامهم ذبائحهم ، وهي دالة بمفهومها على تحريم ذبائح غيرهم من الكفار - ويستثنى من ذلك عند أهل العلم ما علم أنه أهل به لغير الله ، لأن ما أهل به لغير الله منصوص على تحريمه مطلقا ، لقوله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } (1) (2) وأما ما ذبح على غير الوجه الشرعي كالحيوان الذي علمنا أنه مات بالصعق أو بالخنق ونحوهما فهو يعتبر من الموقوذة أو المنخنقة حسب الواقع ، سواء كان ذلك من عمل أهل الكتاب أو عمل المسلمين ، وما لم نعلم كيفية ذبحه فالأصل حله إذا كان من ذبائح المسلمين أو أهل الكتاب ، وما صعق أو ضرب وأدرك حيا وذكي على الكيفية الشرعية فهو حلال ، قال الله تعالى : { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ ذَلِكُمْ فِسْقٌ } (3) فدلت الآية على تحريم الموقوذة
__________
(1) سورة المائدة الآية 3
(2) سورة المائدة ، من الآية [ 3 ] .
(3) سورة المائدة الآية 3

(23/86)

والمنخنقة ، وفي حكمهما المصعوقة إذا ماتت قبل إدراك ذبحها - وهكذا التي تضرب في رأسها أو غيره فتموت قبل إدراك ذبحها يحرم أكلها للآية الكريمة المذكورة .
وبما ذكرنا ، يتضح ما في جواب الشيخ يوسف - وفقه الله - من الإجمال ، أما كون اليهود أو النصارى يستجيزون المقتولة بالخنق أو الصعق فليس ذلك يجيز لنا أكلهما كما لو استجازه بعض المسلمين - وإنما الاعتبار بما أحله الشرع المطهر أو حرمه - وكون الآية الكريمة قد أجملت طعامهم لا يجوز أن يؤخذ من ذلك حل ما نصت الآية الأخرى على تحريمه من المنخنقة والموقوذة ونحوهما ، بل يجب حمل المجمل على المبين كما هي القاعدة الشرعية المقررة في الأصول .
أما حديث عائشة الذي أشار إليه الشيخ يوسف ، فهو في أناس مسلمين حدثاء عهد بالإسلام ، وليسوا كفارا فلا يجوز أن يحتج به على حل ذبائح الكفار التي دل الشرع على تحريمها وهذا نصه : ( عن عائشة رضي الله عنها « أن قوما قالوا للنبي صلى الله عليه وسلم : إن قوما يأتونا باللحم لا ندري أذكر اسم الله عليه أم

(23/87)

لا ، فقال : سموا عليه أنتم وكلوه - قالت : وكانوا حديثي عهد بالكفر » (1) رواه البخاري .
ولواجب النصح والبيان والتعاون على البر والتقوى جرى تحريره ، وأسأل الله أن يوفقنا وفضيلة الشيخ يوسف وسائر المسلمين لإصابة الحق في القول والعمل إنه خير مسئول ، وصلى الله وسلم على نبينا محمد وآله وصحبه
__________
(1) أخرجه البخاري برقم ( 5083 ) كتاب الذبائح ، باب ذبيحة الأعراب ونحوهم

(23/88)


باب الصيد - مجموع فتاوى ابن باز

باب الصيد

(23/89)

49 - التسمية عند الرمي
س : هل يكفي أن أقول باسم الله والله أكبر عندما أدخل الطلقة في البندقية عند الصيد ، أم يجب ذكر اسم الله عند إطلاق زناد البندقية ؟ أفيدوني جزاكم الله خيرا (1) .
ج : الواجب ذكر اسم الله عند الرمي ولا يكفي ذكر ذلك عند إدخال الطلقة في البندقية ؛ لقول النبي صلى الله عليه وسلم : « وإن رميت سهمك فاذكر اسم الله » (2) . متفق على صحته من حديث عدي بن حاتم رضي الله عنه واللفظ لمسلم .
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 3 ص 453 .
(2) أخرجه البخاري برقم (5062) كتاب الذبائح والصيد ، باب الصيد إذا غاب عنه يومين أو ثلاثة ، ومسلم برقم (3566) كتاب الصيد والذبائح وما يؤكل من الحيوان ، باب الصيد بالكلاب المعلمة .

(23/91)

50 -
حكم نسيان التسمية عند رمي الطيور وغيرها
س : نحن نعيش في الصحراء ، ونقوم باصطياد الطيور المهاجرة بالبنادق ، ولكننا في بعض الأحيان ننسى أن نسمي على الطائر فيسقط ميتا فهل نأكله ؟ (1) .
ج : إذا نسي المسلم التسمية عند الذبح ، أو عند رمي الصيد ، أو إرسال الكلب المعلم للصيد فإن الذبيحة حلال وهكذا الصيد إذا أدركه ميتا ، لقول الله عز وجل : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « قال الله قد فعلت » (3) . أخرجه مسلم في صحيحه ، ولما روي عنه صلى الله عليه وسلم أنه قال : « إن الله عز وجل عفا لهذه الأمة عن الخطأ والنسيان وما استكرهوا عليه » (4) ؛ ولأدلة أخرى ، والله ولي التوفيق .
__________
(1) سؤال من الأخ ع . ع . من جمهورية مصر العربية أجاب عنه سماحته بتاريخ 23 \ 3 \ 1419 هـ .
(2) سورة البقرة الآية 286
(3) أخرجه مسلم برقم (185) كتاب الإيمان .
(4) أخرجه الطبراني في الأوسط برقم (2137) ج 2 \ 331 .

(23/92)


كتاب الأيمان - مجموع فتاوى ابن باز

كتاب الأيمان

(23/93)

51 - حكم الحلف بغير الله تعالى
س : هل يجوز الحلف بالنبي - صلى الله عليه وسلم -؟ (1)
الجواب : لا يجوز الحلف بشيء من المخلوقات ، لا بالنبي - صلى الله عليه وسلم - ، ولا بالكعبة ، ولا بالأمانة ، ولا غير ذلك ، في قول جمهور أهل العلم . بل حكاه بعضهم إجماعا . وقد روي خلاف شاذ في جوازه بالنبي - صلى الله عليه وسلم - ، وهو قول لا وجه له ، بل هو باطل ، وخلاف لما سبقه من إجماع أهل العلم ، وخلاف للأحاديث الصحيحة الواردة في ذلك ، ومنها ما خرجه الشيخان عن أمير المؤمنين عمر بن الخطاب - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فليحلف بالله أو ليصمت » (2) . وفي الصحيحين عن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من حلف فقال في حلفه باللات والعزى فليقل لا إله إلا الله » (3) ووجه ذلك أن
__________
(1) نشر في مجموع الفتاوى لسماحته ج 3 صـ 142 .
(2) أخرجه البخاري برقم 5643 كتاب الأدب ، باب من لم ير إكفار من قال ذلك متأولا ، ومسلم برقم 3105 ، كتاب الأيمان ، باب النهي عن الحلف بغير الله تعالى
(3) أخرجه البخاري برقم 4482 ، كتاب تفسير القرآن ، باب أفرأيتم اللات والعزى ، ومسلم برقم 3107 كتاب الأيمان ، باب من حلف باللات والعزى فليقل لا إله إلا الله .

(23/95)

الحالف بغير الله قد أتى بنوع من الشرك ، فكفارة ذلك أن يأتي بكلمة التوحيد ، عن صدق وإخلاص ، ليكفر بها ما وقع منه من الشرك . وخرج الترمذي والحاكم بإسناد صحيح عن ابن عمر - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - قال : « من حلف بغير الله فقد كفر أو أشرك » (1) . وخرج أبو داود من حديث بريدة بن الحصيب - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من حلف بالأمانة فليس منا » (2) . وعن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (3) أخرجه أبو داود والنسائي ، وممن حكى الإجماع في تحريم الحلف بغير الله الإمام أبو عمر بن عبد البر النمري - رحمه الله - . وقد أطلق بعض أهل العلم الكراهة ، فيجب أن تحمل على كراهة التحريم ، عملا بالنصوص ، وإحسانا للظن بأهل العلم . وقد تعلل بعض من سهل في ذلك بما جاء في صحيح مسلم أن النبي - صلى الله عليه وسلم - « قال في حق الذي سأله عن شرائع الإسلام:
__________
(1) أخرجه الترمذي برقم 1455 ، كتاب النذور والأيمان .
(2) أخرجه أبو داود برقم 2831 ، كتاب الأيمان والنذور ، باب كراهية الحلف بالأمانة .
(3) أخرجه أبو داود برقم 2827 ، كتاب الأيمان والنذور ، باب في كراهية الحلف بالآباء والنسائي برقم 3709 ، كتاب الأيمان والنذور ، باب الحلف بالأمهات .

(23/96)

أفلح وأبيه إن صدق » (1) والجواب أن هذه رواية شاذة مخالفة للأحاديث الصحيحة ، لا يجوز أن يتعلق بها ، وهكذا حكم الشاذ عند أهل العلم ، وهو ما خالف فيه الفرد جماعة الثقات ، ويحتمل أن هذا اللفظ تصحيف كما قال ابن عبد البر - رحمه الله - ، وأن الأصل أفلح والله فصحفه بعض الكتاب أو الرواة ، ويحتمل أن يكون النبي - صلى الله عليه وسلم - قال ذلك قبل النهي عن الحلف بغير الله ، وبكل حال فهي رواية فردة شاذة لا يجوز لمن يؤمن بالله واليوم الآخر أن يتشبث بها ، ويخالف الأحاديث الصحيحة الصريحة الدالة على تحريم الحلف بغير الله ، وأنه من المحرمات الشركية ، وقد خرج النسائي بإسناد صحيح عن سعد بن أبي وقاص - رضي الله عنه - أنه حلف باللات والعزى فسأل النبي - صلى الله عليه وسلم - عن ذلك فقال : « قل لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، وانفث عن يسارك ثلاثا، وتعوذ بالله من الشيطان الرجيم ولا تعد » (2) وهذا اللفظ يؤكد شدة تحريم الحلف بغير الله ، وأنه من الشرك ، ومن همزات الشيطان ، وفيه التصريح بالنهي عن العود إلى ذلك . وأسأل الله أن يمنحنا وإياكم العفة في دينه وصلاح
__________
(1) أخرجه مسلم برقم 12 ، كتاب الإيمان ، باب بيان الصلوات التي هي أحد أركان الإسلام .
(2) أخرجه النسائي برقم 3717 ، كتاب الأيمان والنذور باب الحلف باللات والعزى .

(23/97)

القصد والعمل ، وأن يعيذنا والمسلمين من اتباع الهوى ونزغات الشيطان ، إنه سميع قريب، والله يتولانا وإياكم .
والسلام عليكم ورحمة الله وبركاته .

(23/98)

52 - مسألة في الحلف بغير الله
الحمد لله وحده وبعد (1) :
فقد اطلعت على المقال المنشور في الصفحة الحادية عشر من جريدة الرياض الصادرة بتاريخ 23 \ 12 \ 1402هـ . بعنوان (نداء من مواطن فقد ماله) . وذكر في ضمن ندائه ما نصه (إنني أستحلفك برب العالمين وبرسوله الأمين) . ونظرا إلى أن الحلف لا يجوز إلا بالله وحده أو بأسمائه أو بصفاته ، رأيت التنبيه على ذلك ، أما الحلف بالمخلوقين فلا يجوز مطلقا بأي حال من الأحوال ؛ لقول النبي - صلى الله عليه وسلم - : « من كان حالفا فلا يحلف إلا بالله أو ليصمت » (2) ، وقوله - صلى الله عليه وسلم - : « من حلف بغير الله فقد كفر أو أشرك » (3) والأحاديث في هذا المعنى كثيرة ، فالواجب على الصحافة وغيرها مراقبة المقالات ، وجميع ما يراد نشره قبل النشر ، لملاحظة مثل
__________
(1) نشر في مجموع الفتاوى لسماحته ج 2 صـ 117 .
(2) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/87),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(23/98)

ذلك ، حتى تكون سليمة من الأشياء المنكرة ، وغير اللائقة بصحافتنا الإسلامية ، كما أن الواجب على كل مسلم أن يتفقه في دينه ، وأن يتعلم ما لا يسعه جهله . وفق الله الجميع للعلم النافع والعمل الصالح، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(23/99)

53 - المشروع للمؤمنين أن تكون أيمانهم بالله وحده (1)
لله سبحانه وتعالى أن يقسم بما شاء من مخلوقاته على ما شاء منها ، ولا يجوز لمخلوق كائنا من كان أن يحلف ويقسم بغيره جل وعلا ، فإن الله شرع لعباده المؤمنين أن تكون أيمانهم به سبحانه وتعالى ، أو بصفة من صفاته ، وهذا خلاف ما كان يفعله المشركون في الجاهلية ، فقد كانوا يحلفون بغيره من المخلوقات ، كالكعبة والشرف والنبي ، والملائكة والمشايخ والملوك والعظماء والآباء والسيوف ، وغير ذلك مما يحلف به كثير من الجهلة بأمور الدين ، فهذه الأيمان كلها لا تجوز ، بإجماع أهل العلم ، لقوله صلى الله عليه
__________
(1) نشرت في مجلة البحوث الإسلامية العدد الرابع عشر من صـ 7-13 . ونشرت في مجموع الفتاوى لسماحته ج 2 صـ 116 .

(23/99)

وسلم : « من حلف بغير الله فقد كفر أو أشرك » (1) ، وقوله - صلى الله عليه وسلم - : « إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فلا يحلف إلا بالله » (2) رواه البخاري . ولمسلم « من كان حالفا فلا يحلف إلا بالله أو ليصمت » (3) ، وفي حديث آخر « لا تحلفوا بآبائكم ولا بأمهاتكم ولا تحلفوا بالله إلا وأنتم صادقون » (4) ، وقوله - صلى الله عليه وسلم - : « من حلف بالأمانة فليس منا » (5) . وقال ابن مسعود - رضي الله عنه - : ( لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ) والأحاديث والآثار في هذا المعنى كثيرة .
فالواجب على المسلمين أن يحفظوا أيمانهم ، وألا يحلفوا إلا بالله وحده ، أو صفة من صفاته ، وأن يحذروا الحلف بغير الله كائنا من كان ، للأحاديث السابقة . نسأل الله عز وجل أن يوفق المسلمين لما يرضيه وأن يمنحهم الفقه في دينه ، وأن يعيذنا وإياهم من مضلات الفتن ومن شرور النفس وسيئات العمل ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .
__________
(1) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(2) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/87),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(4) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(5) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).

(23/100)

54 - الحلف بأحد المخلوقات منكر عظيم
س : سائل رمز لاسمه بالحروف : ع . ع . أ - أرسل إلينا يقول : اعتاد بعض الناس الحلف بالنبي - صلى الله عليه وسلم - ، وأصبح الأمر عاديا عندهم ، ولا يعتقدون ذلك اعتقادا فما حكم ذلك؟ (1)
ج : الحلف بالنبي - صلى الله عليه وسلم - أو غيره من المخلوقات منكر عظيم ، ومن المحرمات الشركية ، ولا يجوز لأحد الحلف إلا بالله وحده ، وقد حكى الإمام ابن عبد البر - رحمه الله - الإجماع على أنه لا يجوز الحلف بغير الله ، وقد صحت الأحاديث عن النبي - صلى الله عليه وسلم - بالنهي عن ذلك وأنه من الشرك ، كما في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال : « إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فليحلف بالله أو ليصمت » (2) . وفي لفظ آخر : « فليحلف بالله أو ليسكت » (3) .
وخرج أبو داود والترمذي بإسناد صحيح عن النبي - صلى الله عليه وسلم - أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (4)
__________
(1) سؤال من ع . ع . نشر في مجلة اقرأ العدد (944) في 10 \ 7 \ 1414هـ .
(2) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1533),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (1/36).
(4) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(23/101)

وصح عنه - صلى الله عليه وسلم - أنه قال : « من حلف بالأمانة فليس منا » (1) والأحاديث في هذا الباب كثيرة معلومة والواجب على جميع المسلمين ألا يحلفوا إلا بالله وحده ، ولا يجوز لأحد أن يحلف بغير الله كائنا من كان ، للأحاديث المذكورة وغيرها . ويجب على من اعتاد ذلك أن يحذره وأن ينهى أهله وجلساءه وغيرهم عن ذلك ، لقول النبي - صلى الله عليه وسلم - : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) . خرجه مسلم في صحيحه .
والحلف بغير الله من الشرك الأصغر للحديث السابق ، وقد يكون شركا أكبر إذا قام بقلب الحالف أن هذا المحلوف به يستحق التعظيم كما يستحقه الله ، أو أنه يجوز أن يعبد مع الله ونحو ذلك من المقاصد الكفرية . . نسأل الله أن يمن على المسلمين جميعا بالعافية من ذلك ، وأن يمنحهم الفقه في دينه والسلامة من أسباب غضبه إنه سميع قريب .
__________
(1) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(2) أخرجه مسلم برقم 70 ، كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان .

(23/102)

55 - مسألة في القسم بالنبي - عليه الصلاة والسلام -
س : القسم بالنبي - صلى الله عليه وسلم - ، هل هو يمين له كفارة؟ وإذا لم يكن كذلك فما جزاء الحانث في هذا اليمين؟ (1)
ج : لا يجوز الحلف بغير الله - سبحانه وتعالى - لا بالنبي ولا غيره ، ولا تنعقد اليمين بغير الله ، ولا تجب بها كفارة ؛ لقول النبي - صلى الله عليه وسلم - : « من كان حالفا فليحلف بالله أو ليصمت » (2) متفق عليه . ولقوله - صلى الله عليه وسلم - : « من حلف بغير الله فقد كفر أو أشرك » (3) . خرجه الإمام أحمد وأبو داود والترمذي بإسناد صحيح .
وعلى الحالف بغير الله أن يتوب إلى الله من ذلك توبة نصوحا ، وذلك بالإقلاع عن الحلف بغير الله ، والندم على ما مضى من ذلك ، والعزيمة الصادقة أن لا يعود إلى الحلف بغير الله ؛ لقوله
__________
(1) نشر في كتاب فتاوى إسلامية جمع محمد المسند ج 3 صـ 462 .
(2) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) أخرجه أحمد برقم 5799 ، مسند المكثرين من الصحابة وأبو داود برقم 2829 ، كتاب الأيمان والنذور ، باب في كراهية الحلف بالآباء ، والترمذي برقم 1455 ، كتاب الأيمان والنذور ، باب ما جاء في كراهية الحلف بغير الله .

(23/103)

سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (1) الآية ، وما جاء في معناها من الآيات والأحاديث . والله ولي التوفيق .
__________
(1) سورة التحريم الآية 8

(23/104)

56 - لا يجوز الحلف بغير الله كائنا من كان
س : ما حكم من يحلف بالنبي ؟ (1)
ج : لا يجوز الحلف بغير الله كائنا من كان لا بالنبي ولا بغيره ، يقول النبي - صلى الله عليه وسلم - : « من كان حالفا فليحلف بالله أو ليصمت » (2) ، وقال : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (3) ، وقال - صلى الله عليه وسلم - : « من حلف بشيء دون الله فقد أشرك » (4) أخرجه الإمام أحمد بإسناد صحيح عن عمر - رضي الله عنه - ، وخرج أبو داود والترمذي بإسناد صحيح عن ابن عمر - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - أنه قال : « من حلف بغير الله فقد كفر أو أشرك » (5) ، وقال - عليه الصلاة والسلام - : « من حلف بالأمانة فليس منا » (6) والمقصود أن الواجب الحلف بالله وحده ، ولا يجوز الحلف بالنبي ولا بغير النبي ولا بالأمانة ولا بالكعبة ولا بغير ذلك ،
__________
(1) سؤال بعد الدرس الذي ألقاه سماحته في المسجد الحرام في 26 \ 12 \ 1418هـ .
(2) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).
(4) مسند أحمد بن حنبل (1/47).
(5) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(6) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).

(23/104)

فالحلف بالله وحده يقول - صلى الله عليه وسلم - : « من كان حالفا فليحلف بالله أو ليصمت » (1) ولا يجوز الحلف بغير الله كائنا من كان نسأل الله العافية .
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).

(23/105)

57 - حكم الحلف بالكعبة
س : ما حكم الحلف بالكعبة ونحوها وما هي صيغة الحلف الجائز؟ (1)
ج : لا يجوز الحلف بالكعبة ولا بغيرها من المخلوقات ، لقول النبي - صلى الله عليه وسلم - : « من كان حالفا فليحلف بالله أو ليصمت » (2) متفق على صحته .
وقوله - صلى الله عليه وسلم - : « من حلف بشيء دون الله فقد أشرك » (3) رواه الإمام أحمد من حديث عمر بن الخطاب - رضي الله عنه - بإسناد صحيح وقوله - صلى الله عليه وسلم - : « من حلف بغير الله فقد كفر أو أشرك » (4) أخرجه أبو داود والترمذي بإسناد صحيح من حديث عبد الله بن عمر بن الخطاب - رضي الله عنهما - . والأحاديث في ذلك كثيرة ، وفيها يعلم تحريم الحلف بالكعبة والأمانة والأنبياء وغيرهم من سائر الخلق .
__________
(1) سؤال من ع . ح . ق . قرية زهرة بني بشير ، ونشر في ج 4 من مجموع الفتاوى لسماحته صـ 146 .
(2) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(3) مسند أحمد بن حنبل (1/47).
(4) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(23/105)

واليمين الشرعية هي اليمين بالله وحده ، وصفتها أن يقول : ( والله أو بالله أو تالله لأفعلن كذا ، أو لا أفعل كذا ، وهكذا لو حلف بغير اسم الجلالة من أسماء الله وصفاته كالرحمن والرحيم ، ومالك الملك ، وحياة الله ، وعلم الله ، ونحو ذلك) .
« وكان النبي - صلى الله عليه وسلم - يحلف كثيرا بقوله : والذي نفسي بيده » (1) . والله ولي التوفيق .
__________
(1) أخرجه ابن ماجه برقم 2082 ، كتاب الكفارات باب يمين رسول الله - صلى الله عليه وسلم - التي كان يحلف بها .

(23/106)

58 - لا يجوز الحلف بالصلاة ولا بالذمة
س : هل يجوز التذميم بقوله لأخيه بذمتك أو بصلاتك أو بقوله أنت بحرج إن فعلت كذا ، فمثل هذه العادات منتشرة بين النساء والأطفال ، نرجو التوجيه جزاكم الله خيرا؟ (1)
ج : لا يجوز الحلف لا بالصلاة ولا بالذمة ولا بالحرج ولا بغير ذلك من المخلوقات ، فالحلف يكون بالله وحده . فلا يقول : بذمتي ما فعلت كذا ، ولا بذمة فلان ، ولا بحياة فلان ،
__________
(1) من برنامج نور على الدرب شريط رقم 12 ونشر في المجموع ج 9 صـ 345 وج7 صـ 331 .

(23/106)

ولا بصلاتي ، ولا أطالبه فأقول : قل بذمتي ، ولا بصلاتي ، وبزكاتي ، كل هذا لا أصل له ؛ لأن الصلاة فعل العباد ، والزكاة فعل العباد ، وأفعال العباد لا يحلف بها ، وإنما الحلف بالله وحده سبحانه وتعالى ، أو بصفاته ؛ لقول النبي - صلى الله عليه وسلم - : « من كان حالفا فليحلف بالله أو ليصمت » (1) متفق على صحته . ولقوله - عليه الصلاة والسلام - : « من حلف بشيء دون الله فقد أشرك » (2) أخرجه الإمام أحمد بإسناد صحيح عن عمر رضى الله عنه وأخرجه الترمذي وأبو داود بإسناد صحيح عن ابن عمر رضي الله تعالى عنهما عن النبي - صلى الله عليه وسلم - بلفظ : « من حلف بغير الله فقد كفر أو أشرك » (3) . وقال - عليه الصلاة والسلام - : « من حلف بالأمانة فليس منا » (4) . فالواجب على كل مؤمن ومؤمنة أن يحذر ذلك ، وألا يحلف إلا بالله وحده سبحانه وتعالى ، فيقول : بالله ما فعلت كذا ، والله ما فعلت كذا ، إذا دعت الحاجة . والمشروع أن يحفظ يمينه ، ولا يحلف إلا لحاجة ، قال تعالى : { وَاحْفَظُوا أَيْمَانَكُمْ } (5)
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) مسند أحمد بن حنبل (1/47).
(3) رواه الترمذي في النذور والأيمان برقم 1455 ، وأبو داود في الأيمان برقم 2829 ، وأحمد في مسند المكثرين من الصحابة برقم 5120 .
(4) رواه أبو داود في الأيمان والنذور برقم 2831 ، واللفظ له ، وأحمد في باقي مسند الأنصار برقم 21902 .
(5) سورة المائدة الآية 89

(23/107)

لكن إذا دعت الحاجة يحلف فيقول : والله ما فعلت كذا إذا كان صادقا ، والله ما ذهبت إلى فلان ، تالله ما ذهبت إلى فلان ، فإذا كان صادقا فلا حرج عليه ، لأن هذا حلف بالله سبحانه وتعالى عند الحاجة إلى ذلك . أما الحلف بالأمانة أو بالنبي أو بالكعبة أو بحياة فلان ، أو بشرف فلان ، أو بصلاتي ، أو بذمتي ، فلا يجوز كما تقدم للأحاديث السابقة .
أما إذا قال : في ذمتي ، فهذا ليس بيمين ، يعني هذا الشيء في ذمتي أمانة . أما إذا قال : بذمتي ، أو بصلاتي ، أو بزكاتي ، أو بحياة والدي ، فهذا لا يجوز ؛ لأنه حلف بغير الله سبحانه وتعالى ، نسأل الله للجميع الهداية .

(23/108)

59 - مسألة في اليمين
س : هل الرسول - صلى الله عليه وسلم - حلف بغير الله في قوله في الحديث « أفلح وأبيه إن صدق » (1) ، وإن كان لا فما هو تأويل الحديث جزاك الله خيرا؟ (2)
__________
(1) صحيح مسلم الإيمان (11),سنن أبو داود الأيمان والنذور (3252),سنن الدارمي الصلاة (1578).
(2) من أسئلة حج عام 1418هـ الشريط السادس .

(23/108)

ج : كانوا في أول الإسلام وأول الهجرة يحلفون بآبائهم ثم نهاهم الرسول - صلى الله عليه وسلم - عن هذا ، قال : « إن الله ينهاكم أن تحلفوا بآبائكم » (1) ، أما قوله : « أفلح وأبيه إن صدق » (2) فإنه قبل النهي ، ثم جاء النهي فترك ذلك ، وتركه المسلمون ، فصار الحلف بالله وحده ، وقال - صلى الله عليه وسلم - : « من حلف بغير الله فقد أشرك » (3) ، وقال : « من حلف بالأمانة فليس منا » (4) ، وقال : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (5) فاستقرت الشريعة على تحريم الحلف بغير الله . أما قوله - صلى الله عليه وسلم - : « أفلح وأبيه » (6) فكان هذا قبل النهي .
__________
(1) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) صحيح مسلم الإيمان (11),سنن أبو داود الأيمان والنذور (3252),سنن الدارمي الصلاة (1578).
(3) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1535),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3251),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/69),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(4) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).
(5) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).
(6) صحيح مسلم الإيمان (11),سنن أبو داود الأيمان والنذور (3252),سنن الدارمي الصلاة (1578).

(23/109)

60 - حكم قول (حشا عن ألف يمين)
س : بعض الناس إذا سئل عن شيء وأراد الجواب بالنفي فإنه يقول بالعامية (حشا والحشا عن ألف يمين ما صار كذا وكذا) فما حكم مثل هذا القول في شرعنا المطهر؟ أرجو التكرم بالإفادة . جزاكم الله خيرا. (1)
__________
(1) سؤال مقدم من السائلة ن . ع . أ . من الكويت .

(23/109)

ج : لا أعلم لهذا أصلا . . والصواب أن يبين الحقيقة نفيا أو إثباتا ، إذا كان السؤال يقتضي ذلك . . أما قول المجيب إن : (حشا عن ألف يمين) فهذا لا أصل له . . وإنما معناها نفي الشيء المسئول عنه كما في قوله عز وجل في سورة يوسف : { وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَرًا } (1) والله الموفق .
__________
(1) سورة يوسف الآية 31

(23/110)

61 - حكم من حلف على شيء ورأى غيره خيرا منه
س : امرأة قد حلفت على أهل بيتها بأنها لا ترجع إلى البيت ، وبعد مدة رجعت إلى البيت ، أفيدونا ماذا في هذا الأمر جزاكم الله خيرا؟ (1)
ج : إذا حلف الإنسان قال : والله ما أزور فلانا ، والله ما أدخل بيت فلان ، والله ما أكلم فلانا ، والله ما آكل طعام فلان ، وأشباه ذلك ، ثم رأى من المصلحة أنه يترك يمينه فلا بأس ، وعليه كفارة اليمين ؛ لقول النبي - صلى الله عليه وسلم - : « إذا حلفت على يمين ورأيت غيرها خيرا منها فكفر عن يمينك وأت الذي
__________
(1) سؤال مقدم في حج عام 1407هـ .

(23/110)

هو خير » (1) . ويقول - صلى الله عليه وسلم - : « والله إني إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير » (2) هكذا يقول - عليه الصلاة والسلام - ، والكفارة : إطعام عشرة مساكين ، لكل مسكين نصف صاع ، من التمر ، أو غيره ، من قوت البلد ، أو يعشيهم ، أو يغديهم ، أو يكسوهم على قميص ، قميص أو إزار ورداء ، أو يعتق رقبة ، فإن عجز صام ثلاثة أيام ، هذه هي الكفارة ، وينبغي أن يراعي الأصلح ، فإذا كان الحنث أصلح حنث وكفر ، وإذا كان بقاؤه على يمينه أصلح بقي على يمينه يقول سبحانه : { وَاحْفَظُوا أَيْمَانَكُمْ } (3) فإذا كانت المصلحة في أن يحنث حنث ؛ لأن هجره لأخيه وهجره لقريبه في غير عذر شرعي لا يجوز ، فإذا كان هكذا فليكفر عن يمينه ، وأن يترك الحلف وأن يترك القطيعة والهجر بغير حق .
__________
(1) أخرجه البخاري برقم 6613 ، كتاب الأحكام ، باب من لم يسأل الإمارة أعانه الله ، ومسلم برقم 3120 ، كتاب الأيمان ، باب ندب من حلف يمينا فرأى غيرها خيرا منها .
(2) أخرجه البخاري برقم 5094 ، كتاب الذبائح والصيد ، باب لحم الدجاج ، ومسلم برقم 3109 ، كتاب الأيمان ، باب ندب من حلف يمينا فرأى غيرها خيرا منها .
(3) سورة المائدة الآية 89

(23/111)

62 - إذا حلفت على شخص ولم يفعل فعليك الكفارة
س : قلت لأحد أصحابي بلغني أنك تريد الحج والله أن تذهب معي للحج ، وحلفت عليه ووافق ، وبعد أن أردنا الذهاب قال : لا أستطيع لأن علي دينا ، فهل علي كفارة ، علما بأنني ما قلت في نهاية المجلس : إن كنت تريد الحج؟ (1)
ج : إذا كنت حلفت عليه أنه يذهب معك للحج ولم يذهب ، فعليك كفارة يمين .
__________
(1) من أسئلة حج عام 1407هـ .

(23/112)

63 - حلف ألا يفعل فاضطر إلى الفعل
س : أقسمت على المصحف ألا أفعل شيئا معينا، ولكن الظروف اضطرتني لنقض هذا القسم ، وأريد أن أكفر عن هذا الذنب فما الطريق؟ (1)
ج : عليك كفارة يمين ، إذا ما فعلت ما حلفت على تركه ، سواء أكان قسمك على المصحف أم لا ؛ لقول الله - جل وعلا - :
__________
(1) نشر في كتاب فتاوى إسلامية ، جمع محمد المسند ج 3 صـ 468 .

(23/112)

{ لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) فإذا غديت المساكين العشرة أو عشيتهم أو كسوتهم حصلت الكفارة بذلك ، وإن أعطيت كل واحد نصف صاع من التمر أو البر أو الأرز كفى ذلك ، فإن كان الذي حلفت عليه معصية لله كالتدخين وشرب المسكر ونحو ذلك حرم عليك فعله ، ولو لم تحلف على تركه ، فاتق الله، واحذر ما حرم الله عليك .
__________
(1) سورة المائدة الآية 89

(23/113)

64 - من حلف ألا يفعل وفعله ناسيا
س : اختلفت أنا وزميلي في العمل فحلفت أن لا آكل ولا أشرب في بيته ، وفي مرة ذهبت معه إلى منزله وأكلت بعض الفواكه ناسيا ، وبعدما ذهبت تذكرت بأنني حلفت ، فأرجو الإفادة ، وبعد الكفارة هل آكل وأشرب في بيته أم لا ؟ (1)
__________
(1) سؤال موجه لسماحته في حج 1415هـ .

(23/113)

ج : إذا كنت ناسيا فما عليك شيء أي ما عليك كفارة ، لكن الأحسن أن تأكل مع أخيك إذا كان طيبا وتكفر ، إذا كان هذا الصديق طيبا في دينه ، فالأحسن أن تكفر وتعود إلى الأكل في بيته ، أما إن كان ليس بطيب فاحمد الله على هذا اليمين ولا تأكل معه ولا تأتيه ، وابتعد عنه ، إذا كان ممن يظهر المعاصي ، ويدعو إلى المعاصي ، فاحمد الله على البعد عنه ، أما إذا كان طيبا فإنك تكفر عن يمينك ، تطعم عشرة مساكين ، أو تكسوهم والحمد لله ، وأت أخاك ، وكل في بيته ، يقول النبي - صلى الله عليه وسلم - : « إذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (1) ، ويقول - صلى الله عليه وسلم - : « والله إني إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها ، إلا كفرت عن يميني وأتيت الذي هو خير » (2) .
__________
(1) صحيح البخاري الأحكام (6727),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3784),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/63),سنن الدارمي النذور والأيمان (2346).
(2) صحيح البخاري كفارات الأيمان (6340),صحيح مسلم الأيمان (1649),سنن النسائي الصيد والذبائح (4346),سنن ابن ماجه الكفارات (2107),مسند أحمد بن حنبل (4/401).

(23/114)

65 - من حلف كاذبا هل عليه كفارة
س : لي أخ مستخرج جواز سفر وأراد استخراج واحد آخر وفي أثناء التحري قال له المتحري: أتحلف بأنه ليس لك جواز سابق . وكان لم ير مصحفا أمام المتحري ثم أخرجه المتحري . وقد خاف الأخ وحلف إنه لم يستخرج جواز سفر آخر . أفيدونا عن حكم ذلك وهل عليه دم . وهل تجزئ الكفارة؟ (1)
ج : عليه التوبة إلى الله سبحانه وتعالى وهكذا كل كاذب عليه التوبة إلى الله . والصدق في ذلك والندم وعدم العودة . وليس في اليمين الكاذبة كفارة على الصحيح . فكفارات الأيمان على المستقبل إذا خالف مثل أن يقول : (والله ما أفعل كذا أو والله لا أكلم فلانا) . أما الكذاب فعليه التوبة فقط .
يتوب إلى الله ويندم على ما صنع ويقلع عن الذنب . ويعزم عزما صادقا ألا يعود في ذلك عن إخلاص لله ورغبة فيما عنده، وبذلك يعفو الله عنه ؛ لأن التوبة النصوح يمحو الله بها الذنوب كما قال الله عز وجل : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2)
__________
(1) من برنامج نور على الدرب الشريط الخامس عشر .
(2) سورة النور الآية 31

(23/115)

وقال - صلى الله عليه وسلم - : « التائب من الذنب كمن لا ذنب له » (1) .
__________
(1) سنن ابن ماجه الزهد (4250).

(23/116)

66 - حكم من حلف على شيء وفعله
س : حلفت يوما نتيجة زعل ألا أصل الزوجة إلا بعد كذا يوم . وقد وصلتها قبل إتمام المدة ، ما هو توجيهكم؟ (1)
ج : عليك كفارة يمين كما تقدم في السؤال السابق . فإذا حلف الإنسان على شيء مستقبل كأن يقول : (والله لا أصل زوجتي يومين أو ثلاثة) ثم خالف يمينه فعليه كفارة يمين ، وهي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة ، فمن عجز فعليه صيام ثلاثة أيام .
والمعنى أنه يكفر بإطعام عشرة مساكين يعني يعشيهم أو يغديهم ، أو يدفع إليهم طعاما ، كل واحد نصف صاع ، يعني كيلو ونصف تقريبا من التمر أو الأرز أو الحنطة أو غيره من قوت البلد . أو يكسوهم كسوة تجزئهم في الصلاة كالقميص أو إزار ورداء أو
__________
(1) من برنامج نور على الدرب . الشريط الخامس عشر .

(23/116)

صيام ثلاثة أيام (1) ، هذه كفارة اليمين كما نص الله على ذلك في كتابه العظيم حيث قال سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (2)
__________
(1) يعني إذا عجز عن الإطعام والكسوة .
(2) سورة المائدة الآية 89

(23/117)

67 - مسألة في كفارة اليمين
س : أنا متزوج ابنة عمي . وقبل سفري إلى العراق قلت لها إذا خرجت خارج المنزل وأنا غائب وبدون إذني . وأقصد خروجها من المنزل وسفرها إلى القاهرة مهما بلغت الظروف فأنت طالق . وخرجت إلى القاهرة ؛ لأن والدتها كانت مريضة حسب قولها ما رأيكم فيما قلت جزاكم الله خيرا؟ (1)
__________
(1) من برنامج نور على الدرب . الشريط الخامس عشر .

(23/117)

ج : إذا كان قصدك منعها من الخروج وليس قصدك الطلاق ، إنما قصدك أن تمنعها وأن تهددها وأن تخوفها فعليك كفارة يمين ويكفي في أصح قولي العلماء وهي إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة . فمن عجز عن ذلك صام ثلاثة أيام، والأفضل أن تكون متتابعة .
أما إن كان قصدك طلاقها فإنه يقع عليها طلقة واحدة . وتراجعها وتشهد شاهدين أنك راجعت فلانة إذا كنت لم تطلقها قبل هذا طلقتين . فإن قلت إن خرجت من بيتي ، أو خرجت إلى أمك فأنت طالق ، وقصدك إيقاع الطلاق ، فإنه يقع طلقة واحدة . ولك أن تراجعها إذا شئت ما دامت في العدة . بأن تقول : راجعت زوجتي فلانة أو رددت زوجتي فلانة ، وتشهد شاهدين من إخوانك الطيبين على أنك راجعتها ، وترجع إلى عصمتك في ذلك إذا كنت لم تطلقها قبلها طلقتين .
أما إن كانت هذه الطلقة هي الأخيرة أي الثالثة فإنها تحرم عليك إلا بعد زوج شرعي في نكاح شرعي وليس نكاح تحليل . بعد أن يطأها الزوج ؛ لأن الله تعالى يقول : { فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } (1) والنبي - صلى الله عليه وسلم -
__________
(1) سورة البقرة الآية 230

(23/118)

لما سألته التي طلقها زوجها الطلقة الأخيرة أن تعود إليه قال : « لا ، حتى تذوقي عسيلته ويذوق عسيلتك » (1) . يعني حتى يطأك بعد النكاح الزوج الثاني ، فلا بد من نكاح ، ولا بد من وطء في النكاح .
__________
(1) صحيح البخاري الشهادات (2496),صحيح مسلم النكاح (1433),سنن الترمذي النكاح (1118),سنن النسائي الطلاق (3409),سنن ابن ماجه النكاح (1932),مسند أحمد بن حنبل (6/226),سنن الدارمي الطلاق (2267).

(23/119)

68 - حكم الأم التي تحلف على أولادها فيخالفونها
س : لدي أولاد وكثيرا ما أحلف عليهم بأن لا يعملوا كذا ، لكنهم لا يستجيبون لأمري ، فهل علي كفارة في هذه الحال ؟ (1)
ج : إذا حلفت على أولادك أو غيرهم حلفا مقصودا أن يفعلوا شيئا أو ألا يفعلوه فخالفوك فعليك كفارة يمين ، لقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (2)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 471 .
(2) سورة المائدة الآية 89

(23/119)

وهكذا لو حلفت على فعل شيء أو تركه ، ثم رأيت أن المصلحة في خلاف ذلك فلا بأس بأن تحنثي في يمينك وتؤدي الكفارة المذكورة ؛ لقول النبي - صلى الله عليه وسلم - : « إذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (1) متفق على صحته .
__________
(1) صحيح البخاري الأحكام (6727),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3784),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/63),سنن الدارمي النذور والأيمان (2346).

(23/120)

69 - حكم من حلف لا يدخل بيتا ثم اشتراه
س : امرأة حلفت على ألا تدخل بيت ابنها من بعد وفاة والده وأرادت الأم شراء البيت ، والابن موافق فهل للأم شراء البيت والسكن فيه؟ وإن كان لا يجوز فهل هناك كفارة؟ (1)
ج : لا مانع من شرائها البيت إذا سمح مالكوه بالبيع ، وإذا دخلته بعد الشراء فليس عليها كفارة لأنه صار بيتها ، وليس بيت ولدها ، فإذا دخلت بيت ولدها الذي يسكن فيه فعليها كفارة يمين ، سواء كان بيتا بالملك أو بالأجرة ، و كفارة اليمين إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة ، فمن لم يجد فصيام ثلاثة أيام ، كما نص الله سبحانه على ذلك في سورة المائدة ،
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 471 .

(23/120)

والذي يعطاه المسكين الواحد نصف صاع من قوت البلد من تمر أو أرز أو غيرهما ، ومقداره كيلو ونصف تقريبا ، وإن غداهم أو عشاهم أو كسا كل واحد منهم كسوة تجزئه في الصلاة كفى ذلك ، وإذا كان ولدها ساكنا في البيت بعد الشراء ودخلت عليه قبل أن ينتقل فعليها الكفارة المذكورة ، وبالله التوفيق .

(23/121)

70 - حكم من حلف وهو في حالة غضب
س : إذا حلف الإنسان وهو في حالة غضب هل يكون حلفه حلفا يحقق فعل شيء أوترك شيء مع العلم أني لا أذكر أحيانا بعض ما أحلف عليه ، ما كفارة هذا جزاكم الله خيرا؟ (1)
ج : من حلف وهو غضبان فحاله حال تفصيل :
إن كان قد اشتد به الغضب حتى فقد شعوره ولم يميز من شدة الغضب لم يملك نفسه ، فهذا لا تنعقد يمينه ولا يلزمه شيء ، كما لو طلق في حال شدة الغضب ، وعند المسابة والمخاصمة الشديدة والمضاربة ونحو ذلك حتى فقد شعوره ؛ لأنه في هذه الحال أشبه بالمعتوهين والمجنونين .
__________
(1) من أسئلة نور على الدرب .

(23/121)

أما الغضب العادي فإنه لا يمنع الطلاق ، ولا يمنع انعقاد اليمين ، فإذا قالت : والله لا أكلم فلانة أو قال رجل : والله لا أكلم فلانا أو لا أزوره أو لا أجيب دعوته ، ولو كان غضبان ، لكن الغضب لم يخل بشعوره ولم يبلغ حده للشدة التي تغير الشعور وتمنع الإنسان من الفكر والنظر ، فهذا عليه كفارة اليمين إذا خالف يمينه ، لقول النبي - صلى الله عليه وسلم - : « إذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (1) . فإن قال : والله لا أزوره ، ولو كان غضبان أو قال : والله لا أكلمه ثم زاره أو كلمه فعليه كفارة يمين . وهكذا المرأة السائلة إذا قالت : لا أكلم فلانة أو لا أزور فلانة أو لا أشتري لها كذا ، أو لا أعطيها كذا ، ثم أرادت الفعل فلها أن تفعل وتكفر عن يمينها . الرجل والمرأة في هذا سواء ، لهذا الحديث الصحيح وهو قوله - عليه الصلاة والسلام - : « إذا حلفت عن يمين فرأيت غيرها خيرا منها فكفر عنها وأت الذي هو خير » (2) .
وقال - عليه الصلاة والسلام - : « والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير » (3) .
__________
(1) صحيح البخاري الأحكام (6727),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3784),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/63),سنن الدارمي النذور والأيمان (2346).
(2) صحيح البخاري الأيمان والنذور (6248),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3782),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/62),سنن الدارمي النذور والأيمان (2346).
(3) صحيح البخاري الأيمان والنذور (6249),صحيح مسلم الأيمان (1649),سنن النسائي الصيد والذبائح (4346),سنن ابن ماجه الكفارات (2107),مسند أحمد بن حنبل (4/401).

(23/122)

71 - حكم الحلف وهو في حالة لا يملك شعوره
س : إذا حلف الرجل ليتم أمرا وهو في حالة قد لا يملك شعوره ، هل يلزمه التكفير ، وما هو؟ (1)
ج : إذا حلف الإنسان على شيء يفعله فلم يفعله لزمته كفارة اليمين ، مثل أن يقول : (والله لأكلمن فلانا) أو : (والله لأزورنه) أو : (والله لأصلين كذا وكذا) ، وما أشبه ذلك ، فلم يفعل ما حلف عليه ، فإنه يلزمه كفارة اليمين إذا كان عاقلا يعلم ما يقول ، أما إذا كان قد اشتد به الغضب وليس في وعيه ، فاليمين لا تنعقد ؛ لأن الوعي لما يقول لا بد منه ، فإذا اشتد به الغضب حتى جعله لا يعقل ما يقول ، ولا يضبط ما يقول ، فمثل هذا لا كفارة عليه ، كالمجنون ، والمعتوه ، والنائم .
وله أن يترك ما حلف عليه إذا رأى المصلحة في ذلك ، ويكفر عن يمينه ؛ لقول النبي - صلى الله عليه وسلم - : « إذا حلفت على يمين فرأيت غيرها خيرا منها فكفر عن يمينك وأت الذي هو خير » (2) متفق على صحته .
__________
(1) نشر في مجلة الدعوة في العدد (1481) بتاريخ 24 \ 9 \ 1415هـ .
(2) صحيح البخاري الأحكام (6727),صحيح مسلم الأيمان (1652),سنن الترمذي النذور والأيمان (1529),سنن النسائي الأيمان والنذور (3784),سنن أبو داود الأيمان والنذور (3277),مسند أحمد بن حنبل (5/63),سنن الدارمي النذور والأيمان (2346).

(23/123)

فلو حلف ألا يزور فلانا ، ثم رأى أن الأصلح زيارته فإنه يزوره ويكفر عن يمينه ، وهكذا ما أشبه ذلك .
ولا حرج في تقديم الكفارة أو تأخيرها . والله ولي التوفيق .

(23/124)

72 - مسألة في الحلف المنكر
س : الأخ ت . ع . يسأل : لقد حصل خلاف بيني وبين زوجتي ، وفي ثورة من الغضب بسبب المشاكل التي بيننا ، وسببها عدم الإنجاب فقلت لها وأنا في كامل قواي العقلية : أكون بريئا من دين الإسلام لازم أتزوج عليك ، وبعد ذلك تحسنت العلاقة وحملت ، وعدلت عن الزواج ، فما هي كفارة هذا الحلف؟ (1)
ج : هذا منكر من القول لا يجوز للمسلم أن يحلف به ولا أن يتلفظ به ، وعليه التوبة إلى الله سبحانه من ذلك والتوبة النصوح تجب ما قبلها وليس عليه كفارة .
__________
(1) نشر في مجلة المجتمع العدد رقم 655 في 21 \ 4 \ 1404هـ .

(23/124)

73 - مسألة في الحنث في اليمين
س : في أحد الأيام قام أحد الأشخاص المقربين إلي باستفزازي بقوله (إنك ستأخذ من بنات فلان) فقلت : (والله لو ما بقي في الدنيا إلا بنات فلان فلن أتزوج منهن) . ومرت السنوات وتزوجت إحداهن ، وأنا الآن ولله الحمد عائش في حياة سعيدة أرجو إرشادي لما أفعله تجاه يميني السابق؟ (1)
ج : إذا كان الواقع هو ما ذكرته في السؤال فالواجب عليك كفارة اليمين وهي : إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة ، والواجب في الإطعام نصف صاع من قوت البلد من تمر أو بر أو غيرهما ، ومقداره كيلو ونصف تقريبا ومن الكسوة ما يجزئ في الصلاة كالقميص أو الإزار والرداء ، فإن عجز عن الطعام والكسوة والعتق صام ثلاثة أيام ؛ لقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (2)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 470 .
(2) سورة المائدة الآية 89

(23/125)

74 - حكم من حلف وحنث في يمينه
س : إذا حلفت على شخص ألا يفعل كذا ففعله ، وحنثني في يميني وليس بيدي إلزامه ، فماذا أفعل؟ أفيدوني بارك الله فيكم (1)
ج : من حلف على يمين وحنث كفر عن يمينه ، لقول النبي - صلى الله عليه وسلم - في الحديث الصحيح : « إني والله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير » (2) ، ويقول - صلى الله عليه وسلم - : « من حلف على يمين فرأى غيرها خيرا منها فليأت الذي هو خير وليكفر عن يمينه » (3) ، ويقول جل وعلا : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ } (4) الآية .
فإذا حلفت على إنسان ، قلت : والله تغدى ، والله تأكل هذا ، والله تأخذ هذا المبلغ . . وأبى ؛ عليك كفارة ، وهي إطعام عشرة
__________
(1) من ضمن الأسئلة المطروحة على سماحته بعد المحاضرة التي ألقاها في جامعة الإمام بالرياض وقرئت على سماحته بتاريخ 4 \ 6 \ 1419 هـ .
(2) صحيح البخاري كفارات الأيمان (6340),صحيح مسلم الأيمان (1649),سنن النسائي الصيد والذبائح (4346),سنن ابن ماجه الكفارات (2107),مسند أحمد بن حنبل (4/401).
(3) صحيح مسلم الأيمان (1650),سنن الترمذي النذور والأيمان (1530),موطأ مالك النذور والأيمان (1034).
(4) سورة المائدة الآية 89

(23/126)

مساكين أو كسوتهم أو عتق رقبة ، ومن لم يجد صام ثلاثة أيام ، لقوله جل وعلا : { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1)
الإنسان يحفظ لسانه من اليمين ، فلا يحلف ، إلا إذا دعت إليه الحاجة ، وإذا حلف قائلا : والله تأكل هذا العشاء ، والله تأخذ هذه المساعدة ، والله تفعل هذا وأبى ؛ كفر عن يمينه .
__________
(1) سورة المائدة الآية 89

(23/127)

75 - إذا كانت اليمين على أشياء متعددة من جنس واحد هل يكفي فيها كفارة واحدة أم لا
س : ما كفارة اليمين وهل الكفارة على الترتيب أم على التخيير ؟ وإذا حلفت على شيء من جنس واحد عدة مرات فهل تجزئ كفارة واحدة ، أم لكل يمين كفارة ؟ أفيدونا وجزاكم الله خيرا (1)
ج : كفارة اليمين هي إطعام عشرة مساكين من أوسط ما يطعم الإنسان أهله ، أو كسوتهم أو عتق رقبة فمن لم يجد فصيام ثلاثة أيام ، وهي على التخيير : في الإطعام والكسوة والعتق . . وعلى الترتيب بين الثلاثة المذكورة وبين الصيام . . والواجب في الإطعام نصف صاع بصاع النبي - صلى الله عليه وسلم - من قوت البلد من تمر أو بر أو شعير أو غيرها . . وهو كيلو ونصف تقريبا . أما الكسوة فقميص أو إزار ورداء ، تجزئه في الصلاة ، وأما العتق فهو تحرير رقبة مؤمنة . . و إذا كانت اليمين على أشياء متعددة من جنس واحد كفى فيها كفارة واحدة : كأن يقول : والله لا أكلم
__________
(1) نشر في مجلة الدعوة العدد 1657 في 12 جمادى الأولى 1419هـ .

(23/128)

فلانا . . وكرر ذلك كثيرا . . فإنه تكفيه كفارة واحدة إذا كلمه ، أما إذا كان المحلوف عليه من أجناس فإنها تتعدد الكفارة بعدد الأجناس المحلوف عليها ، مثل أن يقول : والله لا أكلم فلانا والله لا أزور فلانا والله لا أسافر . . وأشباه ذلك فإنه يلزمه إذا حنث في ذلك كفارات بعدد الأيمان ؛ لقول الله سبحانه في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (1) والأفضل في صيام الأيام الثلاثة أن تكون متتابعة خروجا من خلاف من أوجب ذلك ، وإن فرقها أجزأه ذلك ، لأن الله سبحانه أطلق صيامها ولم يذكر أنها متتابعة ، وذلك فضل من الله سبحانه وتوسعة منه على عباده ، فله الحمد والشكر والله الموفق .
__________
(1) سورة المائدة الآية 89

(23/129)

76 - هل تتعدد الكفارة إذا كرر الحلف وكان المحلوف عليه من أجناس متعددة
س : من عليه أيمان كثيرة فهل تجزئها كفارة واحدة؟ (1)
ج : إن كانت الأيمان على فعل واحد أجزأته كفارة واحدة ، كما لو قال : (والله لا أكلم فلانا) (والله لا أكلم فلانا) وكرر ذلك كثيرا ثم كلمه فإنه تكفيه كفارة واحدة ، أما إذا كانت يمينه على أفعال فإنه يلزمه لكل يمين كفارة ، كما لو قال : (والله لا أكلم فلانا) (والله لا أزور فلانا) (والله لا أسافر إلى بلد كذا) ثم فعل ذلك فإنه تلزمه كفارات بعدد الأيمان . وفق الله الجميع .
__________
(1) نشر في مجلة الدعوة العدد 1549 في 25 صفر 1417هـ .

(23/130)

77 - بيان كفارة الحلف
س : يغلط كثير من الناس في بيان كفارة الحلف هل لسماحتكم تبيين الكفارة الصحيحة؟ جزاكم الله خيرا (1)
__________
(1) من أسئلة حج عام 1418هـ الشريط السادس .

(23/130)

ج : كفارة اليمين قد أوضحها الله تعالى في القرآن قال الله تعالى : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) هذا هو نص القرآن فكفارة اليمين إطعام عشرة مساكين أو كسوتهم ، أو عتق رقبة ، مخير بين ذلك إن شاء أطعم عشرة مساكين ، وإن شاء كساهم ، وإن شاء أعتق رقبة إذا تيسر العتق ، والإطعام يكون نصف صاع لكل واحد ، أو يعشيهم أو يغديهم ، والكسوة بإزار ورداء أو قميص ، فمن عجز عن هذه كله صام ثلاثة أيام .
__________
(1) سورة المائدة الآية 89

(23/131)

78 - الأحوط التتابع في صيام كفارة اليمين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م . م . ح . سلمه الله . . سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1745 وتاريخ 25 \ 4 \ 1408هـ الذي تسأل فيه عن عدد من الأسئلة .
وأفيدك أن التتابع في صيام كفارة اليمين فيه خلاف بين العلماء ، والأحوط التتابع فيه مع العلم بأنه لا يعدل إلى الصيام إلا عند العجز عن الإطعام أو الكسوة أو العتق حسبما هو موضح بالفتوى المرفقة ، وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى فيما سألت عنه ، فنرفق لك نسخا منها ، وفيها الكفاية إن شاء الله (1) . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدرت برقم 1776 في 25 \ 6 \ 1408هـ .

(23/132)

79 - حكم تأخير الإطعام في الكفارة
س : من كفارة اليمين إطعام عشرة مساكين ، فهل يجوز إطعام واحد منهم الآن والآخر بعد أسبوع ؛ لأنه قد لا يوجد عشرة مساكين دفعة واحدة ، وهل إذا أطعمت واحدا عشر مرات أكون أطعمت عشرة مساكين ؟ (1)
ج : يجب التماس العشرة ، فإذا أطعمت واحدا وكررت ذلك لا يكفي ، فلا بد من عشرة كما قال الله عز وجل في كتابه الكريم في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ } (2) الآية . فلا بد من التماس العشرة ولو تعددت الأيام ، لكن تجب المبادرة حسب الإمكان ، ولو كان إطعامهم متفرقا في أيام فلا بأس ، ولكن عليك أن تجتهد وتلتمس عشرة وتبادر بإخراج الكفارة أو تكسوهم كسوة تجزئهم في الصلاة ، تغديهم أو تعشيهم ، فإن هذا يكفي للآية السابقة .
__________
(1) نشر في مجلة البحوث الإسلامية العدد 42 عام 1415هـ .
(2) سورة المائدة الآية 89

(23/133)

80 - لا يجوز البدء بالصيام قبل الإطعام
س : إذا حلفت على شيء ألا أفعله فجاء يوم وفعلته فهل لي أن أصوم ثلاثة أيام ثم أكمل هذا الشيء؟ أو أني أتوقف عنه؟ (1)
ج : إذا حلف الإنسان على شيء أن لا يفعله ، ثم فعله فعليه كفارة يمين ، كما لو قال والله لا أكلم فلانا ، أو لا آكل طعامه ، ثم كلمه ، أو أكل طعامه ، فإن عليه كفارة يمين ، لقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (2) أوضح - سبحانه - في هذه الآية كفارة اليمين ، وبين - عز وجل - أن الصيام إنما يكون في حق من عجز عن الإطعام والكسوة والعتق ، وقد اختلف أهل العلم في مقدار الواجب من الطعام لكل مسكين ، والأصح أنه نصف صاع من جميع الأصناف التي يطعمها الإنسان أهله من الرز والتمر
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 479 .
(2) سورة المائدة الآية 89

(23/134)

وغيرهما ، ومقدار ذلك بالوزن كيلو ونصف تقريبا وإن غدى المساكين العشرة ، أو عشاهم ، أو كساهم كسوة تجزئهم في الصلاة كفى ذلك ، وإن أعتق رقبة مؤمنة من ذكر أو أنثى كفى ذلك ، فإن عجز عن الجميع صام ثلاثة أيام . والله ولي التوفيق .

(23/135)

81 - ماذا يفعل من لديه كفارات
س : من كانت عليه أيمان كثيرة وأرادت أن تكفر عنها كلها ، فهل يجوز أن تدفع عن كل يمين صاعا من الرز على مسكين واحد يعني عن كل يمين صاع واحد على مسكين واحد ، وهل يدفع على السائلين إذا لم يوجد غيرهم ، وهل يدفع على الرجل وأولاده ، كل واحد منهم له صاع؟ (1)
ج : يجب على من كانت عليه أيمان على أفعال متعددة إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة عن كل يمين ، إذا كانت أيمانه على أفعال متعددة كأن يقول : والله لا أكلم فلانا ، والله لا أسافر ، والله لا أزور فلانا ، أو ما أشبه ذلك ، لكل مسكين نصف صاع من قوت البلد من أرز أو بر أو غيرهما . مقداره
__________
(1) من ضمن أسئلة أجاب عنها سماحته بعد محاضرة ألقيت في الجامع الكبير .

(23/135)

كيلو ونصف ، أو كسوتهم لما يجزئ في الصلاة ، فإن لم يستطع صام ثلاثة أيام ، والأفضل أن تكون متتابعة ، لقول الله عز وجل في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) الآية .
أما إن كانت الأيمان على فعل واحد ، كأن يقول : والله لا أكلم فلانا ، والله ما أكلم فلانا ، ويكرر ذلك كثيرا فإنها تعتبر يمينا واحدة يجزئه فيها كفارة واحدة ، والله ولي التوفيق .
__________
(1) سورة المائدة الآية 89

(23/136)

82 - حكم دفع المال بدل الإطعام في الكفارة
س : هل تجوز الكفارة عن حلف يمين بالله بدفع مال لشخص أو أكثر من فقراء المسلمين ، بدلا من إطعام عشرة مساكين ، وما قيمة هذا المبلغ؟ (1)
__________
(1) من أسئلة نور على الدرب الشريط رقم 14 .

(23/136)

ج- كفارة اليمين قد نص الله عليها في كتابه الكريم . فليس لأحد أن يخالف نص كتاب الله عز وجل ، يقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) فالله عز وجل أوضح الكفارة وبينها ونوعها ، فليس لأحد أن يخالف ذلك . فلا يجزي أن يقدم لمسكين طعاما أو نقودا أو غير ذلك ، بل لا بد من عشرة كما نصت على ذلك الآية ، عشرة فقراء يعطون طعاما ، قدره نصف صاع لكل واحد كيلو ونصف تقريبا من قوت البلد ، تمر أو أرز أو حنطة ، أو غير ذلك . أو يدعون لطعام الغداء أو العشاء مجتمعين أو متفرقين ، حتى تكمل العشرة . أو تكسوهم كسوة لكل واحد ما يكفيه في الصلاة كإزار ورداء أو قميص أو تعتق رقبة مؤمنة ، فإن لم تستطع هذه كلها فعليك أن تصوم ثلاثة أيام . هذه الكفارة هي التي نص الله عليها جل وعلا . وليس لأحد أن يخالف ذلك . ولو فرض أن أطعمهم مفرقين ، خمسة اليوم وخمسة غدا ، أو أربعة . كل هذا
__________
(1) سورة المائدة الآية 89

(23/137)

لا بأس به فليس من شرط هذا أن يجتمعوا ولو فرقها بين بيتين أو ثلاثة فلا بأس . فالحاصل أنه لا بد من عشرة في الطعام والكسوة .

(23/138)

83 - حكم إخراج كفارة اليمين نقودا
س : والدتي عليها كفارة يمين فهل لي أن أخرج عنها ما قيمته إطعام عشرة مساكين بالريال السعودي ودفعه إلى جمعية خيرية؟ وكم تساوي قيمة الإطعام إذا صح إخراجها بالريال السعودي؟ أفيدوني أثابكم الله (1)
ج : إذا كانت والدتك ميتة أو حية ، وسمحت لك بإخراج الكفارة عنها فلا حرج في إخراجك الكفارة عنها ، على أن تكون الكفارة طعاما لا نقودا ، لأن ذلك هو الذي جاء به القرآن الكريم والسنة المطهرة ، والواجب في ذلك نصف صاع من قوت البلد ، من تمر ، أو بر ، أو غيرهما ، ومقداره كيلو ونصف تقريبا ، وإن غديتهم أو عشيتهم ، أو كسوتهم كسوة تجزئهم في الصلاة كفى ذلك ، وهي قميص أو إزار ورداء .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 481 .

(23/138)

84 - حكم دفع كفارة اليمين للمجاهدين
س : لقد كفرت عن يمين بـ 100 ريال ، وضعتها في حساب مساعدة المجاهدين الأفغان ، فهل تكفي عن إطعام 10 مساكين؟ أفتونا جزاكم الله خيرا؟ (1)
ج : لا يكفي إخراج المبلغ المذكور في كفارة اليمين ، لأن ذلك خلاف النص في قوله - عز وجل - في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ } (2) الآية ، والله ولي التوفيق .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 481 .
(2) سورة المائدة الآية 89

(23/139)

85 - مسألة في كفارة اليمين
س : هل ت دفع كفارة اليمين نقدا للمجاهدين لحاجتهم الماسة للمال ، ولقلة الفقراء والمساكين في بلدي؟ (1)
ج : تدفع عن كفارة اليمين كما قال الله سبحانه عشرة مساكين طعاما ، أو كسوة أو عتق رقبة ، هذه هي كفارة اليمين ، ولا تعطيها المجاهدين إلا إذا وجدت عشرة منهم فقراء فأعطهم إياها أي عشرة مجاهدين فقراء تعطيهم إياها فلا بأس ، لكن إرسالها لا يجزئ ، المقصود أنها توزع بين عشرة مساكين طعاما أو كسوة أو تصوم ثلاثة أيام إن عجزت عما ذكر .
__________
(1) من أسئلة حج عام 1407 هـ .

(23/140)

86 - مسألة في كفارة اليمين
س : هل تفطير الصائمين وعشاؤهم بعدد عشرة أشخاص يغني عن كفارة اليمين ، أم لا بد من إخراج الكفارة؟ علما أن قيمة الإفطار والعشاء أكثر من قيمة الكفارة؟ جزاكم الله خيرا (1)
ج : إذا فطر من عليه كفارة يمين عشرة من الفقراء وعشاهم أجزأه عن الكفارة ، إذا كان نوى بذلك الكفارة لقول النبي - صلى الله عليه وسلم - : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) متفق على صحته .
__________
(1) نشر في مجلة الدعوة العدد 1674 في 13 رمضان 1419هـ .
(2) أخرجه البخاري برقم 1 كتاب بدء الوحي ، باب بدء الوحي ، ومسلم برقم 3530 كتاب الإمارة ، باب قوله - صلى الله عليه وسلم - : '' إنما الأعمال بالنيات'' .

(23/141)

87 - التكفير قبل الحنث جائز
س : هل
التكفير عن اليمين قبل الحنث
جائز؟ (1)
ج : يجوز له التكفير قبل الحنث وبعده . لقول النبي - صلى الله عليه وسلم - : « إذا حلف أحدكم على يمين فرأى غيرها خيرا منها فليكفر عن يمينه وليأت الذي هو خير » (2) . وهذا الحديث يعم بلفظه التكفير قبل الحنث وبعده .
__________
(1) أجاب عنه سماحته من ضمن أسئلة شرح كتاب بلوغ المرام في (كتاب الحج) .
(2) سنن النسائي الأيمان والنذور (3781),مسند أحمد بن حنبل (2/212).

(23/142)

88 - اللغو في اليمين
س : أردد في كثير من الأحيان وأنا أتكلم كلمة (والله) . فهل يعتبر هذا يمينا؟ وكيف أكفر عنه إذا حنثت؟ (1)
ج : إذا كرر المسلم المكلف ، أو المسلمة المكلفة كلمة (والله) على فعل شيء ، أو ترك شيء عن قصد وعقد ، مثل أن يقول : والله لا أزور فلانا ، أو يقول : والله أزور فلانا ، مرتين ، أو أكثر ، أو يقول : والله لأزورن فلانا ، وما أشبه ذلك فإنه متى حنث بأن لم يفعل ما حلف على فعله ، أو فعل ما حلف على
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 464 .

(23/142)

تركه ، فإن عليه كفارة يمين ، وهي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة ، و الواجب في الإطعام نصف صاع من قوت البلد من تمر ، أو أرز ، أو غيرهما ، وهو كيلو ونصف تقريبا ، و الكسوة هي ما يجزئ في الصلاة كالقميص أو الإزار والرداء ، فإن لم يستطع واحدة من هذه الثلاث وجب عليه أن يصوم ثلاثة أيام لقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (1) الآية . أما إن جرت اليمين على لسانه بغير قصد ولا عقد ، فإنها تعتبر لاغية ولا كفارة عليه في ذلك ، لهذه الآية الكريمة وهي قوله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ } (2) وإنما تجزئه كفارة واحدة عن الأيمان المكررة إذا كانت على فعل واحد كما ذكرنا آنفا .
أما إن كانت على أفعال فإنه يجب عليه عن كل يمين كفارة مثل أن يقول : والله لأزورن فلانا ، والله لا أكلم فلانا ، والله
__________
(1) سورة المائدة الآية 89
(2) سورة المائدة الآية 89

(23/143)

لأضربن فلانا ، وما أشبه ذلك ، فمتى حنث في واحدة من هذه الأيمان وأشباهها وجب عليه كفارتها ، فإن حنث فيها جميعا وجب عليه عن كل يمين كفارة ، والله ولي التوفيق .

(23/144)

89 - لا كفارة عليك إذا لم تحلف
س : أنا شاب قد عاهدت الله على أن أقرأ من مختصر تفسير ابن كثير عددا من الصفحات في اليوم ، ولكنني لم أف بهذا العهد ، علما بأني قد حددت هذه المدة وقد انتهت ، فماذا يجب علي؟ (1)
ج : عليك أن تجتهد في ذلك ، وإذا حصل خلل في بعض الأيام فعليك التوبة إلى الله من ذلك ولا كفارة عليك ، إذا كنت لم تحلف ، أما إن كان هذا العهد بلفظ اليمين مثل : والله ، وتالله ، وبالله ، فعليك كفارة اليمين ، لقول الله سبحانه في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ } (2)
__________
(1) من ضمن الأسئلة التابعة لمحاضرة سماحته بعنوان السنة ومكانتها ونشر في المجموع صـ 9 صـ 389 .
(2) سورة المائدة الآية 89

(23/144)

90 - ما حكم الأيمان المتكررة على فعل شيء واحد
س : أنا شاب حلفت بالله أكثر من ثلاث مرات على أن أتوب من فعل محرم ، سؤالي : هل علي كفارة واحدة أم ثلاث وما هي كفارتي؟ (1)
ج : عليك كفارة واحدة ، وهي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة ، فمن لم يجد فصيام ثلاثة أيام ، لقول الله سبحانه : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (2)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 480 ، وفي جريدة الندوة العدد 12298 في 27 \ 12 \ 1419 هـ .
(2) سورة المائدة الآية 89

(23/145)

الآية من سورة المائدة ، وهكذا كل يمين على فعل واحد ، أو ترك شيء واحد ، ولو تكررت ليس فيها إلا كفارة واحدة ، إذا كان لم يكفر عن الأولى منهما ، أما إذا كفر عن الأولى ، ثم أعاد اليمين فعليه كفارة ثانية إذا حنث ، وهكذا لو أعادها ثالثة وقد كفر عن الثانية فعليه كفارة ثالثة .
أما إذا كرر الأيمان على أفعال متعددة أو ترك أفعال متعددة فإن عليه عن كل يمين كفارة كما لو قال : والله لا أكلم فلانا ، والله لا آكل طعامه ، والله لا أسافر إلى كذا ، أو قال : والله لأكلمن فلانا ، والله لأضربنه وأشباه ذلك ، والواجب في الإطعام لكل مسكين نصف صاع من قوت البلد وهو كيلو ونصف تقريبا .
وفي الكسوة ما يجزئه في الصلاة كالقميص أو إزار ورداء ، وإن عشاهم أو غداهم كفى ذلك لعموم الآية الكريمة المذكورة آنفا ، والله ولي التوفيق .

(23/146)

91 - ما يلزم من كان كثير الحلف
س : اعتدت أن أحلف يمينا عندما أغضب وأزعل من أي شيء في العمل أو في المنزل وأقول : علي الطلاق ، أو علي الحرام بأن هذا كذا وكذا ، وصار هذا اليمين عادة في يومي وليلتي أردده باستمرار ، حاولت التخلص منه ، ولكنني لم أستطع ، فبماذا تنصحونني ، وما حكم هذا اليمين يا سماحة الشيخ؟ (1)
ج : نوصيك بالحذر من هذا وعدم اعتياده ونوصيك بترك اليمين بالطلاق والتحريم ، هذا الذي نوصيك به ، وإذا فعلت ذلك وأنت صادق فليس عليك شيء فإذا قلت مثلا علي الطلاق إن فلانا سافر ، علي الطلاق بأني ما فعلت كذا وكذا وأنت صادق ، فلا شيء عليك ، أو علي الحرام إني ما أفعل كذا ولم تفعله ، أو علي الحرام إن فلانا قد سافر أو علي الحرام إني ما أكلت كذا وأنت صادق ، فلا شيء عليك ، أما إذا قلته وأنت تريد المنع كأن تقول لزوجتك علي الطلاق ما تذهبين لأهلك ، وأنت قصدك
__________
(1) نشر في جريدة المسلمون العدد 698 تاريخ 26 \ 2 \ 1419هـ .

(23/147)

منعها ، لا طلاقها ، فهذا حكمه حكم اليمين فعليك كفارة يمين ، في أصح قولي العلماء ، وكذا لو قلت : علي الحرام إني ما آكل هذا الشيء وأكلته ، وقصدك الامتناع منه ، فعليك كفارة يمين ، أو عليك الحرام أن لا تزور فلانا ، ثم زرته ، وأنت قصدك الامتناع من زيارته فقط ، فعليك كفارة يمين وعليك الاستغفار من ناحية يمينك بالتحريم ، لأن التحريم لما أحل الله لا يجوز .

(23/148)

92 - مسألة في تكرار اليمين
حضر عندي بمقر جمعية تحفيظ القرآن الكريم بالطائف يوم الاثنين 22 \ 1 \ 1419هـ الأخ \ س . ع . ح . م . وذكر أنه حصل خلاف شديد بينه وبن إخوانه الأشقاء في موضوع بقالة مشتركة بينه وبينهم إلا أن والده أعطى البقالة لاثنين من إخوانه ، ولم يعط البقية وقال س : إن له في البقالة حقوقا على إثر هذا غضب غضبا شديدا ، وحلف أيمانا متكررة وطلاقا متكررا معلقا وتحريما متكررا معلقا ، قال : والله لا أدخل على إخواني بيوتهم حتى

(23/148)

ترجع البقالة للجميع وقال : علي الطلاق ما أدخل بيوتهم حتى ترجع البقالة , وقال علي الحرام ما أدخل بيوتهم حتى ترجع البقالة أكثر من مرة , كل ذلك قاله وقال كلما جاءني أشخاص يطلبون مني أن أدخل على إخواني أكرر هذا الكلام .
ذكر ذلك بحضور والد زوجته , وقد أحضر س . المذكور معه شاهدين , شهدا بالله العظيم أن ما ذكره هو كل ما سمعوه منه , لأنهم كانوا يقومون بالصلح بينه وبين إخوانه , يقول س : على إثر امتناعي من دخول بيوت إخواني قام والدي وقابل ذلك بالمثل , وهجرني , وقال : لا أدخل بيتك حتى ترجع عن قولك , وتدخل بيوت إخوانك , يقول س : والآن أنا أريد أن أرضي والدي حتى لا أكون عاقا له , أريد أن أدخل بيوت إخواني , فما المخرج من هذه الأيمان المتكررة والطلاق المتكرر والتحريم المتكرر , هذا ما لزم وفقكم الله وحفظكم وجزاكم الله خيرا عن الإسلام والمسلمين . والسلام عليكم ورحمة الله وبركاته .
وعليكم السلام ورحمة الله وبركاته , بعده (1) : بناء على ما ذكرتم أعلاه من صفة الطلاق والتحريم والأيمان الواقعة من س . المذكور ألا يدخل على إخوته حتى يشترك معهم في البقالة ،
__________
(1) صدرت من مكتب سماحته برقم (47) .

(23/149)

وبناء على حضوره عندي وسؤاله عن نيته ، وجوابه بأن قصده الامتناع من الدخول على إخوته حتى يشترك معهم أو يردوها لأبيه ، وليس قصده الطلاق ولا التحريم ، أفتيته بأن عليه عن ذلك كله كفارة يمين لأنها كلها في حكم اليمين على شيء واحد في أصح قولي العلماء ولا يقع على زوجته شيء من الطلاق أو التحريم لقول النبي - صلى الله عليه وسلم - : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) .
فأرجو إشعار الجميع بالفتوى المذكورة مع العلم بأنه لا حرج عليه في الدخول على إخوته ، قبل التكفير أو بعده ، ولكن الأفضل البدار بالتكفير قبل الدخول لقول النبي - صلى الله عليه وسلم - : « من حلف على يمين ثم رأى غيرها خيرا منها فليكفر عن يمينه وليأت الذي هو خير » (2) . وفق الله الجميع لما يرضيه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) سنن النسائي الأيمان والنذور (3781),مسند أحمد بن حنبل (2/212).

(23/150)

93 - مسألة في الأيمان المكررة
س : حلفت بالله مرات عدة ، ولا أتيقن كم عددها ، ولكن أرجح أن تكون ثلاث مرات ، ولم أفعل بعد الحلف . فما حكم ذلك؟ وما كفارته؟ جزاكم الله خيرا (1)
ج : إذا حلف المسلم على فعل واحد وكرر ذلك ثلاث مرات ، أو أكثر ولم يفعله في الوقت الذي عينه كأن يقول : والله لأهجرن فلانا اليوم ، ويكرر ذلك ، فإن عليه كفارة واحدة ؛ لأن هذا التكرار يعتبر يمينا واحدة ، أما إن كانت اليمين على أفعال ولم يفعلها ، فإن عليه كفارات بعدتها ، كما لو حلف ليزورن فلانا يوم كذا وليكلمن فلانا يوم كذا ، وليعطين فلانا كذا وكذا يوم كذا وكذا ، ولم يفعل ، فإن شك في العدد عمل بظنه عملا بقوله سجانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) الآية . والله ولي التوفيق .
__________
(1) فتوى أجاب عنها سماحته في 23 \ 10 \ 1415هـ .
(2) سورة التغابن الآية 16

(23/151)

94 - مسألة في توزيع كفارة اليمين
س : الأخ س . أ . ح . ع . من المخواة في الباحة يقول في سؤاله : أعطاني أحد الأشخاص مبلغ مائة ريال سعودي لشراء كفارة وإخراجها عنه ، فقمت بشراء مواد غذائية بقيمة تسعين ريالا ، وقسمت هذا الطعام إلى قسمين ، وأعطيت كل قسم شخصا وبقي معي عشرة ريالات ، وبعد أسبوع اشتريت بها طعاما وأعطيته أحد الأشخاص الذين أعطيتهم في المرة الأولى علما بأنهما في أشد الحاجة لهذا الطعام . وسؤالي : هل ما قمت به فيه الكفاية أم لسماحتكم توجيه آخر؟ أفيدوني جزاكم الله خيرا لتبرأ ذمتي (1)
ج : إذا كانت الكفارة كفارة يمين فالواجب أن يوزع الطعام على عشرة فقراء ، ولا يكفي إطعام شخصين ؛ لقول الله عز وجل في سورة المائدة : { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (2)
__________
(1) أجاب عنه سماحته في 4 \ 2 \ 1419هـ .
(2) سورة المائدة الآية 89

(23/152)

الآية .
وبذلك تعلم أنه يجب على صاحب الكفارة الذي وكلك أن يطعم ثمانية مساكين غير الاثنين اللذين أطعمتهما , عملا بالآية الكريمة . هذا إن سامحك فيما فعلت أما إذا لم يسامحك فعليك أن تغرم الكفارة للثمانية الباقين لكل واحد نصف صاع من قوت البلد من تمر أو بر أو غيرهما إذا كان قد أمرك أن توزع الكفارة على عشرة ؛ لأنك بهذا التصرف قد خالفت الأمر فوجب عليك أن تغرم , وفق الله الجميع .

(23/153)

95 - حكم من عاهد فخالف العهد
س : تعاهدت أنا وشخص على أن لا نشرب الشيشة فخالفنا العهد فهل علينا شيء ؟ (1)
ج : عليكم التوبة إلى الله والرجوع إلى الله والحذر من شرب الشيشة ؛ لأنها خبيثة ومضرة ، فعليكم التوبة إلى الله وعدم العودة إليها وإن كنتم حلفتم أن لا تشربوها فعليكم كفارة يمين .
__________
(1) من فتاوى الحج ، الشريط الرابع .

(23/154)

باب النذر

(23/155)

96 - ما حكم النذر لغير الله
س : صادفتني مشكلة فنذرت لأحد الأئمة وقد علمت أنه لا يجوز النذر لغير الله علما بأن المكان الذي فيه الإمام بعيد عني . فهل يجوز لي أن أدفع هذا النذر للفقراء أو أكفر عنه؟ (1)
ج : هذا النذر باطل لأنه عبادة لغير الله ، وعليك التوبة إلى الله من ذلك والرجوع إليه والإنابة والاستغفار والندم ، فالنذر عبادة قال الله تعالى : { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } (2) يعني فيجازيكم عليه ، وقال النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (3) . فهذا النذر نذر باطل ، وشرك بالله عز وجل ، فضلا عن أن النذر لأحد الأئمة الأموات نذر باطل وشرك بالله .
فالنذر لا يجوز إلا لله وحده لأنه عبادة ، فالصلاة والذبح والنذر والصيام والدعاء كلها لله وحده سبحانه وتعالى ، كما قال
__________
(1) نشر في جريدة عكاظ العدد 11931 في 11 \ 1 1420هـ .
(2) سورة البقرة الآية 270
(3) أخرجه البخاري برقم 6206 ، كتاب الأيمان والنذور ، باب النذر فيما لا يملك .

(23/157)

سبحانه وتعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) يعني أمر ألا تعبدوا إلا إياه ، وقال سبحانه وتعالى : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وقال عز وجل : { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (4) فالعبادة حق لله ، والنذر عبادة ، والصوم عبادة ، والصلاة عبادة ، والدعاء عبادة ، والذبح عبادة ، فيجب إخلاصها لله وحده . فهذا النذر باطل وليس عليك شيء ، لا للفقراء ، ولا لغيرهم ، بل عليك التوبة ، وليس عليك الوفاء بهذا النذر ، لكونه باطلا وشركا ، وعليك بالتوبة الصادقة والعمل الصالح . . وفقك الله وهداك لما فيه رضاه ، ومن عليك بالتوبة النصوح .
__________
(1) سورة الفاتحة الآية 5
(2) سورة الإسراء الآية 23
(3) سورة غافر الآية 14
(4) سورة الجن الآية 18

(23/158)

97 - حكم الوفاء بالنذر
س : نذرت لله تعالى إن شفى الله ابنتي المريضة أن أذبح لله تعالى شاة ، والآن شفيت ولله الحمد ، هل يجوز لي أن أتصدق بثمن الذبيحة أم لا لأن الفقير يفضل المال على اللحم؟ أفيدوني أفادكم الله (1)
ج : الواجب عليك أن توفي بنذرك ، وذلك بذبح الشاة التي نذرتها ، والصدقة بها على الفقراء ، تقربا إلى الله سبحانه وطاعة له ، ووفاء بنذرك ، لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) خرجه البخاري في صحيحه عن أم المؤمنين عائشة - رضي الله عنها - . ولا يجزئ عنك الصدقة بالثمن ، بل الواجب ذبح الشاة كما نذرت ذلك ، وإن كنت نويت أن تأكلها وأهلك أو تدعو إليها جيرانك وأقاربك فلك ما نويت ، ولا يلزم توزيعها بين الفقراء ؛ لقول النبي - صلى الله عليه وسلم - : « إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى » (3) متفق على صحته . ونوصيك بعدم العودة إلى النذر ؛ لقول النبي - صلى الله عليه وسلم - : « لا تنذروا فإن النذر لا يرد من قدر الله شيئا وإنما
__________
(1) نشر في جريدة العالم الإسلامي في 7 \ 12 \ 1416هـ .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(23/159)

يستخرج به من البخيل » (1) متفق على صحته من حديث عبد الله بن عمر بن الخطاب - رضي الله عنهما - . والله ولي التوفيق .
__________
(1) أخرجه البخاري برقم 6118 كتاب القدر ، باب إلقاء النذر العبد إلى القدر ، ومسلم برقم 3093 ، كتاب النذر ، باب النهي عن النذر وأنه لا يرد شيئا .

(23/160)

98 - الوفاء بالنذر على حسب النية
س : لقد نذرت لو أن الله أعطاني من فضله مبلغا من المال بكد عرقي وجهدي لخصصت مبلغا مما أعطاني الله لبناء جامع ، وخصصت لذلك بيني وبين نفسي مبلغا كان باعتقادي يوم أن نذرت نذري أنه يكفي لبناء الجامع ، ومرت السنون والأيام وحقق الله ما طمحت به وأريد أن أفي بنذري .
والذي حدث أن المبلغ الذي طمحت لتحقيقه سابقا على العملة التي ببلدي بجملته اليوم بعد أن خفضت قيمتها لا تكفي لبناء مسجد ، والمبلغ الذي خصصته بالطبع لا يؤثث جامعا ولا يؤسسه بسبب تدني قيمة العملة ، أفكر لو تصدقت بهذا المبلغ على المحتاجين والمساكين والفقراء من ذوي القربى أو غيرهم ، أو أعطيه لجمعية خيرية تقوم ببناء مساجد لم تكتمل بعد ، هل يجوز ذلك؟ أفيدوني أفادكم الله (1)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 490 .

(23/160)

ج : الواجب عليك الوفاء بالنذر ، وذلك بتعمير مسجد حسب طاقتك ، وإذا كنت أردت جامعا تقام فيه صلاة الجمعة وجب عليك ذلك ؛ لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (1) رواه البخاري في صحيحه .
وعليك أن تجتهد حتى توفي بنذرك وفاء كاملا ، لكن إذا كنت نويت بنذرك مبلغا معينا فليس عليك إلا ذلك ؛ لقول النبي - صلى الله عليه وسلم - : « إنما الأعمال بالنيات ، وإنما لكل امرئ مما نوى » (2) فإن لم يحصل به بناء المسجد فساهم به في مسجد مع غيرك ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) يسر الله أمرك وأبرأ ذمتك .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(2) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(3) سورة التغابن الآية 16

(23/161)

99 - حكم الوفاء بنذر الطاعة
س : زوجتي نذرت على نفسها أن تصوم ستة أيام من كل شهر إذا حصل ابنها على الشهادة الابتدائية ، وقد حصل على تلك الشهادة منذ سنة تقريبا ، وبدأت الصيام من ذلك التاريخ ولكنها أحست بالندم على ذلك وشعرت بالإرهاق نظرا لانشغالها بتربية أبنائها وشئون بيتها وخصوصا أيام الصيف .
فما رأي فضيلتكم في هذا النذر؟ وهل تستمر في الصوم أو تستغفر الله وتتوب إليه؟ علما أنها نذرت أن تصوم ستة أيام شهريا مدى الحياة (1)
ج : عليها أن توفي بنذرها ؛ لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) . خرجه الإمام البخاري في صحيحه وقد مدح الله الموفين بالنذر في قوله سبحانه : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (3) ولا حرج عليها أن تصومها متفرقة إذا كانت لم تنو التتابع ، فإن كانت قد نوت التتابع فعليها أن تصومها متتابعة . ونسأل الله أن
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 491 .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) سورة الإنسان الآية 7

(23/162)

يعينها على ذلك ويعظم أجرها ونوصيها وغيرها من المسلمين بألا تعود إلى النذر ؛ لقول النبي - صلى الله عليه وسلم - : « لا تنذروا فإن النذر لا يرد من قدر الله شيئا وإنما يستخرج به من البخيل » (1) متفق على صحته ، وبالله التوفيق .
__________
(1) صحيح البخاري الأيمان والنذور (6316),صحيح مسلم النذر (1640),سنن الترمذي النذور والأيمان (1538),سنن النسائي الأيمان والنذور (3805).

(23/163)

100 - مسألة في النذر
س : لقد قلت مرة لله علي نذر إن أنجاني من هذا الذنب أن أدفع لحماتي طقم بناجر من الذهب علما بأن حماتي لم تعلم بذلك؟ هل أدفع البناجر لحماتي أم أكفر كفارة يمين؟ (1)
ج : الواجب عليك الوفاء بالنذر إذا حصل الشرط المذكور ، لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (2) . رواه الإمام البخاري في صحيحه لكن إن سامحتك حماتك فلا بأس ، لأن الحق لها في ذلك ، وبالله التوفيق .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج3 صـ 501 .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/163)

101 - بيان أن النذر ليس من أسباب النجاح
س : لقد نذرت يوما من الأيام قبل الاختبار إذا نجحت من الصف السادس إلى الصف الأول المتوسط أن أذبح ذبيحة وقد نجحت في الدور الثاني وليس في الدور الأول ، هل أذبح ذبيحة أم لا؟ هذا وقد مضى عليه أربع سنوات ولم أوف بالنذر ، علما أنني نذرت مثل هذا النذر إذا نجحت من الصف الثالث متوسط إلى الأول ثانوي ، هل يجوز لي أن أذبح واحدة أم اثنتين إذا نجحت إلى الصف الأول الثانوي؟ (1)
ج : إذا كنت أطلقت النذر ولم تنو النجاح في الدور الأول فعليك أن توفي بنذرك ، وأن تذبح الذبيحة لوجه الله وتوزعها على الفقراء ، ولا تأكل منها شيئا أنت ولا أهل بيتك ؛ لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) . أخرجه البخاري في صحيحه من حديث عائشة - رضي الله عنها - . أما إن كنت نويت بالنذر النجاح في الدور
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 495 .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/164)

الأول ولم تنجح إلا في الدور الثاني فليس عليك شيء ، لقول النبي - صلى الله عليه وسلم - : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) متفق على صحته من حديث عمر بن الخطاب - رضي الله عنه - ، وهكذا نذرك إذا نجحت من المتوسط للثانوي عليك أن توفي به إذا نجحت ، لحديث عائشة المتقدم ، فإن كنت نويت بنذرك الأول أو الثاني أن تذبح الذبيحة لأهل بيتك وأقاربك وجيرانك فأنت على ما نويت ، لحديث عمر المذكور آنفا .
وينبغي لك يا أخي ألا تعود إلى النذر لأنه لا يرد من قدر الله شيئا وليس هو من أسباب النجاح ، وقد نهى النبي - صلى الله عليه وسلم - عن النذر وقال : « إنه لا يأتي بخير وإنما يستخرج به من البخيل » (2) كما ثبت في الصحيحين من حديث ابن عمر - رضي الله عنهما - نسأل الله لنا ولك الهداية والتوفيق .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صحيح البخاري الأيمان والنذور (6315),صحيح مسلم النذر (1639),سنن النسائي الأيمان والنذور (3801),سنن أبو داود الأيمان والنذور (3287),سنن ابن ماجه الكفارات (2122),مسند أحمد بن حنبل (2/86),سنن الدارمي النذور والأيمان (2340).

(23/165)

102 -
حكم الوفاء بالنذر
فور حصول ما كان وعدا على الشرط
س : لقد نذرت لله سبحانه وتعالى نذرا ، وهو أن أصلي 10 ركعات إذا خفت رجلي من الألم ، والآن لا أدري أيجوز أن أصلي العشر ركعات كل يوم ركعتين ، إلى أن أتمها ، فيصبح إتمامها بخمسة أيام؟ أم يجب أن أصلي العشر في وقت واحد بمعنى في يوم واحد؟ أفيدوني أفادكم الله (1)
ج : إذا وجد الشرط المذكور وهو خفة الألم ، فالواجب عليك الوفاء بالنذر فورا فتصلي عشر ركعات في غير وقت النهي ، تسلم من كل ركعتين ؛ لقول النبي - صلى الله عليه وسلم - : « صلاة الليل والنهار مثنى » (2) . ولقوله - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (3) رواه البخاري في صحيحه .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج3 ص 498 .
(2) أخرجه الترمذي برقم 543 كتاب الجمعة ، باب ما جاء أن صلاة الليل والنهار مثنى مثنى ، وابن ماجه برقم 1312 كتاب إقامة الصلاة والسنة فيها ، باب ما جاء في صلاة الليل والنهار مثنى مثنى .
(3) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/166)

103 - نذر الطاعة يجب الوفاء به
س : لي أخت متزوجة ، ولديها ثلاثة أطفال ، وهي على خلاف دائم مع زوجها ، وكانت أيضا على خلاف مع والدها ، والسبب زوجها الذي كان يعاملها معاملة قاسية جدا ، مما اضطرها إلى ترك البيت ، وذهبت إلى بيت أمها المطلقة والمتزوجة من إنسان آخر ، وزوج أمها يعاملها هو الآخر معاملة سيئة . فقمت أنا - أخوها - وأخذت لها شقة لتسكن فيها معي وكانت كثيرا ما تذهب إلى أمها ، ومرة أجبرها زوج أمها أن تذهب وترمي أولادها عند زوجها ففعلت ذلك إرضاء لأمها . وفي أحد الأيام حصل خلاف بينها وبين زوج أمها وخرجت إلى شقتها متأثرة جدا بما مر بها من مصائب وبعد أولادها عنها ، فقامت وأخذت حبوبا من الثلاجة وأكلتها جميعا ، تريد أن تقضي على حياتها ، فأخذتها إلى المستشفى وأعطيت العلاج اللازم ، وقبل وفاتها أحست أنها في أيامها الأخيرة ، فتابت وأخذت تستغفر كثيرا عما فعلته ، وكانت تطلب منا أن ندعوا لها بالمغفرة ، وأراد الله وتوفيت ، فماذا يكون حالها بعد ذلك؟

(23/167)

وهل يجوز لي أن أقوم بالصدقة والحج عنها ، علما أنني نذرت أن أقوم بهذه الأعمال طيلة حياتي إن شاء الله؟ (1)
ج : ما دامت أختك المذكورة قد تابت إلى الله سبحانه وندمت على ما فعلته من أسباب الانتحار فإنه يرجى لها المغفرة ، والتوبة تجب ما قبلها ، والتائب من الذنب كمن لا ذنب له ، كما صحت بذلك الأحاديث عن النبي - صلى الله عليه وسلم - ، وإذا تصدقت عنها ، أو استغفرت لها ودعوت لها ، يكون ذلك حسنا ، وذلك ينفعها وتؤجر عليه أنت .
وما نذرته من الطاعات فعليك أن توفي به لأن الله سبحانه مدح الموفين بالنذور في قوله عز وجل في مدح الأبرار : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (2) وقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه » (3) . رواه الإمام البخاري في صحيحه ، والله ولي التوفيق .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 3 صـ 493 .
(2) سورة الإنسان الآية 7
(3) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/168)

- ماذا يلزم من عجز عن الوفاء بنذره
س : إنني شاب أبلغ من العمر السادسة والعشرين عاما , قدر الله علي بحصول غمامة من غمامات الدهر التي تعترض كل شاب متزوج ولي ثلاثة من الأبناء يعيشون تحت رعايتي بعد الله ووالدتي طاعنة في السن , وحجبتني الأقدار الإلهية عن رؤيتهم ما يقارب سنة وستة أشهر , فنذرت لله أنه عند عودتي لمنزلي وأطفالي - الذين أصبحوا بعد فترة غيابي تحت بر المتصدقين - أن أصوم لله تعالى ستة أيام وأذبح اثنتين من الذبائح لله تعالى وأزور مكة والمدينة أنا ووالدي وأقوم بحمل والدتي على أكتافي وأطوف بها وأسعى , وعندما انجلت تلك الغمامة ولسوء حالتي المادية وحالة أسرتي قمت بذبح ذبيحة واحدة ولم أستطع إحضار الأخرى , كذلك لم أستطع الذهاب بأسرتي أو والدتي لمكة والمدينة وفاء بنذري . وذلك لسوء حالتي المادية , حتى الصيام لم أستطع القيام به وخوفا من وقوعي في الذنب والوزر بعثت برسالتي لأجد الحل بما يرضي الله (1) . .
__________
(1) نشر في مجموع الفتاوى لسماحته ج4 ص 350

(23/169)

ج : الحمد لله الذي يسر لك الاجتماع بوالديك وأولادك ونسأله جل وعلا أن يصلح حالكم جميعا وأن يعينك على ما يحبه ويرضاه , أما النذر فالواجب عليك الوفاء به حسب الطاقة وقد مدح الله المؤمنين الموفين بالنذر في قوله تعالى : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (1)
وقال النبي : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) أخرجه الإمام البخاري في صحيحه عن عائشة رضي الله عنها , فعليك أن تؤدي الذبيحة الثانية عند القدرة لقوله سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) وقوله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (4)
فمتى استطعت وتيسر لك ما تشتري به الذبيحة الثانية فافعل واذبحها وتصدق بها على الفقراء إلا أن تكون نويت أن تأكلها مع أهلك فأنت على نيتك لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (5) متفق عليه , أما إن كنت نذرت الذبح ولم تقصد أن تأكلها مع أهلك فإنك تعطيها
__________
(1) سورة الإنسان الآية 7
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) سورة البقرة الآية 286
(4) سورة التغابن الآية 16
(5) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).

(23/170)

الفقراء , وعليك أن تصوم ستة أيام لأنها طاعة لله فعليك أن تصومها متى استطعت ولو متفرقة , إلا إن كنت نويت أن تصومها متتابعة فأنت على نيتك ؛ لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات » (1) إن كنت نويت صيامها متتابعة فصمها متتابعة .
وعليك أيضا أن تحج بوالديك وتذهب بوالديك إلى مكة والمدينة كما نذرت إن كنت أردت العمرة فعمرة وإن كنت أردت الحج فحج على حسب نيتك متى استطعت , { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) ويقول سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) وعليك أن تذهب بهما إلى المدينة أيضا ؛ لأن شد الرحال إلى المدينة للصلاة في مسجد النبي صلى الله عليه وسلم سنة وقربة , وإذا زرت المدينة فسلم على الرسول صلى الله عليه وسلم وعلى صاحبيه , وهذا هو الأفضل لك , فإن زيارة قبره صلى الله عليه وسلم وقبر صاحبيه لمن كان في المدينة مشروعة .
وهكذا من وفد إليها من الرجال , إنما الذي ينهى عنه شد الرحال لمجرد زيارة قبره صلى الله عليه وسلم فقط , أما شد الرحل للمسجد والزيارة داخلة في ذلك فلا بأس بذلك , وتسلم على النبي صلى الله عليه وسلم وعلى
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) سورة البقرة الآية 286
(3) سورة التغابن الآية 16

(23/171)

صاحبيه رضي الله عنهما , أما النساء فلا يزرن القبور لكن أنت وأبوك ومن معك من الرجال , أما النساء فلا يزرن القبور ولكن يصلين في مسجد الرسول صلى الله عليه وسلم ويصلين عليه في المسجد وفي البيوت وفي الطريق ( صلى الله عليه وعلى آله وسلم ) .
ويشرع لك أنت ومن معك من الرجال زيارة البقيع وزيارة الشهداء , كل هذا مشروع للرجال ، ويستحب أيضا لك ومن معك من الرجال والنساء زيارة مسجد قباء والصلاة فيه ؛ لأنه مسجد فاضل تستحب الزيارة له والصلاة فيه لمن كان في المدينة ولمن وفد إليها .
أما حملك لأمك أو لأبيك حين تحج بهما وقت الطواف والسعي فلا حرج عليك في ذلك إذا كانا عاجزين عن المشي في الطواف والسعي وأنت قادر على ذلك , أما إن قدرا فعليهما أن يطوفا ويسعيا بأنفسهما ولا حرج أن يسعيا راكبين كغيرهما من الحجاج والعمار , والأمر في ذلك واسع والحمد لله , أما حملك لهما فلا يجب عليك حملهما لما فيه من المشقة ولعدم الدليل على شرعيته , وعليك أن تكفر عن نذرك هذا كفارة يمين إذا لم تحملهما . وهي إطعام عشرة مساكين أو كسوتهم تعطي كل واحد نصف صاع من التمر أو البر أو الأرز أو تكسو كل واحد كسوة تجزئه في الصلاة كالقميص أو إزار ورداء , وليس عليك

(23/172)

حملهما , بل يطوفان ويسعيان بأنفسهما - كما تقدم - إذا كانا قادرين , أما إن كانا عاجزين فيطاف بهما ويسعى بهما , والحمد لله .
ونسأل الله أن يعينك على الوفاء بنذرك وأن يتقبل منا ومنك ومن سائر المسلمين ونوصيك بعدم النذر في المستقبل ؛ لأن الرسول عليه الصلاة والسلام قال : « لا تنذروا فإن النذر لا يرد من قدر الله شيئا وإنما يستخرج به من البخيل » (1) فنوصيك في المستقبل أن لا تنذر أبدا متى حصلت لك نعم فاشكر الله عليها وأطعه واحمده ولا حاجة إلى النذر وقد قلت في سؤالك : ( ولكن حجبتني الأقدار ) فالأفضل أن تقول في مثل هذا : ( ولكن قدر الله كذا وكذا ) ؛ لأن الأقدار ليس لها تصرف إنما التصرف لله وحده فتقول في مثل هذا : ( قدر الله علي كذا ) أو ( شاء الله كذا ) فتنسب الأمر إلى الله سبحانه وتعالى , والله ولي التوفيق .
__________
(1) صحيح البخاري الأيمان والنذور (6316),صحيح مسلم النذر (1640),سنن الترمذي النذور والأيمان (1538),سنن النسائي الأيمان والنذور (3805).

(23/173)

- حكم من نذر ما ليس بقربة
س : سؤال من : أم عايض - الرياض تقول : نذرت في حالة غضب أن أضرب بني حتى يسيل دمه ، ولكني لم أفعل . فماذا علي جزاكم الله خيرا ؟ . (1)
ج : بسم الله ، والحمد لله . عليك كفارة يمين ؛ لأن هذا الضرب ليس قربة إلى الله ، بل هو محل اجتهاد ونظر ، فإذا لم تفعلي فعليك كفارة يمين ، ولأن ضربه حتى يسيل دمه لا يجوز .
فيكون والحال ما ذكر من نذر المعصية ، ونذر المعصية لا يجوز الوفاء به ، وكفارته كفارة يمين وهي : إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فمن عجز عن الأمور الثلاثة صام ثلاثة أيام .
والإطعام يكون نصف صاع من قوت أهل البلد من تمر أو بر أو أرز أو غيرها ، ومقداره : كيلو جرام ونصف على سبيل التقريب . والله ولي التوفيق
__________
(1) نشر في مجلة الدعوة في العدد 1481 بتاريخ 24 \ 9 \ 1415 هـ . ومجموع فتاوى ومقالات متنوعة ج 8 \ 393 .

(23/174)

106 - ما حكم إذا نذر وهو لم يبلغ سن التكليف
س : تقول السائلة : عندما كنت في المرحلة المتوسطة وفي الكفاءة بالأخص نذرت وقلت بالحرف الواحد : إن نجحني ربي سوف أصوم كل يوم اثنين وخميس ، ولكني كنت غير مبالية ، ولم أف بنذري ، وأنا الآن على أبواب الجامعة ، وقد تبت إلى الله واستغفرت لذنبي ، فأصبحت أصوم الاثنين والخميس ، فهل علي إثم فيما فرطت في السابق ، وهل هناك كفارة؟ أرجو توضيح ذلك (1) .
ج : إذا كنت حين النذر قد بلغت الحلم بالحيض ، أو بإتمام خمس عشرة سنة أو بإنبات الشعر الخشن حول القبل ، أو بإنزال بشهوة بالاحتلام أو غيره ، فإنه يلزمك هذا النذر ، لأن المرأة تبلغ الحلم بأربعة أمور : بإكمال خمس عشرة سنة ، أو بإنزال المني عن شهوة ليلا أو نهارا ولو بالاحتلام ، أو بإنبات الشعر الخشن حول الفرج ، أو بالحيض ، والرجل مثلها ، سواء بسواء ، ماعدا الحيض
__________
(1) من برنامج نور على الدرب .

(23/175)

فهو من خصائص النساء ، فإذا كنت حين النذر قد بلغت الحلم بواحد من هذه الأمور ، فعليك أن توفي بنذرك ، وأن تصومي الاثنين والخميس كما نذرت ، لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (1) رواه البخاري في الصحيح . وعليك أن تقضي الأيام التي فرطت فيها فلم تصومي .
__________
(1) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/176)

107 - حكم صرف النذر
لغير الجهة التي نواها الناذر
س : إذا كنت نذرت مبلغ خمسة آلاف جنيه لله ، وهذا المبلغ يمكن أن يكفي في بناء مسجد صغير في قريتي فهل لي ثواب في بناء هذا المسجد أم أن الثواب لوفاء النذر فقط؟ (1)
ج : إذا نذرت نذرا لله دراهم أو غيرها فعليك أن توفي به على ما نذرت أو ما نويت لا تغير فإن قلت لله علي أن أتصدق بخمسة آلاف ، وقصدك الفقراء فأعطه للفقراء ، وإذا كان قصدك
__________
(1) من برنامج نور على الدرب .

(23/176)

أن تبني مسجدا وهذه نيتك فابن بها مسجدا ، أو شارك بها في تعميره ، وإن كان قصدك أن تعمر بها مدرسة لتعليم القرآن وتدريس الحديث الشريف فكذلك ، وإن كان قصدك أن تنفقها على المجاهدين في سبيل الله فافعل ، لقوله - صلى الله عليه وسلم - : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (1) متفق على صحته . فالواجب عليك أن تصرف النذر للجهة التي نويتها أو صرحت بها للحديث المذكور ولقوله - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) أخرجه الإمام مسلم في الصحيح . وقد مدح الله الذين يوفون بالنذر في القرآن في سورة الإنسان فقال تعالى : { يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا } (3) ويقول سبحانه : { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } (4) أي فيجازيكم عليه سبحانه وتعالى فالواجب على كل من نذر نذرا ، نذر طاعة أن يوفي به سواء كان في إنشاء مدرسة أو مسجد أو صدقة في غير ذلك من الأعمال الخيرية .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).
(3) سورة الإنسان الآية 7
(4) سورة البقرة الآية 270

(23/177)

108 -
حكم من لم يستطع
الوفاء بالنذر لكبر ونحوه
س : لي قريبة تزوجت برجل لا تحبه وكانت مغصوبة ، ثم نذرت إن طلقها أن تصوم شهرين متتابعين ، ثم طلقها ، فماذا تعمل ، وإذا كانت لا تستطيع الصوم؟ (1)
ج : يبقى هذا الصيام في ذمتها حتى تستطيع ، يقول النبي - عليه الصلاة والسلام - : « من نذر أن يطيع الله فليطعه » (2) فإذا استطاعت تصوم ، وإلا يبقى في ذمتها دينا ، فإذا عجزت ، كأن كبرت في سنها أو عجزت ذاك الوقت عليها أن تطعم عن كل يوم مسكينا كما هو الحكم لمن لم يستطع صيام شهر رمضان ، أو أيام منه بسبب العجز لكبر السن ، أو المرض المزمن الذي لا يرجى برؤه .
__________
(1) من أسئلة حج عام 1407هـ شريط رقم 10 .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/178)

109 - حكم الوفاء بالنذر في غير المحل الذي صرح به الناذر
س : نذرت إن أخرج الله تعالى الروس الشيوعين من بلاد أفغانستان المسلمة أن أبني لله مسجدا فيها ، وقد تم انسحابهم منها بفضل الله تعالى ، ولكنى لا أستطيع في الوقت الحاضر أن أوفي بنذري ، والسبب كثرة المشاكل ، وأحداث الفتنة ، والقتال القائم هناك منذ توقف الحرب إلى الآن . والمطلوب يا شيخ هل يجوز تبديل المكان لبناء المسجد في محل آخر من بلاد المسلمين ، أو أنتظر حتى يهدأ الوضع في أفغانستان وأوفي بنذري في محله؟ وجزاكم الله خيرا (1) .
ج : بسم الله، والحمد لله، والصلاة والسلام على رسول الله وبعد : يلزمك الوفاء بالنذر في محله إذا استطعت لقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) وقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (3)
__________
(1) سؤال أجاب عنه سماحته بتاريخ 28 \ 2 \ 1417هـ .
(2) سورة التغابن الآية 16
(3) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/179)

رواه مسلم في صحيحه . يسر الله أمرك وأبرأ ذمتك إنه سميع قريب ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(23/180)

110 - ما حكم من نذر أن يحج فمات قبل أن يحج
س : من نذر على نفسه الحج ومات وليس وراءه تركة . هل يكون القضاء استحبابا أو وجوبا؟ (1)
ج : إن تيسر من بعض الورثة أو غيرهم أن يحج عنه ، فذلك مستحب ، وفاعله مأجور ، وإلا فليس عليه شيء لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) مثل الدين إذا قضوا عنه فقد أحسنوا وإلا فلا حرج ، إذا لم يخلف تركة .
__________
(1) أجاب عنه سماحته من ضمن أسئلة شرح كتاب بلوغ المرام في (كتاب الحج) .
(2) سورة التغابن الآية 16

(23/180)

111 - هل يلزم النائب عمن نذر الحج الإحرام من ميقات الناذر
س : إذا كان النائب من نذر الحج في بلد آخر غير بلد الناذر أقرب من بلد الناذر نفسه . هل يلزمه أن يأتي بالحج من بلد الناذر؟ (1)
ج : لا يلزمه ذلك ، بل يكفيه الإحرام من الميقات ، ولو كان في مكة فأحرم منها بالحج كفى ذلك ، لأن مكة ميقات أهلها للحج .
__________
(1) أجاب عنه سماحته من ضمن أسئلة شرح كتاب بلوغ المرام في (كتاب الحج) .

(23/181)

112 - ليس في أداء الواجب نذر
س : امرأة أصابها مرض فقالت : صدقة لوجه الله إن عافاني فلن أترك الصلاة فشفيت ، ولم تحقق ما قالت ، ولا تدري صدقة لوجه الله ما معناها؟ هل هو قسم أو نذر ، وبعد مدة تابت وتسأل ما كفارة ذلك؟ (1)
ج : ما دامت تابت فالحمد لله؛ لأن الصلاة فرض عليها ، وإن لم تنذر وهي عمود الإسلام ، وتركها كفر ، لقول النبي صلى
__________
(1) من برنامج نور على الدرب .

(23/181)

الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (1) ، وقوله - صلى الله عليه وسلم - : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) والنذر يزيد المقام تأكيدا ، فإذا كانت تركت الصلاة ثم تابت فالتوبة تجب ما قبلها كما قال النبي - صلى الله عليه وسلم - : « التوبة تجب ما قبلها » فعليها أن تستقيم ، وأن تستمر على طاعة الله ، وأن تحافظ على الصلاة التي أوجبها الله عليها ، وأن تحذر نزغات الشيطان ، وجلساء السوء ، ونسأل الله لنا ولها الثبات على الحق ، وليس عليها قضاء ما فات ؛ لأن ترك الصلاة كفر ، وليس على الكافر إذا أسلم قضاء ما فات لقول الله تعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (3) الآية ، وقول النبي - صلى الله عليه وسلم - : « الإسلام يجب ما قبله » (4) أخرجه مسلم في صحيحه .
__________
(1) أخرجه الترمذي برقم 2541 كتاب الإيمان ، باب ما جاء في حرمة الصلاة .
(2) أخرجه الترمذي برقم 2545 كتاب الإيمان ، باب ما جاء في ترك الصلاة ، وابن ماجه برقم 1069 كتاب إقامة الصلاة والسنة فيها باب ما جاء فيمن ترك الصلاة .
(3) سورة الأنفال الآية 38
(4) أخرجه مسلم برقم 173 بلفظ '' الإسلام يهدم ما قبله '' ، باب كون الإسلام يهدم ما قبله ، وكذا الهجرة .

(23/182)

113 - حكم قول إذا نجحت في الامتحان سوف أحفظ القرآن
س : منذ (15) سنة نذرت لوجه الله أن أحفظ القرآن الكريم كاملا والصيغة التي نذرت بها هي : كالتالي " إذا نجحت في الامتحان سوف أحفظ القرآن كله " ولقد نجحت ومنذ تلك الفترة إلى الآن وأنا أحاول أن أحفظه وأجتهد في ذلك ، والسؤال : إذا لم أتمكن من حفظ كتاب الله . . هل علي كفارة ، وأي شيء أعمله حتى أفي بنذري؟ (1)
ج : إذا كان الواقع منك هو ما ذكرته في السؤال فليس ذلك نذرا ، وإنما هو عزم ووعد فيشرع لك أن تجتهد في حفظ القرآن ، وليس عليك كفارة ، يسر الله أمرك وأمر كل مسلم .
__________
(1) نشر في مجلة الدعوة العدد 1537 في 23 \ 11 \ 1416 هـ .

(23/183)

114 - النذر حسب النية
س : أعمل مدرسا للقرآن الكريم في إحدى الجمعيات ، وفي شهر رمضان صليت بالجماعة وقلت في نفسي : إن جاءني شيء من المال في هذا الشهر الكريم من أهل الخير فهو صدقة للأيتام ، ولكن جاءني مبلغ 600 ريال ولم أدفعه للأيتام حسب ما نذرت لاحتياجي لهذا المبلغ . فهل علي شيء؟ (1)
ج : إن كان ذلك وقع منك حديث نفس من غير نذر ، فلا حرج عليك ، أما إن كنت نذرت لله الصدقة بما جاءك للأيتام فعليك الوفاء بذلك ، لقول النبي - صلى الله عليه وسلم - : « من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه » (2) والله الموفق .
__________
(1) سؤال مقدم من (جريدة المسلمون) أجاب عنه سماحته بتاريخ 12 \ 6 \ 1419 هـ .
(2) صحيح البخاري الأيمان والنذور (6318),سنن الترمذي النذور والأيمان (1526),سنن النسائي الأيمان والنذور (3807),سنن أبو داود الأيمان والنذور (3289),سنن ابن ماجه الكفارات (2126),مسند أحمد بن حنبل (6/36),موطأ مالك النذور والأيمان (1031),سنن الدارمي النذور والأيمان (2338).

(23/184)


كتاب القضاء - مجموع فتاوى ابن باز

كتاب القضاء

(23/185)

115 - من رحمة الله وإحسانه أن وفق حكام هذه البلاد من عهد الإمام محمد بن سعود إلى عهد خادم الحرمين إلى تحكيم شريعة الله وهذا من نعم الله
الحمد لله رب العالمين والصلاة والسلام على رسول الله نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين (1) .
أما بعد فإني أشكر الله عز وجل على ما من به علينا من هذا اللقاء لإخوة في الله ، وهم أصحاب الفضيلة رؤساء المحاكم الشرعية في المملكة العربية السعودية ، أسأل الله جل وعلا أن يجعله لقاء مباركا وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يوفقنا جميعا لما يرضيه وأن يعيذنا جميعا من أسباب غضبه وأليم عقابه وأن ينصر دينه ويعلي كلمته ، ثم أشكر الأخ الكريم صاحب الفضيلة الدكتور عبد الله بن محمد آل الشيخ على جمع إخوانه ودعوتهم
__________
(1) كلمة لسماحته في ندوة رؤساء المحاكم بالمملكة ، ونشرت في جريدة الجزيرة بتاريخ 7\11\1417 هـ.

(23/187)

لهذه الندوة رؤساء المحاكم ، وأسأل الله أن يجعله مباركا وأن يعينه على كل خير وأن يغفر لوالده وأن يجعلنا وإياه في دار الكرامة.
أيها العلماء: إن من أعظم نعم الله على هذه الدولة وعلى هذه البلاد أن وفق حكامها لتحكيم الشريعة من أول ما قامت الدعوة الإسلامية على يد الشيخ محمد بن عبد الوهاب رحمه الله وعلى يد الإمام محمد بن سعود رحمة الله عليه.
وإن من نعم الله العظيمة أن وفق الله هذين الإمامين لتحكيم شريعة الله والدعوة إلى سبيله والعناية بتوجيه الناس لتوحيد الله وبالإخلاص له ومحاربة الشرك ووسائله وذرائعه وتحكيم شريعة الله بين الناس في مدن هذه المملكة وقراها.. هذا من أعظم نعم الله العظيمة أن جمع الإمامان وأتباعهما وأنصارهما بين الدعوة إلى الله وإرشاد الناس إلى توحيد الله ، وتعليمهم ما أوجب الله عليهم وتحذيرهم مما حرم الله عليهم من الشرك ووسائله وذرائعه ، مع الحكم بينهم بما أنزل الله فيما يتنازعون فيه وفيما يقع بينهم من المسائل التي تشتبه عليهم ، وهذه من نعم الله العظيمة سابقا ولاحقا ، ثم تتابع ملوك هذه الدولة وحكامها على هذا الأمر العظيم والسبيل القويم في تحكيم شريعة الله والدعوة إلى

(23/188)

سبيل الله ، وإرشاد الناس إلى توحيد الله وطاعته وتحذيرهم من الشرك بالله ومعصيته والحكم بينهم بشرع الله ، كما قال جل وعلا في كتابه العظيم: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1)
وقال جل وعلا: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } (2) وقال جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى } (3)
وقال سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4) ويقول سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (5)
ويقول جل وعلا: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (6)
__________
(1) سورة المائدة الآية 49
(2) سورة النساء الآية 58
(3) سورة المائدة الآية 8
(4) سورة النساء الآية 65
(5) سورة المائدة الآية 50
(6) سورة المائدة الآية 44

(23/189)

{ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (1) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (2)
فالحكم بما أنزل الله أهم الفرائض ومن أعظم الواجب ولا سبيل إلى استقامة العباد على طاعة الله وتوحيده ولا سبيل إلى توحيدهم لله وقيامهم بحقه ولا سبيل إلى إنصاف مظلومهم وظالمهم إلا بالله ثم بحكم الشرع . . بتحكيم القرآن والسنة ، على الصغير والكبير وعلى الخاص والعام في جميع الأمور.
ومن رحمة الله وإحسانه أن وفق حكام هذه البلاد من عهد الإمام محمد إلى يومنا هذا إلى حكم خادم الحرمين الشريفين فهد بن عبد العزيز إلى تحكيم شريعة الله وإلزام الناس بذلك وافتتاح المحاكم الشرعية وتعين القضاة والرؤساء كل هذا من نعم الله العظيمة ونسأل الله أن يديم هذه النعمة وأن يوفق المسئولين جميعا لما يرضيه وأن يعين رؤساء المحاكم والقضاة جميعا ، نسأل الله أن
__________
(1) سورة المائدة الآية 45
(2) سورة المائدة الآية 47

(23/190)

يعينهم على تحكيم شريعة الله والحكم بها ، وأن يوفقهم للعلم النافع والعمل الصالح وأن يجعلنا وإياهم هداة مهتدين وصالحين ومصلحين حاكمين بشرع الله متواصين بذلك متعاونين عليه.
أيها الإخوة في الله لا يخفى على الجميع شدة الضرورة إلى الحكم بشريعة الله وأن هذا من أهم الواجبات على الدولة وعلى جميع المسلمين وعلى العلماء بوجه أخص لأن الضرورة ماسة إلى ذلك والواجب يقضي بذلك فالواجب على رؤساء المحاكم وعلى القضاة جميعا أن يتقوا الله وأن يستعينوا بالله في حل مشاكل المسلمين على كتاب الله وسنة رسوله والتواصي بهذا والتعاون في هذا ، والواجب على القاضي وعلى رئيس المحكمة أن يتقي الله في كل شيء وأن يجتهد لمعرفة الحكم بدليله وينصح في ذلك وأن يغار أينما كان ، وأن يجتهد في إيصال الحكم والحق إلى أهله على ضوء الدليل كما قال الله جل وعلا: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) وقال جل وعلا: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) ولا شك أن هذا الأمر يحتاج إلى عناية
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(23/191)

وجهاد وبذل جهود كبيرة في معرفة الأحكام الشرعية بأدلتها وفي إنصاف المظلوم من الظالم ، وفي العناية بالخصمين والحكم بينهما بالعدل ، والعناية بمعرفة ما لدى المدعي والمدعى عليه على وجه الطمأنينة والإنصاف ، وتحري الحق وانشراح الصدر حتى يسمع الحاكم ما لدى هذا وما لدى هذا وحتى يحكم على بينة وعلى بصيرة ، بينة شرعية أو باليمين المطلوب من المدعي ومن المدعى عليه ، أو بالدلائل الأخرى التي تعين على معرفة الحق والحكم به بين الناس عند فقد البينة ، المقصود أن الواجب على الحكام رؤساء وقضاة ، الواجب عليهم العناية بهذا الأمر والحرص على إنصاف المظلوم من الظالم ، والحرص على معرفة الأدلة الشرعية والحكم بها بين الناس ، والحرص على قمع المفسدين والقضاء على أسباب الفساد ، في كل وسيلة يرضاها الله ويبينها رسوله عليه الصلاة والسلام ؛ لأن الناس في أشد الحاجة إلى قمع المبطل ونصر الحق ، ونصر المظلوم والقضاء على الظالم ولاسيما في هذا العصر ، الذي اشتدت فيه غربة الإسلام وكثر فيه دعاة الباطل ، وانتشرت فيه أنواع الإفساد في غالب المعمورة ، واختلط الحابل بالنابل والظالم بالمظلوم ، والمفسد بالمصلح والجاهل بالعالم.

(23/192)

فإن هذا العصر شديد الغربة شديد الاختلاط شديد البلاء إلا من عصم الله ووفقه ، وإلا فإن الخطر عظيم ، فالواجب على الدعاة إلى الله عز وجل وعلى القضاة ، وعلى الرؤساء ورؤساء المحاكم العناية العظيمة لمعرفة الحق بدليله ، وإيصال الحق إلى أهله وردع الظالم عن ظلمه وإعانة كل صاحب حق على الحصول على حقه حسب طاقته والإمكان ؛ يرجو ما عند الله ويخاف عقابه سبحانه وتعالى والواجب على المسئولين في الدولة العناية بتنفيذ الأحكام الشرعية ، والتعاون مع القضاة في كل ما ينفع الناس ويصلحهم ، وينفذ فيهم أحكام الله ، وأن ذلك هو الطريق إلى أمن البلاد وإلى إنصاف المظلومين وإلى السلامة من كل شر ، وهو أيضا السبيل إلى نصر الله لعباده وتأييده لهم ورعايته لهم من شر الأعداء وخصوم الإسلام ، فنسأل الله أن يوفقنا وإياكم جميعا وجميع الدعاة إليه وجميع العلماء في كل مكان نسأل الله أن يوفق الجميع لمعرفة الحق واتباعه ، كما أسأله سبحانه أن يمنحنا جميعا الفقه في ديننا والثبات عليه وأن يجعلنا جميعا من أنصار دينه والدعاة إليه على بصيرة وأن يعيذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا. كما أسأله سبحانه أن يوفق جميع المسلمين في كل مكان

(23/193)

في الخير والحق والهدى وأن يمنحنا الفقه في الدين وأن يولي عليهم خيارهم ويصلح قادتهم ، كما أسأله سبحانه وتعالى أن يوفق ولاة أمرنا وعلى رأسهم خادم الحرمين الشريفين ، نسأل الله أن يوفقهم جميعا لما يرضيه وأن يعينهم على كل خير ، وأن ينصر بهم الحق وأن يصلح لهم البطانة ، وأن يجعلنا وإياكم وإياهم من الهداة المهتدين ، كما أسأله عز وجل أن يوفق جميع قضاتنا وجميع قضاة المسلمين وجميع رؤساء المحاكم نسأل الله أن يوفق الجميع إلى الحق واتباعه ، والحكم بين الناس والصبر على ذلك والمصابرة ، إنه جل وعلا جواد كريم ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه.

(23/194)

116 - نصيحة لطلاب المعهد العالي للقضاء
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه (1) .
أما بعد: فإني أشكر الله عز وجل على هذا اللقاء بإخوتي في الله عز وجل وأبنائي الكرام ، أسأله سبحانه أن يجعله لقاء مباركا وأن يصلح قلوبنا وأعمالنا جميعا وأن يمنحنا الفقه في دينه والثبات عليه وأن يعيذنا وسائر المسلمين من شرور أنفسنا وسيئات أعمالنا إنه سبحانه خير مسئول. ثم أشكر إخواني القائمين على هذا المعهد على دعوتهم لي لهذا اللقاء أسأل الله أن يبارك فيهم جميعا وأن يعينهم على مهمتهم وأن يجعلهم هداة مهتدين وصالحين مصلحين إنه جل وعلا سميع قريب.
أيها الإخوة في الله . . لا يخفى فضل العلم وأن الله سبحانه جعله من أوصاف الرسل والملائكة وخيرة الناس من عباد الله وبه
__________
(1) محاضرة ألقاها سماحة الشيخ على طلاب المعهد العالي للقضاء

(23/195)

يعرف الله وبه يعبد سبحانه وبه تعلم أحكامه التي أنزل بها كتبه وأرسل بها رسله ، كما لا يخفى أن العلماء هم ورثة الأنبياء وهم خلفاؤهم ، ويكفي في فضلهم أنه سبحانه استشهد بهم مع ملائكته بوحدانيته فقال: { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) ومعلوم أن العلماء إذا أطلقوا في كتاب الله وفي كلام رسوله صلى الله عليه وسلم فإنما هم العلماء في الله وبشريعة الله ، وهم الذين أخذوا العلم عن كتابه وسنة رسوله وعما أوضحته الشريعة من القواعد المتبعة ، هؤلاء هم العلماء عند الإطلاق في كلام الله وكلام رسوله عليه الصلاة والسلام وكلام علماء الشريعة ، وهناك علماء آخرون في الطب والجغرافيا وغير ذلك من حاجة الناس ، لهم فضلهم على حسب نياتهم ونفعهم للناس ، لكن العلماء عند الإطلاق في كلام الله وكلام رسوله وعلماء الشريعة هم العلماء بكتابه وسنة رسوله ، وهم الدعاة إليه ، هم المحسنون إلى عباده بالتوجيه والإرشاد والتعليم ، والقضاء بينهم فيما أشكل عليهم ، فهم طبقات في علم الله وعملهم وفضلهم على حسب ما أعطاهم الله من العلم وعلى
__________
(1) سورة آل عمران الآية 18

(23/196)

حسب نفعهم للعباد ، فمنهم العلماء المعلمون للناس ومنهم الوعاظ والمذكرون والمرشدون والمنذرون ، ومنهم القضاة الذين ينظرون في مشاكل الخلق ويحلونها. مما أعطاهم الله من علم الشريعة ، فللعلماء فضلهم فهم ورثة الأنبياء وللقضاة مع ذلك فضل خاص لما يتولونه من النظر في مصالح العباد وحل المشاكل وردع الظالم وإنصاف المظلوم إلى غير هذا مما يتولاه القضاة ، فلهم مع فضل العلم فضل النظر في مصالح المسلمين وفي مشاكل المسلمين وفي حل ما يعرض لهم من قضايا يجب النظر فيها لحل المشاكل وردع الظالم وإقامة الحق وأنتم أيها الإخوة طلاب هذا المعهد "المعهد العالي للقضاء" لكم مستقبل ، نسأل الله أن يعينكم على ما فيه من تعب ومن جهاد فنسأل الله أن يمنحكم فيه الصبر والتوفيق لإصابة الحق وردع الظالم ونصر المظلوم وإقامة العدالة بين المسلمين.
ولا يخفى أيضا ما للقاضي من الفضل العظيم والخير الكثير والأجر المضاعف إذا أخلص النية وأصاب الحق فالقضاة في الحقيقة عليهم مسئوليات كبيرة ، ولهم أجور عظيمة والعباد في أشد الضرورة إلى القضاة لحل المشاكل وإقامة الحق.. فأبشروا بالخير وأسسوا النية الصالحة وأعدوا كل ما تستطيعون لهذا الأمر العظيم

(23/197)

من صبر وعلم ورحابة صدر وحرص على إقامة الحق وإنصاف المظلوم وردع الظلمة على ضوء حكم الله وما جاءت به شريعته المطهرة.
وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: « إذا حكم الحاكم فاجتهد فأصاب فله أجران ، وإذا اجتهد فأخطأ فله أجر » (1) ، فهو على خير عظيم بين أجر وأجرين مع ما قد يحصل له من أجور أخرى في حرصه على معرفة الحق وطلبه ذلك وتفتيشه عن ذلك ومراجعة إخوانه وغير ذلك من الجهود التي يبذلها القاضي قبل الحكم ، له فيها أجر عظيم وله فيها ثواب جزيل والله يزيده بها علما وهدى وتقوى على حسب نيته واجتهاده وإخلاصه له سبحانه وقصده الحق ، فكم من فائدة وكم من أجر يحصل في سبيل التفتيش عن حكم الله في أي مسألة فيحصل له من أجر التفتيش عن ذلك وطلب ذلك أجور متنوعة مع ما يحصل له من الفوائد في تفتيشه ، فقد يوفق للعثور على مسألة عظيمة هو في
__________
(1) أخرجه البخاري برقم 6805 كتاب الاعتصام بالكتاب والسنة ، باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ ، ومسلم برقم 3240 كتاب الأقضية باب بيان أجر الحاكم إذا اجتهد فأصاب أو أخطأ

(23/198)

حاجة إليها أعظم من الحاجة إلى التي يفتش عنها ويطلبها ، فهو على خير عظيم في مذاكرته مع زملائه ومشايخه ، وهو على خير عظيم في تفتيشه عن المسألة في بطون الكتب وعن التفتيش عنها في كتاب الله وفي أحاديث الرسول عليه الصلاة والسلام ، كل ذلك له فيه أجر عظيم على حسب نيته وصدقه وإخلاصه ، يضاف إلى ذلك ما يحصل للمسلمين من الخير العظيم واستتباب الأمن ومحبة الشريعة والرضا بها إذا رأوا من القضاة الحرص العظيم على إنصاف المظلوم وردع الظالم والحرص على إصابة الحق ونشر العدالة ودفع الظالمين وإيقافهم عند حدودهم ، يحصل للمسلمين بذلك من الطمأنينة والثبات على اتباع الحق ومحبه الإسلام والرضا به ما لا يقدر قدره إلا الله عز وجل.
ثم أمر آخر وهو أيضا ما يحصل للضعفاء والمنكوبين والمظلومين في حقوقهم ، فيحصل لهم من الراحة والطمأنينة وانشراح الصدور في إنصافهم وإعطائهم حقوقهم واطمئنانهم إلى عدالة الشريعة وأنها تنصف المظلوم وتردع الظالم وأنها توقف المعتدي عند حده ، وأن هناك رجالا من أبناء الإسلام ومن علماء المسلمين يبذلون جهودهم ووسعهم في هذا الأمر حتى يصل الأمر

(23/199)

إلى مستحقه ، وحتى يردع الظالم والمتعدي عن عدوانه وظلمه.
كل ذلك من فوائد القضاء ومن فوائد القضاة الذين يوفقون لإنصاف المظلوم ونصرة الحق على بصيرة وهدى ، لكن هناك أمور أخرى فيها خطر على القاضي لا بد أن يحسب لها حسابها وهي التساهل. في بذل الأسباب في معرفة الحكم الشرعي ، أو التساهل في عدم معرفة ما عند الخصمين أو عدم الصبر في سماع كلام هذا وكلام هذا ، أو ما قد يقع من ميول إلى أحد الخصمين ومحبة كونه ينتصر على غيره إلى غير هذا من الأخطاء.
فعلى القاضي أن يحذر هذه الأمور وأن تكون على باله ليبتعد عن الخطر الذي قد يحصل له بسببها فيجب عليه أن يعطي القضية حقها من النظر والعناية حتى يطمئن إلى دليلها وإلى الحكم فيها ، وعليه أيضا أن يصبر على الاستماع للخصمين فيما يتعلق في أمر الدعوى ، وفيما يتعلق بظهور الحق ، أما الجدال الذي لا خير فيه فليس من اللازم سماعه ، لكن المقصود سماع ما عند المدعي والمدعى عليه من الحجج والبيان لدعوى هذا وجواب هذا حتى يكون على بينة كيف يحكم بعدما يسمع من هذا ومن هذا ، مع إخلاصه لله ، وعدم تحيزه إلى أحد الطرفين ، وأن يكون في غاية من

(23/200)

العدالة والبعد عن التحيز لأحد الطرفين بغير حق لا لقرابة ولا صداقة ولا وجاهة ولا غير ذلك ، بل هدفه أن يصيب الحق وأن يوصله إلى أهله وأن يردع الظالم عن ظلمه بالحكمة والكلام الطيب والأسلوب الحسن.
والخطر الآخر هو أن يحكم على جهالة أو يجور في الحكم ومعلوم أن القضاة ثلاثة: اثنان في النار وواحد في الجنة. أما اللذان في النار فقد أوضح النبي - صلى الله عليه وسلم - صفتهما ، وهما الذي يقضي على جهل أو يجور في الحكم ، أما القاضي الذي في الجنة فهو الذي عرف الحق فقضى به . نسأل الله أن يجعلنا وإياكم من هذا الصنف ، وأن يعيذنا من سوء النفس وسيئات الأعمال ، وخلاصة الكلام: أن الواجب على القاضي أمور:
1 - بذل الوسع فيما يستحق بدليله وأن يصبر على ذلك وأن يسأل ربه التوفيق والإعانة وأن يخلص له في ذلك وأن يصبر حتى يطمئن.
2 - أن تكون أعماله وأقواله وسيرته على الوجه الشرعي أينما كان ، في محل القضاء وفي الطريق وفي المسجد وفي بيته ، يتحرى الأخلاق الفاضلة والصفات الحميدة التي يتخلق بها

(23/201)

أهل العلم حتى يطمئن إلى علمه وإلى سيرته وأن يحذر صفات الجهلاء والسفهاء أو التقصير فيما أوجب الله ، فإن القاضي إذا رؤي منه قصور مما يدل على تساهله بدينه وعدم عنايته بأمر الله نزل في أعين الناس واتهم في قضائه ولم تكن له منزلة كبيرة في قلوب الخصوم وأقربائهم وغيرهم من الناس.
3 - العناية بتفهم القضية تفهما كاملا ، وعدم العجلة وعند أي إشكال ترفع القضية إلى وقت آخر حتى يحكم على بينة وبصيرة وقد سمع كلام هذا وكلام هذا واطمئن إلى الطريقة التي يحكم بها بينهما؛ لأنه قد عرف ما لديهما واطمئن إلى أنه استوفى ما يتعلق بالقضية من الطرفين.
4 - أن يضرع إلى الله عز وجل دائما في طلب التوفيق لإصابة الحق قبل الحكم وفي أي وقت كان حتى يكون بذلك قد بذل ما يستطيع من الأسباب المعنوية والحسية ، القولية والعملية. فإن الله سبحانه يحب من عباده أن يسألوه ولا سيما أولياءه وخواص عباده من علماء الإسلام وقضاة الإسلام فإنه سبحانه وتعالى أسرع بالإجابة لهم من غيرهم لمنزلتهم عنده

(23/202)

العظيمة وهو القائل: { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (2)
أسأل الله بأسمائه الحسنى وصفاته العلا أن يمنحنا وإياكم العلم النافع والعمل الصالح ، وأن يرزقنا جميعا الفقه في الدين والثبات عليه وأن يجعلنا وإياكم هداة مهتدين.
5 - أن القاضي عليه مسئولية كبيرة غير القضاء ، فينبغي ألا يغفلها وألا ينساها ، مسألة الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله وتعليم الناس حسب طاقته ، لا يغفل عن هذا فلا يقول هذا لغيري ، نعم عنده القضاء لا شك بذلك لكن عنده أوقات أخرى يستطيع بها أن يأمر بالمعروف وينهي عن المنكر ويدعو إلى الله ويدرس في بعض المساجد التي حوله وينفع الناس ، والكلمة من القاضي لها مكانتها ولها أثرها العظيم لا فيما يتعلق في الدعوة ، ولا فيما يتعلق بالأمر بالمعروف والنهي عن المنكر ، ولا فيما يتعلق بالتعليم والتوجيه ، وينبغي أن تكون هذه الأمور الثلاثة على بال
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186

(23/203)

القاضي على حسب طاقته.
نسأل الله التوفيق والهداية وصلاح النية والعمل إنه جواد كريم وصلى الله على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن دعا بإحسان.

(23/204)

الأسئلة
س 1: ما هي توجيهات فضيلتكم بالنسبة لاستعداد القاضي ومعرفته بكل ما يدور في محيط عمله من الأنظمة المعمول بها ؟
ج : هذه أشياء لا شك أنها مهمة ولكن يحكمها شرع الله سبحانه وتعالى فإذا دعت الحاجة إلى شيء منها فالواجب أن يزنها بالميزان الشرعي فما وافق الحق قبله وما خالف الحق نبه عليه ، ولا يستحي في ذلك ولا يتقاعس بل يبين الحق ؛ لأن القاضي في أعلى المراتب - مراتب العلماء - ويصرح به للمسئولين حتى يعدل ذلك الخطأ وإن احتاج المقام إلى التشاور مع إخوانه وزملائه إذا كان هناك إشكال تشاور معهم ، وكما هو معلوم ، الدين النصيحة لله ولكتابه ولرسوله.
ومن المهم أيضا معرفة اصطلاحات الناس وألفاظهم،

(23/204)

ومعرفة أعرافهم حتى يستعين بها على فهم القضية ، فهذا أمر مهم للقاضي ويعينه على حل كثير من المشاكل التي يدلى بها إليه.

(23/205)

س 2: بعض مرتكبي الجرائم يقرون بها أثناء التحقيق مع الشرطة ثم يلوذون بالإنكار عند القاضي فما موقف القاضي وهل يعتبر هذا الإنكار أو ماذا يعمل ؟
ج : هذه المسألة فيها تفصيل: إذا كان الإقرار يتعلق بحق المخلوقين فليس لهم رجوع ، ولو زعموا أنهم أقروا لأجل كذا وكذا ، يسأل من أقروا عنده هل قهرهم بالضرب ، هل فعل بهم ما يكونون به مكرهين ؟ وإلا فدعواهم نفسها وليس لهم الرجوع عن سرقة ولا عن تجن ولا عن أشياء تتعلق بحق المخلوقين ، وأما الإقرار المتعلق بالحدود وبحق الله عز وجل فأمره لا يخفى على الجميع ، الرجوع عن الإقرار المتعلق بحق الله عز وجل ، الجمهور على أنه يقبل من باب درء الحدود بالشبهات.
والقول الثاني معروف عند أهل العلم المقصود أن لا يتعلق بحق المخلوقين لا يقبل منه الرجوع عنه إذا أقر به عند الشرطة أو في أي مكان ، ويثبت عند القاضي إقراره ، أو أقر هو أنه أقر بذلك فهو يؤخذ بالإقرار ما لم يثبت عند القاضي شيء يلغي ذلك من

(23/205)

إكراه.

(23/206)

س 3: ما يبذله بعض من يعينون في سلك القضاء من أجل التخلص من القضاء ، لما يخشى من الوقوع فيه من عدم تأدية العمل على الوجه المطلوب وعدم الوصول إلى الحق فيه ؟
ج : هذه المسألة على كل حال ينظر فيها حسب كل حالة ، ولكن الوصية بهذا أن من عرف أن عنده الأهلية في القضاء فعليه الإجابة ؛ لأن الوقت الآن شديد من جهة الحاجة إلى أهل العلم في القضاء ، وليس كل أحد يصلح للقضاء ، والصالحون لهذا من أهل العلم قليلون ، فإذا تعذر هذا وتعذر هذا تعطل هذا الأمر وتعطل هذا الواجب ، وصرح أهل العلم أنه إذا توافرت فيه الشروط ودعت الحاجة إليه وجب إلزامه بذلك.

(23/206)

س 4: بماذا تنصح أبناءك الملازمين في فترة الملازمة خاصة وأنهم الآن مشغولون في دراسة المواد المنهجية ؟
ج : أنصحهم بالإقبال على دراسة هذه المناهج حتى يهضموها وحتى يتبصروا فيها ، لأنهم بهذا دخلوا هذا المعهد وصمموا على دراسة ما وجه إليهم فيه ، فأوصيهم بالعناية بمواد المنهج التي وكلت إليهم ليدرسوها حتى يختموها جيدا وحتى

(23/206)

يفهموها جيدا ، وحتى يتذاكروا فيما قد يشكل منها فيما بينهم أو مع أساتذتهم ؛ حتى لا تكون هناك شبهة ، وإذا كانت عندهم فرصة بذلوا ما يستطيعون من المطالعة والمذاكرة والرجوع إلى أهل العلم وكتب الحديث وكتب التفسير؛ ليزدادوا علما في هذه الفرصة التي يجدون فيها أوقاتا للمطالعة والمراجعة ، ثم المذاكرة بما قد يشكل أيضا؛ ليزداد المؤمن علما مع دراسته. المقصود حفظ الوقت ليلا ونهارا من العناية بالمواد الدراسية. والمواد المتعلقة بالقضاء أو بغير القضاء من مسائل الطلاق والنكاح وغيرها مما هو في حاجة ليخدمها ويعرفها.

(23/207)

س 5: رجل ولي القضاء وهو قليل العلم هل يتهرب منه أم يلتزم به ؟
ج : إذا كان يعلم من نفسه العجز عن القضاء ، فالواجب عليه أن يستقيل أو يعتذر ولا يورط نفسه فيما يضره ، وهو أعلم بنفسه إذا كان يعلم من نفسه قلة العلم ، وأنه لا يحسن أن يقضي بين الناس ليست أوهاما ولا ظنونا ولكنه شيء يفهمه ويعقله جيدا ، هذا يلزمه أن يستقيل أو يعتذر ، لئلا يقع في مهالك تضره وتضر غيره ، لكن أخشى ما أخشاه أن يكون ذلك أوهاما أو

(23/207)

وساوس وتثبيطا من الشيطان ، هذا هو الذي ينبغي الحذر منه.

(23/208)

س 6: ما يسلكه القاضي في عمله هل يلتزم الشدة أم ماذا يعمل ؟
ج : القاضي يجب أن يكون حكيما يستعمل اللين في محله والشدة في محلها ، ويكون الغالب عليه الرفق وحسن الخلق وعدم الشدة ، إلا عند الحاجة قال تعالى: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1) فالظالمون ينتقل معهم من التي هي أحسن إلى الأشد ، والقاعدة قوله تعالى: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } (2) وكما قال سبحانه: { وَقُولُوا لِلنَّاسِ حُسْنًا } (3) فيجادلهم بالتي هي أحسن ، إلا إن رأى من الخصم المجادل بعدا عن الحق ومغالطة ، فلا مانع من زجره حينئذ بالقوة ، وأن يحذره من مغبة عمله السيئ ، وقد تكون الحاجة إلى ما هو أكبر من ذلك من سجن أو تأديب ، أما ما دامت المسائل تعرض بالأسلوب الحسن والكلام الطيب والنصيحة فهذا هو المقدم.
__________
(1) سورة العنكبوت الآية 46
(2) سورة آل عمران الآية 159
(3) سورة البقرة الآية 83

(23/208)

س7: ما صحة ما ورد من أن « من تولى القضاء فقد ذبح بغير سكين » (1) ؟
ج : هذا حديث لا بأس به جيد ومعروف رواه أحمد (2) . وأهل السنن (3) . لكن ما يمنع من القضاء ، وإنما هو تحذير للعناية بالقضاء والحرص على السلامة من توابعه وأخطاره ، فالذبح بغير سكين شيء يؤذي الحيوان ويؤخر في موته ، فالقاضي قد يتأذى بالقضاء ويتعب فيه ، ولكن مع الصبر والجد يزول هذا ، إنما يتعب ويكون كالمذبوح بغير سكين إذا ضل علمه أو تنكر الطريق السوي أو غفل عن الاستعانة بالله.
ولا يخفى عليكم أن رسول الله - صلى الله عليه وسلم - هو إمام القضاة ، وهو إمام العلماء ، وهو قدوة القضاة ، وهو القاضي ، وهو المعلم - صلى الله عليه وسلم - فهو قاض وداع وآمر بالمعروف ، كلها مجتمعة فيه عليه السلام ، فالقضاة والدعاة والعلماء يتأسون به
__________
(1) سنن الترمذي الأحكام (1325),سنن أبو داود الأقضية (3572),سنن ابن ماجه الأحكام (2308),مسند أحمد بن حنبل (2/230).
(2) أخرجه أحمد برقم 8422 ، باقي مسند المكثرين
(3) أخرجه الترمذي برقم 1247 ، كتاب الأحكام ، باب ما جاء عن رسول الله - صلى الله عليه وسلم - في القاضي ، وأبو داود برقم 3100 كتاب الأقضية ، باب في طلب القضاء ، وابن ماجه برقم 2299 كتاب الأحكام ، باب ذكر القضاة

(23/209)

في صبره وحلمه ، وقد يغضب بعض الأحيان عليه الصلاة والسلام ، وهو سيد الأمة وإمامهم وسيد المتواضعين ، ولكن قد يلجئه الخصوم إلى الغضب.
لكن القاضي يتأسى بنبيه عليه السلام بالصبر وتعاطي أسباب الصبر ؛ لعله يوفق لذلك ، وكل أحد لا بد أن يحصل له شيء من التعب ، ولكن كلما كان القاضي أعلم وأصبر وأحلم وأكثر دعاء لله لطلب التوفيق والهداية كانت مشاكله أقل.

(23/210)

س 8: أشرتم في أول الكلام - حفظكم الله - إلى أن القاضي ينبغي له أن يأمر بالمعروف وينهى عن المنكر فهل يأثم لو ترك ذلك ؟
ج : مثل غيره يأثم وقد يكون أشد من غيره ، لأن كلمته مسموعة أعظم من كلمة غيره.

(23/210)

س9: هل ورد أن القضاة يحشرون مع السلاطين والعلماء مع الأنبياء ؟
ج : لا أعلم هذا. ما عندي علم بهذا الحديث.

(23/210)

س 10: أرجو توجيه كلمة بالتزام الدوام والمواعيد للقضاة والموظفين .

(23/210)

ج : نعم هذا مهم جدا وأوصي الجميع بالالتزام بالمواعيد وأوقات الدوام لا من الطلبة ولا من الموظفين ، أوصي الجميع بذلك وأن يعتنوا بهذا الأمر؛ لأن الله جل وعلا أوجب علينا طاعة ولاة الأمر بالمعروف وهذا من المعروف الذي فيه مصالحنا جميعا مصلحة الموظف ، الطالب ، المسلمين ، فأنا أوصي الجميع بهذا المعهد وبغيره بلزوم المواظبة على الدوام والأوقات المطلوبة والعمل المطلوب ، ورزق الله الجميع التوفيق والإعانة على ذلك.
أسأل الله أن يوفق الجميع وأن يعيذ الجميع من نزغات الشيطان ، وأن يختم لنا ولكم بالتوفيق فيما به نفع ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.

(23/211)

117 -
الجمع بين حديثين
متعلقين بالقضاء والاجتهاد
س : كيف نوفق بين الحديثين التاليين: قول الرسول صلى الله عليه وسلم: « القضاة ثلاثة واحد في الجنة واثنان في النار فأما الذي في الجنة فرجل عرف الحق فقضى به ، ورجل عرف الحق فجار فهو في النار ، ورجل قضى للناس على جهل فهو في النار » (1) . رواه أبو داود . وحديث الرسول - صلى الله عليه وسلم - ومعناه المجتهد إذا أصاب فله أجران ، وإذا أخطأ فله أجر واحد. وفقوا بين الحديثين ؟ (2)
ج : ليس بينهما بحمد الله تعارض ، بل المعنى واضح ، فالحديث الأول فيمن قضى للناس على جهل ليس عنده علم لشرع الله يقضي به بين الناس فهو متوعد بالنار؛ لقوله على الله بغير علم ، وهكذا الذي يعلم الحق ولكن يجور من أجل الهوى لمحبته لشخص أو لرشوة أو ما أشبه ذلك فيجور في الحكم فهذان
__________
(1) أخرجه أبو داود برقم 3102 كتاب الأقضية ، باب في القاضي يخطئ
(2) سؤال أجاب عنه سماحته في تاريخ 28\5\1412 هـ

(23/212)

في النار ، لأن الأول ليس عنده علم يقضي به فهو جاهل فليس له القضاء ، أما الثاني: فقد تعمد الجور والظلم فهو في النار. أما الأول: فقد عرف الحق وقضى به فهو في الجنة.
أما حديث الاجتهاد الذي رواه عمرو بن العاص رضي الله عنه وما جاء في معناه وهو في الصحيحين عن النبي - صلى الله عليه وسلم - قال: « إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فاجتهد فأخطأ فله أجر » (1) فهذا في العالم الذي يعرف الأحكام الشرعية وليس بجاهل ولكن قد تخفى عليه بعض الأمور وتشتبه عليه بعض الأشياء فيجتهد ويتحرى الحق وينظر في الأدلة الشرعية من القرآن والسنة ويتحرى الحكم الشرعي لكنه لم يصبه فهذا له أجر الاجتهاد ويفوته أجر الصواب وخطؤه مغفور؛ لأنه عالم عارف بالقضاء ولكن في بعض المسائل قد يغلط بعد الاجتهاد والتحري والنية الصالحة فهذا يعطى أجر الاجتهاد ويفوته أجر الصواب.
الثاني اجتهد: طلب الحق واعتنى بالأدلة الشرعية وليس له قصد سيئ بل هو مجتهد طالب للحق فوفق له واهتدى إليه وحكم بالحق فهذا له أجران أجر الإصابة وأجر الاجتهاد.
وبهذا يعلم أنه ليس بين الحديثين تعارض والحمد لله .
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6919),صحيح مسلم الأقضية (1716),سنن الترمذي الأحكام (1326),سنن أبو داود الأقضية (3574),سنن ابن ماجه الأحكام (2314),مسند أحمد بن حنبل (4/198).

(23/213)

118 - حكم المضطر
للتحاكم إلى القوانين الوضعية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم هـ . ع. م. سلمه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2151 وتاريخ 6\6\1407 هـ الذي تسأل فيه عن حكم المتحاكم إلى من يحكم بالقوانين الوضعية إذا كانت المحاكم في بلده كلها تحكم بالقوانين الوضعية ولا يستطيع الوصول إلى حقه إلا إذا تحاكم إليها هل يكون كافرا .
وأفيدك بأنه إذا اضطر إلى ذلك لا يكون كافرا ولكن ليس له أن يتحاكم إليهم إلا عند الضرورة إذا لم يتيسر له الحصول على حقه إلا بذلك وليس له أن يأخذ خلاف ما يحله الشرع المطهر.
وفق الله الجميع لما فيه رضاه والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) أجاب عنه سماحته برقم 21635\2 وتاريخ 1\8\1407 هـ.

(23/214)

119 -
طلب القضاء والمناصب
الدينية لأجل مصالح المسلمين
س : ينفر كثير من طلبة العلم من المناصب الدينية.. فما هو السبب ؟ وهل من نصيحة للحضور؟ كما يلاحظ أن كثيرا من الطلبة في كليات الشريعة ، يبحث بشتى الطرق للتخلص من القضاء ، فما نصيحة فضيلتكم لهم ؟ (1) .
ج : المناصب الدينية من القضاء والتعليم والفتوى والخطابة ، مناصب شريفة ومهمة ، والمسلمون في أشد الحاجة إليها ، وإذا تخلى عنها العلماء تولاها الجهال ، فضلوا وأضلوا.
فالواجب على من دعت الحاجة إليه من أهل العلم والفقه في الدين ، أن يمتثل ؛ لأن هذه الأمور من القضاء والتدريس والخطابة والدعوة إلى الله ، وأشباه ذلك من فروض الكفايات ، فإذا تعينت على أحد من المؤهلين ، وجبت عليه ، ولم يجز له الاعتذار منها ، والامتناع.
ثم لو قدر أن هناك من يظهر أنه يكفي ، وأنها لا تجب عليه
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد 47 عام 1417 هـ

(23/215)

هذه المسألة ، فينبغي له أن ينظر الأصلح ، كما ذكر الله سبحانه عن يوسف عليه الصلاة والسلام ، أنه قال لملك مصر : { قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } (1) لما رأى المصلحة في توليه ذلك ، طلب الولاية وهو نبي ورسول كريم ، والأنبياء هم أفضل الناس ، طلبها للإصلاح: يصلح أهل مصر ، ويدعوهم إلى الحق.
فطالب العلم ، إذا رأى المصلحة في ذلك ، طلب الوظيفة ورضي بها: قضائية أو تدريسا ، أو وزارة أو غير ذلك. على أن يكون قصده الإصلاح والخير ، وليس قصده الدنيا ، وإنما يقصد وجه الله ، وحسن المآب في الآخرة ، وأن ينفع الناس ، في دينهم أولا ، ثم في دنياهم ، ولا يرضى أن يتولى المناصب الجهال ، والفساق ، فإذا دعي إلى منصب صالح يرى نفسه أهلا له ، وأن فيه قوة عليه ، فليجب إلى ذلك ، وليحسن النية ، وليبذل وسعه في ذلك ، ولا يقل أخشى كذا ، وأخشى كذا.
ومع النية الصالحة ، والصدق في العمل ، يوفق العبد ، ويعان على ذلك ، إذا أصلح لله نيته ، وبذل وسعه في الخير ، وفقه الله.
ومن هذا الباب حديث عثمان بن أبي العاص الثقفي ، أنه
__________
(1) سورة يوسف الآية 55

(23/216)

قال: « يا رسول الله اجعلني إمام قومي. فقال النبي صلى الله عليه وسلم: أنت إمامهم ، واقتد بأضعفهم ، واتخذ مؤذنا ، لا يأخذ على أذانه أجرا » (1) . رواه الإمام أحمد (2) . وأهل السنن (3) ، بإسناد صحيح.
فطلب رضي الله عنه إمامة قومه للمصلحة الشرعية ، ولتوجيههم للخير ، وتعليمهم وأمرهم بالمعروف ، ونهيهم عن المنكر ، مثلما فعل يوسف عليه الصلاة والسلام.
قال العلماء: إنما نهي عن طلب الإمرة والولاية ، إذا لم تدع الحاجة إلى ذلك ، لأنه خطر ، كما جاء في الحديث: النهي عن ذلك ، لكن متى دعت الحاجة والمصلحة الشرعية إلى طلبها جاز ذلك ، لقصة يوسف عيه الصلاة والسلام ، وحديث عثمان رضي الله عنه المذكور .
__________
(1) مسند أحمد بن حنبل (4/21).
(2) أخرجه أحمد برقم 15676 ، أول مسند المدنيين.
(3) أخرجه الترمذي برقم 666 كتاب الأذان ، باب اتخاذ المؤذن الذي لا يأخذ على أذانه أجرًا ، وأبو داود برقم 447 كتاب الطلاق ، باب أخذ الأجر على التأذين

(23/217)

120 -
وجوب العدل بين العامل المسلم وغيره
س : يوجد لدي عاملان أحدهما مسلم والثاني كافر ، وهما متكافئان في العمل ، ومطلوب مني أن أقوم عملهما ، فهل يجوز أن أغمط الكافر حقه بسبب دينه ؟ (1) .
ج : الواجب العدل بينهما ، ولكن يجب إبعاد الكافر ولو كان أنشط؛ لأن المسلم أبرك ، ولو كان أقل كفاءة ، فما بالك إذا كان مساويا له. وقد صح عن النبي - صلى الله عليه وسلم - « أنه أوصى بإخراج الكفار من هذه الجزيرة وأن لا يبقى فيها دينان » (2) والله ولي التوفيق.
__________
(1) نشر في مجلة البحوث العلمية - العدد 27 - ص 83 ، وفي هذا المجموع ج 4 ص 380
(2) أخرجه مسلم برقم 3313 ، كتاب الجهاد والسير ، باب إخراج اليهود والنصارى من جزيرة العرب

(23/218)

121 -
حكم إعطاء من يمانع
من أداء العمل المنوط به إلا بالمقابل
س : لدينا مصدر للمياه من فاعل خير جعله بالمجان لكن السواق - قائد المركبة - الوايت يماطل جدا حتى يعطى عشرة ريالات بل في بعض الأحيان لا يمكن أن يوصل الماء إلى بعض البيوت ويقول: هذا مقابل أتعاب وجهد وبعد ومشقة. فهل يجوز إعطاؤه تلك العشرة الريالات في سبيل الحصول على تلك الخدمة وهي وايت الماء أفتونا مأجورين ؟ علما بأن المتعهد لديه خلفية عن ذلك غالبا ؟ (1)
ج : لا يجوز إعطاؤه شيئا من النقود لأن في ذلك إعانة له على الخيانة وحرمان العاجزين عن الدفع بل يجب أن يرفع أمره إلى صاحب الماء حتى يبدله بغيره أو إلى ولي الأمر بالبلد أو المحكمة حتى يعاقب بما يستحق ، ويعين من يقوم مقامه بالعمل المذكور.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية

(23/219)

122 -
تحريم ذهاب
المرأة للمحكمة مع رجل أجنبي
س : امرأة لها محل عمل وبسبب ما طلبت للقضاء فحضر رجل الشرطة لكي يذهب بها للقضاء ، فلو ذهبت قد تتعرض للرجال علما بأن القضاء في هذه البلاد لا يقوم على القوانين الشرعية فقام أبوها بإعطاء مبلغ بسيط لكي يصرفه وبعد ذلك يأتي بها ابنها فهل عليه إثم حيث إن الذي فعله منع الأم من التعرف للرجال ؟ (1)
ج : لا حرج إذا منعها بأي حيلة وذهب أبوها أو ابنها بها ليكون معها فهذا أسلم من أن تذهب مع الشرطي وهذا طيب.
__________
(1) من أسئلة حج عام 1418 هـ الشريط السادس

(23/220)

123 - حكم حرفة المحاماة
س : ما حكم الشريعة الإسلامية في حرفة المحاماة ؟ وما رأي سماحتكم فيما ذهب إليه الإمام العلامة أبو الأعلى المودودي رحمه الله بخصوص هذه الحرفة في آخر كتابه القانون الإسلامي وطرق تنفيذه ؟ أفيدونا أفادكم الله (1) .
ج : لا أعلم حرجا في المحاماة ، لأنها وكالة في الدعوى والإجابة إذا تحرى المحامي الحق ، ولم يتعمد الكذب كسائر الوكلاء.
أما كلام الشيخ أبي الأعلى المودودي رحمه الله المشار إليه فلم أطلع عليه.
__________
(1) نشر في كتاب فتاوى إسلامية ، جمع محمد المسند ج 3 ص 505

(23/221)

124 - شروط العمل في المحاماة
س : العمل بالمحاماة قد يعرض الإنسان لمناصرة الشر والدفاع عنه ، لأن المحامي يريد البراءة مثلا للمذنب الذي يدافع عنه ، فهل مكسب المحامي من ذلك حرام ؟ وهل هناك شروط إسلامية لعمل الإنسان محاميا ؟ (1)
ج : المحاماة مفاعلة من الحماية ، والحماية إن كانت حماية شر ودفاع عنه فلا شك أنها محرمة ، لأنها وقوع فيما نهى الله عنه في قوله: { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وإن كانت المحاماة لحماية الخير والذب عنه فإنها حماية محمودة مأمور بها في قوله تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3)
__________
(1) نشر في كتاب فتاوى إسلامية ، جمع محمد المسند ج 3 ص 505
(2) سورة المائدة الآية 2
(3) سورة المائدة الآية 2

(23/222)

- التحذير من دفع الرشوة
من عبد العزيز بن عبد الله بن باز إلى من يراه أو يسمعه من إخواني المسلمين سلك الله بي وبهم صراطه المستقيم , ووقاني وإياهم عذاب الجحيم , سلام عليكم ورحمة الله وبركاته . أما بعد (1) :
فإن مما حرمه الإسلام , وغلظ في تحريمه : الرشوة , وهي دفع المال في مقابل قضاء مصلحة يجب على المسئول عنها قضاؤها بدونه ، ويشتد التحريم إن كان الغرض من دفع هذا المال إبطال حق أو إحقاق باطل أو ظلما لأحد .
وقد ذكر ابن عابدين رحمه الله في حاشيته : ( أن الرشوة هي : ما يعطيه الشخص لحاكم أو غيره ليحكم له أو يحمله على ما يريد ) ، وواضح من هذا التعريف أن الرشوة أعم من أن تكون مالا أو منفعة يمكنه منها , أو يقضيها له . والمراد بالحاكم : القاضي , وغيره : كل من يرجى عنده قضاء مصلحة
__________
(1) نشر في مجلة البحوث الإسلامية - العدد التاسع عشر - 1407 هـ ص 319-332 ، ونشر في الجزء الثالث من هذا المجموع ص 357

(23/223)

الراشي , سواء كان من ولاة الدولة وموظفيها أو القائمين بأعمال خاصة كوكلاء التجار والشركات وأصحاب العقارات ونحوهم , والمراد بالحكم للراشي , وحمل المرتشي على ما يريده الراشي : تحقيق رغبة الراشي ومقصده , سواء كان ذلك حقا أو باطلا .
والرشوة - أيها الإخوة في الله - من كبائر الذنوب التي حرمها الله على عباده , ولعن رسوله صلى الله عليه وسلم من فعلها , فالواجب اجتنابها والحذر منها , وتحذير الناس من تعاطيها , لما فيها من الفساد العظيم , والإثم الكبير , والعواقب الوخيمة , وهي من الإثم والعدوان اللذين نهى الله سبحانه وتعالى عن التعاون عليهما في قوله عز من قائل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وقد نهى الله عز وجل عن أكل أموال الناس بالباطل , فقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (2) . وقال سبحانه :
__________
(1) سورة المائدة الآية 2
(2) سورة النساء الآية 29

(23/224)

{ وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ } (1) والرشوة من أشد أنواع أكل الأموال بالباطل; لأنها دفع المال إلى الغير لقصد إحالته عن الحق .
وقد شمل التحريم في الرشوة أركانها الثلاثة , وهم : الراشي والمرتشي والرائش: وهو الوسيط بينهما , فقد قال صلى الله عليه وسلم : « لعن الله الراشي والمرتشي والرائش بينهما » (2) رواه أحمد والطبراني .
واللعن من الله هو : الطرد والإبعاد عن مظان رحمته , نعوذ بالله من ذلك , وهو لا يكون إلا في كبيرة , كما أن الرشوة من أنواع السحت المحرم بالقرآن والسنة , فقد ذم الله اليهود وشنع عليهم لأكلهم السحت في قوله تعالى : { سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ } (3) كما قال تعالى عنهم : { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا } (4) { وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ } (5)
وقد وردت أحاديث كثيرة في التحذير من هذا المحرم وبيان عاقبته
__________
(1) سورة البقرة الآية 188
(2) أخرجه أحمد برقم 21365 ، باقي مسند الأنصار .
(3) سورة المائدة الآية 42
(4) سورة النساء الآية 160
(5) سورة النساء الآية 161

(23/225)

وبيان عاقبة مرتكبيه. منها :
ما رواه ابن جرير عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال : « كل لحم أنبته السحت فالنار أولى به " قيل : وما السحت؟ قال : " الرشوة في الحكم » (1)
وروي عن الإمام أحمد عن عمرو بن العاص رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول: « ما من قوم يظهر فيهم الربا إلا أخذوا بالسنة , وما من قوم يظهر فيهم الرشا إلا أخذوا بالرعب » (2) وروى الطبراني عن ابن مسعود رضي الله عنه قال: السحت : الرشوة في الدين وقال أبو محمد موفق الدين ابن قدامة رحمه الله في المغني : قال الحسن وسعيد بن جبير في تفسير قوله تعالى : { أَكَّالُونَ لِلسُّحْتِ } (3) هو الرشوة وقال : إذا قبل القاضي الرشوة بلغت به الكفر; لأنه مستعد للحكم بغير ما أنزل الله : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4)
وروي مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله: « إن الله تعالى طيب لا يقبل إلا طيبا , وإن الله أمر المؤمنين بما أمر به المرسلين " فقال تعالى:
__________
(1) تفسير الطبري 6 \ 241 .
(2) أخرجه أحمد برقم 17155 ، مسند الشاميين .
(3) سورة المائدة الآية 42
(4) سورة المائدة الآية 44

(23/226)

وقال تعالى : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام , وغذي بالحرام فأنى يستجاب له » (3) .
فاتقوا الله أيها المسلمون , واحذروا سخطه , وتجنبوا أسباب غضبه فإنه جل وعلا غيور إذا انتهكت محارمه , وقد ورد في الحديث الصحيح « لا أحد أغير من الله » (4) (5) . وجنبوا أنفسكم وأهليكم المال الحرام والأكل الحرام , نجاة بأنفسكم وأهليكم من النار التي جعلها الله أولى بكل لحم نبت من الحرام، كما أن المأكل الحرام سبب لحجب الدعاء وعدم الإجابة لما مر من حديث أبي هريرة عند مسلم , ولما رواه الطبراني عن ابن عباس , رضي الله عنهما قال : « تليت عند رسول الله صلى الله عليه وسلم هذه الآية :
__________
(1) أخرجه مسلم برقم 1686 كتاب الزكاة ، باب قبول الصدقة من الكسب الطيب وترتيبها .
(2) سورة المؤمنون الآية 51 (1) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }
(3) سورة البقرة الآية 172 (2) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ }
(4) صحيح البخاري الجمعة (997),صحيح مسلم الكسوف (901),سنن النسائي الكسوف (1474),مسند أحمد بن حنبل (6/164),موطأ مالك النداء للصلاة (444).
(5) أخرجه البخاري برقم 48200 كتاب النكاح ، باب الغيرة ، ومسلم برقم 1499 ، كتاب الكسوف باب صلاة الكسوف .

(23/227)

فقام سعد بن أبي وقاص فقال : يا رسول الله ادع الله أن يجعلني مستجاب الدعوة , فقال النبي صلى الله عليه وسلم : يا سعد أطب مطعمك تكن مستجاب الدعوة , والذي نفس محمد بيده إن العبد ليقذف اللقمة الحرام في جوفه ما يقبل الله منه عملا أربعين يوما , وأيما عبد نبت لحمه من سحت فالنار أولى به » (2) .
ذكر ذلك الحافظ ابن رجب رحمه الله في جامع العلوم والحكم عن رواية الطبراني رحمه الله , فدل ذلك على أن عدم إطابة المطعم وحلية المأكل؛ مانع من استجابة الدعاء , حاجب عن رفعه إلى الله , وكفى بذلك وبالا وخسرانا على صاحبه نعوذ بالله من ذلك.
وقد دعاكم الله إلى وقاية أنفسكم وأهليكم من النار , والنجاة بها من عذاب الله وأليم عقابه ,حيث قال سبحانه وتعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (3) فاستجيبوا أيها المسلمون لنداء ربكم وأطيعوا أمره واجتنبوا نهيه , واحذروا
__________
(1) أخرجه الطبراني في المعجم الأوسط 6 \ 311 .
(2) سورة البقرة الآية 168 (1) { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا }
(3) سورة التحريم الآية 6

(23/228)

أسباب غضبه , تسعدوا في الدنيا والآخرة , قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ } (1) { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
والله المسئول أن يجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه , ومن المتعاونين على البر والتقوى , الملتزمين بكتاب الله , وسنة رسوله صلى الله عليه وسلم , وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا , وأن ينصر دينه , ويعلي كلمته , ويوفق ولاة أمرنا لكل ما فيه صلاح العباد والبلاد , إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة الأنفال الآية 24
(2) سورة الأنفال الآية 25

(23/229)

126 - أثر الرشوة في المجتمع
س: كيف يكون حال المجتمع حين تنتشر فيه الرشوة ؟ (1)
ج: لا شك أن المعاصي إذا ظهرت تسبب فرقة المجتمع وانقطاع أواصر المودة بين أفراده وتسبب الشحناء والعداوة وعدم التعاون على الخير ومن أقبح آثار الرشوة وغيرها من المعاصي في المجتمعات ظهور الرذائل وانتشارها واختفاء الفضائل وظلم بعض أفراد المجتمع فيما بينهم للبعض الآخر بسبب التعدي على الحقوق بالرشوة والسرقة والخيانة والغش في المعاملات وشهادة الزور ونحو ذلك من أنواع الظلم والعدوان ، وكل هذه الأنواع من أقبح الجرائم .
ومن أسباب غضب الرب ومن أسباب الشحناء والعداوة بين المسلمين . ومن أسباب العقوبات العامة كما قال النبي صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (2) رواه الإمام أحمد بإسناد صحيح عن أبي بكر الصديق رضي الله عنه
__________
(1) نشر في ( كتاب الدعوة ) ص155
(2) أخرجه أحمد برقم (1) مسند العشرة المبشرين بالجنة ، مسند أبي بكر الصديق رضي الله عنه .

(23/230)

127 - من أضرار الرشوة
س : ما آثار الرشوة على إفساد مصالح المسلمين وسلوكهم وتعاملهم ؟ (1)
ج : يتضح جواب هذا السؤال من جواب السؤال السابق ومن آثار الرشوة أيضا على مصالح المسلمين ظلم الضعفاء وهضم حقوقهم أو إضاعتها أو تأخر حصولها بغير حق بل من أجل الرشوة ، ومن آثارها أيضا فساد أخلاق من يأخذها من قاض وموظف وغيرهما وانتصاره لهواه وهضم حق من لم يدفع الرشوة أو إضاعته بالكلية مع ضعف إيمان آخذها وتعرضه لغضب الله وشدة العقوبة في الدنيا والآخرة فإن الله سبحانه يمهل ولا يغفل وقد يعاجل الظالم بالعقوبة في الدنيا قبل الآخرة.. كما في الحديث الصحيح عن النبي - صلى الله عليه وسلم - أنه قال: « ما من ذنب أجدر عند الله من أن يعجل لصاحبه العقوبة في الدنيا مع ما يدخره له في الآخرة من البغي وقطيعة الرحم » (2) .
__________
(1) نشر في (كتاب الدعوة) ص 156
(2) أخرجه الترمذي برقم 2435 كتاب صفة القيامة والرقائق والورع ، وأبو داود برقم 256 كتاب الأدب باب في النهي عن البغي ، وأحمد برقم 19480 أول مسند البصريين ، باب حديث أبي بكرة

(23/231)

ولا شك أن الرشوة وسائر أنواع الظلم من البغي الذي حرمه الله. وفي الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال: « إن الله ليملي للظالم حتى إذا أخذه لم يفلته ثم تلا النبي - صلى الله عليه وسلم - قوله تعالى: » (2) .
__________
(1) أخرجه البخاري برقم 4318 كتاب تفسير القرآن ، باب قوله: ( وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة ) ، ومسلم برقم 4685 كتاب البر والصلة والآداب ، باب تحريم الظلم
(2) سورة هود الآية 102 (1) { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ }

(23/232)

128 - ما حكم الشرع في الرشوة
س : ما حكم الشرع في الرشوة ؟ (1) .
ج : الرشوة حرام بالنص والإجماع ، وهي ما يبذل للحاكم وغيره ليميل عن الحق ويحكم لصاحبها بما يوافق هواه ، وقد صح عن النبي - صلى الله عليه وسلم - أنه لعن الراشي والمرتشي وروي عنه - صلى الله عليه وسلم - أنه لعن الرائش أيضا وهو الواسطة
__________
(1) نشر في (كتاب الدعوة) ص 156 ، وفي جريدة الرياض العدد (10917) بتاريخ 19\1\1419 هـ

(23/232)

بينهما ولا شك أنه آثم ومستحق للذم والعيب والعقوبة لكونه معينا على الإثم والعدوان وقد قال سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
__________
(1) سورة المائدة الآية 2

(23/233)

129 - ما آثار الرشوة على عقيدة المسلم
س : ما هي آثار الرشوة على عقيدة المسلم ؟ (1)
ج : الرشوة وغيرها من المعاصي تضعف الإيمان وتغضب الرب عز وجل وتسبب تسليط الشيطان على العبد في إيقاعه في معاص أخرى فالواجب على كل مسلم ومسلمة الحذر من الرشوة ومن سائر المعاصي مع رد الرشوة إلى أصحابها إن تيسر له ذلك فإن لم يتيسر له ذلك تصدق بما يقابلها عن صاحبها على الفقراء مع التوبة الصادقة عسى الله أن يتوب عليه.
__________
(1) نشر في (كتاب الدعوة) ص 157

(23/233)

130 - مسألة في الرشوة
س : هل يجوز أن أدفع رشوة لأحد الموظفين أو المسئولين الذين يحكمون في القضايا مثل القضاة أو رؤساء اللجان التي

(23/233)

تقوم بالكشف على أراضي أم ذلك حرام في حالة إذا لم يثبت حق الشخص إلا بتلك الرشوة وإذا لم يدفعها فإنه يضيع حقه وإذا دفعها فإنه يحصل على حقه من غير ظلم لشخص آخر ، فهل يجوز هذا الأمر ؟ وأين نذهب من حديث الرسول - صلى الله عليه وسلم - الذي قال فيه: « لعن الله الراشي والمرتشي والرائش » (1) ؟ (2) .
ج : لا يجوز دفع الرشوة لأحد من المسئولين سواء كانوا قضاة أو أمراء أو لجانا تفصل بين الناس ، ولا شك أن ذلك حرام وأنه من كبائر الذنوب للحديث المذكور ، ولأن ذلك وسيلة إلى ظلم وإضاعة حق من لم يدفع الرشوة.
__________
(1) مسند أحمد بن حنبل (5/279).
(2) نشر في هذا المجموع ج 6 ص 384

(23/234)

131 - حكم من يعرقل
تنفيذ الأوامر حتى يعطى رشوة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سمو الأمير ع. م. س. وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين سلام عليكم ورحمة الله وبركاته ، أما بعد:
فقد وصلني كتابكم الكريم المرفق المشتمل على ثلاثة أسئلة

(23/234)

وهذا جوابها (1) :
الأول: من يعرقل تنفيذ الأوامر حتى يعطى رشوة ؟
والجواب : لا يجوز إعطاء المذكور شيئا من المال ؛ لأن ذلك من باب الرشوة. وقد ثبت عن النبي - صلى الله عليه وسلم - أنه لعن الراشي والمرتشي ؛ ولأن في ذلك فسادا كبيرا وظلما للناس وتشجيعا على الظلم .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
__________
(1) صدر من مكتب سماحته برقم 237\خ وتاريخ 7\1\1419 هـ واكتفى بهذا السؤال لعلاقته بكتاب القضاء

(23/235)


كتاب الشهادات - مجموع فتاوى ابن باز

كتاب الشهادات

(23/237)

132 - اعتبار العدالة في البينات
س : أرجو التفضل بإفادتي عن تسلسل جرح البينة مثل أن يقيم المدعي بينة على دعواه ثم يقيم المدعى عليه بينة على جرحها فهل تسمع البينة لجرح بينة الجرح ولو طال التسلسل أم لا ولماذا في كلا الحالتين ؟ (1)
ج : قد دل الكتاب والسنة على اعتبار العدالة في البينات كما في قوله سبحانه: { وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ } (2) وقوله عز وجل: { مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ } (3) ومعلوم أن الأصل براءة الذمة من الحقوق فلا تثبت إلا بأمر يعتمد عليه ، ولا ريب أن شهادة الفساق والمجهولين لا يجوز الاعتماد عليها فاتضح بذلك أنه لا بد من العدالة في البينة والمزكين لها والجارحين لها أو للمزكين ؛ ولهذا صرح أهل العلم بأن الشهادة والتزكية والجرح إنما تقبل من ذوي العدالة والمعرفة بحال البينة المزكاة والمجروحة ، فعلم بهذا كله
__________
(1) نشر في المجلة الإسلامية بالمدينة المنورة.
(2) سورة الطلاق الآية 2
(3) سورة البقرة الآية 282

(23/239)

أنه لا بد من التحقق من حال البينة التي يعتمد الحاكم عليها في الحكم ولو أفضى إلى التسلسل حتى يصل إلى العدالة المطلوبة حسب الإمكان ، فإذا لم يتيسر ذلك ساغ له الحكم بما يغلب على الظن ثبوت الحق ولو أفضى ذلك إلى تحليف المدعي مع بينته. أما تفريق الشهود عند أداء الشهادة فينبغي أن يعمل به عند الحاجة خوفا من تواطئهم على الكذب.

(23/240)

133 - وجوب للشهادة إذا طلبت ويحرم كتمانها
س : الأخ ع. ص . ص. من الرياض يقول في سؤاله : سعيت في الصلح بين متخاصمين ولكنهما لم يصطلحا ، وبعد مدة رفع أحدهما شكوى على الآخر عند القاضي وجاءني يريد أن أشهد معه بما علمت من أمرهما فما حكم الشرع في ذلك ، يعني هل يجوز لي أن أشهد بما سمعته منهما أثناء السعي في الصلح ؟ أفتونا مأجورين ؟ (1)
__________
(1) من الأسئلة المقدمة لسماحته من (المجلة العربية) وأجاب عنه سماحته بتاريخ 16\4\1417 هـ

(23/240)

ج : يجب عليك أن تشهد بما علمت إذا طلبت منك الشهادة ؛ لقول الله جل وعلا: { وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ } (1) والله ولي التوفيق.
__________
(1) سورة البقرة الآية 283

(23/241)


فضل العلم والعمل - مجموع فتاوى ابن باز

كتاب العلم

(23/243)

134 - فضل العلم والعمل (1)
الحمد لله ، وصلى الله وسلم على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد:
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بأبناء كرام وإخوة في الله ، في مقر جامعة الإمام محمد بن سعود رحمه الله ، للتواصي بالحق ، والتناصح ، والتعاون على البر والتقوى ، وعنوان الكلمة: ( فضل العلم والعمل ).
وأسأل الله جل وعلا أن يجعل هذا اللقاء لقاء مباركا ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يمنحنا وإياكم وسائر المسلمين الفقه في دينه والثبات عليه ، وأن ينصر دينه ويعلي كلمته ، وأن يصلح أحوال المسلمين في كل مكان ، وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم ، ويصلح قادتهم ، كما أسأله سبحانه أن يوفق ولاة أمرنا لكل خير ، وأن يعينهم على كل خير ، وأن ينصر بهم دينه وأن يصلح لهم البطانة ، وأن يجعلنا وإياكم وإياهم من الهداة المهتدين ، إنه جل وعلا على كل شيء قدير.
__________
(1) محاضرة ألقاها سماحته في جامعة الإمام بالرياض وقرئت على سماحته بتاريخ 4\ 6\1419 هـ

(23/245)

أيها الإخوة في الله ، إن الله جل وعلا خلق الخلق ليعبدوه ، وأرسل الرسل وأنزل الكتب لهذه الحكمة العظيمة ، لدعوة الناس إلى عبادة الله ، وبيانها لهم ، وإيضاحها لهم ، قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (2) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (3)
وقال سبحانه: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) وقال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5)
وقال عز وجل: { الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (6) والآيات في هذا المعنى كثيرة.
ويقول النبي - صلى الله عليه وسلم - في الحديث الصحيح: « من سلك طريقا يلتمس فيه علما ؛ سهل الله له به طريقا إلى الجنة » (7) . ويقول أيضا عليه الصلاة والسلام: « مثل ما بعثني الله
__________
(1) سورة الذاريات الآية 56
(2) سورة الذاريات الآية 57
(3) سورة الذاريات الآية 58
(4) سورة البقرة الآية 21
(5) سورة النحل الآية 36
(6) سورة إبراهيم الآية 1
(7) أخرجه مسلم برقم (8467) كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر

(23/246)

به من الهدى والعلم كمثل غيث أصاب أرضا ، فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكانت منها طائفة أجادب أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وزرعوا ، وأصاب طائفة أخرى إنما هي قيعان ، لا تمسك ماء ولا تنبت كلأ ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به ، فعلم وعلم ، ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به » (1) . متفق على صحته .
وهذا الحديث العظيم يبين لنا أقسام الناس وأنهم ثلاثة:
قسم: تفقهوا في الدين وعلموا وعملوا ، فهم مثل الأرض الطيبة التي قبلت الماء فأنبتت الكلأ والعشب الكثير ، تعلموا وتفقهوا في الدين وعلموا الناس.
وقسم: تعلموا وتفقهوا ونقلوا العلم إلى الناس ، وليس عندهم من التوسع ما عند الأولين في التعليم والتفقيه في الدين ، بل يغلب عليهم الحفظ ونقل الأخبار والروايات.
وقسم ثالث: أعرضوا ، فلم يتفقهوا في الدين و لم يحملوه ، فمثلهم كمثل القيعان التي لا تمسك ماء ولا تنبت كلأ.
__________
(1) أخرجه البخاري برقم (77) ، كتاب العلم ، باب فضل من علم وعلم ، ومسلم برقم (4232) كتاب الفضائل ، باب بيان مثل ما بعث به النبي - صلى الله عليه وسلم -

(23/247)

وهذا الحديث يدل على وجوب التفقه في الدين والتعلم على كل مكلف ، حتى لا يكون من الطائفة الثالثة ، ثم أنت يا عبد الله مخلوق لعبادة الله ، مأمور بها ، ولا سبيل إلى أن تعرفها وأن تفقه فيها إلا بالعلم ، كيف تؤدي عبادة لا تعرفها ؟
وأنت مخلوق لها ، قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وأنت مأمور بها ، قال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (2) والرسل بعثوا بها والدعوة إليها ، قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) ولا سبيل إلى هذه العبادة وأدائها على الوجه المطلوب إلا بالله ثم بالعلم والتفقه في الدين ، وهذه العبادة هي دين الإسلام ، هي الإيمان والهدى ، هي طاعة الله ورسوله ، هي توحيد الله واتباع رسول الله عليه الصلاة والسلام ، هي الهدى الذي بعث الله به نبيه في قوله جل وعلا: { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (4) هذه العبادة هي توحيد الله وطاعته ، هي اتباع الرسل ، هي الانقياد لشرع الله ، هي الإسلام ، هي الإيمان ، هي الهدى ، هي التقوى
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النحل الآية 36
(4) سورة النجم الآية 23

(23/248)

والبر ، هذه هي العبادة ، فالواجب التفقه فيها والتعلم والتبصر ، من منطلق الكتاب العزيز والسنة المطهرة.
وهذان منبعا العلم : القرآن العظيم والسنة المطهرة ، هما السبيلان لمنهج الحق واتباعه ، ثم إجماع سلف الأمة الذي استند إلى هذين الأصلين ، هو الأصل الثالث في معرفة الحق واتباعه ، يقول النبي الكريم عليه الصلاة والسلام: « من يرد الله به خيرا يفقهه في الدين » (1) . ويقول عليه الصلاة والسلام: « خيركم من تعلم القرآن وعلمه » (2) . ويقول عليه الصلاة والسلام: « من سلك طريقا يلتمس فيه علما؛ سهل الله له به طريقا إلى الجنة » (3) ، ويقول عليه الصلاة والسلام: « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه ، لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه ، لا ينقص ذلك من آثامهم شيئا » (4) .
__________
(1) أخرجه البخاري برقم (2884) كتاب فرض الخمس ، باب قول الله تعالى: ( فأن لله خمسه وللرسول ) ومسلم برقم (1719) ، كتاب الزكاة ، باب النهي عن المسألة
(2) أخرجه البخاري برقم (4639) كتاب فضائل القرآن ، باب خيركم من تعلم القرآن وعلمه
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(4) أخرجه مسلم برقم (4831) كتاب فضل العلم ، باب من سن سنة حسنة أو سيئة

(23/249)

ويقول عليه الصلاة والسلام يوما لأصحابه: « أيحب أحدكم أن يذهب إلى بطحان - واد في المدينة - فيرجع بناقتين عظيمتين سمينتين ، بغير إثم ولا قطع رحم ؟ " قالوا: نحب ذلك يا رسول الله ، قال: "لأن يغدو أحدكم إلى المسجد فيعلم أو يقرأ آيتين من كتاب الله ، خير له من ناقتين عظيمتين ، وثلاث خير من ثلاث ، وأربع خير من أربع ، ومن أعدادهن من الإبل » (1) .
فأنت يا عبد الله مخلوق لهذه العبادة ، مأمور بأدائها على الوجه المطلوب الذي شرعه الله ، ولا سبيل لك إلى ذلك إلا بالله ثم بالتفقه في الدين.
ووصيتي لنفسي ولإخواني المستمعين ، ولكل من بلغته هذه الكلمة ، وصيتي للجميع: تقوى الله في السر والعلن ، والعناية بالتفقه في الدين ، والتبصر في الدين ، فعلى كل مكلف أن يتعلم ، الواجب على كل مكلف أن يتعلم ما لا يسعه جهله ، من الرجال والنساء ، حتى يتعلم ما أوجب الله عليه وما حرم الله عليه ، وحتى يؤدي ما أوجب الله عليه على بصيرة ، وحتى يمتنع عما نهي الله عنه على بصيرة ، هذا واجب الجميع.
__________
(1) أخرجه مسلم برقم (1336) كتاب صلاة المسافرين وقصرها ، باب فضل قراءة القرآن في الصلاة وتعلمه

(23/250)

وعلى أهل العلم - وفقهم الله - أن يعلموا ويبينوا ، وأن يصبروا ، عليهم أن يفقهوا الناس ، وأن يعلموا الناس ، وأن يبينوا ما عندهم من العلم ، يقول الله جل وعلا: { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2) ويقول سبحانه وتعالى: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (3) فالله أخذ ميثاق أهل الكتاب أن يبينوا ولا يكتموا ، وكما أخذ على أهل الكتاب أخذ علينا؛ فعلينا أن نبين وأن نوضح ، وعلى كل مسلم أن يتعلم ويسأل ، قال تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (4)
فالواجب التعلم والتبصر والعمل ، فلا بد أن تتعلم ما أوجب الله عليك عن طريق الكتاب والسنة ، وعن طريق علماء السنة ، علماء الحق ، وأن تسأل ربك التوفيق والإعانة ، ولا بد أن تعمل ، لا بد من العمل: { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } (5)
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160
(3) سورة آل عمران الآية 187
(4) سورة النحل الآية 43
(5) سورة التوبة الآية 105

(23/251)

{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (1) والتقوى هي العمل { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3)
فأنت مأمور بتقوى الله ، مأمور بالإسلام ، مأمور بالإيمان ، وهذا هو العلم والعمل قال تعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وقال صلى الله عليه وسلم: « الإيمان بضع وسبعون شعبة - وقد روي: بضع وستون شعبة - فأفضلها قول: لا إله إلا الله ، وأدناها: إماطة الأذى عن الطريق » (5) .
قال تعالى: { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (6) وقال سبحانه: { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (7) فأنت مأمور بالتفقه والتعلم ، حتى تعرف هذا الدين ، تعرف ما هي التقوى ، وما هو الإسلام ،
__________
(1) سورة النساء الآية 1
(2) سورة آل عمران الآية 102
(3) سورة آل عمران الآية 103
(4) سورة آل عمران الآية 19
(5) أخرجه مسلم برقم (51) كتاب الإيمان ، باب بيان عدد شعب الإيمان وأفضلها وأدناها
(6) سورة البقرة الآية 189
(7) سورة النجم الآية 23

(23/252)

وما هو الإيمان وما هو البر ، وما هو الهدى ، وهذه الكلمات كلها ترجع إلى شيء واحد ، هو توحيد الله وطاعته ، وتوحيد الله وطاعته هما عبادة الله التي خلقنا لها ، وهذا هو الإيمان ، والهدى ، وهذا هو البر والتقوى ، وهو الإسلام الذي قال فيه سبحانه وتعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) أن تعلم ما أوجبه الله عليك ، وأصله توحيد الله والإيمان برسوله صلى الله عليه وسلم. وأصل الدين كله: شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وحقيقتهما: توحيد الله والعبادة وتخصيصه بها عن إيمان وصدق ، مع الإيمان برسول الله - صلى الله عليه وسلم - ، والسير على منهاجه ، في كل أمرك ، وفي كل عباداتك.
فشهادة أن لا إله إلا الله: توجب عليك الإخلاص لله ، وتخصيصه بالعبادة أينما كنت ، في السر والعلن ، في الشدة والرخاء ، في جميع الأحوال.
وشهادة أن محمدا رسول الله: توجب عليك اتباعه ، والإيمان بأنه رسول الله عليه الصلاة والسلام ، وأن الله أرسله إلى الناس عامة جنهم وإنسهم ، وأن عليك اتباعه والانقياد لشرعه ، كما أمر الله بذلك في كتابه في قوله: { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ } (2)
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 132

(23/253)

وقوله: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) ويقول سبحانه: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) ويقول جل وعلا: { وَالنَّجْمِ إِذَا هَوَى } (3) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (4) وهو محمد عليه الصلاة والسلام: { وَمَا يَنْطِقُ عَنِ الْهَوَى } (5) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (6)
ويقول عليه الصلاة والسلام: « إني أوتيت القرآن ومثله معه » (7) .
فعلى الأمة جميعا رجالها ونسائها ، على جميع المكلفين ، على الجن والإنس : أن يوحدوا الله ، وأن يخصوه بالعبادة ، وأن يؤمنوا بأنه ربهم وإلههم الحق ، وأن يؤمنوا بأسمائه وصفاته ، ويثبتوها له على الوجه اللائق بجلاله ، بلا تحريف ، ولا تعطيل ، ولا تكييف ، ولا تمثيل ، وعليهم أن يخصوه بالعبادة ، وأن يطيعوا أوامره ، وأن ينتهوا عن نواهيه.
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 63
(3) سورة النجم الآية 1
(4) سورة النجم الآية 2
(5) سورة النجم الآية 3
(6) سورة النجم الآية 4
(7) أخرجه أحمد برقم (16546) مسند الشاميين

(23/254)

هذا هو الواجب على الجميع ، علما وعملا ، لهذا خلقوا وبه أمروا ، والواجب على الجميع التواصي بهذا الأمر والتناصح فيه ، قال جل وعلا: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1)
هذه أخلاق المؤمنين والمؤمنات ، وهذه أوصافهم: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) ليسوا أعداء ، وليسوا خصوما ، ولكنهم أولياء ، وأحباب ، هذا وصفهم ؛ أحباب فيما بينهم ، يتناصحون ، ويتواصون بالحق ، لا غل بينهم ولا حقد ، ولا كذب ولا غش ولا خيانة ، ولكن ولاية ومحبة وتعاون وتواص بالحق.
هكذا المؤمنون والمؤمنات ، فإذا وجدت من نفسك غلا على أخيك أو كذبا أو ظلما؛ فاعلم أنك قد نقصت إيمانك ، وأخللت بإيمانك ، وأضعفت إيمانك بهذا الخلق الذميم الذي وجدته من نفسك ، من خيانة أو غش ، أو غيبة أو نميمة ، أو
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71

(23/255)

كذب أو ظلم ، قال صلى الله عليه وسلم: « كل المسلم على المسلم حرام بم دمه وماله وعرضه » (1) .
لذا عليك أن تحاسب نفسك وتجاهدها أينما كنت ، يروى عن عمر رضي الله عنه أنه كان في خطبه يقول: (حاسبوا أنفسكم قبل أن تحاسبوا ، وزنوها قبل أن توزنوا وتأهبوا للعرض الأكبر على الله { يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ } (2)
ويقول الله جل وعلا: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) ويقول جل وعلا: { وَالْعَصْرِ } (4) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (5) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (6)
هذه أخلاق المؤمنين ، أولياء متناصحون ، متعاونون على البر والتقوى ، متواصون بالحق والصبر عليه ، فإذا وجدت من نفسك خللا في هذا ، فاعرف أنه نقص في دينك ، ونقص في إيمانك.
__________
(1) أخرجه مسلم برقم (4650) كتاب البر والصلة والآداب ، باب تحريم ظلم المسلم وخذله واحتقاره ودمه وماله وعرضه
(2) سورة الحاقة الآية 18
(3) سورة المائدة الآية 2
(4) سورة العصر الآية 1
(5) سورة العصر الآية 2
(6) سورة العصر الآية 3

(23/256)

ويقول صلى الله عليه وسلم: « المؤمن للمؤمن كالبنيان ، يشد بعضه بعضا - وشبك بين أصابعه - » (1) . ويقول عليه الصلاة والسلام: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد ، إذا اشتكى منه عضو؛ تداعى له سائر الجسد بالسهر والحمى » (2) . ويقول- صلى الله عليه وسلم - في الحديث الصحيح: « من كان في حاجة أخيه كان الله في حاجته » (3) . متفق على صحته من حديث ابن عمر رضي الله عنهما ، ويقول صلى الله عليه وسلم: « والله في عون العبد ما كان العبد في عون أخيه » (4) . أخرجه مسلم في الصحيح من حديث أبي هريرة رضي الله عنه .
__________
(1) أخرجه البخاري برقم (459) كتاب الصلاة ، باب تشبيك الأصابع في المسجد وغيره ، ومسلم برقم (4684) كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم
(2) أخرجه البخاري برقم (5552) كتاب الأدب ، باب رحمة الناس والبهائم ، ومسلم برقم (4685) كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم
(3) أخرجه البخاري برقم (2262) كتاب المظالم والغصب ، باب لا يظلم المسلم المسلم ولا يسلمه ، ومسلم برقم (4677) كتاب البر والصلة والآداب ، باب تحريم الظلم
(4) أخرجه مسلم برقم (4867) كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر

(23/257)

فالواجب عليك يا عبد الله وعليك يا أمة الله: محاسبة النفس وجهادها في طلب العلم ، والتفقه في الدين ، وأداء حق أخيك في الله وأختك في الله ، فكل واحد هكذا ؛ يتفقه ، ويتعلم ، ويتبصر ، ويجاهد نفسه حتى لا يغش أخاه ، وحتى لا يظلم أخاه ولا أخته في الله ، وحتى يكون وليا لأخيه وأخته في الله ، ولا حقد ولا كذب ولا غش ولا خيانة ولا ظلم ، وحتى يبذل وسعه في التفقيه في الدين والدعوة ، عن طريق حلقات العلم ، وكذا عن طريق الإذاعة ، وكذلك المكاتبة ، وأيضا عن طريق الهاتف ، وكذا عن طريق المشافهة.
هكذا المؤمن : ناصح لأخيه أينما كان ، وهكذا المؤمنة: ناصحة لأخيها في الله وأختها في الله ، فالمؤمن ناصح لإخوانه وأخواته في الله ، والمؤمنة كذلك ، كما سمعتم في قوله سبحانه في سورة التوبة { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (1) وعدهم الله الرحمة بهذا العمل بالإيمان وسلامة القلوب والولاية بينهم ، ومع ذلك الأمر بالمعروف والنهي عن المنكر ، كونك ولي
__________
(1) سورة التوبة الآية 71

(23/258)

أخيك وولي أختك في الله لا يمنع من أمره بالمعروف ونهيه عن المنكر ، بل يوجب ذلك.
فالأخوة في الإيمان توجب الأمر بالمعروف والنهي عن المنكر ، مع إقام الصلاة كما أمر الله ، وأداء الزكاة كما أمر الله ، مع طاعة الله ورسوله في كل شيء ، وأنت موعود بالرحمة على هذه الأخلاق ، وعلى هذه الأعمال ، فدين الإسلام: قول وعمل ، علم وعمل ، يزداد بالعلم والعمل والتقوى ، وينقص بضد ذلك.
والرحمة تحصل للمؤمن بأعماله الصالحة وتقواه لله في الدنيا والآخرة ، يرحم في الدنيا بالتوفيق والإعانة والتسديد ، ويرحم في الآخرة بدخول الجنة والنجاة من النار ، بسبب إيمانه وتقواه ، وقد جمع الله هذا النصح وهذه الولاية في أربع خصال ، في الإيمان والعمل والتواصي بالحق والتواصي بالصبر ، وهذه جماع الدين كله ، فالدين كله ينحصر في هذه الأربعة ، من جمعها أفلح ، وتم ربحه ، ومن ضيعها تمت خسارته ، ومن ضيع شيئا منها ناله من الخسران بقدر ذلك.
فالناس في خسران قال تعالى: { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (1) الجن والإنس ، في خسران { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (2)
__________
(1) سورة العصر الآية 2
(2) سورة العصر الآية 3

(23/259)

هؤلاء هم الرابحون: { الَّذِينَ آمَنُوا } (1) يعني علموا الحق وآمنوا به وصدقوا به ، وآمنوا بأن الله معبودهم الحق وإلههم ، وآمنوا بالرسل واليوم الآخر ، والجنة والنار ، والحساب والجزاء ، وآمنوا بكل ما أخبر الله به ورسوله.
ثم مع هذا الإيمان: حققوا ذلك بالعمل { وَعَمِلُوا الصَّالِحَاتِ } (2) آمنوا وعملوا فأدوا ما أوجب الله ، واجتنبوا ما حرم الله ، هكذا المؤمن.
ثم أمر ثالث ، وهو من العمل ومن الإيمان ، ولكن خصه الله بالذكر ، لعظم شأنه ، وهو: التواصي بالحق ، والتواصي بالحق عمل وإيمان ، داخل في الإيمان ، وداخل في العمل ، ولكن نص الله عليه بهذه الصورة ، لعظم الأمر ، ليعلم المكلفون ، وليعلم المؤمنون: أنه لا بد من التواصي بالحق.
وأمر رابع وهو: التواصي بالصبر ، لأن الإنسان لا يمكن أن يعمل ويتعلم ويتفقه ، ويعلم غيره ، ويأمر غيره ، إلا بالله ثم بالصبر ، فمن لم يصبر لم يفعل شيئا ، مثل ما قال لقمان لابنه: { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (3) ويقول الله جل وعلا:
__________
(1) سورة العصر الآية 3
(2) سورة العصر الآية 3
(3) سورة لقمان الآية 17

(23/260)

{ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (1) ويقول سبحانه: { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) ويقول لنبيه: { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } (3)
فعلى كل مؤمن ومؤمنة التخلق بهذه الأخلاق الأربعة ، والاتصاف بهذه الصفات الأربع : إيمان صادق بالله ورسوله يتضمن الإيمان بالله وأنه معبودك الحق ، وأنه ربك ، وأنه الخلاق العليم والرزاق لعباده ، وأنه سبحانه المسمى بالأسماء الحسنى والموصوف بالصفات العلا ، وأنه سبحانه لا شبيه له ولا مثل له ولا ند له ، وأنه جل وعلا مستحق لأن يعبد.
ثم الإيمان بالرسل جميعا ، من أولهم إلى آخرهم ، من آدم ونوح إلى آخرهم ، وخاتمهم محمد عليه الصلاة والسلام ، نؤمن بأنه رسول الله وأنه خاتم الأنبياء ، وأفضلهم ، وأنه الرسول إلى جميع الثقلين الجن والإنس ، كما قال تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (4) وقال تعالى: { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (5)
__________
(1) سورة الزمر الآية 10
(2) سورة الأنفال الآية 46
(3) سورة النحل الآية 127
(4) سورة الأعراف الآية 158
(5) سورة سبأ الآية 28

(23/261)

وقال جل وعلا: { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1)
فهو رسول الله إلى الثقلين الجن والإنس ، وهو رحمة للعالم كله عليه الصلاة والسلام ، بشيرا ونذيرا للجميع ، قال تعالى: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (2) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (3)
ثم مع الإيمان والعمل: التواصي بالحق التناصح.
قال تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (4) وقال تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا } (5) وقال تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا } (6) إلى غيرها من الآيات داخل في هذا التواصي بالحق والتواصي بالصبر.
__________
(1) سورة الأنبياء الآية 107
(2) سورة الأحزاب الآية 45
(3) سورة الأحزاب الآية 46
(4) سورة لقمان الآية 8
(5) سورة الكهف الآية 107
(6) سورة مريم الآية 96

(23/262)

لكن في سورة العصر نص على ذلك ، فقال: { وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (1) وهذا من إيمانك ومن عملك الصالح أن تتواصى مع إخوانك بالحق والصبر ، فالطلبة يتواصون فيما بينهم بالصبر على الحق ، فكل واحد ينصح لأخيه ، في مذاكراتهم وفي اجتماعهم ليس هناك غل ولا حقد ، ولا حسد ، يجتمعون ويتذاكرون في الدروس وفي العلم ، ويبحثون ، عن إخلاص لله ومحبة لله وتعظيم لله ، ورغبة في الحق ، ثم من كان عنده علم أفاد به أخاه الطالب الآخر وأحب أن يزيده خيرا في مباحثاته ومذاكراته.
وإذا أتوا إلى الأستاذ أتوا بأدب ، ورغبة في العلم ، وإخلاص وصدق ، وسألوه عما أشكل ، وأقبلوا على الدرس واعتنوا به قبله وبعده ، مع العناية بسؤال الأستاذ عما أشكل بأدب وعن نية صالحة في طلب الحق ومعرفته.
ومن أسباب ذلك أيضا: العناية بالمتون وأعظمها القرآن الكريم ، والحرص على حفظه وتدبر معانيه ، والإكثار من تلاوته ، وهو كتاب الله ، وهو حبل الله المتين ، وهو الأصل الأصيل ، هو أعظم أصل وأعظم كتاب وأشرف كتاب ، فالعناية به تكون أهم عناية ، تدبرا وتعقلا وعملا.
__________
(1) سورة العصر الآية 3

(23/263)

ثم السنة ، العناية بالسنة وحفظ ما تيسر منها ، مثل بلوغ المرام ، وعمدة الأحكام وغير ذلك ، يحرص الطالب على حفظ ما تيسر من السنة ، مع العناية بالقرآن الكريم والمذاكرة فيه وتدبر معانيه ، ومراجعة كتب التفسير فيما أشكل.
ومع هذا كله: المذاكرة بين الطلبة ومع الأساتذة ، عن إخلاص ، وعن صدق ، ورغبة ، لا عن رياء ولا عن سمعة ، ولكن عن صدق وعن رغبة في العلم ، فإذا علم الله منك ذلك زادك حفظا ووفقك وأعانك ، وجعل لك لسان صدق بين إخوانك.
فالوصية للجميع هو النصح للطلبة ، والإخلاص لله في ذلك ، وحفظ الوقت ، كل واحد يحفظ وقته من ليله ونهاره ، وقت لشغلك ، وقت للمذاكرة ، وقت لحاجتك لنفسك ، وقت لنومك ، فيكون وقته منظما ، قد عني به ، حتى لا يضيع منه شيء ، وقت للعلم والعمل والدرس والمذاكرة ، ووقت لحاجة البيت والأهل ، ووقت للنوم.
المؤمن الحق يرتب نفسه ويجاهدها في أوقاته كلها ، ويحذر ما حرم الله عليه ، يحفظ وقته ويحفظ جوارحه عما حرم الله عليه ، فيجتهد في حفظ هذه الجوارح حتى تكون في طاعة ربه ، يقول النبي صلى الله عليه وسلم: « من عادى لي وليا فقد آذنته بالحرب ، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته

(23/264)

عليه ، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه » (1) . . . (2) . الحديث.
فالمؤمن هكذا ، يعتني بما أوجب الله عليه ، ويدع ما حرم الله عليه ، ويحرص على التقرب إلى الله بما يسر الله من النوافل ، عن إخلاص ورغبة فيما عند الله ، ويحفظ وقته للعلم والعمل ، ومع إخوانه يتواضع ولا يتكبر ، يقصد العلم والفائدة ، ويكون لين الجانب متواضعا مع إخوانه ومع أساتذته ، ويتأدب مع الأستاذ ، ويسأل بقصد العلم وبقصد الفائدة ، وبالعبارة الحسنة والأدب الصالح.
وعلى العالم أن يتقي الله وأن يبذل وسعه في إيضاح الحق للطلبة ، وأن يصبر وأن يتحمل ، وأن يجتهد في العبارات الواضحة والأسلوب الواضح ، وأن يعتني بكل ما يحتاجون إليه ، حتى يتخرج الطالب عن علم وبصيرة ، وعن ثقة بما أعطاه الله من العلم.
ومن أهم الأمور: العناية بالعمل ، يكون الطالب قدوة لغيره ، وهكذا الأستاذ ، فالتعليم يكون بالعمل أيضا ، فالأستاذ يعلم بعمله الطيب وبأخلاقه الكريمة ، حتى يتأسى به الطالب ، بالمحافظة على الصلاة والمسارعة إليها والطمأنينة فيها, بمسارعته إلى كل
__________
(1) صحيح البخاري الرقاق (6137).
(2) أخرجه البخاري برقم (6021) كتاب الرقاق ، باب التواضع

(23/265)

خير ، في تواضعه ، في حرصه على العلم ، في تنبيه الطالب على ما ينفعه ، إلى غير ذلك من الأخلاق الجيدة الطيبة ، حتى يتأسى به الطالب في أخلاقه وأعماله.
وعلى الطلبة أن يكونوا أيضا قدوة في الخير ، يتأسى بهم أهلوهم ، يتأسى بهم جيرانهم ، يتأسى الطالب الصغير بالطالب الكبير في أخلاقه وأعماله الطيبة ، هكذا طالب العلم: « من يرد الله به خيرا يفقهه في الدين » (1) ، « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) ، وله مثل عمل أخيه ، إذا أرشده وعلمه له مثل أجره ، يقول النبي صلى الله عليه وسلم: « من دل على خير فله مثل أجر فاعله » (3) .
الرسل لهم مثل أجور أتباعهم ، ونبينا - صلى الله عليه وسلم - له مثل أجور أتباعه ، وكل عالم له مثل أجر من هداه الله على يديه ، وهكذا الطالب وهكذا غيره ؛ لقول النبي صلى الله عليه وسلم: « من دل على خير فله مثل أجر فاعله » (4) ، « من يرد الله
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(3) أخرجه مسلم برقم (3509) كتاب الإمارة ، باب إعانة الغازي في سبيل الله بركوب وغيره
(4) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(23/266)

به خيرا يفقهه في الدين » (1) ، ويقول - صلى الله عليه وسلم - لعلي لما بعثه إلى خيبر : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (2) .
فالوصية مرة أخرى: تقوى الله ، والتواصي بالحق ، والتناصح والصبر والعمل ، وأن يكون كل واحد مثالا طيبا ، معروفا بالأخلاق الطيبة والأعمال الصالحة لزملائه وإخوانه وأهل بيته ، والوصية أيضا للمدرسين والعلماء: أن يتقوا الله وأن يصبروا على تعليم الناس ، وأن يحرصوا على تثقيفهم بالأساليب الحسنة ، بالتواضع والأسلوب الحسن والصبر والمصابرة في ذلك ، والله المسئول أن يوفقنا وإياكم جميعا لما يرضيه ، وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا ، وأن ينصر دينه ويعلي كلمته ، ويجعلنا وإياكم من الهداة المهتدين.
ومن الواجب أيضا العناية بأهل البيت ، تعليم أهل البيت ، من إخوة وأخوات وبنين وبنات وغيرهم ، كل واحد من الطلبة والعلماء: الواجب عليه أن يعتني بأهل بيته ، وأن يرشدهم ويعلمهم ، حتى يستفيدوا من علمه وفضله وأعماله الطيبة.
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) أخرجه البخاري برقم (2724) كتاب الجهاد والسير ، باب دعاء النبي - صلى الله عليه وسلم - الناس ، ومسلم برقم (4423) كتاب فضائل الصحابة ، باب من فضائل علي بن أبي طالب رضي الله عنه

(23/267)

نسأل الله للجميع التوفيق والهداية ، ونسأل الله للجميع حسن الختام ، ونسأل الله جل وعلا أن يمنحنا وإياكم المزيد من كل خير ، وأن يبعدنا وإياكم من مضلات الفتن ، وأن ينصر دينه ويعلي كلمته ، وأن يجعلنا جميعا من الهداة المهتدين ، إنه جل وعلا جواد كريم. وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

(23/268)

أسئلة بعد المحاضرة
س : سماحة الشيخ: ما حكم قراءة الكتب التي ابتلي صاحبها بها ، مثل تأويل صفات الله خلاف منهج السلف الصالح ، خصوصا لمن لم يدرس العقيدة ؟ وفقكم الله.
ج : ينبغي للطالب أن يتوخى الكتب المعروفة ، كتب أهل العقيدة المعروفين بالعقيدة السلفية ، يعتني بها ، مثل كتب المتقدمين ، كتاب عبد الله بن أحمد ، وعثمان بن سعيد الدارمي ، وابن خزيمة ، رحمهم الله ، وغيرهم من الأئمة المتقدمين ، وهكذا من بعدهم من أهل العلم والبصيرة كشيخ الإسلام ابن تيمية ، وابن القيم ، والحافظ ابن كثير ، وأئمة الدعوة الشيخ محمد بن عبد الوهاب رحمه الله ، وغيره من المشايخ الذين عنوا بالعقيدة وعنوا بالدعوة إليها مع

(23/268)

الحرص على تدبر القرآن ، فإنه هو أصل الأصول ، والعناية بالقرآن والسنة في العقيدة وغيرها .
أما الكتب الأخرى إذا دعت الحاجة إليها فينظرها ويستفيد منها وينبه على الأخطاء ، وسواء كان ذلك في كتب المتقدمين أو كتب المتأخرين .

(23/269)

س : سماحة الوالد : ما هي الطريقة الصحيحة التي يجب أن يتبعها طالب العلم الشرعي حتى يصل إلى ما يريده من إرضاء الله سبحانه وتعالى وكسب العلم المفيد والنافع له وللمسلمين وما هي العوامل التي تساعد على الحفظ ورسوخ المسائل في ذهنه وعدم النسيان ؟
ج : أعظم الأسباب ، أن تتقي ربك بطاعته وترك معصيته ، والإخلاص له وسؤاله التوبة والعون والتوفيق ثم العناية بالدروس والمذاكرة وحفظ الوقت ، فإنه من أعظم الأسباب .
ومن أسباب ذلك أيضا : المذاكرة مع الزملاء ن والحرص على الفائدة ؛ حتى يستقر العلم ن فلا تكتف بمطالعتك والدرس مع الأستاذ بل مع هذه المذاكرة مع الزملاء الطيبين فيما أشكل عليك حتى يستقر في ذهنك العلم .

(23/269)


أخلاق أهل العلم - مجموع فتاوى ابن باز

أخلاق أهل العلم (1) .
الحمد لله رب العالمين , والصلاة والسلام على أشرف الأنبياء والمرسلين سيدنا ونبينا محمد وعلى آله وصحبه أجمعين .
وبعد :
فهذه كلمة أردت أن أوضح فيها أخلاق العلماء وما ينبغي أن يسيروا عليه تأسيا بإمامهم الأعظم وقدوتهم في كل خير وهو نبينا محمد بن عبد الله صلى الله عليه وسلم , رسول رب العالمين , وقائد الغر المحجلين وإمام الدعاة إلى سبيل الله أجمعين , ورأيت أن يكون عنوانها " أخلاق أهل العلم " , ولا يخفى على كل ذي مسكة من علم أن العلماء هم خلفاء الأنبياء ؛ لأن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم , والعلم هو ما دل عليه كتاب الله عز وجل وسنة رسوله عليه الصلاة والسلام، ولهذا قالت عائشة لما سئلت رضي الله عنها عن خلق النبي عليه الصلاة والسلام , قالت : « كان خلقه القرآن » فهذه الكلمة العظيمة من عائشة
__________
(1) محاضرة ألقاها سماحة الشيخ في جامعة أم القرى بمكة المكرمة في شهر رجب عام 1409هـ ، ونشرت في ج4 من مجموع الفتاوى لسماحته ص 79

(23/270)

رضي الله عنها ترشدنا إلى أن أخلاقه عليه الصلاة والسلام هي اتباع القرآن , وهي الاستقامة على ما في القرآن من أوامر ونواهي , وهي التخلق بالأخلاق التي مدحها القرآن العظيم وأثنى على أهلها والبعد عن كل خلق ذمه القرآن , وعاب أهله وهي كلمة جامعة مختصرة عظيمة , فجدير بأهل العلم من الدعاة والمدرسين والطلبة , جدير بهم أن يعنوا بكتاب الله وأن يقبلوا عليه حتى يأخذوا منه الأخلاق التي يحبها الله عز وجل , وحتى يستقيموا عليها , وحتى تكون لهم خلقا ومنهجا يسيرون عليه أينما كانوا .
يقول عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) فهو الهادي إلى الطريقة التي هي أقوم الطرق وأهدى السبل , وهل هناك هدف للمؤمن أعظم من أن يكون على أهدى السبل وأقومها وأصلحها ولا شك أن هذا هو أرفع الأهداف وأهمها وأزكاها وهو الخلق العظيم الذي مدح الله به نبيه محمدا صلى الله عليه وسلم في سورة القلم حيث قال سبحانه وتعالى : { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ } (2) { مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ } (3) { وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ } (4) { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (5)
__________
(1) سورة الإسراء الآية 9
(2) سورة القلم الآية 1
(3) سورة القلم الآية 2
(4) سورة القلم الآية 3
(5) سورة القلم الآية 4

(23/271)

فعلى جميع أهل العلم وطلبته أن يعنوا بهذا الخلق , وأن يقبلوا على كتاب الله قراءة وتدبرا وتعقلا وعملا , يقول سبحانه وتعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وهم أصحاب العقول الصحيحة الذين وهبهم الله التمييز بين الحق والباطل وبين الهدى والضلال , ومن أراد هذا الخلق العظيم فعليه بالإقبال على كتاب الله عز وجل والعناية به تلاوة وتدبرا وتعقلا ومذاكرة بينه وبين زملائه وسؤالا لأهل العلم عما أشكل عليه مع الاستفادة من كتب التفسير المعتمدة , ومع العناية بالسنة النبوية لأنها تفسر القرآن وتدل عليه , حتى يسر على هذا النهج القويم وحتى يكون من أهل كتاب الله قراءة وتدبرا وعملا .
فاليهود عندهم كتاب الله والنصارى عندهم كتاب الله وعلماء السوء من هذه الأمة عندهم كتاب الله , فماذا صار هؤلاء؟
صاروا من أشر الناس لما خالفوا كتاب الله , وغضب الله عليهم وهكذا أتباعهم من كل من خالف كتاب الله على علم وسار على نهج الغاوين من اليهود والنصارى وغيرهم , حكمه حكمهم والمقصود أن نعمل
__________
(1) سورة ص الآية 29

(23/272)

بكتاب الله وأن يكون خلقا لنا كما كان خلقا للذين آمنوا قبلنا وهدى وشفاء وقد قال الله جل وعلا لنبيه صلى الله عليه وسلم : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) وهذا أيضا من أخلاقه عليه الصلاة والسلام , ومن أخلاق أهل العلم جميعا , أهل العلم والبصيرة أهل العلم والإيمان أهل العلم والتقوى، أما أهل العلم من غير تقوى وإيمان فليس لهم حظ في ذلك ؛ لأن أهل العلم من أخلاقهم الدعوة إلى الله على بصيرة مع العمل وبيان الحق بأدلته الشرعية قولا وعملا وعقيدة , فهم دعاة الخلق وهداتهم على ضوء كتاب الله وسنة رسوله عليه الصلاة والسلام , لا يشترون بآيات الله ثمنا قليلا , بل يبلغون الناس دين الله , ويرشدونهم إلى الحق الذي بعث الله به نبيه عليه الصلاة والسلام , ويصبرون على الأذى في جميع الأحوال , وبهذا يعلم أن من دعا على جهالة فليس على خلق النبي صلى الله عليه وسلم , وليس على خلق أهل العلم بل هو مجرم; لأن الله سبحانه جعل القول عليه بغير علم فوق مرتبة
__________
(1) سورة يوسف الآية 108

(23/273)

الشرك، لما يترتب عليها من الفساد العظيم , قال تعالى في كتابه المبين : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) فجعل سبحانه القول عليه بغير علم في القمة من مراتب المحرمات; لأن هذه الآية فيها الترقي من الأدنى إلى ما هو أشد منه فانتهى إلى الشرك ثم القول على الله بغير علم , وبهذا يعلم خطر القول على الله بغير علم , وأنه من المنكرات العظيمة والكبائر الخطيرة لما فيه من العواقب السيئة وإضلال الناس , وفي آية أخرى من سورة البقرة بين سبحانه أن القول عليه بغير علم مما يدعو إليه الشيطان ويأمر به , فلا ينبغي لطالب العلم أن يسير في ركاب الشيطان , يقول جل وعلا : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (2) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3) انظر يا أخي ما ذكره الله
__________
(1) سورة الأعراف الآية 33
(2) سورة البقرة الآية 168
(3) سورة البقرة الآية 169

(23/274)

عن هذا العدو المبين وأنه يأمر بالسوء والفحشاء والقول على الله بغير علم لما يعلم من عظيم الخطر والفساد في القول عليه سبحانه بغير علم; لأن القائل على الله بغير علم يحل الحرام ويحرم الحلال وينهى عن الحق ويأمر بالباطل لجهله ، فالواجب على أهلي العلم وطلبته الحذر من القول على الله بغير علم، والعناية بالأدلة الشرعية حتى يكونوا على علم بما يدعون إليه أو ينهون عنه وحتى لا يقولوا على الله بغير علم , والعلماء بالله هم أعظم الناس خشية لله وأكملهم في الخوف من الله والوقوف عند حدوده , قال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1) فكل مسلم يخشى الله وكل عالم يخشى الله , لكن الخشية متفاوتة , فأعظم الناس خشية لله وأكمل الناس خشية لله هم العلماء بالله , العلماء بدينه , ليسوا علماء الطب , وليسوا علماء الهندسة , وليسوا علماء الجغرافيا , وليسوا علماء الحساب , وليسوا علماء كذا وكذا , ولكنهم العلماء بالله وبدينه ، وبما جاء به رسوله عليه الصلاة والسلام وعلى رأسهم الرسل عليهم الصلاة والسلام .
فالرسل والأنبياء هم رأس العلماء
__________
(1) سورة فاطر الآية 28

(23/275)

وهم قدوة العلماء وهم الأئمة ومن بعدهم خلفاء لهم , ورثوا علمهم ودعوا إلى ما دعوا إليه . جاء في الحديث : « العلماء ورثة الأنبياء » (1) فجدير بأهل العلم - وإن تأخر زمانهم كزماننا هذا جدير بهم - أن يسلكوا مسلك أوائلهم الأخيار في خشية الله وتعظيم أمره ونهيه والوقوف عند حدوده , وأن يكونوا أنصارا للحق ودعاة للهدى لا يخشون في الحق لومة لائم , وبذلك ينفع علمهم، وتبرأ ذمتهم وينتفع الناس بهم فقوله سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (2) يعني الخشية الكاملة , فالخشية الكاملة لأهل العلم , وأعلاهم الرسل والأنبياء , ثم الأمثل فالأمثل من أهل العلم على حسب تقواهم لله، وعلى حسب سعة علمهم وعلى حسب قوة إيمانهم وكمال إيمانهم وتصديقهم .
__________
(1) أخرجه الترمذي برقم (2606 ) كتاب العلم ، باب ما جاء في فضل الفقه على العبادة ، وأبو داود برقم (3157) ، كتاب العلم ، باب الحث على طلب العلم ، وابن ماجه برقم (219) المقدمة ، باب فضل العلماء والحث على طلب العلم ، وأحمد برقم (20723 ) ، مسند الأنصار ، باقي حديث
(2) سورة فاطر الآية 28

(23/276)

ولما قال بعض الصحابة لما سألوا عن عمل الرسول صلى الله عليه وسلم في السر فكأنهم تقالوه : أين نحن من رسول الله صلى الله عليه وسلم قد غفر الله له ما تقدم من ذنبه / وما تأخر , كما في الصحيح من حديث عائشة رضي الله عنها « فقال بعضهم : أما أنا فأصلي ولا أنام , وقال الآخر : أما أنا فأصوم ولا أفطر وقال الآخر : أما أنا فلا أنام على فراش وقال الآخر : أما أنا فلا آكل اللحم , فبلغ ذلك النبي صلى الله عليه وسلم فخطب الناس وحمد الله وأثنى عليه ثم قال : أما والله إني لأخشاكم لله وأتقاكم له ولكني أصلي وأنام وأصوم وأفطر وأتزوج النساء فمن رغب عن سنتي فليس مني » (1) فبين عليه الصلاة والسلام أنه أخشى الناس صلى الله عليه وسلم , وأنه أتقى الناس لله وأعلمهم بما يتقى عليه الصلاة والسلام وهكذا الرسل قبله هم أعلم الناس بالله وأتقاهم لله ثم يليهم العلماء على مراتبهم , ولكن لا يلزم من كمال خشية الله والخوف منه أن يكونوا معصومين من الخطأ، بل كل عالم قد يخطئ فمتى بان له
__________
(1) أخرجه البخاري برقم (4675) كتاب النكاح ، باب الترغيب في النكاح ، ومسلم برقم (2487) كتاب النكاح ، باب استحباب النكاح لمن تاقت نفسه إليه .

(23/277)

الحق رجع إليه , كما قال النبي صلى الله عليه وسلم : « كل بني آدم خطاء وخير الخطائين التوابون » (1) . فعلى طالب العلم أن يتحرى الحق بدليله ويجتهد في ذلك ويسأل ربه التوفيق والإعانة ويخلص النية فإن أخطأ مع ذلك فله أجر واحد وإن أصاب فله أجران كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم .
فالخشية لله تقتضي الوقوف عند حدود الله والسير على منهج رسول الله صلى الله عليه وسلم , فإذا زاد على ذلك صار تنطعا وغلوا لا يجوز , فالعالم هو الذي يقف عند حدود الله في الإباحة والمنع وفي العمل والترك , لكنه مع ذلك يكون شديد الحذر أن يقول على الله بغير علم أو يعمل بخلاف ما علم , فيشابه اليهود في ذلك , وقد ذكر الله سبحانه عن بعض أهل الكتاب العاملين الأتقياء خصالا حميدة تذكيرا لنا بذلك فقال تعالى : { لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ } (2) ففي التاريخ والقصص
__________
(1) أخرجه الترمذي برقم (2423) كتاب صفة القيامة والرقائق والورع ، باب منه ، وابن ماجه برقم (4241) كتاب الزهد ، باب ذكر التوبة ، وأحمد برقم (12576) باقي مسند المكثرين ، المسند السابق
(2) سورة يوسف الآية 111

(23/278)

عبر كما قال عز وجل . وقال سبحانه : { لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } (1) { يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ } (2)
وهذا نموذج من أعمالهم الطيبة , وهذه الصفات الحميدة ذكرها الله سبحانه عنهم؛ لنقتدي بهم فيها ولنسلك هذا المسلك ونتأسى بأهل الخير وهكذا في آخر سورة آل عمران يقول جل وعلا : { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } (3) فهذه الخصال الحميدة التي أخذ بها خيار أهل الكتاب ومن هداهم الله من علمائهم , إيمان بالله , خشوع وخضوع لله وطاعة لله سبحانه , وذل بين يديه سبحانه وتعالى , ثم مع ذلك لا يشترون بآيات الله ثمنا قليلا ولا يجحدون الحق ولا يكتمونه كما فعل علماؤهم الضالون , كتموا سيرة محمد عليه الصلاة والسلام، وكتموا كثيرا من الحق
__________
(1) سورة آل عمران الآية 113
(2) سورة آل عمران الآية 114
(3) سورة آل عمران الآية 199

(23/279)

من أجل حظهم العاجل وما أرادوا من متاع الدنيا .
أما أهل العلم والإيمان من الأولين والآخرين أهل الخوف من الله فإنهم ينطقون بالحق ويصرحون به ولا يشترون بآيات الله ثمنا قليلا، بل أن من أعمالهم العظيمة بيان الحق والدلالة عليه والدعوة إليه والتحذير من الباطل والترهيب منه يرجون ثواب الله ويخشون - عقابه سبحانه وتعالى , وقال عز وجل : { أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (1) وقال تعالى : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (2) وبين سبحانه في هاتين الآيتين أنه لا يستوي من يعلم الحق المنزل من عند ربنا - وهو الهدى والصلاح والإصلاح لا يستوي هؤلاء- مع من هو أعمى لا يعرف الحق ولا يهتدي إليه لفساد تصوره وانحراف قلبه وفساد لبه , لا يستوي هؤلاء وهؤلاء , ولهذا قال : { إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (3) فأوضح أن التذكر والتبصر إنما يكون من أولي الألباب , وهم أولوا العقول الصحيحة السليمة .
__________
(1) سورة الرعد الآية 19
(2) سورة الزمر الآية 9
(3) سورة الزمر الآية 9

(23/280)

ثم ذكر صفاتهم العظيمة فقال : { الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلَا يَنْقُضُونَ الْمِيثَاقَ } (1) هذه صفات أهل العلم والإيمان وهم الذين يوفون بعهد الله والذي عهد إليهم , يؤدون حقه ويستقيمون على دينه قولا وعملا وعقيدة ولا ينقضون الميثاق , بل يوفون بالمواثيق والعهود والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب , يصلون ما أمر الله به أن يوصل من الاستقامة على أمر الله والإخلاص لله سبحانه وتعالى واتباع سنة الرسول لا بد من هذا وهذا , لا بد من توحيد الله ومن اتباع الرسول ولا بد من وصل هذا بهذا وذلك بتحقيق الشهادتين : شهادة أن لا إله إلا الله وأن محمدا رسول الله , وهكذا يتبعون الإيمان بالعمل ومن ذلك بر الوالدين وصلة الرحم ويخشون ربهم الخشية التي تعينهم على طاعة الله وتعنتهم من معاصي الله , يخشونه سبحانه خشية حقيقية لا مجرد دعوى تؤثر في قلوبهم، وتجعلها خاشعة لله خاضعة له معظمة لحرماته تاركة نواهيه , ممتثلة أوامره .
هكذا أهل العلم والإيمان يخشون ربهم الخشية التي تثمر المتابعة وتؤدي إلى الحق وترك الباطل
__________
(1) سورة الرعد الآية 20

(23/281)

{ وَيَخَافُونَ سُوءَ الْحِسَابِ } (1) هذا من كمال الخشية خوفهم من سوء الحساب , ولهذا أعدوا العدة واستقاموا على الطريق خوفا من سوء الحساب يوم القيامة .
ثم ذكر سبحانه الصفتين السادسة والسابعة , فقال سبحانه وتعالى : { وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلَاةَ } (2) صبروا على طاعة الله وصبروا عن محارم الله , لا تجلدا ولا عن رياء , ولكن ابتغاء وجه الله وابتغاء الزلفى لديه , هكذا أهل الإيمان وأهل العلم بالله يصبرون على الشدائد في أداء طاعة الله وفي ترك معاصي الله , وبتبليغ رسالة الله مع إقامتهم للصلاة وعدم التفريط في شيء مما أوجب الله عليهم من هذه العبادة العظيمة التي هي عمود الإسلام , وأدوها كما أمر الله .
ثم ذكر سبحانه الصفة الثامنة والتاسعة فقال : { وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ } (3) والمعنى أنهم مع هذا ينفقون في مرضاته وفي الإحسان لعباده سرا وعلانية , شيء يراه الناس وشيء لا يراه الناس , يبتغون فضل الله ويبتغون رحمته
__________
(1) سورة الرعد الآية 21
(2) سورة الرعد الآية 22
(3) سورة الرعد الآية 22

(23/282)

وإحسانه من الزكاة , وغيرها يؤدون الزكوات , وينفقون في وجوه الخير مما أعطاهم الله سبحانه , { وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ } (1) يدرءون بالحسنات السيئات لكمال صبرهم وتحملهم وكظمهم الغيظ , هكذا العلماء بالله وهكذا الصلحاء من عباده , قال الله تعالى : { أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ } (2) لهم العاقبة الحميدة , فسرها سبحانه بقوله : { جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ } (3) من ثوابهم على هذه الأعمال السابقة أن الله يشملهم وآبائهم وذرياتهم وأزواجهم بفضله سبحانه وتعالى ورحمته , فالاستقامة على أمر الله وأداء حقه والأمر بالمعروف والنهي عن المنكر والثبات على الحق والصبر في ذلك ودرء السيئة بالحسنة , كل هذا من أسباب صلاح العبد وصلاح آبائه , وأزواجه وذريته واجتماعهم في دار كرامته وزيارة الملائكة لهم مسلمين عليهم ومرحبين بهم , ومن نعم الله العظيمة على العبد أن يكون سببا لهداية أبيه وأمه وزوجته وذريته , وهكذا من نعم الله العظيمة على المرأة أن تكون سببا لهداية زوجها وأبيها وأمها وأولادها , ويعلم من الآية الكريمة أن دخول الآباء والأزواج والذريات الجنة
__________
(1) سورة الرعد الآية 22
(2) سورة الرعد الآية 22
(3) سورة الرعد الآية 23

(23/283)

مع أقاربهم إنما هو بسبب صلاحهم لا لمجرد النسب والقرابة ولكن بسبب الصلاح والاستقامة والاجتهاد في طاعة الله التي هي أعظم واسطة في صلاح العبد وأقربائه وزوجاته وذرياته واجتماعهم في دار كرامته , وهذه الآية الكريمة تشبه قوله تعالى في سورة سبأ : { وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ } (1)
وقوله تعالى في سورة الحجرات : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2) وهكذا ما جاء في معنى ذلك من الآيات الكريمات , كلها تبين أن المنازل العالية والفوز بجنات النعيم والسلامة من عذاب الله وغضبه , كل ذلك لا يحصل بمجرد الأماني والدعوة ولا بالأنساب والدعوة إنما يحصل ذلك بعد توفيق الله ورحمته بأسباب الصبر على طاعة الله والصبر عن محارمه والإقبال عليه سبحانه وتعالى والإخلاص له في العمل والضراعة إليه بطلب التوفيق
__________
(1) سورة سبأ الآية 37
(2) سورة الحجرات الآية 13

(23/284)

والهداية مع صبرهم على الشدائد والمشاق في سبيل الحق وصبرهم على المصائب ,

(23/285)

بهذا كله حصل لهم الخير العظيم والفوز بدار النعيم , وهكذا ينبغي لأهل الإيمان وأهل العلم والهداية أن يتخلقوا بهذه الأخلاق العظيمة ويسيروا عليها ؛ حتى تكون لهم العاقبة الحميدة , وحتى تكون لهم عقبى الدار , فلا بد من صبر ولا بد من إخلاص , ولا بد من صدق , قال تعالى في سورة الإنسان : { وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا } (1) وقال سبحانه في سورة المؤمنون { إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ } (2) وقال في سورة الفرقان لما ذكر صفات عباد الرحمن العظيمة : { أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا } (3)
فهذه الخصال الحميدة التي ذكرها في قوله : { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا } (4) الآيات , حصلت لهم بصبرهم على طاعة الله , وصبرهم عن محارم الله , وصبرهم على المصائب , فلا بد من العناية بهذا الأمر , وأن نعد له عدته ولا بد أن يعلم طالب العلم أنه لا بد من الصبر وأن الأعمال العظيمة والخير الكثير , لا يحصل بمجرد الدعوى والرغبة والتمني من دون عمل وصبر .
أسأل الله تعالى بأسمائه وصفاته أن يوفقنا وسائر المسلمين للعلم النافع والعمل الصالح وأن يرزقنا جميعا التخلق بأخلاق أهل العلم والإيمان , أخلاق الرسل وأتباعهم بإحسان , وأن يزيدنا وجميع المسلمين من العلم النافع والعمل الصالح والبصيرة النافذة , وأن يعيذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا , كما نسأله سبحانه أن يوفق القائمين على أمور المسلمين في كل مكان لكل ما فيه رضاه وصلاح العباد وأن يصلح قادة المسلمين ويعينهم على طاعة الله ورسوله , وأن يوفقهم لتحكيم شريعته والالتزام بها والتحاكم إليها , والحذر مما يخالفها , كما أسأله عز وجل أن يصلح أحوال المسلمين في كل مكان وأن يمنحهم الفقه في الدين وأن يعينهم على ذكره وشكره وحسن عبادته , وأن يعيذنا وسائر المسلمين من كل ما يخالف شرعه إنه جل وعلا ولي ذلك والقادر عليه....
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) سورة الإنسان الآية 12
(2) سورة المؤمنون الآية 111
(3) سورة الفرقان الآية 75
(4) سورة الفرقان الآية 63

(23/286)


بيان أهمية الفقه الإسلامي - مجموع فتاوى ابن باز

136 - بيان أهمية الفقه الإسلامي (1)
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد الصادق الأمين ، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين ، أما بعد:
فإن معرفة الفقه الإسلامي وأدلة الأحكام ، ومعرفة فقهاء الإسلام الذين يرجع إليهم في هذا الباب من الأمور المهمة التي ينبغي لأهل العلم العناية بها وإيضاحها للناس؛ لأن الله سبحانه خلق الثقلين لعبادته ولا يمكن أن تعرف هذه العبادة إلا بمعرفة الفقه الإسلامي وأدلته ، وأحكام الإسلام وأدلته ولا يكون ذلك إلا بمعرفة العلماء الذين يعتمد عليهم في هذا الباب من أئمة الحديث والفقه الإسلامي.
فالعلماء هم ورثة الأنبياء ، لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر ، ومن أسباب السعادة للعبد ، ومن علامات النجاة والفوز أن يفقه في دين الله ، وأن يكون فقيها في الإسلام ، بصيرا بدين الله على ما جاء في كتاب الله الكريم وسنة رسوله الأمن عليه الصلاة والسلام.
__________
(1) كلمة ألقاها سماحته في الجامع الكبير بالرياض يوم 27\4\1400 هـ. ونشرت في هذا المجموع ج 9 ص 128

(23/287)

والعلماء قد بين الله شأنهم ورفع قدرهم ، وهم أهل العلم بالله وبشريعته ، والعاملون بما جاء عن الله وعن نبيه عليه الصلاة والسلام ، وهم علماء الهدى ، ومصابيح الدجى ، وهم العاملون بكتاب الله وسنة رسوله صلى الله عليه وسلم ، وهم الذين قال فيهم جل وعلا : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) وقال فيهم جل وعلا : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (2)
وقال فيهم سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (4) متفق على صحته . فهذا الحديث العظيم يدلنا على فضل الفقه في الدين . والفقه في الدين هو : الفقه في كتاب الله عز وجل ، والفقه في سنة رسول الله صلى الله عليه وسلم ، وهو الفقه في الإسلام من جهة أصل الشريعة ، ومن جهة أحكام الله التي أمرنا بها ، ومن جهة ما نهانا عنه سبحانه وتعالى ، ومن جهة البصيرة بما يجب على العبد من حق الله وحق عباده ، ومن جهة خشية الله وتعظيمه ومراقبته . فإن رأس
__________
(1) سورة آل عمران الآية 18
(2) سورة المجادلة الآية 11
(3) سورة فاطر الآية 28
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(23/288)

العلم خشية الله سبحانه وتعالى وتعظيم حرماته ومراقبته عز وجل فيما يأتي العبد ويذر , فمن فقد خشية الله ومراقبته فلا قيمة لعلمه , إنما العلم النافع , والفقه في الدين الذي هو علامة السعادة، هو العلم الذي يؤثر في صاحبه خشية الله , ويورثه تعظيم حرمات الله ومراقبته , ويدفعه إلى أداء فرائض الله وإلى ترك محارم الله , وإلى الدعوة إلى الله عز وجل , وبيان شرعه لعباده , فمن رزق الفقه في الدين على هذا الوجه فذلك هو الدليل والعلامة على أن الله أراد به خيرا , ومن حرم ذلك وصار مع الجهلة والضالين عن السبيل , المعرضين عن الفقه في الدين , وعن تعلم ما أوجب الله عليه , وعن البصيرة فيما حرم الله عليه فذلك من الدلائل على أن الله لم يرد به خيرا , وقد وصف الله الكفار بالإعراض عما خلقوا له وعما أنذروا به , تنبيها لنا على أن الواجب على المسلم أن يقبل على دين الله , وأن يتفقه في دين الله , وأن يسأل عما أشكل عليه وأن يتبصر , قال عز وجل : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (1) وقال سبحانه : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ } (2)
فمن شأن المؤمن طلب العلم والتفقه في الدين , والتبصر , والعناية بكتاب الله والإقبال عليه وتدبره
__________
(1) سورة الأحقاف الآية 3
(2) سورة الكهف الآية 57

(23/289)

والاستفادة منه والعناية بسنة رسول الله صلى الله عليه وسلم , والتفقه فيها , والعمل بها وحفظ ما تيسر منها , فمن أعرض عن هذين الأصلين وغفل عنهما فذلك دليل وعلامة على أن الله سبحانه لم يرد به خيرا وذلك علامة الهلاك والدمار , وعلامة فساد القلب وانحرافه عن الهدى .
نسأل الله السلامة والعافية من كل ما يغضبه , فجدير بنا معشر المسلمين أن نتفقه في دين الله وأن نتعلم ما يجب علينا , وأن نحرص على العناية بكتاب الله تدبرا وتعقلا وتلاوة , واستفادة , وعملا بذلك , وأن نعنى بسنة رسول الله عليه الصلاة والسلام حفظا وعملا وتفقها فيها , وأن نعنى أيضا بالسؤال عما أشكل علينا . فالإنسان يسأل عما أشكل عليه ويسأل من هو أعلم منه ليستفيد , عملا بقول الله سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وعليه أن يحضر حلقات العلم ليستفيد , ويتذاكر مع إخوانه الذين يرجو أن يكون عندهم علم حتى يستفيد من علمهم , وحتى يضم ما لديهم من العلوم النافعة إلى ما لديه من العلم , فيحصل له بذلك خير كثير ويحصل له بذلك الفقه في الدين
__________
(1) سورة النحل الآية 43

(23/290)

ويحصل له بذلك البعد عن صفات المعرضين والغافلين , وقد قال صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه فى الدين » (1) وبما ذكرنا يعرف المؤمن فضل فقهاء الإسلام , وأنهم قد أوتوا خيرا كثيرا , وقد فازوا بحظ عظيم , من أسباب السعادة وطرق الهداية ؛ لأن العلم النافع من أسباب الهداية , ومن حرم العلم حرم خيرا كثيرا , ومن رزق العلم النافع فقد رزق أسباب السعادة إذا عمل بذلك واتقى الله في ذلك .
وعلى رأس العلماء بعد الرسل أصحاب الرسول عليه الصلاة والسلام , فإنهم هم الفقهاء على الكمال الذين تلقوا العلم عن رسول الله عليه الصلاة والسلام , وتفقهوا في كتاب ربهم , وسنة نبيهم عليه الصلاه والسلام , ونقلوا ذلك إلى من بعدهم غضا طريا تفقهوا وعملوا , ونقلوا العلم إلى من بعدهم من التابعين , نقلوا كتاب الله إلى من بعدهم لفظا وتفسيرا , وقراءة , إلى غير ذلك , ونقلوا إلى من بعدهم أيضا ما بينه لهم نبيهم عليه الصلاة والسلام من معنى كلام الله عز وجل , ونقلوا أيضا لمن بعدهم أحاديث الرسول صلى الله عليه وسلم التي سمعوها منه , والتي رأوها منه عليه الصلاة والسلام والتي أقرهم عليها , نقلوها إلى من بعدهم بغاية الأمانة والصدق , نقلوها إلى الأمة بواسطة الثقات من
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(23/291)

التابعين حتى نقلت إلينا بالطرق المحفوظة الثابتة التي لا يتطرق إليها الشك , نقلها الثقات عن الثقات , والثقات عن الثقات , حتى وصلت إلى هذا القرن وما بعده , وهذا من إقامة الحجة من الله عز وجل على عباده , فإن نقل العلم من طرق الثقات عن الرسول صلى الله عليه وسلم ثم عن الصحابة إلى من بعدهم إقامة للحجة وإيضاح للمحجة , ودعوة إلى الحق , وتحذير من الباطل وتبصير للعباد بما خلقوا له من عبادة الله وطاعته جل وعلا , وبهذا يعلم أن لهم من الحق على من بعدهم الدعاء لهم بالرحمة والمغفرة والرضا والحرص على الاستفادة من علومهم , وما جمعوه وألفوه من العلوم النافعة فإنهم سبقوا إلى خير عظيم , وإلى علم جم , سبقوا إلى الفقه في كتاب الله وإلى الفقه في سنة رسول الله عليه الصلاة والسلام ونقلوا إلينا ما وصل إليهم من علم بالله وبكتابه وبسنة رسوله عليه الصلاة والسلام , فوجب علينا أن نعرف لهم قدرهم , وأن نشكرهم على علمهم العظيم , وعلى ما قاموا به من حفظ رسالة الله وتفقيه الناس في دين الله , وأن نستعين بما دونوه , وما خلفوه من الكتب المفيدة والعلوم النافعة حتى نعرف بذلك معاني كلام الله , ومعاني كلام رسوله عليه الصلاة والسلام .
وإن من أعظم الفائدة ومن أكبر الخير الذي نقلوه إلينا أن حفظوا علينا سنة نبينا عليه الصلاة والسلام , ونقلوها إلينا طرية

(23/292)

غضة سليمة محفوظة , وفيها تفسير كتاب الله , وفيها بيان ما أجمل في كتاب الله , وفيها بيان الأحكام التي جاء بها الوحي الثاني إلى رسول الله عليه الصلاة والسلام , وهو الوحي من الله إلى النبي وهو السنة المطهرة , فإن الله جل وعلا أعطى نبيه صلى الله عليه وسلم القرآن ومثله معه كما قال النبي الكريم عليه الصلاة والسلام : « ألا وإني أوتيت القرآن ومثله معه » (1) .
فعلى أهل العلم أن ينقلوا ما جاءت به السنة , وأن يوضحوا ذلك للناس وأن يرشدوهم إلى معاني كلام ربهم وسنة نبيهم عليه الصلاة والسلام , في الخطب والمواعظ والدروس وحلقات العلم , وغير هذا من أسباب التوجيه والتعليم والإرشاد.
ولهذا ارتحل العلماء إلى الأمصار , واتصلوا بالعلماء في كل قطر للفائدة والعلم , ففي عهد الصحابة سافر بعض الصحابة من المدينة إلى مصر والشام وإلى العراق واليمن وإلى غير ذلك للفائدة , ولنقل العلم , فتجد الصحابة رضي الله عنهم وهم أفضل الناس بعد الأنبياء ينتقلون من بلاد إلى بلاد ليسألوا عن سنة من سنن رسول الله صلى الله عليه وسلم فاتتهم ولم يحفظوها , فبلغهم ذلك عن
__________
(1) رواه أحمد في مسند الشاميين برقم (16546) حديث المقدام بن معدي كرب الكندي .

(23/293)

صحابي آخر فيسافر أحدهم إليه ليسمع ذلك منه ولينتفع بذلك ولينقله إلى غيره من إخوانه في الله التابعين لهم بإحسان .
ثم جاء العلماء بعدهم من التابعين , هكذا فعلوا , ارتحلوا في العلم وساروا في طلب العلم , وتبصروا في دين الله وتفقهوا على الصحابة وسألوهم رضي الله عنهم وأرضاهم عما أشكل عليهم , وعملوا بذلك ثم نقلوا ذلك إلى من بعدهم , ثم ألفوا كتبا عظيمة في الحديث والتفسير واللغة العربية وغير هذا من أنواع العلوم الشرعية حتى بصروا الناس وحتى أرشدوا إلى الطريق السوي وحتى علموهم القواعد الشرعية التي بها يعرف كتاب الله , وبها تعلم معانيه , وبها تحفظ السنة وبها تعلم معانيها , وبذلك يحصل العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم على بصيرة وعلى هدى وعلى نور , فجزاهم الله عن ذلك خيرا وضاعف لهم الأجور , وضاعف لهم الحسنات , ونفعنا بعلومهم جميعا , وأعاذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا ومما يتعلق بهذا حضور حلقات العلم لأنها من طريق أهل العلم , وفي الحديث الصحيح : « إذا مررتم برياض الجنة فارتعوا، قالوا: يا رسول الله وما رياض الجنة؟ قال: حلق الذكر » (1) وقال عليه الصلاة
__________
(1) رواه الترمذي في الدعوات برقم (3432) باب ما جاء في عقد التسبيح باليد، وأحمد برقم (12065) باقي مسند المكثرين ، مسند أنس بن مالك رضي الله عنه .

(23/294)

والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة » (1) وقال عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) فهذه أشياء مهمة تتعلق بالفقه والفقهاء , وبطلب العلم في المساجد , وبالرحلة إلى البلدان التي فيها العلماء المعروفون بالاستقامة كل هذا من أسباب تحصيل العلم ومن الطرق التي توصل إليه , وصاحبها يدخل في قوله صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة » (3) .
فإذا سأل أهل العلم , أو سافر إليهم في بلادهم أو زارهم في بيوتهم وفي المساجد فقد سلك طريقا يلتمس فيه علما , وذكر أهل العلم أن من الطرق المعينة على حفظ العلم : كتابته والعناية بحفظه , كما فعل سلفنا الصالح رحمهم الله ومن بعدهم من أهل العلم , كل هذا من وسائل تحصيل العلم , ومن الطرق الموصلة إليه , كما أن الرحلة والانتقال من بلد إلى بلد , ومن مسجد إلى مسجد , ومن حلقة إلى حلقة , ومن بيت عالم إلى بيت عالم لطلب العلم وللتفقه في الدين , كل ذلك أنواع وطرق من طرق تحصيل العلم وهي داخلة في قوله صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما » (4) الحديث .
والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) سورة النحل الآية 43
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(23/295)

العلم وأخلاق أهله (1)
الحمد لله رب العالمن , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه , وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله , وعلى آله وصحبه ومن سلك سبيله إلى يوم الدين . أما بعد :
فلقد سمعنا من قارئنا آيات مباركات فيها العظة والذكرى , وبيان أن الله عز وجل يخلق ما يشاء ويختار , وأنه العالم بأحوال العباد وما تكنه صدورهم وما يعلنون , وأنه المحمود جل وعلا في الأولى والأخرى سبحانه وتعالى , وأن المرجع إليه والمصير إليه , وأنه المتفضل بالليل والنهار في مصالح العباد . وأن ذلك من رحمته عز وجل .
فما أولانا بتدبر كتابه الكريم , تدبر من يريد العلم , ومن هو مؤمن بهذا الكتاب العظيم , وأنه كلام الله حقا , منزل غير مخلوق , منه بدأ وإليه يعود , ما أولى أهل العلم بأن يتدبروا هذا الكتاب العظيم , وأن يعنوا به غاية العناية , قاصدين معرفة مراد ربهم عز وجل , والعمل بذلك , عملا بقوله عز وجل :
__________
(1) محاضرة ألقاها سماحة الشيخ في الجامعة الإسلامية بالمدينة المنورة في 23\3\1404 هـ ونشرت في مجموع الفتاوى لسماحته ج2 ص301

(23/296)

{ كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وبقوله سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (2) مستشعرين قوله عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (3) { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4)
فوصيتي قبل كلمتي : العناية بهذا الكتاب العظيم , تدبرا وتعقلا , وإكثارا من تلاوته , وعملا بالمعنى . فهو أنزل ليعمل به , لا لمجرد التلاوة . فأسأل الله للجميع التوفيق .
أما كلمتي هذه الليلة , فأرجو أن تكون موجزة , وهي كما قال المقدم ( العلم وأخلاق أهله ) :
العلم معلوم لدى الجميع فضله , وأن أشرف شيء يطلبه الطالبون ويسعى في تحصيله الراغبون هو العلم الشرعي , فإن العلم يطلق على أشياء كثيرة , ولكن عند علماء الإسلام المراد بالعلم هو : العلم الشرعي , وهو المراد في كتاب الله وسنة رسوله - صلى الله عليه وسلم - عند الإطلاق وهو : العلم بالله وبأسمائه وصفاته , والعلم بحقه على عباده , وبما شرعه لهم سبحانه وتعالى .
__________
(1) سورة ص الآية 29
(2) سورة محمد الآية 24
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44

(23/297)

والعلم بالطريق والصراط الموصل إليه , وتفاصيله , والعلم بالغاية والنهاية التي ينتهي إليها العباد في الدار الأخرى .
هذا العلم الشرعي هو أفضل العلوم وهو الجدير بالطلب والحرص على تحصيله , لأنه به يعرف الله سبحانه وتعالى وبه يعبد . وبهذا العلم يعرف ما أحل الله وما حرم وما يرضيه وما يسخطه .
وبهذا العلم يعرف المصير إليه والنهاية من هذه الحياة , وأن قسما من هؤلاء المكلفين ينتهون إلى الجنة والسعادة , وأن الآخرين وهم الأكثرون ينتهون إلى دار الهوان والشقاء , وقد نبه أهل العلم على هذا وبينوا أن العلم ينحصر في هذا المعنى , وممن نبه عليه القاضي ابن أبي العز شارح الطحاوية في أول شرحه , ونبه عليه غيره كابن القيم وشيخ الإسلام ابن تيمية وجماعة آخرين .
وهو واضح ويتفاوت في الفضل بحسب متعلقاته , فأفضله وأعظمه وأشرفه ما يتعلق بالله وأسمائه وصفاته , وهو علم العقيدة , فإن الله جل وعلا له المثل الأعلى سبحانه وتعالى . وهو الوصف الأعلى من جميع الوجوه في ذاته وأسمائه وصفاته وأفعاله.
ثم يلي ذلك ما يتعلق بحقه على عباده , وما شرعه من الأحكام , وما ينتهي إليه العاملون، ثم ما يتبع ذلك مما يعين عليه , ويوصل إليه من علم قواعد العربية , والمصطلحات الإسلامية في أصول الفقه ,

(23/298)

ومصطلح الحديث , وفي غير ذلك مما يتعلق بذلك العلم ويعين عليه , وعلى فهمه , والكمال فيه .
ويلتحق بذلك علم السيرة النبوية , والتاريخ الإسلامي , وتراجم رجال الحديث وأئمة الإسلام , ويلتحق بذلك كل ما له صلة بهذا العلم .
وقد شرف الله أهل هذا العلم , ونوه بهم وعظم شأنهم سبحانه , واستشهدهم على توحيده , والإخلاص له , حيث قال عز وجل : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) فاستشهد أهل العلم على وحدانيته مع الملائكة , فالملائكة - عليهم السلام - , وأولو العلم الشرعي هم الشهداء على توحيد الله والإخلاص له , وأنه رب العالمين , وأنه الإله الحق , وأن العبادة لغيره باطلة , وكفى بها شرفا لأهل العلم , حيث استشهدهم على وحدانيته واستحقاقه في العبادة سبحانه وتعالى , وبين جل وعلا أنهم لا يستوون مع غيرهم بقوله سبحانه وتعالى : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (2) ويقول عز وجل :
__________
(1) سورة آل عمران الآية 18
(2) سورة الزمر الآية 9

(23/299)

{ أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (1)
فلا يستوي هؤلاء وهؤلاء , لا يستوي من يعلم أن ما أنزل الله هو الحق وهو الهدى , وهو طريق السعادة , مع الذين قد عموا عن هذا الطريق , وعن هذا العلم , فرق عظيم بين هؤلاء وهؤلاء , فرق بين من عرف الحق , واستضاء بنوره وسار على هداه إلى أن لقي ربه وفاز بالكرامة والسعادة , وبين من عمي عن هذا الطريق , واتبع هواه وسار في طريق الشيطان والهوى .
لا يستوي هؤلاء وهؤلاء , وقد بين الله سبحانه أنه يرفع درجات أهل العلم وما ذلك إلا لعظيم آثارهم في الناس , ونفعهم لهم . ولهذا قال أهل العلم : ما أحسن أثرهم على الناس , وما أقبح آثار الناس عليهم .
فآثارهم بتوجيه الناس إلى الخير , وإرشادهم إلى الحق , وتوصيلهم للهدى , وهي آثار عظيمة شكرها الله لهم , وشكرها المؤمنون , وعلى رأسهم الرسل - عليهم الصلاة والسلام -: فهم الهداة والدعاة وهم أعلم الناس بالله وبشريعته , وأفضل الناس بعد الرسل وأتبعهم لهم , وأعلمهم بما جاؤا به , وأكملهم دعوة إليه , وصبرا
__________
(1) سورة الرعد الآية 19

(23/300)

عليه , وإرشادا إليه : قال جل وعلا : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (1) وقال سبحانه وتعالى { وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ } (2) وبين عز وجل أن أهل العلم هم الذين يخشونه على الحقيقة والكمال , وإن كانت الخشية موجودة من المؤمنين عموما , ومن بعض الآخرين , ولكن خشية الله على الكمال والحقيقة للعلماء , وعلى رأسهم الرسل - عليهم الصلاة والسلام -: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) يعني : الخشية الكاملة .
والعلماء هم : العارفون بالله وبأسمائه وبصفاته , وبشريعته التي بعث بها رسله , ولهذا قال نبينا محمد - عليه الصلاة والسلام - لما قال له بعض الناس مستثقلا العلم الذي أرشده إليه : لسنا مثلك يا رسول الله! قد غفر الله لك ما تقدم من ذنبك وما تأخر قال : « أما والله إني لأخشاكم لله وأتقاكم له » (4) .
فالعلماء بالله وبدينه وبأسمائه وصفاته هم أخشى الناس لله , وأقوى الناس في الحق على حسب علمهم به , وعلى حسب درجاتهم في ذلك , وأعلاهم في هذا وأكملهم فيه هم الرسل
__________
(1) سورة المجادلة الآية 11
(2) سورة الأنعام الآية 83
(3) سورة فاطر الآية 28
(4) صحيح البخاري النكاح (4776).

(23/301)

- عليهم الصلاة والسلام - , فهم أخشى الناس لله , وأتقاهم له , وقد جاءت الأحاديث عن رسول الله - صلى الله عليه وسلم - في بيان فضل العلم , وتكاثرت في ذلك .
فمن ذلك قوله - عليه الصلاة والسلام -: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) خرجه مسلم في صحيحه - رحمه الله -. فهذا يدلنا على أن طلاب العلم على خير عظيم , وأنهم على طريق نجاة وسعادة لمن أصلح الله نيته في طلب العلم وابتغى به وجه الله عز وجل , وقصد العلم لنفس العلم , وللعمل , لا لأجل الرياء والسمعة , أو لأجل مقاصد أخرى , من المقاصد العاجلة , وإنما يتعلمه لمعرفة دينه , والبصيرة بما أوجب الله عليه , وليسعى في إخراج الناس من الظلمات إلى النور فيعلم ويعمل ويعلم غيره من المقاصد الحسنة التي أمر المسلم بها , فكل طريق يسلكه في طلب العلم فهو طريق إلى الجنة , ويعم ذلك جميع الطرق الحسية والمعنوية : فسفره من بلاد إلى بلاد أخرى , وانتقاله له من حلقة إلى حلقة ومن مسجد إلى مسجد بقصد طلب العلم , فهذا كله من الطرق لتحصيل العلم . وهكذا المذاكرة في كتب العلم والمطالعة والكتابة , كلها من الطرق أيضا .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(23/302)

فجدير بالطالب أن يعنى بجميع الطرق الموصلة إلى العلم , وأن يحرص عليها قاصدا وجه ربه عز وجل , يريد الله والدار الآخرة , يريد أن يتفقه في دينه وأن يتبصر به , يريد أن يعرف ما أوجب الله عليه , وما حرم عليه , يريد أن يعرف ربه على بصيرة وبينة , ثم يعمل بذلك , يريد أن ينقذ الناس , ويكون من دعاة الهدى , وأنصار الحق , ومرشدا إلى الله على علم وهدى , فهو حيثما تصرف على خير عظيم بهذه النية الصالحة , حتى نومه من طرق الجنة , إذا نام : ليتقوى على طلب العلم , وأداء الدرس كما ينبغي , ليتقوى على حفظ كتاب في العلم , ليتقوى على السفر في طلب العلم , فنومه عبادة , وسفره عبادة , وتصرفاته الأخرى بهذه النية عبادة , بخلاف من ساءت نيته , فهو على خطر عظيم , جاء في الحديث عنه - صلى الله عليه وسلم - أنه قال : « من تعلم علما مما يبتغى به وجه الله، لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة » (1) رواه أبو داود - رحمه الله - بإسناد جيد (2) .
وهذا وعيد عظيم لمن ساءت نيته . وروي عنه - عليه الصلاة والسلام - أنه قال : « من تعلم العلم ليباهي به العلماء، أو ليماري به السفهاء، أو ليصرف به وجوه الناس إليه فالنار النار » (3) .
__________
(1) سنن أبو داود العلم (3664),سنن ابن ماجه المقدمة (252),مسند أحمد بن حنبل (2/338).
(2) أخرجه أبو داود برقم (3179) ، كتاب العلم ، باب في طلب العلم لغير الله تعالى .
(3) أخرجه ابن ماجه برقم (250) كتاب المقدمة ، باب الانتفاع بالعلم والعمل به

(23/303)

وتعلم العلم يكون بمعرفته والعمل به لله ؛ لأن الله أمر بذلك , وجعله وسيلة لمعرفة الحق , وجاء في الحديث الصحيح : « أن أول من تسعر بهم النار ثلاثة: منهم: الذي طلب العلم وقرأ القرآن لغير الله، ليقال: هو عالم، وليقال له: قارئ » (1) ولا حول ولا قوة إلا بالله .
فعليك يا عبد الله , أيها الطالب للعلم : عليك بإخلاص العبادة والنية لله وحده , وعليك بالجد والنشاط في سلوك طرق العلم والصبر عليها , ثم العمل بمقتضى العلم , فإن المقصود هو العمل , وليس المقصود هو أن تكون عالما , أو تعطى شهادة راقية في العلم , فإن المقصود من وراء ذلك كله هو أن تعمل بعلمك , وأن توجه الناس إلى الخير , وأن تكون من خلفاء الرسل - عليهم الصلاة والسلام - في الدعوة إلى الحق , وقد قال - عليه الصلاة والسلام - في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (2) متفق على صحته .
فهذا يدل على فضل العلم وأن من علامات الخير والسعادة , ومن علامات التوفيق , وأن الله أراد بالعبد خيرا أن يفقهه في دينه , وأن يتبصر في ذلك , حتى يعرف الحق من الباطل ,
__________
(1) أخرجه مسلم برقم (3527) كتاب الإمارة ، باب من قاتل للرياء والسمعة استحق النار
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(23/304)

والهدى من الضلال , وحتى يعرف ربه بأسمائه وصفاته , وعظيم حقه , وحتى يعرف النهايه لأولياء الله ولأعدائه.
فالنهاية لأولياء الله : الجنة والسعادة بجوار الرب الكريم , والنطر إلى وجهه سبحانه وتعالى , في دار الكرامة .
والنهاية لأعداء الله : دار النكال والعذاب والهوان , والحجاب عن الله عز وجل .
وبهذا نعلم عظم العلم وشرفه , وأنه أفضل شيء وأشرفه لمن أصلح الله نيته; لأنه يتوصل به إلى معرفة أفضل واجب , وأعظم واجب , وهو توحيد الله والإخلاص له , ويتوصل به أيضا إلى معرفة أحكام الله , وما أوجب على عباده , فهو واجب عظيم يوصل إلى أداء واجبات عظيمة , لا سعادة للعبد , ولا نجاة لهم , إلا بالله ثم بالعلم بها , والتمسك بها والاستقامة عليها .
والعلماء الذين أظهروا العلم هم خيرة الناس , وأفضلهم على وجه الأرض , وعلى رأسهم أئمتهم الرسل - عليهم الصلاة والسلام - , والأنبياء , فهم القدوة والأساس في الدعوة والعلم والفضل , ويليهم أهل العلم على طبقات : فكل من كان أعلم بالله وبأسمائه وصفاته , وأكمل في العمل والدعوة كان أقرب الناس من الرسل , ومن درجاتهم ومنازلهم في الجنة . فأهل العلم هم أئمة هذه الأرض ونورها وسرجها , وهم أولى بها من غيرهم , يرشدون الناس إلى طريق

(23/305)

السعادة , ويهدونهم إلى أسباب النجاة , ويقودونهم إلى ما فيه رضى الله جل وعلا , والوصول إلى كرامته والبعد عن أسباب غضبه وعذابه .
فالعلماء هم ورثة الأنبياء , وهم أئمة الناس بعد الأنبياء يهدون إلى الله , ويرشدون إليه , ويعلمون الناس دينهم . فأخلاقهم عظيمة , وصفاتهم حميدة . علماء الحق , علماء الهدى , هم خلفاء الرسل , الذين يخشون الله ويراقبونه ويعظمون أمره , وهو من تعظيمه سبحانه . هؤلاء أخلاقهم أرفع الأخلاق وأسماها ؛ لأنهم سلكوا مسلك الرسل , وساروا على نهجهم وطريقهم في الدعوة إلى الله على بصيرة , والتحذير من أسباب غضبه والمسارعة إلى ما عرفوا من الخير قولا وعملا , والابتعاد عما عرفوا من الشر قولا وعملا , فهم القدوة , والأسوة بعد الأنبياء , في أخلاقهم العظيمة , وصفاتهم الحميدة , وأعمالهم الجليلة , وهم يعملون ويعلمون , ويوجهون طلابهم إلى أسمى الأخلاق وخير السبل .
وسبق أن العلم : قال الله قال رسوله , هذا هو العلم الشرعي , هو العلم بكتاب الله وسنة رسول الله - صلى الله عليه وسلم - , وهل يعين على ذلك . فالواجب على أهل العلم , أن يتمسكوا بهذا الأساس العظيم , وأن يدعوا الناس إليه ، وأن يوجهوا طلابهم إليه , وأن يكون الهدف دائما العلم بما قال الله , وقال رسوله , والعمل بذلك , وتوجيه الناس وإرشادهم إلى ذلك . ولا يجوز التفرق

(23/306)

والاختلاف ولا الدعوة إلى حزب فلان وحزب فلان , ورأي فلان , وقول علان . وإنما الواجب أن تكون الدعوة واحدة إلى الله ورسوله , إلى كتاب الله وسنة رسوله - عليه الصلاة والسلام - , لا إلى مذهب فلان , أو دعوة علان , ولا إلى الحزب الفلاني , والرأي الفلاني . يجب على المسلمين أن تكون طريقتهم واحدة , وهدفهم واحدا , وهو اتباع كتاب الله وسنة رسوله - عليه الصلاة والسلام -.
وأما ما جرى من الاختلاف بين أهل العلم في المذاهب الأربعة وغيرها , فالواجب أن يؤخذ منه ما هو أقرب إلى الصواب , وهو القول الذي هو أقرب إلى ما قاله الله ورسوله نصا أو بمقتضى قواعد الشريعة.
فإن الأئمة المجتهدون إنما هدفهم ذلك , وقبلهم الصحابة - رضي الله عنهم وأرضاهم - , وهم الأئمة بعد الرسول - صلى الله عليه وسلم - , فهم أعلم الناس بالله وأفضلهم وأكملهم علما وخلقا .
فقد كانوا يختلفون في بعض المسائل , ولكن دعوتهم واحدة , وطريقهم واحد , يدعون إلى كتاب الله وسنة الرسول - عليه الصلاة والسلام - , وهكذا من بعدهم من التابعين , وأتباع التابعين : كالإمام مالك وأبي حنيفة والشافعي وأحمد وغيرهم من أئمة الهدى : كالأوزاعي والثوري وابن عيينة وإسحاق بن راهويه , وأشباههم من أهل العلم والإيمان , دعوتهم واحدة , وهي الدعوة إلى كتاب الله , وسنة الرسول - صلى الله عليه وسلم - , وكانوا

(23/307)

ينهون أتباعهم عن تقليدهم , ويقولون : خذوا من حيث أخذنا , يعنون من الكتاب والسنة .
ومن جهل الحق وجب عليه أن يسأل أهل العلم المعروفين بالعلم والفضل , وحسن العقيدة والسيرة , ويتبصر في ذلك , مع تقدير العلماء , ومعرفة فضلهم , والدعاء لهم بمزيد من التوفيق وعظيم الأجر ؛ لأنهم سبقوا إلى الخير العظيم , وعلموا وأرشدوا , وأوضحوا الطريق , فرحمة الله عليهم , فلهم فضل السبق , وفضل علمهم ودعوتهم إلى الله : من الصحابة ومن بعدهم من أهل العلم والإيمان . فيعرف لهم قدرهم وفضلهم , ويترحم عليهم ويتأسى بهم في النشاط في العلم والدعوة إلى الله , وتقديم ما قاله الله ورسوله على غيره , والصبر على ذلك , والمسارعة إلى العمل الصالح , يتأسى بهم في هذه الفضائل العظيمة , ويترحم عليهم , ولكن لا يجوز أبدا أن يتعصب لواحد منهم مطلقا , وأن يقال : قوله هو الصواب مطلقا. بل يقال : كل واحد قد يخطئ ويصيب . والصواب فيما وافق ما قاله الله ورسوله , وما دل عليه شرع الله من طريق الكتاب والسنة وإجماع أهل العلم , فإذا اختلفوا وجب الرد إلى الله ورسوله , كما قال سبحانه وتعالى :

(23/308)

{ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) وقال عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) هكذا قال أهل العلم قديما وحديثا .
ولا يجوز أبدا التعصب لزيد أو عمرو , ولا لرأي فلان أو علان , ولا لحزب فلان أو الطريقة الفلانية , أو الجماعة الفلانية , كل هذا من الأخطاء الجديدة , التي وقع فيها كثير من الناس .
فيجب أن يكون المسلمون هدفهم واحد , وهو اتباع كتاب الله وسنة رسوله - عليه الصلاة والسلام - في جميع الأحوال , في الشدة والرخاء , في العسر واليسر , في السفر والإقامة , وفي جميع الأحوال , وعند اختلاف أهل العلم ينطر في أقوالهم , ويؤيد منها ما وافق الدليل من دون تعصب لأحد من الناس .
أما العامة وأشباه العامة , فيسألون أهل العلم , ويتحرون في أهل العلم , من هو أقرب إلى الخير وأقرب إلى السداد والاستقامة , يسألونه عن شرع الله , وهو يعلمهم بذلك ويرشدهم إلى الحق , حسب ما جاء في الكتاب والسنة , وأجمع عليه أهل العلم .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(23/309)

والعالم يعرف : بصبره وتقواه لله , وخشيته له سبحانه وتعالى , ومسارعته إلى ما أوجب الله ورسوله , وابتعاده عما حرم الله ورسوله .
هكذا يكون العالم سواء كان مدرسا أو قاضيا أو داعيا إلى الله , أو في أي عمل , فواجبه أن يكون قدوة في الخير , وأن يكون أسوة في الصالحات , يعمل بعلمه ويتق الله أين ما كان , ويرشد الناس إلى الخير , حتى يكون قدوة صالحة لطلابه , ولأهل بيته ولجيرانه ولغيرهم ممن عرفه , يتأسون به : بأقواله وأعماله الموافقة لشرع الله عز وجل.
وعلى طالب العلم أن يحذر غاية الحذر من التساهل فيما أوجب الله , أو الوقوع فيما حرم الله , فإنه يتأسى به في ذلك , فإذا تساهل تساهل غيره , وهكذا في السنة والمكروهات , ينبغي له أن يحرص على تحري السنن , وإن كانت غير واجبة ليعتادها وليتأسى الناس به فيها , وأن يبتعد عن المكروهات والمشتبهات حتى لا يتأسى به الناس فيها .
فطالب العلم له شأن عظيم , وأهل العلم هم الخلاصة في هذا الوجود , فعليهم من الواجبات والرعاية ما ليس على غيرهم , يقول الرسول - صلى الله عليه وسلم -: « كلكم راع وكلكم مسئول عن رعيته » (1) .
__________
(1) أخرجه البخاري برقم (844) كتاب الجمعة ، باب الجمعة في القرى والمدن ومسلم برقم (3408) كتاب الإمارة باب فضيلة الإمام العادل وعقوبة الجائر

(23/310)

فأهل العلم رعاة وهداة , فعليهم أن يعنوا برعيتهم , الشعوب رعية لهم فعليهم أن يعنوا بهذه الرعية , وأن يخلفوا الله فيها , وأن يرشدوها إلى أسباب النجاة , ويحذروها من أسباب الهلاك , وأن يغرسوا فيما بينهم حب الله ورسوله , والاستقامة على دين الله . والشوق إلى الله وإلى جنته وكرامته , والحذر من النار , فالنار بئس المصير . يجب الحذر منها , والتحذير منها , وأولى الناس بهذا الأمر هم العلماء , وطلاب العلم , هكذا يكون حالهم أبدا , وهكذا تكون أخلاقهم أبدا , مسارعة إلى مرضاة الله , وابتعاد عن معاصي الله , ودعوة إلى الله , وإرشاد إليه , ووقوف عند حدوده , وأخذ بالأحوط دائما , وبعد عما حرم الله , وعما كرهه الله , حتى يتأسى بهم إخوانهم من المؤمنين , وحتى يتأثر بهم المسلمون أينما كانوا. وأسأل الله عز وجل بأسمائه الحسنى , وصفاته العلى أن يوفقنا وإياكم إلى ما يرضيه , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يجعلنا وإياكم هداة مهتدين , وصالحين مصلحين , كما أسأله سبحانه أن ينصر دينه , ويعلي كلمته , ويوفق ولاة أمر المسلمين لكل ما فيه رضاه , وصلاح العباد والبلاد , وأن يصلح لهم البطانة , وأن يمن عليهم بتحكيم شريعة الله بين عباده والتحاكم إليها , ونبذ ما خالفها .

(23/311)

أما العلوم الأخرى فلها شأن آخر من استخراج المعادن , وشئون الزراعة والفلاحة وسائر أنواع الصناعات النافعة , وقد يجب منها ما يحتاجه المسلمون , ويكون فرض كفاية , ولولي الأمر فيها أن يأمر بما يحتاجه المسلمون , ويساعد أهلها في ذلك , أي بما يعينهم على نفع المسلمين , والإعداد لعدوهم . وعلى حسب نية العبد تكون أعماله عبادة لله عز وجل , متى صلحت النية , وخلصت لله , وإذا فعلها بدون نية كانت من المباحات؛ أعني : أنواع الصناعات المباحة , واستخراج المعادن والزراعة والفلاحة وغير ذلك .
وكلها أمور مطلوبة ومع صلاح النية تكون عبادة , ومع خلوها من ذلك تكون أمورا مباحة , وقد تكون فرض كفاية في بعض الأحيان , إذا دعت الحاجة إليها , ووجب على ولي الأمر أن يلزم بذلك من هو أهل لها , فهي أمور لها شأنها , ولها أحوالها الداعية إليها , وتختلف بحسب النية , وبحسب الحاجة .
أما علم الشرع فلا بد منه , والله خلق الثقلين ليعبدوه , وليتقوه ولا سبيل إلى هذا إلا بعلم الشرع , علم الكتاب والسنة كما تقدم .
وأنتم معشر الطلبة بحمد الله هنا في الجامعة الإسلامية , جئتم من أقطار كثيرة , ومن أجناس متنوعة للتفقه في الدين , وتعلم أحكام الله والتبصر في ذلك , ولمعرفة العقيدة السلفية الصحيحة التي سار عليها الرسول - صلى الله عليه وسلم -

(23/312)

وصحابته - رضي الله عنهم - وسار عليها أتباعهم بإحسان , وهي الإيمان بالله ورسوله , والإيمان بأسماء الله وصفاته , وإمرارها كما جاءت على الوجه الذي يليق بالله سبحانه وتعالى , من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا زيادة ولا نقصان .
هكذا درج أهل العلم على الطريقة التي درج عليها الرسل صلوات الله وسلامه عليهم أجمعين , ودرج عليها أصحابهم وأتباعهم بإحسان .
فنسأل الله أن يمنحكم التوفيق , وأن يعينكم على كل ما فيه رضاه , وأن يردكم إلى بلادكم في غاية من التوفيق والتقوى والعلم والإيمان . وأن يهدي بكم العباد , ويصلح بكم الأحوال , إنه جل وعلا على كل شيء قدير , وصلى الله وسلم على نبينا محمد عبد الله ورسوله , وعلى آله وأصحابه وأتباعه بإحسان .

(23/313)

138 - بيان شرط العلم
الحمد لله رب العالمين والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ، ومن سلك سبيله واهتدى بهداه إلى يوم الدين . . أما بعد (1) :
فإن الله جل وعلا إنما خلق الخلق ليعبد وحده لا شريك له ، لم يخلقهم عبثا ولا سدى وإنما خلقهم لأمر عظيم خلقهم ليعبدوه ويعظموه وينقادوا لشرعه ، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (3) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (4) وهذه العبادة التي خلقوا لها قد أمرهم بها ، كما قال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5) قال تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (6) قال تعالى : { وَقَضَى رَبُّكَ } (7) ( وأمر ربك
__________
(1) دروس ألقاها سماحته في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .
(2) سورة الذاريات الآية 56
(3) سورة الذاريات الآية 57
(4) سورة الذاريات الآية 58
(5) سورة البقرة الآية 21
(6) سورة النساء الآية 36
(7) سورة الإسراء الآية 23

(23/314)

) { أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) قال الله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (2) قد أرسل الرسل بهذا عليهم الصلاة والسلام . قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) قال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (4) هذه هي العبادة ، وهذه هي الحكمة التي من أجلها خلق الجن والإنس ، وهذه هي الغاية التي من أجلها خلق الثقلان ليعبدوا الله ويعظموه وينقادوا لشرعه ويتبعوا رسله لم يخلقهم سدى ولا عبثا ، وليس في حاجة إليهم سبحانه ، هو الغني بذاته عن كل ما سواه ، كما قال عز وجل : { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (5) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (6) قال الله جل وعلا : { وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ } (7)
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة النحل الآية 36
(4) سورة الأنبياء الآية 25
(5) سورة فاطر الآية 15
(6) سورة فاطر الآية 16
(7) سورة ص الآية 27

(23/315)

لم يخلقهما باطلا ، بل خلقهما لحكمة عظيمة وقد أنكر على من حسب ذلك وظنه قال : { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } (1) يعني معطلا مهملا ، كلا لم يترك سدى بل أمر ونهي ، وقال تعالى : { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } (2) أنكر عليهم هذا الحسبان ، وأنه سبحانه إنما خلقهم ليعبدوه لم يخلقوا عبثا ولا سدى ، وهذه العبادة يجب على المكلفين أن يتعلموها ويعرفوها ، هذه العبادة التي أنت مخلوق لها يا عبد الله ، عليك أن تعرفها بأدلتها حتى تعبد الله على بصيرة ، فأنت مأمور بأن تتعلم . قال تعالى : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (3) قال تعالى : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4) هذا الواجب على كل مكلف أن يتعلمه ، وأن يتفقه في الدين ، يقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا
__________
(1) سورة القيامة الآية 36
(2) سورة المؤمنون الآية 115
(3) سورة محمد الآية 19
(4) سورة الطلاق الآية 12

(23/316)

يفقهه في الدين » (1) ويقول صلى الله عليه وسلم : « مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا ، فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكانت منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وزرعوا ، وأصاب طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ قال عليه الصلاة والسلام : فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم » (2) مثل الأرض الطيبة التي أمسكت الماء فأنبتت الكلأ والعشب الكثير وأمسكت الماء فنفع الله به الناس ، هؤلاء هم علماء المسلمين حملوا العلم ففقهوا في الدين حملوا العلم ونقلوه إلى الناس ففقهوا فيه وأوصلوه إلى الناس ، علماء الحق هم مثل الأرض الطيبة التي قبلت الماء فأنبتت الكلأ والعشب الكثير وأمسكت الماء حتى شرب منه الناس ، وسقوا وزرعوا ، وأغلب الخلق كالقيعان التي لا تمسك ماء ولا تنبت كلأ لم ينتفعوا بما بعث الله به الرسل . قال تعالى : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (3) وقال تعالى : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (4)
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).
(3) سورة يوسف الآية 103
(4) سورة الأنعام الآية 116

(23/317)

وقال عز وجل : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (1) هذه حال أكثر الخلق ، أعرضوا عن دين الله وعن ما جاءت به الرسل ، وعن ما خلقوا له ، فأشبهوا الأنعام ، كما قال تعالى : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (2) فلا يليق بالمؤمن ولا يليق بالعاقل أن يتشبه بالأنعام ، بل يتفهم ويتعلم ويتفقه في الدين ، حتى يعرف ما أوجب الله عليه ، وما حرم الله عليه ، ليحذر مشابهة الأنعام من الإبل والبقر والغنم ونحوها ، بل يتعلم ويتفقه في الدين ويسأل . قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (3) فأنت مأمور بأن تتفقه في الدين وتتعلم ، حتى تعلم ما أوجب الله عليك ، وما حرم عليك ، حتى تعرف العبادة التي أنت مخلوق لها ، وهذه العبادة هي الإسلام ، هي دين الإسلام ، هي الإيمان والهدى ، هي
__________
(1) سورة سبأ الآية 20
(2) سورة الفرقان الآية 44
(3) سورة النحل الآية 43

(23/318)

طاعة الله ورسوله ، هي البر والتقوى ، هذه هي العبادة بينها سبحانه في مواضع أخرى . قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (2) وقال : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (3) وقال : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (4) وقال : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (5) وقال : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (6) فعلم لهذا أن هذه العبادة التي أنت مخلوق لها يا عبد الله هي الإسلام ، وهي الإيمان والهدى ، وهي طاعة الله ورسوله ، وهي البر والتقوى ، وحقيقة الأمر أن العبادة هي التوحيد لله والإخلاص له وأداء فرائضه وترك محارمه والوقوف عند حدوده ، هذه هي العبادة التي أنت مخلوق لها ، وأنت مأمور بها ، وبعث الله بها الرسل وأنزل بها الكتب كما قال جل وعلا : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (7) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ } (8)
__________
(1) سورة آل عمران الآية 19
(2) سورة النساء الآية 136
(3) سورة النساء الآية 1
(4) سورة النجم الآية 23
(5) سورة البقرة الآية 189
(6) سورة الانفطار الآية 13
(7) سورة هود الآية 1
(8) سورة هود الآية 2

(23/319)

وقال تعالى : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (1) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (4) فالواجب على جميع المكلفين من الرجال والنساء ، من الجن والإنس ، من العرب والعجم ، أن يتعلموا دين الله ، ويتفقهوا في هذه العبادة التي خلقوا لها ، وهي الإسلام ، وهي الإيمان والهدى ، وهي توحيد الله وطاعته ، عليهم أن يتفقهوا ويتعلموا من طريق القرآن الكريم والسنة المطهرة ، فالقرآن هو أصل كل خير ، وهو أصدق كتاب وأعظم كتاب ، وأشرف كتاب ، فالواجب التفقه فيه والتدبر والتعلم . قال تعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (5) قال جل وعلا : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (6) وقال
__________
(1) سورة الزمر الآية 1
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الأنعام الآية 155
(5) سورة محمد الآية 24
(6) سورة إبراهيم الآية 52

(23/320)

عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ } (1) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) قال تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (3) فأنت يا عبد الله مأمور بتدبر القرآن ، والتفقه في القرآن ، والتعلم حتى تعرف ما أوجب الله عليك ، وما حرم الله عليك ، وأنت أيضا مأمور باتباع السنة وتعظيمها ، والتفقه فيها ، وهي أحاديث الرسول صلى الله عليه وسلم ، ما ثبت عنه صلى الله عليه وسلم من أقواله وأفعاله وتقريراته ، أنت مأمور بها وهي الحكمة ، والله أنزل على نبيه صلى الله عليه وسلم الكتاب والحكمة وهي السنة ، قال تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (4) وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5) قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (6)
__________
(1) سورة الأنعام الآية 155
(2) سورة ص الآية 29
(3) سورة الأنعام الآية 19
(4) سورة النساء الآية 80
(5) سورة الحشر الآية 7
(6) سورة النساء الآية 59

(23/321)

قال تعالى : { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (1) فأنت يا عبد الله مأمور بطاعة الله ، وطاعة رسوله ، ولا سبيل إلى هذا إلا بالتفقه والتعلم ، حتى تعرف ما يجب عليك ، وما يحرم عليك ، وما شرعه الله لك ، وما نهاك عنه ، لتعبد ربك على بصيرة ، وأعظم ذلك وأساس ذلك شهادة أن لا إله إلا الله وأن محمدا رسول الله ، هاتان الشهادتان هما أصل الدين ، هما أساس الملة ، وأول شيء دعا إليه الرسول هو توحيد الله جل وعلا ، أول ما دعت الرسل إليه توحيد الله أن يقول العباد : لا إله إلا الله وأول شيء دعا به نبينا صلى الله عليه وسلم قومه أن يقولوا : لا إله إلا الله وأن يؤمنوا به ويصدقوه ، فهاتان الشهادتان هما أصل الدين ، هما أساس الملة أن تشهد أنه لا إله إلا الله صدقا من قلبك ، والمعنى : أنه لا معبود بحق إلا الله وأن تشهد أن محمدا رسول الله ، محمد بن عبد الله بن عبد المطلب هو رسول الله حقا ، تشهد عن علم ، عن يقين ، وعن صدق أنه رسول الله . هاتان الشهادتان هما أصل الدين ، هما أساس الملة ، فلا إسلام
__________
(1) سورة النساء الآية 59

(23/322)

ولا إيمان ولا تقوى ولا بر إلا بهاتين الشهادتين لا بد أن يقولها عن علم وعن يقين وعن صدق ، أما إذا قالها عن غير صدق صار منافقا ، فالمنافقون الذين قال فيهم سبحانه : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (1) لم يقولوها عن صدق ، فالمنافق قالها بلسانه وكذبها بقلبه ، فعليك أن تخالف المنافقين وأن تشهد شهادة جازمة عن علم ويقين وصدق أنه لا إله إلا الله أي لا معبود بحق إلا الله ، وأن محمدا هو عبد الله ورسوله أرسله بالهدى ودين الحق إلى الناس أجمعين ، كما قال سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (3) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (4) وقال جل وعلا : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (5) فأنت يا عبد الله مأمور بأداء هاتين الشهادتين عن صدق وعن إخلاص
__________
(1) سورة النساء الآية 145
(2) سورة الأعراف الآية 158
(3) سورة سبأ الآية 28
(4) سورة الأنبياء الآية 107
(5) سورة الفرقان الآية 1

(23/323)

وعن عمل بمقتضاهما من توحيد الله والإخلاص له والإيمان به وتخصيصه بالعبادة على الطريقة والمنهج الذي جاء به رسوله صلى الله عليه وسلم ، فالعمل لا بد فيه من شرطين :
أحدهما : الإخلاص لله .
والثاني : الموافقة لشريعة رسول الله صلى الله عليه وسلم كل عبادة لا بد فيها من هذا ، من صلاة وحج وصوم وغير ذلك ، عليك أن تخلصها لله ، وعليك أن تكون فيها متابعا لما جاء به رسوله صلى الله عليه وسلم : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1) ومكث النبي صلى الله عليه وسلم في قومه عشر سنين في مكة يدعوهم لهذه الكلمة إلى توحيد الله والإيمان برسوله قبل فرض الصلاة وغيرها بقوله : « يا قومي قولوا لا إله إلا الله وتوبوا إليه » (2) في هذه البلدة يدعو قريشا وغيرهم أن يقولوا : لا إله إلا الله ، فآمن القليل واستكبر الأكثرون ثم فرض الله عليهم الصلوات الخمس في مكة قبل الهجرة فصلاها في مكة ثلاث سنين ، ثم هاجر إلى المدينة عليه الصلاة والسلام ،
__________
(1) سورة آل عمران الآية 31
(2) أخرجه أحمد برقم ( 15448 ) مسند المكيين ، باب حديث ربيعة بن عباد الديلي رضي الله عنه ولفظه : '' يا أيها الناس قولوا لا إله إلا الله تفلحوا ''

(23/324)

وبهذا يعلم المكلف ، يعلم العاقل أن هذا الدين يحتاج إلى التعلم والتفقه في الدين ، وأن الدعوة لا تنفع إلا بهذا لا بد من علم ويقين وصدق ، فدعوة الإسلام ودعوة الإيمان ودعوة التوحيد ودعوة المتابعة لا تنفع إلا بصدق ، إلا بعلم وعمل ، فعليك أن تعلم ، وأن تفقه في الدين ، وأن تعمل بقول النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا منهي دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) ويقول : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها » (2) وحقها أداء فرائض الله وترك محارمه ، هذا حق لا إله إلا الله الصلاة ، الزكاة ، الحج ، الصيام ، فعل كل ما أمر الله به وترك ما نهى عنه ، كل ذلك من حق لا إله إلا الله ، وقد بين
__________
(1) أخرجه البخاري برقم ( 24 ) كتاب الإيمان ، باب فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم ، ومسلم برقم ( 29 ) كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله .
(2) أخرجه مسلم برقم ( 33 ) كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله .

(23/325)

صلى الله عليه وسلم أركان الإسلام أنها خمسة وهي أركانه الظاهرة فقال : « بني الإسلام على خمس ، شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (1) هذه هي أركان الإسلام الظاهرة ، وكل أعمال الدين داخلة في الإسلام ، كلها تابعة هذه الأركان من الجهاد والأمر بالمعروف والنهي عن المنكر وترك المعاصي وغير هذا بما أمر الله به كله داخل في الإسلام ، لكن أركانه الظاهرة خمسة : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، والصلوات الخمس ، والزكاة ، وصوم رمضان ، وحج البيت ، وبين صلى الله عليه وسلم أركان الإيمان لما سأله جبرائيل عن الإيمان قال : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره » (2) فهذه أركان الإيمان ، أركان الدين الباطنة ستة : الإيمان بالله ، وأنه ربك ومعبودك الحق ، رب العالمين الخلاق العليم ، والإيمان بالملائكة
__________
(1) أخرجه البخاري رقم ( 7 ) كتاب الإيمان ، باب بني الإسلام على خمس ، ومسلم برقم ( 22 ) كتاب الإيمان ، باب بيان أركان الإسلام ودعائه العظام .
(2) أخرجه مسلم من حديث عمر المشهور برقم ( 9 ) كتاب الإيمان ، باب بيان الإيمان والإسلام والإحسان .

(23/326)

وأنهم عباد الله خلقهم الله من النور فهم في طاعته لا يسبقونه بالقول وهم بأمره يعملون عليهم الصلاة والسلام ، وساداتهم جبرائيل وميكائيل وإسرافيل ، وجبرائيل هو السفير بين الله وبين الرسل .
ويلي الإيمان بهم الإيمان بالكتب ، كتب الله المنزلة للأنبياء . الله أنزل كتبا على الأنبياء لتؤمنوا بها وأن الله أنزل كتبا تدعو إلى توحيده وطاعته منها التوراة والإنجيل والزبور والقرآن ، والقرآن أشرفها وأعظمها وهو خاتمتها ، أنزله الله على خاتم الأنبياء محمد عليه الصلاة والسلام .
وهكذا تؤمن بالرسل كلهم عليك أن تؤمن بأن الله أرسل الرسل إلى العباد يدعونهم إلى توحيد الله ، يدعونهم إلى طاعة الله ورسله ، أولهم نوح أرسله الله إلى الأرض بعد ما وقع فيها الشرك ، وقبله آدم عليه الصلاة والسلام أرسل إلى ذريته يدعوهم إلى توحيد الله وطاعة الله ، ثم لما وقع الشرك أرسل الله نوحا إلى قومه فهو أول رسول بعدما وقع الشرك لأهل الأرض ، وهكذا هود وصالح ولوط وشعيب وموسى وهارون وعيسى وغيرهم وداود وسليمان ، رسل أرسلهم الله مبشرين ومنذرين دعوتهم واحدة { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1)
__________
(1) سورة النحل الآية 36

(23/327)

دعوتهم واحدة يدعون إلى توحيد الله وطاعة الله وينهون عن الشرك بالله عز وجل ، وتؤمن باليوم الآخر أيضا وهو البعث بعد الموت لا بد من قيامة ، لا بد من بعث ، بعد الموت ، هذه الدار دار الغرور ليست دار إقامة ولا دار متاع ، بل دار غرور { وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ } (1) بعدها الموت ، وبعدها الجزاء والحساب فأنت يا عبد الله أمامك أمر عظيم ، أمامك اليوم الآخر ، أمامك الجزاء والحساب والجنة والنار ، وأنت مخلوق في هذه الدار ، لتعد العدة للانتقال إلى دار النعيم ، فعليك أن تعد العدة لذلك ، واحذر أن تعد العدة لدار الهوان ، للجحيم ، دار النعيم أعدها الله للمتقين ، ودار الجحيم أعدها الله للكافرين ، وهذه الدار هي دار العمل هي المزرعة ، والآخرة هي دار الجزاء فاليوم الآخر يوم البعث والنشور ، يبعث الناس من قبورهم ، ومن كل مكان ، من بطون البحار ، ومن كل مكان ، فيجمعهم الله جل وعلا ، كما قال تعالى : { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (2) ويقول جل
__________
(1) سورة آل عمران الآية 185
(2) سورة التغابن الآية 9

(23/328)

وعلا : { وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ } (1) يعني البعث بعد الموت ، فيجمع الله الخلائق جنهم وإنسهم عربهم وعجمهم ذكورهم وإناثهم ، يجمعهم الله في صعيد واحد ، ويجازيهم بأعمالهم ويحاسبون ، هذا يثقل ميزانه ، وهذا يخف ميزانه ، وهذا يعطى كتابه بيمينه ، وهذا يعطى كتابه بشماله ، فأنت يا عبد الله على خطر ، فالواجب الإعداد لهذا اليوم ، والإعداد هو : تقوى الله وطاعة الله ورسوله وتوحيد الله والإيمان به واتباع الرسول عليه الصلاة والسلام هذا هو الإعداد ، العدة : تقوى الله وطاعته واتباع رسوله والانقياد لضرعه ، ثم الركن السادس هو الإيمان بالقدر أن تؤمن بأقدار الله ، وأن الله علم الأشياء كلها وقدرها سبحانه : { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } (2) { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3) { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } (4) ويقول النبي صلى الله عليه وسلم : « إن
__________
(1) سورة يونس الآية 53
(2) سورة القمر الآية 49
(3) سورة الحج الآية 70
(4) سورة الحديد الآية 22

(23/329)

الله قدر مقادير الخلائق قبل أن يخلق السماء والأرض بخمسين ألف سنة وكان عرشه على الماء » (1) تؤمن بالقدر ، وأن الله قدر الأشياء ، وعلم ما الناس عاملون ، علم أهل الجنة وأهل النار ، فاحذر يا أخي التساهل واحذر الإعراض والغفلة واستحضر وقوفك بين يدي الله وأنت ملاق ربك ، قال تعالى : { يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ } (2) أنت ملاق ربك فاستعد لهذا اللقاء بتوحيد الله وطاعته واتباع شريعته وتعظيم أمره ونهيه ، وتذكر قوله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) وتذكر أنك ملاق ربك ، وأنك مجاز بعملك إن خيرا فخير وإن شرا فشر ، فلا تغفل ولا تتبع الهوى ولا تطع الشيطان ، احرص أن تكون من القليل الناجين واحذر أن تكون من الكثير الهالكين { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (4)
__________
(1) أخرجه مسلم برقم ( 4797 ) كتاب القدر ، باب حجاج آدم وموسى عليهما السلام .
(2) سورة النشقاق الآية 6
(3) سورة الذاريات الآية 56
(4) سورة سبأ الآية 20

(23/330)

{ وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (1) لا بد من جد ونشاط وصدق وصبر ومصابرة وضراعة إلى الله ، لتفزع إلى الله ، وتسأله أن يعينك وأن يمنحك التوفيق وأن يهديك صراطه المستقيم ، أنت في أشد الضرورة إلى ربك ليس الأمر بيدك الأمر بيد الله . قال تعالى : { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (2) { إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (3) الهداية هداية التوفيق وقبول الحق ، هذه بيد الله عز وجل ليس بيد أحد من الناس ، أما هداية البلاغ والبيان فهذه بيد الرسل وأتباعهم . الهداية بمعنى البلاغ والبيان ، هذه بيد الرسل ، فالرسل هم الهداة إلى صراط الله المستقيم . قال تعالى عن نبيه صلى الله عليه وسلم : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4) يعني : تدل وترشد الناس ، وهكذا العلماء والدعاة يرشدون ويهدون إلى الصراط المستقيم بالبلاغ بالبيان والدعوة والإرشاد ،
__________
(1) سورة يوسف الآية 103
(2) سورة البقرة الآية 272
(3) سورة القصص الآية 56
(4) سورة الشورى الآية 52

(23/331)

أما الهداية بمعنى : التوفيق والرضى بالحق وقبوله ، فهي بيد الله سبحانه وتعالى هو الذي يهدي من يشاء ، ويوفق من يشاء ، فاضرع إلى الله دائما وأسأله أن يهديك إلى صراطه المستقيم ، وأن يعينك على ذكره وشكره وحسن عبادته ، وأن يمنحك التوفيق لكل ما يرضيه ، وأن يعيذك من شر نفسك وهواك وشيطانك ، هو الذي يهدي من يشاء بيده الهداية بيده التوفيق ، فاضرع إليه دائما واسأله دائما في جميع الأوقات ، وفي سجودك ، وفي آخر الصلاة ، وفي جوف الليل ، وفي آخر الليل ، يقول النبي صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) فالدعاء في السجود يرجى قبوله ، فينبغي لك يا عبد الله أن تجتهد في الدعاء في سجودك ، ولما علم أصحابه التحيات عليه الصلاة والسلام قال : « ثم ليتخير من الدعاء أعجبه إليه فيدعوه » (2) وقال صلى الله عليه وسلم : « ينزل ربنا إلى السماء الدنيا كل
__________
(1) أخرجه مسلم برقم ( 744 ) كتاب الصلاة ، باب ما يقال في الركوع والسجود .
(2) أخرجه البخاري برقم ( 791 ) كتاب الأذان ، باب ما يتخير من الدعاء بعد التشهد ، ومسلم برقم ( 609 ) كتاب الصلاة ، باب التشهد في الصلاة .

(23/332)

ليلة حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفر له حتى ينفجر الفجر » (1) ينزل نزولا يليق بجلاله لا يشابه خلقه في شيء من صفاته ، نزولا لا يعلم كيفيته إلا هو سبحانه وتعالى ، كما أنه استوى على العرش ، استواء يليق بجلاله لا يشابه خلقه في شيء من صفاته . قال تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) فهو سبحانه فوق العرش ، وعلمه في كل مكان ، وينزل إلى السماء الدنيا كل ليلة كما يشاء حين يبقى ثلث الليل الآخر فيقول : « من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفر له » (3) وفي اللفظ الآخر : « هل من داع فيستجاب له ، هل من تائب فيتاب عليه ، هل من سائل فيعطى سؤله ؟ حتى ينفجر الفجر » (4) فاضرع إلى
__________
(1) أخرجه البخاري برقم ( 1077 ) كتاب الجمعة ، باب الدعاء في الصلاة في آخر الليل ، ومسلم برقم ( 1261 ) كتاب صلاة المسافرين وقصرها ، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة .
(2) سورة طه الآية 5
(3) صحيح البخاري الجمعة (1094),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الدعوات (3498),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/265),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1479).
(4) أخرجه مسلم برقم ( 1265 ) كتاب صلاة المسافرين وقصرها ، باب الترغيب في الدعاء والذكر في آخر الليل

(23/333)

الله يا أخي في هذه الأوقات ، اضرع إلى ربك واسأله من فضله في سجودك وفي جوف الليل وفي آخر الليل وفي آخر الصلاة . اضرع إلى الله واسأله التوفيق والهداية ، واسأله أن يعلمك ما ينفعك وأن يعيذك من شر شيطانك ونفسك الأمارة بالسوء ، وأن يثبتك على الحق والإيمان ، اضرع إلى الله دائما فإنه ( أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء ) فاجتهد في الدعاء ، والله يقول سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (1) ويقول سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) فأنت مأمور بالدعاء وموعود بالإجابة ، فأحسن ظنك بربك ، واضرع إليه دائما في كل وقت ، في بيتك وفي الطريق وفي المسجد في الصلاة وفي غير ذلك ، وتحر أوقات الإجابة لعله يستجاب لك ، كوقت السجود ، في آخر الليل ، في جوف الليل ، في آخر الصلاة ، في آخر ساعة من يوم الجمعة ، وأنت تنتظر الصلاة ، وقت جلوس الإمام على المنبر يوم الجمعة إلى أن تقضى الصلاة ، كل هذه من أوقات الإجابة ، فأنت تنوي وتلتمس أوقات
__________
(1) سورة البقرة الآية 186
(2) سورة غافر الآية 60

(23/334)

الإجابة ، وفي كل وقت ، تدعو ربك في كل وقت ترجوه تحسن الظن به سبحانه وتعالى لا تمل الدعاء مع الجد مع طاعة الله مع المسارعة إلى ما يرضيه مع الحذر من مساخطه جل وعلا ، هذا هو الواجب على جميع المكلفين من الجن والإنس من الرجال والنساء ، الواجب على الجميع الاستقامة على طاعة الله ، الاستقامة على أداء ما أوجب الله وعلى ترك ما حرم الله والحذر مما يغضب الله عز وجل ، قال تعالى : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } (1) يعني : ثبتوا على الحق حتى الموت { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (2) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (3) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (4) هذا جزاء أهل الاستقامة أهل الثبات على الحق قالوا وعملوا ، خلاف من يقول ولا يعمل فقد ذمهم الله وتوعدهم ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (5) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (6)
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 30
(3) سورة فصلت الآية 31
(4) سورة فصلت الآية 32
(5) سورة الصف الآية 2
(6) سورة الصف الآية 3

(23/335)

ويقول سبحانه : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (1) خطر عظيم فالواجب على العاقل ، على المكلف ، على كل رجل وامرأة ، على الجميع الرجال والنساء ، على الجن والإنس الصدق في القول والعمل ، الثبات على الحق والاستقامة عليه حتى الموت ، نسأل الله أن يوفقنا وإياكم للعلم النافع والعمل الصالح ، وأن يمنحنا وإياكم الفقه في دينه والثبات عليه ، وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا ومن مضلات الفتن ، كما نسأله سبحانه أن يصلح أحوال المسلمين في كل مكان ، وأن يمنحهم الفقه في الدين ، وأن يولي عليهم خيارهم ويصلح قادتهم ، كما نسأله سبحانه أن يوفق ولاة أمرنا في هذه المملكة لكل خير ، وأن ينصر بهم الحق ، وأن يكثر أعوانهم على الخير ، وأن يصلح لهم البطانة ، وأن يجعلنا وإياهم وإياكم من الهداة المهتدين إنه سبحانه وتعالى سميع قريب ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) سورة البقرة الآية 44

(23/335)


التفقه في الدين وتعلم العلم الشرعي من أهم الواجبات - مجموع فتاوى ابن باز

139 - التفقه في الدين وتعلم العلم الشرعي من أهم الواجبات (1)
سئل سماحة الشيخ عبد العزيز بن باز - مفتي عام المملكة عن أهمية العلم الشرعي المبني على الكتاب والسنة ، فأجاب سماحته قائلا :
الحمد لله والصلاة والسلام على رسول الله ، صلى الله عليه وسلم ، وصحبه ومن اهتدى بهداه . . أما بعد :
فمن المعلوم عند جميع المسلمين ، وعند أهل العلم بالأخص أن التفقه في الدين وتعلم العلم الشرعي من أهم الواجبات ، ومن أهم الفروض لعبادة الله جل وعلا خلق الخلق ليعبدوه وأرسل الرسل لذلك وأمر العباد بذلك ، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (3) وقال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4)
__________
(1) نشر في جريدة الندوة العدد رقم ( 12080 ) بتاريخ 4 \ 4 \ 1419 هـ .
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة النحل الآية 36

(23/337)

ولا سبيل لمعرفة هذه العبادة ولا الطريق إليها إلا بالعلم . . كيف يعرف هذه العبادة التي هو مأمور بها إلا بالعلم . . والعلم إنما هو من كلام الله ومن كلام رسوله صلى الله عليه وسلم ، والعلم قال الله وقال الرسول صلى الله عليه وسلم ، وليس العلم بالتهجس والرأي والتخرص ، وإنما مأخوذ من كتاب الله وسنة رسوله صلى الله عليه وسلم بواسطة الأحاديث ونقل العلماء عن الرسول صلى الله عليه وسلم ، وعن الصحابة رضي الله عنهم وأرضاهم ، فالواجب على المسلم أن يتعلم ويتفقه في الدين ، وهكذا المسلمة حتى يتعلم كيف يعبد ربه ، وكيف يؤدي ما أوجب الله عليه ، وكيف يتجنب ما حرم الله عليه ؛ ولهذا يقول الرسول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته .
ويقول عليه الصلاة والسلام : « من دل على خير فله مثل أجر فاعله » (2) ويقول عليه الصلاة والسلام : « خيركم من تعلم القرآن وعلمه » (3) .
فالواجب على جميع المكلفين من الرجال والنساء التعلم والتفقه في الدين عن طريق القرآن والسنة وسؤال أهل العلم والتبصر .
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).

(23/338)

قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) فالذي عنده قدرة وعنده علم يأخذ من كتاب الله ومن سنة الرسول صلى الله عليه وسلم ، والذي ليس عنده قدرة ولا علم يسأل أهل العلم ، ولا يجوز السكوت على الجهل والإعراض والغفلة ، بل يجب أن يتعلم ويتفقه في الدين ويتبصر حتى يؤدي الواجب كيف يصلي ، كيف يصوم ، كيف يبيع ، كيف يشتري ، وهكذا يعرف المحرمات التي حرمها الله حتى يحذرها ، ومعلوم أن هناك أشياء معروفة من الدين بالضرورة ، ويعرف أن الله أوجب عليه الصلاة ، فالمسلم يعرف هذا ، وأن الله أوجب الزكاة وأوجب صيام رمضان وأوجب الحج مع الاستطاعة ، هذه أمور معروفة ، ولكن يتفقه فيها وكيفية كل منها ، كذلك من المعروف أن الزنا وشرب المسكر والسرقة من المحرمات ، والشرك معلوم أنه من أعظم الذنوب ، ولكن يتعلم ما هو الشرك وما هي تفاصيله كذلك يحذر الزنا وأسبابه ، ويحذر المسكرات واجتناب أهلها ، يحذر الربا وأنواعه ويتبصر فيه ويحذر الغيبة والنميمة ، ويتعلم ماهية كل منهما حتى يدع ما حرم الله .
__________
(1) سورة النحل الآية 43

(23/339)

على بصيرة ؛ لأنه مأمور بأداء الفرائض وترك المحارم . . والله يقول : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) فالعبادة لله توحيده وطاعة أوامره وترك نواهيه .
وهكذا قوله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ } (2) الآية يعني بطاعة أوامره وترك نواهيه والإخلاص له ، وهذا يعم جميع الدين ، وما علمكم إياه وأمركم به التزموا به إن كان أمرا بالفعل وإن كان نهيا بالترك .
هذا هو الواجب على جميع المسلمين المكلفين أن يمتثلوا لأمر الله وأمر رسوله وأن يحذروا ما نهى الله عنه ورسوله ، وبهذا يؤدون العبادة التي خلقوا لها ، فالواجب التعلم والتبصر والتفقه في الدين وعدم التشبه بالكفار ، نسأل الله العافية والسلامة .
__________
(1) سورة النساء الآية 36
(2) سورة البينة الآية 5

(23/340)


مسئولية طالب العلم - مجموع فتاوى ابن باز

140 - مسئولية طالب العلم (1) .
إن الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ، ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم ، وعلى آله وأصحابه وأتباعه بإحسان .
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2)
{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (3)
__________
(1) محاضرة ألقاها سماحة الشيخ في كلية الشريعة بجامعة الإمام بالرياض عام 1410 هـ ونشرت في المجموع لسماحته ج 7 ص 213 ، ونشرت في مجلة البحوث الإسلامية العدد ( 47 ) عام 1417 هـ .
(2) سورة آل عمران الآية 102
(3) سورة النساء الآية 1

(23/341)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (1) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (2)
أما بعد : أيها الإخوة في الله . . أيها الأبناء الكرام . . فإني أشكر الله عز وجل على ما من به من هذا اللقاء ، وأسأله سبحانه أن يجعله لقاء مباركا ، وأن ينفعنا به جميعا ، وأن يصلح قلوبنا وأعمالنا ، وأن يهدينا جميعا سواء السبيل . فنعم الله لا تحصى ، وفضله لا يستقصى ، فهو المنعم بكل النعم ، كما قال سبحانه : { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } (3) وقال عز وجل : { وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا } (4)
فنشكره سبحانه ونسأله المزيد من فضله لنا ولكم ولجميع المسلمين في كل مكان .
أيها الإخوة في الله ، أيها الأبناء الأعزاء ، سمعتم عنوان الكلمة وهي : مسئولية طالب العلم في المجتمع ، فالموضوع موضوع
__________
(1) سورة الأحزاب الآية 70
(2) سورة الأحزاب الآية 71
(3) سورة النحل الآية 53
(4) سورة النحل الآية 18

(23/342)

عظيم ، ومسئولية طالب العلم مسئولية كبيرة ، وهي متفاوتة على حسب ما عنده من العلم ، وعلى حسب حاجة الناس إليه ، وعلى حسب قدرته وطاقته .
فهناك مسئولية من جهة نفسه : من جهة إعداد هذه النفس للتعليم والدعوة ، وأداء الواجب ، ومن جهة العناية بالعلم والتفقه في الدين ، ومراجعة الأدلة الشرعية ، والعناية بها ، فإن طالب العلم بحاجة شديدة إلى أن يكون لديه رصيد عظيم من الأدلة الشرعية ، والمعرفة بكلام أهل العلم وخلافهم ، ومعرفة بالراجح في مسائل الخلاف بالدليل من كتاب الله ، وسنة رسوله صلى الله عليه وسلم بدون تقليد لزيد وعمرو ، فالتقليد كل يستطيعه ، وليس من العلم في شيء . قال الإمام أبو عمر ابن عبد البر الإمام المشهور صاحب التمهيد وغيره : ( أجمع العلماء على أن المقلد لا يعد من العلماء ) . فطالب العلم عليه مسئولية كبيرة ومفترضة ، وهي أن يعنى بالدليل ، وأن يجتهد في معرفة براهين المسائل ، وبراهين الأحكام من الكتاب العزيز والسنة المطهرة ، ومن القواعد المعتبرة . . وأن يكون على بينة كبيرة ، وعلى صلة وثيقة بكلام العلماء ، فإن معرفته بكلام أهل العلم تعينه على فهم الأدلة ، وتعينه على استخراج الأحكام ، وتعينه على التمييز بين الراجح والمرجوح .

(23/343)

ثم عليه مسئولية أخرى من جهة الإخلاص لله سبحانه ، ومراقبته وأن يكون هدفه إرضاءه عز وجل ، وأداء الواجب وبراءة الذمة ، ونفع الناس ، فلا يهدف إلى مال وعرض عاجل ، فذلك شأن المنافقين وأشباههم من أهل الدنيا ، ولا يهدف للرياء والسمعة ، ولكن هدفه أن ينفع عباد الله ، وأن يرضي ربه قبل ذلك ، وأن يكون على بينة فيما يقول ، وفيما يفتي به ، وفيما يعمل به ، ولا يجوز له التساهل ، لأن طالب العلم متبع متأسى بتصرفاته وأعماله .
فإن كان مدرسا تأسى به الطلبة ، وإن كان مفتيا أخذ الناس فتواه ، وإن كان داعية كذلك خطره عظيم ، وإن كان قاضيا فالأمر أعظم .
فالواجب على طالب العلم أن يكون له موقف مع ربه ، موقف يرضاه مولاه ، موقف يشتمل على الإخلاص لله ، والصدق في طلب رضاه ، والحرص الذي لا حدود له ، في معرفة الأدلة الشرعية ، والتفتيش عنها حتى يقف على الدليل ، وبذلك تنفسح أمامه الدنيا ، ويفتي على بصيرة ، ويدعو إلى الله على بصيرة ، ويعلم الناس على بصيرة ، ويأمر بالمعروف على بصيرة ، وينهى عن المنكر

(23/344)

على بصيرة ، كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) وقد فسرت البصيرة بالعلم .
أما من ليس له بصيرة ، فلا يعد من أهل العلم ، ولا ينفع الناس ، لا في دعوة ولا في غيرها من جهة أمور الدين ، أعني النفع الحقيقي المثمر ، وإن كان قد ينفع بعض الناس بنصيحة يعرفها ، أو مسألة يحفظها ، أو مساعدة مادية يقدمها .
ولكن النفع الحقيقي من طالب العلم ، يترتب على صدقه وإخلاصه ، وعلى كثرة علمه ، وتمكن فقهه ، وعلى صبره ومصابرته .
وهناك مسألة مهمة ، وهي المسئولية الملقاة على طالب العلم من جهة البلاغ والتعليم للناس ، فإن العلماء هم خلفاء الرسل ، وهم ورثتهم ، ولا يخفى مرتبة الرسل ، وأنهم هم القادة ، وهم الهداة للأمة ، وهم أسباب سعادتها ونجاتها ، فالعلماء حلوا محلهم ، ونزلوا منزلتهم في البلاغ والتعليم ؛ لأنهم ختموا بمحمد عليه الصلاة والسلام ، فلم يبق إلا البيان والتبليغ لشريعة محمد صلى الله عليه وسلم ، والدعوة إليها وبيانها ونشرها بين الناس ، وليس لذلك أهل إلا أهل العلم ، هم الذين أهلهم الله لهذا الأمر دعاة وقادة بأقوالهم وأفعالهم وسيرتهم الظاهرة والباطنة .
__________
(1) سورة يوسف الآية 108

(23/345)

فواجبهم عظيم ، والخطر عليهم عظيم ، والأمة في ذمتهم ، لأنها بأشد الحاجة إلى البلاغ والبيان بالطرق الممكنة .
والطرق اليوم كثيرة : منها وسائل الإعلام المقروءة والمسموعة والمرئية . . فلها آثارها العظيمة في إضلال الناس ، وفي هدايتهم . . وهكذا الخطب في الجمع والأعياد والمناسبات والندوات ، والاحتفالات لأي سبب ، لها أثرها أيضا . والنشرات المستقلة والمؤلفات والرسائل لها أثرها العظيم .
فالطرق بحمد الله اليوم ميسرة وكثيرة ، وإنما المصيبة ضعف الطالب ، وقلة نشاطه ، وإعراضه وغفلته . . هذه هي المصيبة العظمى . . فالله يقول عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1)
فليس في الوجود من هو أحسن قولا من هؤلاء ، وعلى رأسهم الرسل الكرام والأنبياء ، عليهم الصلاة والسلام ، ثم يليهم أهل العلم .
فكلما كثر العلم ، وكملت التقوى والخوف من الله عز وجل ، والإخلاص له سبحانه صار النفع أكثر ، وصار التبليغ عن الله - وعن رسوله أكمل . وكلما ضعفت التقوى ، أو قل العلم ، أو
__________
(1) سورة فصلت الآية 33

(23/346)

قل الخوف من الله ، أو بلي العبد بمشاغل الدنيا والشهوات العاجلة قل هذا العلم ، وقل هذا الخير . يقول سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1)
بين سبحانه أن مهمة النبي الدعوة إلى الله على بصيرة ، وأمره أن يبلغ الناس ذلك ، ( قل ) أي : قل يا أيها الرسول للناس ( هذه سبيلي ) أي هذه التي أنا عليها ، هذه الشريعة وهذه الطريقة التي أنا عليها من القول والعمل هي سبيلي ، وهي منهجي وطريقي إلى الله .
فوجب على أهل العلم أن يسيروا على الطريق الذي سلكه المصطفى عليه الصلاة والسلام ، وهو الدعوة إلى الله على بصيرة . فذلك سبيله وسبيل أتباعه أيضا .
فلا يكون العبد من أتباعه على الحقيقة وعلى الكمال إلا إذا سلك ذلك المسلك ، فمن دعا إلى الله على بصيرة ، وتبرأ من الشرك ، واستقام على الحق ، فهو من أتباعه عليه الصلاة والسلام ، ولهذا قال بعدها : { وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2)
فالداعي إلى الله الصادق في الدعوة هو المتبع للرسول على بصيرة ، وعلى علم وليس بالكذب والقول على الله بغير علم
__________
(1) سورة يوسف الآية 108
(2) سورة يوسف الآية 108

(23/347)

تعالى الله عما لا يليق به - مع وصفه سبحانه بصفات الكمال ، وتنزيهه عن مشابهة خلقه ، وتوحيده والإخلاص له ، والبراءة من الشرك وأهله .
والداعي إلى الله يجب أن يوحد الله ، ويستقيم على شريعته ، مع تنزيه الله عن مشابهة المخلوقين ، ووصفه سبحانه بما وصف به نفسه ، وبما وصفه به رسوله صلى الله عليه وسلم ، وتنزيهه عن صفات النقص والعجز ، وإثبات أسمائه الحسنى ، وصفاته العلا الكاملة له جل وعلا التي جاء بها كتابه العظيم ، أو جاءت بها سنة رسوله الأمين صلى الله عليه وسلم إثباتا يليق بجلاله وعظمته ، بلا تمثيل ، وتنزيها له سبحانه بلا تعطيل .
فيثبت العبد صفات الله وأسماءه إثباتا كاملا ، ليس فيه تمثيل ، ولا تشبيه ، وينزه الله تعالى عن مشابهة المخلوقين في جميع صفاته ، تنزيها بريئا من التعطيل .
فهو يسمي الله بأسمائه الحسنى ، ويصف الله بصفاته العلا الواردة في الكتاب العظيم ، والسنة الصحيحة ، من غير تحريف ولا تعطيل ، ولا تكييف ولا تمثيل ، ولا زيادة ولا نقصان ، فهو متبع لا مبتدع ، سائر على النهج القويم ، الذي سلكه الرسل ، وسلكه أتباعهم بإحسان ، وعلى رأسهم نبينا محمد صلى الله عليه وسلم ، وصحابته رضي الله عنهم من بعده ، ثم أتباعهم بإحسان ،

(23/348)

وعلى رأسهم الأئمة المشهورون بعد الصحابة : كالإمام مالك بن أنس ، والإمام محمد بن إدريس الشافعي ، والإمام أبي حنيفة النعمان بن ثابت ، والإمام أحمد بن محمد بن حنبل ، والإمام الأوزاعي ، والإمام سفيان الثوري ، والإمام إسحاق بن راهويه ، وغيرهم من أئمة العلم والهدى ، الذين ساروا على النهج القويم ، في إثبات أسماء الله وصفاته ، وتنزيه الله عن مشابهة خلقه .
ثم طالب العلم بعد ذلك حريص جدا أن لا يكتم شيئا مما علم ، حريص على بيان الحق والرد على الخصوم لدين الإسلام ، لا يتساهل ولا ينزوي ، فهو بارز في الميدان دائما حسب طاقته ، فإن ظهر خصوم للإسلام - يشبهون ويطعنون - برز للرد عليهم كتابة ومشافهة وغير ذلك لا يتساهل ولا يقول هذه لها غيري ، بل يقول : أنا لها . . أنا لها . . ولو كان هناك أئمة آخرون يخشى أن تفوت المسألة ، فهو بارز دائما لا ينزوي ، بل بارز في الوقت المناسب لنصر الحق ، والرد على خصوم الإسلام بالكتابة وغيرها . . من طريق الإذاعة ، أو من طريق الصحافة ، أو من طريق التلفاز ، أو من أي طريق يمكنه ، وهو أيضا لا يكتم ما عنده من العلم ، بل يكتب ويخطب ، ويتكلم ويرد على أهل البدع ، وعلى غيرهم من

(23/349)

خصوم الإسلام بما أعطاه الله من قوة ، حسب علمه وما يسر الله له من أنواع الاستطاعة . . قال تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2)
فينبغي أن نقف عند هاتين الآيتين وقفة عظيمة : فربنا حذر من كتمان العلم وتوعد على ذلك ، ولعن من فعل ذلك ، ثم بين الله أن لا سلامة من هذا الوعيد ، وهذا اللعن إلا بالتوبة والإصلاح والبيان ، التوبة مما مضى من التقصير والذنوب ، وإصلاح للأوضاع التي يستطيع إصلاحها من نفسه وبنفسه ، وبيان لما لديه من العلم الذي قد يقال إنه كتمه ، أو فعلا قد كتمه لحظ عاجل ، أو تأويل باطل ، ثم من الله عليه بالهدى فلا توبة إلا بهذا البيان ، ولا نجاة إلا بهذه التوبة ، وهي تشتمل : على الندم على ما مضى من التقصير واقتراف الذنب وإقلاع ، وترك لهذا الذنب خائفا من ربه عز وجل ، حذرا من عقابه .
وشرط ثالث وهو العزم الصادق بأن لا يعود فيه ثانية ، ثم بيان مع ذلك وإصلاح ، لأنه قد يتوب ولا يعلم الناس توبته ، فإذا
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160

(23/350)

أظهر ذلك وبينه للناس برئت ذمته وصحت توبته ، وهنا أمر آخر يتعلق بطالب العلم أمام الله سبحانه أولا ، ثم بعد هذا أمام إخوانه وزملائه ومجتمعه ، وهو أن يتقي الله في نفسه . . فكلما علم شيئا بادر بالعمل لا يتساهل : يعلم ويعمل . لا بد من العلم ، ولا بد من العمل ، فهو يحاسب نفسه أبدا ، ويجتهد في تطبيق أحكام الله على نفسه ، الواجب واجب ، والمستحب مستحب ، حتى يمثل العلم في أخلاقه وأعماله وسيرته ، وحلقات علمه وخطبه وأسفاره وإقامته في البر والبحر والجو ، بل في كل مكان ، لأن هذا الأمر يهمه ويحرص على أن يأخذ عنه إخوانه وزملاؤه وطلبته ، ليعطيهم مما لديه من العلم : من قول وعمل . . وهكذا كان نبينا المصطفى عليه الصلاة والسلام ، كانت دعوته كاملة في القول والعمل ، فسيرته أحسن السير ، وكلامه أطيب الكلام بعد كلام الله عز وجل ، وأخلاقه أحسن الأخلاق ، كما قال تعالى : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) وكان خلقه القرآن كما قالت عائشة رضي الله عنها . يأتمر بأوامره ، وينتهي عن نواهية ، ويتأدب بآدابه ، ويعتبر بما فيه من الأمثال والقصص العظيمة ، ويدعو الناس إلى ذلك .
__________
(1) سورة القلم الآية 4

(23/351)

وأهل العلم عليهم أن يتأسوا به عليه الصلاة والسلام في هذا الخلق العظيم ، وأن يصدقوا الله في أقوالهم وأعمالهم ، وأن يبلغوا عن الله أمره ونهيه ، وأن يأمروا بالمعروف وينهوا عن المنكر حسب الطاقة ، وأن يبذلوا المستطاع والنصائح لولاة الأمور بالتوجيه والإرشاد والتنبيه . . ولأهليهم ولجيرانهم ولسائر مجتمعهم وللناس جميعا بكل وسيلة حسب الطاقة . لا يجوز التساهل في هذه الأمور ولا سيما في عصرنا هذا لقلة العلماء وانتشار الشرور وكثرة الرذائل والمنكرات في أرجاء الدنيا في الدول الإسلامية وغيرها . وكل ذي بصيرة يعلم ما ينشر في هذا العصر من الشرور العظيمة ، في الإذاعات والصحافة ، والتلفاز وفي النشرات الأخرى . وفي المؤلفات الداعية إلى النار .
وهذا الجيش المتنوع الذي يدعو إلى طرق النار ، يحتاج إلى جيش مثله ، وقوة مثله ، بل وأكثر منه ، هذه الجيران التي يسوقها أعداء الإسلام إلى المسلمين ، وهذه الوسائل الخطرة المتنوعة الكثيرة ، كلها يسوقها وينشرها أعداء الإسلام إلى المسلمين ، وإلى غير المسلمين ، لإهلاكهم وقيادتهم إلى النار ، وأن يكونوا معهم في أخلاقهم الخبيثة ، وسيرتهم الذميمة ، وأن يكونوا معهم في النار ، لأن

(23/352)

قائدهم يريد هذا كما قال الله سبحانه : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (1)
فلا يليق بطالب العلم أن ينزوي ويقول : حسبي نفسي ، لا ، فإن عليه واجبات . . حسبه نفسه من جهة عمله أن يعمل . . وعليه واجبات من جهة البلاغ والبيان والدعوة فربنا يقول سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) ويقول سبحانه : { وَادْعُ إِلَى رَبِّكَ } (3) فالله سبحانه يأمر الرسول صلى الله عليه وسلم بالدعوة ، وأمره له أمر لنا جميعا ، ليس المقصود له وحده عليه الصلاة والسلام . . فإذا وجه له الأمر فليس له وحده بل هو له ولنا ولأهل العلم جميعا إلا ما خصه الدليل به .
فعليك يا عبد الله أن تبتعد عن الخمول والانزواء وأن تبلغ أمر الله إلى عباد الله ، وعليك أيضا أن تنصح من استطعت نصيحته في كل مكان : أمير القرية ، وعالم القرية ، وقاضي القرية ، وعريف القرية ، ومن له شأن في القرية ، وفي المدينة وفي القبيلة وفي كل مكان تتصل به اتصالا حسنا ، وتناصحة وتوجهه إلى الخير ،
__________
(1) سورة فاطر الآية 6
(2) سورة النحل الآية 125
(3) سورة الحج الآية 67

(23/353)

وتتعاون معه على البر والتقوى بالأساليب الحسنة ، بالعظة والتذكر بالكلام الطيب ، بالرفق لا بالعنف .
وهكذا مع الإمام الأعظم في الدولة ، ومع الوزراء في مسئولياتهم ، ومع القضاة ومع الدعاة ومع إخوانك في الله جميعا تتعاون معهم .
هكذا يكون طالب العلم كما قال النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ، ولأئمة المسلمين وعامتهم » (1) أخرجه مسلم في صحيحه .
وفي الصحيحين عن جرير بن عبد الله البجلي رضي الله عنه قال : « بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة ، وإيتاء الزكاة ، والنصح لكل مسلم » (2) .
وقال عليه الصلاة والسلام : « نضر الله امرأ سمع مقالتي فوعاها ، ثم أداها كما سمعها ، فرب مبلغ أوعى من سامع » (3) ، وفي
__________
(1) أخرجه مسلم برقم ( 82 ) كتاب الإيمان ، باب بيان أن الدين النصيحة .
(2) أخرجه البخاري برقم ( 55 ) كتاب الإيمان باب الدين النصيحة ، ومسلم برقم كتاب الإيمان باب بيان أن الدين النصيحة ، ومسلم برقم ( 83 ) كتاب الإيمان ، باب بيان أن الدين النصيحة .
(3) سنن ابن ماجه المناسك (3056),مسند أحمد بن حنبل (4/80).

(23/354)

لفظ : « رب حامل فقه ليس بفقيه » (1) وفي لفظ : « ورب حامل فقه إلى من هو أفقه منه » (2) .
وقال في إحدى خطبه عليه الصلاة والسلام : « فليبلغ الشاهد الغائب ، فرب مبلغ أوعى من سامع » (3) ، والناس بخير ما تعاونوا على البر والتقوى ، مع ملوكهم وأمرائهم ، ومع قضاتهم ومع الدعاة إلى الله ، ومع جميع المسلمين ، لكن مع مراعاة الأساليب الحسنة ، والرفق والحكمة ، وقد جاء في الصحيح أن رسول الله صلى الله عليه وسلم قال : « من يحرم الرفق يحرم الخير كله » (4) رواه مسلم في الصحيح عن جرير بن عبد الله ، وعن عائشة رضي الله عنها .
__________
(1) سنن الترمذي العلم (2656),سنن أبو داود العلم (3660),مسند أحمد بن حنبل (5/183).
(2) الحديث أخرجه الترمذي برقم ( 2582 ) كتاب العلم ، باب ما جاء في الحث على تبليغ السماع ، وابن ماجه برقم ( 232 ) المقدمة ، باب من بلغ علما ، وأحمد برقم ( 16153 ) أول مسند المدنيين رضي الله عنهم أجمعين ، حديث جبير بن مطعم رضي الله عنه .
(3) أخرجه ابن ماجه برقم ( 5124 ) المقدمة ، باب من بلغ علما .
(4) أخرجه مسلم برقم ( 4695 ) كتاب البر والصلة والآداب ، باب فضل الرفق .

(23/355)

وفي رواية له عن عائشة رضي الله عنها مرفوعا : « إن الله رفيق يحب الرفق ، ويعطي على الرفق ما لا يعطي على العنف وما لا يعطي على ما سواه » (1) .
ويقول الرسول صلى الله عليه وسلم في الصحيح : « إن الرفق لا يكون في شيء إلا زانه ، ولا ينزع من شيء إلا شانه » (2) ويكفي في هذا قول الله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقول الله تبارك وتعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (4)
وفي قصة موسى وهارون عندما بعثهما الله إلى فرعون يقول الله سبحانه لهما : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (5)
وأسأل الله بأسمائه الحسنى ، وصفاته العلا ، أن يوفقنا وإياكم وجميع المسلمين إلى ما يرضيه ، وأن يسلك بنا جميعا
__________
(1) أخرجه مسلم برقم ( 4697 ) كتاب البر والصلة والآداب باب فضل الرفق .
(2) أخرجه مسلم برقم ( 4698 ) كتاب البر والصلة والآداب باب فضل الرفق .
(3) سورة النحل الآية 125
(4) سورة آل عمران الآية 159
(5) سورة طه الآية 44

(23/356)

صراطه المستقيم ، وأن يرزقنا جميعا العلم النافع ، والعمل به ، والتأدب بالآداب الشرعية ، والخلق العظيم ، الذي أثنى الله به على نبيه عليه الصلاة والسلام ، ولنذكر قوله عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) .
فالأمر في طلب العلم عظيم ، والخطب في التفقه في الدين كبير . ولنذكر أيضا قول الرسول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (2) رواه الشيخان من حديث معاوية رضي الله عنه ، وهذا الحديث العظيم يدلنا على أن التفقه في الدين من الدلائل على أن الله أراد بالعبد خيرا ، ومفهومه أن من لم يتفقه في الدين فذلك مخذول لم يرد الله به خيرا . ولا حول ولا قوة إلا بالله ، ونسأله سبحانه أن يوفق الجميع لما يرضيه ، وأن يتوفانا مسلمين ، وأن يصلح أحوال المسلمين في كل مكان ، وأن يول عليهم خيارهم ، ويصلح قادتهم ، وأن يكثر بينهم دعاة الهدى ، وأن يرزقهم جميعا وفي كل مكان الفقه في دينه ، والعمل بسنة نبيه محمد صلى الله عليه وسلم . . والله أعلم وصلى الله وسلم على محمد .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(23/357)

الأسئلة
السؤال الأول : مما يشاع بين طلاب العلم وخاصة في الكليات والمؤسسات العلمية قولهم : العلم ذهب مع أهله ، وأنه لا يوجد أحد يتعلم في المؤسسات العلمية إلا من أجل الشهادات والدنيا ، فبماذا يرد عليهم ، وما الحكم إذا اجتمع قصد الدنيا والشهادة مع نية طلب العلم لنفع نفسه ومجتمعه ؟
الجواب : هذا الكلام ليس بصحيح ، ولا ينبغي أن يقال هذا الكلام وأمثاله ، ومن قال : هلك الناس فهو أهلكهم .
ولكن ينبغي التشجيع والتحريض على طلب العلم ، والتفرغ لذلك ، والصبر والمصابرة على ذلك ، وحسن الظن بطلبة العلم ، إلا من علم منه خلاف ذلك .
ولما حضرت المنية معاذا - فيما يذكر - أوصى من حوله بطلب العلم ، وقال : ( إن العلم والإيمان مكانهما من أرادهما وجدهما ) يعني : مكانها في كتاب الله العظيم وسنة رسوله صلى الله عليه وسلم الأمين . . وإنما العالم يقبض بعلمه . . فالعلم يقبض بموت العلماء ، لكن لا تزال بحمد الله طائفة على الحق منصورة ، ولهذا قال عليه الصلاة والسلام : « إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الرجال ، ولكن يقبض العلم بموت

(23/358)

العلماء حتى إذا لم يبق عالم اتخذ الناس رءوسا جهالا فسئلوا فأفتوا بغير علم ، فضلوا وأضلوا » (1) رواه البخاري في صحيحه .
وهذا هو الذي يخاف منه ، يخاف أن يتقدم للإفتاء والتعليم الجهلة ، فيضلون ويضلون ، وهذا الكلام الذي يقال : ذهب العلم ، ولم يبق إلا كذا وكذا ، يخشى منه التثبيط لبعض الناس ، وإن كان الحازم والبصير لا يثبطه ذلك ، بل يدفعه إلى طلب العلم ، حتى يسد الثغرة .
والفاهم المخلص ، والصادق البصير بمثل هذا الكلام لا يثبطه ذلك ، بل يتقدم ويجتهد ، ويثابر ويتعلم ويسارع لشدة الحاجة للعلم ، وليسد الثغرة إلى زعمها هؤلاء القائلون : إنه لم يبق أحد ، والحاصل أنه وإن نقص العلم وذهب أكثر أهله ، فإنه ولله الحمد لا تزال طائفة على الحق منصورة . كما قال النبي صلى الله عليه وسلم : « لا تزال طائفة من أمتي على الحق منصورة ، لا يضرهم من خالفهم ، ولا من خذلهم حتى يأتي أمر الله » (2) فعلينا أن نجتهد في طلب
__________
(1) أخرجه البخاري برقم ( 98 ) كتاب العلم ، باب كيف يقبض العلم ، ومسلم برقم ( 4828 ) كتاب العلم ، باب رفع العلم وقبضه وظهور الجهل والفتن .
(2) أخرجه الطبراني في (المعجم الأوسط)ج8 ص200 .

(23/359)

العلم ، وأن نشجع عليه ، وأن نحرص على سد الثغرة ، والقيام بالواجب في مصرنا وغيره ، عملا بالأدلة الشرعية المرغبة في ذلك ، وحرصا على نفع المسلمين ، وتعليمهم ، كما ينبغي أن نشجع على الإخلاص والصدق في طلب العلم ، من أراد الشهادة ليتقوى بها على تبليغ العلم والدعوة إلى الخير ، فقد أحسن في ذلك ، وإن أراد المال ليتقوى به فلا بأس أن يدرس ليتعلم وينال الشهادة التي يستعين بها على نشر العلم ، وأن يقبل الناس منه هذا العلم ، وأن يأخذ المال الذي يعينه على ذلك ، فإنه لولا الله سبحانه ثم المال لم يستطع الكثير من الناس التعلم وتبليغ الدعوة .
فالمال يساعد المسلم على طلب العلم ، وعلى قضاء حاجته ، وعلى تبليغه للناس ، ولما ولى عمر رضي الله عنه أعمالا ، أعطاه رسول الله صلى الله عليه وسلم مالا ، قال : أعطه من هو أفقر مني ، فقال النبي صلى الله عليه وسلم : « خذ هذا المال فتموله أو تصدق به ، وما جاءك من هذا المال ، وأنت غير مشرف ولا سائل فخذه . وما لا فلا تتبعه نفسك » (1) خرجه مسلم في صحيحه .
__________
(1) أخرجه مسلم برقم ( 1731 ) كتاب الزكاة ، باب إباحة الأخذ لمن أعطي من غير مسألة .

(23/360)

وأعطى النبي صلى الله عليه وسلم المؤلفة قلوبهم ، ورغبهم حتى دخلوا في دين الله أفواجا ، ولو كان حراما لم يعطهم ، بل أعطاهم قبل الفتح وبعده .
وفي يوم الفتح أعطى بعض الناس على مائة من الإبل ، وكان يعطى عطاء من لا يخشى الفقر عليه الصلاة والسلام ، ترغيبا في الإسلام ودعوة إليه .
وقد جعل الله سبحانه للمؤلفة قلوبهم حقا في الزكاة ، وجعل في بيت المال حقا لهم ولغيرهم من المدرسين والقضاة ، وغيرهم من المسلمين . والله ولي التوفيق .

(23/361)

السؤال الثاني : ينفر كثير من طلبة العلم من المناصب الدينية ، فما هو السبب ؟ وهل من نصيحة للحضور ، كما يلاحظ أن كثيرا من الطلبة في كليات الشريعة ، يبحث بشتى الطرق للتخلص من القضاء ، فما نصيحة فضيلتكم لهم ؟
الجواب : المناصب الدينية من القضاء والتعليم والفتوى والخطابة ، مناصب شريفة ومهمة ، والمسلمون في أشد الحاجة إليها . وإذا تخلى عنها العلماء تولاها الجهال ، فضلوا وأضلوا ، فالواجب على من دعت الحاجة إليه من أهل العلم والفقه في الدين أن يمتثل ؛ لأن هذه الأمور من القضاء والتدريس والخطابة والدعوة إلى الله وأشباه ذلك من فروض الكفايات ، فإذا تعينت على أحد من

(23/361)

المؤهلين وجبت عليه ، ولم يجز له الاعتذار منها والامتناع . ثم لو قدر أن هناك من يظن أنه يكفي ، وأنها لا تجب عليه هذه المسألة ، فينبغي له أن ينظر الأصلح ، كما ذكر الله سبحانه عن يوسف عليه الصلاة والسلام ، أنه قال لملك مصر : { اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } (1) لما رأى المصلحة في توليه ذلك ، طلب الولاية ، وهو نبي ورسول كريم ، والأنبياء هم أفضل الناس ، طلبها للإصلاح : يصلح أهل مصر ، ويدعوهم إلى الحق .
فطالب العلم إذا رأى المصلحة في ذلك طلب الوظيفة ورضي بها قضائية أو تدريسا أو وزارة أو غير ذلك . على أن يكون قصده الإصلاح والخير ، وليس قصده الدنيا ، وإنما يقصد وجه الله ، وحسن المآب في الآخرة ، وأن ينفع الناس في دينهم أولا ، ثم في دنياهم ، ولا يرضى أن يتولى المناصب الجهال ، والفساق ، فإذا دعي إلى منصب صالح يرى نفسه أهلا له ، وأن فيه قوة عليه ، فليجب إلى ذلك ، وليحسن النية ، وليبذل وسعه في ذلك ولا يقل : أخشى كذا ، وأخشى كذا .
ومع النية الصالحة والصدق في العمل يوفق العبد ويعان على ذلك ، إذا أصلح الله نيته وبذل وسعه في الخير وفقه الله .
__________
(1) سورة يوسف الآية 55

(23/362)

ومن هذا الباب حديث عثمان بن أبي العاص الثقفي ، أنه قال : يا رسول الله : اجعلني إمام قومي . فقال النبي صلى الله عليه وسلم : « أنت إمامهم ، واقتد بأضعفهم ، واتخذ مؤذنا ، لا يأخذ على أذانه أجرا » (1) رواه الإمام أحمد وأهل السنن بإسناد صحيح .
فطلب رضي الله عنه إمامة قومه ؛ للمصلحة الشرعية ، ولتوجيههم للخير ، وتعليمهم وأمرهم بالمعروف ، ونهيهم عن المنكر ، مثلما فعل يوسف عليه الصلاة والسلام .
قال العلماء : إنما نهي عن طلب الأمرة والولاية إذا لم تدع الحاجة إلى ذلك ؛ لأنه خطر ، كما جاء في الحديث النهي عن ذلك ، لكن متى دعت الحاجة والمصلحة الشرعية إلى طلبها جاز ذلك ؛ لقصة يوسف عليه الصلاة والسلام ، وحديث عثمان رضي الله عنه المذكور .
__________
(1) أخرجه أحمد برقم ( 5679 ) أول مسند المدنين ، حديث عثمان بن أبي العاص الثقفي ، والنسائي برقم ( 666 ) كتاب الأذان ، باب اتخاذ المؤذن الذي لا يأخذ على أذانه أجرا ، وأبو داود برقم ( 447 ) كتاب الصلاة ، باب أخذ الأجر على التأذين ، وابن ماجه برقم ( 977 ) كتاب إق

(23/363)

السؤال الثالث : من أكبر المشكلات التي يعاني منها طالب العلم مشكلة انصراف المجتمع عنه ، وعن علمه ، فهو

(23/363)

لا يشعر بمكانه المناسب له في المجتمع ؛ لأن المجتمع المادي في هذا العصر لا يقيس الأشخاص إلا بمقدار الكسب المادي الحاصل من أي عمل ، فما هو العلاج في نظر فضيلتكم ؟
وكيف يعمل طالب العلم هل يكون في مجتمع خاص يستطيع أن يتعلم ويعيش فيه ، أم ماذا يصنع ؟ أرجو أن تقدموا لنا النصيحة التي استفدتموها عن شيوخكم ، واستفادها شيوخكم عن شيوخهم ؟
الجواب : هذا الذي قاله السائل ليس بصحيح ، ولكن الصحيح أن العلم يقدم أهل العلم ، ويرفع أهله في كل مجتمع . . فلو ذهب إلى أمريكا أو إنجلترا أو فرنسا أو أي مكان لرفعه علمه بين الأقليات الإسلامية ، وبين من يدعوهم إلى الله على بصيرة من نفس المشركين ، لأنهم سينقادون إلى الحق إذا عرفوه بأدلته الواضحة ، وبأخلاق أهله الكريمة .
فالإسلام هو دين الفطرة ، وهو دين العدالة والأخلاق ، ودين القوة ، ودين النشاط ، ودين المواساة ، ودين كل فضيلة ، فطالب العلم الذي يسير على بصيرة ، يعرف الأدلة الشرعية ، ويعرف أحكام الإسلام ، ويعمل بها ، مرفوع الرأس أينما كان ، ومحترم أينما حل ، ولا سيما بين جماعته وأهل بلده إذا

(23/364)

عرفوا منه العلم والنصح ، والصدق وعدم العجلة التي ليس لها ما يبررها ، بل يكون طبيبا حكيما ، يدعو إلى الله بالحكمة والرفق . فهذا مرفوع الرأس ، ومحترم أينما كان : في قرية أو قبيلة ، أو غير ذلك إذا كان متخلقا بالعلم قولا وعملا ، مبتعدا عن أخلاق الفساق ، والمجرمين .
فإن هذا وأمثاله محبوب عند الله ، وعند عباده الصالحين ، ما دام يعلم ويعمل ، وينصح إخوانه ، ويعطف عليهم ، ويحرص على نفعهم بعلمه ، وأخلاقه ، وماله ، وجاهه . كما فعل الأنبياء والصالحون .
والقول بأن طالب العلم لا محل له في المجتمع ، ولا يلتفت إليه ، قول في عمومه باطل ، غير موافق للواقع كما بينا .
فطالب العلم البصير بدينه الناصح لله ولعباده مرفوع الرأس ، ومحترم أينما كان في الطائرة وفي القطار وفي البر والبحر ، وفي أي مكان إذا أخلص لله ، وأظهر العلم والدعوة إلى الله ، وأحسن إلى الناس بالرفق والكلام الطيب فله البشرى والعاقبة الحميدة ، والثناء الحسن من المجتمع ، والأجر العظيم من الله عز وجل ، كما قال تعالى : { إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ } (1)
__________
(1) سورة يوسف الآية 90

(23/365)

وكما قال سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) وقال جل وعلا يخاطب نبيه محمدا صلى الله عليه وسلم : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) والآيات في هذا المعنى كثيرة .
ثم لو قدر أن بعض الدعاة إلى الله لم يحصل مطلوبة ، بل أوذي وامتحن ، أليس له قدوة في الرسل الذي أوذوا وامتحنوا وأهانهم الناس بل قتلوا بعضهم ؟ فلطالب العلم أسوة فيهم ، عليهم الصلاة والسلام وفي تحملهم وصبرهم .
ولو فرضنا أن طالب العلم ما وجد الاحترام بين الناس ، فإن ذلك لا يضره ؛ لأنه لم يطلب العلم لهذا ، وإنما طلب العلم لإنقاذ نفسه من الجهالة ، ولإخراج الناس من الظلمات إلى النور ، فإن قبلوا منه ، ورفعوا مكانته فالحمد لله ، وإلا فهو على خير ، ولو قتلوه أو أهانوه ، فله أسوة بالرسل عليهم الصلاة والسلام ، وبخاتمهم محمد صلى الله عليه وسلم ، فقد أوذي وأخرج من بلاده مكة إلى المدينة .
__________
(1) سورة العنكبوت الآية 69
(2) سورة هود الآية 49

(23/366)

فالداعي إلى الله سبحانه الصادق المخلص له البشرى بالخير والعزة والكرامة ، وحسن العاقبة ، إذا سلك الطريق السوي . وكان على خلق عظيم وهدى وسيرة حميدة ، من غير عنف ولا شدة ، ولا دخول فيما لا يعنيه ، فإنه على خير عظيم ، كما حصل للأنبياء والرسل عليهم الصلاة والسلام ، ولخاتمهم وأفضلهم ، وإمام الدعاة والمجاهدين نبينا محمد صلى الله عليه وسلم ، ثم ما حصل للتابعين لهم بإحسان . . والله ولي التوفيق .

(23/367)

السؤال الرابع : نجد في هذا الزمان فجوة بين العلماء وبين طلاب العلم ، وعموم المجتمع ، وهذه الفجوة تعتبر مشكلة من المشكلات . . فما هي الحلول التي تراها لهذه المشكلة ؟
الجواب : الفجوة تنشأ عن انحراف الطالب أو انحراف العالم الذي ينسب إلى العلم ، فإذا كان الطالب رديئا في الصلاة ، أو يتظاهر بالمعاصي ، أو بالعجلة والشدة ، كرهه العلماء ، وكرهه الأخيار ، فلم يفرحوا بطلبه ، وكذلك العالم الفاسق ، والعالم المعرض ، يكرهه الطلبة الطيبون والمجتهدون في الدعوة إلى الخير ، الراغبون في الأجر ، فيكون بينهم فجوة ، أما العلماء الصالحون ، والطلاب الصالحون ، فليس بينهم فجوة أبدا ، بل بينهم التعاون الصادق في كل خير .

(23/367)

ولكن الفجوة بين المنحرف الذي يدعي العلم ، وهو مع الفساق والمدخنين ، ومع شراب الخمر ، ومع المنحرفين عن الصلاة ، وأشباه ذلك .
فمن يحب هذا ، ومن يقبل منه وهذه أخلاقه ، فهو يحتاج إلى دعوة ونصيحة ، وعناية وصبر ومصابرة ، حتى يستقيم .
فالفجوة جاءت من جهته هو ، الذي بعد بأقواله وأعماله عن أهل العلم ، وسيرتهم الحميدة ، والعالم الذي لا يمثل علمه بالتقوى والسرة الحميدة ، بل هو مع الخرافيين ، ومع عباد القبور ، ومع الخمارين ، ومع أشباههم ليس بعالم ، ولا يستحق التقدير ، بل يستحق أن يجفوه أهل العلم النافع ، والطلبة الصالحون ، حتى يرجع إلى الحق ، ويستقيم مع أهل الحق .
ولا شك أن طلبة العلم يمقتونه ، ولا يفرحون بقربه لسوء سيرته ، بل تسرهم الفجوة التي تكون بينهم وبينه ، لعدم الفائدة منه ، ولضرره على المجتمع ، وعلى طلبة العلم ، فهو بحاجة إلى أن يدعى إلى الله وينصح ، حتى ينفعه علمه ، وحتى ينفع الناس أيضا .
والواجب على الجميع التعاون على البر والتقوى ، بصدق وإخلاص ، والاستقامة على أمر الله ، والحرص على ما يبعد

(23/368)

الشحناء ، وما يضيق الفجوة بينهم ، وذلك بالعلم النافع والعمل الصالح ، والسيرة الحميدة والصبر على ذلك والله الموفق .

(23/369)

السؤال الخامس : ما معنى قولك حفظك الله ، على طالب العلم أن يجتهد ، وهل كل واحد منا مهيأ لذلك وما موقفنا من مذاهب الأئمة الأربعة التي انتشرت في البلاد ، وبين العباد ، وقلدها الكثير في كل مكان وزمان ؟
الجواب : على طالب العلم أن يجتهد حسب طاقته : المبتدئ يجتهد في الاستمرار في طلب العلم ، ويحرص على أن يكون أهلا للترجيح في المسائل الخلافية ، وعلى طالب العلم المتأهل الذي رزقه الله العلم ، وتخرج من الدراسات العليا ، ونظر في الكتب ، وعرف أقوال الناس أن يجتهد في ترجيح الراجح ، وتزييف الزائف بالأدلة الشرعية والصبر والمطالعة .
فالعلم ليس بالسهل ، العلم يحتاج إلى صبر ومصابرة ، ومراجعة الأحاديث التي تتعلق بموضوع البحث ، فقد تمكث أياما كثيرة ما وجدت الحديث الذي تريد أو ما قدرت على تكوين رأي فيه من جهة صحته أو ضعفه .
وهكذا مراجعة كلام أهل العلم . وترجيح الراجح يحتاج إلى صبر ونظر في الأدلة ، فالاجتهاد معناه بذل الجهد في تحصيل العلم

(23/369)

والترقي فيه ، حتى تكون من أهله العارفين بالأحكام الشرعية ، ومواقف أهل العلم في المسائل الخلافية ، وأن تقف في ذلك موقف الناصح والمحب لهم ، المرتضي عنهم الذي يعرف أقدارهم وما يبذلون من جهود في تحصيل العلم ونشره بين الناس ، والاستفادة من كلامهم وعلومهم ، وعدم سبهم وكراهتهم ، أو إظهار الانتقاد على سبيل التنقص لهم ، وعدم الفائدة منهم ، وما أشبه ذلك .
فطالب العلم ، يعرف قدر من قبله ، وما ألفوا وما جمعوا ، ونصحهم لله ولعباده ، ويستفيد من كلامهم ، وليس معناه أن يقلدهم في الحق والباطل ، بل يعرف الحق بدليله . . قال مالك رحمه الله : ( ما منا إلا راد ومردود عليه ، إلا صاحب هذا القبر يعني رسول الله صلى الله عليه وسلم ) .
وقال الشافعي رحمه الله : ( أجمع الناس على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس ) .
وقال رحمه الله : ( إذا قلت قولا يخالف قول رسول الله صلى الله عليه وسلم فاضربوا بقولي الحائط ) ، وهكذا قال أحمد وأبو حنيفة : معنى ما قاله مالك والشافعي رحم الله الجميع .

(23/370)

وهكذا قال غيرهم من الأئمة كلهم نصحوا الناس ، وأوصوهم باتباع الأدلة الشرعية من الكتاب والسنة وإجماع سلف الأمة ، وألا يقدم على قول الله ورسوله قول أحد من الناس ، بل يجب أن يقدم قول الله ، وقول رسوله وما أجمع عليه سلف الأمة على من خالف ذلك .
هذا هو موقف العلماء المعتبرين ، وهذا هو موقف طالب العلم منهم ، حتى ينشأ على أخلاقهم ، في تقديم قول الله ، وقول رسوله صلى الله عليه وسلم ، وترجيح الراجح بالأدلة ، واحترام العلماء ، ومعرفة أقدارهم ، والترضي عنهم ، والترحم عليهم .
أما علماء السوء من الجهمية والمعتزلة وأشباههم فهؤلاء يجب أن يمقتوا ، ويبغضوا في الله ، وأن يحذر الناس من شرهم وأعمالهم القبيحة ، وعقائدهم الباطلة ، نصحا لله ولعباده ، وعملا بواجب الأمر بالمعروف والنهي عن المنكر ، والله الموفق .

(23/371)

السؤال السادس : ما رأي فضيلتكم في هذه العبارة تردد على ألسنة كثير من طلبة العلم ، وهي : من كان شيخه كتابه ضل عن صوابه ؟
الجواب : المعروف : أن من كان شيخه كتابه فخطؤه أكثر من صوابه ، هذه هي العبارة التي نعرفها .

(23/371)

وهذا صحيح : أن من لم يدرس على أهل العلم ، ولم يأخذ عنهم ، ولا عرف الطرق التي سلكوها في طلب العلم ، فإنه يخطئ كثيرا ، ويلتبس عليه الحق بالباطل ، لعدم معرفته بالأدلة الشرعية ، والأحوال المرعية التي درج عليها أهل العلم ، وحققوها وعملوا بها ، أما كون خطئه أكثر فهذا محل نظر ، لكن على كل حال أخطاؤه كثيرة ، لكونه لم يدرس على أهل العلم ، ولم يستفد منهم ، ولم يعرف الأصول التي ساروا عليها فهو يخطئ كثيرا ، ولا يميز بين الخطأ والصواب في الكتب المخطوطة والمطبوعة .
وقد يقع الخطأ في الكتاب ، ولكن ليست عنده الدراية والتمييز فيظنه صوابا ، فيفتي بتحليل ما حرم الله ، أو تحريم ما أحل الله ، لعدم بصيرته ، لأنه قد وقع له خطأ في كتاب ، مثلا : لا يجوز كذا وكذا ، بينما الصواب أنه يجوز كذا وكذا ، فجاءت لا زائدة ، أو عكسه : يجوز كذا وكذا والصواب : ولا يجوز فسقطت لا في الطبع أو الخط فهذا خطأ عظيم .
وكذلك قد يجد عبارة : ويصح كذا وكذا ، والصواب : ولا يصح كذا وكذا ، فيختلط الأمر عليه ؛ لعدم بصيرته ، ولعدم علمه ، فلا يعرف الخطأ الذي وقع في الكتاب ، وما أشبه ذلك .

(23/372)


على طريق العلم - مجموع فتاوى ابن باز

141 - على طريق العلم (1)
الحمد لله وحده والصلاة والسلام على من لا نبي بعده ، وبعد :
فمما لا شك فيه أن العلم هو الدعامة الأساسية التي ترتكز عليها مقومات الحياة البشرية ، وأولى العلوم بالاهتمام والعناية هو معرفة علم الشريعة الإسلامية ، إذ به تعرف الحكمة التي خلقنا الله سبحانه وتعالى لأجلها وأرسلت الرسل لتحقيقها وبه عرف الله ، وبه عبد كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وبهاتين الآيتين علمت الحكمة في خلق الجن والإنس ، والحكمة في إرسال الرسل ، وأي أمة لا عقيدة لها صحيحة ، ولا دين عندها صحيح ، فهي أمة جاهلة مهما بلغت من الرقي والتقدم في نواحي الحياة ، كما قال سبحانه : { أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (4)
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة العدد الثاني السنة الأولى رجب عام 1388 هـ ، كما نشرت في مجلة التوحيد المصرية ص 9 - 12 بعنوان : العلم والمعلمون ، ونشرت بمجموع الفتاوى لسماحته ج 2 ص 316 .
(2) سورة الذاريات الآية 56
(3) سورة النحل الآية 36
(4) سورة الفرقان الآية 44

(23/373)

والحياة الطيبة هي حياة أهل العلم والإيمان ، كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (1) وقال سبحانه : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (2) والعلم النافع لا يمكن الحصول عليه إلا بواسطة المعلم ، ولا يمكن لأي إنسان أن يكون معلما إلا إذا كان عالما بالمادة التي يعلمها غيره ، إذ فاقد الشيء لا يعطيه ، والعلماء هم ورثة الأنبياء ، ولذلك كأنما مهمة المعلم من أصعب المهام لما تتطلبه من الاتصاف بأكمل الصفات حسب الإمكان من علم نافع ، وخلق كريم وعمل صالح متواصل وصبر ومصابرة وتحمل للمشاق في سبيل إصلاح الطالب ، وتربيته تربية إسلامية نقية ، وبقدر ما تتوفر صفات الكمال في المدرس يكون نجاحه في مهمته .
وقدوة الجميع وإمامهم هو سيدنا وإمامنا محمد بن عبد الله الهاشمي العربي المكي ثم المدني عليه من ربه أفضل الصلاة والتسليم ، فلقد كان أكمل الناس في كل الصفات الكريمة ، وقد لاقى في
__________
(1) سورة الأنفال الآية 24
(2) سورة النحل الآية 97

(23/374)

توجيه الناس ، وتعليمهم الصعوبات الكثيرة ، والمشاق العظيمة فصبر على ذلك ، وتحمل كل مشقة وصعوبة في سبيل نشر دينه ، وإخراج أمته من الظلمات إلى النور ، فجزاه الله عن ذلك أفضل الجزاء الحسن وأكمله .
وقد تربى على يديه الكريمتين جيل صالح يعتبر أفضل الأجيال التي عرفتها البشرية في تاريخها الطويل ، ومعلوم أن ذلك ناشئ عن حسن تربيته وتوجيهه لأصحابه ، وصبره على ذلك بعد توفيق الله لهم وأخذه بأيديهم إلى الحق سبحانه وتعالى .
إذا علم ذلك فإن من أهم المهمات في حق المعلم في كل مكان وزمان أن يسير على نهج المعلم الأول محمد صلى الله عليه وسلم ، وأن يجتهد في معرفة ذلك حتى يطبقه في نفسه ، وفي طلابه حسب الإمكان وما أشد حاجة الأمة في هذا العصر الذي كثر فيه في الهدم وقل فيه دعاة البناء والإصلاح إلى المعلم الصالح الذي يتلقى علومه ، وما يربي به طلابه من كتاب الله وسنة رسوله صلى الله عليه وسلم ، وينشر بينهم أخلاق السلف الصالح من الصدق والأمانة والإخلاص في العمل وتعظيم الأوامر والنواهي ، والمسابقة إلى كل فضيلة ، والحذر من كل رذيلة .
وبما تقدم يعلم أن مهمة المعلم مع كونها من أصعب المهام فهي مع ذلك من أشرف الوظائف ، وأعظمها نفعا وأجلها قدرا إذا وفق صاحبها للإخلاص وحسنت نيته ، وبذل جهده ، كما أن

(23/375)

له من الأجر مثل من انتفع بعلمه . وفي الحديث الشريف يقول المصطفى صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (1) ويقول عليه الصلاة والسلام : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (2) ويقول أيضا صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (3) ولا ريب أن المعلم هو المربي الروحي للطالب ، فينبغي أن يكون ذا أخلاق فاضلة ، وسمت حسن حتى يتأسى به تلامذته ، كما ينبغي أن يكون محافظا على المأمورات الشرعية بعيدا عن المنهيات حافظا لوقته قليل المزاح واسع البال ، طلق الوجه حسن البشر رحب الصدر جميل المظهر ، ذا كفاية ومقدرة وسعة اطلاع كثير العلم بالأساليب العربية ؛ ليتمكن من تأدية واجبه على أكمل وجه ، ولا شك أن من يعنى بدراسة النفس البشرية من كافة النواحي ويبحث عن الأسباب الموصلة إلى معرفة الطريقة التي يمكن بواسطتها غرس العلوم في هذه النفس بسهولة ويسر ، سوف يحصل على نتائج طيبة في كشف خفاياها وما انطوت عليه من مشاعر وأحاسيس ومدى تقبلها للمعلومات المراد غرسها فيها .
وسيخرج من تلك الدراسة والبحث بمعلومات هي في الحقيقة من القواعد العامة التي يقوم عليها صرح التعليم . وهذه القواعد يمكن إجمالها في أنه إذا ما أراد أي معلم أن يغرس معلوماته
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(23/376)

في أذهان تلامذته ، فلا بد له قبل كل شيء أن يكون ذا إلمام تام بالدرس الذي وكل إليه القيام به ، وذا معرفة بالغة بطرق التدريس وكيفية حسن الإلقاء ، ولفت نظر طلابه بطريقة جلية واضحة إلى الموضوع الأساسي للدرس وحصره البحث في موضوع الدرس ، دون الخروج إلى هوامش قد تبلبل أفكار التلاميذ ، وتفوت عليهم الفائدة ، وأن يسلك في تفهمهم للعلوم التي يلقيها عليهم طرق الإقناع ، مستخدما وسائل العرض والتشبيه والتمثيل ، وأن يركز اهتمامه على الأمور الجوهرية التي هي القواعد الأساسية لكل درس من الدروس ، وأن يغرس في نفوسهم كليات الأشياء ثم يتطرق إلى الجزئيات شيئا فشيئا ، إذ المهم في كل أمر أصله ، وأما الفروع فهي تبع للأصول وأن يركز المواد ، ويقربها إلى أذهان التلاميذ وأن يحبب إليهم الدرس ويرغبهم في الإصغاء إليه ويعلمهم بفائدته وغايته أخذا في الحسبان تفهيم كل طالب ما يلائمه وباللغة التي يفهمها .
فليس كل الطلبة على حد سواء ، وأن يفسح المجال للمناقشة معهم وتحمل الأخطاء التي تأتي في مناقشاتهم ؛ لكونها ناتجة عن البحث عن الحقائق ، وأن يشجعهم على كل بحث يفضي إلى وقوفهم على الحقيقة أخذا في الحسبان عوامل البيئة والطباع والعادات والمناخ ؛ لأن لتلك الأمور تأثيرا بالغا في نفسيات التلاميذ

(23/377)

ينعكس على أفهامهم وسيرتهم وأعمالهم . ولهذا فإن من المسلم به أن المعلم النابه الذكي الآخذ بهذه الأمور يكون تأثيره على تلامذته أبلغ من تأثير من دونه من المعلمين . ومهمة المعلم أشبه ما تكون بمهمة الطبيب . ومن واجبه أن يعرف ميول طلابه ومدى حظ كل منهم من الذكاء ، وعلى أساس هذه المعرفة يقدر المقاييس الأساسية التي يسير على نهجها في مخاطبة عقولهم وأفهامهم ، وتلك من أهم أسباب نجاح المعلم في مهمته .
وأهم العلوم الواجب تعليمها على الإطلاق هو : العناية بإصلاح العقيدة على ضوء الكتاب والسنة وهدي السلف الصالح ، ثم العناية ببقية العلوم الشرعية ، ثم العلوم الأخرى التي لا غنى للبشر عنها ، شريطة أن لا يكون من نتائج تلك العلوم : الإعراض عن العلم الأساسي الذي خلق الخلق لأجله ، وأن تسخر هذه العلوم للمصلحة العامة دون أن تقف حجرا في طريق العلم النافع ، ولقد هدى الله من هدى لتعلم العلم النافع وتعليمه بتوفيق منه وفضل وحكمة بالغة ، فنفع الله بهم العباد والبلاد وفازوا بالذكر الجميل ، والسمعة الحسنة ، ومضاعفة الأجر ، وحسن العاقبة ، وحرم التوفيق آخرين بسبب تنكبهم الطريق السوي ، فكانت علومهم وبالا عليهم وعلى تلاميذهم فضلوا في متاهات الكفر والإلحاد والزندقة وأضلوا غيرهم فباءوا بمثل إثمهم من عدله سبحانه ، وحكمته وجزائه لمن

(23/378)

حاد عن الحق وتنكب الصراط السوي ، وتابع الهوى أن يبوء بالخذلان والزيغ عن الهدى ، كما قال سبحانه : { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } (1) وقال تعالى : { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } (2) والآيات في هذا المعنى كثيرة ، ونسأل الله أن يرزقنا وسائر المسلمين العلم النافع والعمل الصالح ، وأن يلطف بنا جميعا ويمن علينا بالفقه في دينه والثبات عليه وأن يصلح ولاة أمر المسلمين وقادتهم وينصر بهم الحق إنه على كل شيء قدير ، وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين .
__________
(1) سورة الصف الآية 5
(2) سورة الأنعام الآية 110

(23/379)


مسائل علمية في الآذان والصلاة - مجموع فتاوى ابن باز

142 - مسائل علمية في الآذان والصلاة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . خ . من حائل ، وفقه الله وزاده من العلم والإيمان سلام عليكم ورحمة الله وبركاته . . أما بعد :
فقد وصلني كتابكم الكريم بدون تاريخ وصلكم الله بهداه ، وما تضمنه من الإفادة عن الجماعة الذين يوجدون لديكم في منطقتكم ، الذين يزعمون أنه لا يوجد على وجه الأرض أحد يعرف شريعة محمد وأمر محمد ونهي محمد صلى الله عليه وسلم سواهم ومن على نهجهم ، ويزعمون أن الناس على غير طريقة محمد صلى الله عليه وسلم ، ولا أيدوا أحدا من العلماء إلا الألباني ، وهم يفتون بضد فتوى علماء الإسلام وجمهور العلماء . . إلخ ، ورغبتكم الإفادة عما شبهوا به عليكم والجواب عن شبهتهم كان معلوما ؟ (1)
والجواب : لا شك أن هؤلاء الجماعة علموا شيئا من الشريعة ، وفاتتهم أشياء كثيرة ، فنسأل الله أن يهدينا وإياهم صراطه المستقيم وأن يمنحنا وإياهم العلم النافع والبصيرة النافذة واتهام الرأي والرجوع إلى الحق ، فقد قال بعض السلف : يفسد الدين نصف متعلم ، ويفسد الأبدان نصف طبيب ، ويفسد اللغة نصف
__________
(1) رسالة جوابية من سماحة إلى الأخ غ.م.ح. من حائل برقم ( 1\35) في 2\1\1398 هـ.

(23/380)

نحوي ، وما ذاك إلا بسبب الجهل ، فإن هؤلاء وأشباههم بسبب علمهم ببعض الأشياء وجهلهم أشياء كثيرة من الشرع ، يعتقدون أنهم مصيبون فيما ذهبوا إليه مما خالفوا فيه الأدلة الشرعية من الكتاب والسنة ، وخالفوا فيه ما درج عليه سلف الأمة . . ونحن إن شاء الله نجيبك عما نقلته عنهم في كتابك بالتفصيل فنقول : -
أولا : قولهم : شروط الصلاة ، وأركان الصلاة ، وواجبات الصلاة ، ومبطلات الصلاة كل هذا لم يثبت عن الرسول منه شيء . . إلخ ، جوابه : أن هذا الكلام يدل على جهلهم العظيم وقلة معرفتهم بالشريعة ، فإن شروط الصلاة المعتبرة ، كالطهارة ، واستقبال القبلة ، وستر العورة والنية ، والإسلام ، والعقل ، والتمييز ، ودخول الوقت . كلها عليها أدلة ثابتة في كتاب الله وسنة رسوله عليه الصلاة والسلام ، يعرفها صغار الطلبة ، وهكذا أركان الصلاة المعتبرة وواجباتها ومبطلاتها ، كلها أدلتها واضحة من الكتاب والسنة ، ومن راجع كلام أهل العلم وراجع كتب الحديث ، كبلوغ المرام ، ومنتقى الأخبار ، عرف تفصيل ذلك .
وأما قولهم : وأن الصلاة لا يبطلها العبث الكثير والالتفات وغيره ، فهذا مخالف لإجماع أهل العلم ، فإن العبث الكثير المتواصل المتعمد يبطل الصلاة عند جميع أهل العلم لأن فاعل ذلك يعتبر متلاعبا بصلاته غير مطمئن فيها ولا خاشع ، وقد دل القرآن الكريم

(23/381)

على أن من صفات المؤمنين الخشوع في الصلاة ، وثبت عن النبي صلى الله عليه وسلم أمر الذي لم يطمئن في صلاته بإعادتها .
وأما احتجاجهم على ما قالوه من عدم بطلان الصلاة بالعبث الكثير ب التفات الصديق في صلاته لما أكثر الناس من التصفيق حين صلى بالناس عند غيبة النبي صلى الله عليه وسلم في بني عمرو بن عوف للإصلاح بينهم ، فجاء عليه الصلاة والسلام وقد كبر الصديق بالناس تكبيرة الإحرام فلما علم الناس به أكثروا في التصفيق ، فالتفت الصديق فرآه عليه الصلاة والسلام ، فأشار عليه النبي صلى الله عليه وسلم أن يثبت في مكانه فحمد الله وأثنى عليه ثم تأخر ، والقصة معروفة في الصحيحين ، فهذا لا حجة فيه على أن العبث الكثير المتعمد لا يبطل الصلاة ، بل يدل على أن الالتفات للحاجة لا حرج فيه وهذا بالعنق لا بالبدن ، واحتجاجهم بهذا الأمر على جواز العبث الكثير أو على أنه لا يبطل الصلاة يدل على جهل عظيم .
ثانيا : اكتفاؤهم بتسليمة واحدة على اليمين ، هذا يقوله أكثر أهل العلم وليس خاصا بهم ، ولكن الصواب من جهة الدليل أنه لابد من تسليمتين ، لأنه ثبت عن النبي صلى الله عليه وسلم

(23/382)

بالأحاديث الصحيحة أنه كان يسلم تسليمتين ، وقال : « صلوا كما رأيتموني أصلي » (1) (2) وعما احتجوا به أجوبة معروفة عند أهل العلم ذكرها شراح الحديث كصاحب كتاب ( فتح الباري ) و ( نيل الأوطار ) وغيرهما.
ثالثا : قولهم : إنه يزاد في السلام وبركاته ، فهذا ليس خاصا بهم ، بل قاله بعض أهل العلم ، وثبت ذلك من حديث وائل بن حجر عن النبي صلى الله عليه وسلم ، ولكن الأحاديث الصحيحة الكثيرة ليس فيها هذه الزيادة ، والصواب : أنه لا بأس بهذه الزيادة إذا فعلها الإمام أو المنفرد أو المأموم بعض الأحيان جمعا بين الأحاديث ، ولكن الأفضل أن يقتصر غالبا على ( ورحمة الله ) عملا بالأحاديث الصحيحة الكثيرة ، ولعل النبي صلى الله عليه وسلم زادها في بعض الأحيان ، فإذا فعل المسلم ذلك في بعض الأحيان فقد استعمل الأحاديث كلها ، ومن تركها فلا بأس كما تركها علماؤنا وجمهور أهل العلم ، ومعلوم أن النبي صلى الله عليه وسلم أمر أبا محذورة ب الترجيع في الأذان بمكة وهو شيء ثابت ، ومع ذلك لم يأمر به بلالا
__________
(1) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).
(2) أخرجه البخاري برقم ( 595 ) كتاب الأذان ، باب الأذان للمسافر إذا كانوا جماعة والإقامة .

(23/383)

وهو يؤذن بين يديه صلى الله عليه وسلم في المدينة ، والجمع بين الأحاديث في ذلك أن أذان بلال مشروع بدون ترجيع ، وأذان أبي محذورة مشروع بالترجيع ، فمن فعل هذا أو هذا فلا حرج ، وهكذا كان بلال يوتر الإقامة بين يدي النبي صلى الله عليه وسلم ما عدا التكبير ولفظ الإقامة . . أما أبو محذورة فكان يشفع الإقامة بتعليم النبي صلى الله عليه وسلم ، وكل سنة ، ولا منافاة بين الحديثين ، لكن ذهب جمع من أهل العلم إلى أن الأفضل هو ما فعله بلال بأمر النبي صلى الله عليه وسلم حتى توفاه الله ، لأن الله سبحانه لا يختار لنبيه إلا الأفضل ، ولا إنكار على من فعل هذا أو هذا ، ويسمي أهل العلم هذا الاختلاف اختلاف التنوع وهو جائز ، ومن هذا الباب تنوع الاستفتاح والتعوذ والتشهد وكل نوع من ذلك مما صح عن النبي صلى الله عليه وسلم يجوز العمل به ، وإنما الاختلاف في الأفضل من ذلك كما تقدم في أنواع الأذان والإقامة ، ومثل هذه المسائل لا ينبغي فيها الاختلاف والتشويش على الناس ، لأنها مسائل معلومة عند أهل العلم والأدلة فيها معروفة والاختلاف فيها لا يضر ، لأن كل نوع منها جائز بحمد الله ، ولكن الجهل يضر أهله ويدخلهم فيما لا يعنيهم .

(23/384)

رابعا : أما زعمهم أن الخط لا يجوز جعله سترة فهذا تقليد منهم لمن ضعف حديث الخط وزعم أنه مضطرب ، كابن الصلاح والعراقي ، والصواب أنه حديث حسن ليس فيه اضطراب ، كما أوضح ذلك الحافظ ابن حجر في ( بلوغ المرام ) حيث قال لما ذكره : رواه أحمد وابن ماجه وصححه ابن حبان ، ولم يصب من زعم أنه مضطرب ، بل هو حسن .
خامسا : أما قولهم إن الركعة لا تدرك بالركوع فهو قول ضعيف مخالف للحديث الصحيح ، ولما عليه الأئمة الأربعة وجمهور أهل العلم ، وقد ثبت في صحيح البخاري رحمه الله عن أبي بكرة الثقفي رضي الله عنه ، « أنه أدرك النبي صلى الله عليه وسلم ذات يوم وهو راكع فركع دون الصف ثم دخل في الصف ، فقال له النبي صلى الله عليه وسلم : زادك الله حرصا ولا تعد » (1) ولم يأمره بقضاء الركعة التي أدركه في ركوعها ، وما ذاك إلا لأنه معذور بسبب عدم إدراكه القيام ؛ لأن القيام هو محل قراءة الفاتحة ، فلما فات ، سقطت الفاتحة عند الأكثرين لهذا الحديث الصحيح ، مع أن الجمهور يرون عدم وجوب الفاتحة على المأموم وأن الإمام يتحملها عنه لكن ظاهر الأحاديث الصحيحة عن النبي صلى الله عليه وسلم يدل على وجوبها
__________
(1) أخرجه البخاري برقم ( 741 ) كتاب الأذان ، باب إذا ركع دون الصف .

(23/385)

على المأموم لكن إذا لم يدرك القيام وإنما أدرك الركوع فإنها تسقط عنه على كلا القولين ، وممن يرى وجوب الفاتحة على المأموم الإمام الشافعي ومع ذلك يسقطها عنه إذا لم يدرك القيام ، وذهب بعض السلف إلى أنه يعيد الركعة ولكنه قول ضعيف مرجوح ، لأنه مخالف مخالفة صريحة لحديث أبي بكرة المذكور . . وبهذا تعرف أن الخوض في مثل هذا والتشويش به ليس من شأن أهل العلم .
سادسا : أما إلزامهم الناس ب جلسة الاستراحة ، فهو قول ساقط ولا أعلم به قائلا من أهل العلم ، وإنما الخلاف في استحبابها أو عدمه ، والصواب أنها مستحبة وليست واجبة ، وذهب بعض أهل العلم إلى أنها إنما تستحب عند الحاجة كالمرض وكبر السن ، وقالوا : إن الرسول صلى الله عليه وسلم إنما فعلها في آخر حياته لما بدن وثقل ، وهذا القول ليس بجيد لعدم الدليل عليه ، والصواب أنها من سنن الصلاة لا من واجباتها ، ولهذا اختلف الناقلون لصلاته عليه الصلاة والسلام ، فمنهم من ذكرها ، ومنهم من لم يذكرها ، والسبب في ذلك والله أعلم أن النبي صلى الله عليه وسلم لم يواظب عليها ، ولهذا خفيت على بعض النقلة ، واستحبها بعض الصحابة رضي الله عنهم ، وبعضهم لم يستحبها لما ذكرنا ، والله أعلم .

(23/386)

سابعا : أما قولهم إن الجمعة لا شروط لها ، وأنها تصلى في البادية ، فهذا قول باطل مخالف لسنة الرسول صلى الله عليه وسلم وعمله وعمل أصحابه ، ومخالف لإجماع أهل العلم المعتبرين ، فقد كانت البوادي في عهد النبي صلى الله عليه وسلم وفيما حول المدينة ، ولم يكونوا يصلون الجمعة ، ولم يأمرهم النبي صلى الله عليه وسلم بصلاة الجمعة ، ولم يأمر من لم يصل معه من المرضى والنساء بأن يصلوا الجمعة ، بل كل هؤلاء يصلون ظهرا ، وهكذا المسافرون يصلون ظهرا ، ومما يدل على ذلك ما ثبت عنه صلى الله عليه وسلم في الصحيحين وغيرهما أنه في حجة الوداع صادفت حجته يوم الجمعة ، فخطب الناس وذكرهم ، ثم أمر بلالا فأذن ثم أقام فصلى الظهر ركعتين ، ثم أقام فصلى العصر ركعتين جمعا وقصرا في وادي عرنة ثم ذهب إلى الموقف ، وكان ذلك في يوم الجمعة ، ولم يصل بالناس جمعة ، ولو صلى بهم جمعة لنقله الصحابة رضي الله عنهم ، ويدل على ذلك أن الصحابة سموا صلاته ظهرا ولم يجهر بالقراءة ، ولم يجعل الخطبة بعد الأذان ولم يخطب خطبتين ، بل خطب خطبة واحدة قبل الأذان ، ولو كان صلى الجمعة لسماها الصحابة جمعة ولم يسموها ظهرا ، ولجهر فيها بالقراءة ، وجعل الخطبة بعد الأذان وخطب خطبتين كعادته صلى

(23/387)

الله عليه وسلم حين كان في المدينة ، ولم يحفظ عنه صلى الله عليه وسلم في جميع أسفاره أنه صلى الجمعة ، ولو فعل ذلك ولو مرة واحدة لنقل ذلك أصحابه - رضي الله عنهم - فقد نقلوا عنه من السنة ما هو أقل من ذلك ، ومن الدليل على ذلك أيضا ما ثبت عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « من أدرك ركعة من الجمعة فليضف إليها أخرى وقد تمت صلاته » (1) وهذا يدل على أن الجمعة لا تدرك إلا بركعة ، وأن من أدرك أقل من ذلك لا يصلي جمعة ، بل يصلي ظهرا . ثامنا : وأما قولهم إن الدعاء بعد الأذان بقول : « اللهم رب هذه الدعوة التامة والصلاة القائمة » (2) بدعة ، فهو قول باطل ، ولا أدرى كيف شبه عليهم في ذلك مع أنه قد ثبت في صحيح البخاري عن جابر بن عبد الله الأنصاري رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من قال حين يسمع النداء : اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة » (3) وفي صحيح
__________
(1) أخرجه النسائي برقم ( 554 ) كتاب المواقيت ، باب من أدرك ركعة من الصلاة ، وابن ماجه برقم ( 113 ) كتاب إقامة الصلاة والسنة فيها ، باب ما جاء فيمن أدرك من الجمعة ركعة .
(2) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).
(3) أخرجه البخاري برقم ( 579 ) كتاب الأذان ، باب الدعاء عند النداء .

(23/288)

مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة واحدة صلى الله عليه بها عشرا ، ثم سلوا الله لي الوسيلة ، فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة » (1) .
تاسعا : أما زعمهم أن كلمة ( الصلاة خير من النوم ) إنما تقال في الأذان الأول فهذا محل تفصيل ؛ لأن كثيرا من أهل العلم قد اعتقد أن المراد بالأذان الأول هو الأذان الذي ينادى به قبل الصبح ، وليس الأمر كذلك ، وإنما المراد به فيما نرى الأذان الذي قبل الإقامة ، وهو الذي ينادى به عند طلوع الفجر ، فيقال له وللإقامة الأذانان كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « بين كل أذانين صلاة ، بين كل أذانين صلاة » (2) الحديث ، فإن المراد بالأذانين هنا الأذان والإقامة ، وهو واضح لمن تأمل السنة الواردة في ذلك ؛ لأن أبا محذورة كان يؤذن بذلك في أذان الصبح في مكة ، وقد أخبر أن النبي صلى الله عليه وسلم أمره
__________
(1) أخرجه مسلم برقم ( 577 ) كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه .
(2) أخرجه البخاري برقم ( 591 ) كتاب الأذان ، باب بين كل أذانين صلاة .

(23/389)

أن ينادي بذلك في أذان الصبح ، وسماه أبو محذورة الأذان الأول فعلم أن المراد بذلك هو الأذان الذي قبل الإقامة ، ولا نعلم في شيء من طرق حديث أبي محذورة أنه كان يؤذن للصبح أذانا آخر قبل الصبح ، وإنما هذا معروف من حديث بلال في رمضان خاصة ، قال فيه النبي صلى الله عليه وسلم : « ليرجع قائمكم ويوقظ نائمكم » (1) ولا نعلم أن بلالا كان ينادي قبل الصبح بأذان غير أذانه للصبح في غير رمضان ، بل كان يؤذن للصبح إذا طلع الفجر ، أما في رمضان فكان يتعاون مع ابن أم مكتوم فيؤذن قبل الصبح بقليل ، ثم يؤذن ابن أم مكتوم على الصبح .
وعلى فرض أنه نادى به بلال في أذانه قبل الصبح ونادى به أبو محذورة في أذانه للصبح يكون من باب اختلاف التنوع فلا حرج في ذلك ، ولكن ينبغي أن يترك ذلك في أحدهما إذا كان المؤذن واحدا حتى لا يشتبه الأمر على أهل البلد ، فإذا اصطلح أهل البلد على جعله في أذان الصبح فلا حرج في ذلك كما عليه العمل الآن في هذه المملكة ، وقد درج عليه علماء الدعوة ، ولم يكن عندهم في ذلك إشكال ، وهم من العلماء المعروفين بتعظيم السنة والمحافظة عليها والدعوة إلى ترك ما خالفها ، ولو اصطلح بعض
__________
(1) أخرجه البخاري برقم ( 586 ) كتاب الأذان ، باب الأذان قبل الفجر .

(23/390)

الناس على جعله في الأول دون الآخر لم يكن في ذلك محذور من حيث المعنى ؛ لعدم الاشتباه ، ولأن كل واحد منهما يسمى أذان الفجر ، ولكن العمل بظاهر السنة يقتضي أن جعله في الأذان الذي ينادى به بعد طلوع الفجر أولى وأوفق للأحاديث الواردة في ذلك عند من تأملها ، وعرف أن الإقامة تسمى أذانا ثانيا وأن الأذان يسمى أذانا أولا ، وقد جاء في بعض الأحاديث تسمية الأذان الذي ينادى به يوم الجمعة بعد جلوس الإمام على المنبر بالأذان الأول ؛ لأن بعده الإقامة وهي الأذان الثاني ، وقد ثبت في صحيح البخاري عن عائشة رضي الله عنها ما يدل على أن أذان الصبح يسمى الأذان الأول والإقامة تسمى الأذان الثاني كما تقدم . . وأسأل الله أن يوفقنا وإياكم وسائر إخواننا للفقه في دينه والثبات عليه ، وأن يصلح أعمالنا وقلوبنا جميعا ، وأن يعيذنا وسائر المسلمين من القول عليه بغير علم إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .

(23/391)


أهمية العلم في محاربة الأفكار الهدامة - مجموع فتاوى ابن باز

143 - أهمية العلم في محاربة الأفكار الهدامة
(1)
الحمد لله رب العالمين والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخيرته من خلقه ، وأمينه على وحيه نبينا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيلهم واتبع هداهم إلى يوم الدين .
وبعد : فإني أحييكم أيها الإخوة وأيها الأبناء بتحية الإسلام فأقول : السلام عليكم ورحمة الله وبركاته ، ثم إني أشكر الله عز وجل على ما من به من هذا اللقاء ، وأسأله سبحانه أن يجعله لقاء مباركا ومفيدا لنا جميعا ، وموصلا لما يرضيه ويقرب لديه ، قاضيا على كثير من أسباب الفساد والبلاء ، وعونا على ظهور الحق ودرء الباطل ، ثم إني أشكر القائمين على هذا المشروع على دعوتهم لي للتحدث إليكم ، والإجابة عن أسئلتكم ، وأسأله سبحانه أن يجزيهم على عملهم خيرا ، وأن يجعلنا وإياهم من الهداة المهتدين ، وأن يوفقنا
__________
(1) محاضرة ألقاها سماحة الشيخ في كلية الشريعة بجامعة الإمام محمد بن سعود الإسلامية في شهر ربيع الثاني عام 1402 هـ ونشرت في ج 4 من مجموع الفتاوى لسماحته ص 59 .

(23/392)

جميعا لما فيه إظهار الحق وإدحاض الباطل ، وإجابة السائلين بما يوافق الصواب للحق الذي يرضي المولى عز وجل .
والعنوان كما سمعتم ( أهمية العلم في محاربة الأفكار الهدامة ) ، هذا هو عنوان كلمتي التي ألقيها بين أيدي إخواني وأبنائي .
ولا ريب أن العلم هو مفتاح كل خير ، وهو الوسيلة إلى أداء ما أوجب الله وترك ما حرم الله ، فإن العمل نتيجة العلم لمن وفقه الله ، وهو مما يؤكد العزم على كل خير ، فلا إيمان ولا عمل ولا كفاح ولا جهاد إلا بالعلم ، فالأقوال والأعمال التي بغير علم لا قيمة لها ، ولا نفع فيها بل تكون لها عواقب وخيمة ، وقد تجر إلى فساد كبير .
وإنما يعبد الله ويؤدى حقه وينشر دينه وتحارب الأفكار الهدامة والدعوات المضللة والأنشطة المنحرفة بالعلم النافع ، المتلقى عن كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم ، وهكذا إنما تؤدى الفرائض بالعلم ، ويتقى الله بالعلم ، وبه تكشف الحقائق الموجودة في كتاب الله عز وجل وسنة رسوله محمد عليه الصلاة والسلام ، قال جل وعلا في كتابه العزيز : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (1)
__________
(1) سورة الفرقان الآية 33

(23/393)

فجميع ما يقدمه أهل الباطل وما يلبسون به في دعواتهم المضللة وفي توجيهاتهم لغيرهم بأنواع الباطل وفي تشكيكهم غيرهم فيما جاء عن الله عز وجل وعن رسول الله صلى الله عليه وسلم - كله يندحض ويكشف بما جاء عن الله ورسوله بعبارة أوضح ، وبيان أكمل ، وبحجة قيمة تملأ القلوب وتؤيد الحق ، وما ذاك إلا لأن العلم المأخوذ من الكتاب العزيز والسنة المطهرة ، علم صدر عن حكيم عليم ، يعلم أحوال العباد ويعلم مشكلاتهم ويعلم ما في نفوسهم من أفكار خبيثة أو سليمة ، ويعلم بما يأتي به أهل الباطل فيما يأتي من الزمان ، كل ذلك يعلمه سبحانه ، وقد أنزل كتابه لإيضاح الحق وكشف الباطل ، وإقامة الحجج على ما دعت إليه رسله عليهم الصلاة والسلام ، وقد أرسل رسوله محمدا صلى الله عليه وسلم بالهدى ودين الحق ، وأنزل كتابه الكريم تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين .
وإنما يعمل أهل الباطل وينشطون عند اختفاء العلم وظهور الجهل ، وخلو الميدان ممن يقول : قال الله وقال الرسول ، فعند ذلك يستأسدون ضد غيرهم وينشطون في باطلهم ؛ لعدم وجود من يخشونهم من أهل الحق والإيمان وأهل البصيرة ، وقد ذكر الله عز وجل في كتابه كل شيء إجمالا في مواضع ، وتفصيلا في مواضع أخرى قال عز وجل :

(23/394)

{ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ } (1) هذا كلام الحكيم العليم الذي لا أصدق منه . . { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (2) وأوضح سبحانه في قوله : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3) أنه مع كونه تبيانا لكل شيء فيه هدى ورحمة وبشرى ؛ فهو بيان للحق وإيضاح لسبله ومناهجه ودعوة إليه بأوضح عبارة وأبين إشارة ، ومع ذلك فهو هدى للعالمين في كل ما يحتاجون إليه في ذكر ربهم والتوجه إلى ما يرضيه ، والبعد عن مساخطه ، ويبين لهم طريق النجاح وسبيل السعادة مع كونه رحمة في بيانه وإرشاده ، وهدى وإحسانا وبشرى ، وتطمينا للقلوب بما يوضح من الحقائق ويرشد إليه من البصائر التي تخضع لها القلوب وتطمئن إليها النفوس ، وتنشرح لها الصدور ، بوضوحها وظهورها ، يقول سبحانه : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (4) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (5)
__________
(1) سورة النحل الآية 89
(2) سورة النساء الآية 122
(3) سورة النحل الآية 89
(4) سورة يونس الآية 57
(5) سورة النساء الآية 59

(23/395)

ويقول سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } (1) ولولا أن كتابه عز وجل وسنة نبيه صلى الله عليه وسلم فيهما الهداية والكفاية لما رد الناس إليهما ، ولكان رده إليهما غير مفيد ، تعالى الله عن ذلك علوا كبيرا ، وإنما رد الناس إليهما عند التنازع والخلاف لما فيهما من الهداية ، والبيان الواضح ، وحل المشكلات والقضاء على الباطل ، ثم ذكر أن هذا شرط للإيمان فقال سبحانه : { إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (2) ثم ذكر أنه خير للعباد في العاجل والآجل وأحسن عاقبة ، يعني أن ردهم ما يتنازعون فيه إلى الله والرسول خير لهم في الدنيا والآخرة وأحسن لهم في العاقبة .
ومن هذا يعلم أن في كتاب الله العزيز وسنة رسوله الأمين حلا لجميع المشكلات ، وبيانا لكل ما يحتاجه الناس في دينهم ، وفي القضاء على خصوماتهم ، كما أن في ذلك النصر للداعي إلى الحق والقضاء على خصمه بالحجة الواضحة ؛ ولهذا يقول سبحانه : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (3) والمثل يعم كل ما يقدمون
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59
(3) سورة الفرقان الآية 33

(23/396)

من شبهة يزعمونها حجه ، ومن مذهب يدعونه صحيحا ، ومن دعوة يزعمون أنها مفيدة ، كل ذلك يكشفه هذا الكتاب وما جاءت به سنة رسوله عليه الصلاة والسلام . فجميع ما يقدمونه من مشكلات وشبهات ودعوات مضللة ومذاهب هدامة ، كل ذلك يكشفه العلم بهذا الكتاب وسنة الرسول عليه الصلاة والسلام ، ومعلوم أن الأفكار الهدامة والمبادئ الضالة والمذاهب المنحرفة كثيرة ، والملبسون للحق بالباطل لا يحصون ، وكذلك دعاة الباطل والمؤلفون في الصد عن سبيل الله لا يحصيهم إلا الله ، وهم يلبسون على الناس باطلهم بما يحرفون من الكلم ، ولقد كثر الخطباء والمتكلمون في الإذاعات وفي التلفاز وفي كل مجال : في الصحافة والمجتمعات وفي كل نافذة ، كل يدعو إلى نحلته ، وينادي إلى فكرته ، ويمني غيره ويدعوه إلى الباطل ، ولا مخرج من هذه المحن ، ولا طريق للتخلص منها والقضاء عليها إلا بعرضها على هذا الميزان العظيم الكتاب والسنة ، ففي عرضها على هذا الميزان العظيم تمحيصها وبيان حقها من باطلها ، ورشدها من غيها ، وهداها من ضلالها ، وبذلك ينتصر الحق وأهله ، ويندحر الباطل وأهله ، فإذا تقدم دعاة الشيوعية والاشتراكية المنكرون لوجود الله والقائلون : ( لا إله والحياة مادة ) المكذبون بالحق والمنكرون لكتاب الله وما ورد فيه من الأدلة النقلية والعقلية على وجود الباري وقدرته العظيمة وعلمه الشامل ، فارجعوا إلى كتاب الله واقرءوا من آياته

(23/397)

ما يرشد إلى دلائل وجوده سبحانه ، وأنه الصانع الحكيم لهذه الأشياء والموجد لها والخالق لها سبحانه .
وقد أرشد سبحانه في كتابه الكريم إلى ذلك ، وبين أنه رب العالمين وأنه الخلاق العليم وأنه خالق كل شيء وأنه ينصر الحق ، ويقيم الأدلة على ذلك في مواضع كثيرة من كتابه ، ليعتمد عليها طالب الحق ، يقول سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) ثم يقول سبحانه بعدها : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2) ويقول تبارك وتعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (4) ويقول : { إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا } (5) ويقول
__________
(1) سورة البقرة الآية 163
(2) سورة البقرة الآية 164
(3) سورة البقرة الآية 21
(4) سورة البقرة الآية 22
(5) سورة طه الآية 98

(23/398)

سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) ويقول : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) إلى آيات كثيرة يرشد بها سبحانه أنه رب العباد ، وأنه رب العالمين ، وأن الرسل جاءت بهذا ، كما قال جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) ويقول تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (4) ويقول سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (5) ويقول جل وعلا : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7) ويقول سبحانه : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (8) ويقول سبحانه : { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ } (9)
ثم يبين الأدلة في مواضع كثيرة ، عندما يتأملها المؤمن يعرف أن الدليل النقلي مؤيد بالدليل العقلي المشاهد المحسوس ، ولهذا ذكر
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة النحل الآية 36
(4) سورة الأنبياء الآية 25
(5) سورة الحج الآية 62
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3
(8) سورة الزمر الآية 62
(9) سورة فاطر الآية 3

(23/399)

سبحانه بعد قوله : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) الحجة على ذلك فقال : { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) والمعنى أن هذا الخالق لنا هو المستحق أن نعبده لكونه خلقنا ، ولأنه يرعى مصالح العباد ، وهذا أمر معلوم بالفطر السليمة والعقول الصحيحة ، فهم لم يخلقوا أنفسهم فقد خلقهم بارئهم ، فالله هو الخالق بالأدلة النقلية والعقلية ، ثم قال سبحانه : { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (3)
بين سبحانه وتعالى كيف تدرك هذه الأشياء المشاهدة المخلوقة التي يدركها العقل ويدركها كل إنسان ، فجعل الأرض فراشا لنا ننام عليها ، ونسير عليها ، ونرعى المواشي عليها ، ونحمل عليها ، نزرع عليها الأشجار ، ونأخذ منها المعادن إلى غير ذلك ، ثم أنزل من السماء ماء من السحاب ، أنزل المطر فأخرج به الثمرات لنا ، من الذي أنزل المطر ؟ من الذي أخرج هذه الثمار التي يأكلها الناس والدواب ؟ مما زرعوا ومن غير ما زرعوا ؟ كلها من آيات الله العظيمة الدالة على قدرته العظيمة ، وأنه رب العالمين .
__________
(1) سورة البقرة الآية 21
(2) سورة البقرة الآية 21
(3) سورة البقرة الآية 22

(23/400)

أرض مستقرة أرساها ربنا بالجبال التي جعلها أوتادا لها ، وجعلها ممهدة ساكنة نعيش عليها ، ونطمئن نحن ودوابنا وسياراتنا فوقها ، وتطير في فضائها طائراتنا ، ونتمتع بجميع ما خلق فيها ، والسماء كذلك خلقها فوقنا ، وزينها بالكواكب السيارات والثوابت ، وجعل فيها الشمس والقمر ليعلم العباد قدرة الخالق العظيم ، والعلي الكبير الذي لا شريك له في ذلك سبحانه وتعالى ، ثم هذه المزروعات الكثيرة ، والثمار المنوعة التي فيها المنافع الكثيرة ، والمصالح العظيمة ، مع اختلاف أشكالها وألوانها ، وأحجامها وطعومها ، ومنافعها إلى غير ذلك ، هنا تظهر قدرة الله سبحانه واستحقاقه للعبادة كما قال عز وجل : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2)
فهو سبحانه يبين لنا في هذه الآيات التي نشاهدها ونراها ونحس بها : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ } (3) هذه السماوات مع اتساعها وارتفاعها وما فيها من عجائب وغرائب ، وهذه الأرض مع سعتها
__________
(1) سورة البقرة الآية 163
(2) سورة البقرة الآية 164
(3) سورة البقرة الآية 164

(23/401)

وانبساطها وما فيها من أنهار وجبال وغير ذلك ، ثم اختلاف الليل والنهار وما أنزل من السماء من ماء وما أخرج من البحر من أشياء تنفع الناس ، وما يحمله ماؤها من البواخر التي أمسكها على ظهر هذا الماء ، تحمل حاجات الناس ، وتحملهم أيضا من بلاد إلى بلاد .
ثم أنزل من السماء ماء فأحيا به الأرض بعد موتها ، وبث فيها من كل دابة ، وتصريف الرياح ، والسحاب المسخر بين السماء والأرض . هذه الآيات العظيمة لمن تدبرها ترشده إلى وجود بارئها وخالقها الذي خلقه وأوجده من العدم ، وأنه رب العالمين سبحانه وتعالى ، وأن هذه المخلوقات لا قوام لها إلا به سبحانه كما قال عز وجل : { وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ } (1) فهذه الآيات التي نشاهدها والدلائل التي نقرؤها ونعلمها إنما ينتفع بها ذوو العقول السليمة والبصائر المستقيمة ، ولهذا قال سبحانه في آخر الآية : { لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2)
والرسل عليهم الصلاة والسلام ، هم أصدق الناس ، وقد أقاموا الأدلة والمعجزات على صدقهم ، وقد أخبرونا بهذا وأن هذا صنع الله ، وأنه ربنا وخالقنا ، وأنه الرحمن ، وأنه الرحيم ، وأنه
__________
(1) سورة الروم الآية 25
(2) سورة البقرة الآية 164

(23/402)

السلام ، وأنه القدوس ، إلى غير ذلك من أسمائه الحسنى سبحانه وتعالى ، كما أخبر جل وعلا في كتابه العظيم أنه الحكيم العليم القادر على كل شيء جلا وعلا ، وفي هذا أبلغ رد على دعاة الشيوعية والدهرية والاشتراكية وغيرهم ممن أنكروا وجود الله ، فهل هذه المخلوقات وهل هذه الموجودات تخلق نفسها وتنشئ نفسها ؟
هل يقول هذا عاقل ؟ بل كوب الماء لو قلت لعاقل إنه خلق نفسه لقال إنك مجنون ، وهكذا كوب الشاي وكوب القهوة والملعقة والعصا ، كلها معروف من صنعها فكيف بهذا العالم العظيم الذي أنشأه الخالق سبحانه من العدم ، وجعل فيه من الآيات والمنافع ما لا يحصى ، فهو المبدع سبحانه وتعالى عما يقول الظالمون علوا كبيرا .
ثم هذا الخالق قد بين أسماء تليق بذاته ، وبينت الرسل صفاته وأسماءه ودلوا عليه وأرشدوا إليه ، وقامت الدلائل على صدقهم ، وعلى رأسهم نبينا محمد عليه الصلاة والسلام ، أصدق الأنبياء وأفضلهم ، قد بعثه الله بكتابه العظيم ، والرسالة العامة التي أوضح بها كل شيء ، ثم يأتي دعاة الماسونية الذين يريدون أن يردوا الناس إلى الأحوال البهيمية ، والمساواة في كل شيء ويحاربوا مكارم الأخلاق ومحاسن الأعمال ليجعلوهم كالبهائم لا يميزون حقا من باطل ولا خيرا من شر ، وهذا كله

(23/403)

خلاف ما دعت إليه الرسل عليهم الصلاة والسلام ، وخلاف ما دل عليه القرآن الكريم المعجز ، وهو أيضا خلاف ما دلت عليه العقول الصحيحة ، والفطر السليمة التي فطر الله العباد عليها ، فإن الله سبحانه فطر الناس على الاعتراف بمكارم الأخلاق ، ومحاسن الأعمال والعدل والحق ، وكراهة الظلم والعدوان والأذى .
لقد فطر الله العباد على تمييز الأب من الابن ، والأخ من الأخت ، والزوجة من الزوج ، حتى البهائم ميزوا هذا عن هذا .
كذلك من ادعى الإباحية ، وأنه لا حرج على الإنسان في أي حال أن يعمل ما يشاء ويستبيح ما يشاء من مهازل ومساوئ ، كلهم ملحدون وضالون ، وقد أبطل الله هذا المذهب ، وبين سبحانه وتعالى أنه أرسل الرسل ، وأنزل الكتب لبيان حقه على عباده ، وما أحل من الطيبات ، وما حرم من الخبائث ، وما أوصى به سبحانه وتعالى عباده من التمسك بما جاءت به الرسل ، ونبذ ما خالفه .
ولقد أوضح سبحانه في الكتب المنزلة من السماء تفصيل الحلال من الحرام ، والهدى من الضلال ، والمعروف من المنكر ، والخير من الشر .
فالإباحيون والماسونيون قد أعرضوا عن ذلك كله ، ونبذوه وراء ظهورهم ، فلا خلقا كريما استقاموا عليه ، ولا عقلا صحيحا

(23/404)

تمسكوا به ، فلم يأخذوا بما جاءت به الرسل من الهدى ، والتمييز بين الحق والباطل ، والهدى والضلال ، ومن تأمل كتاب الله عز وجل ، وسنة نبيه عليه الصلاة والسلام ، وتأمل أحوال العالم : عرف أن الحق كله فيما جاءت به الرسل عليهم الصلاة والسلام ، من بيان ما أباح الله وبيان ما حرمه سبحانه ، وأنهم بعثوا ليميزوا بين الطيب والخبيث ، وبين الحلال والحرام ، بما شرع الله ، حتى تسير المجتمعات على هدى وبيان ، وعلى خير ورشاد ، وعلى الأخلاق الكريمة والصفات الحميدة ، التي تحفظ للإنسان عقله ودينه ، وماله ونفسه ، وذريته وزوجته وغير ذلك . .
ولا يتعدى عليه غيره فيأمن المجتمع ، وتستقيم الأحوال والأخلاق ، ويأمن الناس ، وتحصل لكل إنسان حريته ، في أخذه وعطائه ، وبيعه وشرائه ، وتعاطي ما يسر الله له من الحلال وتملكه ما كسب بالطرق الشرعية ، وتصرفه بما ينفعه ولا يضره .
وأما من دعا إلى أفكار أخرى كدعوة القاديانية وأشباههم ، ممن دعا إلى اتباع نبي جديد ، أو رسول جديد ، فدعواه باطلة وأفكاره مضللة زائفة ؛ لأن الله عز وجل بين في كتابه المبين أن محمدا عليه الصلاة والسلام خاتم النبيين ، وقد جاء ذلك في الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم ، وبشرت به النبوات السابقة ، قال تعالى :

(23/405)

{ مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) ولكن هناك أشباه الأنعام ، تلتبس عليهم كل دعوى ، ويخفى عليهم كل شيء ، ولا يميزون بين حق وباطل ، ولا يفرقون بين هدى وضلال .
فكل ما يدعيه الداعون وينعق به الناعقون يلتبس عليهم ؛ لعدم العلم والبصيرة ، ولهذا ارتفع صوت هذا الرجل ، أعني مرزا غلام أحمد بدعواه الباطلة ، فاتبعه من الناس من هم أشباه الأنعام ، وصدقوا بما قاله ، وما كتبه في هذا الباب ، مما يخالف نص الكتاب العزيز ، وما تواترت به السنة عن المصطفى عليه الصلاة والسلام ، من كونه خاتم الأنبياء والمرسلين .
كيف يحدث مثل هذا ، وكيف يشتبه على من هم من بني آدم ، الذين هم من أصحاب العقول ، والذين يقرؤون ويكتبون ، وبطلانه من أوضح الأشياء وأظهرها ، ولكن الله عز وجل يري عباده من العجائب والعبر ما فيه عظة وذكرى لكل ذي لب ، قال سبحانه وتعالى : { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (2) وهكذا البهائية والبابية وأشباههم ، ممن ادعوا دعاوى باطلة ، وضلوا في هذا السبيل ، ولبسوا على أشباه الأنعام
__________
(1) سورة الأحزاب الآية 40
(2) سورة الحج الآية 46

(23/406)

من البشر ما يدعون إليه من باطلهم ، فزعم كبيرهم أنه نبي ، ثم ادعى أنه رب العالمين .
ومع ظهور باطلهم ، نجد لهم أتباعا ودعاة وأندية تروج باطلهم ، وتدعو إليه ، وربما كان الكثير منهم يعرف الحق ويعلم أنه مبطل في دعواه ، ولكنه يتظاهر بتأييد الباطل ، لما له من غرض في ذلك في هذه الحياة الدنيا ، فتابعهم في طريق الباطل ، وهم أشبه بالأنعام ، بل هم أضل منها ، كما قال الله عز وجل : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (1) وقال سبحانه وتعالى : { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } (2)
لقد ضل هؤلاء بعيدا ، كما ضل أصحاب فرعون بفرعون ، وأصحاب النمرود بالنمرود .
فهذا المسكين الذي يتبول ويتغوط ، ويأكل ويشرب ، ويتألم من كل شيء ، كيف يكون ربا ، وكيف يكون إلها ، وكيف يجوز هذا عليه ، وعلى أتباعه ؟ ولكن الأمر كما قال الله سبحانه :
__________
(1) سورة الفرقان الآية 44
(2) سورة الأعراف الآية 179

(23/407)

{ فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (1) وكما قال سبحانه وتعالى : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ } (2) وكما قال عز وجل : { وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } (3) الآية .
وهكذا الدجال الذي يأتي في آخر الزمان يتبعه جم كثير من كل جاهل ، وأعمى بصيرة لما يروجه من الباطل ، ويأتي به من خوارق العادات التي تشتبه على أشباه الأنعام .
وكل نحلة ، وكل دعوة باطلة تجد لها أتباعا وأنصارا بغير قلوب ، ولا هدى ، أما طريق السلف الصالح فهو أوضح من الشمس في رابعة النهار ؛ لما قام عليه من البراهين الساطعة ، والحجج النيرة ، والأدلة القاطعة ، لكل من عنده أدنى بصيرة ورغبة في طلب الحق ، وقد بين الله في كتابه الكريم وسنة رسوله الأمين أن الخير والفلاح يكونان في التمسك بكتاب الله العظيم ، وسنة المصطفى عليه الصلاة والسلام ، وما كان عليه سلف الأمة من الصحابة رضوان الله عليهم ، وأتباعهم بإحسان ، فيرد دعاة الحق على هؤلاء المنحرفين بما علموا من كتاب الله ، وسنة رسوله عليه
__________
(1) سورة الحج الآية 46
(2) سورة الفرقان الآية 44
(3) سورة القصص الآية 50

(23/408)

الصلاة والسلام ، وبما علموا بعقولهم الصحيحة ، وبصائرهم النافذة ، وفطرهم السليمة على هدى ما علموه من كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، وما علموه من مخلوقات الله عز وجل ، من الدلالة على قدرته ، وعظمته ، واستحقاقه للعبادة ، وصدق رسله عليهم الصلاة والسلام ، وأن ما أتوا به هو الحق ، وهو ما دل عليه كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، من بيان الحلال والحرام والهدى والضلال ، وما شرع الله لعباده ، وما نهى عنه ، وما أخبر به من الجنة والنار ، إلى غير ذلك .
وأن ما أنكره هؤلاء وغيرهم من الشيوعيين وسائر الملاحدة من البعث والنشور والجنة والنار وغير ذلك من شئون اليوم الآخر : كله باطل ومخالف للأدلة القطعية .
وهم جميعا حجتهم داحضة وباطلهم واضح ، فإن الأدلة الدالة على بعث الموتى ووقوفهم أمام رب العالمين كثيرة لا تحصى ، وأن كل ما خلقه الله في هذه الدنيا شاهد على قدرته سبحانه ، ووجوب الاعتراف بألوهيته وحده ، فالأرض الميتة ينزل الله عليهم المطر فيخرج منها النبات بعد موتها ، ويخرج منها جل وعلا ما شاء من الثمار .
فالذي أخرج هذا النبات ، وأنعم علينا بهذه الثمار ، هو الله سبحانه وتعالى ، الذي أنزل هذا المطر وأحيا به الأرض الميتة التي

(23/409)

أخرجت النبات والثمار ، هو الذي سيحيي الموتى ، ويبعثهم من قبورهم ، ويقف كل واحد أمامه عز وجل للحساب على ما عمل ، وما اكتسبت يداه في هذه الدنيا .
وهكذا الإنسان : خلق الله أبانا آدم من تراب ، ثم جاءت منه الذرية خلقهم سبحانه من ماء مهين ، ثم تحولوا إلى علقة ، ثم إلى مضغة ، ثم إلى إنسان سوي له سمع وبصر ، وعقل وإدراك وجوارح ، ثم يتدرج ويكبر ، حتى يصير إنسانا عظيما ، فيأخذ ويعطي ويفكر ويتعلم وينتج .
وإن هذه الآيات العظيمة كلها تدل على قدرة الله عز وجل ، وتدل على صدق الرسل وإخبارهم بأن هناك - أي في الآخرة - مجتمعا لديه سبحانه ، يؤيد فيه الحق ، ويجزي أهله بأحسن الجزاء ويدخلهم الجنة ويقيهم عذاب النار ، ويذل أعداءه ويخلدهم في النار أبد الآباد .
ثم إن كل عاقل في هذه الدار يشاهد من يظلم ، ومن تؤخذ حقوقه ، ومن يعتدى عليه في ماله وبدنه وغير ذلك ، ثم يموت الظالم ولم يرد الحقوق ، ولم ينصف المظلوم ، فهل يضيع ذلك الحق على المظلومين المساكين المستضعفين ؟ ! كلا . . فإن الخالق العظيم الحكيم العليم حدد للإنصاف موعدا ، ذلك الموعد هو يوم القيامة

(23/410)

ينصف فيه المظلوم الذي لم يعط حقه في الدنيا كاملا من الظالم ، فينتقم منه ويعاقبه بما يستحق .
إن هذه الدار ليست دار جزاء ولكنها دار امتحان وابتلاء ، وعمل وسرور وأحزان ، وقد ينصف فيها المظلوم فيأخذ حقه فيها ، وقد يؤجل أمره إلى يوم القيامة لحكمة عظيمة ، فينتقم الله من هؤلاء الظالمين ، كما قال سبحانه وتعالى : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (1)
ففي هذا اليوم الرهيب ينصف الله المظلومين ، ويعطيهم جزاءهم ، وينتقم لهم من الظالمين ، وقد يعجل الله سبحانه للظلمة العقوبات في الدنيا ، كما فعل في أمم كثيرة ، وقد يؤجل ذلك للمظلومين والظالمين ، ثم تعطى الحقوق في هذا اليوم العظيم ، يوم القيامة الذي تشخص فيه الأبصار ، وكل ذلك حق .
فالحكم العليم القادر على كل شيء لا يفوت على المظلومين حقهم ، ولهذا أخبرنا أن هناك بعثا ونشورا ، وأن هناك جزاء وحسابا ، وقد قامت على هذا الأدلة من القرآن والسنة ، وإجماع الأمة ، والعقول الصحيحة ، والفطر السليمة ، ودلت على أنه لا بد من جزاء وحساب ، وأن البعث حق وأن الجنة حق ، وأن
__________
(1) سورة إبراهيم الآية 42

(23/411)

النار حق ، كل ذلك جاءت به الكتب السماوية ، والسنة النبوية ، وأجمع عليها المسلمون .
ومع ذلك فالفطر السليمة والعقول الصحيحة تشهد بذلك ، وإننا نشاهد ظالمين ومظلومين لم يقتص من الظالمين للمظلومين ، ولم تؤخذ منهم الحقوق ، فلا بد لهم من يوم يحاسبون فيه ، ويجازى فيه كل إنسان على ما قدم .
إننا نجد مؤمنين صالحين موفقين مجتهدين في سبيل الخير ، لم ينالوا ما ناله غيرهم من أولئك الذين تعدوا حدود الله ، وظلموا عباد الله ، وهم مع هذا لديهم الأموال العظيمة ، والقصور الشاهقة ، والخدم والمتاع .
وجمع غفير من الأخيار المتقين ، محرومون لم ينالوا من هذا شيئا ، فلابد من موعد ولابد من لقاء مع ربهم ، يعطون فيه من المنازل العالية ، والأجر العظيم ، ويتكرم عليهم سبحانه بأنواع الفضل ، جزاء صبرهم وأعمالهم الصالحة ، فينالون الثواب الكبير ، والمنازل العالية ، والخير الجزيل ، والإحسان العظيم ، والقصور والجواري والخيرات التي لا تحصى ، على ما فعلوا من خير ، وعلى ما قدموا من عمل صالح ، ويجازي سبحانه هؤلاء الظالمين ، المفرطين المعرضين ، الذين ركنوا إلى الدنيا ، وغرتهم شهواتها ، وانساقوا وراء مفاتنها ، مما يستحقون من العذاب والنكال ، وسوء

(23/412)

المصير ، وما ذلك إلا لتفريطهم ، وإعراضهم عن الله ، وتعديهم حدوده ، ومقابلتهم نعمه بالكفران ، وظلمهم عباده ، وإدبارهم عن طاعته .
فهؤلاء يجازيهم الله عز وجل بما يستحقون ، وهذه الأمور العظيمة إذا تأملها صاحب العقل الصحيح ، والفطرة السليمة ، عرف أن المعاد حق ، وعلم أن ما يدعيه الملحدون والشيوعيون والوثنيون وغيرهم ممن ينكرون الآخرة ومعاد الأبدان : من أبطل الباطل ، واتضح له أن دعواهم ساقطة ، وأقوالهم زائفة .
وهكذا أصحاب النحل والدعوات المضللة ، والأفكار الهدامة ، كلها على هذا السبيل ، إذا تأملها ذو العقل الصحيح ، والبصيرة النافذة ، والفطرة السليمة ، عرف بطلانها وعرف أدلة زيفها ، من الكتاب والسنة المطهرة ، ومن الكتب الصحيحة ، فإنه سبحانه خلق الشواهد ، وأقام الدلائل على الحق ، من كتابه وسنة نبيه صلى الله عليه وسلم ، وبما أودع في العقول من فهم وإدراك ، وبما خلق في هذه الدنيا من مخلوقات ، وأوجد فيها من كائنات ، تشهد له بالحكمة ، وأنه الخلاق العليم ، الرزاق الكريم ، القادر على كل شيء ، والمستحق لأن يعبد وحده لا شريك له .
والجدير بطالب العلم ، أينما كان أن يقبل على كتاب الله ، وأن يجعل تدبره وتعقله ، من أكبر همه ، ومن أعظم شواغله ، وأن

(23/413)

تكون له العناية الكاملة بقراءته ، وتدبر ما فيه من المعاني العظيمة ، والبراهين الساطعة ، على صحة ما جاءت به الرسل ، وعلى صدق ما دل عليه الكتاب ، وعلى بطلان ما يقول به أهل السوء ، أينما كانوا ، وكيفما كانوا .
ومن تدبر القرآن طالبا للهدى أعزه الله ، وبصره وبلغه مناه ، كما قال سبحانه وتعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال عز وجل : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2)
وهكذا السنة المطهرة إذا تأملها المؤمن ، وتأمل موقفه صلى الله عليه وسلم مع أعدائه وخصومه في مكة والمدينة عرف الحق ، وأن أهل الحق منصورون وممتحنون ، ومن فاته النصر في الدنيا فلن يفوته الجزاء والعوض في الآخرة ، كما قال عز وجل : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (3) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (4) فقد وعد الله سبحانه بالنصر للعاملين في الدنيا والثواب في الآخرة ، قال عز وجل :
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة غافر الآية 51
(4) سورة غافر الآية 52

(23/414)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) فقد وعد الله سبحانه وتعالى في هاتين الآيتين ، الذين يعملون للحق ، ويقيمون الصلاة ، ويؤدون الزكاة لمستحقيها ، ويأمرون بالمعروف ، وينهون عن المنكر ، وعدهم جل وعلا بالنصر ، وهو يعم النصر في الدنيا والتمكين فيها والنصر والرضى من الله سبحانه يوم القيامة ، يوم يقوم الأشهاد .
وفي هذا عزة للمؤمنين ، وذلة للكافرين ، فالمؤمنون يفوزون بالجنة ، والكافرون تعلو وجوههم الذلة والندامة ، والنار تكون مثواهم ومصيرهم .
وفي هذا المعنى يقول سبحانه وتعالى : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (3) والآيات في هذا المعنى كثيرة .
ومن تأمل أحوال أهل العلم الموفقين الذين نبغوا في هذه الأمة وتدبروا كتاب ربهم وسنة نبيهم صلى الله عليه وسلم ،
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة النور الآية 55

(23/415)

وعلموا في ذلك ما يعينهم على فهم كتاب الله ، وعلى فهم سنة رسول الله صلى الله عليه وسلم ، فهما صحيحا من الصحابة رضي الله عنهم وأرضاهم والتابعين لهم بإحسان من أئمة الإسلام فيما كتبوا وما نقل عنهم ومن سار على نهجهم من أهل الصدق والوفاء والبصيرة كأبي العباس ابن تيمية رحمه الله وتلميذيه : العلامة ابن القيم والحافظ ابن كثير وغيرهم ممن برزوا في هذا الميدان من أئمة هذا الشأن .
نعم من تأمل أحوالهم ، وفتح الله عليه بفهم ما قالوا وما كتبوا رأى العجب العجاب ، والعبر الباهرة ، والعلوم الصحيحة ، والقلوب النيرة ، والبراهين الساطعة ، التي ترشد من تمسك بها إلى طريق السعادة وسبيل الاستقامة .
وبذلك يحصل له بتوفيق الله سبحانه ، تحقيق الغاية المطلوبة ، وتحصن نفسه بالعلوم والمعرفة والطمأنينة إلى الحق ، الذي بعث الله به رسله ، وأنزل به كتبه ، ودرج عليه سلف هذه الأمة .
ويتضح له أن من خالفهم من دعاة الزيغ والضلال ، ليس عندهم إلا الشبهات الباطلة ، والحجج الزائفة ، التي لا تسمن ولا تغني من جوع .
ويعلم حقا أن طالب العلم في الحقيقة هو الذي يميز الحق من الباطل ، بأدلته الظاهرة ، وبراهينه الساطعة ، ويقرأ كتب الأئمة

(23/416)

المهتدين ، ويأخذ منها ما وافق الحق ، ويترك ما ظهر بطلانه ، وعدم موافقته للحق ، ومن هؤلاء الأئمة المبرزين الشيخ الإمام محمد بن عبد الوهاب رحمه الله ، وأنصاره في القرآن الثاني عشر وما بعده ، قد برزوا في هذا الميدان ، وكتبوا الكتابات العظيمة الناجحة ، وأرسلوا الرسائل إلى الناس وردوا على الخصوم ، وأوضحوا الحق في رسائلهم ومؤلفاتهم ، بأدلة من الكتاب والسنة ، وقد جمع من ذلك العلامة الشيخ عبد الرحمن بن قاسم رحمه الله جملة كثيرة في كتابه المسمى : ( الدرر السنية في الأجوبة النجدية ) .
والأدلة التي كتبها الشيخ محمد بن عبد الوهاب رحمه الله وتلاميذه من تأملها وتبصر فيها رأي فيها الحق المبين ، والحجج الباهرة ، والبراهين الساطعة التي توضح بطلان أقوال الخصوم ، وشبهاتهم ، وتبين الحق بأدلته الواضحة .
وهم رحمة الله عليهم - مع تأخر زمانهم - قد وفقوا في إظهار الحق وبيان أدلته ، وأوضحوا ما يتعلق بدعوة التوحيد ، والرد على دعاة الوثنية ، وعباد القبور ، وبرزوا في هذا السبيل ، وكانوا على النهج المستقيم ، نهج السلف الصالح ، واستعانوا في هذا الباب بالأدلة الواضحة التي جاءت في الكتاب والسنة النبوية ، وعنوا بكتب الحديث ، وكتب التفسير ، وبرزوا في هذا الميدان حتى أظهر الله بهم الحق ، وأذل بهم الباطل ، وأقام بهم الحجة على غيرهم ،

(23/417)

ونشر بهم راية الإسلام ، وقامت راية الجهاد ، وأجرى الله على أيديهم من نعمه وخيره الجزيل ما لا يحصى ، وأصبح أهل الحق في سائر الأمصار الذين عرفوا كتبهم ، وصحة دعوتهم ، وسلامة منهجهم ، ينضرون دعوتهم ، ويستعينون بما ألفوا في هذا الشأن على خصوم الإسلام وأعداء الإسلام في كل مكان ، من أهل الشرك والبدع والخرافات .
وأسأل الله عز وجل أن يوفقنا جميعا لما يرضيه ، وأن يصلح قلوبنا وأعمالنا ، وأن يجعلنا هداة مهتدين ، وصالحين مصلحين ، وأن يمنحنا الفقه في دينه ، كما أسأله عز وجل أن ينصر دينه ، ويعلي كلمته ، ويصلح أحوال المسلمين في كل مكان ، وأن يولي عليهم خيارهم ، وأن يصلح قادة المسلمين ، ويجعلهم هداة مهتدين ، وأن يوفقهم لتحكيم الشريعة والتحاكم إليها ، وأن يوفق ولاة أمرنا لكل خير ، وينصر بهم الحق ، إنه جل وعلا جواد كريم ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

(23/418)


العلم بأحكام الله من أهم الواجبات - مجموع فتاوى ابن باز

144 - العلم بأحكام الله من أهم الواجبات
(1) الحمد لله رب العالمين ، وصلى الله وسلم وبارك على نبينا محمد عبد الله ورسوله ، وخيرته من خلقه وعلى آله وصحبه ، ومن نهج نهجه وسار على هديه إلى يوم الدين أما بعد :
فإن العلم بأحكام الله أمر ضروري ، على كل مسلم ومسلمة في كل ما لا يسعهما جهله ، ليسيرا في عبادتهما لربهما على هدى وبصيرة .
ولا يمكن للإنسان المسلم أن يفهم دينه ويعمل به ، إلا إذا عرف أحكامه ، وأولاها اهتمامه وعنايته ، وبذل جهده وطاقته للإلمام بها ، لتكون عبادته لربه بنيت على أساس صحيح ومتين ، ومن وفقه الله لمعرفة أحكام هذا الدين ، والأخذ بها فقد هدي إلى صراط الله المستقيم ، وحصل على خير كثير .
يقول الله سبحانه : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (2)
__________
(1) نشر في مجلة البحوث الإسلامية العدد ( 6 ) ص 7 - 10 ، ربيع الثاني والجماديين سنة 1403 هـ .
(2) سورة البقرة الآية 269

(23/419)

قال الحافظ ابن كثير في تفسيرها قال علي بن أبي طلحة عن ابن عباس في قوله : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ } (1) يعني المعرفة بالقرآن ناسخه ومنسوخه ، ومحكمه ومتشابهه ، ومقدمه ومؤخره ، وحلاله وحرامه وأمثاله . وروى جويبر عن الضحاك عن ابن عباس مرفوعا : الحكمة القرآن . يعنى تفسيره ، قال ابن عباس ، فإنه قد قرأه البر والفاجر رواه ابن مردويه ، وقال ابن أبي نجيح عن مجاهد يعني بالحكمة الإصابة في القول ، وقال ليث بن أبي سليم عن مجاهد : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ } (2) ليست بالنبوة ، ولكنه العلم والفقه والقرآن ، وقال أبو العالية : الحكمة خشية الله ، فإن خشية الله رأس كل حكمة ، وقد روى ابن مردويه من طريق بقية عن عثمان بن زفر الجهني عن أبي عمار الأسدي عن ابن مسعود مرفوعا : « رأس الحكمة مخافة الله » . وقال أبو العالية في رواية عنه : الحكمة الكتاب والفهم . وقال إبراهيم النخعي : الحكمة الفهم . وقال أبو مالك : الحكمة السنة . وقال وهب عن مالك : قال زيد بن أسلم : الحكمة العقل ، قال مالك : " إنه ليقع في قلبي أن الحكمة هي
__________
(1) سورة البقرة الآية 269
(2) سورة البقرة الآية 269

(23/420)

الفقه في دين الله ، وأمر يدخله الله في القلوب من رحمته وفضله ، ومما يبين ذلك أنك تجد الرجل عاقلا في أمر الدنيا إذا نظر فيها ، وتجد آخر ضعيفا في أمر دنياه عالما بأمر دينه بصيرا به يؤتيه الله إياه ويحرمه هذا ، فالحكمة الفقه في دين الله " اهـ كلام ابن كثير رحمه الله .
ولكي ندرك أهمية الفقه في دين الله وأنه نور لحامله ، والعامل به في الدنيا والآخرة ، ولكي ندرك أهميته وجدواه نجد النبي صلى الله عليه وسلم يقول : « من يرد الله به خيرا يفقهه في الدين » (1) متفق عليه .
ويقول عليه الصلاة والسلام : « مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكان منها أجادب أمسكت الماء فنفع الله بها الناس ، فشربوا منها وسقوا وزرعوا وأصاب طائفة أخرى منها إنما هي قيعان لا تمسك ماء ، ولا تنبت كلأ ، فذلك مثل من فقه في دين الله تعالى ونفعه ما بعثني الله به فعلم وعلم ، ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به » (2) رواه البخاري ومسلم .
ويقول صلى الله عليه وسلم : « لا حسد إلا في اثنتين رجل آتاه الله مالا فسلطه على هلكته في الحق ، ورجل آتاه الله
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).

(23/421)

الحكمة فهو يقضي بها ويعلمها » (1) رواه البخاري ومسلم والنسائي وابن ماجه .
ولقد برز حبر الأمة وترجمان القرآن الصحابي الجليل عبد الله بن عباس رضي الله عنهما في معرفة الدين فقها وتفسيرا ، وتوسع في علوم الشريعة ووعاها ببركة دعاء رسول الله صلى الله عليه وسلم له : « اللهم فقهه في الدين وعلمه التأويل » (2) ، إنها دعوة مباركة من رسول مبارك ، تقبلها الله منه عليه الصلاة والسلام ، ونعمة أنعم الله بها على ابن عباس رضي الله عنهما وأرضاهما ، وقد برز في عهده وقبله وبعده أئمة أفذاذ في أصول الدين وفروعه ، من أصحاب النبي صلى الله عليه وسلم وغيرهم حملوا أمانة التبليغ والدعوة ، وأدوها أحسن ما يكون الأداء ، وبصروا الناس بدين الإسلام ، سواء في حلقات الدروس والمذاكرة والإرشاد المنتشرة في بيوت الله ، أو فيما خلفوه من تراث علمي ومؤلفات قيمة في شتى فروع العلم الشرعي وغيره من العلوم الأخرى التي تخدم الشريعة وترتبط بها ، وهيأ الله ولاة صالحين يبذلون بسخاء في سبيل نضر العلم وتشجيع العلماء وطلاب العلم .
__________
(1) أخرجه البخاري برقم ( 71 ) كتاب العلم ، باب الاغتباط في العلم والحكمة ، ومسلم برقم ( 1352 ) كتاب صلاة المسافرين وقصرها ، باب فضل من يقوم بالقرآن ويعلمه .
(2) مسند أحمد بن حنبل (1/266).

(23/422)

إن التفقه في الإسلام وما اشتمل عليه من أحكام ، يقتضي البحث والاطلاع لمعرفة حكم الله في كل قضية تعرض للمسلم في حياته ، فلا يتجاوز هذه القضية دون بحث واستقصاء ليصل إلى الحكم بالدليل من كتاب الله ، أو سنة رسوله صلى الله عليه وسلم ، أو الإجماع أو القياس الجلي .
والدين الإسلامي بحمد الله واضح لا غموض فيه ، ولا التباس في أحكامه وتشريعاته ، وقد بينها الله في كتابه المبين ، وسنة رسوله الكريم صلى الله عليه وسلم ، وحمل لواء هذه السنة وبينها ودافع عنها صحابة رسول الله صلى الله عليه وسلم والتابعون لهم بإحسان من سلف هذه الأمة ، وأئمة الشريعة وعلمائها جيلا بعد جيل ، ثم تقاعس الكثير من الناس عن البحث والطلب والتحصيل واكتفوا بالتقليد لغيرهم ، فوقعوا في أغلاط كثيرة في العقيدة والأحكام .
ولقد أمرنا الله أن نسأله الهداية إلى الصراط المستقيم . وهو طريق المنعم عليهم من النبيين والصديقين والشهداء والصالحين الذين علموا فعملوا ، وأن يجنبنا طريق المغضوب عليهم ، وهم الذين عرفوا الحق واتبعوا أهواءهم ، وهم اليهود ومن على شاكلتهم ، وأن يجنبنا طريق الضالين وهم الذين جهلوا الحق وهم النصارى ومن على شاكلتهم .

(23/423)

أيها الإخوة المسلمون كيف نعرف أن هذا الماء طاهر أو نجس ، أو أن هذا الشراب أو الطعام أو الإناء أو الصيد أو السوار أو اللباس مباح أو حرام أو مكروه أو مستحب . كيف نعرف أن اقتناء هذا المال أو إنفاقه حلال أو حرام ، كيف نهتدي إلى العبادات ونعرف أوقاتها وطريقة أدائها ، كيف نعرف قسمة المواريث والفرائض ، وكيف تقام الحدود وكيف نقيم المعاملات فيما بيننا إلى غير ذلك من تفاصيل العبادات والمعاملات ، وما يسمى اليوم بالأحوال الشخصية كالنكاح والطلاق وغيرهما .
لقد استوعبت ذلك كله شريعتنا المطهرة ولله الحمد ، إن دين الإسلام الحنيف قد أكمله الله ، وما من شأن من شئون الدنيا والآخرة إلا وفي هذا الدين له حكم وبيان واضح جلي لمن رزق البصيرة فيه .
فهو دين كامل شامل ، ليس قاصرا على النواحي التعبدية ، ولا شأن له بالنواحي المعاشية كما يرميه بذلك أعداؤه ، ومن نهج نهجهم ، إنه دين يربط المخلوق بخالقه برباط متين ، كما يقيم أفضل علاقة بين الإنسان وأهله وأقاربه ، وبين الإنسان وأخيه ، سواء كان على دينه أو على غير دينه ، قائمة على العدالة والترابط والتسامح والتعاون على البر والتقوى ، كما أوضح كيف تعامل الحيوان الأعجم بالرفق والرحمة ، والإحسان قبل أن تتظاهر أوروبا

(23/424)

بالرفق بالحيوان ، من خلال جمعيات أنشأتها لهذا الغرض ، وهي لم ترفق بعد بالإنسان ولم ترع حقوقه .
فالواجب على المسلمين التفقه في دينهم ، وأن لا يتجاوزوا حدود ما أنزل الله ، وأن يحرصوا على فهم أحكام دينهم قبل أي شيء ، فإن بعض الناس هداهم الله ، ووفقهم ، قد يحيط بعلوم كثيرة من علوم الحياة ويبرز فيها ، ولكنه لا يعلم شيئا من أحكام دينه ، وأسرار شريعته ولا يهتم بذلك ، وهذا هو الجهل الفاضح والمصيبة العظمى ، فإن العلم بأحكام الله يجب أن يكون مقدما على المعارف الأخرى ، ولا مانع من التزود بالعلوم والمعارف الأخرى ، ولكن لابد من تقديم الأصل الأصيل ، و الركيزة الأساسية للعلوم كلها وهي معرفة الله سبحانه بأسمائه وصفاته ، واستحقاقه العبادة في دون كل ما سواه ، ومعرفة دينه عقيدة وسلوكا وعبادة وأحكاما ، مما لا يسع المسلم جهله كما أن الواجب على المسلمين أن يتمسكوا بدينهم بصدق وإخلاص ، ويتقبلوا ما يأمرهم به فيعملوا به ويطبقوه في شئون حياتهم كلها دون تمييز ، وليعلموا أنهم إن فعلوا ذلك سيسعدون ويفلحون في الدنيا والآخرة .
وهذه الأمة شرفها الله بهذا الدين ، وأعزها به ، فإذا تخاذلت عن ذلك فلا قيمة لها ولا عزة ولا سعادة .

(23/425)

فنسأل الله أن يوفقنا والمسلمين جميعا لما فيه رضاه ، وأن يعيذنا جميعا من مضلات الفتن ، ومن شرور أنفسنا وسيئات أعمالنا ، وأن يمن علينا جميعا بالفقه في دينه ، والثبات عليه والدعوة إليه على بصيرة ، وأن يصلح ولاة أمر المسلمين ، وينصر بهم الحق ، ويجمعهم على الهدى ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه .

(23/426)


فضل العلم وشرف أهله - مجموع فتاوى ابن باز

145 - فضل العلم وشرف أهله (1)
الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه ، نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ، ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد : فهذه كلمة موجزة في : فضل العلم ، وشرف أهله . لقد دلت الأدلة الشرعية من الكتاب والسنة على فضل العلم والتفقه في الدين ، وما يترتب على ذلك من الخير العظيم
__________
(1) نشرت في المجموع لسماحته ج 7 ص 200 وفي مجلة البحوث العلمية العدد ( 27 ) عام 1410 هـ .

(23/426)

والأجر الجزيل ، والذكر الجميل ، والعاقبة الحميدة لمن أصلح الله نيته ، ومن عليه بالتوفيق .
والنصوص في هذا كثيرة معلومة ، ويكفي في شرف العلم وأهله أن الله عز وجل استشهدهم على وحدانيته ، وأخبر أنهم هم الذين يخشونه على الحقيقة والكمال ، قال تعالى : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) فاستشهد الملائكة وأولي العلم على وحدانيته سبحانه ، وهم العلماء بالله ، العلماء بدينه الذين يخشونه سبحانه ويراقبونه ، ويقفون عند حدوده ، كما قال الله عز وجل : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (2)
ومعلوم أن كل مسلم يخشى الله ، وكل مؤمن يخشى الله ، ولكن الخشية الكاملة إنما هي لأهل العلم ، وعلى رأسهم الرسل عليهم الصلاة والسلام ، ثم من يليهم من العلماء على طبقاتهم ، فالعلماء هم ورثة الأنبياء ، فالخشية لله حق ، والخشية الكاملة إنما هي من أهل العلم بالله والبصيرة به ، وبأسمائه ، وصفاته ، وعظيم حقه سبحانه وتعالى ، وأرفع الناس في ذلك هم الرسل والأنبياء
__________
(1) سورة آل عمران الآية 18
(2) سورة فاطر الآية 28

(23/427)

عليهم الصلاة والسلام ، ثم يليهم أهل العلم على اختلاف طبقاتهم في علمهم بالله ودينه .
والجدير بالعالم أينما كان ، وبطالب العلم ، أن يعنى بهذا الأمر ، وأن يخشى الله ، وأن يراقبه في كل أموره ، في طلبه للعلم ، وفي عمله بالعلم ، وفي نشره للعلم ، وفي كل ما يلزمه من حق الله ، وحق عباده ، وقد ثبت عنه صلى الله عليه وسلم في الصحيحين في حديث معاوية رضي الله عنه ، أنه صلى الله عليه وسلم قال : « من يرد الله به خيرا يفقهه في الدين » (1) .
وهذا الحديث العظيم له شواهد أخرى ، عن عدة من الصحابة رضي الله عنهم ، وهو يدل على أن من علامات الخير ودلائل السعادة ، أن يفقه العبد في دين الله ، وكل طالب مخلص في أي جامعة أو معهد علمي أو غيرهما ، إنما يريد هذا الفقه ويطلبه ، وينشده . . فنسأل الله لهم في ذلك التوفيق والهداية وبلوغ الغاية .
ومن أعرض عن الفقه في الدين فذلك من العلامات على أن الله ما أراد به الخير ، ولا حول ولا قوة إلا بالله .
يقول صلى الله عليه وسلم فيما رواه الشيخان عن أبي موسى رضي الله عنه : « مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا ، فكانت منها طائفة طيبة ، قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكان منها أجادب أمسكت الماء
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(23/428)

فنفع الله بها الناس ، فشربوا منها وسقوا وزرعوا ، وأصاب طائفة منها أخرى إنما هي قيعان لا تمسك ماء ، ولا تنبت كلأ ، فذلك مثل من فقه في دين الله ، ونفعه ما بعثني الله به ، فعلم وعلم ، ومثل من لم يرفع بذلك رأسا ، ولم يقبل هدى الله الذي أرسلت به » (1) .
فالعلماء الذين وفقوا لحمل هذا العلم طبقتان : إحداهما : حصلت العلم ووفقت للعمل به ، والتفقه فيه ، واستنبطت منه الأحكام ، فصاروا حفاظا وفقهاء ، نقلوا العلم وعلموه الناس وفقهوهم فيه ، وبصروهم ونفعوهم ، فهم ما بين معلم ومقرئ ، وما بين داع إلى الله عز وجل ، ومدرس للعلم ، إلى غير ذلك من وجوه التعليم والتفقيه .
أما الطبقة الثانية : فهم الذين حفظوه ونقلوه لمن فجر ينابيعه ، واستنبط منه الأحكام ، فصار للطائفتين الأجر العظيم ، والثواب الجزيل ، والنفع العميم للأمة .
وأما أكثر الخلق فهم كالقيعان التي لا تمسك ماء ، ولا تنبت كلأ لإعراضهم وغفلتهم وعدم عنايتهم بالعلم .
فالعلماء وطلبة العلم في دور العلم الشرعي على خير عظيم ، وعلى طريق بحمد الله مستقيم ، لمن وفقه الله لإخلاص النية ، والصدق في الطلب . وهنيئا لطلبة العلم الشرعي أن يتفقهوا في دين الله ، وأن يتبصروا فيما جاء به رسول الله صلى الله عليه وسلم
__________
(1) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).

(23/429)

من الهدى والعلم ، وأن ينافسوا في ذلك ، وأن يصبروا على ما في ذلك من التعب والمشقة ، فإن العلم لا ينال براحة الجسم ، بل لابد من الجد والصبر والتعب ، وهذا الإمام مسلم رحمه الله في صحيحه في أبواب المواقيت من كتاب الصلاة لما ساق عدة أسانيد ذكر فيها عن يحيى بن أبي كثير رحمه الله أنه قال : ( لا ينال العلم براحة الجسم ) ، ومقصوده رحمه الله من هذا التنبيه على أن تحصيل العلم والتفقه في الدين يحتاج إلى صبر ومثابرة ، وعناية وحفظ للوقت ، مع الإخلاص لله ، وإرادة وجهه سبحانه وتعالى .
والدور العلمية التي يدرس فيهما العلم الشرعي ، وهكذا المساجد التي تقام فيها الحلقات العلمية الشرعية ، شأنها عظيم ، وفائدتها كبيرة ، لأنها مهيأة لنفع الناس وحل مشاكلهم .
فالمتخرجون فيها يرجى لهم الخير العظيم ، والفائدة الكبيرة ، والنفع العام ، فلا ينبغي لمن من الله عليه بالعلم أن ينزوي عن نفع الناس وتفقيههم وتذكيرهم بالله ، وبحقه وحق عباده ، سواء كان ذلك من طريق التدريس أو القضاء أو الوعظ والتذكر ، أو المذاكرة بين الزملاء والإخوان في المجالس العامة والخاصة ، كما ينبغي لأهل العلم أن يشاركوا في نشر العلم عن طريق وسائل الإعلام ، لعظم الفائدة في ذلك ، ووصول العلم إلى ما شاء الله من أنحاء الأرض .

(23/430)

ومعلوم ما في ذلك من الخير العظيم ، والنفع العام لله للمسلمين ، وشدة الحاجة إلى ذلك في هذا العصر ، بل في كل عصر ، ولكن في هذا العصر أشد لقلة العلم وكثرة دعاة الباطل .
فالواجب على من رزق العلم ، أن يتحمل المشقة في نفع الناس به : قضاء وتدريسا ، ودعوة إلى الله عز وجل ، وفي غير هذا من شئون المسلمين ، حتى تحصل الفائدة الكبيرة ، والثمرة العظيمة من هذا الطلب .
وطالب العلم يطلب العلم لينفع نفسه ، ويخلصها من الجهالة ويتقرب إلى ربه عز وجل بما يرضيه ، على بصيرة وحسن دراية ، ولينفع الناس أيضا ، ويخرجهم من الظلمات إلى النور ، ويقض بينهم في مشاكلهم ، ويصلح بينهم ، ويعلم جاهلهم ، ويرشد ضالهم ، ويأمرهم بالمعروف وينهاهم عن المنكر إلى غير ذلك .
فطالب العلم تدخل مهمته في أشياء كثيرة ، ولا تنحصر في أبواب معدودة ، ولا سيما القاضي . فإن القاضي إن وفقه الله وصبر تدخل وظيفته في أشياء كثيرة ، فهو مع العلم محسوب ، ومع القضاة محسوب ، ومع المدرسين محسوب ، ومع أهل الأمر بالمعروف والنهي عن المنكر محسوب ، ومع الدعاة إلى الله عز وجل ، ومع المصلحين ، إلى غير ذلك من شئون المسلمين . فينبغي له أن يهيئ نفسه لذلك ، ويوطنها على تحمل الشدائد ، في سبيل

(23/431)

الله ، وأن تكون همته عالية ، كما كان سلفنا الصالح وأئمتنا - رحمهم الله جميعا - ينفعون الناس بكل ما يستطيعون .
وإن وصيتي لأهل العلم وطلبته ، ولكل مسلم ومسلمة ، أن يصبروا في هذا الأمر ، وأن يواصلوا الجهود في سبيل الحق ، وأن يحفظوا الوقت ، وأن يكثروا من المذاكرة بينهم فيما قد يشكل على بعضهم ، حتى يتوافر لديهم من المعلومات ما يحصل به الخير لهم ، وللمسلمين إن شاء الله ، مع الحرص على إصلاح النية والإخلاص في كل ما يتقرب به العبد إلى ربه ، وفي كل ما ينفع الناس .
ومن الأمور التي تنفع الناس ، وتحل بها المشاكل ، وينتشر بها العدل توجه أهل العلم والبصيرة والخشية لله سبحانه للقضاء بين الناس وتعليمهم .
ومعلوم أن القضاء مما يعظم الله به الأجور ، ويرفع به الدرجات ، لمن أصلح الله نيته ، ومنحه العلم النافع ، وقصد به الخير للمسلمين .
وهو وإن كان خطيرا وإن كان سلفنا الصالح يهابونه ، ويخافونه ، ولكن الأحوال تختلف ، والزمان يتفاوت ، والناس اليوم في أشد الضرورة إلى العالم الذي يقضي بين الناس على بصيرة ، ويخاف الله ويراقبه في حل مشاكلهم .

(23/432)

فلا ينبغي لمن أهله الله للقضاء بين الناس ، ومنحه العلم والبصيرة ، واشتدت إليه الحاجة أن يمتنع عن قبول القضاء ، بل يجب عليه أن يقبله وأن يوطن نفسه على العمل بعلمه ، وأن ينفذ ما أريد منه ، وأن ينفع الناس بعلمه ، ويسأل ربه التوفيق والإعانة فإن عجز بعد ذلك ، ورأى من نفسه أنه لا يستطيع أمكنه بعد ذلك أن يعتذر وأن يستقيل .
أما من أول وهلة فلا ينبغي له ذلك ، وهذا باب لا ينبغي لأهل العلم والإيمان والقدرة على نفع الناس أن يفتحوه ، بل ينبغي لأهل العلم أن تكون عندهم الهمة العالية والقصد الصالح ، والرغبة في نفع المسلمين ، وحل المشاكل التي تعرض لهم ، حتى لا يتولى ذلك الجهلة ، فإنه إذا ذهب أهل العلم تولى الجهلة ولا شك . . . إما هذا ، وإما هذا ، فلابد للناس من قضاة يحلون مشاكلهم ، ويحكمون بينهم بالحق ، فإن تولى ذلك الأخيار وإلا تولاه غيرهم .
فالواجب على أهل العلم ، وعلى كل من يخشى الله أن يقدر هذا الوضع ، وأن يحتسب الأجر عند الله ، وأن يصبر ويتحمل ويرجو ما عند الله عز وجل من المثوبة ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الرجال ، ولكن يقبض العلم بموت العلماء حتى إذا لم يبق عالم ، اتخذ الناس رءوسا جهالا ، فسئلوا فأفتوا بغير

(23/433)

علم ، فضلوا وأضلوا » (1) خرجه البخاري ومسلم في صحيحيهما من حديث عبد الله بن عمرو بن العاص رضي الله عنهما .
وبذا يعلم أهل العلم والإيمان عظم الخطر ، وسوء العاقبة ، إذا فقد علماء الحق ، أو تركوا الميدان لغيرهم .
ولا يخفى أن العالم سواء كان قاضيا أو غيره إذا اجتهد فأصاب ، فله أجران ، وإن اجتهد فأخطأ فله أجر واحد ، كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم ، فلا خطر عليه مع الصدق والإخلاص والتحري للحق ، وإنما الخوف والخطر العظيم على من يتهجم على القضاء أو الفتوى بالجهل ، أو يقضي بالجور ، كما في حديث بريدة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « القضاة ثلاثة : قاضيان في النار وقاض في الجنة ، فأما الذي في الجنة ، فرجل عرف الحق وقضى به ، ورجل عرف الحق فجار فهو في النار ، ورجل قضى للناس على جهل فهو في النار » (2) أخرجه أبو داود والترمذي والنسائي وابن ماجه وصححه الحاكم .
__________
(1) صحيح البخاري العلم (100),صحيح مسلم العلم (2673),سنن الترمذي العلم (2652),سنن ابن ماجه المقدمة (52),مسند أحمد بن حنبل (2/162),سنن الدارمي المقدمة (239).
(2) أخرجه أبو داود برقم ( 3102 ) كتاب الأقضية ، باب في القاضي يخطئ والترمذي برقم ( 1244 ) كتاب الأحكام ، باب ما جاء عن رسول الله صلى الله عليه وسلم في القاضي ، وابن ماجه برقم ( 2306 ) كتاب الأحكام ، باب الحاكم يجتهد فيصيب الحق .

(23/434)

أما من يتحرى الحق ، ويجتهد في العمل به ، ويتحرى النفع للمسلمين فهو بين أمرين ، بين أجر وأجرين كما تقدم بذلك الخبر عن رسول الله صلى الله عليه وسلم .
ثم إني أوصى جميع إخواني المسلمين عامة ، وأهل العلم وطلبته بصفة خاصة ، ونفسي بتقوى الله عز وجل في كل الأمور ، والعمل بالعلم بأداء فرائض الله ، والبعد عن محارمه ، لأن طالب العلم قدوة لغيره فيما يأتي ويذر في جميع الأحوال في حال القضاء وغير القضاء ، في طريقه وفي بيته ، وفي اجتماعه بالناس وفي سيارته ، وفي طائرته وفي جميع الأحوال . فهو قدوة في الخير ، عليه أن يراقب الله ويعمل بما علمه سبحانه ، ويدعو الناس إلى الخير بقوله وعمله جميعا ، حتى يتميز بين الناس ويعرف بعلمه وفضله ، وهديه الصالح ، وسيره على المنهج النبوي الذي سار عليه رسول الله صلى الله عليه وسلم وصحابته الكرام ، رضي الله عنهم ، مع العناية بالتواضع ، وعدم التكبر .
فالعالم وغيره على خطر عظيم ، تارة من جهة الرياء ، وتارة من جهة الكبر ، وتارة من جهات أخرى ، ومقاصد متعددة ، فعليه أن يتقي الله ، ويخلص له العمل ، ويراقب الله سبحانه وتعالى في جميع شئونه ، ويتواضع لعباد الله ، ولا يتكبر عليهم بما أعطاه الله من العلم وحرمه كثيرا من الناس ، فليشكر

(23/435)

الله ، ومن شكر الله التواضع ، وعدم التكبر ، ومن شكر الله نشر العلم في المساجد وفي غير المساجد .
فالقاضي يخطب الناس إذا احتيج إليه ، ويدرس طلبة العلم ، ويدعو إلى الله ، ويأمر بالمعروف وينهى عن المنكر ، ويجتهد في إصلاح أحوال المسلمين ، ويتصل بولاة الأمور ويرفع إليهم ما يرى أنه من نصحهم ، فيكون دائما في مصالح المسلمين ، وفي كل ما ينفعهم ، وفي كل ما يبرئ ذمته ، ويرفع شأن الإسلام وأهله .
وأيضا أوصي إخواني جميعا وعلى رأسهم أهل العلم وطلبته بالقرآن الكريم ، فإنه أعظم كتاب ، وأشرف كتاب ، وقد حوى خير العلوم كلها وأنفعها كما لا يخفى ، وهو أعظم عون بعد الله عز وجل على الفقه في الدين ، والتبصر فيه ، والخشية لله عز وجل ، وهو المعين في التأسي بالأخيار ، فأوصي الجميع ونفسي بهذا الكتاب العظيم تدبرا وتعقلا وإكثارا من تلاوته ليلا ونهارا ، والرجوع إليه في كل شيء ، ومراجعة كلام أهل التفسير فيما أشكل ، فهو خير معين على فهم كتاب الله جل وعلا ، لأن هذا الكتاب هو خير كتاب ، وأفضل كتاب وأصدق كتاب ، يقول الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1)
__________
(1) سورة الإسراء الآية 9

(23/436)

ويقول عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1)
ويقول جل وعلا : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2)
ويقول سبحانه : { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } (3) فجدير بالمؤمنين والمؤمنات عامة ، وبأهل العلم خاصة أن يولوه العناية العظيمة ، وأن يعضوا عليه بالنواجذ ، وأن يجتهدوا في تدبره وتعقله والعمل به ، ومراجعة كلام أهل العلم فيما أشكل ، كما قال الله سبحانه وتعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (4)
وقال سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (5)
ثم سنة الرسول صلى الله عليه وسلم ، والعناية بها وحفظ ما تيسر منها ، مع إكثار المذاكرة فيها ، ولا سيما ما يتعلق بالعقيدة ، وما يجب على المكلف فعله ، وما يتعلق بعمل الإنسان
__________
(1) سورة النحل الآية 89
(2) سورة فصلت الآية 44
(3) سورة الأنعام الآية 38
(4) سورة ص الآية 29
(5) سورة محمد الآية 24

(23/437)

الخاص به ، فإنه به ألصق ، وعنايته أوجب ، وقد قال الله سبحانه وتعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (1)
ولا سبيل إلى اتباعه صلى الله عليه وسلم على الكمال إلا بدراسة سنته ، والعناية بها مع العناية بكتاب الله عز وجل .
وأوصي أهل العلم وطلبته بالعناية بكتب الحديث والإكثار من قراءتها وتدريسها والمذاكرة فيها ، وأهمها الصحيحان ، ثم بقية الكتب الستة ، مع موطأ الإمام مالك ، ومسند الإمام أحمد ، وسنن الدارمي وغيرهما من كتب الحديث المعروفة ، ضاعف الله الأجر لمؤلفيها ، وجزاهم عن المسلمين خير الجزاء .
ثم مؤلفات أهل العلم المعروفين بحسن العقيدة ، وسعة العلم بالأدلة الشرعية ، ومنهم شيخ الإسلام ابن تيمية ، وتلميذاه : العلامة ابن القيم ، والحافظ ابن كثير رحمة الله عليهم جميعا . وقد برزوا في ذلك ، ونشروا بين المسلمين العلم الكثير ، وبينوا للناس عقيدة أهل السنة والجماعة بأدلتها من الكتاب والسنة .
ومن أهم كتب شيخ الإسلام ابن تيمية رحمه الله : منهاج السنة ، ومجموع الفتاوى ، ومطابقة صريح المعقول لصحيح المنقول ، والجواب الصحيح في الرد على من بدل دين المسيح ، وغيرها من
__________
(1) سورة آل عمران الآية 31

(23/438)

الكتب المفيدة النافعة والمشتملة على بيان العقيدة الصحيحة والأحكام والرد على خصوم الإسلام .
ومن أفضل كتب ابن القيم رحمه الله : الطرق الحكمية ، وإعلام الموقعين ، وزاد المعاد ، فهذه الكتب لها شأن عظيم ، ولا سيما في حق القضاة والمفتين .
وهكذا فتاوى أئمة الدعوة : المسماة الدرر السنية ، فقد جمعت رسائل كثيرة وأجوبة مفيدة لشيخ الإسلام محمد بن عبد الوهاب ، وتلاميذه وأتباعه رحمهم الله جميعا ، وهكذا فتاوى شيخنا العلامة الشيخ محمد بن إبراهيم آل الشيخ رحمه الله ، فقد اشتملت على علم عظيم ، وفوائد جمة .
فأوصي بهذه الكتب بعد كتاب الله عز وجل ، وسنة رسوله الكريم صلى الله عليه وسلم ، ولما فيها من العلم العظيم ، والعون على كل خير .
وهكذا ما أشبهها من الكتب المفيدة النافعة التي تعتني بالدليل مثل المغني ، وشرح المهذب ، والمحلى وغيرها من الكتب التي تعنى بالدليل ونقل أقوال أهل العلم ، فهي من أهم الكتب لأهل العلم وطلبته من القضاة وغيرهم .
وأسأل الله بأسمائه الحسنى ، وصفاته العلا أن يوفقنا وجميع المسلمين للعلم النافع ، والعمل الصالح ، وأن يمنحنا جميعا النية

(23/439)

الخالصة ، والصبر والفقه في الدين ، والفوز بالعاقبة الحميدة في الدنيا والآخرة ، إنه تعالى جواد كريم ، كما أسأله سبحانه وتعالى أن يوفق ولاة أمرنا وجميع ولاة أمر المسلمين ، ويصلح بطانتهم ، وأن يعينهم على كل خير ، وأن ينصر بهم الحق ، ويخذل بهم الباطل ، وأن يعينهم على تحكيم كتاب الله ، وسنة رسوله صلى الله عليه وسلم في كل شيء ، وأن يعيذنا وإياهم وسائر المسلمين من شرور أنفسنا وسيئات أعمالنا ، إنه سميع قريب ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(23/440)


كلمة بمناسبة مسابقة حفظ القرآن الكريم والسنة النبوية بالقصيم - مجموع فتاوى ابن باز

146 - كلمة بمناسبة مسابقة حفظ القرآن الكريم والسنة النبوية بالقصيم (1)
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، ونصلي ونسلم على عبده ورسوله نبينا محمد وآله وصحبه ، أما بعد :
فإن الله تعالى قد بعث محمدا صلى الله عليه وسلم بالحق ، وعلمه الكتاب والحكمة ، أي : القرآن والسنة ، كما في الحديث الذي رواه أهل السنن بسند صحيح ، أنه صلى الله عليه وسلم قال : « ألا إني أوتيت القرآن ومثله معه » (2) .
فالقرآن والسنة هما الأصلان اللذان عليهما مدار الأحكام ، ومن رحمة الله تعالى بهذه الأمة أن قيض لها من يحفظ عليها أمر دينها .
فمنذ العصور الأولى والأمة تعتني بالقرآن حفظا ومدارسة وفهما وتأملا وتفسيرا وتعلما وتعليما وإلى اليوم ، والحمد لله على ذلك . فهذه المدارس القرآنية والجمعيات الحكومية والخيرية التي تربط النشء على حفظ كتاب الله وفهمه ، والعمل به مما يسر كل مسلم ، وإن مما يضاعف الفرحة أن نجد إقبال حفاظ القرآن
__________
(1) نشرت في المجموع لسماحته ج 8 ص 53 .
(2) سنن أبو داود السنة (4604),مسند أحمد بن حنبل (4/131).

(23/441)

وغيرهم على التفقه في الأمور الضرعية ، ودراسة السنة النبوية وحفظها وتعلمها وتعليمها .
فإن هذه الدروس العلمية المقامة في المساجد في سائر المناطق في منطقة القصيم وغيرها ، لتعليم الحديث والفقه والتفسير هي من رياض الجنة التي قال فيها النبي صلى الله عليه وسلم : « إذا مررتم برياض الجنة فارتعوا . قالوا : يا رسول الله ، وما رياض الجنة ؟ قال : حلق الذكر » (1) .
وقد صحت الأحاديث عن رسول الله صلى الله عليه وسلم أن الملائكة تتداعى إليها .
فنحمد الله على وجودها وكثرتها وكثرة المقبلين عليها ، ونسأل الله أن يبارك في عمل القائمين عليها ، ويضاعف مثوبتهم ويرزقهم الإخلاص في ذلك ، وأن يجزيهم خير الجزاء .
وإن مما ينبغي الإشادة به الاهتمام بالسنة النبوية في هذا الوقت ، الذي كثر فيه الإعراض عنها والاعتراض عليها من بعض الجهلة ، أو من أهل البدع أو غيرهم .
فالعمل على نشر السنة واجب ، وتعليمها من أفضل القربات وأجل الطاعات ، وقد كان السلف الصالح يحرصون على تعليم الطلبة شيئا من السنة النبوية ، ويحرصون على حفظها في
__________
(1) سنن الترمذي الدعوات (3510),مسند أحمد بن حنبل (3/150).

(23/442)

الصدور ، وعدم الاكتفاء بالكتب والمصنفات ، خاصة ما يتعلق بمتون الأحاديث ، وجوامع الألفاظ .
وقد سرني كثيرا ما قام به الإخوة في اللجنة العلمية ، ومكتب الدعوة في القصيم من رعاية الدروس وتنظيمها والإشراف عليها ؛ لحمايتها من الإفراط والتفريط ، ومن الغلو والجفاء ، والسير بها إلى الطريق المستقيم ، فالحمد لله على ذلك كثيرا ، وشكر الله لأصحاب الفضيلة القائمين على مشروع حفظ القرآن والسنة والتفقه في الدين جهدهم وعنايتهم ، حيث حفظوا الطلاب وبذلوا لهم من الوقت والجهد الشيء الكثير ، ثم أجروا لهم الاختبارات والمسابقات لحفز هممهم على طلب العلم ، فضلا عما يقومون به من طباعة الكتب المفيدة وتوزيعها ، وغير ذلك من الأعمال النافعة ، فجزاهم الله على ذلك كله خير الجزاء ، وأفضله وأوفاه .
وإنها سنة حسنة محمودة ، أن يشجع الطلاب على الحفظ ، وتجرى لهم الاختبارات ، ويعطون الإعانات والجوائز التشجيعية على ذلك ، دفعا لهم ولغيرهم إلى الخير ، فهو عمل طيب مبارك مشكور .
وإني أدعو الإخوة المشايخ وطلبة العلم في سائر المناطق إلى القيام بمثل هذه الأعمال النافعة من تربية النشء على القرآن والسنة علما وعملا ، ونرجو أن نسمع في المستقبل عن أعمال خيرية كثيرة

(23/443)

من جنس هذه الأعمال ، والله تعالى يقول : { فَاسْتَبِقُوا الْخَيْرَاتِ } (1) ويقول سبحانه : { وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ } (2) ويقول النبي صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (3) رواه البخاري في صحيحه ، ويقول صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (4) متفق على صحته .
وإنني بهذه المناسبة أوصي جميع الطلبة ، وجميع المعلمين بتقوى الله سبحانه ، وإخلاص النية والصدق في العمل ، كما أحثهم على مواصلة الطلب ، وعدم الملل أو العجز ، وعلى أن يجمعوا بين العلم والعمل ، فإن العمل هو ثمرة العلم ، وعليهم بالإقبال على القرآن والإكثار من تلاوته ومدارسته ، وتفهم معانيه ؛ فإنه أصل العلوم وأساسها ، كما أحث أولياء الأمور على تشجيع أبنائهم المنتسبين إلى هذه الحلقات وتسهيل أمورهم ، وحثهم على ذلك . وإنني أشكر كل من ساهم في تيسير أمر هذا الاجتماع المبارك من المسئولين والتجار والمشايخ وغيرهم .
فجزى الله الجميع خيرا ، كما أدعو الجميع إلى المزيد من المساهمة في دعم هذا المشروع النافع دعما ماديا ومعنويا ، فإنه بحسب ما يتوفر من الإمكانات والتسهيلات يكون نجاح العمل
__________
(1) سورة البقرة الآية 148
(2) سورة المطففين الآية 26
(3) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(23/444)

واستمراره ، وقد جاء في الصحيح من حديث جرير بن عبد الله البجلي رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : « من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » (1) .
نسأل الله للجميع التوفيق والهداية والسداد ، وصلاح القول والعمل ، والظاهر والباطن ، والله تعالى ولي التوفيق ، وصلى الله وسلم على عبده ورسوله نبينا محمد ، وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).

(23/445)


القرآن الكريم أهم الكتب لطالب العلم - مجموع فتاوى ابن باز

147 - القرآن الكريم أهم الكتب لطالب العلم (1)
أكد سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء على أن طالب العلم له مسئولية عظيمة ومهمة واجبة في الدعوة إلى الله تعالى ، بعيدا عن الانطواء ، بدون عنف أو قوة أو غلظة حتى يستفيد العامة من العلم الذي تعلمه وكرس جهده للنهل منه على أن يكون قدوة مضيئة تتوافق أعماله مع أقواله .
وقال سماحته في محاضرة له بعنوان ( واجبات طالب العلم ) ألقاها على مسامع طلاب جامعة أم القرى بحضور معالي مدير الجامعة وحشد من الأساتذة وأهل العلم والفكر .
من المعلوم أن طلب العلم من أفضل القربات إلى الله سبحانه وتعالى والفوز برضوانه مما يؤكد أهمية العلم والتفقه في الدين والتزود بالأقوال والأعمال النافعة والصالحة والحذر من
__________
(1) نشر في جريدة عكاظ العدد ( 11567 ) بتاريخ 26 \ 12 \ 1418 هـ .

(23/446)

مزالق معصية الله وغضبه حتى يعبد المسلم ربه على بصيرة ونور ، وهو الهدف من خلق الله تعالى له : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وهو ما يجب أن يعلمه الجميع من الثقلين حتى يعرفوها ويؤدوها كما أمر الله تعالى بها .
وتابع الشيخ ابن باز : والواجب على المكلفين التفقه في العلم والحرص على الاستزادة والنهل من هذا المعين بمجالسة العلماء والدعاة وسؤالهم ، وحضور المحاضرات والندوات وقراءة الكتب النافعة والاستفادة من المؤسسات العلمية ، حتى يعرف عبادة الله تعالى وأن حقيقتها توحيده وأداء حقوقه وعبادته : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) والواجب العلم بهذه العبادة حتى يكون على بصيرة ، وأساس ذلك توحيد الله والإخلاص في ذلك ، وأفرض فريضة أن يشهد أن لا إله إلا الله وأن محمدا هو رسول الله إلى جميع الثقلين وهو خاتم الأنبياء وهذا هو أساس الدين .
وبين سماحته أن قيام طالب العلم بواجبه تجاه مجتمعه وأمته بتوسيع دائرة التعليم وإثراء التوعية الإسلامية في أمور العقيدة
__________
(1) سورة الذاريات الآية 56
(2) سورة آل عمران الآية 19

(23/447)

والعبادة والمعاملات ، هي من باب التعاون على التقوى ونشر الفضيلة والخير وتقويض مساحة الجهل بالدين ، ولاشك أن قيام طالب العلم بهذه المهمة أمر واجب ، حتى تتم الإفادة والاستفادة من هذا العلم الذي تعلمه بأن يبدأ بأهله وإخوانه وجيرانه وزملائه وأهل حيه يعلمهم ويفقههم بما يجهلون في أمور دينهم ، ويحذرهم مما قد يقعون فيه من أخطاء ومنكرات بحسب طاقته وجهده وعلمه بالحكمة والموعظة الحسنة دون عنف أو قوة ، يستخدم طرق التشويق والترغيب في قوالب سهلة ولينة ، ويكون قدوة ونموذجا يدعو الناس بلسانه وأعماله دون تناقض بين أقواله وأعماله ، حتى يتأسى الناس به بكل رغبة يعلمهم ما تعلم ، ويحذرهم ما يحذر منه من الأقوال والأعمال ، دون أن يكتم علما أو مسألة أو حديثا أو أية مسألة يسألونه عنها ؛ وذلك لأن العلماء هم ورثة الأنبياء وخلف الرسل ، والواجب عليهم إكمال تبليغ رسالة الله وتفقيه عموم الناس ، وعليهم الصبر على أداء هذه المهمة الشاقة وأن يحتسبوا الأجر والثواب عند الله تعالى .
وقال سماحته : إن تعلم العلم والتفقه في الدين طريق واسع لخشية الله تعالى لأن الخشية تتفاوت حسب العلم والبصيرة . . قال

(23/448)

تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1) فكلما كان الإنسان عالما بدين الله متفقها فيه كان خاشعا ، فأخشى الناس هم الرسل والأنبياء ، ثم العلماء وأعظم ما يعين على هذا العلم للوصول إلى خشية الله تعالى هو كتاب الله حفظا وتلاوة وتدبرا ، فهو الهدى والنور والخير ، فكل واحد منا مسئول ولاسيما طالب العلم فعليه بالتقوى والبلاغ والبيان والنصيحة ، والرابحون هم الذين يتواصون بالحق مع ولاة الأمر وأهل الرأي وعامة الناس .
وبين سماحته أن من أهم الكتب التي ينبغي لطالب العلم دراستها القرآن الكريم ، ثم كتب السنة مثل الصحيحين وموطأ مالك وبلوغ المرام ، وكذلك كتب العقيدة .
__________
(1) سورة فاطر الآية 28

(23/449)


الوصية بقراءة القرآن الكريم وتدبره والعمل به - مجموع فتاوى ابن باز

148 - الوصية بقراءة القرآن الكريم وتدبره والعمل به (1)
الحمد لله وصلى الله على رسول الله وعلى آله وصحبه ومن اهتدى بهداه . . أما بعد : فإن الله جل وعلا أنزل كتابه الكريم القرآن تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين ، كما قال عز وجل في سورة النحل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) ورغب عباده بتدبره وتعقله ؛ ليفهموا مراده سبحانه وليعملوا بأوامره ولينتهوا عن نواهيه ، وقال عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) وقال سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (4) وأخبر عز وجل أنه شفاء للناس وأنه يهدي للتي هي أقوم فقال عز وجل : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (5)
__________
(1) كلمة لسماحته ألقاها في منى في اليوم الثاني عشر من ذي الحجة عام 1407 هـ رقم الشريط 10 .
(2) سورة النحل الآية 89
(3) سورة ص الآية 29
(4) سورة محمد الآية 24
(5) سورة الإسراء الآية 9

(23/450)

يعني يهدي الناس المتدبرين المتعقلين الراغبين في الهداية يهديهم للطريقة التي هي أقوم الطرق وأهداها وأصلحها وأنفعها للعبد في الدنيا والآخرة ، قال عز وجل : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (1) وقال سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) فالواجب على جميع المكلفين أن يتدبروا القرآن وأن يتعقلوه وأن يتبعوه ويعملوا بما فيه ؛ لأنه الذكر الحكيم ولأنه الصراط المستقيم فمن قرأه عليه أن يتدبره ويتعقله ومن سمعه كذلك ، وأنت يا عبد الله إما أن تكون تاليا وإما أن تكون مستمعا ، فينبغي لك التدبر والتعقل لهذا الكتاب العظيم حتى تعمل بما فيه ، وحتى تعلم عظمته وما اشتمل عليه من الخير والهدى والتوجيه والإصلاح ، وقد تيسر بحمد الله لك أن تقرأه وأن تسمعه فهو يتلى من إذاعة القرآن الكريم صباح مساء تستطيع أن تسمعه متى شئت ، وتستطيع أن تسمعه من بعض إخوانك في كل مجلس تجلسونه ، تستطيعون أن يقرأ أحدكم من المصحف أو عن ظهر قلب فتستمعوا وتنصحوا وتستفيدوا ، والحافظ له أو لبعضه
__________
(1) سورة فصلت الآية 44
(2) سورة الأنعام الآية 155

(23/451)

يستطيع أن يتدبر ويتعقل ، وإن لم يكن لديه مصحف ، فليقرأ مما أعطاه الله من حفظ كتابه أو ما تيسر منه ، فجدير بالمكلف وجدير بالمسلم أن يعنى بهذا الكتاب العظيم وأن يتبصر فيه ، وأن يعمل بما فيه ، ثم بسنة الرسول صلى الله عليه وسلم ففيها بيان ما قد يشكل ، كما قال عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ } (1) وقال سبحانه : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (2) وقد أنزل الله على نبيه عليه الصلاة والسلام الكتاب ليبين للناس ما أثبته عليهم من كتابه سبحانه وتعالى ، فالواجب على أهل الإسلام أن يعنوا بكتاب الله وسنة رسوله عليه الصلاة والسلام عناية تامة ، حتى يفهموا مراد ربهم ومراد نبيهم عليه الصلاة والسلام وحتى يعملوا بذلك ، وقد سمعتم في هذا الصباح هذه السورة العظيمة سورة ( ق ) فقد كان النبي يقرأ بها صلى الله عليه وسلم في الجمعة ؛ لأنها تجمع الناس يقرأ بها في الخطة يوم الجمعة ، وكان يقرأ بها في صلاة العيد يقرأ سورة ( ق ) وسورة ( اقتربت ) ؛ لما فيهما من العظة والذكرى والقصص وذكر المبدأ والمعاد والجنة والنار ، يقول الله
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 64

(23/452)

سبحانه : { ق وَالْقُرْآنِ الْمَجِيدِ } (1) ( ق ) حرف من الحروف المقطعة مثل ( يس ) ، ( طه ) ، ( الم ) ، ( المر ) ، حروف مقطعة ، فتح الله بها بعض السورة للدلالة على عظمة هذا القرآن ، وأنه كتاب عظيم مؤلف من هذه الحروف التي يعرفها الناس ، ثم حلف وأقسم بالقرآن فقال : { وَالْقُرْآنِ الْمَجِيدِ } (2) حلف الله به وهو كلامه سبحانه وتعالى والقرآن كلام الله يحلف به كما يحلف بالله ، والله سبحانه يقول : { وَالْقُرْآنِ الْمَجِيدِ } (3) وأسماء الله وصفات الله وعزة الله كذلك ، والله يحلف به وبأسمائه سبحانه وتعالى وبصفاته ولكن لا يحلف بالمخلوقات فالمخلوقات لا يحلف بها ، كما قال النبي صلى الله عليه وسلم : « من حلف بغير الله فقد أشرك » (4) ولكن يحلف بالله وبأسمائه وصفاته سبحانه وتعالى ، ولا يحلف بالنبي ولا بالكعبة ولا بالأمانة ولا بشرف فلان ولا حياة فلان - كما يجري على ألسنة بعض الناس - ولا بالأمانة فيقول :
__________
(1) سورة ق الآية 1
(2) سورة ق الآية 1
(3) سورة ق الآية 1
(4) أخرجه الترمذي برقم ( 1455 ) كتاب الأيمان والنذور ، باب ما جاء في كراهية الحلف بغير الله ، وأبو داود برقم ( 2829 ) كتاب الأيمان والنذور ، باب في كراهية الحلف بالآباء وأحمد برقم ( 4669 ) مسند المكثرين من الصحابة ، باب مسند عبد الله بن عمر بن الخطاب رضي الله

(23/453)

والأمانة ولا بالنبي ولا بالشرف ولا بحياتك كل هذا منكر ، ومن المحرمات الشركية ثم يقول سبحانه وتعالى : { بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ } (1) منذر منهم ، وهو : محمد عليه الصلاة والسلام يعرفونه نشأ فيهم ، يعرفون صدقه وأمانته وكريم أخلاقه عليه الصلاة والسلام ، قبل أن يوحى إليه أنذرهم : بقال الله : قال الله كذا ، وقال الله كذا ، وعجبوا في هذا واستنكروه ، مع أن الرسل قبله جاءت بذلك ، نوح وهود وصالح وشعيب ولوط وإبراهيم وموسى وعيسى وداود وسليمان وغيرهم ، فقال الكافرون : { هَذَا شَيْءٌ عَجِيبٌ } (2) كونه يأمرهم وينهاهم ويخبرهم أنهم سوف يبعثون وسوف يجازون بأعمالهم ، استنكروا هذا وقالوا : { أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ } (3) بعد التراب نعود ونحاسب ونجازى ، استنكروا هذا بعقولهم القاصرة وهو سبحانه الذي خلقهم من الماء المهين وخلق أباهم آدم من التراب وهو قادر أن يحييهم يوم القيامة ، أبوهم آدم كان من تراب وهم من ماء مهين ، ماء الرجل الضعيف وماء المرأة ، ثم كان إنسانا سويا يقوم ويتكلم ويأمر وينهى ويملك ويضرب ويفعل أشياء كثيرة :
__________
(1) سورة ق الآية 2
(2) سورة ق الآية 2
(3) سورة ق الآية 3

(23/454)

{ أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ } (1) فالإنسان كله ضعيف وخلق الإنسان ضعيفا من تراب ثم من ماء مهين ، ثم يستنكر ويقول : { أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ } (2) فرد الله عليهم وقال : { قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ } (3) الله يعلم ما ذهب من أجسامهم بهذا التراب ، وسوف يعيدهم يوم القيامة ويجازيهم بأعمالهم فإن خيرا فخير وإن شرا فشر ، كما تقدم في سورة التغابن في الدرس الماضي ، قال تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ } (4) ( قل ) يا محمد { بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (5) قال تعالى : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (6) { بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ } (7) كذبوا بالحق واختلف أمرهم وتمردوا وتنازعوا . والمقصود في هذا بيان أن الله جل وعلا خلق الخلق من ضعف من تراب ، وخلق الجان من مارج
__________
(1) سورة المرسلات الآية 20
(2) سورة ق الآية 3
(3) سورة ق الآية 4
(4) سورة التغابن الآية 7
(5) سورة التغابن الآية 7
(6) سورة التغابن الآية 8
(7) سورة ق الآية 5

(23/455)

من نار ، وسوف يعيدهم ويجازيهم بأعمالهم فإن خيرا فخير وإن شرا فشر ، فعليك يا عبد الله أن تعد لهذه الإعادة العدة ، والله أسمعك قوله سبحانه وتعالى : { وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا } (1) { ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا } (2) ويقول سبحانه وتعالى : { قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ } (3) وقال تعالى : { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } (4) هذا أنت يا بن آدم من التراب وإلى التراب ثم تخرج ثم تعاد ، وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه سبحانه وتعالى ، فالواجب على العاقل أن يتنبه لهذه الأمور وأن يعد العدة للقاء ربه ، وهذا المجمع مجمع الحج يذكر بيوم القيامة مجمع عظيم من أقطار الدنيا يجتمعون في عرفات وفي مزدلفة وفي أنحاء مكة ، حتى يقضوا مناسكهم ثم يعودون إلى بلادهم ، هذا فيه تذكير بذلك اليوم العظيم يوم القيامة ، حيث يبعث الله الخلائق أولهم وآخرهم أسودهم وأبيضهم غنيهم وفقيرهم ملكهم ومملوكهم ، كل الأجناس تبعث يوم القيامة ، قال تعالى : { قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ } (5) { لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ } (6)
__________
(1) سورة نوح الآية 17
(2) سورة نوح الآية 18
(3) سورة الأعراف الآية 25
(4) سورة طه الآية 55
(5) سورة الواقعة الآية 49
(6) سورة الواقعة الآية 50

(23/456)

ثم يجازى كل عامل بعمله ، فهذا يعطى كتابه بيمينه وإلى الجنة ، وهذا يعطى كتابه بشماله وإلى النار ، إذا نظرت في أحوال الناس في هذا المجمع واختلاف ألوانهم واختلاف لغاتهم واختلاف حوائجهم واختلاف ملابسهم ، إلى غير ذلك تذكر يوما يجمع الله فيه الخلائق عراة حفاة غرلا ، كلهم يحرجون يوم القيامة من هذه القبور ، ومن البحار ومن كل مكان ، ويجمعون عارية ظهورهم ليس عليهم شيء وليس في أرجلهم شيء ، حتى يكسوهم الله سبحانه وتعالى ، يحشرون ويجمعون ويجازون بأعمالهم ، فانتبه لهذا اليوم ، وتذكر ذلك المجمع وأن الأسباب التي بها النجاة برحمة الله هي ما تقدمه من أعمال صالحات من طاعة الله ورسوله هذه الأسباب ، يقول عز وجل : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (1) هذا جزاؤهم إذا عملوا الصالحات ، قال تعالى : { وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ } (2) هذا جزاء هؤلاء وهذا جزاء هؤلاء ، قال
__________
(1) سورة لقمان الآية 8
(2) سورة المائدة الآية 10

(23/457)

تعالى : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (1) { وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ } (2) فتذكر ، وخذ العدة اليوم ، وهذا من النافع التي أشار الله إليها في قوله سبحانه : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } (3) في هذا الحج تسمع كلمة ينفعك الله بها ، نصيحة ينفعك الله بها ، وصية من أخيك ينفعك الله بها ، في أي مكان ، وإياك وإيثار العاجلة والغفلة ، قال تعالى : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (4) وقال سبحانه وتعالى : { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ } (5) كالإبل والبقر والغنم ، { بَلْ هُمْ أَضَلُّ } (6) بل أشد ضلالا من الأنعام { أُولَئِكَ هُمُ الْغَافِلُونَ } (7) والعياذ بالله لا ترضى أن تكون من هؤلاء ، قال تعالى : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (8) أكثر الخلق كالأنعام لا ينظر إلا في المأكل
__________
(1) سورة الانفطار الآية 13
(2) سورة الانفطار الآية 14
(3) سورة الحج الآية 28
(4) سورة الأحقاف الآية 3
(5) سورة الأعراف الآية 179
(6) سورة الأعراف الآية 179
(7) سورة الأعراف الآية 179
(8) سورة الفرقان الآية 44

(23/458)

والمشرب والمنكح والمسكن والمركب ، ونحو ذلك في غفلة وسكرة لا يهمه إلا المأكول والمشروب والملبوس والمنكوح والمسكون والمركوب ونحو ذلك . هذا قصارى همه فإذا ارتفعت همته انشغل ببعض الصناعات والاختراعات ليعيش مع الناس ، لكن المؤمن يعمل ويكتسب ويخترع ويصنع ويكدح ويعد العدة لآخرته ، يعمل في طاعة الله ورسوله يجمع بين هذا وهذا ، يقول جل وعلا : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (1) من عمل صالحا عن إيمان أحياه الله الحياة الطيبة وجزاه بأحسن ما عمل ، فضلا منه وإحسانا سبحانه وتعالى .
فوصيتي لك ولكم تقوى الله وإعداد العدة للآخرة ، وأن تدبروا كتاب ربكم وسنة نبيكم عليه الصلاة والسلام ، وأن تحرصوا على حلق العلم وسماع العلم من إذاعة ، أو صحيفة ، أو اجتماع ، أو خطبة جمعة ، أو تذكير مذكر ، أو غير ذلك ، تحروا ما ينشر من الكلمات الطيبة والمواعظ في أي صحيفة ، وما يذاع في إذاعة القرآن أو في برنامج نور على الدرب من علم وتوجيه إلى خير ، وكذلك خطب الجمعة ، وما يحصل في بعض
__________
(1) سورة النحل الآية 97

(23/459)

الأحيان والمناسبات من الخطب والتذكير إلى غير ذلك ، ليكون للمؤمن عناية بهذا الشيء حرصا عليه حتى لا يغفل وحتى لا تأخذه التيارات الأخرى فيهلك مع الهالكين ، ولا حول ولا قوة إلا بالله ، وهذا اليوم يوم الخميس هو النفر الأول وغدا النفر الثاني ، وبذلك ينتهي عمل الحج من جهة الرمي ، وإذا غابت الشمس غدا يوم الجمعة انتهى أمر الرمي ، ومن لم يرم فاته الرمي ووجب عليه دم ، فالنهاية هو غروب الشمس غدا ، ومن تعجل في هذا اليوم الثاني عشر فلا بأس بعد أن يرمي الجمرات بعد الزوال ، يرمي الجمار الثلاث كل واحدة بسبع حصيات بعد الظهر بعد الزوال ، ثم يرتحل إذا شاء إلى مكة ، أو إلى بلده متعجلا بعد أن يطوف طواف الوداع ، فإن أراد مكة والإقامة بها أقام بها ما شاء الله ، وإلا طاف الوداع ومشى ، فرسولنا صلى الله عليه وسلم بات ليلة أربعة عشر في الأبطح ، نفر في اليوم الثالث عشر آخر النهار .
انتهى الجزء الثالث والعشرون ويليه بمشيئة الله تعالى الجزء الرابع والعشرون وأوله القسم الثاني من كتاب العلم

(23/460)


الوصية بكتاب الله وسنة رسوله - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم

(24/3)

بقية كتاب العلم

(24/5)

1 - الوصية بكتاب الله وسنة رسوله (1)
الحمد لله رب العالمين وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد :
فإن خير ما بذلت فيه الأعمار والأوقات والأموال هو العلم بكتاب الله وسنة رسوله ؛ إذ عليهما مدار السعادة والنجاة في الدنيا والآخرة وإن ما يؤلف من كتب في الأصول والفروع والتفسير والحديث وما يصدر من مجلات وصحف إسلامية إنما هو بيان وشرح لكتاب الله وسنة رسوله حسب اجتهاد المؤلفين والمصدرين وحسب ما منحهم الله من العلم ، وحينما قامت الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بإصدار مجلة البحوث الإسلامية إنما كانت تهدف من وراء ذلك إلى بيان حكم الله في كثير من القضايا التي لا غنى للمسلمين عنها والتي لم يغفلها الشرع المطهر، وذلك في صورة بحوث تصدر عن هيئة كبار العلماء بالمملكة العربية السعودية مدعمة بالأدلة من الكتاب والسنة
__________
(1) افتتاحية مجلة البحوث الإسلامية، العدد الخامس عام 1400 هـ ص7 .

(24/7)

والإجماع مع ما يضاف إلى ذلك من المقالات المفيدة والبحوث النافعة التي ترد إلى المجلة من أهل العلم، وإن هذه المجلة بجانب زميلاتها المجلات الإسلامية في الدول الإسلامية كالمجتمع والبلاغ والدعوة والاعتصام ورابطة العالم الإسلامي والبعث الإسلامي والوعي الإسلامي ومنبر الإسلام والإرشاد والتضامن الإسلامي وغيرها كلها تمثل منهجا ملتزما في مجال الفكر الإسلامي وتعبر عن يقظة ووعي إسلاميين في زمن اضطربت فيه الموازين واختلت المقاييس والمعايير وبدا الباطل وكأنه هو الواقع الذي لا مفر منه، وجندت قوى الباطل كل ما تملك من وسائل اقتصادية وإعلامية وثقافية لتكون لها الهيمنة والنفوذ ولكن قوة الله أعظم { لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ } (1)
إن مجلة البحوث الإسلامية وهي تصدر عن رئاسة البحوث العلمية والإفتاء والدعوة والإرشاد من هذا البلد الذي شرفه الله بالإسلام ووجود الحرمين الشريفين ، ومنه انطلقت دعوة الإسلام إلى أرجاء الدنيا لتدعو كل فكر إسلامي نير أن يساهم بالكتابة في هذه المجلة وفي المجلات الإسلامية الأخرى، وأن يرد على الأقلام المأجورة التي تحاول النيل من الإسلام والإساءة إلى المسلمين، سواء
__________
(1) سورة الأنفال الآية 8

(24/8)

من الأعداء أو السائرين في ركابهم ، وأن يوضح ما للشريعة الإسلامية من مزايا وحسنات وما لعلماء الإسلام أولئك الذين جاهدوا بأموالهم وأنفسهم ومؤلفاتهم وخدموا الشريعة خدمة جليلة وأثروا المكتبة الإسلامية بروائع إنتاجهم في التوحيد والحديث والتفسير والفقه والأصول والتاريخ واللغة العربية والعلوم الأخرى التي اضطر الغرب للاستفادة منها وتدريسها في معاهده وجامعاته.
إن مجلة البحوث الإسلامية وهي تلتقي مع قرائها في عددها الخامس لتأمل أن تكون على المستوىالمأمول فيها، وأن يستمر صدورها دون عائق، مع علمنا بأن القراء الكرام سيقبلون العذر في تأخر أعدادها إذا ما رأوا الجهد المبذول في إخراجها، وإن كنا نود أن تخرج في موعدها المقرر لها، بل ونسعى جادين إلى أن تخرج كما أريد لها كل ثلاثة أشهر مستلهمين العون من الله تعالى. إنني أطالب العلماء والمفكرين أن يمدوا أيديهم بالكتابة في مجلة البحوث الإسلامية؛ إذ ما يكتبونه من جملة زاد المجلة الذي يجعلها تقف على قدميها وتخطو الخطوات المرسومة لها.
وفي الختام أشكر كل من ساهم بقلمه وجهده ووقته في إخراج هذه المجلة الفتية وغيرها من المجلات والصحف الإسلامية المفيدة، وأرجو لها ولزميلاتها التوفيق والنجاح وأن يستمر عطاؤها

(24/9)

الخير لعموم المسلمين والله ولي التوفيق وهو حسبنا ونعم الوكيل، وصلى الله على نبينا محمد وآله وصحبه وسلم .

(24/10)


العلم بأحكام الله تعالى أمر ضروري - مجموع فتاوى ابن باز

2 - العلم بأحكام الله تعالى أمر ضروري (1)
الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد عبد الله ورسوله وخيرته من خلقه وعلى آله وصحبه ومن نهج نهجه وسار على هديه إلى يوم الدين، أما بعد.
فإن العلم بأحكام الله أمر ضروري ليسير العبد المسلم في عبادته لربه على هدى وبصيرة، ولا يمكن للإنسان المسلم أن يفهم دينه ويعمل به إلا إذا عرف أحكام هذا الدين، وأولاها اهتمامه وعنايته وبذل جهده وطاقته للإلمام بها؛ لتكون عبادته لربه مبنية على أساس صحيح ومتين، ومن وفقه الله لمعرفة أحكام هذا الدين والأخذ بها فقد هدي إلى صراط مستقيم، وحصل على خير كثير، يقول سبحانه: { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (2) (3) قال علي بن أبي طلحة عن ابن عباس في قوله:
__________
(1) نشر في مجلة البحوث الإسلامية العدد السادس عام 1402 هـ ص 7 .
(2) سورة البقرة الآية 269
(3) 269 البقرة

(24/10)

{ يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ } (1) يعني المعرفة بالقرآن ناسخه ومنسوخه، ومحكمه ومتشابهه، ومقدمه ومؤخره، وحلاله وحرامه وأمثاله، وروى جويبر عن الضحاك عن ابن عباس مرفوعا : « الحكمة القرآن » . يعني تفسيره، قال ابن عباس : فإنه قد قرأه البر والفاجر. رواه ابن مردويه ، وقال ابن أبي نجيح عن مجاهد : يعني بالحكمة الإصابة في القول، وقال ليث بن أبي سليم عن مجاهد : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ } (2) ليست بالنبوة ولكنه العلم والفقه والقرآن. وقال أبو العالية : الحكمة خشية الله فإن خشية الله رأس كل حكمة، وقد روى ابن مردويه من طريق بقية عن عثمان بن زفر الجهني عن أبي عمار الأسدي عن ابن مسعود مرفوعا « : رأس الحكمة مخافة الله » . وقال أبو العالية في رواية عنه: الحكمة الكتاب والفهم، وقال إبراهيم النخعي : الحكمة الفهم، وقال أبو مالك : الحكمة السنة، وقال وهب عن مالك قال زيد بن أسلم : الحكمة العقل، قال مالك :( إنه ليقع في قلبي أن الحكمة هي الفقه في دين الله وأمر يدخله الله في القلوب من رحمته وفضله، ومما يبين ذلك أنك تجد الرجل عاقلا في أمر الدنيا إذا نظر فيها وتجد آخر ضعيفا في أمر دنياه عالما بأمر دينه بصيرا به يؤتيه الله إياه ويحرمه هذا، فالحكمة الفقه في دين الله) ا هـ... ولكي ندرك أهمية الفقه في دين الله وأنه نور لحامله والعامل به في الدنيا والآخرة، ولكي ندرك أهميته
__________
(1) سورة البقرة الآية 269
(2) سورة البقرة الآية 269

(24/11)

وجدواه نجد النبي - صلى الله عليه وسلم - يقول: « من يرد الله به خيرا يفقهه في الدين » (1) متفق عليه، ويقول عليه الصلاة والسلام : « مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير، وكان منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا منها وسقوا وزرعوا، وأصاب طائفة أخرى منها إنما هي قيعان لا تمسك ماء ولا تنبت كلأ فذلك مثل من فقه في دين الله تعالى ونفعه ما بعثني الله به فعلم وعلم، ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به » (2) رواه البخاري ومسلم .. ويقول صلى الله عليه وسلم : « لا حسد إلا في اثنتين: رجل آتاه الله مالا فسلطه على هلكته في الحق، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها » (3) رواه البخاري ومسلم والنسائي وابن ماجه من طرق متعددة عن إسماعيل بن أبي خالد به .
__________
(1) أخرجه البخاري برقم (2884) كتاب فرض الخمس، باب قول الله تعالى : فأن لله خمسه ومسلم برقم (1719) كتاب الزكاة ، باب النهي عن المسألة .
(2) أخرجه البخاري برقم (77) كتاب العلم ، باب فضل من علم وعلم ، ومسلم برقم (4232) كتاب الفضائل ، باب بيان مثل ما بعث به النبي صلى الله عليه وسلم .
(3) صحيح البخاري العلم (73),صحيح مسلم صلاة المسافرين وقصرها (816),سنن ابن ماجه الزهد (4208),مسند أحمد بن حنبل (1/432).

(24/12)

ولقد برز حبر الأمة وترجمان القرآن الصحابي الجليل عبد الله بن عباس - رضي الله عنهما - في معرفة الدين فقها وتفسيرا، وتوسع بعلوم الشريعة ووعاها ببركة دعاء رسول الله - صلى الله عليه وسلم - له: « اللهم فقهه في الدين وعلمه التأويل » (1) ،إنها دعوة مباركة من رجل مبارك تقبلها الله من نبيه، ونعمة أنعم الله بها على ابن عباس - رضي الله عنهما وأرضاهما - وبرز في عهده وبعده أئمة أفذاذ في أصول الدين وفروعه، يحملون أمانة التبليغ والدعوة ويؤدونها أحسن ما يكون الأداء، ويبصرون الناس بدين الإسلام سواء في حلقات الدرس والمذاكرة والإرشاد المنتشرة في بيوت الله أو فيما خلفوه من تراث علمي ومؤلفات قيمة في شتى فروع العلم الشرعي وغيره من العلوم الأخرى التي تخدم الشريعة وترتبط بها، وهيأ الله ولاة صالحين يبذلون بسخاء في سبيل نشر العلم وتشجيع العلماء وطلاب العلم.
إن التفقه في الإسلام وما اشتمل عليه من أحكام يقتضي البحث والاطلاع لمعرفة حكم الله في كل قضية تعرض للمسلم في حياته فلا يتجاوز هذه القضية دون بحث واستقصاء ليصل إلى الحكم بالدليل من كتاب الله وسنة رسوله - صلى الله عليه وسلم - والإجماع والقياس الجلي، والدين الإسلامي بحمد الله واضح لا غموض فيه ولا التباس في أحكامه وتشريعاته، قد بينها الله في
__________
(1) مسند أحمد بن حنبل (1/266).

(24/13)

كتابه المبين وسنة رسوله الكريم - صلى الله عليه وسلم - وحمل لواء هذه السنة وبينها ونافح عنها صحابة رسول الله - صلى الله عليه وسلم - والتابعون وسلف الأمة وأئمة الشريعة وعلماؤها جيلا بعد جيل، ثم تقاعس الكثير من الناس عن البحث والطلب والتحصيل واكتفوا بالتقليد لغيرهم، فوقعوا في أغلاط كثيرة في العقيدة والأحكام، ولقد أمرنا الله أن نسأله الهداية إلى الصراط المستقيم، وهو طريق المنعم عليهم من النبيين والصديقين والشهداء والصالحين الذين علموا فعملوا، وأن يجنبنا طريق المغضوب عليهم، وهم الذين عرفوا الحق واتبعوا أهواءهم، وهم اليهود ومن على شاكلتهم، وأن يجنبنا طريق الضالين، وهم الذين جهلوا الحق وهم النصارى ومن على شاكلتهم.
أيها الإخوة المسلمون، كيف نعرف أن هذا الماء طاهر أو نجس، أو أن هذا الشراب أو الطعام أو الإناء أو الصيد أو السوار أو اللباس مباح أو حرام أو مكروه أو مستحب؟ كيف نعرف أن اقتناء هذا المال أو إنفاقه حلال أو حرام؟ كيف نهتدي إلى العبادات نعرف أوقاتها وطريقة أدائها؟ كيف نعرف قسمة المواريث والفرائض؟ كيف تقام الحدود؟ وكيف نقيم المعاملات فيما بيننا إلى غير ذلك من تفاصيل العبادات والمعاملات وما يسمى اليوم بالأحوال الشخصية كالنكاح والطلاق وغيرهما، وقد استوعبت

(24/14)

ذلك كله - شريعتنا المطهرة ولله الحمد .. إن دين الإسلام الحنيف قد أكمله الله، وما من شأن من شئون الدنيا والآخرة إلا وفي هذا الدين له حكم وبيان واضح جلي، فهو دين كامل شامل ليس قاصرا على النواحي التعبدية ولا شأن له بالنواحي المعاشية كما يرميه بذلك أعداؤه ومن نهج نهجهم.
إن دين الإسلام يربط المخلوق بخالقه برباط متين، كما يقيم أفضل علاقة بين الإنسان وأخيه الإنسان قائمة على المحبة والترابط والتسامح والتعاون على البر والتقوى... أوضح كيف تعامل الحيوان الأعجم بالرفق والرحمة والإحسان قبل أن تتظاهر أوربا بالرفق بالحيوان من خلال جمعيات أنشأتها لهذا الغرض وهي لم ترفق بعد بالإنسان ولم ترع حقوقه.. فالواجب على المسلمين التفقه في دينهم وأن لا يتجاوزوا حدود ما أنزل الله، وأن يحرصوا على فهم أحكام دينهم قبل أي شيء، فإن بعض الناس هداهم الله ووفقهم قد يحيط بعلوم كثيرة من علوم الحياة ويبرز فيها، ولكنه لا يعلم شيئا من أحكام دينه وأسرار شريعته، وهذا هو الجهل الفاضح والمصيبة العظمى؛ فإن العلم بأحكام الله يجب أن يكون مقدما على المعارف الأخرى، ولا مانع من التزود بالعلوم والمعارف الأخرى، ولكن لا بد من تقديم الأصل الأصيل والركيزة الأساسية للعلوم كلها، وهو معرفة الدين عقيدة وسلوكا وعبادة وأحكاما مما لا يسع المسلم

(24/15)

جهله. كما أن الواجب على المسلمين أن يتمسكوا بدينهم بصدق ويتقبلوا ما يأمرهم به فيعملوا به ويطبقوه في شئون حياتهم كلها دون تمييز، وليعلموا أنهم إن فعلوا ذلك سيسعدون ويفلحون في الدنيا والآخرة، وهذه الأمة شرفها الله بهذا الدين وأعزها به، فإذا تخاذلت عن ذلك فلا قيمة لها ولا عزة ولا سعادة.
فنسأل الله أن يوفقنا والمسلمين جميعا لما فيه رضاه، وأن يعيذنا جميعا من مضلات الفتن ومن شرور أنفسنا وسيئات أعمالنا، إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه.
والسلام عليكم ورحمة الله وبركاته .

(24/16)


افتتاحية مجلة الجامعة الإسلامية في المدينة المنورة - مجموع فتاوى ابن باز

3 - افتتاحية مجلة الجامعة الإسلامية في المدينة المنورة (1)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.
أما بعد:
فهذا هو العدد الأول من مجلة الجامعة الإسلامية في المدينة المنورة ، نقدمه إلى القراء الكرام راجين أن يجدوا فيه ما يفيدهم
__________
(1) افتتاحية مجلة الجامعة الإسلامية، العدد الأول، ربيع الأول 1388 هـ قدم لها سماحته عندما كان نائبًا لرئيس الجامعة.

(24/16)

وينفعهم في أمور دينهم ودنياهم وما يزيدهم بصيرة وفقها في كتاب الله وسنة رسوله صلى الله عليه وسلم، كما نرجو أن تكون هذه المجلة نبراسا لحل مشاكلهم وإنارة السبيل لهم.
ولقد تأخر صدور مجلة الجامعة الإسلامية، وكان هناك بعض الآراء يقول بأنه لا ينبغي ذلك، بل ينبغي أن تصدر مجلة الجامعة مع افتتاح الجامعة نفسها؛ حتى تكون تلك المجلة لسانا ناطقا للجامعة يشرح أهدافها ومراميها ويوضح سير أمورها إلى غايتها.
إلا أن الرأي الأغلب قد استقر على أن يترك الحديث لأعمال الجامعة في مرحلة تأسيسها لا لأقوالها، وأن تكون ثمرتها ملموسة لا موصوفة. وهكذا أوعزنا إلى المسئولين عن المجلة بأن تكون ميدانا تجري فيه أقلام المنتمين إلى الجامعة الإسلامية وغيرهم من رجال الفكر والعلم في جميع الأقطار، لتكون بمثابة نقطة الالتقاء، تتجمع حولها تلك الأقلام، لاسيما وهي المجلة التي تصدر عن المدينة المنورة عاصمة المسلمين الأولى، ومنطلق الغزاة الفاتحين والدعاة المصلحين، وأن هذه المجلة تستهدف أن تكون ذات مستوى يتمكن من فهمه أغلبية القراء في البلدان الإسلامية وغيرها، فهما يمكنهم من متابعة ما ينشر فيها وهضمه، ولن تكون مقصورة على الصفوة من العلماء والفقهاء والباحثين قصرا يمنع سواهم من ذوي الثقافات المتوسطة أو المستويات العلمية المحدودة

(24/17)

أن يفهموها وينتفعوا بما ينشر فيها، الشيء الذي ستتجنبه المجلة إنما هو لغو القول، وسفاسف الأمور وكل ما في نشره ضرر للمسلمين أو خطر على وحدتهم وتضامنهم وستكون - بإذن الله - مجلة إسلامية ثقافية لا مجلة سياسية حزبية تلك هي حالتها وذلك هو هدفها.
إن الجامعة الإسلامية في المدينة المنورة مؤسسة التكوين بالنسبة إلى عمر الجامعات والمؤسسات العلمية الكبرى فهي لم تستكمل من عمرها السابعة، ولكنها - بحمد الله - قد قطعت شوطا بل أشواطا طيبة إلى الهدف المقصود من إنشائها، فتخرج منها مئات من الطلاب الذين ينتسبون إلى عشرات من أوطان المسلمين في مختلف أنحاء العالم ، وأخذوا أماكنهم في تلك الأوطان وغيرها يعلمون الناس الخير ويرشدونهم إلى الصواب.
ولن أفيض هنا بالتحدث عن هذه الجامعة فذلك له مكان آخر من المجلة، وإنما القصد هنا الإشارة إلى هدف هذه المجلة.
وأسأل الله مخلصا أن يأخذ بأيدينا إلى مواقع الحق والصواب، وأن يرزقنا جميعا صادق القول وصالح العمل، وأن ينصر دينه ويعلي كلمته إنه سميع قريب , وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(24/18)


لقاء مع طلبة كلية الشريعة - مجموع فتاوى ابن باز

4 - لقاء مع طلبة كلية الشريعة (1)
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين، وبعد:
أولا: أوصيكم بتقوى الله تعالى والاستقامة على أمره؛ لأن المقصود من العلم هو طاعة الله واتباع شريعته « فمن يرد الله به خيرا يفقهه في الدين » (2) كما قال النبي صلى الله عليه وسلم ، ويقول صلى الله عليه وسلم: « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة » (3) ومعلوم عند الجميع أن المقصود من العلم هو العمل، ومن علم ولم يعمل صار أشبه باليهود وبإبليس نعوذ بالله من ذلك, ونسأل الله تعالى أن يجعلنا وإياكم ممن يعلم ويعمل، فوصيتي لكم مرة أخرى تقوى الله والحرص على التفقه في الدين، والإخلاص لله في العمل، وأن تكون النية لوجه الله تعالى؛ لأجل أن يخلص المسلم نفسه من الجهل وينفع الناس أيضا، فطالب العلم يجمع بين أمرين، ينفع نفسه وينفع الناس، ولاسيما في هذا العصر الذي انتشر فيه الجهل وانتشرت فيه أيضا المبادئ الهدامة والشرور الكثيرة، والدعاوى
__________
(1) لقاء سماحته مع طلاب كلية الشريعة بجامعة الإمام محمد بن سعود الإسلامية.
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),مسند أحمد بن حنبل (4/93),سنن الدارمي المقدمة (226).
(3) أخرجه مسلم برقم (8467) كتاب الذكر والدعاء والتوبة والاستغفار, باب فضل الاجتماع على تلاوة القرآن وعلى الذكر.

(24/19)

المضللة فأنتم الآن على خير في كلية الشريعة، نرجو لكم من الله التوفيق.
وأوصيكم أيضا أن تستمروا في الدراسة بإخلاص، وصدق، ونية صالحة وصبر، والوصية كذلك بالمذاكرة فيما بينكم في المشاكل؛ لأن المشكلة قد تنحل بالزميل والزميلين، والمذاكرة بين الزملاء يحصل بها حل لمشاكل كثيرة، ويستغنى بذلك عن الحاجة إلى الأستاذ، لئلا يحتاج للأستاذ إلا في الشيء المشكل الذي تعجزون عنه ولا يتيسر لكم حله في المذاكرة والمطالعة فتكون مراجعة الأستاذ في الشيء الذي لم تستطيعوا حله بهذه المطالعة ولا بهذه المذاكرة فيما بينكم،
والأمر الآخر: هو الحرص على العمل: فما علمتم أنه واجب فكونوا من أحرص الناس على أدائه، وما علمتم أنه محرم فكونوا من أحرص الناس على تركه، وما علمتم أنه مستحب فكونوا من أسبق الناس إليه حسب الطاقة، وما علمتم أنه مكروه فكونوا من أبعد الناس عنه حسب التيسير.

(24/20)

الأسئلة
س: ما حكم السترة، وهل مرور الكلب والمرأة والحمار، يقطع الصلاة؟ وما موقفنا من كلام عائشة رضوان الله عليها عندما قالت: "أجعلتمونا كالكلاب والحمير"!
ج: السترة سنة مؤكدة، وقد قال النبي صلى الله عليه وسلم: « إذا صلى أحدكم فليصل إلى سترة وليدن منها » (1) رواه أبو داود بإسناد جيد ، وكان النبي صلى الله عليه وسلم في أسفاره إذا سافر تنقل معه العنزة وكان يصلي إليها عليه الصلاة والسلام، فهي سنة مؤكدة وليست واجبة ؛ لأنه قد ثبت عنه صلى الله عليه وسلم أنه صلى في بعض الأحيان إلى غير سترة.
وأما ما يقطع الصلاة فهو الحمار والكلب الأسود والمرأة البالغة، لقوله عليه الصلاة والسلام: « يقطع صلاة المرء المسلم إذا لم يكن بين يديه مثل مؤخرة الرحل؛ المرأة والحمار والكلب الأسود » (2) أخرجه مسلم في صحيحه من حديث أبي ذر رضي الله عنه، ورواه مسلم أيضا من حديث أبي هريرة رضي الله عنه بدون ذكر
__________
(1) أخرجه أبو داود برقم ( 596) كتاب الصلاة, باب الدنو من السترة والنسائي برقم (740) كتاب القبلة , باب الأمر بالدنو من السترة
(2) أخرجه مسلم برقم ( 789) كتاب الصلاة , باب قدر ما يستر المصلي.

(24/21)

الأسود، والقاعدة أن المطلق يحمل على المقيد، وفي حديث ابن عباس : المرأة الحائض، أي البالغة، والصواب ما دل عليه الحديث أن هذه الثلاث تقطع.
وأما قول عائشة فهو من رأيها واجتهادها، قالت: بئس ما شبهتمونا بالحمير والكلاب، وذكرت أنها كانت تعترض له بين يدي رسول الله صلى الله عليه وسلم وهو يصلي، وهذا ليس بمرور؛ لأن الاعتراض لا يسمى مرورا وقد خفيت عليها رضي الله عنها السنة في ذلك ، ومن حفظ حجة على من لم يحفظ ، فلو صلى إنسان إلى إنسان قدامه جالس أو مضطجع لم يضره ذلك وإنما الذي يقطع هو المرور بين يدي المصلي من جانب إلى جانب إذا كان المار واحدا من الثلاثة المذكورة بين يديه أو بينه وبين السترة وإذا كانت المرأة صغيرة لم تبلغ أو الكلب ليس بأسود، أو مر شيء أخر كالبعير والشاة ونحوها فهذه كلها لا تقطع، لكن يشرع للمصلي ألا يدع شيئا يمر بين يديه ، وإن كان لا يقطع الصلاة لحديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه، فإن أبى فليقاتله، فإنه شيطان » (1) متفق على صحته .
__________
(1) أخرجه البخاري برقم ( 479) كتاب الصلاة , باب يرد المصلي من مر بين يديه , ومسلم برقم (872) كتاب الصلاة , باب منع المرور بين يدي المصلي

(24/22)

س2: طالب كلية الشريعة وطالب العلم الشرعي، الكل ينظر إليه نظرة خاصة لحصيلته العلمية، وهكذا ما يفتي به، لكن قد تكون الدراسة منهجية تحصر الطالب في أشياء محددة، فلو كان هناك روافد أخرى تعين طالب العلم الشرعي أكثر، والدلالة عليها تكون ميسرة للطالب بحيث لا تتناقض مع الدراسة المنهجية؟ لكان ذلك أولى فما رأي سماحتكم؟
ج: طالب الشريعة لا شك أن يقتدى به ويحسن به الظن، وهذا مما يوجب عليه الحرص والحذر، فعليه أن يطالع الكتب ويسمع السنة ويذاكر مع إخوانه ومع زملائه، لكن ما دام في الدراسة لا يكثر حتى ينهي الدراسة حتى لا ينشغل فكره بما يضعفه في الدراسة، ولكن مع ذلك كلما تيسر له فرصة طالع المشكل عليه وسأل أهل العلم، ويبحث مع إخوانه وزملائه، ومع بعض الأساتذة، فتكون عنده همة عالية فلا يكتفي بالدروس، لكن على قدر المستطاع حتى يتم وحتى يتخرج إن شاء الله، ثم بعد ذلك يتوسع في المطالعة، فالدراسة في كلية الشريعة ليست كل شيء بل هي تمهيدية، وهكذا الماجستير والدكتوراه ليستا بكافيتين، بل لا بد من مزيد الدراسة بعدهما والمطالعة في كتب أهل العلم،

(24/23)

والعناية حتى يموت الإنسان، وهو مستمر في طلب العلم حتى ولو بلغ مائة سنة.

(24/24)

س 3: يلاحظ على بعض الطلبة أنهم يغلبون جانب العلم على جانب الدعوة إلى الله نرجو توجيه الإخوان في ذلك؟
ج: طالب العلم يجمع بين الأمرين، بين العلم وبين الدعوة، وبين العمل وبين الإصلاح بين الناس والنصيحة، لا يقف عند حد. لكن على قدر طاقته، على وجه لا يشغله عن الواجب، فهو طالب علم، وهو داعية إلى الله وهو ناصح وهو معلم أيضا ومصلح بين الناس يكون له آثار صالحة، طالب العلم خصوصا الطالب في كلية الشريعة وكلية أصول الدين أو في حلقات المشايخ يجب أن تكون عنده همة عالية فلا يقتصر على شيء دون شيء، بل يجتهد في كل خير حسب علمه وقدرته، فهو مع المصلحين ومع الدعاة ومع المعلمين، ومع الناصحين، ومع الآمرين بالمعروف والناهين عن المنكر، وهكذا كان الصحابة والتابعون لهم بإحسان، يدخلون في كل شيء مما ينفع الناس ولا يتأخرون عن شيء فيه خير للناس، حتى فيما يتعلق بالأمور الأخرى الدنيوية كالطب أو الهندسة أو غير ذلك مما ينفع الناس إذا أمكنهم أن يكون لهم نصيب فيها، بحسب الطاقة والعلم، فلا يشغله عن الأمر الأهم

(24/24)

ما دونه بل يبدأ بالأهم فالأهم حسب الطاقة مع إخلاص النية والصبر، والله ولي التوفيق.

(24/25)

س 4: كيف يمكن أن يحقق طالب العلم الشرعي دوره في المجتمع من إصلاح وتوجيه في المشاكل، على كافة مستويات المجتمع؟
ج: عليه أن يتعاطى المستطاع، يقول الله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ويقول سبحانه { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) ويقول النبي صلى الله عليه وسلم: « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (3) فطالب العلم لا يقف عند حد كما تقدم بل يكون من المصلحين في بيته ومع جيرانه وغيرهم، ومن الناصحين لله ولعباده أينما كان، ويكون من المرشدين في مسجده وفي بيته وفي سفره بالطائرة وفي المطار والسيارة وفي كل مكان، ويكون من الآمرين بالمعروف والناهين عن المنكر أينما كان بالحكمة والموعظة الحسنة والرفق حسب طاقته، لكن يجب
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) أخرجه البخاري برقم ( 6744) كتاب الاعتصام بالكتاب والسنة, ومسلم برقم ( 2380) كتاب الحج , باب فرض الحج مرة في العمر.

(24/25)

عليه التثبت وأن يكون على علم وبصيرة فيما يدعو إليه وفيما ينهى عنه ويحذر القول على الله بغير علم؛ لأن ذلك من أعظم الكبائر وقد جعل الله سبحانه القول عليه بغير علم في مرتبة فوق الشرك في قوله سبحانه في سورة الأعراف : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) وأخبر سبحانه أن الشيطان يأمر الناس بالقول على الله بغير علم كما قال سبحانه في سورة البقرة : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (2) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3) وقال عز وجل في سورة فاطر : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } (4) نسأل الله أن يوفق المسلمين جميعا لكل ما يرضيه وأن يعيذهم من القول بغير علم ومن نزغات الشيطان إنه سميع قريب.
__________
(1) سورة الأعراف الآية 33
(2) سورة البقرة الآية 168
(3) سورة البقرة الآية 169
(4) سورة فاطر الآية 6

(24/26)

س5: إذا خرج الترمذي وقال: إسناده ليس بقوي، وكان الحديث في فضائل الأعمال؟ فما رأي سماحتكم .
ج: الترمذي رحمه الله الغالب على تصحيحه وتحسينه أنه جيد، ولكنه قد يضعف بعض الأحاديث وهي عند غيره قوية لكن سندها عنده ضعيف، وقد يحسن بعض الأحاديث ويصححها وهي ليست كذلك عند غيره من أئمة الحديث مثل حديث عمرو بن شعيب عن أبيه عن جده في « المرأة التي دخلت على النبي صلى الله عليه وسلم وفي يد ابنتها مسكتان من ذهب، فقال لها صلى الله عليه وسلم: أتعطين زكاة هذا؟ » (1) الحديث في باب الزكاة وهو عند الترمذي ضعيف ؛ لأنه من طريق المثنى بن الصباح عن عمرو بن شعيب وهو ضعيف أعني المثنى وهو عند أبي داود والنسائي جيد؛ لكونه من رواية بعض الثقات عن عمرو بن شعيب وحكم عليه الحافظ . في البلوغ بأن إسناده قوي، فالمقصود أنه عند أبي داود والنسائي جيد، وحكم عليه الحافظ في البلوغ بأن إسناده قوي، فالمقصود أنه عند أبي داود والنسائي جيد، وأما عند الترمذي فضعيف، لكونه من رواية المثنى بن الصباح كما تقدم، ولديه أحاديث أخرى رحمه الله صححها أو حسنها وهي ضعيفة والمقصود من هذا أنه لا يكفي تصحيحه ولا تحسينه بل لا بد من
__________
(1) سنن النسائي الزكاة (2479),سنن أبو داود الزكاة (1563),مسند أحمد بن حنبل (2/204).

(24/27)

مراجعة الأسانيد وكلام أهل العلم في ذلك حتى يكون الطالب على بينة، وهكذا رواية أبي داود والنسائي وابن ماجه والدارمي والإمام أحمد رحمهم الله جميعا يروون الضعيف والصحيح، فإذا سكت أبو داود أو النسائي أو ابن ماجه والدارمي أو غيرهم ممن لم يلتزم الصحة فيما يرويه، فراجع الأسانيد وناقلها إن كان عندك دراية ومعرفة، وإلا راجع كلام أهل العلم كالحافظ في التلخيص، ونصب الراية للزيلعي وفتح الباري وغيرهم ولا تتعجل في التصحيح ولا التضعيف حتى يكون عندك أهلية؛ لأن هذه أمور خطيرة بخلاف الصحيحين فأحاديثهما متلقاة بالقبول عند أهل العلم، وقد صرح أبو داود رحمه الله أنه إذا سكت عن شيء فهو صالح للاحتجاج به عنده، يقول عنه رحمه الله الحافظ العراقي في ألفيته ما نصه:
وما من وهن شديد قلته ... وحيث لا فصالح خرجته
يعني الذي فيه وهن شديد يبينه والذي يسكت عنه صالح ولكن ليس على إطلاقه فقد يكون ضعيفا عند غيره وإن كان صالحا عنده كما أوضح ذلك أهل العلم كالحافظ ابن حجر وغيره.

(24/28)


بعض الانطباعات عن المعاهد العلمية - مجموع فتاوى ابن باز

بعض الانطباعات عن المعاهد العلمية (1)
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين .
وبعد : فإن الله سبحانه وتعالى قد بين فضل العلم وحث عليه في كتابه الكريم , قال تعالى : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (2) وقال تعالى : { هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (3) وقال تعالى : { وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ } (4)
والمقصود بالعلم : هو العلم الشرعي الموصل إلى معرفة الله سبحانه وتعالى بأسمائه وصفاته , وأنه الإله الحق الذي لا يستحق أحد أن يعبد سواه , وأنه الرب الخالق الرازق والمتصرف بهذا الكون والمنعم على جميع العالمين , والموصل أيضا إلى معرفة رسول الله محمد صلى الله عليه وسلم , وأنه الرسول الخاتم المبلغ عن الله
__________
(1) جواب لخطاب معالي مدير جامعة الإمام محمد بن سعود الإسلامية حول تدوين بعض الانطباعات عن المعاهد العلمية ، ونشر في المجموع ج6 ص245 .
(2) سورة المجادلة الآية 11
(3) سورة الزمر الآية 9
(4) سورة العنكبوت الآية 43

(24/29)

شرعه ووحيه , والموصل إلى معرفة هذا الدين الذي جاء به محمد صلى الله عليه وسلم عن الله وبلغنا به في كتاب الله وسنة رسوله صلى الله عليه وسلم بما يشمل جميع نواحي حياتنا في الاعتقاد والسياسة والاجتماع وفي القضاء والتشريع والاقتصاد وجميع ما يحتاجه المسلمون في أمور حياتهم ومعادهم .
فهذا العلم هو العلم الحقيقي الذي أثنى الله على حملته ورفع قدرهم وجعلهم من الشهداء على وحدانيته، قال تعالى : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) ووصفهم سبحانه بأنهم أخشى الناس لله سبحانه فقال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ } (2) والمعنى : الخشية الكاملة , وعلى رأسهم الرسل والأنبياء عليهم الصلاة والسلام .
وقد أمر الله سبحانه وتعالى عباده المؤمنين بأن تنفر طائفة منهم للتعلم والتفقه في هذا الدين , ليكونوا على بصيرة ونور من الله , وليعلموا أحكامه وشرائعه ويبلغوا أقوامهم ويوجهوهم إلى الصراط المستقيم بسلوك هذا الدين والالتزام به , قال تعالى :
__________
(1) سورة آل عمران الآية 18
(2) سورة فاطر الآية 28

(24/30)

{ فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } (1)
ومن نعم الله العظيمة على المسلمين في هذه المملكة - أعني المملكة العربية السعودية - وفي جميع بلاد المسلمين أن قيض لهم من يقوم بهذا الدين كلما خبا نوره وتزاحمت عليه قوى الكفر وخيم على المسلمين الجهل , فيبعث الله من القادة الصالحين والعلماء والأفاضل والحكام المخلصين من يقوم بنصر هذا الدين وإحياء ما أماته الجهلاء من رسومه , ونشر العلم وتعليمه , وتحكيم شريعة الله وكبت الباطل وأهله .
ومن فضل الله على هذه الجزيرة أن قام فيها الإمام الشيخ محمد بن عبد الوهاب , والإمام محمد بن سعود رحمة الله عليهما , وتعاهدا على نصرة هذا الدين , وصدقا في ذلك , فنصرهما الله ومكن لهم في الأرض وقامت بذلك حلق العلم بالمساجد , وانتشر التدريس فيها , وأخذ العلماء أماكنهم في توعية الناس بدينهم وتعليمهم أحكامه وشرائعه , واستمرت على ذلك حتى انتشر العلم في أرجاء هذه البلاد والبلدان المجاورة وفتحت المدارس والمعاهد العلمية وانتشرت في عدة قرى ومدن في هذه الجزيرة العربية , وكذا الكليات وغيرها من وسائل نشر العلم .
__________
(1) سورة التوبة الآية 122

(24/31)

ولقد كان للمعاهد العلمية التابعة لجامعة الإمام محمد بن سعود الإسلامية الأثر العظيم في نشر علوم العقيدة والشريعة , وتربية الأجيال الناشئة على فهم كتاب الله وفقهه ومعرفة علوم اللغة العربية , لغة القرآن والسنة .
وإن ثمار هذه المعاهد وما حصل بها من الخير العظيم والنفع العميم لتظهر واضحة جلية على ناشئة شباب هذه البلاد وغيرها من البلاد التي فتحت فيها معاهد تابعة لهذه الجامعة . فنسأل الله أن يوفق القائمين عليها للزيادة من كل خير وأن يعينهم وأن يضاعف من جهودهم في الإكثار منها والحرص عليها .
كما أن من فضل الله أن وفق ولاة الأمر للأمر بفتح بعض هذه المعاهد خارج المملكة العربية للسعودية لتقوم بإبلاغ الحق والخير ونشر العقيدة الصحيحة الصافية الخالية من شوائب الشرك والوثنية وتعليم أحكام الشريعة الغراء , ونرجو الله سبحانه وتعالى أن يوفقهم للإكثار منها في جميع البلدان , وأن يوفق القائمين عليها لاختيار الأشخاص الأتقياء والدعاة المخلصين لإدارة هذه المعاهد والتعليم فيها , كما هو الواقع الآن . وهذا هو سبيل نبينا محمد صلى الله عليه وسلم, وأتباعه بإحسان , كما قال الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1)
__________
(1) سورة يوسف الآية 108

(24/32)

وقال صلى الله عليه وسلم : « ومن سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) رواه مسلم , وفي الحديث المتفق عليه عن معاوية رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (2) .
فنحمد الله سبحانه وتعالى أن يسر هذه الأماكن لنشر العلم وهيأ أسبابها , ونسأله أن يوفق القائمين عليها , وأن يكلل جهودهم بالتوفيق والنجاح . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه إلى يوم الدين .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(24/33)


حكم من يقلل من شأن القسم الشرعي في التعليم - مجموع فتاوى ابن باز

6 -
حكم من يقلل من شأن القسم الشرعي في التعليم
س: فضيلة الشيخ هناك بعض المدرسين في الأقسام العلمية يقللون من شأن القسم الشرعي وأنه قسم للفاشلين والمهملين في دروسهم؛ لأنه أسهل الأقسام، فما رد فضيلتكم على هذا الكلام؟ (1) .
ج: هذا غلط ممن يقوله، والواجب التشجيع على القسم الشرعي، وتشجيع الطلبة على العناية به مع بقية الأقسام التي يحتاجها الطالب، والقسم الشرعي هو أهم العلوم؛ لأن الطالب يجب أن يتعلم دينه، وأن يعرف ما أوجب الله عليه حتى يؤدي العبادة التي خلقه الله لها وأوجبها عليه على بصيرة، والقسم الشرعي مما يعينه على ذلك إذا اجتهد فيه ووفقه الله للأستاذ الصالح.
والواجب على المدرسين والمسئولين التشجيع على العناية بهذا القسم والاستفادة منه، حتى يتفقه الطالب في دينه فينفع نفسه وينفع المسلمين؛ لقول النبي عليه الصلاة والسلام: « من يرد الله به خيرا يفقهه في الدين » (2) متفق على صحته .
__________
(1) نشر في مجموع الفتاوى لسماحته ج 8 ص 276.
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(24/34)

فمن علامات السعادة أن يتفقه العبد في الدين، وأن يتعلم ويتبصر، والواجب التشجيع للطلبة على العناية بهذا القسم وعلى جميع الأقسام، وأن يكونوا مثالا في الجد والانضباط والصبر في جميع الأقسام.

(24/35)


التعلم والتفقه في الدين واجب إذا تيسر في المدرسة - مجموع فتاوى ابن باز

7 - التعلم والتفقه في الدين واجب إذا تيسر في المدرسة
س: تركت الدراسة ووالدتي غير راضية هل أكون آثمة؟ (1) .
ج: الدراسة فيها خير عظيم وفائدة كبيرة، و الواجب على المسلم والمسلمة التعلم والتفقه في الدين؛ لأنه يجب على المسلم أن يتفقه في دينه ويتعلم ما لا يسعه جهله، ومن أسباب السعادة التفقه في الدين، كما قال صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (2) فمن علامات الخير والسعادة التفقه في دين الله، والتفقه في الشريعة حتى يعرف المسلم ما يجب عليه، وما يحرم عليه، وحتى يعبد الله على بصرة، يقول صلى الله عليه وسلم: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) .
__________
(1) من برنامج نور على الدرب، شريط رقم 12. ونشر في المجموع ج 9 ص 337.
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(24/35)

فالواجب عليك التعلم والتفقه في الدين إذا تيسر ذلك في مدارس إسلامية طيبة أمينة، وإذا أكدت عليك أمك فهذا مما يوجب مزيد العناية والحرص على التفقه في الدين؛ لأنها تريد لك الخير والمصلحة العاجلة والآجلة، فلا ينبغي منك أن تعصيها في ذلك، إلا أن تكون المدرسة فيها اختلاط أو فيها أمور أخرى تضرك في دينك فلا بأس بترك الدراسة فيها، ولو لم ترض أمك؛ لأن الرسول عليه الصلاة والسلام قال: « إنما الطاعة في المعروف » (1) . وقال: « لا طاعة لمخلوق في معصية الخالق » (2) .
__________
(1) رواه البخاري في الأحكام برقم 6612، ومسلم في الإمارة برقم 3424.
(2) رواه ابن أبي شيبة في مصنفه في الجهاد برقم 15564، والسيوطي في الدر المنثور2\177 من طريق ابن أبي شيبة.

(24/36)


نصيحة لأولياء أمور الطلبة - مجموع فتاوى ابن باز

8 - نصيحة لأولياء أمور الطلبة
س: فضيلة الشيخ: يقول البعض: إن من أسباب ضعف مستوى الطالب الديني والعلمي إهمال الآباء لأبنائهم واهتمامهم بمشاريعهم الخاصة وعدم متابعتهم، فهل من نصيحة من فضيلتكم لهؤلاء الأولياء؟ (1)
__________
(1) نشر في مجموع الفتاوى لسماحته ج 8\279.

(24/36)

ج: لا شك أن إهمال الآباء والأمهات لأولادهم وعدم تشجيعهم على طلب العلم من الأسباب المؤدية إلى ضعفهم. والواجب على الآباء والأمهات والإخوة الكبار أن يكونوا عونا لأولادهم على التفقه في الدين، والتعلم، والعناية بطلب العلم، والمحافظة على أوقات الدراسة، هذا هو الواجب عليهم، وأما إهمالهم والتساهل معهم فهو من أسباب فشلهم، ومن أسباب قلة علمهم، ومن أسباب تكاسلهم.
فالواجب على الآباء والأمهات والإخوة الكبار أن يؤدبوا من يتخلف ويتساهل، وأن يعتنوا بهذا الأمر، وأن يشجعوا الأولاد على الجد والنشاط، والمواظبة على الدروس، والمحافظة على أوقات الدراسة، والمحافظة على الصلاة في الجماعة صلاة الفجر وغيرها. هذا هو الواجب على الجميع.
نسأل الله أن يوفق المسلمين لأداء ما يجب عليهم لأولادهم وغيرهم، إنه خير مسئول وأقرب مجيب.
وصلى الله على نبينا محمد وآله وصحبه وسلم.

(24/37)


مسألة في فضل التفقه في الدين - مجموع فتاوى ابن باز

9 - مسألة في فضل التفقه في الدين
س: أرغب ترك العمل والاتجاه للدراسة فهل هذا حسن؟
وهل في الإمكان إلحاقي بالجامعة الإسلامية والدراسة والتفقه في الدين؟ (1) .
ج: إن الاتجاه للدراسة والتفقه في الدين من أفضل الأعمال وقد يجب ذلك إذا كان المسلم لم يتمكن من معرفة الأمور التي لا يسعه جهلها، أعني أمور دينه فطلب العلم حينئذ واجب حتى يعرف ما أوجب الله عليه وما حرم عليه ويعبد ربه على بصيرة، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من يرد الله به خيرا يفقهه في الدين » (2) وقال عليه الصلاة والسلام: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) والجامعة الإسلامية ترحب بأمثالكم إذا كان لديكم مؤهل غير دبلوم الصناعة، فإذا رأيتم إرسال صورة من مؤهلاتكم للنظر فيها وإفادتكم فلا بأس مع العلم بأن الطالب في الجامعة يعطى مكافأة نقدية مقدارها (250) ريالا لطالب المرحلة المتوسطة والثانوية، و (300) ريال لطالب المرحلة العالية مع إعداد السكن المجهز بما يلزم، ووسائل النقل من الجامعة إلى المدينة ومن المدينة إلى الجامعة.
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة.
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(24/38)


حكم دراسة الاقتصاد الربوي - مجموع فتاوى ابن باز

10 - حكم دراسة الاقتصاد الربوي
س: ما حكم الإسلام في دراسة الاقتصاد الربوي؟
وما حكم العمل في البنوك الربوية؟ (1) .
ج: دراسة الاقتصاد الربوي إذا كان المقصود منها معرفة أعمال الربا، وبيان حكم الله في ذلك، فلا بأس، أما إن كانت الدراسة لغير ذلك فإنها لا تجوز، وهكذا العمل في البنوك الربوية لا يجوز؛ لأنه من التعاون على الإثم والعدوان، وقد قال الله سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
__________
(1) سؤال مقدم من مجلة الدعوة أجاب عنه سماحته بتاريخ 6\3\1419 هـ.
(2) سورة المائدة الآية 2

(24/39)


حكم دراسة النساء للهندسة والكيمياء - مجموع فتاوى ابن باز

11 - حكم دراسة النساء للهندسة والكيمياء
س: هل يجوز للفتاة أن تدرس في بعض تخصصات العلوم الطبيعية مثل الكيمياء والفيزياء وغيرها؟ (1) .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 4 ص 335.

(24/39)

ج: ليس للمرأة التخصص فيما ليس من شأنها، وأمامها الكثير من المجالات التي تتناسب معها مثل الدراسات الإسلامية وقواعد اللغة العربية، أما تخصصات الكيمياء والهندسة والعمارة والفلك والجغرافيا فلا تناسبها، وينبغي أن تختار ما ينفعها وينفع مجتمعها، كما أن الرجال يعدون لها ما يخصها مثل الطب النسائي والولادة وغيرها.

(24/40)


لا تجوز الدراسة في مدارس مختلطة - مجموع فتاوى ابن باز

12 - لا تجوز الدراسة في مدارس مختلطة
س: شاب يدرس في بلد إسلامي ويقول إن في الكلية العديد من الطالبات المتبرجات فما واجبه نحوهن؟ (1) .
ج: لا تجوز الدراسة المختلطة بين الذكور والإناث؛ لما في ذلك من الفتنة العظيمة والعواقب الوخيمة، والواجب أن يكون تدريس الذكور على حدة والإناث على حدة، أما الاختلاط فلا يجوز، لما ذكرنا من الفتنة العظيمة والعواقب الوخيمة في ذلك. والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة العدد 1669، 7 شعبان 1419 هـ.

(24/40)


الاختلاط في الدراسة من أسباب الفتنة - مجموع فتاوى ابن باز

13 - الاختلاط في الدراسة من أسباب الفتنة
س: الأخت س. س. من دمشق تقول في سؤالها أنوي العمل في مدرسة يدرس فيها الطلاب والطالبات جميعا وهم فوق الخامسة عشرة من العمر، وهذا هو السبيل الوحيد للحصول على المال الذي أستطيع به مواصلة دراستي الجامعية العليا؟
أفتوني جزاكم الله خيرا. (1) .
ج: لا يجوز الاختلاط بين الطلبة والطالبات في الدراسة، بل يجب أن يكون تدريس البنين على حدة وتدريس البنات على حدة، حماية للجميع من أسباب الفتنة، ولا يجوز لك العمل في المدارس المختلطة حماية لدينك وعرضك وحذرا من أسباب الفتنة وقد قال الله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) وقال عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) والله ولي التوفيق.
__________
(1) سؤال مقدم لسماحته من الأخت س. س. أجاب عنه سماحته بتاريخ 26\10\1419 هـ.
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4

(24/41)


مسألة في حكم المدارس المختلطة - مجموع فتاوى ابن باز

14 - مسألة في حكم المدارس المختلطة
س: حكم تدريس البنات في المدارس المختلطة؟ (1)
ج: المدارس المختلطة فيها خطر عظيم والواجب عدم إدخال البنات فيها لعدم صيانتهن، والذي أرى أن عدم إدخالهن المدارس المذكورة هو الصواب، وأحسنت كثيرا في تدريس ابنتك في المنزل وينبغي أن تختار لها المدرسة الصالحة.
__________
(1) سؤال أجاب عنه سماحته في 5 8 1418 هـ.

(24/42)


حكم التعلم في الجامعات المختلطة - مجموع فتاوى ابن باز

15 - حكم التعلم في الجامعات المختلطة
س: وضحوا لنا حكم التعليم في الجامعات المختلطة؛ لأن البعض يجوز ذلك للضرورة. جزاكم الله عنا خيرا. (1) .
ج: لا يجوز التعلم في الجامعات المختلطة لما في ذلك من الخطر العظيم وأسباب الفتنة، نسأل الله أن يوفق المسلمين لترك ذلك، وأن يعلموا كل جنس على حدة سدا لذريعة الفتنة واحتياطا للدين، وتعاونا على البر والتقوى، والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة العدد (1566) في 26\6\1417 هـ.

(24/42)


مسألة في الدراسة المختلطة - مجموع فتاوى ابن باز

16 - مسألة في الدراسة المختلطة
س: أنا طالب جامعي، وفي بعض الأحيان أسلم على الفتيات، فهل سلام الطالب على زميلته في الكلية حلال أم حرام؟ (1) .
ج: أولا: لا يجوز الدراسة مع الفتيات في محل واحد وفي مدرسة واحدة، بل هذا من أعظم أسباب الفتنة، فلا يجوز للطالب ولا الطالبة هذا الاشتراك لما فيه من الفتن.
أما السلام فلا بأس أن يسلم عليها سلاما شرعيا ليس فيه تعرض لأسباب الفتنة، ولا حرج أن تسلم عليه أيضا من دون مصافحة؛ لأن المصافحة لا تجوز للأجنبي، بل السلام من بعيد مع الحجاب ومع البعد عن أسباب الفتنة ومع عدم الخلوة، فالسلام الشرعي الذي ليس فيه فتنة لا بأس به. أما إذا كان السلام عليها مما يسبب الفتنة أو سلامها عليه كذلك أي كونه عن شهوة وعن رغبة فيما حرم الله فهذا ممنوع شرعا، وبالله التوفيق.
__________
(1) نشر في مجلة الدعوة العدد (1646) في 24\2\1419 هـ.

(24/43)


حكم دراسة الرجل عند امرأة - مجموع فتاوى ابن باز

17 - حكم دراسة الرجل عند امرأة
س: ما حكم الدراسة عند امرأة متبرجة غاية في التبرج؟ (1) .
ج: لا يجوز للرجل الدراسة عند امرأة غير محتجبة، ولا يجوز له الخلوة بها مطلقا، لكن إذا دعت الحاجة، إلى أخذ العلم منها فلا بأس، بشرط الحجاب وعدم الخلوة، والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة العدد (1668) في 30\7\1419 هـ.

(24/44)


حكم السفر إلى بلاد الكفار للدراسة - مجموع فتاوى ابن باز

18 - حكم السفر إلى بلاد الكفار للدراسة
س: ما حكم السفر إلى بلاد الكفار للدراسة؟ (1) .
ج: الوصية الحذر من ذلك إلا إذا كان المسافر عنده علم وبصيرة، يدعو إلى الله، ويعلم الناس، ولا يخشى على دينه؛ لأنه صاحب علم وبصيرة. يقول النبي صلى الله عليه وسلم: « أنا
__________
(1) سؤال موجه إلى سماحته بعد المحاضرة التي ألقاها تحت عنوان (الوصية بكتاب الله القرآن الكريم) في أحد مساجد مدينة جدة في 13\8\1416 هـ ونشر في المجموع ج 9 ص 43.

(24/44)

بريء من كل مسلم يقيم بين أظهر المشركين » (1) . والله جل وعلا قال في كتابه الكريم عن المسلمين المقيمين بين المشركين وهم لا يستطيعون إظهار دينهم: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (2) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ } (3) الآية.
وفي الحديث الصحيح: « لا يقبل الله عز وجل من مشرك بعدما أسلم عملا أو يفارق المشركين إلى المسلمين » (4) . والمعنى حتى يفارق المشركين، فالوصية مني لجميع المسلمين الحذر من الذهاب إلى بلاد المشركين، والجلوس بينهم لا للتجارة، ولا للدراسة، إلا من كان عنده علم، وهدى وبصيرة، ليدعو إلى الله ويتعلم أشياء أخرى تحتاجها بلاده، ويظهر دينه فهذا لا بأس به كما فعل جعفر بن أبي طالب رضي الله عنه ومن معه من الصحابة لما هاجروا إلى الحبشة من مكة المكرمة بسبب ظلم
__________
(1) رواه الترمذي في كتاب السير برقم (1530)، وأبو داود في الجهاد برقم (2274).
(2) سورة النساء الآية 97
(3) سورة النساء الآية 98
(4) رواه النسائي في الزكاة برقم 2521. باب من سأل بوجه الله عز وجل.

(24/45)

المشركين لهم، وعجزهم عن إظهار دينهم بمكة حين كان رسول الله صلى الله عليه وسلم بمكة قبل الهجرة.

(24/46)


مسألة في السفر إلى بلاد الكفار من أجل الدراسة - مجموع فتاوى ابن باز

19 - مسألة في السفر إلى بلاد الكفار من أجل الدراسة
س: ما حكم السفر إلى بلاد الكفار من أجل الدراسة فقط؟ (1) .
ج: السفر إلى بلاد الكفار خطير يجب الحذر منه إلا عند الضرورة القصوى. يقول النبي صلى الله عليه وسلم: « أنا بريء من كل مسلم يقيم بين المشركين » (2) ، وهذا خطر فيجب الحذر، فيجب على الدولة وفقها الله أن لا تبعث إلى بلاد المشركين إلا عند الضرورة. مع مراعاة أن يكون المبعوث ممن لا يخشى عليه لعلمه وفضله وتقواه، وأن يكون مع المبعوثين من يلاحظهم ويراقبهم ويتفقد أحوالهم، وهكذا إذا كان المبعوثون يقومون بالدعوة إلى الله سبحانه، ونشر الإسلام بين الكفار لعلمهم وفضلهم فهذا مطلوب ولا حرج فيه، أما إرسال الشباب إلى بلاد
__________
(1) سؤال موجه لسماحته بعد المحاضرة التي ألقاها في أحد مساجد مكة المكرمة في شهر رجب عام 1412 هـ ونشر في المجموع ج 7 ص 291.
(2) سنن الترمذي السير (1604),سنن أبو داود الجهاد (2645).

(24/46)

الكفار على غير الوجه الذي ذكرنا، أو السماح لهم بالسفر إليها فهو منكر وفيه خطر عظيم، وهكذا ذهاب التجار إلى هناك فيه خطر عظيم، لأن بلاد الشرك - الشرك فيها ظاهر- والمعاصي فيها ظاهرة، والفساد منتشر، والإنسان على خطر من شيطانه وهواه ومن قرناء السوء فيجب الحذر من ذلك.

(24/47)


حكم حوار اليهود والنصارى في عقيدتهم - مجموع فتاوى ابن باز

20 - حكم حوار اليهود والنصارى في عقيدتهم
س: نتيجة لدراستنا في أمريكا تطرح علينا مواضيع عن الدين المسيحي والدين اليهودي فهل يجوز لنا الحديث عنهما؟ (1) .
ج: نعم يجوز لكم الكلام في ذلك بحسب علمكم ولا يجوز الكلام فيها ولا في غيرها بغير علم، ومعلوم أن شريعة التوراة والإنجيل من جملة الشرائع التي أنزلها الله على رسله على حسب ما يليق بأهلها في زمانهم وظروفهم والله سبحانه هو الحكيم العليم في كل ما يشرعه ويقدره كما قال سبحانه: { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (2) وذلك بعدما ذكر إنزاله التوراة والإنجيل والقرآن
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة.
(2) سورة المائدة الآية 48

(24/47)

في سورة المائدة، وقال سبحانه: { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1) ثم إن اليهود والنصارى حرفوا وبدلوا وأدخلوا في شرائعهم ما ليس منها، ثم بعث الله نبيه محمدا صلى الله عليه وسلم برسالة عامة لجميع أهل الأرض من جن وإنس وشرع له شريعة عامة، وبذلك نسخ بها شريعة التوراة والإنجيل وأوجب على جميع أهل الأرض أن يتحاكموا إلى الشريعة التي بعث الله بها محمدا صلى الله عليه وسلم وأن يأخذوا بها دون كل ما سواها كما قال عز وجل يخاطب نبيه صلى الله عليه وسلم في سورة المائدة: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (2) الآية. وقال سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وقال سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (4)
__________
(1) سورة الأنعام الآية 83
(2) سورة المائدة الآية 48
(3) سورة النساء الآية 65
(4) سورة المائدة الآية 50

(24/48)

والآيات في هذا كثيرة ومن تدبر القرآن الكريم وأكثر من تلاوته لقصد الاستفادة والعمل هداه الله إلى سبيل الحق كما قال الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) الآية من سورة الإسراء
__________
(1) سورة الإسراء الآية 9

(24/49)


حكم قيام الطلاب للمدرسين - مجموع فتاوى ابن باز

- حكم قيام الطلاب للمدرسين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي وزير المعارف . . وفقه الله . . السلام عليكم ورحمة الله وبركاته . أما بعد : (1)
فقد بلغني أن كثيرا من المدرسين يأمرون الطلبة بالقيام لهم إذا دخلوا عليهم الفصل ، ولا شك أن هذا مخالف للسنة الصحيحة؛ فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « من أحب أن يمثل له الرجال قياما فليتبوأ مقعده من النار » (2) أخرجه الإمام
__________
(1) نشر في مجلة البحوث الإسلامية العدد (26) عام 1410هـ ص 347.
(2) أخرجه أحمد برقم (16311) مسند الشاميين ، باب حديث معاوية بن أبي سفيان رضي الله عنه ، وأبو داود برقم (4552) كتاب الأدب ، باب في قيام الرجل للرجل ، والترمذي برقم (2679) كتاب الأدب ، باب ما جاء في كراهية قيام الرجل للرجل.

(24/49)

أحمد وأبو داود والترمذي عن معاوية رضي الله عنه بإسناد صحيح - وخرج الإمام أحمد والترمذي بإسناد صحيح عن أنس رضي الله عنه قال : « لم يكن شخص أحب إليهم - يعني الصحابة رضي الله عنهم - من رسول الله صلى الله عليه وسلم وكانوا لا يقومون له إذا دخل عليهم لما يعلمون من كراهيته لذلك » (1) .
فأرجو من معاليكم التعميم على المدارس بأن السنة عدم القيام للمدرسين إذا دخلوا على الطلبة في الفصول عملا بهذين الحديثين الشريفين وما جاء في معناهما، ولا يجوز للمدرس أن يأمرهم بالقيام؛ لما في حديث معاوية من الوعيد في ذلك ويكره للطلبة أن يقوموا عملا بحديث أنس المذكور، ولا يخفى أن الخير كله في اتباع سنة الرسول صلى الله عليه وسلم والتأسي به وأصحابه رضي الله عنهم ، جعلنا الله وإياكم من أتباعهم بإحسان ووفقنا للفقه في دينه والثبات عليه .
والسلام عليكم ورحمة الله وبركاته
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) أخرجه أحمد برقم (11895) باقي مسند المكثرين ، مسند أنس بن مالك رضي الله عنه، والترمذي برقم (2678) كتاب الأدب ، باب ما جاء في كراهية قيام الرجل للرجل

(24/50)

تنبيه حول القيام للمدرس (1) أما القيام عند دخول الأستاذ فظاهر الأحاديث الصحيحة يدل على كراهته أو تحريمه , كحديث أنس رضي الله عنه قال : ( « لم يكن أحد أحب إليهم - يعني الصحابة - من رسول الله صلى الله عليه وسلم، وكانوا لا يقومون إذا رأوه؛ لما يعلمون من كراهيته لذلك » (2) رواه أحمد والترمذي , وقال: حسن صحيح غريب .
ولا ينبغي للأستاذ أن يرضى من الطلبة بذلك ؛ لحديث معاوية رضي الله عنه أن النبي عليه السلام قال : « من أحب أن يمثل له الرجال قياما فليتبوأ مقعده في النار » (3) أخرجه أحمد وأبو داود والترمذي بإسناد جيد، وقد حسنه الترمذي , وأخرج أبو داود بإسناد فيه ضعف عن أبي أمامة رضي الله عنه قال : « خرج علينا رسول الله صلى الله عليه وسلم متوكئا على عصا فقمنا إليه، فقال : لا تقوموا كما تقوم الأعاجم يعظم بعضهم بعضا » (4)
__________
(1) نشر في هذا المجموع في جـ2 ص 91.
(2) سنن الترمذي الأدب (2754).
(3) سنن الترمذي الأدب (2755),سنن أبو داود الأدب (5229),مسند أحمد بن حنبل (4/100).
(4) أخرجه أبو داود برقم (4553) كتاب الأدب، باب في قيام الرجل للرجل ، وأحمد برقم (21158) باقي مسند المكثرين ، باب حديث أبي أمامة الباهلي .

(24/51)

وأخرجه أيضا أحمد وابن ماجه , وذكر هذه الأحاديث الحافظ محمد بن مفلح في ( الآداب الشرعية ) صفحة 464 و 465 المجلد الأول , وقد استثنى بعض أهل العلم من هذه الأحاديث القيام للقادم من السفر للسلام عليه ومصافحته أو معانقته , وكذا من طالت غيبته , واستثنى بعضهم قيام الولد لأبيه لإكرامه والأخذ بيده , وقيام الوالد لولده إذا كان أهلا لذلك , والمراد القيام للسلام والمصافحة , وهذا الاستثناء صحيح , وقد دلت عليه السنة الصحيحة , منها ما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال للصحابة لما قدم سعد بن معاذ للحكم في قريظة : « قوموا إلى سيدكم » (1) والمراد : القيام للسلام عليه وإنزاله عن دابته , وفي الصحيحين أيضا عن كعب بن مالك « أنه لما دخل على النبي صلى الله عليه وسلم في المسجد والناس حوله لما أنزل الله توبته قام إليه طلحة بن عبيد الله يهرول فصافحه وهنأه بتوبة الله عليه، ولم ينكر ذلك النبي صلى الله عليه وسلم » (2) وأخرج أبو داود والترمذي والنسائي بإسناد جيد عن عائشة رضي الله عنها قالت : « كانت فاطمة رضي الله عنها إذا دخل
__________
(1) صحيح البخاري الجهاد والسير (2878),صحيح مسلم الجهاد والسير (1768),سنن أبو داود الأدب (5215),مسند أحمد بن حنبل (3/22).
(2) أخرجه البخاري برقم (4066) كتاب المغازي، باب حديث كعب بن مالك ، ومسلم برقم (4973) كتاب التوبة ، باب حديث توبة كعب بن مالك وصاحبيه .

(24/52)

عليها النبي صلى الله عليه وسلم قامت إليه فأخذت بيده وقبلته وأجلسته في مجلسها , وإذا دخلت عليه قام إليها النبي صلى الله عليه وسلم فأخذ بيدها وقبلها وأجلسها في مجلسه » (1) فهذه الأحاديث صريحة في جواز مثل هذا وأنه لا يدخل في القيام المكروه , وأما ما يفعله بعض الناس اليوم من القيام للأستاذ ونحوه كلما دخل عليهم لتعظيمه لا للمصافحة ونحوها , وإنما يقفون ثم يجلسون تعظيما له واحتراما , فلا شك في كراهة ذلك وإنكاره , وأنه لا يجوز للأستاذ ونحوه أن يرضى بذلك؛ لما تقدم في حديث معاوية وغيره , وأحق الناس بامتثال السنة والتأدب بآدابها هم العلماء والمعلمون وطلاب العلم ورؤساء الناس وأعيانهم ؛ لأن الناس يقتدون بهم , فإذا عظموا السنة عظمها الناس , وإذا تهاونوا بها تهاون بها الناس , ونبينا صلى الله عليه وسلم هو خير الناس وأفضلهم وسيد ولد آدم عليه الصلاة والسلام وكان لا يرضى أن يقام له، بل كره ذلك ونهى الصحابة عنه خوفا عليهم من الغلو ومشابهة الأعاجم في القيام لرؤسائهم وعظمائهم , والله سبحانه يقول { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (2)
__________
(1) أخرجه أبو داود برقم (4540) كتاب الأدب ، باب ما جاء في القيام، والترمذي برقم (3807) كتاب المناقب ، باب ما جاء في فضل فاطمة بنت محمد صلى الله عليه وسلم .
(2) سورة الأحزاب الآية 21

(24/53)

وفقنا الله وإياك للعلم النافع , والعمل به , والدعوة إليه، والله يتولانا وإياك والسلام .

(24/54)

23 - حكم قيام الطالبات للمدرسة
س: ما حكم قيام الطالبات للمدرسة احتراما لها؟ (1)
ج: إن قيام البنات للمدرسة والبنين للمدرس أمر لا ينبغي وأقل ما فيه الكراهة الشديدة ؛ لقول أنس رضي الله عنه « لم يكن أحد أحب إليهم (يعني الصحابة رضي الله عنهم ) من رسول الله صلى الله عليه وسلم ، ولم يكونوا يقومون له إذا دخل عليهم لما يعلمون من كراهيته لذلك » (2) وقول النبي صلى الله عليه وسلم : « من أحب أن يمثل له الرجال قياما فليتبوأ مقعده من النار » (3) .
وحكم النساء حكم الرجال في الأمر.
وفق الله الجميع لما يرضيه وجنبنا ومساخطه ومناهيه، ومنح الجميع العلم النافع والعمل به إنه جواد كريم.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج4 ص 334 .
(2) سنن الترمذي الأدب (2754).
(3) سنن الترمذي الأدب (2755),سنن أبو داود الأدب (5229),مسند أحمد بن حنبل (4/100).

(24/54)


ضرب الطالبات لغرض التعليم - مجموع فتاوى ابن باز

24 - ضرب الطالبات لغرض التعليم
س: ما حكم ضرب الطالبات لغرض التعليم، والحث على أداء الواجبات المطلوبة منهن لتعويدهن على عدم التهاون فيها؟ (1) .
ج: لا بأس في ذلك فالمعلم والمعلمة والوالد كل منهم عليه أن يلاحظ الأولاد، وأن يؤدب من يستحق التأديب إذا قصر في واجبه حتى يعتاد الأخلاق الفاضلة وحتى يستقيم على ما ينبغي من العمل الصالح، ولهذا ثبت عن النبي صلى الله عليه وسلم أنه قال: « مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع » (2) . فالذكر يضرب والأنثى كذلك إذا بلغ كل منهم العشر وقصر في الصلاة ويؤدب حتى يستقيم على الصلاة، وهكذا الواجبات الأخرى في التعليم وشئون البيت وغير ذلك، فالواجب على أولياء الصغار من الذكور والإناث أن يعتنوا
__________
(1) نشر في مجموع الفتاوى لسماحته ج 6 ص 403.
(2) أخرجه أحمد برقم (6467)، مسند المكثرين من الصحابة، باب مسند عبد الله بن عمرو بن العاص رضي الله عنهما، وأخرجه الترمذي برقم (372)، كتاب الصلاة، باب ما جاء متى يؤمر الصبي بالصلاة، وأبو داود برقم (417) كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، والدارس برقم (1

(24/55)

بتوجيههم وتأديبهم، لكن يكون الضرب خفيفا لا خطر فيه ولكي يحصل به المقصود.

(24/56)


مسألة فضل نشر العلم - مجموع فتاوى ابن باز

25 - مسألة فضل نشر العلم
سماحة الشيخ عبد العزيز بن باز مفتي عام المملكة
حفظه الله
السلام عليكم ورحمة الله وبركاته. وبعد:
أرجو التكرم بالإجابة على السؤالين التاليين:
س 1: يقوم بعض زملائنا في مدرستنا بتوزيع بعض الأشرطة والكتيبات النافعة التي تحتوي على توجيهات وفتاوى هيئة كبار العلماء بالمملكة من أجل نشر الخير بين زملائهم ولكن حصل أن انزعج بعض الإخوة من هذا الأمر وقالوا: إن هذا تشديد وتضييق عليهم؛ لأنه يجعلهم يطلعون على أحكام شرعية يصعب عليهم تطبيقها ويخشون من الإثم، وصار بعضهم يمتنع من أخذ الكتيب أو الشريط للسبب نفسه، ووصل الحال ببعضهم إلى أن قال: ليتنا نبقى على جهلنا فهو أفضل ويستدلون بقوله تعالى:

(24/56)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } (1) فنرجو منكم التفضل بتوجيه هؤلاء الإخوة حول هذا الأمر بما ترونه مناسبا؟
__________
(1) سورة المائدة الآية 101

(24/57)

س 2: رزق أحد الزملاء بمولودة وأراد تسميتها (ريناد) أو (رناد) على أساس أن هذا الاسم مأخوذ من الرند وهو شجر طيب الرائحة، وقد اعترض عليه بعض الإخوة بحجة أن هذا الاسم أجنبي. فهل تجوز التسمية بهذا الاسم أم لا؟ وجزاكم الله خيرا (1) .
ج: وعليكم السلام ورحمة الله وبركاته. بعده:
توزيع الكتب والأشرطة النافعة الصادرة من علماء السنة من أفضل القربات. لأن ذلك من نشر العلم والدعوة إلى الخير والله سبحانه وتعالى يقول: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (2) الآية. ويقول عز وجل: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) الآية. ويقول النبي صلى الله عليه وسلم: « من دل على خير فله مثل أجر
__________
(1) سؤالان مقدمان من السائل أ. م. من الطائف أجاب عنهما سماحته عام 1418 هـ.
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125

(24/57)

فاعله » (1) . أخرجه مسلم في الصحيح . أما التسمية بريناد أو رناد فلا أعلم به بأسا، لكن اختيار بعض الأسماء المعروفة الطيبة أولى منها. وفق الله الجميع. والسلام.
__________
(1) أخرجه مسلم برقم (3509) كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله بمركوب أو غيره.

(24/58)


نصيحة للطلاب بمناسبة الامتحانات المدرسية - مجموع فتاوى ابن باز

26 - نصيحة للطلاب بمناسبة الامتحانات المدرسية
س: هذه أيام امتحانات فهل من نصيحة إلى الطلاب يا سماحة الشيخ؟ (1) .
ج: ننصح الطلاب جميعا بالجد والعناية والمذاكرة في الدروس ليلا ونهارا، والتعاون فيما بينهم في حل المشكلات، وسؤال الله التوفيق والعون، والحذر من المعاصي، والحرص على الصلاة والمحافظة عليها في الجماعة، صلاة الفجر وغيرها، وعلى بر الوالدين وصلة الرحم، وأداء حق الزوجة إلى غير ذلك.
__________
(1) سؤال موجه إلى سماحته بعد المحاضرة التي ألقاها تحت عنوان (الوصية بكتاب الله القرآن الكريم) في 13\8\1416 هـ بمدينة جدة، ونشر في المجموع ج 9 ص 41.

(24/58)

فنوصي الطلاب بتقوى الله، والاستقامة على دينه والمحافظة على ما أوجب الله، وترك ما حرم الله، وهذا يعينهم على النجاح في دروسهم، كل واحد عليه أن يتقي الله وأن يحافظ على ما أوجب الله من صلاة وغيرها، وأن يجتهد في بر والديه، وإعطائهم حقوقهم وإنصاف الزوجة، وإعطائها حقوقها إن كان له زوجة، وحفظ الوقت من القيل والقال الذي لا فائدة فيه، وذلك بالمذاكرة وحده أو مع إخوانه.

(24/59)


كلمة توجيهية للطلاب والطالبات - مجموع فتاوى ابن باز

27 - كلمة توجيهية للطلاب والطالبات
س: بمناسبة قرب امتحانات النصف الأول سماحة الشيخ هل من كلمة للطلاب والطالبات؟ (1) .
ج: نعم. نوصي الجميع بتقوى الله جل وعلا، والعناية بالدروس، والاستعداد الكامل والمذاكرة بينهم ومراجعة مراجعهم حتى يستفيدوا وحتى ينجحوا إن شاء الله، ونوصيهم بالحذر من الغش، فإن الغش لا يجوز في جميع المواد، لا في المواد الدينية ولا في غيرها، يجب الحذر من الغش يقول النبي صلى الله عليه وسلم:
__________
(1) نشر في جريدة الرياض العدد (10763) في 12\8\1418 هـ.

(24/59)

« من غشنا فليس منا » (1) ، فالواجب الحذر، ولأن الغش يترتب عليه شر كثير. فنوصي الطلبة جميعا بالحذر من الغش، ونوصيهم جميعا بالعناية و الإعداد والمذاكرة ومراجعة الدروس ومراجعة الكتب التي يختبرون فيها والمذاكرة بينهم فيما يشكل، وسؤال الأساتذة عما يشكل قبل الاختبار، حتى إذا جاء الاختبار فإذا هو قد هيأ نفسه.
__________
(1) أخرجه مسلم برقم (146) كتاب الإيمان، باب قول النبي صلى الله عليه وسلم: ''من غشنا''.

(24/60)


حكم الغش في الاختبارات - مجموع فتاوى ابن باز

28 - حكم الغش في الاختبارات
الوالد الكريم سماحة الشيخ عبد العزيز بن باز حفظه الله ورعاه السلام عليكم ورحمة الله وبركاته. . وبعد:
تعلمون - وفقكم الله تعالى - أنه في نهاية كل فصل دراسي، يثار تساؤل بين كثير من الطلاب والمدرسين حول ظاهرة الغش في الاختبارات، وحكم ذلك؛ مما يجعل الكثير منهم يخوضون في المسألة بعلم أو بغير علم، فنرجو من سماحتكم - سلمكم الله تعالى - بيان حكم الغش في الاختبارات بالنسبة للطلاب الذين يغشون، وبالنسبة للمدرسين الذين يتساهلون أو يساعدون أو

(24/60)

يتغاضون عمن يفعل ذلك - وما هي الآثار المترتبة من الناحيتين الشرعية والاجتماعية على المسلمين.
وما قولكم فيمن يقول: إن الغش حرام فقط إذا كان في المواد والعلوم الشرعية، ويكون مباحا إذا كان في غيرها كاللغة الإنجليزية أو التاريخ أو الرياضيات أو الهندسة أو نحوها.
وأيضا ما هو سند حديث: « من غش فليس منا » (1) وهل هو خاص في الطعام أم عام يشمل كل ما فيه مضرة على المسلمين. أفتونا أثابكم الله؛ ليزول الإشكال في هذا الموضوع المهم والحساس، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين (2) .
الجواب: الغش في جميع المواد حرام ومنكر؛ لعموم قوله صلى الله عليه وسلم: « من غشنا فليس منا » (3) أخرجه مسلم في صحيحه . وهذا لفظ عام يعم الغش في المعاملات وفي النصيحة والمشورة وفي العلم بجميع مواده الدينية والدنيوية، ولا يجوز للطالب ولا للمدرس فعل ذلك، ولا التساهل فيه، ولا التغاضي عنه؛ لعموم الحديث المذكور، وما جاء في معناه، ولما يترتب على الغش من
__________
(1) صحيح مسلم الإيمان (102),سنن الترمذي البيوع (1315),سنن ابن ماجه التجارات (2224),مسند أحمد بن حنبل (2/242).
(2) سؤال موجه لسماحته بتاريخ 26\7\1401 هـ. أجاب عنه بتاريخ 4\8\1401 هـ.
(3) سنن ابن ماجه التجارات (2225).

(24/61)

المفاسد والأضرار والعواقب الوخيمة. وفق الله الجميع للفقه في الدين والثبات عليه إنه جواد كريم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(24/62)

29 - مسألة في الغش في الامتحان
س: ما حكم الغش في أوقات الامتحان، علما بأني أرى كثيرا من الطلبة يغشون، وأنصح لهم لكنهم يقولون: ليس في ذلك شيء. أفيدوني جزاكم الله خيرا. والسلام عليكم ورحمة الله وبركاته؟ (1) .
ج: الغش في الامتحان وفي العبادات والمعاملات محرم؛ لقول النبي صلى الله عليه وسلم: « من غشنا فليس منا » (2) ، ولما يترتب عليه من الأضرار الكثيرة في الدنيا والآخرة، فالواجب الحذر منه والتواصي بتركه.
__________
(1) نشر في كتاب فتاوى إسلامية للشيخ محمد المسند ج 4 ص. 330، وفي كتاب الدعوة ج 1 ص 157.
(2) سنن ابن ماجه التجارات (2225).

(24/62)

30 - حكم الغش في مادة الإنجليزية
س: أنا طالب في إحدى الكليات في مدينة الرياض ، وألاحظ بعض الطلبة يغشون في الامتحانات وخاصة بعض المواد، منها مثلا مادة اللغة الإنجليزية، وعندما أناقشهم في ذلك يقولون: إن الغش في مادة اللغة الإنجليزية ليس حراما، وقد أفتى بذلك بعض المشايخ، أرجو إفادتي في هذا العمل وهذه الفتوى؟ (1)
ج: قد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من غشنا فليس منا » (2) .. وهذا يعم الغش في المعاملات والغش في الامتحان، ويعم الإنجليزية وغيرها، فلا يجوز للطلبة والطالبات الغش في جميع المواد؛ لعموم هذا الحديث وما جاء في معناه.. والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من إعداد محمد المسند ج4 ص330، وفي كتاب الدعوة ج1 ص158.
(2) سنن ابن ماجه التجارات (2225).

(24/63)


قراءة أحاديث رسول الله صلى الله عليه وسلم وحفظها فيها أجر عظيم - مجموع فتاوى ابن باز

31 -
قراءة أحاديث رسول الله صلى الله عليه وسلم وحفظها فيها أجر عظيم
س: وردت الأدلة على حصول الأجر من الله سبحانه على قراءة القران الكريم. فهل يحصل الأجر من الله على قراءة الأحاديث النبوية؟ أفتونا جزاكم الله خيرا (1) .
ج: قراءة القرآن تقربا إلى الله سبحانه وتعالى فيها أجر عظيم، وهكذا قراءة أحاديث رسول الله صلى الله عليه وسلم وحفظها فيها أجر عظيم، لأن ذلك عبادة لله سبحانه وتعالى، وطريق لطلب العلم والتفقه في الدين. وقد دلت الأدلة الشرعية على وجوب التعلم والتفقه في الدين حتى يعبد المسلم ربه على بصيرة، ومن ذلك قول النبي صلى الله عليه وسلم: « خيركم من تعلم القران وعلمه » (2) . وقوله صلى الله عليه وسلم: « من يرد الله به خير يفقهه في الدين » (3) وقوله عليه الصلاة والسلام: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده » (4) رواه مسلم في صحيحه .
__________
(1) نشر في المجلة العربية، جمادى الآخرة 1413هـ.
(2) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(3) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(24/64)

وجاء في قراءة القرآن أحاديث كثيرة منها قوله صلى الله عليه وسلم: « اقرءوا القرآن إنه يأتي شفيعا لأصحابه يوم القيامة » (1) . رواه مسلم . وقال ذات يوم عليه الصلاة والسلام لأصحابه: « أيحب أحدكم أن يذهب إلى بطحان (واد في المدينة ) فيأتي بناقتين عظيمتين في غير إثم ولا قطيعة رحم فقالوا: كلنا نحب ذلك يا رسول الله، قال: لأن يذهب أحدكم إلى المسجد فيتعلم آيتين من كتاب الله خير له من ناقتين عظيمتين، وثلاث خير من ثلاث، وأربع خير من أربع ومن أعدادهن من الإبل » (2) أخرجه مسلم في الصحيح . وهذا يدل على فضل قراءة القرآن وتعلمه . ومن ذلك حديث ابن مسعود المشهور المخرج في جامع الترمذي بإسناد حسن عن النبي صلى الله عليه وسلم أنه قال: « من قرأ حرفا من القرآن فله حسنة والحسنة بعشر أمثالها » (3) . وهكذا السنة إذا تعلمها المؤمن بقراءة الأحاديث ودراستها وحفظها ومعرفة الصحيح منها من غيره يكون له بذلك أجر عظيم، لأن هذا
__________
(1) أخرجه مسلم برقم (1337) كتاب صلاة المسافرين وقصرها، باب فضل قراءة بالقرآن.
(2) صحيح مسلم صلاة المسافرين وقصرها (803),مسند أحمد بن حنبل (4/154).
(3) أخرجه الترمذي برقم (2835) كتاب فضائل القرآن، باب ما جاء فيمن قرأ حرفا من القرآن ما له من الأجر.

(24/65)

من تعلم العلم الذي قال فيه النبي صلى الله عليه وسلم: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) كما تقدم، وهذا يدل على أن قراءة الآيات وتدبرها ودراسة الأحاديث وحفظها والمذاكرة فيها رغبة في العلم والتفقه في الدين والعمل، بذلك من أسباب دخول الجنة والنجاة من النار، وهكذا قول الرسول صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (2) المتفق على صحته يدل على فضل العلم وطلبه وأن ذلك من علامات الخير كما سبق، فالتفقه في الدين يكون من طريق الكتاب ويكون من طريق السنة، فالتفقه في السنة من الدلائل على أن الله أراد بالعبد خيرا، كما أن التفقه في القرآن يدل على ذلك، والأدلة في هذا كثرة والحمد لله.
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(24/66)


وصف الأمة بالأمية - مجموع فتاوى ابن باز

وصف الأمة بالأمية
كثيرا ما نقرأ في الصحف ونرى إعلانات في الشوارع تشجب الأمية وتعدها من علامات التخلف، والله تعالى وصف هذه الأمة بالأمية فقال : { هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ } (1) فأرجو أن توضحوا ذلك ؟ (2)
ج : كانت أمة محمد صلى الله عليه وسلم من العرب والعجم لا يقرءون ولا يكتبون , ولهذا سموا أميين، وكان الذين يكتبون ويقرءون منهم قليلين جدا بالنسبة إلى غيرهم، وكان نبينا محمد صلى الله عليه وسلم لا يقرأ الكتابة ولا يكتب كما قال الله سبحانه : { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ } (3) وكان ذلك من دلائل صدق رسالته ونبوته عليه الصلاة والسلام ؛ لأنه أتى إلى الناس بكتاب عظيم أعجز به العرب والعجم أوحاه الله إليه ونزل به عليه الروح الأمين جبرائيل عليه الصلاة والسلام، وأوحى إليه سبحانه السنة المطهرة وعلوما كثيرة من علوم الأولين , وأخبره سبحانه بأشياء
__________
(1) سورة الجمعة الآية 2
(2) نشر في المجموع لسماحته ج7 ص139
(3) سورة العنكبوت الآية 48

(24/67)

كثيرة مما كان في غابر الزمان ومما يكون في آخر الزمان ومما يكون في يوم القيامة , كما أخبره بأحوال الجنة والنار وأهلهما وكان ذلك مما فضله الله به على غيره وأرشد به الناس إلى منزلته العالية مع وصفه بالأمية , لأن ذلك من أوضح الأدلة على نبوته ورسالته، ولهذا قال سبحانه : { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ } (1) أما وصف الأمة بالأمية فليس المقصود منه ترغيبهم في البقاء عليها، وإنما المقصود الإخبار عن واقعهم وحالهم حين بعث الله إليهم محمدا صلى الله عليه وسلم، وقد دل الكتاب والسنة على الترغيب في التعلم والكتابة والخروج من وصف الأمية فقال الله سبحانه : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ } (2) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (3) وقال سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (4) الآية . وقال النبي صلى الله عليه وسلم : « من
__________
(1) سورة العنكبوت الآية 48
(2) سورة الزمر الآية 9
(3) سورة المجادلة الآية 11
(4) سورة فاطر الآية 28

(24/68)

سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) رواه الإمام مسلم في صحيحه . وقال أيضا عليه الصلاة والسلام : « من يرد الله به خيرا يفقه في الدين » (2) متفق على صحته ، والآيات والأحاديث في هذا المعنى كثيرة وبالله التوفيق .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) سنن الترمذي العلم (2645),مسند أحمد بن حنبل (1/306),سنن الدارمي المقدمة (225).

(24/69)


فضل التفقه في الدين للعمل به وتعليم الناس - مجموع فتاوى ابن باز

33 - فضل التفقه في الدين للعمل به وتعليم الناس
س: إذا حفظ الإنسان علما من علوم الدين لكي يقوم بدوره في القرية التي يسكنها، وحفظ القرآن لكي يصلي بالشباب صلاة قيام رمضان، هل يكون هناك نوع من الشرك الأصغر؟ (1) .
ج: من المعلوم بالأدلة الشرعية أن طلب العلم والتفقه في الدين من أفضل القربات والطاعات، وهكذا دراسة القرآن الكريم والعناية بالإكثار من تلاوته والحرص على حفظه أو ما تيسر منه، كل ذلك من أفضل القربات، فإذا قمت بما ينبغي من تعليم أهل قريتك وتوجيههم والصلاة بهم والصلاة بالشباب وغيرهم فكل هذا عمل صالح تشكر عليه وتؤجر عليه، وليس ذلك من الرياء،
__________
(1) من برنامج نور على الدرب، شريط رقم (12). ونشر في المجموع ج 9 ص 366.

(24/69)

وليس من الشرك إذا كان قصدك وجه الله والدار الآخرة، ولم ترد رياء الناس، ولا حمدهم، ولا ثناءهم، وإنما أردت بذلك أن شفعهم وأن تتزود من العلم والفقه في الدين. وإنما يكون ذلك شركا أصغر إذا فعلت ذلك رياء للناس، وطلبا لثنائهم، كما قال النبي عليه الصلاة والسلام: « إن أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه، فقال: الرياء » (1) . « يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الناس إليه » (2) . « يقول الله سبحانه يوم القيامة للمرائين: "اذهبوا إلى من كنتم تراءون في الدنيا، فانظروا هل تجدون عندهم من جزاء » (3) . فالرياء أن تعمل العمل وتقصد الناس أن يشاهدوك ويثنوا عليك ويمدحوك، ومن ذلك السمعة، كأن تقرأ ليثنوا عليك ويقولوا: إنه جيد القراءة ويحسن القراءة أو تكثر من ذكر الله ليثنوا عليك ويقولوا: يكثر من الذكر، أو تأمر بالمعروف وتنهى عن المنكر لتمدح ويثنى عليك، وهذا هو الرياء، وهو الشرك الأصغر. فالواجب الحذر من ذلك، وأن تعمل أعمالك لله وحده، لا لأجل مراءاة الناس وحمدهم وثنائهم، ولكنك تتعلم لتعمل وتعلم إخوانك وتصلي بهم وترجو
__________
(1) رواه أحمد في باقي مسند الأنصار (22523 و 22528).
(2) رواه ابن ماجه في الزهد برقم (4194).
(3) رواه أحمد في باقي مسند الأنصار برقم (22523 و 22528).

(24/70)

ما عند الله من المثوبة وتقصد بذلك نفعهم لا رياء ولا سمعة، وإذا قرأت من المصحف فلا بأس أن تصلي بإخوانك من المصحف في رمضان، فكان مولى عائشة رضي الله عنها يصلي بها من المصحف، فلا حرج على المصلى أن يقرأ من المصحف في قيام رمضان إذا كان لا يحفظ وإن كان يحفظ عن ظهر قلب وقرأه حفظا فهو أفضل وأحسن، ولكن لا حرج في القراءة من المصحف عند الحاجة إلى ذلك.

(24/71)


موقف طالب العلم من اختلاف العلماء - مجموع فتاوى ابن باز

34 - موقف طالب العلم من اختلاف العلماء
س: نحن شباب نحاول أن نجتهد ونتفقه في أمور الدين، ونسأل الله أن يعيننا على ذلك، ولقد قمنا بقراءة بعض الكتب الدينية التي تختص بالأحلام والعبادات الموجودة في المكتبات، ولكن صادفتنا مشكلة أنه في بعض الكتب هناك اختلاف بينها وبين بعض؛ مما سبب لنا بعض الاضطراب، ما هي نصيحتكم لنا جزاكم الله خيرا؟ (1)
ج: الكتب من قديم الزمان لا بد أن يكون فيها تخالف، لأن الآراء والاجتهادات تختلف في الفروع والأحكام فليس هذا
__________
(1) سؤال أجاب عنه سماحته في حج عام 1406 هـ.

(24/71)

ببدع، بل هذا معروف، فالمؤمن وطالب العلم يتحرى الدليل فما قام عليه الدليل فهو الواجب الاتباع في مسائل الخلاف، أما إذا أسمع العلماء فإسماعهم حجة، أما إذا وجدت مسألة اختلفوا فيها في الحج أو في الصلاة أو في المعاملات أو في الصيام أو في غير ذلك، فإن طالب العلم ينظر في أدلة الفريقين أو الفرق، فإن وجد أقوالا عدة فينظر ويتأمل ولا يعجل ينظر إلى أدلتهم فمن كان معه الدليل فهو المتبع، ولا يتعصب لأحد بل ينظر إلى الدليل فمن كان معه ظاهر القرآن أو ظاهر السنة أو قواعد الشريعة معه قدمه على غيره. . . والله أعلم.

(24/72)


بعض كتب الحديث التي ينصح بها - مجموع فتاوى ابن باز

35 - بعض كتب الحديث التي ينصح بها
س: ما أفضل كتب الحديث التي تنصحون بمراجعتها سماحة الشيخ، خصوصا في المسجد؟ (1) .
ج: أما للحفظ ولطالب العلم، بلوغ المرام من أحسن الكتب؛ لأنه مختصر ومفيد ومحرر، وعمدة الحديث كذلك كتاب طيب للشيخ عبد الغني المقدسي ، والمنتقى أوسع منهما جميعا، إذا تيسر حفظه أو مراجعته وما ذكر فيه أيضا مهم؛ لأنه كتاب جامع،
__________
(1) نشر في جريدة الرياض العدد (10763) في 12\8\1418 هـ.

(24/72)

لأبي البركات مجد الدين عبد السلام بن تيمية رحمه الله، وكذلك من الكتب النافعة الخمسون النووية التي كملها ابن رجب هي اثنان وأربعون للنووي كملها بثمانية أحاديث ابن رجب رحمه الله، صارت خمسين، هي من جوامع الكلم وهي مفيدة جدا، فنوصي بحفظها، لكونها من جوامع الكلم، والحاجة ماسة إلى حفظها.

(24/73)


مسألة في العلم - مجموع فتاوى ابن باز

36 - مسألة في العلم
س: سماحة الشيخ هل هناك قدر من العلم يقف عنده المسلم حتى يتعرف على دينه؟ (1) .
ج: نعم. يلزمه أن يتعلم ما يجب عليه وما يحرم عليه، والبقية سنة، يلزمه أن يتعلم ما لا يسعه جهله، يعني ما أوجب الله عليه وما حرم الله عليه، حتى يعبد ربه على. بصيرة؛ لأن الله يقول: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وهذه العبادة التي خلقوا لها لا بد أن يعرفوها حتى يؤدوها ولا طريق إلى معرفتها إلا بالله ثم بالعلم النافع، بالنظر في كتاب الله وسنة رسوله صلى الله عليه وسلم وسؤال أهل العلم، كما قال تعالى:
__________
(1) نشر في جريدة الرياض، العدد (10763) في 12\8\1418 هـ.
(2) سورة الذاريات الآية 56

(24/73)

{ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) فليعرف الواجب على كل مسلم وعلى كل مسلمة أن يتعلم ما لا يسعه جهله، ويتفقه في الدين حتى يعلم ما أوجب الله عليه وما حرم الله عليه وحتى يعبد الله على بصيرة، فهو مخلوق للعبادة، مأمور بها، فلا بد أن يتعلم هذه العبادة التي هو مخلوق لها، وذلك بمراجعة القرآن العظيم والسنة المطهرة، وسؤال أهل العلم عما أشكل عليه.
__________
(1) سورة النحل الآية 43

(24/74)


طلب العلم مقدم على الجهاد في سبيل الله - مجموع فتاوى ابن باز

37 - طلب العلم مقدم على الجهاد في سبيل الله
س: ما الأفضل في هذا الوقت الجهاد في سبيل الله أم طلب العلم ونفع الناس وإزالة الجهل، وما حكم الجهاد لمن لم يستأذن والديه في الجهاد وخرج للجهاد؟ (1) .
ج: طلب العلم من الجهاد وهو واجب للتفقه في الدين وطلب العلم، وإذا وجد جهادا في سبيل الله، الجهاد الشرعي شارك فيه إذا وجد ذلك وهو من أفضل الأعمال، ولكن عليه أن يتعلم ويتفقه في الدين وهو أفضل ومقدم على الجهاد؛ لأنه واجب
__________
(1) من أسئلة حج عام 1418 هـ أجاب عنه سماحته بتاريخ 9\12\1418 هـ.

(24/74)

عليه أن يتفقه في دينه، والجهاد مستحب فرض كفاية إذا قام به البعض سقط عن الباقين، لكن تعلم الإنسان العلم أمر مفروض عليه ليتفقه في دينه، وإذا يسر الله له جهادا إسلاميا فلا بأس يشرع له المشاركة إذا قدر ولكن بإذن والديه.
أما الجهاد الواجب الذي يهجم العدو على البلد، فيجب على الجميع الجهاد إذا هجم العدو على بلاد المسلمين وجب عليهم كلهم أن يجاهدوا، وأن يدفعوا شر العدو كلهم، حتى النساء يجب عليهن أن يدفعن شر العدو بما استطاعوا، أما جهاد الطلب فكونه يذهب إلى العدو في بلاده ويجاهد في بلاده فهذا فرض كفاية على الرجال.

(24/75)


حكم التفرغ لإفتاء الناس - مجموع فتاوى ابن باز

38 - حكم التفرغ لإفتاء الناس
س: ما أشد حاجتنا إلى السؤال عن أمور ديننا ألا ترون أنه يجب أن يكون هناك أشخاص متفرغون همهم إفتاء الناس فيما يرد إليهم من أسئلة ولو عبر الهاتف؟ (1) .
ج: هذا من أهم الأمور، وهذا البرنامج وهو نور على الدرب من هذا القبيل، فإنه الحمد لله هو القائم بهذه المهمة، وإذا تيسر من العلماء من يقوم بذلك كالعون لهذا البرنامج فهذا من
__________
(1) من أسئلة برنامج نور على الدرب، الشريط (17).

(24/75)

الخير العظيم، والمقصود أن هذا البرنامج بحمد الله فيه خير عظيم ونفع كبير وقد أدى فرض كفاية، وإذا تيسر من العلماء في المساجد وفي بيوتهم من يفتي الناس إذا كان عنده علم وبصيرة بما قاله الله ورسوله فهذا خير إلى خير، فالحاصل أن هذا البرنامج فيه خير عظيم والحمد لله قد قام بواجب كبير في إفتاء الناس في الداخل والخارج، وبحل المشاكل بالأدلة الشرعية، فنسأل الله أن يوفق القائمين عليه وأن يعينهم، وأن يمنحهم البصيرة والإخلاص والصدق، وأن يوفق الجميع في كل مكان لما فيه رضاه ولما فيه صلاحهم ونجاتهم، وأن يوفق علماء المسلمين في كل مكان لأداء الواجب وتوجيه الناس إلى الخير وتعليمهم ما ينفعهم في دينهم ودنياهم، مع العناية بما قاله الله ورسوله، وأن تكون الفتوى على ضوء كلام الله وكلام رسوله عليه الصلاة والسلام، لا بالآراء المجردة والله المستعان.

(24/76)


من صفات أهل العلم - مجموع فتاوى ابن باز

39 - من صفات أهل العلم
س: كثير من طلبة العلم اليوم يعرفون كثيرا من فضائل الأعمال وأجرها ومنها قيام الليل، ولا يفعلون هذا حيث إنهم يعلمون ولا يعملون؟ (1) .
ج: الأعمال التي جاءت النصوص ببيان فضلها قسمان:
قسم واجب: فعلى المرء المسلم سواء كان عالما أو غير عالم أن يعتني به، وأن يتقي الله في ذلك، وأن يحافظ عليه كالصلوات الخمس وأداء الزكاة وغيرهما من الفرائض.
وقسم مستحب: كالتهجد بالليل وصلاة الضحى ونحو ذلك. فالمشروع للمؤمن أن يجتهد في ذلك ويحرص عليه، ولا سيما أهل العلم؛ لأنهم قدوة، ولو شغل عن ذلك أو تركه بعض الأحيان لم يضره ذلك؛ لأنه نافلة، لكن من صفات أهل العلم والأخيار العناية بهذا الأمر، والمحافظة عليه، كالتهجد بالليل وصلاة الضحى والرواتب إلى غير ذلك من وجوه الخير.
__________
(1) نشر في مجموع فتاوى ومقالات متنوعة لسماحته ج 8\351.

(24/77)


حكم من يجمع كتبا ولا يقرؤها - مجموع فتاوى ابن باز

40 - حكم من يجمع كتبا ولا يقرؤها
س: أنا رجل ولله الحمد لدي العديد من الكتب النافعة والمفيدة والمراجع لكنني لا أقرؤها بل أختار منها البعض. هل يلحقني إثم في جمع هذه الكتب عندي في البيت مع العلم أن بعض الناس يأخذون من عندي بعض الكتب يستفيدون منها ثم يرجعونها؟ (1) .
ج: ليس على المسلم حرج في جمع الكتب المفيدة وحفظها لديه في مكتبة لمراجعتها والاستفادة منها ولتقديمها لمن يزوره من أهل العلم ليستفيدوا منها، ولا حرج عليه إذا لم يراجع الكثير منها، أما إعارتها إلى الثقات الذين يستفيدون منها فذلك مشروع وقربة إلى الله سبحانه لما فيه من الإعانة على تحصيل العلم، ولأن ذلك داخل في قوله سبحانه: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وفي قول النبي صلى الله عليه وسلم: « والله في عون العبد ما كان العبد في عون أخيه » (3) .
__________
(1) نشر في جريدة المسلمون، العدد (498) في 26\2\1419 هـ.
(2) سورة المائدة الآية 2
(3) أخرجه مسلم برقم (4867) كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر.

(24/78)


حكم الاستماع إلى برنامج نور على الدرب في المسجد - مجموع فتاوى ابن باز

41 -
حكم الاستماع إلى برنامج نور على الدرب في المسجد
س: هل يصح أن نستمع إلى برنامج نور على الدرب في المسجد بدلا من الاستماع إلى أحاديث بعض المصلين الفارغة، ومنعا للأحاديث الدنيوية في المساجد؟ (1) .
ج: في الاستماع إلى هذا البرنامج خير عظيم، وفيه مصالح جمة، وقد يسر الله للمسلمين هذا البرنامج؛ ليستفيدوا منه، فهو بمثابة حلقات علمية يستفيد منها الرجال والنساء، وهم في بيوتهم ومجالسهم، وعلى أسرتهم، فهو من نعم الله العظيمة، ومن حجة الله القائمة على الناس يصل إليهم في بيوتهم وفي سياراتهم وفي طائراتهم وفي كل مكان.
فينبغي للمسلمين أن يستفيدوا من هذا البرنامج، ويحمدوا الله ويشكروه على ما يسره لهم سبحانه وتعالى.
وكان الناس يسعون للعلم من أماكن بعيدة إلى المساجد، وإلى العلماء في بيوتهم؛ ليطلبوا العلم، وربما سافر الرجل من بلاد بعيدة إلى العالم يطلب منه فائدة، فقد سافر جابر بن عبد الله
__________
(1) نشر في مجموع فتاوى ومقالات متنوعة لسماحته ج 8\365.

(24/79)

رضي الله عنه إلى الشام ، وسافر غيره إلى مصر واليمن في حديث واحد، وهم أصحاب رسول الله وخير سلف هذه الأمة.
فأنت يا عبد الله، ويا أمة الله يسر الله لكما هذا البرنامج بواسطة الأثير، وأنتم في بيوتكم.
فأنا أوصي وأنصح كل مسلم وكل مسلمة أن يستفيد من هذا البرنامج، وأن يسأل عما أشكل عليه من طريق هذا البرنامج، فنسأل الله أن يوفق القائمين على هذا البرنامج لإصابة الحق، وأن يعينهم على إبلاغ رسالة الله، وأمره ونهيه للأمة في كل مكان، وأن يوفق المسلمين في كل مكان إلى أن يستمعوا لهذا البرنامج، ويستفيدوا منه، ومتى أشكل على أحد شيء من أمور دينه فما عليه إلا أن يسأل أهل العلم في أي مكان حتى يطمئن؛ لقول الله عز رجل: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
ولا بأس بفتح الراديو في المسجد؛ لسماع هذا البرنامج، ولسماع العلم من غير هذا البرنامج في الأوقات المناسبة التي يتفق الجماعة عليها، فإذا جاءت أصوات الموسيقى أو شيء لا يرتضى وجب قفله .
__________
(1) سورة النحل الآية 43

(24/80)


مسألة حول اعتماد طالب العلم على الكتب دون التلقي من العلماء - مجموع فتاوى ابن باز

42 - مسألة حول اعتماد طالب العلم على الكتب دون التلقي من العلماء
س: بعض الناس يعتمد على الكتب الفكرية والثقافية ويقرأ منها، ثم بعد ذلك يظن أنه عالم وداعية مع أنه ضعيف في الفقه في الدين ولم يقرأ في الكتب الشرعية . فما هو توجيه سماحتكم لمثل ذلك؟ (1)
ج : العلم: قال الله وقال رسوله , وليس قال فلان وفلان , العلم: قال الله وقال رسوله , بعد ذلك قول أهل العلم بما يفسرونه ويوضحونه للناس , وأهل العلم هم خلفاء الله في عباده بعد الرسل، قال جل وعلا : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ } (2) والعلم هو العلم بالله وبدينه , قال تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) وهم الرسل وأتباعهم أهل البصائر , أهل الدين , أهل الحق , أهل القرآن والسنة , فالعلماء
__________
(1) من ضمن الأسئلة الموجهة لسماحته من صحيفة المدينة، نشرتها المدينة في 23 \10 \ 1416 هـ عدد (12024). ونشر في المجموع ج9 ص235 .
(2) سورة آل عمران الآية 18
(3) سورة فاطر الآية 28

(24/81)

هم خلفاء الرسل وهم الموضحون والدالون على الله وعلى دينه , ولا يكون طالب العلم من أهل العلم إلا بتدبر وتعلم كتاب الله وسنة رسوله صلى الله عليه وسلم والأخذ من علماء السنة , هذا هو طريق العلم : أن يقبل على الطاعات والتدبر والتعقل والاستفادة , ويقرأ قراءة المستفيد الطالب للعلم من أوله إلى آخره , ويتدبر ويتعقل ويطالع ما أشكل عليه في كتب التفسير المعتمدة كتفسير ابن كثير والبغوي ونحوهما من التفاسير المعتمدة , ويعتني بكتب الحديث الشريف , ويأخذ العلم عن علماء أهل السنة والجماعة من أهل البصيرة , لا من علماء الكلام , ولا من علماء البدع , ولا من الجهلة , فالعلم الذي ليس من كتاب الله وسنة رسوله لا يسمى علما بل يسمى جهلا , وإن كان علما نافعا في الدنيا , لكن المقصود الذي ينفع في الآخرة وينقذ من الجهالة , ويتبصر به الإنسان في الدين ويعرف ما أوجب الله عليه وما حرم عليه هذا هو العلم الشرعي .

(24/82)


خطورة الاستطالة في أعراض العلماء - مجموع فتاوى ابن باز

43 - خطورة الاستطالة في أعراض العلماء
س: يلاحظ في هذه الفترة أن بعض طلبة العلم يتطاولون على كبار المشايخ إذا لم يقولوا ما يتفق مع أهوائهم أو رغباتهم أو معتقداتهم ما رأي سماحتكم في ذلك؟ (1) .
ج: نسأل الله لنا ولهم الهداية، والواجب على أهل العلم وعلى غيرهم الحذر من الغيبة، واحترام أعراض المسلمين، والحذر من النميمة، كل هذه يجب الحذر منها، فالغيبة والنميمة من أقبح الخصال، فالواجب على المسلم: الحذر منهما جميعا.
فالغيبة: ذكرك أخاك بما يكره.
والنميمة: نقل الكلام السيئ من قوم إلى قوم، أو من شخص إلى شخص؛ لأن هذا يثير العداوة والشحناء، والواجب على كل مسلم أن يحذر الغيبة والنميمة، وأن يحترم أعراض المسلمين ولا سيما أهل العلم، يحترم أعراضهم، ويحذر من الكلام في أعراضهم، وأما من أظهر المنكر أو البدعة فلا غيبة له فيما أظهر وبين.
__________
(1) نشر في (مجلة المجلة) عدد (806) بتاريخ 23\2\1416 هـ ونشر في المجموع ج 8 ص 40.

(24/83)


سؤالان عن كتاب الترغيب والترهيب، وكتاب سبل السلام - مجموع فتاوى ابن باز

44 - سؤالان عن كتاب الترغيب والترهيب، وكتاب سبل السلام
س: سائلة تسأل عن كتاب الترغيب والترهيب؟ (1) .
ج: بسم الله والصلاة، والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
فكتاب الترغيب والترهيب كتاب مشهور معروف للحافظ المنذري مشتمل على أحاديث كثيرة فيها الصحيح وفيها الضعيف وفيها الحسن، وقد أشار في كتابه إلى الأحاديث الضعيفة بقوله: (وروي) إذا لم يجزم به بل حكاه بصيغة التمريض فذلك إشارة منه إلى أنه من الأحاديث الضعيفة وهو كتاب مفيد عظيم رحم الله مؤلفه.
__________
(1) هذا السؤال والذي بعده من ضمن أسئلة برنامج نور على الدرب، الشريط الثامن.

(24/84)

س: سئل سماحته عن كتاب سبل السلام؟
ج: كتاب سبل السلام معروف أيضا، وهو للأمير محمد بن إسماعيل الصنعاني وأصله لمؤلف يعرف بالمغربي وهو كتاب جيد مفيد على كتاب بلوغ المرام للحافظ ابن حجر .

(24/84)


جلسات الذكر النسائية - مجموع فتاوى ابن باز

45 - جلسات الذكر النسائية
س : هل صحيح أن جلسات الذكر النسائية لا تحضرها الملائكة إذا كانت النساء كاشفات لشعورهن (أي غير متحجبات) ؟ (1) .
ج : لا أعلم لهذا أصلا ، ولهن أن يقرأن ويذكرن الله عز وجل وإن كن كاشفات رءوسهن إذا لم يكن عندهن أجنبي . . ولا يمنع ذلك من دخول الملائكة . والله ولي التوفيق .
__________
(1) سؤال مقدم من ف . م . الشرقية . أجاب عنه سماحته بتاريخ 27 \ 12 \ 1418 هـ .

(24/85)


حفظ الكتب والمجلات والجرائد التي فيها صور - مجموع فتاوى ابن باز

46 - حفظ الكتب والمجلات والجرائد التي فيها صور
س : أنا طالب بالمرحلة الثانوية وهوايتي القراءة والاطلاع مما دفعني إلى الاشتراك في كثير من المجلات الإسلامية والثقافية والعسكرية ولكن البعض من هذه المجلات بل الأغلب لا يخلو من صور الأشخاص مع أنني أحتفظ بالمجلات بمكتبة خاصة بي ، والصور فيها ونحن نعلم ما قيل في المصورين وما قيل من عدم

(24/85)

دخول الملائكة البيت الذي فيه كلب أو صورة من الأحاديث النبوية . . أرجو توضيح هذه المسألة توضيحا يكشف الغموض ويكون جامعا مانعا ؟ (1) .
ج : لا مانع من حفظ الكتب والصحف والمجلات المفيدة وإن كان فيها بعض الصور ، لكن إن كانت الصور نسائية فالواجب طمسها ، أما إن كانت من صور الرجال فيكفي طمس الرأس عملا بالأحاديث الصحيحة الواردة في ذلك .
__________
(1) نشر في كتاب فتاوى إسلامية جمع محمد المسند ج 4 ص 333 .

(24/86)


الأمر بالمعروف والنهي عن المنكر - مجموع فتاوى ابن باز

47 - الأمر بالمعروف والنهي عن المنكر
من أسباب صلاح الجميع وأحذر إخواني المسلمين
من المجالس التي تعج بالجدل والخصام (1) .
س : سماحة الشيخ يكثر في بعض مجالس الناس الجدل العقيم والكلام في قضايا لا تعنيهم . ما الذي ينبغي عمله في مثل هذه المناسبات وهذه الاجتماعات جزاكم الله خيرا ؟
__________
(1) نشر في (جريدة الرياض) العدد (10763) وتاريخ 12 \ 8 \ 1418 هـ .

(24/86)

ج : المشروع للمؤمن الحذر من المجالس التي فيها الجدل والخصام والمراء بدون فائدة ، لا يحضرها ولا يشارك فيها ؛ لأنها تفضي إلى الباطل أو إلى الكذب وإلى القول بغير علم . أما المجالس التي فيها ذكر الله وفيها التعاون على الخير وفيها البحث العلمي والتفقه في الدين ، هذه مجالس طيبة ، أما مجالس الجدل والنزاع والخصومات والمراء فينبغي الحذر منها وعدم المشاركة فيها .

(24/87)

س : سماحة الشيخ هل للمؤلف أن يحتكر الكتاب المؤلف الذي ألفه ؟ وهل يدخل هذا في كتم العلم ؟
ج : إذا كان المؤلف قد اقتنع بأن كتابه مفيد ، وأنه قد أدى فيه الواجب ، فلا يجوز له عدم نشره بين الناس ولا احتكاره ، بل ينشره بين الناس نصحا لله ولعباده ، أما إذا كان عنده شك وعنده تردد ، فله أن يمنع منه حتى يجزم بالشيء وحتى يزول عنه الإشكال وحتى يطمئن إلى أن ما قاله صواب وحق ؛ لأن العلم يجب نشره بين الناس ويجب تعميمه ، يقول النبي صلى الله عليه وسلم : « من سئل عن علم فكتمه ألجم يوم القيامة بلجام من نار » (1) . والله يقول سبحانه في كتابه العظيم :
__________
(1) أخرجه الترمذي في سننه كتاب (العلم) برقم (2573) .

(24/87)

{ إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2)
فإذا كان عنده علم وبصيرة واقتنع بأن هذا مما شرعه الله ومما دل عليه الكتاب أو السنة الصحيحة فلا يكتم ولا يحتكر ولا يحتجز شيئا ، بل يبثه بين الناس وينشره بين الناس رجاء أن ينفع الله به العباد .
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160

(24/88)

س : سماحة الشيخ عطل البعض من الناس فريضة الأمر بالمعروف والنهي عن المنكر ، بل وجد من يخذل من يقوم بهذا العمل ، هل لكم توجيه ونصيحة حول أهمية هذا الغرض ؟
ج : نعم ، هذه الفريضة من أهم الواجبات ، فالله سبحانه أوجب على أهل الإيمان الأمر بالمعروف والنهي عن المنكر ، وجعل ذلك من أسباب صلاح الجميع ، قال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) فجعله من إيمانهم كالصلاة والزكاة ، قال تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (2)
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 110

(24/88)

وتوعد بني إسرائيل ولعنهم على عدم تناهيهم عن المنكر فقال سبحانه وتعالى : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) وروي عنه عليه الصلاة والسلام أنه قال : « لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه ولتأطرنه على الحق أطرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم » (3) .
وثبت عنه عليه الصلاة والسلام أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (4) .
نسأل الله العافية ، ويقول جل وعلا : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (5) يعني فرض كفاية إذا قام به في المحلة المعينة من يكفي سقط عن الباقين ، إذا كان في قرية أو قبيلة أو في هجرة أو في أي محل وقام به بهذا الواجب ، من يكفي ، صار من حق
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) أخرجه أبو داود في سننه كتاب (الملاحم) برقم (3774) .
(4) أخرجه الإمام أحمد في (مسند العشرة المبشرين بالجنة) برقم (16) .
(5) سورة آل عمران الآية 104

(24/89)

الباقين سنة ، من باب التعاون على البر والتقوى ؛ لأن المقصود حصل ، وهو أن هذا قام به نهاهم فانتهوا ، إذا نهاهم عن المنكر فانتهوا حصل المطلوب .

(24/90)

س : سماحة الشيخ طالب العلم المبتدئ ما هو الأفضل له : أن يلتزم شيخا واحدا أم يأخذ عن أكثر من شيخ ؟
ج : لا أعلم في هذا شيئا منصوصا ، لكن طالب العلم يتحرى من هو أقرب على أن يفهم كلامه ، ومن هو أعرف بالدين وأعلم باجتهاده بين المسلمين بأنه صاحب سنة وصاحب بصيرة وصاحب علم ، يتحرى من العلماء من يظهر بين المسلمين ويشتهر بين المسلمين علمه وفضله واتباعه السنة حتى يستفيد من علمه ويستفيد من توجيهاته ولا يقتصر على واحد إذا عرف أن هذا وهذا من أهل السنة وأنهم علماء حق فالحمد لله ، إذا أخذ عن هذا وعن هذا ، قد يكون أخذه عن زيد أنفع من عمرو ، وقد يكون من عمرو أنفع له من زيد ، يعني يتحرى ويستفيد من الجميع ، من زيد وعمرو ، يعني من علماء زمنه ووقته وعلماء بلده فقد يستفيد من هذا أكثر من هذا وقد يكون هذا أحسن بيانا من الآخر ، فلا يقتصر على واحد ، ما داموا من أهل السنة وأهل الخير وسمعتهم طيبة معروفون بالعقيدة الطيبة والسمعة الحسنة والعلم فيأخذ

(24/90)

منهم ، لا بأس أن يحضر هذا ويحضر هذا ، يستفيد من هذا ويستفيد من هذا كله طيب ، وهذا من باب الحيطة في الدين ، كونه يسمع من هذا ومن هذا من أهل السنة والجماعة حتى لا يفوته شيء مما يجب عليه ، فإن بعض الأساتذة قد يفوت عليه بعض الشيء ، قد يشغل عن بعض المسائل فإذا استفاد من هذا وهذا وهم كلهم من أهل السنة فهذا أكمل وأحسن .

(24/91)

س : لو وجد موسوعة فقهية شاملة على المذاهب الأربعة ، هل تفي بغرض المتعلم يا سماحة الشيخ ؟
ج : يوجد موسوعات ، لكن ما كل موسوعة تكفي ، بل لا بد يحتاج إلى الدليل ؛ لأن بعض الموسوعات قد يكون فيها الدليل كافيا وقد لا يكفي ، فإذا وجدت موسوعة فيها إقامة الدليل استفيد وذلك خير عظيم ، والمقصود أن طالب العلم لا يكتفي بموسوعة كتاب حتى يقتنع بوجود النص الكافي ، إذا كان من أهل العلم ، أما إذا كان من العامة فيسأل أهل العلم ، لكن طالب العلم يعتني بالأدلة ويطالع الكتاب الفلاني والفلاني حتى تتم الفائدة ، ولا يكتفي بموسوعة ألفها فلان أو فلان فقد يكون قصر في الأدلة ، وقد يكون تساهل في الأدلة فطالب العلم يعتني ، يراجع مثل صحيح البخاري ، صحيح مسلم ، السنن الأربعة ، مسند أحمد

(24/91)

حتى يقف على السند الصحيح الذي تبرأ به الذمة ، وإذا كان صاحب الموسوعة قد بسط الكلام وأوضح الأدلة الشرعية فهذا لا بأس به إذا اقتنع به .

(24/92)

س : سماحة الشيخ انتشرت بين الطلبة هذه الورقة ، مكتوب عليها علاج ضيق الصدر أيام الامتحانات : نضع اليد على الصدر ونقرأ الفاتحة ثلاث مرات ، يقرأ آية الكرسي ثلاث مرات ، يقرأ من قوله تعالى : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ } (1) من سورة البقرة إلى آخر الآيات ثلاث مرات ، ويقرأ آخر آيتين من سورة الحشر ثلاث مرات ، ويقرأ أول عشر آيات من سورة الصافات ، آخر آيتين من سورة القلم ، سورة الكافرون والصمد والمعوذتين كل واحدة ثلاث مرات ، ويقرأ الدعاء : أذهب الباس رب الناس ، واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما سبع مرات والدعاء : " أسأل الله العظيم رب العرش العظيم أن يشفيني لمدة ثلاثة أيام ، هذه الدعوات وهذه الأمور هل هي واردة يا شيخ ؟
__________
(1) سورة البقرة الآية 285

(24/92)

ج : الترتيب ليس على هذا الترتيب ، لكن يسأل ربه الشفاء ، والحمد لله ، يسأل ربه ، الذي ورد : « أذهب الباس رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما » (1) . يكرر ثلاث مرات : « بسم الله أرقيك من كل شيء يؤذيك ، من شر كل نفس أو عين حاسد الله يشفيك ، بسم الله أرقيك » (2) . إذا كررها ثلاث مرات ، لا بأس ، قل هو الله أحد ، والمعوذتين يكررها ثلاث مرات صباحا ومساء وعند النوم ، هذا وارد ، طيب المقصود أنه يتحرى الوارد فقط ، أما من كيسه ، يرتب أشياء من كيسه . ما عليها دليل ، لكن إذا تحرى الوارد بالأدلة الشرعية في كتب الأذكار وكتب الأدلة ، فالحمد لله .
__________
(1) أخرجه البخاري في صحيحه كتاب (المرضى) برقم (5243) ومسلم في صحيحه كتاب (السلام) برقم (4061) .
(2) أخرجه مسلم في صحيحه كتاب (السلام) برقم (4056) .

(24/93)

س : سماحة الشيخ حلق جماعات تحفيظ القرآن الكريم في هذا البلد المبارك نفع الله بها نفعا عظيما . بماذا توجهون معلمي هذه الحلق وطلابها ؟
ج : نوجههم ونوصيهم بتقوى الله والاستمرار في هذا الخير والصبر على هذا الخير ، والإخلاص لوجه الله جل وعلا في التعلم

(24/93)

والتعليم ؛ لأن تعلم القرآن وحفظ القرآن من أهم القربات ومن أفضل القربات ، فنوصي الجميع المعلم والمتعلم ، نوصيهم بتقوى الله والعمل بما علموا ، والإخلاص لله في العمل حتى يبارك الله في أعمالهم ، وحتى يوفقوا في أعمالهم . ألا وهي أن الطالب يتعلم لكي يستفيد ويعمل ، والمعلم يقصد وجه الله في تعليم الطالب وتوجيهه إلى الخير يرجو من عند الله المثوبة ، وإن أخذ أجرة ، يرجو ما عند الله ويحتسب الأجر وينصح في تعليمه ، ويجتهد في الأسباب التي توصل المعلومات إلى الطالب وتستقر في ذهنه ، فهذا يتقي الله ، وهذا يتقي الله ، يكون عند كل واحد إخلاص ورغبة في الخير ، وأن يتعلم ما يرضي الله ويقرب لديه ، وأن يستعين بما أعطاه الله من علم على طاعة الله .

(24/94)

س : وقع كثير من الناس في ديون كثيرة ، ما نصيحتكم للتاجر والمدين وغيرهم في هذه الأمور سماحة الشيخ ؟
ج : النصيحة أن الإنسان يجتهد في الاقتصاد وعدم الدين ، ويفرح بما أغناه الله عن الدين مهما أمكن ، وإذا احتاج للدين فيكون عنده نية أن يسدد الدين وأنه يجتهد في سداد الدين إذا اضطر إليه ؛ لقول النبي صلى الله عليه وسلم : « من أخذ أموال

(24/94)

الناس يريد أداءها أدى الله عنه ، ومن أخذها يريد إتلافها أتلفه الله » (1) . فليجتهد في النية الصالحة ولا يستدين إلا إذا دعت إليه الضرورة ، ولا يستكثر من الدين فإنه قد يعجز عن الأداء ، فينبغي له الاقتصاد في أموره ، وتحري الاقتصاد في ملبسه ومأكله ومشربه وغير ذلك ، حتى لا يحتاج للدين الكثير ، وإذا احتاج للدين فليجتهد في أسباب قضاء الدين بالطرق التي يستطيعها مع النية الصالحة ، نيته أنه يبادر بالدين من حين يتيسر له ذلك ، لا يتساهل ، يعني يكون عنده نية صالحة أنه يعمل ويجتهد لقضاء الدين .
__________
(1) أخرجه البخاري في صحيحه كتاب (في الاستقراض وأداء الديون والحجر والتفليس) برقم (2212) .

(24/95)

س : سماحة الشيخ كثير من الناس يكتب في وصيته (وقفا) ثم تتعطل منافع هذا الوقف ، ويحصل النزاع بين الورثة حول هذا الوقف ، بماذا تنصحون المسلم إذا أراد أن يكتب وصيته ، لا سيما إن كان من أهل الأموال ؟
ج : يوصي بالشيء الذي يناسب . . يوصي بالثلث ، بالربع ، بالخمس في وجوه البر وأعمال الخير ، وإذا كان من ذريته محتاج يعطى من الغلة حتى لا يقع النزاع ، يوصي بالثلث بالربع بالخمس في وجه البر وأعمال الخير ، وإذا جعل في أضحية فلا بأس ، وإذا

(24/95)

قال : من احتاج من ذريتي يعطى قدر حاجته فلا بأس ، أو من أقاربي حتى لا يقع النزاع ، يكون الشيء واضحا على بصيرة ، الناظر الذي يتولى الوقف حتى يفرق غلته على الوجه الذي بينه في الوصية ، على وجه واضح ليس فيه شبهة ؛ لأن بعض الناس قد يتشدد في وصيته ، وقد يقول : للورثة الباقي ، ثم يحصل مشقة بينهم ، قد لا يبقى إلا القليل ثم يبطن ويروح بطن ويتوالى الناس ويكثرون ، فيحصل مشقة كبيرة . لكن إذا قال في غلة مثل ما قال الزبير بن العوام رضي الله عنه وجماعة في وصيتهم وابن عمر : للمحتاج من الذرية ، إذا قال المحتاج من الذرية يعطى من غلة الوقف كذا وكذا ، هذا لا بأس .

(24/96)

س : فيما يتعلق في تخريج الأحاديث يا سماحة الشيخ وتعديل الرواة وتجريحهم ، هناك من يرى أن باب علم الرجال مغلق أو انتهى من قديم ، كيف ترون ذلك يا سماحة الشيخ ؟
ج : لا . هذا ليس بصحيح ، بل علم الرجال والنظر في الأحاديث باق (1) ، ولم يمض بل لا يزال ، فأهل العلم عليهم أن يعتنوا بهذا ويراجعوا الأحاديث ويميزوا بين صحيحها وسقيمها
__________
(1) لكن لا يدخل فيه إلا المختصون بهذا الفن ممن درسوا مصطلح الحديث على أهل السنن وأهل المعرفة .

(24/96)

ويرشدوا الناس إلى ذلك ، ولا يقفوا عند ذكر فلان أو فلان ، بل يتابع مثل المنتقى مثل بلوغ المرام ، مثل السنن الأربعة ، مثل مسند أحمد ، يراجع الأسانيد ويعتني بها ، ويعرف صحيحها من سقيمها حتى يستفيد من ذلك ويفيد غيره ، هكذا شأن طالب العالم الذي قد وفقه الله لمعرفة الأحاديث ومعرفة أسانيدها ومعرفة أحوال الرجال واشتغل بهذا الشيء يكون فيه فائدة عظيمة له ولغيره .

(24/97)

س : الفتوى بغير علم سماحة الشيخ هل من كلمة لأولئك الذين يفتون الناس بغير علم ؟
ج : نعم ، الواجب على طالب العلم أن يحذر من الفتوى بغير علم ، يقول النبي صلى الله عليه وسلم : « من يقل علي ما لم أقل فليتبوأ مقعده من النار » (1) . الواجب على الإنسان أن يتحرى العلم ويتحرى الدليل حتى يفتي على بصيرة ، ولا يفتي على الله بغير علم ، المقصود أن العلم دين ، والفتوى دين ، فلا بد أن الإنسان يتقيد بما أوجب الله عليه ، فلا يفتي بغير علم ، بل يتحرى وينظر إلى الأدلة من الكتاب والسنة ، ويفتي على ضوء الأدلة ، وإلا
__________
(1) أخرجه البخاري في صحيحه كتاب (العلم) برقم (106)

(24/97)

فليرشدهم إلى غيره ، ولا يجوز له أن يقول على الله بغير علم ، الله يقول جل وعلا : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1) فجعل القول عليه بغير علم فوق مرتبة الشرك ؛ لما يترتب على القول على الله بغير علم من الفساد الكبير والشر العظيم ، قد يبيح ما حرم الله ، وقد يوجب ما لا يوجبه الله ، فقد يقع في شرور كثيرة ، وأخبر جل وعلا في آية أخرى أن هذا من أمر الشيطان : { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ } (2) - يعني الشيطان- { وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (3) فالواجب على طالب العلم أن يتحرى الحق وأن يحذر من القول على الله بغير علم ، وإذا كان لا يستطيع ذلك فليرشدهم إلى غيره ، ولا يتكلم ولا يقول على الله بغير علم نسأل الله السلامة .
__________
(1) سورة الأعراف الآية 33
(2) سورة البقرة الآية 169
(3) سورة البقرة الآية 169

(24/98)

س : الدعوة إلى الله من أجل الأعمال ومن أفضلها ، بماذا تنصحون الدعاة إلى الله عز وجل ؟ وهل الدعوة واجبة على كل مسلم ؟
ج : نعم ، الدعوة واجبة على كل مسلم حسب طاقته ، على أهل العلم طاقتهم ، وعلى الآخرين طاقتهم ، الواجب على أهل العلم أن يبلغوا دعوة الله ويرشدوا ، كل مسلم عليه نصيبه حسب علمه ، المسلم الذي يرى أن جاره أو قريبه مقصر في الصلاة أو لا يصلي في المسجد ينصحه ؛ لأن هذا أمر عام يعلمه العامي وطالب العلم ، يقول : يا أخي اتق الله ، أنا ما أشوفك تصلي في الجماعة اتق الله ، بادر إلى الصلاة في الجماعة ، أو يراه عاقا لوالده أو لأحدهما ، ينصحه هذا شيء يعلمه الخاص والعام ، ما يختص بأهل العلم ، أو يعرف أنه يشرب الخمر ، ينصحه ، أو يتعاطى التدخين ينصحه ، وهكذا ، أو يعرف منه الغيبة والنميمة ينصحه ويقول له اتق الله ، دع هذه المعاصي وراقب الله جل وعلا ، وأحذر غضبه عليك ، المقصود أن كل إنسان حسب طاقته ينصح ويوجه إلى الخير .

(24/99)

س : الدعاء جماعة بعد الصلاة في الأيام العادية ، ما حكمه إذا استمر عليه البعض من الناس ؟
ج : هذا من البدع ، الإنسان يدعو ربه وحده ، ما يحتاج يجتمع مع مجموعة ويدعو بينه وبين ربه ، أما يكون لهم إماما يدعو بهم ، يرفع يديه ويدعون ، ليس له أصل ، هذا من المحدثات ، والله يهدينا وإخواننا المسلمين .

(24/100)

س : نختم هذا اللقاء سماحة الشيخ بسؤال وهو : أفضل الأدعية التي يجب على المسلم أن يرددها ، سواء في الصلاة أو في غيرها ؟
ج : أفضلها الذكر ، لا إله إلا الله ، أفضل الدعاء لا إله إلا الله ، لكن هناك دعوات مخصوصة . وأحسن الدعاء : { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ } (1) يردد هذا في أخر الصلاة ، في سجوده ، في أوقاته الأخرى لأنه دعاء جامع ، وكذلك : « اللهم اغفر لي ذنبي كله ، دقه وجله وأوله وآخره ، وعلانيته وسره ، اللهم إني أسألك رضاك والجنة وأعوذ بك من سخطك والنار » (2) دعوات جامعة « اللهم أسألك الجنة وما قرب إليها من قول وعمل ، وأعوذ بك من النار وما قرب إليها من قول
__________
(1) سورة البقرة الآية 201
(2) صحيح مسلم الصلاة (483),سنن أبو داود الصلاة (878).

(24/100)

وعمل » (1) في سجوده يقول : « اللهم اغفر لي ذنبي واغفر لي وارحمني واهدني وارزقني وعافني اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره . اللهم اغفر لي ولوالدي ولجميع المسلمين ، ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار » (2) ؛ لقوله صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (3) . والحديث الآخر : « وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (4) . فينبغي أن يكثر من الدعوات الطيبة ، سؤال الجنة ، التعوذ بالله من النار ، سؤال العفو : « اللهم إنك عفو تحب العفو فاعف عني ، اللهم أصلح قلبي وعملي ، اللهم اغفر لي ولوالدي » يتحرى الدعوات المناسبة .
__________
(1) مسند أحمد بن حنبل (1/183).
(2) صحيح مسلم الصلاة (483),سنن أبو داود الصلاة (878).
(3) أخرجه مسلم في صحيحه كتاب (الصلاة) برقم (744)
(4) أخرجه مسلم في صحيحه كتاب (الصلاة) برقم (738)

(24/101)


تنويه - مجموع فتاوى ابن باز

تنويه
نظرا لرغبة وطلب كثير من أصحاب الفضيلة المشايخ من القضاة وطلاب العلم من سماحة شيخنا عبد العزيز بن عبد الله بن باز رحمه الله ، استكمال كتاب سماحته مجموع فتاوى ومقالات متنوعة ، بأحكام العبادات والمعاملات ، حسب أبواب الفقه بعد صدور الجزء " 9 " من كتاب سماحته ، وذلك للحاجة الماسة إليها ، والاستفادة من فتاوى سماحته رحمه الله .
وقد استجاب رحمه الله لرغبة أصحاب الفضيلة المشايخ ، ورأى رحمه الله تأجيل بقية العقيدة وما يليها بعد الانتهاء من أحكام العبادات والمعاملات .
وبصدور الجزء " 23 " فقد تم استكمال بقية أحكام العبادات والمعاملات ، ويليها كتاب العلم والتفسير والحديث وغيرها التي ستنشر تباعا إن شاء الله .

(24/103)


كتاب التفسير - مجموع فتاوى ابن باز

كتاب التفسير

(24/105)

48 - الوصية بكتاب الله (القرآن الكريم) (1) .
الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وصحبه ومن سلك سبيله واهتدى بهداه إلى يوم الدين ، أما بعد :
فإن كتاب الله فيه الهدى والنور ، وهو حبله المتين وصراطه المستقيم وهو ذكره الحكيم ، من تمسك به نجا ومن حاد عنه هلك . يقول الله عز وجل في هذا الكتاب العظيم : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (2) { وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا } (3)
هذا كتاب الله يهدي للتي هي أقوم ، يعني : للطريقة التي هي أقوم ، والمسلك الذي هو أقوم ، الذي هو خير الطرق وأقومها
__________
(1) محاضرة لسماحته ألقاها في أحد مساجد جدة مساء الخميس 13 \ 8 \ 1416هـ ونشر في هذا المجموع ج 9 ص 14 .
(2) سورة الإسراء الآية 9
(3) سورة الإسراء الآية 10

(24/107)

وأهداها فهو يهدي إليه ، يعني : يرشد إليه ويدل عليه ، ويدعو إليه ، وهو توحيد الله وطاعته ، وترك معصيته والوقوف عند حدوده ، هذا هو الطريق الأقوم ، وهو المسلك الذي به النجاة أنزله الله جل وعلا تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين ، كما قال سبحانه في سورة النحل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1) فهو تبيان لكل شيء ، وهدى إلى طريق السعادة ورحمة وبشرى ، ويقول جل وعلا : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) هدى لقلوبهم للحق وشفاء لقلوبهم من أمراض الشرك والمعاصي والبدع والانحرافات عن الحق ، وشفاء للأبدان من كثير من الأمراض .
وهو بشرى للإنس والجن لكنه سبحانه ذكر المؤمنين ؛ لأنهم هم الذين اهتدوا به وانتفعوا به ، وإلا فهو شفاء للجميع كما قال جل وعلا : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (3) فالقرآن شفاء ودواء للقلوب من جميع الأدواء المتنوعة ؛ أدواء الشرك ، والمعاصي ، والبدع ، والمخالفات ، وهو شفاء لأمراض
__________
(1) سورة النحل الآية 89
(2) سورة فصلت الآية 44
(3) سورة الإسراء الآية 9

(24/108)

الأبدان أيضا وأمراض المجتمعات ، شفاء لأمراض المجتمع ، وأمراض البدن لمن صلحت نيته وأراد الله شفاءه ، يقول جل وعلا : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (1) فهو كتاب يخرج الله به الناس من الظلمات ؛ من ظلمات الشرك والمعاصي والبدع والفرقة والاختلاف إلى نور الحق والهدى والاجتماع على الخير ، والتعاون على البر والتقوى ، وهذا هو صراط الله المستقيم وهو توحيد الله ، وأداء فرائضه ، وترك محارمه ، والتواصي بحقه والحذر من معاصيه ، ومن مخالفة أمره . هذا هو صراط الله المستقيم ، وهذا هو النور والهدى ، وهذا هو الطريق الأقوم ، وقال سبحانه في سورة الأنبياء : { وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ } (2) وقال سبحانه في سورة يس : { إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ } (3) { لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ } (4)
والمقصود أن الله جل وعلا جعل كتابه ذكرا ، وجعله نذارة ، وجعله شفاء ، وجعله هدى ، فالواجب على جميع المكلفين من الجن والإنس أن يهتدوا به ، وأن
__________
(1) سورة إبراهيم الآية 1
(2) سورة الأنبياء الآية 50
(3) سورة يس الآية 69
(4) سورة يس الآية 70

(24/109)

يستقيموا عليه ، وأن يحذروا مخالفته ، قال جل وعلا : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وقال سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) وقال جل وعلا : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (3) وسئلت عائشة رضي الله عنها فقيل لها : يا أم المؤمنين ماذا كان خلق النبي صلى الله عليه وسلم ؟ قالت : « كان خلقه القرآن » قال تعالى : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (4) والمعنى أنه صلى الله عليه وسلم كان يتدبر القرآن ، ويكثر من تلاوته ، ويعمل بما فيه ، فكان خلقه القرآن تلاوة وتدبرا ، وعملا بأوامره ، وتركا لنواهيه ، وترغيبا في طاعة الله ورسوله ، ودعوة إلى الخير ، ونصيحة لله ولعباده . إلى غير ذلك من وجوه الخير .
وقال تعالى : { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } (5) فالقرآن هو أحسن القصص ، وهو خلق النبي صلى الله عليه وسلم . ونصيحتي لجميع المسلمين رجالا ونساء ، جنا وإنسا ، عربا وعجما
__________
(1) سورة ص الآية 29
(2) سورة الأنعام الآية 155
(3) سورة محمد الآية 24
(4) سورة القلم الآية 4
(5) سورة يوسف الآية 3

(24/110)

علماء ومتعلمين ، نصيحتي للجميع أن يعتنوا بالقرآن الكريم وأن يكثروا من تلاوته بالتدبر والتعقل بالليل والنهار ، ولا سيما في الأوقات المناسبة التي فيها القلوب حاضرة للتدبر والتعقل ، والذي لا يحفظه يقرؤه من المصحف ، والذي لا يحفظ إلا البعض يقرأ ما تيسر منه . قال تعالى : { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } (1) وإذا كان يعرف الحروف يتهجى ويقرأ من المصحف حتى يتعلم زيادة ، والذي لا يعلم يتعلم من أمه ، أو أبيه ، أو ولده ، أو زوجته إن كانت أعلم منه ، والتي لا تعرف يعلمها أبوها ، أو أخوها ، أو زوجها ، أو أختها ، أو غيرهم .
وهكذا يتواصى الناس ، ويتعاونون ؛ الزوج يعين زوجته ، والزوجة تعين زوجها ، والأب يعين ولده ، والولد يعين أباه ، والأخ يعين أخاه ، والخال والخالة ، وهكذا الكل يتعاونون ، ويتواصون بهذا الكتاب العظيم تدبرا ، وتعقلا ، وعملا ؛ لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) وقوله سبحانه : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) ولما رواه مسلم في صحيحه
__________
(1) سورة المزمل الآية 20
(2) سورة المائدة الآية 2
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(24/111)

عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم قال للناس في خطبته يوم عرفة في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به ؛ كتاب الله » (1) . هكذا يوصيهم عليه الصلاة والسلام بكتاب الله ويخبرهم أنهم لن يضلوا إذا اعتصموا به . وفي اللفظ الآخر : « كتاب الله وسنتي » (2) . وسنة الرسول صلى الله عليه وسلم من كتاب الله ؛ لأن الله سبحانه يقول : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (3) فكتاب الله يأمر بطاعة الله وطاعة رسوله ، قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (4) ويقول جل وعلا : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا } (5) ويقول : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (6)
__________
(1) رواه مسلم في الحج برقم 2137 ، ورواه الترمذي في المناقب برقم 3718
(2) رواه الحاكم في المستدرك 1 \ 93 عن أبي هريرة ، وفي فيض القدير للمناوي 3 \ 3282 ، وفي كنز العمال برقم 876 .
(3) سورة المائدة الآية 92
(4) سورة النور الآية 54
(5) سورة المائدة الآية 92
(6) سورة النساء الآية 80

(24/112)

فالرسول صلى الله عليه وسلم أوصى بالقرآن ، فوصيته بالقرآن وصية بالسنة وهي أقواله وأفعاله وتقريراته كما تقدم .
ويروى عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « تكون فتن . فقيل له : يا رسول الله : فما المخرج منها ؟ قال : كتاب الله ، فيه نبأ ما كان قبلكم وخبر ما بعدكم وحكم ما بينكم . . . » (1) . الحديث .
فهو المخرج من جميع الفتن ، وهو الدال على سبيل النجاة ، وهو المرشد إلى أسباب السعادة والمحذر من أسباب الهلاك ، وهو الداعي إلى جمع الكلمة وهو المحذر من الفرقة والاختلاف ، قال تعالى : { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ } (2) ويقول جل وعلا في هذا الكتاب العظيم : { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ } (3) ويقول سبحانه
__________
(1) رواه الترمذي في فضائل القرآن برقم (2831) والدارمي في فضائل - القرآن برقم (3197)
(2) سورة الأنعام الآية 159
(3) سورة آل عمران الآية 105

(24/113)

وتعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) فهو يدعو إلى الاجتماع على الحق ، والتواصي بالحق ، كما قال سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وهذه السورة العظيمة القصيرة قد جمعت الخير كله ما أبقت شيئا من الخير إلا ذكرته ولا شيئا من الشر إلا وحذرت منه .
وهؤلاء المستثنون فيها هم الرابحون ؛ من الجن والإنس من الذكور والإناث ، من العرب والعجم ، من التجار والفقراء ، من الأمراء وغيرهم ، هم الرابحون وهم الناجون من الخسران ، وهم الذين اتصفوا بأربع صفات : وهي الإيمان ، والعمل الصالح ، والتواصي بالحق ، والتواصي بالصبر .
وهؤلاء هم السالمون من الخسران ومن عداهم خاسر على حسب ما فاته من هذه الصفات الأربع فمن آمن بالله ورسوله وصدق الله في أخباره وصدق الرسول صلى الله عليه وسلم فيما صح عنه وآمن بكل ما أخبر الله به ورسوله من أمر الآخرة والجنة والنار والحساب والجزاء وغير ذلك وآمن بأن الله سبحانه هو
__________
(1) سورة آل عمران الآية 103
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(24/114)

المستحق للعبادة وأنه واحد لا شريك له وأن العبادة حقه ، وأنه لا تجوز العبادة لغيره وصدق بهذا ، كما أخبر الله في كتابه العظيم حيث قال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) وقال تعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (5) وقال سبحانه : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (6) وقال سبحانه { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (7) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (8)
فهذا هو أصل الدين وأساس الملة أن تؤمن بأن الله هو الخالق والرازق وأنه هو المعبود بالحق ، وأنه سبحانه له الأسماء
__________
(1) سورة الزمر الآية 2
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5
(5) سورة البقرة الآية 163
(6) سورة الزمر الآية 62
(7) سورة الذاريات الآية 56
(8) سورة البقرة الآية 21

(24/115)

الحسنى والصفات العلا لا شبيه له ، ولا كفو له ، ولا شريك له في العبادة ، ولا في الملك والتدبير ، كما قال سبحانه : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) وقال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (6) وقال سبحانه في سورة الحج { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (7) وقال سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (8) والآيات في هذا المعنى كثيرة .
والخلاصة أن الواجب على كل مكلف من الجن والإنس أن يخص الله بالعبادة ، وأن يؤمن إيمانا قاطعا بأنه الخالق الرزاق ، لا خالق إلا الله ، ولا رب سواه ، وأنه سبحانه المستحق للعبادة لا يستحقها أحد سواه ، وهو المستحق لأن يعبد بالدعاء ، والخوف
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4
(6) سورة الشورى الآية 11
(7) سورة الحج الآية 62
(8) سورة الجن الآية 18

(24/116)

والرجاء ، والصلاة والصوم ، والذبح والنذر وغيرها ، كل لله وحده لا شريك له ، قال تعالى : { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } (1) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) وهذا هو معنى لا إله إلا الله ، فإن معناها لا معبود بحق إلا الله كما قال تعالى { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } (3) يعني : فاعلم أنه لا معبود بحق إلا الله ، فهو المستحق أن يعبد ، ومن عبد الأصنام ، أو أصحاب القبور ، أو الأشجار ، أو الأحجار ، أو الملائكة ، أو الأنبياء ، فقد أشرك بالله وقد نقض قول لا إله إلا الله وخالفها ، وقد خالف قوله تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (4) وخالف قوله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) فصار من جملة المشركين عباد القبور ، والأصنام ، والأشجار ، والأحجار ، الذين يستغيثون بأصحاب القبور ، ويتبركون بقبورهم ، ويدعونهم ، أو يطوفون بقبورهم
__________
(1) سورة الروم الآية 30
(2) سورة البينة الآية 5
(3) سورة محمد الآية 19
(4) سورة البينة الآية 5
(5) سورة الذاريات الآية 56

(24/117)

يرجون نفعهم وثوابهم ، أو يستغيثون بهم ، أو يطلبون منهم الولد أو المدد أو ما أشبه ذلك مما يفعله عباد القبور ، وعباد الأصنام ، أو يستغيثون بالنجوم ، أو بالجن ، أو بالملائكة ، أو بالأنبياء ، أو بغيرهم من المخلوقات ، كل هذا نقض لقول لا إله إلا الله ، وشرك بالله ينافي التوحيد ويضاده ، ومخالف لقول الله جل وعلا : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1) وقوله تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) ولقوله تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (4) وقوله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (5) وقوله تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (6) فلا بد من توحيد الله والإخلاص له في صلاتك ، وصومك ، وسائر عباداتك ، وفي ذبحك ، ونذرك ، وخوفك ، ورجائك ، لا بد في كل
__________
(1) سورة البينة الآية 5
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة الزمر الآية 66
(5) سورة النساء الآية 48
(6) سورة لقمان الآية 13

(24/118)

ذلك من ترك الإشراك بالله والحذر منه مع الإيمان بالله ربك وأنه خالقك لا خالق غيره ولا رب سواه مع الإيمان بأسمائه وصفاته ، وأنه سبحانه ذو الصفات العلا والأسماء الحسنى لا شبيه له ولا كفو له ولا ند له ، كما قال سبحانه وتعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) وقال تعالى : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا } (2) والمراد أشباه ونظراء ، وقال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وقال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) { اللَّهُ الصَّمَدُ } (5) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (6) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (7) وعليه أيضا أن يؤمن بأن كل إنسان مكلف يجب أن يؤمن بأن الله سبحانه هو خالقه ، وموجده ، وأنه خالق كل شيء ومالكه وأنه هو المستحق أن يعبده ، وأنه هو الإله الحق ، وهو المعبود بالحق ، ولا يكون المرء مؤمنا إيمانا كاملا إلا إذا اعتقد أنه سبحانه له الأسماء الحسنى والصفات العلا ، وأن أسماءه كلها حسنى وصفاته كلها على ، وأنه لا شبيه له ، ولا مثل له ، ولا كفو له كما قال سبحانه :
__________
(1) سورة الأعراف الآية 180
(2) سورة البقرة الآية 22
(3) سورة الشورى الآية 11
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 2
(6) سورة الإخلاص الآية 3
(7) سورة الإخلاص الآية 4

(24/119)

{ قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال تعالى : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } (5) يعني لا بهي له ، ولا كفؤ له ، ولا شريك له ، وقال تعالى : { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (6) والمعنى لا تجعلوا له أشباها ونظراء تدعونهم معه ، وقال سبحانه وتعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (7) فهو يسمع أقوال عباده ويسمع دعاءهم ويراهم ومع ذلك لا شبيه له في ذاته ، ولا في أسمائه ولا في سمعه وبصره ، ولا في جميع صفاته فهو الكامل في كل شيء وخلقه لهم النقص ، أما الكمال فهو له سبحانه وتعالى في كل الأمور .
فعليك بتدبر القرآن حتى تعرف هذا المعنى ، تدبر القرآن من أوله إلى آخره من الفاتحة وهي أعظم سورة في القرآن وأفضل سورة فيه إلى آخر ما في المصحف قل هو الله أحد والمعوذتين تدبر القرآن واقرأه بتدبر وتعقل ، ورغبة في العمل والفائدة ، لا تقرؤه بقلب غافل ، اقرأه بقلب حاضر بتفهم وبتعقل ، واسأل عما أشكل عليك ، اسأل أهل العلم عما أشكل عليك مع أن
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة مريم الآية 65
(6) سورة البقرة الآية 22
(7) سورة الشورى الآية 11

(24/120)

أكثره بحمد الله واضح للعامة والخاصة ممن يعرف اللغة العربية ، مثل قوله جل وعلا : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وقوله تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) وقوله سبحانه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (3) وقوله عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (4) وقوله تعالى : { كُتِبَ عَلَيْكُمُ الصِّيَامُ } (5) وقوله سبحانه : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (6) وقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (7) وقوله عز وجل : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (8) فكله آيات واضحات بين الله سبحانه
__________
(1) سورة البقرة الآية 238
(2) سورة النور الآية 56
(3) سورة النساء الآية 80
(4) سورة البقرة الآية 43
(5) سورة البقرة الآية 183
(6) سورة آل عمران الآية 97
(7) سورة المائدة الآية 90
(8) سورة البقرة الآية 275

(24/121)

وتعالى فيها ما حرم على عباده وما أحل لهم وما أمرهم به ، وما نهاهم عنه . وهكذا حرم الله الظلم فقال تعالى : { وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1) وقال سبحانه : { وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا } (2) فعليك يا عبد الله أن لا تظلم الناس ، لا في أنفسهم ولا في أعراضهم ولا في أموالهم .
احذر الظلم فعاقبته وخيمة ، يقول النبي صلى الله عليه وسلم : « كل المسلم على المسلم حرام دمه وماله » (3) . فاحذر لا تعتد على الفقير أو تخونه أو تخون غير الفقير ، اتق الظلم في المعاملات وفي كل شيء ، لا تظلم عمالا إذا كنت صاحب شركة ، أو عندك عمال في بيتك أعطهم حقوقهم ، وأوف لهم بالشروط ؛ فشروطهم أعطهم إياها سواء كنت مدير شركة ، أو صاحب عمال في بيتك ، أو في مزرعتك فاتق الله فيهم لا تستضعفهم فتخونهم ، وهكذا في جميع شئونك لا تكن خائنا ولا غشاشا في بيعك وشرائك ، يقول النبي صلى الله عليه وسلم : « من
__________
(1) سورة الشورى الآية 8
(2) سورة الفرقان الآية 19
(3) رواه مسلم في (البر والصلة والآداب) برقم (4650) واللفظ له ، ورواه الترمذي في (البر والصلة) برقم ( 1850)

(24/122)

غشنا فليس منا » (1) ، ويقول الله جل وعلا : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا } (2) ويقول سبحانه في وصف المؤمنين : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (3) ويقول جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ } (4) فإذا كنت وكيلا لإنسان في مزرعته أو شركة أو غير ذلك فلا تخنه ، انصح وأد الواجب ولا تأخذ من حقه شيئا إلا بإذنه ، وهكذا في جميع الأشياء ؛ كالوكيل في البيع أو الشراء يجب عليه أن ينصح في ذلك ، في الإجارة انصح ولا تخن في أي شيء ، في بيع ثمار النخل ، في أي شيء انصح ، قال تعالى : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (5)
وإذا كان عليك دين فاتق الله في أداء الدين لا تقل : إنني لا أستطيع وأنت تكذب ، اتق الله وأد الدين لمستحقه فأنت مأمور
__________
(1) رواه مسلم في (الإيمان) برقم (146) ورواه ابن ماجه في (التجارات) برقم (2216) وأحمد في (مسند المكثرين) برقم (4867) و (9027) .
(2) سورة النساء الآية 58
(3) سورة المؤمنون الآية 8
(4) سورة الأنفال الآية 27
(5) سورة المؤمنون الآية 8

(24/123)

بذلك ، مأمور أن تؤدي الحقوق وأن توفي بالعقود يقول الله جل وعلا : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (3) { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (4) زكاة نفوسهم وزكاة أموالهم : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (5) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (6) أي : يحفظون الفروج من الزنا ، واللواط وسائر المعاصي إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين : { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (7) { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (8) يرعون الأمانات والعهود حتى يؤدوها كما شرع الله . وهكذا الكلام السري هو من الأمانات ، فلا تتكلم به ولا تفش السر ، ومن قال افعل كذا وكذا ولا تخبر به أحدا ، فإن ذلك يكون سرا بينك وبينه فلا تخنه ولا تخن أمانة السر التي ليس فيها ضرر على أحد ، ومن أوصاك على عياله ، أو أوصاك على مزرعته ، فأد الحق ، وراقب الله في ذلك فإن الله سبحانه رقيب عليك ، وإذا
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) سورة المؤمنون الآية 3
(4) سورة المؤمنون الآية 4
(5) سورة المؤمنون الآية 5
(6) سورة المؤمنون الآية 6
(7) سورة المؤمنون الآية 7
(8) سورة المؤمنون الآية 8

(24/124)

اقترضت من إنسان حاجات فأد حقه إليه ولا تخنه في ذلك ، واتق الله وأعطه جميع الحاجات التي أخذتها منه ، أو ثمنها إن كنت أخذتها بالشراء ، ولا تجحد ما عندك له إذا كان قد نسيه ، بل أعطه إياه وقل : إن هذا كان عندي ثمن كذا وثمن كذا . قال تعالى : { وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ } (1) { وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ } (2)
فالصلاة أعظم الواجبات وأهم الفرائض بعد التوحيد ، وهي عمود الإسلام وهي أعظم ركن وأعظم فريضة بعد الشهادتين ، فاتق الله فيها وحافظ عليها في الجماعة ؛ لقول الله تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ } (3) ولقوله سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ } (4) ولقوله سبحانه : { وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (5) ولقوله { وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ } (6) { أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ } (7) ولقوله سبحانه عن المنافقين :
__________
(1) سورة المؤمنون الآية 8
(2) سورة المؤمنون الآية 9
(3) سورة البقرة الآية 238
(4) سورة البقرة الآية 43
(5) سورة العنكبوت الآية 45
(6) سورة المعارج الآية 34
(7) سورة المعارج الآية 35

(24/125)

{ إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى } (1) فلا ترض لنفسك بمشابهتهم ولا تكن مثلهم متثاقلا عن الصلوات كأنك تجر إليها جرا ، لكن كن نشيطا قويا مسارعا إليها في صلاة الفجر وغيرها ، فلا تقدم النوم على صلاة الفجر ولا على غيرها بل كن صابرا مسارعا ومراقبا الله في جميع الأوقات ، وهكذا زوجتك ، وهكذا أولادك كن قويا في هذا الأمر مع الزوجة ، ومع الأولاد ومع الخدم ، وأنت أولهم ، كن مسارعا وكن قدوة في الخير إذا سمعت النداء فبادر إلى الصلاة في الفجر ، والظهر ، والعصر ، والمغرب ، والعشاء ، كما أمرك الله سبحانه بذلك ورسوله صلى الله عليه وسلم ، يقول الله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (2) والصلاة الوسطى هي صلاة العصر خصها الله بالذكر لعظم شأنها ، ويقول سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) وإقامتها : هي أداؤها كما أمر الله ، وإيتاء الزكاة : هو أداؤها لمستحقيها كما أمر
__________
(1) سورة النساء الآية 142
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43

(24/126)

الله ، فالأموال التي عندك أد زكاتها كما أوجب الله ، لا تبخل ، وجاهد نفسك في إخراج الزكاة حتى تؤديها إلى أهلها ، من هذا المال الذي عندك من نقود أو غنم ، أو إبل ، أو بقر ، أو غير ذلك من أموال الزكاة ، وعروض التجارة كالملابس ، والأواني ، والسيارات إلى غير ذلك مما يعد للبيع ، فعليك أن تؤدي عن كل مال زكوي كلما حال عليه الحول في المائة من الدراهم والدنانير وغيرها من العمل اثنان ونصف في المائة وهما ربع العشر ، وفي الألف خمسة وعشرون ، وفي مائة ألف ألفان وخمسمائة ، وهكذا في غنمك إذا كانت سائمة ترعى جميع الحول أو أكثره في الأربعين إلى مائة وعشرين واحدة وهي جذع من الضأن أو ثني من المعز ، وفي المائة وإحدى وعشرين إلى مائتين اثنتان ، وفي المائتين وواحدة ثلاث شياه ثم تستقر الفريضة في كل مائة شاة ، وفي أربعمائة من الغنم أربع شياه ، وفي الخمسمائة خمس شياه وهكذا .
وأما زكاة الإبل فقد فصلها النبي صلى الله عليه وسلم فجعل في الخمس من الإبل التي ترعى جميع الحول أو غالبه شاة واحدة ، وفي العشر شاتان ، وفي خمس عشرة من الإبل ثلاث شياه ، وفي العشرين أربع شياه إلى خمس وعشرين ، فإذا بلغت خمسا

(24/127)

وعشرين ففيها بنت مخاض- أنثى قد تم لها سنة- فإن لم توجد لدى صاحب المال أجزأ عنها ابن لبون- ذكر قد تم له سنتان- إلى خمس وثلاثين ، فإذا بلغت ستا وثلاثين ففيها بنت لبون- أنثى قد تم لها سنتان- إلى خمس وأربعين ، فإذا بلغت ستا وأربعين ففيها حقة - قد تم لها ثلاث سنين- إلى ستين- فإذا بلغت إحدى وستين ففيها جذعة - قد تم لها أربع سنين- إلى خمس وسبعين ، فإذا بلغت ستا وسبعين ففيها بنتا لبون إلى إحدى وتسعين ، فإذا بلغت إحدى وتسعين ففيها حقتان طروقتا الجمل إلى مائة وعشرين ، فإذا زادت على مائة وعشرين ففي كل أربعين بنت لبون وفي كل خمسين حقة .
وهكذا في البقر إذا كانت سائمة ترعى جميع الحول أو أغلبه ففي كل ثلاثين تبيع أو تبيعة قد تم لكل منهما سنة ، وفي الأربعين مسنة قد تم لها سنتان ، وفي الستين تبيعان أو تبيعتان ، وفي السبعين تبيع ومسنة ، وفي الثمانين مسنتان ، وفي التسعين ثلاثة أتباع أو ثلاث تبيعات ، وفي المائة تبيعان أو تبيعتان ومسنة ، وفي المائة والعشرين ثلاث مسنات أو أربعة أتباع ، ثم تستقر الفريضة . ففي كل ثلاثين تبيع أو تبيعة وفي كل أربعين مسنة .
أما الحبوب والثمار التي تكال وتدخر ففيها نصف العشر إذا كانت تسقى بمئونة كالسواني والمكائن ، أما إذا كانت تسقى

(24/128)

بالمطر أو الأنهار ونحو ذلك ففيها العشر إذا بلغت خمسة أوسق ، لقول النبي صلى الله عليه وسلم : « فيما سقت السماء والعيون العشر ، وفيما سقي بالنضح نصف العشر » (1) . أخرجه البخاري في الصحيح . وقوله صلى الله عليه . وسلم : « ليس فيما دون خمسة أوساق من تمر ولا حب صدقة » (2) . متفق على صحته .
أما صيام رمضان فهو الركن الرابع من أركان الإسلام يجب أن تتقي الله فيه ، فإذا جاء رمضان عليك أن تصوم مع الناس كما أمر الله ، وتحفظ صومك عن اللغو وعن الغيبة والنميمة وسائر المعاصي ولا تجرح صومك بشيء منها ، بل الواجب أن تصون صيامك عن كل المعاصي ، لقول النبي صلى الله عليه وسلم : « من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه » (3) . أخرجه البخاري في صحيحه .
__________
(1) رواه البخاري في (الزكاة) برقم (1388) ومسلم في (الزكاة) برقم (1630) والترمذي في (الزكاة) برقم (578) واللفظ له .
(2) رواه البخاري في (الزكاة) برقم (1366) ومسلم في (الزكاة) برقم (1627) واللفظ له
(3) رواه البخاري في (الصوم) برقم (5597) واللفظ له ، والترمذي في (الصوم) برقم (641) وأحمد في (باقي مسند المكثرين) برقم (9463) .

(24/129)

وعليك بالكسب الحلال ، تحر الحلال من مكسب طيب وأحذر الحرام ، وصم صوما صحيحا ، فإذا صمت فلتصم جوارحك عن كل ما حرم الله ، هكذا الصوم الكامل أن يصوم المرء- عن الطعام والشراب وأن يصوم عن كل ما حرم الله ، وهكذا في حجك ، لا ترفث ولا تفسق ، فإذا حججت فصن حجك عن جميع المعاصي ، احذر ذلك في جميع الأحوال ؛ لقول النبي صلى الله عليه وسلم : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (1) . متفق على صحته ، وقوله صلى الله عليه وسلم : « العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة » (2) . متفق على صحته .
والحج المبرور هو الذي ليس فيه رفث ولا فسوق . وهكذا يجب عليك في جميع المعاملات الحذر من الغش والخيانة والكذب فقد « مر النبي صلى الله عليه وسلم على رجل عنده صبرة من طعام
__________
(1) رواه البخاري في (الحج) برقم (1424) واللفظ له ، ورواه مسلم في (الحج) برقم (2404) وأحمد في (باقي مسند المكثرين) برقم (7077) .
(2) رواه البخاري في (الحج) برقم (1650) ومسلم في (الحج) برقم (2403) .

(24/130)

في السوق فكأنه أحس بشيء فيها فأدخل يده فيها فنالت أصابعه بللا فقال : ما هذا يا صاحب الطعام ؟ قال : أصابته السماء يا رسول الله ، فقال : أفلا جعلته فوق الطعام كي يراه الناس ؟ من غش فليس مني » (1) . أخرجه مسلم في صحيحه .
والمقصود أن كتاب الله فيه الهدى والنور ، وفيه الدعوة إلى كل خير ، وفيه التحذير من كل شر ، وهكذا سنة رسول الله صلى الله عليه وسلم فيها الدعوة إلى كل خير والتحذير من كل شر .
فوصيتي لنفسي ولجميع إخواني المسلمين هي تقوى الله سبحانه في جميع الأحوال ، وتقوى الله : هي طاعته سبحانه بفعل الأوامر وترك النواهي مع الإخلاص له جل وعلا في ذلك والوقوف عند حدوده ، ومن تقوى الله سبحانه العناية بالقرآن وتدير معانيه والإكثار من تلاوته حفظا أو نظرا مع التدبر والتعقل والعمل ، قال الله سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) فهو لم ينزل لجعله في الدواليب ولا لمجرد القراءة ، أو الحفظ وإنما نزل ليقرأ ، ويتدبر
__________
(1) رواه مسلم في (الإيمان) برقم (147) .
(2) سورة ص الآية 29

(24/131)

ويعمل به قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (1) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) وقال النبي صلى الله عليه وسلم للناس يوم عرفة في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به : كتاب الله » (3) . ويقول صلى الله عليه وسلم أيضا : « إني تارك فيكم ثقلين : أولهما : كتاب الله فيه الهدى والنور ، فخذوا بكتاب الله واستمسكوا به ، ثم قال : وأهل بيتي أذكركم الله في أهل بيتي » (4) . يعني بهم زوجاته وقراباته من بني هاشم ، يذكر الناس بالله في أهل بيته بأن يرفقوا بهم ، وأن يحسنوا إليهم ، ويكفوا الأذى عنهم ، ويوصيهم بالحق ، ويعطوهم حقوقهم ما داموا مستقيمين على دينه متبعين لشريعته عليه الصلاة والسلام ، وصح « عن عبد الله بن أبي أوفى رضي الله
__________
(1) سورة إبراهيم الآية 1
(2) سورة الأنعام الآية 155
(3) رواه مسلم في (الحج) برقم (2137) ، ورواه الترمذي في (المناقب) برقم (3718)
(4) رواه مسلم في (فضائل الصحابة) برقم (4425) ، ورواه أحمد في (مسند الكوفيين) برقم (18464)

(24/132)

عنه أنه سئل عما أوصى رسول الله صلى الله عليه وسلم فقال : أوصى بكتاب الله » (1) ، يعني أوصى بالقرآن ، فالقرآن وصية الله ووصية رسوله عليه الصلاة والسلام فالله جل وعلا أوصانا بهذا الكتاب فقال : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ } (2) فهذه وصيته وأمره سبحانه باتباع كتابه والتمسك به ، وقال عز وجل : { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } (3) الآية . فهذا كتاب الله هو أحسن الحديث ، وهو أحسن القصص ، كما قال سبحانه في سورة يوسف : { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ } (4)
فهو أحسن القصص ، قص الله علينا فيه أخبار الماضين من أخبار آدم ، وأخبار نوح ، وهود ، وصالح ، وغيرهم من الرسل المذكورين في القرآن ، وقص علينا أخبار أممهم وما جرى لهم من العقوبات ، وما جرى للمتقين من النصر والتأييد والعاقبة الحميدة وليس هناك قصص أحسن منه ، كما قص علينا صفات أهل الجنة
__________
(1) صحيح البخاري الوصايا (2589),صحيح مسلم الوصية (1634),سنن الترمذي الوصايا (2119),سنن النسائي الوصايا (3620),سنن ابن ماجه الوصايا (2696),مسند أحمد بن حنبل (4/355),سنن الدارمي الوصايا (3180).
(2) سورة الأنعام الآية 155
(3) سورة الزمر الآية 23
(4) سورة يوسف الآية 3

(24/133)

والنار وأنواع النعيم والعذاب وأخبار يوم القيامة والجزاء والحساب إلى غير ذلك من الأخبار العظيمة .
فالوصية أيها الإخوة : رجالا ونساء ، جنا وإنسا هي العناية بكتاب الله والإكثار من تلاوته وتدبره والعمل بما فيه ، وبسنة الرسول ؛ لأنها داخلة في ذلك . فسنة الرسول صلى الله عليه وسلم داخلة في الوصية بكتاب الله ؛ لأن الله سبحانه أوحى إليه القرآن والسنة قال جل وعلا : { وَالنَّجْمِ إِذَا هَوَى } (1) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (2) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (3) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (4) وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (5) وقال صلى الله عليه وسلم : « ألا إني أوتيت القرآن ومثله معه » (6) .
فالوصية بالقرآن وصية بالسنة فالواجب على جميع المسلمين هو العمل بالكتاب والسنة وتحكيمهما في كل شيء .
__________
(1) سورة النجم الآية 1
(2) سورة النجم الآية 2
(3) سورة النجم الآية 3
(4) سورة النجم الآية 4
(5) سورة النساء الآية 59
(6) رواه أحمد في (مسند الشاميين) برقم (16546) واللفظ له ، ورواه أبو داود في (كتاب السنة) برقم (3988)

(24/134)

وسنة رسول الله صلى الله عليه وسلم هي : أحاديثه الصحيحة ، والاستفادة منها وحفظ ما تيسر منها أيضا والسؤال عما أشكل منها ؛ لأن الله أوصى بها قال تعالى : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا } (1) وقال جل وعلا : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ } (2) يعني عن أمر النبي صلى الله عليه وسلم : { أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3) وقال جل وعلا : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (5) نسأل الله العافية .
والوصية لنفسي ولكم ولجميع المسلمين ولجميع من بلغه هذا الكلام ، الوصية هي تقوى الله ، والعناية بكتاب الله الكريم والتواصي بذلك قولا وعملا ومذاكرة ، ومن ضيع ذلك فهو خاسر ، قال تعالى : { وَالْعَصْرِ } (6) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (7) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (8) فهؤلاء هم
__________
(1) سورة المائدة الآية 92
(2) سورة النور الآية 63
(3) سورة النور الآية 63
(4) سورة النساء الآية 13
(5) سورة النساء الآية 14
(6) سورة العصر الآية 1
(7) سورة العصر الآية 2
(8) سورة العصر الآية 3

(24/135)

أهل السعادة وهم أهل الربح الذي آمنوا بالله وبرسوله وحدوده ، وأخلصوا لله العبادة وأدوا فرائضه ، وتركوا محارمه ، وتواصوا بالحق : أي تناصحوا فيما بينهم ، وأمروا بالمعروف ونهوا عن المنكر ، ثم مع ذلك صبروا ولم يجزعوا حتى لحقوا بربهم ، وهم المذكورون في قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) هذا هو شأنهم ، وهذا شأن المؤمنين ، وقد وعدهم الله بالرحمة فقال تعالى : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (2) وهذا جزاؤهم في الدنيا بالتوفيق والهداية والتسديد وفي الآخرة بدخول الجنة ، والنجاة من النار ، وهم المذكورون في قوله تعالى : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) ويقول سبحانه في هذا المعنى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (6) البر والتقوى هو أداء فرائض الله وترك محارمه ، ثم يقول سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (7) ويقول النبي صلى الله عليه وسلم
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) سورة المائدة الآية 2
(7) سورة المائدة الآية 2

(24/136)

في الحديث الصحيح : « الدين النصيحة قلنا لمن يا رسول الله ؟ قال : لله ولكتابه ، ولرسوله ولأئمة المسلمين وعامتهم » (1) . رواه مسلم في الصحيح ، ويقول صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (2) . وشبك بين أصابعه ، ويقول النبي صلى الله عليه وسلم : « مثل المؤمنين في توادهم ، وتراحمهم ، وتعاطفهم ، مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) . ، هكذا كان أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان متعاونين على البر والتقوى متناصحين ، متواصين بالحق والصبر عليه ، دعاة للخير محذرين من الشر صبر في جميع الأحوال ، وعليكم أن تكونوا كذلك مع أهلكم ، ومع أولادكم ، ومع جيرانكم ، ومع جلسائكم ، ومع جميع المسلمين أينما كانوا في الباخرة ، وفي الطائرة ، وفي السيارة
__________
(1) رواه مسلم في (الإيمان) برقم (82) واللفظ له ، والنسائي في (البيعة) برقم (4126) .
(2) رواه البخاري في (المظالم والغصب) برقم (2266) ومسلم في (البر والصلة والآداب) برقم (4685) وأحمد في (مسند الكوفيين) برقم (17648) و (17654) .
(3) رواه مسلم في (البر والصلة والآداب) برقم (4685) وأحمد في (مسند الكوفيين) برقم (17648) و (17654) .

(24/137)

وفي البر ، وفي البحر وفي أي مكان ، فعليكم أيها الإخوة أن تكونوا متواصين بالحق متناصحين متعاونين على البر والتقوى ، دعاة للخير ، محذرين من الشر ، معتنين بكتاب الله تلاوة وتدبرا وتعقلا وعملا .
والله المسئول بأسمائه الحسنى ، وصفاته العلا أن يوفقنا وإياكم للفقه في دينه ، والثبات عليه ، وأن يعيذنا وإياكم وسائر المسلمين من شرور أنفسنا ، ومن سيئات أعمالنا ، وأن يوفقنا للعناية بكتابه ، وسنة رسوله صلى الله عليه وسلم ، والاهتداء بها والعمل بما فيها ، وأن يكون كتاب الله سبحانه خلقا لنا كما كان خلقا لرسولنا الكريم صلى الله عليه وسلم ، وأن يعيذنا وإياكم وسائر المسلمين من مضلات الفتن ، ومن نزغات الشيطان ، وأن ينصر دينه ويعلي كلمته ، وأن يجعلنا وإياكم من أنصار دينه والدعاة إليه على بصيرة إنه سميع قريب وصلى الله وسلم على عبده ونبينا محمد وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين ولا حول ولا قوة إلا بالله .

(24/138)

- الحث على العناية بكتاب الله وتعلمه (1)
الحمد لله والصلاة والسلام على رسول الله , وعلى آله وأصحابه ومن اهتدى بهداه أما بعد :
فإني أشكر الله سبحانه على هذا اللقاء بأبنائي الكرام على تعلم القرآن الكريم وحفظه , والدعوة إليه والعمل به , ولا ريب أن القرآن كلام الله منزل غير مخلوق، منه بدأ وإليه يعود , أوحاه إلى عبده ورسوله وخاتم أنبيائه محمد بن عبد الله عليه الصلاة والسلام , وفيه الحجة على جميع عباده . قال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (2) وقال تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (3) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4)
__________
(1) كلمة لسماحته ألقاها في حفل مسابقة القرآن الكريم وتجويده نشرت في جريدة الجزيرة عدد رقم (8606) وتاريخ 3\12\1416هـ ، وفي المجموع ج9 ص 84 .
(2) سورة إبراهيم الآية 1
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44

(24/139)

وقال تعالى : { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ } (1) { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (2) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (3) { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } (4) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) وقال عز وجل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (6)
فالواجب على جميع المكلفين العمل بهذا الكتاب والسير على توجيهه وما بين الله فيه سبحانه , والحذر من مخالفة ذلك , كما يجب عليهم أيضا العمل بسنة الرسول صلى الله عليه وسلم كما قال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (7)
وقال سبحانه وتعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (8) وأخبر
__________
(1) سورة الشعراء الآية 192
(2) سورة الشعراء الآية 193
(3) سورة الشعراء الآية 194
(4) سورة الشعراء الآية 195
(5) سورة ص الآية 29
(6) سورة الأنعام الآية 155
(7) سورة النور الآية 54
(8) سورة الحشر الآية 7

(24/140)

سبحانه أنه أرسله إلى جميع الناس جنهم وإنسهم , عربهم وعجمهم . قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1)
فالهداية باتباعه صلى الله عليه وسلم واتباع ما جاء في كتاب الله عز وجل , فقد قال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (3) وقال النبي الكريم عليه الصلاة والسلام : « بعثت إلى الناس عامة » (4) .
فالواجب على جميع المكلفين التمسك بكتاب الله وسنة رسوله عليه الصلاة والسلام . وفي حديث آخر : « وإني تارك فيكم ثقلين أولهما كتاب الله عز وجل فيه الهدى والنور فخذوا بكتاب
__________
(1) سورة الأعراف الآية 158
(2) سورة سبأ الآية 28
(3) سورة الأنبياء الآية 107
(4) رواه البخاري في (التيمم) برقم (323) .

(24/141)

الله تعالى واستمسكوا به » (1) .
__________
(1) رواه مسلم في كتاب (فضائل الصحابة) برقم (4425) ، وأحمد في (مسند الكوفيين) برقم (18464) .

(24/142)

و الله خلق الخلق ليعبدوه قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وأمرهم بذلك . قال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (2) وأرسل رسله بذلك قال جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3)
وهذه العبادة هي طاعة الله , وهي توحيد الله، وهي تقوى الله , وهي البر والهدى , كما قال تعالى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (4) فلا بد من تعلم هذه العبادة والتبصر فيها , وهي دين الإسلام، فأنت مخلوق للعبادة فعليك أيها الرجل وعليك أيتها المرأة، عليكما جميعا أن تتعلما هذه العبادة وأن تعرفاها جيدا حتى تؤدياها على بصيرة , وهذه العبادة هي دين الإسلام , وهي الحق والهدى , وهي تقوى الله وتوحيد الله وطاعته واتباع شريعته .
هذه هي العبادة التي أنت مخلوق لها . سمى الله دينه عبادة ؛ لأن
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النحل الآية 36
(4) سورة النجم الآية 23

(24/142)

العبد يؤديها في الدنيا بخضوع لله وانكسار , فدين الإسلام كله عبادة وتقوى لله , والصلاة عبادة , والزكاة عبادة , والصوم عبادة , والحج عبادة , والجهاد عبادة , وهكذا جميع ما فرض الله علينا عبادة تؤدى لله وطاعة لله , فهذا الدين العظيم دين الإسلام : هو العبادة التي أنت مخلوق لها , وهي التقوى , وهي البر والهدى , فالواجب على جميع الثقلين جنهم وإنسهم , ذكورهم وإناثهم أن يتقوا الله وأن يعبدوه بطاعة أوامره واجتناب نواهيه والإخلاص له , وعدم عبادة سواه , فيجب على كل مكلف أن يصرف عبادته لله وحده , وهذا معنى لا إله إلا الله , فإن معناه لا معبود حق إلا الله كما قال تعالى في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (1) وقال جل وعلا : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) وقال سبحانه : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (3)
فهذا معنى لا إله إلا الله , والإله هو الذي تألهه القلوب وتعظمه بأنواع العبادة , ولا يستحق ذلك إلا الله وحده , ولا تصح العبادة لغيره , فيجب على أهل الأرض الجن والإنس
__________
(1) سورة الحج الآية 62
(2) سورة البقرة الآية 163
(3) سورة محمد الآية 19

(24/143)

وجميع المكلفين من ذكور وإناث من عرب وعجم , يجب على الجميع أن يعبدوا الله وأن يتقوه , وأن يطيعوا أوامره , وأن ينتهوا عن نواهيه , وأن يقفوا عند حدوده عن إخلاص وصدق ورغبة ورهبة ؛ لأنهم خلقوا لهذه العبادة , وخلقوا ليتقوه ويطيعوه , وخلقوا لدين الإسلام الذي هو عبادة الله وأمروا بذلك، قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2) وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3)
هذا الإسلام الذي رضيه الله لنا ولن يقبل منا سواه، هو عبادة الله وتوحيد الله وطاعته واتباع شريعته قولا وعملا وعقيدة . قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) ولا سبيل إلى هذا العلم ومعرفة هذه العبادة إلا بالله ثم بالتعلم والتفقه والدراسة حتى تعلم دين الله الذي خلقت له، وهو دين الإسلام وتوحيد الله وطاعته , فيجب التعلم والتفقه والعناية بالقرآن الكريم والسنة حتى
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85
(3) سورة المائدة الآية 3
(4) سورة آل عمران الآية 19

(24/144)

تعلم هذه العبادة التي أنت مخلوق لها , وحتى تقوم بذلك وتعمل بذلك عن إخلاص لله ومحبة لله وعن تعظيم لله في جميع الأحوال , يجب أن تستقيم على توحيده وطاعته واتباع شريعته وترك ما نهى عنه : أبدا أبدا , وأينما كنت حتى تموت على ذلك . قال تعالى لنبيه صلى الله عليه وسلم : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (1) أي الموت، وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3) هذه هي العبادة التي أنت مخلوق لها , تقوى الله , والاعتصام بحبله , والاستقامة على دينه . ومن وسائلها أن تعنى بكتاب الله , وأن تدرس كتاب الله وأن تتفقه فيه وفي سنة رسول الله صلى الله عليه وسلم؛ لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (4) متفق على صحته , وأنا أهنئ القائمين على هذه المدارس لعنايتهم بكتاب الله , وأن أشكرهم
__________
(1) سورة الحجر الآية 99
(2) سورة آل عمران الآية 102
(3) سورة آل عمران الآية 103
(4) رواه البخاري في كتاب (العلم) برقم (69) ومسلم في (الزكاة) برقم (1719) .

(24/145)

على ما يقومون به نحو تعظيم كتاب الله , وتعليمه للأجيال , فإن هذا هو طريق السعادة لمن استقام على ذلك , وأخلص في ذلك ، نسأل الله أن يعينهم على ما فيه رضاه وعلى ما فيه سعادتهم , وما فيه توفيقهم للفقه في الدين .
وإنني أهيب بجميع الدارسين والمدرسين إلى أن يعنوا بكتاب الله أستاذا وطالبا وموظفا , وأنصح الجميع أن يعنوا بكتاب الله تلاوة وتدبرا وتعقلا وعملا وحفظا . ففي كتاب الله الهدى والنور كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقال سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
فهذا الكتاب العظيم فيه الهدى والنور , وكل حرف بحسنة , وكل من تعلم حرفا فله حسنة والحسنة بعشر أمثالها .
وأوصي الجميع بالعناية بكتاب الله عز وجل دراسة وتلاوة وتدبرا وحرصا على معرفة المعنى وعملا بذلك , مع الحفظ لما تيسر من كتاب الله , وهو أعظم كتاب وأصدق كتاب , فقد أنزله الله
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة الأنعام الآية 155

(24/146)

رحمة للناس وشفاء لما في الصدور , وجعل الرسول أيضا رحمة للعالمين وهداية للبشر كما قال تعالى : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (1) وقال تعالى : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (3)
فيجب أن نتعلم هذا الكتاب ونتفقه فيه حتى نعلم ما خلقنا له فنعلم العبادة التي خلقنا لها حتى نستقيم عليها , وهكذا السنة سنة الرسول صلى الله عليه وسلم نتعلمها ونحفظها ونتفقه فيها , ونسأل عما أشكل علينا والطالب يسأل عما أشكل عليه من كتاب الله وسنة رسوله .
قال تعالى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (4) فتعلم كتاب الله من أعظم نعم الله , فهنيئا لكل طالب يعنى بكتاب الله تلاوة وتدبرا وتعقلا وعملا , وهذه نعمة عظيمة . وإني أوصيكم بالاستقامة على هذا الخير العظيم , وسؤال الله التوفيق والإخلاص
__________
(1) سورة يونس الآية 57
(2) سورة النحل الآية 89
(3) سورة الأنبياء الآية 107
(4) سورة النحل الآية 43

(24/147)

في ذلك لله عز وجل والعناية بالتفقه في كتاب الله والتفقه في سنة رسوله صلى الله عليه وسلم مع العمل بأداء فرائض الله وترك محارم الله والمسارعة إلى كل خير والحذر من كل شر مع الإكثار من تلاوة كتاب الله ومدارسته والتفقه فيه , ومراجعة كتب التفسير المفيدة كتفسير ابن جرير , وابن كثير , والبغوي , وغيرهم لمعرفة الحق ولمعرفة ما أشكل عليكم , وينبغي للطالب أن يسأل أستاذه عما أشكل عليه عن قصد صالح ورغبة , كي يتفقه في كتاب الله , وعلى الأستاذ أن يعنى بذلك للتلاميذ من جهة توجيههم وتعليمهم الخير والعمل , وأن يكونوا شبابا صالحين يتعلمون ويعلمون ويسارعون إلى كل خير , فأهم شيء بعد الشهادتين هو أداء الصلوات الخمس , والمحافظة عليها في مساجد الله في الجماعة .
ويجب على أهل العلم أن يكونوا قدوة في ذلك , العالم وطالب العلم يجب أن يكونوا قدوة , وأن يكونوا مسارعين إلى أدائها في الجماعة حتى يتأسى بهم غيرهم ويحتذي حذوهم في ذلك .
فالعلماء ورثة الأنبياء وعلى رأسهم الرسل عليهم أفضل الصلاة والتسليم . والعلماء بعد الرسل هم خلفاؤهم , يدعون إلى الله بالقول والعمل والسيرة . والطلبة كذلك - طلبة العلم - يجب عليهم أن يعلموا ويعلموا , وأن يكونوا قدوة لغيرهم وأن تظهر عليهم آثار العلم والتعلم والتفقه في دين الله وفي كتاب الله .

(24/148)

نسأل الله بأسمائه الحسنى وصفاته العلى أن يوفق الجميع لما يرضيه , وأن يمنحنا جميعا الفقه في الدين , وأن يرزقنا العناية بكتابه وسنة رسوله عليه الصلاة والسلام والعمل بهما , والدعوة إليهما , والتواصي بهما قولا وعملا وعقيدة وتفقها , وأن يعيذنا من مضلات الفتن ومن نزغات الشيطان , كما نسأله سبحانه أن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين في كل مكان , وأن يمنحهم الفقه في الدين , وأن يوفق حكام المسلمين وأمراءهم لما فيه رضاه , ويصلح أحوالهم ويمنحهم الاستقامة على دينه وتحكيم شريعته . كما نسأله سبحانه أن يوفق ولاة أمرنا في المملكة العربية السعودية لكل خير , وأن يعينهم على كل خير , وأن يصلح لهم البطانة وأن يجعلهم من الهداة المهتدين , وأن يعيذنا وإياهم وسائر المسلمين من مضلات الفتن ونزغات الشيطان , وأن يجعلنا جميعا من عباده الصالحين وحزبه المفلحين إنه سميع قريب , وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين وأتباعه إلى يوم الدين .

(24/149)

50 - حرمة القرآن الكريم (1)
.
الحمد لله رب العالمين ، والصلاة والسلام على سيد الأولين والآخرين نبينا محمد وعلى آله وأصحابه أجمعين .
أما بعد : فإن القرآن كلام الله تعالى أنزله على عبده ورسوله محمد صلى الله عليه وسلم ؛ ليكون هدى ونورا للعالمين إلى يوم القيامة ، وقد أكرم الله صدر هذه الأمة بحفظه في الصدور والعمل به في جميع شئون الحياة والتحاكم إليه في القليل والكثير ، ولا يزال فضل الله سبحانه ينزل على بعض عباده فيعطون القرآن حقه من التعظيم والتكريم حسا ومعنى ، ولكن هناك طوائف كبيرة وأعداد عظيمة ممن ينتسب إلى الإسلام حرمت من القيام بحق القرآن العظيم وما جاء عن الرسول صلى الله عليه وسلم ، وأخشى أن ينطق بحق على كثير منهم قوله تعالى : { وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا } (2) إذ أصبح القرآن لدى كثير منهم مهجورا ، هجروا تلاوته وهجروا تدبره والعمل به فلا حول ولا قوة إلا بالله . ولقد غفل كثير منهم عما يجب عليهم من
__________
(1) نشر في (مجلة البحوث الإسلامية) العدد السادس ، عام 1402 هـ ص 289 .
(2) سورة الفرقان الآية 30

(24/150)

تكريم كتاب الله وحفظه ، إذ قصروا في مجال الحفظ والتدبر والعمل ، كما لم يقوموا بما يجب من التعظيم والتكريم لكلام رب العالمين ، ولقد عمت بلاد المسلمين المنشورات والصحف والمجلات ، وكثيرا ما تشتمل على آيات من القرآن الكريم في غلافها أو داخلها ، لكن قسما كبيرا من المسلمين حينما يقرءون تلك الصحف يلقونها فتجمع مع القمائم وتوطأ بالأقدام ، بل قد يستعملها بعضهم لأغراض أخرى حتى تصيبها النجاسات والقاذورات ، والله سبحانه وتعالى يقول في كتابه الكريم : { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } (1) { فِي كِتَابٍ مَكْنُونٍ } (2) { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (3) { تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ } (4) والآية دليل على أنه لا يجوز مس القرآن إلا إذا كان المسلم على طهارة كما هو رأي الجمهور من أهل العلم ، وفي حديث عمرو بن حزم الذي كتبه له رسول الله صلى الله عليه وسلم : « أن لا يمس القرآن إلا طاهر » (5) .
ويروى عن ابن عمرو أن النبي صلى الله عليه وسلم قال : « لا تمس القرآن إلا وأنت طاهر » (6) . وروي عن سلمان رضي
__________
(1) سورة الواقعة الآية 77
(2) سورة الواقعة الآية 78
(3) سورة الواقعة الآية 79
(4) سورة الواقعة الآية 80
(5) أخرجه الإمام مالك في (الموطأ) كتاب النداء في الصلاة برقم (419)
(6) أخرجه الطبراني في (المعجم الأوسط) برقم (3301) .

(24/151)

الله عنه أنه قال : لا يمس القرآن إلا المطهرون , فقرأ القرآن ولم يمس المصحف حين لم يكن على وضوء . وعن سعد أنه أمر ابنه بالوضوء لمس المصحف . فإذا كان هذا في مس القرآن العزيز ، فكيف بمن يضع الصحف التي تشتمل على آيات من القرآن سفرة لطعامه ، ثم يرمي بها في النفايات مع النجاسات والقاذورات ؟ لا شك أن هذا امتهان لكتاب الله العزيز وكلامه المبين .
فالواجب على كل مسلم ومسلمة أن يحافظوا على الصحف والكتب وغيرها مما فيه آيات قرآنية أو أحاديث نبوية أو كلام فيه ذكر الله أو بعض أسمائه سبحانه فيحفظها في مكان طاهر ، وإذا استغنى عنها دفنها في أرض طاهرة أو أحرقها ، ولا يجوز التساهل في ذلك ، وحيث إن الكثير من الناس في غفلة عن هذا الأمر ، وقد يقع في المحذور ؛ جهلا منه بالحكم ؛ رأيت كتابة هذه الكلمة تذكيرا وبيانا لما يجب على المسلمين العمل به تجاه كتاب الله وأسمائه وصفاته وأحاديث رسوله صلى الله عليه وسلم ، وتحذيرا من الوقوع فيما يغضب الله ويتنافى مع مقام كلام رب العالمين . والله سبحانه المسئول أن يوفقنا والمسلمين جميعا لما يحبه ويرضاه ، وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، وأن

(24/152)

يمنحنا جميعا تعظيم كتابه وسنة رسوله صلى الله عليه وسلم ، والعمل بهما وصيانتهما عن كل ما يسيء إليهما من قول أو فعل ، إنه ولي ذلك والقادر عليه . وصلى الله على نبينا محمد وآله وصحبه وسلم .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(24/153)

51 - تفسير سورة الفاتحة وحكم قراءتها في الصلاة (1) .
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
فإن الله جل وعلا شرع لعباده في كل ركعة من الصلاة أن يقرءوا فاتحة الكتاب وهي أم القرآن وهي أعظم سورة في كتاب الله عز وجل ، كما صح بذلك الخبر عن النبي عليه الصلاة والسلام
__________
(1) من دروس سماحته في المسجد الحرام في 26 \ 12 \ 1418هـ

(24/153)

أنه قال : إنها أعظم سورة في كتاب الله وإنها السبع المثاني والقرآن العظيم وهي الحمد ، هذه السورة العظيمة اشتملت على الثناء على الله وتمجيده جل وعلا ، وبيان أنه سبحانه هو المستحق لأن يعبد وأن يستعان به ، واشتملت على تعليم العباد وتوجيه العباد إلى أن يسألوه سبحانه وتعالى الهداية إلى الصراط المستقيم ، فمن نعم الله العظيمة على عباده هذه السورة العظيمة وأن شرع لهم قراءتها في كل ركعة في الفرض والنفل ، بل جعلها ركن الصلاة في كل ركعة ؛ لقوله عليه الصلاة والسلام : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (1) . وقال عليه الصلاة والسلام لأصحابه : « لعلكم تقرءون خلف إمامكم ؟ قالوا : نعم . قال : لا تفعلوا إلا بفاتحة الكتاب ، فإنه لا صلاة لمن لم يقرأ بها » (2) . فالواجب على كل مصل أن يقرأ بها في كل ركعة في الفرض والنفل ، أما المأموم فعليه أن يقرأ بها في صلاته خلف إمامه ، فلو جهل أو نسي أو جاء والإمام راكع سقطت عنه ، فيحملها عنه الإمام إذا جاء والإمام راكع ودخل في الركعة أجزأته ، وسقط عنه وجوب
__________
(1) أخرجه البخاري في صحيحه (كتاب الأذان) برقم (714) ومسلم في صحيحه كتاب (الصلاة) برقم (595) .
(2) أخرجه الترمذي في سننه كتاب (الصلاة) برقم (286) .

(24/154)

قراءتها ؛ لأنه لم يحضرها ؛ لما ثبت في الصحيح من حديث أبي بكرة رضي الله عنه أنه جاء والإمام راكع ، فركع دون الصف ثم دخل في الصف ، فأخبر النبي صلى الله عليه وسلم بهذا بعد الصلاة ، فقال له النبي صلى الله عليه وسلم : « زادك الله حرصا ولا تعد » (1) . ولم يأمره بقضاء الركعة فدل على أن من أدرك الركوع أدرك الركعة ، وهكذا لو كان المأموم جاهلا أو نسي الفاتحة ولم يقرأها أجزأته وتحملها عنه الإمام ، أما من علم وذكر فالواجب عليه أن يقرأها مع إمامه ، كما يجب على المنفرد والإمام أن يقرأها وهي ركن في حق المنفرد وركن في حق الإمام وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « يقول الله عز وجل : قسمت الصلاة بيني وبين عبدي نصفين ، فإذا قال العبد : الحمد لله رب العالمين ، قال الله سبحانه : حمدني عبدي ، وإذا قال العبد : الرحمن الرحيم ، قال الله جل وعلا : أثنى علي عبدي ، وإذا قال العبد : مالك يوم الدين ، قال الله سبحانه : مجدني عبدي ؛ - لأن التمجيد هو تكرار الثناء والتوسع في الثناء- فإذا قال العبد : إياك نعبد وإياك نستعين ، يقول الله عز وجل : هذا بيني وبين عبدي ولعبدي ما سأل » (2) .
__________
(1) أخرجه البخاري في صحيحه كتاب (الأذان) برقم (741)
(2) أخرجه مسلم في صحيحه (كتاب الصلاة) برقم (598)

(24/155)

فقوله : إياك نعبد ، حق الله فإن حق الله على عباده أن يعبدوه ، وإياك نستعين حق للعبد أن يستعين بالله في كل شيء ، يقول الله جل وعلا : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) حق الله عليهم أن يعبدوه ، وفي الحديث الصحيح يقول الرسول صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (2) . هذا حق الله على العباد أن يعبدوه بطاعة أوامره وترك نواهيه ويحذروا الشرك به عز وجل . وتقدم في الدرس الماضي أن أصل هذه العبادة وأساسها : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، هذا أصل العبادة وأساس العبادة : توحيد الله والإيمان برسوله عليه الصلاة والسلام فأعظم العبادة وأهمها شهادة أن لا إله إلا الله وأن محمدا رسول الله ، فعلى كل مكلف أن يتعبد عن علم ويقين وصدق إنه لا إله إلا الله ، والمعنى لا معبود حق إلا الله كما قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (3) وعليه أن يشهد عن علم ويقين وصدق أن محمد بن
__________
(1) سورة الذاريات الآية 56
(2) أخرجه البخاري في صحيحه كتاب (الجهاد والسير) برقم (2644) ومسلم في صحيحه كتاب (الإيمان) برقم (43)
(3) سورة الحج الآية 62

(24/156)

عبد الله بن عبد المطلب هو رسول الله حقا إلى جميع الثقلين الجن والإنس ، وهو خاتم الأنبياء ليس بعده نبي ، كما قال الله عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (1) وقال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2) فعلى كل إنسان وعلى كل مكلف من الجن والإنس أن يعبد الله وحده ؛ هذا حق الله على عباده { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) يجب على جميع الثقلين جنهم وإنسهم ، ذكورهم وإناثهم ، عربهم وعجمهم ، أغنياؤهم وفقراؤهم ، ملوكهم وعامتهم عليهم جميعا أن يعبدوا الله بأداء ما فرض وترك ما حرم ، وعليهم أن يخصوه بالعبادة دون كل ما سواه ، قال تعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (4) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (5) قال سبحانه : { وَقَضَى رَبُّكَ } (6) يعني أمر ربك وأوصى ربك
__________
(1) سورة الأعراف الآية 158
(2) سورة الأحزاب الآية 40
(3) سورة الفاتحة الآية 5
(4) سورة البقرة الآية 163
(5) سورة البينة الآية 5
(6) سورة الإسراء الآية 23

(24/157)

{ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وفي هذه السورة يقول جل وعلا : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) يعلمنا أن نقول : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) هذا حقه جل وعلا ، { إِيَّاكَ نَعْبُدُ } (4) يعني : وحدك بدعائنا وخوفنا ورجائنا وصومنا وصلاتنا وذبحنا ونذرنا ، وغير هذا من العبادات كل لله وحده ، كما قال جل وعلا : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (5) فالذين يتقربون إلى الأصنام أو إلى الأموات من الأولياء وغيرهم بالدعاء أو الرجاء أو الذبح أو النذر أو الاستغاثة قد عبدوا مع الله غيره ، وقد أشركوا بالله غيره ، ونقضوا قول لا إله إلا الله ، وخالفوا قوله تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (6) فالعبادة حق الله ليس لأحد فيها نصيب ، فالواجب على كل مكلف أن يعبد الله وحده ، والواجب على كل من لديه علم أن يعلم الناس وأن يرشد الناس وأن يعلم أهله ومن حوله وأن يرشد الناس إلى توحيد الله وإخلاص العبادة له جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (7) فعلى جميع المكلفين أن يعبدوا الله وأن يخصوه
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة الفاتحة الآية 5
(4) سورة الفاتحة الآية 5
(5) سورة الحج الآية 62
(6) سورة الفاتحة الآية 5
(7) سورة التحريم الآية 6

(24/158)

بالعبادة بدعائهم وذبحهم ونذرهم وصلاتهم وصومهم وغير هذا من العبادة ، وبهذا نعلم أن ما يفعله بعض الجهلة عند القبور ، قبور الصالحين أو من يزعم أنهم صالحون من دعائهم ، أو الاستغاثة بهم أو النذر لهم أن هذا هو الشرك الأكبر ، وهذا دين الجاهلية ويجب الحذر من ذلك ، وهكذا البناء على القبور واتخاذ المساجد عليها هو من وسائل الشرك ، وهو من عمل اليهود والنصارى فيجب الحذر من ذلك يقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) .
فالواجب عليك يا عبد الله وعليك يا أمة الله الانتباه لهذا الأمر ، والعلم بهذا الأمر ، وأن العبادة حق الله وحده ليس لأحد فيها نصيب { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) هذا حق الله أن نعبده وحده ، وأن نستعين به وحده فلا يجوز أن يدعى مع الله سبحانه إله آخر لا نبي ولا غيره ، لا محمد صلى الله عليه وسلم ولا غيره ، ولا البدوي ولا الحسين ولا علي ولا غير ذلك ، العبادة حق الله وحده ليس لأحد فيها نصيب ، قال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ } (4)
__________
(1) أخرجه البخاري في صحيحه (كتاب الجنائز) برقم (1301) ومسلم في صحيحه كتاب المساجد ومواضع الصلاة برقم (823)
(2) سورة الفاتحة الآية 5
(3) سورة الأنعام الآية 88
(4) سورة الزمر الآية 65

(24/159)

يخاطب نبيه محمدا صلى الله عليه وسلم : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) سيد الخلق لو أشرك بالله لحبط عمله فكيف بغيره وقد عصمه الله من ذلك وحفظه ، وقال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2) فالشرك هو أعظم الذنوب وأسوءها وأخطرها ، فالواجب الحذر منه ومن وسائله ، يقول الله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) من مات على التوحيد والإخلاص لله والإسلام فهو من أهل الجنة . لكن إن كان له ذنوب وسيئات فهو على خطر قد يغفر له وقد لا يغفر له ، وقد يعذب بمعاصيه ؛ ولهذا قال سبحانه : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) فإذا مات على شرب الخمر أو على عقوق الوالدين أو أحدهما أو على أكل الربا أو على ظلم الناس فهو على خطر عظيم من دخول النار ، وقد يغفر له وقد لا يغفر إلا أن يتوب قبل موته توبة صادقة فمن تاب تاب الله عليه ، وقد دلت السنة المتواترة عن رسول الله صلى الله عليه وسلم أن كثيرا
__________
(1) سورة الزمر الآية 65
(2) سورة المائدة الآية 72
(3) سورة النساء الآية 48
(4) سورة النساء الآية 48

(24/160)

من العصاة يعذبون في النار على قدر معاصيهم ولا يغفر لهم ، وثبت عنه صلى الله عليه وسلم أنه يشفع في جماعة من العصاة فيحد الله له حدا فيخرجهم من النار ، ثم يشفع فيحد الله له حدا فيخرجهم من النار ، ثم يشفع فيحد الله له حدا فيخرجهم من النار ، ثم يشفع فيحد الله له حدا فيخرجهم من النار التي دخلوها بذنوبهم ، ويبقى في النار بقايا من أهل التوحيد دخلوا النار بمعاصيهم فيخرجهم الله من النار بفضله ورحمته جل وعلا ، فاتق الله يا عبد الله واحذر السيئات ، احذر المعاصي كلها والزم التوبة دائما لعلك تنجو : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فأنت على خطر إذا مت على معصية على الربا على الزنا على العقوق على شرب المسكر على ظلم الناس والعدوان عليهم على الغيبة والنميمة فأنت على خطر ، فحاسب نفسك وجاهد نفسك وبادر بالتوبة قبل أن يهجم الأجل ، واعرف معنى قوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وأن الواجب عليك أن تخص الله بالعبادة دون كل ما سواه ، فهو المستحق لأن يعبد فهو الذي يدعى ويرجى ويخاف ويتقرب إليه بالصلاة والصوم والحج والنذر والذبح وغير ذلك ، قال تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي } (3) يعني ذبحي
__________
(1) سورة النساء الآية 48
(2) سورة الفاتحة الآية 5
(3) سورة الأنعام الآية 162

(24/161)

{ وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) وقال تعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (3) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (4) وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (5) وقال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (6) وقال جل وعلا : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (7) جميع من يدعوه الناس من دون الله ما يملكون من قطمير وهو اللفافة التي على النواة { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (8) فالواجب الحذر من دعاء غير الله أو الشرك بالله ، والواجب توجيه القلوب إلى الله عز وجل وإخلاص العمل لله وحده في صلاتك وصومك وسائر عباداتك .
فقوله تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (9) يقول الله : هذا بيني وبين عبدي ولعبدي ما سأل { إِيَّاكَ نَعْبُدُ } (10) حق الله { وَإِيَّاكَ نَسْتَعِينُ } (11)
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) سورة الجن الآية 18
(6) سورة المؤمنون الآية 117
(7) سورة فاطر الآية 13
(8) سورة فاطر الآية 14
(9) سورة الفاتحة الآية 5
(10) سورة الفاتحة الآية 5
(11) سورة الفاتحة الآية 5

(24/162)

حق العبد ، وحاجة العبد ، عليه أن يستعين بالله في كل شيء ، وفي حديث ابن عباس يقول النبي صلى الله عليه وسلم : « إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (1) . فالعبد في غاية الفقر والحاجة إلى الله عز وجل ، فعليه أن يستعين بربه في كل شيء وعليه أن يسأله حاجته { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (2) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (3) فأنت في أشد الضرورة إلى ربك فاضرع إليه واسأله حاجاتك ، واحذر الشرك به خص ربك بالعبادة واحذر أن تشرك بالله شيئا ، لا في ذبحك ولا في نذرك ولا في صومك ولا في صلاتك ولا في دعائك ولا في غير ذلك ، فالعبادة حق الله يجب إخلاصها لله وحده ، وإياك أن تغتر بما فعله الجهال في كثير من البلدان من العكوف على القبور ودعاء أصحابها والاستغاثة بها ، هذا هو الشرك الذي نهى الله عنه وهو الذي بعث الله الرسل بإنكاره
__________
(1) أخرجه الترمذي في سننه كتاب (صفة القيامة والرقائق والورع) برقم (2440) .
(2) سورة فاطر الآية 15
(3) سورة فاطر الآية 16

(24/163)

{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) بعث الله الرسل جميعا بإنكار الشرك والدعوة إلى توحيد الله وإخلاص العبادة له جل وعلا ، فاحذر يا عبد الله أن تقع فيما وقع ,فيه المشركون من عبادة أصحاب القبور أو الأشجار أو الأصنام أو الكواكب أو الجن كل ذلك شرك به ، فمن دعا الجن من دون الله أو دعا الكواكب أو الأصنام أو استغاث بالأموات أو بالغائبين فقد أشرك بالله ووقع في قوله جل وعلا : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2) ثم أحذر أيضا من وسائل الشرك كالصلاة عند القبور واتخاذ المساجد عليها ، واتخاذ القباب عليها كل هذا من وسائل الشرك ، ولهذا قال صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (3) قالت عائشة رضي الله عنها : يحذر ما صنعوا ، قالت : ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا ، ولما قيل له عن كنائس النصارى وما يفعلون فيها قال : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك
__________
(1) سورة النحل الآية 36
(2) سورة المائدة الآية 72
(3) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).

(24/164)

شرار الخلق عند الله » (1) .
فبين أن من اتخذ المساجد على القبور والصور على القبور أنهم شرار الخلق عند الله . فالواجب الحذر من هذه الأعمال السيئة من أعمال اليهود والنصارى والمشركين ويجب أن تخص الله بالعبادة أينما كنت ، تعبده وحده بدعائك وخوفك ورجائك وصلاتك وصومك وذبحك ونذرك وغيره كله لله وحده { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (2) ويقول سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) قال تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) ثم يقول سبحانه بعد ذلك : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (6) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (7) يعلم عباده أن يدعوه بهذا الدعاء ، فإذا قال العبد : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (8) يقول الله : « هذا لعبدي ولعبدي ما سأل » (9) هكذا جاء في الحديث الصحيح . فجدير بك يا عبد الله أن تصدق
__________
(1) أخرجه البخاري في صحيحه (كتاب الصلاة) برقم (409) ، ومسلم في صحيحه كتاب (المساجد ومواضع الصلاة) برقم (822) .
(2) سورة النساء الآية 36
(3) سورة البينة الآية 5
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة الفاتحة الآية 6
(7) سورة الفاتحة الآية 7
(8) سورة الفاتحة الآية 6
(9) صحيح مسلم الصلاة (395),سنن الترمذي تفسير القرآن (2953),مسند أحمد بن حنبل (2/286),موطأ مالك النداء للصلاة (189).

(24/165)

في هذا الدعاء ، وأن تخلص في هذا الدعاء ، وأن يكون قلبك حاضرا حين تقول : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (2) ومعنى اهدنا يعني أرشدنا يا ربنا ، ودلنا ، وثبتنا ووفقنا . تسأل ربك أن يهديك هذا الصراط وأن يرشدك إليه وأن يعلمك إياه وأن يثبتك عليه . ما هو الصراط المستقيم ؟ الصراط المستقيم هو : دين الله هو توحيد الله والإخلاص له وطاعة أوامره وترك نواهيه ، هذا هو الصراط المستقيم وهو عبادة الله وهو الإسلام والإيمان والهدى وهو الصراط المستقيم وهو العبادة التي أنت مخلوق لها { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) هذه العبادة هي الصراط المستقيم { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) والإسلام هو الصراط المستقيم وهو الإيمان بالله ورسوله وتوحيد الله وطاعته وترك معصيته ، هذا هو الصراط المستقيم : أن تعبد الله وحده دون كل ما سواه ، قال تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ } (5) لما ذكر الشرك والتوحيد والمعاصي في قوله
__________
(1) سورة الفاتحة الآية 6
(2) سورة الفاتحة الآية 7
(3) سورة الذاريات الآية 56
(4) سورة آل عمران الآية 19
(5) سورة الأنعام الآية 153

(24/166)

تعالى : { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (1) { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (2) ثم قال بعد هذا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (3) فصراط الله أداء أوامره وترك نواهيه ، هذا صراط الله المستقيم وأعظمها توحيده والإخلاص له وأعظم المناهي هو الشرك به ، فصراط الله المستقيم توحيده والإخلاص له وترك الإشراك به وأداء ما أمر وترك ما نهى ، هذا هو صراط الله المستقيم { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (4) يعني الزموه واستقيموا عليه { وَلَا تَتَّبِعُوا السُّبُلَ } (5) وهي البدع والمعاصي التي ينهى الله عنها ، وقد ثبت عنه صلى الله عليه وسلم
__________
(1) سورة الأنعام الآية 151
(2) سورة الأنعام الآية 152
(3) سورة الأنعام الآية 153
(4) سورة الأنعام الآية 153
(5) سورة الأنعام الآية 153

(24/167)

أنه خط خطا مستقيما فقال : « هذا سبيل الله » (1) ثم خط خطوطا عن يمينه وعن شماله فقال : « هذه السبل وعلى كل سبيل منها شيطان يدعو إليه » (2) . فالسبل هي : البدع والمعاصي والمنكرات التي حرمها الله على عباده فالواجب الحذر منها والصراط المستقيم هو توحيد الله وطاعته وهو الإسلام والإيمان وهو الهدى وهو العبادة التي أنت مخلوق لها ، صراط واضح وهو توحيد الله وطاعة أوامره وترك نواهيه والوقوف عند حدوده هذا صراط الله { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (3) والمستقيم الذي ليس فيه عوج ، قال الله تعالى لنبيه صلى الله عليه وسلم : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4) صراط الله ، فالرسول بعثه الله ليهدي إلى صراط مستقيم ، وهكذا الرسل جميعا كلهم بعثوا ليهدوا إلى الصراط المستقيم يعني : يدعون الناس إلى الصراط المستقيم وهو توحيد الله وطاعة أوامره وترك نواهيه والوقوف عند حدوده ، هذا صراط الله
__________
(1) سنن ابن ماجه المقدمة (11),مسند أحمد بن حنبل (3/397).
(2) أخرجه الإمام أحمد في مسنده كتاب (مسند المكثرين من الصحابة) برقم (3928) والدارمي في سننه كتاب (المقدمة) برقم ( 204) .
(3) سورة الفاتحة الآية 6
(4) سورة الشورى الآية 52

(24/168)

المستقيم، وربنا يرشدنا في كل صلاة في كل ركعة أن نقول: اهدنا الصراط المستقيم، يعني: اهدنا يا ربنا الصراط المستقيم الذي شرعته لنا، وبعثت به أنبياءك وخلقتنا له، نطلب منك أن تهدينا له، وأن ترشدنا له وأن تثبتنا عليه، ثم فسره فقال: { صِرَاطَ الَّذِينَ أَنْعَمْتَ } (1) هذا صراط الله المستقيم صراط المنعم عليهم، ومن هم المنعم عليهم؟ هم: الرسل وأتباعهم، وعلى رأسهم إمامهم وخاتمهم نبينا محمد عليه الصلاة والسلام، وهذا صراطهم صراط الله المستقيم، توحيد الله وطاعة أوامره وترك نواهيه هذا الصراط المستقيم، وهذا هو صراط المنعم عليهم وهم الرسل وأتباعهم إلى يوم القيامة، والصراط المستقيم: هو العلم والعمل ؛ العلم بما شرع الله والعمل بذلك هذا هو الصراط المستقيم، العلم بما شرع الله وبما أوجب الله على عباده والعمل بذلك، أن تعلم حق الله عليك، وأن تعلم ما أوجب الله عليك، وأن تعلم ما حرم الله عليك وأن تستقيم على أداء ما أمرك الله به وعلى ترك ما حرم الله عليك، هذا هو صراط الله المستقيم الذي تطلب ربك في كل ركعة أن يهديك
__________
(1) سورة الفاتحة الآية 7

(24/169)

صراطه المستقيم { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (1) غير صراط المغضوب عليهم وهم اليهود وأشباههم الذين عرفوا الحق وحادوا عنه، وتكبروا عن اتباعه وغير طريق الضالين وهم النصارى وأشباههم الذين تعبدوا على الجهالة والضلالة، فصراط المنعم عليهم هم أهل العلم والعمل الذين عرفوا الحق وفقهوه، وعملوا به، وأما المغضوب عليهم فهم الذين عرفوا الحق وحادوا عنه، كاليهود وأشباههم وعلماء السوء الذين يعرفون الحق ويحيدون عنه ولا يدلون إليه، والضالون هم النصارى وأشباههم ممن جهل الحق ولم يبال بدين الله، بل اتبع هواه، فأنت يا عبد الله تسأل ربك أن يهديك طريق المنعم عليهم، وهم الرسل وأتباعهم، وأن يجنبك طريق المغضوب عليهم والضالين، وهذه دعوة عظيمة فأعظم دعوة أن تسأل ربك الهداية إلى صراطه المستقيم، وهو صراط المنعم عليهم لا صراط المغضوب عليهم ولا صراط الضالين، احمد ربك على هذه النعمة العظيمة، واحرص على هذا الدعاء وأحضر قلبك عند هذا الدعاء في الصلاة وغيرها هذا الدعاء العظيم الذي أنت في أشد
__________
(1) سورة الفاتحة الآية 7

(24/170)

الضرورة إليه { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) أحضر قلبك واصدق في هذا الطلب في الصلاة وغيرها تسأل ربك تضرع إليه أن يهديك صراطه المستقيم، وأن يثبتك عليه حتى تكون من أتباعه والسالكين عليه غير المغضوب عليهم وغير الضالين ؛ لأن اليهود تعبدوا على خلاف العلم وتابعوا أهواءهم حسدا وبغيا، وهم يعرفون أن محمدا رسول الله وأن الله بعثه بالحق، ولكن حادوا عن الحق تكبرا وتعاظما وإيثارا للدنيا على الآخرة وحسدا، والنصارى جهال يغلب عليهم الجهل والضلال وهم أقرب إلى الخير من اليهود ، ولهذا يسلم منهم الجم الغفير في كل وقت، أما اليهود فيندر أن يسلم منهم أحد، أما النصارى فكثيرا ما يسلمون في كل وقت؛ لأن قلوبهم أقرب إلى الخير من قلوب اليهود، قال تعالى: { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى } (2) فالنصارى أقرب وقلوبهم ألين من قلوب اليهود ؛ لأن علتهم الجهل والضلال
__________
(1) سورة الفاتحة الآية 6
(2) سورة المائدة الآية 82

(24/171)

فإذا عرفوا وبين لهم رجع كثير منهم إلى الحق، أما علة اليهود فليست الجهل، بل علتهم الحسد والبغي وعلتهم مخالفة الحق على بصيرة فعلتهم خبيثة، وهي التكبر عن اتباع الحق والحسد لأهل الحق، ولهذا قل وندر من يسلم منهم نعوذ بالله من ذلك، فأنت يا عبد الله احمد ربك أن هداك لهذا الصراط، وأن علمك إياه وأن شرع لك أن تطلبه في صلواتك وفي خارج الصلاة، تقول: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (2) وهذا الصراط هو دين الله وهو الإسلام وهو الإيمان والهدى وهو العبادة التي أنت مخلوق لها، وهو العلم والعمل أن تعلم ما شرعه الله لك، وما خلقك لأجله وتعمل بطاعة الله وتحذر معاصي الله، وتقف عند حدود الله ترجو ثواب الله، وتخشى عقاب الله هذا الصراط المستقيم، وأساسه وأعظمه وأوله وأفرضه: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، هذا هو الأساس، هذا هو الأصل هذا هو أعظم واجب، هذا هو الركن الأول ثم الصلاة ثم الزكاة ثم الصوم ثم الحج كما تقدم
__________
(1) سورة الفاتحة الآية 6
(2) سورة الفاتحة الآية 7

(24/172)

في الدرس الماضي، يقول النبي صلى الله عليه وسلم: « بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت » (1) ، هذه هي أركان الإسلام الظاهرة وما سواها من الأوامر تابع لذلك، ويجب مع هذه الأوامر ترك المناهي، الحذر من المناهي خوفا من الله وتعظيما لله وإخلاصا له، هذا هو دين الله، وأساسه توحيده والإخلاص له والإيمان برسوله محمد صلى الله عليه وسلم، ثم أداء الفرائض وترك المحارم، والوقوف عند الحدود، وهذا هو الصراط المستقيم، يجب على كل مسلم من الذكور والإناث على كل جن وإنس على جميع الثقلين يجب عليهم أن يثبتوا على هذا الصراط، وأن يستقيموا عليه وأن يسألوا الله الهداية له، وأن يحذروا مخالفته فهو صراط الله وهو دين الله وهو العلم والعمل، العلم بما شرع الله واتباعه وأساسه توحيد الله والإخلاص له والإيمان برسوله محمد صلى الله عليه وسلم، ثم أداء الفرائض وترك المحارم والوقوف عند الحدود والمحبة في الله والبغضاء في الله والأمر بالمعروف والنهي عن
__________
(1) أخرجه مسلم في صحيحه كتاب (الإيمان) برقم (22)

(24/173)

المنكر والتواصي بالحق والتواصي بالصبر، كله داخل في هذا كله داخل في الصراط المستقيم، قال تعالى: { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) هؤلاء هم أهل الصراط المستقيم الذين آمنوا بالله ورسوله وأخلصوا لله العمل وصدقوا وتفقهوا في الدين وعملوا بطاعة الله، وتركوا معصيته وتواصوا بالحق وتواصوا بالصبر، هؤلاء هم أهل الصراط المستقيم هم المنعم عليهم وهم المذكورون في قوله تعالى: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4) هؤلاء هم أهل الصراط المستقيم، وماذا وعدهم؟ قال سبحانه: { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (5)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة التوبة الآية 71
(5) سورة التوبة الآية 72

(24/174)

فالله وعدهم الجنة والسعادة، هذا هو جزاؤهم في الدنيا الرحمة، يرحمهم الله بالتوفيق والهداية والتسديد، وفي الآخرة بإدخالهم الجنة والرضى عنهم هذا جزاء أهل الصراط المستقيم، فاحرص يا عبد الله واحرصي يا أمة الله على الاستقامة على الصراط، احرصوا والزموا هذا الصراط، الزموه واستقيموا عليه عن حب وعن رغبة وعن محبة، وعن صدق وعن إخلاص لله، وعن موالاة لأولياء الله ومعاداة لأعداء الله وصبر على طاعة الله، وكف عن محارم الله وتواص بالحق وتعاون على البر والتقوى، وأمر بالمعروف ونهي عن المنكر، هكذا المؤمنون هكذا الصادقون هكذا أصحاب الصراط المستقيم، نسأل الله أن يجعلنا وإياكم منهم، نسأل الله، يجعلنا وإياكم من هؤلاء الموفقين، نسأل الله أن يجعلنا وإياكم من عباده الصالحين الثابتين على صراطه المستقيم السالكين له المستقيمين عليه إنه سميع قريب، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(24/175)

52 - تفسير قول الله تعالى: { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (1) الآية .
س: نرجو إيضاح قول الله تعالى عن الكهنة ومن شابههم الذين تركوا طريق الله وذهبوا إلى الشياطين؛ ليتعلموا منهم ما يفرقون به بين المرء وزوجه، وما هم بضارين به من أحد إلا بإذن الله، كيف يكون ذلك، وهل يحدث ذلك الضرر للمؤمنين الفاسقين؟ وما طريق الوقاية من هذه الشرور والأضرار، حيث يروج كثير من الكهنة للعوام قدرتهم على ذلك؟
ج: قد تكون هذه الطرق الخبيثة من خدمة الشياطين، وخدمة من تعاطى هذه الأمور، وصحبتهم لهم، وتعلمهم منهم من أنواع السحرة والكهنة والرمالين والعرافين، وغيرهم من المشعوذين، فيتعاطون هذه الأمور من أجل المال، والاستحواذ على عقول الناس، وحتى يعظمهم الناس فيقولوا: إنهم يعرفون كذا ويعرفون كذا، وهذا واقع، والله يبتلي عباده بالسراء والضراء، ويبتلي عباده بالأشرار والأخيار، حتى يتميز الصادق من الكاذب،
__________
(1) سورة البقرة الآية 102

(24/176)

وحتى يتميز ولي الله من عدو الله، وحتى يتميز من يعبد الله، ويسعى في سلامة دينه، ويحارب الكفر والنفاق والمعاصي والخرافات، وبين من هو ضعيف في ذلك أو مخلد إلى الكسل والضعف، والله يميز الناس بما يبتليهم به من السراء والضراء، والشدة والرخاء، وتسليط الأعداء والجهاد، حتى يتبين أولياء الله من أعدائه المعاندين لدين الله، وحتى يتبين أهل القوة في الحق من الضعفاء والخاملين، وهذا واقع لا شك فيه، والتوقي لذلك مشروع بحمد الله، بل واجب، وقد شرع الله لعباده أن يتوقوا شرهم بما شرع سبحانه من التعوذات والأذكار الشرعية وسائر الأسباب المباحة، فقد قال النبي صلى الله عليه وسلم: « من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك » (1) ، أخرجه مسلم في صحيحه .
وكما أخبر النبي صلى الله عليه وسلم: أن « من قال: باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات في المساء لم يضره شيء حتى يصبح، ومن قالها ثلاث مرات في الصباح لم يضره شيء حتى يمسي » (2) ،
__________
(1) أخرجه مسلم في صحيحه كتاب (الذكر والدعاء والتوبة والاستغفار) برقم (48810)
(2) أخرجه أبو داود في سننه كتاب (الآداب) برقم (4425)

(24/177)

وكما أخبر النبي صلى الله عليه وسلم: أن من قرأ آية الكرسي حين ينام على فراشه لم يضره شيء حتى يصبح، وهذا من فضل الله عز وجل، وأخبر صلى الله عليه وسلم: أن من قرأ سورة الإخلاص: قل هو الله أحد، وسورتي الفلق والناس ثلاث مرات عند نومه لم يضره شيء، فهي من أسباب السلامة من كل سوء إذا قرأها المؤمن عند النوم (ثلاث مرات) وهكذا بعد الصلوات الخمس، ويشرع تكرارها بعد صلاة الفجر والمغرب ثلاثا، وذلك بعد أن ينتهي من التسبيح والتحميد والتكبير والتهليل، وذلك من فضل الله سبحانه وتعالى على عباده، وإرشاده لهم إلى أسباب العافية والوقاية من شر الأعداء.
وهكذا من الأسباب الشرعية الإكثار من الكلمات الأربع: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، فهي من أسباب السلامة والعافية لقول النبي صلى الله عليه وسلم: « أحب الكلام إلى الله أربع: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر » (1) ، أخرجه مسلم في صحيحه .
وهكذا العناية بقراءة القرآن الكريم والإكثار منها بالتدبر والتعقل والعناية بأمر الله عز وجل بطاعته وترك معاصيه .
__________
(1) أخرجه مسلم في صحيحه كتاب (الآداب) برقم (3985)

(24/178)

وهكذا الإكثار من قول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، كلها من أسباب السلامة، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب، وكتب الله له مائة حسنة، ومحيت عنه مائة سيئة، وكان في حرز من الشيطان يومه ذلك حتى يمسي، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من عمله » (1) ، متفق على صحته .
ومما يجمع الخير كله للمسلم العناية بكتاب الله، وسنة رسوله صلى الله عليه وسلم قولا وعملا، والأخذ بما أوصى به الله عباده وأمرهم به في كتابه الكريم وسنة رسوله الأمين، ومن ذلك أنه أوصى عباده بالتقوى وأمرهم بها في آيات كثيرة، ولا شك أن التقوى هي أعظم الوصايا، فهي وصية الله عز وجل، ووصية رسوله عليه الصلاة والسلام، وهي جامعة للخير كله.
ومن جملة التقوى العناية بكتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، وقد أوصى الله بذلك،
__________
(1) أخرجه البخاري في صحيحه كتاب (الدعوات) برقم (5942)، ومسلم في صحيحه كتاب (الذكر والدعاء والتوبة والاستغفار) برقم (4857)

(24/179)

فقال جل وعلا: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) وقال جل وعلا : { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (2) { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (3) ثم قال بعد ذلك : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (4)
فقال: أولا: { لَعَلَّكُمْ تَعْقِلُونَ } (5) ثم قال: { لَعَلَّكُمْ تَذَكَّرُونَ } (6) ثم قال { لَعَلَّكُمْ تَتَّقُونَ } (7)
__________
(1) سورة الأنعام الآية 155
(2) سورة الأنعام الآية 151
(3) سورة الأنعام الآية 152
(4) سورة الأنعام الآية 153
(5) سورة الأنعام الآية 151
(6) سورة الأنعام الآية 152
(7) سورة الأنعام الآية 153

(24/180)

والحكمة في ذلك كما قال جمع من أهل التفسير: إن الإنسان إذا تعقل ما خلق له وما أمر به، وما خوطب به، ونظر فيه وتأمله حصل له به التذكر، لما يجب عليه، ولما ينبغي له تركه، ثم بعد ذلك تكون التقوى: بفعل الأوامر وترك النواهي، وبذلك يكمل للعبد العناية بما قرأ، أو بما سمع، فإنه يبدأ بالتعقل والتذكر ثم العمل وهو المقصود.
فالوصية بكتاب الله قولا وعملا تشمل الدعوة إليه، والذب عنه، والعمل به ؛ لأنه كتاب الله الذي من تمسك به نجا، ومن حاد عنه هلك، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم من حديث عبد الله بن أبي أوفى : أن النبي صلى الله عليه وسلم أوصى بكتاب الله، وذلك حينما « سئل عبد الله بن أبي أوفى : هل أوصى النبي صلى الله عليه وسلم بشيء؟ قال: نعم، أوصى بكتاب الله » (1) .
فالرسول صلى الله عليه وسلم أوصى بكتاب الله ؛ لأنه يجمع الخير كله.
وفي صحيح مسلم ، عن جابر رضي الله تعالى عنه، أن النبي عليه الصلاة والسلام أوصى في حجة الوداع بكتاب الله، فقال: « إني تارك فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله من تمسك به نجا، ومن أعرض عنه هلك » (2) ، وفي صحيح
__________
(1) صحيح البخاري الوصايا (2589),صحيح مسلم الوصية (1634),سنن الترمذي الوصايا (2119),سنن النسائي الوصايا (3620),سنن ابن ماجه الوصايا (2696),مسند أحمد بن حنبل (4/355),سنن الدارمي الوصايا (3180).
(2) صحيح مسلم الحج (1218),سنن ابن ماجه المناسك (3074),مسند أحمد بن حنبل (3/321),سنن الدارمي المناسك (1850).

(24/181)

مسلم أيضا، عن زيد بن أرقم رضي الله عنه، أن النبي صلى الله عليه وسلم قال: « إني تارك فيكم ثقيلين: أولهما: كتاب الله فيه الهدى والنور، فخذوا بكتاب الله وتمسكوا به » (1) .
فحث على كتاب الله ورغب فيه، ثم قال: « وأهل بيتي أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي » (2) ، فالنبي صلى الله عليه وسلم أوصى بكتاب الله، كما أوصى الله بكتابه، ثم الوصية بكتاب الله وصية بالسنة؛ لأن القرآن أوصى بالسنة وأمر بتعظيمها، فالوصية بكتاب الله وصية بسنة رسول الله صلى الله عليه وسلم، وهما الثقلان، وهما الأصلان اللذان لابد منهما، من تمسك بهما نجا، ومن حاد عنهما هلك، ومن أنكر واحدا منهما كفر بالله، وحل دمه وماله، وقد جاء في رواية أخرى: « إني تارك فيكم ما لن تضلوا إن اعتصمتم به، كتاب الله، وسنتي » (3) ، أخرجها الحاكم بسند جيد .
وقد عرفت أيها المسلم: أن الوصية بكتاب الله والأمر بكتاب الله وصية بالسنة وأمر بالسنة ؛ لأن الله تعالى يقول:
__________
(1) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(2) أخرجه مسلم في صحيحه كتاب (فضائل الصحابة) برقم (4425)
(3) أخرجه الحاكم في مستدركه برقم (319) .

(24/182)

{ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) ويقول سبحانه: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) الآية، ويقول أيضا: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (3)
وهناك آيات كثيرة يأمر فيها سبحانه بطاعته، وطاعة الرسول عليه الصلاة والسلام، والعلم النافع هو المتلقى عنهما والمستنبط منهما، فهذا هو العلم، فالعلم: قال الله سبحانه، وقال رسول الله صلى الله عليه وسلم، وما جاء عن الصحابة رضي الله عنهم ؛ لأنهم أعلم بكتاب الله وأعلم بالسنة، فاستنباطهم وأقوالهم يعين طالب العلم، ويرشد طالب العلم إلى الفهم الصحيح عن الله وعن رسوله عليه الصلاة والسلام، ثم الاستعانة بكلام أهل العلم بعد ذلك: أئمة الهدى ؛ كالتابعين، وأتباع التابعين، ومن بعدهم من علماء الهدى، وهكذا أئمة اللغة يستعان بكلامهم على فهم كتاب الله وسنة رسوله صلى الله عليه وسلم.
__________
(1) سورة النور الآية 56
(2) سورة الحشر الآية 7
(3) سورة النساء الآية 80

(24/183)

فطالب العلم يعنى بكتاب الله سبحانه، ويعنى بالسنة، ويستعين على ذلك بكلام أهل العلم المنقول عن الصحابة ومن بعدهم في كتب التفسير والحديث، وكتب أهل العلم والهدى ؛ لكي يعرف معاني كتاب الله، فيتعلمه ويعمل به ويعلمه للناس، لما في ذلك من الأجر العظيم والثواب الجزيل، ومن ذلك قول الرسول صلى الله عليه وسلم: « خيركم من تعلم القرآن وعلمه » (1) ، وقوله صلى الله عليه وسلم: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) .
وقد حث الرسول صلى الله عليه وسلم على المحافظة على كتاب الله عز وجل وتدبر معانيه؛ لما في ذلك من الأجر العظيم، مثل قول الرسول عليه الصلاة والسلام: « من قرأ حرفا من القرآن فله به حسنة، والحسنة بعشر أمثالها » (3) ، وقوله صلى الله عليه وسلم: « اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (4) ، خرجه مسلم في صحيحه (5) ، وأصحابه: هم العاملون
__________
(1) أخرجه البخاري في صحيحه كتاب (فضائل القرآن) برقم (4639) .
(2) أخرجه البخاري في صحيحه (كتاب العلم)، ومسلم في صحيحه كتاب (الاجتماع على تلاوة القرآن وعلى الذكر) برقم (4867).
(3) سنن الترمذي فضائل القرآن (2910).
(4) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/249).
(5) صحيح مسلم بشرح النووي (6 \ 78) .

(24/184)

به، كما في الحديث الآخر: وهو قوله صلى الله عليه وسلم: « يؤتى بالقرآن يوم القيامة، وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران، كأنهما غمامتان أو ظلتان سوداوان بينهما شرق، أو كأنهما حزقان من طير صواف تحاجان عن صاحبهما » (1) أخرجه مسلم في صحيحه (2) .
والآيات والأحاديث في فضل القرآن والعمل به وفضل السنة والتمسك بها كثيرة جدا.
فنسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا والمسلمين للتمسك بكتابه وسنة رسوله صلى الله عليه وسلم، والعمل بهما، إنه جواد كريم.
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (805),سنن الترمذي فضائل القرآن (2883),مسند أحمد بن حنبل (4/183).
(2) المرجع السابق: (6 \ 79)

(24/185)

53 - تفسير قوله تعالى: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ } (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم سلمان بن عبد العزيز أمير منطقة الرياض
وفقه الله وزاده من العلم والإيمان آمين
سلام عليكم ورحمة الله وبركاته، أما بعد (2) :
فأشير إلى سؤالكم الشفهي عن تفسير قوله تعالى: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (3) ورغبة سموكم في أن يكون الجواب خطيا.
وأفيدكم أن علماء التفسير رحمهم الله ذكروا أن الله سبحانه لما شرع صيام شهر رمضان شرعه مخيرا بين الفطر والإطعام وبين الصوم، والصوم أفضل، فمن أفطر وهو قادر على الصيام فعليه
__________
(1) سورة البقرة الآية 184
(2) صدرت من مكتب سماحته برقم 1563 \ خ في 23 \ 9 \ 1410هـ .
(3) سورة البقرة الآية 184

(24/186)

إطعام مسكين، وإن أطعم أكثر فهو خير له وليس عليه قضاء، وإن صام فهو أفضل لقوله عز وجل: { وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) فأما المريض والمسافر فلهما أن يفطرا ويقضيا لقوله سبحانه: { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (2) ثم نسخ الله ذلك، وأوجب سبحانه الصيام على المكلف الصحيح المقيم ورخص للمريض والمسافر في الإفطار وعليه القضاء؛ وذلك بقوله سبحانه: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ } (3) وبقي الإطعام في حق الشيخ الكبير العاجز والعجوز الكبيرة العاجزة عن الصوم، كما ثبت ذلك عن ابن عباس رضي الله عنه، وعن أنس بن مالك رضي الله عنه، وجماعة من الصحابة والسلف رضي الله عنهم، وقد روى البخاري في صحيحه عن سلمة بن الأكوع رضي الله عنه معنى ما ذكرنا من النسخ للآية المذكورة، وهي قوله
__________
(1) سورة البقرة الآية 184
(2) سورة البقرة الآية 184
(3) سورة البقرة الآية 185

(24/187)

تعالى: { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } (1) الآية، وروي ذلك عن معاذ بن جبل رضي الله عنه وجماعة من السلف رحمهم الله، ومثل الشيخ الكبير والعجوز الكبيرة، والمريض الذي لا يرجى برؤه، والمريضة التي لا يرجى برؤها فإنهما يطعمان عن كل يوم مسكينا، ولا قضاء عليهما كالشيخ الكبير والعجوز الكبيرة، ويجوز إخراج الإطعام في أول الشهر وفي وسطه وفي آخره، أما الحامل والمرضع فيلزمهما الصيام إلا أن يشق عليهما فإنه يشرع لهما الإفطار وعليهما القضاء كالمريض والمسافر، هذا هو الصحيح في قولي العلماء في حقهما، وقال جماعة من السلف : يطعمان ولا يقضيان كالشيخ الكبير والعجوز الكبيرة، والصحيح أنهما كالمريض والمسافر تفطران وتقضيان، وقد ثبت عن النبي صلى الله عليه وسلم من حديث أنس بن مالك الكعبي ما يدل على أنهما كالمريض والمسافر، وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في دينه والثبات عليه، وأن يجعلنا وإياكم وسائر إخواننا من الهداة المهتدين إنه سميع قريب، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة البقرة الآية 184

(24/188)

54 - تفسير قوله تعالى: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } (1)
س: هذا يسأل عن تفسير قوله تعالى: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا } (2) ويقول : ذلك بأننا سمعنا أناسا في الحرم يفسرون لا جناح عليه بأنه ليس من الضروري في الحج والعمرة؟ (3)
ج: هذا غلط، النبي صلى الله عليه وسلم أمر بالسعي وسعى، وكان المسلمون يتحرجون أولا من السعي ؛ لأن أهل الجاهلية كانوا يسعون بينهما بصنمين على الصفا والمروة ، فلما جاء الله بالإسلام تحرجوا قيل لهم: لا حرج، والسعي بينهما لله، لا للأصنام، لله وحده سبحانه وتعالى كل شعائر الله إعلانه وأحكامه جل وعلا، ولهذا طاف النبي صلى الله عليه وسلم بينهما وقال: « خذوا عني مناسككم » (4) ، في عمرته وفي حجه عليه الصلاة والسلام، فليس هناك جناح في الطواف بهما كما طاف النبي
__________
(1) سورة البقرة الآية 158
(2) سورة البقرة الآية 158
(3) شريط نور على الدرب رقم 49 \ 7 لحج عام 1415هـ .
(4) أخرجه مسلم في صحيحه كتاب (الحج) برقم (2286)

(24/189)

صلى الله عليه وسلم، هذا رد على من تحرج في السعي بينهما، وأنهما كانا بين صنمين الصفا والمروة إساف ونائلة، كان المشركون يسعون للصنمين فأبطل الله عبادة الأصنام، وأقر السعي لله وحده لا شريك له.

(24/190)

55 - تفسير قول الله: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ } (1)
س: ما معنى قوله تعالى: { يَسْأَلُونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ } (2) ؟ (3)
ج: يسألون عن الحكمة فيها، يسأل الناس عن الحكمة لماذا وجدت الأهلة؟ فأخبرهم جل وعلا أنها مواقيت للناس والحج، مواقيت يعرف بها الناس السنين والأعوام والحج، هذه من الحكمة في خلقها، إذا هل الهلال عرف الناس إذا دخل الشهر وخرج الشهر فإذا كمل اثنا عشر شهرا مضت السنة، وهكذا، ويعرف الناس بذلك حجهم وصومهم ومواقيت ديونهم وعدد نسائهم وغير ذلك من مصالحهم.
__________
(1) سورة البقرة الآية 189
(2) سورة البقرة الآية 189
(3) برنامج (نور على الدرب) الشريط الأول .

(24/190)

56 - تفسير قوله تعالى : { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (1) (2)
.
س: ما تفسير قوله تعالى: { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (3) ؟
ج: هذه الآية الشريفة ذكر أهل التفسير أنها نزلت في الأنصار بالمدينة المنورة لما أرادوا أن يتركوا الجهاد، وأن يتفرغوا لمزارعهم، أنزل الله في ذلك قوله تعالى: { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } (4) فبين سبحانه أن المراد بذلك هو التأخر عن الجهاد في سبيل الله مع القدرة، والآية عامة كما في القاعدة الشرعية أن الاعتبار في النصوص بعموم الألفاظ لا بخصوص الأسباب، فلا يجوز للإنسان أن يلقى بيده إلى التهلكة، كأن يلقي نفسه من شاهق، ويقول: إني أتوكل على الله، أو يتناول السم ويقول: إني أتوكل على الله، أو أن يطعن نفسه بسكين ونحوه ويقول: إني أتوكل على الله إني أسلم، كل هذا لا يجوز، فواجب على المسلم التباعد عن أسباب الهلكة وأن يتحرز منها، إلا بالطرق الشرعية كالجهاد وغيره.
__________
(1) سورة البقرة الآية 195
(2) من برنامج (نور على الدرب) الشريط الأول .
(3) سورة البقرة الآية 195
(4) سورة البقرة الآية 195

(24/191)

57 - معنى الرفث والفسوق والجدال في الحج
س: يقول تعالى: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ } (1) الآية.
سماحة الشيخ ما المقصود بالرفث والفسوق والجدال الممنوع.. وهل من جادل أو بالغ بالعبث أثناء الحج يبطل حجه؟ (2)
ج: فسر أهل العلم رحمهم الله الرفث بالجماع وما يدعو إلى ذلك، والفسوق بالمعاصي، أما الجدال ففسروه بالنزاع والمخاصمة في غير فائدة، أو فيما أوضحه الله وبينه لعباده فلا وجه للجدال فيه، ويدخل في الجدال المنهي عنه جميع المنازعات التي تؤذي الحجيج وتضرهم أو تخل بالأمن أو يراد منها الدعوة إلى الباطل أو التثبيط عن الحق، أما الجدال بالتي هي أحسن لإيضاح الحق
__________
(1) سورة البقرة الآية 197
(2) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند ج 2 ص 180 .

(24/192)

وإبطال الباطل فهو مشروع، وليس داخلا في الجدال المنهي عنه، وجميع الأشياء الثلاثة لا تبطل الحج إلا الجماع فقط إذا وقع قبل التحلل الأول لكنها تنقص الحج والأجر، كما أنها تنقص الإيمان وتضعفه.
فالواجب على الحاج والمعتمر تجنب ذلك طاعة لله سبحانه ورغبة في إكمال حجه وعمرته.

(24/193)

58 - تفسير قوله تعالى: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } (1)
س: نسأل فضيلتكم عن معنى قول الله سبحانه: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } (2) الآية، جزاكم الله خيرا ؟
ج: يقول الله سبحانه: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الْأَلْبَابِ } (3) معنى الآية: أن الحج يهل به في أشهر معلومات، وهي شوال وذو القعدة والعشر الأولى من ذي الحجة، هذا هو
__________
(1) سورة البقرة الآية 197
(2) سورة البقرة الآية 197
(3) سورة البقرة الآية 197

(24/193)

المراد بالآية وسماها أشهرا؛ لأن قاعدة العرب إذا ضموا بعض الثالث إلى الاثنين أطلقوا عليها اسم الجمع، وقوله سبحانه: { فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ } (1) يعني أوجب الحج فيهن على نفسه بالإحرام بالحج فإنه يحرم عليه الرفث والفسوق والجدال، والرفث: هو الجماع ودواعيه فليس له أن يجامع زوجته بعد ما أحرم، ولا يتكلم ولا يفعل ما يدعوه إلى الجماع، ولا يأتي الفسوق وهي المعاصي كلها من عقوق الوالدين، وقطيعة الرحم، وأكل الربا، وأكل مال اليتيم، والغيبة والنميمة، وغير ذلك من المعاصي.
والجدال معناه: المخاصمة والمماراة بغير حق فلا يجوز للمحرم بالحج أو بالعمرة أو بهما أن يجادل بغير حق، وهكذا في الحق لا ينبغي أن يجادل فيه بل يبينه بالحكمة والكلام الطيب فإذا طال الجدال ترك ذلك، ولكن لابد من بيان الحق بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن، وهذا النوع غير منهي عنه بل مأمور به في قوله سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ } (2) الآية.
__________
(1) سورة البقرة الآية 197
(2) سورة النحل الآية 125

(24/194)

59 - تفسير قوله تعالى : { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (1)
س: ما المقصود يا سماحة الشيخ بقول الله تعالى: { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ } (2) ؟ (3)
ج: هذه الآية الكريمة في أيام التشريق في النفر الأول والنفر الثاني، يقول الله سبحانه: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (4) هذه أيام التشريق يوم الحادي عشر والثاني عشر والثالث عشر ليس منها يوم العيد { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (5) يوم العيد داخل في العشر التي فيها الذكر، العشر مأمور فيها بالذكر والأيام المعدودات مأمور فيها بالذكر أيضا، كلها ثلاثة عشر يوما كلها مشروع فيها الذكر من أولها إلى آخرها من اليوم الأول من شهر ذي الحجة إلى اليوم الثالث عشر كلها أيام ذكر وتكبير وتهليل، ويشرع للمسلمين فيها التكبير والتهليل في الليل والنهار وفي المساجد، وفي الطرق، وفي البيوت، وفي كل مكان
__________
(1) سورة البقرة الآية 203
(2) سورة البقرة الآية 203
(3) أسئلة حج عام 1407 هـ شريط رقم (1).
(4) سورة البقرة الآية 203
(5) سورة البقرة الآية 203

(24/195)

{ وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ } (1) يعني الثاني عشر فلا إثم عليه { وَمَنْ تَأَخَّرَ } (2) الثالث عشر { فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ } (3) ذكرهم سبحانه بمجمعهم هذا في عرفات، وفي مزدلفة، وفي منى أنه يحشرهم يوم القيامة فهم محشورون إلى الله يوم القيامة حشرا عظيما لا يبقى منهم أحد، كما قال تعالى: { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (4) فكل الناس محشورون يوم القيامة جميعا ومجزيون بأعمالهم، إن خيرا فخير وإن شرا فشر، فهذا الحشر في منى وعرفات ومزدلفة هذا الجمع يذكر العاقل بيوم القيامة، وجمع الخلائق في يوم القيامة، لعله يستعد لذلك اليوم العظيم، والحجاج فيهم من يريد النفير والتعجل وفيهم لا يريد ذلك، فمن تعجل من اليوم الثاني عشر بعد الزوال وبعد الرمي فلا بأس، ومن تأخر حتى يرمي اليوم الثالث عشر بعد الزوال فلا بأس وهو أفضل؛ لأن الرسول صلى الله عليه وسلم تأخر، ولم ينفر إلا في اليوم الثالث عشر عليه الصلاة والسلام، فالحجاج مخيرون من شاء نفر في اليوم الثاني عشر بعد رمي الجمرات الثلاث فينفر إلى مكة ، ثم هو بالخيار إن أحب السفر طاف للوداع قبل أن يسافر، وإن أحب أن يبقى في مكة أياما.
__________
(1) سورة البقرة الآية 203
(2) سورة البقرة الآية 203
(3) سورة البقرة الآية 203
(4) سورة التغابن الآية 9

(24/196)

فإذا عزم على السفر طاف للوداع عند السفر وليس يوم العيد منها، فبعض الناس يغلط، ينفر في اليوم الحادي عشر، ويقول: هذا هو اليوم الثاني، هذا غلط عظيم، يوم العيد لا يحسب منها أولها الحادي عشر يقول النبي صلى الله عليه وسلم: « أيام منى ثلاثة فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه » (1) يعني الحادي عشر والثاني عشر والثالث عشر.
__________
(1) أخرجه الإمام أحمد في مسنده كتاب (أول الكوفيين) برقم (18022) الترمذي في سننه كتاب (الحج) برقم (814).

(24/197)

- تفسير قوله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ } (1) الآية
س: قال الله تعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ } (2) سؤالي: ما معنى اللغو بالأيمان في هذه الآية؟ (3)
ج: الآية واضحة، يقول الله سبحانه وتعالى: { لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ } (4) الآية،
__________
(1) سورة البقرة الآية 225
(2) سورة البقرة الآية 225
(3) من برنامج (نور على الدرب) الشريط الأول في 2 \ 6 \ 1419 هـ .
(4) سورة البقرة الآية 225

(24/197)

وفي الآية الأخرى قال سبحانه: { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ } (1) وكسب القلوب نيتها وقصدها الإيمان بالله والمحبة لله والخوف من الله والرجاء لله سبحانه وتعالى، كل هذا من كسب القلوب، وهكذا نية الحالف وقصده لليمين وإقباله عليها هذا من كسب القلوب، أما عند عدم اليمين لكونه يتكلم باليمين من غير قصد، بل جرت على لسانه من غير قصد، مثل: والله ما أقوم، والله ما أتكلم، والله ما أذهب لكذا إلى آخره ولم يتعمدها، بل جرت على لسانه لكن من غير قصد، أي عقد اليمين على هذا الشيء من غير قصد القلب على فعل هذا الشيء، هذا هو لغو اليمين، قول الرجل: لا والله، كما جاء في هذا المعنى عن عائشة رضي الله عنها وغيرها في اللغو باليمين، أما إذا نوى اليمين بقلبه أنه لا يكلمه، أو لا والله لا أزوره، أو لا والله لا أفعل كذا، أو لا أشرب الدخان، أو والله لا أشرب الخمر، فهذا عليه كفارة اليمن إذا نقض يمينه، وهي إطعام عشرة مساكين أو كسوتهم أو أن يعتق رقبة، فإن عجز عن الثلاثة صام ثلاثة أيام لقوله جل وعلا: { وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ } (2)
__________
(1) سورة المائدة الآية 89
(2) سورة المائدة الآية 89

(24/198)

والمقصود : أن الأيمان اللاغية هي التي لا تعتمد ، بل تجري على اللسان بغير قصد ، هذه هي لغو اليمين وليست يمينا منعقدة وليست من كسب القلوب، أما إذا عقدها قاصدا لها بقلبه فهذا من كسب القلوب وهذا من تعقيد الأيمان، فعلى صاحب هذه اليمين إذا خالفها أن يكفر كفارة اليمين كما تقدم . فإذا قال : والله لا أكلم فلانا، قاصدا بقلبه ثم كلمه ، فعليه كفارة يمين أو قال : والله لا أزوره ، ثم زاره فعليه كفارة يمين، بخلاف إذا مر على لسانه اليمين بغير قصد لم يتعمدها فليس عليه شيء .

(24/199)

61 - تفسير معاني بعض الآيات الكريمة
من عبد العزيز بن عبد الله بن باز
إلى حضرة الأخ المكرم الدكتور م. أ. ح. سلمه الله
السلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى كتابكم الذي جاء فيه :
نرجو من فضيلتكم توضيح معاني هذه الآيات الكريمة التالية : بسم الله الرحمن الرحيم : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (1)
__________
(1) سورة الأنعام الآية 3

(24/199)

والآية : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1) والآية : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (2) والآية : { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (3)
وحديث الجارية الذي رواه مسلم ، حينما سألها رسول الله صلى الله عليه وسلم وقال : « أين الله ؟ قالت : في السماء . وقال لها : من أنا ؟ قالت : أنت رسول الله . قال الرسول صلى الله عليه وسلم : أعتقها ؛ فإنها مؤمنة » (4)
نرجو توضيح معاني هذه الآيات الكريمة ، وتوضيح معنى حديث رسول الله صلى الله عليه وسلم للجارية (5) ؟
__________
(1) سورة البقرة الآية 255
(2) سورة الزخرف الآية 84
(3) سورة المجادلة الآية 7
(4) أخرجه مسلم في صحيحه كتاب (المساجد ومواضع الصلاة) برقم (836).
(5) نشرت في المجموع ج8 ص283.

(24/200)

وأفيدك : بأن المعنى العام للآيات الكريمات والحديث النبوي الشريف ، هو الدلالة على عظمة الله سبحانه وتعالى ، وعلوه على خلقه ، وألوهيته لجميع الخلائق كلها ، وإحاطة علمه وشموله لكل شيء كبيرا كان أو صغيرا ، سرا أو علنا ، وبيان قدرته على كل شيء ، ونفي العجز عنه سبحانه وتعالى .
وأما المعنى الخاص لها : فقوله تعالى : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } (1) ففيها الدلالة على عظمة الكرسي وسعته ، كما يدل ذلك على عظمة خالقه سبحانه وكمال قدرته ، وقوله : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) أي : لا يثقله ولا يكرثه حفظ السماوات والأرض ومن فيهما ومن بينهما ، بل ذلك سهل عليه يسير لديه ، وهو القائم على كل نفس بما كسبت ، الرقيب على جميع الأشياء ، فلا يعزب عنه شيء ولا يغيب عنه شيء ، والأشياء كلها حقيرة بين يديه ، متواضعة ذليلة صغيرة بالنسبة إليه سبحانه محتاجة وفقيرة إليه ، وهو الغني الحميد ، الفعال لما يريد ، الذي لا يسأل عما يفعل وهم يسألون ، وهو القاهر لكل شيء ، الحسيب على كل شيء ، الرقيب العلي العظيم ، لا إله غيره ولا رب سواه .
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 255

(24/201)

وقوله سبحانه : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (1) ففيها الدلالة على أن المدعو الله في السماوات وفي الأرض ، ويعبده ويوحده ويقر له بالإلهية من في السماوات ومن في الأرض ، ويسمونه : الله ، ويدعونه رغبا ورهبا إلا من كفر من الجن أو الإنس ، وفيها الدلالة على سعة علم الله سبحانه ، واطلاعه على عباده ، وإحاطته بما يعملونه ، سواء كان سرا أو جهرا ، فالسر والجهر عنده سواء سبحانه وتعالى ، فهو يحصي على العباد جميع أعمالهم خيرها وشرها .
وقوله سبحانه : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (2)
__________
(1) سورة الأنعام الآية 3
(2) سورة الزخرف الآية 84

(24/202)

فمعناها : أنه سبحانه هو إله من في السماء وإله من في الأرض ، يعبده أهلهما ، وكلهم خاضعون له ، أذلاء بين يديه إلا من غلبت عليه الشقاوة فكفر بالله ولم يؤمن به ، وهو الحكيم في شرعه وقدره ، العليم بجميع أعمال عباده سبحانه .
وقوله سبحانه وتعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) فمعناها : أنه مطلع سبحانه على جميع عباده ، أينما كانوا يسمع كلامهم وسرهم ونجواهم ، ورسله من الملائكة الكرام والكاتبين الحفظة أيضا مع ذلك يكتبون ما يتناجون به مع علم الله به وسمعه له .
والمراد بالمعية المذكورة في هذه الآية عند أهل السنة والجماعة : معية علمه سبحانه وتعالى ، فهو معهم بعلمه ، ولكن سمعه أيضا مع علمه محيط بهم ، وبصره نافذ فيهم ، فهو سبحانه وتعالى مطلع على خلقه لا يغيب عنه من أمورهم شيء مع أنه سبحانه فوق جميع الخلق قد استوى على عرشه استواء يليق بجلاله وعظمته ، ولا يشابه خلقه في شيء من صفاته ، كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) ثم ينبئهم يوم القيامة بجميع الأعمال التي عملوها في الدنيا ؛ لأنه سبحانه بكل شيء عليم ، وبكل شيء محيط ، عالم الغيب لا يعزب عن علمه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين .
__________
(1) سورة المجادلة الآية 7
(2) سورة الشورى الآية 11

(24/203)

أما حديث الجارية التي أراد سيدها إعتاقها كفارة لما حصل منه من ضربها ، فقال لها النبي صلى الله عليه وسلم : « أين الله ؟ قالت : في السماء . قال : من أنا ؟ قالت : رسول الله ، قال : أعتقها ؛ فإنها مؤمنة » (1) ، فإن فيه الدلالة على علو الله على خلقه ، وأن الاعتراف بذلك دليل على الإيمان ، هذا هو المعنى الموجز لما سألت عنه .
والواجب على المسلم أن يسلك في هذه الآيات وما في معناها من الأحاديث الصحيحة الدالة على أسماء الله وصفاته مسلك أهل السنة والجماعة ، وهو : الإيمان بها ، واعتقاد صحة ما دلت عليه ، وإثباته له سبحانه على الوجه اللائق به من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ، وهذا هو المسلك الصحيح الذي سلكه السلف الصالح واتفقوا عليه ، كما يجب على المسلم الذي يريد السلامة لنفسه وتجنيبها الوقوع فيما يغضب الله العدول عن طريق أهل الضلال الذين يؤولون صفات الله ، أو ينفونها عنه ، سبحانه وتعالى عما يقول الظالمون علوا كبيرا ، وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتوى في إثبات العلو لله سبحانه ، فنرفق لك نسخة منها ؛ لمزيد الفائدة ، كما نرفق لك نسخة من ( العقيدة الواسطية ) لشيخ الإسلام ابن
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930).

(24/204)

تيمية ، وشرحها للشيخ محمد خليل الهراس ، وفيها بحث موسع في الموضوع الذي سألت عنه .
ونسأل الله أن يرزق الجميع العلم النافع والعمل به ، وأن يوفق الجميع لما يرضيه ، إنه سميع مجيب .
والسلام عليكم ورحمة الله وبركاته .

(24/205)

تفسير قوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ } (1) الآية
س : مذكور في القرآن الكريم : { لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ } (2) فما معنى هذا ؟ (3)
ج : قد ذكر أهل العلم رحمهم الله في تفسير هذه الآية ما معناه : أن هذه الآية خبر معناه النهي ، أي : لا تكرهوا على الدين الإسلامي من لم يرد الدخول فيه ؛ فإنه قد تبين الرشد ، وهو دين محمد صلى الله عليه وسلم وأصحابه وأتباعهم بإحسان ، وهو توحيد الله بعبادته وطاعة أوامره وترك نواهيه { مِنَ الْغَيِّ } (4) وهو :
__________
(1) سورة البقرة الآية 256
(2) سورة البقرة الآية 256
(3) نشر في المجموع ج8 ص 287 .
(4) سورة البقرة الآية 256

(24/205)

دين أبي جهل وأشباهه من المشركين الذين يعبدون غير الله من الأصنام والأولياء والملائكة والأنبياء وغيرهم ، وكان هذا قبل أن يشرع الله سبحانه الجهاد بالسيف لجميع المشركين إلا من بذل الجزية من أهل الكتاب والمجوس ، وعلى هذا تكون هذه الآية خاصة لأهل الكتاب ، والمجوس إذا بذلوا الجزية والتزموا الصغار فإنهم لا يكرهون على الإسلام ؛ لهذه الآية الكريمة ، ولقوله سبحانه في سورة التوبة : { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1) فرفع سبحانه عن أهل الكتاب القتال إذا أعطوا الجزية والتزموا الصغار .
وثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه « أخذ الجزية من مجوس هجر » (2) ، أما من سوى أهل الكتاب والمجوس من الكفرة والمشركين والملاحدة فإن الواجب مع القدرة دعوتهم إلى الإسلام، فإن أجابوا فالحمد لله ، وإن لم يجيبوا وجب جهادهم ، حتى يدخلوا في الإسلام ، ولا تقبل منهم الجزية ؛ لأن الرسول صلى الله عليه وسلم لم يطلبها من كفار العرب ، ولم
__________
(1) سورة التوبة الآية 29
(2) صحيح البخاري الجزية (2987),سنن الترمذي السير (1586),سنن أبو داود الخراج والإمارة والفيء (3043),مسند أحمد بن حنبل (1/191),سنن الدارمي السير (2501).

(24/206)

يقبلها منهم ، ولأن أصحابه رضي الله عنهم لما جاهدوا الكفار بعد وفاته صلى الله عليه وسلم لم يقبلوا الجزية إلا من أهل الكتاب والمجوس ، ومن الأدلة على ذلك قوله سبحانه : { فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) فلم يخيرهم سبحانه بين الإسلام وبين البقاء على دينهم ، ولم يطالبهم بجزية ، بل أمر بقتالهم حتى يتوبوا من الشرك ويقيموا الصلاة ويؤتوا الزكاة ، فدل ذلك على أنه لا يقبل من جميع المشركين ما عدا أهل الكتاب والمجوس إلا الإسلام ، وهذا مع القدرة ، والآيات في هذا المعنى كثيرة .
وقد صح عن رسول الله صلى الله عليه وسلم أحاديث كثيرة تدل على هذا المعنى، منها : قول النبي صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، ويقيموا الصلاة ، ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام ، وحسابهم
__________
(1) سورة التوبة الآية 5

(24/207)

على الله عز وجل » (1) متفق على صحته ، فلم يخيرهم النبي صلى الله عليه وسلم بين الإسلام وبين البقاء على دينهم الباطل ، ولم يطلب منهم الجزية .
فدل ذلك : أن الواجب إكراه الكفار على الإسلام ، حتى يدخلوا فيه ما عدا أهل الكتاب والمجوس ؛ لما في ذلك من سعادتهم ونجاتهم في الدنيا والآخرة ، وهذا من محاسن الإسلام ؛ فإنه جاء بإنقاذ الكفرة من أسباب هلاكهم وذلهم وهوانهم وعذابهم في الدنيا والآخرة ، إلى أسباب النجاة والعزة والكرامة والسعادة في الدنيا والآخرة ، وهذا قول أكثر أهل العلم في تفسير الآية المسئول عنها ، أما أهل الكتاب والمجوس فخصوا بقبول الجزية والكف عن قتالهم إذا بذلوها لأسباب اقتضت ذلك ، وفي إلزامهم بالجزية إذلال وصغار لهم ، وإعانة للمسلمين على جهادهم وغيرهم ، وعلى تنفيذ أمور الشريعة ونشر الدعوة الإسلامية في سائر المعمورة ، كما أن في إلزام أهل الكتاب والمجوس بالجزية حملا لهم على الدخول في الإسلام ، وترك ما هم عليه من الباطل والذل والصغار ؛ ليفوزوا بالسعادة والنجاة والعزة في الدنيا والآخرة ، وأرجو أن يكون فيما ذكرنا كفاية وإيضاح لما أشكل عليكم .
__________
(1) أخرجه البخاري في صحيحه كتاب (الإيمان) برقم (24)، ومسلم في صحيحه كتاب (الإيمان) برقم (31).

(24/208)

وأسأل الله عز وجل أن يوفقنا وإياكم وسائر المسلمين للفقه في الدين والثبات عليه ، إنه خير مسئول .
والسلام عليكم ورحمة الله وبركاته .

(24/209)

63 - تفسير قوله تعالى: { يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (1)
س: قال الله تعالى: { وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ } (2) الآية، ما المقصود بـ (النور) في الآية؟ (3)
ج: إن الله ولي الذين آمنوا، وناصرهم، ومعينهم، وموفقهم، يخرجهم من الظلمات؛ ظلمات الشرك، وظلمات المعاصي، والبدع، إلى نور التوحيد والحق والإيمان، يعني: بواسطة الرسل، وبواسطة كتبه المنزلة، فكفار قريش، وكفار بني إسرائيل وغيرهم أولياؤهم الطاغوت، والطاغوت الشيطان من الإنس
__________
(1) سورة البقرة الآية 257
(2) سورة البقرة الآية 257
(3) سؤال موجه لسماحته بعد المحاضرة التي ألقاها في أحد مساجد مدينة جدة تحت عنوان (الوصية بكتاب الله القرآن الكريم) في 13 \ 8 \ 1416هـ .

(24/209)

والجن، فالشياطين من الإنس والجن هم أولياء الكفرة يخرجونهم من نور التوحيد والحق إلى ظلمات الشرك والجهل والمعاصي والبدع، فالنور في هذه الآية المقصود به: التوحيد والإيمان والهدى، والظلمات: الشرك والمعاصي والبدع، نسأل الله العافية.

(24/210)

64 - تفسير قول الله تعالى:
{ أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ } (1) (2)
س: فسروا لنا قول الحق جل وعلا: { أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (3) ؟
ج: هذه الآية واضحة لمن تأملها، فإبراهيم عليه الصلاة والسلام خليل الرحمن قد بعثه الله إلى قومه يدعوهم إلى توحيد الله
__________
(1) سورة البقرة الآية 258
(2) من برنامج نور على الدرب شريط رقم (21) ونشر في المجموع ج 9 ص 279.
(3) سورة البقرة الآية 258

(24/210)

وينذرهم الشرك بالله، وكان في زمانه ملك يقال له " النمروذ " يدعي أنه الرب وأنه رب العالمين، وقد منح ملك الأرض فيما ذكروا، فإن الأرض قد ملكها أربعة: كافران وهما: " النمروذ " هذا " وبختنصر " ومسلمان وهما: " ذو القرنين " و" سليمان بن داود" عليهما السلام، فالحاصل أن هذا النمرود كان جبارا عنيدا، وكان يدعي الملك ويدعي أنه رب العالمين، ويدعي أنه يحيي ويميت، فلهذا قال له إبراهيم: ربي الذي يحيي ويميت، قال الخبيث النمروذ: أنا أحيي وأميت، وذكر المفسرون: أنه ذكر لإبراهيم أنه يؤتى بالشخصين يستحقان القتل فيعفو عن واحد ويقتل الآخر، ويزعم أن هذا هو معنى الإحياء والإماتة، يعفو عمن استحق القتل فيقول: أحييته، وهذه مكابرة وتلبيس فليس هذا هو المقصود، وإنما المقصود أن يخرج من الحجر ومن النطفة ومن الأرض حيا بعد موت، وهذا لا يستطيعه إلا الله سبحانه وتعالى، فهو الذي يخرج النبات ويحيي النطف حتى تكون حيوانات، فالمقصود أن هذا لا يستطيعه إلا الله ولكنه كابر ولبس، فانتقل معه إبراهيم إلى حجة أوضح للناس وأبين للناس حتى لا يستطيع أن يقول شيئا في ذلك، فبين له عليه الصلاة والسلام أن الله يأتي بالشمس من المشرق، فإن كنت ربا فأت بها من المغرب، فبهت

(24/211)

واتضح للناس بطلان كيده وأنه ضعيف مخلوق لا يستطيع أن يأتي بالشمس من المغرب بدلا من المشرق، واتضح للناس ضلاله ومكابرته وصحة ما قاله إبراهيم عليه الصلاة والسلام.

(24/212)

65 - تفسير قوله تعالى: { وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ } (1) (2)
س: تحدثني نفسي أحيانا بفعل منكر أو قول سوء، ولكني في أحيان محيرة لا أظهر القول أو الفعل، فهل على إثم في ذلك وما المقصود بقوله عز وجل: { لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ } (3) الآية؟
ج: هذه الآية الكريمة نسخها الله سبحانه بقوله { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (4) الآية، وصح عن رسول الله صلى الله عليه وسلم، أن الله عز وجل قال: "قد فعلت" خرجه مسلم في
__________
(1) سورة البقرة الآية 284
(2) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند ص 71 (قسم التفسير)
(3) سورة البقرة الآية 284
(4) سورة البقرة الآية 286

(24/212)

صحيحه ، وقال النبي صلى الله عليه وسلم: « إن الله تجاوز عن أمتي ما حدثت به أنفسنا ما لم تعمل أو تتكلم » (1) متفق على صحته .
وبذلك يعلم أن ما يقع في النفس من الوساوس والهم ببعض السيئات معفو عنه، ما لم يتكلم به صاحبه أو يعمل به، ومتى ترك ذلك خوفا من الله سبحانه كتب الله له بذلك حسنة؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على ذلك، والله ولي التوفيق.
__________
(1) أخرجه البخاري في صحيحه كتاب (الأيمان والنذور) برقم (6171) ومسلم في صحيحه كتاب (الإيمان) برقم (181)

(24/213)

66 - كيف نجمع بين قوله تعالى:
{ إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ } (1) (2)
.
وبين قوله تعالى: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ } (3)
س: كيف نجمع بين هاتين الآيتين: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) وقوله تعالى:
__________
(1) سورة النساء الآية 48
(2) نشر في مجلة الدعوة العدد 983 في 27 \ 6 \ 1405 هـ .
(3) سورة طه الآية 82
(4) سورة النساء الآية 48

(24/213)

{ وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) ، وهل بينهما تعارض؟
ج: ليس بينهما تعارض فالآية الأولى في حق من مات على الشرك ولم يتب، فإنه لا يغفر له ومأواه النار، كما قال الله سبحانه: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (2) وقال عز وجل: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) والآيات في هذا المعنى كثيرة.
أما الآية الثانية وهي قوله سبحانه: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (4) فهي في حق التائبين، وهكذا قوله سبحانه: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (5) أجمع العلماء على أن هذه الآية في التائبين، والله ولي التوفيق.
__________
(1) سورة طه الآية 82
(2) سورة المائدة الآية 72
(3) سورة الأنعام الآية 88
(4) سورة طه الآية 82
(5) سورة الزمر الآية 53

(24/214)

67 - شرح معنى قوله تعالى:
{ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ } (1) (2)
س: قال الله تعالى: { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } (3) { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4) والسؤال هو: أن بعض المسلمين يأخذون بهذه الآية أنه لا حرج على المسلم أن يذهب ويشد الرحال إلى قبر الرسول صلى الله عليه وسلم يسأله أن يستغفر له رسول الله وهو في قبره، فهل هذا العمل صحيح كما قال تعالى، وهل معنى جاءوك باللغة أنه: جاءوك في حياتك أم في موتك؟ وهل يرتد المسلم عن الإسلام إذا لم يحكم سنة رسول الله؟ وهل التاجر على الدنيا أم على الدين؟
__________
(1) سورة النساء الآية 64
(2) من برنامج على الدرب
(3) سورة النساء الآية 64
(4) سورة النساء الآية 65

(24/215)

ج: هذه الآية الكريمة فيها حث الأمة على المجيء إليه إذا ظلموا أنفسهم بشيء من المعاصي، أو وقعوا فيما هو أكبر من ذلك من الشرك أن يجيئوا إليه تائبين نادمين حتى يستغفر لهم عليه الصلاة والسلام، والمراد بهذا المجيء: المجيء إليه في حياته صلى الله عليه وسلم، وهو يدعو المنافقين وغيرهم إلى أن يأتوا إليه ليعلنوا توبتهم ورجوعهم إلى الله، ويطلبوا منه عليه الصلاة والسلام أن يسأل الله أن يقبل توبتهم وأن يصلح أحوالهم؛ ولهذا قال: { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ } (1) فطاعة الرسول إنما تكون بإذن الله؛ يعني الإذن الكوني القدري، فمن أذن الله له وأراد هدايته اهتدى، ومن لم يأذن الله في هدايته لم يهتد، الأمر بيده سبحانه، ما شاء الله كان وما لم يشأ لم يكن { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) أما الإذن الشرعي فقد أذن سبحانه لجميع الثقلين أن يهتدوا، وأراد منهم ذلك شرعا وأمرهم به، كما قال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (3) وقال سبحانه: { يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (4) ثم قال:
__________
(1) سورة النساء الآية 64
(2) سورة التكوير الآية 29
(3) سورة البقرة الآية 21
(4) سورة النساء الآية 26

(24/216)

{ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ } (1) أي: تائبين نادمين لا مجرد قول، واستغفر لهم الرسول، أي: دعا لهم بالمغفرة، لوجدوا الله توابا رحيما، فهو حث لهم أي للعباد على أن يأتوا للرسول صلى الله عليه وسلم ليعلنوا عنده توبتهم وليسأل الله لهم، وليس المراد بعد وفاته صلى الله عليه وسلم كما يظنه بعض الجهال، فالمجيء إليه بعد موته لهذا الغرض غير مشروع، وإنما يؤتى للسلام عليه لمن كان في المدينة أو وصل إليها من خارجها لقصد الصلاة بالمسجد والقراءة فيه ونحو ذلك، فإذا أتى المسجد سلم على الرسول صلى الله عليه وسلم وعلى صاحبيه، لكن لا يشد الرحل من أجل زيارة القبر فقط، بل من أجل المسجد وتكون الزيارة لقبره صلى الله عليه وسلم، وقبر الصديق ، وعمر رضي الله عنهما تابعة لزيارة المسجد لقوله صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (2) ، متفق على صحته ، فالقبور لا تشد إليها الرحال، ولكن متى وصل إلى المسجد النبوي فإنه يشرع له أن يسلم عليه صلى الله عليه وسلم، ويسلم على صاحبيه رضي الله
__________
(1) سورة النساء الآية 64
(2) أخرجه البخاري في صحيحه كتاب (الجمعة) برقم (1115) ومسلم في صحيحه كتاب (الحج) برقم (2475).

(24/217)

عنهما، لكن لا يشد الرحال من أجل الزيارة فقط للحديث المتقدم.
وأما ما يتعلق بالاستغفار: فهذا يكون في حياته لا بعد وفاته، والدليل على هذا أن الصحابة لم يفعلوا ذلك وهم أعلم الناس بالنبي صلى الله عليه وسلم، وأفقه الناس في دينه؛ ولأنه عليه السلام لا يملك ذلك بعد وفاته عليه السلام، كما قال صلى الله عليه وسلم: « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » (1) ، وأما ما أخبر به عليه الصلاة والسلام أن من صلى عليه تعرض صلاته عليه، فذلك شيء خاص يتعلق بالصلاة عليه، ومن صلى عليه صلى الله عليه بها عشرا، وقال عليه الصلاة والسلام: « أكثروا علي من الصلاة يوم الجمعة فإن صلاتكم معروضة علي " ، قيل: يا رسول الله: كيف وقد أرمت؟ أي بليت.. قال: " إن الله حرم على الأرض أن تأكل أجساد الأنبياء » (2) ، فهذا حكم خاص بالصلاة عليه، وفي الحديث الآخر عنه صلى الله عليه وسلم أنه قال: « إن لله ملائكة سياحين
__________
(1) أخرجه مسلم في صحيحه كتاب (الوصية) برقم (3084).
(2) أخرجه الإمام أحمد في مسنده كتاب (أول مسند المدنيين رضي الله عنهم أجمعين) برقم (15575) .

(24/218)

يبلغوني عن أمتي السلام » (1) ، فهذا شيء خاص للرسول صلى الله عليه وسلم، وأنه يبلغ ذلك، وأما أن يأتي من ظلم نفسه ليتوب عند القبر ويستغفر عند القبر فهذا لا أصل له، بل هو منكر، ولا يجوز وهو وسيلة للشرك، مثل أن يأتي فيسأله الشفاعة أو شفاء المريض أو النصر على الأعداء أو نحو ذلك، أو يسأله أن يدعو له فهذا لا يجوز؛ لأن هذا ليس من خصائصه صلى الله عليه وسلم بعد وفاته ولا من خصائص غيره، فكل من مات لا يدعى ولا طلب منه الشفاعة لا النبي ولا غيره، وإنما الشفاعة تطلب منه في حياته، فيقال: يا رسول الله اشفع لي أن يغفر الله لي، اشفع لي أن يشفي الله مريضي، وأن يرد غائبي، وأن يعطني كذا وكذا، وهكذا يوم القيامة بعد البعث والنشور، فإن المؤمنين يأتون آدم ليشفع لهم إلى الله حتى يقضى بينهم فيعتذر، ويحيلهم إلى نوح فيأتونه فيعتذر، ثم يحيلهم نوح إلى إبراهيم فيعتذر فيحيلهم إبراهيم إلى موسى فيعتذر، ثم يحيلهم موسى إلى عيسى فيعتذر عليهم جميعا الصلاة والسلام، ثم يحيلهم عيسى إلى محمد صلى الله عليه وسلم فيأتونه، فيقول عليه الصلاة والسلام: « أنا لها، أنا لها » (2) ، فيتقدم ويسجد تحت العرش
__________
(1) أخرجه الإمام أحمد في مسنده كتاب (مسند المكثرين من الصحابة) برقم (3484).
(2) صحيح البخاري التوحيد (7072),صحيح مسلم الإيمان (193).

(24/219)

ويحمد ربه بمحامد عظيمة يفتحها الله عليه، ثم يقال له: « ارفع رأسك وقل تسمع وسل تعط واشفع تشفع » (1) ، فيشفع صلى الله عليه وسلم في أهل الموقف حتى يقضى بينهم، وهكذا يشفع في أهل الجنة حتى يدخلوا الجنة؛ لأنه صلى الله عليه وسلم موجود، أما في البرزخ بعد وفاته صلى الله عليه وسلم فلا يسأل الشفاعة، ولا يسأل شفاء المريض ولا رد الغائب ولا غير ذلك من الأمور، وهكذا بقية الأموات لا يسألون شيئا من هذه الأمور، بل يدعى لهم ويستغفر لهم إذا كانوا مسلمين، وإنما تطلب هذه الأمور من الله سبحانه، مثل أن يقول المسلم: اللهم شفع في نبيك عليه الصلاة والسلام، اللهم اشف مريضي، اللهم انصرني على عدوي، ونحو ذلك؛ لأنه سبحانه يقول: { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) ويقول عز وجل: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (3) الآية . .، أما قوله تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } (4) الآية فهي عامة على ظاهرها، فلا يجوز للمسلمين
__________
(1) أخرجه البخاري في صحيحه كتاب (تفسير القرآن) برقم (4116)، ومسلم في صحيحه كتاب (الإيمان) برقم (286) .
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186
(4) سورة النساء الآية 65

(24/220)

أن يخرجوا عن شريعة الله، بل يجب عليهم أن يحكموا شرع الله في كل شيء، فيما يتعلق بالعبادات، وفيما يتعلق بالمعاملات، وفي جميع الشؤون الدينية والدنيوية لكونها تعم الجميع، ولأن الله سبحانه يقول: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) ويقول: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4) فهذه الآيات عامة لجميع الشؤون التي يتنازع فيها الناس ويختلفون فيها، ولهذا قال سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ } (5) يعني الناس من المسلمين وغيرهم { حَتَّى يُحَكِّمُوكَ } (6) يعني محمدا صلى الله عليه وسلم، وذلك بتحكيمه صلى الله عليه وسلم حال حياته وتحكيم سنته بعد وفاته، فالتحكيم لسنته هو التحكيم لما أنزل من القرآن والسنة { فِيمَا شَجَرَ بَيْنَهُمْ } (7) أي: فيما تنازعوا فيه، هذا هو الواجب عليهم أن يحكموا القرآن الكريم، والرسول صلى الله عليه وسلم في حياته
__________
(1) سورة المائدة الآية 50
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47
(5) سورة النساء الآية 65
(6) سورة النساء الآية 65
(7) سورة النساء الآية 65

(24/221)

وبعد وفاته باتباع سنته التي هي بيان القرآن الكريم وتفسير له ودلالة على معانيه، أما قوله سبحانه: { ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) فمعناه: أنه يجب أن تنشرح صدورهم لحكمه صلى الله عليه وسلم، وألا يبقى في صدورهم حرج مما قضى بحكمه عليه الصلاة والسلام؛ لأن حكمه هو الحق الذي لا ريب فيه وهو حكم الله عز وجل، فالواجب التسليم له وانشراح الصدر بذلك وعدم الحرج، بل عليهم أن يسلموا لذلك تسليما كاملا رضا بحكم الله واطمئنانا إليه، هذا هو الواجب على جميع المسلمين فيما شجر بينهم من دعاوى وخصومات، سواء كانت متعلقة بالعبادات أو بالأموال أو بالأنكحة أو الطلاق أو بغيرها من شؤونهم.
وهذا الإيمان المنفي هو أصل الإيمان بالله ورسوله بالنسبة إلى تحكيم الشريعة والرضا بها والإيمان بأنها الحكم بين الناس، فلا بد من هذا، فمن زعم أنه يجوز الحكم بغيرها، أو قال: إنه يجوز أن يتحاكم الناس إلى الآباء أو إلى الأجداد أو إلى القوانين الوضعية التي وضعها الرجال سواء كانت شرقية أو غربية، فمن زعم أن هذا يجوز فإن الإيمان منتف عنه، ويكون بذلك كافرا كفرا أكبر، فمن رأى أن شرع الله لا يجب تحكيمه ولكن لو حكم كان
__________
(1) سورة النساء الآية 65

(24/222)

أفضل، أو رأى أن القانون أفضل، أو رأى أن القانون يساوي حكم الله فهو مرتد عن الإسلام، وهي ثلاثة أنواع:
النوع الأول: أن يقول: إن الشرع أفضل ولكن لا مانع من تحكيم غير الشرع.
النوع الثاني: أن يقول: إن الشرع والقانون سواء ولا فرق.
النوع الثالث: أن يقول: إن القانون أفضل وأولى من الشرع، وهذا أقبح الثلاثة، وكلها كفر وردة عن الإسلام.
أما الذي سرى أن الواجب تحكيم شرع الله، وأنه لا يجوز تحكيم القوانين ولا غيرها مما يخالف شرع الله، ولكنه قد يحكم بغير ما أنزل الله لهوى في نفسه ضد المحكوم عليه، أو لرشوة، أو لأمور سياسية، أو ما أشبه ذلك من الأسباب وهو يعلم أنه ظالم ومخطئ ومخالف للشرع، فهذا يكون ناقص الإيمان، وقد انتفى في حقه كمال الإيمان الواجب، وهو بذلك يكون كافرا كفرا أصغر، وظالما ظلما أصغر، وفاسقا فسقا أصغر، كما صح معنى ذلك عن ابن عباس رضي الله عنهما ومجاهد وجماعة من السلف رحمهم الله، وهو قول أهل السنة والجماعة خلافا للخوارج والمعتزلة ومن سلك سبيلهم، والله المستعان.

(24/223)

68 -
الجمع بين قوله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) (2) ، وقوله تعالى: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا } (3)
س: قال عز وجل: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) وقال تعالى: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا } (5) الآية أرجو من فضيلة الشيخ أن يذكر الجمع بين الآيتين الكريمتين؟
ج: ليس هناك بحمد الله بينهما اختلاف، فالآية الأولى فيها بيانه سبحانه لعباده أن ما دون الشرك تحت مشيئته قد يغفره فضلا منه سبحانه، وقد يعاقب من مات على معصية بقدر معصيته لانتهاكه حرمات الله ولتعاطيه ما يوجب غضب الله، أما المشرك، فإنه لا يغفر له بل له النار مخلدا فيها أبد الآباد إذا مات على ذلك- نعوذ بالله من ذلك-.
__________
(1) سورة النساء الآية 48
(2) من برنامج نور على الدرب، وشريط رقم 11، ونشر في المجموع ج 9 ص 380
(3) سورة النساء الآية 93
(4) سورة النساء الآية 48
(5) سورة النساء الآية 93

(24/224)

وأما الآية الثانية:
ففيها الوعيد لمن قتل نفسا بغير حق وأنه يعذب، وأن الله يغضب عليه بذلك، ولهذا قال تعالى: { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا } (1) معنى ذلك: أن هذا هو جزاؤه إن جازاه سبحانه وهو مستحق لذلك، وإن عفا سبحانه فهو أهل العفو وأهل المغفرة جل وعلا، وقد يعذب بما ذكر الله مدة من الزمن في النار ثم يخرجه الله من النار، وهذا الخلود خلود مؤقت، ليس كخلود الكفار، فإن الخلود خلودان: خلود دائم أبدا لا ينتهي، وهذا هو خلود الكفار في النار، كما قال الله سبحانه في شأنهم: { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) هكذا في سورة البقرة، وقال في سور المائدة: { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) أما العصاة: كقاتل النفس بغير حق والزاني والعاق لوالديه وآكل الربا وشارب المسكر إذا ماتوا على هذه المعاصي وهم مسلمون، وهكذا
__________
(1) سورة النساء الآية 93
(2) سورة البقرة الآية 167
(3) سورة المائدة الآية 37

(24/225)

أشباههم هم تحت مشيئة الله كما قال سبحانه: { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فإن شاء جل وعلا عفا عنهم لأعمالهم الصالحة التي ماتوا عليها وهي توحيده وإخلاصهم لله وكونهم مسلمين أو بشفاعة من الشفعاء فيهم مع توحيدهم وإخلاصهم.
وقد يعاقبهم سبحانه ولا يحصل لهم عفو فيعاقبون بإدخالهم النار وتعذيبهم فيها على قدر معاصيهم ثم يخرجون منها، كما تواترت بذلك الأحاديث عن رسول الله عليه الصلاة والسلام أنه يشفع للعصاة من أمته، وأن الله يحد له حدا في ذلك عدة مرات، يشفع ويخرج جماعة بإذن الله ثم يعود فيشفع، ثم يعود فيشفع، ثم يعود فيشفع عليه الصلاة والسلام (أربع مرات) وهكذا الملائكة، وهكذا المؤمنون وهكذا الأفراط كلهم يشفعون ويخرج الله سبحانه من النار بشفاعتهم من شاء سبحانه وتعالى، ويبقي في النار بقية من العصاة من أهل التوحيد والإسلام فيخرجهم الرب سبحانه بفضله ورحمته بدون شفاعة أحد، ولا يبقى في النار إلا من حكم عليه القرآن بالخلود الأبدي وهم الكفار.
وبهذا تعلم السائلة الجمع بين الآيتين وما جاء في معناهما من النصوص، وأن أحاديث الوعد بالجنة لمن مات على الإسلام
__________
(1) سورة النساء الآية 48

(24/226)

على عمومها إلا من أراد الله تعذيبه بمعصيته فهو سبحانه الحكيم العدل في ذلك يحكم ما يشاء ويفعل ما يريد جل وعلا.
ومنهم من لا يعذب فضلا من الله لأسباب كثيرة من أعمال صالحة، ومن شفاعة الشفعاء، وفوق ذلك رحمته وفضله سبحانه وتعالى لمن بقي في النار من العصاة.

(24/227)

69 - تفسير قوله الله تعالى :
{ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ } (1) (2)
.
س: قال الله تعالى { لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ } (3) هل معنى هذا أن الله أمر رسوله صلى الله عليه وسلم بأن يحكم بكتاب الله، ولا يجتهد رأيه فيما لم ينزل عليه كتاب؟ وهل اجتهد رسول الله صلى الله عليه وسلم؟
ج: الله جل وعلا أمر رسوله صلى الله عليه وسلم بأن يحكم بين الناس بما أنزل الله عليه، قال سبحانه: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (4)
__________
(1) سورة النساء الآية 105
(2) نور على الدرب شريط 33.
(3) سورة النساء الآية 105
(4) سورة المائدة الآية 49

(24/227)

فكان يحكم بما أنزل الله، فإذا لم يكن هناك نص عنده اجتهد عليه الصلاة والسلام وحكم بما عنده من الأدلة الشرعية، كما قال في الحديث الصحيح: « إنكم تختصمون إلي فلعل بعضكم أن يكون ألحن بحجته من بعض، فمن قضيت له بحق أخيه فإنما قطع له قطعة من النار فليحملها أو يذرها » (1) ، متفق على صحته من حديث أم سلمة رضي الله عنها ، ومعنى هذا أنه قد يجتهد في الحكم حسب القواعد الشرعية ؛ لأنه لم ينزل عليه فيه شيء ، فمن عرف أن الحكم ليس بمطابق وأن الشهود زور فقد أخذ قطعة من النار، فليحذر ذلك وليتق الله في نفسه، ولو كان الرسول هو الحاكم عليه، لأن الحاكم ليس له إلا الظاهر من ثقة الشهود وعدالتهم، أو يمين المدعي عليه، فإذا كان المدعو أحضر شهودا علم أنهم قد غلطوا ولو كانوا تقاة وأن الحق ليس له، أو يعلم أنهم شهود زور ولكن القاضي اعتبرهم عدولا، لأنهم عدلوا عنده وزكوا لديه، فإن هذا المال الذي يحكم به له أو القصاص كله باطل بالنسبة إليه لعلمه ببطلانه، وهو قد تعدى حدود الله
__________
(1) أخرجه مسلم في كتاب (الأقضية) برقم (3232) .

(24/228)

وظلم، وإن حكم له القاضي ليس له إلا الظاهر؛ ولهذا قال صلى الله عليه وسلم: « فمن قطعت له من حق أخيه شيئا فإنما أقطع له قطعة من النار » (1) ، والنبي صلى الله عليه وسلم يحكم بما أنزل الله فيما أوصاه الله إليه، وما لم يكن فيه نص اجتهد فيه عليه الصلاة والسلام حتى تتأسى به الأمة، وهو في ذلك كله يعتبر حاكما بما أنزل الله لكونه حكم بالقواعد الشرعية التي أمر الله أن يحكم بها، ولهذا قال للزبير بن العوام رضي الله عنه لما ادعى على شخص في أرض: « شاهداك أو يمينه ، فقال الزبير : إذا يحلف يا رسول الله ولا يبالي، فقال له النبي صلى الله عليه وسلم: " ليس لك إلا ذلك » (2) متفق عليه ، « ولما بعث معاذا وفدا إلى اليمن قال له: "إن عرض لك قضاء فبم تحكم" ؟ قال: أحكم بكتاب الله، قال: فإن لم تجد"، قال: فسنة رسول الله صلى الله عليه وسلم، قال: "فإن لم تجد"، قال: أجتهد رأيي ولا آلو، فضربه صلى الله عليه وسلم في صدره وقال: "الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله » (3) ، رواه الإمام أحمد وجماعة بإسناد حسن .
__________
(1) صحيح البخاري المظالم والغصب (2326),صحيح مسلم الأقضية (1713),سنن الترمذي الأحكام (1339),سنن النسائي آداب القضاة (5422),سنن أبو داود الأقضية (3583),سنن ابن ماجه الأحكام (2317),مسند أحمد بن حنبل (6/320),موطأ مالك الأقضية (1424).
(2) صحيح البخاري الشهادات (2525).
(3) أخرجه أبو داود في كتاب (الأقضية) برقم (3119)، وأحمد في (مسند الأنصار رضي الله عنهم) برقم (21000، 21084) .

(24/229)

70 - شرح معنى قوله تعالى:
{ إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (1)
س: لقد قال الله تعالى في كتابه العزيز: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (2) ما المقصود بالمنافقين والنفاق في هذه الآية الكريمة، وأرجو أن تتفضلوا بإيضاح المعنى؟
ج: المراد بالمنافقين هم: الذين يتظاهرون بالإسلام وهم على غير الإسلام يدعون أنهم مسلمون وهم في الباطن يكفرون بالله ويكذبون الرسول عليه الصلاة والسلام، هؤلاء هم المنافقون سموا منافقين؛ لأنهم أظهروا الإسلام وأبطنوا الكفر، كما في قوله عز وجل: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (3) { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (4) { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا } (5) (أي شك وريب) { وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (6) والآيات بعدها من سورة البقرة.
__________
(1) سورة النساء الآية 145
(2) سورة النساء الآية 145
(3) سورة البقرة الآية 8
(4) سورة البقرة الآية 9
(5) سورة البقرة الآية 10
(6) سورة البقرة الآية 10

(24/230)

هؤلاء هم المنافقون وهم يكفرون بالله ويكذبون رسله في قوله جل وعلا: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (2)
والمعنى: أنهم مترددون بين الكفار والمسلمين تارة مع الكفار إذا ظهر الكفار وانتصروا، وتارة مع المؤمنين إن ظهروا وانتصروا، فليس عندهم ثبات ولا دين مستقيم ولا إيمان ثابت، بل هم مذبذبون بين الكفر والإيمان وبين الكفار والمسلمين، وقد صرح الله بكفرهم في قوله تعالى: { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (3) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (4) هؤلاء هم المنافقون، نسأل الله العافية والسلامة.
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) سورة التوبة الآية 54
(4) سورة التوبة الآية 55

(24/231)

71 - تفسير قوله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ } (1)
س: ما معنى قول الحق تبارك وتعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } (2) .
ج: هذه الآية العظيمة يحذر الله فيها سبحانه عباده من الأمن من مكره فيقول سبحانه: { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ } (3) المقصود من هذا: تحذير العباد من الأمن من مكره بالإقامة على معاصيه والتهاون بحقه، والمراد من مكر الله بهم كونه يملي لهم ويزيدهم من النعم والخيرات وهم مقيمون على معاصيه وخلاف أمره، فهم جديرون بأن يؤخذوا على غفلتهم ويعاقبوا على غرتهم؛ بسبب إقامتهم على معاصيه، وأمنهم من عقابه وغضبه، كما قال سبحانه: { سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ } (4) { وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ } (5) وقال عز وجل: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } (6) وقال سبحانه:
__________
(1) سورة الأعراف الآية 99
(2) سورة الأعراف الآية 99
(3) سورة الأعراف الآية 99
(4) سورة الأعراف الآية 182
(5) سورة الأعراف الآية 183
(6) سورة الأنعام الآية 110

(24/232)

{ فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (1) أي: آيسون من كل خير.
فالواجب على المسلمين ألا يقنطوا من رحمة الله ولا يأمنوا من مكره وعقوبته، بل يجب على كل مسلم أن يسير إلى الله سبحانه في هذه الدنيا الدار الفانية بين الخوف والرجاء، فيذكر عظمته وشدة عقابه إذا خالف أمره فيخافه ويخشى عقابه، ويذكر رحمته وعفوه ومغفرته وجوده وكرمه فيحسن به الظن، ويرجو كرمه وعفوه، والله الموفق سبحانه لا إله غيره ولا رب سواه.
__________
(1) سورة الأنعام الآية 44

(24/233)

72 - تفسير قوله تعالى:
{ بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ } (1)
س: سائل يسأل عن تفسير قوله تعالى: { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (2) .
ج: هذه الآية نزلت في آخر حياة النبي صلى الله عليه وسلم، وكان الرسول صلى الله عليه وسلم قد عهد إلى بعض
__________
(1) سورة التوبة الآية 1
(2) سورة التوبة الآية 1

(24/233)

المشركين عهدا معلوما، وبعضهم بينه وبينهم عهد مطلق، وبعضهم لا عهد له، فأنزل الله هذه الآية فيها البراءة من المشركين، وفيها نبذ العهود إليهم؛ ولهذا قال سبحانه: { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ } (1) { فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ } (2) الآية.
فالله سبحانه أمر رسوله أن يتبرأ منهم، ومن كان له عهد فهو إلى مدته، ومن كان عهده مطلقا أو لا عهد له جعله الله له أربعة أشهر، وبعث الصديق رضي الله عنه، وعليا رضي الله عنه ومن معهما في عام تسع من الهجرة ينادون في الموسم: من كان له عهد عند رسول الله صلى الله عليه وسلم فهو إلى مدته، ومن لم يكن له عهد أو له عهد مطلق فله أربعة أشهر، بعدها يكون حربا للرسول صلى الله عليه وسلم إلا أن يدخلوا في الإسلام، هذا هو معنى الآية عند أهل العلم.
__________
(1) سورة التوبة الآية 1
(2) سورة التوبة الآية 2

(24/234)

73 - تفسير قوله تعالى:
إلا الذين عاهدتم من المشركين
س: سائل يسأل عن: تفسير الآية الرابعة من سورة التوبة: { إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } (1) ؟ (2)
ج: الذين لهم عهد، أمر الله رسوله أن يتم عهدهم لهم، ما لم يغيروا أو ينقضوا العهد أو يظاهروا أعداء المسلمين، فإن ظاهروهم وجب قتالهم، وإن نقضوا العهد فكذلك، ولذلك لما ساعدت قريش بني بكر على خزاعة انتقض عهد قريش وبني بكر ، وحاربهم النبي صلى الله عليه وسلم يوم الفتح، ودخل مكة وفتحها عنوة عام ثمان من الهجرة، لنقضهم العهد؛ لأن خزاعة كانت في حلف النبي صلى الله عليه وسلم، وكانت بنو بكر في حلف قريش وعهدهم، فهجدت بنو بكر خزاعة ، يعني: تعدت عليهم، وأتوهم بغتة - أي: فجاءة - وقاتلوهم وهم في حلف رسول الله صلى الله عليه وسلم فاستنجدوا بالرسول صلى الله عليه
__________
(1) سورة التوبة الآية 4
(2) نشر في هذا المجموع ج 8 ص 290.

(24/235)

وسلم وطلبوا منه أن ينصرهم ووعدهم النصر، وكانت قريش قد ساعدتهم بالمال والسلاح، فلهذا غزاهم النبي صلى الله عليه وسلم وفتح الله عليه مكة لنقضهم العهد، وكان قد عاهدهم عشر سنين، فلما نقضوا العهد بمساعدتهم بني بكر انتقض عهدهم، وغزاهم النبي صلى الله عليه وسلم وفتح الله عليه.

(24/236)

74 - تفسير قوله تعالى:
{ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ } (1)
س: من الآية رقم 76 إلى الآية 78 من سورة التوبة، إن أمكن تفسير مركز للآيات.
وهل ينطبق ذلك على عبد قد عاهد الله على ترك معصية ما، وأغلظ في القول بأن يسخط الله ويغضب عليه إن هو عاد إليها؟
ج: الآيات المشار إليها، وهي قوله تعالى في حق المنافقين: { فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ } (2) { فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ } (3) { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ } (4)
__________
(1) سورة التوبة الآية 76
(2) سورة التوبة الآية 76
(3) سورة التوبة الآية 77
(4) سورة التوبة الآية 78

(24/236)

هي دالة على أن من عاهد الله أن يفعل شيئا ثم أخلف عهده أنه بذلك قد تخلق بأخلاق المنافقين، وأنه على خطر عظيم من أن يعاقب بالنفاق في قلبه جزاء له على إخلافه الوعد وكذبه، وهو سبحانه بذلك يحذر عباده من أخلاق المنافقين، ويحثهم سبحانه على الصدق والوفاء بالعهود، وأوضح لهم سبحانه أنه يعلم سرهم ونجواهم، ولا يخفى عليه شأن من شيء ونهم، وهذا لا يمنع التوبة، فمن تاب إلى الله سبحانه توبة نصوحا تاب الله عليه من جميع الذنوب، سواء كان كفرا أو نفاقا أو دونهما، كما قال سبحانه: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) وقال عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) وقال سبحانه: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (3)
__________
(1) سورة طه الآية 82
(2) سورة النور الآية 31
(3) سورة الزمر الآية 53

(24/237)

وقد أجمع العلماء على أن هذه الآية في التائبين.
وصح عن رسول الله صلى الله عليه وسلم أنه قال: « التائب من الذنب كمن لا ذنب له » (1) ، وصح أيضا عنه صلى الله عليه وسلم أنه قال: « الإسلام يهدم ما كان قبله، والتوبة تهدم ما كان قبلها » (2) .
__________
(1) أخرجه ابن ماجه برقم (4240) كتاب (الزهد) باب ذكر التوبة.
(2) أخرجه الإمام أحمد برقم (17145) كتاب (مسند الشاميين) بلفظ: (إن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها).

(24/238)

75 - تفسير قوله تعالى:
{ أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ } (1)
وقوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ } (2)
س: يقول بعض الزملاء: من لم يدخل الإسلام يعتبر حرا لا يكره على الإسلام، ويستدل بقوله تعالى: { أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ } (3) وقوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ } (4)
__________
(1) سورة يونس الآية 99
(2) سورة البقرة الآية 256
(3) سورة يونس الآية 99
(4) سورة البقرة الآية 256

(24/238)

فما رأي سماحتكم في هذا؟ (1)
ج: هاتان الآيتان الكريمتان والآيات الأخرى التي في معناهما بين العلماء أنها في حق من تؤخذ منهم الجزية كاليهود والنصارى والمجوس ، لا يكرهون، بل يخيرون بين الإسلام وبين بذل الجزية، وقال آخرون من أهل العلم: إنها كانت في أول الأمر ثم نسخت بأمر الله سبحانه بالقتال والجهاد، فمن أبى الدخول في الإسلام وجب جهاده مع القدرة حتى يدخل في الإسلام أو يؤدي الجزية إن كان من أهلها، فالواجب إلزام الكفار بالإسلام إذا كانوا لا يؤخذ منهم الجزية، لأن إسلامهم فيه سعادتهم ونجاتهم في الدنيا والآخرة، فإلزام الإنسان بالحق الذي فيه الهدى والسعادة خير له من الباطل، كما يلزم الإنسان بالحق الذي عليه لبني آدم ولو بالسجن أو بالضرب، فإلزام الكفار بتوحيد الله والدخول في دين الإسلام أولى وأوجب، لأن فيه سعادتهم في العاجل والآجل إلا إذا كانوا من أهل الكتاب كاليهود والنصارى أو المجوس ، فهذه الطوائف الثلاث جاء الشرع بأنهم يخيرون، فإما أن يدخلوا في الإسلام وإما أن يبذلوا الجزية عن يد وهم صاغرون، وذهب بعض أهل العلم إلى إلحاق غرهم بهم في التخيير بين الإسلام والجزية،
__________
(1) من برنامج نور على الدرب.

(24/239)

والأرجح أنه لا يلحق بهم غيرهم، بل هؤلاء الطوائف الثلاث هم الذين يخيرون؛ لأن الرسول صلى الله عليه وسلم قاتل الكفار في الجزيرة ولم يقبل منهم إلا الإسلام، قال تعالى: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) و لم يقل: أو أدوا الجزية، فاليهود والنصارى والمجوس يطالبون بالإسلام، فإن أبوا فالجزية، فإن أبوا وجب على أهل الإسلام قتالهم، إن استطاعوا ذلك، يقول عز وجل: { قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (2)
ولما ثبت عن النبي صلى الله عليه وسلم أنه أخذ الجزية من المجوس ، ولم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنهم أخذوا الجزية من غير الطوائف الثلاث المذكورة، والأصل في هذا قوله تعالى: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } (3) وقوله سبحانه:
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 29
(3) سورة البقرة الآية 193

(24/240)

{ فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) وهذه الآية تسمى آية السيف، وهي وأمثالها هي الناسخة للآيات التي فيها عدم الإكراه على الإسلام، والله الموفق.
__________
(1) سورة التوبة الآية 5

(24/241)

76 - تفسير قوله تعالى : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (1)
س: الأخ إ. ع. ز. من بانياس الساحل في سوريا يقول في سؤاله: قال الله تعالى: { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (2) وهذا يعني أنه سبحانه ألزم نفسه بنفسه إطعام كل ما يدب على هذه الأرض من إنسان أو حيوان أو حشرات إلخ، فبماذا نفسر المجاعة التي تجتاح بلدان قارة أفريقيا ؟ (3) .
__________
(1) سورة هود الآية 6
(2) سورة هود الآية 6
(3) السؤال من الأخ إ. ع. ز. من سوريا ونشر في هذا المجموع ج 6 ص 196، وفي المجلة العربية.

(24/241)

ج: الآية على ظاهرها، وما يقدر الله سبحانه من الكوارث والمجاعات لا تضر إلا من تم أجله وانقطع رزقه، أما من كان قد بقي له حياة أو رزق فإن الله يسوق له رزقه من طرق كثيرة قد يعلمها وقد لا يعلمها، لقوله سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) وقوله: { وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا } (3) وقول النبي صلى الله عليه وسلم: « لا تموت نفس حتى تستكمل رزقها وأجلها » (4) ، وقد يعاقب الإنسان بالفقر وحرمان الرزق لأسباب فعلها من كسل وتعطيل للأسباب التي يقدر عليها، أو لفعله المعاصي التي نهاه الله عنها، كما قال الله سبحانه: { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (5) الآية، وقال عز وجل: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (6) الآية، وصح عن النبي صلى الله عليه وسلم أنه قال: « إن العبد
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة العنكبوت الآية 60
(4) أخرجه الإمام مالك في (الموطأ) كتاب (الجامع) باب: ما جاء في أهل القدر.
(5) سورة النساء الآية 79
(6) سورة الشورى الآية 30

(24/242)

ليحرم الرزق بالذنب يصيبه » (1) رواه الإمام أحمد والنسائي وابن ماجه بإسناد جيد. .
وقد يبتلى العبد بالفقر والمرض وغيرهما من المصائب لاختبار شكره وصبره لقول الله سبحانه: { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (2) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (3) وقوله عز وجل: { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (4) والمراد بالحسنات في هذه الآية النعم، وبالسيئات المصائب، وقول النبي صلى الله عليه وسلم: « عجبا لأمر المؤمن إن أمره كله له خير، إن أصابته ضراء صبر فكان خيرا له، وإن أصابته سراء شكر فكان خيرا له، وليس ذلك لأحد إلا للمؤمن » (5) ، أخرجه الإمام مسلم في صحيحه ، والآيات والأحاديث في هذا المعنى كثيرة، وبالله التوفيق.
__________
(1) أخرجه أحمد في (باقي مسند الأنصار) من حديث ثوبان رضي الله عنه برقم (21352).
(2) سورة البقرة الآية 155
(3) سورة البقرة الآية 156
(4) سورة الأعراف الآية 168
(5) أخرجه مسلم في صحيحه كتاب (الزهد والرقائق) باب: أمره كله خير برقم (5318).

(24/243)

77 - تفسير الآيات
106 - 108 من سورة هود

(24/244)

س: أرجو شرح معنى هذه الآية وبيان القول الراجح في تفسيرها , يقول الله تعالى : { فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ } (1) { خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ } (2) { وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ } (3) هل يفهم من هذا أن من دخل الجنة يخرج منها إذا شاء الله ؟ وهل نسخت هاتان الآيتان بشيء من القرآن إذ أنهما وردتا في سورة مكية ؟ (4) . .
ج : الحمد لله وصلى الله وسلم على رسول الله , وعلى آله وصحبه ومن اهتدى بهداه . أما بعد : فالآيتان ليستا منسوختين بل هما محكمتان , وقوله جل وعلا : { إِلَّا مَا شَاءَ رَبُّكَ } (5) اختلف أهل العلم في بيان معنى ذلك , مع إجماعهم بأن نعيم أهل الجنة دائم أبدا لا ينقضي ولا يزول ولا يخرجون منها , ولهذا قال بعده
__________
(1) سورة هود الآية 106
(2) سورة هود الآية 107
(3) سورة هود الآية 108
(4) من برنامج (نور على الدرب) رقم الشريط (22) ونشر في هذا المجموع ج4 ص361 .
(5) سورة هود الآية 108

(24/244)

سبحانه : { عَطَاءً غَيْرَ مَجْذُوذٍ } (1) لإزالة ما قد يتوهم بعض الناس أن هناك خروجا , فهم خالدون فيها أبدا , وأن هذا العطاء غير مجذوذ أي غير مقطوع , ولهذا في الآيات الأخرى يبين هذا المعنى فيقول سبحانه : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (2) { ادْخُلُوهَا بِسَلَامٍ آمِنِينَ } (3) فبين سبحانه أنهم آمنون - أي آمنون من الموت وآمنون من الخروج وآمنون من الأمراض والأحزان وكل كدر - ثم قال سبحانه وتعالى : { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } (4) { لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ } (5) فبين سبحانه أنهم فيها دائمون لا يخرجون ، وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (6) { فِي جَنَّاتٍ وَعُيُونٍ } (7) { يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ } (8) { كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } (9) { يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ } (10) { لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ } (11) { فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (12) فأخبر سبحانه أن أهل الجنة في مقام أمين لا يعترضهم خوف ولا زوال نعمة وأنهم آمنون أيضا , فلا خطر عليهم من موت ولا مرض ولا خروج منها
__________
(1) سورة هود الآية 108
(2) سورة الحجر الآية 45
(3) سورة الحجر الآية 46
(4) سورة الحجر الآية 47
(5) سورة الحجر الآية 48
(6) سورة الدخان الآية 51
(7) سورة الدخان الآية 52
(8) سورة الدخان الآية 53
(9) سورة الدخان الآية 54
(10) سورة الدخان الآية 55
(11) سورة الدخان الآية 56
(12) سورة الدخان الآية 57

(24/245)

ولا حزن ولا غير ذلك من المكدرات , وأنهم لا يموتون أبدا , ومعنى ذلك أن أهل الجنة يخلدون فيها أبد الآباد .
وقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (1) قال بعض أهل العلم : معناه : مدة بقائهم بالقبور وإن كان المؤمن في روضة من رياضها ونعيم من نعيمها , لكن ذلك ليس هو الجنة , ولكن هو شيء من الجنة , فيفتح على المؤمن في قبره باب إلى الجنة يأتيه من ريحها وطيبها ونعيمها ولكنه ليس المحل الجنة، بل ينقل إليها بعد ذلك إلى الجنة فوق السماوات في أعلى شيء , وقال بعضهم : معنى { إِلَّا مَا شَاءَ رَبُّكَ } (2) أي مدة مقامهم في موقف القيامة للحساب والجزاء بعد خروجهم من القبور ثم ينقلون بعد ذلك إلى الجنة .
وقال بعضهم : المراد جميع الأمرين مدة مقامهم في القبور ومدة مقامهم في الموقف ومرورهم على الصراط كل هذه الأوقات هم فيها ليسوا في الجنة، لكن ينقلون منها إلى الجنة، وقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (3) يعني إلا وقت مقامهم في القبور , وإلا وقت مقامهم في الموقف، وإلا وقت مرورهم على الصراط فهم في هذه الحالة ليسوا في الجنة ولكنهم منقولون إليها وسائرون إليها , وبهذا يعلم أن الأمر واضح ليس فيه شبهة ولا شك ولا ريب فالحمد لله .
__________
(1) سورة هود الآية 107
(2) سورة هود الآية 107
(3) سورة هود الآية 107

(24/246)

فأهل الجنة ينعمون فيها وخالدون أبد الآباد ، لا موت ولا مرض , ولا خروج , ولا كدر , ولا حزن , ولا حيض , ولا نفاس , ولا شيء من الأذى أبدا , بل في نعيم دائم وخير دائم .
وهكذا أهل النار مخلدون فيها أبد الآباد ولا يخرجون منها ولا تخرب أيضا هي، بل تبقى وهم باقون فيها .
وقوله : { إِلَّا مَا شَاءَ رَبُّكَ } (1) قيل: مدة مقامهم في المقابر , أو مدة مقامهم في الموقف كما تقدم في أهل الجنة , وهم بعد ذلك يساقون إلى النار ويخلدون فيها أبد الآباد ونسأل الله العافية , وكما قال عز وجل في سورة البقرة : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) وقال عز وجل في سورة المائدة في حق الكفرة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) وقال بعض السلف : إن النار لها أمد ولها نهاية بعدما يمضي عليها آلاف السنين والأحقاب الكثيرة وأنهم يموتون أو يخرجون منها، وهذا قول ليس بشيء عند جمهور أهل السنة والجماعة، بل هو باطل ترده الأدلة الكثيرة من الكتاب والسنة
__________
(1) سورة هود الآية 107
(2) سورة البقرة الآية 167
(3) سورة المائدة الآية 37

(24/247)

كما تقدم ، وقد استقر قول أهل السنة والجماعة أنها باقية أبد الآباد وأنهم لا يخرجون منها وأنها لا تخرب أيضا , بل هي باقية أبد الآباد في ظاهر القرآن الكريم وظاهر السنة الثابتة عن النبي عليه الصلاة والسلام , ومن الأدلة على ذلك مع ما تقدم قوله سبحانه في شأن النار : { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } (1) وقوله سبحانه في سورة النبأ يخاطب أهل النار : { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (2) نسأل الله السلامة والعافية منها ومن حال أهلها .
__________
(1) سورة الإسراء الآية 97
(2) سورة النبأ الآية 30

(24/248)

78 - تفسير قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } (1)
س: يقول الله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ } (2) فما معنى الآية ؟ وما المراد بالشرك في الآية الكريمة ؟ (3)
__________
(1) سورة يوسف الآية 106
(2) سورة يوسف الآية 106
(3) نشر في مجلة ( الدعوة )في العدد (1483) بتاريخ 15\10\1415هـ .

(24/248)

ج: قد أوضح العلماء معناها كابن عباس وغيره.
وإن معناها: أن المشركين إذا سئلوا عمن خلق السماوات والأرض ومن خلقهم، يقولون: الله، وهم مع هذا يعبدون الأصنام والأوثان، كاللات، والعزى، ونحوهما، ويستغيثون بها، وينذرون ويذبحون لها.
فإيمانهم هذا هو: توحيد الربوبية، ويبطل ويفسد بشركهم بالله تعالى ولا ينفعهم، فأبو جهل وأشباهه يؤمنون بأن الله خالقهم ورازقهم وخالق السماوات والأرض ولكن لم ينفعهم هذا الإيمان؛ لأنهم أشركوا بعبادة الأصنام والأوثان، هذا هو معنى الآية عند أهل العلم.

(24/249)

79 - تفسير قوله تعالى: إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم
س: ما تفسير قول الحق تبارك وتعالى في سورة الرعد: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) (2) ؟
__________
(1) سورة الرعد الآية 11
(2) من برنامج (نور على الدرب) الشريط الثالث عشر، ونشر في هذا المجموع ج 9 ص 297.

(24/249)

ج: الآية الكريمة آية عظيمة تدل على أن الله تبارك وتعالى بكمال عدله وكمال حكمته لا يغير ما بقوم من خير إلى شر، ومن شر إلى خير ومن رخاء إلى شدة، ومن شدة إلى رخاء حتى يغيروا ما بأنفسهم، فإذا كانوا في صلاح واستقامة وغيروا غير الله عليهم بالعقوبات والنكبات والشدائد والجدب والقحط والتفرق وغير هذا من أنواع العقوبات جزاء وفاقا، قال سبحانه: { وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ } (1) وقد يمهلهم سبحانه ويملي لهم ويستدرجهم لعلهم يرجعون ثم يؤخذون على غرة كما قال سبحانه: { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (2) يعني: آيسون من كل خير، نعوذ بالله من عذاب الله ونقمته، وقد يؤجلون إلى يوم القيامة فيكون عذابهم أشد كما قال سبحانه: { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (3) والمعنى: أنهم يؤجلون ويمهلون إلى ما بعد الموت، فيكون ذلك أعظم في العقوبة وأشد نقمة.
__________
(1) سورة فصلت الآية 46
(2) سورة الأنعام الآية 44
(3) سورة إبراهيم الآية 42

(24/250)

وقد يكونون في شر وبلاء ومعاص ثم يتوبون إلى الله ويرجعون إليه ويندمون ويستقيمون على الطاعة فيغير الله ما بهم من بؤس وفرقة ومن شدة وفقر إلى رخاء ونعمة واجتماع كلمة وصلاح حال بأسباب أعمالهم الطيبة وتوبتهم إلى الله سبحانه وتعالى وقد جاء في الآية الأخرى: { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } (1) فهذه الآية تبين لنا أنهم إذا كانوا في نعمة ورخاء وخير ثم غيروا بالمعاصي غير عليهم - ولا حول ولا قوة إلا بالله - وقد يمهلون كما تقدم والعكس كذلك إذا كانوا في سوء ومعاص أو كفر وضلال ثم تابوا وندموا واستقاموا على طاعة الله غير الله حالهم من الحالة السيئة إلى الحالة الحسنة، وغير تفرقهم إلى اجتماع ووئام، وغير شدتهم إلى نعمة وعافية ورخاء، وغر حالهم من جدب وقحط وقلة مياه، ونحو ذلك إلى إنزال الغيث ونبات الأرض وغير ذلك من أنواع الخير.
__________
(1) سورة الأنفال الآية 53

(24/251)

80 - كيف الجمع بين قوله تعالى : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) وبين أن القوم لا يستطيعون أن يغيروا ما كتب لهم
س: ما هو تفسير قوله تعالى: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (2) وتقول السائلة: مع أن الله هو الذي خلق الأنفس وهو الذي يتحكم بتغييرها فكيف يستطيع القوم أن يغيروا ما بأنفسهم ويغيروا ما كتب عليهم، أرجو التفضل بالشرح الوافي حول هذا الموضوع وجزاكم الله خيرا؟ (3)
ج: الله سبحانه هو مدبر الأمور وهو مصرف العبادة كما يشاء سبحانه وتعالى وله الحكمة البالغة والحجة الدامغة، وهو سبحانه قد شرح لعباده الأسباب التي تقربهم منه وتسبب رحمته وإحسانه إليهم، ونهاهم عن الأسباب التي تسبب غضبه عليهم وبعدهم منه وحلول العقوبات بهم وهم مع ذلك لا يخرجون عن قدره، بفعل الأسباب التي شرعها لهم والتي نهاهم عنها، وهم بذلك لا يخرجون عن قدره سبحانه فالله أعطاهم عقولا وأعطاهم
__________
(1) سورة الرعد الآية 11
(2) سورة الرعد الآية 11
(3) السؤال من (برنامج نور على الدرب).

(24/252)

أدوات وأعطاهم أسبابا يستطيعون بها أن يتحكموا فيما يريدون من جلب خير ودفع شر ، وهم بهذا لا يخرجون عن مشيئته كما قال تعالى : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (1) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) وقد سئل النبي - صلى الله عليه وسلم - عن هذا ، « قالوا له : يا رسول الله ، إن كان ما نفعله قد كتب علينا وفرغ منه ففيم العمل ؟ قال عليه الصلاة والسلام : اعملوا فكل ميسر لما خلق له { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى } (5) { وَصَدَّقَ بِالْحُسْنَى } (6) { فَسَنُيَسِّرُهُ لِلْيُسْرَى } (7) { وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى } (8) { وَكَذَّبَ بِالْحُسْنَى } (9) { فَسَنُيَسِّرُهُ لِلْعُسْرَى } (10) » هكذا قوله جل وعلا : { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلَا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ } (11)
__________
(1) سورة التكوير الآية 28
(2) سورة التكوير الآية 29
(3) مسند أحمد بن حنبل (3/304).
(4) أخرجه البخاري في كتاب ( التوحيد ) باب قول الله تعالى : وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ برقم ( 6996 ) ومسلم في كتاب ( القدر ) باب : كيفية خلق الآدمي برقم ( 4787 ) . (3)
(5) (4) . أما أهل السعادة فييسرون لعمل السعادة ، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة ، ثم تلا عليه الصلاة والسلام قوله تعالى : سورة الليل الآية 5
(6) سورة الليل الآية 6
(7) سورة الليل الآية 7
(8) سورة الليل الآية 8
(9) سورة الليل الآية 9
(10) سورة الليل الآية 10
(11) سورة الرعد الآية 11

(24/253)

فأمره نافذ سبحانه وتعالى لكنه جل وعلا يغير ما بالناس إذا غيروا ، فإذا كانوا على طاعة واستقامة ثم غيروا إلى المعاصي غير الله حالهم من الطمأنينة والسعادة واليسر والرخاء إلى غير ذلك ، وقد يملي لهم سبحانه ويتركهم على حالهم استدراجا ، ثم يأخذهم على غرة ، ولا حول ولا قوة إلا بالله ، كما قال تعالى : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (1) وقال سبحانه : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (2)
فالواجب الحذر ، وعلى المؤمن أن يتقي الله ويسعى في الحق ، وأن يستقيم عليه ، وألا يحيد عنه إلى الباطل ، فإنه متى حار عنه إلى الباطل فقد تعرض لغضب الله أن يغير قلبه ، وأن يغير ما به من نعمة إلى ضدها من جدب وقحط وفقر وحاجة وغير ذلك ، وهكذا بعد الصحة إلى المرض ، وهكذا بعد الأمن إلى الخوف إلى غير ذلك بأسباب الذنوب والمعاصي ، وهكذا العكس إذا كانوا في معاص وشرور وانحراف ثم توجهوا إلى الحق وتابوا إلى الله ورجعوا إليه
__________
(1) سورة إبراهيم الآية 42
(2) سورة الأنعام الآية 44

(24/254)

واستقاموا على دينه ، فإن الله يغير ما بهم سبحانه من الخوف والفقر والاختلاف والتشاحن إلى أمن وعافية واستقامة إلى رخاء ، وإلى محبة وإلى تعاون وإلى تقارب ، فضلا منه سبحانه ، ومن هذا قوله تعالى : { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) فالعبد عنده أسباب ، وعنده عمل ، وعنده إرادة ، وعنده مشيئة ، ولكنه بذلك لا يخرج عن قدر الله ومشيئته . فالواجب عليه أن يستعمل ما استطاع في طاعة الله ورسوله ، وأن يستقيم على ما أمره الله به ، وأن يحذر ما نهى الله عنه ورسوله عليه الصلاة والسلام ، وأن يسأل ربه العون والتوفيق ، والله سبحانه هو المتفضل ، وهو الموفق ، وهو الهادي جل وعلا ، وله الفضل ، وله النعمة ، وله الإحسان ، سبحانه وتعالى بيده الفضل ، وبيده توفيق العباد ، وبه هدايتهم ، وبيده إضلالهم ، يهدي من يشاء ويضل من يشاء سبحانه .
والخلاصة : أن العبد له أسباب وأعمال ، والله أعطاه أدوات يعرف بها الضار والنافع ، والخير والشر ، فإذا استعمل عقله وأسبابه في الخير جازاه الله على ذلك بالخير العظيم ، وأدر عليه نعمه ، وجعله في نعمة وعافية بعدما كان في سوء وشر - فإذا تاب إلى الله وأناب واستقام فالله جل وعلا بجوده وكرمه يغير حاله السيئة إلى
__________
(1) سورة الأنفال الآية 53

(24/255)

حالة حسنة ، وهكذا إذا كان العبد على راحة واستقامة وهدى ، ثم انحرف وحاد عن الطريق ، وتابع الهوى والشيطان ، فالله سبحانه قد يعاجله بالعقوبة ، وقد يغير عليه سبحانه وتعالى ، فينبغي له أن يحذر وأن لا يغتر بأنعم الله تعالى عليه سبحانه وتعالى .

(24/256)

81 - تفسير قوله تعالى : { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
السؤال : قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) على من يعود الضمير في قوله تعالى : { وَجَادِلْهُمْ } (3) ؟ (4) .
الجواب : يعود على المدعوين ، والمعنى : ادع الناس إلى سبيل ربك ، فالضمير في جادلهم يعني المدعوين ، سواء كانوا مسلمين أو كفارا ، ومثلها قوله تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (5) وأهل الكتاب هم الكفرة من اليهود والنصارى
__________
(1) سورة النحل الآية 125
(2) سورة النحل الآية 125
(3) سورة النحل الآية 125
(4) نشر في ( جريدة الرياض ) العدد ( 10924 ) في 26\1\1419هـ .
(5) سورة العنكبوت الآية 46

(24/256)

فلا يجوز جدالهم إلا بالتي هي أحسن ، إلا الذين ظلموا منهم ، فالظالم يعامل بما يستحقه .

(24/257)

82 - تفسير قوله تعالى : { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } (1)
س : ما تفسير قوله تعالى : { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } (2) ؟
ج: قد فسر النبي - صلى الله عليه وسلم - الورود في الآية بأنه : المرور على متن جهنم ؛ لأن الصراط منصوب على متنها ، فالمتقون يمرون وينجيهم الله من شرها ، والكافرون يسقطون فيها ، والعاصي على خطر من ذلك ، نسأل الله العافية ، قال الله سبحانه : { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } (3) { ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا } (4)
__________
(1) سورة مريم الآية 71
(2) سورة مريم الآية 71
(3) سورة مريم الآية 71
(4) سورة مريم الآية 72

(24/257)

83 -
تفسير قوله تعالى
:
{ اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ } (1)
س : أريد من سماحتكم تفسير قوله تعالى : { اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ } (2) ؟ (3) .
ج : معنى الآية الكريمة عند العلماء : أن الله سبحانه منورها ، فجميع النور الذي في السماوات والأرض ويوم القيامة كان من نوره سبحانه .
والنور نوران : نور مخلوق ، وهو ما يوجد في الدنيا والآخرة ، وفي الجنة وبين الناس الآن من نور القمر والشمس والنجوم . وهكذا نور الكهرباء . والنار كله مخلوق ، وهو من خلقه سبحانه وتعالى .
أما النور الثاني : فهو غير مخلوق ، بل هو من صفاته سبحانه وتعالى . والله سبحانه وبحمده بجميع صفاته هو الخالق ، وما سواه مخلوق ، فنور وجهه عز وجل ونور ذاته سبحانه وتعالى ، كلاهما غير مخلوق ، بل هما صفه من صفاته جل وعلا .
__________
(1) سورة النور الآية 35
(2) سورة النور الآية 35
(3) أجاب عليه سماحته بعد المحاضرة التي ألقاها في أحد مساجد مدينة الرياض في 14\11\1416هـ بعنوان : واجب المسلمين تجاه دينهم .

(24/258)

وهذا النور العظيم له سبحانه ، وليس مخلوقا بل هو صفة من صفاته ، كسمعه وبصره ويده وقدمه وغير ذلك من صفاته العظيمة سبحانه وتعالى . وهذا هو الحق الذي درج عليه أهل السنة والجماعة .

(24/259)

84 - تفسير قوله تعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ } (1) الآية
س : ما معنى قول الحق تبارك وتعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (2) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (3) هل المقصود في الآية أن يفعل الإنسان الكبائر الثلاث ثم يخلد في النار ؟ أم المقصود إذا ارتكب إحدى هذه الكبائر يخلد في النار ؟ فمثلا : ارتكب جريمة القتل هل يخلد في النار أم لا ؟ نرجو أن تتفضلوا بالتفسير المفصل لهذه الآية الكريمة ؟
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69

(24/259)

ج: هذه الآية العظيمة فيها التحذير من الشرك والقتل والزنا ، والوعيد لأصحاب هذه الجرائم بما ذكره الله سبحانه وتعالى في قوله : { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (1) قال بعض المفسرين : إنه جب في جهنم ، وقال آخرون معنى ذلك : إنه إثم كبير عظيم ، فسره سبحانه بقوله : { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (2) فهذا جزاء من اقترف هذه الجرائم الثلاث أنه يضاعف له العذاب ويخلد فيه مهانا لا مكرما ، وهذه الجرائم الثلاث مختلفة في المراتب ، فجريمة الشرك : هي أعظم الجرائم وأعظم الذنوب وصاحبها مخلد في النار أبد الآباد ، لا يخرج من النار أبدا بإجماع أهل العلم ، كما قال الله تعالى في كتابه العظيم : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (3) وقال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (4) وقال سبحانه :
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة التوبة الآية 17
(4) سورة الأنعام الآية 88

(24/260)

{ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) وقال في حقهم : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (2) والآيات في هذا كثيرة ، فالمشرك إذا مات على شركه ولم يتب فإنه مخلد في النار ، والجنة عليه حرام والمغفرة عليه حرام بإجماع المسلمين ، قال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (3) وقال سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) فجعل المغفرة حراما على المشرك إذا مات على الشرك ، أما ما دون الشرك فهو تحت مشيئة الله .
والخلاصة : أن المشرك إذا مات على شركه فهو مخلد في النار أبد الآباد بإجماع أهل العلم ، وذلك مثل الذي يعبد الأصنام أو الأحجار أو الأشجار أو الكواكب أو الشمس أو القمر أو الأنبياء ، أو يعبد الأموات ومن يسمونهم بالأولياء ، أو يستغيث بهم ويطلب منهم المدد ، أو العون عند قبورهم ، أو بعيدا منها ، مثل قول بعضهم : يا سيدي
__________
(1) سورة الزمر الآية 65
(2) سورة المائدة الآية 37
(3) سورة المائدة الآية 72
(4) سورة النساء الآية 48

(24/261)

فلان المدد المدد ، يا سيدي البدوي المدد المدد ، أو يا سيدي عبد القادر أو يا سيدي رسول الله المدد المدد ، الغوث الغوث ، أو يا سيدي الحسين أو يا فاطمة أو يا ست زينب أو غير ذلك ممن يدعوه المشركون ، وهذا كله من الشرك الأكبر والعياذ بالله ، فإذا مات عليه صاحبه صار من أهل النار - والعياذ بالله - والخلود فيها .
أما الجريمة الثانية وهي : القتل ، والثالثة وهي الزنا : فهاتان الجريمتان دون الشرك ، وهما أكبر المعاصي وأخطرها إذا كان من يتعاطاهما لم يستحلهما ، بل يعلم أنهما محرمتان ، ولكن حمله الغضب أو الهوى أو غير ذلك على الإقدام على القتل وحمله الهوى والشيطان على الزنا ، وهو يعلم أن القتل بغير حق محرم ، وأن الزنا محرم ، فأصحاب هاتين الجريمتين متوعدون بالعقوبة المذكورة ، إلا أن يعفو الله عنهم ، أو من عليهم بالتوبة النصوح قبل الموت ، ولعظم هاتين الجريمتين وكثرة ما يحصل بهما من الفساد قرنهما الله بجريمة الشرك في هذه الآية ، وتوعد أهل هذه الجرائم الثلاث بمضاعفة العذاب والخلود فيه تنفيرا منها وتحذيرا للعباد من عواقبها الوخيمة ، ودلت النصوص الأخرى من الكتاب والسنة على أن القتل والزنا دون الشرك في حق من لم يستحلهما وأنهما داخلان

(24/262)

في قوله تعالى : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) أما من استحلهما فهو كافر حكمه حكم الكفرة في الخلود في العذاب يوم القيامة . نسأل الله العافية والسلامة .
أما من تاب من أهل هذه الجرائم الثلاث وغيرها توبة نصوحا فإن الله يغفر له ، ويبدل سيئاته حسنات إذا أتبع التوبة بالإيمان والعمل الصالح ، كما قال سبحانه بعدما ذكر هذه الجرائم الثلاث وعقوبة أصحابها : { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (2) فالله سبحانه يغفر لأهل المعاصي التي دون الشرك إذا شاء ذلك ، أو يعذبهم في النار على قدر معاصيهم ثم يخرجهم منها بشفاعة الشفعاء ، كشفاعة النبي - صلى الله عليه وسلم - وشفاعة الملائكة والأفراط والمؤمنين ، ويبقى في النار أقوام من أهل التوحيد لا تنالهم الشفاعة من أحد فيخرجهم الله سبحانه وتعالى برحمته ؛ لأنهم ماتوا على التوحيد والإيمان ، ولكن لهم أعمال خبيثة ومعاص دخلوا بها النار ، فإذا طهروا منها ومضت المدة التي كتب الله عليهم أخرجوا من النار برحمة من الله عز وجل ، ويلقون في نهر يقال له ( نهر الحياة ) من أنهار الجنة ينبتون فيه كما تنبت
__________
(1) سورة النساء الآية 48
(2) سورة الفرقان الآية 70

(24/263)

الحبة في حميل السيل ، فإذا تم خلقهم أدخلهم الله الجنة ، وبهذا يعلم أن العاصي كالقاتل والزاني لا يخلد في النار خلود الكفار ، بل له خلود خاص على حسب جريمته لا كخلود الكفار ، فخلود الشرك خلود دائم ليس له منه محيص وليس له نهاية ، كما قال تعالى في سورة البقرة في حق المشركين : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) وقال تعالى في سورة المائدة : { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (2) { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) أما من دخل النار من العصاة فإنهم يخرجون منها إذا تمت المدة التي كتب الله عليهم ، وإما بشفاعة الشفعاء ، وإما برحمة الله سبحانه وتعالى من دونها شفاعة أحد ، كما جاء ذلك في أحاديث الشفاعة المتواترة عن رسول الله - صلى الله عليه وسلم - فإن فيها أنه يبقى في النار أقوام لم يخرجوا بشفاعة الشفعاء ، فيخرجهم سبحانه منها بدون شفاعة أحد ، لكونهم ماتوا على التوحيد ، وخلود من يخلد من العصاة في النار خلود مؤقت له نهاية ، والعرب تسمى الإقامة
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 36
(3) سورة المائدة الآية 37

(24/264)

الطويلة خلودا ، كما قال بعض الشعراء يصف قوما :
أقاموا فأخلدوا
. أي طولوا الإقامة ، فلا يخلد في النار الخلود الدائم إلا أهلها وهم الكفرة فتطبق عليهم ولا يخرجون منها كما قال سبحانه : { وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ } (1) { عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ } (2) وقال سبحانه : { إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ } (3) { فِي عَمَدٍ مُمَدَّدَةٍ } (4) نسأل الله العافية والسلامة .
__________
(1) سورة البلد الآية 19
(2) سورة البلد الآية 20
(3) سورة الهمزة الآية 8
(4) سورة الهمزة الآية 9

(24/265)

85 - تفسير قوله تعالى : { الم } (1) { غُلِبَتِ الرُّومُ } (2)
س : ما تفسير هذه الآيات الكريمات منها قوله تعالى : { الم } (3) { غُلِبَتِ الرُّومُ } (4) { فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ } (5) ؟ أرجو من فضيلة الشيخ تفسير هذه الآيات الكريمة ، ومن هم الروم المذكورون فيها ؟
ج: الروم : هم النصارى المعروفون ، وكانت الحرب بينهم وبين الفرس سجالا ، تارة يدال هؤلاء على هؤلاء ، وتارة هؤلاء على هؤلاء ، أخبر الله سبحانه وتعالى أنهم غلبوا ، غلبتهم الفرس :
__________
(1) سورة الروم الآية 1
(2) سورة الروم الآية 2
(3) سورة الروم الآية 1
(4) سورة الروم الآية 2
(5) سورة الروم الآية 3

(24/265)

{ فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ } (1) { فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ } (2) فوقع ذلك فغلبت الروم الفرس ، وكان ذلك في أول مبعث النبي - صلى الله عليه وسلم - حين كان الرسول عليه الصلاة والسلام في مكة ، وكان ذلك من الآيات والدلائل على صدقه - صلى الله عليه وسلم - وأنه رسول الله حقا ، لوقوع الأمر ، كما أخبر الله به في كتابه العظيم .
فالله جل وعلا هو العالم بالمغيبات ، ويخبر نبيه بما يشاء منها سبحانه وتعالى ، كما أخبره عن الكثير مما يكون في آخر الزمان ، كما أخبره فيما مضى من الزمان ؛ من أخبار عاد ، وثمود ، وقوم نوح ، وفرعون وغيرهم ، وكما أخبره أيضا عليه الصلاة والسلام عما يكون يوم القيامة ، ومن حال أهل الجنة وأهل النار إلى غير ذلك ، فهذا من جملة الأخبار الغيبية التي أخبر بها القرآن ووقعت كما أخبر ، وكان ذلك من علامة صدق الرسول محمد - صلى الله عليه وسلم - وقد فرح المسلمون بذلك ؛ لأن الروم أقرب إلى المسلمين من الفرس ؛ لأنهم أهل كتاب ،
__________
(1) سورة الروم الآية 3
(2) سورة الروم الآية 4

(24/266)

والفرس عباد أوثان ؛ ولهذا قال عز وجل : { وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ } (1) { بِنَصْرِ اللَّهِ } (2) الآية .
__________
(1) سورة الروم الآية 4
(2) سورة الروم الآية 5

(24/267)

86 - تفسير قوله تعالى : { وَلَهُ الْمَثَلُ الْأَعْلَى } (1)
س : قوله سبحانه : { وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ } (2) هل المثل يعنى الشبيه ؟
ج: يعني المثل : الوصف الأعلى من كل الوجوه ، فهو سبحانه الموصوف بالكمال المطلق من كل الوجوه ، كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وقال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (4) { اللَّهُ الصَّمَدُ } (5) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (6) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (7) والله ولي التوفيق .
__________
(1) سورة الروم الآية 27
(2) سورة الروم الآية 27
(3) سورة الشورى الآية 11
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 2
(6) سورة الإخلاص الآية 3
(7) سورة الإخلاص الآية 4

(24/267)

87 - تفسير قوله تعالى { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1)
س : أرجو تفسير قوله تعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (2) ؟
ج: هذه الآية عظيمة ، وهي تدل على : أن العلماء وهم العلماء بالله وبدينه وبكتابه العظيم وسنة رسوله الكريم ، هؤلاء هم أكمل الناس خشية لله ، وأكملهم تقوى لله وطاعة له سبحانه ، وعلى رأسهم الرسل والأنبياء عليهم الصلاة والسلام .
فمعنى : { إِنَّمَا يَخْشَى اللَّهَ } (3) أي الخشية الكاملة من عباده : العلماء ، وهم الذين عرفوا ربهم بأسمائه وصفاته وعظيم حقه سبحانه وتعالى ، وتبصروا في شريعته ، وآمنوا بما عنده من النعيم لمن اتقاه ، وما عنده من العذاب لمن عصاه وخالف أمره ، فهم لكمال علمهم بالله ، وكمال معرفتهم بالحق كانوا أشد الناس خشية لله ، وأكثر الناس خوفا من الله وتعظيما له سبحانه وتعالى ، وليس معنى الآية : أنه لا يخشى الله إلا العلماء ، فإن كل مسلم ومسلمة وكل مؤمن ومؤمنة يخشى الله عز وجل ويخافه سبحانه ، لكن الخوف
__________
(1) سورة فاطر الآية 28
(2) سورة فاطر الآية 28
(3) سورة فاطر الآية 28

(24/268)

متفاوت ليسوا على حد سواء ، فكل ما كان المؤمن أعلم بالله وأفقه في دينه كان خوفه من الله أكثر وخشيته أكمل ، وهكذا المؤمنة كلما كانت أعلم بالله وأعلم بصفاته وعظيم حقه كان خوفها من الله أعظم وكانت خشيتها لله أكمل من غيرها ، وكلما قل العلم وقلت البصيرة قل الخوف من الله وقلت الخشية له سبحانه ، فالناس متفاوتون في هذا حتى العلماء متفاوتون ، فكلما كان العالم أعلم بالله وكلما كان العالم أقوم بحقه وبدينه وأعلم بأسمائه وصفاته كانت خشيته لله أكمل ممن دونه في هذه الصفات ، وكلما نقص العلم نقصت الخشية لله ، ولكن جميع المؤمنين والمؤمنات كلهم يخشون الله سبحانه وتعالى على حسب علمهم ودرجاتهم في الإيمان ؛ ولهذا يقول جل وعلا : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ } (1) { جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ } (2) وقال تعالى : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (3) وقال تعالى : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (4) فهم مأجورون
__________
(1) سورة البينة الآية 7
(2) سورة البينة الآية 8
(3) سورة الملك الآية 12
(4) سورة الرحمن الآية 46

(24/269)

على خشيتهم لله ، وإن كانوا غير علماء وكانوا من العامة ، لكن كمال الخشية يكون للعلماء ؛ لكمال بصيرتهم وكمال علمهم بالله ، فتكون خشيتهم لله أعظم ؛ وبهذا يتضح معنى الآية ويزول ما يتوهم بعض الناس من الإشكال في معناها . والله ولي التوفيق .

(24/270)

88 - تفسير قوله تعالى : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا } (1) الآية
س : ما تفسير قوله تعالى : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } (2) { وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ } (3) { لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } (4) ؟
ج: هذه الآية الكريمة فسرها الرسول - صلى الله عليه وسلم - لأبي ذر - رضي الله عنه - وهو قوله : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } (5) ذكر النبي - صلى الله عليه وسلم - لأبي ذر قال : « يا أبا ذر ، أتدري ما مستقرها ؟ فقال أبو ذر : الله ورسوله أعلم ، قال - صلى الله عليه وسلم - :
__________
(1) سورة يس الآية 38
(2) سورة يس الآية 38
(3) سورة يس الآية 39
(4) سورة يس الآية 40
(5) سورة يس الآية 38

(24/270)

مستقرها : أنها تسجد تحت عرش ربها عز وجل ذاهبة وآيبة بأمره سبحانه وتعالى » (1) . سجودا الله أعلم بكيفيته سبحانه وتعالى .
وهذه المخلوقات كلها تسجد لله وتسبح له جل وعلا ، تسبيحا وسجودا يعلمه سبحانه ، وإن كنا لا نعلمه ولا نفقهه ، كما قال عز وجل : { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } (2) وقال تعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ } (3) الآية ، هذا السجود يليق به ، لا يعلم كيفيته إلا الله سبحانه ، ومن هذا قوله تعالى في سورة الرعد : { وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ } (4) فالشمس تجري كما أمرها الله تطلع من المشرق وتغيب من المغرب إلى آخر الزمان ، فإذا قرب قيام
__________
(1) أخرجه البخاري في صحيحه كتاب ( بدء الخلق ) باب : صفة الشمس والقمر برقم ( 2960 ) .
(2) سورة الإسراء الآية 44
(3) سورة الحج الآية 18
(4) سورة الرعد الآية 15

(24/271)

الساعة طلعت من مغربها ، وذلك من أشراط الساعة العظمى ، كما تواترت بذلك الأحاديث الصحيحة عن رسول الله - صلى الله عليه وسلم - فإذا انتهى هذا العالم وقامت القيامة كورت ، كما قال تعالى : { إِذَا الشَّمْسُ كُوِّرَتْ } (1) فتكور ويذهب نورها وتطرح هي والقمر في جهنم ؛ لأنهما قد ذهبت الحاجة إليهما بزوال هذه الدنيا .
والمقصود : أنها تجري لمستقر لها ذاهبة وآيبة ، ومستقرها سجودها تحت العرش في سيرها طالعة وغاربة ، كما تقدم ذكر ذلك في الحديث الصحيح ، ذلك بتقدير العزيز العليم ، وهو الذي قدر سبحانه وتعالى لها ذلك .
العزيز ، ومعناه : المنيع الجناب الغالب لكل شيء ، العليم بأحوال خلقه سبحانه وتعالى . والله ولى التوفيق .
__________
(1) سورة التكوير الآية 1

(24/272)

89 - تفسير قوله تعالى :
{
فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ
} (1)
س : ما تفسير قوله سبحانه وتعالى : { فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ } (2) . من هو المستثنى هنا ؟
ج: الله أعلم . وقال بعض أهل العلم : إنهم الملائكة ، وقال بعضهم : إنهم الشهداء . والله سبحانه وتعالى هو أعلم بمراده بذلك .
__________
(1) سورة الزمر الآية 68
(2) سورة الزمر الآية 68

(24/273)

90 - تفسير قوله تعالى : { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ، سلام عليكم ورحمة الله وبركاته ، وبعد : (2) .
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 3137 في 11\7\1408هـ . الذي نصه : لقد كنا في حلقة
__________
(1) سورة الفتح الآية 10
(2) صدرت من مكتب سماحته برقم 2823\2 في 17\9\1408هـ .

(24/273)

تفسير في مسجد بمنطقة الصليبية في الكويت ، وقد تعرض إمام المسجد إلى تفسير قول الله تعالى : { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } (1) . فقال : قيل معناها : منة الله عليهم ، وقيل : قوة الله معهم ، وقيل : الله عليم بحالهم ونياتهم . فتكلم أحد الشباب من إخواننا في الله بعد الدرس ، وقال : تفسيرك هذا ليس من عقيدة أهل السنة والجماعة بل هو من كلام الأشاعرة ، فغضب الإمام وقال : إن هذا موجود في كتاب الماوردي وابن كثير ، فرد الشاب وقال : ليس هذا في ابن كثير ، وإنما هو عند الماوردي الأشعري ، فلما رأى العامة الشيخ غضبان غضبوا له ورمى بعضهم الشاب بكلمة ( أنت مسيحي ) ( أنت بوذي ) وكادوا أن يضربوه لولا أن بعضهم حماه ، والله يعلم أن هذا الشاب لم يتكلم إلا غيرة على عقيدة المسلمين ، ومن باب أنه لا يجوز تأخير البيان عن وقت الحاجة ، فأشار الشاب أن يقضي فضيلتكم بينهم فوافق العوام على ذلك ، فأفيدونا ونحن بانتظار ردكم وجزاكم الله عنا وعن المسلمين خير الجزاء .
الجواب : وأفيدك أن ما نعتقده في إثبات صفة اليد لله تبارك وتعالى وغيرها في الصفات التي وصف الله بها نفسه في كتابه العزيز ، أو وصفه بها رسوله محمد - صلى الله عليه وسلم - في سنته المطهرة هو : إثباتها لله تبارك وتعالى إثباتا حقيقيا على ما يليق بجلال الله
__________
(1) سورة الفتح الآية 10

(24/274)

سبحانه من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل . ونؤمن بأن الله ليس كمثله شيء وهو السميع البصير ، فلا ننفي عنه ما وصف به نفسه ولا نحرف الكلم عن مواضعه ، ولا نكيف ولا نمثل صفاته بصفات خلقه ؛ لأنه سبحانه لا سمي له ولا كفؤ له ولا ند له ولا يقاس بخلقه سبحانه وتعالى . فكما أن له سبحانه ذاتا حقيقية لا تشبه ذوات خلقه فكذلك له صفات حقيقية لا تشبه صفات خلقه ، ولا يلزم من إثبات الصفة للخالق سبحانه . مشابهتها لصفة المخلوق ، وهذا هو مذهب سلف الأمة من الصحابة والتابعين ومن سار على نهجهم في القرون الثلاثة المفضلة ، ومن سلك سبيلهم من الخلف إلى يومنا هذا . قال شيخ الإسلام ابن تيمية - رحمه الله - : حكى غير واحد إجماع السلف أن صفات الباري جل وعلا تجري على ظاهرها مع نفي الكيفية والتشبيه عنه ، وذلك أن الكلام في الصفات فرع عن الكلام في الذات يحتذى حذوه ويتبع فيه مثاله ، فإذا كان إثبات الذات إثبات وجود لا إثبات كيفية ، فكذلك إثبات الصفات إثبات وجود لا إثبات كيفية ، فنقول : إن لله سبحانه يدا وعينا ، ولا نقول : إن معنى اليد القدرة ، ومعنى السمع العلم ، ثم استدل رحمه الله على إثبات صفة اليد لله سبحانه من القرآن بقول الله سبحانه : { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } (1)
__________
(1) سورة المائدة الآية 64

(24/275)

وقال تعالى لإبليس : { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ } (1) وقال سبحانه : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } (2) وقال تعالى : { تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ } (3) وقال تعالى : { بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4) ثم قال رحمه الله تعالى : فالمفهوم من هذا الكلام أن لله تعالى يدين مختصتين به ذاتيتين له كما يليق بجلاله ، وأنه سبحانه خلق آدم بيده دون الملائكة وإبليس ، وأنه سبحانه يقبض الأرض ويطوي السماوات بيده اليمنى وأن يديه مبسوطتان ، ومعنى بسطهما : بذل الجود وسعة العطاء ؛ لأن الإعطاء والجود في الغالب يكون ببسط اليد ومدها ، وتركه يكون ضما لليد إلى العنق ، كما قال تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (5) وصار من الحقائق العرفية أنه إذا قيل : هو مبسوط اليد
__________
(1) سورة ص الآية 75
(2) سورة الزمر الآية 67
(3) سورة الملك الآية 1
(4) سورة آل عمران الآية 26
(5) سورة الإسراء الآية 29

(24/276)

فهم منه يد حقيقية ، وقال رحمه الله تعالى : " إن لفظ اليدين بصيغة التثنية لم يستعمل في النعمة ولا في القدرة ؛ لأن استعمال لفظ الواحد في الاثنين أو الاثنين في الواحد لا أصل له في لغة العرب التي نزل بها القرآن ، فقوله : { لِمَا خَلَقْتُ بِيَدَيَّ } (1) لا يجوز أن يراد به القدرة ؛ لأن القدرة صفة واحدة ، ولا يجوز أن يعبر بالاثنين عن الواحد ، ولا يجوز أن يراد به النعمة ؛ لأن نعم الله لا تحصى ؛ فلا يجوز أن يعبر عن النعم التي لا تحصى بصيغة التثنية . ثم استدل رحمه الله تعالى على إثبات صفة اليد لله سبحانه من السنة بقوله - صلى الله عليه وسلم - : « المقسطون عند الله على منابر من نور عن يمين الرحمن وكلتا يديه يمين ، الذين يعدلون في حكمهم وأهليهم وما ولوا » (2) . رواه مسلم ، وقوله - صلى الله عليه وسلم - : « يمين الله ملأى لا يغيضها نفقة ، سحاء الليل والنهار ، أرأيتم ما أنفق منذ خلق السماوات والأرض فإنه لم يغض ما في يمينه ، والقسط بيده الأخرى يرفع ويخفض إلى يوم القيامة » (3) .
__________
(1) سورة ص الآية 75
(2) أخرجه مسلم في كتاب ( الإمارة ) باب : فضيلة الإمام العادل برقم ( 3406 ) .
(3) أخرجه البخاري في صحيحه كتاب ( التوحيد ) باب قوله تعالى : ( لما خلقت بيدي ) برقم ( 6862 ) ومسلم في كتاب ( الزكاة ) باب : الحث على النفقة وتبشير المنفق برقم ( 1659 ) .

(24/277)

رواه مسلم ، وفي الصحيح أيضا عن أبي سعيد الخدري - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال : « تكون الأرض يوم القيامة خبزة واحدة يتكفؤها الجبار بيده كما يتكفؤ أحدكم بيده خبزته في السفر » (1) .
وفي الصحيح أيضا عن ابن عمر - رضي الله عنهما - يحكي رسول الله - صلى الله عليه وسلم - قال : « يأخذ الرب عز وجل سماواته وأرضه بيديه ، وجعل يقبض يديه ويبسطها ، ويقول : أنا الرحمن » (2) . حتى نظرت إلى المنبر يتحرك أسفل منه حتى إني أقول : أساقط هو برسول الله - صلى الله عليه وسلم .
وفي رواية أنه « قرأ هذه الآية على المنبر : قال يقول الله : " أنا الله أنا الجبار » (4) وذكره ، وفي الصحيح أيضا عن أبي
__________
(1) أخرجه البخاري في كتاب ( الرقائق ) باب : يقبض الله الأرض برقم ( 6039 ) ومسلم في كتاب ( صفة القيامة والجنة والنار ) باب : نزل أهل الجنة برقم ( 5000 ) .
(2) أخرجه مسلم في كتاب ( صفة القيامة والجنة والنار ) برقم ( 4996 ) .
(3) أخرجه الإمام أحمد في ( مسند المكثرين من الصحابة ) مسند عبد الله بن عمر - رضي الله عنهما - برقم ( 5157 ) .
(4) سورة الزمر الآية 67 (3) { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }

(24/278)

هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « يقبض الله الأرض ويطوي السماء بيمينه ، ثم يقول : أنا الملك ، أين ملوك الأرض » (1) ، وفي حديث صحيح : « أن الله لما خلق آدم قال له : ويداه مقبوضتان اختر أيهما شئت ، قال : اخترت يمين ربي وكلتا يدي ربي يمين مباركة ، ثم بسطها فإذا فيها آدم وذريته » (2) ، وفي الصحيح : « أن الله كتب بيده على نفسه لما خلق الخلق إن رحمتي تغلب غضبي » (3) ، وفي الصحيح « أنه لما تحاج آدم وموسى قال آدم : يا موسى ، اصطفاك الله بكلامه وخط لك التوراة بيده وقد قال موسى : أنت آدم الذي خلقك الله بيده ، ونفخ فيك من روحه » (4) ، وفي حديث آخر أنه قال سبحانه : « وعزتي وجلالي لا أجعل صالح ذرية من خلقت بيدي كمن
__________
(1) أخرجه البخاري في كتاب ( الرقائق ) باب : يقبض الله الأرض يوم القيامة برقم ( 6038 ) ومسلم في كتاب ( صفة القيامة والجنة والنار ) برقم ( 4994 ) .
(2) أخرجه الترمذي في سننه كتاب ( تفسير القرآن ) باب ومن سورة المعوذتين برقم ( 3290 ) .
(3) أخرجه البخاري في كتاب ( التوحيد ) برقم ( 6855 ) ومسلم في كتاب ( التوبة ) في سعة رحمة الله تعالى برقم ( 4939 ) .
(4) أخرجه الإمام مسلم في كتاب ( القدر ) باب : حجاج آدم وموسى عليهما السلام برقم ( 4795 ) .

(24/279)

قلت له كن فكان » (1) . وفي حديث آخر في السنن : « لما خلق الله آدم ومسح ظهره بيمينه فاستخرج منه ذريته ، فقال : خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ، ثم مسح ظهره بيده الأخرى فقال : خلقت هؤلاء للنار وبعمل أهل النار يعملون » (2) . قال شيخ الإسلام - رحمه الله - : فهذه الأحاديث وغيرها نصوص قاطعة لا تقبل التأويل ، وقد تلقتها الأمة بالقبول والتصديق . ثم قال - رحمه الله تعالى - : فهل يجوز أن يملأ الكتاب والسنة من ذكر اليد ، وأن الله تعالى خلق بيده ، وأن يديه مبسوطتان ، وأن الملك بيده ، وفي الحديث ما لا يحصى ، ثم إن رسول الله - صلى الله عليه وسلم - وأولي الأمر لا يبينون للناس إن هذا الكلام لا يراد به حقيقته ولا ظاهره ، حتى ينشأ جهم بن صفوان بعد انقراض عهد الصحابة فيبين للناس ما نزل إليهم على نبيهم ، ويتبعه عليه بشر بن غياث ومن سلكوا سبيلهم من كل مغموص عليه بالنفاق ، وكيف يجوز أن يعلمنا نبينا - صلى الله عليه وسلم - كل شيء حتى ( الخرأة ) ويقول : « ما تركت من شيء يقربكم إلى الجنة إلا وقد حدثتكم به ، تركتكم على البيضاء ، ليلها كنهارها لا يزيغ عنها بعدي إلا
__________
(1) تفسير ابن كثير ج3 ص52 .
(2) أخرجه الترمذي في كتاب ( تفسير القرآن ) باب ومن سورة الأعراف برقم ( 3001 ) .

(24/280)

هالك » (1) . ثم يترك الكتاب المنزل عليه وسنته الغراء مملوءة ، مما يزعم الخصم أن ظاهره تشبيه وتجسيم ، وأن اعتقاد ظاهره ضلال ، وهو لا يبين ذلك ولا يوضحه ، وكيف يجوز للسلف أن يقولوا : أمروها كما جاءت . مع أن معناها المجازي هو المراد وهو شيء لا يفهمه العرب حتى يكون أبناء الفرس والروم أعلم بلغة العرب من أبناء المهاجرين والأنصار . اهـ . باختصار من مجموع الفتاوى ج6 ص351 إلى 373 ، وبما ذكرنا يتضح للجميع أن ما ذكره الشاب هو الصواب . ونسأل الله أن يهدي الجميع لإصابة الحق في القول والعمل إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) أخرجه ابن ماجه في سننه كتاب ( المقدمة ) باب : اتباع سنة الخلفاء الراشدين برقم ( 43 ) .

(24/281)

91 - ما مدى صحة قصة الغرانيق
س : ورد في تفسير الجلالين في سبب نزول الآية ( 52 ) من سورة الحج : أن الرسول عليه الصلاة والسلام وهو يقرأ : { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى } (1) { وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى } (2) أن الشيطان ألقى على لسانه : تلك الغرانيق العلا ، وإن شفاعتهن لترتجى . فهل هناك ما يدل على صحة هذه القصة من أحاديث الرسول - صلى الله عليه وسلم - ، أم هي من الإسرائيليات ؟ أفيدونا أفادكم الله ؟
ج: ليس في إلقاء هذه الألفاظ في قراءته - صلى الله عليه وسلم - حديث صحيح يعتمد عليه فيما أعلم ، ولكنها رواية عن النبي - صلى الله عليه وسلم - في أحاديث مرسلة ، كما نبه على ذلك الحافظ ابن كثير في تفسير آية الحج ، ولكن إلقاء الشيطان في قراءته - صلى الله عليه وسلم - في آيات النجم وهي قوله : { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى } (3) الآيات ، شيء ثابت بنص الآية في سورة الحج ، وهي قوله سبحانه :
__________
(1) سورة النجم الآية 19
(2) سورة النجم الآية 20
(3) سورة النجم الآية 19

(24/282)

{ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) فقوله سبحانه : { إِلَّا إِذَا تَمَنَّى } (2) أي : تلا ، وقوله سبحانه : { أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ } (3) أي : في تلاوته ، ثم إن الله سبحانه ينسخ ذلك الذي ألقاه الشيطان ويوضح بطلانه في آيات أخرى ، ويحكم آياته ابتلاء وامتحانا ، كما قال سبحانه بعد هذا : { لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ } (4) الآيات .
فالواجب على كل مسلم أن يحذر ما يلقيه الشيطان من الشبه على ألسنة أهل الحق وغيرهم ، وأن يلزم الحق الواضح الأدلة ، وأن يفسر المشتبه بالمحكم حتى لا تبقى عليه شبهة ، كما قال الله سبحانه في أول سورة آل عمران : { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (5)
__________
(1) سورة الحج الآية 52
(2) سورة الحج الآية 52
(3) سورة الحج الآية 52
(4) سورة الحج الآية 53
(5) سورة آل عمران الآية 7

(24/283)

وصح عن النبي - صلى الله عليه وسلم - من حديث عائشة - رضي الله عنها - أنه قال : « إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله ؛ فاحذروهم » (1) . متفق على صحته . والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب ( تفسير القرآن ) باب منه آيات محكمات برقم ( 4183 ) ومسلم في كتاب ( العلم ) باب ( النهي عن اتباع متشابه القرآن ) برقم ( 4817 ) .

(24/284)

92 - تفسير قوله تعالى : { إِلَّا اللَّمَمَ } (1)
س : ما هو المراد بكلمة { اللَّمَمَ } (2) في قوله تعالى : { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ } (3) الآية ؟ (4) .
ج: إن علماء التفسير - يرحمهم الله - اختلفوا في تفسير ذلك ، وذكروا أقوالا في معناه ، أحسنها قولان :
__________
(1) سورة النجم الآية 32
(2) سورة النجم الآية 32
(3) سورة النجم الآية 32
(4) نشر في جريدة ( المسلمون ) في العدد ( 530 ) بتاريخ 30\5\1415هـ ، وفي كتاب ( فتاوى إسلامية ) جمع محمد المسند ج4 ص80 .

(24/284)

أحدهما : أن المراد به : ما يلم به الإنسان من صغائر الذنوب ، كالنظرة والاستماع لبعض ما لا يجوز من محقرات الذنوب وصغائرها ونحو ذلك ، وهذا مروي عن ابن عباس - رضي الله عنهما - وجماعة من السلف ، واحتجوا على ذلك بقوله سبحانه في سورة النساء : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (1) قالوا : المراد بالسيئات المذكورة في هذه الآية : هي صغائر الذنوب ، وهي : اللمم ؛ لأن كل إنسان يصعب عليه التحرز من ذلك ، فمن رحمة الله سبحانه أن وعد المؤمنين بغفران ذلك لهم إذا اجتنبوا الكبائر ، ولم يصروا على الصغائر .
وأحسن ما قيل في ثبوت الكبائر أنها المعاصي التي فيها حد في الدنيا ؛ كالسرقة ، والزنا ، والقذف ، وشرب المسكر ، أو فيها وعيد في الآخرة بغضب من الله أو لعنة أو نار ؛ كالربا ، والغيبة ، والنميمة ، وعقوق الوالدين .
ومما يدل على غفران الصغائر باجتناب الكبائر وعدم الإصرار على الصغائر ، قول النبي - صلى الله عليه وسلم - : « إن الله كتب على ابن آدم حظه من الزنا ، فهو مدرك ذلك لا محالة ، فزنا العين النظر ، وزنا اللسان المنطق ، وزنا الأذن الاستماع ،
__________
(1) سورة النساء الآية 31

(24/285)

وزنا اليد البطش ، وزنا الرجل الخطى ، والنفس تتمنى وتشتهي ، والفرج يصدق ذلك أو يكذبه » (1) .
ومن الأدلة على وجوب الحذر من الصغائر والكبائر جميعا وعدم الإصرار عليها : قوله سبحانه : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (2) { أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } (3)
القول الثاني : أن المراد باللمم : هو ما يلم به الإنسان من المعاصي ثم يتوب إلى الله من ذلك ، كما قال في الآية السابقة وهي قوله تعالى : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً } (4) الآية ، وقوله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (5) وما جاء في معنى ذلك من الآيات الكريمات،
__________
(1) أخرجه البخاري في كتاب ( الاستئذان ) باب زنا الجوارح دون الفرج برقم ( 5774 ) ، ومسلم في كتاب ( القدر ) باب قدر على ابن آدم حظه من الزنا برقم ( 4801 ) .
(2) سورة آل عمران الآية 135
(3) سورة آل عمران الآية 136
(4) سورة آل عمران الآية 135
(5) سورة النور الآية 31

(24/286)

قول النبي - صلى الله عليه وسلم - : « كل بني آدم خطاء ، وخير الخطائين التوابون » (1) . ولأن كل إنسان معرض للخطأ .
والتوبة النصوح يمحو الله بها الذنوب ، وهي المشتملة على الندم على ما وقع من المعصية ، والإقلاع عنها ، والعزيمة الصادقة على ألا يعود إليها ، خوفا من الله سبحانه ، وتعظيما له ، ورجاء مغفرته .
ومن تمام التوبة إذا كانت المعصية تتعلق بحق الآدميين ، كالسرقة ، والغصب ، والقذف ، والضرب ، والسب ، والغيبة ونحو ذلك : أن يعطيهم حقوقهم ، أو يستحلهم منها إلا إذا كانت المعصية غيبة ، وهي : الكلام في العرض - ولم يتيسر استحلال صاحبها ، من وقوع شر أكثر ، فإنه يكفي في ذلك أن يدعو له بظهر الغيب ، وأن يذكره بما يعلم من صفاته الطيبة ، وأعماله الحسنة في الأماكن التي اغتابه فيها ، ولا حاجة إلى إخباره بغيبته إذا كان يخشى الوقوع في شر أكثر .
وأسأل الله أن يوفقنا وإياكم لما فيه رضاه ، وأن يحفظنا وإياكم من كل سوء ، وأن يمن علينا جميعا بالاستقامة على دينه ، والسلامة من أسباب غضبه ، والتوبة إليه سبحانه من جميع ما يخالف شرعه ، إنه جواد كريم .
__________
(1) أخرجه الإمام أحمد في ( باقي مسند المكثرين ) برقم ( 12576 ) .

(24/287)

93 - تفسير قوله تعالى : { مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ } (1)
س : سائل يسأل عن تفسير قول الحق تبارك وتعالى : { مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ } (2) هل هذان البحران في الدنيا أم في الآخرة ؟
ج: هذان البحران في الدنيا ، فالبحار تختلط ، ثم إذا أراد الله تمييزها تميز هذا من هذا ، وخرج ماء النهر وحده وماء البحر وحده ، بينهما برزخ لا يبغيان ، لا يبغي هذا على هذا ، فالأنهار تجري على حالها حلوة والبحار على حالها مالحة وبينهما برزخ لا يبغي هذا على هذا ينفصل هذا عن هذا .
__________
(1) سورة الرحمن الآية 19
(2) سورة الرحمن الآية 19

(24/288)

94 - تفسير قوله تعالى : { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ } (1)
س : ما رأي سماحتكم فيمن قال في معنى اسم الله الظاهر : أي : الظاهر في كل شيء ، هل يدخل هذا في القول بالحلول أم لا ؟
ج: هذا باطل ؛ لأنه خلاف ما فسر به النبي - صلى الله عليه وسلم - الآية الكريمة ؛ فقد ثبت عنه - صلى الله عليه وسلم - أنه قال : « اللهم أنت الأول ، فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء ، وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء ، فاقض عني الدين وأغنني من الفقر » (2) . أخرجه الإمام مسلم في صحيحه ، فالظاهر معناها : العالي فوق جميع الخلق ، ولكن آياته ودلائل وجوده وملكه وعلمه موجودة في كل شيء ، وأنه رب العالمين ، وخالقهم ورازقهم ، فأنت أيها الإنسان الذي أعطاك الله السمع والبصر والعقل ، وأعطاك هذا البدن والأدوات التي تبطش بها ، وتمشي بها من جملة الآيات الدالة على أنه رب العالمين وهكذا السماء والأرض والليل والنهار
__________
(1) سورة الحديد الآية 3
(2) أخرجه مسلم في كتاب ( الذكر والدعاء والتوبة والاستغفار ) باب ما يقول عند النوم برقم ( 4888 ) .

(24/289)

والمعادن والحيوانات وكل شيء ، كلها آيات له سبحانه وتعالى تدل على وجوده وقدرته وعلمه وحكمته ، وأنه المستحق للعبادة ، كما قال الشاعر :
فواعجبا كيف يعصى الإله ... أم كيف يجحده الجاحد
وفي كل شيء له آية ... تدل على أنه واحد
والله يقول جل وعلا : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) ثم قال بعدها : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ } (2) فأوضح سبحانه في هذه الآية أنواعا من مخلوقاته الدالة على أنه سبحانه هو الإله الحق الذي لا تجوز العبادة لغيره سبحانه وتعالى ، فكل شيء له في آية ودليل على أنه رب العالمين ، وأنه موجود ، وأنه الخلاق ، وأنه الرزاق ، وأنه المستحق لأن يعبد سبحانه وتعالى ، وأما معنى الظاهر فهو العالي فوق جميع الخلق ، كما تقدم في الحديث الصحيح عن رسول الله - صلى الله عليه وسلم .
__________
(1) سورة البقرة الآية 163
(2) سورة البقرة الآية 164

(24/290)

95 - تفسير سورة التغابن (1) .
بعد تلاوة سورة التغابن قال :
أما بعد : فقد سمعنا جميعا هذه السورة العظيمة سورة التغابن ، وقوله تعالى { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) إلى آخر هذه السورة العظيمة وكل سور القرآن عظيمة ، بين الله فيها سبحانه أن الخلائق تسبحه جل وعلا ، كما بين في سور كثيرة وآيات كثيرة ذلك ، فقال في سورة الصف : { سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } (3) وقال في سورة التغابن : { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4) وقال في سورة الجمعة : { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ } (5) وقال في سورة بني إسرائيل : { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } (6)
__________
(1) كلمة وعظية لسماحته في مخيمه بمنى في 11\12\1407هـ .
(2) سورة التغابن الآية 1
(3) سورة الصف الآية 1
(4) سورة التغابن الآية 1
(5) سورة الجمعة الآية 1
(6) سورة الإسراء الآية 44

(24/291)

وهذا يدل على أنه جل وعلا يسبحه كل شيء ؛ لكمال ملكه وكمال إحسانه سبحانه وتعالى ، وهو الخلاق العليم وهو الرزاق العليم والمالك لكل شيء ، وهو المحسن لعباده جل وعلا ؛ ولهذا قال سبحانه : { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } (1) من جامد ومتحرك جميع ما في السماوات والأرض ، ثم قال : { لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ } (2) وهو المالك لكل شيء ، وهو المستحق للثناء سبحانه وتعالى ، وهو على كل شيء قدير ؛ ولهذا قال جل وعلا : { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ } (3) لا تفهمونه وهو يعلمه سبحانه وتعالى ، فالملائكة والطيور وجميع الحيوانات وجميع المخلوقات تسبحه سبحانه تسبيحا يعلمه هو سبحانه وتعالى ، وإن كنا لا نعلم أكثره ، فجدير بنا أيها العقلاء ، جدير ببني آدم الذين وهبهم الله العقل وأرسل إليهم الرسل ، جدير بهم أن يسبحوا الله ، وأن يقدسوه
__________
(1) سورة التغابن الآية 1
(2) سورة التغابن الآية 1
(3) سورة الإسراء الآية 44

(24/292)

وينزهوه عن كل ما لا يليق به سبحانه وتعالى ، وأن يشهدوا له بأنه سبحانه له الأسماء الحسنى والصفات العلا ، وأنه كامل في ذاته وأسمائه وصفاته وأفعاله ، وأنه مستحق لأن يعبد دون كل ما سواه ، فهو المالك لكل شيء ، وهو القادر على كل شيء ، وهو الخلاق العليم الذي خلق الخلق من عدم وغذاهم بالنعم ، وخلق الثقلين ليعبدوه ، وأرسل إليهم الرسل ، وأنزل الكتب فضلا منه وإحسانا ، ثم قال : { هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (1) فقد سبق في علمه أن أمة بني آدم ، وهكذا الجن ينقسمون إلى كافر ومؤمن لحكمة بالغة ، فهذا يعصي ويكفر ويتعدى الحدود ، وهذا يطيعه ويتبع شريعته وينقاد لأمره والله بما تعملون بصير : { خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ } (2) خلق السماوات والأرض بالحق ، ما خلقها عبثا ولا سدى ، بل خلقها لحكمة عظيمة ، وصوركم فأحسن صوركم ، صوركم عقلاء تمشون على أقدامكم ، ما جعلكم كالبهائم تمشون على أربع ، جعلكم تمشون على قدمين رافعي الرءوس مستقيمي البدن ، وجعل لكم
__________
(1) سورة التغابن الآية 2
(2) سورة التغابن الآية 3

(24/293)

في الوجه العينين والأنف والفم واللسان ، وجعلكم تنطقون وتعبرون عن حاجاتكم لا كالبهائم ، هذه من نعمه العظيمة وإليه المصير ، فهو خلقكم في هذه الدار وصوركم وأحسن صوركم ، وعلمكم وأرسل الرسل ، وأنزل الكتب لحكمة بالغة ، لتعبدوه وتعظموه وتستقيموا على أمره ، وتنتهوا عن نهيه سبحانه وتعالى .
فالواجب على العاقل المكلف التنبه لهذا الأمر ، وأن يعد العدة للقاء ربه ، فهو لم يخلق عبثا ، قال تعالى : { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } (1) يعني مهملا معطلا لا يؤمر ولا ينهى ، كلا بل خلق لأمر عظيم ، وأمر بأمر عظيم ، وأرسلت له الرسل وأنزلت الكتب ، حتى يعلم حق الله وحق عباده ، وحتى يؤدي ما عليه من حق لله ولعباده ، فهو لن يهمل ، قال سبحانه منكرا على من ظن ذلك : { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ } (2) { فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ } (3) سبحانه وتعالى أن يكون خلقهم عبثا ، بل خلقوا لأمر عظيم ، خلق هذان الثقلان لأمر عظيم الجن والإنس : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4)
__________
(1) سورة القيامة الآية 36
(2) سورة المؤمنون الآية 115
(3) سورة المؤمنون الآية 116
(4) سورة الذاريات الآية 56

(24/294)

{ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (2) هم مخلوقون لأمر عظيم بينه الله في كتابه وبينه رسوله عليه الصلاة والسلام ، وهذا الأمر العظيم : أن يعبدوه ويطيعوا أمره ويتبعوا رسله ويعظموا ما عظم ، ويذلوا من أذل وينقادوا للأمر ويطيعوه ويقفوا عند الحدود ، ثم قال : { وَإِلَيْهِ الْمَصِيرُ } (3) إليه المرجع ليس لأحد الفرار منه سبحانه وتعالى ، بل إليه ترجع الأمور وإليه يصير الناس ، وإليه الجزاء والحكم فيهم ، سبحانه وتعالى بعدله ، فريق في الجنة وفريق في السعير ، ثم قال سبحانه وتعالى : { يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } (4) يعلم كل شيء يعلم ما في السماوات من دقيقه وجليه ، من ملك وغيره ، ويعلم ما في الأرض وطبقاتها وما تحتها وما فيها ، ولا يخفى عليه خافية سبحانه وتعالى ، ويعلم ما تسرون في قلوبكم وما تعلنونه للناس ، لا يخفى
__________
(1) سورة البقرة الآية 21
(2) سورة النساء الآية 1
(3) سورة التغابن الآية 3
(4) سورة التغابن الآية 4

(24/295)

عليه خافية جل وعلا ، إنه عليم بذات الصدور سبحانه وتعالى .
فيا أخي إذا كنت تؤمن بهذا فإياك أن تضمر ما يضر إخوانك أو يضرك ، فاحرص على أن تكون سريرتك طيبة تحب الله ورسوله ، وتحب إخوانك المؤمنين ، وتنصح لله ولعباده ، لا تضمر سوءا لنفسك ، بل حاسب نفسك وجاهدها لله ، والله يعلم ما تسرون وما تعلنون ، يعلم السر وأخفى ، يعلم خائنة الأعين وما تخفي الصدور سبحانه وتعالى .
فالواجب على العاقل من ذكر وأنثى أن يحذر كوامن هذه النفوس وما تسره من خبث وشر ، وأن يحذرها ما حذره الله منه ، وأن يضمر الخير لنفسه ، وأن يكون حريصا على طاعة الله ورسوله وعلى نفع عباده ، وعلى النصح لهم ، وعلى إيصال الخير إليهم ، وعلى دفع الشر عنهم هكذا المؤمن ، وهو يعلم السر وأخفى ، ثم يقول جل وعلا : { أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا } (1) ألم تأتكم الأخبار عن الماضين وما جرى عليهم لما غيروا أو بدلوا ، وما أصابهم من العقوبات ، قد جاءتكم الأنباء الواضحة في القرآن أصدق الكلام : { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (2) فيقول سبحانه : { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } (3)
__________
(1) سورة التغابن الآية 5
(2) سورة النساء الآية 122
(3) سورة يوسف الآية 3

(24/296)

وهو أحسن القصص وأصدق القصص ، وهو أحسن الحديث : { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا } (1) يعني : يشبه بعضه بعضا ويصدق بعضه بعضا فقد نبأنا عمن مضى من الأمم ، نبأنا عن آدم وما جرى عليه مع إبليس عدو الله ، وما حصل له من الكرامة بإسجاد الملائكة ، وأن الله خلقه ونفخ فيه من روحه ، وأخبرنا عما أصاب غيره من الأمم ، كما أصاب قوم هود وقوم صالح وقوم نوح وقوم شعيب ، وقوم لوط وفرعون وقومه ؛ لذلك أخبرنا لماذا ؟ للعبر لنعتبر ، ولقد ذاقوا وبال أمرهم ، ذاقوا شر أمرهم ، ولهم عذاب أليم ، يعني : ذلك الذي فعلوه من الضر ذاقوا وباله في الدنيا قبل الآخرة ، وعذاب الآخرة أكبر : { أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ } (2) أي خبر من قبلكم : { فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (3) { ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا } (4) هذه حالهم لما كفروا وعاندوا أصابهم العقاب المعجل فأصابهم ما أصابهم
__________
(1) سورة الزمر الآية 23
(2) سورة التغابن الآية 5
(3) سورة التغابن الآية 5
(4) سورة التغابن الآية 6

(24/297)

أخذهم بالريح العقيم حتى هلكوا ، قوم صالح أخذتهم الصيحة فأصبحوا في دارهم جاثمين ، وقوم لوط أصابهم ما أصابهم من الخسف وقلب مدائنهم عليهم ، وأمطرهم ما أمطرهم من الحجارة ، وهذا من العذاب المعجل غير عذاب الآخرة : النار ، نسأل الله العافية ، وقوم شعيب أصابهم ما أصابهم من الرجفة والصيحة حتى هلكوا ، وهكذا فرعون أصابه وقومه ما أصابهم من الغرق ، كل هذا عبر وعقوبات : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ } (1) هكذا كل واحد أخذ بذنبه عجلوا بالعقوبات ، وآخرون أمهلوا وأنذروا ، وعقوبة الله في الآخرة أشد ، ثم يبين سبحانه بعض كفرهم فقال تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) هكذا الكفرة كذبوا بالبعث والنشور ، وقالوا : لا جنة ولا نار ، ولا بعث ولا نشور ، ولا جزاء ولا عقاب ، وليس هناك حياة أخرى ، إنما هي هذه الدنيا ، فمنهم من عاجله الله بالعقوبة ، ومنهم من أمهل إلى يوم القيامة ، ورد الله عليهم بقوله : { قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ } (3) قل يا محمد يا رسول الله : بلى وربي ، حلف بربه لهم عليه الصلاة والسلام ، وأمره بأن يحلف لهم
__________
(1) سورة العنكبوت الآية 40
(2) سورة التغابن الآية 7
(3) سورة التغابن الآية 7

(24/298)

معظما ربه : { قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ } (1) يوم القيامة : { ثُمَّ لَتُنَبَّؤُنَّ } (2) لتخبرن بما عملتم : { وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3) وهو لا بد منه ، كل ينبأ بما قدم وأخر ، وكل إنسان يعطى جزاءه ، فالعاقل يعد العدة لهذا اليوم ، فلا يتساهل ويعلم أنه ميت وأنه مجازى ، قال تعالى : { قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (4) وقال سبحانه : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (5) فيؤمرون بالإيمان بالله ورسوله ، والإيمان بالله أنه ربهم وإلههم الحق المستحق للعبادة لا يدعى سواه ولا يستغاث بغيره ، ولا ينذر إلا له ، ولا يذبح إلا له ، كل العبادات له سبحانه كما قال جل وعلا : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (6) وقال : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (7) فآمنوا بالله وبرسوله محمد عليه الصلاة والسلام وأنه رسول الله حقا بعثه الله للناس كافة من جن وإنس ، من تبعه وانقاد لشرعه وصدقه فهو السعيد الناجي ، ومن حاد عن ذلك فهو الهالك الشقي : { وَالنُّورِ الَّذِي أَنْزَلْنَا } (8)
المراد : ما بعثه الله من النور وهو القرآن العظيم والسنة المطهرة .
__________
(1) سورة التغابن الآية 7
(2) سورة التغابن الآية 7
(3) سورة التغابن الآية 7
(4) سورة التغابن الآية 7
(5) سورة التغابن الآية 8
(6) سورة الإسراء الآية 23
(7) سورة الفاتحة الآية 5
(8) سورة التغابن الآية 8

(24/299)

والنور : ما بعثه الله من الهدى والعلم النافع الذي جاء في القرآن العظيم والسنة المطهرة هذا هو النور ، من أخذ هذا النور واستضاء به واتبعه فهو السعيد ، ومن حاد عن هذا النور فهو الهالك - نعوذ بالله من ذلك - ثم ذكرهم بيوم القيامة فقال تعالى : { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (1) هذا يوم الجمع يوم القيامة يبعث الله فيه الأولين والآخرين ، ثم قال في سورة الواقعة : { قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ } (2) { لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ } (3) كلهم مجمعون أولهم وآخرهم جنهم وإنسهم : { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (4) هذا يوم التغابن وهو يوم القيامة ، حين تغبن في سيارة أو في أرض أو في عمارة بمائة ألف أو بمليون أو أكثر أو أقل هذا غبن ، لكنه يسير بالنسبة إلى من غبن يوم القيامة وصار إلى النار ، نعوذ بالله من هذا المصير ، هذا هو الغبن : أن ترى خادمك وجارك وابن عمك إلى الجنة ، وأنت تساق إلى النار هذا هو الغبن نعوذ بالله ، وأن ترى أناسا تحقرهم في الدنيا ، وتراهم فقراء في الدنيا ضعفاء ، وتراهم إلى الجنة وإلى الكرامة والمنازل العالية ، وأنت وأشباهك تساق إلى النار باستكبارك وعصيانك ، هذا هو الغبن العظيم ، هذا هو الخسران الكبير : { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (5)
__________
(1) سورة التغابن الآية 9
(2) سورة الواقعة الآية 49
(3) سورة الواقعة الآية 50
(4) سورة التغابن الآية 9
(5) سورة التغابن الآية 9

(24/300)

أهل النار يغبنون أهل الجنة إلى ما فازوا به من النعيم العظيم والخير الكريم : { يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ } (1) هذا اليوم العظيم هذا يوم التغابن ، ثم فصل ذلك سبحانه : { وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) هذه حالة السعداء من آمن بالله واليوم الآخر وعمل الصالحات فله الجنة وأنجاه من النار وهو السعيد : { وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) ثم يقول جل وعلا في جزاء المعاندين المكذبين بآيات الله : { وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ } (4)
ينبغي للعاقل أن يتنبه لهذا اليوم ويعد له العدة بماذا ؟ بطاعة الله ورسوله ، بتوحيد الله والإخلاص له وموالاة أوليائه ومعاداة أعدائه ، والبراءة من الكفر وأهله ، وإقامة أمر الله وترك ما نهى الله عنه ، والمحافظة على الصلوات كما أمر الله ، وأداء الزكاة كما أمر الله ، وصوم رمضان كما أمر الله ، والحج كما أمر الله ، والجهاد كما أمر الله ، وصدق الحديث وبر الوالدين
__________
(1) سورة التغابن الآية 9
(2) سورة التغابن الآية 9
(3) سورة التغابن الآية 9
(4) سورة التغابن الآية 10

(24/301)

وصلة الرحم ، والأمر بالمعروف والنهي عن المنكر ، وترك ما حرم الله ، وعليك أن تجتهد في أداء ما أوجب الله ، والبعد عما حرم الله ، هذا هو الطريق ، وهذا هو الصراط المستقيم ، وهذا هو سبيل الله الذي أنت تسأله أن يهديك إليه في قراءتك الفاتحة تقول : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (1) هذا هو الصراط المستقيم ، الصراط المستقيم هو : دين الله الإسلام ، وهو طاعة الله ورسوله ، والانقياد لأمر الله تعالى ، وترك ما نهى الله عنه ، هذا هو الصراط المستقيم الذي قال الله فيه جل وعلا : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (2) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } (3) الرسل وأتباعهم ، أنعم الله عليهم فهداهم ووفقهم فعلموا وعملوا ، علموا الحق وصدقوا به ، وعملوا بذلك وانقادوا لأمر الله ، هؤلاء هم الذين أنعم الله عليهم ، الذين عرفوا الحق في كتاب الله وسنة الرسول عليه الصلاة والسلام ، وانقادوا له ووالوا عليه وعادوا عليه وأحبوا فيه وأبغضوا فيه ، حتى ماتوا عليه ، هؤلاء هم أهل الصراط المستقيم الذين أنعم الله عليهم ، وهو الصراط الذي قال الله فيه في حق محمد - صلى الله عليه وسلم - : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4) وهو الذي قال فيه : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ } (5)
__________
(1) سورة الفاتحة الآية 6
(2) سورة الفاتحة الآية 6
(3) سورة الفاتحة الآية 7
(4) سورة الشورى الآية 52
(5) سورة الأنعام الآية 153

(24/302)

السبل : ما خالف الصراط من البدع والمعاصي والمخالفات ، فأنت مأمور باتباع صراط الله وسبيله ، وهو دينه الذي بعث الله به نبيه محمدا عليه الصلاة والسلام ، وتوحيده والإخلاص له وطاعة أوامره وترك نواهيه ، والوقوف عند حدوده والموالاة في ذلك ، والمناصحة في ذلك والمعاداة في ذلك والبغضاء في ذلك ، هكذا المؤمن في هذه الدار حتى يلقى ربه ، وهذا هو الصراط المستقيم . أسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم لما يرضيه وأن يرزقنا وإياكم العلم النافع والعمل الصالح ، وأن يصلح قلوبنا وأعمالنا . وهذا من منافع الحج : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } (1) من المنافع : أن تشهد نصيحة تنصح بها أو موعظة توعظ بها أو كلمة تنفعك هذه هي المنافع ؛ ليشهدوا منافع لهم بأن يسمع المؤمن كلمة تنفعه أو موعظة توجه إليه أو نصيحة توجه إليه في منى أو في مزدلفة أو في عرفات أو في المسجد الحرام أو في أي مكان ، ثم يبلغها غيره يسمعها وينتفع بها ويبلغها غيره هذه من المنافع العظيمة ، وأنتم منصرفون من هذا المكان بعد مدة يسيرة فاتقوا الله في أنفسكم وحاسبوها ولا ترجعوا إلى المعاصي بعد هذا الحج الذي من الله
__________
(1) سورة الحج الآية 28

(24/303)

عليكم به ، فالحج المبرور ليس له جزاء إلا الجنة ، فاحرص يا أخي أن ترجع إلى الخبائث بعدما طهرك الله منها ، فاحرص أن تستمر على التوبة والعمل الصالح أينما كنت في بلادك وغير بلادك ، واحرص أن تقطع العهد الذي أنت عاهدت الله عليه ، وأن تستقيم على دينه ، وأن تدع ما نهاك عنه ، وأن تقف عند حدوده حتى تلقاه ، ولا تقل : أنا شاب سوف أتوب ، كم من شاب أخذه الموت قبل أن يشيب ، وكم من زارع أصابه الهلاك قبل أن يحصد زرعه ، فالموت يأتي بغتة ، والعمل الصالح ينفعك في الدنيا والآخرة ، ولو عشت ألف عام وأنت في طاعة الله فأنت على خير ، لا تغتر بالشباب والقوة والمال ، احذر وأعد العدة شابا أو كهلا أو شيخا حتى تلقى ربك ، فاحذر أسباب الهلاك ، واسأل ربك التوفيق والإعانة فهو سبحانه الهادي والموفق جل وعلا ، فاضرع إليه أن يهديك وأن يثبتك وأن يعينك على ذكره وشكره وحسن عبادته . وهذا اليوم يسمى يوم القر ، وأن الحجاج قارون في منى ليس فيه نفير ، هذا هو أول أيام منى وهو أولها ، هذا اليوم الحادي عشر ، وأول أيام منى وهو يوم القر ، وغدا يوم النفر ، يوم الخميس غدا وهو النفر الأول لمن تعجل يوم الثاني عشر لمن تعجل ، وهو يوم الخميس في هذه السنة إذا زالت الشمس ورمى الجمرات الثلاث

(24/304)

فله التعجل إذا شاء ، فيتعجل إلى مكة ويطوف الوداع ويسافر وله البقاء في مكة إذا أراد ما يشاء من الأيام ثم يودع البيت ويسافر ، فيقال له يوم النفر الأول وهو اليوم الثاني عشر وهو غدا يوم الخميس ، ويوم الجمعة هو النفر الثاني ، وهو الثالث عشر يقال له النفر الثاني لمن استكمل الإقامة في منى ، والنبي - صلى الله عليه وسلم - استكملها وأقام اليوم الثالث عشر عليه الصلاة والسلام ثم نفر ، والأمر بحمد الله واسع قال تعالى : { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (1) يعني هذه الثلاثة يعني الحادي عشر والثاني عشر والثالث عشر : { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى } (2) قال النبي - صلى الله عليه وسلم - : « أيام منى ثلاثة من تعجل في يومين فلا إثم عليه ، ومن تأخر فلا إثم عليه » (3) ، فبعض الناس يغلط فيظن يوم العيد منها ، لا ، ليس يوم العيد منها ، أولها هذا اليوم الحادي عشر ، وثانيها غدا يوم الخميس وهو النفر الأول ، وثالثها يوم الجمعة وهو النفر الثاني ، وليس لأحد أن ينفر إلا بعد طواف
__________
(1) سورة البقرة الآية 203
(2) سورة البقرة الآية 203
(3) أخرجه الإمام أحمد في ( أول مسند الكوفيين ) من حديث عبد الرحمن بن يعمر رضي الله عنه برقم ( 18022 ) .

(24/305)

الوداع ، قال ابن عباس - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - : « لا ينفرن أحدكم حتى يكون آخر عهده بالبيت » (1) ، قال ابن عباس - رضي الله عنهما - أيضا : وأمر الناس أن يكون آخر عهدهم البيت ، إلا إنه خفف عن المرأة الحائض ، فالمرأة التي معها الحيض أو النفاس ليس عليهما وداع إذا كانتا طافتا طواف الإفاضة طواف الحج يوم العيد أو بعده ، فليس عليهما طواف الوداع إذا كانتا عند السفر حائضا أو نفساء ، أما غيرهما فعليه الوداع إن استطاع ماشيا أو راكبا أو محمولا . وفقنا الله وإياكم لما يحب ويرضى وتقبل الله من الجميع حجهم ، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .
__________
(1) أخرجه مسلم في كتاب ( الحج ) برقم ( 2350 ) باب : وجوب الوداع وسقوطه عن الحائض و( 3061 ) .

(24/306)

96 - تفسير قوله تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا } (1)
الحمد لله ، والصلاة والسلام على رسول الله ، أما بعد (2) :
فقد سمعنا جميعا قوله تعالى : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (3) حيث إن الكفار كفار العرب وغيرهم ، إلا من رحم الله ينكرون البعث والنشور ؛ لأنها حياة منتهية ويرون أن من مات مات فلا عودة ولا بعث ولا نشور هكذا قال لهم شيطانهم ، وقد بين الله جل وعلا أنه لا بد من البعث والنشور والجزاء والحساب ؛ ولهذا قال : { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا } (4) زعموا : أي كذبوا { قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (5) يبعثون وينبئون بأعمالهم خيرها وشرها ، هكذا أخبر الله في كتابه العظيم أنه لا بد من البعث والجزاء ، قال تعالى : { وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ } (6)
__________
(1) سورة التغابن الآية 7
(2) كلمة ألقاها سماحته في 11\12\1415 شريط 49\6 .
(3) سورة التغابن الآية 7
(4) سورة التغابن الآية 7
(5) سورة التغابن الآية 7
(6) سورة يونس الآية 53

(24/307)

فلا بد من البعث والنشور والجزاء والحساب والجنة والنار ؛ ولهذا فإن من أصول الإيمان : الإيمان بالأركان الستة التي هي أصول الإيمان : الإيمان باليوم الآخر يوم القيامة والبعث والنشور والجنة والنار والجزاء والحساب ، ثم قال جل وعلا : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1) فآمنوا بالله ورسوله أي : آمنوا بالله ربا وإلها ومعبودا بالحق ، وهو الخلاق العليم ، المالك لكل شيء المدبر لكل شيء ، القاهر فوق عباده ، المستحق أن يعبد دون كل ما سواه ورسوله محمد عليه الصلاة والسلام وسائر الرسل جميعا ، الرسول : مفرد يعم الرسل وبالأخص خاتمهم وإمامهم وأفضلهم محمد عليه الصلاة والسلام ، فلا بد من الإيمان بالله وجميع الرسل والأنبياء وبكل ما أخبر الله به ورسوله ، ثم قال : { وَالنُّورِ الَّذِي أَنْزَلْنَا } (2) النور الذي أنزل الله شريعته التي جاء بها نبيه محمد - صلى الله عليه وسلم -وهي : نور ، من عرفها
__________
(1) سورة التغابن الآية 8
(2) سورة التغابن الآية 8

(24/308)

عرف الحق من الباطل ، والهدى من الضلال وصار كالبصير بين العميان ، يرى الأشياء على ما هي عليه ، فهي نور جعلها الله للعباد يعرفون بها ما يرضيه وما يسخطه ، وما أعده لأوليائه وما أعده لأعدائه ، وما سيقع يوم القيامة ، نور كما قال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } (1) فالإيمان بالله والرسول والإيمان بالكتاب المنزل هو القرآن ، وفيه أمر بطاعة الله ورسوله فلا بد من هذا النور ، لا بد من الإيمان بهذا النور والأخذ به والتفقه من هذا النور ، وهو : ما أنزل من كتابه وسنة رسوله عليه الصلاة والسلام ، حتى تعرف مواضع الرضا والغضب ، وتعرف الشرائع التي شرعها الله والأوامر ، وحتى تعرف الأشياء التي نهى عنها ، فبالأوامر وامتثالها تحصل النجاة ، وبترك النواهي والمعاصي كذلك ، هذا هو النور أن تكون على بصيرة وبينة تعرف هذا وهذا ، تعرف الأوامر فتأتي بها وتؤديها ، وتعرف النواهي فتحذرها وتجتنبها ، فهذا هو المقصود مع الإيمان والتصديق بذلك ، هذا هو
__________
(1) سورة النساء الآية 136

(24/309)

الواجب على الجميع الجن والإنس أن يعرفوا أوامر الله فيمتثلوها وأن يعرفوا نواهيه فيجتنبوها ؛ وذلك بالتفقه في الدين بالتعلم ، وبالعناية بكتاب الله وسنة رسوله - صلى الله عليه وسلم - وبسؤال أهل الذكر . يقول عليه الصلاة والسلام في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (1) ، ويقول - صلى الله عليه وسلم - : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) ، ويقول : « مثل ما بعثني الله به من الهدى والنور كمثل غيث أصاب أرضا ، فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكانت منها أجادب أمسكت الماء » (3) - يعني : مواضع مطمئنة أمسكت الماء - « فنفع الله بها الناس فشربوا وسقوا وزرعوا ، وأصاب طائفة أخرى إنما هي قيعان ، لا تمسك ماء ولا تنبت كلأ » (4) - وهذه هي حال الناس - « فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم ، ومثل
__________
(1) أخرجه البخاري في كتاب ( العلم ) باب : من يرد الله به خيرا يفقهه في الدين برقم ( 69 ) ، ومسلم في كتاب ( الزكاة ) باب : النهي عن المسألة برقم ( 1719 ) .
(2) أخرجه مسلم في كتاب ( الذكر والدعاء ) باب : فضل الاجتماع على تلاوة القرآن برقم ( 4867 ) .
(3) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).
(4) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).

(24/310)

من لم يرفع بذلك رأسا ، ولم يقبل هدى الله الذي أرسلت به » (1) . هذه هي أقسام الناس مثل الأرض ، أرض طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير وهم : أهل العلم والإيمان والتعليم والتوجيه والإرشاد ، وطائفة أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وهم : حملة العلم فحملوه للناس ، حتى استفادوا منه وفجروا ينابيعه للناس ، حفظوه وفقهوا غيرهم من طريق أهل العلم الذين نقلوه عنهم وأخذوه عنهم فهم حفظة استفادوا وأفادوا ، وأهل العلم والفقه في الدين وأهل التبصر استخرجوا ما فيه من العلوم ، استخرجوا ما فيه من الأحكام والفوائد ونشروها في الناس مثل إذا أخذوا الماء فشربوا وسقوا وزرعوا ، وغالب الخلق مثل القيعان لا تمسك ماء ولا تنبت كلأ ، هذه حال أكثر الخلق لا خير فيهم لا علم ولا عمل ، كما قال تعالى { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (2) وقوله : { وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ } (3)
__________
(1) أخرجه مسلم في كتاب ( الفضائل ) باب : بيان مثل ما بعثني به النبي برقم ( 4232 ) .
(2) سورة يوسف الآية 103
(3) سورة سبأ الآية 13

(24/311)

وقوله : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (1)
وقال سبحانه : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (2) فاحذر أن تكون من الأكثرين المعرضين الضالين ، واحرص أن تكون من القليل الناجي ، من المؤمنين الصادقين المصدقين المتفقهين في الدين المتعلمين ، وهذا كتاب الله بين أيدينا بحمد الله أقبل عليه أكثر من تلاوته ، يقول سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) ويقول : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (4) ويقول : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (5) ويقول : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (6)
__________
(1) سورة الأنعام الآية 116
(2) سورة سبأ الآية 20
(3) سورة ص الآية 29
(4) سورة الأنعام الآية 155
(5) سورة النحل الآية 89
(6) سورة إبراهيم الآية 52

(24/312)

ويقول سبحانه : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) تأملوا هذا القرآن ، وكل واحد يجب أن يكون له عناية في الليل أو في النهار أو فيهما جميعا ، به يقرأ ما تيسر ، ويتدبر ويتعقل ويحث أهله وأولاده وإخوانه وجيرانه على كثرة القراءة والتدبر والتعقل ، وهكذا سنة الرسول - صلى الله عليه وسلم - التي حفظها العلماء ونقلوها إلينا مثل : الصحيحين والسنن الأربع في المنتقى ، وفي بلوغ المرام ، وفي عمدة الحديث ، ورياض الصالحين وفي غيرها من كتب الحديث التي نقل فيها أهل العلم هذه الأحاديث وصححوها .
فالمؤمن يستفيد منها يقرأ ويستفيد ويسمع ويسأل : وهذا اليوم هو يوم القر ، يوم الخميس هذا هو يوم القر وهو اليوم الأول من أيام التشريق وغدا هو يوم النفر الأول ، ويوم السبت هو يوم النفر الثاني ، بعض الناس قد يخلط ، يحسب أن هذا اليوم هو النفر الأول ، يوم العيد لا يعد من الأيام الثلاثة يوم العيد مستقل وحده ، ومحل أعمال الحج أيام التشريق التي أولها هذا
__________
(1) سورة الأنعام الآية 19

(24/313)

اليوم الحادي عشر ، وثانيها الثاني عشر ، وثالثها الثالث عشر ، وهي المراد في قوله تعالى : { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (1) هذه هي الأيام المعدودات ، فمن تعجل في يومين يعني يوم الجمعة في هذه السنة فلا إثم عليه ، ومن تأخر يعني يوم السبت فلا إثم عليه ، هذه الأيام المعدودات أيام التشريق ، وهي التي يصومها من عجز عن الهدي ، هدي المتمتع يجوز له صومها . أما غيره فلا يصومها ، هي أيام عيد ، أيام أكل وشرب ، قال النبي - صلى الله عليه وسلم - : « أيام التشريق أيام أكل وشرب وذكر الله عز وجل » (2) . وكان يبعث من ينادي في الناس ويعلمهم : أن هذه الأيام أيام أكل وشرب وليست أيام صيام إلا لمن فقد الهدي ولمن عجز عن الهدي أولها هذا اليوم ، والنفر الأول غدا يوم الجمعة إذا رمى الجمار بعد الزوال ، وأحب أن ينفر إلى مكة ليقيم فيها أياما ، أو إلى بلاده ، فلينفر قبل غروب الشمس من منى يمر بمكة ، ويطوف طواف
__________
(1) سورة البقرة الآية 203
(2) أخرجه أحمد في ( أول مسند البصريين ) من حديث نبيشة الهذلي - رضي الله عنها - برقم ( 19797 ) .

(24/314)

الوداع إن كان طاف طواف الإفاضة أو يطوف طواف الإفاضة ، وينوي الوداع معه ثم ينفر بعده إذا أحب ، أو يقيم في مكة ما شاء الله ، ثم إذا عزم على السفر طاف طواف الوداع ، والنفر الثاني يوم السبت يوم الثالث عشر ، فإذا غابت الشمس انتهت أيام التشريق وانتهت أيام الرمي ، ولو جلس في منى فليس عليه رمي لو جلس الرابع عشر في منى ما عليه رمي ، انتهت أيام الرمي بغروب الشمس ، وهذه الأيام هي أيام تكبير أيضا مطلق ومقيد في أدبار الصلوات وبقية الأوقات يكبر في الضحى وفي الظهر وفي الليل ، كان عمر - رضي الله عنه - في هذه الأيام يكبر في مخيمه فيسمعه الناس وترتج منى تكبيرا ، في أسواقهم وفي طرقاتهم ، يذكر الناس - رضي الله عنه - وهذه هي أيام الذبح مثل الضحايا والهدايا في هذه الأيام الأربعة ، هذا الصحيح من أقوال العلماء : أربعة أيام ، يوم العيد وثلاثة أيام بعده كلها أيام ذبح إلى غروب الشمس من يوم الثالث عشر ذبح الهدايا والضحايا ؛ الضحايا في جميع الدنيا في البر والبحر في القرى والأمصار هذه الضحايا . والهدي هو : هدي التمتع والقران في هذه الأيام في مكة ، ومن فاتته الأيام ولم يذبح هديه إما

(24/315)

عاجزا ، أو لم يحصل الدراهم إلا بعد الحج ، أو ضل هديه ووجده فيما بعد ، أو اقترض واشترى فإنه يذبح ولو بعد الأيام ، كالقضاء إذا فاتت الأيام ثم تيسر له الهدي يذبحه ، ولو كان قد صام الثلاثة يذبحه بعد الثلاثة ، ويسقط عنه صيام السبعة ، ولو تيسر له ذبيحة يوم أربعة عشر أو خمسة عشر يذبحها ويأكل ويطعم ، ويسقط عنه صيام السبعة إن كان قد صام الثلاثة ، وإن كان ما صام الثلاثة سقطت عنه العشرة كلها إذا تيسر الذبح في الرابع عشر أو في الخامس عشر أو في السادس عشر أو في السابع عشر أو بعده يذبحه في الحرم ويأكل ويطعم ، وهذا اليوم يوم رمي إلى آخر الليل يبدأ بعد الزوال ، قبل الصلاة أفضل إن تيسر وإلا بعد الصلاة وبعد العصر وبعد المغرب وبعد العشاء إلى آخر الليل كله رمي عن هذا اليوم يوم الحادي عشر ، وغدا كله رمي بعد الزوال إلى آخر الليل عن اليوم الثاني عشر ، ويوم السبت يرمي بعد الزوال إلى غروب الشمس فقط . وفق الله الجميع وثبت الجميع على الهدى ، وتقبل منا ومنكم ، وصلى الله على عبده ورسوله محمد وعلى آله وصحبه وسلم .

(24/316)

97 - تفسير قوله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ } (1)
س : طالب يسأل ويقول : ما هو الحق في تفسير قوله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ } (2) . (3)
ج: الرسول - صلى الله عليه وسلم - فسرها بأن المراد : يوم يجيء الرب يوم القيامة ، ويكشف لعباده المؤمنين عن ساقه ، وهي العلامة التي بينه وبينهم سبحانه وتعالى ، فإذا كشف عن ساقه عرفوه وتبعوه . . وإن كانت الحرب يقال لها : كشفت عن ساق ، إذا اشتدت . . وهذا معنى معروف لغويا قاله أئمة اللغة . ولكن في الآية الكريمة يجب أن يفسر بما جاء في الحديث الشريف ، وهو كشف الرب عن ساقه سبحانه وتعالى ، وهذه من الصفات التي تليق بجلال الله وعظمته ، لا يشابهه فيها أحد جل وعلا ، وهكذا سائر
__________
(1) سورة القلم الآية 42
(2) سورة القلم الآية 42
(3) سؤال طرح على سماحته بعد محاضرة بمكة بجامعة أم القرى ونشر في ( مجلة الدعوة ) العدد ( 1718 ) وتاريخ 10\8\1420هـ .

(24/317)

الصفات كالوجه واليدين والقدم والعين وغير ذلك من الصفات الثابتة بالنصوص . ومن ذلك الغضب والمحبة والكراهة وسائر ما وصف به نفسه سبحانه في الكتاب العزيز ، وفيما أخبر به عنه النبي - صلى الله عليه وسلم - كلها صفات حق ، وكلها تليق بالله جل وعلا لا يشابهه فيها أحد سبحانه وبحمده ، كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وهذا هو قول أهل السنة والجماعة من أصحاب النبي - صلى الله عليه وسلم - ومن تبعهم بإحسان من أئمة العلم والهدى . . والله الموفق .
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4

(24/318)

98 - تفسير قوله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } (1)
س : قرأت في تفسير الصابوني عند قوله تعالى : { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } (2) فأولها وقال : في الحديث يسجد لله كل
__________
(1) سورة القلم الآية 42
(2) سورة القلم الآية 42

(24/318)

مؤمن ومؤمنة ، ولما رجعت إلى صحيح البخاري وجدت الحديث يقول : « يكشف ربنا عن ساقه فيسجد له كل مؤمن ومؤمنة » (1) فقد حذف الصابوني الجزء الأول من الحديث فهل يجوز له ذلك ، وماذا يسمى هذا العمل ولا سيما إذا كان متعمدا ؟ (2)
ج: على كل حال هذا خطأ وغلط ، الواجب عليه وعلى غيره بيان الحق فالحديث : يكشف عن ساقه العلماء اختلفوا في الآية عن ساقه قال بعضهم : عن شدة ، ولكن جاء الحديث الصحيح فسر الآية بما لا يجوز معه خلاف الحديث ، والمعنى يكشف عن ساقه ، والله جل وعلا يوصف بذلك على الوجه اللائق به سبحانه وتعالى كما يوصف بالوجه واليد والقدم والأصابع والعين كذلك يوصف بالساق على الوجه اللائق به سبحانه وتعالى ، لا يشابه الخلق في شيء من صفاته ، ولا يجوز للعالم أن يخفي الحق أو يتأول التأويل الباطل ، والله المستعان .
__________
(1) صحيح البخاري تفسير القرآن (4635),سنن الدارمي الرقاق (2803).
(2) من فتاوى الحج الشريط الرابع .

(24/319)

99 - تفسير قوله تعالى : { وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } (1)
وقوله تعالى : { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2)
س : أرجو أن تتفضلوا بالإجابة عما يلي : ما الفرق بين الآيات الكريمة الآتية في الآية الخامسة عشرة من سورة الجن ، قال تعالى : { وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } (3) وفي الآية الثامنة من سورة الممتحنة : { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (4) وفي الآية الثانية والأربعين من سورة المائدة { فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (5) (6) .
ج: القسط الذي أمر الله بالحكم به هو العدل ، والمقسطون هم أهل العدل في حكمهم وفي أهليهم وفيما ولاهم الله عليهم ، وأقسط أي : عدل في الحكم ، وأدى الحق ولم يجر ، أما القاسط فهو الجائر الظالم ، يقال : قسط يقسط قسطا فهو قاسط إذا جار وظلم ؛
__________
(1) سورة الجن الآية 15
(2) سورة الممتحنة الآية 8
(3) سورة الجن الآية 15
(4) سورة الممتحنة الآية 8
(5) سورة المائدة الآية 42
(6) نشر في هذا المجموع ج6 ص359 .

(24/320)

ولهذا قال تعالى : { وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } (1) يعني الظالمين الجائرين المعتدين المتعدين لحدود الله ، وهم الذين توعدهم الله بأن يكونوا حطبا لجهنم ، أما المقسطون بالميم من أقسطوا من الرباعي فهؤلاء هم : أهل العدل الموفقون المهديون الذين يعدلون في حكمهم وفي أهليهم وفيمن ولاهم الله عليهم ؛ ولهذا قال تعالى : { إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) يعني يحب أهل العدل والاستقامة والإنصاف ، ولهذا جاء في الحديث الصحيح عن رسول الله - صلى الله عليه وسلم - أنه قال : « إن المقسطين عند الله على منابر من نور عن يمين الرحمن عز وجل ، وكلتا يديه يمين ، الذين يعدلون في حكمهم وأهليهم وما ولوا » (3) .
__________
(1) سورة الجن الآية 15
(2) سورة الممتحنة الآية 8
(3) أخرجه مسلم في كتاب ( الإمارة ) باب : فضيلة الإمام العادل برقم ( 3406 ) .

(24/321)

100 - تفسير قوله تعالى : { وَأَمَّا مَنْ خَافَ مَقَامَ } (1) . . . الآيات
س : أرجو تفسر قوله تعالى من سورة النازعات : { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (2) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (3)
__________
(1) سورة النازعات الآية 40
(2) سورة النازعات الآية 40
(3) سورة النازعات الآية 41

(24/321)

وما هي الأمور التي تنهى النفس عن الهوى ، وهل يكون عمل المرأة من هذه الأمور التي ، يجب نهي النفس عنها في حالة عدم احتياجها للعمل ماديا ؟
ج: هذه الآية آية عظيمة ومعناها واضح ، وقبلها يقول تعالى : { فَأَمَّا مَنْ طَغَى } (1) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (2) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (3) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ } (4) الآية ، أي : خاف القيام بين يدي الله ؛ فلهذا نهى نفسه عن هواها المحرم ، أي : نهاها عن المعاصي التي تهواها النفس ، وهذا هو الذي له الجنة والكرامة ، فإن النفس قد تميل إلى الزنا والخمر والربا ، وإلى أشياء أخرى مما حرم الله ، وتهوى ذلك لأسباب ، فإذا وفق الله المؤمن أو المؤمنة لمحاربة هذا الهوى ومخالفته وعدم الانصياع إليه صار هذا من أسباب دخول الجنة . وعمل المرأة لا بأس به إذا كان مباحا أو مشروعا ، ولا يترتب عليه شيء من المعاصي كالخلوة بالرجل الأجنبي ، أو عصيان الزوج ، أو نحو ذلك مما حرم الله عليها .
__________
(1) سورة النازعات الآية 37
(2) سورة النازعات الآية 38
(3) سورة النازعات الآية 39
(4) سورة النازعات الآية 40

(24/322)

101 - تفسير قوله تعالى : { صُحُفِ إِبْرَاهِيمَ وَمُوسَى } (1)
س : المعروف أن الكتب السماوية المنزلة هي أربعة التوراة - الزبور - الإنجيل - القرآن . فماذا عن صحف إبراهيم وموسى التي جاء ذكرها في القرآن الكريم الآيتان رقم 18 ، 19 من سورة الأعلى . أرجو إعطائي نبذة وتعريفا عن هذه الصحف المطهرة ؟
ج: قد أخبر الله سبحانه أنه أرسل رسله بالبينات والزبر ، كما قال عز وجل { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) { بِالْبَيِّنَاتِ وَالزُّبُرِ } (3) الآية من سورة النحل ، والزبر : هي الكتب .
وقال سبحانه في سورة الحديد : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (4) الآية ونص سبحانه على صحف إبراهيم وموسى في سورة : سبح اسم
__________
(1) سورة الأعلى الآية 19
(2) سورة النحل الآية 43
(3) سورة النحل الآية 44
(4) سورة الحديد الآية 25

(24/323)

ربك الأعلى ، وبين سبحانه من هذه الكتب والصحف : التوراة المنزلة على موسى ، والزبور المنزل على داود ، والإنجيل المنزل على عيسى ، والقرآن المنزل على محمد - صلى الله عليه وسلم .
وليس للعباد من العلم إلا ما علمهم الله إياه في كتابه أو على لسان رسوله - صلى الله عليه وسلم - والله ولي التوفيق .

(24/324)

102 - تفسير قوله تعالى : { وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى } (1)
س : فسروا لنا قول الحق سبحانه وتعالى : { وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى } (2) (3)
ج: جاء في الأحاديث الصحيحة أن الله وعد رسوله - صلى الله عليه وسلم - أن يرضيه في أمته ، ومن ذلك أنه يأذن له بالشفاعة فيشفع لهم في دخول الجنة ، ويشفع لكثير منهم دخل النار أن يخرج منها ، وهذا مما أعطاه الله له عليه الصلاة والسلام لأهل الموقف حتى يقضي بينهم ، وهو المقام المحمود الذي وعده الله به .
__________
(1) سورة الضحى الآية 5
(2) سورة الضحى الآية 5
(3) من برنامج ( نور على الدرب ) الشريط الأول .

(24/324)

103 - تفسير قوله تعالى : { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (1)
س : قال تعالى { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (2) فإذا كان الإنسان لديه القدرة على العيش في رغد فهل تنطبق عليه هذه الآية الكريمة . وما معنى { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } (3) ؟ (4)
ج: معنى الآية : أن الله أمر النبي - صلى الله عليه وسلم - أن يتحدث بنعم الله ، فيشكر الله قولا كما يشكره عملا ، فالتحدث بالنعم كأن يقول المسلم : إننا بخير والحمد لله ، وعندنا خير كثير ، وعندنا نعم كثيرة ، نشكر الله على ذلك . لا يقول : نحن ضعفاء ، وليس عندنا شيء . . لا . . بل يشكر الله ويتحدث بنعمه ، ويقر بالخير الذي أعطاه الله ، لا يتحدث بالتقتير كأن يقول : ليس عندنا مال ولا لباس . . ولا كذا ولا كذا لكن يتحدث بنعم الله ، ويشكر ربه عز وجل ، والله سبحانه إذا أنعم على عبده نعمة يحب أن يرى
__________
(1) سورة الضحى الآية 11
(2) سورة الضحى الآية 11
(3) سورة الضحى الآية 11
(4) من ضمن الأسئلة الموجهة لسماحته بعد محاضرته التي ألقاها في إحدى الجمعيات الخيرية بالرياض في شهر رجب عام 1404هـ ونشرت بجريدة ( الجزيرة ) العدد ( 4210 ) في 7\7\1404هـ ونشرت في هذا المجموع ج4 ص118 .

(24/325)

أثرها عليه في ملابسه وفي أكله وفي شربه ، فلا يكون في مظهر الفقراء ، والله قد أعطاه المال ووسع عليه ، لا تكون ملابسه ولا مأكله كالفقراء بل يظهر نعم الله في مأكله ومشربه وملبسه . ولكن لا يفهم من هذا الزيادة التي فيها الغلو ، وفيها الإسراف والتبذير .

(24/326)

104 - تفسير قوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (1) . . . .)
س : أرجو تفسير قوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ } (2) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (3) { الَّذِينَ هُمْ يُرَاءُونَ } (4) { وَيَمْنَعُونَ الْمَاعُونَ } (5) ؟
ج: الآية الكريمة المذكورة على ظاهرها ، والويل إشارة إلى شدة العذاب ، والله سبحانه يتوعد المصلين الموصوفين بهذه الصفات التي ذكرها عز وجل وهي قوله { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (6) { الَّذِينَ هُمْ يُرَاءُونَ } (7) { وَيَمْنَعُونَ الْمَاعُونَ } (8) السهو عن الصلاة : هو الغفلة عنها والتهاون بشأنها ، وليس المراد تركها ؛ لأن
__________
(1) سورة الماعون الآية 4
(2) سورة الماعون الآية 4
(3) سورة الماعون الآية 5
(4) سورة الماعون الآية 6
(5) سورة الماعون الآية 7
(6) سورة الماعون الآية 5
(7) سورة الماعون الآية 6
(8) سورة الماعون الآية 7

(24/326)

الترك كفر أكبر ، وإن لم يجحد وجوبها في أصح قولي العلماء . نسأل الله العافية .
أما التساهل عنها : فهو التهاون ببعض ما أوجب الله فيها كالتأخر عن أدائها في الجماعة في أصح قولي العلماء ، وهذا فيه الوعيد المذكور .
أما إن تركها عمدا فإنه يكون كافرا كفرا أكبر ، وإن لم يجحد وجوبها في أصح قولي العلماء كما تقدم ؛ لقول النبي - صلى الله عليه وسلم - : « العهد الذي بيننا وبينهم الصلاة ، فمن ترك فقد كفر » (1) . خرجه الإمام أحمد وأهل السنن بإسناد صحيح ، ولقوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) . خرجه الإمام مسلم في صحيحه ، فهذان الحديثان وما جاء بمعناهما حجة قائمة وبرهان ساطع على كفر تارك الصلاة وإن لم يجحد وجوبها .
__________
(1) أخرجه أحمد في ( باقي مسند الأنصار ) من حديث بريدة الأسلمي - رضي الله عنه - برقم ( 21859 ) .
(2) أخرجه مسلم في كتاب ( الإيمان ) باب : بيان بطلاق اسم الكفر على تارك الصلاة برقم ( 116 ، 117 ) .

(24/327)

أما إن جحد وجوبها فإنه يكفر بإجماع العلماء ولو صلى ، أما السهو فيها فليس هو المراد في هذه الآية ، وليس فيه الوعيد المذكورة ؛ لأنه ليس في مقدور الإنسان السلامة منه ، وقد سها النبي - صلى الله عليه وسلم - في الصلاة غير مرة ، كما دلت عليه الأحاديث الصحيحة ، وهكذا غيره من الناس يقع منه السهو من باب أولى ، ومن السهو عنها الرياء فيها كفعل المنافقين .
فالواجب أن يصلي المؤمن لله وحده ، يريد وجهه الكريم ، ويريد الثواب عنده سبحانه وتعالى ؛ لعلمه بأن الله فرض عليه الصلوات الخمس فيؤديها ؛ إخلاصا لله ، وتعظيما له ، وطلبا لمرضاته عز وجل ، وحذرا من عقابه .
ومن صفات المصلين الموعودين بالويل : أنهم يمنعون الماعون ، والماعون ، فسر بالزكاة ، وأنهم يمنعون الزكاة ؛ لأن الزكاة قرينة الصلاة ، كما قال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (1) وقال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2)
__________
(1) سورة البينة الآية 5
(2) سورة البقرة الآية 43

(24/328)

وقال آخرون من أهل العلم : إنه العارية ، وهي التي يحتاج إليها الناس ويضطرون إليها .
وفسره قوم بالدلو لجلب الماء ، وبالقدر للطبخ ونحوه . ولكن منع الزكاة أعظم وأكبر .
فينبغي للمسلم أن يكون حريصا على أداء ما أوجب الله عليه ، وعلى مساعدة إخوانه عند الحاجة للعارية ؛ لأنها تنفعهم وتنفعه أيضا ولا تضره .

(24/329)

105 - كتب التفسير المفيدة
س : أريد أن تدلوني على بعض أسماء الكتب في التفسير والحديث والفقه للإفادة منها ؟ وجزاكم الله خيرا (1) .
ج: من الكتب المفيدة في التفسير : تفسير ابن جرير ، وتفسير ابن كثير ، والبغوي ، وابن سعدي ، والشنقيطي ، ومن كتب الحديث المفيدة : الصحيحان ، والسنن الأربعة ، ومنتقى الأخبار ، وعمدة الحديث ، وبلوغ المرام ، والأربعون النووية ، وتتمتها للحافظ ابن رجب ، الجميع خمسون حديثا عن النبي - صلى الله عليه وسلم - من
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1647 ) في 1\3\1419هـ .

(24/329)

جوامع الكلم . ومن كتب الفقه المفيدة : المغني للإمام العلامة أبي محمد عبد الله بن قدامة - رحمه الله - والمقنع له أيضا ، والروض المربع شرح زاد المستقنع بحاشية العلامة الشيخ : عبد الرحمن بن قاسم - رحمه الله - وشرح المهذب للنووي - رحمه الله - والله الموفق .

(24/330)

106 - ملاحظات حول كتاب صفوة التفاسير للصابوني وتأويله لآيات الصفات
س : ما رأيكم في كتاب صفوة التفاسير ، وقد نقل عن الصاوي أن الرسول - صلى الله عليه وسلم - منبع الرحمات والتجليات ، والصاوي يقول : الأخذ بظواهر القرآن والسنة كفر ؟
ج: كل هذا غلط كله خطأ ، ليس الرسول منبع الرحمات إلا بالتأويل إذا كان من جهة الشريعة ، وإلا الرحمة من الله عز وجل ، هذه العبارة عبارة خاطئة غلط, وكذلك قوله : إن الأخذ بظاهر النصوص كفر ، وأن الصاوي كلامه وقوله قبيح منكر ، نسأل الله العافية ، فالكفر هو الضلال لو عقله ولو كان يعقل ما يقول . هذا المنكر من المقالتين ، لا قوله : منبع الرحمات والتجليات ، ولا قوله : إنه لا يؤخذ بظاهر النصوص . كل هذا منكر عظيم ، نعوذ بالله من ذلك .

(24/330)

107 - جمع المصحف على حرف واحد
س : هل صحيح أن عثمان - رضي الله عنه - عندما جمع القرآن في مصحف واحد حذف بعض الأحرف أم أنه أثبت بعض القراءات دون بعض ؟ (1) .
ج: ثبت عن رسول الله - صلى الله عليه وسلم - قوله : « إن هذا القرآن أنزل على سبعة أحرف فاقرءوا ما تيسر منه » (2) . وقال المحققون من أهل العلم : إنها متقاربة في المعنى مختلفة في الألفاظ .
وعثمان - رضي الله عنه - لما بلغه اختلاف الناس ، وجاءه حذيفة - رضي الله عنه - وقال : أدرك الناس . استشار الصحابة الموجودين في زمانه كعلي وطلحة والزبير وغيرهم ، فأشاروا بجمع القرآن على حرف واحد حتى لا يختلف الناس ، فجمعه - رضي الله عنه - وكون لجنة رباعية لهذا ، ويرأسهم زيد بن ثابت - رضي الله عنه - فجمعوا القرآن على حرف واحد ، وكتبه ووزعه في الأقاليم حتى يعتمده
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 20 ) ونشر في المجموع ج9 ص361 .
(2) رواه البخاري في الخصومات برقم ( 2241 ) ، وفي فضائل القرآن برقم ( 4653 ) ومسلم في صلاة المسافرين برقم ( 1354 ) ، والترمذي في القراءات برقم ( 2867 ) .

(24/331)

الناس وحتى ينقطع النزاع . أما القراءات السبع أو القراءات العشر فهي موجودة في نفس ما جمعه عثمان - رضي الله عنه - في زيادة حرف أو نقص حرف أو مد أو شكل للقرآن ، كل هذا داخل في الحرف الواحد الذي جمعه عثمان - رضي الله عنه - والمقصود من ذلك حفظ كلام الله ومنع الناس من الاختلاف الذي قد يضرهم ويسبب الفتنة بينهم . والله جل وعلا لم يوجب القراءة بالأحرف السبعة ؛ بل قال النبي - صلى الله عليه وسلم - : « فاقرءوا ما تيسر منه » (1) فجمع الناس على حرف واحد عمل طيب ويشكر عليه عثمان والصحابة - رضي الله عنهم وأرضاهم - لما فيه من التيسير والتسهيل وحسم مادة الخلاف بين المسلمين .
__________
(1) صحيح البخاري فضائل القرآن (4706),صحيح مسلم صلاة المسافرين وقصرها (818),سنن الترمذي القراءات (2943),سنن النسائي الافتتاح (938),سنن أبو داود الصلاة (1475),مسند أحمد بن حنبل (1/43),موطأ مالك النداء للصلاة (472).

(24/332)

108 - تعدد القراءات لا يغير المعنى
س : يقولون : إن تعدد القراءات في القرآن معناه اختلاف في القرآن ، حيث يؤدي إلى معان ثانية مثل آية الإسراء { وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا } (1) ؟ (2) .
ج: ثبت عن النبي - صلى الله عليه وسلم - أن القرآن نزل من عند الله على سبعة أحرف ، أي لغات من لغات العرب ولهجاتها تيسيرا لتلاوتها عليهم ، ورحمة من الله بهم ، ونقل ذلك نقلا متواترا وصدق ذلك واقع القرآن وما وجد فيه من القراءات ، فهي كلها تنزيل من حكيم حميد .
ليس تعددها من تحريف أو تبديل ، ولا لبس في معانيها ، ولا تناقض في مقاصدها ولا اضطراب ، بل بعضها يصدق بعضا ويبن مغزاه ، وقد تتنوع معاني بعض القراءات فيفيد كل منها حكما يحقق مقصدا من مقاصد الشرع ، ومصلحة من مصالح العباد ، مع اتساق معانيها وائتلاف مراسيها ، وانتظامها في وحدة تشريع محكمة كاملة ، لا تعارض بينها ولا تضارب فيها .
__________
(1) سورة الإسراء الآية 13
(2) نشر في مجلة البحوث الإسلامية العدد التاسع عام 1404هـ ، وفي كتاب فتاوى إسلامية جمع محمد المسند ج4 ص48 .

(24/333)

فمن ذلك ما ورد من القراءات في الآية التي ذكرها السائل ، وهي قوله تعالى : { وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا } (1) فقد قرئ " ونخرج " بضم النون وكسر الراء ، وقرئ " يلقاه " بفتح الياء والقاف مخففة ، والمعنى : ونحن نخرج للإنسان يوم القيامة كتابا ، هو صحيفة عمله ، يصل إليه حال كونه مفتوحا فيأخذه بيمينه إن كان سعيدا ، أو بشماله إن كان شقيا ، وقرئ " يلقاه منشورا " بضم الياء وتشديد القاف . والمعنى : ونحن نخرج للإنسان يوم القيامة كتابا - هو صحيفة عمله - يعطى الإنسان ذلك الكتاب حال كونه مفتوحا ، فمعنى كل من القراءتين يتفق في النهاية مع الآخر ، فإن من يلقى إليه الكتاب فقد وصل إليه ، ومن وصل إليه الكتاب فقد ألقي إليه .
ومن ذلك قوله تعالى : { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (2) قرئ " يكذبون " بفتح الياء وسكون الكاف وكسر الذال بمعنى : يخبرون بالأخبار الكاذبة عن الله والمؤمنين ، وقرئ " يكذبون " بضم الياء وفتح الكاف
__________
(1) سورة الإسراء الآية 13
(2) سورة البقرة الآية 10

(24/334)

وتشديد الذال المكسورة ، بمعنى : يكذبون الرسل فيما جاءوا به من عند الله من الوحي ، فمعنى كل من القراءتين لا يعارض الآخر ولا يناقضه ، بل كل منهما ذكر وصفا من أوصاف المنافقين ، وصفتهم الأولى بالكذب في الخبر عن الله ورسله وعن الناس ، وصفتهم الثانية بتكذيبهم رسل الله فيما أوحى إليهم من التشريع ، وكل حق فإن المنافقين جمعوا بين الكذب والتكذيب .
ومن ذلك يتبين أن تعدد القراءات كان بوحي من الله لحكمة ، لا عن تحريف وتبديل ، وأنه لا يترتب عليه أمور شائنة ، ولا تناقض أو اضطراب ، بل معانيها ومقاصدها متفقة . والله الموفق .

(24/335)

109 - قراءة القرآن بدون وضوء
س : هل يجوز قراءة القرآن بدون وضوء ؟ ومن هم المطهرون ؟ (1)
ج: تجوز قراءة القرآن بدون وضوء إذا كان لا يمس المصحف ، بل يقرأ عن ظهر قلب ، أما مس المصحف فلا يجوز إلا على - طهارة ، والمطهرون المذكورون في قوله تعالى :
__________
(1) نشر في مجلة ( الدعوة ) العدد ( 1690 ) في 20\1\1420هـ .

(24/335)

{ لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (1) هم المتطهرون من الحدث الأكبر والأصغر في قول بعض العلماء ، والصحيح أن المراد بهم الملائكة ، وأما الجنب فلا يقرأ شيئا من القرآن ، لا حفظا ولا من المصحف ؛ لما ثبت عن علي رض الله عنه أنه قال : « كان النبي - صلى الله عليه وسلم - لا يحجزه شيء عن القرآن سوى الجنابة » (2) .
__________
(1) سورة الواقعة الآية 79
(2) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/107).

(24/336)

110 - لا يمس القرآن إلا طاهر
س : ما حكم مس المصحف بدون وضوء أو نقله أو تحريكه من مكان إلى آخر ، علما بأن الذي مسه طاهر في جسمه ؟ (1) .
ج: مس المصحف على غير وضوء لا يجوز عند جمهور أهل العلم ، والذي عليه الأئمة الأربعة - رحمة الله عليهم - وهو الذي كان يفتي به أصحاب النبي عليه الصلاة والسلام -أنه لا يمس القرآن إلا طاهر ، وقد ورد في ذلك حديث صحيح لا بأس به من حديث عمرو بن حزم - رضي الله عنه - أن النبي صلى الله عليه
__________
(1) نشر في كتاب ( فتاوى إسلامية ) جمع محمد المسند ج4 ص23 .

(24/336)

« كتب إلى أهل اليمن أن لا يمس القرآن إلا طاهر » (1) (2) .
وهو حديث جيد له طرق يشد بعضها بعضا، هذا هو الواجب، وكذلك نقل المصحف أو تحريكه من مكان إلى مكان، لا ينقله إلا من كان طاهرا، أو إذا تم ذلك بواسطة، كأن يأخذه في لفافة أو يكون المصحف في لفافة فيأخذه بالعلاقة، أما أخذه مباشرة بيديه وهو على غير طهارة فلا يجوز على الصحيح الذي عليه جمهور أهل العلم، وأما القراءة فلا بأس أن يقرأ وهو محدث عن ظهر قلب، أو يقرأ ويمسك عليه القرآن من يرد عليه.. ويفتح عليه فلا بأس، لكن الجنب لا يقرأ؛ لأنه ثبت عن النبي صلى الله عليه وسلم، أنه لا يحجزه شيء عن القراءة إلا الجنابة، فروى أحمد بإسناد جيد عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم خرج من الغائط وتلا شيئا من القرآن وقال: « هذا لمن ليس بجنب أما الجنب فلا ولا آية » (3)
__________
(1) سنن الدارمي الطلاق (2266).
(2) أخرجه مالك في الموطأ برقم (419) في كتاب (النداء للصلاة) باب ( الأمر بالوضوء لمن مس القرآن) والدارمي برقم (1266) في كتاب (الطلاق) باب ( لا طلاق قبل نكاح).
(3) أخرجه أحمد في (مسند العشرة المبشرين بالجنة) برقم (830).

(24/337)

المقصود أن من عليه الجنابة لا يقرأ لا من المصحف ولا عن ظهر قلب، حتى يغتسل، وأما من عليه الحدث الأصغر وليس بجنب فهذا يقرأ عن ظهر قلب، ولا يمس المصحف.
وهنا مسألة تتعلق بهذا وهي الحائض والنفساء وهل تقرآن أم لا تقرآن ؟ في ذلك خلاف بين أهل العلم، فمنهم من قال: لا تقرآن، ومنهم من قال: تقرآن عن ظهر قلب دون مس المصحف ؛ لأن مدتهما تطول أي مدة الحيض والنفاس وليس مثل الجنب حيث يغتسل في الحال ويقرأ، لكن فترة الحيض قد تطول وتصل إلى عشرة أيام أو نحوها، والنفساء كذلك تطول فترتها أكثر، فالصواب لا مانع من قراءتهما عن ظهر قلب، وهذا هو الأرجح فقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال لعائشة لما حاضت في الحج: « افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري » (1) .
والحاج يقرأ القرآن ولم يستثنه النبي صلى الله عليه وسلم، فدل ذلك على جواز القراءة لها، وهكذا قال لأسماء بنت عميس لما ولدت محمد بن أبي بكر في الميقات في حجة الوداع، هذا يدل
__________
(1) أخرجه البخاري في كتاب (الحيض) برقم (294، 1540) باب (تقضي الحائض المناسك إلا الطواف بالبيت) ومسلم في (الحج) برقم (2114، 2115)

(24/338)

على أنها تقرأ ولكن دون مس المصحف.. وأما حديث ابن عمر عن النبي صلى الله عليه وسلم قال: « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (1) ، فهو حديث ضعيف في إسناده موسى بن عتبة ، وفي إسناده ابن عياش عن موسى بن عتبة ، وأهل العلم بالأحاديث يضعفون رواية موسى ، ويقولون: إنه جيد في روايته عن أهل الشام بلاده، ولكنه ضعيف في روايته عن أهل الحجاز ، وهذا الحديث من روايته عن أهل الحجاز فيكون ضعيفا.
__________
(1) أخرجه الترمذي في كتاب (الطهارة) برقم (121) باب ما جاء في الجنب والحائض أنهما لا تقرآن القرآن، وابن ماجه في كتاب (الطهارة وسننها) برقم (588) باب (ما جاء في قراءة القرآن على غير طهارة)

(24/339)

111 - لا يمس المصحف، إلا مسلم
س: يعمل في طباعة المصحف بعض الكفرة ويقومون بإمساك المصحف فما الحكم في ذلك مع توفر وجود غيره؟
ج: إذا استطعت أن تمنعهم امنعهم إذا كان لك سلطان امنعهم، ولا يمسك المصحف إلا مسلم، أما إذا ما كان لك سلطان فلا تمنعهم ولا يضرك، والإثم على الدولة التي مكنتهم منه.

(24/339)

112 - حكم مس النصراني للمصحف
س: ما حكم مس النصراني للمصحف، وكذلك مسه لترجمة معاني القرآن الكريم؟ (1) .
ج: هذا فيه نزاع بين أهل العلم، والمعروف عند أهل العلم منع النصراني واليهودي وسائر الكفرة ؛ لأن الرسول صلى الله عليه وسلم نهى أن يسافر بالقرآن إلى أرض العدو، قال: « لئلا تناله أيديهم » (2) ، فدل ذلك على أنهم لا يمكنون منه وإنما يمكنون من السماع، قال تعالى: { وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ } (3) الآية، يعني: يتلى عليهم حتى يسمعوه ولكن لا يدفع إليهم القرآن. وذهب بعض أهل العلم إلى جواز ذلك إذا رجي إسلام الكافر واحتجوا على هذا بأنه صلى الله عليه وسلم كتب إلى هرقل عظيم الروم قوله- جل وعلا-: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ } (4) الآية،
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند ج 4 ص 41
(2) أخرجه مسلم في صحيحة كتاب الإمارة برقم (3476).
(3) سورة التوبة الآية 6
(4) سورة آل عمران الآية 64

(24/340)

قالوا: هذه الآية العظيمة آية من كتاب الله وقد كتبها إلى هرقل . والصواب أنه ليس بحجة، وإنما يدل على جواز الكتابة للآية والآيتين من كتاب الله. أما تسليم المصحف فليس بثابت عنه صلى الله عليه وسلم، أما بالنسبة لكتاب ترجمة معاني القرآن فلا حرج في أن يمسه الكافر؛ لأن المترجم معناه أنه كتاب تفسير وليس بقرآن، أي أن الترجمة تفسير لمعاني القرآن، فإذا مسه الكافر أو من ليس على طهارة فلا حرج ؛ لأنه ليس له حكم القرآن، وحكم القرآن يختص بما إذا كان مكتوبا بالعربية وحدها وليس فيه تفسير، أما إذا كان معه الترجمة فحكمه حكم التفسير، والتفسير يجوز أن يحمله المحدث والمسلم والكافر؛ لأنه ليس كتاب القرآن ولكنه يعتبر من كتب التفسير.

(24/341)

113 - الواجب إتلاف الصحف والأوراق المشتملة على الآيات والذكر بعد الفراغ منها
س: إننا نجد بعض آيات القرآن الكريم في بعض الصحف والمذكرات، كما أننا نجد " بسم الله الرحمن الرحيم " في بداية بعض الأوراق والرسائل فماذا نصنع بهذه الآيات بعد أن نفرغ من قراءة الصحيفة أو المستند أو الرسالة.. هل نقوم بتمزيقها أم حرقها أم ماذا نصنع بها؟ (1) .
ج : الواجب بعد الفراغ من الصحف والأوراق المذكورة حفظها أو إحراقها أو دفنها في أرض طيبة، صيانة للآيات القرآنية وأسماء الله سبحانه من الامتهان، ولا يجوز إلقاؤها في القمامات ولا طرحها في الأسواق، ولا اتخاذها ملفات للحاجات ولا فراشا للطعام ونحو ذلك ؛ لما في هذا العمل من الامتهان لها وعدم الصيانة. والله ولي التوفيق.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج 4 ص 25، كما نشر في (جريدة العالم الإسلامي) في1\10\1420 هـ. ونشرت في (مجلة اقرأ) العدد (773) في 20\12\1410 هـ

(24/342)

114 - طهارة قارئ القرآن من المصحف واجبة
س: هل المدرس الذي يدرس تلاميذه القرآن من المصحف الشريف يجب عليه أن يكون طاهرا أم لا يشترط طهارته؟ (1) .
ج : المدرس وغيره في هذا الباب سواء، ليس له أن يمس المصحف وهو على غير طهارة عند جمهور أهل العلم، ومنهم الأئمة الأربعة رحمة الله عليهم؛ لقول النبي صلى الله عليه وسلم في حديث عمرو بن حزم : « لا يمس القرآن إلا طاهر » (2) . وهو حديث جيد الإسناد رواه أبو داود وغيره متصلا ومرسلا، وله طرق تدل على صحته واتصاله ؛ وبذلك أفتى أصحاب النبي صلى الله عليه وسلم، ورضي الله عنهم والله ولي التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية جمع محمد المسند ج 4 ص 26.
(2) أخرجه مالك في الموطأ برقم (419) في كتاب (النداء للصلاة) باب (الأمر بالوضوء لمن مس القرآن) والدارمي برقم (2166) في كتاب (الطلاق) باب ( لا طلاق قبل نكاح).

(24/343)

115 - حكم قراءة القرآن للحائض والنفساء
س: اعتدت يا سماحة الشيخ أن أقرأ بعض السور من القرآن الكريم قبل النوم، ولكن هناك أياما لا يمكنني أن أقرأ فيها بسبب الدورة الشهرية، فهل يجوز أن أكتب السور في ورقة وأقرأها أيام الدورة الشهرية؟ (1) .
ج : يجوز للحائض والنفساء قراءة القرآن في أصح قولي العلماء ؛ لعدم ثبوت ما يدل على النهي عن ذلك بدون مس المصحف، ولهما أن يمسكاه بحائل كثوب طاهر ونحوه، وهكذا الورقة التي كتب فيها القرآن عند الحاجة إلى ذلك. والله ولي التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 4 ص 27.

(24/344)

116 - حكم قراءة الحائض للأذكار والأدعية
س: هل يجوز للحائض قراءة كتب الأدعية يوم عرفة على الرغم من أن بها آيات قرآنية؟ (1) .
ج : لا حرج أن تقرأ الحائض والنفساء الأدعية المكتوبة في مناسك الحج، ولا بأس أن تقرأ القرآن على الصحيح أيضا ؛ لأنه لم يرد نص صحيح صريح يمنع الحائض والنفساء من قراءة القرآن، إنما ورد في الجنب خاصة بأن لا يقرأ القرآن وهو جنب؟ لحديث علي رضي الله عنه وأرضاه، أما الحائض والنفساء فورد فيهما حديث ابن عمر « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (2) ولكنه ضعيف، لأن الحديث من رواية إسماعيل بن عياش عن الحجازيين وهو ضعيف في روايته عنهم. ولكنها تقرأ بدون مس المصحف عن ظهر قلب، أما الجنب فلا يجوز له أن يقرأ القرآن لا عن ظهر قلب ولا من المصحف حتى يغتسل، والفرق بينهما: أن الجنب وقته يسير وفي إمكانه أن يغتسل في الحال من حين يفرغ من إتيانه أهله فمدته لا تطول، والأمر في يده متى شاء اغتسل، وإن عجز عن الماء تيمم
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند ج 4 ص 25
(2) سنن الترمذي الطهارة (131),سنن ابن ماجه الطهارة وسننها (596).

(24/345)

وصلى وقرأ، أما الحائض والنفساء فليس بيدهما وإنما هو بيد الله عز وجل.
فمتى طهرت من حيضها أو نفاسها اغتسلت، والحيض يحتاج إلى أيام، والنفاس كذلك ؛ ولهذا أبيح لهما قراءة القرآن لئلا تنسيانه، ولئلا يفوتهما فضل القراءة وتعلم الأحكام الشرعية من كتاب الله، فمن باب أولى أن تقرأ الكتب التي فيها الأدعية المخلوطة من الأحاديث والآيات إلى غير ذلك. هذا هو الصواب وهو أصح قولي العلماء رحمهم الله في ذلك.

(24/346)

117 - هل يسجد للتلاوة من لم يكن على طهارة .
س: الأخ م. م. ص من اللاذقية في سوريا يقول في سؤاله: إذا كنت أقرأ القرآن الكريم، وأنا غير مستقبل القبلة، ومررت بآية فيها سجدة تلاوة فهل أسجد؟ وهل يشترط لسجدة التلاوة أن يكون الإنسان على طهارة؟ وإذا كنت أقرأ القرآن الكريم، وأنا مسافر بالسيارة أو الطائرة، ومررت بآية فيها سجدة تلاوة فهل أسجد وأنا على الكرسي؟ وماذا لو

(24/346)

مررت بها وأنا جالس على الكرسي في المكتب أو المنزل؟ نرجو التكرم بالإجابة، جزاكم الله خيرا (1) .
ج : السنة لمن مر بآية السجدة في حال قراءته أن يسجد تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، لأنه صلى الله عليه وسلم كان يقرأ بين أصحابه، فإذا مر بآية فيها سجدة سجد، وسجدوا معه. والسنة: استقبال القبلة إذا تيسر ذلك، وسجدة التلاوة ليست مثل الصلاة؛ بل هي خضوع لله وتأس برسوله صلى الله عليه وسلم، فلا يشترط لها شروط الصلاة، لعدم الدليل على ذلك، ولأنه صلى الله عليه وسلم كان يقرأ القرآن في مجلسه بين أصحابه فإذا مر بآية السجدة سجد وسجدوا معه، ولم يقل لهم: لا يسجد إلا من كان على طهارة. والمجالس تجمع من هو على طهارة، ومن هو على غير طهارة، فلو كانت الطهارة شرطا لنبههم النبي إلى ذلك ؛ لأنه صلى الله عليه وسلم أنصح الناس، وقد أمره الله بالبلاغ، ولو كانت الطهارة شرطا في سجود التلاوة لأبلغهم بذلك رضي الله عنهم، ولو بلغهم لنقلوا ذلك لمن بعدهم، كما نقلوا عنه سيرته وأحاديثه عليه الصلاة والسلام، فإذا كان القارئ في الطائرة، أو السيارة، أو الباخرة، أو
__________
(1) نشر في المجلة العربية ربيع أول 1417هـ

(24/347)

على دابة في السفر فإنه يسجد إلى جهة سيره، كما كان النبي صلى الله عليه وسلم يفعل ذلك في أسفاره في صلاة النافلة. وإن تيسر له استقبال القبلة حال صلاة النافلة عند الإحرام، ثم يتجه إلى جهة سيره فذلك أفضل ؛ لأنه ثبت ذلك عن النبي صلى الله عليه وسلم في بعض الأحاديث. والله ولي التوفيق.

(24/348)

118 - جواز مس كتب التفسير بدون طهارة
س: هل يجوز الإمساك بالمصحف المفسر بدون طهارة، والمقصود هو المصحف الذي على جوانبه تفسير للقرآن الكريم؟ أي أنه " قرآن وتفسير " ؟ نرجو من سماحتكم إفادتنا (1) .
ج : يجوز إمساك كتب التفسير من غير حائل، ومن غير طهارة ؛ لأنها لا تسمى مصحفا، أما المصحف المختص بالقرآن فقط فلا يجوز مسه لمن لم يكن على طهارة، لقول الله عز وجل: { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } (2) { فِي كِتَابٍ مَكْنُونٍ } (3) { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (4)
__________
(1) نشر في المجلة العربية ربيع أول 1417هـ.
(2) سورة الواقعة الآية 77
(3) سورة الواقعة الآية 78
(4) سورة الواقعة الآية 79

(24/348)

وقول النبي صلى الله عليه وسلم: « لا يمس القرآن إلا طاهر » (1) . والأصل في الطهارة المطلقة في العرف الشرعي هي الطهارة من الحدث الأصغر والأكبر، كما فهم ذلك أصحاب النبي صلى الله عليه وسلم، ولم يحفظ عن أحد منهم- فيما نعلم - أنه مس المصحف وهو على غير طهارة، وهذا هو قول جمهور أهل العلم، وهو الصواب. والله الموفق.
__________
(1) موطأ مالك النداء للصلاة (468).

(24/349)

119 - الأفضل وضع المصحف مكان مرتفع أثناء سجود التلاوة
س: إذا كنت أقرأ القرآن ووصلت إلى آية فيها سجدة فهل يجوز لي أن أضع المصحف شرفه الله على الأرض حتى أفرغ من سجدة التلاوة أم لابد من وضعه على شيء مرتفع؟ (1) .
ج : لا حرج في وضعه في الأرض إذا كانت طاهرة وقت سجود التلاوة، وإذا تيسر مكان مرتفع شرع وضعه فيه، أو تسليمه إلى أخيك الذي بجوارك إن وجد حتى تفرغ من السجود ؛
__________
(1) نشر في جريدة العالم الإسلامي، الاثنين 13- 19 رجب 1419 هـ

(24/349)

لأن ذلك من تعظيمه والعناية به، ولئلا يظن بعض الناس أنك أردت إهانته أو قلة المبالاة به. وبالله التوفيق.

(24/350)

120 - حكم مس المصحف للصغير
س: عندنا مدرسة أطفال يحفظون القرآن الكريم ولا يمكنهم الالتزام بالطهارة دائما، هل يلزم الأطفال الوضوء لمس المصحف ؟ (1) .
ج : يلزم وليهم أن يأمرهم بذلك، وهكذا الأستاذ الذي يعلمهم إذا كانوا أبناء سبع سنين فأكثر ؛ لأن المصحف لا يجوز أن يمسه إلا طاهر للأدلة الشرعية الواردة في ذلك، أما دون سبع فلا يمكن من مس المصحف لو توضأ ؛ لأنه لا وضوء له لعدم تمييزه.
__________
(1) نشر في جريدة الندوة العدد (12080) في 4\4\1419هـ

(24/350)

121 - حكم مس الكافر لترجمة معاني القرآن
س: يوجد لدي ترجمة لمعاني القرآن الكريم باللغة الإنجليزية، فهل يجوز أن يمسها الكافر؟ (1) .
ج : لا حرج أن يمس الكافر ترجمة معاني القرآن الكريم باللغة الإنجليزية، أو غيرها من اللغات؛ لأن الترجمة تفسير لمعاني القرآن، فإذا مسها الكافر، أو من ليس على طهارة فلا حرج في ذلك ؛ لأن الترجمة ليس لها حكم القرآن وإنما لها حكم التفسير، وكتب التفسير لا حرج أن يمسها الكافر، ومن ليس على طهارة، وهكذا كتب الحديث والفقه واللغة العربية. والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة في 1\2\1417 هـ

(24/351)

122 - حكم مس كتب التفسير من غير وضوء
س: هناك بعض الكتب يكون القرآن مكتوبا فيها كاملا في وسط الكتاب، وفي الأعلى وعن شمال ويمين مكتوب فيها تفسير مختصر للآيات مثل تفسير الجلالين، هل يجوز مس مثل هذه الكتب وقراءة القرآن منها وأنا غير متوضئ ؟ (1) .
ج : هذه لها حكم التفسير مادامت كتب تفسير لها حكم التفسير، فلك أن تقرأ فيها ولك أن تحملها وأنت على غير وضوء، أما الجنب فلا يقرأ القرآن حتى يغتسل، لا يقرأ لا من المصحف ولا من غيره حتى يغتسل، أما غير الجنب فله أن يمس كتب التفسير والحديث والفقه.
__________
(1) نور على الدرب شريط رقم 5 حج عام 1418 هـ

(24/352)

123 فضل قراءة القرآن بتدبر
س: الأخت ع. م. أبو سعيد من الدار البيضاء في المغرب تقول في رسالتها: هل هناك فرق في الأجر بين قراءة القرآن من المصحف أو عن ظهر قلب، وإذا قرأت القرآن في المصحف

(24/352)

فهل تكفي القراءة بالعينين أم لابد من تحريك الشفتين، وهل يكفي تحريك الشفتين أم لا بد من إخراج الصوت، نرجو التفصيل يا سماحة الشيخ (1) .
ج : لا أعلم دليلا يفرق بين القراءة في المصحف أو القراءة عن ظهر قلب، وإنما المشروع التدبر وإحضار القلب، سواء قرأ من المصحف أو عن ظهر قلب، وإنما تكون قراءة إذا سمعها . . ولا يكفي نظر العينين ولا استحضار القراءة من غير تلفظ . . والسنة للقارئ أن يتلفظ ويتدبر، كما قال الله عز وجل: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال عز وجل: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (3) وإذا كانت القراءة عن ظهر قلب أخشع لقلبه وأقرب إلى تدبر القرآن، فهي أفضل، وإن كانت القراءة من المصحف أخشع لقلبه، وأكمل في تدبره كانت أفضل. والله ولي التوفيق.
__________
(1) السؤال من المجلة العربية
(2) سورة ص الآية 29
(3) سورة محمد الآية 24

(24/353)

124 - الحث على قراءة القرآن بالتدبر
س: كم يوما يحتاج الإنسان إلى ختم القرآن بالفهم والتدبر، وهل إذا ختم الإنسان القرآن في شهرين يكون قد تأخر في قراءته؟ أفيدونا أفادكم الله. (1) .
ج: النبي صلى الله عليه وسلم قال: لعبد الله بن عمرو بن العاص : اقرأ « القرآن في شهر، فلم يزل يقول: زدني يا رسول الله، حتى قال: " اقرأه لي أسبوع » (2) . ثم طلب الزيادة إلى ثلاث.
وكان الصحابة يقرءون في أسبوع، فالأفضل في أسبوع وإذا تيسر في الثلاثة أيام فلا بأس لكن مع العناية بالتدبر والتعقل والخشوع وإذا قرأ الإنسان القرآن في شهر أو شهرين فلا حرج لكن مع التدبر وإذا رتب الإنسان القراءة كل شهر يقرأ كل يوم جزءا فهذا حسن فقد قال النبي صلى الله عليه وسلم: لعبد الله بن عمرو بن
__________
(1) من برنامج (نور على الدرب)
(2) أخرجه البخاري في كتاب (فضائل القرآن) برقم (4664- 4666) باب في كم يقرأ القرآن؟، ومسلم في كناب (الصيام) برقم (1963، 1964) باب النبي عن صوم الدهر

(24/354)

العاص : « اقرأه في شهر » (1) فالحسنة بعشر أمثالها فالمقصود أن الإنسان يتحرى في قراءته الخشوع والتدبر والتعقل والاستفادة فمن قرأه في شهر أو شهرين أو أقل أو أكثر فلا حرج، لكن يكره أن يكون ذلك في أقل من ثلاث، فأقل شيء ثلاثة أيام يقرأ في ثلاثة أيام ولياليها في كل يوم وليلة عشرة أجزاء هذا أقل ما ورد.
__________
(1) صحيح مسلم الصيام (1159),سنن النسائي الصيام (2400),سنن أبو داود الصلاة (1390),مسند أحمد بن حنبل (2/162).

(24/355)

125 - حكم من ينظر في المصحف دون تحريك الشفتين
سماحة الشيخ عبد العزيز بن عبد الله بن باز
سلمه الله
السلام عليكم ورحمة الله وبركاته، أما بعد:
إن بعض الناس يأخذون المصحف ويطالعون فيه دون تحريك شفتيهم، هل هذه الحالة ينطبق عليها اسم قراءة القرآن، أم لابد من التلفظ بها؟ والإسماع؟ لكي يستحقوا بذلك ثواب قراءة القرآن؟ وهل المرء يثاب عنى النظر في المصحف؟ أفتونا جزاكم الله خيرا (1) .
__________
(1) نشر في المجموع ج 8 ص 363

(24/355)

ج : وعليكم السلام ورحمة الله وبركاته.
لا مانع من النظر في القرآن من دون قراءة للتدبر والتعقل وفهم المعنى، لكن لا يعتبر قارئا ولا يحصل له فضل القراءة، إلا إذا تلفظ بالقرآن ولو لم يسمع من حوله ؛ لقول النبي صلى الله عليه وسلم: « اقرأوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (1) . رواه مسلم .
ومراده صلى الله عليه وسلم بأصحابه: الذين يعملون به، كما في الأحاديث الأخرى، وقال صلى الله عليه وسلم: « من قرأ حرفا من القرآن فله به حسنة، والحسنة بعشر أمثالها » (2) . خرجه الترمذي ، والدارمي بإسناد صحيح ، ولا يعتبر قارئا إلا إذا تلفظ بذلك، كما نص على ذلك أهل العلم. والله ولي التوفيق.
__________
(1) أخرجه مسلم في (صلاة المسافرين وقصرها) برقم (1337) باب (فضل قراءة القرآن) وأحمد في (باقي مسند الأنصار) برقم (21169)
(2) أخرجه الترمذي في كتاب (فضائل القرآن) برقم (2835) باب (ما جاء فيمن قرأ حرفا من القرآن ما له من الأجر)

(24/356)

126 - حكم قراءة القرآن الكريم لمن لا يجيد قواعد اللغة العربية
س: لي قريب يحب قراءة القرآن الكريم غير أنه لا يجيد قواعد اللغة العربية والتلاوة، فماذا يفعل؟ (1) .
ج : عليه أن يجتهد في قراءة القرآن ويتدبر ولا يعجل ويقرأ على من هو أعلم منه حتى يعلمه ما يجهل ولا بأس وله أجر عظيم لقول النبي صلى الله عليه وسلم: « خيركم من تعلم القرآن وعلمه » (2) . أخرجه البخاري في صحيحه . وقوله صلى الله عليه وسلم: « الماهر بالقرآن مع السفرة الكرام البررة والذي يقرأ القرآن وهو عليه شاق ويتتعتع فيه له أجران » (3) . متفق عليه .
__________
(1) نشر في مجلة الدعوة العدد رقم (1520) في 15\7\1416 هـ
(2) أخرجه البخاري في (فضائل القرآن) برقم (4639) باب (خيركم من تعلم القرآن وعلمه)
(3) رواه مسلم في (صلاة المسافرين وقصرها) برقم (1329) وابن ماجه في (الآداب) برقم (3769)

(24/357)

127 - حكم نسيان الآيات
س: الأخت م. م. ع. من صنعاء تقول في سؤالها: حفظت جزءا كاملا من القرآن الكريم ولعدم وجود من يسمع لي باستمرار نسيته فهل علي ذنب؟ وهل أعيد حفظه؟ (1) .
ج : ليس عليك إثم إن شاء الله في ذلك، لقول الله تعالى: { وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا } (2) وقول النبي صلى الله عليه وسلم: « إنما أنا بشر مثلكم أنسى كما تنسون، فإذا نسيت فذكروني » (3) . ولأن النسيان يغلب على الإنسان ولا يستطيع السلامة منه.
أما ما ورد في ذلك من الوعيد عن النبي صلى الله عليه وسلم فهو ضعيف.
ويشرع لك أن تجتهدي في حفظ ما تيسر من كتاب الله، ولا سيما حزب المفصل حتى تستطيعي بذلك القراءة في صلاتك
__________
(1) ضمن أسئلة المجلة العربية في 29\5\1417 هـ. ونشر في المجموع ج 9 ص 309
(2) سورة طه الآية 115
(3) رواه البخاري في كتاب الصلاة برقم (386) واللفظ له، ورواه مسلم في المساجد ومواضع الصلاة برقم (889) و (891) و (893)

(24/358)

بما تيسر منه بعد الفاتحة، أما الفاتحة فحفظها واجب، لأنها ركن في الصلاة في كل ركعة، لقول النبي صلى الله عليه وسلم: « لا صلاة لمن يقرأ بفاتحة الكتاب » (1) . متفق على صحته . وبذلك يعلم أن قراءتها ركن في الصلاة في الفريضة والنافلة في حق الإمام والمنفرد، أما المأموم فهي واجبة في حقه على الصحيح من أقوال العلماء، وتسقط في حقه بالنسيان والجهل وفيما إذا أدرك الإمام راكعا أو عند الركوع ولم يتمكن من قراءتها؛ لقول النبي صلى الله عليه وسلم: « لعلكم تقرأون خلف إمامكم قلنا: نعم قال: لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (2) . أخرجه الإمام أحمد وأبو داود والترمذي وابن حبان بإسناد صحيح ، عن عبادة بن الصامت رضي الله عنه ؛ ولما جاء في صحيح البخاري عن أبي بكرة رضي الله عنه أنه أتى إلى المسجد والنبي صلى الله عليه وسلم راكع فركع قبل أن يصل إلى الصف ثم دخل في الصف فلما سلم النبي صلى الله عليه وسلم ذكر له ذلك، فقال له عليه الصلاة
__________
(1) رواه البخاري في الأذان برقم (714)، وسلم في الصلاة برقم (595)
(2) رواه أبو داود في الصلاة برقم (701)، وأحمد في مسند الشاميين برقم (17376)، وفي مسند البصريين برقم (19690)

(24/359)

والسلام: « زادك الله حرصا ولا تعد » (1) . ولم يأمره بقضاء الركعة فدل ذلك على أن المأموم إذا لم يدرك القراءة مع الإمام؛ لكونه أتى قرب الركوع فإن الركعة تجزئه، ومثل ذلك من نسيها أو جهلها من المأمومين كسائر الواجبات في الصلاة، والله ولي التوفيق.
__________
(1) رواه البخاري في الأذان برقم (741)، والنسائي في الإمامة برقم (861)، وأحمد في مسند البصريين برقم (19510)

(24/360)

128 - الماهر بالقرآن مع السفرة الكرام البررة
س: ما رأي سماحتكم في رجل يقرأ القرآن الكريم وهو لا يحسن القراءة بسبب أنه لم يحصل على قسط وافر من التعليم، وهو في قراءته يلحن لحنا جليا بحيث يتغير مع قراءته المعنى ويحتج بحديث عائشة رضي الله عنها: « الذي يقرأ القرآن وهو ماهر به . . . » (1) الحديث؟ (2) .
ج : عليه أن يجتهد ويحرص على أن يقرأه على من هو أعلم 361 منه ولا يدع القراءة ، لأن التعلم يزيده خيرا والحديث المذكور حجة له وهو قول النبي صلى الله عليه وسلم: « الماهر بالقرآن مع السفرة الكرام البررة، والذي يقرأ القرآن وهو عليه شاق ويتتعتع فيه له أجران » (3) . رواه مسلم ، ومعنى يتتعتع: قلة العلم بالقراءة، وهكذا قوله: « وهو عليه شاق » (4) معناه: قلة علمه بالقراءة، فعليه أن يجتهد ويحرص على تعلم القراءة على من هو أعلم منه، وفي ذلك فضل عظيم؛ لقول النبي صلى الله عليه وسلم: « خيركم من تعلم القرآن وعلمه » (5) ، خرجه البخاري في صحيحه ، فخيار المسلمين هم أهل القرآن تعلما وتعليما وعملا ودعوة وتوجيها. والمقصود من العلم والتعلم هو العمل، وخير الناس من تعلم القرآن وعمل به وعلمه الناس، ويقول عليه الصلاة والسلام: « اقرأوا هذا القرآن فإنه يأتي شفيعا لأصحابه يوم القيامة » (6) رواه مسلم في صحيحه ، ويقول عليه الصلاة والسلام: « القرآن حجة لك أو عليك » (7) . خرجه مسلم أيضا في صحيحه ، والمعنى أنه حجة لك إن عملت به، أو حجة عليك إن لم تعمل به. والله أعلم.
__________
(1) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/192),سنن الدارمي فضائل القرآن (3368).
(2) من ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في جامع الطائف بتاريخ 5\2\1412 هـ ونشر في هذا المجموع ج 7 ص 186
(3) رواه مسلم في (صلاة المسافرين وقصرها) برمم (1329) وابن ماجه في (الآداب) برقم (3769)
(4) صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/98).
(5) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(6) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/255).
(7) أخرجه مسلم في كتاب (الطهارة) برقم (328) باب (فضل الوضوء)

(24/360)

129 - من يقرأ القرآن وهو عليه شاق فله أجران
س: ما حكم من يقرأ القرآن وهو يخطئ في التشكيل ؟ هل يؤجر على ذلك؟ (1) .
ج : يشرع للمؤمن أن يجتهد في القراءة، ويتحرى الصواب، ويقرأ على من هو أعلم منه حتى يستفيد ويستدرك أخطاءه. وهو مأجور ومثاب وله أجره مرتين إذا اجتهد وتحرى الحق؛ لقول النبي صلى الله عليه وسلم: « الماهر في القرآن مع السفرة الكرام البررة، والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجره مرتين » (2) . متفق على صحته عن عائشة رضي الله عنها، وهذا لفظ مسلم .
__________
(1) من أسئلة المجلة العربية في 26\12\1416 هـ ونشر في المجموع ج 9 ص 416
(2) رواه مسلم في صلاة المسافرين برقم (1329) وابن ماجه في الآداب برقم (3769)

(24/362)

130 - المقصود من قراءة القرآن التدبر والعمل
س: شخص يجيد القراءة ولله الحمد فهل الأفضل في حقه الإكثار من تلاوة القرآن الكريم في المصحف أم الاستماع إلى أحد القراء عبر الأشرطة المسجلة؟ (1) .
ج : الأفضل أن يعمل بما هو أصلح لقلبه وأكثر تأثيرا فيه من القراءة أو الاستماع؛ لأن المقصود من القراءة هو التدبر والفهم للمعنى والعمل بما يدل عليه كتاب الله عز وجل كما قال الله سبحانه: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال عز وجل: { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (3) الآية. وقال سبحانه: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (4) الآية.
__________
(1) نشر في فتاوى إسلامية جمع محمد المسند ج 4 ص 37
(2) سورة ص الآية 29
(3) سورة الإسراء الآية 9
(4) سورة فصلت الآية 44

(24/363)

131 - الحث على دراسة القرآن وحفظه
س: سماحة الشيخ: حلق جماعات تحفيظ القرآن الكريم في هذا البلد المبارك نفع الله بها نفعا عظيما. بماذا توجهون معلمي هذه الحلق وطلابها؟ (1) .
ج : نوجههم نوصيهم بتقوى الله والاستمرار في هذا الخير والصبر على هذا الخير، والإخلاص لوجه الله جل وعلا في التعلم والتعليم؛ لأن تعلم القرآن وحفظ القرآن من أهم القربات ومن أفضل القربات، فنوصي الجميع: المعلم والمتعلم، نوصيهم بتقوى الله والعمل بما علموا والإخلاص لله في العمل حتى يبارك الله في أعمالهم، وحتى يوفقوا في أعمالهم، ألا وهي أن الطالب يتعلم أن يستفيد ويعمل، والمعلم يقصد وجه الله في تعليم الطالب وتوجيهه إلى الخير يرجو من عند الله المثوبة، وإن أخذ أجرة، يرجو ما عند الله ويحتسب الأجر، وينصح في تعليمه، ويجتهد في الأسباب التي توصل المعلومات إلى الطالب وتستقر في ذهنه، فهذا يتقي الله،
__________
(1) نشر في جريدة الرياض العدد، (10763) وتاريخ 12\8\1418 هـ

(24/364)

وهذا يتقي الله، يكون عند كل واحد إخلاص ورغبة في الخير، وأن يتعلم ما يرضي الله ويقرب لديه، وأن يستعين بما أعطاه الله من علم على طاعة الله.

(24/365)

132 - حكم تعلم تجويد القرآن الكريم
س: إنني فتاة قائمة بتعاليم ديني والحمد لله ولكن في قراءتي للقرآن لا أعرف أن أجود القرآن أو أن أرتله كما يجب ولا يوجد من يعلمني فهل أقرأ القرآن على حالتي تلك وجهوني؟ جزاكم الله خيرا (1) .
ج : عليك أن تجتهدي في قراءة القرآن بتأمل وعناية ولا حرج عليك، لقول النبي صلى الله عليه وسلم: « الماهر في القرآن السفرة الكرام البررة، والذي يقرأ القرآن وهو عليه شاق ويتتعتع فيه له أجران » (2) فأنت اجتهدي في قراءة القرآن وتأملي الحروف والحرص على النطق الجيد، وإذا تيسر لك من يعلمك من أخيك أو أبيك أو غيرهما أو امرأة تجيد القراءة تقرأين عليها فاحرصي، ولا يكلف الله نفسا إلا وسعها.
__________
(1) من برنامج نور على الدرب.
(2) صحيح البخاري تفسير القرآن (4653),صحيح مسلم صلاة المسافرين وقصرها (798),سنن الترمذي فضائل القرآن (2904),سنن أبو داود الصلاة (1454),سنن ابن ماجه الأدب (3779),مسند أحمد بن حنبل (6/170),سنن الدارمي فضائل القرآن (3368).

(24/365)

133 - لا يجوز الكف عن تدريس القرآن خشية الثناء أو المدح
س: سائل من مصر، يقول: أنا أقوم بتعليم قراءة القرآن الكريم لوجه الله تعالى بعد صلاة العشاء من كل يوم وذلك لأجناس مسلمة غير عربية من باكستانيين وهنود وصوماليين وغير ذلك في موقع السكن، حيث إننا نسكن في مجمع سكني يوجد به مسجد أقامه أهل الخير بارك الله فيهم، وقد قمت منذ وصولي بتدريس القرآن لهؤلاء الناس وبدأوا معي بداية طيبة. والآن أصبحوا يقرؤون وكثير منهم استغنى عني ولا زلت أواصل عليها، ولكن المشكلة أنهم يشكرونني ويبالغون في الثناء علي، وفي مدحي، وأنا أخشى من حديث الرسول صلى الله عليه وسلم عن أبي هريرة رضي الله عنه في الثلاثة الذين يدخلون النار، ومنهم قارئ القرآن حيث يقول الله له: « قرأت ليقال عنك قارئ وقد قيل » (1) . وأنا في الحقيقة أستنكر فعلهم هذا
__________
(1) رواه مسلم في (كتاب الإمارة) باب من قاتل للرياء والسمعة استحق النار برقم (3527)

(24/366)

وأردهم عنه لكن ما ذنبي في أنهم يقولونه، هل علي ذنب أن أوقف القراءة أم ماذا أفعل؟ (1) .
ج : أنت على كل حال مشكور على هذا العمل الطيب، وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح: « خيركم من تعلم القرآن وعلمه » (2) .، فأنت مشكور على عملك وأنت على أجر عظيم ولا حرج عليك ما دمت مخلصا لله في عملك هذا، ولا يضرك ثناؤهم عليك، وعليك أن تنصحهم وتوصيهم بعدم المبالغة في الثناء، أو يكفي الدعاء لك بدلا من الثناء. زادك الله من النشاط والتوفيق.
أما الوعيد الوارد في الحديث فهو لمن قرأ ليقال هو قارئ، وتعلم ليقال عالم، أما من علم الناس يريد ثواب الله ويطلب الأجر منه سبحانه وتعالى فإنه لا يضره ثناء الناس، ما دام مخلصا لله سبحانه في عمله. والله الموفق.
__________
(1) نشر في مجلة البحوث الإسلامية، العدد (49) ص 136
(2) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) برقم (502)، والبخاري في (كتاب فضائل القرآن) برقم (5027)

(24/367)

134 - حكم من حفظ للقرآن ثم نسيه
س: هل يأثم من حفظ القرآن ثم نسيه بعد ذلك لانشغاله بأمور حياته؟ (1) .
ج : الصحيح أنه لا يأثم بذلك ولكن يشرع للمسلم العناية بمحفوظه من القرآن وتعاهده حتى لا ينساه؛ عملا بقول النبي صلى الله عليه وسلم: « تعاهدوا هذا القرآن فوالذي نفس محمد بيده إنه لأشد تفلتا من الإبل في عقلها » (2) . وإنما المهم الأعظم العناية بتدبر معانيه والعمل به، فمن عمل به فهو حجة له ومن ضيعه فهو حجة عليه؛ لقول النبي صلى الله عليه وسلم: « والقرآن حجة لك أو عليك » (3) رواه مسلم في صحيحه من حديث الحارث الأشعري في حديث طويل .
__________
(1) نشر في فتاوى إسلامية من جمع محمد المسند ج 4 ص 50
(2) أخرجه مسلم في (صلاة المسافرين وقصرها) برقم (1317) باب (الأمر بتعهد القرآن) وأحمد في (أول مسند الكوفيين) برقم (18725)
(3) صحيح مسلم الطهارة (223),سنن الترمذي الدعوات (3517),سنن ابن ماجه الطهارة وسننها (280),مسند أحمد بن حنبل (5/344),سنن الدارمي الطهارة (653).

(24/368)

135 - الاستماع إلى القرآن عبادة
س: أنا شاب في يوم رأيت شابا يستمع إلى الغناء وأنا أعلم أنه حرام وأحببت أن أنصحه، فبعد أن نصحته سألني يقول: ماذا تستفيد من القرآن؟ فقلت: الاستماع للقرآن عبادة وتفقه في الدين قال: أنا أستفيد مثلما تستفيد من القرآن فما حكم ذلك؟ (1) .
ج : هذا قول منكر لا يقوله من عرف دين الإسلام وعرف حقيقة القرآن وأنه كلام الله، ويخشى على صاحبه من الردة عن الإسلام إذا كان يعتقد أنه يستفيد من الأغاني كما يستفاد من القرآن، فنسأل الله العافية والسلامة من زيغ القلوب وزلات اللسان إنه سميع قريب.
وينبغي أن يقال لهذا الشاب الجاهل وأمثاله إذا قال ماذا تستفيد من القرآن؟ إنني أستفيد من القرآن ما فيه صلاحي وهدايتي، وما فيه نجاتي وصلاح قلبي وعملي، وما فيه سلامة ديني ودنياي،
__________
(1) من ضمن الأسئلة التابعة لمحاضرة عنوانها؛ '' السنة ومكانتها '' ونشر في المجموع ج 9 ص 387

(24/369)

وأستفيد منه مكارم الأخلاق، ومحاسن الأعمال التي ترضي الله وتقرب لديه، فإن القرآن الكريم يدعو إلى مكارم الأخلاق، ومحاسن الأعمال، ويعلمنا فرائض الله التي علينا، ويعلمنا ما نهى الله عنه، ويعلمنا طريق الرسل قبلنا، ويعلمنا صفات الأنبياء والمؤمنين وأخلاق الأنبياء والمؤمنين، يعلمنا صفات أهل الجنة وأخلاقهم، يعلمنا صفات أهل النار وأخلاقهم، كل هذا في القرآن العظيم، وهل هناك فائدة أكبر من هذه الفائدة؟ هل هناك في الدنيا شيء أكبر من هذه الفوائد؟ أن تعلم ما يرضي الله عنك، وما يغضبه عليك، وأن تعلم أسماءه سبحانه وصفاته، وأن تعلم صفات الأبرار، والأخيار، والمؤمنين حتى تأخذ بها، وأن تعلم صفات أهل الجنة حتى تأخذ بها، وأن تعلم صفات الأشرار والكفار وأهل النار حتى تحذرها، هل هناك شيء أفضل من هذا؟
أما الغناء فإنه لا يستفيد منه إلا من مرض قلبه، وانحرف عن الهدى، وزاغ عن الحق، هذه الفائدة من الغناء، قال ابن مسعود رضي الله عنه فيما صح عنه: 32 الغناء ينبت النفاق في القلب كما ينبت الماء البقل" (1) . والله يقول في كتابه العظيم: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (2) من يشتري: أي
__________
(1) رواه أبو داود في الأدب برقم (4279)
(2) سورة لقمان الآية 6

(24/370)

يعتاض، من الناس : هذا ذم لبعض الناس، يشتري: يعتاض. الحديث: قال أكثر المفسرين: معناه، الغناء، وذهب بعضهم إلى تفسير لهو الحديث بالغناء وآلات الملاهي والطرب، وكل صوت يصد عن الحق، فكله داخل في لهو الحديث، ثم قال بعدها: { لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } (1) وقرأ بعضهم: (ليضل عن سبيل الله) بفتح الياء، فدل على أن اعتياض الأغاني فيه ضلال عن سبيل الله وإضلال عن سبيل الله، يعني: عاقبة لهو الحديث الضلال والإضلال نسأل الله العافية، ثم من فوائده الخطيرة أنه سبب لاتخاذ آيات الله هزوا، يعني: أنه يدعو صاحبه بعد ذلك إلى الاستهزاء بالقرآن، وعدم الأنس بقراءته، والاستكبار عن سماعه أيضا نعوذ بالله من ذلك؛ ولهذا قال سبحانه: { وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا } (2) فهذه فوائد الغناء: الضلال، والإضلال، والسخرية بسبيل الله، والاستكبار عن سماع آيات الله. نعوذ بالله من ذلك، ونسأله سبحانه لنا وللمسلمين العافية من كل ما يغضبه.
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 7

(24/371)

136 - دعوة إلى المساهمة المادية في تحفيظ القرآن الكريم (1)
.
إن الجماعة الخيرية لتحفيظ القرآن الكريم بمنطقة الرياض قد أنشئت منذ سنوات وافتتحت عددا من الحلق في المساجد وامتد نشاطها إلى مناطق واسعة من المملكة واحتضنت أعدادا كبيرة من أبناء المسلمين وبناتهم ونفع الله بها وظهرت آثارها وقامت بافتتاح معهد خاص لتعليم القرآن ومبادئ العلوم الإسلامية بالرياض وذلك في ظل الرعاية التي توليها الدولة لها.
إن الجماعة تعتمد في أعمالها على الله ثم على ما تتلقاه من حكومتنا - وفقها الله - بواسطة وزارة الشئون الإسلامية والأوقاف، وما تتلقاه من تبرعات المحسنين؛ ولهذا فإن المساهمة المادية في تعليم القرآن وتيسير ذلك للمسلمين تعتبر خدمة لكتاب الله - وهو يبقى - وأجر لا ينقطع؛ لما ثبت عن رسول الله صلى
__________
(1) نشر في جريدة الرياض في 22\12\1415 هـ عدد (9827). وفي المجموع ج 9 ص 256

(24/372)

الله عليه وسلم أنه قال: « إذا مات الإنسان انقطع عمله إلا من ثلاثة: إلا من صدقة جارية أو علم ينتفع به، أو ولد صالح يدعو له » (1) . والإنفاق في هذا من الصدقة الجارية والعلم النافع.
__________
(1) رواه مسلم في كتاب الوصية برقم (3084) واللفظ له، ورواه الترمذي في الأحكام برقم (1297)، والنسائي في الوصايا برقم (3591)

(24/373)

137 - لا يجوز قراءة القرآن الكريم بأجرة للأموات
س: يقول السائل: إذا جاء الإنسان بشخص إلى بيته ليقرأ عنده القرآن، ويجزيه بعد ذلك بمبلغ من المال. فما حكم ذلك أفيدونا أفادكم الله؟ (1) .
ج : أخذ الأجرة على التلاوة أمر لا يجوز، وقد حكى بعض أهل العلم إجماع أهل العلم على ذلك، فلا يجوز أن يقرأ الإنسان بالأجرة، فلا يقوم بالتلاوة حتى يأخذ الأجرة في بيت فلان أو فلان، أو على ميت فلان، بل يقرأ احتسابا ولا يعطى أجرة.
__________
(1) نشر في جريدة (عكاظ) العدد رقم (11660) في 2\4\1419 هـ

(24/373)

أما إن أهدي هدية أو أعطي شيئا من دون مشارطة فنرجو ألا يكون عليه شيء في ذلك، من باب الإحسان إذا كان فقيرا، أما أن يكون مشارطة، يعني أن يكون اليوم بكذا، أو الجزء، أو السورة بكذا، فهذا منكر لا يجوز.

(24/374)

138 - جواز أخذ الأجرة على تعليم القرآن
س: ما حكم أخذ الأجرة على تدريس القرآن الكريم في مدارس تحفيظ القرآن الكريم؟
ج : لا حرج في ذلك في الصحيح ولا بأس في ذلك؛ لأن في أخذ الأجرة إعانة له في الاستمرار على التعليم والصبر عليه، ولأن كثيرا من الناس قد لا يستطيع أن يعلم من دون شيء، لأنه ليس له دخل يقوم بحاله حتى يتفرغ للتعليم فإذا أعطي أجرة على ذلك تفرغ للتعليم ونفع الناس، وقد روى البخاري في صحيحه عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: « إن أحق ما أخذتم عليه أجرا كتاب الله » (1) . هذا يشمل التعليم، فالتعليم هو أهم ما يطلبه، أي تعليم الناس وتوجيههم وإرشادهم،
__________
(1) أخرجه البخاري في صحيحه كتاب ( الطب) باب الشرط في الرقية بقطيع من الغنم برقم (05296)

(24/374)

هذا يحفظ، وهذا يعلم، هذا من أهم المهمات ومن أفضل القربات، فإذا أخذ الأجرة التي تعينه على هذا الأمر العظيم فلا بأس.

(24/375)

139 - حكم قراءة القرآن للناس بأجرة
س: ما حكم قراءة القرآن للناس بأجرة ؟ أفيدونا جزاكم الله خيرا؟ (1) .
ج : إن كان المقصود تعليم القرآن للناس وتحفيظهم إياه فلا حرج في أخذ الأجرة على ذلك في أصح قولي العلماء للحديث الصحيح في القراءة على اللديغ بشرط أجرة معلومة، ولقوله صلى الله عليه وسلم، في الحديث نفسه « إن أحق ما أخذتم عليه أجرا كتاب الله » (2) أخرجه البخاري - رحمه الله- في صحيحه ، أما إن كان المراد أخذ الأجرة على مجرد التلاوة في أي مناسبة فهذا لا يجوز أخذ الأجرة عليه.
وذكر شيخ الإسلام ابن تيمية - رحمه الله- أنه لا يعلم نزاعا بين أهل العلم في تحريم ذلك.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند الجزء الرابع ص 20
(2) صحيح البخاري الطب (5405).

(24/375)

140 - لا حرج في الاجتماع على تلاوة القرآن
س: أقوم وزملائي في العمل بالاجتماع ليلة في الأسبوع نتلو فيها آيات محددة من كتاب الله للتعلم وإجادة القرآن ثم نتحدث بعد ذلك في أمور عديدة وقد سمعنا أنه لا يجوز الاجتماع من أجل التلاوة ويجوز من أجل الحفظ فهل هذا صحيح؟ (1) .
ج : لا حرج في الاجتماع من أجل التلاوة ومدارسة القرآن وحفظه والتفقه في الدين؛ لقول النبي صلى الله عليه وسلم: « ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه فيما بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده » (2) . رواه الإمام مسلم في صحيحه ، وثبت عن النبي صلى الله عليه وسلم، أنه كان يعرض القرآن على جبرائيل عليه السلام ويدارسه إياه كل ليلة في رمضان وكان صلى الله عليه وسلم، يجلس مع
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند الجزء الرابع ص 10
(2) أخرجه مسلم في صحيحه كتاب (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن وعلى الذكر برقم (4867)

(24/376)

أصحابه كثيرا يقرأ عليهم القرآن، ويذكرهم بالله عز وجل وربما أمر بعض أصحابه أن يقرأ عليه بعض القرآن.
وفيما ذكرناه كله دلالة صريحة على شرعية الاجتماع لسماع القرآن ومدارسته والمذاكرة فيه ومدارسة العلم. والله ولي التوفيق.

(24/377)

141 - حكم قراءة القرآن بصوت مرتفع عند من يصلي
س: هل تجوز تلاوة القرآن بصوت مرتفع بالمسجد علما بوجود من يتنقل في تلك اللحظات بالمسجد من المصلين؟ (1) .
ج : لا ينبغي رفع الصوت بالقراءة في المسجد إذا كان حوله من يتشوش بذلك من المصلين بالقراءة وهكذا إذا كان القارئ في أي مكان حوله مصلون أو قراء فإن السنة أن لا يرفع صوته عليهم؛ لما ثبت عنه صلى الله عليه وسلم أنه خرج ذات يوم على أناس يصلون في المسجد ويجهرون بالقراءة فقال عليه الصلاة والسلام: « كلكم يناجي الله فلا يؤذ بعضكم بعضا » (2) .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند، الجزء الرابع ص 30
(2) أخرجه الإمام أحمد في (باقي مسند المكثرين) برقم (11461)

(24/377)

142 - حكم رفع الصوت بالقرآن
س: الأخ م. م. ح. من بور سودان من جمهورية السودان يقول في سؤاله: ما حكم رفع الصوت بقراءة القرآن قبل الصلاة؟ (1) .
ج : لا يرفع صوته إذا كان عنده أحد، بل يقرأ بينه وبين نفسه كي لا يؤذي الناس ولا يشغل المصلين ولا يشغل القراء ولكن يرفع بحيث يكون خفيفا.
__________
(1) نشر في (المجلة العربية) جمادى الأولى 1413 هـ

(24/378)

143 - معنى التغني بالقرآن
س: ما معنى التغني بالقرآن يا سماحة الشيخ؟ (1) .
ج : جاء في السنة الصحيحة الحث على التغني بالقرآن ، يعني تحسين الصوت به ، وليس معناه أن يأتي به كالغناء وإنما المعنى
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند ج 4 ص 18

(24/378)

تحسين الصوت بالتلاوة ومنه الحديث الصحيح : « ما أذن الله لشيء كإذنه لنبي حسن الصوت بالقرآن يجهر به » (1) وحديث « ليس منا من لم يتغن بالقرآن يجهر به » (2) ومعناه تحسين الصوت بذلك كما تقدم ، ومعنى الحديث المتقدم « ما أذن الله » (3) أي ما استمع الله " كإذنه " أي كاستماعه ، وهذا استماع يليق بالله لا يشابه صفات خلقه مثل سائر الصفات. يقال في استماعه سبحانه وإذنه مثل ما يقال في بقية الصفات على الوجه اللائق بالله عز وجل: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (4)
والتغني: الجهر به مع تحسين الصوت والخشوع فيه حتى يحرك القلوب؛ لأن المقصود تحريك القلوب بهذا القرآن حتى تخشع وحتى تطمئن وحتى تستفيد، ومن هذا قصة أبي موسى الأشعري رضي الله عنه لما مر عليه النبي صلى الله عليه وسلم، وهو يقرأ
__________
(1) أخرجه البخاري في صحيحه كتاب (التوحيد) باب قول النبي صلى الله عليه وسلم الماهر برقم (6989) ومسلم في صحيحه كتاب (صلاة المسافرين وقصرها) باب استحباب تحسين الصوت بالقرآن برقم (1319).
(2) أخرجه البخاري في صحيحه كتاب (التوحيد) باب قوله تعالى: ( وأسروا قولكم أو اجهروا... ) برقم (6973).
(3) صحيح البخاري فضائل القرآن (4736),صحيح مسلم صلاة المسافرين وقصرها (792),سنن النسائي الافتتاح (1017),سنن أبو داود الصلاة (1473),مسند أحمد بن حنبل (2/450),سنن الدارمي فضائل القرآن (3497).
(4) سورة الشورى الآية 11

(24/379)

فجعل يستمع له عليه الصلاة والسلام وقال: « لقد أوتي هذا مزمارا من مزامير آل داود » (1) . فلما جاء أبو موسى أخبره النبي عليه الصلاة والسلام بذلك، قال أبو موسى : لو علمت يا رسول الله أنك تستمع إلي لحبرته لك تحبيرا. ولم ينكر عليه النبي عليه الصلاة والسلام ذلك فدل على أن تحبير الصوت وتحسين الصوت والعناية بالقراءة أمر مطلوب ليخشع القارئ والمستمع ويستفيد هذا وهذا.
__________
(1) أخرجه البخاري في صحيحه كتاب (فضائل القرآن) باب حسن الصوت بالقراءة للقرآن برقم (4660) ومسلم في صحيحه كتاب (صلاة المسافرين وقصرها) باب استحباب تحسين الصوت بالقرآن برقم (1322)

(24/380)

144 - حكم قراءة المصحف بالنظر دون تحريك الشفتين
سماحة الشيخ عبد العزيز بن عبد الله بن باز
سلمه الله
السلام عليكم ورحمة الله وبركاته، أما بعد:
فإن بعض الناس يأخذون المصحف ويطالعون فيه دون تحريك شفتيهم، هل هذه الحالة ينطبق عليها اسم قراءة القرآن،

(24/380)

أم لابد من التلفظ بها ؛ والإسماع ؛ لكي يستحقوا بذلك ثواب قراءة القرآن؟ وهل المرء يثاب على النظر في المصحف؟ أفتونا جزاكم الله خيرا.
ج : وعليكم السلام ورحمة الله وبركاته.
لا مانع من النظر في القرآن من دون قراءة للتدبر والتعقل وفهم المعنى، لكن لا يعتبر قارئا ولا يحصل له فضل القراءة إلا إذا تلفظ بالقرآن، ولو لم يسمع من حوله؛ لقول النبي صلى الله عليه وسلم: « اقرأوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (1) . رواه مسلم .
ومراده صلى الله عليه وسلم بأصحابه: الذين يعملون به، كما في الأحاديث الأخرى، وقال صلى الله عليه وسلم: « من قرأ حرفا من القرآن فله به حسنة، والحسنة بعشر أمثالها » (2) . خرجه الترمذي ، والدارمي بإسناد صحيح ، ولا يعتبر قارئا إلا إذا تلفظ بذلك، كما نص على ذلك أهل العلم. والله ولي التوفيق.
__________
(1) أخرجه مسلم في صحيحه كتاب (صلاة المسافرين وقصرها) باب فضل قراءة القرآن وسورة البقرة برقم (1337)
(2) أخرجه الترمذي في سننه كتاب (فضائل القرآن) باب ما جاء فيمن قرأ حرفا من القرآن ماله من الأجر برقم (2835) والدارس في سننه كتاب (الرقاق) باب الحسنة بعشر أمثالها برقم (2645)

(24/381)

145 - المسر بالقرآن . . كالمسر بالصدقة
س: أنا والحمد لله أقرأ القرآن جيدا بدرجة أقرب إلى الحفظ، ولكن مشكلتي إذا جهرت في القراءة بدون مصحف كثيرا ما أغلط فهل قراءتي إذا قرأت في السر علي جرم أو ينقص ذلك من ثوابي؟ (1) .
ج : السر أفضل كما أوضح الحديث الذي رواه جماعة بإسناد حسن عن النبي صلى الله عليه وسلم، قال: « المسر في القرآن كالمسر بالصدقة، والجاهر بالقرآن كالجاهر بالصدقة » (2) . هذا يدل على أن السر أفضل كما أن الصدقة في السر أفضل إلا إذا دعت الحاجة والمصلحة إلى الجهر، كالإمام الذي يصلي بالناس، والخطيب الذي يخطب بالناس، فإذا كان السر أنفع لك فهو أفضل إلا إذا احتاج إليك إخوانك لتسمعهم فأسمعهم من المصحف حتى لا يصدر عنك خطأ أو يكون فيهم من يحفظ فيفتح عليك.
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند ج 4 ص 40
(2) أخرجه الإمام أحمد في (مسند الشاميين) برقم (17128) بقية حديث عقبة بن عامر رضي الله عنه.

(24/382)

146 - حكم التكلم بالقرآن بين الناس
س: هل يجوز التكلم بالقرآن، فمثلا إذا سلم بعض الناس بقوله: { سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ } (1) كما فعلت المرأة في القصة التي حكاها عبد الله بن المبارك ؟ (2) .
ج : المعروف عند أهل العلم أنه لا ينبغي اتخاذ القرآن بدلا من الكلام، بل الكلام له شأن والقرآن له شأن، وأقل أحواله الكراهة، وعليه أن يسلم السلام العادي، هكذا كان النبي صلى الله عليه وسلم يفعل وأصحابه رضي الله عنهم يقول: وعليكم السلام ورحمة الله وبركاته، سلام عليكم ورحمة الله وبركاته، وهكذا يستعمل العبارات المعتادة في تحية إخوانه.
__________
(1) سورة يس الآية 58
(2) نشر في كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند ج 4 ص 38

(24/383)

147 - وضع المصحف في السيارة وغيرها بقصد التبرك
س: يعلق بعض الناس آيات قرآنية وأحاديث نبوية في غرف المنازل، أو في المطاعم أو المكاتب، وكذلك في المستشفيات والمستوصفات يعلقون قوله تعالى: { وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ } (1) وغير ذلك . . فهل تعليق ذلك يعتبر من التمائم المنهي عنها شرعا، علما بأن مقصودهم استنزال البركات وطرد الشياطين، وقد يقصد من ذلك أيضا تذكير الناسي وتنبيه الغافل . . وهل من التمائم وضع المصحف في السيارة بحجة التبرك به؟ (2) .
ج : إذا كان المقصود بما ذكره السائل تذكره الناس وتعليمهم ما ينفعهم فلا حرج في ذلك، أما إذا كان المقصود اعتبارها حرزا من الشياطين أو الجن فلا أعلم لهذا أصلا، وهكذا وضع المصحف في السيارة للتبرك بذلك، ليس له أصل وليس بمشروع، أما إذا وضعه في السيارة ليقرأ فيه بعض الأحيان، أو ليقرأ فيه بعض الركاب فهذا طيب ولا بأس . . والله ولي التوفيق. ذ50
__________
(1) سورة الشعراء الآية 80
(2) نشر في كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند ج 4 ص 29

(24/384)

148 - حكم تعليق الآيات في المكاتب
س: هل يجوز تعليق بعض الآيات القرآنية في المكاتب؟ وهل صحيح أن حكمها حكم الصور المعلقة؟ (1)
ج : تعليق الصور لا يجوز، أما تعليق الآيات والأحاديث في المكاتب للتذكر فلا نعلم بأسا بذلك . . والله ولي التوفيق .
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع وترتيب محمد المسند ج 4 ص 29 .

(24/385)

149 - الجواب عن قراءة سورة الكهف يوم الجمعة
س: ما ثواب قراءة سورة الكهف يوم الجمعة؟ (1) .
ج : جاء فيها بعض الأحاديث الضعيفة، وثبت عن بعض الصحابة أنه كان يقرؤها يوم الجمعة، فإذا قرأها يوم الجمعة فحسن إن شاء الله ؛ لأنه ثبت عن بعض الصحابة قراءتها.
__________
(1) من ضمن الأسئلة التي ألقيت على سماحته في المسجد الحرام في تاريخ 26\12\1413 هـ

(24/385)

150 - هل في القرآن مجاز . .؟
س: كثيرا ما أقرأ في كتب التفاسير وغيرها بأن هذا الحرف زائد كما في قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) فيقولون بأن (الكاف) في كمثله زائدة، وقد قال لي أحد المدرسين بأنه: ليس في القرآن شيء اسمه زائد أو ناقص أو مجاز، فإذا كان الأمر كذلك فما القول في قوله تعالى: { وَاسْأَلِ الْقَرْيَةَ } (2) وقوله تعالى: { وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ } (3) ؟ (4)
ج : الصحيح الذي عليه المحققون أنه ليس في القرآن مجاز على الحد الذي يعرفه أصحاب فن البلاغة، وكل ما فيه فهو حقيقة في محله.
__________
(1) سورة الشورى الآية 11
(2) سورة يوسف الآية 82
(3) سورة البقرة الآية 93
(4) نشر في هذا المجموع ج 4 ص 382. وفي كتاب (فتاوى إسلامية) جمع محمد المسند ج 4 ص 46.

(24/386)

ومعنى قول بعض المفسرين أن هذا الحرف زائد، يعني من جهة قواعد الإعراب وليس زائدا من جهة المعنى، بل له معناه المعروف عند المتخاطبين باللغة العربية ؛ لأن القرآن الكريم نزل بلغتهم كقوله سبحانه: { لَيْسَ كَمِثْلِهِ شَيْءٌ } (1) يفيد المبالغة في نفي المثل وهو أبلغ من قولك ليس مثله شيء وهكذا قوله سبحانه: { وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا } (2) فإن المراد بذلك سكان القرية وأصحاب العير وعادة العرب تطلق القرية على أهلها والعير على أصحابها؛ وذلك من سعة اللغة العربية وكثرة صيغها في الكلام وليس من باب المجاز المعروف في اصطلاح أهل البلاغة ولكن ذلك من مجاز أي: مما يجوز فيها ولا يمتنع.
__________
(1) سورة الشورى الآية 11
(2) سورة يوسف الآية 82

(24/387)

151 - جواز ترجمة معاني القرآن إلى لغات أخرى غير العربية
س: سؤال عن جواز ترجمة معاني القرآن الكريم إلى لغات أخرى غير العربية ؟ (1)
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة

(24/387)

ج : ذلك جائز لمسيس الحاجة إليها (1) ؛ ولأنه ليس في الأدلة الشرعية ما يمنع ذلك؛ ولأن ذلك من وسائل التبليغ عن الله ورسوله وهو مأمور به شرعا، ولأن الرسول صلى الله عليه وسلم أمر زيد بن ثابت أن يتعلم لغة اليهود ليترجم كتبهم للنبي صلى الله عليه وسلم، فدل ذلك على أن جنس الترجمة من العربية وإليها أمر مطلوب عند الحاجة إليه، بشرط أن يكون المترجم عالما باللغتين أمينا في ذلك.
__________
(1) أي إلى ترجمة معاني القرآن وهي تفسيره، أما ترجمة ألفاظه فلا تجوز.

(24/388)

152 - دواء قسوة القلب
س: أنا شاب ملتزم والحمد لله وأحاول تطبيق السنة في كل أمور حياتي، أقوم الليل وأصوم النهار وأختم كل يوم جزءا من كتاب الله ولا أفرط في صلاة الضحى، وأحرص على الصدقة لكن مع ذلك أشكو من قسوة القلب وعدم البكاء عند سماع كتاب الله فبماذا تنصحوني أثابكم الله؟
ج : أحسن ما يوصى به لعلاج القلب وقسوته العناية بالقرآن الكريم، وتدبره والإكثار من تلاوته مع الإكثار من ذكر

(24/388)

الله عز وجل، فإن قراءة القرآن الكريم، بالتدبر والإكثار من ذكر الله، وقول سبحان الله والحمد الله ولا إله إلا الله والله أكبر، وسبحان الله وبحمده سبحان الله العظيم لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير، كل هذه من أسباب إزالة القسوة.

(24/389)

153 - علاج الأمراض العضوية بالقرآن
س: سؤال من: م. ب- من الرياض : هل التداوي والعلاج بالقرآن يشفي من الأمراض العضوية كالسرطان كما هو يشفي من الأمراض الروحية كالعين والمس وغيرهما؟ وهل لذلك دليل؟ جزاكم الله خيرا. (1)
ج : القرآن والدعاء فيهما شفاء من كل سوء بإذن الله، والأدلة على ذلك كثيرة، منها قوله تعالى: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقوله سبحانه: { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (3)
__________
(1) نشر في مجلة الدعوة في العدد (1497) بتاريخ 1\2\1416 هـ
(2) سورة فصلت الآية 44
(3) سورة الإسراء الآية 82

(24/389)

وكان النبي صلى الله عليه وسلم إذا اشتكى شيئا قرأ في كفيه عند النوم سورة: { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) و ( المعوذتين ) ( ثلاث مرات )، ثم يمسح في كل مرة على ما استطاع من جسده فيبدأ برأسه ووجهه وصدره في كل مرة عند النوم، كما صح الحديث بذلك عن عائشة رضي الله عنها.
__________
(1) سورة الإخلاص الآية 1

(24/390)

154 - حكم وضع المصحف خلف المصلي
س: ما حكم وضع المصاحف على الحامل بين الصفوف خلف ظهور المصلين؟ (1)
ج : لا نعلم بأسا في ذلك للضرورة .
__________
(1) نشر في (فتاوى إسلامية) من جمع محمد المسند ج 4 ص 48

(24/390)

155 - حكم أخذ المصحف من المسجد
س: الأخ أ. ح. م. من الرباط في المملكة المغربية يقول في سؤاله: ما حكم أخذ المصحف من المسجد إلى البيت ؟ (1)
ج : لا يجوز أخذه، لأن مصاحف المسجد تبقى في المسجد ولا تؤخذ . . والله ولي التوفيق .
__________
(1) نشر في (المجلة العربية) جمادى الأولى عام 1413 هـ.

(24/390)

156 - حكم كتابة البسملة على الفواتير والوصفات الطبية ونحوها
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم نايف بن عبد العزيز وزير الداخلية سلمه الله السلام عليكم ورحمة الله وبركاته، وبعد (1) :
فأشفع لسموكم الكريم نسخة من كتاب فضيلة الشيخ عبد الله بن محمد العجلان ومشفوعاته الموجه لنا لأخذ الرأي الشرعي في كتابة البسملة على المطبوعات من فواتير ومسودات ووصفات طبية وأكياس الأدوية.
وأفيد سموكم بأن اللجنة الدائمة للبحوث العلمية والإفتاء درست هذا الموضوع من جميع نواحيه واتضح لها أن كثيرا من الشركات والمؤسسات والمستشفيات والمستوصفات وأشباهها تطبع على بعض الأوراق كلمة- بسم الله الرحمن الرحيم- أو بعض أسماء الله أو بعض الآيات القرآنية وهذه الأوراق تستعمل أوعية لبعض الحوائج وملفات لبعض الأغراض أو تستعمل في
__________
(1) صدرت من سماحته برقم 2441\2 في 12\11\1406 هـ.

(24/391)

المستوصفات والمستشفيات وعاء للدواء أو لما يؤخذ من المريض من العينات للتحليل، ولا شك أن كتابة البسملة أو شيء من أسماء الله أو كتابة بعض الآيات القرآنية أو الأحاديث النبوية على هذه الأوراق التي يؤول الأمر فيها إلى الامتهان، فيه امتهان لها لا يليق. فأرجو من سموكم الكريم التعميم على الجهات المعنية. بمنع ذلك. وفقكم الله لما فيه رضاه وأعانكم على كل خير، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(24/392)

157 - حكم الدخول بالمصحف إلى الحمام وحكم تمزيق الأوراق المكتوب فيها آيات قرآنية
س: إذا كان في جيبي مصحف لأقرأ فيه أينما كنت وأدخل الحمام وهو في جيبي فهل في ذلك شيء؟ وفي بعض الأحيان أكتب الآيات في ورقة لتثبيت حفظها في ذهني، وبعد حفظها أمزقها وأضعها في صندوق المهملات، فهل في ذلك شيء أفيدونا جزاكم الله خيرا ؟ (1)
ج : أما دخول الحمام بالمصحف فلا يجوز إلا عند الضرورة، إذا كنت تخشى عليه أن يسرق فلا بأس، وأما تمزيق الآيات التي حفظتها إذا مزقتها تمزيقا ما يبقى معه شيء فيه ذكر الله أي: تمزيقا دقيقا فلا حرج في ذلك، وإلا فادفنها في أرض طيبة أو أحرقها، أما التمزيق الذي يبقى معه آيات لم تمزق فإنه لا يكفي.
__________
(1) سؤال موجه لسماحته بعد المحاضرة التي ألقاها بعنوان (الصلاة وأهميتها) ونشر في هذا المجموع لسماحته ج 9 ص 266.

(24/393)

158 - لا يجوز امتهان كل ما كان فيه ذكر الله
س: الأخ ع. ص. س. من تعز في اليمن يقول في سؤاله:
قرأنا فتوى لسماحتكم أنه لا يجوز امتهان الصحف والمجلات لوجود بعض الآيات والأحاديث النبوية فيها. وسؤالي يا سماحة الشيخ عن الرسائل التي تصل الإنسان من البريد كيف أتصرف بالنسبة لها إذا كان مكتوب عليها اسم الله، فهل عبد الرحمن وعبد الله أو البسملة داخل الرسالة، نرجو التكرم بالإجابة؟ (1)
ج : حكم الرسائل التي فيها ذكر الله أو آيات من القرآن الكريم حكم الصحف التي فيها ذكر الله أو بعض الآيات، لا يجوز امتهانها، بل الواجب حفظها في محل مناسب أو إحراقها أو دفنها في أرض طيبة، صيانة لأسماء الله سبحانه وكتابه عن الامتهان. والله ولي التوفيق.
__________
(1) سؤال موجه من (المجلة العربية) وأجاب عنه سماحته بتاريخ 21\1\1417 هـ

(24/394)

159 - القرآن الكريم يحرق إذا كان متقطعا لا ينتفع به
س 1: ما جزاء من قام بحرق القرآن الكريم سهوا ولم يعرف إلا بعد ما مضى هذا الفعل ؟ (1)
ج : ليس عليه شيء ما دام سهوا مثل أن حرقه وهو لا يدري أنه قرآن، وكذلك إذا حرقه عمدا لكونه متقطعا لا ينتفع به، حتى لا يمتهن فلا بأس عليه ؛ لأن القرآن إذا تقطع وتمزق ولم ينتفع به يحرق أو يدفن في محل طيب حتى لا يمتهن، أما إذا حرقه كارها له سابا له مبغضا له، فهذا منكر عظيم وردة عن الإسلام، وهكذا لو قعد عليه أو وطأ عليه برجله إهانة له، أو لطخه بالنجاسة أو سبه وسب من تكلم به، فهذا كفر أكبر وردة عن الإسلام والعياذ بالله.
__________
(1) هذان السؤالان نشرا في جريدة (عكاظ) العدد (11910) وتاريخ 20\12\1419 هـ.

(24/395)

س 2: هل يجب علي أن أتوضأ قبل كل حصة من حصص القرآن الكريم وأنا في المدرسة ؟
ج : ليس عليك الوضوء إذا كنت على طهارة، وكذلك إذا كانت القراءة عن ظهر قلب أي: من غير المصحف، فليس عليك أن تتطهر.. أما إذا كان القراءة من المصحف وقد أحدثت بعد الحصة الأولى فعليك أن تتطهر للحصة الثانية، وهكذا الثالثة فكلما أردت أن تقرأ من المصحف وأنت على غير وضوء فعليك أن تتطهر؛ لما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: « لا يمس القرآن إلا طاهر » (1) ، وهكذا أفتى أصحاب النبي صلى الله عليه وسلم بأن المحدث لا يمس القرآن، وهو الذي عليه جمهور أهل العلم من الأئمة الأربعة وغيرهم.
فالواجب عليك يا أخي إذا أردت القراءة من المصحف وأنت غلى غير طهارة، أن تتوضأ الوضوء الشرعي، أما إذا كنت على جنابة فليس لك أن تقرأ لا عن ظهر قلب، ولا من المصحف حتى تغتسل.
__________
(1) أخرجه الإمام مالك في كتاب (النداء للصلاة) باب: الأمر بالوضوء لمن مس القرآن برقم (419)

(24/396)

160 - حكم وضع القرآن الكريم على الأرض
س: ما حكم وضع القرآن الكريم على الأرض لفترة قصيرة أو طويلة، وهل يجب وضعه في مكان مرتفع عن الأرض بمقدار شبر على الأقل؟ (1) .
ج : وضعه على محل مرتفع أفضل مثل الكرسي أو الرف في الجدار ونحو ذلك مما يكون مرفوعا به عن الأرض، وإن وضعه على الأرض للحاجة لا لقصد الامتهان، على أرض طاهرة بسبب الحاجة لذلك ككونه يصلي وليس عنده محل مرتفع أو أراد السجود للتلاوة فلا حرج في ذلك إن شاء الله ولا أعلم بأسا في ذلك، لكنه إذا وضعه على كرسي أو على وسادة ونحو ذلك أو في رف كان ذلك أحوط، فقد ثبت عنه صلى الله عليه وسلم عندما طلب التوراة لمراجعتها، بسبب إنكار اليهود حد الرجم طلب التوراة وطلب كرسيا ووضعت التوراة عليه وأمر من يراجع التوراة حتى وجدوا الآية الدالة على الرجم وعلى كذب اليهود، فإذا كانت التوراة يشرع وضعها على كرسي لما فيها من كلام
__________
(1) من برنامج نور على الدرب، شريط رقم (7). ونشر في هذا المجموع ج 9 ص 288

(24/397)

الله سبحانه فالقرآن أولى بأن يوضع على الكرسي؛ لأنه أفضل من التوراة.
والخلاصة: أن وضع القرآن على محل مرتفع ككرسي، أو بشت مجموع ملفوف يوضع فوقه، أو رف في جدار أو فرجة هو الأولى والذي ينبغي، وفيه رفع للقرآن وتعظيم له واحترام لكلام الله، ولا نعلم دليلا يمنع من وضع القرآن فوق الأرض الطاهرة الطيبة عند الحاجة لذلك.

(24/398)

161 - حكم تقبيل المصحف
س: ما حكم تقبيل المصحف بعد سقوطه من مكان مرتفع؟ (1)
ج : لا نعلم دليلا على شرعية تقبيله، ولكن لو قبله الإنسان فلا بأس لأنه يروى عن عكرمة بن أبي جهل الصحابي الجليل رضي الله تعالى عنه أنه كان يقبل المصحف ويقول هذا كلام ربي، وبكل
__________
(1) من برنامج (نور على الدرب) شريط رقم (7) ونشر في هذا المجموع ج 9 ص 289.

(24/398)

حال التقبيل لا حرج فيه ولكن ليس بمشروع وليس هناك دليل على شرعيته، ولكن لو قبله الإنسان تعظيما واحتراما عند سقوطه من يده أو من مكان مرتفع فلا حرج في ذلك ولا بأس إن شاء الله.

(24/399)

162 - مسألة في تقبيل المصحف
س: هل تقبيل المصحف جائز أم لا؟ (1)
ج : هذا العمل ليس له أصل وتركه أحسن، لأنه ليس عليه دليل، لكن يروى عن بعض الصحابة أنه قبل المصحف وقال: هذا كلام ربي ولا يضر من فعله، لكن ليس عليه دليل وتركه أولى، ولم يفعله النبي صلى الله عليه وسلم ولم يثبت عن الصحابة إنما يروى عن عكرمة ، قد يصح أو لا يصح فالترك أولى لعدم الدليل، المهم العمل به والتلاوة والإكثار من القراءة والعمل، هذا المهم وهذا الواجب فالإنسان عليه أن يكثر من قراءة القرآن ويتدبر ويعمل هذا هو المطلوب منه.
__________
(1) من أسئلة حج عام 1418 هـ في منى.

(24/399)

163 - حكم قراءة القرآن على طريقة المغنين
س: ماذا يقول سماحتكم في قارئ القرآن بواسطة مقامات هي أشبه بالمقامات الغنائية بل هي مأخوذة منها أفيدونا بذلك جزاكم الله خيرا؟ (1)
ج : لا يجوز للمؤمن أن يقرأ القرآن بألحان الغناء وطريقة المغنين بل يجب أن يقرأه كما قرأه سلفنا الصالح من أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان، فيقرأه مرتلا متحزنا متخشعا حتى يؤثر في القلوب التي تسمعه وحتى يتأثر هو بذلك.
أما أن يقرأه على صفة المغنين وعلى طريقتهم فهذا لا يجوز.
__________
(1) من برنامج نور على الدرب شريط رقم (7) ونشر في هذا المجموع ج 9 ص 290.

(24/400)

164 - تعقيب على فتوى
نشرت في جريدة البلاد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سعادة رئيس تحرير جريدة البلاد وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد جاء في جريدة البلاد العدد (11030) الصادر يوم الأحد 20 ربيع الآخر سنة 1415 هـ في صفحة (روضة الإسلام) (8) تحت عنوان (فتاوى العلماء) السؤال التالي مع جوابه المنسوب إلي وهو:
س: سمعت بعض المصلين أثناء قراءته القرآن في الصلاة يقطع القراءة، ويدعو بأدعية مناسبة فيقول عند ذكر الجنة: اللهم إني أسألك الجنة، وعند ذكر النار: اللهم أجرني من النار، فهل ذلك جائز شرعا؟
ج : يسن لكل من قرأ في الصلاة أو غيرها إذا مر بآية رحمة أن يسأل الله تعالى من فضله، وإذا مر بآية عذاب أن يستعيذ به من النار.
__________
(1) صدرت من مكتب سماحته برقم 1508\1 في 12\5\1415 هـ

(24/401)

وإذا مر بآية تنزيه لله سبحانه نزهه، فقال: سبحانه وتعالى، أو نحو ذلك، ويستحب لكل من قرأ: { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } (1) أن يقول: " بلى وأنا على ذلك من الشاهدين " وإذا قرأ: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } (2) قال: بلى أشهد، وإذا قرأ: { فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } (3) قال: " آمنت بالله " ، وإذا قرأ: { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (4) قال: لا نكذب بشيء من آيات ربنا، وإذا قال: { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (5) قال: سبحان ربي الأعلى، ويستحب هذا للإمام والمأموم والمنفرد ؛ لأنه دعاء فهو مطلوب منهم كالتأمين وكذلك الحكم في القراءة في غير الصلاة. أهـ.
ولا أدري من أين نقلتم هذا السؤال مع جوابه، وقد سبق أن كتبنا لكم برقم (40\1) وتاريخ 6\1\1415 هـ نستوضح عن المصدر الذي تأخذون منه هذه الفتاوى. وهذا السؤال وجوابه فيه أشياء لست أفتي بها . . منها:-
__________
(1) سورة التين الآية 8
(2) سورة القيامة الآية 40
(3) سورة الأعراف الآية 185
(4) سورة الرحمن الآية 13
(5) سورة الأعلى الآية 1

(24/402)

- ما يقال عند آخر قراءة سورة التين، وآخر سورة المرسلات؛ لأن الحديث في ذلك ضعيف.
- ومنها ما ذكرتم أنه يقال عند قراءة: { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (1) فإنه لم ينقل عنه صلى الله عليه وسلم أنه كان يقول ذلك عند قراءته هذه الآية في الصلاة أو غيرها.
وإنما المنقول عنه صلى الله عليه وسلم أنه لما قرأ سورة الرحمن على الصحابة رضي الله عنهم أخبرهم أن الجن كانوا يقولون لما قرأ عليهم هذه الآية: { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (2) ولا بشيء من نعمك ربنا نكذب فلك الحمد (3) .
فاصلة: فأرجو الإفادة عن أي كتاب نقلتم عنه هذا السؤال وجوابه، وأرجو أن ترسلوا إلي الأسئلة التي تحبون الجواب عنها، حتى أجيب عنها إن شاء الله، ولا أسمح لكم أن تنقلوا الجواب إلا من كتاب آذن لكم بالنقل منه؛ حذرا من الأخطاء.
وفق الله الجميع لما يرضيه . . وأعاننا وإياكم على كل خير . . والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية الإفتاء
__________
(1) سورة الرحمن الآية 13
(2) سورة الرحمن الآية 13
(3) أخرجه الترمذي في كتاب (تفسير القرآن) باب ومن سورة الرحمن برقم (3213).

(24/403)

165 - حكم قول: بلى، عند قوله تعالى
: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } (1)
س: هل يجوز قول: (بلى) عند السور التي تنتهي ببعض الأسئلة مثل: { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } (2) ، مثل قول: (آمين) عند قراءة الفاتحة؟ وجزاكم الله خيرا. حيث أسمع بعض المصلين يقولون ذلك؟ (3) .
ج : لا يشرع ذلك، إلا عند تلاوة آخر آية من سورة القيامة وهي قوله تعالى: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } (4) فإنه يستحب أن يقال عند قراءتها: " سبحانك فبلى " (5) ؛ لصحة الحديث بذلك عن النبي صلى الله عليه وسلم. والله ولي التوفيق.
__________
(1) سورة القيامة الآية 40
(2) سورة التين الآية 8
(3) أجاب عنه سماحته في 26\6\1419 هـ
(4) سورة القيامة الآية 40
(5) أخرجه البيهقي في سننه الكبرى ج 2 برقم (3507)

(24/404)

166 - التكبير لسجدة التلاوة
س: هل يلزم التكبير لسجدة التلاوة في الصلاة وخارجها ؟ وهل يلزم السلام خارجها؟ أرجو الإفادة وفقكم الله (1) .
ج : سجدة التلاوة في الصلاة مثل سجود الصلاة إذا سجد يكبر، وإذا رفع يكبر، والدليل على هذا: ما ثبت عن رسول الله صلى الله عليه وسلم أنه كان في الصلاة يكبر في كل خفض ورفع، إذا سجد كبر، وإذا نهض كبر، هكذا أخبر الصحابة من حديث أبي هريرة وغيره، وهذا السجود من سجود الصلاة (2) ، هذا هو الأظهر من الأدلة، أما إذا سجد للتلاوة في خارج الصلاة فلم يرو إلا التكبير في أوله هذا هو المعروف كما رواه أبو داود والحاكم .
أما عند الرفع في خارج الصلاة فلم يرو فيه تكبير ولا تسليم، وبعض أهل العلم قال: يكبر عند النهوض، ويسلم أيضا ولكن لم يرد في هذا شيء، فلا يشرع له إلا التكبيرة الأولى عند السجود إذا كان خارج الصلاة، وبالله التوفيق.
__________
(1) نشر في مجلة (الدعوة) العدد (1520) في 15\7\1416 هـ
(2) لعله: مثل.

(24/405)

167 - بيان سجدات القرآن
س: ما هما السجدات في القرآن الكريم مع بيان السجدات الحتمية منها؟ (1)
ج : سجدات التلاوة كلها سنة ليست حتمية وليست واجبة، وهي خمس عشرة سجدة على الصحيح: منها سجدة آخر الأعراف وهي أولها، ومنها سجدة سورة الرعد، وسجدة النحل، وسجدة في بني إسرائيل " سبحان " ، وسجدة في سورة مريم، وسجدتان في سورة الحج، وسجدة في سورة الفرقان، وسجدة في سورة النمل، وسجدة في " ألم " السجدة، وسجدة في سورة " ص " (2) ، وسجدة في سورة فصلت، وسجدة في سورة النجم في آخرها، وسجدة في سورة: { إِذَا السَّمَاءُ انْشَقَّتْ } (3) وسجدة في سورة: { اقْرَأْ بِاسْمِ رَبِّكَ } (4) هذه خمس عشرة سجدة، سنة كلها. إذا سجد فهو أفضل وإن لم يسجد لا إثم عليه. وقد قرأ النبي صلى الله عليه وسلم سورة النجم في بعض الأحيان ولم يسجد فدل على أنها لا تجب، قال عمر رضي الله عنه: " إن الله لم يفرض السجود إلا أن نشاء " فالمعنى: أن من سجد فله أجر ومن لم يسجد فلا حرج عليه.
__________
(1) من برنامج (نور على الدرب) الشريط رقم (17)
(2) على قول.
(3) سورة النشقاق الآية 1
(4) سورة العلق الآية 1

(24/406)

168 - تأكيد سجدة (ص)
س: ما حكم السجدة التي في سورة (ص) حيث إن بعض الأئمة يسجد عند تلاوتها وبعضهم لا يسجد؟ (1)
ج : السنة السجود فيها إذا قرأها المسلم في الصلاة أو خارجها ؛ لقول ابن عباس رضي الله عنهما: « رأيت النبي صلى الله عليه وسلم يسجد فيها » (2) - يعني سجدة ص- وقد قال الله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) وقال النبي صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (4) رواه البخاري في الصحيح . والله ولي التوفيق.
__________
(1) من أسئلة المجلة العربية.
(2) أخرجه البخاري في (كتاب الجمعة) باب سجدة (ص) برقم (1007)
(3) سورة الأحزاب الآية 21
(4) أخرجه البخاري في كتاب (الأذان) باب: الأذان للمسافر إذا كانوا جماعة برقم (595).

(24/407)

169 - ما الحكمة في تقديم ذكر المال على الأولاد في القرآن الكريم
س: دائما يرد ذكر المال مقدما على الأولاد في القرآن الكريم، رغم أن الأولاد أغلى لدى الأب من ماله، فما الحكمة من ذلك؟ (1) .
ج : الفتنة بالمال أكثر؛ لأنه يعين على تحصيل الشهوات المحرمة وغيرها بخلاف الأولاد، فإن الإنسان قد يفتن بهم، ويعصي الله من أجلهم، ولكن الفتنة بالمال أكثر وأشد؛ ولهذا بدأ سبحانه بالأموال قبل الأولاد، كما في قوله تعالى: { وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى } (2) الآية، وقوله سبحانه: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } (3) الآية، وقوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } (4)
__________
(1) نشر في مجلة الدعوة العدد (1635) في 28\11\1418 هـ وفي كتاب فتاوى إسلامية جمع محمد المسند ج 4 ص 66.
(2) سورة سبأ الآية 37
(3) سورة التغابن الآية 15
(4) سورة المنافقون الآية 9

(24/408)

170 - حكم استماع القرآن من النساء
س: ما حكم الاستماع إلى تلاوة النساء في مسابقات القرآن الكريم التي تقام سنويا في بعض البلاد الإسلامية؟ أفيدونا أفادكم الله (1) .
ج : لا أعلم بأسا في هذا الشيء إذا كان النساء على حدة والرجال على حدة، من غير اختلاط في محل المسابقة، بل يكن على حدة، مع تسترهن وتحجبهن عن الرجال.
وأما المستمع فإذا استمع للفائدة والتدبر لكلام الله فلا بأس، أما مع التلذذ بأصواتهن فلا يجوز. أما إذا كان القصد الاستماع للفائدة، والتلذذ في استماع القرآن والاستفادة من القرآن فلا حرج إن شاء الله في ذلك.
__________
(1) نشر في جريدة (عكاظ) العدد (11664) في 6\4\1419 هـ .

(24/409)

171 - حكم قول: صدق الله العظيم عند انتهاء قراءة القرآن
س: إنني كثيرا ما أسمع من يقول: إن (صدق الله العظيم) عند الانتهاء من قراءة القرآن بدعة، وقال بعض الناس: إنها جائزة واستدلوا بقوله تعالى: { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا } (1) وكذلك قال لي بعض المثقفين: إن النبي صلى الله عليه وسلم إذا أراد أن يوقف القارئ قال له: حسبك، ولا يقول: صدق الله العظيم، وسؤالي هو هل قول: صدق الله العظيم جائز عند الانتهاء من قراءة القرآن الكريم، أرجو أن تتفضلوا بالتفصيل في هذا؟ (2)
ج : اعتاد الكثير من الناس أن يقولوا: صدق الله العظيم عند الانتهاء من قراءة القرآن الكريم وهذا لا أصل له، ولا ينبغي اعتياده بل هو على القاعدة الشرعية من قبيل البدع إذا اعتقد قائله أنه سنة فينبغي ترك ذلك، وأن لا يعتاده لعدم الدليل، وأما قوله تعالى: { قُلْ صَدَقَ اللَّهُ } (3) فليس في هذا الشأن، وإنما أمره الله عز
__________
(1) سورة آل عمران الآية 95
(2) سبق نشره في هذا الجموع ج 7 ص 329 .
(3) سورة آل عمران الآية 95

(24/410)

وجل أن يبين لهم صدق الله فيما بينه في كتبه العظيمة من التوراة وغيرها، وأنه صادق فيما بينه لعباده في كتابه العظيم القرآن، ولكن ليس هذا دليلا على أنه مستحب أن يقول ذلك بعد قراءة القرآن، أو بعد قراءة آيات أو قراءة سورة؛ لأن ذلك ليس ثابتا ولا معروفا عن النبي صلى الله عليه وسلم ولا عن صحابته رضوان الله عليهم.
« ولما قرأ ابن مسعود على النبي صلى الله عليه وسلم أول سورة النساء حتى بلغ قوله تعالى: قال له النبي صلى الله عليه وسلم: حسبك . قال ابن مسعود : فالتفت إليه فإذا عيناه تذرفان » (3) عليه الصلاة والسلام أي: يبكي لما تذكر هذا المقام العظيم يوم القيامة المذكور في الآية وهي قوله سبحانه: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ } (4) أي : يا محمد { عَلَى هَؤُلَاءِ شَهِيدًا } (5) أي : على أمته عليه الصلاة والسلام، ولم ينقل أحد من أهل العلم فيما نعلم عن ابن مسعود رضي الله عنه أنه
__________
(1) صحيح البخاري فضائل القرآن (4763),صحيح مسلم صلاة المسافرين وقصرها (800),سنن الترمذي تفسير القرآن (3024),سنن أبو داود العلم (3668),سنن ابن ماجه الزهد (4194),مسند أحمد بن حنبل (1/433).
(2) سورة النساء الآية 41 (1) { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا }
(3) أخرجه البخاري في كتاب (فضائل القرآن) باب: قول المقرئ للقارئ حسبك برقم (4662) (2)
(4) سورة النساء الآية 41
(5) سورة النساء الآية 41

(24/411)

قال: صدق الله العظيم، بعد ما قال له النبي صلى الله عليه وسلم: حسبك، والمقصود أن ختم القراءة بقول القارئ: صدق الله العظيم، ليس له أصل في الشرع المطهر، أما إذا فعلها الإنسان بعض الأحيان لأسباب اقتضت ذلك فلا بأس به .

(24/412)

172 - حكم قراءة القرآن في أوقات العمل
س: أنا موظف وفي العمل أقرأ القرآن الكريم في أوقات الفراغ، ولكن المسئول ينهاني عن ذلك بقوله: إن هذا الوقت للعمل وليس لقراءة القرآن، فما حكم ذلك. جزاكم الله خيرا؟ (1)
ج : إذا لم يكن لديك عمل فلا حرج في قراءة القرآن، وهكذا التسبيح والتهليل والذكر، وهو خير من السكوت، أما إذا كانت القراءة تشغلك عن شيء يتعلق بعملك فلا يجوز لك ذلك؛ لأن الوقت مخصص للعمل، فلا يجوز لك أن تشغله. مما يعوقك عن العمل.
__________
(1) نشر في مجلة الدعوة في العدد (1480) بتاريخ 17\9\1415 هـ

(24/412)

173 - حكم سماع سورة البقرة
من المسجل بدلا من قراءتها في المنزل
س: الأخ م. ع. م. من الباحة يقول في سؤاله: يقول الرسول صلى الله عليه وسلم، فيما رواه الإمام مسلم في صحيحه : « لا تجعلوا بيوتكم مقابر، إن الشيطان ينفر من البيت الذي تقرأ فيه سورة البقرة » (1) .
وسؤالي يا سماحة الوالد، هل يكفي أن يأتي الإنسان بالمسجل، ويضع فيه شريطا مسجلا عليه سورة البقرة، ويقوم بتشغيله حتى يقرأ كامل السورة ؟ أو لا بد أن يقرأ الإنسان بنفسه أو من ينوب عنه السورة ؟ وهل يشترط قراءتها كاملة في جلسة واحدة أو لا بأس بقراءتها على فترات؟ أرجو التكرم بالإفادة (2) .
ج : الأظهر- والله أعلم- أنه يحصل بقراءة سورة البقرة كلها من المذياع أو من صاحب البيت ما ذكره النبي صلى الله عليه وسلم من فرار الشيطان من ذلك البيت، ولكن لا يلزم من فراره أن
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (780),سنن الترمذي فضائل القرآن (2877),سنن أبو داود المناسك (2042),مسند أحمد بن حنبل (2/337).
(2) نشر في (المجلة العربية) في ربيع الأول عام 1417 هـ .

(24/413)

لا يعود بعد انتهاء القراءة، كما أنه يفر من سماع الأذان والإقامة ثم يعود حتى يخطر بين المرء وقلبه، ويقول له: اذكر كذا، واذكر كذا . . كما صح بذلك الخبر عن النبي صلى الله عليه وسلم، فالمشروع للمؤمن أن يتعوذ بالله من الشيطان دوما، وأن يحذر من مكائده ووساوسه وما يدعو إليه من الإثم. والله ولي التوفيق.

(24/414)

174 - حكم قراءة القرآن في منزل فيه كلب
س: ما حكم قراءة القرآن في منزل فيه كلب؟ (1)
ج : لا حرج في ذلك، والواجب إخراج الكلب وعدم بقائه في المنزل، إلا إذا كان لأحد ثلاثة أمور وهي: الصيد، والحرث، والماشية؛ لقول النبي صلى الله عليه وسلم: « من اقتنى كلبا إلا كلب صيد، أو ماشية، أو زرع فإنه ينقص من أجره كل يوم قيراطان » (2) متفق عليه . والله ولي التوفيق.
__________
(1) نشر في هذا المجموع لسماحته ج 8 ص 362. وفي كتاب فتاوى إسلامية جمع محمد المسند ج 4 ص 22.
(2) أخرجه البخاري قي كتاب (الذبائح والصيد) باب: من اقتنى كلبا ليس بكلب صيد برقم (5060)، ومسلم في كتاب (المساقاة) باب: الأمر بقتل الكلاب برقم (2941).

(24/414)

175 - الأولى ترك التكبير
من سورة الضحى إلى آخر القرآن
س: هل ثبت التكبير من سورة الضحى إلى آخر القرآن؟
ج : لم يثبت ذلك عن النبي صلى الله عليه وسلم كما صرح بذلك الحافظ ابن كثير رحمه الله في أول تفسير سورة الضحى، ولكن ذلك عادة جرى عليها بعض القراء، لحديث ضعيف ورد في ذلك، فالأولى ترك ذلك، لأن العبادات لا تثبت بالأحاديث الضعيفة. والله الموفق.
176 - الأفضل ألا يختم القرآن في أقل من ثلاث
س: ما نصيحة الشيخ للذين يمضي عليهم الشهر والشهور الطويلة ولا يمسون كتاب الله الكريم بدون عذر وتجد أحدهم يتابع المجلات غير المفيدة ؟ (1)
ج : يسن للمؤمن والمؤمنة الإكثار من قراءة كتاب الله مع التدبر والتعقل سواء كان ذلك من المصحف أو عن ظهر قلب؛
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع محمد المسند ج 4 ص 16.

(24/415)

لقول الله سبحانه: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وقوله: { إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ } (2) { لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ } (3)
والتلاوة المذكورة تشمل القراءة والاتباع، والقراءة بالتدبر والتعقل والإخلاص لله وسيلة للاتباع وفيها أجر عظيم، كما قال النبي صلى الله عليه وسلم: « اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (4) . رواه مسلم في صحيحه ، وقال عليه الصلاة والسلام: « خيركم من تعلم القرآن وعلمه » (5) . خرجه البخاري في صحيحه ، وقال صلى الله عليه وسلم: « من قرأ حرفا من القرآن فله حسنة والحسنة بعشر أمثالها لا أقول [ألم]، حرف. ولكن ألف
__________
(1) سورة ص الآية 29
(2) سورة فاطر الآية 29
(3) سورة فاطر الآية 30
(4) أخرجه مسلم في كتاب (صلاة المسافرين وقصرها) باب: فضل قراءة القرآن برقم (1337).
(5) أخرجه البخاري في كتاب (فضائل القرآن) باب: خيركم من تعلم القرآن وعلمه برقم (4639).

(24/416)

حرف ولام حرف وميم حرف » (1) وثبت عنه صلى الله عليه وسلم أنه قال لعبد الله بن عمرو بن العاص : « اقرأ القرآن في كل شهر، فقال: إني أطيق أكثر من ذلك فقال: اقرأه في سبع » (2) . وكان أصحاب النبي صلى الله عليه وسلم يختمونه في كل سبع .
ووصيتي لجميع قراء القرآن الإكثار من قراءته بالتدبر والتعقل، والإخلاص لله مع قصد الفائدة والعلم، وأن يختمه في كل شهر فإن تيسر أقل من ذلك فذلك خير عظيم، وله أن يختمه في أقل من سبع، والأفضل ألا يختمه في أقل من ثلاث؛ لأن ذلك هو أقل ما أرشد إليه النبي صلى الله عليه وسلم عبد الله بن عمرو بن العاص ، ولأن قراءته في أقل من ثلاث قد تفضي إلى العجلة وعدم التدبر، ولا يجوز أن يقرأه من المصحف إلا على طهارة، أما إن كان يقرأه عن ظهر قلب فلا حرج عليه أن يقرأه وهو على غير وضوء، أما الجنب فليس له قراءته من المصحف ولا عن ظهر قلب حتى يغتسل؛ ما روى الإمام أحمد وأهل السنن بإسناد حسن عن علي
__________
(1) أخرجه الترمذي في كتاب (فضائل القرآن عن رسول الله صلى الله عليه وسلم) باب: ما جاء فيمن قرأ حرفا من القرآن برقم (2910).
(2) أخرجه مسلم في كتاب (الصيام) باب: النهي عن صوم الدهر برقم(1964) .

(24/417)

رضي الله عنه أنه قال: « كان النبي صلى الله عليه وسلم لا يحجزه شيء عن القرآن سوى الجنابة » (1) ، وبالله التوفيق .
__________
(1) أخرجه النسائي في كتاب (الطهارة) باب: حجب الجنب من قراءة القرآن برقم (266).

(24/418)

177 - حكم إهداء تلاوة القرآن الكريم للآخرين
س: في هذا الشهر العظيم، شهر القرآن الكريم هل يجوز أن أختم القرآن الكريم لوالدي، علما بأنهما أميان لا يقرآن ولا يكتبان؟ وهل يجوز أن أختم القرآن لشخص يعرف القراءة والكتابة ولكن أريد إهداءه هذه الختمة ؟ وهل يجوز لي أن أختم القرآن لأكثر من شخص؟ (1)
ج : لم يرد في الكتاب العزيز ولا في السنة المطهرة عن رسول الله صلى الله عليه وسلم، ولا عن صحابته الكرام ما يدل على شرعية إهداء تلاوة القرآن الكريم للوالدين ولا لغيرهما، وإنما شرع الله قراءة القرآن للانتفاع به، والاستفادة منه، وتدبر معانيه والعمل بذلك، قال تعالى: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2)
__________
(1) نشر في مجلة الدعوة في العدد (1478) بتاريخ 3\9\1415 هـ .
(2) سورة ص الآية 29

(24/418)

وقال تعالى: { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال سبحانه: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقال نبينا عليه الصلاة والسلام: « اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (3) ، ويقول صلى الله عليه وسلم: « إنه يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران، كأنهما غمامتان أو غيايتان أو فرقان من طير صواف تحاجان عن أصحابهما » (4) .
والمقصود: أنه أنزل للعمل به وتدبره والتعبد بتلاوته والإكثار من قراءته لا لإهدائه للأموات أو غيرهم، ولا أعلم في إهدائه للوالدين أو غيرهما أصلا يعتمد عليه، وقد قال صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (5) .
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/249).
(4) أخرجه مسلم في كتاب (صلاة المسافرين وقصرها) باب: فضل قراءة القرآن برقم (1337).
(5) أخرجه البخاري في كتاب (الصلح) باب: إذا اصطلحوا على صلح جور برقم (2499)، ومسلم في كتاب (الأقضية) باب: نقض الأحكام الباطلة برقم (3242).

(24/419)

وقد ذهب بعض أهل العلم إلى جواز ذلك وقالوا: لا مانع من إهداء ثواب القرآن وغيره من الأعمال الصالحات، وقاسوا ذلك على الصدقة والدعاء للأموات وغيرهم، ولكن الصواب: هو القول الأول، للحديث المذكور، وما جاء في معناه، ولو كان إهداء التلاوة مشروعا لفعله السلف الصالح.
والعبادة لا يجوز فيها القياس؛ لأنها توقيفية لا تثبت إلا بنص من كلام الله عز وجل أو من سنة رسوله صلى الله عليه وسلم؛ للحديث السابق وما جاء في معناه.
أما الصدقة عن الأموات وغيرهم، والدعاء لهم، والحج عن الآخرين ممن قد حج عن نفسه، وهكذا العمرة عن الآخرين ممن قد اعتمر عن نفسه، وهكذا قضاء الصوم عمن مات وعليه صيام، فكل هذه العبادات قد صحت بها الأحاديث عن رسول الله صلى الله عليه وسلم، إذا كان المحجوج عنه والمعتمر عنه ميتا، أو عاجزا لهرم أو مرض لا يرجى برؤه. والله ولي التوفيق.

(24/420)

178 - دعاء ختم القرآن لابن تيمية
س: هناك كتيب " دعاء ختم القرآن " لابن تيمية مكتوب عليه تأليف شيخ الإسلام وقدوة الأنام أحمد بن عبد الحليم . . الخ [ قدس الله روحه ونور ضريحه آمين ] ما حكم هذا القول؟ (1)
ج : الدعاء المشار إليه مشهور عند العلماء أنه من مؤلفات شيخ الإسلام ابن تيمية رحمه الله.
أما أنا فلم أقف عليه في شيء من كتبه . . والدعاء المذكور لا أعلم به بأسا، والله ولي التوفيق.
__________
(1) من أسئلة مجلة (الدعوة) أجاب عنه سماحته في 27\5\1419 هـ .

(24/421)

179 - حكم دعاء ختم القرآن
س: هل ورد دليل على تعيين دعاء معين لختم القرآن الكريم فيما يعلم سماحتكم؟ (1)
ج : يجوز للإنسان أن يدعو بما شاء ويتخير من الأدعية الدافعة كطلب مغفرة الذنوب والفوز بالجنة والنجاة من النار والاستعاذة من
__________
(1) نشر في جريدة (البلاد) العدد (15532) في 26\9\1419 هـ .

(24/421)

الفتن وطلب التوفيق لفهم القرآن الكريم على الوجه الذي يرضي الله سبحانه وتعالى والعمل به وحفظه ونحو ذلك.
وقد ثبت عن أنس رضي الله عنه أنه كان يجمع أهله عند ختم القرآن ويدعو، أما النبي صلى الله عليه وسلم فلم يرد عنه شيء في ذلك.

(24/422)

180 - استحباب دعاء المسلم عند ختم القرآن
س: هل من ختم تلاوة القرآن يلزمه دعاء معين؟ (1)
ج : يدعو بما تيسر فليس فيه شيء معين، وإذا دعا بـ " اللهم إني عبدك وابن عبدك . . . " فهو طيب ؛ لأنه ورد في الحديث.
انتهى الجزء الرابع والعشرون
ويليه بمشيئة الله تعالى الجزء
الخامس والعشرون وأوله كتاب الحديث
__________
(1) من أسئلة حج 1415 هـ، الشريط رقم 49\6 .

(24/422)


تمهيد - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم
تمهيد
الحمد لله ، والصلاة والسلام على رسول الله ، وبعد :
فبحمد الله وتوفيقه تم الانتهاء من الجزء (25) من كتاب مجموع فتاوى ومقالات متنوعة لسماحة شيخنا عبد العزيز بن عبد الله بن باز - رحمه الله - وهو في كتاب الحديث .
ونظرا إلى توسع سماحة شيخنا - رحمه الله - في كتاب الحديث فقد تقرر إصدار هذا الكتاب في جزأين مستقلين وهما (25 ، 26) .
أما الجزء (25) فقد تم ترتيبه على ضوء ترتيب صحيح مسلم - رحمه الله - .
أما الجزء (26) فقد احتوى على ثلاثة موضوعات وهي كما يلي :

(25/3)

1 - كتاب الأذكار والأدعية .
2 - كتاب الأحاديث الضعيفة .
3 - كتاب الأحاديث الموضوعة .
فنسأل الله تعالى أن يغفر لشيخنا مغفرة واسعة وأن يسكنه فسيح جناته وأن يوفق الجميع لخدمة دينه وإعلاء كلمته ، وصلى الله على نبينا محمد وآله وصحبه أجمعين .
المشرف على جمع وترتيب الكتاب

(25/4)


كتاب الحديث وعلومه - مجموع فتاوى ابن باز

كتاب الحديث وعلومه

(25/5)

1 - السنة ومكانتها في
الإسلام وفي أصول التشريع
الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على سيد المرسلين ومن اهتدى بهداه إلى يوم الدين ، أما بعد :
فهذا بحث مهم يتعلق بالسنة وأنها الأصل الثاني من أصول الإسلام يجب الأخذ بها والاعتماد عليها إذا صحت عن رسول الله - صلى الله عليه وسلم - ، فأقول : من المعلوم عند جميع أهل العلم أن السنة هي الأصل الثاني من أصول الإسلام ، وأن مكانتها في الإسلام الصدارة بعد كتاب الله عز وجل ، هي الأصل المعتمد بعد كتاب الله عز وجل بإجماع أهل العلم قاطبة ، وهي حجة قائمة مستقلة على جميع الأمة ، من جحدها أو أنكرها أو زعم أنه يجوز الإعراض عنها والاكتفاء بالقرآن فقط فقد ضل ضلالا بعيدا وكفر كفرا أكبر ، وارتد عن الإسلام بهذا المقال ، فإنه بهذا المقال وبهذا الاعتقاد يكون قد كذب الله ورسوله وأنكر ما أمر الله به ورسوله وجحد أصلا عظيما فرض الله الرجوع إليه والاعتماد

(25/7)

عليه والأخذ به ، وأنكر إجماع أهل العلم عليه ، وكذب به ، وجحده .
وقد أجمع علماء الإسلام على أن الأصول المجمع عليها ثلاثة : الأصل الأول : كتاب الله ، والأصل الثاني : سنة رسول الله - عليه الصلاة والسلام - ، والأصل الثالث : إجماع أهل العلم . وتنازع أهل العلم في أصول أخرى ، أهمها : القياس ، والجمهور على أنه أصل رابع إذا استوفى شروطه المعتبرة .
أما السنة : فلا نزاع ولا خلاف في أنها أصل مستقل وأنها هي الأصل الثاني من أصول الإسلام وأن الواجب على جميع المسلمين ، بل على جميع الأمة الأخذ بها ، والاعتماد عليها والاحتجاج بها إذا صح السند عن رسول الله - عليه الصلاة والسلام - .
وقد دل على هذا المعنى آيات كثيرات من كتاب الله ، وأحاديث صحيحة عن رسول الله - عليه الصلاة والسلام - ، كما دل على هذا المعنى إجماع أهل العلم قاطبة على وجوب الأخذ بها ، والإنكار على من أعرض عنها أو خالفها .

(25/8)

وقد نبغت نابغة في صدر الإسلام أنكرت السنة بسبب تهمتها للصحابة - رضي الله عنهم - وأرضاهم ، كالخوارج ، فإن الخوارج كفروا كثيرا من الصحابة ، وفسقوا كثيرا منهم ، وصاروا لا يعتمدون بزعمهم إلا على كتاب الله ، لسوء ظنهم بأصحاب رسول الله - عليه الصلاة والسلام - ، وتابعتهم الرافضة فقالوا : لا حجة إلا فيما جاء من طريق أهل البيت فقط ، وما سوى ذلك لا حجة فيه .
ونبغت نابغة بعد ذلك ، ولا يزال هذا القول يذكر فيما بين وقت وآخر ، وتسمى هذه النابغة الأخيرة القرآنية ، ويزعمون أنهم أهل القرآن ، وأنهم يحتجون بالقرآن فقط ، وأن السنة لا يحتج بها ؛ لأنها إنما كتبت بعد النبي - صلى الله عليه وسلم - بمدة طويلة ، ولأن الإنسان قد ينسى وقد يغلط ؛ ولأن الكتب قد يقع فيها غلط ، إلى غير هذا مما قالوا من الترهات ، والخرافات ، والآراء الفاسدة ، وزعموا أنهم بذلك يحتاطون لدينهم فلا يأخذون إلا بالقرآن فقط . وقد ضلوا عن سواء السبيل ، وكذبوا ، وكفروا بذلك كفرا أكبر بواحا .

(25/9)

فإن الله عز وجل أمر بطاعة رسوله - عليه الصلاة والسلام - ، واتباع ما جاء به ، وسمى كلامه وحيا في قوله تعالى : { وَالنَّجْمِ إِذَا هَوَى } (1) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (2) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (3) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (4) ولو كان رسوله - صلى الله عليه وسلم - لا يتبع ولا يطاع لم يكن لأوامره ونواهيه قيمة .
وقد أمر - صلى الله عليه وسلم - أن تبلغ سنته ، فكان إذا خطب أمر أن تبلغ السنة ، فدل ذلك على أن سنته - صلى الله عليه وسلم - واجبة الاتباع ، وعلى أن طاعته واجبة على جميع الأمة ، كما تجب طاعة الله تجب طاعة رسوله - عليه الصلاة والسلام - ، ومن تدبر القرآن العظيم وجد ذلك واضحا ، قال تعالى في كتابه الكريم في سورة آل عمران : { وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ } (5) { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (6) فقرن طاعة الرسول بطاعته سبحانه ، وقال تعالى : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (7) فعلق الرحمة بطاعة الله ورسوله ، وقال سبحانه أيضا في سورة آل عمران : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (8) { قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ } (9)
__________
(1) سورة النجم الآية 1
(2) سورة النجم الآية 2
(3) سورة النجم الآية 3
(4) سورة النجم الآية 4
(5) سورة آل عمران الآية 131
(6) سورة آل عمران الآية 132
(7) سورة آل عمران الآية 132
(8) سورة آل عمران الآية 31
(9) سورة آل عمران الآية 32

(25/10)

وقال سبحانه في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) فأمر سبحانه بطاعته وطاعة رسوله أمرا مستقلا ، وكرر الفعل في ذلك { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (2) ثم قال : { وَأُولِي الْأَمْرِ مِنْكُمْ } (3) ولم يكرر الفعل ؛ لأن طاعة أولي الأمر تابعة لطاعة الله ورسوله وإنما تجب في المعروف حيث كان ما أمروا به من طاعة الله ورسوله ومما لا يخالف أمر الله ورسوله ، ثم بين أن العمدة في طاعة الله ورسوله فقال : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (4) ولم يقل : إلى أولي الأمر منكم ، بل قال : { إِلَى اللَّهِ وَالرَّسُولِ } (5) فدل ذلك على أن الرد في مسائل النزاع والخلاف إنما يكون لله ولرسوله ، قال العلماء : معنى إلى الله : الرد إلى كتاب
__________
(1) سورة النساء الآية 59
(2) سورة النساء الآية 59
(3) سورة النساء الآية 59
(4) سورة النساء الآية 59
(5) سورة النساء الآية 59

(25/11)

الله ، ومعنى والرسول : الرد إلى الرسول في حياته ، وإلى سنته بعد وفاته - عليه الصلاة والسلام - .
فعلم بذلك أن سنته مستقلة ، وأنها أصل متبع ، وقال جل وعلا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (1) وقال سبحانه : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2) وقبلها قوله جل وعلا : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (3) فجعل الفلاح لمن اتبعه - عليه الصلاة والسلام - ؛ لأن السياق فيه - عليه الصلاة والسلام - : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (4) فذكر أن الفلاح لهؤلاء المتبعين لنبي الله - عليه الصلاة والسلام - دون غيرهم ، فدل ذلك على أن من أنكر سنته ولم يتبعه فإنه ليس بمفلح وليس من المفلحين ، ثم قال بعدها : { قُلْ يَا أَيُّهَا النَّاسُ } (5) يعني : قل يا محمد : { إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (6)
__________
(1) سورة النساء الآية 80
(2) سورة الأعراف الآية 158
(3) سورة الأعراف الآية 157
(4) سورة الأعراف الآية 157
(5) سورة الأعراف الآية 158
(6) سورة الأعراف الآية 158

(25/12)

فعلق الهداية باتباعه - عليه الصلاة والسلام - ، فدل ذلك على وجوب طاعته ، واتباع ما جاء به من الكتاب والسنة - عليه الصلاة والسلام - ، وقال عز وجل في آيات أخرى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1) وقال جل وعلا أيضا في هذه السورة سورة النور : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) فأفرد طاعته وحدها بقوله : { وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3) وقال في آخر السورة سورة النور : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) فذكر جل وعلا أن
__________
(1) سورة النور الآية 54
(2) سورة النور الآية 56
(3) سورة النور الآية 56
(4) سورة النور الآية 63

(25/13)

المخالف لأمر النبي - صلى الله عليه وسلم - على خطر عظيم من أن تصيبه فتنة بالزيغ والشرك والضلال أو عذاب أليم نعوذ بالله من ذلك ، وقال عز وجل في سورة الحشر : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) فهذه الآيات وما جاء في معناها كلها دالة على وجوب اتباعه وطاعته - عليه الصلاة والسلام - ، وأن الهداية والرحمة والسعادة والعاقبة الحميدة كلها في اتباعه وطاعته - عليه الصلاة والسلام - ، فمن أنكر ذلك فقد أنكر كتاب الله ، ومن قال : إنه يتبع كتاب الله دون السنة فقد كذب وغلط وكفر فإن القرآن أمر باتباع الرسول - صلى الله عليه وسلم - ، فمن لم يتبعه فإنه لم يعمل بكتاب الله ، ولم يؤمن بكتاب الله ، ولم ينقد لكتاب الله ، إذ كتاب الله أمر بطاعة الرسول - صلى الله عليه وسلم - ، وأمر باتباعه ، وحذر من مخالفته - عليه الصلاة والسلام - ، فمن زعم أنه يأخذ بالقرآن ، ويتبع القرآن دون السنة فقد كذب ؛ لأن السنة جزء من القرآن ، فطاعة الرسول جزء من
__________
(1) سورة الحشر الآية 7

(25/14)

القرآن ، وقد دل على الأخذ بها القرآن وأمر بالأخذ بها القرآن ، فلا يمكن أن ينفك هذا عن هذا ، ولا يمكن أن يكون الإنسان متبعا للقرآن بدون اتباع السنة ، ولا يكون متبعا للسنة بدون اتباع القرآن فهما متلازمان لا ينفك أحدهما عن الآخر .
ومما جاء في السنة عن رسول الله - عليه الصلاة والسلام - ما رواه الشيخان البخاري ومسلم - رحمة الله عليهما - في الصحيحين من حديث أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من أطاعني فقد أطاع الله ، ومن عصاني فقد عصى الله ، ومن أطاع الأمير فقد أطاعني ، ومن عصى الأمير فقد عصاني » (1) وفي صحيح البخاري - رحمة الله عليه - عن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « كل أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله : ومن يأبى ، قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (2) وهذا واضح في أن من عصاه فقد
__________
(1) أخرجه البخاري في كتاب الجهاد والسير ، باب يقاتل وراء الإمام ويتقي به ، برقم 2737 ، ومسلم في كتاب الإمارة ، باب وجوب طاعة الأمراء في غير معصية ، برقم 3417 .
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله - صلى الله عليه وسلم - ، برقم 6737 .

(25/15)

عصى الله ، ومن عصاه فقد أبى دخول الجنة والعياذ بالله ، وفي المسند وأبي داود وصحيح الحاكم بإسناد جيد عن المقداد بن معدي كرب الكندي - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « ألا إني أوتيت الكتاب ومثله معه » (1) والكتاب هو القرآن ، ومثله معه يعني : السنة ، وهي الوحي الثاني « ألا يوشك رجل شبعان يتكئ على أريكته يحدث بحديث من حديثي فيقول : بيننا وبينهم كتاب الله ، ما وجدنا فيه من حلال حللناه وما وجدنا فيه من حرام حرمناه » (2) ، وفي لفظ : « يوشك رجل شبعان على أريكته يحدث بالأمر من أمري مما أمرت به ونهيت عنه يقول : بيننا وبينكم كتاب الله ما وجدنا فيه اتبعناه ، ألا وإن ما حرم رسول الله مثل ما حرم الله » (3) والأحاديث في هذا المعنى كثيرة .
فالواجب على جميع الأمة أن تعظم سنة الرسول - عليه الصلاة والسلام - ، وأن تعرف قدرها ، وأن تأخذ بها ، وتسير عليها ،
__________
(1) سنن أبو داود السنة (4604).
(2) أخرجه الإمام أحمد في مسند الشاميين ، برقم 16546 ، والترمذي في كتاب العلم ، باب ما نهي عنه أن يقال عند حديث النبي - صلى الله عليه وسلم - ، برقم 2588 ، وابن ماجه في المقدمة ، باب تعظيم حديث رسول الله - صلى الله عليه وسلم - ، برقم 12 ، وأبو داود في كتاب السن
(3) سنن الترمذي العلم (2664),سنن الدارمي المقدمة (586).

(25/16)

فهي الشارحة والمفسرة لكتاب الله عز وجل ، والدالة على ما قد يخفى من كتاب الله ، والمقيدة لما قد يطلق من كتاب الله ، والمخصصة بما قد يعم من كتاب الله ، ومن تدبر كتاب الله وتدبر السنة عرف ذلك ؛ لأن الله يقول جل وعلا : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1)
فهو المبين للناس ما نزل إليهم - عليه الصلاة والسلام - ، فإذا كانت سنته غير معتبرة ولا يحتج بها ، فكيف يبين للناس دينهم وكتاب ربهم ؟ هذا من أبطل الباطل ، فعلم بذلك أنه المبين لما قاله الله ، وأنه الشارح لما قد يخفى من كتاب الله ، وقال في آية أخرى في سورة النحل : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (2)
فبين جل وعلا أنه أنزل الكتاب عليه ليبين للناس ما اختلفوا فيه ، فإذا كانت سنته لا تبين للناس ولا تعتمد بطل هذا المعنى ، فهو سبحانه وتعالى بين أنه - صلى الله عليه وسلم - الذي يبين للناس ما نزل إليهم ، وأنه - عليه الصلاة والسلام - هو الذي يفصل النزاع
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 64

(25/17)

بين الناس فيما اختلفوا فيه ، فدل ذلك على أن سنته لازمة الاتباع ، وواجبة الاتباع .
وليس هذا خاصا بأهل زمانه وصحابته - رضي الله عنهم - ؛ بل هو لهم ولمن يجيء بعدهم إلى يوم القيامة ، فإن الشريعة شريعة لأهل زمانه ولمن يأتي بعد زمانه - عليه الصلاة والسلام - إلى يوم القيامة فهو رسول الله إلى الناس عامة ، قال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (1) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2) فهو رسول الله إلى جميع العالم : الجن والإنس ، العرب والعجم ، الأغنياء والفقراء ، الحكام والمحكومين ، الرجال والنساء إلى يوم القيامة ، ليس بعده نبي ولا رسول بل هو خاتم الأنبياء والمرسلين - عليه الصلاة والسلام - . فوجب أن تكون سنته موضحة لكتاب الله وشارحة لكتاب الله ، ودالة على ما قد يخفى من كتاب الله ، وسنته أيضا جاءت بأحكام لم يأت بها كتاب الله ، جاءت بأحكام مستقلة شرعها الله عز وجل لم تذكر في كتاب الله سبحانه وتعالى ، من ذلك : تفصيل
__________
(1) سورة الأنبياء الآية 107
(2) سورة سبأ الآية 28

(25/18)

الصلوات وعدد الركعات ، وتفصيل أحكام الزكاة ، وتفصيل أحكام الرضاع ، فليس في كتاب الله إلا الأمهات والأخوات من الرضاع وجاءت السنة ببقية محرمات بالرضاع ، فقال - صلى الله عليه وسلم - : « يحرم من الرضاع ما يحرم من النسب » (1) وجاءت السنة بحكم مستقل في تحريم الجمع بين المرأة وعمتها ، والمرأة وخالتها ، وجاءت بأحكام مستقلة لم تذكر في كتاب الله في أشياء كثيرة ، في الجنايات والديات ، والنفقات ، وأحكام الزكوات ، وأحكام الصوم والحج إلى غير ذلك .
ولما قال بعض الناس في مجلس عمران بن حصين - رضي الله عنهما - : (دعنا من الحديث وحدثنا عن كتاب الله) غضب عمران رضي الله عنه وأرضاه ، واشتد إنكاره عليه وقال : (لولا السنة كيف تعرف أن الظهر أربع والعصر أربع ، والعشاء أربع ، والمغرب ثلاث . . . ) إلى آخره .
__________
(1) أخرجه البخاري في كتاب النكاح ، باب ما يحل من الدخول والنظر إلى النساء ، برقم 4838 ، ومسلم في كتاب الرضاع ، باب يحرم من الرضاعة ما يحرم من الولادة ، برقم 2615 ، والنسائي في كتاب النكاح ، باب ما يحرم من الرضاع ، برقم 3250 واللفظ له .

(25/19)

فالسنة بينت لنا تفاصيل الصلاة ، وتفاصيل الأحكام ، ولم يزل الصحابة رضي الله عنهم وأرضاهم يرجعون إلى السنة ويتحاكمون إليها ويحتجون بها ، ولما ارتد من العرب من ارتد وقام الصديق - رضي الله عنه - وأرضاه ودعا إلى جهادهم توقف عمر في ذلك ، وقال : كيف نقاتلهم ، وقد قال النبي - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها » (1) قال الصديق - رضي الله عنه - : أليست الزكاة من حقها - من حق لا إله إلا الله - والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعها ، قال عمر - رضي الله عنه - : (فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر لقتالهم فعرفت أنه الحق) ثم وافق المسلمون ، ووافق الصحابة واجتمع رأيهم على قتال المرتدين فقاتلوهم بأمر الله ورسوله .
ولما جاءت الجدة إلى أبي بكر الصديق - رضي الله عنه - تسأله عن إرثها ؟ قال : ما أعلم لك شيئا في كتاب الله ، ولا في سنة
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله ، برقم 32 .

(25/20)

رسول الله - صلى الله عليه وسلم - ولكن سوف أسأل الناس ، يعني عما جاء في السنة ، فسأل الناس فأخبر أن رسول الله - صلى الله عليه وسلم - قضى لها بالسدس ، فقضى لها بالسدس رضي الله عنه وأرضاه ، وهكذا عمر - رضي الله عنه - لما أشكل عليه حكم إملاص المرأة : وهو خروج الجنين ميتا بالجناية على أمه ما حكمه ؟ توقف حتى سأل الناس ، فشهد عنده محمد بن مسلمة والمغيرة بن شعبة بأن النبي - صلى الله عليه وسلم - قضى فيه بغرة عبد أو أمة ، فقضى بذلك . ولما أشكل على عثمان حكم المعتدة من الوفاة ، هل تكون في بيت زوجها أو تنتقل إلى أهلها ؟ فشهدت عنده فريعة بنت مالك الخدرية أخت أبي سعيد أن رسول الله - صلى الله عليه وسلم - أمرها أن تعتد في بيت زوجها ، فقضى بذلك عثمان رضي الله عنه وأرضاه ، ولما سمع علي - رضي الله عنه - عثمان في بعض حجاته ينهى عن المتعة ويأمر بإفراد الحج أحرم علي - رضي الله عنه - بالحج والعمرة جميعا وقال : لا أدع سنة رسول الله - صلى الله عليه وسلم - بقول أحد من الناس ، ولما سمع ابن عباس بعض الناس ينكر عليه الفتوى بالمتعة ويحتج عليه بقول أبي بكر وعمر أنهما يريان إفراد الحج قال : (يوشك أن تنزل عليكم حجارة من السماء أقول : قال

(25/21)

رسول الله - صلى الله عليه وسلم - ، وتقولون : قال أبو بكر وعمر ) ، ولما ذكر لأحمد - رحمه الله - جماعة يتركون الحديث ويذهبون إلى رأي سفيان الثوري ويسألونه عما لديه وعما يقول ، تعجب! وقال : عجبت لقوم عرفوا الإسناد وصحته يعني عن رسول الله - صلى الله عليه وسلم - يذهبون إلى رأي سفيان ، والله سبحانه وتعالى يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ولما ذكر عند أيوب السختياني - رحمه الله - رجل يدعو إلى القرآن ويثبط عن السنة قال : دعوه فإنه ضال .
والمقصود أن السلف الصالح قد عرفوا هذا الأمر ، ونبغت عندهم نوابغ بسبب الخوارج في هذا الباب ، فاشتد نكيرهم عليهم ، وضللوهم ، وحذروا منهم ، مع أنه إنكار ليس مثل الإنكار الموجود الأخير ؛ لأنه إنكار له شبهة بالنسبة إلى الخوارج وما اعتقدوه في الصحابة رضي الله عنهم وأرضاهم في بعضهم دون بعض ، أما هؤلاء المتأخرون فجاءوا بداهية كبرى ومنكر عظيم وبلاء كبير ، ومصيبة عظمى حيث قالوا : إن السنة برمتها لا يحتج بها بالكلية لا
__________
(1) سورة النور الآية 63

(25/22)

من هنا ولا من هنا ، وطعنوا فيها وفي رواتها وفي كتبها ، وساروا على هذا النهج الوخيم وأعلنه كثيرا أحد زعماء العرب فضل وأضل ، وهكذا جماعة في مصر ، وغير مصر فإن من قال بهذه المقالة واحد أو جماعة ، فقد ضلوا وأضلوا وسموا أنفسهم بالقرآنيين ، وقد كذبوا وجهلوا ما قام به علماء السنة ؛ لأنهم لو عملوا بالقرآن لعظموا السنة وأخذوا بها ، ولكنهم جهلوا ما دل عليه كتاب الله وسنة رسوله - صلى الله عليه وسلم - فضلوا وأضلوا .
وقد احتاط أهل السنة كثيرا للسنة حيث تلقوها أولا عن الصحابة حفظا ، ودرسوها ، وحفظوها حفظا كاملا ، وحفظا دقيقا حرفيا ، ونقلوها إلى من بعدهم ، ثم ألف العلماء على رأس القرن الأول وفي أثناء القرن الثاني ثم كثر ذلك في القرن الثالث ، ألفوا الكتب ، وجمعوا فيها الأحاديث حرصا على بقائها وحفظها وصيانتها فانتقلت من الصدور إلى الكتب المحفوظة المتداولة المتناقلة التي لا ريب فيها ولا شك ، ثم نقبوا عن الرجال ، وعرفوا ثقاتهم من كذابيهم وضعفائهم ، ومن هو سيئ الحفظ منهم حتى حرروا

(25/23)

ذلك أتم تحرير ، وبينوا من يصلح للرواية ، ومن لا يصلح للراوية ، ومن يحتج به ومن لا يحتج به ، وأوضحوا ما وقع من بعض الناس أوهام وأغلاط ، وسجلوها عليهم ، وعرفوا الكذابين والوضاعين ، وألفوا فيهم وأوضحوا أسماءهم ، فأيد الله بهم السنة ، وأقام بهم الحجة ، وقطع بهم المعذرة ، وزال تلبيس الملبسين ، وانكشف ضلال الضالين ، فبقيت السنة بحمد الله جلية واضحة لا شبهة فيها ، ولا غبار عليها ، وكان الأئمة يعظمون ذلك كثيرا ، وإذا رأوا من أحد أي تساهل بالسنة أو إعراض أنكروا عليه . حدث ذات يوم عبد الله بن عمر - رضي الله عنهما - بقول النبي - صلى الله عليه وسلم - : « لا تمنعوا إماء الله مساجد الله » (1) فقال بعض أبنائه : والله لنمنعهن - عن اجتهاد منه - ومقصوده أنهن تغيرن ، وأنهن قد يتساهلن في الخروج ، وليس قصده إنكار السنة ، فأقبل عليه عبد الله وسبه سبا سيئا وقال : أقول : قال رسول الله وتقول : والله لنمنعهن .
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب هل على من لم يشهد الجمعة غسل من النساء ، برقم 849 ، ومسلم في كتاب الصلاة ، باب خروج النساء إلى المساجد ، برقم 668 .

(25/24)

ورأى عبد الله بن مغفل المزني - رضي الله عنه - بعض أقاربه يخذف ، فقال له : « إن رسول الله - صلى الله عليه وسلم - نهى عن الخذف وقال : إنه لا يصيد صيدا ، ولا ينكأ عدوا » (1) . ثم رآه في وقت آخر يخذف ، فقال : أقول إن الرسول نهى عن هذا ثم تخذف ، لا كلمتك أبدا .
فالصحابة - رضي الله عنهم - وأرضاهم كانوا يعظمون هذا الأمر جدا ويحذرون الناس من التساهل بالسنة أو الإعراض عنها أو الإنكار لها برأي من الآراء أو اجتهاد من الاجتهادات ، وقال أبو حنيفة في هذا المعنى - رضي الله عنه - ورحمه : إذا جاء الحديث عن رسول الله فعلى العين والرأس ، وإذا جاء عن الصحابة - رضي الله عنهم - فعلى العين والرأس . . إلى آخر كلامه . وقال مالك - رحمه الله - : ما منا إلا راد ومردود عليه إلا صاحب هذا القبر ، يعني النبي - عليه الصلاة والسلام - . وقال أيضا : لن يصلح آخر هذه الأمة إلا ما أصلح أولها ، وهو اتباع الكتاب والسنة . وقال الشافعي - رحمه الله - :
__________
(1) أخرجه البخاري في كتاب الأدب ، باب النهي عن الخذف ، برقم 5752 ومسلم في كتاب الصيد والذبائح وما يؤكل من الحيوان ، باب إباحة ما يستعان به على الاصطياد والعدو ، برقم 3613 .

(25/25)

إذا رويت عن الرسول حديثا صحيحا ثم رأيتموني خالفته فاعلموا أن عقلي قد ذهب . وفي لفظ آخر ، قال : إذا جاء الحديث عن رسول الله - صلى الله عليه وسلم - وقولي يخالفه فاضربوا بقولي الحائط . وقال أحمد - رحمه الله - : لا تقلدوني ولا تقلدوا مالكا ولا الشافعي وخذوا من حيث أخذنا . وسبق قوله - رحمه الله - : عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان والله سبحانه وتعالى يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1)
فالأمر في هذا واضح ، وكلام أهل العلم في هذا جلي ومتداول عند أهل العلم ، وقد تكلم المتأخرون في هذا المقام كلاما كثيرا كأبي العباس ابن تيمية وابن القيم وابن كثير وغيرهم ، وأوضحوا أن من أنكر السنة فقد زاغ عن سواء السبيل ، وأن من عظم آراء الرجال وآثرها على السنة فقد ضل وأخطأ ، وأن الواجب عرض آراء الرجال مهما عظموا على كتاب الله وسنة الرسول - عليه الصلاة والسلام - ، فما شهدا له أو أحدهما بالقبول
__________
(1) سورة النور الآية 63

(25/26)

قبل ، وما لا فإنه يرد على قائله ، ومن آخر من كتب في هذا الحافظ السيوطي - رحمه الله - حيث كتب رسالة سماها : (مفتاح الجنة في الاحتجاج بالسنة) وذكر في أولها أن من أنكر السنة وزعم أنه لا يحتج بها فقد كفر إجماعا ، ونقل كثيرا من كلام السلف في ذلك .
فهذه منزلة السنة من الإسلام ، وهذه مكانتها من الشريعة وأنها الأصل الثاني من أصول الإسلام ، وأنها حجة مستقلة قائمة بنفسها ، يجب الأخذ بها والرجوع إليها ، وأنه متى صح السند إلى رسول الله - صلى الله عليه وسلم - وجب الأخذ به مطلقا ، ولا يشترط في ذلك أن يكون متواترا أو مشهورا أو مستفيضا أو بعدد كذا من الطرق ، بل يجب أن يؤخذ بالسنة ولو كانت من طريق واحدة ، متى استقام الإسناد وجب الأخذ بالحديث مطلقا بسند واحد أو بسندين أو بثلاثة ، أو بأكثر ، سواء سمي خبرا متواترا ، أو خبر آحاد ، لا فرق في ذلك ، كلها حجة ، يجب الأخذ بها ، مع اختلاف ما تقتضيه من العلم الضروري أو العلم النظري ، أو الظني إذا استقام الإسناد وسلم من العلة فالعمل بها واجب ، والأخذ بها متعين ، متى صح الإسناد وسلم من العلة عند أهل العلم بهذا

(25/27)

الشأن ، أما كونه متواترا ، أو كونه مشهورا ، أو مستفيضا أو آحادا غير مستفيض ولا مشهور ، أو غريبا ، أو غير ذلك ، فهذه أشياء اصطلح عليها أهل الحديث في علم الحديث وبينوها في أصول الفقه أيضا ، وأحكامها عندهم معلومة والعلم بها يختلف بحسب اختلاف الناس ، فإنه قد يكون هذا الحديث متواترا عند زيد وعمرو وليس متواترا عند خالد وبكر لما بينهما من الفرق في العلم ، واتساع المعرفة فقد يروي زيد حديثا من عشرة طرق أو من ثمانية ، أو من سبعة ، أو من ستة أو خمسة ويقطع هو أنه بهذا متواتر ؛ لما اتصف به رواته من العدالة والحفظ ، والإتقان ، والجلالة ، وقد يروي الآخر حديثا من عشرين سندا ، ولا يحصل له ما حصل لذلك من العلم اليقيني القطعي بأنه عن الرسول - صلى الله عليه وسلم - أو بأنه متواتر .
فهذه أمور تختلف بحسب ما يحصل للناس من العلم بأحوال الرواة وعدالتهم ، ومنزلتهم في الإسلام ، وصدقهم ، وحفظهم ، وغير ذلك . هذا يتفاوت فيه الرجال حسب ما أعطاهم الله من العلم بأحوال رواة الحديث ، وصفاتهم ، وطرق الحديث إلى غير ذلك ، لكن أهل العلم أجمعوا على أنه متى صح السند وسلم من العلة

(25/28)

وجب الأخذ به ، وبينوا أن الإسناد الصحيح هو ما ينقله العدل الضابط عن مثله ، عن مثله ، عن مثله ، إلى الصحابة - رضي الله عنهم - ، إلى النبي - صلى الله عليه وسلم - من دون شذوذ ولا علة ، فمتى جاء الحديث بهذا المعنى متصلا لا شذوذ فيه ولا علة ، وجب الأخذ به والاحتجاج به على المسائل التي يتنازع فيها الناس ، سواء حكمنا عليه بأنه غريب أو عزيز أو مشهور أو متواتر ، أو غير ذلك ؛ إذ الاعتبار باستقامة السند وصلاحه وسلامته من الشذوذ والعلة سواء تعددت أسانيده أم لم تتعدد .
هذا وأسأل الله عز وجل أن يوفقنا وجميع المسلمين للعلم النافع والعمل الصالح ، وأن يمنحنا جميعا الفقه في دينه ، والاستقامة على ما يرضيه ، وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا إنه جل وعلا جواد كريم ، والحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .

(25/29)

2 - وجوب العمل بسنة الرسول - صلى الله عليه وسلم - وكفر من أنكرها
الحمد لله رب العالمين والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله نبينا محمد المرسل رحمة للعالمين ، وحجة على العباد أجمعين ، وعلى آله وأصحابه الذين حملوا كتاب ربهم سبحانه وسنة نبيهم - صلى الله عليه وسلم - إلى من بعدهم بغاية الأمانة والإتقان والحفظ التام للمعاني والألفاظ ، رضي الله عنهم وأرضاهم وجعلنا من أتباعهم بإحسان (1) .
أما بعد : فقد أجمع العلماء قديما وحديثا على أن الأصول المعتبرة في إثبات الأحكام وبيان الحلال والحرام في كتاب الله العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه ، ثم سنة رسول الله - عليه الصلاة والسلام - الذي لا ينطق عن الهوى إن هو إلا وحي يوحى ، ثم إجماع علماء الأمة . واختلف العلماء في
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد 53 السنة الرابعة عشر عام 1402ه .

(25/30)

أصول أخرى أهمها : القياس ، وجمهور أهل العلم على أنه حجة إذا استوفى شروطه المعتبرة ، والأدلة على هذه الأصول أكثر من أن تحصر وأشهر من أن تذكر .
أما الأصل الأول : فهو كتاب الله العزيز وقد دل كلام ربنا عز وجل في مواضع من كتابه على وجوب اتباع هذا الكتاب والتمسك به والوقوف عند حدوده قال تعالى : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (1) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) وقال تعالى : { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (3) { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4) وقال تعالى : { إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ } (5) { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (6)
__________
(1) سورة الأعراف الآية 3
(2) سورة الأنعام الآية 155
(3) سورة المائدة الآية 15
(4) سورة المائدة الآية 16
(5) سورة فصلت الآية 41
(6) سورة فصلت الآية 42

(25/31)

وقال تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) وقال تعالى : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (2) والآيات في هذا المعنى كثيرة ، وقد جاءت الأحاديث الصحاح عن رسول الله - صلى الله عليه وسلم - آمرة بالتمسك بالقرآن والاعتصام به ، دالة على أن من تمسك به كان على الهدى ، ومن تركه كان على الضلال ، ومن ذلك ما ثبت عنه - صلى الله عليه وسلم - أنه قال في خطبته في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (3) رواه مسلم في صحيحه ، وفي صحيح مسلم أيضا عن زيد بن أرقم - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « إني تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به » (4) فحث على كتاب الله ورغب فيه ، ثم قال : « وأهل
__________
(1) سورة الأنعام الآية 19
(2) سورة إبراهيم الآية 52
(3) أخرجه مسلم في كتاب الحج ، باب حجة النبي - صلى الله عليه وسلم - ، برقم 2137 .
(4) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).

(25/32)

بيتي ، أذكركم الله في أهل بيتي ، أذكركم الله في أهل بيتي » (1) وفي لفظ قال في القرآن : « هو حبل الله من تمسك به كان على الهدى ، ومن تركه كان على الضلال » (2) .
والأحاديث في هذا المعنى كثيرة وفي إجماع أهل العلم ، والإيمان من الصحابة ومن بعدهم على وجوب التمسك بكتاب الله والحكم به والتحاكم إليه مع سنة رسول الله - صلى الله عليه وسلم - ما يكفي ويشفي عن الإطالة في ذكر الأدلة الواردة في هذا الشأن .
أما الأصل الثاني : من الأصول الثلاثة المجمع عليها فهو ما صح عن رسول الله - صلى الله عليه وسلم - من أقواله وأفعاله وتقريره ، ولم يزل أهل العلم من أصحاب رسول الله - صلى الله عليه وسلم - ومن بعدهم يؤمنون بهذا الأصل الأصيل ويحتجون به ويعلمونه الأمة ، وقد ألفوا في ذلك المؤلفات الكثيرة وأوضحوا ذلك في كتب أصول الفقه والمصطلح ، والأدلة على ذلك لا تحصى كثرة ؛ فمن ذلك ما جاء في كتاب الله العزيز من الأمر باتباعه
__________
(1) أخرجه مسلم في كتاب فضائل الصحابة ، باب من فضائل علي بن أبي طالب - رضي الله عنه - برقم 4425 .
(2) صحيح مسلم فضائل الصحابة (2408).

(25/33)

وطاعته وذلك موجه إلى أهل عصره ومن بعدهم ؛ لأنه رسول الله إلى الجميع ، ولأنهم مأمورون باتباعه وطاعته حتى تقوم الساعة ؛ ولأنه - عليه الصلاة والسلام - هو المفسر لكتاب الله والمبين لما أجمل فيه بأقواله وأفعاله وتقريره .
ولولا السنة لم يعرف المسلمون عدد ركعات الصلوات وصفاتها وما يجب فيها ، ولم يعرفوا تفصيل أحكام الصيام والزكاة والحج والجهاد والأمر بالمعروف والنهي عن المنكر ، ولم يعرفوا تفاصيل أحكام المعاملات والمحرمات وما أوجب الله بها من حدود وعقوبات . ومما ورد في ذلك من الآيات قوله تعالى في سورة آل عمران : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقوله تعالى في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقال تعالى في سورة النساء أيضا : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (3)
__________
(1) سورة آل عمران الآية 132
(2) سورة النساء الآية 59
(3) سورة النساء الآية 80

(25/34)

وكيف يمكن طاعته ، ورد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله إذا كانت سنته لا يحتج بها ، أو كانت غير محفوظة ؟ وعلى هذا القول يكون الله قد أحال عباده إلى شيء لا وجود له ، وهذا من أبطل الباطل ومن أعظم الكفر بالله وسوء الظن به . وقال عز وجل في سورة النحل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) ؛ وقال أيضا في آية أخرى : { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (2) فكيف يكل الله سبحانه إلى رسوله - صلى الله عليه وسلم - تبيين المنزل إليهم ، وسنته لا وجود لها أو لا حجة فيها ، ومثل ذلك قوله تعالى في سورة النور : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3)
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 64
(3) سورة النور الآية 54

(25/35)

وقال تعالى في السورة نفسها : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقال في سورة الأعراف : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (2)
وفي هذه الآيات الدلالة الواضحة على أن الهداية والرحمة في اتباعه - عليه الصلاة والسلام - ، وكيف يمكن ذلك مع عدم العمل بسنته أو القول بأنه لا صحة لها أو لا يعتمد عليها ؟ فقال عز وجل في سورة النور : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3) وقال في سورة الحشر : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (4)
__________
(1) سورة النور الآية 56
(2) سورة الأعراف الآية 158
(3) سورة النور الآية 63
(4) سورة الحشر الآية 7

(25/36)

والآيات في هذا المعنى كثيرة وكلها تدل على وجوب طاعته - عليه الصلاة والسلام - واتباع ما جاء به كما سبقت الأدلة على وجوب اتباع كتاب الله والتمسك به وطاعة أوامره ونواهيه ، وهما أصلان متلازمان من جحد واحدا منهما فقد جحد الآخر وكذب به وذلك كفر وضلال وخروج عن دائرة الإسلام بإجماع أهل العلم والإيمان ، وقد تواترت الأحاديث عن رسول الله - صلى الله عليه وسلم - في وجوب طاعته واتباع ما جاء به وتحريم معصيته ، وذلك في حق من كان في عصره ، وفي حق من يأتي بعده إلى يوم القيامة ، ومن ذلك ما ثبت عنه في الصحيحين من حديث أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من أطاعني فقد أطاع الله ، ومن عصاني فقد عصى الله » (1) ، وفي صحيح البخاري عنه - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « كل أمتي يدخلون الجنة إلا من أبى ، قيل يا رسول الله : ومن يأبى ، قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (2) . وخرج أحمد وأبو داود والحاكم بإسناد صحيح عن المقدام بن معدي كرب عن رسول الله - صلى الله عليه وسلم - أنه قال : « ألا إني أوتيت الكتاب ومثله معه ، ألا يوشك رجل شبعان على
__________
(1) صحيح البخاري الأحكام (6718),صحيح مسلم الإمارة (1835),سنن النسائي الاستعاذة (5510),سنن ابن ماجه الجهاد (2859),مسند أحمد بن حنبل (2/387).
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).

(25/37)

أريكته يقول : عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه ، وما وجدتم فيه من حرام فحرموه » (1) .
وخرج أبو داود وابن ماجه بسند صحيح : عن ابن أبي رافع عن أبيه عن النبي - صلى الله عليه وسلم - قال : « لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول : لا ندري ما وجدنا في كتاب الله اتبعناه » (2) .
وعن الحسن بن جابر قال : سمعت المقدام بن معدي كرب - رضي الله عنه - يقول : حرم رسول الله - صلى الله عليه وسلم - يوم خيبر أشياء ثم قال : « يوشك أحدكم أن يكذبني وهو متكئ يحدث بحديثي فيقول : بيننا وبينكم كتاب الله فما وجدنا فيه من حلال استحللناه ، وما وجدنا فيه من حرام حرمناه ، ألا إن ما حرم رسول الله مثل ما حرم الله » (3) أخرجه الحاكم والترمذي
__________
(1) سنن أبو داود السنة (4604).
(2) أخرجه أبو داود في كتاب السنة ، باب لزوم السنة ، برقم 3989 ، وابن ماجه في المقدمة ، باب تعظيم حديث رسول الله - صلى الله عليه وسلم - ، برقم 13 .
(3) أخرجه الترمذي في كتاب العلم ، باب ما نهي عنه أن يقال عند حديث النبي - صلى الله عليه وسلم - ، برقم 2588 ، وابن ماجه في المقدمة ، باب تعظيم حديث رسول الله - صلى الله عليه وسلم - ، برقم 12 .

(25/38)

وابن ماجه بإسناد صحيح . وقد تواترت الأحاديث عن رسول الله - صلى الله عليه وسلم - بأنه كان يوصي أصحابه في خطبته أن يبلغ شاهدهم غائبهم ويقول لهم : « رب مبلغ أوعى من سامع » (1) . ومن ذلك ما في الصحيحين أن النبي - صلى الله عليه وسلم - لما خطب الناس في حجة الوداع في يوم عرفة وفي يوم النحر قال لهم : « فليبلغ الشاهد الغائب فرب من يبلغه أوعى له ممن سمعه » (2) .
فلولا أن سنته حجة على من سمعها وعلى من بلغته ، ولولا أنها باقية إلى يوم القيامة لم يأمرهم بتبليغها . فعلم بذلك أن الحجة بالسنة قائمة على من سمعها من فيه - عليه الصلاة والسلام - وعلى من نقلت إليه بالأسانيد الصحيحة .
وقد حفظ أصحاب رسول الله - صلى الله عليه وسلم - سنته - عليه الصلاة والسلام - القولية والفعلية وبلغوها من بعدهم من
__________
(1) أخرجه الإمام أحمد في أول مسند البصريين ، برقم 19594 ، وابن ماجه في المقدمة ، باب من بلغ علما ، برقم 229 .
(2) أخرجه البخاري في كتاب الأضاحي ، باب من قال الأضحى يوم النحر ، برقم 5124 ، ومسلم في كتاب القسامة والمحاربين والقصاص والديات ، باب تغليظ تحريم الدماء والأعراض والأموال ، برقم 3179 .

(25/39)

التابعين ثم بلغها التابعون من بعدهم . وهكذا نقلها العلماء الثقات جيلا بعد جيل وقرنا بعد قرن ، وجمعوها في كتبهم وأوضحوا صحيحها من سقيمها ، ووضعوا لمعرفة ذلك قواعد وضوابط معلومة بينهم يعلم بها صحيح السنة من ضعيفها ، وقد تداول أهل العلم كتب السنة من الصحيحين وغيرهما وحفظوها حفظا تاما ، كما حفظ الله كتابه العزيز من عبث العابثين وإلحاد الملحدين وتحريف المبطلين ؛ تحقيقا لما دل عليه قوله سبحانه : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1)
ولا شك أن سنة رسول الله - صلى الله عليه وسلم - وحي منزل فقد حفظها الله كما حفظ كتابه ، وقيض الله لها علماء نقادا ينفون عنها تحريف المبطلين وتأويل الجاهلين ، ويذبون عنها كل ما ألصقه بها الجاهلون والكذابون والملحدون ؛ لأن الله سبحانه جعلها تفسيرا لكتابه الكريم وبيانا لما أجمل فيه من الأحكام وضمنها أحكاما أخرى لم ينص عليها الكتاب العزيز ، كتفصيل أحكام الرضاع وبعض أحكام المواريث وتحريم الجمع بين المرأة وعمتها
__________
(1) سورة الحجر الآية 9

(25/40)

وبين المرأة وخالتها إلى غير ذلك من الأحكام التي جاءت بها السنة الصحيحة ولم تذكر في كتاب الله العزيز . ونذكر بعض ما ورد عن الصحابة والتابعين ومن بعدهم من أهل العلم في تعظيم السنة ووجوب العمل بها .
في الصحيحين عن أبي هريرة - رضي الله عنه - قال : لما توفي رسول الله - صلى الله عليه وسلم - وارتد من ارتد من العرب ، قال أبو بكر الصديق - رضي الله عنه - : والله لأقاتلن من فرق بين الصلاة والزكاة ، فقال له عمر - رضي الله عنه - : كيف تقاتلهم وقد قال النبي - صلى الله عليه وسلم - : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله إذا قالوها عصموا من دماءهم وأموالهم إلا بحقها » (1) فقال أبو بكر الصديق : أليست الزكاة من حقها والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعها ، فقال عمر - رضي الله عنه - : فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق . وقد تابعه الصحابة - رضي الله عنهم - على ذلك فقاتلوا أهل الردة ، حتى ردوهم إلى الإسلام وقتلوا من أصر على ردته ، وفي هذه القصة أوضح دليل على تعظيم السنة ووجوب العمل بها .
__________
(1) صحيح البخاري الصلاة (385),سنن الترمذي الإيمان (2608),سنن النسائي تحريم الدم (3967),سنن أبو داود الجهاد (2641),مسند أحمد بن حنبل (3/225).

(25/41)

وجاءت الجدة إلى الصديق - رضي الله عنه - تسأله ميراثها ، فقال لها : ليس لك في كتاب الله شيء ، ولا أعلم أن رسول الله - صلى الله عليه وسلم - قضى لك بشيء ، وسأسأل الناس ، ثم سأل - رضي الله عنه - الصحابة فشهد عنده بعضهم بأن النبي - صلى الله عليه وسلم - أعطى الجدة السدس فقضى لها بذلك ، وكان عمر - رضي الله عنه - يوصي عماله أن يقضوا بين الناس بكتاب الله ، فإن لم يجدوا القضية في كتاب الله فبسنة رسول الله - صلى الله عليه وسلم - ، ولما أشكل عليه حكم إملاص المرأة وهو إسقاطها جنينا ميتا بسبب تعدي أحد عليها ، سأل الصحابة - رضي الله عنهم - عن ذلك ، شهد عنده محمد بن سلمة والمغيرة بن شعبة - رضي الله عنهما - بأن النبي قضى في ذلك بغرة عبد أو أمة ، فقضى بذلك - رضي الله عنه - .
ولما أشكل على عثمان - رضي الله عنه - حكم اعتداد المرأة في بيتها بعد وفاة زوجها ، وأخبرته فريعة بنت مالك بن سنان أخت أبي سعيد - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - أمرها بعد وفاة زوجها أن تمكث في بيته حتى يبلغ الكتاب أجله ، قضى بذلك - رضي الله عنه - ، وهكذا قضى بالسنة في إقامة حد الشرب على الوليد بن عقبة ، ولما بلغ عليا - رضي الله عنه - أن عثمان - رضي

(25/42)

الله عنه - ينهى عن متعة الحج ، أهل علي - رضي الله عنه - بالحج والعمرة جميعا ، وقال : لا أدع سنة رسول الله - صلى الله عليه وسلم - لقول أحد من الناس ، ولما احتج بعض الناس على ابن عباس - رضي الله عنهما - في متعة الحج بقول أبي بكر وعمر - رضي الله عنهما - في تحبيذ إفراد الحج قال ابن عباس : يوشك أن تنزل عليكم حجارة من السماء أقول : قال رسول الله - صلى الله عليه وسلم - وتقولون : قال أبو بكر وعمر .
فإذا كان من خالف السنة لقول أبي بكر وعمر تخشى عليه العقوبة فكيف بحال من خالفها لقول من دونهما أو لمجرد رأيه واجتهاده .
ولما نازع بعض الناس عبد الله بن عمر - رضي الله عنهما - في بعض السنة ، قال له عبد الله : هل نحن مأمورون باتباع النبي - صلى الله عليه وسلم - أم باتباع عمر ؟ ولما قال رجل لعمران بن حصين - رضي الله عنهما - : حدثنا عن كتاب الله وهو يحدثهم عن السنة غضب - رضي الله عنه - وقال : إن السنة هي تفسير كتاب الله ولولا السنة لم نعرف أن الظهر أربع ، والمغرب ثلاث ، والفجر ركعتان ولم

(25/43)

نعرف تفصيل أحكام الزكاة ، إلى غير ذلك مما جاءت به السنة في تفصيل الأحكام .
والقضايا عن الصحابة - رضي الله عنهم - في تعظيم السنة ووجوب العمل بها والتحذير من مخالفتها كثيرة جدا . ومن ذلك أيضا أن عبد الله بن عمر - رضي الله عنهما - لما حدث بقوله - صلى الله عليه وسلم - : « لا تمنعوا إماء الله مساجد الله » (1) قال بعض أبنائه : والله لنمنعهن ، فغضب عليه عبد الله وسبه سبا شديدا وقال : أقول قال رسول الله وتقول : والله لنمنعهن .
ولما رأى عبد الله بن المغفل المزني - رضي الله عنه - وهو من أصحاب رسول الله - صلى الله عليه وسلم - بعض أقاربه يخذف نهاه عن ذلك ، وقال له : « إن النبي - صلى الله عليه وسلم - نهى عن الخذف وقال : إنه لا يصيب صيدا ولا ينكأ عدوا ، ولكنه يكسر السن ويفقأ العين » (2) ، ثم رواه بعد ذلك يخذف فقال : والله لا كلمتك أبدا ، أخبرك أن رسول الله - صلى الله عليه وسلم - ينهى عن الخذف ثم تعود ، وأخرج البيهقي عن أيوب السختياني التابعي الجليل أنه قال : إذا حدث الرجل بسنة فقال : دعنا من هذا ، وأنبئنا عن القرآن فاعلم أنه ضال ، وقال الأوزاعي
__________
(1) صحيح البخاري الجمعة (858),صحيح مسلم الصلاة (442),سنن ابن ماجه المقدمة (16),مسند أحمد بن حنبل (2/16).
(2) صحيح البخاري الذبائح والصيد (5162),صحيح مسلم الصيد والذبائح وما يؤكل من الحيوان (1954),سنن النسائي القسامة (4815),سنن أبو داود الأدب (5270),سنن ابن ماجه المقدمة (17),مسند أحمد بن حنبل (5/54),سنن الدارمي المقدمة (440).

(25/44)

- رحمه الله - : السنة قاضية على الكتاب ولم يجئ الكتاب قاضيا على السنة ، ومعنى ذلك : أن السنة جاءت لبيان ما أجمل في الكتاب ، أو تقييد ما أطلقه ، أو بأحكام لم تذكر في الكتاب ، كما في قول الله سبحانه : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) وسبق قوله - صلى الله عليه وسلم - : « ألا إني أوتيت الكتاب ومثله معه » (2) وأخرج البيهقي عن عامر الشعبي - رحمه الله - أنه قال لبعض الناس : إنما هلكتم في حين تركتم الآثار يعني بذلك : الأحاديث الصحيحة .
وأخرج البيهقي أيضا عن الأوزاعي - رحمه الله - أنه قال لبعض أصحابه : إذا بلغك عن رسول الله حديث فإياك أن تقول بغيره ، فإن رسول الله - صلى الله عليه وسلم - كان مبلغا عن الله تعالى .
وأخرج البيهقي عن الإمام الجليل سفيان بن سعيد الثوري - رحمه الله - أنه قال : إنما العلم كله العلم بالآثار . وقال مالك - رحمه الله - : ما منا إلا راد ومردود عليه إلا صاحب هذا القبر ، وأشار إلى قبر رسول الله - صلى الله عليه وسلم - ، وقال أبو حنيفة - رحمه الله - : إذا
__________
(1) سورة النحل الآية 44
(2) سنن أبو داود السنة (4604).

(25/45)

جاء الحديث عن رسول الله - صلى الله عليه وسلم - فعلى الرأس والعين ، وقال الشافعي - رحمه الله - : متى رويت عن رسول الله - صلى الله عليه وسلم - حديثا فلم آخذ به فأشهدكم أن عقلي قد ذهب . وقال أيضا - رحمه الله - : إذا قلت قولا وجاء الحديث عن رسول الله - صلى الله عليه وسلم - بخلافه فاضربوا بقولي الحائط . وقال الإمام أحمد بن حنبل - رحمه الله - لبعض أصحابه : لا تقلدني ولا تقلد مالكا ولا الشافعي وخذ من حيث أخذنا . وقال أيضا - رحمه الله - : عجبت لقوم عرفوا الإسناد وصحته عن رسول الله - صلى الله عليه وسلم - يذهبون إلى رأي سفيان ، والله سبحانه يقول : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ثم قال : أتدري ما الفتنة ؟ الفتنة : الشرك لعله إذا رد بعض قوله - عليه الصلاة والسلام - أن يقع في قلبه شيء من الزيغ فيهلك .
وأخرج البيهقي عن مجاهد بن جبر التابعي الجليل أنه قال في قوله سبحانه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (2) قال : الرد إلى الله ، الرد إلى كتابه ، والرد إلى الرسول الرد إلى السنة .
__________
(1) سورة النور الآية 63
(2) سورة النساء الآية 59

(25/46)

وأخرج البيهقي عن الزهري - رحمه الله - أنه قال : كان من مضى من علمائنا يقولون الاعتصام بالسنة نجاة ، وقال موفق الدين ابن قدامة - رحمه الله - في كتابه روضة الناظر في بيان أصول الأحكام ما نصه : والأصل الثاني من الأدلة سنة رسول الله - صلى الله عليه وسلم - ، وقول رسول الله - صلى الله عليه وسلم - حجة ؛ لدلالة المعجزة على صدقه وأمر الله بطاعته وتحذيره من مخالفة أمره . انتهى المقصود .
وقال ابن كثير - رحمه الله - في تفسير قوله تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) أي : عن أمر رسول الله - صلى الله عليه وسلم - وهو سبيله ومنهاجه وطريقته وسنته وشريعته ، فتوزن الأقوال والأعمال بأقواله وأعماله ، فما وافق ذلك قبل وما خالفه فهو مردود على قائله وفاعله ، كائنا من كان ، كما ثبت في الصحيحين وغيرهما عن رسول الله - صلى الله عليه وسلم - أنه قال : « من عمل عملا ليس عليه أمرنا فهو رد » (2) أي : فليخش وليحذر من خالف شريعة الرسول باطنا أو ظاهرا { أَنْ تُصِيبَهُمْ فِتْنَةٌ } (3) أي : في قلوبهم من كفر أو نفاق أو
__________
(1) سورة النور الآية 63
(2) أخرجه البخاري في كتاب الصلح ، باب إذا اصطلحوا على صلح جور فالصلح مردود ، برقم 2499 ، ومسلم في كتاب الأقضية ، باب نقض الأحكام الباطلة ورد محدثات الأمور ، برقم 3243 .
(3) سورة النور الآية 63

(25/47)

بدعة ، { أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) أي : في الدنيا بقتل أو حد أو حبس أو نحو ذلك ، كما روى الإمام أحمد : حدثنا عبد الرزاق حدثنا معمر عن همام بن منبه ، قال : هذا ما حدثنا أبو هريرة قال : قال رسول الله - صلى الله عليه وسلم - : « مثلي ومثلكم كمثل رجل استوقد نارا فلما أضاءت ما حولها جعل الفراش وهذه الدواب اللائي يقعن في النار يقعن فيها وجعل يحجزهن ويغلبنه فيقتحمن فيها ، قال : فذلك مثلي ومثلكم أنا اخذ بحجزكم عن النار هلم عن النار فتغلبوني وتقتحمون فيها » (2) أخرجاه من حديث عبد الرزاق . وقال السيوطي - رحمه الله - في رسالته المسماة : (مفتاح الجنة في الاحتجاج بالسنة) ما نصه :
اعلموا رحمكم الله أن من أنكر أن كون حديث النبي - صلى الله عليه وسلم - قولا كان أو فعلا بشرطه المعروف في الأصول حجة كفر ، وخرج عن دائرة الإسلام وحشر مع اليهود والنصارى أو مع من شاء الله من فرق الكفرة . انتهى المقصود .
__________
(1) سورة النور الآية 63
(2) أخرجه البخاري في كتاب الرقاق ، باب الانتهاء عن المعاصي ، برقم 6002 ، ومسلم في كتاب الفضائل ، باب شفقته - صلى الله عليه وسلم - على أمته ، برقم 4235 .

(25/48)

والآثار عن الصحابة والتابعين ومن بعدهم من أهل العلم في تعظيم السنة ووجوب العمل بها والتحذير من مخالفتها كثيرة جدا ، وأرجو أن يكون فيما ذكرناه من الآيات والأحاديث والآثار كفاية ومقنع لطالب الحق ، ونسأل الله لنا ولجميع المسلمين التوفيق لما يرضيه والسلامة من أسباب غضبه ، وأن يهدينا جميعا صراطه المستقيم إنه سميع قريب ، وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(25/49)

3 - ما صحة حديث : « من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » (1) "
س : « من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة » (2) ، هل هذا حديث ؟ وهل إذا كان حديثا فهل الرسول - صلى الله عليه وسلم - ترك شيئا لأحد حتى يسن به سنة في الإسلام ؟ نرجو أن توضحوا لنا هذا المقام بالتفصيل (3) .
__________
(1) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(2) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(3) من برنامج نور على الدرب ، شريط رقم 26 ، ونشر في هذا المجموع ج 4 ص 372 .

(25/49)

ج : هذا الحديث صحيح ، وهو يدل على شرعية إحياء السنن والدعوة إليها والتحذير من البدع والشرور ؛ لأنه - صلى الله عليه وسلم - يقول : « من سن في الإسلام سنة حسنة كان له أجرها وأجر من عمل بها من بعده لا ينقص ذلك من أجورهم شيئا ، ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده لا ينقص ذلك من أوزارهم شيئا » (1) خرجه مسلم في صحيحه .
ومثل هذا الحديث ما رواه أبو هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) ، وهكذا حديث أبي مسعود الأنصاري - رضي الله عنه - ، يقول النبي - صلى الله عليه وسلم - : « من
__________
(1) أخرجه مسلم في كتاب الزكاة ، باب الحث على الصدقة ولو بشق تمرة ، برقم 1691 .
(2) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة ، برقم 4831 .

(25/50)

دل على خير فله مثل أجر فاعله » (1) خرجهما مسلم في صحيحه .
ومعنى : « سن في الإسلام » (2) يعني : أحيا سنة وأظهرها وأبرزها مما قد يخفى على الناس ، فيدعو إليها ويظهرها ويبينها ، فيكون له من الأجر مثل أجور أتباعه فيها وليس معناها الابتداع في الدين ؛ لأن الرسول - صلى الله عليه وسلم - نهى عن البدع وقال : « كل بدعة ضلالة » (3) ، وكلامه - صلى الله عليه وسلم - يصدق بعضه بعضا ، ولا يناقض بعضه بعضا بإجماع أهل العلم ، فعلم بذلك أن المقصود من الحديث إحياء السنة وإظهارها ، مثال ذلك : أن يكون العالم في بلاد ما يكون عندهم تعليم للقرآن الكريم ، أو ما عندهم تعليم للسنة النبوية فيحيي هذه السنة بأن يجلس للناس يعلمهم القرآن ويعلمهم السنة أو يأتي بمعلمين ، أو في بلاد يحلقون لحاهم أو يقصونها فيأمر هو بإعفاء اللحى وإرخائها ، فيكون بذلك قد أحيا هذه السنة العظيمة في هذا البلد التي لا تعرفها
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب إعانة الغازي في سبيل الله بمركوب وغيره ، برقم 3509 .
(2) صحيح مسلم الزكاة (1017),سنن الترمذي العلم (2675),سنن النسائي الزكاة (2554),سنن ابن ماجه المقدمة (203),مسند أحمد بن حنبل (4/359),سنن الدارمي المقدمة (514).
(3) أخرجه مسلم في كتاب الجمعة ، باب تخفيف الصلاة والخطبة ، برقم 1435 .

(25/51)

ويكون له من الأجر مثل أجر من هداه الله بأسبابه ، وقد قال رسول الله - صلى الله عليه وسلم - : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق على صحته من حديث ابن عمر - رضي الله عنهما - ، والناس لما رأوا هذا العالم قد وفر لحيته ودعا إلى ذلك تابعوه ، فأحيا بهم السنة ، وهي سنة واجبة لا يجوز تركها ، عملا بالحديث المذكور وما جاء في معناه ، فيكون له مثل أجورهم . وقد يكون في بلاد يجهلون صلاة الجمعة ولا يصلونها فيعلمهم ويصلي بهم الجمعة فيكون له مثل أجورهم ، وهكذا لو كان في بلاد يجهلون الوتر فيعلمهم إياه ويتابعونه على ذلك ، أو ما أشبه ذلك من العبادات والأحكام المعلومة من الدين ، فيطرأ على بعض البلاد أو بعض القبائل جهلها ، فالذي يحييها بينهم وينشرها ويبينها يقال : سن في الإسلام سنة حسنة ؛ بمعنى أنه أظهر حكم الإسلام ، فيكون بذلك ممن سن في الإسلام سنة حسنة .
وليس المراد أن يبتدع في الدين ما لم يأذن به الله ، فالبدع كلها ضلالة ؛ لقول النبي - صلى الله عليه وسلم - في الحديث
__________
(1) أخرجه البخاري في كتاب اللباس ، باب تقليم الأظافر ، برقم 5442 ، ومسلم في كتاب الطهارة ، باب خصال الفطرة ، برقم 382 .

(25/52)

الصحيح : « وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) ، ويقول - صلى الله عليه وسلم - في الحديث الصحيح أيضا : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، وفي اللفظ الآخر : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) متفق عليه .
ويقول في خطبة الجمعة - عليه الصلاة والسلام - : أما بعد : « فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد - صلى الله عليه وسلم - ، وشر الأمور محدثاتها وكل بدعة ضلالة » (4) خرجه مسلم صحيحه . فالعبادة التي لم يشرعها الله لا تجوز الدعوة إليها ، ولا يؤجر صاحبها ، بل يكون فعله لها ودعوته إليها من البدع ، وبذلك يكون الداعي إليها من الدعاة إلى الضلالة ، وقد ذم الله من فعل ذلك بقوله سبحانه : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (5) الآية .
__________
(1) سنن أبو داود السنة (4607).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) أخرجه مسلم في كتاب الجمعة ، باب تخفيف الخطبة ، برقم 1435 .
(5) سورة الشورى الآية 21

(25/53)

4 - كيف أنزل الحديث
سماحة والدنا الشيخ عبد العزيز بن عبد الله بن باز حفظه الله من كل سوء آمين. (1)
فأبعث لسماحتكم سؤالا راجيا تفضلكم الإجابة عليه .
والسلام عليكم ورحمة الله وبركاته .
س : إن الله سبحانه وتعالى أنزل القرآن بالوحي على الرسول فكيف أنزل الحديث؟
ج: وعليكم السلام ورحمة الله وبركاته ، بعده :
أنزل الله القرآن الكريم على نبيه محمد صلى الله عليه وسلم بواسطة أشرف الملائكة وهو جبرائيل عليه الصلاة والسلام ، كما قال الله عز وجل في سورة الشعراء : { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ } (2) { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (3) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (4) { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } (5) وقال جل وعلا في سورة الدخان :
__________
(1) من ضمن الأسئلة الموجهة لسماحته من الأخ ع . ص . ح من لندن وصدر الجواب برقم 2126\1 في 7\7\1417هـ ، ونشر في هذا المجموع ج9 ص462.
(2) سورة الشعراء الآية 192
(3) سورة الشعراء الآية 193
(4) سورة الشعراء الآية 194
(5) سورة الشعراء الآية 195

(25/54)

{ حم } (1) { وَالْكِتَابِ الْمُبِينِ } (2) { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ } (3) { فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } (4) وقال سبحانه : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (5) { وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ } (6) { لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } (7) وهذه الليلة هي أشرف الليالي ، وهي في العشر الأواخر من رمضان ، كما قال الله سبحانه في سورة البقرة : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ } (8) الآية .
أما الحديث فيوحيه الله إلى نبيه وحيا بواسطة جبرائيل عليه الصلاة والسلام ، وتارة يتمثل له الملك في صورة إنسان ، فيسمعه ما يقول ، كما في الحديث الصحيح عن عائشة رضي الله عنها . والله ولي التوفيق .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز
__________
(1) سورة الدخان الآية 1
(2) سورة الدخان الآية 2
(3) سورة الدخان الآية 3
(4) سورة الدخان الآية 4
(5) سورة القدر الآية 1
(6) سورة القدر الآية 2
(7) سورة القدر الآية 3
(8) سورة البقرة الآية 185

(25/55)

5 - قراءة الأحاديث فيها أجر
س : وردت الأدلة على الأجر في قراءة القرآن الكريم ، فهل هناك أجر في قراءة الأحاديث النبوية ؟ (1) .
ج : نعم قراءة العلم كله فيها أجر ، تعلم العلم وطلب العلم من طريق القرآن الكريم ، ومن طريق السنة فيه أجر عظيم ، فالعلم يؤخذ من الكتاب ، ويؤخذ من السنة ، يقول النبي - صلى الله عليه وسلم - : « خيركم من تعلم العلم وعلمه » (2) وجاء في قراءة القرآن الكريم أحاديث كثيرة ، منها قول النبي - صلى الله عليه وسلم - : « اقرءوا القرآن ، فإنه يأتي شفيعا لأصحابه يوم القيامة » (3) رواه مسلم .
وقال ذات يوم - عليه الصلاة والسلام - : « أيحب أحدكم أن يذهب إلى بطحان - واد في المدينة - فيأتي بناقتين عظيمتين في
__________
(1) نشر في جريدة عكاظ العدد رقم 11689 بتاريخ 1 \ 5 \ 1419ه .
(2) أخرجه البخاري في كتاب فضائل القرآن ، باب خيركم من تعلم القرآن وعلمه ، برقم 4639 .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب فضل قراءة القرآن وسورة البقرة ، برقم 1337 .

(25/56)

غير إثم ولا قطيعة رحم ؟ فقالوا : كلنا يحب ذلك يا رسول الله ، فقال : لأن يذهب أحدكم إلى المسجد فيتعلم آيتين من كتاب الله خير له من ناقتين عظيمتين ، وثلاث خير من ثلاث ، وأربع خير من أربع ، ومن أعدادهن من الإبل » (1) أو كما قال - عليه الصلاة والسلام - ، فهذا يدل على فضل تعلم القرآن الكريم ، وقراءة القرآن الكريم .
وفي حديث ابن مسعود : « من قرأ حرفا من القرآن فله حسنة ، والحسنة بعشر أمثالها » (2) .
هكذا السنة إذا تعلمها المؤمن ، فقرأ الأحاديث ودرسها يكون له أجر عظيم ؛ لأن هذا من تعلم العلم ، يقول النبي - صلى الله عليه وسلم - : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) وهذا يدل على أن دراسة العلم ، وحفظ
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب فضل قراءة القرآن في الصلاة وتعلمه ، برقم 1336 .
(2) أخرجه الترمذي في كتاب فضائل القرآن ، باب ما جاء فيمن قرأ حرفا من القرآن ما له من الأجر ، برقم 2835 .
(3) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر ، برقم 4867 .

(25/57)

الأحاديث ، والمذاكرة فيها من أسباب دخول الجنة والنجاة من النار ، وهكذا قول النبي - صلى الله عليه وسلم - : « من يرد الله به خيرا يفقهه في الدين » (1) متفق عليه ، والتفقه في الدين يكون من طريق الكتاب ، ويكون من طريق السنة ، والتفقه في السنة من الدلائل على أن الله أراد بالعبد خيرا ، كما أن التفقه في القرآن الكريم دليل على ذلك ، والأدلة في هذا كثيرة ولله الحمد .
__________
(1) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقهه في الدين ، برقم 69 ، ومسلم في كتاب الزكاة ، باب النهي عن المسألة ، برقم 1719 .

(25/58)

6 - ما معنى قول النبي - صلى الله عليه وسلم - :
« ألا إني أوتيت القرآن ومثله معه . » (1)
س : ما معنى قول النبي - صلى الله عليه وسلم - : « ألا إني أوتيت القرآن ومثله معه » (2) ؟
ج : هذا حديث من الأحاديث الصحيحة الثابتة عن رسول الله - صلى الله عليه وسلم - ، ومعنى (ومثله معه) يعني أن الله أعطاه وحيا آخر وهو السنة التي تفسر القرآن وتبين معناه ، كما
__________
(1) سنن أبو داود السنة (4604),مسند أحمد بن حنبل (4/131).
(2) سنن أبو داود السنة (4604),مسند أحمد بن حنبل (4/131).

(25/58)

قال الله عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) فالله أوحى إليه القرآن وأيضا السنة وهي الأحاديث التي ثبتت عنه - صلى الله عليه وسلم - فيما يتعلق بالصلاة والزكاة والصيام والحج وغير ذلك من أمور الدين والدنيا ، فالسنة وحي ثان أوحاه الله إليه لإكمال الرسالة وتمام البلاغ ، وهو - صلى الله عليه وسلم - يعبر عن ذلك بالأحاديث التي بينها للأمة قولا وفعلا وتقريرا مثل قوله - صلى الله عليه وسلم - : « إنما الأعمال بالنيات وإنما لكل امرئ ما نوى » (2) وقوله - عليه الصلاة والسلام - : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (3) ، وقوله - صلى الله عليه وسلم - : « لا تقبل صلاة بغير طهور ولا
__________
(1) سورة النحل الآية 44
(2) أخرجه البخاري في كتاب بدء الوحي ، باب بدء الوحي ، برقم 1 ، ومسلم في كتاب الإمارة ، باب قوله - صلى الله عليه وسلم - : '' إنما الأعمال بالنيات '' برقم 3530 .
(3) أخرجه البخاري في كتاب الوضوء ، باب لا تقبل صلاة بغير طهور ، برقم 132 ، ومسلم في كتاب الوضوء ، باب وجوب الطهارة للصلاة ، برقم 330 .

(25/59)

صدقة من غلول » (1) ، وقوله - صلى الله عليه وسلم - : « الصلوات الخمس ورمضان إلى رمضان والجمعة إلى الجمعة كفارات لما بينهن ما لم تغش الكبائر » (2) إلى غير ذلك من الأحاديث الصحيحة في كل ما يحتاجه العباد وفيما يتعلق بتفسير كتاب الله عز وجل عليه من ربه أفضل الصلاة وأتم التسليم ، وهذا الوحي وحي أوحاه الله إليه وأخبر عنه النبي - صلى الله عليه وسلم - وبينه للأمة فهو من الله وحي بالمعنى ، وهو من كلام النبي - صلى الله عليه وسلم - مثل ما تقدم في وقوله - صلى الله عليه وسلم - : « إنما الأعمال بالنيات . . . » (3) إلخ . ومثل قوله - صلى الله عليه وسلم - : « البيعان بالخيار ما لم يتفرقا . . . » (4) إلخ الحديث .
ويدخل في الوحي الثاني الذي أوتيه النبي - صلى الله عليه وسلم - الأحاديث القدسية التي يرويها الرسول عن ربه عز وجل فهي وحي من الله ومن كلامه سبحانه ولكن ليس لها حكم القرآن ، مثل قوله - صلى الله عليه وسلم - فيما يرويه عن ربه
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة ، برقم 329 .
(2) أخرجه الإمام أحمد في باقي مسند المكثرين ، برقم 8830 .
(3) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(4) صحيح البخاري البيوع (1973),صحيح مسلم البيوع (1532),سنن الترمذي البيوع (1246),سنن النسائي البيوع (4464),سنن أبو داود البيوع (3459),مسند أحمد بن حنبل (3/402),سنن الدارمي البيوع (2547).

(25/60)

عز وجل : « يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم . . . » (1) إلى آخر الحديث وهو حديث طويل رواه مسلم في صحيحه عن أبي ذر الغفاري - رضي الله عنه - وكل ذلك داخل في قوله سبحانه : { وَالنَّجْمِ إِذَا هَوَى } (2) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (3) يعني محمدا صلى الله عليه وسلم { وَمَا يَنْطِقُ عَنِ الْهَوَى } (4) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (5) الآيات .
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب ، باب تحريم الظلم ، برقم 4674 .
(2) سورة النجم الآية 1
(3) سورة النجم الآية 2
(4) سورة النجم الآية 3
(5) سورة النجم الآية 4

(25/61)

7 - ما معنى أحاديث الآحاد
س : ما المقصود بحديث الآحاد ؟ وهل يؤخذ بها في أمر العقيدة ؟
ج : خبر الآحاد هو كل حديث لم تتوافر فيه شروط المتواتر ، ويسمى خير آحاد وهو أقسام ثلاثة : مشهور ويسمى

(25/61)

المستفيض ، وعزيز ، وخبر الواحد . كما أوضح ذلك أئمة الحديث ومنهم الحافظ ابن حجر - رحمه الله - في النخبة وشرحها .
وخبر الآحاد حجة في العقيدة وغيرها ، عند أهل السنة إذا صح سنده . والله ولي التوفيق .

(25/62)

8 - كتب الحديث المعروفة المشهورة
س : ما هي كتب السنة التي ترون أنها مناسبة وتنصحوننا باقتنائها ؟
ج : كتب السنة كثيرة والحمد لله منها الكتب الستة وهي الصحيحان البخاري ومسلم وسنن أبي داود والترمذي والنسائي وابن ماجه رحمهم الله ، ومنها موطأ مالك - رحمه الله - ومسند أحمد - رحمه الله - وسنن الدارمي - رحمه الله - ، فهذه كتب الحديث المعروف المشهورة .
ومن كتب السنة ما ألفه جماعة آخرون من أهل العلم ، منها ما ألفه الشافعي - رحمه الله - كالأم ، ومنها ما ألفه الفقهاء بعد ذلك في أحكام الشرع المطهر ، ومن أحسن ما ألف في ذلك مؤلفات

(25/62)

شيخ الإسلام ابن تيمية - رحمه الله - تعالى وتلميذه العلامة ابن القيم - رحمه الله - ، فإن كتبهما مفيدة جدا وتعتني بالدليل وترجح الراجح في مسائل الخلاف فهي كتب عظيمة ، وهكذا كتب أئمة الدعوة الذين اشتغلوا بها ونشروها في هذه الجزيرة في النصف الثاني من القرن الثاني عشر وما بعده ، وهم الشيخ الإمام العلامة محمد بن عبد الوهاب - رحمه الله - تعالى وأبناؤه وأحفاده وأنصاره من دعاة السنة ، فكتبهم مفيدة وعظيمة مثل الدرر السنية ، وفتح المجيد شرح كتاب التوحيد ، وكشف الشبهات ، وآداب المشي إلى الصلاة ، وثلاثة الأصول ، والقواعد الأربع ، ومجموعة التوحيد ، وتيسير العزيز الحميد شرح كتاب التوحيد للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب رحمهم الله .
ومن كتب العقيدة المهمة : العقيدة الواسطية لشيخ الإسلام ابن تيمية والتدمرية والحموية له أيضا - رحمه الله - ، وشرح الطحاوية لابن أبي العز ، وكتاب التوحيد لابن خزيمة - رحمه الله - . كل هذه كتب عظيمة ومفيدة .

(25/63)

9 - دراسة علوم الحديث
س : ما هي الطرق الصحيحة لمعرفة ودراسة علم الحديث ؟ (1)
ج : دراسة علم الحديث تكون بقراءة الكتب المؤلفة في ذلك ، على أهل العلم العارفين بالحديث ومصطلحات أهله ، والله الموفق .
__________
(1) نشر في مجلة الدعوة ، العدد 1662 بتاريخ 18 \ 6 \ 1419 ه .

(25/64)

10 - كتب شروح معنى الأحاديث
س : أرجو منكم إعطائي أسماء كتب تفسر معنى الأحاديث النبوية ، وهل يجوز اختصار كتابة الصلاة على محمد بالرمز لها بحرف (ص) ؟ أفيدوني .
ج : من الكتب المفيدة في شرح الأحاديث النبوية : فتح الباري للحافظ ابن حجر في شرح صحيح البخاري رحمة الله

(25/64)

عليهما ، وشرح النووي لصحيح الإمام مسلم رحمة الله عليهما ، وعون المعبود لسنن أبي داود ، وتحفة الأحوذي لجامع الترمذي ، ونيل الأوطار في شرح المنتقى للشوكاني ، وسبل السلام في شرح بلوغ المرام للأمير : محمد بن إسماعيل الصنعاني .
ولا يجوز الاكتفاء ب (ص) ولا (صلعم) للإشارة إلى الصلاة على النبي - صلى الله عليه وسلم - بل المشروع التصريح بذلك ، فيقول : - صلى الله عليه وسلم - . والله ولي التوفيق .

(25/65)

11 - علم الرجال والنظر في الأحاديث لا يزال
س : فيما يتعلق في تخريج الأحاديث يا سماحة الشيخ وتعديل الرواة وتجريحهم . هناك من يرى أن باب علم الرجال مغلق أو انتهى من قديم . كيف ترون ذلك يا سماحة الشيخ ؟ (1) .
ج : لا ، هذا ليس بصحيح ، بل علم الرجال والنظر في الأحاديث باق ، ولم يمض ، بل لا يزال ، فأهل العلم عليهم أن يعتنوا
__________
(1) نشر في جريدة الرياض العدد 10736 بتاريخ 19 \ 8 \ 1418 ه .

(25/65)

بهذا ويراجعوا الأحاديث ويميزوا صحيحها وسقيمها ، ويرشدوا الناس إلى ذلك ، ولا يقفوا عند ذكر فلان أو فلان ، بل يتابع ، مثل المنتقى ، مثل بلوغ المرام ، مثل السنن الأربعة ، مثل مسند أحمد ، يراجع الأسانيد ويعتني بها ، ويعرف صحيحها من سقيمها ، حتى يستفيد من ذلك ويفيد غيره ، هكذا شأن طالب العلم الذي قد وفقه الله لمعرفة الأحاديث ومعرفة أسانيدها ومعرفة أحوال الرجال واشتغل بهذا الشيء ، يكون فيه فائدة عظيمة له ولغيره .

(25/66)

12 - حكم الحديث إذا كان إسناده
ليس بقوي وقد ورد في فضائل الأعمال
س : إذا خرج الترمذي حديثا وقال : إسناده ليس بقوي ، وكان الحديث في فضائل الأعمال ، فما رأي سماحتكم ؟
ج : الترمذي - رحمه الله - الغالب على تصحيحه وتحسينه جيد ، ولكنه قد يضعف بعض الأحاديث وهي عند غيره قوية لكن سندها عنده ضعيف ، وقد يحسن بعض الأحاديث أو يصححها وهي ليست كذلك عند غيره من أئمة الحديث ، مثل حديث

(25/66)

عمرو بن شعيب عن أبيه عن جده في « المرأة التي دخلت على النبي - صلى الله عليه وسلم - وفي يد ابنتها مسكتان من ذهب ، فقال لها - صلى الله عليه وسلم - : أتعطين زكاة هذا ؟ » (1) الحديث ، في باب الزكاة ، وهو عند الترمذي ضعيف ، لأنه من طريق المثنى بن الصباح ، عن عمرو بن شعيب وهو ضعيف أعني : المثنى وهو عند أبي داود والنسائي جيد ؛ لكونه من رواية بعض الثقات عن عمرو بن شعيب ، وحكم عليه الحافظ في البلوغ بأن إسناده قوي ، والمقصود أنه عند أبي داود والنسائي جيد ، وأما عند الترمذي فضعيف ؛ لكونه من رواية المثنى بن الصباح كما تقدم ، ولديه أحاديث أخرى - رحمه الله - صححها أو حسنها وهي ضعيفة . والمقصود من هذا أنه لا يكفي تصحيحه ولا تحسينه بل لا بد من مراجعة الأسانيد وكلام أهل العلم في ذلك حتى يكون الطالب على بينة ، وهكذا رواية أبي داود والنسائي وابن ماجه والدارمي والإمام أحمد رحمهم الله جميعا ، كل هؤلاء يروون الضعيف
__________
(1) أخرجه الإمام أحمد في مسند المكثرين من الصحابة ، برقم 6380 ، وأبو داود في كتاب الزكاة ، باب الكنز ما هو وزكاة الحلي ، برقم 1336 والنسائي في كتاب الزكاة ، باب زكاة الحلي ، برقم 2434 .

(25/67)

والصحيح ، فإذا سكت أبو داود أو النسائي أو ابن ماجه أو الدارمي أو غيرهم ممن لم يلتزم الصحة فيما يرويه فراجع الأسانيد وتأملها إن كان عندك دراية ومعرفة ، وإلا راجع كلام أهل العلم كالحافظ في التلخيص ، ونصب الراية للزيلعي وفتح الباري وغيرهم ، ولا تتعجل في التصحيح ولا التضعيف حتى يكون عندك أهلية لأن هذه أمور خطيرة بخلاف الصحيحين فأحاديثهما متلقاة بالقبول عند أهل العلم ، وقد صرح أبو داود - رحمه الله - أنه إذا سكت عن شيء فهو صالح للاحتجاج به عنده . يقول عنه - رحمه الله - الحافظ العراقي في ألفيته ما نصه :
وما به وهن شديد قلته ... وحيث لا فصالح خرجته
يعني الذي فيه وهن شديد يبينه والذي يسكت عنه صالح ولكن ليس على إطلاقه ، فقد يكون ضعيفا عند غيره وإنه صالح عنده كما أوضح ذلك أهل العلم كالحافظ ابن حجر وغيره .

(25/68)

13 - تضعيف الأحاديث
الصحيحة شذوذ عن العلماء
س : ما موقفنا ممن يضعف أحاديث في صحيح مسلم أو صحيح البخاري ؟
ج : هذا شذوذ عن العلماء لا يعول عليه إلا في أشياء يسيرة عند مسلم - رحمه الله - نبه عليها الدارقطني وغيره ، والذي عليه أهل العلم هو تلقي أحاديث الصحيحين بالقبول والاحتجاج بها كما صرح بذلك الحافظ ابن حجر والحافظ ابن الصلاح وغيرهما ، وإذا كان في بعض الرجال المخرج لهم في الصحيحين ضعف فإن صاحبي الصحيح قد انتقيا من أحاديثهم ما لا بأس به ، مثل : إسماعيل بن أبي أويس ، ومثل عمر بن حمزة بن عبد الله بن عمر بن الخطاب ، وجماعات فيهم ضعف لكن صاحبي الصحيح انتقيا من أحاديثهم ما لا علة فيه ؛ لأن الرجل قد يكون عنده أحاديث كثيرة فيكون غلط في بعضها أو رواها بعد الاختلاط إن كان ممن اختلط ، فتنبه صاحبا الصحيحين لذلك فلم يرويا عنه إلا ما صح عندهما سلامته .

(25/69)

والخلاصة أن ما رواه الشيخان قد تلقته الأمة بالقبول فلا يسمع كلام أحد في الطعن عليهما رحمة الله عليهما سوى ما أوضحه أهل العلم كما تقدم .
ومما أخذ على مسلم - رحمه الله - رواية حديث أبي هريرة : أن الله خلق التربة يوم السبت . . . الحديث . والصواب أن بعض رواته وهم برفعه للنبي - صلى الله عليه وسلم - وإنما هو من رواية أبي هريرة - رضي الله عنه - عن كعب الأحبار ؛ لأن الآيات القرآنية والأحاديث القرآنية الصحيحة كلها قد دلت على أن الله سبحانه قد خلق السماوات والأرض وما بينهما في ستة أيام أولها يوم الأحد وآخرها يوم الجمعة ؛ وبذلك علم أهل العلم غلط من روى عن النبي - صلى الله عليه وسلم - أن الله خلق التربة يوم السبت ، وغلط كعب الأحبار ومن قال بقوله في ذلك ، وإنما ذلك من الإسرائيليات الباطلة . والله ولي التوفيق .

(25/70)

14 - هذا رأيي في الشيخ الألباني
س : لدينا شيخ رزقه الله علما ، لكنه يسب المشايخ الذين يخالفونه القول ، ويخص بالذكر الشيخ ناصر الدين الألباني ، حيث يحذر منه كل ليلة تقريبا في أحاديثه ، في شهر رمضان ، ويدعي بأن هذا رأي كل الأفاضل في الألباني ، وأنه مجرد تاجر كتب ، فما جوابكم ورأيكم يا سماحة الشيخ في الألباني لنطلعه عليه ، ونطلع عليه رواد الدرس الكثر (1) .
ج : بسم الله والحمد لله ، الشيخ ناصر الدين الألباني من خواص إخواننا الثقات المعروفين بالعلم والفضل والعناية بالحديث الشريف تصحيحا وتضعيفا ، وليس معصوما بل قد يخطئ في بعض التصحيح والتضعيف ، ولكن لا يجوز سبه ولا ذمه ولا غيبته ، بل المشروع الدعاء له بالمزيد من التوفيق وصلاح النية والعمل ، ومن
__________
(1) نشر في مجلة الدعوة العدد 1449 ، بتاريخ 6 صفر 1415ه وفى كتاب فتاوى إسلامية ، من إعداد محمد المسند ج 4 ص 122 .

(25/71)

وجد له غلطا واضحا بالدليل فعليه أن يناصحه ويكتب له في ذلك ، عملا بقول النبي - صلى الله عليه وسلم - : « الدين النصيحة » (1) الحديث رواه مسلم ، ولقوله - صلى الله عليه وسلم - : « المسلم أخو المسلم لا يظلمه ولا يسلمه » (2) الحديث ، وقول جرير بن عبد الله البجلي - رضي الله عنه - : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (3) متفق على صحتهما .
ومعلوم أن المؤمنين والمؤمنات بعضهم أولياء بعض ولا سيما أهل العلم ؛ لقول الله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4)
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 82 .
(2) أخرجه البخاري في كتاب المظالم والغصب ، باب لا يظلم المسلم المسلم ولا يسلمه ، برقم 2262 ، ومسلم في كتاب البر والصلة والآداب ، باب تحريم الظلم ، برقم 4677 .
(3) أخرجه البخاري في كتاب الإيمان ، باب الدين النصيحة لله ولرسوله ولأئمة المسلمين ، برقم 55 ، ومسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 83 .
(4) سورة التوبة الآية 71

(25/72)

فالواجب على الجميع التناصح والتواصي بالحق ، وتنبيه المخطئ إلى خطئه ، وإرشاده إلى الصواب حسب الأدلة الشرعية ، وفق الله الجميع .

(25/73)


كتاب الإيمان - مجموع فتاوى ابن باز

كتاب الإيمان

(25/75)

- شرح حديث : أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله الحديث
س : سائل يرجو شرح هذا الحديث: قال رسول الله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) .
ج : هذا الحديث صحيح ، رواه الشيخان البخاري ومسلم في الصحيحين ، من حديث ابن عمر رضي الله عنهما قال : سمعت رسول الله صلى الله عليه وسلم يقول : « أمرت أن أقاتل الناس حتى ... » (2) الحديث ، وهذا على ظاهره ، فإن من أتى بالشهادتين وهو لا يأتي بهما قبل ذلك ، وأقام الصلاة وآتى الزكاة فإنه يعتبر مسلما حرام الدم والمال إلا بحق الإسلام ، يعني : إلا بما يوجبه الإسلام عليه بعد ذلك ، كأن يزني فيقام عليه حد الزنا ؛ إن كان
__________
(1) نشر في هذا المجموع، ج8 ص303.
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).

(25/77)

بكرا فبالجلد والتغريب ، وإن كان ثيبا فبالرجم الذي ينهي حياته ، وهكذا بقية أمور الإسلام يطالب بها هذا الذي أسلم وشهد هذه الشهادة وأقام الصلاة وآتى الزكاة .
فيطالب بحقوق الإسلام ، وهو معصوم الدم والمال إلا أن يأتي بناقض من نواقض الإسلام ، أو بشيء يوجب الحد عليه ، وهكذا قوله في الحديث الآخر عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : « أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله » (1) .
هذا الحديث مثل ذاك الحديث : من أتى بالتوحيد والإيمان بالرسالة فقد دخل في الإسلام ، ثم يطالب بحق الإسلام ، فيطالب بالصلاة والزكاة والصيام والحج وغير ذلك ، فإن أدى ما أوجب الله عليه فهو مسلم حقا ، وإن امتنع عن شيء أخذ بحق الله فيه ، وأجبر وألزم بحقوق الله التي أوجبها على عباده .
وهذا هو الواجب على جميع من دخل في دين الإسلام أن يلتزم بحق الإسلام ، فإن لم يلتزم أخذ بحق الإسلام .
__________
(1) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(25/78)

16 - شرح حديث:
« من قال: لا إله إلا الله دخل الجنة » (1)
س: من قال: (لا إله إلا الله دخل الجنة) هل هذا حديث؟ وهل يكتفي الإنسان بقول: (لا إله إلا الله) دون العمل بمقتضاها؟ (2)
ج: جاء في ذلك أحاديث كثيرة عن النبي صلى الله عليه وسلم تدل على أن من قال: « لا إله إلا الله صدقا من قلبه دخل الجنة » (3) ، وفي بعضها: « خالصا من قلبه » (4) ، وفي بعضها: « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (5) وفي بعضها يقول عليه الصلاة والسلام: « أمرت أن أقاتل الناس، حتى يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله ويقيموا الصلاة
__________
(1) صحيح مسلم الإيمان (29),سنن الترمذي الإيمان (2638),مسند أحمد بن حنبل (5/318).
(2) من الأسئلة المقدمة لسماحته من جريدة المسلمون، وقد أجاب عنه سماحته بتاريخ 27 \ 3\ 1419 ه .
(3) أخرجه أبو يعلى في مسنده 6\ 10 .
(4) صحيح البخاري العلم (99),مسند أحمد بن حنبل (2/373).
(5) صحيح البخاري الجهاد والسير (2786),صحيح مسلم الإيمان (21),سنن الترمذي الإيمان (2606),سنن النسائي تحريم الدم (3971),سنن أبو داود الجهاد (2640),سنن ابن ماجه الفتن (3928),مسند أحمد بن حنبل (1/11).

(25/79)

ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم، إلا بحق الإسلام، وحسابهم على الله » (1) .
والأحاديث كلها يفسر بعضها بعضا والمعنى أن من قال: لا إله إلا الله صادقا من قلبه مخلصا لله وحده وأدى حقها بفعل ما أمر الله، وترك ما حرم الله، ومات على ذلك دخل الجنة، وعصم دمه وماله حال حياته، إلا بحق الإسلام.
فالواجب على جميع المسلمين أن يتقوا الله ويخلصوا له العبادة وأن يؤمنوا برسوله محمد صلى الله عليه وسلم وأنه رسول الله إلى جميع الثقلين، الجن والإنس، وأنه خاتم الأنبياء ليس بعده نبي وعليهم مع ذلك أن يؤدوا فرائض الله، وأن يزكوا محارم الله، وأن يتعاونوا على البر والتقوى، وأن يتواصوا بالحق والصبر عليه، وأن يتبرءوا من كل ما يخالف ذلك من جميع أديان المشركين، فمن مات على ذلك دخل الجنة بغير حساب ولا عذاب، ومن أتى شيئا من المعاصي كالزنا وشرب الخمر وأكل الربا وعقوق الوالدين وغير ذلك من المعاصي، ومات على ذلك ولم يتب فهو تحت مشيئة الله، إن شاء الله غفر له فضلا منه وإحسانا من أجل توحيده وإيمانه بالله ورسوله صلى الله عليه وسلم، وسلامته من الشرك وإن
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).

(25/80)

شاء عذبه على قدر المعاصي التي مات عليها، ثم يخرجه الله من النار، بعد التطهير والتمحيص ويدخله الجنة؛ لقول الله عز وجل: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فأخبر سبحانه أنه لا يغفر الشرك لمن مات عليه، وأما ما دونه فهو معلق بمشيئة الله، فقد يعفو له سبحانه عنه فضلا ورحمة منه بدون شفاعة أحد، وقد يغفر له سبحانه بشفاعة الأنبياء والصالحين والأفراط وغيرهم ممن يأذن الله لهم بالشفاعة من المؤمنين، كما قال تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (2) وقال سبحانه في حق الملائكة: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } (3) وقال عز وجل: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (4)
وقد ثبت عن رسول الله صلى الله عليه وسلم أنه يشفع يوم القيامة لكثير من العصاة من أمته الذين دخلوا النار بذنوبهم، عدة شفاعات، فيحد الله له حدا في كل شفاعة، فيخرجهم من
__________
(1) سورة النساء الآية 48
(2) سورة البقرة الآية 255
(3) سورة الأنبياء الآية 28
(4) سورة النجم الآية 26

(25/81)

النار، وتشفع الملائكة، والأنبياء والصالحون والأفراط بعد إذنه سبحانه لهم ويبقى في النار بقية من العصاة لم تشملهم الشفاعة، فيخرجهم الله سبحانه من النار بفضله ورحمته، ولا يبقى في النار إلا الكفار، فإنهم يخلدون فيها أبد الآباد.. كما قال الله عز وجل في حقهم: { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) وقال سبحانه في حقهم: { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (2) وقال سبحانه في حقهم: { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } (3) وقال عز وجل في حقهم: { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (4) وقال سبحانه وتعالى في حقهم أيضا: { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (5) { وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ } (6) فيرد عليهم سبحانه بقوله:
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 37
(3) سورة الإسراء الآية 97
(4) سورة النبأ الآية 30
(5) سورة فاطر الآية 36
(6) سورة فاطر الآية 37

(25/82)

{ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } (1)
والآيات في هذا المعنى كثيرة، وهذا الذي ذكرناه هو قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان، نسأل الله أن يجعلنا منهم. والله ولي التوفيق.
__________
(1) سورة فاطر الآية 37

(25/83)

17 - شرح حديث: « الدين النصيحة » (1)
س: السائل يطلب شرح حديث « الدين النصيحة » (2) ..)؟
ج: هذا حديث عظيم رواه مسلم في الصحيح من حديث تميم الداري وله شواهد عند غير مسلم . يقول صلى الله عليه وسلم: « الدين النصيحة قلنا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) .
فهذا الحديث العظيم يدل على أن الدين هو النصيحة وذلك يدل على عظم شأنها لأنه جعلها الدين كما قال النبي صلى الله
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(3) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(25/83)

عليه وسلم: « الحج عرفة » (1) وهذا الحديث يدل على أن النصيحة هي الدين وهي الإخلاص في الشيء والصدق فيه حتى يؤدى كما أوجب الله، فالدين هو النصيحة في جميع ما أوجب الله وفي ترك ما حرم الله، وهذا عام يعم حق الله وحق الرسول وحق القرآن وحق الأئمة وحق العامة.
والنصيحة كما تقدم هي الإخلاص في الشيء والعناية به والحرص على أن يؤدى كاملا تاما لا غش فيه ولا خيانة ولا تقصير، يقال في لغة العرب: ذهب ناصح، أي ليس فيه غش.
ويقولون أيضا: عسل ناصح، يعني ليس فيه غش.
وهكذا يجب أن يكون المؤمن في أعماله ناصحا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم.
فالنصيحة لله توحيده سبحانه وتعالى والإخلاص له وصرف العبادة له جل وعلا من صلاة وصوم وحج وجهاد وغير ذلك،
__________
(1) أخرجه الترمذي في كتاب الحج، باب ما جاء فيمن أدرك الإمام بجمع فقد أدرك الحج، برقم 814، والنسائي في كتاب مناسك الحج، باب فيمن لم يدرك صلاة الصبح مع الإمام بالمزدلفة، برقم 2994، وأبو داود في كتاب المناسك، باب من لم يدرك عرفة، برقم 1664، وابن ماجه في كتاب الم

(25/84)

يعني: أن يعمل في غاية الإخلاص لله، لا يعبد معه سواه بل يعبده وحده، وينصح في هذه العبادة ويكملها، مع الإيمان به وبكل ما أمر به، وهكذا ينصح في أداء ما فرض الله عليه وترك ما حرم الله عليه يؤدي ذلك كاملا لعلمه بحق الله وأن الله أوجبه عليه فهو يخلص في ذلك ويعتني به.
وهكذا في حق القرآن يتدبره ويتعقله ويعمل بما فيه من أوامر وينتهي عن النواهي وهو كتاب الله العظيم وحبله المتين، فالواجب العناية به والنصح في ذلك قولا وعملا وذلك بحفظ الأوامر وترك النواهي والوقوف عند الحدود التي بينها الله في القرآن الكريم حتى لا تخل بشيء من أوامر الله في القرآن وحتى لا ترتكب شيئا من محارم الله، مع الإيمان بأنه كلام الله منزل غير مخلوق منه بدأ وإليه يعود، هذا قول أهل السنة والجماعة قاطبة، كما قال عز وجل { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (1) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (2) وقال سبحانه: { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (3)
__________
(1) سورة الشعراء الآية 193
(2) سورة الشعراء الآية 194
(3) سورة الزمر الآية 1

(25/85)

وقال عز وجل: { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (1) إلى غير ذلك من الآيات الدالة على أنه كلام الله سبحانه وأنه منزل من عنده، فالمؤمن يؤمن بهذا كله وهكذا المؤمنة، ويعتقد كل منهما أنه كلام الله منزل غير مخلوق منه بدأ وإليه يعود خلافا للجهمية ومن سار في ركابهم من المبتدعة.
وهكذا النصح للرسول صلى الله عليه وسلم، يكون بطاعة أوامره واجتناب نواهيه والإيمان بأنه رسول الله حقا وأنه خاتم الأنبياء والمرسلين، مع الدفاع عن سنته والذب عنها، كل هذا من النصح للرسول صلى الله عليه وسلم، وهكذا العناية بأحاديثه صلى الله عليه وسلم وبيان صحيحها من سقيمها والذب عنها والامتثال لها والوقوف عند الحدود التي حددها الله ورسوله، كما قال تعالى: { تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا } (2) الآية. هذه هي النصيحة للرسول صلى الله عليه وسلم، وما زاد على ذلك من أداء الواجبات وترك المحرمات كان كمالا للنصيحة وتماما لها.
فالحاصل أنه بعنايته بما أمر الله به ورسوله وما دل عليه كتاب الله وسنة رسوله من الحقوق يكون قد نصح لله ولكتابه
__________
(1) سورة القدر الآية 1
(2) سورة البقرة الآية 229

(25/86)

ولرسوله؛ بأداء فرائض الله وترك محارم الله والوقوف عند حدود الله والإكثار من الثناء عليه وذكره سبحانه وتعالى وخشيته جل وعلا، كل هذا من النصيحة لله ولكتابه ولرسوله صلى الله عليه وسلم .
أما النصيحة لأئمة المسلمين فبالدعاء لهم والسمع والطاعة لهم في المعروف والتعاون معهم على الخير وترك الشر وعدم الخروج عليهم، وعدم منازعتهم، إلا أن يوجد منهم كفر بواح عليه برهان من الله سبحانه وتعالى. كما جاء ذلك في حديث عبادة بن الصامت رضي الله عنه في مبايعة الأنصار للنبي صلى الله عليه وسلم.
ومن النصيحة لهم: توجيههم إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر بالأسلوب الحسن والرفق وسائر الطرق المفيدة ؛ عملا بهذا الحديث الصحيح، وبقول الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(25/87)

وأما النصيحة لعامة المسلمين فإنها تكون بتعليمهم وتفقيههم في الدين ودعوتهم إلى الله سبحانه وتعالى وأمرهم بالمعروف ونهيهم عن المنكر وإقامة الحدود عليهم والتعزيرات الشرعية كل هذا من النصيحة لهم. والله ولي التوفيق.

(25/88)

18 - شرح حديث: « ولا هامة ولا صفر » (1)
س: سمعت حديثا عن التشاؤم، يقول فيما معناه: « ولا هام ولا صفر » (2) أرجو منكم ذكر الحديث كاملا مع شرح الكلمات التي لا أفهمها فيه (3) .
ج: ثبت عن النبي صلى الله عليه وسلم أنه قال: « لا عدوى ولا طيرة ولا هامة ولا صفر (6) ويعجبني الفأل » .
__________
(1) صحيح البخاري الطب (5425),سنن أبو داود الطب (3911),مسند أحمد بن حنبل (2/327).
(2) سنن ابن ماجه الطب (3539),مسند أحمد بن حنبل (1/269).
(3) سؤال أجاب عنه سماحته بتاريخ 24 \ 11 \ 1418 ه.
(4) أخرجه البخاري في كتاب الطب، باب الفأل، برقم 5315، ومسلم في كتاب السلام، باب الطيرة والفأل، برقم 4123 .
(5) أخرجه البخاري في كتاب الطب، باب لا هامة، برقم 5316، ومسلم في كتاب السلام، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء، برقم 4116. (4)
(6) (5) ، ولا نوء ولا غول أخرجه مسلم من رواية أبي هريرة ومن رواية جابر في كتاب السلام، باب لا عدوى ولا طيرة، برقم 4118، 4119.

(25/88)

والمعنى: إبطال ما يعتقده أهل الجاهلية، من أن الأشياء تعدي بطبعها، فأخبرهم صلى الله عليه وسلم أن هذا الشيء باطل، وأن المتصرف في الكون هو الله وحده، فقال بعض الحاضرين له صلى الله عليه وسلم: « يا رسول الله ، الإبل تكون في الصحراء، كأنها الغزلان، فيدخل فيها البعير الأجرب فيجربها، فقال صلى الله عليه وسلم: فمن أعدى الأول » (1) . والمعنى: أن الذي أنزل الجرب في الأول هو الذي أنزله في الأخرى، ثم بين لهم صلى الله عليه وسلم أن المخالطة قد تكون سببا لنقل المرض من المريض إلى الصحيح، بإذن الله عز وجل، ولهذا قال صلى الله عليه وسلم: « لا يورد ممرض على مصح » (2) . والمعنى: النهي عن إيراد الإبل المريضة ونحوها بالجرب ونحوه مع الإبل الصحيحة ؛ لأن هذه المخالطة قد تسبب انتقال المرض من المريضة إلى الصحيحة بإذن
__________
(1) أخرجه البخاري في كتاب الطب، باب لا صفر وهو داء يأخذ البطن، برقم 5278، ومسلم في كتاب السلام، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء، برقم 4116 .
(2) أخرجه البخاري في كتاب الطب، باب لا هامة، برقم 5328، ومسلم في كتاب السلام، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء، برقم 4117.

(25/89)

الله، ومن هذا قوله صلى الله عليه وسلم: « فر من المجذوم فرارك من الأسد » (1) وذلك لأن المخالطة له قد تسبب انتقال المرض منه إلى غيره، وثبت عنه صلى الله عليه وسلم « أنه أكل مع مجذوم وقال: كل بسم الله ثقة بالله » (2) ليبين صلى الله عليه وسلم أن انتقال الجذام من المريض إلى الصحيح إنما يكون بإذن الله، وليس هو شيئا لازما.
والخلاصة: أن الأحاديث في هذا الباب تدل على أنه لا عدوى على ما يعتقده الجاهليون من كون الأمراض تعدي بطبعها، وإنما الأمر بيد الله سبحانه. إن شاء انتقل الداء من المريض إلى الصحيح وإن شاء سبحانه لم يقع ذلك. ولكن المسلمين مأمورون بأخذ الأسباب النافعة، وترك ما قد يفضي إلى الشر.
أما قوله صلى الله عليه وسلم: « ولا طيرة » (3) فالمعنى إبطال ما يعتقده أهل الجاهلية من التطير بالمرئيات والمسموعات مما يكرهون وتردهم عن حاجتهم فأبطلها النبي صلى الله عليه وسلم،
__________
(1) أخرجه الإمام أحمد في باب مسند المكثرين برقم 9345 .
(2) أخرجه الترمذي في كتاب الأطعمة، باب ما جاء في الأكل مع المجذوم، برقم 1739، وأبو داود في كتاب الطب، باب في الطيرة، برقم 3424، وابن ماجه في كتاب الطب، باب الجذام، برقم 3532 .
(3) صحيح البخاري الطب (5422),صحيح مسلم السلام (2223),سنن ابن ماجه الطب (3536),مسند أحمد بن حنبل (2/267).

(25/90)

وقال في الحديث الآخر: « الطيرة شرك الطيرة شرك » (1) . وقال صلى الله عليه وسلم: « إذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك » (2) . وروي عنه صلى الله عليه وسلم أنه قال: « من ردته الطيرة عن حاجته فقد أشرك، قالوا: وما كفارة ذلك يا رسول الله؟ قال: أن يقول اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك » (3) .
وأما الهامة : فهو طائر يسمى البومة، يزعم أهل الجاهلية أنه إذا نعق على بيت أحدهم فإنه يموت رب هذا البيت، فأبطل النبي صلى الله عليه وسلم ذلك.
وأما قوله صلى الله عليه وسلم: « ولا صفر » (4) فهو الشهر المعروف وكان بعض أهل الجاهلية يتشاءمون به . فأبطل النبي صلى الله عليه وسلم ذلك، وأوضح صلى الله عليه وسلم أنه كسائر الشهور ليس فيه ما يوجب التشاؤم.
__________
(1) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، برقم 3978، وأبو داود في كتاب الطب، باب في الطيرة، برقم 3411.
(2) أخرج أبو داود في كتاب الطب، باب في الطيرة، برقم 3418.
(3) أخرجه الإمام أحمد في مسند المكثرين من الصحابة برقم 6748.
(4) صحيح البخاري الطب (5387),صحيح مسلم السلام (2220),سنن أبو داود الطب (3911),مسند أحمد بن حنبل (2/327).

(25/91)

وقال بعض أهل العلم: إنها دابة تكون في البطن، تسمى: صفر. وكان بعض أهل الجاهلية يعتقدون فيها أنها تعدي، فأبطل النبي صلى الله عليه وسلم.
وأما النوء: فهو واحد الأنواء، وهي النجوم، وكان بعض أهل الجاهلية يتشاءمون ببعض النجوم، فأبطل النبي صلى الله عليه وسلم ذلك. وقد أوضح الله سبحانه في القرآن العظيم أنه خلق النجوم زينة للسماء ورجوما للشياطين. وعلامات يهتدى بها في البر والبحر، كما قال الله سبحانه: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } (1) وقال سبحانه: { وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } (2) الآية. وقال سبحانه: { وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } (3)
وأما الغول : فهو جنس من الجن يتعرضون للناس في الصحراء، ويضلونهم عن الطرق ويخوفونهم، وكان بعض أهل الجاهلية يعتقدون فيهم، وأنها تتصرف بقدرتها، فأبطل الله ذلك،
__________
(1) سورة الملك الآية 5
(2) سورة الأنعام الآية 97
(3) سورة النحل الآية 16

(25/92)

وروي عنه صلى الله عليه وسلم أنه قال: « إذا تغولت الغيلان فبادروا بالأذان » (1) والمعنى: أن ذكر الله يطردها، وهكذا التعوذ بكلمات الله التامات من شر ما خلق، يقي من شرها وشر غيرها، مع الأخذ بالأسباب التي جعلها الله أسبابا للوقاية من كل شر.
أما الفأل : فهو أن يسمع الإنسان الكلمة الطيبة، فتسره، ولكن لا ترده عن حاجته، وقد فسر النبي صلى الله عليه وسلم الفأل بذلك، فقال صلى الله عليه وسلم: « ويعجبني الفأل. قالوا: يا رسول الله وما الفأل؟ قال: الكلمة الطيبة » (2) . ه.
ومن أمثلة ذلك أن يسمع المريض من يقول: يا سليم يا معافى فيسره ذلك، وهكذا إذا سمع من ينشد ضالة من يقول: يا واجد، أو يا ناجح أو يا موفق فيسره ذلك ويتفاءل به. والله ولي التوفيق.
__________
(1) أخرجه الإمام أحمد في باب مسند المكثرين برقم 14559 .
(2) أخرجه البخاري في كتاب الطب، باب لا عدوى، برقم 5331، ومسلم في كتاب السلام، باب الطيرة والفأل وما يكون فيه من الشؤم، برقم 4124.

(25/93)

19 - شرح حديث:
« من علق تميمة فقد أشرك » (1)
س: ذكر في الحديث أن من علق تميمة فقد أشرك، أرجو شرح هذا الحديث؟
ج: هذا الحديث ورد باللفظ الآتي: ( وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « إن الرقى والتمائم والتولة شرك » (2) رواه أحمد وأبو داود، والتمائم شيء يعلق على الأولاد عن العين وهي ما تسمى عند بعض الناس بالجوامع والحجب والحروز وقد قال رسول الله صلى الله عليه وسلم: « من تعلق تميمة فلا أتم الله له » (3) . وفي رواية: « من تعلق تميمة فقد أشرك » (4) . والعلة في كون تعليق التمائم من الشرك هي- والله أعلم-: أن من علقها سيعتقد فيها النفع ويميل
__________
(1) مسند أحمد بن حنبل (4/156).
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، برقم 3433، وأبو داود في كتاب الطب، باب في تعليق التمائم، برقم 3385.
(3) أخرجه الإمام أحمد في مسند الشامين برقم 16781 .
(4) مسند أحمد بن حنبل (4/156).

(25/94)

إليها وتنصرف رغبتها عن الله إليها ، ويضعف توكله على الله وحده وكل ذلك كاف في إنكارها والتحذير منها ، وفي الأسباب المشروعة والمباحة ما يغني عن التمائم وانصراف الرغبة عن الله إلى غيره شرك به ، أعاذنا الله وإياكم من ذلك .
وتعليق التمائم يعتبر من الشرك الأصغر ما لم يعتقد معلقها بأنها تدفع عنه الضرر بذاتها دون الله ، فإذا اعتقد هذا الاعتقاد صار تعليقها شركا أكبر .

(25/95)

20 - الجمع بين حديثين متعلقين
بالرقى والتمائم والتولة
س : عن عبد الله بن مسعود رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إن الرقى والتمائم والتولة شرك » (1) وعن جابر رضي الله عنه قال : « كان لي خال يرقي من العقرب فنهى رسول الله صلى الله عليه وسلم عن الرقى ، قال فأتاه فقال : يا رسول الله إنك نهيت عن الرقى وأنا أرقي من العقرب فقال : من استطاع منكم أن ينفع أخاه فليفعل » (2)
__________
(1) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).
(2) صحيح مسلم السلام (2199),سنن ابن ماجه الطب (3515).

(25/95)

ما هو الجمع بين أحاديث المنع والجواز في موضوع الرقى ؟ وما حكم تعليق الرقى من القرآن على صدر المبتلى ؟ (1)
ج : الرقى المنهي عنها هي الرقى التي فيها شرك ، أو توسل بغير الله ، أو ألفاظ مجهولة لا يعرف معناها ، أما الرقى السليمة من ذلك فهي مشروعة ومن أعظم أسباب الشفاء ؛ لقول النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (2) وقوله صلى الله عليه وسلم : « من استطاع أن ينفع أخاه فلينفعه » (3) خرجهما مسلم في صحيحه ، وقال صلى الله عليه وسلم : « لا رقية إلا من عين أو حمة » (4) ومعناه : لا رقية أولى وأشفى من الرقية من هذين الأمرين، وقد رقى النبي صلى الله عليه وسلم ورقي .
__________
(1) نشر في كتاب الدعوات ج1 ص 21، وفي هذا المجموع ج6 ص381.
(2) أخرجه مسلم في كتاب السلام، باب لا بأس بالرقى ما لم يكن فيه شرك، برقم 4079، وأبو داود في كتاب الطب، باب ما جاء في الرقى، برقم 3388، واللفظ له.
(3) أخرجه مسلم في كتاب السلام، باب استحباب الرقية من العين والنملة والحمة، برقم 4078.
(4) أخرجه الترمذي في كتاب الطب ، باب ما جاء في الرخصة في ذلك ، برقم 1983 ، وأبو داود في كتاب الطب ، باب في تعليق التمائم ، برقم 3386

(25/96)

أما تعليق الرقى على المرضى أو الأطفال فذلك لا يجوز ، وتسمى الرقى المعلقة : ( التمائم ) وتسمى الحروز والجوامع ؛ والصواب فيها أنها محرمة ومن أنواع الشرك ، لقول النبي صلى الله عليه وسلم : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (1) وقوله صلى الله عليه وسلم : « من تعلق تميمة فقد أشرك » (2) وقوله صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (3) .
واختلف العلماء في التمائم إذا كانت من القرآن أو من الدعوات المباحة هل هي محرمة أم لا ؟ والصواب تحريمها لوجهين :
أحدهما : عموم الأحاديث المذكورة ، فإنها تعم التمائم من القرآن وغير القرآن .
والوجه الثاني : سد ذريعة الشرك فإنها إذا أبيحت التمائم من القرآن اختلطت بالتمائم الأخرى واشتبه الأمر وانفتح باب الشرك بتعليق التمائم كلها ، ومعلوم أن سد الذرائع المفضية إلى الشرك والمعاصي من أعظم القواعد الشرعية . والله ولي التوفيق .
__________
(1) أخرجه الأمام أحمد في مسند الشاميين برقم 16763
(2) مسند أحمد بن حنبل (4/156).
(3) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).

(25/97)

21 - الجمع بين حديثين في الطيرة
س : كيف نجمع بين قوله صلى الله عليه وسلم: « لا طيرة ولا هامة » (1) ، وقوله: « إن كانت الطيرة ففي البيت والمرأة والفرس » (2) أفيدونا جزاكم الله خيرا؟ (3) .
ج: الطيرة نوعان: الأول من الشرك وهي التشاؤم من المرئيات أو المسموعات فهذه يقال لها طيرة وهي من الشرك ولا تجوز، الثاني: مستثناة وهذا ليس من الطيرة الممنوعة؛ ولهذا في الحديث الصحيح: « الشؤم في ثلاث: في المرأة، وفي الدار، وفي الدابة » (4) وهذه هي المستثناة وليست من الطيرة الممنوعة؛ لأن بعضهم يقول: إن بعض النساء أو الدواب فيهن شؤم وشر بإذن الله، وهو شر قدري، فإذا ترك البيت الذي لم يناسبه، أو طلق المرأة التي لم تناسبه، أو الدابة أيضا التي لم تناسبه فلا بأس فليس هذا من الطيرة.
__________
(1) صحيح البخاري الطب (5422),صحيح مسلم السلام (2223),سنن ابن ماجه الطب (3536),مسند أحمد بن حنبل (2/267).
(2) سنن أبو داود الطب (3921),مسند أحمد بن حنبل (1/180).
(3) نشر في كتاب فتاوى إسلامية، جمع وترتيب محمد المسند، ج4، ص121.
(4) أخرجه البخاري في كتاب الجهاد والسير، باب ما يكره من شؤم الفرس، برقم 2646، ومسلم في كتاب السلام، باب الطيرة والفأل وما يكون فيه من الشؤم، برقم 4128.

(25/98)

22 - الجمع بين حديثين في العدوى
س : كيف نوفق بين الحديثين الشريفين : " لا عدوى ولا طيرة " و" فر من المجذوم فرارك من الأسد" ؟ (1)
ج : لا منافاة عند أهل العلم بين هذا وهذا ، وكلاهما قاله النبي صلى الله عليه وسلم حيث قال : « لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ولا غول » (2) وذلك نفي لما يعتقده أهل الجاهلية من أن الأمراض كالجرب تعدي بطبعها، وأن من خالط المريض أصابه ما أصاب المريض ، وهذا باطل، بل ذلك بقدر الله ومشيئته، وقد يخالط الصحيح المريض المجذوم ولا يصيبه شيء ، كما هو واقع ومعروف ؛ ولهذا قال النبي صلى الله عليه وسلم لمن سأله عن الإبل الصحيحة يخالطها البعير الأجرب فتجرب كلها ، قال له عليه الصلاة والسلام : « فمن أعدى الأول » (3) .
__________
(1) من ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في مستشفى الملك فيصل بالطائف في محرم 1410هـ، ونشر في هذا المجموع، ج2 ص21.
(2) صحيح البخاري الطب (5421),صحيح مسلم السلام (2225),سنن ابن ماجه الطب (3540).
(3) صحيح البخاري الطب (5387),صحيح مسلم السلام (2220),سنن أبو داود الطب (3911),مسند أحمد بن حنبل (2/434).

(25/99)

وأما قوله صلى الله عليه وسلم : « فر من المجذوم فرارك من الأسد » (1) وقوله صلى الله عليه وسلم في الحديث الآخر : « لا يورد ممرض على مصح » (2) فالجواب عن ذلك : أنه لا يجوز أن يعتقد العدوى، ولكن
__________
(1) مسند أحمد بن حنبل (2/443).
(2) صحيح مسلم السلام (2221).

(25/100)

يشرع له أن يتعاطى الأسباب الواقية من وقوع الشر ، وذلك بالبعد عمن أصيب بمرض يخشى انتقاله منه إلى الصحيح بإذن الله عز وجل كالجرب والجذام ، ومن ذلك عدم إيراد الإبل الصحيحة على الإبل المريضة بالجرب ونحوه توقيا لأسباب الشر ، وحذرا من وساوس الشيطان الذي قد يملي عليه أنما أصابه أو أصاب إبله هو بسبب العدوى .

(25/101)

- شرح حديث : اثنتان في الناس هما بهم كفر
س: ما هو شرح حديث : « اثنتان في الناس هما بهم كفر الطعن في الأنساب والنياحة على الميت » (1) وما معنى الكفر في هذا الحديث ؟ (2) .
ج : هذا حديث صحيح رواه مسلم في الصحيح عن أبي هريرة رضي الله عنه .
والطعن في النسب بأنه : هو التنقيص لأنساب الناس وعيبها على قصد الاحتقار لهم والذم ، أما إن كان من باب الخبر ، فلان من بني تميم ومن أوصافهم كذا ، ومن قحطان ، أو من قريش ، أو من بني هاشم ، يخبر عن أوصافهم من غير طعن في أنسابهم فذلك ليس من الطعن في الأنساب .
والنياحة هي : رفع الصوت بالبكاء على الميت . هي محرمة ، والمراد بالكفر هنا : كفر دون كفر ، وليس هو الكفر المطلق المعرف بأداة التعريف : كقوله عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (3) أخرجه مسلم في صحيحه ، وهذا هو الكفر الأكبر في أصح قولي العلماء ، والكفر كفران ، والظلم ظلمان ، والفسق فسقان .
وهكذا الشرك شركان : أكبر وأصغر فالشرك الأكبر مثل : دعاء الأموات ، والاستغاثة بهم والنذر لهم ، أو للأصنام والأشجار
__________
(1) أخرجه مسلم في كتاب الإيمان، باب إطلاق اسم الكفر على الطعن في النسب والنياحة، برقم 100.
(2) نشر في جريدة الجزيرة بتاريخ 26\ 11\ 1416هـ، وفي هذا المجموع ج9، ص340.
(3) رواه مسلم في الإيمان، باب إطلاق اسم الكفر على من ترك الصلاة، برقم 117.

(25/101)

والأحجار والكواكب والشرك الأصغر مثل : لولا الله وفلان ، وما شاء الله وشاء فلان ، والواجب أن يقول : لولا الله ثم فلان وما شاء الله ثم شاء فلان .
وكذا الحلف بغير الله كالحلف بالنبي ، أو حياة فلان ؛ أو بالأمانة فهذا من الشرك الأصغر .
وهكذا الرياء مثل كونه يستغفر الله ليسمع الناس ، أو يقرأ ليرائي الناس فهو شرك أصغر .
الظلم ظلمان : أكبر وهو الشرك بالله ، كقوله تعالى : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (1) وكقوله سبحانه : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (2)
أما الظلم الأصغر : فهو مثل ظلم الناس في دمائهم وأموالهم ، وظلم العبد نفسه بالمعاصي : كالزنا وشرب المسكر ونحوها ، نعوذ بالله من ذلك .
__________
(1) سورة البقرة الآية 254
(2) سورة الأنعام الآية 82

(25/102)

24 -
الجمع بين حديث
غربة الدين والطائفة المنصورة
س: ما الجمع بين حديث « بدأ الإسلام غريبا » (1) وحديث: « لا تزال طائفة من أمتي ظاهرين على الحق » (2) ؟ (3)
ج: لا منافاة بينهما: فالأول ظاهر من الواقع. وتمامه: « فسيعود غريبا كما بدأ فطوبى للغرباء » (4) وفي رواية لغير مسلم : « يحيون ما أمات الناس من سنتي » (5) وفي رواية أخرى: « الذين يصلحون ما أفسد الناس » (6) .
والحديث الثاني يدل على بقاء الإصلاح والدعوة والعلم والتعليم، وفيه بشارة أن هنالك طائفة لا تزال ظاهرة على الحق،
__________
(1) صحيح مسلم الإيمان (145),سنن ابن ماجه الفتن (3986),مسند أحمد بن حنبل (2/389).
(2) صحيح مسلم الإمارة (1920),سنن الترمذي الفتن (2229),سنن أبو داود الفتن والملاحم (4252),سنن ابن ماجه الفتن (3952),مسند أحمد بن حنبل (5/279).
(3) نشر في كتاب فتاوى إسلامية جمع وترتيب محمد المسند، ج 4، ص 136.
(4) أخرجه مسلم في كتاب الإيمان، باب بيان أن الإسلام بدأ غريبا وسيعود غريبا، برقم 208.
(5) أخرجه ابن قتيبة في كتاب تأويل مختلف الحديث 1 \ 115.
(6) أخرجه الترمذى في كتاب الإيمان، باب ما جاء أن الإسلام بدأ غريبا وسيعود غريبا، برقم 2554.

(25/103)

فالغربة لا تنافي الطائفة، ولا يلزم أن تكون بمكان واحد، والحق لا بد من بقائه حتى يخرج الدجال، وحتى تأتي الريح.
ثم إن هذه الغربة قد تزداد في مصر من الأمصار وتقل في مصر آخر، وقد تكون الغربة ذات معان متعددة: في كثرة البدع أو إنكار صلاة الجماعة أو عدم الأمر بالمعروف والنهي عن المنكر، ومن أعظمها، غربة أهل التوحيد وظهور الشرك. نسأل الله العافية. وقد يظهر الإسلام في ناحية ويكون فيها أحسن مما قبل كما هو الواقع، وقد يكون في زمان أفضل من زمان آخر.
أما حديث: « لا يأتي زمان إلا والذي بعده شر منه » (1) فهو محمول على الأغلب فلا يمنع أن يكون في بعض الزمان أحسن مما قبله، كما جرى في زمان عمر بن عبد العزيز فإن زمانه أحسن من زمان سليمان والوليد، وكما حصل في زمان شيخ الإسلام ابن تيمية وتلميذه ابن القيم من ظهور السنة والرد على المبتدعة، وكما جرى في الجزيرة بعد دعوة الشيخ محمد بن عبد الوهاب رحمه الله.
__________
(1) أخرجه البخاري في كتاب الفتن، باب لا يأتي زمان إلا الذي بعده شر منه، برقم 6541.

(25/104)

25 - شرح حديث: بدأ الإسلام غريبا وسيعود غريبا
س: ما معنى هذا الحديث: « بدأ الإسلام غريبا وسيعود غريبا » (1) كما بدأ فطوبى للغرباء ؟ (2)
ج: معناه أن الإسلام بدأ غريبا كما كان الحال في مكة وفي المدينة في أول الهجرة لا يعرفه ولا يعمل به إلا القليل، ثم انتشر ودخل الناس فيه أفواجا وظهر على سائر الأديان، وسيعود غريبا في آخر الزمان كما بدأ لا يعرفه حق المعرفة إلا القليل من الناس، ولا يعمل به على الوجه المشروع إلا القليل من الناس وهم الغرباء.
وتمام الحديث قوله صلى الله عليه وسلم: « فطوبى للغرباء » (3) رواه مسلم في صحيحه ، وفي رواية لغير مسلم : « قيل: يا رسول الله ومن الغرباء فقال: "الذين يصلحون إذا فسد الناس » (4) وفي لفظ آخر: « هم الذين يصلحون ما أفسد الناس من سنتي » (5) .
نسأل الله أن يجعلنا وسائر إخواننا المسلمين منهم إنه خير مسئول.
__________
(1) صحيح مسلم الإيمان (146).
(2) نشر في كتاب فتاوى إسلامية، جمع وترتيب محمد المسند، ج 4، ص 107.
(3) صحيح مسلم الإيمان (145),سنن ابن ماجه الفتن (3986),مسند أحمد بن حنبل (2/389).
(4) مسند أحمد بن حنبل (4/74).
(5) سنن الترمذي الإيمان (2630).

(25/105)

26 -
ما صحة حديث: " لا يؤمن
أحدكم حتى يكون هواه تبعا لما جئت به "
س: ما مدى صحة الحديث: « لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به » ؟ (1)
ج: الحديث هذا صححته جماعة وضعفته جماعة. ومما قال صاحب الحجة: لا يؤمن المؤمن إيمانا كاملا حتى يكون هواه تبعا لما جاء به النبي صلى الله عليه وسلم. أما إذا كان يهوى الزنى ويفعل المعاصي يكون إيمانا ناقصا، وكذلك إن كان يهوى الغيبة أو النميمة، أو يفعلها يكون إيمانا ناقصا، فلا يكون إيمانه كاملا حتى يكون هواه وميله تبعا لما جاء به صلى الله عليه وسلم، وإذا تابع هواه وأطاع الشيطان فهذا نقص في الإيمان. وهذا النقص قد يرتقي به إلى الكفر، فإذا وافق هواه في عبادة غير الله، وفي الاستهزاء بالدين أو سبه، أو استحل ما حرم الله، انتقل إلى الكفر وصار مرتدا عن الإسلام نسأل الله السلامة.
__________
(1) نشر في كتاب فتاوى إسلامية، جمع وترتيب محمد المسند، ج 4، ص 107.

(25/106)

27 -
شرح حديث:
« يصبح الرجل مؤمنا ويمسي كافرا » (1)
س: ثبت عنه صلى الله عليه وسلم في حديث طويل: « يصبح الرجل مؤمنا ويصبح كافرا، ويمسي الرجل مؤمنا ويصبح كافرا، يبيع دينه بعرض من الدنيا قليل » (2) ما المقصود بالكفر في الحديث وكيف يكون بيع الدين؟ (3)
ج: لقد ثبت عنه صلى الله عليه وسلم أنه قال: « بادروا بالأعمال فتنا كقطع الليل المظلم » (4) بادروا بالأعمال يعني: الصالحة « فتنا كقطع الليل المظلم، يصبح الرجل فيها مسلما ويمسي كافرا ، ويمسي مؤمنا ، ويصبح كافرا ، يبيع دينه بعرض من الدنيا » (5) المعنى:أن الغربة في الإسلام تشتد حتى يصبح المؤمن مسلما، ثم يمسي كافرا، وبالعكس يمسي مؤمنا، ويصبح كافرا،
__________
(1) صحيح مسلم الإيمان (118),سنن الترمذي الفتن (2195),مسند أحمد بن حنبل (2/390).
(2) صحيح مسلم الإيمان (118),سنن الترمذي الفتن (2195),مسند أحمد بن حنبل (2/304).
(3) سؤال موجه لسماحته في حج عام 1415ه الشريط رقم 49 \ 9.
(4) صحيح مسلم الإيمان (118),سنن الترمذي الفتن (2195),مسند أحمد بن حنبل (2/390).
(5) أخرجه مسلم في كتاب الإيمان، باب الحث على المبادرة بالأعمال ومخافة المؤمن أن يحبط عمله، برقم 169 لكن لفظه: (مؤمنا) بدل (مسلما).

(25/107)

يبيع دينه بعرض من الدنيا، وذلك بأن يتكلم بالكفر، أو يعمل به من أجل الدنيا، فيصبح مؤمنا ويأتيه من يقول له: تسب الله، تسب الرسول، تدع الصلاة ونعطيك كذا وكذا، تستحل الزنا، تستحل الخمر، ونعطيك كذا وكذا، فيبيع دينه بعرض من الدنيا، ويصبح كافرا، أو يمسي كذلك، أو يقولوا: لا تكن مع المؤمنين ونعطيك كذا وكذا لتكون مع الكافرين، فيغريه بأن يكون مع الكافرين وفي حزب الكافرين، وفي أنصارهم، حتى يعطيه المال الكثير فيكون وليا للكافرين وعدوا للمؤمنين، وأنواع الردة كثيرة جدا، وغالبا ما يكون ذلك بسبب الدنيا، حب الدنيا وإيثارها على الآخرة، لهذا قال: « يبيع دينه بعرض من الدنيا » (1) ، وفي لفظ آخر: « بادروا بالأعمال الصالحة، هل تنتظرون إلا فقرا منسيا أو غنى مطغيا، أو موتا مجهزا، أو مرضا مفسدا، أو هرما مفندا، أو الدجال، فالدجال شر غائب ينتظر، أو الساعة فالساعة أدهى وأمر » (2) المؤمن يبادر بالأعمال، يحذر قد يبتلى بالموت العاجل، موت
__________
(1) صحيح مسلم الإيمان (118),سنن الترمذي الفتن (2195),مسند أحمد بن حنبل (2/304).
(2) أخرجه الترمذي في كتاب الزهد، باب ما جاء في المبادرة بالعمل، برقم 2228 .

(25/108)

الفجاءة، قد يبتلى بمرض يفسد عليه قوته فلا يستطيع العمل، يبتلى بهرم، يبتلى بأشياء أخرى، على الإنسان أن يغتنم حياته وصحته وعقله بالأعمال الصالحات قبل أن يحال بينه وبين ذلك، تارة بأسباب يبتلى بها، من مرض وغيره، وتارة بالطمع في الدنيا، وحب الدنيا، وإيثارها على الآخرة، وتزيينها من أعداء الله، والدعاة إلى الكفر والضلال.

(25/109)

28 - شرح حديث:
"
« لتنقضن عرى الإسلام عروة عروة » (1)
"
س: قال صلى الله عليه وسلم: « لتنقضن عرى الإسلام عروة عروة، فكلما انتقضت عروة تشبث الناس بالتي تليها، فأولهن نقضا الحكم، وآخر هن الصلاة » (2) ما معنى هذا الحديث، وما المقصود بنقض الحكم؟ (3)
__________
(1) مسند أحمد بن حنبل (5/251).
(2) مسند أحمد بن حنبل (5/251).
(3) من ضمن الأسئلة المقدمة لسماحته من جريدة المسلمون، ونشر في هذا المجموع ج9، ص 205.

(25/109)

ج: الحديث المذكور أخرجه الإمام أحمد في مسنده والطبراني في المعجم الكبير وابن حبان في صحيحه بإسناد جيد عن أبي أمامة الباهلي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « لتنقضن عرى الإسلام عروة عروة فكلما انتقضت عروة تشبث الناس بالتي تليها وأولهن نقضا: الحكم، وآخرهن الصلاة » (1) .
ومعناه ظاهر وهو: أن الإسلام كلما اشتدت غربته كثر المخالفون له والناقضون لعراه يعني بذلك فرائضه وأوامره، كما في قوله صلى الله عليه وسلم: « بدأ الإسلام غريبا وسيعود في غريبا كما بدأ فطوبى للغرباء » (2) أخرجه مسلم في صحيحه.
ومعنى قوله في الحديث: وأولها نقضا: الحكم معناه ظاهر وهو: عدم الحكم بشرع الله وهذا هو الواقع اليوم في غالب الدول المنتسبة للإسلام. ومعلوم أن الواجب على الجميع هو الحكم بشريعة الله في كل شيء والحذر من الحكم بالقوانين والأعراف المخالفة للشرع المطهر؛ لقوله سبحانه:
__________
(1) أخرجه الإمام أحمد في باقي مسند الأنصار، برقم 21139.
(2) صحيح مسلم الإيمان (145),سنن ابن ماجه الفتن (3986),مسند أحمد بن حنبل (2/389).

(25/110)

{ فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وقال سبحانه : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (2) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال عز وجل : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (6)
وقد أوضح العلماء رحمهم الله أن الواجب على حكام المسلمين أن يحكموا بشريعة الله في جميع شئون المسلمين، وفي كل
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 49
(3) سورة المائدة الآية 50
(4) سورة المائدة الآية 44
(5) سورة المائدة الآية 45
(6) سورة المائدة الآية 47

(25/111)

ما يتنازعون فيه، عملا بهذه الآيات الكريمات، وبينوا أن الحاكم بغير ما أنزل الله إذا استحل ذلك كفر كفرا أكبر مخرجا له من الملة الإسلامية، أما إذا لم يستحل ذلك وإنما حكم بغير ما أنزل الله لرشوة أو غرض آخر مع إيمانه بأن ذلك لا يجوز، وأن الواجب تحكيم شرع الله، فإنه بذلك يكون كافرا كفرا أصغر، وظالما ظلما أصغر، وفاسقا فسقا أصغر.
فنسأل الله سبحانه أن يوفق حكام المسلمين جميعا للحكم بشريعته والتحاكم إليها وإلزام شعوبهم بها، والحذر مما يخالف ذلك، إنه جواد كريم، ولا شك أن في تحكيم الشريعة والتحاكم إليها، والعمل بها صلاح أمر الدنيا والآخرة وعز الدنيا والآخرة، والسلامة من مكائد الأعداء والإعانة على النصر عليهم، كما قال الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال سبحانه: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4)
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41

(25/112)

وقال عز وجل : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (1) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (2) والآيات في هذا المعنى كثيرة.
وأما قول النبي صلى الله عليه وسلم في الحديث المذكور: وآخرهن الصلاة فمعناه كثرة التاركين لها والمتخلفين عنها. وهذا هو الواقع اليوم في كثير من البلدان الإسلامية. فنسأل الله أن يصلح أحوال المسلمين، وأن يوفقهم للثبات على دينه والاستقامة عليه، وأن يعينهم على إقامة الصلاة والمحافظة عليها في أوقاتها في جماعة، في بيوت الله عز وجل، وهي المساجد التي قال فيها عز وجل: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ } (3) { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ } (4) { لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } (5)
__________
(1) سورة غافر الآية 51
(2) سورة غافر الآية 52
(3) سورة النور الآية 36
(4) سورة النور الآية 37
(5) سورة النور الآية 38

(25/113)

والصلاة هي عمود الإسلام وهي الركن الثاني من أركانه العظام، كما في قول النبي صلى الله عليه وسلم: « رأس الأمر الإسلام وعموده الصلاة » (1) وقوله صلى الله عليه وسلم: « بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (2) .
وقد أمر الله عز وجل بإقامتها والمحافظة عليها في كتابه الكريم، فقال عز وجل: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (3) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4)
__________
(1) أخرجه الإمام أحمد في مسند الأنصار، برقم 21054، ورواه الترمذي في الإيمان، باب ما جاء في حرمة الصلاة، برقم 2541.
(2) رواه البخاري في الإيمان، باب بني الإسلام على خمس برقم 7، ومسلم في الإيمان، بيان أركان الإسلام ودعائمه العظام، برقم 21، 22.
(3) سورة البقرة الآية 43
(4) سورة النور الآية 56

(25/114)

وقال عز وجل: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) والوسطي هي : صلاة العصر كما صح بذلك الحديث عن النبي صلى الله عليه وسلم ، فأوجب سبحانه المحافظة على الصلوات الخمس وإقامتها كما شرع الله، وخص الوسطى. بمزيد التأكيد ؛ ولعل الحكمة في ذلك أنها تقع في آخر النهار بعد مباشرة الناس للأعمال، وربما كسلوا عنها أو ناموا عنها بسبب تعب العمل، فحثهم الله سبحانه على المحافظة عليها وحذرهم من إضاعتها وقال سبحانه: { اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (2) والآيات في شأن الصلاة كثيرة. وصح عن رسول الله صلى الله عليه وسلم أنه قال: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3)
__________
(1) سورة البقرة الآية 238
(2) سورة العنكبوت الآية 45
(3) أخرجه الإمام أحمد في باقي مسند الأنصار برقم 21859، ورواه الترمذي في الإيمان، باب ما جاء في ترك الصلاة، برقم 2545، والنسائي في الصلاة، باب الحكم في تارك الصلاة، برقم 459.

(25/115)

أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح، وقال عليه الصلاة والسلام: « بين الرجل وبين الشرك والكفر ترك الصلاة » (1) أخرجه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما.
وقال عبد الله بن مسعود الصحابي الجليل رضي الله عنه: « من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن، فإن الله شرع لنبيكم صلى الله عليه وسلم سنن الهدى وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم صلى الله عليه وسلم، ولو تركتم سنة نبيكم لضللتم، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام
__________
(1) رواه مسلم في الإيمان، باب إطلاق اسم الكفر على ترك الصلاة، برقم 117.

(25/116)

في الصف » (1) أخرجه مسلم في صحيحه.
والأحاديث في شأن الصلاة والحث عليها والتحذير من تركها والتهاون بها كثيرة جدا، وقد أخبر الله سبحانه في كتابه العظيم أن التكاسل عنها من صفات المنافقين الموعودين بالدرك الأسفل من النار، كما قال الله عز وجل في سورة النساء: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (2)
وقال سبحانه بشأن المنافقين في سورة التوبة : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (3) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (4)
__________
(1) رواه مسلم في كتاب المساجد ومواضع الصلاة، باب صلاة الجماعة من سنن الهدى، برقم 1046.
(2) سورة النساء الآية 142
(3) سورة التوبة الآية 54
(4) سورة التوبة الآية 55

(25/117)

نسأل الله لنا ولجميع المسلمين العافية من صفات الكفار والمنافقين، ونسأله سبحانه أن يوفقنا وجميع المسلمين للثبات على دينه والاستقامة عليه والسلامة من أسباب غضبه. إنه ولي ذلك والقادر عليه.

(25/118)

29 - الرد على من يحتج بحديث
السبعين ألفا الذين يدخلون الجنة بغير حساب ولا عذاب على ترك الأسباب
س: هناك من يحتج بترك الأسباب بحديث السبعين ألفا الذين يدخلون الجنة بغير حساب ولا عذاب. فما هو الرد عليهم؟
ج: هؤلاء السبعون ما تركوا الأسباب إنما تركوا شيئين وهما الاسترقاء والكي، والاسترقاء هو طلب الرقية من الناس.
وهذا الحديث يدل على أن ترك الطلب أفضل وهكذا ترك الكي أفضل لكن عند الحاجة إليهما لا بأس بالاسترقاء والكي؛ لأن النبي عليه السلام أمر عائشة أن تسترقي من مرض أصابها

(25/118)

وأمر أم أولاد جعفر بن أبي طالب رضي الله عنه وهي أسماء بنت عميس رضي الله عنها أن تسترقي لهم، فدل ذلك على أنه لا حرج في ذلك عند الحاجة إلى الاسترقاء، ولأنه صلى الله عليه وسلم قال: « الشفاء في ثلاث: كية نار أو شرطة محجم أو شربة عسل وما أحب أن أكتوي » (1) وقد كوى عليه السلام بعض أصحابه لما دعت الحاجة إلى الكي، لأنه سبب مباح عند الحاجة إليه، والاسترقاء: طلب الرقية، أما إن رقي من دون سؤال فهو من الأسباب أيضا لا بأس به ولا كراهة في ذلك، وهكذا بقية الأسباب المباحة كالأدوية المباحة من إبر وحبوب وشراب وغير ذلك.
أما الطيرة المذكورة في حديث السبعين فهي التشاؤم ببعض المرئيات أو المسموعات وهي محرمة ومن الشرك الأصغر إذا ردت المتشائم عن حاجته لقول الله سبحانه: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (2)
__________
(1) أخرجه البخاري من حديث ابن عباس وجابر بن عبد الله في كتاب الطب، باب الشفاء في ثلاث، برقم 5249، وباب الدواء بالعسل، برقم 5251.
(2) سورة الأنفال الآية 2

(25/119)

وقوله صلى الله عليه وسلم: « لا عدوى ولا طيرة » (1) وقوله صلى الله عليه وسلم أيضا: « الطيرة شرك، الطيرة شرك » (2) وقوله صلى الله عليه وسلم لما ذكرت عنده الطيرة: « أحسنها الفأل ولا تردن مسلما، إذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك » (3) وروي عنه صلى الله عليه وسلم أنه قال: « من ردته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك يا رسول الله؟ قال: أن تقول: اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك » (4) رواه أحمد .
فعلم مما ذكرنا من الأدلة أن التوكل لا يمنع تعاطي الأسباب، فالإنسان يأكل ويشرب فالأكل سبب للشبع ولقوام هذا البدن وسلامته، وهكذا الشرب ولا يجوز للإنسان أن يقول: أنا لا آكل ولا أشرب وأتوكل على الله في حياتي وأبقى صحيحا سليما. فهذا لا يقوله عاقل، وهكذا يلبس الثياب الثقيلة في الشتاء
__________
(1) صحيح البخاري الطب (5421),صحيح مسلم السلام (2225),سنن ابن ماجه الطب (3540).
(2) سنن الترمذي السير (1614),سنن أبو داود الطب (3910),سنن ابن ماجه الطب (3538),مسند أحمد بن حنبل (1/440).
(3) سنن أبو داود الطب (3919).
(4) مسند أحمد بن حنبل (2/220).

(25/120)

للدفء، لأنه يضره البرد، وهكذا يتعاطى الأسباب الأخرى من إغلاق الباب حذرا من السراق، ويحمل السلاح عند الحاجة، وكل هذه أسباب مأمور بها الإنسان، والنبي صلى الله عليه وسلم سيد المتوكلين في أحد لبس السلاح، وفي بدر كذلك، وفي أحد ظاهر بين درعين ولبس اللأمة، وعليه المغفر حين دخل مكة، وكل هذه أسباب فعلها صلى الله عليه وسلم وهكذا أصحابه رضي الله عنهم.

(25/121)

- لا يشهد لأحد بجنة أو بنار
إلا من شهد له الرسول صلى الله عليه وسلم
س: قرأت في كتاب "شفاء العليل " رواية عن أم المؤمنين عائشة رضي الله عنها حينما « توفي طفل قالت: طوبى لك طير من طيور الجنة. فقال صلى الله عليه وسلم: وما يدريك يا عائشة أنه في الجنة، لعل الله اطلع على ما كان يفعل؟ » . والنبي صلى الله عليه وسلم قال: « رفع القلم عن ثلاثة » (1) ذكر منهم:
__________
(1) سنن النسائي الطلاق (3432),سنن أبو داود الحدود (4398),سنن ابن ماجه الطلاق (2041),مسند أحمد بن حنبل (6/101),سنن الدارمي الحدود (2296).

(25/121)

« الطفل حتى يحتلم » (1) والروايتان صحيحتان فلا أدري كيف الجمع بينهما؟ (2)
ج: هذا الحديث صحيح عند الشيخين، قالت فيه عائشة رضي الله عنها: عصفور من عصافير الجنة ، قال النبي: « يا عائشة إن الله خلق للجنة أهلا خلقهم لها وهم في أصلاب آبائهم » (3) .
والمقصود من هذا منعها من أن تشهد لأحد معين بالجنة أو بالنار، ولو كان طفلا لا يشهد له، فقد يكون تابعا لأبويه، وأبواه ليسا على الإسلام وإن أظهراه ، فالإنسان قد يظهر الإسلام نفاقا، وقد تظهره أمه نفاقا، فلا يشهد لأحد بالجنة والنار، ولو طفلا، ولا يقال: هذا من أهل الجنة قطعا؛ لأنه لا يدري عن حال والديه، والأطفال تبع لآبائهم.
ومن كان مات على الصغر ولم يتبع للمسلمين فإنه يمتحن يوم القيامة على الصحيح ؛ فإذا كان ليس ولدا للمسلمين بل
__________
(1) سنن الترمذي الحدود (1423),سنن أبو داود الحدود (4399),مسند أحمد بن حنبل (1/140).
(2) نشر في مجلة الدعوة، العدد 1644 بتاريخ 10 صفر 1419 ه.
(3) أخرجه مسلم في كتاب القدر، باب معنى كل مولود يولد على الفطرة، برقم 4813.

(25/122)

لغيرهم من الكفار فإنه يمتحن يوم القيامة فإن أطاع دخل الجنة، وإن عصى دخل النار، كأهل الفترة.
فالصحيح أنهم يمتحنون، فهكذا الأطفال؛ ولهذا لما « سئل النبي صلى الله عليه وسلم عن أولاد المشركين قال: الله أعلم بما كانوا عاملين » (1) .
وجاء في السنة ما يدل على أنهم يمتحنون، يعني يختبرون يوم القيامة ويؤمرون بأمر، فإن أطاعوا دخلوا الجنة، وإن عصوا دخلوا النار.
والمقصود من هذا أنه لا يشهد لأحد معين بجنة ولا بنار، إلا من شهد له الرسول صلى الله عليه وسلم، هذه قاعدة من قواعد أهل السنة والجماعة.
فإنكار الرسول صلى الله عليه وسلم على عائشة ؛ لأنها شهدت بالتعيين ؛ لأنها قالت: عصفور من عصافير الجنة . فلهذا أنكر عليها النبي صلى الله عليه وسلم أن تقول هذا لأن هناك
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما قيل في أولاد المشركين، برقم 1295، ومسلم في كتاب القدر، باب معنى كل مولود يولد على الفطرة، برقم 4805.

(25/123)

شيئا وراء هذا الأمر قد يكون سببا لعدم دخوله الجنة، وأنه يمتحن يوم القيامة ؛ لأن والديه ليسا على الإسلام.
أما أولاد المسلمين فإنهم تبع لآبائهم عند أهل السنة والجماعة في الجنة، وأما أولاد الكفار فإنهم يمتحنون يوم القيامة وهذا هو الحق، فمن أطاع يوم القيامة دخل الجنة، ومن عصى دخل النار، كأهل الفترة، هذا هو الصواب، وهذا وجه الحديث.

(25/124)

31 - ما صحة حديثين في رؤيا النبي صلى الله عليه وسلم في المنام
س: ما مدى صحة الحديثين المرويين عن رسول الله صلى الله عليه وسلم والأول معناه : « من رآني فقد رآني حقا » (1) والحديث الآخر الذي معناه: « من رآني فقد حرمت عليه النار » وما معناهما؟ (2)
__________
(1) صحيح البخاري التعبير (6593),مسند أحمد بن حنبل (3/269).
(2) نشر في جريدة المسلمون بتاريخ 4 \ 9 \ 1415 هـ، ونشر في هذا المجموع ج4، ص 445.

(25/124)

ج : أما الحديث الأول وهو قوله صلى الله عليه وسلم : « من رآني فقد رآني حقا » (1) فهذا حديث صحيح وله ألفاظ منها قوله صلى الله عليه وسلم : « من رآني في المنام فقد رآني فإن الشيطان لا يتمثل في صورتي » (2) ومنها قوله صلى الله عليه وسلم : « من رآني في المنام فقد رأى الحق فإن الشيطان لا يتمثل بي » (3) في عدة ألفاظ وردت عنه عليه الصلاة السلام ، وقد دلت كلها على أن عدو الله الشيطان قد حيل بينه وبين أن يتمثل في صورة النبي صلى الله عليه وسلم.
فمن رأى النبي صلى الله عليه وسلم في المنام فقد رآه عليه السلام حقيقة ، إذا رآه في صورته التي هي معروفة عند أهل العلم وهو عليه الصلاة والسلام ربعة من الرجال حسن الصورة أبيض مشرب بحمرة كث اللحية سوداء، وفي آخر حياته حصل فيها شعرات قليلة من الشيب عليه الصلاة والسلام ، فمن
__________
(1) صحيح البخاري التعبير (6593),مسند أحمد بن حنبل (3/269).
(2) أخرجه البخاري في كتاب العلم، باب إثم من كذب على النبي صلى الله عليه وسلم، برقم 107، ومسلم في كتاب الرؤيا، باب قول النبي صلى الله عليه وسلم: '' من رآني'' برقم 206.
(3) أخرجه البخاري في كتاب التعبير، باب من رأى النبي صلى الله عليه وسلم في المنام، برقم 6482، وفي آخره '' إن الشيطان لا يتكونني '' .

(25/125)

رآه على صورته الحقيقية فقد رآه فإن الشيطان لا يتمثل به عليه الصلاة والسلام .
وأما الحديث الثاني : « من رآني فقد حرمت عليه النار » فهذا لا أصل له وليس بصحيح .

(25/126)

32 - الجمع بين حديثين في صفة اليدين لله تعالى
س: ما موقفنا من حديث ابن عمر موقوفا عند مسلم أن رسول الله صلى الله عليه وسلم قال: « ثم يطوي الأرضين بشماله ثم يقول: أنا الله، أين الجبارون، أين المتكبرون؟ » (1) وكيف يجمع بينه وبين قوله صلى الله عليه وسلم: « إن كلتا يديه يمين » (2) ؟
ج: كلها أحاديث صحيحة عند علماء السنة، وحديث ابن عمر مرفوع صحيح، وليس موقوفا وليس بينها اختلاف بحمد الله. فالله سبحانه توصف يداه باليمين والشمال من حيث الاسم، كما في حديث ابن عمر وكلتاهما يمين مباركة من حيث الشرف والفضل، كما في الأحاديث الصحيحة الأخرى.
__________
(1) صحيح البخاري التوحيد (6977),صحيح مسلم صفة القيامة والجنة والنار (2788),سنن ابن ماجه الزهد (4275),مسند أحمد بن حنبل (2/88).
(2) صحيح مسلم الإمارة (1827),سنن النسائي آداب القضاة (5379),مسند أحمد بن حنبل (2/160).

(25/126)

وكما دل على ذلك قوله تعالى: { وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } (1) وقوله صلى الله عليه وسلم: « يمين الله ملآى لا تغيضها نفقة » (2) الحديث، واليمين ضدها الشمال بنص الحديث.
والمقصود من الآيات والأحاديث بيان أن الله سبحانه وتعالى له يمين وشمال من جهة الاسم، أما من جهة الفضل فكلتاهما يمين مباركة. ليس فيهما نقص بوجه من الوجوه، بل له سبحانه الكمال المطلق، في كل شيء بإجماع أهل السنة والجماعة، وهم أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان، كما قال الله عز وجل: { بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ } (3)
__________
(1) سورة الزمر الآية 67
(2) صحيح البخاري تفسير القرآن (4407),صحيح مسلم الزكاة (993),سنن الترمذي تفسير القرآن (3045),سنن ابن ماجه المقدمة (197),مسند أحمد بن حنبل (2/313).
(3) سورة المائدة الآية 64

(25/127)

33 - ما صحة حديث:
« إن الله خلق آدم على صورته » (1)
س: الحديث الذي في صحيح البخاري كتاب الاستئذان : « إن الله خلق آدم على صورته » (2) وهو في الاستئذان وبدء الخلق، ولكنه جاء بلفظ: « إن الله خلق آدم على صورة
__________
(1) صحيح مسلم البر والصلة والآداب (2612),مسند أحمد بن حنبل (2/251).
(2) صحيح مسلم البر والصلة والآداب (2612),مسند أحمد بن حنبل (2/251).

(25/127)

الرحمن » (1) وقال ابن حجر رحمه الله: " قد صح عن النبي صلى الله عليه وسلم أن الله تعالى خلق آدم على صورة الرحمن " ما صحة هذا الحديث؟ (2)
ج: هذا هو الصواب الحديث صحيح مثل ما قال إسحاق وأحمد وغيرهم معناه سميع بصير وليس معناه مثل سمع ابن آدم وبصره يقول الله سبحانه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) يعني أن الله خلق آدم على صورته سميعا بصيرا متكلما له يد وله قدم وليس مثل ابن آدم، تعالى الله عن الشبيه والنظير.
فالله تعالى يقول: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (4) ويقول سبحانه: { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) { هَلْ تَعْلَمُ لَهُ سَمِيًّا } (6) ويقول جل وعلا: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } (7)
__________
(1) صحيح البخاري العتق (2421),صحيح مسلم البر والصلة والآداب (2612),مسند أحمد بن حنبل (2/251).
(2) من ضمن أسئلة حج عام 1418 هـ.
(3) سورة الشورى الآية 11
(4) سورة الشورى الآية 11
(5) سورة الإخلاص الآية 4
(6) سورة مريم الآية 65
(7) سورة النحل الآية 74

(25/128)

34 - حديث أن النبي صلى الله
عليه وسلم خلق من نور، لا أصل له
س: نسمع في بعض خطب الجمعة عندنا أن رسول الله صلى الله عليه وسلم من نور وليس من تراب كسائر الناس، فما صحة هذا الكلام؟ (1)
ج: هذا الكلام باطل وليس له أصل، فالله خلق نبينا صلى الله عليه وسلم مثل ما خلق بقية البشر من ماء مهين من ماء أبيه عبد الله وأمه آمنة، كما قال الله جل وعلا في كتابه العظيم: { ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ } (2) ومحمد صلى الله عليه وسلم من نسل آدم وجميع نسل آدم كلهم من سلالة ماء مهين.
أما من يرى أنه خلق من النور فهذا لا أصل له وهو حديث موضوع مكذوب باطل لا أصل له، وبعضهم يعزوه إلى مسند
__________
(1) نشر في جريدة عكاظ، العدد 11914، بتاريخ 24 \ 12 \ 1419 ه.
(2) سورة السجدة الآية 8

(25/129)

أحمد عن جابر، وهذا لا أصل له، وبعضهم يعزوه لمصنف عبد الرزاق وهذا لا أصل له .
إلا أن الله جعله صلى الله عليه وسلم نورا للناس بما أوحى إليه من الهدى من الكتاب العزيز والسنة المطهرة، كما قال الله سبحانه وتعالى: { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (1) هذا النور هو محمد صلى الله عليه وسلم وكما قال سبحانه في الآية الأخرى: { إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (2) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (3) السراج المنير وهو نور لما أعطاه الله من الوحي العظيم من القرآن الكريم والسنة، فإن الله أنار بهما الطريق وأوضح بهما الصراط المستقيم وهدى بهما الأمة إلى الخير فهو نور وجاء بالنور عليه الصلاة والسلام، وليس معناه أنه خلق من نور.
__________
(1) سورة المائدة الآية 15
(2) سورة الأحزاب الآية 45
(3) سورة الأحزاب الآية 46

(25/130)

35 -
حديث السبعة الذين
يظلهم الله في ظله هل هو خاص بالرجال
س: هل حديث السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله خاص بالذكور أم أن من عملت عمل هؤلاء من النساء تحصل على الأجر المذكور في الحديث؟ (1)
ج: ليس هذا الفضل المذكور في هذا الحديث خاصا بالرجال، بل يعم الرجال والنساء، فالشابة التي نشأت في عبادة الله داخلة في ذلك، وهكذا المتحابات في الله من النساء داخلات في ذلك، وهكذا كل امرأة دعاها ذو منصب وجمال إلى الفاحشة فقالت: إني أخاف الله، داخلة في ذلك، وهكذا من تصدقت بصدقة من كسب طيب لا تعلم شمالها ما تنفق يمينها داخلة في ذلك، وهكذا من ذكر الله خاليا من النساء داخل في ذلك كالرجال، أما الإمامة فهي من خصائص الرجال، وهكذا صلاة
__________
(1) نشر في كتاب فتاوى إسلامية، جمع محمد المسند، ص 113.

(25/131)

الجماعة في المساجد تختص بالرجال، وصلاة المرأة في بيتها أفضل لها كما جاءت بذلك الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم. والله ولي التوفيق.

(25/132)


كتاب الطهارة - مجموع فتاوى ابن باز

كتاب الطهارة

(25/133)

3602 -
ما صحة حديث:
« كل أمر ذي بال لا يبدأ فيه ببسم الله » (1) ..."
س: ما مدى صحة حديث الرسول صلى الله عليه وسلم: « كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر أقطع أجذم » (2) ؟
ج: جاء هذا الحديث من طريقين أو أكثر عند ابن حبان وغيره، وقد ضعفه بعض أهل العلم والأقرب أنه من باب الحسن لغيره، وبالله التوفيق.
__________
(1) سنن أبو داود الأدب (4840),سنن ابن ماجه النكاح (1894).
(2) سنن أبو داود الأدب (4840),سنن ابن ماجه النكاح (1894),مسند أحمد بن حنبل (2/359).

(25/135)

37 -
ما صحة حديث:
« لا وضوء لمن لم يذكر اسم الله عليه » (1)
س: ما حكم التسمية قبل الوضوء، وإذا لم يسم الإنسان، فما حكم وضوئه جزاكم الله خيرا؟ (2)
__________
(1) سنن الترمذي الطهارة (25),سنن ابن ماجه الطهارة وسننها (398).
(2) من برنامج نور على الدرب في 22 \ 2 \ 1413 ه.

(25/135)

ج: بسم الله والحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه أما بعد:
فالتسمية عند الوضوء سنة عند الجمهور (جمهور العلماء) وذهب بعض أهل العلم إلى وجوبها مع الذكر، فينبغي للمؤمن أن لا يدعها، فإن نسي أو جهل فلا شيء عليه ووضوءه صحيح.
أما إن تعمد تركها وهو يعلم الحكم الشرعي، فينبغي له أن يعيد الوضوء احتياطا وخروجا من الخلاف؛ لأنه جاء عنه صلى الله عليه وسلم أنه قال: « لا وضوء لمن لم يذكر اسم الله عليه » (1) وهذا الحديث جاء من طرق، وقد حكم جماعة من العلماء أنه غير ثابت، وأنه ضعيف، وقال الحافظ ابن كثير رحمه الله: إنه حسن بسبب كثرة الطرق، وذلك من باب الحسن لغيره، فينبغي للمؤمن أن يجتهد في التسمية عند أول الوضوء وهكذا المؤمنة فإن نسيا ذلك أو جهلا ذلك فلا حرج.
__________
(1) أخرجه الترمذي في كتاب الطهارة، باب ما جاء في التسمية عند الوضوء برقم 25، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في التسمية عند الوضوء برقم 392.

(25/136)

38 -
حكم من انتقض وضوءه
في الصلاة بريح أو رعاف كثير
س: ذكر أن من نواقض الوضوء القيء الفاحش، والدم الفاحش : وهو الرعاف، إذا حدث لشخص ما أثناء الصلاة الرباعية خروج رعاف من الأنف، وقد قيل في ذلك: بأنه يخرج من الصلاة، ويذهب إلى المرحاض ويتوضأ، ثم يعود ويكمل الركعتين التي بقيت، فهل هذا صحيح؟ وجزاكم الله خيرا (1) .
ج: الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وآله وصحبه وسلم وبعد:
فإن من انتقض وضوءه في الصلاة بريح أو رعاف كثير أو غيرهما، فإن صلاته تبطل في أصح قولي العلماء؛ لقول النبي صلى الله عليه وسلم: « إذا فسا أحدكم في الصلاة فلينصرف،
__________
(1) رد على رسالة شخصية، ونشر في هذا المجموع ج 10، ص 158.

(25/137)

وليتوضأ، ثم ليعد الصلاة » (1) أخرجه الإمام أحمد، وأهل السنن، كما ذكر ذلك الحافظ ابن حجر في البلوغ.
أما الحديث الذي فيه البناء على ما مضى من الصلاة فهو حديث ضعيف، كما أوضح ذلك أيضا الحافظ ابن حجر في البلوغ.
وفق الله الجميع. والسلام عليكم ورحمة الله وبركاته.
__________
(1) أخرجه أبو داود في كتاب الطهارة، باب من يحدث في الصلاة، برقم 177، والترمذي في كتاب الرضاع، باب ما جاء في كراهية إتيان النساء في أدبارهن، برقم 1084.

(25/138)

39 - شرح حديث إن حيضتك ليست في يدك
س : ورد عن عائشة رضي الله عنها قالت : « أمرني رسول الله صلى الله عليه وسلم أن أناوله شيئا من المسجد فقلت: إني حائض. فقال: إن حيضتك ليست في يدك » (1) أرجو
__________
(1) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/245),سنن الدارمي الطهارة (771).

(25/138)

شرح هذا الحديث ، وهل معنى هذا أن الحائض لا تدخل المسجد ولا تعمل شيئا ؟ أفيدونا أفادكم الله . (1)
ج : النبي صلى الله عليه وسلم قال : « إني لا أحل المسجد لحائض ولا جنب » (2) والله قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ } (3) فاستثنى الله عابر السبيل من أهل الجنابة ، والحائض كذلك ليس لها أن تجلس في المسجد ، ولكن لها أن تعبر ، فالعابرة لا بأس عليها أن تمر من باب إلى باب ، أو تدخل لتأخذ حاجة من المسجد : إناء أو كتابا أو ما أشبه ذلك ؛ فالنبي صلى الله عليه وسلم حينما قال لعائشة رضي الله عنها : « ناوليني الخمرة من المسجد » (4) ، والخمرة : مصلى يصلي عليه من الخوص - عليه
__________
(1) من برنامج نور على الدرب، الشريط رقم 109 ، ونشر في هذا المجموع ج10، ص218.
(2) أخرجه أبو داود في كتاب الطهارة ، باب في الجنب يدخل المسجد ، برقم 201
(3) سورة النساء الآية 43
(4) صحيح مسلم الحيض (298),سنن الترمذي الطهارة (134),سنن النسائي الحيض والاستحاضة (384),سنن أبو داود الطهارة (261),سنن ابن ماجه الطهارة وسننها (632),مسند أحمد بن حنبل (6/112),سنن الدارمي الطهارة (1065).

(25/139)

الصلاة والسلام - قالت : ( إنها حائض ) فقال لها : « إن حيضتك ليست في يدك » (1) .
فالمعنى : أنه ليس هناك مانع من دخولها لأخذ الحاجة ، فلا بأس بذلك . إنما الممنوع : جلوسها في المسجد ، أما أن تعبر من المسجد أو تدخله لحاجة ثم ترجع من غير جلوس فلا بأس بذلك؛ للآية الكريمة والحديث المذكور .
والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الحيض ، باب جواز غسل الحائض رأس زوجها وترجيله برقم 450

(25/140)


كتاب الصلاة - مجموع فتاوى ابن باز

كتاب الصلاة

(25/141)

40 - قراءة الفاتحة للمأموم خلف الإمام
س: ما حكم وقوف الإمام بعد الفاتحة لحين يقرأ المأموم الفاتحة وإذا لم يقف الإمام تلك الوقفة فمتى يقرأ المأموم الفاتحة؟ (1)
ج: ليس هناك دليل صريح يدل على شرعية سكوت لإمام حتى يقرأ المأموم الفاتحة في الصلاة الجهرية. أما المأموم فالمشروع له أن يقرأها في حالة سكتات إمامه إن سكت فإن لم يتيسر ذلك قرأها المأموم سرا ولو كان إمامه يقرأ، ثم ينصت بعد ذلك لإمامه لعموم قوله صلى الله عليه وسلم: « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (2) متفق عليه .
وقوله عليه الصلاة والسلام: « لعلكم تقرءون خلف إمامكم قالوا: نعم، قال: لا تفعلوا إلا
__________
(1) نشر في كتاب الدعوة، ج 1، ص 60 .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم 714، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم 595.

(25/143)

بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (1) رواه أحمد وأبو داود وابن حبان بإسناد حسن .
وهذان الحديثان يخصصان قوله عز وجل: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) وقول النبي صلى الله عليه وسلم: « إنما جعل الإمام ليؤتم به فلا تختلفوا عليه، فإذا كبر فكبروا وإذا قرأ فأنصتوا » (3) الحديث رواه مسلم في صحيحه، لكن لو ترك المأموم قراءة الفاتحة جاهلا أو ناسيا صحت صلاته في أصح قولي العلماء لأن قراءتها في حقه واجبة لا ركن، وهكذا لو جاء المأموم والإمام راكع فركع معه أجزأته الركعة وسقطت عنه الفاتحة لفوات محلها، والأصل في هذا حديث أبي بكرة الثقفي رضي الله عنه أنه « جاء إلى الصلاة والنبي صلى الله عليه وسلم راكع فركع دون الصف ثم دخل في الصف فلما سلم النبي صلى الله عليه وسلم قال له: " زادك الله حرصا ولا تعد » (4) رواه البخاري في صحيحه ولم يأمره لقضاء الركعة فدل ذلك على
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين برقم 21688، وأبو داود في كتاب الصلاة، باب من ترك القراءة في صلاته بفاتحة الكتاب، برقم 701.
(2) سورة الأعراف الآية 204
(3) صحيح البخاري الصلاة (371),صحيح مسلم الصلاة (411),سنن الترمذي الصلاة (361),سنن النسائي الإمامة (832),سنن أبو داود الصلاة (601),سنن ابن ماجه إقامة الصلاة والسنة فيها (1238),مسند أحمد بن حنبل (3/200),موطأ مالك النداء للصلاة (306),سنن الدارمي الصلاة (1256).
(4) صحيح البخاري الأذان (750),سنن النسائي الإمامة (871),سنن أبو داود الصلاة (684),مسند أحمد بن حنبل (5/42).

(25/144)

سقوط الفاتحة عمن لم يدرك القيام مع الإمام وفي حكمه من تركها جاهلا أو ناسيا من المأمومين في أصح قولي العلماء كما تقدم والله ولي التوفيق.

(25/145)

41 - شرح حديث: « خير صفوف النساء آخرها » (1) "
س: الأخت ح. ع. م. من الرياض تقول في سؤالها: نحن مجموعة من النساء نصلي في المسجد في رمضان في مكان منعزل عن الرجال بحيث لا يروننا ولا نراهم وقد لاحظت أن الأخوات لا يكملن الصفوف الأول ولا يسوينها وقد احتج بعضهن بحديث الرسول صلى الله عليه وسلم الذي يقول فيه: « خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها » (2) فقلت لهن إن هذا الحديث يقصد به عندما كان النساء يصلين خلف الرجال بدون ساتر أما الآن فقد اختلف الوضع ولكنهن لم يسمعن نرجو من سماحتكم إفادتنا عن المشروع في هذا حيث إن هذا هو الحال في كثير من مساجد المسلمين؟ جزاكم الله خيرا.
__________
(1) صحيح مسلم الصلاة (440),سنن الترمذي الصلاة (224),سنن النسائي الإمامة (820),سنن أبو داود الصلاة (678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1000),مسند أحمد بن حنبل (2/340),سنن الدارمي الصلاة (1268).
(2) أخرجه مسلم في كتاب الصلاة، باب تسوية الصفوف وإقامتها برقم 664.

(25/145)

ج: الحديث المذكور صحيح ولكنه محمول عند أهل العلم على المعنى الذي ذكرت وهو كون الرجال ليس بينهم وبين النساء حائل، أما إذا كن مستورات عن الرجال فخير صفوفهن أولها وشرها آخرها كالرجال، وعليهن إتمام الصفوف الأول فالأول وسد الفرج كالرجال لعموم الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم في ذلك وفق الله الجميع لما يحبه ويرضاه.

(25/146)

42 - كيف الجمع بين قوله عليه الصلاة والسلام: « أفتان أنت يا معاذ » (1) وبين فعله في قراءته بسورة البقرة وآل عمران
س: كيف نجمع بين قول الرسول صلى الله عليه وسلم: « أفتان أنت يا معاذ » (2) ، وفعله هو عليه الصلاة والسلام حيث ثبت عنه أنه قرأ بالبقرة وآل عمران والمائدة والأعراف وغيرها؟ (3)
__________
(1) صحيح البخاري الأذان (673),صحيح مسلم الصلاة (465),سنن النسائي الإمامة (835),سنن أبو داود الصلاة (790),سنن ابن ماجه إقامة الصلاة والسنة فيها (986),مسند أحمد بن حنبل (3/308),سنن الدارمي الصلاة (1296).
(2) صحيح البخاري الأذان (673),صحيح مسلم الصلاة (465),سنن النسائي الإمامة (835),سنن أبو داود الصلاة (790),سنن ابن ماجه إقامة الصلاة والسنة فيها (986),مسند أحمد بن حنبل (3/308),سنن الدارمي الصلاة (1296).
(3) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية

(25/146)

ج: مراده صلى الله عليه وسلم الحث على التخفيف إذا كان إماما يصلي بالناس ؛ لقوله صلى الله عليه وسلم: « أيكم أم الناس فليخفف فإن فيهم الصغير والكبير والضعيف وذا الحاجة، وإذا صلى لنفسه فليطول ما شاء » (1) .
وكان صلى الله عليه وسلم أخف الناس صلاة في تمام، كما قال أنس رضي الله عنه: « ما صليت خلف أحد أتم صلاة ولا أخف صلاة من النبي صلى الله عليه وسلم » (2) (3) متفق عليه.
أما إذا صلى لنفسه فليطول ما شاء. وقراءته صلى الله عليه وسلم بالبقرة والنساء وآل عمران كانت في تهجده بالليل. وفق الله الجميع.
__________
(1) رواه البخاري في الأذان باب إذا صلى لنفسه فليطول ما شاء برقم 662، ومسلم في الصلاة باب أمر الأئمة بتخفيف الصلاة في تمام برقم 714.
(2) صحيح البخاري الأذان (677),صحيح مسلم الصلاة (469),سنن الترمذي الصلاة (376),سنن النسائي الإمامة (824),سنن أبو داود الصلاة (853),سنن ابن ماجه إقامة الصلاة والسنة فيها (985),مسند أحمد بن حنبل (3/240),سنن الدارمي الصلاة (1260).
(3) رواه البخاري في الأذان باب من أخف الصلاة عند بكاء الصبي برقم 667، ومسلم في الصلاة باب أمر الأئمة بتخفيف الصلاة في تمام برقم 721).

(25/147)

43 -
الجمع بين الأحاديث التي وردت في كيفية السجود
سيدي الفاضل الشيخ عبد العزيز بن عبد الله بن باز
السلام عليكم ورحمة الله وبركاته، وبعد:
فتعقيبا على ما جاء في كتابكم كيفية صلاة النبي صلى الله عليه وسلم في ص 16 ونصه: (... ويسجد مكبرا واضعا ركبتيه قبل يديه إذا تيسر ذلك فإن شق عليه قدم ركبتيه مستقبلا.... حتى.... انبساط الكلب " وهذا خلاف ما كتب الشيخ محمد ناصر الدين الألباني في كتابه " صفة صلاة النبي صلى الله عليه وسلم من التكبير إلى التسليم" عن سجود اليدين قبل الركبتين. وما قول فضيلتكم في الحديث الذي رواه أبو داود جاء فيه: « إذا سجد أحدكم فلا يبرك كما يبرك البعير وليضع يديه قبل ركبتيه » (1) .
كذلك أرجو من فضيلتكم التوضيح لحديث أبي سعيد الخدري رضي الله عنه وبيان سنده حول القراءة زيادة على الفاتحة في الأخريين.
__________
(1) سنن الترمذي الصلاة (269),سنن النسائي التطبيق (1091),سنن أبو داود الصلاة (840),مسند أحمد بن حنبل (2/381),سنن الدارمي الصلاة (1321).

(25/148)

وفقنا الله لما فيه الخير العميم ونسأله أن يبعد عنا الشر والأشرار والنار والدمار آمين وآخر دعوانا أن الحمد لله رب العالمين. أختكم في الإسلام \ ح. ع. ن.
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله ح. ع. وفقها الله لكل خير وأتم عليها نعمة الإسلام آمين.
سلام عليكم ورحمة الله وبركاته، وبعد (1) :
فإجابة لرسالتك المؤرخة في يوم السبت 23 \ رجب \ 1413 ه. والتي تعقبين فيها على رسالة سابقة منك بتاريخ 17 \ ربيع الأول \ 1413ه. لقد سرني فيها حرصك على العلم واهتمامك بالبحث في الأمور الشرعية زادك الله توفيقا ورزقك الله العلم النافع والعمل الصالح.
أما الرسالة الأولى فلا أذكرها. واستيضاحك عن حديث أبي هريرة رضي الله عنه في بروك البعير ومدى مخالفته لحديث وائل بن حجر في كيفية سجود رسول الله صلى الله عليه وسلم.
أفيدك بأن نص حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « إذا سجد أحدكم فلا يبرك
__________
(1) صدرت من مكتب سماحته برقم 2852 \ 1 في تاريخ 16 \ 12 \ 1413 ه.

(25/149)

كما يبرك البعير وليضع يديه قبل ركبتيه » (1) . وصدر الحديث لا يخالف حديث وائل بن حجر الذي قال فيه: « رأيت النبي صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه » (2) وذلك في تقديم الركبتين لأن البعير يبرك على يديه أولا، فإذا قدم المصلي ركبتيه لم يبرك بروك البعير.
وأما قوله في آخره « وليضع يديه قبل ركبتيه » (3) فالأظهر أن ذلك انقلاب على الراوي لأنه يخالف صدر الحديث.
والصواب وليضع ركبتيه قبل يديه حتى يتفق آخر الحديث مع أوله.. ومع حديث وائل بن حجر المذكور وما جاء في معناه.
أما حديث أبي سعيد الخدري رضي الله عنه الذي سألت عنه فقد رواه مسلم في صحيحه وهذا نصه: « قال كنا نحرز قيام رسول الله صلى الله عليه وسلم في الظهر والعصر، فحرزنا قيامه في الركعتين الأوليين من الظهر قدر " الم تنزيل " السجدة وفي
__________
(1) أخرجه أحمد في باقي مسند المكثرين برقم 8598 وأبو داود في كتاب الصلاة، باب كيف يضع ركبتيه قبل يديه برقم 714.
(2) سنن الترمذي الصلاة (268),سنن النسائي الافتتاح (889),سنن أبو داود الصلاة (838),سنن ابن ماجه إقامة الصلاة والسنة فيها (882),مسند أحمد بن حنبل (4/319).
(3) سنن الترمذي الصلاة (269),سنن النسائي التطبيق (1091),سنن أبو داود الصلاة (840),مسند أحمد بن حنبل (2/381),سنن الدارمي الصلاة (1321).

(25/150)

الأخريين قدر النصف من ذلك، وفي الأوليين من العصر على قدر الآخرين من الظهر، والآخريين على النصف من ذلك » (1) وفقك الله لما فيه خيرا الدنيا والآخرة، وزادك الله حرصا وطاعة لله، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية الإفتاء والدعوة والإرشاد
__________
(1) أخرجه مسلم في كتاب الصلاة، باب القراءة في الظهر والعصر برقم 687.

(25/151)

44 - ما صحة حديث: « لو يعلم المار بين يدي المصلي ماذا عليه » (1) .."
س: جاء في الحديث عن [ أبي جهيم عن النبي صلى الله عليه وسلم أنه قال « لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه » (2) رواه البخاري ومسلم وصلى الله على نبينا محمد وآله وصحبه وسلم ]، فهل الحديث صحيح كتابة أم فيه أخطاء حيث وجد اشتباه في: « أن يقف أربعين خيرا له من أن يمر » (3) . وفقكم الله (4) .
__________
(1) صحيح البخاري الصلاة (488),صحيح مسلم الصلاة (507),سنن الترمذي الصلاة (336),سنن النسائي القبلة (756),سنن أبو داود الصلاة (701),سنن ابن ماجه إقامة الصلاة والسنة فيها (945),مسند أحمد بن حنبل (4/169),موطأ مالك النداء للصلاة (365),سنن الدارمي الصلاة (1417).
(2) صحيح البخاري الصلاة (488),صحيح مسلم الصلاة (507),سنن الترمذي الصلاة (336),سنن النسائي القبلة (756),سنن أبو داود الصلاة (701),سنن ابن ماجه إقامة الصلاة والسنة فيها (945),مسند أحمد بن حنبل (4/169),موطأ مالك النداء للصلاة (365),سنن الدارمي الصلاة (1417).
(3) صحيح البخاري الصلاة (488),صحيح مسلم الصلاة (507),سنن الترمذي الصلاة (336),سنن النسائي القبلة (756),سنن أبو داود الصلاة (701),سنن ابن ماجه إقامة الصلاة والسنة فيها (945),مسند أحمد بن حنبل (4/169),موطأ مالك النداء للصلاة (365),سنن الدارمي الصلاة (1417).
(4) نشر في كتابة الدعوة ج 1 ص 84.

(25/151)

ج: الحديث صحيح، رواه البخاري ومسلم في الصحيحين (1) ولفظه هو كما ذكر في السؤال، وأما ما يوجد في بعض الكتب من زيادة [ من ثم ] بعد قوله (ماذا عليه) فليست هذه الزيادة صحيحة من جهة الرواية ولكن معناها صحيح.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب إثم المار بين يدي المصلي برقم 480، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي برقم 785.

(25/152)

45 - حكم مرور النساء بين يدي المصلين في المسجد الحرام
س: لقد وجدت حديثا مثبتا وهذا نصه: « إذا كان أحدكم في صلاة، فمر أمامه حمار أو كلب أسود أو امرأة فإن صلاته باطلة » إذا كان نص الحديث صحيحا فما رأيكم في الذين يصلون في الحرم الشريف وتمر النساء أمامهم وهن طائفات؟ (1)
ج: الحديث صحيح يقول النبي صلى الله عليه وسلم: « يقطع صلاة المرء المسلم إذا لم يكن بين يديه مثل مؤخرة الرحل:
__________
(1) من برنامج نور على الدرب، الشريط الثامن.

(25/152)

المرأة والحمار والكلب الأسود » (1) رواه الإمام مسلم في صحيحه (2) ، وروي مثله عن أبي هريرة - رضي الله عنه - لكن ليس فيه تقييد الكلب بالأسود، والمقصود أن هذا ثابت عن النبي - صلى الله عليه وسلم - والقاعدة أن المطلق يحمل على المقيد فإذا مر بين يدي المصلي أو بينه وبين سترته كلب أسود أو حمار أو امرأة، كل واحد يقطع صلاته. هكذا جاء الحديث عن النبي - صلى الله عليه وسلم - وهو الأصح من أقوال أهل العلم وفي ذلك خلاف بين أهل العلم:
- منهم من يؤوله على أن المراد قطع الثواب، أو قطع الكمال.
- ولكن الصواب أنها تقطع الصلاة وأنها تبطل بذلك.
لكن ما يقع في المسجد الحرام معفو عنه عند أهل العلم؛ لأن في المسجد الحرام لا يمكن للإنسان أن يتقي ذلك بسبب الزحام ولاسيما في أيام الحج فهذا مما يعفى عنه في المسجد الحرام ويستثنى من عموم الأحاديث، فما يقع من مرور بعض النساء أو الطائفات بين يدي المصلين في المسجد الحرام لا يضرهم وصلاتهم صحيحة: النافلة والفريضة، هذا هو المعتمد عند أهل العلم.
__________
(1) سنن الترمذي الصلاة (338),سنن النسائي القبلة (750),سنن أبو داود الصلاة (702),سنن ابن ماجه إقامة الصلاة والسنة فيها (952),مسند أحمد بن حنبل (5/160),سنن الدارمي الصلاة (1414).
(2) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي برقم 789.

(25/153)

46 - حكم وجود المرأة أمام المصلي
س: كيف نجمع بين حديث أن الرسول - صلى الله عليه وسلم - أخبر أنه لا يقطع الصلاة إلا المرأة والكلب الأسود والحمار، وبين حديث أن عائشة - رضي الله عنها - كانت تنام أمام الرسول - صلى الله عليه وسلم - وهو يصلي حتى إذا أراد أن يوتر غمزها فقامت؟ (1)
ج: ليس بين الحديثين تخالف؛ لأن وجودها أمامه وهي في الفراش لا يسمى مرورا وهكذا انسلالها من الفراش ليس مرورا.
__________
(1) من برنامج نور على الدرب.

(25/154)

47 - شرح حديث: « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1)
س: نرجو من فضيلتكم شرحا مبسطا لحديث: « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (2) ؟ (3)
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).
(2) صحيح مسلم صلاة المسافرين وقصرها (710),سنن الترمذي الصلاة (421),سنن النسائي الإمامة (865),سنن أبو داود الصلاة (1266),سنن ابن ماجه إقامة الصلاة والسنة فيها (1151),مسند أحمد بن حنبل (2/455),سنن الدارمي الصلاة (1448).
(3) من برنامج نور على الدرب.

(25/154)

ج: الحديث على ظاهره رواه مسلم في الصحيح (1) . ومعنى إذا أقيمت الصلاة أي إذا شرع المؤذن في الإقامة فإن الذي يصلي يقطع صلاته النافلة سواء كانت راتبة أو تحية المسجد يقطعها ويشتغل بالاستعداد للدخول في الفريضة وليس له الدخول في الصلاة بعد ما أقيمت الصلاة بل يقطع الصلاة التي هو فيها ويمتنع من الدخول في صلاة جديدة؛ لأن الفريضة أهم، هذا هو معنى هذا الحديث الصحيح في أصح قولي العلماء. وقال بعض أهل العلم يتمها خفيفة ولا يقطعها ويحتجون بقوله سبحانه وتعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ } (2) لكن من قال يقطعها وهو القول الصحيح كما تقدم يجيب عن الآية الكريمة بأنها عامة وهذا خاص والخاص يقدم على العام ولا يخالفه وهذه قاعدة جليلة معروفة عند أهل العلم وأمثلتها كثيرة، وقيل المراد بالآية المذكورة وهي قوله تعالى: { وَلَا تُبْطِلُوا أَعْمَالَكُمْ } (3) النهي عن إبطالها بالردة وهذه ليست ردة.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين، باب كراهته الشروع في نافلة بعد شروع المؤذن في الإقامة برقم 1161.
(2) سورة محمد الآية 33
(3) سورة محمد الآية 33

(25/155)

وبكل حال فالآية عامة وقطع الصلاة التي هو فيها عند إقامة الصلاة دليلها خاص والخاص يخص العام ولا يخالفه ويقضي عليه وهذا هو الذي نعتقده ونفتي به أنه إذا كان المصلي في النافلة وأقيمت الصلاة فإنه يقطعها ولا يتمها إلا إذا كان في آخرها قد ركع الركوع الثاني أو في السجود أو في التحيات فإنه يتمها، لأن أقل الصلاة ركعة ولم يبق إلا أقل منها فإتمامها لا يخالف الحديث المذكور، وهذا هو الأفضل ولا يخالف هذا الحديث الصحيح.

(25/156)

48 - ما المراد بدبر الصلاة
س : ما المراد بدبر الصلاة في الأحاديث التي ورد فيها الحث على الدعاء أو الذكر دبر كل صلاة ؟ هل هو آخر الصلاة أو بعد السلام ؟ (1) .
ج : دبر الصلاة يطلق على آخرها قبل السلام ، ويطلق على ما بعد السلام مباشرة ، وقد جاءت الأحاديث الصحيحة بذلك وأكثرها يدل على أن المراد آخرها قبل السلام فيما يتعلق بالدعاء كحديث ابن
__________
(1) نشر في هذا المجموع ج11، ص194.

(25/156)

مسعود رضي الله عنه لما علمه الرسول صلى الله عليه وسلم التشهد ، ثم قال : « ثم ليتخير من الدعاء أعجبه إليه فيدعو » (1) . وفي لفظ : « ثم ليتخير بعد من المسألة ما شاء » (2) . (3) . متفق على صحته .
ومن ذلك حديث معاذ أن النبي صلى الله عليه وسلم قال له : « لا تدعن دبر كل صلاة أن تقول اللهم أعني على ذكرك وشكرك وحسن عبادتك » (4) أخرجه أبو داود والترمذي والنسائي بإسناد صحيح . ومن ذلك ما رواه البخاري رحمه الله عن سعد بن أبي وقاص رضي الله عنه قال : « كان النبي صلى الله عليه وسلم يقول في دبر كل صلاة : اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك من أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا ومن عذاب القبر » (5) .
__________
(1) صحيح البخاري الأذان (800),صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),مسند أحمد بن حنبل (1/431),سنن الدارمي الصلاة (1340).
(2) صحيح مسلم الصلاة (402),سنن النسائي السهو (1298),سنن أبو داود الصلاة (968),سنن الدارمي الصلاة (1340).
(3) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد برقم 791، ومسلم في كتاب الصلاة، باب التشهد في الصلاة برقم 609 .
(4) أخرجه أبو داود في كتاب الصلاة، باب في الاستغفار برقم 1301، والنسائي في كتاب السهو، باب نوع آخر من الدعاء برقم 1286.
(5) أخرجه البخاري في كتاب الدعوات، باب التعوذ من عذاب القبر برقم 5888.

(25/157)

أما الأذكار الواردة في ذلك ، فقد دلت الأحاديث الصحيحة على أن ذلك في دبر الصلاة بعد السلام. ومن ذلك أن يقول حين يسلم : أستغفر الله ، أستغفر الله ، أستغفر الله ، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام سواء كان إماما أو مأموما أو منفردا ثم ينصرف الإمام بعد ذلك إلى المأمومين ويعطيهم وجهه ويقول الإمام والمأموم والمنفرد بعد هذا الذكر والاستغفار : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير لا حول ولا قوة إلا بالله. لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن. لا إله إلا الله مخلصين له الدين ولو كره الكافرون. اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد .
ويستحب أن يقول المسلم والمسلمة هذا الذكر بعد كل صلاة من الصلوات الخمس ثم يسبح الله ويحمده ويكبره ثلاثا وثلاثين ، ثم يقول تمام المائة : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير . وهذا كله قد ثبتت به الأحاديث عن رسول الله صلى الله عليه وسلم ، ويستحب أن يقرأ

(25/158)

بعد ذلك آية الكرسي مرة واحدة سرا ويقرأ قل هو الله أحد والمعوذتين بعد كل صلاة سرا مرة واحدة ، إلا في المغرب والفجر فيستحب له أن يكرر قراءة السور الثلاث المذكورة ثلاث مرات ، ويستحب أيضا للمسلم والمسلمة بعد صلاة المغرب والفجر أن يقول : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير ، عشر مرات زيادة على ما تقدم قبل قراءة آية الكرسي وقبل قراءة السور الثلاث. عملا بالأحاديث الصحيحة الواردة في ذلك. والله ولي التوفيق .

(25/159)

49 - حكم صلاة المنفرد خلف الصف
س: أرجو من سماحتكم إفادتنا عن صلاة الرجل منفردا خلف الصف في الفريضة، هل هي صحيحة أم عليه الإعادة كما أمر النبي - صلى الله عليه وسلم - الرجل الذي رآه منفردا خلف الصف بالإعادة، وهل هذا الحديث صحيح أم غير صحيح أم منسوخ أم يتضارب مع أحاديث أخرى في هذا الصدد؟

(25/159)

نرجو توضيح ذلك توضيحا شافيا كافيا؛ لأنه كثر الجدل في ذلك، وهل يجوز لمن أتى إلى المسجد والصف الأول منه منته ويخشى فوات الركعة أن يسحب رجلا من وسط الصف أم يكبر ويدخل في الصلاة أم ينتظر، مع العلم أنه إذا انتظر يخشى فوات الركعة؟ أفتونا بارك الله فيكم (1) .
ج: لا يجوز للمسلم أن يصلي خلف الصف وحده؛ لقول النبي - صلى الله عليه وسلم -: « لا صلاة لمنفرد خلف الصف » (2) وإذا صلى وحده وجب عليه أن يعيد، لهذا الحديث وللحديث الذي ذكرته في السؤال وهما حديثان صحيحان.
وليس له أن يجر من الصف أحدا؛ لأن الحديث الوارد في ذلك ضعيف ،وعليه أن يتمس فرجة في الصف حتى يدخل فيها أو يصف عن يمين الإمام إن تيسر ذلك، فإن لم يتيسر له ذلك انتظر حتى يوجد من يصف معه ولو فاتته ركعة، هذا هو الأصح من قولي العلماء للأحاديث المذكورة وغيرها مما جاء في هذا المعنى.
__________
(1) نشر في كتاب الدعوة، الجزء الثاني، ص 106.
(2) أخرجه الإمام أحمد في أول مسند المدنيين حديث علي بن شيبان - رضي الله عنه - برقم 15708.

(25/160)

والواجب على أهل العلم في مسائل التنازع ردها إلى الله ورسوله وعدم التقليد في ذلك؛ لقول الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ولقوله سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) والله ولي التوفيق.
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(25/161)

50 - حكم اتكاء المصلي على إلية يده
س: ذكر بعض أهل العلم - رحمهم الله - أنه لا يجوز أن يتكئ الرجل على إلية يده اليسرى، وقد ذكر شيخ الإسلام أن النبي - صلى الله عليه وسلم -: « مر على رجل متكئ على يده اليسرى في الصلاة فقال له المصطفى - عليه الصلاة والسلام - إنها جلسة المغضوب عليهم » (1) فهل هذا الفعل أي الاتكاء على اليد اليسرى خاص بالصلاة أم على العموم؟ (2)
__________
(1) سنن أبو داود الأدب (4848),مسند أحمد بن حنبل (4/388).
(2) من فتاوى الحج، الشريط الرابع.

(25/161)

ج: نعم ورد حديث في إنكار النبي - صلى الله عليه وسلم - في ذلك، والذي يظهر أنه عام في الصلاة وغير الصلاة كونه يتكئ على يده اليسرى يتكئ على إليتها، هكذا ظاهر الحديث المنع من ذلك.

(25/162)

51 - ما صحة الحديث الذي معناه
أن أكثر من ثلاث حركات في الصلاة تبطلها
س: مشكلتي أنني كثير الحركة في الصلاة.. وقد سمعت أن هناك حديثا معناه أن أكثر من ثلاث حركات في الصلاة تبطلها.. فما صحة هذا الحديث، وما السبيل إلى التخلص من كثرة العبث في الصلاة؟ (1)
ج: السنة للمؤمن أن يقبل على صلاته ويخشع فيها بقلبه وبدنه سواء كانت فريضة أو نافلة لقول الله سبحانه: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (2) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (3) وعليه أن يطمئن فيها وذلك من أهم أركانها وفرائضها « لقول النبي - صلى الله عليه
__________
(1) نشر في مجلة الدعوة، العدد 1269 بتاريخ 19 \ 5 \ 1411ه.
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2

(25/162)

وسلم - للذي أساء في صلاته ولم يطمئن فيها: ارجع فصل فإنك لم تصل ، فعل ذلك ثلاث مرات، فقال الرجل: يا رسول الله والذي بعثك بالحق لا أحسن غير هذا، فعلمني، فقال له النبي - صلى الله عليه وسلم -: إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا ثم اسجد حتى تطمئن ساجدا ثم افعل ذلك في صلاتك كلها » (1) متفق على صحته .
وفي رواية لأبي داود قال فيها: « ثم اقرأ بأم القران وبما شاء الله » (2) وهذا الحديث الصحيح يدل على أن الطمأنينة ركن في الصلاة وفرض عظيم فيها لا تصح بدونها، فمن نقر صلاته فلا صلاة له والخضوع هو لب الصلاة وروحها، فالمشروع للمؤمن أن يهتم بذلك ويحرص عليه، أما تحديد الحركات المنافية للطمأنينة وللخشوع بثلاث حركات فليس ذلك بحديث عن النبي - صلى الله عليه وسلم - وإنما ذلك من كلام بعض أهل العلم وليس
__________
(1) صحيح البخاري الاستئذان (5897),صحيح مسلم الصلاة (397),سنن الترمذي الصلاة (303),سنن النسائي الافتتاح (884),سنن أبو داود الصلاة (856),سنن ابن ماجه إقامة الصلاة والسنة فيها (1060),مسند أحمد بن حنبل (2/437).
(2) سنن أبو داود الصلاة (856).

(25/163)

عليه دليل يعتمد. ولكن يكره العبث في الصلاة كتحريك الأنف واللحية والملابس والاشتغال بذلك، وإذا كثر العبث وتوالى أبطل الصلاة. أما إن كان قليلا عرفا أو كان كثيرا ولكن لم يتوال فإن الصلاة لا تبطل به ولكن يشرع للمؤمن أن يحافظ على الخشوع ويترك العبث قليله وكثيره حرصا على تمام الصلاة وكمالها.
ومن الأدلة على أن العمل القليل والحركات القليلة في الصلاة لا تبطلها، وهكذا العمل والحركات المتفرقة غير المتوالية ما ثبت عن النبي - صلى الله عليه وسلم -: أنه فتح الباب يوما لعائشة وهو يصلي.. وثبت عنه - صلى الله عليه وسلم - من حديث أبي قتادة - رضي الله عنه - « أنه صلى ذات يوم بالناس وهو حامل أمامة بنت ابنته زينب فكان إذا سجد وضعها وإذا قام حملها » (1) . والله ولي التوفيق.
__________
(1) صحيح البخاري الصلاة (494),صحيح مسلم المساجد ومواضع الصلاة (543),سنن النسائي السهو (1205),سنن أبو داود الصلاة (917),مسند أحمد بن حنبل (5/303),موطأ مالك النداء للصلاة (412),سنن الدارمي الصلاة (1360).

(25/164)

52 - ما صحة حديث صلاة الحاجة
س: هل الحديث الذي رواه أحمد في صلاة الحاجة صحيح أم لا؟ (1)
ج: نعم، روى أحمد - رحمه الله - وغيره بإسناد صحيح عن علي - رضي الله عنه - عن الصديق - رضي الله عنه - أن الرسول - عليه الصلاة والسلام - قال: « من أذنب ذنبا ثم تاب ثم تطهر وصلى ركعتين فتاب إلى الله من ذلك تاب الله عليه » (2) أو كما قال - عليه الصلاة والسلام -. هذا صحيح وثابت وهو من الأسباب المعروفة إذا أذنب وأتى شيئا مما يكرهه الله ثم تطهر وصلى ركعتين - صلاة التوبة - ثم سأل ربه واستغفره فهو حري بالتوبة كما وعده الله بذلك، وحديث صلاة الاستخارة يسمى أيضا صلاة الحاجة لأن الاستخارة في الحاجات التي تهم الإنسان فيشرع له أن يصلي ركعتين ويستخير الله في ذلك.
__________
(1) من برنامج نور على الدرب، الشريط رقم 7.
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند أبي بكر الصديق - رضي الله عنه -، برقم 46.

(25/165)

53 - تغيير المكان لأداء السنة بعد الصلاة
س: هل ورد في تغيير المكان لأداء السنة بعد الصلاة ما يدل على استحبابه؟ (1)
ج: لم يرد في ذلك فيما أعلم حديث صحيح ولكن كان ابن عمر - رضي الله عنهما - وكثير من السلف يفعلون ذلك والأمر في ذلك واسع والحمد لله.
وقد ورد فيه حديث ضعيف عند أبي داود رحمه الله.. وقد يعضده فعل ابن عمر - رضي الله عنهما - ومن فعله من السلف الصالح، والله ولي التوفيق.
__________
(1) سؤال شخصي أجاب عنه سماحته.

(25/166)

54 - ما الحكمة من تغيير المكان لأداء السنة
س: ما الحكمة في أن المصلي إذا انتهى من أداء الصلاة وقام يؤدي السنة غير مكانه إلى مكان آخر غير الذي صلى فيه الفريضة؟ (1)
__________
(1) نشر في كتاب الدعوة، الجزء الثاني ص 122.

(25/166)

ج: لم يثبت في تغيير المكان حديث صحيح عن النبي - صلى الله عليه وسلم - فيما نعلم، وإنما ورد في ذلك بعض الأحاديث الضعيفة.
وقد ذكر بعض أهل العلم أن الحكمة في ذلك على القول بشرعيته هي شهادة البقاع التي يصلى فيها، والله سبحانه أعلم وهو الحكيم العليم.

(25/167)

55 - شرح حديث أنه - عليه الصلاة
والسلام - « صلى بالمدينة ثمانا جمعا وسبعا جمعا » (1)
س: أرجو التوضيح عما ثبت في الصحيحين من حديث ابن عباس - رضي الله عنهما - « أن النبي - صلى الله عليه وسلم - صلى بالمدينة ثمانا جميعا وسبعا جميعا » (2) وجاء في رواية مسلم في صحيحه : أن المراد بذلك الظهر والعصر والمغرب والعشاء. وقال في روايته: « من غير خوف ولا مطر » (3) . وفي لفظ آخر: « من غير خوف ولا سفر » (4) ؟ حفظكم الله ورعاكم.
ج: أن يقال قد سئل ابن عباس - رضي الله عنهما - عن ذلك فقال: لئلا يحرج أمته. قال أهل العلم: معنى ذلك لئلا يوقعهم في
__________
(1) صحيح البخاري مواقيت الصلاة (518),صحيح مسلم صلاة المسافرين وقصرها (705),سنن الترمذي الصلاة (187),سنن النسائي المواقيت (602),سنن أبو داود الصلاة (1214),مسند أحمد بن حنبل (1/251),موطأ مالك النداء للصلاة (332).
(2) صحيح البخاري الجمعة (1120),صحيح مسلم صلاة المسافرين وقصرها (705),سنن النسائي المواقيت (589),سنن أبو داود الصلاة (1214),مسند أحمد بن حنبل (1/349).
(3) صحيح البخاري مواقيت الصلاة (518),صحيح مسلم صلاة المسافرين وقصرها (705),سنن الترمذي الصلاة (187),سنن النسائي المواقيت (602),سنن أبو داود الصلاة (1211),موطأ مالك النداء للصلاة (332).
(4) صحيح مسلم صلاة المسافرين وقصرها (705),سنن الترمذي الصلاة (187),سنن النسائي المواقيت (601),سنن أبو داود الصلاة (1210),موطأ مالك النداء للصلاة (332).

(25/167)

الحرج. وهذا محمول على أنه - صلى الله عليه وسلم - جمع بين الظهر والعصر، وبين المغرب والعشاء بالمدينة لسبب يقتضي رفع الحرج والمشقة عن الصحابة في ذلك اليوم؛ إما لمرض عام وإما لدحض وإما لغير ذلك من الأعذار التي يحصل بها المشقة على الصحابة ذلك اليوم. وقال بعضهم: إنه جمع صوري وهو أنه أخر الظهر إلى آخر وقتها وقدم العصر في أول وقتها وأخر المغرب إلى آخر وقتها وقدم العشاء في أول وقتها. وقد روى ذلك النسائي بإسناد صحيح عن ابن عباس راوي الحديث وهو محتمل. ولم يذكر ابن عباس - رضي الله عنهما - في هذا الحديث أن هذا العمل تكرر من النبي - صلى الله عليه وسلم -، بل ظاهره أنه إنما وقع منه مرة واحدة. قال الإمام أبو عيسى الترمذي - رحمه الله - ما معناه: إنه ليس في كتاب - يعني الجامع - حديث أجمع العلماء على ترك العمل به سوى هذا الحديث وحديث آخر في قتل شارب المسكر في الرابعة. ومراده: أن العلماء أجمعوا على أنه لا يجوز الجمع إلا بعذر شرعي، وأنهم قد أجمعوا على أن جمع النبي - صلى الله عليه وسلم - الوارد في هذا الحديث محمول على أنه وقع لعذر. جمعا بينه وبين بقية الأحاديث الصحيحة الكثيرة الدالة على أنه - صلى الله عليه وسلم - كان يصلي

(25/168)

كل صلاة في وقتها ولا يجمع بين الصلاتين إلا لعذر وهكذا خلفاؤه الراشدون وأصحابه جميعا - رضي الله عنهم - والعلماء بعدهم ساروا على هذا السبيل ومنعوا من الجمع إلا من عذر، سوى جماعة نقل عنهم صاحب النيل جواز الجمع إذا لم يتخذ خلقا ولا عادة وهو قول مردود للأدلة السابقة وبإجماع من قبلهم.
وبهذا يعلم السائل أن هذا الحديث ليس فيه ما يخالف الأحاديث الصحيحة الصريحة الدالة على تحريم الجمع بين الصلاتين بدون عذر شرعي، بل هو محمول على ما يوافقها ولا يخالفها لأن سنة الرسول - صلى الله عليه وسلم - القولية والفعلية يصدق بعضها بعضا ويفسر بعضها بعضا ويحمل مطلقها على مقيدها ويخص عامها بخاصها. وهكذا كتاب الله المبين يصدق بعضه بعضا ويفسر بعضه بعضا، قال الله سبحانه: { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (1) وقال عز وجل : { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ } (2) الآية . والمعنى : أنه مع إحكامه وتفصيله يشبه بعضه بعضا ويصدق
__________
(1) سورة هود الآية 1
(2) سورة الزمر الآية 23

(25/169)

بعضه بعضا وهكذا سنة رسوله - صلى الله عليه وسلم - سواء بسواء. والله ولي التوفيق.

(25/170)

56 - كيف يعمل المصلي
إذا لبس الشيطان عليه في صلاته
س: بالنسبة تلبيس الشيطان في الصلاة .. هل يثني رأسه لليسار أو يميل به قليلا لأجل أن يتفل على الشيطان؟
ج: يلتفت قليلا عن يساره وينفث ثلاث مرات هكذا جاءت السنة عن النبي - صلى الله عليه وسلم -، فإنه « لما اشتكى إليه عثمان بن أبي العاص الثقفي - رضي الله عنه - قائلا: يا رسول إن الشيطان قد لبس علي صلاتي، فقال - صلى الله عليه وسلم -: ذاك شيطان يقال له : خنزب . فإذا أحسست بذلك فانفث عن يسارك ثلاث مرات وتعوذ بالله من الشيطان ثلاثا قال عثمان : ففعلت ذلك فأذهب الله عني ما أجد » (2) . أخرجه الإمام أحمد وبعض أهل السنن بإسناد صحيح .
__________
(1) صحيح مسلم السلام (2203).
(2) أخرجه مسلم في كتاب السلام، باب التعوذ من شيطان الوسوسة في الصلاة، برقم 4083. (1)

(25/170)

57 - ما صحة حديث: « من جلس بعد صلاة الصبح يذكر الله ثم صلى ركعتين كان له أجر حجة تامة... » (1)
س: حديث: « من جلس بعد صلاة الصبح يذكر الله حتى تطلع الشمس ثم صلى ركعتين كان له كأجر حجة وعمرة تامة تامة » (2) (3) ؟
ج: هذا الحديث له طرق لا بأس بها، فيعتبر بذلك من باب الحسن لغيره، وتستحب هذه الصلاة بعد طلوع الشمس وارتفاعها قيد رمح، أي بعد ثلث أو ربع ساعة تقريبا من طلوعها.
__________
(1) سنن الترمذي الجمعة (586).
(2) سنن الترمذي الجمعة (586).
(3) أخرجه الترمذي في كتاب الجمعة، باب ذكر ما يستحب من الجلوس في المسجد بعد صلاة الفجر، برقم 535.

(25/171)

58 - مسألة في دخول المصلي مع الإمام أثناء الصلاة في الحالة التي عليها
س: حديث: « إذا أقيمت الصلاة فلا صلاة إلا المكتوبة » (1) هل يشمل صلاة السنة التي يبتدئها صاحبها والتي هو فيها حين الإقامة؟
ج: الحديث المذكور يشمل الصلاة التي يبتدئها حين الدخول فإنه لا يجوز له ذلك، وعليه أن يدخل مع الإمام في الحالة التي هو عليها، وهكذا من كان في صلاة النافلة حين الإقامة فإنه يقطعها للحديث المذكور، إلا أن يكون في الركوع الثاني أو بعده فإنه يتمها خفيفة ثم يلتحق بالإمام؛ لأن ما أدركه في هذه الحال أقل من الركعة فلا يدخل في الحديث المذكور؛ لقول النبي - صلى الله عليه وسلم -: « من أدرك ركعة من الصلاة فقد أدرك
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين، باب كراهة الشروع في نافلة بعد شروع المؤذن بالإقامة، برقم 1160.

(25/172)

الصلاة » (1) أخرجه مسلم في صحيحه . وقطع الصلاة يكون بالنية ولا يحتاج إلى التسليم، والله ولي التوفيق.
__________
(1) أخرجه مسلم في كتاب المساجد، باب من أدرك ركعة من الصلاة، برقم 954 .

(25/173)

59 - حكم من عطس في الصلاة فحمد الله
س: إذا كان الإنسان في صلاة ثم عطس فهل يحمد الله، سواء كانت فريضة أو نافلة؟
ج: نعم يشرع له أن يحمد الله ؛ لأنه ثبت في الحديث الصحيح أن النبي - صلى الله عليه وسلم - مع من يحمد الله بعد عطاسه في الصلاة فلم ينكر عليه. بل قال: « لقد رأيت كذا وكذا من الملائكة كلهم يبتدرونها أيهم يكتبها » (1) ، ولأن حمد الله من جنس ذكر الصلاة وليس بمناف لها.
__________
(1) صحيح البخاري الأذان (766),سنن النسائي التطبيق (1062),سنن أبو داود الصلاة (770),مسند أحمد بن حنبل (4/340),موطأ مالك النداء للصلاة (491).

(25/173)

60 - حكم الاستغفار والصلاة على رسول الله - صلى الله عليه وسلم - أثناء الصلاة
س: إذا قرأ المصلي قوله تعالى: { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) أو الأمر بالاستغفار وغير ذلك. فهل يتلفظ بها بالصلاة أو الاستغفار؟
ج: يستحب ذلك في النافلة كصلاة الليل؛ لأن النبي - صلى الله عليه وسلم - كان يتهجد في الليل فإذا مر بآية رحمة سأل، وإذا مر بآية وعيد تعوذ، وإذا مر بآية تسبيح سبح. وقد قال الله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) وقال النبي - صلى الله عليه وسلم -: « صلوا كما رأيتموني أصلي » (3) أخرجه البخاري في صحيحه .
__________
(1) سورة الأحزاب الآية 56
(2) سورة الأحزاب الآية 21
(3) صحيح البخاري الأذان (605),سنن الدارمي الصلاة (1253).

(25/174)

61 - صفة السلام من الصلاة
س: إذا فرغ المصلي من صلاته وأراد أن يسلم فهل يقول: السلام عليكم ورحمة الله وبركاته، يمينا ثم شمالا، أم يقول: السلام عليكم ورحمة الله، فقط، وما حكم صلاة من فعل ذلك بزيادة وبركاته؟ (1)
ج: المحفوظ في السنة ورحمة الله فقط، وهذا هو المشروع أن يقول: (السلام عليكم ورحمة الله) عن يمينه وشماله، أما زيادة (وبركاته) ففيها خلاف بين أهل العلم، وقد روى علقمة بن وائل عن أبيه « أن النبي - صلى الله عليه وسلم - قال هكذا: السلام عليكم ورحمة الله وبركاته » ، لكن في رواية علقمة عن أبيه خلاف بين أهل العلم في صحة سماعه من أبيه أو عدمها، ومنهم من قال: إنها منقطعة، فالمشروع للمؤمن ألا يزيدها وأن يقتصر على: (ورحمة الله)، ومن زادها ظانا صحتها أو جاهلا
__________
(1) من برنامج نور على الدرب ، شريط رقم 517 .

(25/175)

بالحكم فلا حرج وصلاته صحيحة، ولكن الأولى والأحوط ألا يزيدها خروجا من خلاف العلماء وعملا بالأمر الأثبت والأحوط.

(25/176)

62 - ما صحة حديث: « أسفروا بالفجر فإنه أعظم للأجر » (1)
س: يتأخر البعض في صلاة الفجر حتى الإسفار معللين ذلك: بأنه ورد فيه حديث وهو: « أسفروا بالفجر أنه أعظم للأجر » (2) هل هذا الحديث صحيح؟ وما الجمع بينه وبين حديث: « الصلاة على وقتها » (3) ؟ (4)
ج: الحديث المذكور صحيح، أخرجه الإمام أحمد ، وأهل السنن بإسناد صحيح، عن رافع بن خديج رضي الله عنه ، وهو لا يخالف الأحاديث الصحيحة الدالة على « أن النبي - صلى الله عليه وسلم - كان يصلي الصبح بغلس، » (5) ولا يخالف أيضا حديث: « الصلاة
__________
(1) سنن الترمذي الصلاة (154),سنن النسائي المواقيت (548),سنن أبو داود الصلاة (424),سنن ابن ماجه الصلاة (672),مسند أحمد بن حنبل (4/142),سنن الدارمي الصلاة (1217).
(2) سنن الترمذي الصلاة (154),مسند أحمد بن حنبل (4/142),سنن الدارمي الصلاة (1217).
(3) صحيح البخاري مواقيت الصلاة (504),صحيح مسلم الإيمان (85),سنن الترمذي البر والصلة (1898),سنن النسائي المواقيت (610),مسند أحمد بن حنبل (1/439),سنن الدارمي الصلاة (1225).
(4) من ضمن الفتاوى المهمة المتعلقة بأركان الإسلام الخمسة قدمها لسماحته بعض طلبة العلم عام 1413 ه.
(5) صحيح البخاري الأذان (834).

(25/176)

لوقتها » (1) ، وإنما معناه عند جمهور أهل العلم: تأخر صلاة الفجر إلى أن يتضح الفجر، ثم تؤدى قبل زوال الغلس، كما كان النبي - صلى الله عليه وسلم - يؤديها، إلا في مزدلفة فإن الأفضل التبكير بها من حين طلوع الفجر؛ لفعل النبي - صلى الله عليه وسلم - ذلك في حجة الوداع.
وبذلك تجتمع الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في وقت أداء صلاة الفجر، وهذا كله على سبيل الأفضلية.
ويجوز تأخيرها إلى آخر الوقت قبل طلوع الشمس؛ لقول النبي - صلى الله عليه وسلم -: « وقت الفجر من طلوع الفجر ما لم تطلع الشمس » (2) رواه الإمام مسلم في صحيحه، عن عبد الله بن عمرو بن العاص - رضي الله عنهما - والله ولي التوفيق.
__________
(1) صحيح البخاري التوحيد (7096),صحيح مسلم الإيمان (85),سنن الترمذي البر والصلة (1898),سنن النسائي المواقيت (611),مسند أحمد بن حنبل (1/444),سنن الدارمي الصلاة (1225).
(2) صحيح مسلم المساجد ومواضع الصلاة (612),سنن النسائي المواقيت (522),سنن أبو داود الصلاة (396),مسند أحمد بن حنبل (2/210).

(25/177)

63 - ما صحة حديث: « من قام مع الإمام حتى ينصرف.. » (1)
س: ما صحة حديث: « من قام مع إمامه حتى ينصرف غفر له » (2) ؟ (3)
__________
(1) سنن الترمذي الصوم (806),سنن النسائي السهو (1364),سنن أبو داود الصلاة (1375),سنن ابن ماجه إقامة الصلاة والسنة فيها (1327),مسند أحمد بن حنبل (5/160),سنن الدارمي الصوم (1777).
(2) سنن الترمذي الصوم (806),سنن النسائي السهو (1364),سنن أبو داود الصلاة (1375),سنن ابن ماجه إقامة الصلاة والسنة فيها (1327),مسند أحمد بن حنبل (5/160),سنن الدارمي الصوم (1777).
(3) نشر في مجلة الدعوة، العدد 1621 بتاريخ 11 شعبان 1418 ه.

(25/177)

ج: الحديث المذكور صحيح ولفظه: « من قام مع الإمام حتى ينصرف كتب الله له قيام ليلة » (1) . والله ولي التوفيق.
__________
(1) أخرجه الإمام أحمد في مسند الأنصار، برقم 20450، والترمذي في كتاب الصيام، باب ما جاء في صيام شهر رمضان، برقم 734.

(25/178)

64 - شرح حديث: « ما أدركتم فصلوا وما فاتكم فأتموا » (1)
س: بالنسبة للحديث هل هو: "فأتموا" وإلا "فاقضوا"؟
ج: جاء هذا وجاء هذا، جاء "فأتموا" وجاء "فاقضوا"، والأكثر "فأتموا". ومعنى فاقضوا هو معنى فأتموا، فالذي فاتته الصلاة ما أدركه مع الإمام هو أول صلاته، وما يقضيه فهو تمامها، والله سبحانه يقول: { فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ } (2) الآية، والمعنى فإذا أتممتم الصلاة، ويقول سبحانه: { فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ } (3) الآية، يعني أتممتم مناسككم.
__________
(1) صحيح البخاري الأذان (609),صحيح مسلم المساجد ومواضع الصلاة (603),مسند أحمد بن حنبل (5/306),سنن الدارمي الصلاة (1283).
(2) سورة النساء الآية 103
(3) سورة البقرة الآية 200

(25/178)

قضاء الصلوات الفائتة
س : ما حكم الصلوات الفائتة علي ، هل علي قضاؤها؟ أم ماذا أفعل؛ لأنني سمعت حديثا عن أنس رضي الله عنه يقول : قال رسول الله صلى الله عليه وسلم : « من فاتته صلاة ولم يصلها فله أن يقيم في آخر الجمعة من رمضان ويصلي أربع ركعات ويستغفر الله بعدها » فهل هذا صحيح؟ أفيدوني أفادكم الله . (1)
ج : ليس هذا الحديث بصحيح ، ولا أصل له ، ولكن عليك القضاء ، فإذا ترك الإنسان صلوات نسيانا ، أو لأسباب نوم أو مرض فإنه يقضيها ، أما إن كان تركه لها عمدا بلا شبهة فإنه لا يقضي ؛ لأن تركها عمدا كفر أكبر ، وإن لم يجحد وجوبها في أصح قولي العلماء . أما إن ترك الصلاة عامدا جاحدا لوجوبها فهو يكفر عند جميع أهل العلم ، لكن إذا كان يقر بوجوبها ، ويعلم أنها فرض عليه ، ولكنه تركها تهاونا وتكاسلا فهذا في حكمه نزاع بين أهل العلم .
__________
(1) نشر في هذا المجموع ج10 ص315

(25/179)

والصواب الراجح في هذه المسألة : كفره كفرا أكبر ، ولا قضاء عليه ، وعليه التوبة مما سلف ، والاستقامة على فعلها مستقبلا .
أما من تركها لمرض أو تركها عن نسيان ، أو عن نوم فهذا يقضي ؛ لقول النبي صلى الله عليه وسلم : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك » (1) وقال تعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (2) ولقوله صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها، والإسلام يهدم ما كان قبله » (3) وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر » (4) وقال عليه الصلاة والسلام : « رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة برقم562، ومسلم في كتاب المساجد، باب قضاء الصلاة الفائتة برقم 1104.
(2) سورة الأنفال الآية 38
(3) أخرجه مسلم في كتاب الإيمان، باب كون الإسلام يهدم ما قبله، برقم 173 بلفظ ''أما علمت أن الإسلام يهدم ما قبله...'' الحديث.
(4) أخرجه الإمام أحمد في باقي مسند الأنصار برقم 21859.

(25/180)

سبيل الله » (1) وقال أيضا عليه الصلاة والسلام : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه مسلم في صحيحه رحمه الله .
فهذه النصوص وما جاء في معناها كلها دالة على كفر من ترك الصلاة عمدا تهاونا وتكاسلا ، لا عن علة من نوم أو مرض يسوغ له معه التأخير ، أو عن نسيان ، فالناسي والنائم والمريض الذي يسوغ له التأخير يقضي ، وأما المتعمد المتساهل فهذا لا يقضي ، وعليه التوبة إلى الله سبحانه وتعالى ، كما تقدم .
__________
(1) أخرجه الإمام أحمد في مسند الأنصار برقم 1200، والترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة برقم 2541.
(2) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 116.

(25/181)

66 - شرح حديث: « كان رسول الله - صلى الله عليه وسلم - يصلي أربعا فلا تسأل حسنهن وطولهن » (1)
بسم الله والحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد (2) :
__________
(1) صحيح البخاري المناقب (3376),سنن الترمذي الصلاة (439),سنن أبو داود الصلاة (1341),مسند أحمد بن حنبل (6/36),موطأ مالك النداء للصلاة (265).
(2) نشرت في 19 \ 9 \ 1414ه.

(25/181)

فقد بلغني أن بعض أئمة المساجد وفقهم الله في هذه الليالي يصلون في التراويح أربعا جميعا بسلام واحد ثم أربعا جميعا بسلام واحد وبلغني أن بعضهم يصلي الثمان جميعا بسلام واحد. ويعتقدون أن ذلك هو مراد عائشة - رضي الله عنها - حين قالت في الحديث الصحيح: « كان النبي - صلى الله عليه وسلم - يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا » (1) . الحديث وهذا الفهم خلاف الصواب وخلاف السنة. والصواب أن مرادها أنه يصلي أربعا يسلم من كل اثنتين وإنما أرادت بذلك وصفهن بالحسن والطول لا أنهن بسلام واحد والدليل على ذلك ما ثبت عنها في الصحيحين - رضي الله عنها - قالت « كان النبي - صلى الله عليه وسلم - يصلي من الليل عشر ركعات يسلم من كل ركعتين ثم يوتر بواحدة » (2) وأحاديثها يفسر بعضها بعضا. ولا يجوز أن
__________
(1) أخرجه البخاري في كتاب الجمعة، باب قيام النبي بالليل برقم 1079، ومسلم في كتاب صلاة المسافرين، باب صلاة الليل برقم 1219.
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل وعدد ركعات النبي - صلى الله عليه وسلم -، برقم 1216.

(25/182)

يفسر ما أجمل من حديثها بغير ما فسر منه. ويدل على ذلك أيضا ما ثبت في الصحيحين من حديث ابن عمر - رضي الله عنهما - قال: قال رسول الله - صلى الله عليه وسلم -: « صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) فهذا الخبر من النبي - صلى الله عليه وسلم - معناه الأمر. والمعنى صلوا بالليل اثنتين اثنتين. فالمشروع للمؤمن والمؤمنة في صلاة الليل التقيد . مما أوضحته السنة والحذر مما يخالف ذلك. ولا يخفى ما في السلام من كل اثنتين من التيسير والتسهيل على الجماعة وعدم المشقة عليهم مع موافقة السنة. لكن لو أراد الرجل أو المرأة الإتيان بثلاث جميعا بسلام واحد وجلوس واحد أو خمس جميعا بسلام واحد فلا بأس بذلك لأنه قد صح عن النبي - صلى الله عليه وسلم - أنه كان يفعل ذلك في بعض الأحيان. وهكذا لو أوتر بسبع جميعا بسلام واحد فلا بأس وإن أوتر بسبع وجلس في السادسة وأتى بالتشهد الأول ثم قام إلى السابعة فلا بأس لأنه قد صح عن
__________
(1) أخرجه مسلم في كتاب الجمعة، باب ما جاء في الوتر، برقم 936، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم 1239.

(25/183)

النبي - صلى الله عليه وسلم - أنه فعل هذا وهذا. وهكذا لو أوتر بتسع جميعا وجلس في الثامنة وأتى بالتشهد الأول ثم قام إلى التاسعة فلا بأس لأن النبي - صلى الله عليه وسلم - فعل ذلك. ولكن الأفضل والأكمل أن يسلم من كل اثنتين كما تقدم. ولا يجوز أن يوتر بثلاث كالمغرب حيث يجلس في الثانية وإن تشهد التشهد الأول ثم يقوم إلى الثالثة لأن الرسول - صلى الله عليه وسلم - « نهى أن يشبه الوتر بالمغرب، » ولوجوب النصيحة وبيان السنة والتواصي بالحق والتعاون على البر والتقوى جرى تحريره وصلى الله وسلم على نبينا محمد وآله وصحبه.
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(25/184)

67 - شرح حديث: « إن في كل ليلة ساعة مستجابة »
س: قرأت في نشرة معلقة حديثا ينسب إلى النبي - صلى الله عليه وسلم - ويعزى إلى صحيح مسلم: إن في كل ليلة ساعة مستجابة ولم يذكر أنها خاصة بآخر الليل فهل هذا الحديث صحيح؟
ج: نعم، هذا الحديث صحيح رواه مسلم عن جابر عن النبي - صلى الله عليه وسلم - أنه قال: « إن في كل ليلة ساعة مستجابة » ولم يبينها بل لو صادفها أجيبت دعوته فهي ساعة مستجابة، مخفاة بالليل مثل ما أخفى الله ساعة الجمعة في يوم الجمعة لكن أحراها بعد العصر، وعند جلوس الإمام في الخطبة يوم الجمعة، وهذه أحراها في جوف الليل كما جاء في بعض الروايات وثلث الليل.. أحراها في هذين الوقتين ولكنها عامة في الليل كله.

(25/185)

68 - حديث:"لا صلاة بعد العصر حتى تغرب الشمس ... إلا بمكة "
س: ما درجة صحة هذا الحديث: " لا صلاة بعد العصر حتى تغرب الشمس ولا صلاة بعد الصبح حتى تطلع الشمس إلا بمكة .. إلا بمكة .. إلا بمكة .."؟ (1)
ج: هذا الحديث بهذه الزيادة "إلا بمكة " ضعيف. أما أصل الحديث فهو ثابت في الصحيحين وغيرهما عن جماعة من الصحابة - رضي الله عنهم - عن النبي - صلى الله عليه وسلم - أنه قال: « لا صلاة بعد الصبح حتى ترتفع الشمس ولا صلاة بعد العصر حتى تغيب الشمس » (2) لكن هذا العموم يستثنى منه الصلاة ذات السبب في أصح قولي العلماء كصلاة الكسوف
__________
(1) نشر في كتاب الدعوة، الجزء الأول، ص 82. وفي كتاب فتاوى إسلامية لمحمد المسند ج 4 ص120.
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب لا تتحرى الصلاة قبل غروب الشمس برقم 551، ومسلم في كتاب صلاة المسافرين، باب الأوقات التي نهي عن الصلاة فيها برقم 1368.

(25/186)

وصلاة الطواف وتحية المسجد، فإن هذه الصلوات يشرع فعلها ولو في وقت النهي ؛ لأحاديث صحيحة وردت في ذلك تدل على استثنائها من العموم، والله ولي التوفيق.

(25/187)

69 - ما صحة حديث ابن عباس عن رجل يقوم الليل ويصوم النهار ولا يشهد الجمعة والجماعة
س: ورد في الحديث: سئل ابن عباس - رضي الله عنهما - عن رجل يقوم الليل ويصوم النهار ولكنه لا يشهد الجمعة والجماعة، فقال: هو في النار، ما صحة هذا الحديث الشريف؟ (1)
ج: هذا الأثر معروف عن ابن عباس ، وصحيح عنه - رضي الله عنهما -، وهو يدل على أن إضاعة الجمعة والجماعة من أسباب دخول النار، والعياذ بالله.
وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال: « لينتهين أقوام عن تركهم الجمعات أو ليختمن الله على قلوبهم،
__________
(1) من برنامج نور على الدرب، الشريط رقم 51.

(25/187)

ثم ليكونن من الغافلين » (1) خرجه مسلم في صحيحه، عن أبي هريرة ، وابن عمر رضي الله تعالى عنهم ، وخرج أبو داود بإسناد صحيح، عن النبي - صلى الله عليه وسلم - أنه قال - عليه الصلاة والسلام -: « من ترك ثلاث جمع تهاونا بها طبع الله على قلبه » (2) ، وقال - عليه الصلاة والسلام -: « من سمع النداء ولم يأت فلا صلاة له إلا من عذر » (3) .
فالواجب على المسلم البدار بإجابة النداء للجمعة والجماعة، وأن لا يتأخر عن ذلك، ومتى تأخر عن ذلك بغير عذر شرعي - كالمرض والخوف - فهو متوعد بالنار ولو كان يصوم النهار ويقوم الليل.
نسأل الله لنا ولجميع المسلمين السلامة والعافية من كل سوء.
__________
(1) أخرجه مسلم في كتاب الجمعة، باب التغليظ في ترك الجمعة برقم 1432)
(2) أخرجه أبو داود في كتاب الصلاة، باب التشديد في ترك الجمعة برقم 888).
(3) أخرجه ابن ماجه في كتاب المساجد، باب التغليظ في التخلف عن الجماعة برقم 785.

(25/188)

70 - حكم وصل الصلاة بصلاة أخرى
س: أريد شرح هذا الحديث: عن السائب بن يزيد أن معاوية قال: إذا صليت، الجمعة فلا تصلها بصلاة حتى تتكلم أو تخرج فإن رسول الله - صلى الله عليه وسلم - أمرنا بذلك أن لا نصل صلاة بصلاة حتى نتكلم أو نخرج؟ (1)
ج: الحديث أخرجه مسلم في صحيحه وهو يدل على أن المسلم إذا صلى الجمعة أو غيرها من الفرائض فإنه ليس له أن يصلها بصلاة حتى يتكلم أو يخرج من المسجد، والتكلم يكون بما شرع الله من الأذكار كقوله: أستغفر الله. أستغفر الله. أستغفر الله. اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، حين يسلم، وما شرع الله بعد ذلك من أنواع الذكر؛ وبهذا يتضح انفصاله عن الصلاة بالكلية حتى لا يظن أن هذه الصلاة جزء من هذه الصلاة.
__________
(1) من برنامج نور على الدرب.

(25/189)

والمقصود من ذلك تمييز الصلاة التي فرغ منها من الصلاة الأخرى، فإذا سلم من الجمعة فلا يصلها بالنافلة لئلا يعتقد هو أو غيره أنها مرتبطة بها أو أنها لازمة لها.
وهكذا الصلوات الأخرى كالظهر والعصر والمغرب والعشاء والفجر لا بد من الفصل بالكلام كالذكر أو غير ذلك من الكلام أو الخروج من المسجد حتى يعلم أنها غير مربوطة بما قبلها.

(25/190)

71 - حكم إقامة صلاة الجمعة في القرى
من عبد العزيز بن عبد الله بن باز إلى الأخوين الكريمين وفقهما الله لقول الحق والعمل به وزادهما من العلم والإيمان
السلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فقد وصلني كتاباكما وتأملت ما ذكرتما فيهما من اختلاف بينكما في حكم إقامة صلاة الجمعة في القرى وتحكيمكما لي في هذا وأسأل الله أن يجعلنا وإياكم من دعاة الهدى وأنصار الحق وأن يمنحنا جميعا الفقه في دينه والثبات عليه إنه خير مسئول، ولا يخفى
__________
(1) صدر من مكتب سماحته برقم 2484 \ 1 وتاريخ12 \ 9 \ 1406ه.

(25/190)

أن الحق ضالة المؤمن متى وجدها أخذها؛ ولا يخفى أيضا أن المرجع في مسائل الخلاف هو كتاب الله عز وجل وسنة رسوله وصفوته من خلقه نبينا محمد - صلى الله عليه وسلم -، كما قال الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) وقال عز وجل : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3) وقد تأملت أدلة الفريقين القائلين بوجوب إقامة صلاة الجمعة في القرى والقائلين بعدم وجوبها وعدم صحتها. ورأيت أدلة أصحاب القول الأول وهم الجمهور أوضح وأكثر وأصح، مما يوضح ذلك أن الله سبحانه
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة النور الآية 54

(25/191)

فرض على عباده إقامة صلاة الجمعة في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } (1) الآية.
وقول النبي - صلى الله عليه وسلم -: « لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم، ثم ليكونن من الغافلين » (2) رواه الإمام مسلم في صحيحه .
ولأن النبي - صلى الله عليه وسلم - أقام صلاة الجمعة في المدينة وهي في أول الهجرة في حكم القرى، وأقر أسعد بن زرارة على إقامة صلاة الجمعة في نقيع الخضمات وهو في حكم القرية، ولم يثبت أنه - صلى الله عليه وسلم - أنكر ذلك والحديث في ذلك حسن الإسناد، ومن أعله بابن إسحاق فقد غلط ؛ لأنه قد ثبت تصريحه بالسماع فزالت شبهة التدليس ولأنه - صلى الله عليه وسلم - قال: « صلوا كما رأيتموني أصلى » (3) ، وقد رأيناه صلى الجمعة في المدينة من حين
__________
(1) سورة الجمعة الآية 9
(2) صحيح مسلم الجمعة (865),سنن النسائي الجمعة (1370),سنن ابن ماجه المساجد والجماعات (794),مسند أحمد بن حنبل (1/239),سنن الدارمي الصلاة (1570).
(3) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة برقم 595.

(25/192)

هاجر إليها، ولأنه - صلى الله عليه وسلم - أقر أهل جواثا وهي قرية من قرى البحرين على إقامة صلاة الجمعة، والحديث بذلك مخرج في صحيح البخاري؛ ولأنها إحدى الصلوات الخمس في يوم الجمعة فوجما أداؤها على أهل القرى كأهل الأمصار وكصلاة الظهر في حق الجميع في غير يوم الجمعة، وإنما تركت إقامتها في البادية والسفر؛ لعدم أمره - صلى الله عليه وسلم - للبوادي والمسافرين بإقامتها؛ ولأنه - صلى الله عليه وسلم - لم يقمها في السفر فوجبت إقامتها فيما سوى ذلك، ومعلوم أن الذي سوى ذلك هو القرى والأمصار، ولأن في إقامتها مصالح عظيمة من جمع أهل القرية في مسجد واحد ووعظهم وتذكيرهم كل أسبوع بما شرع الله في خطبتي الجمعة.
وبما ذكرنا من الأدلة يتضح لكل منصف صحة قول الجمهور وأنه أقرب إلى الحق من قول من خالفهم، وأنه أنفع للمسلمين في أمر دينهم ودنياهم وأقرب إلى برائة الذمة وصلاح الأمة أما أثر علي - رضي الله عنه - فهو موقوف عليه، ولا يصح المرفوع كما نبه على ذلك غير واحد منهم النووي - رحمه الله - مع أن في صحة الموقوف نظرا، وأيضا؛ لأن في إسناده عند عبد الرزاق الثوري - رحمه الله -: ولم يصرح

(25/193)

بالسماع وهو موصوف بالتدليس وجابر الجحفي والحارث الأعور وكلاهما ضعيف.
وفي سنده عند ابن أبي شيبة الأعمش ولم يصرح بالسماع وهو مدلس معروف لكن عنعنته وعنعنة الثوري محمولة على السماع فيما خرجه عنهما البخاري ومسلم - رضي الله عنهما - في الصحيحين. أما في غير الصحيحين فليس هناك مانع من تعليل روايتهما بذلك إذا لم يصرحا بالسماع.
هذا ما ظهر لي وأسأل الله أن يوفقني وإياكما وسائر إخواننا لإصابة الحق وأن يمن علينا جميعا بإيثار الحق على ما سواه وأن يعيذنا جميعا من التعصب واتباع الهوى في جميع الأحوال، إنه ولي ذلك والقادر عليه. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(25/194)

72 - ما صحة الحديث الوارد في اشتراط الأربعين لصلاة الجمعة
س: قرأت في بعض الكتب أن من شروط إقامة الجمعة وجود أربعين ممن تجب عليهم الصلاة.
وسبق أن نشر في (الدعوة) فتوى لسماحتكم أنها تقام في اثنين مع الإمام فكيف نجمع بين هذين الأمرين؟ (1) .
ج : اشتراط الأربعين لإقامة صلاة الجمعة قال به جماعة من أهل العلم، منهم الإمام أحمد بن حنبل - رحمه الله -، والقول الأرجح جواز إقامتها بأقل من أربعين وأقل الواجب ثلاثة كما تقدم في الفتوى في جواب السؤال الذي قبل هذا ؛ لعدم الدليل على اشتراط الأربعين .
والحديث الوارد في اشتراط الأربعين ضعيف كما أوضح ذلك الحافظ ابن حجر في بلوغ المرام .
__________
(1) نشر في كتاب الدعوة، الجزء الأول، ص 66. ونشر في ج 12 من هذا المجموع ص 327.

(25/195)

73 - قراءة سورة الكهف يوم الجمعة
س: هل قراءة سورة الكهف يوم الجمعة وليلتها عمل مندوب؟ (1) .
ج: في ذلك أحاديث مرفوعة يشد بعضها بعضا، تدل على شرعية قراءة سورة الكهف في يوم الجمعة.
وقد ثبت ذلك عن أبي سعيد الخدري - رضي الله عنه - موقوفا عليه، ومثل هذا لا يعمل من جهة الرأي بل يدل على أن لديه فيه سنة.
__________
(1) نشر في كتاب الدعوة، الجزء الثاني، ص 131.

(25/196)

74 - حكم قراءة سورة الكهف في ليلة الجمعة
س: ما حكم قراءة سورة الكهف في ليلة الجمعة ويومها؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان: الجمعة ومكانتها في الإسلام بتاريخ 16 \ 5 \ 1402ه.

(25/196)

ج: جاء في قراءة سورة الكهف يوم الجمعة أحاديث لا تخلو من ضعف، لكن ذكر بعض أهل العلم أنه يشد بعضها بعضا وتصلح للاحتجاج، وثبت عن أبي سعيد الخدري - رضي الله عنه - أنه كان يفعل ذلك.
فالعمل بذلك حسن، تأسيا بالصحابي الجليل - رضي الله عنه -؛ وعملا بالأحاديث المشار إليها ؛ لأنه يشد بعضها بعضا ويؤيدها عمل الصحابي المذكور، أما قراءتها في ليلة الجمعة فلا أعلم له دليلا، وبذلك يتضح أنه لا يشرع ذلك والله ولي التوفيق.

(25/197)

75 - وقت تحري ساعة الإجابة من يوم الجمعة
س: في أي الأوقات يتحرى المسلمون ساعة الإجابة يوم الجمعة، أفي يوم الجمعة كله، أم في العصر، أم بعد صلاة الجمعة مباشرة؟ (1) .
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته بعد تعليقه على ندوة في الجامع الكبير بالرياض بعنوان: الجمعة ومكانتها في الإسلام بتاريخ 16 \ 5 \ 1402 ه.

(25/197)

ج: الله جل وعلا جعل في الجمعة ساعة يقبل فيها الدعاء، وهي ساعة قليلة لا يوافقها المسلم وهو قائم يصلي إلا أعطاه الله سؤاله، فهي ساعة عظيمة قليلة، جاء في بعض الروايات عند مسلم أنها حين يجلس الإمام على المنبر يوم الجمعة إلى أن تقضى الصلاة، هكذا جاء في صحيح مسلم من حديث أبي موسى مرفوعا، وعلله بعضهم بأنه من كلام أبي بردة بن أبي موسى وليس مرفوعا إلى النبي - صلى الله عليه وسلم -، والصواب ثبوت رفعه إلى النبي - صلى الله عليه وسلم -، وجاء أيضا من حديث جابر بن عبد الله وعبد الله بن سلام أنها ما بين صلاة العصر إلى غروب الشمس، وجاء في بعض الأحاديث أنها آخر ساعة من يوم الجمعة، وكلها صحيحة لا تنافي بينها، فأحراها وأرجاها ما بين الجلوس على المنبر إلى أن تقضى الصلاة، وما بعد صلاة العصر إلى غروب الشمس، هذه الأوقات هي الأرجى لساعة الإجابة، وبقية الأوقات في يوم الجمعة كلها ترجى فيها إجابة الدعاء، لكن أرجاها ما بين جلوس الإمام على المنبر إلى أن تقضى الصلاة وما بين صلاة العصر إلى غروب الشمس كما تقدم، وبقية ساعات الجمعة ترجى فيها هذه الإجابة؛ لعموم بعض الأحاديث الواردة في ذلك.

(25/198)

فينبغي الإكثار في يوم الجمعة من الدعاء رجاء أن يصادف هذه الساعة المباركة، ولكن ينبغي أن تحظى الأوقات الثلاثة المذكورة آنفا بمزيد من العناية؛ لأن الرسول - صلى الله عليه وسلم - قد نص على أنها ساعة الإجابة. والله ولي التوفيق.

(25/199)

76 - ما صحة حديث: " ليس للنساء نصيب في الجنازة "
س: روي عن رسول الله - صلى الله عليه وسلم - قوله:" ليس للنساء نصيب في الجنازة " ما رأيكم في هذا الحديث؟ وما هي الأمور التي تجتنبها المرأة في موضوع الجنازة ؟ (1) .
ج: هذا الحديث الذي ذكرته السائلة " ليس للمرأة نصيب في الجنازة " لا نعلم له أصلا ولا نعلم أحدا أخرجه من أهل العلم، وإنما الوارد عنه - صلى الله عليه وسلم - في هذا أنه - صلى الله عليه وسلم - « لعن زائرات القبور والمتخذين عليها المساجد » والسرج، « ونهى النساء عن اتباع الجنازة » (2) يعني للمقبرة، أما الصلاة عليها مع
__________
(1) من برنامج نور على الدرب، الشريط رقم 843.
(2) صحيح مسلم الجنائز (938),مسند أحمد بن حنبل (5/85).

(25/199)

الناس في المسجد أو المصلى فهي مشروعة للجميع، وقد كان النساء يصلين مع النبي - صلى الله عليه وسلم - الفريضة وعلى الجنائز.
وقد صلت عائشة - رضي الله عنها - على جنازة سعد بن أبي وقاص - رضي الله عنه - في مسجد النبي - صلى الله عليه وسلم -، فالحاصل أن المرأة تصلي على الجنائز مع الرجال ولا بأس بذلك، أما ذهابها مع الجنازة إلى المقبرة أو زيارة القبور هذا هو المنهي عنه فلا يجوز لها ذلك.

(25/200)

77 - كيف الجمع بين النهي عن الصلاة والدفن في ثلاث ساعات وحديث التعجيل في الجنازة
س: كيف نجمع بين نهيه - صلى الله عليه وسلم - عن الصلاة والدفن في ثلاث ساعات وبين حديث التعجيل بالجنازة وكانت الجنازة مثلا بعد العصر؟ أفيدونا جزاكم الله خيرا (1) .
ج: ليس بين الحديثين تعارض، فالسنة تعجيل الصلاة على الجنازة ودفنها؛ لقول النبي - صلى الله عليه وسلم -: « أسرعوا بالجنازة
__________
(1) نشر في مجلة الدعوة العدد 1657 بتاريخ 12 \ 5 \ 1419ه.

(25/200)

فإن تك صالحة فخير تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم » (1) . ولكن إذا صادف ذلك وقت الساعات الثلاث أجلت الصلاة عليها ودفنها؛ لقول عقبة بن عامر - رضي الله عنه -: « ثلاث ساعات كان رسول الله - صلى الله عليه وسلم - نهانا أن نصلي فيهن وأن نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة حتى تزول الشمس، وحين تتضيف الشمس للغروب » (2) . أخرجه مسلم في صحيحه .
وهذه الساعات الثلاث كلها قليلة لا يضر تأخير الصلاة على الميت فيها ولا تأخير دفنه، ولله الحكمة البالغة سبحانه في ذلك، وهو سبحانه أرحم الراحمين وأحكم الحاكمين، والله الموفق.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب السرعة بالجنازة برقم 1231، ومسلم في كتاب الجنائز، باب الإسراع بالجنازة برقم 1569.
(2) أخرجه مسلم في كتاب صلاة المسافرين، باب الأوقات التي نهي عن الصلاة فيها برقم 1373.

(25/201)


كتاب الزكاة - مجموع فتاوى ابن باز

كتاب الزكاة
78 - حكم دفع الزكاة إلى الأقارب الفقراء
سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أرجو من سماحتكم التكرم بالإجابة على سؤالي هذا:
هو أنني عندي مال أدفع زكاته إلى أقارب محتاجين وهم جدتي أم أمي، وجدتي زوج جدي التي ليست أم أبي، ومع العلم أن لهم عائلا غيري وقد سمعت حديثا عن رسول الله - صلى الله عليه وسلم - وهو ما معناه " اجعلوها في الأقربين" فما مدى صحة هذا الحديث وما حكم السنوات التي سبق وأن دفعتها مع العلم أنني لا أحصي عددها. هذا وأرجو من الله أن يمد في عمرك وينفع بعلمك المسلمين. والسلام عليكم ورحمة الله وبركاته (1) .
__________
(1) سؤال شخصي أجاب عنه سماحته.

(25/203)

ج: وعليكم السلام ورحمة الله وبركاته، بعده:
الحديث المذكور صحيح عن النبي - صلى الله عليه وسلم - أنه قال لأبي طلحة الأنصاري لما أراد أن يتصدق بنخل له اسمه بيرحاء، قال له النبي - صلى الله عليه وسلم -: « أرى أن تجعلها في الأقربين » (1) . متفق على صحته . وهذا في صدقة التطوع أما الزكاة ففيها تفصيل: إن كان الأقربون ليسوا من الفروع ولا من الأصول جاز صرف الزكاة فيهم كالإخوة والأخوال والأعمام ونحوهم إذا كانوا فقراء فتكون صدقة وصلة، وهكذا زوجة الجد إذا كانت ليست جدة لك وكانت فقيرة ليس لها عائل يقوم بحاجاتها، وعليك أن تقضي ما صرفته في جدتكم أم أمك وفي زوجة جدك إذا كانت مستغنية بنفقة غيرك. وفقنا الله الجميع، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) أخرجه البخاري في كتاب الزكاة، باب الزكاة على الأقارب، برقم 1368، ومسلم في كتاب الزكاة، باب فضل النفقة والصدقة على الأقربين والزوج، برقم 1664.

(25/204)


كتاب الصيام - مجموع فتاوى ابن باز

كتاب الصيام

(25/205)

79 - حديث: « من فطر صائما... » (1) يعم الغني والفقير
س: حديث: « من فطر صائما كان له مثل أجره دون أن ينقص.... » (2) هل المقصود بالصائم الفقير؟ أو يدخل في هذا الأقارب والأصدقاء؟ وهل صيام التطوع فيه نفس الأجر إذا فطر صائما؟ (3) .
ج: الحديث عام يعم الغني والفقير، والفرض والنفل، وفضل الله واسع سبحانه وتعالى.
__________
(1) سنن الترمذي الصوم (807),سنن ابن ماجه الصيام (1746),مسند أحمد بن حنبل (5/192),سنن الدارمي الصوم (1702).
(2) سنن الترمذي الصوم (807),سنن ابن ماجه الصيام (1746),مسند أحمد بن حنبل (5/192),سنن الدارمي الصوم (1702).
(3) نشر في مجلة الدعوة العدد 1562 بتاريخ 28 \ 5 \ 1417ه.

(25/207)

80 - شرح حديث: « من مات وعليه صيام صام عنه وليه » (1)
س: حديث: « من مات وعليه صوم صام عنه وليه » (2) الشيء الذي أعرف أنه محمول على صوم النذر، لكن أحد العلماء ذكر في البرنامج أنه صوم رمضان، فهل هذا صحيح أم الصحيح ما أعرفه عن طريق أحد الكتب السلفية؟ أفيدوني مأجورين جزاكم الله خيرا (3)
ج: الصواب أنه عام وليس خاصا بالنذر، وقد روي عن بعض الأئمة كأحمد وجماعة أنهم قالوا: إنه خاص بالنذر، ولكنه قول مرجوح ولا دليل عليه والصواب أنه عام ؛ لأن الرسول - صلى الله عليه وسلم - قال: « من مات وعليه صيام صام عنه وليه » (4)
__________
(1) صحيح البخاري الصوم (1851),صحيح مسلم الصيام (1147),سنن أبو داود الصوم (2400),مسند أحمد بن حنبل (6/69).
(2) صحيح البخاري الصوم (1851),صحيح مسلم الصيام (1147),سنن أبو داود الصوم (2400),مسند أحمد بن حنبل (6/69).
(3) من برنامج نور على الدرب الشريط رقم 17.
(4) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم، برقم 1816، ومسلم في كتاب الصيام، باب قضاء الصوم عن الميت، برقم 1935

(25/208)

متفق على صحته من حديث عائشة - رضي الله عنها -. ولم يقل: صوم النذر، ولا يجوز تخصيص كلام النبي - صلى الله عليه وسلم - إلا بالدليل؛ لأن حديث النبي - عليه الصلاة والسلام - عام يعم صوم النذر وصوم رمضان إذا تأخر المسلم في قضائه تكاسلا مع القدرة أو صوم الكفارات، فمن ترك ذلك صام عنه وليه، والولي هو القريب من أقاربه، وإن صام غيره أجزأ ذلك.
فقد سئل النبي - صلى الله عليه وسلم - سأله رجل: قال: يا رسول الله إن أمي ماتت وعليها صوم شهر أفأصوم عنها؟ قال: « أرأيت لو كان على أمك دين أكنت قاضيه؟ اقضوا الله فالله أحق بالوفاء » (1) . وسألته امرأة عن ذلك قالت يا رسول الله إن أمي ماتت وعليها صوم شهر أفأصوم عنها قال: « أرأيت لو كان على أمك دين أكنت قاضيته؟ اقضوا الله فالله أحق بالوفاء » (2) .
وفي مسند أحمد بإسناد صحيح عن ابن عباس - رضي الله عنهما - أن امرأة قالت: يا رسول الله إن أمي ماتت وعليها صوم
__________
(1) أخرجه مسلم في كتاب الصيام، باب قضاء الصوم عن الميت، برقم (1937).
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6885),سنن الدارمي النذور والأيمان (2332).

(25/209)

رمضان أفأصوم عنها؟ قال: « صومي عن أمك » . فأوضحت أنه رمضان فأمرها بالصيام.
والأحاديث كثيرة دالة على قضاء رمضان وغيره وأنه لا وجه لتخصيص النذر بل هو قول مرجوح ضعيف والصواب العموم.
هكذا جاءت الأدلة عن رسول الله - عليه الصلاة والسلام -، لكن إذا كان المفطر في رمضان لم يفرط، بل أفطر من أجل المرض أو من أجل الرضاع أو الحمل ثم مات المريض أو ماتت الحامل أو ماتت المرضعة ولم تستطع القضاء فلا شيء عليها ولا على الورثة، لا قضاء ولا إطعام للعذر الشرعي وهو المرض ونحوه. أما إن شفي من مرضه وأمكنه الصوم فتساهل فيقضى عنه، والمرضعة والحامل إن استطاعتا أن تقضيا بعد ذلك فتساهلتا فهما يقضى عنهما. والله ولي التوفيق.

(25/210)

81 - الحديث في مضاعفة الأجر في مكة خاص بالصلاة
س: صوم رمضان في مكة يعدل صيام ألف شهر فيما سواه، هل هذا حديث صحيح؟
(1) ج: ليس بصحيح فقد ورد حديث ضعيف لا يصح، إنما الثابت في الصلاة فقط الصلاة في المسجد الحرام بمائة ألف صلاة فيما سواه، وفي مسجد النبي - صلى الله عليه وسلم - خير من ألف صلاة فيما سواه، وأما الصوم فلم يثبت فيه شيء، سوى حديث ضعيف أنه خير من مائة ألف فيما سواه، لكنه ضعيف لكن الأعمال الصالحة لها فضل في مكة ، الصوم والصدقة والأذكار وغر هذا من الأعمال الصالحة لها فضل، لكن ليس هناك دليل على بيان المضاعفة لكميتها ما عدا الصلاة.
__________
(1) سؤال موجه لسماحته في حج عام 1415 ه، الشريط 49 \ 9.

(25/211)

82 - حكم إفراد يوم السبت بالصيام
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز
مفتي عام الديار السعودية سلمه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
كما تعلمون- حفظكم الله- وافق هذا العام يوم التاسع من محرم 1415ه، يوم السبت، وكان يوم العاشر يوم الأحد- حسب تقويم أم القرى- وعملا بالحديث « لأن عشت إلى قابل لأصومن التاسع والعاشر... » (1) الحديث، أو كما قال - صلى الله عليه وسلم -، صمت يوم السبت والأحد (9 - 10 \ 1). ولكن أحد الإخوة اعترض على صيام يوم السبت وقال: إن صيامه تطوعا منهي عنه لما ورد في الحديث، وذكر معناه ولم يذكر نصه.
ولرغبتي في استجلاء الموضوع، وعملا بقوله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (2) أرجو من
__________
(1) صحيح مسلم الصيام (1134),مسند أحمد بن حنبل (1/236).
(2) سورة النحل الآية 43

(25/212)

سماحتكم إيضاح هذا الإشكال مع ذكر الحديث ومدى صحته، وما نصيحتكم حول هذا الموضوع، والله يحفظكم.
ج: وعليكم السلام ورحمة الله وبركاته، بعده (1) . :
الحديث المذكور معروف وموجود في بلوغ المرام في كتاب الصيام وهو حديث ضعيف شاذ ومخالف للأحاديث الصحيحة ومنها قوله - صلى الله عليه وسلم -: « لا تصوموا يوم الجمعة إلا أن تصوموا يوما قبله أو يوما بعده » (2) ومعلوم أن اليوم الذي بعده هو يوم السبت والحديث المذكور في الصحيحين، وكان - صلى الله عليه وسلم - يصوم يوم السبت ويوم الأحد ويقول: « إنهما يوما عيد للمشركين فأحب أن أخالفهم » (3) ، والأحاديث في هذا المعنى كثيرة كلها تدل على جواز صوم يوم السبت تطوعا، وفق الله الجميع والسلام عليكم ورحمة الله وبركاته.
المفتي العام للمملكة العربية السعودية
ورئيس هيئة كبار العلماء والبحوث العلمية والإفتاء
__________
(1) صدر من مكتب سماحته برقم 1179 \ ش في 9 \ 2 \ 1415ه.
(2) أخرجه البخاري في كتاب الصوم، باب صوم الجمعة فإذا أصبح صائما يوم الجمعة، برقم 1849، بلفظ (لا يصومن أحدكم ...). ومسلم في كتاب الصيام ، باب كراهة صيام يوم الجمعة منفردا ، برقم 1929.
(3) أخرجه الإمام أحمد في باقي مسند الأنصار، برقم 25525.

(25/213)

83 - شرح حديث: « من أفطر في رمضان متعمدا لا يقبل الله منه صوما... » (1)
س: ما معنى حديث عن الرسول - صلى الله عليه وسلم - « من أفطر في رمضان متعمدا لا يقبل الله منه صوما وإن صام الدهر كله » (2) وإن أفطر متعمدا ثم تاب فهل يقبل الله منه توبته؟
(3) .
ج: الحديث المذكور ضعيف والتوبة مقبولة إذا استوفت شروطها، فإذا تاب توبة صادقة فإنها تقبل وعليه القضاء لذلك اليوم الذي أفطره فقط، أما الحديث المذكور فهو ضعيف كما تقدم ولا تقوم به الحجة، وعليه التوبة وليس عليه إلا قضاء ذلك اليوم الذي أفطره والتوبة تكفي حتى من الشرك فكيف بالمعصية والتوبة تجب ما قبلها، كما قال النبي - صلى الله عليه وسلم -: « التائب من الذنب كمن لا ذنب له » (4) . وذلك إذا تاب توبة
__________
(1) سنن الترمذي الصوم (723),سنن أبو داود الصوم (2396),سنن ابن ماجه الصيام (1672),مسند أحمد بن حنبل (2/470),سنن الدارمي الصوم (1714).
(2) سنن الترمذي الصوم (723),سنن أبو داود الصوم (2396),سنن ابن ماجه الصيام (1672),مسند أحمد بن حنبل (2/470),سنن الدارمي الصوم (1714).
(3) من برنامج نور على الدرب.
(4) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم 4240.

(25/214)

صادقة بالعزم على ألا يعود، والندم على فعله الماضي، وبالإقلاع عن عمله السيئ، فإنها بذلك تكون توبة نصوحا، والحمد لله إلا إذا كانت المعصية تتعلق بالمخلوق فإنه لا بد من شرط رابع وهو إعطاؤه حقه أو تحلله منه.

(25/215)

84 - الجمع بين حديثي حفصة وعائشة في صيام النبي - صلى الله عليه وسلم - عشر ذي الحجة
س: روى النسائي في سننه عن أم المؤمنين حفصة - رضي الله عنها - أن رسول الله - صلى الله عليه وسلم - كان لا يدع ثلاثا: صيام العشر، وصيام ثلاثة أيام من كل شهر، وركعتين قبل الغداة.
وروى مسلم في صحيحه عن عائشة - رضي الله عنها - قولها: « ما رأيت رسول الله - صلى الله عليه وسلم - صائما في العشر قط » (1) . وفي رواية: « لم يصم العشر قط » (2) .
__________
(1) صحيح مسلم الاعتكاف (1176),سنن الترمذي الصوم (756),سنن أبو داود الصوم (2439).
(2) صحيح مسلم الاعتكاف (1176).

(25/215)

وقد ذكر الشوكاني في الجزء الرابع ص 324 من نيل الأوطار: قول بعض العلماء في الجمع بين الحديثين: حديث حفصة وحديث عائشة ، إلا أن الجمع غير مقنع، فلعل لدى سماحتكم جمعا مقنعا بين الحديثين؟
ج: قد تأملت الحديث واتضح لي أن حديث حفصة فيه اضطراب، وحديث عائشة أصح منه.
والجمع الذي ذكره الشوكاني فيه نظر، ويبعد جدا أن يكون النبي - صلى الله عليه وسلم - يصوم العشر ويخفي ذلك على عائشة ، مع كونه يدور عليها في ليلتين ويومين من كل تسعة أيام ؛ لأن سودة وهبت يومها لعائشة ، وأقر النبي - صلى الله عليه وسلم - ذلك.
فكان لعائشة يومان وليلتان من كل تسع، ولكن عدم صومه - صلى الله عليه وسلم - العشر لا يدل على عدم أفضلية صيامها؛ لأن النبي - صلى الله عليه وسلم - قد تعرض له أمور تشغله عن الصوم.
وقد دل على فضل العمل الصالح في أيام العشر حديث ابن عباس المخرج في صحيح البخاري، وصومها من العمل الصالح.

(25/216)

فيتضح من ذلك استحباب صومها من حديث ابن عباس ، وما جاء في معناه، وهذا يتأيد بحديث حفصة وإن كان فيه بعض الاضطراب.
ويكون الجمع بينهما على تقدير صحة حديث حفصة أن النبي - صلى الله عليه وسلم - كان يصوم العشر في بعض الأحيان، فاطلعت حفصة على ذلك وحفظته، ولم تطلع عليه عائشة ، أو اطلعت عليه ونسيته. والله ولي التوفيق.

(25/217)

85 - ما « صحة حديث: " لا اعتكاف إلا في المساجد الثلاثة »
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س. ع. م. سلمه الله
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 4886 وتاريخ 24 \ 10 \ 1408 ه الذي تسأل فيه عن عدد من الأسئلة ومنها:

(25/217)

س: ما صحة الحديث " لا اعتكاف إلا في المساجد الثلاثة " وإن صح الحديث هل يعني فعلا لا اعتكاف إلا في المساجد الثلاثة؟ (1) .
ج: يصح الاعتكاف في غير المساجد الثلاثة إلا أنه يشترط في المسجد الذي يعتكف فيه إقامة صلاة الجماعة فيه فإن كانت لا تقام فيه صلاة الجماعة لم يصح الاعتكاف فيه، إلا إذا نذر الاعتكاف في المساجد الثلاثة فإنه يلزمه الاعتكاف بها وفاء لنذره.
أما الحديث الذي ذكرت فهو ضعيف. وفق الله الجميع لما فيه رضاه والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) صدر من مكتب سماحته برقم 3558 \ 2 وتاريخ 13 \ 11 \ 1408ه . ونشر في هذا المجموع ج15 ص 444.

(25/218)

86 - كيف الجمع بين حديث: « إذا انتصف شعبان فلا تصوموا » (1) وحديث: « كانت أحب الشهور إليه أن يصومه شعبان ثم يصله برمضان » (2)
س: لقد قرأت في صحيح الجامع الحديث رقم (397) تحقيق الألباني وتخريج السيوطي (398) صحيح عن أبي هريرة - رضي الله عنه - أنه قال: قال رسول الله - صلى الله عليه وسلم -: « إذا انتصف شعبان فلا تصوموا حتى يكون رمضان » (3) . ويوجد حديث آخر خرجه السيوطي برقم (8757) صحيح، وحققه الألباني في صحيح الجامع برقم (4638) عن عائشة رضي الله عنها ، قالت: كانت أحب الشهور إليه- صلى الله عليه وسلم- أن يصومه، شعبان ثم يصله برمضان فكيف نوفق بين الحديثين؟ (4) .
__________
(1) سنن الترمذي الصوم (738),سنن أبو داود الصوم (2337),سنن ابن ماجه الصيام (1651),مسند أحمد بن حنبل (2/442),سنن الدارمي الصوم (1740).
(2) سنن أبو داود الصوم (2431).
(3) سنن الترمذي الصوم (738),سنن أبو داود الصوم (2337),سنن ابن ماجه الصيام (1651),مسند أحمد بن حنبل (2/442),سنن الدارمي الصوم (1740).
(4) نشر في مجلة الدعوة، بتاريخ 3 \ 11 \ 1414ه.

(25/219)

ج: بسم الله والحمد لله، وبعد: فقد كان النبي - صلى الله عليه وسلم - يصوم شعبان كله وربما صامه إلا قليلا كما ثبت ذلك من حديث عائشة وأم سلمة ، أما الحديث الذي فيه النهي عن الصوم بعد انتصاف شعبان فهو صحيح، كما قال الأخ العلامة الشيخ ناصر الدين الألباني ، والمراد به النهي عن ابتداء الصوم بعد النصف، أما من صام أكثر الشهر أو الشهر كله فقد أصاب السنة، والله ولي التوفيق.

(25/220)

87 - كيف الجمع بين حديث: « صيام يوم عرفة يكفر السنة الماضية... » (1) وأنه - عليه الصلاة والسلام - ثبت عنه أنه لم يصمه
س: سؤال عن حديث « صيام يوم عرفة يكفر السنة الماضية والباقية » (2) وقد ثبت أنه لم يصمه رسول الله - صلى الله عليه وسلم - فأرجو تبيين ذلك حتى لا يفوت فضل صيام يوم عرفة ؟ (3) .
__________
(1) سنن الترمذي الصوم (749),سنن ابن ماجه الصيام (1730),مسند أحمد بن حنبل (5/296).
(2) سنن الترمذي الصوم (749),سنن ابن ماجه الصيام (1730),مسند أحمد بن حنبل (5/296).
(3) من أسئلة حج عام 1418هـ.

(25/220)

ج: « سئل رسول الله - صلى الله عليه وسلم - عن صيام يوم عرفة فقال: يكفر الله به السنة التي قبلها والتي بعدها » (1) . « وسئل عن صيام يوم عاشوراء فقال: يكفر الله به السنة التي قبلها » (2) . هذا من قوله - صلى الله عليه وسلم - سواء صامه أو ما صامه علم الأمة، ومعنى يكفرها: إذا اجتنب الكبائر يكفر الصغائر؛ لقوله - صلى الله عليه وسلم -: « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان كفارات لما بينهن إذا اجتنبت الكبائر » (3) . والنبي - صلى الله عليه وسلم - إذا أخبر عن شيء وشرع للأمة يكفي، ولو لم يفعله - صلى الله عليه وسلم -، القول أقوى من الفعل.
__________
(1) أخرجه الإمام أحمد في باقي مسند الأنصار برقم 21492، والترمذي في كتاب الصوم، باب ما جاء في فضل صوم يوم عرفة، برقم 680، وابن ماجه في كتاب الصيام، باب صيام يوم عرفة، برقم 1720.
(2) أخرجه الترمذي في كتاب الصوم، باب ما جاء في الحث على صوم يوم عاشوراء، برقم 683.
(3) صحيح مسلم الطهارة (233),سنن الترمذي الصلاة (214),سنن ابن ماجه إقامة الصلاة والسنة فيها (1086),مسند أحمد بن حنبل (2/400).

(25/221)


كتاب الحج - مجموع فتاوى ابن باز

كتاب الحج

(25/223)

88 - ما صحة حديث: الزاد والراحلة في الحج
س: حديث أنس - رضي الله عنه - في الزاد والراحلة قال: « قيل: يا رسول الله ما السبيل؟ قال: الزاد والراحلة » (1) رواه الدارقطني وصححه الحاكم والراجح إرساله، وأخرجه الترمذي من حديث ابن عمر وفي إسناده ضعف فما صحته؟ (2) .
ج: كلها ضعيفة لكن يشهد بعضها لبعض فهي من باب الحسن لغيره، وأجمع العلماء على المعنى، والأصل في ذلك قوله تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (3) فمن استطاع السبيل إلى البيت لزمه الحج، ومن لم يستطع فلا حرج عليه، فكل إنسان أعلم بنفسه.
__________
(1) سنن الترمذي تفسير القرآن (2998),سنن ابن ماجه المناسك (2896).
(2) من أسئلة درس بلوغ المرام.
(3) سورة آل عمران الآية 97

(25/225)

89 - ما صحة حديث: " أنه - عليه الصلاة والسلام - أحرم بعدما صلى"
س: حديث ابن عباس أن الرسول - صلى الله عليه وسلم - لبى بعدما صلى ركعتين، ثم لبى بعد ذلك، ثم لبى لما ركب، ثم لبى لما كان بالبيداء. قلتم ضعيف. فما علة ضعفه؟ (1) .
ج: لأن فيه خصيفا الذي ذكر أنه أحرم بعدما صلى رواه بعض أهل السنن لكنه ضعيف؛ لأن خصيفا ضعيف سيئ الحفظ. والمحفوظ أنه - صلى الله عليه وسلم - إنما لبى بعدما ركب الراحلة.
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام.

(25/226)

90 - مسألة في تلبية الحاج بعد إحرامه
س: حديث ابن عمر فيه أنه - صلى الله عليه وسلم - إنما لبى بعدما ركب الراحلة واستقلت به (1) .
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام.

(25/226)

ج: ابن عمر وأنس وابن عباس - رضي الله عنهم - كلهم أخبروا أنه - صلى الله عليه وسلم - إنما لبى بعدما ركب الراحلة.

(25/227)

91 - رأي ابن عباس - رضى الله عنه - فيمن أفرد الحج ولم يصحب الهدي
س: ما صحة هذا الحديث الوارد عن ابن عباس - رضي الله عنهما -: "من أفرد ولم يصحب معه الهدي وطاف وسعى تحلل وإن لم يتحلل رغم الأنف" وإن صح هذا الحديث فكيف يكون الإفراد بدون فسخ؟ (1) .
ج: هذا مشهور عن ابن عباس - رضي الله عنهما -، من طاف بالبيت وسعى بين الصفا والمروة ولم يكن معه هدي فقد حل، فهذا رأي له - رضي الله عنه وأرضاه -، والصواب أنه لا يتحلل إلا بالتحلل المعروف، فإن رأى التحلل حلق أو قصر وإلا فلا يحل ويبقى على إحرامه.
__________
(1) من أسئلة حج عام 1407ه، الشريط رقم 5.

(25/227)

92 - الصواب أن على المتمتع سعيين
س: وجدت في مناسك الحج من كتاب شيخ الإسلام ابن تيمية ما معناه: أن المتمتع ما عليه إلا سعي واحد كالمفرد والقارن، واستدل بحديث جابر من رواية مسلم ، هل هذا القول ثابت عنه أفيدونا أثابكم الله؟ (1) .
ج: نعم هذا موجود في منسكه - رحمه الله - ولكنه قول ضعيف، والصواب أن على المتمتع سعيين ؛ لأنه قد ثبت من حديث عائشة وابن عباس . فحديث عائشة وابن عباس أعلى من حديث جابر ، وحديث جابر محمول على أن مراده الذين ساقوا الهدي هم الذين سعوا سعيا واحدا. فالرسول - صلى الله عليه وسلم - وأصحابه هم الذين ساقوا الهدي. وعلى من تمتعوا فقد أخبرت عائشة أنهم طافوا طوافا آخر لحجهم، وأخبر ابن عباس أنهم سعوا سعيا ثانيا لحجهم، كما في صحيح البخاري، وحديث عائشة كما في الصحيحين، وهما مقدمان على عموم حديث جابر .
__________
(1) من أسئلة حج عام 1407ه، الشريط رقم 4.

(25/228)

وشيخ الإسلام رحمه الله أخذ بحديث جابر ، فكل يؤخذ من قوله ويترك كما قال مالك : ما منا إلا راد ومردود عليه إلا صاحب هذا القبر صلى الله عليه وسلم.
فالواجب أن عليه سعيا ثانيا كما قاله جمهور أهل العلم: الإمام أبو حنيفة ومالك والشافعي وأحمد في مسنده، كلهم يقولون: لا بد من سعيين، على حديث ابن عباس وعائشة ، وهذه العمرة انتهت بسعيها، وجاء بعدها الحج بعمله المستقل.

(25/229)

93 - معنى قول النبي صلى الله عليه وسلم: "اللهم ارحم المحلقين"
س: ما معنى قول النبي صلى الله عليه وسلم: « رحم الله المحلقين ثلاثا » (1) ؟ وهل حلق دائما في عمره وحجه عليه الصلاة و السلام؟ (2) .
ج: النبي صلى الله عليه وسلم دعا للمحلقين بالرحمة والمغفرة ثلاثا وللمقصرين واحدة، قال: « اللهم ارحم المحلقين
__________
(1) سنن الترمذي الحج (913),موطأ مالك الحج (901),سنن الدارمي المناسك (1906).
(2) من أسئلة حج عام 1418ه.

(25/229)

قالوا: يا رسول الله والمقصرين؟ قال: اللهم ارحم المحلقين، قالوا: يا رسول الله والمقصرين؟ قال: اللهم ارحم المحلقين، قالوا: يا رسول الله والمقصرين؟ قال: والمقصرين في الثالثة » (1) . وفي لفظ: « اللهم اغفر لهم » (2) . فدل ذلك على أن الحلق أفضل لمن أتى للحج فالحلق أفضل. أما العمرة إذا كانت قرب الحج فالتقصير أفضل حتى يبقى الحلق للحج، فمن أتى بعمرة قرب الحج فإنه يقصر فيها، كما أمر النبي صلى الله عليه وسلم أصحابه بالتقصير ويبقى الحلق، أما إذا كانت عمرة بينها وبين الحج مسافة كعمرة رمضان أو شعبان فيحلق أفضل ثم في الحج يحلق أيضا، هذا هو الأفضل والتقصير لا بأس به هذا كله في حق الرجل، أما المرأة فليس عليها حلق إنما عليها التقصير من أطراف شعرها تأخذ قليلا من كل عميلة أي من طرف الجديلة وليس لها الحلق.
__________
(1) أخرجه البخاري في كتاب الحج، باب الحلق والتقصير عند الإحلال، برقم 1612، ومسلم في كتاب الحج، باب تفضيل الحلق على التقصير وجواز التقصير، برقم 2293.
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، برقم 4662.

(25/230)

94 - ما صحة حديث: " لا ترموا الجمرة حتى تطلع الشمس "
س: ما رأيكم في شخص رمى جمرة العقبة الكبرى يوم النحر قبل طلوع الشمس؟ (1) .
ج: يجوز الرمي بعد نصف الليل، لكن بعد طلوع الشمس أفضل، إذا رماها آخر الليل أو الفجر كله جائز لكن بعد ارتفاع الشمس هو الأفضل، أما حديث: « لا ترموا الجمرة حتى تطلع الشمس » (2) فحديث ضعيف، لكن الحجة في فعل النبي صلى الله عليه وسلم، رماها ضحى صلى الله عليه وسلم، ورخص للضعفة أن يرموا في آخر الليل، ورمتها أم سلمة في آخر الليل.
__________
(1) من أسئلة حج عام 1415ه، الشريط رقم 49\6.
(2) سنن الترمذي الحج (893),سنن أبو داود المناسك (1941).

(25/231)

95 - مسألة: متى يحل الحاج يوم العيد
س: يقول السائل: قال الشيخ ناصر الدين الألباني غفر الله له: فإذا انتهى من رمي الجمرة في يوم العيد حل له كل شيء

(25/231)

إلا النساء، ولو لم ينحر أو يحلق فيلبس ثيابه ويتطيب، لكن عليه أن يطوف طواف الإفاضة في اليوم نفسه- إلى أن قال-: وإلا فإنه إذا أمسى ولم يطف عاد محرما، كما كان قبل الرمي، فعليه أن ينزع ثيابه ويلبس ثياب الإحرام؟ لقوله صلى الله عليه وسلم: « إن هذا يوم رخص لكم إذا أنتم رميتم الجمرة أن تحلوا من كل ما حرمتم منه إلا النساء، وإذا أمسيتم قبل أن تطوفوا هذا البيت صرتم حرما كهيئتكم قبل أن ترموا الجمرة قبل أن تطوفوا به » (1) فما صحة هذا الحديث وما هو موقف العلماء من هذا الرأي؟ (2) .
ج: أما الرمي فقد اختلف العلماء في ذلك، منهم من يرى أن الرمي وحده يكفي- كما قال الشيخ ناصر - وأنه متى رمى حل له كل شيء إلا النساء، وقد ورد في هذا حديث عن عائشة وابن عباس أنه إذا رمى حل له كل شيء من الطيب والثياب إلا النساء.
__________
(1) سنن أبو داود المناسك (1999),مسند أحمد بن حنبل (6/295).
(2) من فتاوى الحج، الشريط الرابع.

(25/232)

وقال آخرون من أهل العلم: إنه إذا رمى لا بد أن يضيف له شيئا ثانيا وهو الحلق أو التقصير أو الطواف فإذا فعل اثنين من ثلاثة حل، وهذا هو الأحوط والأولى، وإن حل بعد الرمي ولبس ثيابه فلا شيء عليه ؛ لأن حجة من قال بأنه يتحلل بالرمي قوية، لكن الأحوط للمؤمن أن لا يتحلل ولا يلبس ثيابه ولا يتطيب إلا بعد أن يضيف أمرا ثانيا وهو الحلق أو التقصير لأن الرسول صلى الله عليه وسلم إنما تطيب بعدما حلق، كما قالت عائشة رضي الله عنها: « طيبته بعدما فرغ من رميه وحلقه قبل أن يطوف بالبيت » (1) فالأفضل للمؤمن أن يصبر حتى يحلق أو يقصر ؛ ولأن في بعض الروايات عن عائشة : إذا رميتم وحلقتم، وإن كان فيها ضعف لكن ضم هذا الحديث الذي فيه ضعف لفعله صلى الله عليه وسلم يعين على البعد عن المشتبه والأخذ بالحيطة.
فالأحوط للمؤمن ألا يحل حتى يفعل اثنين من ثلاثة: يرمي ويحلق أو يقصر، أو يرمي ويطوف، أو يطوف ويحلق، إذا فعل اثنين من ثلاثة حل له كل شيء حرم عليه إلا النساء، فإذا فعل الثلاثة رمى وحلق وطاف وسعى، إن كان عليه سعي حل له كل
__________
(1) سنن النسائي مناسك الحج (2687),مسند أحمد بن حنبل (6/244).

(25/233)

شيء حتى النساء، وأما ما يتعلق بعوده محرما كما كان إذا لم يطف يوم العيد. فهذا القول ضعيف وهو خلاف ما عليه أهل العلم وبعضهم حكى إجماع أهل العلم أنه إذا حل ؛ حل حلا كاملا لا يعود حراما بعدما حل إذا لم يطف يوم العيد إذا أمسى ولم يطف. هذا القول قول شاذ ومخالف لما عليه أهل العلم، والحديث ضعيف لا يحتج به، ولو فرضنا أن له شاهدا صحيحا فهو قول شاذ مخالف لما عليه أهل العلم ولما دلت عليه السنة.

(25/234)

96 - حكم من أمسى يوم النحر ولم يطف
س: سمعنا الإجابة عن حديث أم سلمة ، والذي فيه: أن من لم يطف طواف الإفاضة قبل المساء يوم النحر فإن إحرامه يعود عليه، كما كان قبل الرمي، وذكرتم أنه معارض للأحاديث الصحيحة، فكيف عارضها وهو أي الحديث ليس حجة لوحده؟ (1)
ج: الأحاديث الصحيحة دلت على الحل، والرسول صلى الله عليه وسلم لما رمى وحلق تطيب قبل أن يطوف، ولم يقل
__________
(1) من أسئلة الحج، الشريط الثاني.

(25/234)

للناس: إنكم إذا أمسيتم ولم تطوفوا عاد إحرامكم، وإنما هذا حديث جاء في بيت أم سلمة ، وهو ضعيف الإسناد، وأما ما في شرح معاني الآثار فهذا ينظر فيه، ولا أظنه صحيحا، وإن قال بعض الناس إنه صحيح، فما أظنه صحيحا، ولو كان صحيحا لم يخف على أئمة الإسلام، من أئمة السنن، والصحيحين وغيرهم من الأئمة المعروفين، حتى اطلع عليه الطحاوي في شرح الآثار، ثم لو صح فهو شاذ مخالف للأحاديث الصحيحة الدالة على الحل، فقد حل النبي صلى الله عليه وسلم بعد ما رمى وحلق عليه الصلاة والسلام، ولم يقل للناس على رءوس الأشهاد إن هذا يلزمكم فيه كذا وكذا، وهذه مسائل عظيمة، مسائل عامة لا يكون فيها الأشياء السرية والداخلية في بيت امرأة من النساء، هذه أمور عظيمة، فلو كان هذا شرعا عاما لبينه الرسول صلى الله عليه وسلم للناس، وأوضحه للناس عليه الصلاة والسلام، ثم الأئمة الأربعة، والجمهور، فهو كالإجماع، وإنما يروى فيها خلاف لعروة بن الزبير ، وإلا فهو كالإجماع من أهل العلم، أن من حل فحله تام، لا يعود للإحرام، وإجماعهم حجة، وقد قال النبي صلى الله عليه وسلم: « لا تزال طائفة من أمتي على الحق منصورة، لا

(25/235)

يضرهم من خذلهم حتى يأتي أمر الله » (1) فإذا أجمعوا فالطائفة المنصورة منهم، وعروة بن الزبير تابعي قبله الصحابة.
__________
(1) أخرجه الطبراني في ''المعجم الأوسط '' 8 \ 200.

(25/236)

97 - مسألة فيمن أمسى يوم النحر ولم يطف
س: كثر الكلام حول مسألة هل يحل من رمى جمرة العقبة دون أن يطوف طواف الإفاضة يوم النحر مع أنه ورد هناك بعض الأحاديث التي تدل على أنه لا يحل، ومنها حديث في معاني الآثار على شرط الشيخين وسنده صحيح، فالمطلوب هو التفصيل في هذه المسألة مع الأدلة والتوضيح حتى يكون المسلم على بينة من أمره؟ (1)
ج: إذا رمى جمرة العقبة وحلق أو قصر حل التحلل الأول ويبقى عليه الطواف، فإن طاف يوم العيد هذا أفضل، وإن لم يطف يوم العيد ولم يتيسر له طواف العيد طاف في الأيام التي بعد العيد وحله تام وليس عليه أن يعيد الإحرام.
__________
(1) من أسئلة الحج، الشريط الثاني.

(25/236)

وأما الحديث الذي أشار إليه فهو موجود في أبي داود وهو ضعيف الإسناد وليس بصحيح، وأما الذي في (شرح معاني الآثار) فلم نطلع عليه، ولو صح فهو شاذ مخالف للأدلة الشرعية التي استقام عليها الجمهور وساروا عليها.
فالحاصل أن هذا الحديث ليس بصحيح وما يدعى في (شرح معاني الآثار) إن صح فهو شاذ ومحالف للأحاديث الصحيحة. فهو شبه إجماع من أهل العلم أنه إذا حل تم حله ما يعود محرما بعد ما حل.

(25/237)

98 - ما صحة حديث: "إذا رميت وحلقتم فقد حل لكم الطيب .."
س: أريد أن أعلمك يا سماحة الشيخ أني أحبك في الله وأدعو لك حتى في سجودي من حبي لك وأتمنى رؤيتك دائما، وطلبي منك دعوة صالحة تختارها لي يا شيخي، ثم أسألك هل ثبت حديث في التحلل الأول غير حديث عائشة رضي الله عنها الذي رواه أحمد وأبو داود بسند ضعيف، كما قال ابن حجر في

(25/237)

بلوغ المرام وإن كان لم يوجد غير هذا الحديث فكيف يبني العلماء حكم التحلل الأول على حديث ضعيف؟ (1)
ج: أولا الجواب عما ذكرت من الحب في الله نقول: أحبك الله الذي أحببتنا له، وفضل الحب في الله أمره معلوم كما تقدم، وأما الدعاء لأخيك في سجودك فجزاك الله خيرا وتقبل منا ومنك، وأما الدعاء لك فأسأل الله أن يصلح قلبك وعملك وأن يثبتنا وإياك وجميع المسلمين على الهدى ويعيذنا من مضلات الفتن. وأما حديث عائشة فهو ضعيف كما قلت يقول صلى الله عليه وسلم: « إذا رميتم وحلقتم فقد حل لكم الطيب وكل شيء إلا النساء » (2) . وجاء في حديث آخر عن ابن عباس : "إذا رميتم" فقط، لكن عمدة العلماء في هذا فعل النبي صلى الله عليه وسلم فإنه لم يمس الطيب، ولم يتحلل إلا بعد ما رمى وحلق، فهذا هو الاحتياط للمؤمن؛ لأن خبر عائشة في الصحيحين قالت: « كنت أطيب الرسول لإحرامه قبل أن يحرم ولحله قبل أن يطوف » (3) .
__________
(1) من أسئلة حج عام 1407ه.
(2) أخرجه الإمام أحمد في باقي مسند الأنصار، برقم 23951.
(3) صحيح مسلم الحج (1189),سنن الترمذي الحج (917),سنن النسائي مناسك الحج (2685),سنن أبو داود المناسك (1745),سنن ابن ماجه المناسك (2926),مسند أحمد بن حنبل (6/175).

(25/238)

والرسول صلى الله عليه وسلم رمى ونحر وحلق ثم تطيب، فأخذ العلماء من ذلك أن الطيب يكون بعد الاثنين من الثلاثة، وفيه قول بأنه يحصل بالرمي وهو قول قوي، لكن ينبغي للمؤمن أن يحتاط لدينه، ويفعل كما فعل عليه الصلاة والسلام إذا رمى وحلق أو قصر، لبس المخيط وتطيب إذا شاء، وهكذا لو رمى وطاف أو طاف وحلق ؛ لأن الطواف أعظم، فإذا جاز مع الرمي والحلق فمع الطواف وأحدهما أولى وبهذا يحصل التحلل الأول، وإذا فعل الثلاثة حصل التحلل الكامل من جميع ما حرم عليه بالإحرام.

(25/239)

99 - ما صحة حديث: "من لم يطف يوم العيد قبل أن يمسي عاد محرما"
س: ما صحة حديث: « من لم يطف يوم العيد قبل أن يمسي عاد محرما » ؟ (1) .
__________
(1) من أسئلة حج عام 1418ه.

(25/239)

ج: هذا ليس بصحيح، فإذا رمى الجمرة وحلق أو قصر حل ولو ما طاف ذلك اليوم، أما هذا الحديث يعود محرما كما كان فهو حديث ضعيف مخالف للأحاديث الصحيحة وفي إسناده أبو عبيدة بن عبد الله بن ربيعة وهو لا يحتج به.

(25/240)

100 - ما صحة حديث: "من أراد أن يضحي أو يضحى عنه فلا يأخذ من شعره "
س: ما قولكم في حديث: "من وصل إلى الميقات فله أخذ ما احتاج إلى أخذه من قص الشارب وتقليم الأظافر وحلق عانة وطيب ونحوه" وحديث: « من أراد أن يضحي أو يضحى عنه فلا يأخذ من شعره ولا من ظفره ولا من بشرته شيئا حتى يضحي أو يضحى عنه » (1) فهل ينطبق على الحاج وغير الحاج أم يلزم المقيم دون الحاج ، حيث إن السائل لما عزم على الحج في اليوم الثامن من ذي الحجة حلق أي قص الشارب وأزال شعر الإبط خشية ألا يتمكن من ذلك عند الميقات لبعد المسافة،
__________
(1) صحيح مسلم الأضاحي (1977),سنن الترمذي الأضاحي (1523),سنن النسائي الضحايا (4362),سنن أبو داود الضحايا (2791),سنن ابن ماجه الأضاحي (3150),مسند أحمد بن حنبل (6/289),سنن الدارمي الأضاحي (1947).

(25/240)

وحيث إن السائل أقام من ينوب عنه في الأضحية لأهله من الأسرة، فهل عليه شيء في ذلك وما هو الأفضل في الحديثين المذكورين؟ وماذا عليه لو أنه ضحى في اليوم الثاني بعد العيد؟ (1)
ج: ليس الأول بحديث ، وإنما هو من كلام لبعض العلماء إذا وصل إلى الميقات يتنظف يأخذ من الشارب والإبط ونحو ذلك وهذا ليس بحديث، هذا من كلام بعض العلماء كما قلنا بأنه يستحب لمن أراد العمرة أو الحج، أن يتنظف يقص من شاربه ويقلم من أظفاره، هذا قاله بعض أهل العلم إذا كان فيها طول وإن أخذها في بيته كفى، وإن كان سيضحي فلا يأخذ شيئا إذا كان سيضحي والإحرام في عشر ذي الحجة فإنه لا يأخذ شيئا من شاربه ولا من إبطه ولا من عانته ولا من أظفاره، وأما قوله: "إن أراد أن يضحي أو يضحي عنه" فهذا حديث لكن ليس فيه " أو يضحى عنه " إنما لفظه يقول صلى الله عليه وسلم: « إذا دخل شهر ذي الحجة وأراد أن يضحي فلا يأخذ من شعره ولا من
__________
(1) من أسئلة حج عام 1407ه، الشريط رقم 10.

(25/241)

أظفاره شيئا » (1) . وفي اللفظ الآخر: ولا من بشرته شيئا (2) . وليس فيه " أو يضحي عنه " هذه زيادة من كلام بعض الفقهاء أو العلماء، فالمضحي هو الذي لا يأخذ شيئا إذا أراد أن يضحي فلا يأخذ من شعره ولا من أظفاره ولا من بشرته شيئا في العشر حتى يضحي، وأما من يضحي عنه كزوجته وأولاده فليس عليهم بأس لا حرج عليهم أن يأخذوا؛ لأن المضحي صاحب الدار الذي بذل المال هذا هو الصواب. يصبر حتى اليوم الثاني لكن تقصيره للعمرة من رأسه، وحلقه في الحج لا يدخل في ذلك يعني إذا طاف وسعى يقصر وليس هذا بداخل في النهي وإذا رمى يوم العيد وحلق ليس داخلا في النهي لكن لا يأخذ من الشارب ولا من الظفر ولا من الإبط والعانة شيئا.
__________
(1) أخرجه مسلم في كتاب الأضاحي، باب نهي من دخل عليه عشر ذي الحجة وهو مريد التضحية أن يأخذ من شعره أو أظفاره شيئا، برقم 3656.
(2) أخرجه مسلم في كتاب الأضاحي، باب الفرع والعتيرة، برقم 3653.

(25/242)

101 - ما صحة حديث: " لقد صلى في مسجد الخيف سبعون نبيا "
س: حديث " لقد صلى في مسجد الخيف سبعون نبيا " ما صحة هذا الحديث؟ (1)
ج: لا أعرف عن صحته شيئا.
__________
(1) من أسئلة حج عام 1418ه.

(25/243)

102 - مسألة في التكبير يوم العيد وأيام التشريق
س: هل الزيادة في التكبير الله أكبر كبرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا ثابت وصحيح؟ (1)
ج: ثابت رواه مسلم في الصحيح (2)
__________
(1) من أسئلة حج عام 1415ه، الشريط رقم 49 \ 6.
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب ما يقال بين تكبيرة الإحرام والقراءة برقم 943.

(25/243)


كتاب النكاح - مجموع فتاوى ابن باز

كتاب النكاح
شرح حديث: " استوصوا بالنساء خيرا"
س: في الحديث : « استوصوا بالنساء خيرا؛ فإن المرأة خلقت من ضلع أعوج، وإن أعوج ما في الضلع أعلاه » (1) .
ج : هذا حديث صحيح رواه الشيخان في الصحيحين عن النبي صلى الله عليه وسلم من حديث أبي هريرة رضي الله عنه ، قال صلى الله عليه وسلم : « استوصوا بالنساء خيرا؛ فإنهن
__________
(1) نشر في مجلة الدعوة، العدد 1550 بتاريخ 3 ربيع الأول 1417هـ، وفي هذا المجموع ج5، ص300.

(25/245)

خلقن من ضلع، وإن أعوج شيء في الضلع أعلاه؛ فاستوصوا بالنساء خيرا » (1) انتهى .
هذا أمر للأزواج والآباء والإخوة وغيرهم أن يستوصوا بالنساء خيرا، وأن يحسنوا إليهن وألا يظلموهن، وأن يعطوهن حقوقهن ويوجهوهن إلى الخير ، وهذا هو الواجب على الجميع؛ لقوله عليه الصلاة والسلام : « استوصوا بالنساء خيرا » (2) ، وينبغي ألا يمنع من ذلك كونها قد تسيء في بعض الأحيان إلى زوجها وأقاربها بلسانها أو فعلها؛ لأنهن خلقن من ضلع كما قال النبي صلى الله عليه وسلم، وإن أعوج شيء في الضلع أعلاه . ومعلوم أن أعلاه مما يلي منبت الضلع، فإن الضلع يكون فيه اعوجاج ، هذا معروف . فالمعنى أنه لا بد أن يكون في خلقها شيء من العوج والنقص ، ولهذا ورد في الحديث الآخر في الصحيحين « ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب خلق آدم صلوات الله عليه وذريته، برقم 3084، ومسلم في كتاب الرضاع، باب الوصية بالنساء، برقم 2671.
(2) صحيح البخاري أحاديث الأنبياء (3153),صحيح مسلم الرضاع (1468),سنن الدارمي النكاح (2222).

(25/246)

إحداكن » (1) (2) ، والمقصود: أن هذا حكم النبي صلى الله عليه وسلم، وهو ثابت في الصحيحين من حديث أبي سعيد الخدري رضي الله عنه ، ومعنى نقص العقل كما قال النبي صلى الله عليه وسلم أن شهادة المرأتين تعدل شهادة رجل واحد ، وأما نقص الدين فهو كما قال النبي صلى الله عليه وسلم: أنها تمكث الأيام والليالي لا تصلي؛ يعني من أجل الحيض ، وهكذا النفاس ، وهذا نقص كتبه الله عليها ليس عليها فيه إثم .
فينبغي لها أن تعترف بذلك على الوجه الذي أرشد إليه النبي صلى الله عليه وسلم ولو كانت ذات علم وتقى؛ لأن النبي صلى الله عليه وسلم لا ينطق عن الهوى، وإنما ذلك منه وحي يوحيه الله إليه فيبلغه الأمة كما قال عز وجل : { وَالنَّجْمِ إِذَا هَوَى } (3) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (4) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (5) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (6)
__________
(1) صحيح البخاري الحيض (298),صحيح مسلم الإيمان (80).
(2) أخرجه البخاري في كتاب الحيض ، باب ترك الحائض الصوم ،ـ برقم 293 ، ومسلم في كتاب الإيمان باب بيان نقصان الإيمان بنقص الطاعات برقم 114
(3) سورة النجم الآية 1
(4) سورة النجم الآية 2
(5) سورة النجم الآية 3
(6) سورة النجم الآية 4

(25/247)

.

(25/248)


كتاب الرضاع - مجموع فتاوى ابن باز

كتاب الرضاع
104 - حكم إرضاع الكبير
سماحة الشيخ عبد العزيز بن عبد الله بن باز
حفظه الله ورعاه
السلام عليكم ورحمة الله وبركاته، وبعد.
تعلمون- حفظكم الله- حديث سالم مولى أبي حذيفة رضي الله عنهم، وكانت أم حذيفة قد ربته في صغره فكان يعتبرها مثل أمه، فلما نزلت آية الحجاب لزمها أن تتحجب منه، فشق ذلك عليهم ( سالم وأبي حذيفة وأم حذيفة )، فذكروا ذلك لرسول الله صلى الله عليه وسلم فأمر سالما أن يشرب من لبن أم حذيفة فيصير بذلك ابنها من الرضاع، الحديث في مسلم .
وقد راجعت كلام أهل العلم في المسألة في كتاب (زاد المعاد) فوجدت أنهم فريقان ووسط:
فريق يرى أن الحديث خاص في حق سالم فقط.

(25/249)

فريق يرى عموم الحديث في سالم وغيره.
فريق يتوسط ويرى أن الحديث عام في سالم وغيره بشرط أن تكون حاله مثل حال سالم وأم حذيفة ، وهو رأي شيخ الإسلام ابن تيمية رحمه الله.
وإني يا شيخ، قد ربتني في صغري امرأة أجنبية عني، وقد شق عليها أن تتحجب عني ، فأردت أن أعمل بقول شيخ الإسلام في مسألة سالم فعارضني جمع من أقاربها، وطلبوا فتوى شرعية بخصوص هذه المسألة. لذا أطلب توجيه سماحتكم في هذا الموضوع، وجزاكم الله خيرا؟ (1)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
نرى أن حديث سالم مولى أبي حذيفة خاص بسالم ، كما هو قول الجمهور ؛ لصحة الأحاديث الدالة على أنه لا رضاع إلا في الحولين، وهذا هو الذي نفتي به. وأسأل الله أن يوفق الجميع لما يرضيه والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) صدرت من مكتب سماحته بتاريخ 3 \ 5 \ 1415ه.

(25/250)

105 - مسألة في حكم إرضاع الكبير
س: رسالة من أم بلال - خميس مشيط، تقول: ما هو الراجح في إرضاع الكبير؟ (1)
ج: الحمد لله وصلى الله وسلم على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
فقد اختلف أهل العلم في رضاع الكبير هل يؤثر أم لا؟ والسبب في ذلك أنه ورد في الحديث الصحيح عن عائشة رضي الله عنها أن الني صلى الله عليه وسلم أمر سهلة بنت سهيل أن ترضع سالما مولى أبي حذيفة وكان كبيرا وكان مولى لدى زوجها، فلما كبر طلبت من النبي صلى الله عليه وسلم الحل لهذا الأمر، فأمرها أن ترضعه خمس رضعات، فاختلف العلماء في ذلك، والصحيح من قولي العلماء أن هذا خاص بسالم وبسهلة بنت سهيل وليس عاما للأمة، كما قاله غالب أزواج النبي صلى الله عليه وسلم وقاله جمع غفير من أهل العلم وهذا هو الصواب ؛ لقوله صلى الله عليه
__________
(1) من برنامج نور على الدرب الشريط رقم 520.

(25/251)

وسلم: « لا رضاع إلا ما فتق الأمعاء وكان قبل الفطام » (1) ولقوله عليه الصلاة والسلام: « إنما الرضاعة من المجاعة » (2) . رواه الشيخان في الصحيحين ، ولقوله أيضا عليه الصلاة والسلام: « لا رضاع إلا في الحولين » (3) فهذه الأحاديث تدل على أن الرضاع يختص بالحولين ولا يؤثر الرضاع بعد ذلك وهذا هو الصواب والله جل وعلا ولي التوفيق.
__________
(1) أخرجه الترمذي في كتاب الرضاع، باب ما ذكر أن الرضاعة لا تحرم إلا في الصغر، برقم 1072، وابن ماجه في كتاب النكاح، باب لا رضاع بعد فصال، برقم 1936 مختصرا.
(2) أخرجه البخاري في كتاب الشهادات، باب الشهادة على الأنساب والرضاع المستفيض والموت، برقم 2453، ومسلم في كتاب الرضاع، باب إنما الرضاعة من المجاعة ، برقم 2642.
(3) أخرجه الدارقطني في سننه، 4 \ 174.

(25/252)


كتاب الطلاق - مجموع فتاوى ابن باز

كتاب الطلاق
106 - ما صحة حديث: " أبغض الحلال إلى الله الطلاق "
س: ما صحة حديث: « أبغض الحلال إلى الله الطلاق » (1) ؟ (2) (3) .
ج: الحديث صحيح رواه النسائي وجماعة بإسناد صحيح ، وهو يدل على أن ترك الطلاق أفضل إذا لم تدع الحاجة إليه.
__________
(1) سنن أبو داود الطلاق (2178),سنن ابن ماجه الطلاق (2018).
(2) أخرجه ابن ماجه في سننه، كتاب الطلاق، باب حدثنا سويد بن سعيد برقم 2008، وأبو داود في سننه، كتاب الطلاق، باب كراهية الطلاق برقم 1863.
(3) نشر في مجلة الدعوة العدد 1569، بتاريخ 17 رجب 1417 ه.

(25/253)


كتاب البيوع - مجموع فتاوى ابن باز

كتاب البيوع
107 - ما صحة حديث: " الربا بضع وسبعون حوبا "
س: ما صحة حديث « الربا بضع وسبعون حوبا » (1) ؟ (2)
ج: لا بأس به، حديثا جيد وتمامه: « وإن أربى الربا استطالة المسلم في عرض أخيه المسلم » (3) . وهذا الحديث جاء من طرق متعددة، فالواجب على المؤمن أن يحذر أنواع الربا ويحذر المعاصي كلها لهذا جعل صلى الله عليه وسلم الاستطالة في عرض المسلم من الربا؛ لأن ضررها عظيم وتسبب فتنة ونزاعات وفسادا في المجتمع وشحناء إذا بلغ الشخص ما قاله في الآخر، وبذلك وغيره من الأحاديث يعلم أن الغيبة والنميمة من أعظم الفساد في
__________
(1) سنن ابن ماجه التجارات (2274).
(2) من برنامج نور على الدرب، الشريط رقم 10.
(3) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند سعيد بن زيد بن عمرو بن نفيل رضي الله عنه، برقم 1564

(25/255)

الأرض وهما من أربى الربا، فالربا ليس خاصا بالبيع والشراء فقط بل يكون في المعاصي والمخالفات والتعدي على الناس بالغيبة والنميمة- نسأل الله العافية- لأنه زيادة على ما أباح الله له فقد أربى بزيادته على ما أباح الله له حتى وقع في الحرام وارتكب ما نهى الله عنه نسأل الله السلامة.

(25/256)

108 - ما صحة حديث: "كل قرض جر نفعا فهو ربا "
س: ما صحة هذا الحديث: « كل قرض جر نفعا فهو ربا » ؟ (1)
ج: الحديث ضعيف، ولكن معناه عند أهل العلم صحيح إذا كان القرض مشروطا فيه نفع للمقرض، أما إذا كان قرضا مجردا ليس فيه اشتراط نفع للمقرض فهو مستحب وفيه فضل كبير ؛ لما فيه من التعاون على الخير، والتفريج لكرب المكروبين.
__________
(1) نشر في مجلة الدعوة العدد 1569 بتاريخ 17 رجب 1417ه.

(25/256)


كتاب الهبات - مجموع فتاوى ابن باز

كتاب الهبات
109 - كيفيه قسمة الهبة بين الأولاد من الذكور والإناث
إلى سماحة شيخنا الجليل الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، أرجو الله لسماحتكم دوام التوفيق والسداد وبعد: أعطيت أولادي هبة من مالي، ورأيت أن العدل بينهم إعطاء الذكر مثل حظ الأنثيين، كما هو مقتضى الإرث الشرعي في حقهم، ولكن البنات أبدين بعض التساؤل عن تفضيل الذكور عليهن في العطاء والتمسن مني أن أساوي في العطية بين الذكر والأنثى من أولادي، وأستفتي سماحتكم هل ما فعلته هو العدل الذي أمر به رسول الله صلى الله عليه وسلم في قوله: « اعدلوا بين أولادكم » (1) أم أن العدل
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),سنن أبو داود البيوع (3544).

(25/257)

مساواة الأنثى بالذكر في العطية بين الأولاد؟ أرجو تكرم سماحتكم على ابنكم بالإجابة عن السؤال حفظكم الله (1)
ج: وعليكم السلام ورحمة الله وبركاته، بعده:
فالذي فعله فضيلتكم هو العدل فيما نعتقده وفيما نفتي به، وهو الموافق لقسمة الله في الميراث وهو سبحانه الحكم العدل في شرعه وقدره، فأسأل الله أن يوفق الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته.
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) سؤال شخصي موجه لسماحته من فضيلة الشيخ ع. س. م. وقد أجاب عنه سماحته بتاريخ 2 \ 8 \ 1410 هـ

(25/258)

110 - مسألة في العدل بين الأولاد في الهبة
س: ورد في الحديث: « اتقوا الله واعدلوا بين أولادكم » (1) فهل المقصود المساواة المطلقة أم للذكر مثل حظ الأنثيين أسوة
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2447),سنن النسائي النحل (3681),سنن ابن ماجه الأحكام (2375),مسند أحمد بن حنبل (4/270),موطأ مالك الأقضية (1473).

(25/258)

بالميراث؟ فالحديث على ما أظن يقول: "أكلهم أعطيتهم مثله" فكلمة مثل إن صحت توحي بالمساواة المطلقة، اللهم إلا إن كان يتكلم عن الذكور فقط، أفيدونا أفادكم الله؟ (1)
ج: الحديث صحيح رواه الشيخان عن النعمان بن بشير رضي الله عنه « أن أباه أعطاه غلاما، فقالت أمه: لا أرضى حتى يشهد رسول الله عليه الصلاة والسلام، فذهب بشير بن سعد إلى النبي صلى الله عليه وسلم وأخبره بما فعل فقال: "أكل ولدك أعطيته مثل ما أعطيت النعمان " فقال: لا. فقال الرسول: "اتقوا الله واعدلوا بين أولادكم » (2) . فدل ذلك على أنه لا يجوز تفضيل بعض الأولاد على بعض في العطايا، أو تخصيص بعضهم بها، فكلهم ولده، وكلهم يرجى بره، فلا يجوز أن يخص بعضهم بالعطية دون بعض، واختلف العلماء رحمة الله عليهم هل يسوى بينهم ويكون الذكر كالأنثى، أم يفضل الذكر على الأنثى
__________
(1) من برنامج نور على الدرب شريط رقم 53
(2) أخرجه البخاري في كتاب الهبة وفضلها، باب الإشهاد في الهبة، برقم 2398، ومسلم في كتاب الهبات، باب كراهة تفضيل بعض الأولاد في الهبة، برقم 3055

(25/259)

كالميراث؟ على قولين لأهل العلم، والأرجح أن العطية كالميراث وأن التسوية تكون بجعل الذكر كالأنثيين، فإن هذا هو الذي جعله الله لهم في الميراث وهو سبحانه الحكم العدل، فيكون المؤمن في عطيته لأولاده كذلك، كما لو خلفه لهم بعد موته للذكر مثل حظ الأنثين هذا هو العدل
بالنسبة إليهم وبالنسبة إلى أمهم وأبيهم، وهذا هو الواجب على الأب والأم أن يعطوا الأولاد للذكر مثل حظ الأنثين ؛ وبذلك يحصل العدل والتسوية، كما جعل الله ذلك في الميراث وهو عدل من أبيهم وأمهم.

(25/260)


كتاب الأيمان - مجموع فتاوى ابن باز

كتاب الأيمان
111 - ما هو تأويل الحلف في قوله صلى الله عليه وسلم: "أفلح وأبيه"
س: هل الرسول صلى الله عليه وسلم حلف بغير الله في قوله في الحديث: « أفلح وأبيه إن صدق » (1) وإن كان لا فما هو تأويل الحديث جزاك الله خيرا؟ (2)
ج: كانوا في أول الإسلام وأول الهجرة يحلفون بآبائهم ثم نهاهم الرسول صلى الله عليه وسلم عن هذا قال: « إن الله ينهاكم أن تحلفوا بآبائكم » (3) . أما قوله صلى الله عليه وسلم: « أفلح
__________
(1) صحيح مسلم الإيمان (11),سنن أبو داود الأيمان والنذور (3252),سنن الدارمي الصلاة (1578).
(2) من أسئلة حج عام 1418 ه، الشريط السادس
(3) أخرجه البخاري في كتاب الأدب، باب من لم ير إكفار من قال ذلك متأولا، برقم 5643، ومسلم في كتاب الإيمان، باب النهي عن الحلف بغير الله، برقم 3104

(25/261)

وأبيه إن صدق » (1) فإنه قبل النهي ثم جاء النهي فترك ذلك، وتركه المسلمون فصار الحلف بالله وحده، وقال صلى الله عليه وسلم: « من حلف بغير الله فقد أشرك » (2) . وقال: « من حلف بالأمانة فليس منا » (3) . وقال: « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (4) . فاستقرت الشريعة على تحريم الحلف بغير الله .
أما قوله صلى الله عليه وسلم: « أفلح وأبيه » (5) فكان هذا قبل النهي.
__________
(1) أخرجه أبو داود في كتاب الأيمان والنذور، باب في كراهية الحلف بالآباء، برقم 2830
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة برقم 5799، والترمذي في كتاب النذور والأيمان، باب في كراهية الحلف بغير الله، برقم 1455
(3) أخرجه الإمام أحمد في باقي مسند الأنصار، برقم 21902، وأبو داود في كتاب الأيمان والنذور، باب كراهية الحلف بالأمانة، برقم 2831
(4) أخرجه النسائي في كتاب الأيمان والنذور، باب الحلف بالأمهات، برقم 3709، وأبو داود في كتاب الأيمان والنذور، باب في كراهية الحلف بالآباء، برقم 2827
(5) صحيح مسلم الإيمان (11),سنن أبو داود الأيمان والنذور (3252),سنن الدارمي الصلاة (1578).

(25/262)


كتاب الحدود - مجموع فتاوى ابن باز

كتاب الحدود
112 - ما صحة حديث: « ادرءوا الحدود بالشبهات » "
س: هل يرى سماحتكم صحة حديث: « ادرءوا الحدود بالشبهات » ؟ (1)
ج: الحديث له طرق فيها ضعف لكن مجموعها يشد بعضه بعضا، ويكون من باب الحسن لغيره ؛ ولهذا احتج بها العلماء على درء الحدود بالشبهات .
أما حديث: « دع ما يريبك إلى ما لا يريبك » (2) (3) . فهو صحيح، وهكذا قوله صلى الله عليه وسلم: « من اتقى الشبهات استبرأ لدينه وعرضه » (4) .
__________
(1) أجاب عنه سماحته بتاريخ 8 \ 1 \ 1412 ه
(2) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).
(3) أخرجه النسائي في سننه في كتاب الأشربة، باب الحث على ترك الشبهات، برقم 5615، والترمذي في سننه في كتاب صفة القيامة والرقائق والورع، باب منه برقم 2448
(4) أخرجه مسلم في صحيحه في كتاب المساقاة، باب أخذ الحلال وترك الشبهات، برقم 2996، وابن ماجه في سننه كتاب الوقوف عند الشبهات، باب الفتن، برقم 3974

(25/263)

113 - شرح حديث: « ادرءوا الحدود بالشبهات »
س: في مسند أبي حنيفة للحارثي حديث رواه عبد الله بن عباس عن الرسول صلى الله عليه وسلم « ادرءوا الحدود بالشبهات » أرجو أن تتفضلوا بشرح هذا الحديث؟ جزاكم الله خيرا (1)
ج: الحمد لله، لقد جاء في هذا الباب عدة أحاديث في أسانيدها مقال، لكن يشد بعضها بعضا، منها الحديث الذي ذكر السائل: « ادرءوا الحدود بالشبهات » (2) . وفي الآخر: « ادرءوا الحدود عن المسلمين ما استطعتم » (3) . والمعنى: أن الواجب على
__________
(1) من برنامج نور على الدرب الشريط الثالث
(2) أخرجه الهندي في كنز العمال برقم 12957، 12972، وفي كشف الخفاء، برقم 166
(3) أخرجه الترمذي في كتاب الحدود، باب ما جاء في درء الحدود، برقم 1344، والبيهقي في السنن الكبرى كتاب الحدود، باب ما جاء في درء الحدود بالشبهات 8 \ 238

(25/264)

ولاة الأمور من العلماء والأمراء أن يدرءوا الحدود بالشبهة التي توجب الشك في ثبوت الحد، فإذا لم يثبت عند الحاكم الحد ثبوتا واضحا لا شبهة فيه فإنه لا يقيمه، ويكتفي بما يردع عن الجريمة من أنواع التعزير، ولا يقام الحد الواجب كالرجم في حق الزاني المحصن، وكالجلد مائة جلدة في حق الزاني البكر، وبقطع اليد في حق السارق لا يقام إلا بعد ثبوت ذلك ثبوتا لا شبهة فيه ولا شك فيه بشاهدين عدلين لا شبهة فيهما، فيما يتعلق بالسرقة وبأربعة شهود عدول فيما يتعلق بحد الزنا، وهكذا بقية الحدود، فالواجب على ولاة الأمر أن يعتنوا بذلك وأن يدرءوا الحد بالشبهة التي توجب الريبة والشك في الثبوت.

(25/265)


كتاب الأقضية - مجموع فتاوى ابن باز

كتاب الأقضية
114 - الجمع بين حديثين متعلقين بالقضاء والاجتهاد
س: كيف نوفق بين الحديثين التاليين قول الرسول صلى الله عليه وسلم: « القضاة ثلاثة : واحد في الجنة واثنان في النار؛ فأما الذي في الجنة فرجل عرف الحق فقضى به. ورجل عرف الحق فجار فهو في النار، ورجل قضى للناس على جهل فهو في النار » (1) . رواه أبو داود . وحديث الرسول صلى الله عليه وسلم ومعناه: « المجتهد إذا أصاب فله أجران وإذا أخطأ فله أجر واحد » (2) . وفقوا بين الحديثين؟
ج: ليس بينهما بحمد الله تعارض، بل المعنى واضح ؛ فالحديث الأول في من قضى للناس على جهل ليس عنده علم
__________
(1) أخرجه أبو داود في سننه، كتاب القضاة، باب في القاضي يخطئ، برقم 3102
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6919),صحيح مسلم الأقضية (1716),سنن أبو داود الأقضية (3574),سنن ابن ماجه الأحكام (2314),مسند أحمد بن حنبل (4/204).

(25/267)

لشرع الله يقضي به بين الناس فهو متوعد بالنار؛ لقوله على الله بغير علم، وهكذا الذي يعلم الحق ولكن يجور من أجل الهوى لمحبته لشخص أو لرشوة أو ما أشبه ذلك فيجور في الحكم فهذان في النار؛ لأن الأول ليس عنده علم يقضي به فهو جاهل فليس له القضاء، أما الثاني فقد تعمد الجور والظلم فهو في النار. أما الأول فقد عرف الحق وقضى به فهو في الجنة.
أما حديث الاجتهاد الذي رواه عمرو بن العاص رضي الله عنه وما جاء في معناه وهو في الصحيحين عن النبي صلى الله عليه وسلم قال: « إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر » (1) . فهذا في العالم الذي يعرف الأحكام الشرعية وليس جاهلا، ولكن قد تخفى عليه بعض الأمور وتشتبه عليه بعض الأشياء فيجتهد ويتحرى الحق وينظر في الأدلة الشرعية من القرآن والسنة ويتحرى الحكم الشرعي لكنه لم يصبه، فهذا له أجر الاجتهاد ويفوته أجر الصواب وخطؤه مغفور،
__________
(1) أخرجه البخاري في صحيحه في كتاب الاعتصام بالكتاب والسنة، باب أجر الحاكم إذا اجتهد، برقم 6805، ومسلم في صحيحه، كتاب الأقضية، باب بيان أجر الحاكم إذا اجتهد، برقم 3240

(25/268)

لأنه عالم عارف بالقضاء ولكن في بعض المسائل قد يغلط بعد الاجتهاد والتحري والنية الصالحة فهذا يعطى أجر الاجتهاد ويفوته أجر الصواب.
الثاني اجتهد في طلب الحق واعتنى بالأدلة الشرعية وليس له قصد سيئ، بل هو مجتهد طالب للحق فوفق له واهتدى إليه وحكم بالحق فهذا له أجران أجر الإصابة وأجر الاجتهاد ؛ وبذلك يعلم أنه ليس بين الحديثين تعارض، والحمد لله.

(25/269)


كتاب الصيد والذبائح - مجموع فتاوى ابن باز

كتاب الصيد والذبائح
115 - ما صحة حديث: "صيد البر لكم حل ما لم تصيدوه "
س: قال رسول الله صلى الله عليه وسلم في حديث جابر رضي الله عنه: « صيد البر لكم حلال ما لم تصيدوه أو يصد لكم » (1) . هل هو صحيح؟
ج: لا بأس به، وإسناده حسن (2) . ويشهد له حديث أبي قتادة الأنصاري وحديث الصعب بن جثامة الليثي وغيرهما.
__________
(1) أخرجه أبو داود في سننه، كتاب المناسك، باب لحم الصيد للمحرم، برقم 1577، والترمذي في كتاب الحج، باب ما جاء في أكل الصيد للمحرم، برقم 775
(2) وهو في المحرم

(25/271)

116 - ما صحة حديث: "نحن قوم لا نأكل حتى نجوع..."
س : بالنسبة لهذا الحديث لا ندري ما صحته ، وهو : « نحن قوم لا نأكل حتى نجوع وإذا أكلنا لا نشبع » .
ج : هذا يروى عن بعض الوفود وفي سنده ضعف ، يروى أنهم قالوا عن النبي صلى الله عليه وسلم : « نحن قوم لا نأكل حتى نجوع، وإذا أكلنا لا نشبع » يعنون أنهم مقتصدون، هذا المعنى صحيح لكن السند فيه ضعيف . (يراجع في زاد المعاد، والبداية لابن كثير ) .

(25/273)

وهذا ينفع الإنسان إذا كان يأكل على جوع أو حاجة ، وإذا أكل لا يسرف في الأكل ويشبع الشبع الزائد ، أما الشبع الذي لا يضر فلا بأس به .
فالناس كانوا يأكلون ويشبعون في عهد النبي صلى الله عليه وسلم وفي غيره ، ولكن يخشى من الشبع الظاهر الزائد ، وكان النبي صلى الله عليه وسلم في بعض الأحيان يدعى إلى ولائم ، ويضيف الناس ويأمرهم بالأكل فيأكلون ويشبعون ، ثم يأكل بعد ذلك عليه الصلاة والسلام ومن بقي من الصحابة .
وفي عهده يروى « أن جابر بن عبد الله الأنصاري دعا النبي صلى الله عليه وسلم يوم الأحزاب -يوم غزوة الخندق- إلى طعام على ذبيحة صغيرة - سخلة - وعلى شيء من شعير، فأمر النبي صلى الله عليه وسلم أن يقطع الخبز واللحم، وجعل يدعو عشرة عشرة، فيأكلون ويشبعون ثم يخرجون، ويأتي عشرة آخرون وهكذا، فبارك الله في الشعير وفي السخلة، وأكل منها جمع غفير،

(25/274)

وبقي منها بقية عظيمة، حتى صرفوها للجيران » (1) .
« والنبي صلى الله عليه وسلم ذات يوم أيضا سقى أهل الصفة لبنا " قال أبو هريرة فسقيتهم حتى رووا، ثم قال النبي صلى الله عليه وسلم اشرب يا أبا هريرة قال: شربت. ثم قال: اشرب فشربت. ثم قال: اشرب فشربت. ثم قلت: والذي بعثك بالحق لا أجد له مسلكا، ثم أخذ النبي صلى الله عليه وسلم ما بقي وشرب عليه الصلاة والسلام » (2) . وهذا يدل على جواز الشبع وجواز الري ، لكن من غير مضرة .
__________
(1) أخرجه البخاري في صحيحه، كتاب المغازي، باب غزوة الخندق، برقم 3792، 3793، ومسلم في صحيحه، كتاب الأشربة، باب جواز استتباعه غيره إلى دار من يثق برضاه، برقم 3800.
(2) أخرجه البخاري في كتاب الرقائق، باب كيف عيش النبي صلى الله عليه وسلم، برقم 5971.

(25/275)

117 - حكم الأكل والشرب واقفا
س: هناك بعض الأحاديث النبوية المطهرة تنهى عن الأكل والشرب واقفا، وهناك أيضا بعض الأحاديث تسمح

(25/275)

للإنسان بالأكل والشرب واقفا، فهل معنى ذلك أننا لا نأكل ولا نشرب واقفين أم نأكل ونشرب جالسين وأي الأحاديث أجدر بالاتباع؟
ج: الأحاديث الواردة في هذا صحيحة جاء عن النبي صلى الله عليه وسلم النهي عن الشرب قائما والأكل مثل ذلك، وجاء عنه صلى الله عليه وسلم أنه شرب قائما، فالأمر في هذا واسع وكلها صحيحة والحمد لله، فالنهي عن ذلك للكراهة، فإذا احتاج الإنسان إلى الأكل واقفا أو إلى الشرب واقفا فلا حرج، وقد ثبت عن النبي صلى الله عليه وسلم أنه شرب قاعدا وقائما، فإذا احتاج الإنسان إلى ذلك فلا حرج أن يأكل قائما وأن يشرب قائما، وإن جلس فهو أفضل وأحسن، وثبت عنه صلى الله عليه وسلم « أنه شرب من زمزم واقفا » (1) عليه الصلاة والسلام، وقد تبت عنه صلى الله عليه وسلم من حديث علي رضي الله عنه أنه شرب قائما وقاعدا، والأمر في هذا واسع، والشرب قاعدا والأكل قاعدا أفضل وأهنأ، وإن شرب قائما فلا حرج، وهكذا إن أكل قائما فلا حرج.
__________
(1) صحيح البخاري الأشربة (5294),صحيح مسلم الأشربة (2027),سنن الترمذي الأشربة (1882),سنن النسائي مناسك الحج (2965).

(25/276)

118 - شرح حديث: « من أكل بصلا أو ثوما فلا يقربن مساجدنا ثلاثة أيام » (1)
س: هناك حديث عن رسول الله صلى الله عليه وسلم أنه قال: « من أكل بصلا أو ثوما أو كراثا فلا يقربن مساجدنا ثلاثة أيام فإن الملائكة تتأذى مما يتأذى منه بنو آدم » (2) أو كما قال عليه الصلاة والسلام هل معنى ذلك أن الآكل لأي من هذه الأشياء لا تجوز له الصلاة في المسجد حتى تمضي عليه تلك المدة أم يعتبر أكلها غير جائز لمن تلزمه صلاة الجماعة؟ (3)
ج: هذا الحديث وما في معناه من الأحاديث الصحيحة يدل على كراهة حضور المسلم لصلاة الجماعة ما دامت الرائحة توجد منه ظاهرة تؤذي من حوله ؛ سواء كان ذلك من أجل الثوم أو البصل أو الكراث أو غيرها من الأشياء المكروهة الرائحة كالدخان حتى تذهب الرائحة، أما التحديد بثلاثة أيام فلا أعلم له أصلا.
__________
(1) صحيح البخاري الأذان (815),صحيح مسلم المساجد ومواضع الصلاة (561),سنن أبو داود الأطعمة (3825),سنن الدارمي الأطعمة (2053).
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب نهي من أكل ثوما أو بصلا أو كراثا أو نحوها عن حضور المسجد، برقم 876
(3) نشر في كتاب فتاوى إسلامية، جمع محمد المسند، ص 135

(25/277)

119 - أحكام ماء زمزم
س: هل هناك حديث صحيح عن فائدة ماء زمزم ؟ (1)
ج: ماء زمزم قد دلت الأحاديث الصحيحة على أنه ماء شريف وماء مبارك، وقد ثبت في الصحيح أن النبي صلى الله عليه وسلم « قال في زمزم : إنها مباركة، إنها طعام طعم » (2) . وزاد في رواية عند أبي داود بسند جيد : « وشفاء سقم » (3) . فهذا الحديث الصحيح يدل على فضلها وأنها طعام طعم وشفاء سقم وأنها مباركة.
والسنة الشرب منها كما شرب منها النبي صلى الله عليه وسلم ولما فيها من البركة، وهي طعام طيب طعام مبارك، طعام يشرع التناول منه إذا تيسر، كما فعله النبي صلى الله عليه وسلم،
__________
(1) نشر في كتاب فتاوى تتعلق بأحكام الحج والعمرة والزيارة، وفي كتاب فتاوى إسلامية، جمع محمد المسند ج 4 ص 119
(2) أخرجه مسلم في كتاب فضائل الصحابة، باب من فضائل أبي ذر، برقم 4520
(3) أخرجه أبو داود الطيالسي في مسنده برقم 459، والهيثمي في مجمع الزوائد 3 \ 286، والهندي في كنز العمال ج 12 برقم 34769، 3480

(25/278)

وهذا الحديث الصحيح يدلنا على ما تقدم من فضلها وأنها مباركة وأنها طعام طعم وشفاء سقم، وأنه يستحب للمؤمن أن يشرب منها إذا تيسر له ذلك، ويجوز له الوضوء منها، ويجوز أيضا الاستنجاء منها والغسل من الجنابة إذا دعت الحاجة إلى ذلك، وقد ثبت عنه صلى الله عليه وسلم أنه نبع الماء من بين أصابعه ثم أخذ الناس حاجتهم من هذا الماء ليشربوا وليتوضئوا وليغسلوا ثيابهم وليستنجوا، كل هذا واقع، وماء زمزم إن لم يكن مثل الذي نبع من بين أصابع النبي صلى الله عليه وسلم لم يكن فوق ذلك فكلاهما ماء شريف، فإذا جاز الوضوء والاغتسال والاستنجاء وغسل الثياب من الماء الذي نبع من بين أصابعه صلى الله عليه وسلم فهكذا يجوز من ماء زمزم .
وبكل حال فهو ماء طهور طيب يستحب الشرب منه، ولا حرج في الوضوء منه، ولا حرج في غسل الثياب منه، ولا حرج في الاستنجاء منه إذا دعت الحاجة إلى ذلك كما تقدم، والحمد لله.

(25/279)

120 - شرح حديث: « بيت ليس فيه تمر جياع أهله » (1)
س: ما صحة هذا الحديث: « بيت ليس فيه تمر جياع أهله » (2) ؟ (3)
ج: الحديث صحيح أخرجه مسلم في صحيحه (4) . وهو محمول عند أهل العلم على من كان من طعامه التمر كأهل المدينة في وقته صلى الله عليه وسلم وأشباههم ممن يقتاتون التمر، والله ولي التوفيق.
__________
(1) صحيح مسلم الأشربة (2046),سنن الترمذي الأطعمة (1815),سنن ابن ماجه الأطعمة (3327),مسند أحمد بن حنبل (6/179),سنن الدارمي الأطعمة (2060).
(2) صحيح مسلم الأشربة (2046),سنن الترمذي الأطعمة (1815),سنن ابن ماجه الأطعمة (3327),مسند أحمد بن حنبل (6/179),سنن الدارمي الأطعمة (2060).
(3) نشر في مجلة الدعوة العدد 1569 بتاريخ 17 رجب 1417 ه
(4) أخرجه مسلم في كتاب الأشربة، باب في ادخار التمر ونحوه من الأقوات للعيال، برقم 3812

(25/280)


كتاب اللباس والزينة - مجموع فتاوى ابن باز

كتاب اللباس والزينة
121 - ما صحة حديث أنه صلى الله عليه وسلم « كان يأخذ من لحيته من طولها وعرضها » (1)
س: ما صحة حديث رواه الترمذي رحمه الله عن النبي صلى الله عليه وسلم « أنه كان يأخذ من لحيته من طولها وعرضها » (2) ؟ (3)
ج: هذا خبر باطل عند أهل العلم لا يصح عن النبي صلى الله عليه وسلم، وقد تشبث به بعض الناس، وهو خبر لا يصح ؛ لأن في إسناده عمر بن هارون البلخي وهو متهم بالكذب.
فلا يجوز للمؤمن أن يتعلق بهذا الحديث الباطل، ولا أن يترخص بما يقوله بعض أهل العلم أو يفعله من تخفيف اللحية أو أخذ ما زاد عن القبضة؛ لأن ذلك مخالف للأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم بالأمر بإعفاء اللحى وتوفيرها وإرخائها وقص الشوارب وإحفائها، كما في الصحيحين من حديث ابن عمر رضي الله عنهما، وكما في صحيح مسلم من
__________
(1) سنن الترمذي الأدب (2762).
(2) سنن الترمذي الأدب (2762).
(3) سؤال شخصي أجاب عنه سماحته بتاريخ 4 \ 12 \ 1411 ه

(25/281)

حديث أبي هريرة رضي الله عنه ؛ لأن السنة حاكمة على الجميع، والله سبحانه وتعالى يقول: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (1) ويقول سبحانه: { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) ويقول سبحانه: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (3) والله ولي التوفيق ولا حول ولا قوة إلا به.
__________
(1) سورة النساء الآية 80
(2) سورة النور الآية 54
(3) سورة النور الآية 63

(25/282)

122 - حكم صبغ اللحية بالسواد
س: ما مدى صحة الأحاديث التي وردت في صبغ اللحية بالسواد، فقد انتشر صبغ اللحية بالسواد عند كثير ممن ينتسبون إلى العلم؟ (1)
__________
(1) سؤال موجه لسماحته بعد المحاضرة التي ألقاها في مسجد سليمان الراجحي بالرياض في شهر ربيع الآخر عام 1407 ه، ونشر في هذا المجموع ج 4، ص 58

(25/282)

ج: في هذا الباب أحاديث صحيحة كثيرة، من أشهرها حديث جاء في قصة والد الصديق رضي الله عنه رواه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال « لما رأى رأس والد الصديق ولحيته كالثغامة بياضا: غيروا هذا بشيء واجتنبوا السواد » (1) . وفي رواية: « وجنبوه السواد » (2) . وحديث ابن عباس رواه أحمد وأبو داود والنسائي بسند صحيح عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « سيكون في آخر الزمان قوم يخضبون بالسواد كحواصل الحمام لا يريحون رائحة الجنة » (3) . وهذا وعيد شديد، وفي ذلك أحاديث أخرى كلها تدل على تحريم الخضاب بالسواد، وعلى شرعية الخضاب بغيره.
__________
(1) أخرجه مسلم في كتاب اللباس والزينة، باب استحباب خضاب الشيب بصفرة أو حمرة وتحريمه بالسواد، برقم 3925
(2) أخرجه الإمام أحمد في باقي مسند المكثرين، برقم 13933، وابن ماجه في كتاب اللباس، باب الخضاب بالسواد، برقم 3614
(3) أخرجه الإمام أحمد في من مسند بني هاشم برقم 2341، وأبو داود في كتاب الترجل، باب ما جاء في خضاب السواد، برقم 3679، والنسائي في كتاب الزينة، باب النهي عن الخضاب بالسواد، برقم 4988

(25/283)

123 - شرح حديث: "مائلات مميلات "
س: ما معنى قول الرسول عليه الصلاة والسلام في الحديث: "مائلات مميلات"؟ (1)
ج: هذا حديث صحيح، رواه مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال: « صنفان من أهل النار لم أرهما رجال بأيديهم سياط كأذناب البقر يضربون بها الناس ؛ ونساء كاسيات عاريات مائلات مميلات رءوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها » (2) . وهذا وعيد عظيم يجب الحذر مما دل عليه.
ف الرجال الذين في أيديهم سياط كأذناب البقر هم من يتولى ضرب الناس بغير حق من شرط أو من غيرهم، سواء كان ذلك بأمر الدولة أو بغير أمر الدولة. فالدولة إنما تطاع في المعروف،
__________
(1) نشر في هذا المجموع، ج 6، ص 355.
(2) أخرجه مسلم في كتاب اللباس والزينة، باب النساء الكاسيات العاريات المائلات المميلات، برقم 3971

(25/284)

قال صلى الله عليه وسلم: « إنما الطاعة في المعروف » (1) . وقال عليه الصلاة والسلام: « لا طاعة لمخلوق في معصية الخالق » (2) . وأما قوله صلى الله عليه وسلم: نساء كاسيات عاريات مائلات مميلات ، فقد فسر ذلك أهل العلم بأن معنى « كاسيات » (3) يعني من نعم الله « عاريات » (4) يعني من شكرها، لم يقمن بطاعة الله، و لم يتركن المعاصي والسيئات من إنعام الله عليهن بالمال وغيره، وفسر الحديث أيضا بمعنى آخر وهو أنهن كاسيات كسوة لا تسترهن إما لرقتها أو لقصورها، فلا يحصل بها المقصود، ولهذا قال: « عاريات » (5) ؛ لأن الكسوة التي عليهن لم تستر عوراتهن. « مائلات » (6) يعني: عن العفة والاستقامة ؛ أي عندهن معاص وسيئات كاللائي يتعاطين الفاحشة، أو يقصرن في أداء الفرائض، من الصلوات وغيرها. « مميلات » (7) : يعني: مميلات لغيرهن، أي يدعون إلى الشر والفساد، فهن بأفعالهن وأقوالهن يملن غيرهن إلى الفساد والمعاصي ويتعاطين الفواحش، لعدم إيمانهن أو لضعفه
__________
(1) أخرجه البخاري في كتاب الأحكام، باب السمع والطاعة للإمام ما لم تكن معصية، برقم 6612، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية وتحريمها في المعصية، برقم 3425
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، برقم 1041
(3) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(4) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(5) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(6) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/356),موطأ مالك الجامع (1694).
(7) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).

(25/285)

وقلته، والمقصود من هذا الحديث الصحيح هو التحذير من الظلم وأنواع الفساد من الرجال والنساء، وقوله صلى الله عليه وسلم: « رءوسهن كأسنمة البخت المائلة » (1) قال بعض أهل العلم: إنهن يعظمن الرءوس بما يجعلن عليها من شعر ولفائف وغير ذلك، حتى تكون مثل أسنمة البخت المائلة، والبخت: نوع من الإبل لها سنامان، بينهما شيء من الانخفاض والميلان، هذا مائل إلى جهة وهذا مائل إلى جهة، فهؤلاء النسوة لما عظمن رؤوسهن وكبرن رءوسهن بما جعلن عليها أشبهن هذه الأسنمة. أما قوله صلى الله عليه وسلم: « لا يدخلن الجنة ولا يجدن ريحها » (2) ، فهذا وعيد شديد، ولا يلزم من ذلك كفرهن ولا خلودهن في النار كسائر المعاصي، إذا متن على الإسلام، بل هن وغيرهن من أهل المعاصي كلهم متوعدون بالنار على معاصيهم، ولكنهم تحت مشيئة الله إن شاء سبحانه عفا عنهم وغفر لهم وإن شاء سبحانه عفا عنهم وغفر لهم وإن شاء عذبهم، كما قال عز وجل في سورة النساء في موضعين: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3) و من دخل النار من أهل المعاصي فإنه لا يخلد فيها
__________
(1) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(2) صحيح مسلم اللباس والزينة (2128),مسند أحمد بن حنبل (2/440),موطأ مالك الجامع (1694).
(3) سورة النساء الآية 48

(25/286)

خلود الكفار بل من يخلد منهم كالقاتل والزاني والقاتل نفسه لا يكون خلوده مثل خلود الكفار بل هو خلود له نهاية عند أهل السنة والجماعة ، خلافا للخوارج والمعتزلة ومن سار على نهجهم من أهل البدع ؛ لأن الأحاديث الصحيحة قد تواترت عن رسول الله صلى الله عليه وسلم دالة على شفاعته صلى الله عليه وسلم في أهل المعاصي من أمته، وأن الله عز وجل يقبلها منه صلى الله عليه وسلم عدة مرات، في كل مرة يحد له حدا فيخرجهم من النار، وهكذا بقية الرسل والمؤمنون والملائكة والأفراط كلهم يشفعون بإذنه سبحانه، ويشفعهم عز وجل فيمن يشاء من أهل التوحيد الذين دخلوا النار بمعاصيهم وهم مسلمون، ويبقى في النار بقية من أهل المعاصي لا تشملهم شفاعة الشفعاء، فيخرجهم الله سبحانه برحمته وإحسانه، ولا يبقى في النار إلا الكفار فيخلدون فيها أبد الآباد، كما قال عز وجل في حق الكفرة: { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } (1) وقال تعالى: { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (2) وقال سبحانه في الكفرة من عباد الأوثان:
__________
(1) سورة الإسراء الآية 97
(2) سورة النبأ الآية 30

(25/287)

{ كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) وقال تعالى : { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } (2) { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) والآيات في هذا المعنى كثيرة. نسأل الله العافية والسلامة من حالهم
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 36
(3) سورة المائدة الآية 37

(25/288)

124 - حكم الإسلام في الشعر الصناعي المسمى (الباروكة )
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه، أما بعد:
فقد ثبت في الصحيحين « عن معاوية رضي الله عنه أنه خطب الناس على منبر رسول الله صلى الله عليه وسلم وتناول قصة من الشعر كانت بيد حرسي، فقال: أين علماؤكم يا أهل المدينة ؟ سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذه

(25/288)

ويقول: إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم » (1) وفي لفظ لمسلم : « إنما عذب بنو إسرائيل لما اتخذ هذه نساؤهم » (2) وفي الصحيحين أيضا، واللفظ لمسلم عن سعيد بن المسيب قال: « قدم معاوية المدينة فخطبنا وأخرج كبة من شعر فقال: ما كنت أرى أن أحدا يفعله إلا اليهود، إن رسول الله صلى الله عليه وسلم بلغه فسماه الزور » (3) وفي لفظ آخر لمسلم : أن معاوية رضي الله عنه قال ذات يوم: « إنكم قد أحدثتم زي سوء وإن نبي الله صلى الله عليه وسلم نهى عن الزور » (4)
قال النووي رحمه الله في شرح مسلم عند كلامه على هذا الحديث: قوله قصة من شعر قال الأصمعي وغيره: هي شعر مقدم
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب حديث الغار، برقم 3209، ومسلم في كتاب اللباس والزينة، باب تحريم فعل الواصلة والمستوصلة والواشمة، برقم 3968.
(2) أخرجه مسلم في كتاب اللباس والزينة، باب تحريم فعل الواصلة والمستوصلة والواشمة، برقم 3968.
(3) أخرجه البخاري في كتاب أحاديث الأنبياء، باب حديث الغار، برقم 3229، ومسلم في كتاب اللباس والزينة، باب تحريم فعل الواصلة والمستوصلة والواشمة برقم 3969.
(4) رواه مسلم في كتاب اللباس والزينة، باب تحريم فعل الواصلة والمستوصلة والواشمة برقم 3970.

(25/289)

الرأس المقبل على الجبهة وقيل: شعر الناصية، قال: وقوله: أخرج كبة من شعر هي بضم الكاف وتشديد الباء وهي شعر مكفوف بعضه على بعض، وقال صاحب القاموس: القصة بالضم شعر الناصية .
وفي هذا الحديث الدلالة الصريحة على تحريم اتخاذ الرأس الصناعي المسمى (الباروكة ) لأن ما ذكره معاوية رضي الله عنه عن النبي صلى الله عليه وسلم في هذا الحديث الصحيح في حكم القصة والكبة ينطبق عليه، بل ما اتخذه الناس اليوم مما يسمى الباروكة أشد من التلبيس وأعظم من الزور إن لم يكن هو عين ما ذكره النبي صلى الله عليه وسلم عن بني إسرائيل فليس دونه، بل هو أشد منه في الفتنة والتلبيس والزور ويترتب عليه من الفتنة ما يترتب على القصة والكبة إن لم يكن هو عينهما، ولا فرق في ذلك بين الذكر والأنثى؛ لأن العلة تعمهما جميعا وبذلك يكون محرما من وجوه أربعة: أحدها : أنه من جملة الأمور التي نهى عنها النبي صلى الله عليه وسلم، والأصل في النهي التحريم؛ لقول الله تعالى: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقوله صلى الله عليه وسلم: « ما نهيتكم عنه فاجتبوه وما أمرتكم به
__________
(1) سورة الحشر الآية 7

(25/290)

فأتوا منه ما استطعتم » (1) الحديث متفق على صحته . الثاني : أنه زور وخداع، والثالث: أنه تشبه باليهود وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من تشبه بقوم فهو منهم » (2) ، الرابع: أنه من موجبات العذاب والهلاك ؛ لقوله صلى الله عليه وسلم: « إنما هلكت بنو إسرائيل لما اتخذ مثل هذه نساؤهم » (3) ، ويؤيد ما ذكرنا تحريم اتخاذ هذا الرأس أنه أشد في التلبيس والزور والخداع من وصل الشعر بالشعر.
وقد ثبت عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما أنه « لعن الواصلة و المستوصلة » (4) ، والواصلة هي التي تصل شعرها بشعر آخر؛ ولهذا ذكر البخاري رحمه الله هذا الحديث أعني حديث معاوية في باب وصل الشعر، تنبيها منه رحمه الله على أن اتخاذ مثل هذا الرأس الصناعي في حكم الوصل، وذلك يدل على فقهه- رحمه الله- وسعة علمه ودقة فهمه، ووجه
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله [صلى الله عليه وسلم]، برقم 6744، ومسلم في كتاب الفضائل، باب توقيره صلى الله عليه وسلم برقم 4348.
(2) أخرجه أبو داود في كتاب اللباس والزينة، باب في لبس الشهرة، برقم 3512.
(3) صحيح البخاري اللباس (5589),صحيح مسلم اللباس والزينة (2127),سنن الترمذي الأدب (2781),سنن النسائي الزينة (5245),سنن أبو داود الترجل (4167),مسند أحمد بن حنبل (4/98),موطأ مالك الجامع (1765).
(4) صحيح البخاري تفسير القرآن (4605).

(25/291)

ذلك: أنه إذا كان وصل المرأة شعرها. بما يطوله أو يكثره ويكبره حراما تستحق عليه اللعنة، لما في ذلك من الخداع والتلبيس والزور، فاتخاذ رأس كامل مزور أشد في التدليس وأعظم في الزور والخداع، وهذا بحمد الله واضح.
فالواجب على المسلمين محاربة هذا الحدث الشنيع وإنكاره وعدم استعماله، كما يجب على ولاة الأمور وفقهم الله منعه والتحذير منه؛ عملا بسنة الرسول صلى الله عليه وسلم، وتنفيذا لمقتضاها، وحسما لمادة الفتنة، وحذرا من أسباب الهلاك والعذاب، وحماية للمسلمين من مشابهة أعداء الله اليهود، وتحذيرا لهم مما يضرهم في العاجل والآجل، والله المسئول أن يصلح أحوال المسلمين وأن يفقههم في الدين وأن يعيذهم من كل ما يخالفه وأن يوفق ولاة أمرهم لكل ما فيه صلاح العباد والبلاد في المعاش والمعاد إنه ولي ذلك والقادر عليه وصلى الله على نبينا محمد وآله وصحبه وسلم.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(25/292)

125 - وجوب إعفاء اللحية وتحريم حلقها أو قصها
بسم الله والحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فقد نشرت صحيفة المدينة في عددها الصادر في 24 \ 1 \ 1415ه مقالا للشيخ محمد بن علي الصابوني عفا الله عنا وعنه، يتضمن ما نصه:
ومما يتعلق بالصورة والمظهر أن يهذب المسلم شعره، أو يقص أظافره ويتعاهد لحيته، فلا يتركها شعثة مبعثرة، دون تشذيب أو تهذيب، ولا يتركها تطول بحيث تخيف الأطفال، وتفزع الرجال فكل شيء زاد عن حده انقلب إلى ضده، فمن الشباب من يظن أن أخذ أي شيء من اللحية حرام، فنراه يطلق لها العنان حتى تصل إلى سرته ويصبح في مظهره كأصحاب الكهف { لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا } (1)
__________
(1) سورة الكهف الآية 18

(25/293)

إلى آخر ما ذكره عن النبي صلى الله عليه وسلم وعن ابن عمر رضي الله عنهما.
ولما كان في هذا الكلام مخالفة للسنة الصحيحة وإباحة لتشذيب اللحية وتقصيرها رأيت أن من الواجب التنبيه على ما تضمنه كلامه وفقه الله من الخطأ العظيم والمخالفة الصريحة لسنة النبي صلى الله عليه وسلم، فقد ثبت عنه صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما في الصحيحين وغيرهما أنه قال: « قصوا الشوارب وأعفو اللحى » (1) ، وفي لفظ: « قصوا الشوارب ووفروا اللحى خالفوا المشركين » (2) ، وفي رواية مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (3) ففي هذه الأحاديث الصحيحة الأمر الصريح ب إعفاء اللحى وتوفيرها وإرخائها و قص الشوارب مخالفة للمشركين والمجوس . والأصل في الأمر الوجوب فلا تجوز مخالفته إلا بدليل يدل على عدم الوجوب وليس هناك دليل يدل على جواز قصها وتشذيبها وعدم إطالتها. وقد قال الله عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (4)
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(4) سورة الحشر الآية 7

(25/294)

وقال سبحانه: { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1) وقال عز وجل: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) والآيات والأحاديث في هذا المعنى كثيرة، وقال النبي صلى الله عليه وسلم: « كل أمتي يدخلون الجنة إلا من أبى. قيل: يا رسول الله ومن يأبى؟ قال: من أطاعني دخل الجنة ومن عصاني فقد أبى » (3) رواه البخاري في صحيحه . وقال صلى الله عليه وسلم: « ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم » (4) متفق عليه . والأحاديث في هذا المعنى كثيرة.
وقد احتج الشيخ محمد المذكور على ما ذكره بما رواه الترمذي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه
__________
(1) سورة النور الآية 54
(2) سورة النور الآية 56
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(4) صحيح البخاري الاعتصام بالكتاب والسنة (6858),صحيح مسلم الفضائل (1337),سنن الترمذي العلم (2679),سنن النسائي مناسك الحج (2619),سنن ابن ماجه المقدمة (2),مسند أحمد بن حنبل (2/508).

(25/295)

وسلم أنه « كان يأخذ من لحيته من طولها وعرضها، » (1) وهذا الحديث ضعيف الإسناد لم يصح عن النبي صلى الله عليه وسلم، ولو صح لكان حجة كافية في الموضوع ولكنه غير صحيح ؛ لأن في إسناده عمر بن هارون البلخي ، وهو متروك الحديث.
واحتج أيضا الشيخ على ما ذكره بفعل ابن عمر رضي الله عنهما أنه كان يأخذ من لحيته في الحج ما زاد عن القبضة، وهذا لا حجة فيه؛ لأنه اجتهاد من ابن عمر رضي الله عنهما، والحجة في روايته لا في اجتهاده، وقد صرح العلماء أن رواية الراوي من الصحابة ومن بعدهم الثابتة عن النبي صلى الله عليه وسلم هي الحجة وهي مقدمة على رأيه إذا خالف السنة.
فأرجو من صاحب المقال الشيخ محمد أن يتقي الله سبحانه وأن يتوب إليه مما كتب وأن يصرح بذلك في الصحيفة التي نشر فيها الخطأ، ومعلوم عند أهل العلم أن الرجوع إلى الحق شرف لصاحبه وواجب عليه وخير له من التمادي في الخطأ.
وأسأل الله أن يوفقنا وإياه وجميع المسلمين للفقه في الدين وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا وأن يصلح
__________
(1) سنن الترمذي الأدب (2762).

(25/296)

قلوبنا وأعمالنا ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(25/297)

126 - حكم إعفاء اللحية وخبر الآحاد
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وصحبه .
أما بعد: فقد اطلعت على مقال لبعض الكتاب في عام 1391 ه جزم فيه بأن حلق اللحية ليس حراما ولا مباحا ولكنه مكروه ، وبنى ذلك على أمرين : أحدهما : أنه لم يرد في ذلك نص قطعي يدل على تحريم حلقها . والثاني: أن الأمر بالشيء لا يقتضي تحريم مخالفته لأمور منها :
أن المختار عن الحنفية أن الأمر بالشيء لا يقتضي تحريم ضده . ومنها : أن الأمر بالشيء إذا اقترن به علة معقولة المعنى -

(25/297)

وهي أن الشارع لم يطلبه لذاته ، بل لمقصد آخر مقترن به عند صدور الأمر - إذا انفك عنه هذا المقصد لم يفد الأمر الوجوب ، والأمر بالإعفاء والإحفاء المقصود منه مخالفة المجوس . ومنها : أن مخالفة المسلمين غيرهم مطلوبة فيما هو من شعائر دينهم لا مطلقا ... إلخ .
ومنها : أنه ورد ما يدل على عدم التحريم ؛ وهو قوله صلى الله عليه وسلم : « إن اليهود والنصارى لا يصلون في نعالهم فخالفوهم » (1) ، ولم يقل أحد بوجوب الصلاة في النعال وأن خلعها حرام ، وقوله صلى الله عليه وسلم : « إن اليهود والنصارى لا يصبغون فخالفوهم » (2) ، وقد فهم منه الصحابة الندب ، فلم يصبغ بعضهم . ومنها أنه إذا ذكرت أفعال متعددة وأعطيت حكما واحدا سرى هذا الحكم عليها جميعا ، وفي الحديث الصحيح الذي رواه مسلم : « عشر من الفطرة : قص الشارب وإعفاء اللحية والسواك واستنشاق الماء وقص الأظفار » (3) إلى آخر الحديث .
ومنها : أنه قد ثبت « أن الرسول صلى الله عليه وسلم كان يأخذ من لحيته من طولها وعرضها » (4) ، ولو كان الأمر بالإعفاء على إطلاقه لما أخذ منها شيئا .
__________
(1) سنن أبو داود الصلاة (652).
(2) صحيح البخاري أحاديث الأنبياء (3275),صحيح مسلم اللباس والزينة (2103),سنن النسائي الزينة (5071),سنن أبو داود الترجل (4203),سنن ابن ماجه اللباس (3621),مسند أحمد بن حنبل (2/309).
(3) صحيح مسلم الطهارة (261),سنن الترمذي الأدب (2757),سنن النسائي الزينة (5040),سنن أبو داود الطهارة (53),سنن ابن ماجه الطهارة وسننها (293),مسند أحمد بن حنبل (6/137).
(4) سنن الترمذي الأدب (2762).

(25/298)

هذه جملة ما بنى عليه هذا الكاتب حكمه بعدم تحريم حلق اللحية .
وقد تضمن مقاله تحبيذ الإعراض عن البحث في هذا الموضوع ؛ لأن مسألة اللحية من المسائل الفرعية ، ونحن المسلمين نقف في ميدان حرب بين الكفر والإيمان ، ومن كان بيته مهددا بالنسف بالبارود لا يسأل عن زجاج النافذة من كسره ؟ ومن كان على سرير العمليات يعمل الطبيب سكينه في رئته لاستخراج السرطان منها يخشى أن يعاجله الموت قبل أن يعالجه من المرض لا يدع عملية الرئة لاستخراج شوكة من تحت ظفر اليد .. إلى أن قال في آخر مقاله : وأكرر القول أننا نواجه اليوم أعنف هجوم على الإسلام ، ونقابل حربا تخطط لها عقول كبيرة شريرة ، وتنفق عليها الأموال الكثيرة الوفيرة ... إلى أن قال : من الواجب توجيه القوى الإسلامية إلى ذلك العدو .. إلى أن قال : ومقصدي أن أقول لإخواننا الدعاة إلى الله : إن عدم إعفاء اللحية ليس من المحرمات الصريحة فلا يبدءوا الشباب بها ولا يحملوهم حملا عليها ، بل نبدأ بما بدأ به رسول الله صلى الله عليه وسلم بتصحيح الإيمان واجتناب الكبائر وإقامة الأركان . انتهى .

(25/299)

كما ذكر في أثناء المقال أنه ذهب إلى أوربا للعلاج فرأى أن إعفاء اللحية صار شعارا لطائفة من الهيبيين الفاسدين وأنها حلية المنحرفين ... ثم قال : أقول هذا لمجرد البيان .
والجواب أن يقال : قد وقع في هذا المقال أخطاء كثيرة بعضها أشد من بعض ، وسننبه عليها إن شاء الله بالتفصيل .
فنقول : أما اشتراطه للحكم بالتحريم أن يكون النص قطعي الورود والدلالة ، فهو مجرد دعوى لا دليل عليها ، بل قول باطل من وجوه :
الوجه الأول : أن ذلك خلاف المعروف من سنة النبي صلى الله عليه وسلم وسيرة أصحابه رضي الله عنهم وعمل العلماء بعدهم . فلم يزل صلى الله عليه وسلم يبعث الواحد والاثنين وأكثر من ذلك دعاة ومبلغين للإسلام وأحكام الشريعة ، ولو كان ذلك لا تقوم به الحجة لم يفعله عليه الصلاة والسلام ، ولم يزل أصحابه رضي الله عنهم يعملون بخبر الآحاد ويحتجون به في العقائد والأحكام ، ولا نعلم أن أحدا منهم أنكر ذلك وليس كل خبر من أخبار الآحاد يفيد القطع . فعلم بذلك أن هذا الشرط لا أصل له

(25/300)

عندهم ، والوقائع عنهم في ذلك كثيرة مشهورة ؛ منها : عمل الصديق رضي الله عنه بشهادة المغيرة بن شعبة ومحمد بن مسلمة في ميراث الجدة ، وعمل عمر رضي الله عنه بشهادتهما في دية الجنين ، وعمله بشهادة أبي موسى وأبي سعيد رضي الله عنهما في الاستئذان ، وأمره لابنه عبد الله أن يقبل خبر سعد بن أبي وقاص رضي الله عنه إذا أخبره عن الرسول صلى الله عليه وسلم بشيء ، ولا يسأل عنه غيره ، ومنها : عمل أهل قباء بخبر الذي أخبرهم بنسخ القبلة من الشام إلى الكعبة .. إلى غير ذلك من الوقائع الكثيرة .
وقد أجمع الصحابة رضي الله عنهم والعلماء بعدهم على العمل بحديث عمرو بن العاص وأبي هريرة رضي الله عنهما في تحريم الجمع بين المرأة وخالتها وبين المرأة وعمتها ، وخصوا بذلك قول الله سبحانه : { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } (1) والأدلة في ذلك أكثر من أن تحصى .
الوجه الثاني : أنه يترتب على هذا الشرط إلغاء الكثير من الأحكام الشرعية الثابتة بالسنة المطهرة ؛ لأن أدلتها ليست قطعية
__________
(1) سورة النساء الآية 24

(25/301)

بالمعنى الذي يقصده هذا الكاتب ؛ لأن القطعي من السنة عند أكثر المتأخرين هو المتواتر ، أما الآحاد ليست قطعية عندهم ، وهذا اللازم كاف في إبطال هذا الشرط وعدم اعتباره ، فكيف وهو مخالف لجميع الأدلة الشرعية ، ولما سار عليه المصطفى عليه الصلاة والسلام وأصحابه رضي الله عنهم وجميع العلماء بعدهم ، كما سبق بيان ذلك في الوجه الأول .
الوجه الثالث : ما قد علم من إجماع علماء الإسلام على أنه يجب العمل بالأدلة الثابتة عن رسول الله صلى الله عليه وسلم في جميع الأحكام من التحريم والإباحة وغيرهما ؛ وإنما اختلف علماء الأصول في إفادة أخبار الآحاد العلم ؛ فقال قوم : إنها لا تفيد إلا الظن وإنما يستفاد العلم من نص القرآن الكريم والأحاديث المتواترة ، وقال آخرون : بل يستفاد العلم من أخبار الآحاد ويقطع صحتها بالقرائن الدالة على ذلك . أما العمل بها في إثبات العقائد والأحكام فلم يختلف العلماء في وجوبه .
وممن صرح بذلك الإمام أبو عمر ابن عبد البر رحمه الله في كتابه : (جامع بيان العلم وفضله) قال ما نصه بعدما ذكر الضرب الأول من السنة وهو الخبر المتواتر ، قال : والضرب الثاني من السنة خبر الآحاد الثقات الأثبات المتصل

(25/302)

الإسناد ، فهذا يوجب العمل عند جماعة علماء الأمة الذين هم الحجة والقدوة ، ومنهم من يقول : إنه يوجب العلم والعمل جميعا . انتهى المقصود .
وقال العلامة النووي رحمه الله في مقدمة شرحه لصحيح مسلم بعدما ذكر قول العلامة ابن الصلاح : إن أحاديث الصحيحين تفيد القطع والعلم النظري ؛ لتلقي الأمة لهما بالقبول ما نصه : وهذا الذي ذكره الشيخ خلاف ما قاله المحققون والأكثرون ؛ فإنهم قالوا : أحاديث الصحيحين التي ليست بمتواترة إنما تفيد الظن فإنها آحاد والآحاد إنما تفيد الظن على ما تقرر ، ولا فرق بين البخاري ومسلم وغيرهما في ذلك ، وتلقي الأمة لهما بالقبول إنما أفادنا وجوب العمل بما فيهما ، وهذا متفق عليه . فإن أخبار الآحاد التي في غيرهما يجب العمل بها إذا صحت أسانيدها ولا تفيد إلا الظن ، فكذا الصحيحان ، وإنما يفترق الصحيحان وغيرهما من الكتب في كون ما فيهما صحيحا لا يحتاج إلى النظر فيه ، بل يجب العمل به مطلقا ، وما كان في غيرهما لا يعمل به حتى ينظر وتوجد فيه شروط الصحيح . ولا يلزم من إجماع الأمة

(25/303)

على العمل بما فيهما إجماعهم على أنه مقطوع بأنه كلام النبي صلى الله عليه وسلم . انتهى .
وهذا الذي ذكره النووي رحمه الله من إجماع الأمة على وجوب العمل بأحاديث الصحيحين وإن لم تفد القطع ؛ لكونها أخبار آحاد موافق لما نقلناه آنفا عن الإمام ابن عبد البر ودال على أن الخلاف بين العلماء في أخبار الآحاد إنما هو في إفادتها العلم لا في وجوب العمل بها إذا صحت أسانيدها ، وهذا مطابق لما ذكرنا في الوجه الأول والثاني من هذا الجواب ، وهو معلوم من الدين بالضرورة ، والقول بخلافه قول في غاية البطلان والمخالفة للأدلة الشرعية ولما اجتمعت عليه الأمة .
وقال الحافظ ابن حجر رحمه الله في النخبة وشرحها ما نصه : وقد يقع فيها - أي في أخبار الآحاد المنقسمة إلى مشهور وعزيز وغريب - ما يفيد العلم النظري بالقرائن على المختار ، خلافا لمن أبى ذلك ، والخلاف في التحقيق لفظي ؛ لأن من جوز إطلاق العلم قيده بكونه نظريا ، وهو الحاصل عن الاستدلال ، ومن أبى الإطلاق خص لفظ العلم بالمتواتر ، وما عداه عنده كله ظني ،

(25/304)

لكنه لا ينفي أن ما احتف بالقرائن أرجح مما خلا عنها ، والخبر المحتف بالقرائن أنواع : منها ما أخرجه الشيخان في صحيحيهما مما لم يبلغ التواتر ، فإنه احتفت به قرائن منها : جلالتهما في هذا الشأن وتقدمهما في تمييز الصحيح على غيرهما وتلقي العلماء لكتابيهما بالقبول ، وهذا التلقي وحده أقوى في إفادة العلم من مجرد كثرة الطرق القاصرة على التواتر ، إلا أن هذا يختص بما لم ينتقده أحد من الحفاظ مما في الكتابين وبما لم يقع التجاذب بين مدلوليه مما وقع في الكتابين ؛ حيث لا ترجيح لاستحالة أن يفيد المتناقضان العلم بصدقهما من غير ترجيح لأحدهما على الآخر ، وما عدا ذلك فالإجماع حاصل على تسليم صحته .
فإن قيل : إنما اتفقوا على وجوب العمل به لا على صحة معناه ، وسند المنع أنهم متفقون على وجوب العمل بكل ما صح ولو لم يخرجه الشيخان ، فلم يبق للصحيحين في هذا مزية ، والإجماع حاصل على أن لهما مزية فيما يرجع إلى نفس الصحة .
وممن صرح بإفادة ما خرجه الشيخان العلم النظري الأستاذ أبو إسحاق الإسفراييني ، ومن أئمة الحديث أبو عبد الله الحميدي

(25/305)

وأبو الفضل ابن طاهر وغيرهما . ويحتمل أن يقال : المزية المذكورة كون أحاديثهما أصح الصحيح ، ومنها المشهور إذا كانت له طرق متباينة سالمة من ضعف الرواة والعلل .
وممن صرح بإفادته العلم النظري الأستاذ أبو منصور البغدادي ، والأستاذ أبو بكر ابن فورك وغيرهما . ومنها المسلسل بالأئمة الحفاظ المتقنين حيث لا يكون غريبا كالحديث الذي يرويه أحمد بن حنبل مثلا ويشاركه فيه غيره عن الشافعي ، ويشاركه فيه غيره عن مالك بن أنس ، فإنه يفيد العلم عند سامعه بالاستدلال من جهة جلالة رواته وأن فيهم من الصفات اللائقة الموجبة للقبول ما يقوم مقام العدد الكثير من غيرهم ، ولا يتشكك من له أدنى ممارسة للعلم وأخبار الناس أن مالكا مثلا لو شافهه بخبر أنه صادق فيه ، فإذا انضاف إليه من هو في تلك الدرجة ازداد قوة ، وبعد عما يخشى عليه من السهو .
وهذه الأنواع التي ذكرناها لا يحصل العلم بصدق الخبر منها إلا للعالم بالحديث المتبحر فيه ، العارف بأحوال الرواة ، المطلع على العلل . وكون غيره لا يحصل له العلم بصدق ذلك ؛ لقصوره عن الأوصاف المذكورة لا ينفي حصول العلم للمتبحر المذكور .

(25/306)

ومحصل الأنواع الثلاثة التي ذكرناها : أن الأول يختص بالصحيحين ، والثاني : بما له طرق متعددة ، والثالث : بما رواه الأئمة ، ويمكن اجتماع الثلاثة في حديث واحد فلا يبعد حينئذ القطع بصدقه . والله أعلم .
وهذا الذي ذكره الحافظ رحمه الله موافق لما نقلناه عن الإمام ابن عبد البر والعلامة النووي رحمة الله عليهما في بيان أن الخلاف إنما هو في إفادة أخبار الآحاد العلم والقطع ، أما الاحتجاج بها ووجوب العمل بها إذا صحت أسانيدها فأمر مجمع عليه بين أهل العلم ، وأحاديث الأمر بإعفاء اللحى وقص الشوارب أحاديث صحيحة قد روى بعضها الشيخان وروى بعضها الإمام مسلم في صحيحه ، كما رواها غيرهما من أئمة أهل الحديث ، فهي صحيحة بلا ريب ومفيدة للقطع - بأن الرسول صلى الله عليه وسلم قالها - عند جمع من أئمة الحديث منهم أبو عبد الله الحميدي وأبو الفضل ابن طاهر وأبو عمرو ابن الصلاح وغيرهم رحمهم الله .
فعلم بما أوضحناه أن تعليل أحاديث الأمر بإعفاء اللحى وإرخائها وجز الشوارب بأنها ليست قطعية الورود والدلالة -

(25/307)

تعليل باطل مخالف لما أجمع عليه أهل العلم ، لا يجوز التعلق به ولا التعويل عليه ، بل يجب على قائله أن يعلن التوبة إلى الله منه ؛ لكونه منكرا عظيما وقولا شنيعا ، يترتب عليه أنواع من الباطل وطعن في كثير من أحكام الشرع المطهر ، والمنكر إذا أعلن يجب على صاحبه أن يعلن التوبة منه حتى يعلم رجوعه عنه ، كما قال الله تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (1) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (2) فلم يكتف سبحانه في حق هؤلاء بمجرد التوبة والإصلاح ، بل شرط في صحة ذلك البيان ؛ فقال : { وَبَيَّنُوا } (3) فعلم أن التوبة الخالية من البيان لا تكفي ، بل لا بد من بيان الحق للناس حتى يخرج بذلك من عهدة الكتمان . ولا شك أن من قال هذا القول المنكر لو تأمل المقام حين قال ما قال لم يقدم على هذه المقالة الشنيعة ؛ لأن أهل العلم الراغبين في بيان الحق للناس لا يخفى عليهم أمرها لو تأملوا .
__________
(1) سورة البقرة الآية 159
(2) سورة البقرة الآية 160
(3) سورة البقرة الآية 160

(25/308)

فالواجب على كل من قال هذا المقال الرجوع عن الخطأ وإظهار الحق كما هو سبيل أهل العلم ، وليس في بيان الحق والرجوع إليه نقص ولا غضاضة على طالب العلم ، بل ذلك دليل على فضله وإنصافه وإيثاره الحق على ما سواه .
وقد ذكر العلامة ابن القيم رحمه الله في كتابه : (الصواعق المرسلة على الجهمية والمعطلة ) في هذا المقام كلاما جيدا عظيم النفع للقراء لعظم فائدته ومسيس الحاجة إليه في هذه المسألة وغيرها . وهذا نصه :
وأما المقام الرابع - وهو إفادتها للعلم واليقين - فنقول وبالله التوفيق : الأخبار المقبولة في باب الأمور الخبرية العلمية أربعة أقسام :
أحدها : متواتر لفظا ومعنى .
والثاني : أخبار متواترة معنى وإن لم تواتر بلفظ واحد .
الثالث : أخبار مستفيضة متلقاة بالقبول بين الأمة .
الرابع : أخبار آحاد مروية بنقل العدل الضابط عن العدل الضابط عن مثله حتى تنتهي إلى رسول الله صلى الله عليه وسلم .

(25/309)

فأما القسمان الأولان : فكالأخبار الواردة في عذاب القبر والشفاعة والحوض ورؤية الرب تعالى وتكليمه عباده يوم القيامة ، وأحاديث علوه فوق سماواته على عرشه ، وأحاديث إثبات العرش ، والأحاديث الواردة في إثبات المعاد والجنة والنار ، ونحو ذلك مما يعلم بالاضطرار أن الرسول جاء بها ، كما يعلم بالاضطرار أنه جاء بالتوحيد وفرائض الإسلام وأركانه وجاء بإثبات الصفات للرب تبارك وتعالى ، فإنه ما من باب من هذه الأبواب إلا وقد تواتر فيه المعنى المقصود عن النبي صلى الله عليه وسلم تواترا معنويا لنقل ذلك عنه بعبارات متنوعة من وجوه متعددة يمتنع في مثلها في العادة التواطؤ على الكذب عمدا أو سهوا .
وإذا كانت العادة العامة والخاصة المعهودة من حال سلف الأمة وخلفها تمنع التواطؤ على الاتفاق على الكذب في هذه الأخبار ويمتنع في العادة وقوع الغلط فيها أفادت العلم اليقين .
ثم للناس في حصول العلم بها طريقان : أحدهما : أنه ضروري . والثاني : أنه نظري .
فأصحاب الضرورة يستدلون بحصول العلم لهم ضرورة على حصول التواتر الموجب له ، وأصحاب النظر يعكسون الأمر ،

(25/310)

ويقولون : نحن نستدل بتواتر المخبرين على إفادة العلم ، والطريق الأول أعلى التقديرين ، فكل عالم بهذه الأحاديث وطرقها ونقلتها وتعددها يعلم علما يقينا لا شك فيه بل يجد نفسه مضطرة إلى ثبوتها أولا وثبوت مخبرها ثانيا ، ولا يمكنه دفع هذين العلمين عن نفسه : العلم الأول : ينشأ من جهة معرفته بطريق الأحاديث وتعددها وتباين طرقها واختلاف مخارجها وامتناع التواطؤ زمانا ومكانا على وضعها .
والعلم الثاني : ينشأ من جهة إيمانه بالرسالة وأن الرسول صلى الله عليه وسلم صادق فيما يخبر به . وهذا عند أهل العلم أعظم من علم الأطباء بوجود بقراط وجالينوس ، فإنهما من أفاضل الأطباء ، وأعظم من علم النحاة بوجود سيبويه والخليل والفراء وعلمهم بالعربية ، ولكن أهل الكلام وأتباعهم في الغاية من قلة المعرفة بالحديث وعدم الاعتناء به ، وكثير منهم بل أفضلهم عند أصحابه لا يعتقد أنه روي في الباب الذي يتكلم فيه عن النبي صلى الله عليه وسلم شيء ، أو يظن أن المروي فيه حديث أو حديثان ، كما يجده لأكابر شيوخ المعتزلة ؛ كأبي الحسين البصري ، يعتقد أنه ليس في الرؤية إلا حديث واحد وهو حديث جرير ، ولم يعلم أن فيها ما يقارب ثلاثين حديثا . وقد ذكرناها في كتاب صفة الجنة

(25/311)

(حادي الأرواح) ، فإنكار هؤلاء لما علمه أهل الوراثة النبوية من كلام نبيهم أقبح من إنكار ما هو مشهور من مذاهب الأئمة عند أتباعهم ، وما يعلم أن كثيرا من الناس قد تطرق سمعه هذه الأحاديث ولا تفيده علما ؛ لأنه لم تجتمع طرقها وتعددها واختلاف مخارجها في قلبه ، فإذا اتفق لها إعراض عنها أو نفرة عن روايتها وإحسان ظن بمن قال بخلافها أو تعارض خيال شيطاني يقول بقلبه فهناك يكون الأمر كما قال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } (1) فلو كانت أضعاف ذلك لم تحصل لهم إيمانا ولا علما ، وحصول العلم في القلب بموجب التواتر ؛ مثل الشبع والري ونحوهما .
وكل واحد من الأخبار يفيد قدرا من العلم ، فإذا تعددت الأخبار وقويت أفادت العلم ، إما للكثرة وإما للقوة وإما لمجموعهما ، كما يحصل الشبع إما بكثرة أو بقوة المأكول وإما لمجموعهما ، والعلم بمخبر الخبر لا يكون بمجرد سماع حروفه بل بفهم معناه مع سماع لفظه ، فإذا اجتمع في قلب المستمع لهذه
__________
(1) سورة فصلت الآية 44

(25/312)

الأخبار العلم بطريقها ومعرفة حال رواتها وفهم معناه حصل له العلم الضروري الذي لا يمكنه دفعه ، ولهذا كان جميع أئمة الحديث الذين لهم لسان صدق في الأمة قاطعين بمضمون هذه الأحاديث شاهدين بها على رسول الله صلى الله عليه وسلم جازمين بأن من كذب بها أو أنكر مضمونها فهو كافر .
مع علم من له اطلاع على سيرتهم وأحوالهم بأنهم أعظم الناس صدقا وأمانة وديانة وأوفرهم عقولا وأشدهم تحفظا وتحريا للصدق ومجانبة للكذب ، وأن أحدا منهم لا يحابي في ذلك أباه ولا ابنه ولا شيخه ولا صديقه وأنهم حرروا الرواية عن رسول الله صلى الله عليه وسلم تحريرا لم يبلغه أحد سواهم ، لا من الناقلين عن الأنبياء ، ولا عن غير الأنبياء ، وهم شاهدوا شيوخهم على هذه الحال وأعظم ، وأولئك شاهدوا من فوقهم كذلك وأبلغ حتى انتهى الأمر إلى من أثنى الله عليهم أحسن الثناء وأخبر برضاه عنهم واختياره لهم واتخاذه إياهم شهداء على الأمم يوم القيامة ، ومن تأمل ذلك أفاده علما ضروريا بما ينقلونه عن نبيهم أعظم من كل علم ينقله كل طائفة عن صاحبه ، وهذا أمر وجداني عندهم

(25/313)

لا يمكنهم جحده ، بل هو بمنزلة ما يحسونه من الألم واللذة والحب والبغض حتى إنهم يشهدون بذلك ويحلفون عليه ويباهلون من خالفهم عليه ... إلى أن قال : فصل : خبر الواحد بحسب الدليل الدال عليه ؛ فتارة يجزم بكذبه لقيام دليل كذبه ، وتارة يظن كذبه إذا كان دليل كذبه ظنيا ، وتارة يتوقف فيه ، فلا يترجح كذبه ولا صدقه ، إذا لم يقم دليل أحدهما ، وتارة يترجح صدقه ولا يجزم به ، وتارة يجزم بصدقه جزما لا يبقى معه شك ، فليس خبر كل واحد يفيد العلم ولا الظن ، ولا يجوز أن ينفي عن خبر الواحد مطلقا أنه يحصل العلم به ، فلا وجه لإقامة الدليل على أن خبر الواحد لا يفيد العلم ، وإلا اجتمع النقيضان ، بل نقول : خبر الواحد يفيد العلم في مواضع :
أحدها : خبر من قام الدليل القطعي على صدقه ، وهو خبر الواحد القهار جل وعلا ، وخبر رسوله في كل ما يخبر به .
الثاني : خبر الواحد بحضرة الرسول صلى الله عليه وسلم وهو يصدقه كخبر الحبر الذي أخبر بحضرة رسول الله صلى الله عليه وسلم أن الله يضع السماوات على أصبع والأرضين على

(25/314)

أصبع والشجر على أصبع فضحك رسول الله صلى الله عليه وسلم تعجبا وتصديقا له ، وكخبر من أخبره أنه رأى السد مثل البرد المحبر فقال : قد رأيته . ومن هذا ترتيبه صلى الله عليه وسلم على خبر المخبر له مقتضاه (كغزوه من أخبره بنقض قوم العهد) وخبر من أخبره عن رجل أنه شتمه ونال من عرضه فأمر بقتله ، فهذا تصديق للمخبر بالفعل .
وقد كان صلى الله عليه وسلم يقطع بصدق أصحابه كما قطع بصدق تميم الداري لما أخبره بقصة الدجال وروى ذلك عنه على المنبر ، ولم يقل : أخبرني جبريل عن الله بل قال : حدثني تميم الداري ، ومن له أدنى معرفة بالسنة يرى هذا كثيرا فيما يجزم بصدق أصحابه ويرتب على أخبارهم مقتضاها من المحاربة والمسالمة والقتل والقتال . ونحن نشهد بالله ولله شهادة على البت والقطع لا نمتري فيها ولا نشك على صدقهم ونجزم به جزما ضروريا لا يمكننا دفعه عن نفوسنا ، ومن هذا أنه كان يجزم بصدقهم فيما يخبرونه به من رؤيا المنام ويجزم لهم بتأويلها ويقول : « إنها رؤيا حق » ، وأثنى الله تعالى عليه بذلك في قوله : { وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ } (1)
__________
(1) سورة التوبة الآية 61

(25/315)

فأثنى عله ومدحه بتصديقه لمن أخبره من المؤمنين ومن هذا إخبار الصحابة به بعضهم بعضا ، فإنهم كانوا يجزمون بما يحدث به أحدهم عن رسول الله صلى الله عليه وسلم ، ولم يقل أحد منهم لمن حدثه عن رسول الله صلى الله عليه وسلم : خبرك خبر واحد لا يفيد العلم حتى يتواتر ، وتوقف من توقف منهم حتى عضده آخر منهم لا يدل على رد خبر الواحد عن كونه خبر واحد وإنما كان يستثبت أحيانا نادرة جدا إذا استخبر ، ولم يكن أحد من الصحابة ولا أهل الإسلام بعدهم يشكون فيما يخبر به أبو بكر الصديق عن رسول الله صلى الله عليه وسلم ولا عمر ولا عثمان ولا علي ولا عبد الله بن مسعود وأبي بن كعب وأبو ذر ومعاذ بن جبل وعبادة بن الصامت وعبد الله بن عمر وأمثالهم من الصحابة ، بل كانوا لا يشكون في خبر أبي هريرة مع تفرده بكثير من الحديث ، ولم يقل له أحد منهم يوما واحدا من الدهر : خبرك خبر واحد لا يفيد العلم ، وكان حديث رسول الله صلى الله عليه وسلم أجل في صدورهم من أن يقابل بذلك ، وكان

(25/316)

المخبر لهم أجل في أعينهم وأصدق عندهم من أن يقولوا له مثل ذلك ، وكان أحدهم إذا روى لغيره حديثا عن رسول الله صلى الله عليه وسلم في الصفات تلقاه بالقبول واعتقد تلك الصفة به على القطع واليقين كما اعتقد رؤية الرب وتكليمه ونداءه يوم القيامة لعباده بالصوت الذي يسمعه البعيد كما يسمعه القريب ، ونزوله إلى سماء الدنيا كل ليلة وضحكه وفرحه وإمساك سماواته على إصبع من أصابع يده وإثبات القدم له ، من سمع هذه الأحاديث ممن حدث بها عن رسول الله صلى الله عليه وسلم أو عن صاحب اعتقد ثبوت مقتضاها بمجرد سماعها من العدل الصادق ، ولم يرتب فيها ، حتى إنهم ربما ثبتوا في بعض أحايث الأحكام حتى يستظهروا بآخر ، كما استظهر عمر رضي الله عنه برواية أبي سعيد الخدري على خبر أبي موسى . وكما استظهر أبو بكر رضي الله عنه برواية محمد بن مسلمة على رواية المغيرة بن شعبة في توريث الجدة .
ولم يطلب أحد منهم الاستظهار في رواية أحاديث الصفات البتة ، بل كانوا أعظم مبادرة إلى قبولها وتصديقها والجزم بمقتضاها

(25/317)

وإثبات الصفات بها من المخبر لهم بها عن رسول الله صلى الله عليه وسلم . ومن له أدنى إلمام بالسنة والتفات إليها يعلم ذلك ، ولولا وضوح الأمر في ذلك لذكرنا أكثر من مائة موضع .
فهذا الذي اعتمده نفاة العلم عن أخبار رسول الله صلى الله عليه وسلم خرقوا به إجماع الصحابة المعلوم بالضرورة وإجماع التابعين وإجماع أئمة الإسلام ووافقوا به المعتزلة والجهمية والرافضة والخوارج الذين انتهكوا هذه الحرمة وتبعهم بعض الأصوليين والفقهاء ، وإلا فلا يعرف لهم سلف من الأئمة بذلك بل صرح الأئمة بخلاف قولهم ، فممن نص على أن خبر الواحد يفيد العلم : مالك والشافعي وأصحاب أبي حنيفة وداود بن علي وأصحابه كأبي محمد ابن حزم ، ونص عليه الحسين بن علي الكرابيسي والحارث بن أسد المحاسبي . قال ابن خويز منداد في كتاب أصول الفقه : وقد ذكر خبر الواحد الذي لم يروه إلا الواحد والاثنان .
ويقع بهذا الضرب أيضا العلم الضروري ، نص على ذلك مالك ، وقال أحمد في حديث الرؤية : نعلم أنها حق ونقطع على العلم بها . وكذلك روى المروذي قال : قلت لأبي عبد الله : ههنا

(25/318)

اثنان يقولان : إن الخبر يوجب عملا ولا يوجب علما . فعابه وقال : لا أدري ما هذا . وقال القاضي : وظاهر هذا أنه يسوي بين العلم والعمل . وقال القاضي في أول المجرد : خبر الواحد يوجب العلم إذا صح سنده ولم تختلف الرواية فيه وتلقته الأمة بالقبول .
وأصحابنا يطلقون القول فيه وأنه يوجب العلم وإن لم نتلقه بالقبول . قال : والمذهب على ما حكيت لا غيره . إلى أن قال : وصرحت الحنفية في كتبهم بأن الخبر المستفيض يوجب العلم ، ومثلوه بقول النبي صلى الله عليه وسلم : « لا وصية لوارث » (1) قالوا : مع أنه إنما روي من طريق الآحاد ، قالوا : ونحوه حديث ابن مسعود في المتبايعين إذا اختلفا أن القول قول البائع أو يترادان . قالوا : ونحوه حديث عبد الرحمن بن عوف في أخذ الجزية من المجوسي .
قالوا : وكذلك حديث المغيرة بن شعبة ومحمد بن مسلمة في إعطاء الجدة السدس ، قد اتفق السلف والخلف على استعمال حكم هذه الأخبار حين سمعوها ، فدل ذلك من أمرها على صحة مخرجها وسلامتها ، وإن كان قد خالف فيها قوم فإنهم عندنا
__________
(1) سنن الترمذي الوصايا (2120),سنن أبو داود البيوع (3565),سنن ابن ماجه الوصايا (2713).

(25/319)

شذوذ ولا يعتد بهم في الإجماع . قال : وإنما قلنا : ما كان هذا سبيله من الأخبار فإنه يوجب العلم بصحة مخبره من قبل أنا إذا وجدنا السلف قد اتفقوا على قبول خبر هذا وصفه من غير تثبت فيه ولا معارضة بالأصول أو بخبر مثله مع علمنا بمذاهبهم في قبول الأخبار والنظر فيها وعرضها على الأصول دلنا ذلك من أمورهم على أنهم لم يعبروا إلى حكمه إلا من حيث ثبت عندهم صحته واستقامته فأوجب لنا العلم بصحته . هذا لفظ أبي بكر الرازي في كتابه أصول الفقه .
ومن المعلوم لكل ذي حس سليم وعقل مستقيم استفاضة أحاديث الرؤية والنداء والنزول والتكليم وغيرها من الصفات وتلقي الأمة لها بالقبول أعظم بكثير من استفاضة حديث اختلاف المتبايعين وحديث لا وصية لوارث وحديث فرض الجدة ، بل لا نسبة بين استفاضة أحاديث الصفات واستفاضة هذه الأحاديث .
فهل يسوغ لعاقل أن يقول : إن هذه توجب العلم وتلك لا توجبه ، إلا أن يكون مباهتا . وقد صرح الشافعي في كتبه بأن خبر الواحد يفيد العلم ، نص على ذلك صريحا في كتاب : (اختلاف مالك ) ،

(25/320)

ونصره في الرسالة المصرية على أنه لا يوجب العلم الذي يوجبه نص الكتاب والخبر المتواتر .
إلى أن قال : وأما القسم الثاني من الأخبار : فهو ما لا يرويه إلا الواحد العدل ونحوه ، ولم يتواتر لفظه ولا معناه ، ولكن تلقته الأمة بالقبول عملا به أو تصديقا له كخبر عمر بن الخطاب رضي الله عنه « إنما الأعمال بالنيات » (1) ، وخبر ابن عمر رضي الله عنهما : « نهى عن بيع الولاء وهبته » (2) ، وخبر أنس رضي الله عنه : « دخل مكة وعلى رأسه المغفر » (3) ، وكخبر أبي هريرة رضي الله عنه : « لا تنكح المرأة على عمتها ولا على خالتها » (4) ، وكقوله : « يحرم من الرضاع ما يحرم من النسب » (5) ، وقوله : « إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل » (6) ، وقوله في المطلقة ثلاثا : « حتى تذوقي عسيلته ويذوق عسيلتك » (7) ، وقوله : « لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ » (8) ، وقوله : « إنما الولاء لمن أعتق » (9) ، وقوله يعني ابن عمر : « فرض رسول الله صلى الله عليه وسلم صدقة الفطر في رمضان على الصغير والكبير والذكر والأنثى » (10) وأمثال ذلك . فهذا يفيد العلم اليقيني عند جماهير أمة محمد صلى الله عليه وسلم الأولين والآخرين .
__________
(1) صحيح البخاري بدء الوحي (1),صحيح مسلم الإمارة (1907),سنن الترمذي فضائل الجهاد (1647),سنن النسائي الطهارة (75),سنن أبو داود الطلاق (2201),سنن ابن ماجه الزهد (4227),مسند أحمد بن حنبل (1/43).
(2) صحيح البخاري العتق (2398),صحيح مسلم العتق (1506),سنن الترمذي البيوع (1236),سنن النسائي البيوع (4657),سنن أبو داود الفرائض (2919),سنن ابن ماجه الفرائض (2747),مسند أحمد بن حنبل (2/107),موطأ مالك العتق والولاء (1522).
(3) صحيح البخاري المغازي (4035),صحيح مسلم الحج (1357),سنن الترمذي الجهاد (1693),سنن النسائي مناسك الحج (2868),سنن أبو داود الجهاد (2685),سنن ابن ماجه الجهاد (2805),مسند أحمد بن حنبل (3/231),موطأ مالك الحج (964),سنن الدارمي المناسك (1938).
(4) صحيح البخاري النكاح (4820),صحيح مسلم النكاح (1408),سنن النسائي النكاح (3292),سنن ابن ماجه النكاح (1929),مسند أحمد بن حنبل (2/489),موطأ مالك النكاح (1129).
(5) صحيح البخاري الشهادات (2502),صحيح مسلم الرضاع (1447),سنن النسائي النكاح (3306),سنن ابن ماجه النكاح (1938),مسند أحمد بن حنبل (1/339).
(6) صحيح البخاري الغسل (287),صحيح مسلم الحيض (348),سنن النسائي الطهارة (191),سنن أبو داود الطهارة (216),سنن ابن ماجه الطهارة وسننها (610),مسند أحمد بن حنبل (2/234),سنن الدارمي الطهارة (761).
(7) صحيح البخاري الشهادات (2496),صحيح مسلم النكاح (1433),سنن الترمذي النكاح (1118),سنن النسائي الطلاق (3409),سنن ابن ماجه النكاح (1932),مسند أحمد بن حنبل (6/226),سنن الدارمي الطلاق (2267).
(8) صحيح البخاري الحيل (6554),صحيح مسلم الطهارة (225),سنن الترمذي الطهارة (76),سنن أبو داود الطهارة (60),مسند أحمد بن حنبل (2/308).
(9) صحيح البخاري البيوع (2048),سنن النسائي البيوع (4644),مسند أحمد بن حنبل (2/100).
(10) صحيح البخاري الزكاة (1432),صحيح مسلم الزكاة (984),سنن النسائي الزكاة (2505),سنن أبو داود الزكاة (1613),سنن ابن ماجه الزكاة (1826),مسند أحمد بن حنبل (2/66),موطأ مالك الزكاة (627),سنن الدارمي الزكاة (1661).

(25/321)

أما السلف فلم يكن بينهم في ذلك نزاع . وأما الخلف فهذا مذهب الفقهاء الكبار من أصحاب الأئمة الأربعة . والمسألة منقولة في كتب الحنفية والمالكية والشافعية والحنبلية ، مثل : السرخسي وأبي بكر الرازي من الحنفية ، والشيخ أبي حامد وأبي الطيب والشيخ أبي إسحاق من الشافعية ، وابن خويز منداد وغيره من المالكية ، ومثل القاضي أبي يعلى وابن أبي موسى وأبي الخطاب وغيرهم من الحنبلية ، ومثل أبي إسحاق الإسفرائيني وابن فورك وأبي إسحاق النظام من المتكلمين .
وإنما نازع في ذلك طائفة كابن الباقلاني ومن تبعه مثل أبي المعالي والغزالي وابن عقيل .
وقد ذكر أبو عمرو ابن الصلاح القول الأول وصححه واختاره ، ولكنه لم يعلم كثرة القائلين به ليتقوى بهم . وإنما قاله بموجب الحجة الصحيحة . وظن من اعترض عليه من المشايخ الذين لهم علم ودين وليس لهم بهذا الباب خبرة تامة أن هذا الذي قاله الشيخ أبو عمرو انفرد به عن الجمهور ، وعذرهم أنهم يرجعون في هذه المسائل إلى ما يجدونه من كلام ابن الحاجب ، وإن ارتفعوا درجة صعدوا إلى السيف الآمدي وإلى ابن الخطيب ،

(25/322)

فإن علا سندهم صعدوا إلى الغزالي والجويني والباقلاني ، قال : وجميع أهل الحديث على ما ذكره الشيخ أبو عمرو .
والحجة على قول الجمهور أن تلقي الأمة للخبر تصديقا وعملا إجماع منهم ، والأمة لا تجتمع على ضلالة ، كما لو اجتمعت على موجب قياس فإنها لا تجتمع على خطأ وإن كان الواحد منهم لو جرد النظر إليه لم يؤمن عليه الخطأ ، فإن العصمة تثبت بالنسبة الإجماعية ، كما أن خبر التواتر يجوز الخطأ والكذب على واحد واحد من المخبرين بمفرده ، ولا يجوز على المجموع ، والأمة معصومة من الخطأ في روايتها ورأيها ورؤياها ، كما قال النبي صلى الله عليه وسلم : « أرى رؤياكم قد تواطأت على أنها في العشر الأواخر فمن كان متحريها فليتحرها في السبع الأواخر » (1) فجعل تواطؤ الرؤيا دليلا على صحتها .
والأحاديث في هذا الباب قد تكون ظنونا بشروطها فإذا قويت صارت علوما وإذا ضعفت صارت أوهاما وخيالات فاسدة .
__________
(1) صحيح البخاري الجمعة (1105).

(25/323)

قال : وأيضا فلا يجوز أن يكون في نفي الأمر كذبا على الله ورسوله وليس في الأمة من ينكره إذ هو خلاف ما وصفهم الله تعالى به . انتهى المقصود .
وقد بسط العلامة ابن القيم رحمه الله الكلام في هذه المسألة لعظم شأنها . ونرجو أن يكون فيما نقلناه من ذلك الكفاية والإقناع لطالب الحق ومن أراد المزيد في ذلك فليراجع هذا الكتاب ؛ أعني : الصواعق المرسلة ، يجد ما يشفي ويكفي ، والله المستعان .
وأما قول الكاتب : إن الأمر بالشيء لا يقتضي تحريم مخالفته لأمور منها : أن المختار عند الحنفية أن الأمر بالشيء لا يقتضي تحريم ضده فجوابه أن يقال : ليس الأمر كما ذكره ، بل الصواب أن الأمر بالشيء إذا ورد مجردا عما يدل على إرادة الندب فإنه دال على وجوب الامتثال وعلى تحريم المخالفة ما لم يوجد دليل آخر يدل على أن الأمر للندب لا الوجوب ، وهذا هو قول جمهور العلماء من الحنفية وغيرهم ، وهو مقتضى الأدلة الشرعية ، كما سنبين ذلك قريبا إن شاء الله .

(25/324)

وقد صرح أهل العلم رحمهم الله بما ذكرنا ؛ قال الإمام أبو بكر محمد بن أحمد بن أبي سهل السرخسي أحد أئمة الحنفية المتوفى سنة 490 ه رحمه الله في كتابه في الأصول في مباحث الأمر ما نصه : فأما الكلام في موجب الأمر فالمذهب عند جمهور الفقهاء أن موجب مطلقه الإلزام إلا بدليل . انتهى .
وقال الشيخ أبو محمد عبد الله بن أحمد بن قدامة صاحب المغني المتوفي سنة 620 ه رحمه الله في كتابه (روضة الناظر) في مباحث الأمر ما نصه : (مسألة) : إذا ورد الأمر متجردا عن القرائن اقتضى الوجوب في قول الفقهاء وبعض المتكلمين . وقال بعضهم : يقتضي الإباحة ؛ لأنها أدنى الدرجات ، فهي مستيقنة ، فيجب حمله على اليقين . وقال بعض المعتزلة : يقتضي الندب ؛ لأنه لا بد من تنزيل الأمر على أقل ما يشترك فيه الوجوب والندب ، وهو طلب الفعل واقتضاؤه وأن فعله خير من تركه ، وهذا معلوم . أما لزوم العقاب بتركه فغير معلوم فيتوقف فيه ؛ ولأن الأمر طلب والطلب يدل على حسن المطلوب لا غير ، والمندوب حسن فيصح طلبه ، وما زاد على ذلك درجة لا يدل عليها مطلق الأمر ، ولا يلزم منه ؛

(25/325)

ولأن الشارع أمر بالمندوبات والواجبات معا ، فعند وروده يحتمل الأمرين معا فيحمل على اليقين . وقالت الواقفية : هو على الوقف حتى يرد الدليل ببيانه ؛ لأن كونه موضوعا لأحد هذه الأقسام إما أن يعلم بنقل أو عقل ولم يوجد أحدهما فيجب التوقف فيه ، ولنا ظواهر الكتاب والسنة والإجماع وقول أهل اللسان .
أما الكتاب فقوله تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) حذر الفتنة والعذاب الأليم في مخالفة الأمر ، فلولا أنه مقتض للوجوب ما لحقه ذلك ، وأيضا قول الله تعالى : { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } (2) وقوله تعالى : { وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ } (3) ذمهم على ترك امتثال الأمر ، والواجب ما يذم بتركه .
ومن السنة ما روى البراء بن عازب « أن النبي صلى الله عليه وسلم أمر الصحابة بفسخ الحج إلى العمرة فردوا عليه القول
__________
(1) سورة النور الآية 63
(2) سورة الأحزاب الآية 36
(3) سورة المرسلات الآية 48

(25/326)

فغضب ثم انطلق حتى دخل على عائشة غضبان ، فقالت : من أغضبك أغضبه الله . فقال : وما لي لا أغضب وأنا آمر بالأمر فلا أتبع » (1) . فإن قيل : هذا في أمر اقترن به ما دل على الوجوب ، قلنا : النبي صلى الله عليه وسلم إنما علل غضبه بتركهم اتباع أمره ، ولولا أن أمره للوجوب لما غضب من تركه ، وقول النبي صلى الله عليه وسلم : « لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة » (2) والندب غير شاق ، فدل على أن أمره اقتضى الوجوب ، وقوله عليه السلام لبريرة : « لو راجعتيه . فقالت : أتأمرني يا رسول الله ؟ قال : إنما أنا شافع . فقالت : لا حاجة لي فيه » (3) . وإجابة شفاعة النبي صلى الله عليه وسلم مندوب إليها فدلنا ذلك على أن أمره للإيجاب .
الثالث : إجماع الصحابة رضي الله عنهم ، فإنهم أجمعوا على وجوب طاعة الله تعالى وامتثال أوامره من غير سؤال النبي صلى الله عليه وسلم عما عنى بأوامره ، وأوجبو أخذ الجزية من المجوس بقوله : « سنوا بهم سنة أهل الكتاب » (4) وغسل الإناء من الولوغ بقوله : « فليغسله سبعا » (5) والصلاة عند ذكرها بقوله : « فليصلها إذا ذكرها » (6) ، واستدل أبو بكر رضي الله عنه على إيجاب الزكاة بقوله
__________
(1) سنن ابن ماجه المناسك (2982),مسند أحمد بن حنبل (4/286).
(2) صحيح البخاري الجمعة (847),صحيح مسلم الطهارة (252),سنن الترمذي الطهارة (22),سنن النسائي الطهارة (7),سنن أبو داود الطهارة (46),سنن ابن ماجه الطهارة وسننها (287),موطأ مالك الطهارة (147).
(3) صحيح البخاري الطلاق (4979),سنن النسائي آداب القضاة (5417),سنن ابن ماجه الطلاق (2075),سنن الدارمي الطلاق (2292).
(4) موطأ مالك الزكاة (617).
(5) صحيح البخاري كتاب الوضوء (170).
(6) صحيح البخاري مواقيت الصلاة (572),صحيح مسلم المساجد ومواضع الصلاة (684),سنن الترمذي الصلاة (178),سنن النسائي المواقيت (613),سنن أبو داود الصلاة (442),سنن ابن ماجه الصلاة (696),مسند أحمد بن حنبل (3/269),سنن الدارمي الصلاة (1229).

(25/327)

تعالى : { وَآتُوا الزَّكَاةَ } (1) ونظائر ذلك مما لا يخفى يدل على إجماعهم على اعتقاد الوجوب .
الرابع : أن أهل اللغة عقلوا من إطلاق الأمر الوجوب ؛ لأن السيد لو أمر عبده فخالفه حسن عندهم لومه وتوبيخه وحسن العذر في عقوبته بمخالفة الأمر ، والواجب ما يعاقب بتركه أو يذم بتركه . فإن قيل : إنما لزمت العقوبة ؛ لأن الشريعة أوجبت ذلك ، قلنا : إنما أوجبت طاعته إذا أتى السيد بما يقتضي الإيجاب ، ولو أذن له في الفعل أو حرمه عليه لم يجب عليه ، ولأن مخالفة الأمر معصية ، قال الله تعالى : { لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ } (2) وقال : { أَفَعَصَيْتَ أَمْرِي } (3) ويقال : أمرتك فعصيتني .
وقال الشاعر :
أمرتك أمرا جازما فعصيتني
والمعصية موجبة للعقوبة ، قال الله تعالى : { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (4) انتهى .
__________
(1) سورة البقرة الآية 43
(2) سورة التحريم الآية 6
(3) سورة طه الآية 93
(4) سورة الأحزاب الآية 36

(25/328)

وقال العلامة أبو الحسن الآمدي المتوفى سنة 631 ه رحمه الله في كتابه : ( الإحكام في أصول الأحكام ) لما ذكر اختلاف الناس في مقتضى الأمر ما نصه : ومنهم من قال : إنه حقيقة في الوجوب مجاز فيما عداه وهذا هو مذهب الشافعي رضي الله عنه والفقهاء وجماعة من المتكلمين كأبي الحسين البصري وهو قول الجبائي في أحد قوليه . انتهى المقصود .
وقال العلامة محمد بن علي الشوكاني المتوفى سنة 1250 ه رحمه الله في كتابه : (إرشاد الفحول إلى تحقيق الحق في علم الأصول ) في مباحث الأمر ما نصه : الفصل الثالث : اختلف أهل العلم في صيغة (افعل) هل هي حقيقة في الوجوب أو فيه مع غيره فذهب الجمهور إلى أنها حقيقة في الوجوب فقط وصححه ابن الحاجب والبيضاوي ، قال الرازي : وهو الحق ، وذكر الجويني أنه مذهب الشافعي . قيل : وهو الذي أملاه الأشعري على أصحابه . انتهى المقصود .
وهذا قليل من كثير من كلام علماء الأصول في بيان أن الأمر عند الإطلاق يقتضي الوجوب عند أكثر العلماء ولا يجوز صرفه عن الوجوب إلا بدليل يدل عليه

(25/329)

وقد دل على صحة ما ذهب إليه الجمهور أدلة كثيرة منها : أن الله سبحانه وعد أهل الطاعة الفوز بالجنة والكرامة ووعد أهل المعصية بسوء المصير ، وهكذا رسوله صلى الله عليه وسلم قال الله تعالى في سورة النساء : { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2) وقال في سورة الأحزاب : { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (3) وقال تعالى في سورة الفتح { لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا } (4) وقال النبي صلى الله عليه وسلم : « كل
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14
(3) سورة الأحزاب الآية 36
(4) سورة الفتح الآية 17

(25/330)

أمتي يدخلون الجنة إلا من أبى . قيل : يا رسول الله ، ومن يأبى ؟ قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (1) رواه البخاري في صحيحه (2) ، فلو كان امتثال أمر الله ورسوله غير واجب إلا بدليل آخر يدل على الوجوب لم يستحق العاصي هذا الوعيد الشديد لأنه معذور إذا لم يكن في النص ما يدل على أن الأمر مقصود به الوجوب
ومن تأمل كلام سلف الأمة وأئمتها في مقام الاحتجاج عليم يقينا أنهم يحملون أمر الله ورسوله صلى الله عليه وسلم عند الإطلاق على الوجوب ويعيبون على من خالف ذلك إذا لم يكن معه دليل يدل على صرف الأمر عن ظاهره إلى غيره
ومن الأدلة الدالة على أن الأمر للوجوب ما لم يوجد دليل يدل على خلاف ذلك أن الله سبحانه وتعالى لما أمر الملائكة بالسجود لآدم فسجدوا إلا إبليس غضب عليه ولعنه وطرده من رحمته بسبب عصيانه الأمر المجرد وهو قوله سبحانه : { اسْجُدُوا لِآدَمَ } (3)
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم ، برقم 6737
(3) سورة الأعراف الآية 11

(25/331)

وقال تعالى موبخا لإبليس على تخلفه عن الطاعة : { مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ } (1) فدل ذلك على أن الأمر المطلق يقتضي الوجوب كما يقتضي ذم المخالف وتوبيخه والغضب عليه .
ومن الأدلة على ذلك أيضا قوله سبحانه في سورة المرسلات : { وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ } (2) فذمهم بذلك على مخالفة الأمر وهو قوله : { ارْكَعُوا } (3)
ومن ذلك أيضا قوله عز وجل : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) فتوعد من خالف أمر الرسول صلى الله عليه وسلم أن يصاب بالفتنة أو العذاب الأليم ، فلو كان امتثال الأمر المجرد غير واجب لم يستحق المخالف له هذا الوعيد .
والأدلة في هذا الباب كثيرة لمن تدبر الكتاب والسنة طالبا للحق مؤثرا له (5) .
__________
(1) سورة الأعراف الآية 12
(2) سورة المرسلات الآية 48
(3) سورة المرسلات الآية 48
(4) سورة النور الآية 63
(5) وقد سبق كثير منها من كلام صاحب الروضة أبي محمد المقدسي رحمه الله

(25/332)

وبما ذكرناه من الأدلة وكلام أهل العلم يعلم بطلان قول من قال : إن الأمر عند الإطلاق لا يدل على الوجوب وهو الذي اعتمده الكاتب في مقاله المذكور ورجح به قوله بعدم وجوب إعفاء اللحى ، وهو قول ظاهر الفساد لمن تأمل الأدلة ، والله ولي التوفيق .
وأما قوله في تبرير ما ذهب إليه من عدم اقتضاء الأمر الوجوب في قوله صلى الله عليه وسلم : « قصوا الشوارب وأعفوا اللحى خالفوا المشركين » (1) متفق على صحته ، وقوله صلى الله عليه وسلم : « جزوا الشوارب وأرخوا اللحى خالفوا المجوس » (2) خرجه مسلم في صحيحه ما نصه : ومنها أن الأمر بالشيء إذا اقترن به علة معقولة المعنى - وهي أن الشارع لم يطلبه لذاته بل لمقصد آخر مقترن به عند صدور الأمر إذا انفك عنه هذا المقصد - لم يفد الأمر الوجوب ، والأمر بالإعفاء والإحفاء المقصود به مخالفة المجوس . انتهى .
فجوابه أن يقال : إن الرسول صلى الله عليه وسلم قد علل قص الشوارب وإعفاء اللحى بعلتين :
__________
(1) صحيح البخاري اللباس (5552),صحيح مسلم الطهارة (257),سنن الترمذي الأدب (2756),سنن النسائي الزينة (5225),سنن أبو داود الترجل (4198),سنن ابن ماجه الطهارة وسننها (292),مسند أحمد بن حنبل (2/229),موطأ مالك الجامع (1709).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(25/333)

إحداهما : أن ذلك من الفطرة ، كما في صحيح مسلم من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال : « عشر من الفطرة » (1) فذكر منها قص الشارب وإعفاء اللحية
والعلة الثانية : أن إطالة الشوارب وحلق اللحى فيهما مشابهة للمجوس والمشركين ، وهذه العلة لم تنفك عن الأمر بل لا تزال معتبرة إلى يوم القيامة ؛ لأن الشارع عليه الصلاة والسلام قد أمر أمرا مطلقا بمخالفة المشركين في زيهم وأخلاقهم وشعائر دينهم ، ولم يحدد ذلك بزمن معلوم ولم يجعل له نهاية معلومة ، فوجب أن يكون ذلك أمرا مطلوبا من المسلمين إلى يوم القيامة .
والأدلة على ذلك أكثر من أن تحصى ؛ منها ما ثبت في الصحيحين عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لتتبعن سنن من قبلكم شبرا بشبر وذراعا بذراع حتى لو سلكوا جحر ضب لسلكتموه . قالوا يا رسول الله ، اليهود والنصارى ؟ قال : فمن ؟ » (2) .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة ، برقم 384
(2) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب ما ذكر عن بني إسرائيل برقم 3197 ، ومسلم في كتاب العلم باب اتباع سنن اليهود والنصارى برقم 4822

(25/334)

ومنها ما خرجه الإمام أحمد عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من تشبه بقوم فهو منهم » (1) والأحاديث في هذا المعنى كثيرة .
وقد ألف شيخ الإسلام ابن تيمية رحمه الله في هذه المسألة كتابا جليلا عظيم الفائدة سماه : ( اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم ) ، وذكر فيه من الآيات والأحاديث والآثار وكلام أهل العلم ما يدل على أن الشرع المطهر جاء بالنهي عن مشابهة الكفار والأمر بمخالفتهم . فلنذكر من كلامه رحمه الله ما يبين لمن يطلع على هذه الكلمة ما في مشابهة الكفار في حلق اللحى وإطالة الشوارب وغير ذلك من صنوف المشابهة من الفساد الكبير والعواقب الوخيمة .
قال رحمه الله في الكتاب المذكور ما نصه :
الوجه الثامن من الاعتبار : أن المشابهة في الظاهر تورث نوع مودة ومحبة وموالاة في الباطن ، كما أن المحبة في الباطن تورث المشابهة في الظاهر ، وهذا أمر يشهد به الحس والتجربة ، حتى إن
__________
(1) أخرجه الإمام أحمد في مسند المكثرين ، مسند عبد الله بن عمر ، برقم 4868

(25/335)

الرجلين إذا كانا في بلد واحدة ثم اجتمعا في دار غربة كان بينهما من المودة والموالاة والائتلاف أمر عظيم ، وإن كانا في مصرهما لم يكونا متعارفين أو كانا متهاجرين وذلك لأن الاشتراك في البلد نوع وصف اختصا به عن بلد الغربة ، بل لو اجتمع رجلان في سفر أو بلد غريب وكانت بينهما مشابهة في العمامة أو الثياب أو الشعر أو المركوب ونحو ذلك لكان بينهما من الائتلاف أكثر مما بين غيرهما وكذلك تجد أرباب الصناعات الدنيوية يألف بعضهم بعضا ما لا يألفون غيرهم ، حتى إن ذلك يكون مع المعاداة والمحاربة ، إما على الملك وإما على الدين وكذلك تجد الملوك ونحوهم من الرؤساء وإن تباعدت ديارهم وممالكهم بينهم مناسبة تورث مشابهة ورعاية من بعضهم لبعض وهذا كله بموجب الطباع ومقتضاها ، إلا أن يمنع عن ذلك دين أو غرض خاص ، فإذا كانت المشابهة في أمور دنيوية تورث المحبة والموالاة فكيف بالمشابهة في أمور دينية فإن إفضاءها إلى نوع من الموالاة أكثر وأشد والمحبة والموالاة لهم تنافي الإيمان ، قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) { فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ } (2) { وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلَاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ } (3)
__________
(1) سورة المائدة الآية 51
(2) سورة المائدة الآية 52
(3) سورة المائدة الآية 53

(25/336)

وقال تعالى فيما يذم به أهل الكتاب : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) { تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ } (3) { وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ } (4) فبين سبحانه وتعالى أن الإيمان بالله والنبي وما أنزل إليه مستلزم لعدم ولايتهم ، فثبوت ولايتهم يوجب عدم الإيمان ؛ لأن عدم اللازم يقتضي عدم الملزوم . وقال سبحانه وتعالى :
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) سورة المائدة الآية 80
(4) سورة المائدة الآية 81

(25/337)

{ لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ } (1)
فأخبر سبحانه وتعالى أنه لا يوجد مؤمن يواد كافرا ، فمن واد الكفار فليس بمؤمن ، فالمشابهة الظاهرة مظنة المودة ، فتكون محرمة ، كما تقدم تقرير مثل ذلك ، واعلم أن وجوه الفساد في مشابهتهم كثيرة ، فلنقتصر على ما نبهنا عليه . والله أعلم . انتهى .
فتأمل رحمك الله قوله : فالمشابهة الظاهرة مظنة المودة فتكون محرمة ، يتضح لك في ذلك شيء من الحكمة في أمر النبي صلى الله عليه وسلم بمخالفة المجوس والمشركين في إطالة الشوارب وعدم إعفاء اللحى وغير ذلك ، وأن تلك المشابهة تورث المودة والمحبة ؛ فلذلك أمر الشارع عليه الصلاة والسلام بإعفاء اللحى وإرخائها وجز الشوارب وإحفائها مخالفة للمشركين وحسما لمادة التشبه بهم المفضي إلى موالاتهم ومحبتهم علاوة على ما في ذلك من مخالفة الفطرة ومشابهة النساء ، والله المستعان .
__________
(1) سورة المجادلة الآية 22

(25/338)

وأما قول الكاتب - هداه الله - في مبررات صرف الأمر بإعفاء اللحى وجز الشوارب عن الوجوب إلى الندب ما نصه :
( ومنها أن مخالفة المسلمين غيرهم مطلوبة فيما هو من شعائر دينهم لا مطلقا ...إلخ) - فجوابه أن يقال : قد دلت الآيات القرآنية والأحاديث النبوية على ذم مشابهة المسلمين للكفار والتحذير من ذلك ولم تخص شيئا من شئونهم دون شيء فتخصيص النهي بما هو من شعائر دينهم يحتاج إلى دليل ، وليس هناك دليل يدل على ذلك ، بل الأدلة الشرعية كلها تقتضي ذم التشبه بالمشركين فيما هو من شعائر دينهم وفي غيره ، وقد أسلفنا في الأدلة ما يدل على ذلك ، وهو قوله صلى الله عليه وسلم : « لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه » (1) الحديث ، ولم يقل في شعائر دينهم . وقوله صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (2) ولم يقل في شعائر دينهم ، ومنها : أحاديث الأمر بمخالفة المشركين والمجوس في جز الشوارب وإرخاء اللحى ، وليس حلق اللحى وإطالة الشوارب من شعائر دينهم . وقد أمر النبي صلى الله عليه وسلم بمخالفتهم في ذلك ، ومن ذلك قوله صلى الله عليه وسلم : « لا
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6889),صحيح مسلم العلم (2669),مسند أحمد بن حنبل (3/84).
(2) سنن أبو داود اللباس (4031).

(25/339)

تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها فإنها لهم في الدنيا - يعني الكفار - ولكم في الآخرة » (1) متفق على صحته ، ومنها قوله صلى الله عليه وسلم : « لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها ، قالوا ، يا رسول الله : كفارس والروم ؟ قال : ومن الناس إلا أولئك » (2) خرجه البخاري (3) . والأدلة في هذا كثيرة ولا يجوز لأحد أن يخصص الأدلة الشرعية إلا بدليل شرعي يقتضي التخصيص ، ولا ريب أن التشبه بالكفار في شعائر دينهم كأعيادهم ونحوها أشد في الإنكار وأعظم في الإثم ، ولكن ليس النهي عن ذلك وتحريمه مختصا بما يتعلق بشعائر دينهم .
وأما احتجاج الكاتب على عدم اقتضاء الأمر الوجوب بالأحاديث الواردة في صبغ الشيب والصلاة في النعال ، فجوابه أن يقال : إن الأصل وجوب الامتثال في الأمرين جميعا وهما مخالفة
__________
(1) أخرجه البخاري في كتاب الأشربة ، باب آنية الفضة برقم 5202 ، ومسلم في كتاب اللباس والزينة ، باب تحريم استعمال إناء الذهب والفضة على الرجال ، برقم 3850
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6888),مسند أحمد بن حنبل (2/367).
(3) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب قول النبي صلى الله عليه وسلم : لتتبعن سنن من كان قبلكم ، برقم 6774

(25/340)

اليهود والنصارى بصبغ الشيب والصلاة في النعال والخفاف ، ولكنه ترك ذلك لما ورد من الأحاديث الدالة على أن الأمر بتغيير الشيب والصلاة في النعال للندب لا للوجوب .
وبذلك لا يبقى له ولا لغيره من القائلين بعدم اقتضاء الأمر الوجوب حجة في الحديثين المذكورين ؛ لأن محل البحث هو الأمر المجرد ، أما الأمر الذي ورد في الأدلة الشرعية ما يدل على أنه قد أريد به الندب لا الوجوب فليس محل البحث عند الجميع .
وأما احتجاجه على عدم اقتضاء الأمر الوجوب بما نصه : إذا ذكرت أفعال متعددة وأعطيت حكما واحدا سرى هذا الحكم عليها جميعا مستدلا على ذلك بما رواه مسلم عن عائشة رضي الله عنها عن رسول الله صلى الله عليه وسلم أنه قال : « عشر من الفطرة : قص الشارب وإعفاء اللحية والسواك واستنشاق الماء وقص الأظفار » (1) إلخ الحديث .
فجوابه أن يقال : ليس الأمر كما ذكر ، وليس في الحديث المذكور حجة على ما ذهب إليه ؛ لأن البراهين الشرعية تحددت
__________
(1) أخرجه مسلم في كتاب الطهارة باب خصال الفطرة ، برقم 384 ، والترمذي في كتاب الأدب ، باب ما جاء في تقليم الأظفار ، برقم 2681

(25/341)

على أن بعض الأمور قد تشترك في كونها مشروعة أو منهيا عنها وينفرد بعضها عن بقية ما قرن به بكونه واجبا أو محرما ، ومن ذلك الأمور المذكورة في هذا الحديث ، فإن الأحاديث الصحيحة قد دلت على وجوب إعفاء اللحى وقص الشوارب والاستنشاق في الغسل والوضوء وانتقاص الماء ، وهو الاستنجاء ، كما دلت على أن السواك مستحب فقط وليس بواجب . وأما حلق العانة ونتف الإبط وقلم الأظفار ففي واجبها خلاف بين أهل العلم ، والمشهور في كلامهم أنها سنة ، وظاهر الأدلة يقتضي وجوبها لإطلاق الأحاديث الآمرة بذلك ؛ ولأن النبي صلى الله عليه وسلم وقت للمسلمين أن لا يتركوها مع قص الشارب أكثر من أربعين ليلة ؛ كما روى ذلك مسلم في صحيحه عن أنس رضي الله عنه قال : « وقت لنا في قص الشارب وتقليم الأظفار ونتف الإبط وحلق العانة ألا تترك أكثر من أربعين ليلة » (1) وإذا قال الصحابي مثل هذه الصيغة فهي في حكم المرفوع إلى النبي صلى الله عليه وسلم ، كقوله : أمرنا أو نهينا ؛ لأنه لا آمر ولا ناهي ولا مؤقت إلا هو
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة ، برقم 379

(25/342)

عليه الصلاة والسلام ، وقد جاء الرفع صريحا في رواية أحمد والنسائي والترمذي وأبي داود .
وأما احتجاجه على عدم وجوب إعفاء اللحى بقوله : ومنها : أنه قد ثبت « أن الرسول صلى الله عليه وسلم كان يأخذ من لحيته من طولها وعرضها » (1) ، ولو كان الأمر بالإعفاء على إطلاقه لما أخذ منها شيئا .
فجوابه : أن يقال : إن حكمه بثبوت هذا الحديث عن رسول الله صلى الله عليه وسلم يدل على أنه لم يراجع كلام أهل العلم على هذا الحديث ، ولو راجعه لعلم أنه ليس بثابت عن رسول الله صلى الله عليه وسلم ، وقد صرح أهل العلم بأن الواجب على من يتكلم في التحليل والتحريم وسائر الأحكام أن يعتني بالأدلة وأن لا يجزم عن رسول الله صلى الله عليه وسلم إلا بما عرف صحته ، فإن لم يعرف ذلك فالواجب أن يأتي بصيغة التمريض ؛ ك( روي ) و ( يذكر ) ونحو ذلك ، كما نبه عليه الشيخ أبو عمرو ابن الصلاح وغيره ، وقال الحافظ العراقي رحمه الله في الألفية ما نصه :
__________
(1) سنن الترمذي الأدب (2762).

(25/343)

وإن ترد نقلا لواه أو لما ... يشك فيه لا بإسنادهما
فأت بتمريض كيروى واجزم ... بنقل ما صح كقال فاعلم
وقد نص أهل العلم من شراح الحديث وغيرهم على ضعف هذا الحديث ؛ لأن مداره على عمر بن هارون البلخي وهو ضعيف الحديث عند أئمة الحديث ، وقد اتهمه بعضهم بالكذب .
ونحن نذكر بعض كلام أهل العلم في ذلك ؛ ليكون قارئ هذه الكلمة على بينة من هذا الحديث الذي قد اغتر به كثير من الناس واتخذه سلما لقص اللحى ، وعدم توفيرها مع أنه لو صح لم يدل إلا على التخفيف من شعرها طولا وعرضا ولا يجوز أن يحتج به على حلقها لأنه تجاوز لما دل عليه الحديث لو صح . والله المستعان .
قال الشيخ أبو زكريا يحيى النووي رحمه الله في شرح المهذب ج1 ص 321 ما نصه : وأما حديث عمرو بن شعيب عن أبيه عن جده « أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من عرضها وطولها » (1) ، فرواه الترمذي بإسناد ضعيف لا يحتج به .
__________
(1) سنن الترمذي الأدب (2762).

(25/344)

وبما ذكرنا في هذا الجواب من الأدلة الشرعية وكلام أهل العلم يتضح لطالب الحق بطلان ما اعتمده هذا الكاتب في قوله بعدم تحريم حلق اللحى كما يتضح له بطلان قوله : بأن الأمر المطلق لا يفيد الوجوب ولا تحريم ضد المأمور به . وبطلان قوله : ( إن خبر الآحاد ليس قطعيا ، فلا ينهض للقول بوجوب إعفاء اللحى وتحريم حلقها ) ويعلم أن الحق الذي لا ريب فيه هو أن الأمر عند الإطلاق يقتضي الوجوب عند جمهور العلماء ، وأن خبر الآحاد إذا استقام سنده حجة يجب العمل به عند جميع أهل العلم في العقائد وغيرها ، وإنما الخلاف بينهم إنما هو في إفادته العلم لا في وجوب العمل ، وقد سبق في كلام أهل العلم المحققين أن خبر الآحاد يفيد العلم بالقرائن ، وأن سلف هذه الأمة ما كانوا يخوضون في ذلك بل كانوا يتلقون أحاديث رسول الله صلى الله عليه وسلم إذا صحت أسانيدها بالقبول وينقلونها عن رسول الله صلى الله عليه وسلم إذا صحت أسانيدها بالقبول وينقلونها عن رسول الله صلى الله عليه وسلم جازمين أنه قالها ، ويحتجون بها على جميع الأحكام ، ولا يعلم عن واحد منهم انه قال لمن احتج عليه بحديث صحيح : إن هذا خبر آحاد لا تقوم به الحجة وإنما وقع مثل هذا

(25/345)

في كلام بعض المتأخرين الذين خاضوا في الكلام واغتروا بشبهة أهله .
كما يتضح مما سبق أن القول بوجوب إعفاء اللحى وتوفيرها وتحريم حلقها هو القول الحق ، وأنه ليس مع من خالف ذلك إلا شبهات لا تسمن ولا تغني من جوع أو حديث ضعيف لا يجوز أن تعارض به الأحاديث الصحيحة .
وسأنقل لك بعض كلام أهل العلم في وجوب إعفاء اللحى وتحريم حلقها ، تكميلا للفائدة وإيضاحا لما سبق بيانه من دلالة الأحاديث الواردة في هذا الباب عند أهل العلم على ما ذكرنا مع العلم بأن اللحية هي ما نبت على الخدين والذقن ، كما في القاموس ولسان العرب ، والله ولي التوفيق .
قال العلامة النووي رحمه الله في شرح مسلم في شرحه لحديث ابن عمر وأبي هريرة لما ذكر كلام القاضي عياض رحمه الله في شرح حديث ابن عمر وأبي هريرة المذكورين آنفا ، ما نصه :
( والمختار ترك اللحية على حالها وألا يتعرض لها بتقصير شيء أصلا ، والمختار في الشارب ترك الاستصال والاقتصار على ما يبدو به طرف الشفة ..) ا ه

(25/346)

وقال العلامة ابن القيم رحمه الله في تهذيب السنن في كلامه على حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « عشر من الفطرة قص الشارب وإعفاء اللحية .. » (1) الحديث ما نصه : ( وأما إعفاء اللحية فهو إرسالها وتوفيرها . كره لنا أن نقصها كفعل بعض الأعاجم وكان من زي آل كسرى قص اللحى وتوفير الشوارب ، فندب صلى الله عليه وسلم أمته إلى مخالفتهم في الزي والهيئة ...) اه .
وقال العلامة ابن مفلح رحمه الله في الفروع ما صه : ( ويحرم حلقها - يعني اللحية - ذكره شيخنا يعني شيخ الإسلام ابن تيمية رحمه الله ) وقال أيضا : ( وذكر ابن حزم الإجماع أن قص الشارب وإعفاء اللحية فرض ) انتهى المقصود من كلامه .
وقال العلامة المباركفوري في كتابه تحفة الأحوذي شرح جامع الترمذي بعد كلام سبق ما نصه : ( قلت : لو ثبت حديث عمرو بن شعيب عن أبيه عن جده المذكور في الباب المتقدم لكان قول الحسن البصري وعطاء أحسن الأقوال وأعدلها ، لكنه حديث ضعيف لا يصلح للاحتجاج به . وأما قول من قال إنه إذا زاد عن
__________
(1) صحيح مسلم الطهارة (261),سنن الترمذي الأدب (2757),سنن النسائي الزينة (5040),سنن أبو داود الطهارة (53),سنن ابن ماجه الطهارة وسننها (293),مسند أحمد بن حنبل (6/137).

(25/347)

القبضة يؤخذ الزائد واستدل بآثار ابن عمر وعمر وأبي هريرة رضي الله عنهم فهو ضعيف ؛ لأن أحاديث الإعفاء المرفوعة الصحيحة تنفي هذه الآثار ، فهذه الآثار لا تصلح للاستدلال بها مع وجود هذه الأحاديث المرفوعة الصحيحة ، فأسلم الأقوال هو قول من قال بظاهر أحاديث الإعفاء ، وكره أن يؤخذ شيء من طول اللحية وعرضها والله تعالى أعلم ...) اه
ومراده بحديث عمرو بن شعيب عن أبيه عن جده ما خرجه الترمذي رحمه الله عنه « أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من طولها وعرضها » (1) وهو حديث لا يصلح كما قاله المباركفوري وغيره ، وصرح به قبله النووي في شرح المهذب كما سبق بيان ذلك لأن في إسناده عمر بن هارون البلخي وهو متروك الحديث ، كما في التقريب ؛ لكونه متهما بالكذب .
وقد انفرد برواية هذا الحديث عن أسامة بن زيد الليثي عن عمرو بن شعيب عن أبيه عن جده .
وقال الشيخ علي محفوظ في كتابه ( الإبداع في مضار الابتداع ) ما نصه : ( ومن أقبح العادات ما اعتاده الناس اليوم من حلق اللحية وتوفير الشارب ، وهذه البدعة كالتي قبلها سرت إلى
__________
(1) سنن الترمذي الأدب (2762).

(25/348)

المصريين من مخالطة الأجانب واستحسان عوائدهم حتى استقبحوا محاسن دينهم وهجروا سنة نبيهم محمد صلى الله عليه وسلم .
فعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال : « خالفوا المشركين وفروا اللحى وأحفوا الشوارب » (1) وروي أيضا عنه قال : قال صلى الله عليه وسلم : « خالفوا المشركين أحفوا الشوارب وأوفوا اللحى » (2) وروي عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : « جزوا الشوارب وأرخوا اللحى وخالفوا المجوس » (3) . (التوفير) الإبقاء ، (وأحفوا) بهمزة قطع : الإحفاء وهو المبالغة في الجز ، (وأعفوا) : من أعفيته إذا تركته حتى كثر وزاد .
فإعفاء اللحية تركها لا تقص حتى تعفو وتكثر ، وإرخاؤها وإبقاؤها بمعنى الإعفاء . والأحاديث في ذلك كثيرة ، وكلها نص في وجوب توفير اللحية وحرمة حلقها والأخذ منها على ما سيأتي .
__________
(1) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259).
(2) صحيح مسلم الطهارة (259).
(3) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).

(25/349)

ولا يخفى أن قوله : « خالفوا المشركين » (1) وقوله « خالفوا المجوس » (2) يؤيدان الحرمة ، فقد أخرج أبو داود وابن حبان وصححه عن ابن عمر قال : قال رسول الله صلى الله عليه وسلم : « من تشبه بقوم فهو منهم » (3) وهو غاية في الزجر عن التشبه بالفساق أو بالكفار في أي شيء مما يختصون به من ملبوس أو هيئة . وفي ذلك خلاف للعلماء ؛ فمنهم من قال بكفره وهو ظاهر الحديث ، ومنهم من قال لا يكفر ولكن يؤدب .
فهذان الحديثان بعد كونهما أمرين دالان على أن هذا الصنع من هيئات الكفار الخاصة بهم ، والنهي إنما يكون عما يختصون به ، فقد نهانا صلى الله عليه وسلم عن التشبه بهم عموما في قوله ( من تشبه ) ومن أفراد هذا العام حلق اللحية ، وخاصا في قوله : « وفروا اللحى » (4) « خالفوا المجوس » (5) « خالفوا المشركين » (6) .
ثم ما تقدم من الأحاديث ليس على إطلاقه ؛ فقد روى الترمذي عن عبد الله بن عمرو بن العاص قال : « كان رسول الله صلى الله عليه وسلم يأخذ من لحيته من عرضها وطولها » (7) وروى أبو داود والنسائي أن ابن عمر كان يقبض على لحيته فيقطع ما
__________
(1) صحيح مسلم الطهارة (259).
(2) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(3) سنن أبو داود اللباس (4031).
(4) صحيح البخاري اللباس (5553),صحيح مسلم الطهارة (259),سنن الترمذي الأدب (2764),سنن أبو داود الترجل (4199).
(5) صحيح مسلم الطهارة (260),مسند أحمد بن حنبل (2/366).
(6) صحيح مسلم الطهارة (259).
(7) سنن الترمذي الأدب (2762).

(25/350)

زاد على الكف ، وفي لفظ : ثم يقص ما تحت القبضة ، وذكره البخاري تعليقا ، فهذه الأحاديث تفيد ما رويناه آنفا (1) . فيحمل الإعفاء على إعفائها من أن يؤخذ غالبها أو كلها .
وقد اتفقت المذاهب الأربعة على وجوب توفير الليحة وحرمة حلقها والأخذ القريب منه .
الأول : مذهب الحنفية : قال في الدر المختار : ويحرم على الرجل قطع لحيته ، وصرح في النهاية بوجوب قطع ما زاد على القبضة "بالضم" . وأما الأخذ منها وهي دون ذلك كما يفعله بعض المغاربة ومخنثة (2) الرجال فلم يبحه أحد . وأخذ كلها فعل يهود الهند ومجوس الأعاجم .. اه فتح .
__________
(1) هذا فيه نظر . وسبق أن حديث عبد الله بن عمر المذكور حديث ضعيف لا يحتج به ، كما سبق في كلام النووي والمباركفوري . وأما الآثار عن ابن عمر وغيره فلا يجوز أن تعارض بها السنة الصحيحة ؛ لأن الحجة في كلام الله سبحانه وكلام رسوله صلى الله عليه وسلم لا في كلام من خالفهما ، كما نبه على ذلك المباركفوري فيما نقلنا عنه آنفا ، وهو قول غيره من أهل العلم . ''المؤلف''
(2) يعني بمخنثة الرجال : المتشبهين من الرجال بالنساء ، ومنه الحديث الصحيح عن النبي صلى الله عليه وسلم : أنه لعن المخنثين من الرجال والمترجلات من النساء

(25/351)

وقوله : ( وما وراء ذلك يجب قطعه ) هكذا عن رسول الله صلى الله عليه وسلم أنه كان يأخذ من اللحية من طولها وعرضها كما رواه الإمام الترمذي في جامعه ، ومثل ذلك في أكثر كتب الحنفية .
الثاني : مذهب السادة المالكية : حرمة حلق اللحية وكذا قصها إذا كان يحصل به مثلة . وأما إذا طالت قليلا وكان القص لا يحصل به مثلة فهو خلاف الأولى أو مكروه ، كما يؤخذ من شرح الرسالة لأبي الحسن ، وحاشيته للعلامة العدوي . رحمهم الله .
الثالث : مذهب السادة الشافعية : قال في شرح العباب : "فائدة" : قال الشيخان : يكره حلق اللحية ، واعترضه ابن الرفعة بأن الشافعي رضي الله عنه نص في الأم على التحريم . وقال الأذرعي : الصواب تحريم حلقها جملة لغير علة بها ...اه . ومثله في حاشية ابن قاسم العبادي على الكتاب المذكور .
الرابع : مذهب السادة الحنابلة : نص في تحريم حلق اللحية ؛ فمنهم من صرح بأن المعتمد حرمة حلقها . ومنهم من صرح بالحرمة ولم يحك خلافا ، كصاحب الإنصاف ، كما يعلم ذلك بالوقوف على شرح المنتهى وشرح منظومة الآداب وغيرهما .

(25/352)

ومما تقدم تعلم أن حرمة حلق اللحية هي دين الله وشرعه الذي لم يشرع لخلقه سواه ، وأن العمل على غير ذلك سفه وضلالة أو فسق وجهالة ، أو غفلة عن هدي سيدنا محمد صلى الله عليه وسلم ..) اه كلام الشيخ علي محفوظ من كتاب " الإبداع في مضار الابتداع " .
وكلام أهل العلم في هذه المسألة كثير وأرجو أن يكون فيما نقلنا من كلام أهل العلم كفاية ومقنع لطالب الحق . والله المستعان ولا حول ولا قوة إلا بالله . وأسأل الله عز وجل أن يوفقنا وسائر المسلمين لمعرفة الحق واتباعه وإيثاره على ما سواه وأن يعيذنا وجميع المسلمين من مضلات الفتن وطاعة الهوى والشيطان ، إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .
حرر في 21\9\1411 ه
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(25/353)


كتاب البر والصلة والآداب - مجموع فتاوى ابن باز

كتاب البر والصلة والآداب

(25/355)

127 - كيفية التفريق في المضاجع
س : الأخ أ. م. ص. من مراكش في المغرب يقول في سؤاله : نرجو من سماحتكم إيضاح كيفية التفريق في المضاجع الوارد في حديث الرسول صلى الله عليه وسلم ، هل المقصود به التفريق بين البنين والبنات ، أم بين البنين بعضهم بعضا وبين البنات بعضهن بعضا ، وهل المقصود به التفريق بينهم في الفرش أم لا بد أن يكون كل منهم في غرفة مستقلة ؟ نرجو بيان الحقيقة ؛ لأن هذا الأمر يهم جميع المسلمين (1) .
ج : الحديث عام يعم البنين والبنات ، والتفريق يكون بجعل كل واحد من البنين وكل واحدة من البنات في فراش مستقل ولو كانوا في غرفة واحدة ؛ لأن وجود كل واحد مع الآخر في فراش واحد قد يكون وسيلة لوقوع الفاحشة . وفق الله الجميع لكل خير .
__________
(1) نشر في المجلة العربية ، عدد شهر رجب 1412ه .

(25/357)

128 - صلة الرحم من أسباب بركة العمر
س : كيف نوفق بين الأحاديث التي وردت في زيادة العمر وذلك حين صلة الرحم وليلة القدر وغير ذلك مما ورد فيها أحاديث التي ورد أنها مما يزاد في العمر وينسأ في الأجل ، ومعنى الحديث الذي ورد أن الإنسان حينما يتكون أو يصير في أربعين يوما يكتب أجله وشقي أو سعيد أفيدونا مأجورين؟ (1) ج : ليس بين الأحاديث منافاة ولا تناقض فإن الله جل وعلا قدر الأشياء ، قدر الآجال ، قدر الأرزاق ، قدر الأعمال والشقاء والسعادة ، وقدر أسبابها ، وقدر أن هذا يبر والديه ويصل أرحامه ، ويكون له بسبب ذلك زيادة في عمره ، وقدر أن الآخر يكون قاطعا وغير بار ، ويكون النقص في العمر وقد يكون هذا ، هذا طويل العمر وهذا قصير العمر ؛ لأسباب أخرى ، فالله قدر الأشياء وقدر أسبابها سبحانه وتعالى فلا منافاة ، فبر الوالدين وصلة الأرحام من أسباب بركة العمر وطوله ، والقطيعة والعقوق من
__________
(1) من أسئلة حج عام 1406ه ، الشريط الثالث .

(25/258)

أسباب قصره ومحق بركته ، ولا منافاة بين هذا وبين كون الأجل معدودا ومحدودا ، وليس هناك زيادة ولا نقص فيما قدره الله سبحانه وتعالى ، لكن هذه الأقدار مقدرة بأسبابها فهذا يطول عمره إلى كذا بأسباب كذا وكذا ، وهذا ينقص عمره بأسباب كذا وكذا ، وهذا يقتل لسن كذا وكذا ، وهذا يموت لسن كذا وكذا إلى آخره ، ربنا قدر الأشياء بأسبابها سبحانه وتعالى .

(25/359)

129 - حكم سفر المرأة وحدها ، وإن قل عن يوم وليلة
س : أريد أن أسألكم عن حديث : « لا يحل لامرأة تؤمن بالله واليوم الآخر تسير يومين إلا ومعها محرم » (1) هل إن كانت تصل في أقل من يومين في طريق مأمون هل يجوز ذلك أم لا؟ (2) ج : الأحاديث متنوعة في هذا فيها يومان وفيها يوم وليلة وفيها يوم وفيها ليلة وفيها ثلاثة أيام وفيها مطلق ، هذا على
__________
(1) صحيح البخاري الجمعة (1036),صحيح مسلم الحج (1338),سنن أبو داود المناسك (1727),مسند أحمد بن حنبل (2/13,2/143,2/143,2/19).
(2) من أسئلة حج عام 1407ه ، الشريط الثاني .

(25/359)

اختلاف الأسئلة يجيبهم على قدر سؤالهم عليه الصلاة والسلام في الحديث الجامع ما رواه الشيخان في الصحيحين عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « لا يخلون رجل بامرأة إلا ومعها ذو محرم ، ولا تسافر المرأة إلا مع ذي محرم . فقال رجل : يا رسول الله إن امرأتي خرجت حاجة وإني اكتتبت في غزوة كذا وكذا ، فقال له النبي : انطلق فحج مع امرأتك » (1) والحديث الجامع : « لا تسافر إلا مع ذي محرم » (2) أي سفر يوم أو ليلة أو يومين أو ثلاث أو أكثر أو أقل ، لأنها عورة وفتنة ، وإذا لم يكن معها محرم يصونها ويلاحظها عن الخطر العظيم عليها . فالشيء الجامع هو السفر وما يعد سفرا هو الممنوع قد يكون يوما ، قد يكون يومين ، قد يكون ثلاثة ، وقد يكون أكثر من ذلك ، ولا فرق بين الطائرة وبين القطار والسيارة وبين الجمل ، فإن الذي أخبر عن هذا يعلم سبحانه ما في السماء والأرض وما يكون في
__________
(1) أخرجه البخاري في كتاب النكاح ، باب لا يخلون رجل بامرأة إلا مع ذي محرم ، برقم 4832 ، ومسلم في كتاب الحج ، باب سفر المرأة مع محرم ، برقم 2391.
(2) صحيح البخاري الجمعة (1036),صحيح مسلم الحج (1338),سنن أبو داود المناسك (1727),مسند أحمد بن حنبل (2/19).

(25/360)

آخر الزمان ، والرسول صلى الله عليه وسلم إنما يخبر عن مشروعية ذلك ة لقوله سبحانه : { وَمَا يَنْطِقُ عَنِ الْهَوَى } (1) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (2) فهو يعلم عن شرع الله ويخبر عن شرع الله في الحاضر والمستقبل ، والله سبحانه يعلم ما يكون في آخر الزمان في القرن الرابع عشر والخامس عشر من الطائرات والسيارات والقطارات والبواخر العظيمة السريعة وغير ذلك ، فحكمه واحد بينه لعباده ولم يقل إلا إذا كان في آخر الزمان وجاءت مراكب سريعة فلا بأس ، قد جعل الحكم واحدا .
__________
(1) سورة النجم الآية 3
(2) سورة النجم الآية 4

(25/361)

130 - الرد على شبهة أن عائشة رضي الله عنها حجت وحدها
س : يقولون إن عائشة رضي الله عنها حجت مع عثمان بدون محرم وأن المرأة تخرج من الحيرة إلى صنعاء لا تخاف إلا الله والذئب على غنمها؟ (1)
__________
(1) من أسئلة حج عام 1407ه ، الشريط الثاني .

(25/361)

ج : هذا يحتاج إلى دليل ، لا يجوز أن يقال : حجت بدون محرم ، بغير دليل لا بد أن يكون معها محرم فعندها أبناء أخيها ، عندها عبد الرحمن أخوها ، عندها أبناء أختها أسماء . الذي يقول : إنها حجت بدون محرم ، يكون قوله كذبا إلا بدليل ، ثم لو فرضنا أنها حجت بدون محرم فهي غير معصومة ، كل واحد من الصحابة غير معصوم ، الحجة في قال الله وقال رسوله ، ما هو بحجة قول فلان أو فلان ، ما خالف السنة فلا حجة فيه ، الحجة في السنة المطهرة الصحيحة ، هذا هو المعروف عند أهل العلم وهو المجمع عليه . يقول الشافعي رحمه الله : أجمع الناس على أنه من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس . وقال مالك رحمه الله : ما منا إلا راد ومردود عليه إلا صاحب هذا القبر .
المقصود أن الواجب على أهل الإسلام والمؤمنين هو الأخذ بالسنة ، لا يجب أن تعارض لقول فلان أو فلان أو فلانة ، ثم لا يظن بعائشة رضي الله عنها وهي الفقيهة المعروفة ، أفقه نساء العالم لا يظن بها أن تخالف السنة وتحج بغير محرم وهي التي سمعت الأحاديث عن رسول الله صلى الله عليه وسلم .

(25/362)

131 - حكم خلو الرجل بالنساء الأجنبيات
س : الأخ س. ع. س. من رأس الخيمة يقول في سؤاله ورد في الحديث الشريف قول الرسول صلى الله عليه وسلم : « ما خلا رجل بامرأة إلا كان الشيطان ثالثهما » (1) أو كما قال صلى الله عليه وسلم فهل معنى هذا أنه يجوز للإنسان أن يخلو بامرأتين أو أكثر من غير محارمه ؟ أرشدونا جزاكم الله خيرا (2) ج : هذا الحديث يدل على تحريم خلو الرجل بالمرأة الأجنبية وأن الشيطان ثالثهما ، ومفهومه أن الخلوة تزول إذا كانوا ثلاثة فأكثر ، وقد دل على هذا المعنى أحاديث أخرى ، عن إذا وجدت ريبة في الخلوة بأكثر من امرأة وجب المنع ، عملا بالأدلة الأخرى الدالة على وجوب حماية الأعراض ومنع أسباب الفتنة . وفق الله الجميع .
__________
(1) سنن الترمذي الفتن (2165),مسند أحمد بن حنبل (1/18).
(2) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 5 \ 2 \ 1417ه .

(25/363)

132 - فضل الإحسان إلى البنات
س : قال رسول الله صلى الله عليه وسلم : « من كانت له ثلاث بنات فصبر عليهن وسقاهن وكساهن كن له حجابا من النار » (1) ، هل يكن حجابا من النار لوالدهم فقط أم معه الأم وعندي ولله الحمد ثلاث بنات ؟
ج : هذا الحديث أخرجه الإمام أحمد وابن ماجه بإسناد صحيح عن عقبة بن عامر ، قال : سمعت رسول الله صلى الله عليه وسلم يقول : « من كان له ثلاث بنات فصبر عليهن وأطعمهن وسقاهن وكساهن من جدته كن له حجابا من النار يوم القيامة » (2) وهذا يدل على فضل الإحسان إلى البنات والقيام بشئونهن ؛ رغبة فيما عند الله عز وجل فإن ذلك من أسباب دخول الجنة والسلامة من النار .
ويرجى لمن عال غير البنات من الأخوات والعمات والخالات وغيرهن من ذوي الحاجة فأحسن إليهن وأطعمهن
__________
(1) سنن ابن ماجه الأدب (3669),مسند أحمد بن حنبل (4/154).
(2) أخرجه الإمام أحمد في مسند الشاميين من حديث عقبة بن عامر الجهني ، برقم 61762 ، وابن ماجه يا كتاب الأدب ، باب بر الوالد والإحسان إلى البنات ، برقم 3659.

(25/364)

وسقاهن وكساهن أن يحصل له من الأجر مثل ما ذكر النبي صلى الله عليه وسلم في حق من عال ثلاث بنات وفضل الله واسع ورحمته عظيمة ، وهكذا من عال واحدة أو اثنتين من البنات أو غيرهن فأحسن إليهن يرجى له الأجر العظيم والثواب الجزيل ، كما يدل على ذلك عموم الآيات والأحاديث في الإحسان إلى الفقير والمساكين من الأقارب وغيرهم ، وإذا كان هذا الفضل في الإحسان إلى البنات فالإحسان إلى الأبوين أو أحدهما أو الأجداد أو الجدات أعظم وأكثر أجرا ؛ لعظم حق الوالدين ووجوب برهما والإحسان إليهما ، ولا فرق في ذلك بين كون المحسن أبا أو أما أو غيرهما ؛ لأن الحكم مناط بالعمل . والله ولي التوفيق .

(25/365)

133 - بر الوالدين في حياتهما وبعد مماتهما
س : أرجو توضيح بر الوالدين أثناء حياتهم وبعد مماتهم؟ (1)
__________
(1) من برنامج نور على الدرب ، الشريط العاشر .

(25/365)

ج : بر الوالدين من أهم الواجبات والفرائض ، وقد أمر الله بذلك في كتابه الكريم في آيات كثيرة ، منها قوله سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) ومنها قوله عز وجل في سورة (سبحان) : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } (2) { وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا } (3) ومنها قوله سبحانه في سورة لقمان : { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (4) فبرهما من أهم الفرائض حيين وميتين .
فبرهما في الحياة : الإحسان إليهما والإنفاق عليهما إذا كانا محتاجين ، والسمع والطاعة لهما في المعروف وخفض الجناح لهما وعدم رفع الصوت عليهما والدفاع عنهما في كل شيء يضرهما إلى غير ذلك من وجوه الخير .
__________
(1) سورة النساء الآية 36
(2) سورة الإسراء الآية 23
(3) سورة الإسراء الآية 24
(4) سورة لقمان الآية 14

(25/366)

والخلاصة أن يكون الولد حريصا على جلب الخير إليهما ودفع الشر عنهما في الحياة وفي الموت ، لأنهما قد أحسنا إليه إحسانا عظيما في حال الصغر وربياه وأكرماه وتعبا عليه ، فالواجب عليه أن يقابل المعروف بالمعروف والإحسان بالإحسان ، والأم حقها أعظم ، كما قال النبي صلى الله عليه وسلم لما سئل قيل : « يا رسول الله من أحق الناس بحسن صحابتي؟ قال : أمك. قال : ثم من؟ قال : أمك. قال : ثم من؟ قال : أمك. قال ثم من؟ قال : أبوك » (1) وفي لفظ آخر : « قال يا رسول الله من أحق الناس بالبر؟ (قال من أبر يا رسول الله؟) قال : أمك. قال : ثم من؟ قال : أمك. قال : ثم من؟ قال : أمك. قال : ثم من؟ قال : أباك ، ثم الأقرب فالأقرب » (2)
__________
(1) أخرجه البخاري في كتاب الأدب ، باب من أحق الناس بحسن الصحبة ، برقم 5514 ، ومسلم في كتاب البر والصلة والآداب ، باب بر الوالدين ، برقم 4621 .
(2) أخرجه الإمام أحمد في أول مسند البصريين ، من حديث بهز بن حكيم ، برقم 19175 .

(25/367)

وبين عليه الصلاة والسلام أن أحق الناس بالإحسان والبر أمك ثلاث مرات ثم أبوك في الرابعة . وهذا يوجب للولد العناية بالوالدة أكثر ، والإحسان إليها أكمل ، ثم الأب يليها بعد ذلك ، فبرهما والإحسان إليهما جميعا أمر مفترض ، وحق الوالدة على الولد الذكر والأنثى أعظم وأكبر .
وسئل الرسول صلى الله عليه وسلم عن حق الوالدين بعد مماتهما؟ فقال له سائل : « يا رسول الله هل بقي من بر أبوي شيء أبرهما بعد وفاتهما؟ قال : نعم ، الصلاة عليهما ، والاستغفار لهما ، وإنفاذ عهدهما ، من بعدهما وإكرام صديقهما ، وصلة الرحم التي لا توصل إلا بهما » (1) .
خمسة أشياء : (الصلاة عليهما) : الدعاء ومن ذلك صلاة الجنازة فإنها في دعاء ، والصلاة عليهما : الترحم عليهما أحق الحق ومن أعظم البر في الحياة والموت. (وهكذا الاستغفار لهما) وسؤال الله أن يغفر لهما سيئاتهما ، هذا أعظم برهما حيين وميتين . (وإنفاذ عهدهما من بعدهما) (الوصية) التي يوصيان بها ،
__________
(1) أخرجه الإمام أحمد في مسند المكيين ، من حديث أبي أسيد الساعدي ، برقم 15479.

(25/368)

فالواجب على الولد ذكرا كان أو أنثى إنفاذها إذا كانت موافقة للشرع المطهر.
والخصلة الرابعة (إكرام صديقهما) إذا كان لأبيك أو لأمك أصدقاء وأحباب وأقارب فتحسن إليهم ، وتقدر لهم صحبة وصداقة والديك ، ولا تنسى ذلك بالكلام الطيب والإحسان إذا كانا في حاجة إلى الإحسان وجميع أنواع الخير الذي تستطيعه ، فهذا برهما بعد وفاتهما .
والخصلة الخامسة : ( صلة الرحم التي لا توصل إلا بهما ) وذلك بالإحسان إلى أعمامك وأقارب أبيك ، وإلى أخوالك وخالاتك من أقارب أمك هذا من الإحسان بالوالدين ، وبر الوالدين أن تحسن إلى أقارب والديك الأعمام والعمات وأولادهم ، والأخوال والخالات وأولادهم . الإحسان إليهم وصلتهم كل ذلك من صلة الأبوين ومن إكرام الوالدين .

(25/369)

134 - العاق لوالديه واجب عليه الاستغفار والدعاء لهما بعد موتهما
س : ما صحة هذا الحديث عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إن العبد ليموت والداه أو أحدهما وإنه لهما لعاق فلا يزال يدعو لهما ويستغفر لهما حتى يكتب عند الله بارا » ؟ (1) ج : لا أعرف حال هذا الحديث ، ولا أدري عن صحته ولكن المعنى صحيح ، فإن الدعاء للوالدين والاستغفار لهما والصدقة عنهما من جملة البر بعد الموت ، ولعل الله يخفف عنه بذلك ما سبق منه من عقوق مع التوبة الصادقة ، وعليه أن يتوب إلى الله ويندم على ما فعل ويكثر من الاستغفار والدعاء لهما بالرحمة والعفو والمغفرة مع الإكثار من الصدقة عنهما ، فإن هذا كله مما شرعه الله تعالى في حق الولد لوالديه ؛ فقد ثبت عنه صلى
__________
(1) من برنامج نور على الدرب ، الشريط رقم 20 ، ونشر في هذا المجموع ج 9 ص 368 .

(25/370)

الله عليه وسلم أنه « سأله سائل فقال : يا رسول الله هل بقي لوالدي شيء أبرهما به بعد موتهما ؟ فقال عليه الصلاة والسلام : نعم ، الصلاة عليهما ، والاستغفار لهما ، وإنفاذ عهدهما من بعدهما ، وإكرام صديقهما ، وصلة الرحم التي لا توصل إلا بهما » (1) والصلاة عليهما : يعني الدعاء لهما ، ومن ذلك صلاة الجنازة ، والاستغفار لهما : أي طلب المغفرة من الله لهما ، وإنفاذ عهدهما : يعني وصاياهما إذا أوصيا بشيء لا يخالف الشرع ، فمن برهما تنفيذ الوصية الموافقة للشرع ، وإكرام صديقهما : أي أصدقاء والديه يكرمهم ويحسن إليهم ويراعي حقوق الصداقة بينهم وبين والديه ، وإن كان الصديق فقيرا واساه ، وإن كان غير فقير اتصل به للسلام عليه والسؤال عن حاله استصحابا للصداقة التي بينهم وبين والديه إذا كان ذلك الصديق ليس ممن يستحق الهجر ، كذلك صلة الرحم التي لا توصل إلا بهما كالإحسان إلى أخواله وأعمامه وأقاربه من جهة أبيه وأمه ، فكل هذا من بر الوالدين .
__________
(1) أخرجه الإمام أحمد في مسند المكيين حديث أبي أسيد الساعدي برقم 15479 ، وأبو داود في الأدب باب في بر الوالدين برقم 4476 .

(25/371)

135 - ما صحة حديث : النساء شقائق الرجال
س : النساء شقائق الرجال " هل هذا الحديث صحيح ، وما معنى شقائق الرجال ؟
ج : نعم هذا حديث صحيح (1) ، والمعنى والله أعلم أنهن مثيلات الرجال إلا ما استثناه الشارع ، كالإرث والشهادة وغيرهما مما جاءت به الأدلة .
__________
(1) أخرجه الإمام أحمد في باقي مسند الأنصار من حديث أم سليم بنت ملحان ، برقم 5869 ، والترمذي في كتاب الطهارة ، باب ما جاء فيمن يستيقظ فيرى بللا ولا يذكر احتلاما برقم 105 ، وأبو داود في كتاب الطهارة ، باب في الرجل يجد البلة في منامه برقم 204.

(25/372)

136 - شرح حديث المصطفى صلى الله عليه وسلم إلا رقما في ثوب
س : جاء في بعض كتب فضيلتكم عن التصوير : إلا رقما في ثوب ما المقصود بالرقم؟ هل هو الصورة أم هو معنى آخر؟ (1) .
__________
(1) نشر في هذا المجموع ، الجزء الثامن ص 91 .

(25/372)

ج : فسر العلماء رحمهم الله الرقم بأمرين :
أحدهما : أنه الصورة التي تكون في البسط ونحوها مما يداس ويمتهن كالوسائد ، فهذا معفو عنه ؛ لأن الرسول صلى الله عليه وسلم عفا عنه ، والمقصود : العفو عن استعماله ، أما التصوير فلا يجوز .
والثاني : أنه النقوش التي تكون في الثياب من غير الصور ، فإن النقوش في الثياب لا تضر وليس حكمها حكم التصوير ، إنما المحرم صورة ما له روح من آدمي أو غيره ؛ لما ثبت عن النبي صلى الله عليه وسلم « أنه دخل يوما على عائشة ورأى ثوبا فيه صورة فغضب وهتكه، وقال : إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال لهم : أحيوا ما خلقتم . (3) ، وخرج النسائي بإسناد صحيح عن أبي هريرة رضي الله عنه ، « عن النبي صلى الله عليه وسلم أنه كان على موعد مع جبرائيل عليه السلام فتأخر عنه فخرج إليه ينتظره، فقال له جبرائيل : إن في البيت
__________
(1) صحيح البخاري النكاح (4886),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(2) أخرجه البخاري في كتاب البيوع، باب التجارة فيما يكره لبسه للرجال والنساء، برقم 1963، ومسلم في كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان، برقم 3941. (1)
(3) (2) ، قالت عائشة : فجعلت منه وسادتين يرتفق بهما النبي صلى الله عليه وسلم »

(25/373)

تمثالا، وسترا فيه صورة، وكلبا، فمر برأس التمثال أن يقطع حتى يكون كهيئة الشجرة ، ومر بالستر أن يتخذ منه وسادتان منتبذتان توطآن ، ومر بالكلب أن يخرج ، ففعل النبي صلى الله عليه وسلم ، فدخل جبرائيل عليه السلام . قال أبو هريرة : وكان الكلب جروا تحت نضد في البيت أدخله الحسن أو الحسين . » (2)
__________
(1) سنن الترمذي الأدب (2806),سنن النسائي الزينة (5365),سنن أبو داود اللباس (4158),مسند أحمد بن حنبل (2/305).
(2) أخرجه الإمام أحمد في باقي مسند المكثرين من حديث أبي هريرة، برقم 7701 . (1)

(25/374)

137 - القول الراجح فيما امتد من الشجر إلى ملك الجار
س : ما هو القول الراجح فيما يتعلق بالأغصان والعروق التي تمتد من ملك شخص إلى ملك جاره وما يترتب على ذلك من الضرر ، وما هي درجة الحديث الذي ذكره شيخ الإسلام ابن تيمية - رحمه الله - في قلع نخلة الذي أبى أن يقبل المعاوضة لما كان فيها من ضرر على أخيه صاحب البستان ؟ (1)
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة

(25/374)

ج : قد تأملت المسألة المذكورة ورأيت صاحب الإنصاف ذكر فيها وجهين ، وذكر غيره قولين في المسألة :
أحدهما : لمالك لا يجبر على إزالتها .
والثاني : يجبر ، فإن امتنع ضمن ما ترتب عليها من الضرر ؛ فاتضح لي أن القول الثاني أرجح من وجوه :
الأول : أن ذلك هو مقتضى الأدلة الشرعية مثل قوله صلى الله عليه وسلم : « لا ضرر ولا ضرار » (1) وما جاء في معناه .
الثاني : قوله صلى الله عليه وسلم : « من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره » (2) ولا شك أن العروق والأغصان المضرة بالجار داخلة في الأذى المنهي عنه ، فالواجب منع الجار من ذلك .
الثالث : أن عدم الإجبار يفضي إلى استمرار النزاع والخصومة وربما أفضى إلى ما هو أشد من ذلك من المضاربة وما
__________
(1) أخرجه ابن ماجه ، في كتاب الأحكام ، باب من بنى في حقه ما يضر بجاره ، برقم 2331.
(2) أخرجه البخاري في كتاب الأدب ، باب من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره ، برقم 5556 ، ومسلم في كتاب الإيمان ، باب الحث على إكرام الجار والضيف ولزوم الصمت ، برقم 68 .

(25/375)

هو أشد منها ، فالواجب حسم ذلك والقضاء عليه ، وقد دلت الأدلة الشرعية التي يتعذر أو يتعسر إحصاؤها على وجوب سد الذرائع المفضية إلى الفساد والنزاع والخصومة أو ما هو أشد من ذلك .
أما حديث صاحب النخلة فقد خرجه أبو داود من حديث محمد بن علي بن الحسين عن سمرة بن جندب ، وفي إسناده نظر ، لأن محمد بن علي لا يعلم سماعه من سمرة بل الظاهر أنه لم يسمع منه ، كما نبه على ذلك الحافظ المنذري في (مختصر السنن) لكن ذكر الحافظ ابن رجب في (شرح الأربعين) في الكلام على الحديث الثاني والثلاثين شواهد لهذا الحديث ، وهي كلها مع الحديث الذي ذكرنا في الوجه الأول تدل على ترجيح القول الذي ذكرنا ، وهو إلزام المالك بإزالة ما حصل به الضرر من عروق أو أغصان ، فإن لم يزل الضرر إلا بقلع الشجرة قلعت جبرا عليه ؛ حسما لمادة الضرر والنزاع ورعاية لحق الجوار .

(25/376)

138 - فضل زيارة الجار
س : بعض الجارات من غير المسلمات وجارات مسلمات لي عليهن بعض الملاحظات فما حكم تبادل الزيارات فيما بينهن ؟
ج : تبادل الزيارات في مثل هذا إذا كان للنصح والتوجيه والتعاون على البر والتقوى طيب ومأمور به ، يقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ولقول النبي عليه الصلاة والسلام عن الله عز وجل أنه قال : « وجبت محبتي للمتحابين في والمتزاورين في والمتجالسين في والمتباذلين في » (2) أخرجه الإمام مالك رحمه الله بإسناد صحيح ، ولقوله عليه الصلاة والسلام : « سبعة يظلهم الله في ظله يوم لا ظل إلا ظله : إمام عادل ، وشاب نشأ في عبادة الله ، ورجل قلبه معلق بالمساجد ، ورجلان تحابا في الله اجتمعا على ذلك وتفرقا عليه ، ورجل دعته امرأة ذات منصب وجمال فقال : إني أخاف الله ، ورجل تصدق بصدقة
__________
(1) سورة المائدة الآية 2
(2) أخرجه الإمام مالك في كتاب الجامع ، باب ما جاء في المتحابين في الله ، برقم 1503 .

(25/377)

فأخفاها حتى لا تعلم شماله ما تنفق يمينه ، ورجل ذكر الله خاليا ففاضت عيناه » (1) ، ولقول الرسول صلى الله عليه وسلم : « من كان يؤمن بالله واليوم الآخر فليكرم جاره » (2) . وهذا يعم الرجال والنساء ، ويقول صلى الله عليه وسلم أيضا : « يا نساء المسلمات لا تحقرن جارة لجارتها ولو فرسن شاة » (3) متفق على صحته .
ولا شك أن النصيحة والتوجيه إلى الخير أعظم وأنفع من إهداء فرسن الشاة وهو من أعظم الإكرام للجيران من النساء والرجال ، فإن لم ينفع هذا التزاور ولم يحصل به الإصلاح للأوضاع وزوال المنكر شرع تركه لعدم الفائدة ، والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب من جلس في المسجد ينتظر الصلاة ، برقم 620 ، ومسلم في كتاب الزكاة ، باب فضل إخفاء الصدقة ، برقم 1712 .
(2) أخرجه البخاري في كتاب الأدب ، باب من كان يؤمن بالله واليوم الآخر ، برقم 5560 .
(3) أخرجه البخاري في كتاب الأدب باب لا تحقرن جارة لجارتها ، برقم 5558 ، ومسلم في كتاب الزكاة باب الحث على الصدقة ولو بالقليل ، برقم 1711 .

(25/378)


كتاب الفتن - مجموع فتاوى ابن باز

كتاب الفتن

(25/379)

139 - ذكر بعض الأحاديث المتعلقة بالفتن والتحذير منها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ع. ح. خ. وفقه الله لما فيه رضاه وزاده من العلم والإيمان آمين (1) سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابكم الكريم المؤرخ في 24 محرم 1411ه وصلكم الله بهداه واطلعت على جميع ما ذكرتم ، ويسرني أن أخبركم أن الأحاديث المتعلقة بالفتن والتحذير منها محمولة عند أهل العلم على الفتن التي لا يعرف فيها المحق من المبطل فهذه الفتن المشروع للمؤمن الحذر منها وهي التي قصدها النبي صلى الله عليه وسلم بقوله : « القاعد فيها خير من القائم والماشي خير من الساعي . . » (2) الحديث .
__________
(1) صدر من مكتب سماحته برقم 275 \ خ وتاريخ 5 \ 3 \ 1411ه .
(2) أخرجه البخاري في كتاب الفتن ، باب تكون فتن القاعد فيها خير من القائم ، برقم 6554 ، ومسلم في كتاب الفتن ، باب نزول الفتن كمواقع القطر ، برقم 5136 .

(25/381)

أما الفتن التي يعرف فيها المحق من المبطل والظالم من المظلوم فليست داخلة في الأحاديث المذكورة ، بل قد دلت الأدلة الشرعية من الكتاب والسنة على وجوب نصر المحق والمظلوم على الباغي والظالم ، ومن هذا الباب ما جرى بين علي ومعاوية رضي الله عنهما ، فإن المصيب عند أهل السنة هو علي وهو مجتهد وله أجران ومعاوية ومن معه مخطئون وبغاة عليه ، لكنهم مجتهدون طالبون للحق فلهم أجر واحد ، رضي الله عن الجميع .
وأما الاستعانة ببعض الكفار في قتال الكفار عند الحاجة أو الضرورة ، فالصواب أنه لا حرج في ذلك إذا رأى ولي الأمر الاستعانة بأفراد منهم أو دولة في قتال الدولة المعتدية لصد عدوانها ؛ عملا بالأدلة كلها ، فعند عدم الحاجة والضرورة لا يستعان بهم ، كما في حديث عائشة رضي الله عنها ، للذي أراد أن يخرج معه في بدر وهو مشرك : « ارجع فلن نستعين بمشرك » (1) ، وعند الحاجة والضرورة يستعان بهم على وجه ينفع المسلمين ولا يضرهم ، وفي هذا جمع بين الأدلة الشرعية ، لأنه صلى الله عليه
__________
(1) أخرجه مسلم في كتاب الجهاد والسير ، باب كراهة الاستعانة في الغزو بكافر ، برقم 3388.

(25/382)

وسلم استعان بالمطعم بن عدي لما رجع من الطائف ودخل في مكة بجواره ، واستعان بعبد الله بن أريقط الديلي ليدله على طريق المدينة وكلاهما مشرك ، وسمح للمهاجرين من المسلمين بالهجرة إلى الحبشة مع كونها دولة نصرانية ؛ لما في ذلك من المصلحة للمسلمين وبعدهم عن أذى قومهم من أهل مكة من الكفار ، واستعان بدروع من صفوان بن أمية يوم حنين وهو كافر ، وأقر اليهود بخيبر بعد ذلك واستعان بهم في القيام على مزارعها ونخيلها ؛ لحاجة المسلمين إليه واشتغال الصحابة بالجهاد ، فلما استغنى عنهم أجلاهم عمر رضي الله عنه والأدلة في هذا كثيرة .
والواجب على أهل العلم الجمع بين النصوص وعدم ضرب بعضها ببعض .
ودولة البعث أخطر على المسلمين من دولة النصارى ؛ لأن الملحد أكفر من الكتابي كما لا يخفى ، وما فعله حاكم العراق البعثي في الكويت يدل على الحقد العظيم والكيد للإسلام وأهله ، ومما يجب التنبيه عليه أن بعض الناس قد يظن أن الاستعانة بأهل الشرك تعتبر موالاة لهم ، وليس الأمر كذلك ، فالاستعانة شيء والموالاة شيء آخر ، فلم يكن النبي صلى الله عليه وسلم حين

(25/383)

استعان بالمطعم بن عدي أو بعبد الله بن أريقط أو بيهود خيبر مواليا لأهل الشرك ولا متخذا لهم بطانة ، وإنما فعل ذلك للحاجة إليهم واستخدامهم في أمور تنفع المسلمين ولا تضرهم ، وهكذا بعثه المهاجرين من مكة إلى بلاد الحبشة ليس ذلك موالاة للنصارى ، وإنما فعل ذلك لمصلحة المسلمين وتخفيف الشر عنهم ، فيجب على المسلم أن يفرق ما فرق الله بينه وأن ينزل الأدلة منازلها ، والله سبحانه هو الموفق والهادي لا إله غيره ولا رب سواه ، وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في الدين والثبات عليه ، والدعوة إليه على بصيرة ، وأن يعيذنا وإياكم وسائر إخواننا من مضلات الفتن إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
انتهى الجزء الخامس والعشرون ويليه بمشيئة الله تعالى الجزء السادس والعشرون ويحتوي على القسم الثاني من كتاب الحديث

(25/384)


كتاب الأذكار والأدعية - مجموع فتاوى ابن باز

كتاب الأذكار والأدعية

(26/5)

1 ـ تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار
مقدمة : (1)
الحمد لله نحمده ، ونستعينه ، ونستغفره ، ونعوذ بالله من شرور أنفسنا ، ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، صلى الله عليه وسلم وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين .
أما بعد : فإن من أفضل ما يتخلق به الإنسان وينطق به اللسان الإكثار من ذكر الله سبحانه وتعالى ، وتسبيحه ، وتحميده وتلاوة كتابه العظيم ، والصلاة والسلام على رسوله محمد صلوات الله وسلامه عليه ، مع الإكثار من دعاء الله سبحانه وسؤاله جميع الحاجات الدينية والدنيوية ، والاستعانة به ، والالتجاء إليه بإيمان صادق وإخلاص وخضوع ، وحضور قلب يستحضر به الذاكر والداعي عظمة الله وقدرته على كل شيء
__________
(1) كتاب تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار لسماحته رحمه الله .

(26/7)

وعلمه بكل شيء واستحقاقه للعبادة .
وقد ورد في فضل الذكر والدعاء والحث عليهما آيات كثيرة وأحاديث صحيحة عن رسول الله صلى الله عليه وسلم نذكر ما تيسر منها ، قال الله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (1) { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (2) { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } (3) قال تعالى : { فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ } (4) وقال تعالى : { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ } (5) إلى أن قال سبحانه : { وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (6) وقال تعالى : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (7) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } (8) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (9)
__________
(1) سورة الأحزاب الآية 41
(2) سورة الأحزاب الآية 42
(3) سورة الأحزاب الآية 43
(4) سورة البقرة الآية 152
(5) سورة الأحزاب الآية 35
(6) سورة الأحزاب الآية 35
(7) سورة آل عمران الآية 190
(8) سورة آل عمران الآية 191
(9) سورة الأنفال الآية 45

(26/8)

وقال تعالى : { فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } (2) وقال تعالى : { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ } (3) وقال تعالى : { وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ } (4) وقال تعالى : { فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (5) والإكثار من ذكر الله تبارك وتعالى ودعائه سبحانه مستحب في جميع الأوقات والمناسبات وفي الصباح والمساء وعند النوم واليقظة ودخول المنزل
__________
(1) سورة البقرة الآية 200
(2) سورة المنافقون الآية 9
(3) سورة النور الآية 37
(4) سورة الأعراف الآية 205
(5) سورة الجمعة الآية 10

(26/9)

والخروج منه . وعند دخول المسجد والخروج منه ؛ لما سبق من الآيات الكريمات ، ولقوله أيضا : { وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ } (1) وقوله تعالى : { وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ } (2) وقوله تعالى : { وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } (3) وقوله تعالى : { فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا } (4) وقوله تعالى : { وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ } (5) { وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ } (6) وقوله تعالى : { فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ } (7) { وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ } (8) وقال تعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (9) وقال سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (10)
__________
(1) سورة غافر الآية 55
(2) سورة ق الآية 39
(3) سورة الأنعام الآية 52
(4) سورة مريم الآية 11
(5) سورة الطور الآية 48
(6) سورة الطور الآية 49
(7) سورة الروم الآية 17
(8) سورة الروم الآية 18
(9) سورة غافر الآية 60
(10) سورة البقرة الآية 186

(26/10)

الآية ، وقال تعالى : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (1) { وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (2) وقال سبحانه : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (3) الآية .
وفي صحيح مسلم عن عقبة بن عامر رضي الله عنه قال : « خرج رسول الله صلى الله عليه وسلم ونحن في الصفة فقال : أيكم يحب أن يغدو كل يوم إلى بطحان أو إلى العقيق فيأتي منه بناقتين كوماوين في غير إثم ولا قطع رحم فقلنا : يا رسول الله ، نحب ذلك . قال : أفلا يغدو أحدكم إلى المسجد فيعلم أو يقرأ آيتين من كتاب الله عز وجل خير له من ناقتين ، وثلاث خير له من ثلاث ، وأربع خير له من أربع ومن أعدادهن من الإبل » (4)
__________
(1) سورة الأعراف الآية 55
(2) سورة الأعراف الآية 56
(3) سورة النمل الآية 62
(4) أخرجه مسلم في كتاب صلاة المسافرين ، باب فضل قراءة القرآن في الصلاة برقم 803 .

(26/11)

وفي صحيح البخاري عن عثمان رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « خيركم من تعلم القرآن وعلمه » (1)
وفي صحيح مسلم عن أبي أمامة الباهلي قال : سمعت رسول الله صلى الله عليه وسلم يقول : « اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه » (2) . (3)
وفي صحيح مسلم أيضا من حديث النواس بن سمعان رضي الله عنه قال : سمعت النبي صلى الله عليه وسلم يقول : « يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران وضرب لهما رسول الله صلى الله عليه وسلم ثلاثة أمثل ما نسيتهن بعد ، قال : كأنهما غمامتان أو ظلتان سوداوان بينهما شرق ، أو كأنهما حزقان من طير صواف تحاجان عن صاحبهما » (4)
وعن عبد الله بن مسعود رضي الله عنه قال : سمعت
__________
(1) أخرجه البخاري في كتاب فضائل القرآن ، باب خيركم من تعلم القرآن وعلمه برقم 5027 .
(2) صحيح مسلم صلاة المسافرين وقصرها (804),مسند أحمد بن حنبل (5/249).
(3) أخرجه مسلم في كتاب صلاة المسافرين ، باب فضل قراءة القرآن وسورة البقرة برقم 804 .
(4) أخرجه مسلم في كتاب صلاة المسافرين ، باب فضل قراءة القرآن وسورة البقرة برقم 805 .

(26/12)

رسول الله صلى الله عليه وسلم يقول : « من قرأ حرفا من كتاب الله فله به حسنة ، والحسنة بعشر أمثالها لا أقول : الم حرف ولكن ألف حرف ولام حرف و ميم حرف » (1) رواه الترمذي بسند حسن .
وثبت عن رسول الله صلى الله عليه وسلم أحاديث كثيرة تدل على فضل الذكر والتحميد والتهليل والتسبيح والدعاء والاستغفار كل وقت ، وفي طرفي الليل والنهار ، وفي أدبار الصلوات الخمس بعد السلام ، نذكر بعضها :
فمن ذلك قوله صلى الله عليه وسلم : « سبق المفردون قالوا : يا رسول الله : من المفردون ؟ قال : الذاكرون الله كثيرا والذاكرات » (2) رواه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه . وقال صلى الله عليه وسلم: « أحب الكلام إلى الله أربع لا يضرك بأيهن بدأت : سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر » (3) رواه مسلم .
__________
(1) رواه الترمذي في كتاب فضل القرآن ، باب : ما جاء فيمن قرأ حرفا من القرآن ما له من الأجر برقم 2910 .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب الحث على ذكر الله تعالى برقم 2676 .
(3) أخرجه مسلم في كتاب الأدب ، باب كراهة التسمية بالأسماء القبيحة وبنافع برقم 2137 .

(26/13)

وفي صحيح مسلم أيضا عن سعد بن أبي وقاص رضي الله عنه قال : « جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال : علمني كلاما أقوله ، قال : قل لا إله إلا الله وحده لا شريك له ، الله أكبر كبيرا والحمد لله كثيرا وسبحان الله رب العالمين ، ولا حول ولا قوة إلا بالله العزيز الحكيم ، فقال : يا رسول الله إن هؤلاء لربي فما لي ؟ قال : قل اللهم اغفر لي وارحمني واهدني وارزقني » (1)
وقال أيضا عليه الصلاة والسلام : « الباقيات الصالحات : سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر ، ولا حول ولا قوة إلا بالله » (2) أخرجه النسائي ، وصححه ابن حبان ، والحاكم من حديث أبي سعيد الخدري رضي الله عنه .
وقال عليه الصلاة والسلام : « ما عمل ابن آدم عملا أنجى له من عذاب الله ، من ذكر الله » (3) أخرجه ابن أبي شيبة
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل التهليل والتسبيح والدعاء برقم 2696 .
(2) أخرجه الإمام أحمد في مسند المكثرين ، مسند أبي سعيد الخدري برقم 11316 .
(3) أخرجه الطبري في المعجم الكبير ج2 ص 166 .

(26/14)

والطبراني بإسناد حسن عن معاذ بن جبل رضي الله عنه .
وقال معاذ بن جبل رضي الله عنه : قال رسول الله صلى الله عليه وسلم : « ألا أخبركم بخير أعمالكم ، وأزكاها عند مليككم ، وأرفعها في درجاتكم ، وخير لكم من إنفاق الذهب والفضة ، وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم . قالوا : بلى يا رسول الله قال : ذكر الله » (1) رواه الإمام أحمد والترمذي وابن ماجه بإسناد صحيح .
وقال صلى الله عليه وسلم : « لا يقعد قوم يذكرون الله عز وجل إلا حفتهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده » (2) رواه مسلم من حديث أبي هريرة وأبي سعيد رضي الله عنهما .
وقال صلى الله عليه وسلم : « من قال : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير عشر
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب منه برقم 3377 وابن ماجه في كتاب الأدب ، باب فضل الذكر برقم 3780 ، والإمام أحمد في مسند الأنصار ، حديث معاذ بن جبل برقم 21065 .
(2) أخرجه مسلم في كتاب الذكر والدعاء ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر برقم 2700 .

(26/15)

مرات ، كان كمن أعتق أربعة أنفس من ولد إسماعيل » (1) متفق عليه من حديث أبي أيوب رضي الله عنه .
وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من قال لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير في يوم مائة مرة ، كانت له عدل عشر رقاب ، وكتبت له مائة حسنة ، ومحيت عنه مائة سيئة ، وكانت له حرزا من الشيطان يومه ذلك حتى يمسي ، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من ذلك ، ومن قال : سبحان الله وبحمده في يوم مائة مرة ، حطت خطاياه ولو كانت مثل زبد البحر » (2) . (3)
وفي الصحيحين أيضا عن رسول الله صلى الله عليه وسلم أنه قال : « كلمتان خفيفتان على اللسان ، حبيبتان إلى الرحمن ، ثقيلتان في الميزان ، سبحان الله وبحمده ،
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب فضل التهليل برقم 5925 ، ومسلم في كتاب الذكر والدعاء ، باب فضل التهليل والتسبيح برقم 2693 .
(2) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/302),موطأ مالك النداء للصلاة (486).
(3) أخرجه البخاري في كتاب الدعوات ، باب فضل التهليل رقم 5924 ومسلم في كتاب الذكر والدعاء والتوبة ، باب فضل التهليل والدعاء برقم 2691 .

(26/16)

سبحان الله العظيم » (1) . (2) .
وخرج الترمذي وغيره بإسناد حسن عن أبي سعيد وأبي هريرة رضي الله عنهما عن رسول الله صلى الله عليه وسلم أنه قال : « ما قعد قوم مقعدا لم يذكروا الله فيه عز وجل ، ولم يصلوا على النبي صلى الله عليه وسلم إلا كان عليه ترة ، فإن شاء عذبهم ، وإن شاء غفر لهم » (3)
وقالت عائشة رضي الله عنها : « كان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه » (4) خرجه مسلم في صحيحه .
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة ، وغشيتهم الرحمة ، وحفتهم الملائكة ، وذكرهم الله فيمن عنده ، ومن بطأ به عمله
__________
(1) صحيح البخاري الدعوات (6043),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2694),سنن الترمذي الدعوات (3467),سنن ابن ماجه الأدب (3806),مسند أحمد بن حنبل (2/232).
(2) أخرجه البخاري في كتاب الدعوات ، باب فضل التسبيح برقم 6406 ، ومسلم في كتاب الذكر والدعاء ، باب فضل التهليل والتسبيح برقم 2694 .
(3) أخرجه الترمذي في كتاب الدعوات ، باب ما جاء في القوم يجلسون ولا يذكرون الله برقم 3308 وأبو داود في كتاب الأدب ، باب كراهية أن يقوم الرجل من مجلسه ولا يذكر الله برقم 4215 .
(4) أخرجه مسلم في كتاب الحيض ، باب ذكر الله تعالى في حال الجنابة وغيرها برقم 373 .

(26/17)

لم يسرع به نسبه » (1) خرجه مسلم في صحيحه .
وفي الصحيحين واللفظ لمسلم « عن أبي بكر الصديق رضي الله عنه أنه قال : يا رسول الله علمني دعاء أدعو به في صلاتي وفي بيتي قال : قل اللهم إني ظلمت نفسي ظلما كثيرا ، ولا يغفر الذنوب إلا أنت ، فاغفر لي مغفرة من عندك ، وارحمني ، إنك أنت الغفور الرحيم » (2) .
وعن النعمان بن بشير رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « الدعاء هو العبادة » (3) أخرجه أصحاب السنن الأربعة بإسناد صحيح .
وعن ابن عمر رضي الله عنهما قال : كان رسول الله صلى الله عليه وسلم يقول : « اللهم إني أعوذ بك من زوال نعمتك ،
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر برقم 2699 .
(2) أخرجه البخاري في كتاب الأذان ، باب الدعاء قبل السلام برقم 834 ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب استحباب خفض الصوت بالذكر برقم 2705 .
(3) أخرجه الترمذي في كتاب تفسير القرآن ، باب ومن سورة البقرة برقم 2969 وأبو داود في كتاب الصلاة ، باب الدعاء برقم 1479 ، وابن ماجه كتاب الدعاء ، باب فضل الدعاء برقم 3828 .

(26/18)

وتحول عافيتك ، وفجاءة نقمتك ، وجميع سخطك » (1) رواه مسلم في صحيحه .
وعنه رضي الله عنه قال : كان رسول الله صلى الله عليه وسلم يقول : « اللهم إني أعوذ بك من غلبة الدين ، وغلبة العدو ، وشماتة الأعداء » (2) رواه النسائي وصححه الحاكم .
وعن بريدة رضي الله عنه قال : « سمع النبي صلى الله عليه وسلم رجلا يقول : اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد . فقال رسول الله صلى الله عليه وسلم : لقد سأل الله باسمه الأعظم الذي إذا سئل به أعطى وإذا دعي به أجاب » (3) أخرجه الأربعة وصححه ابن حبان .
وعن أبي هريرة رضي الله عنه قال : كان رسول الله
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة ، باب أكثر أهل الجنة الفقراء برقم 2739 .
(2) أخرجه النسائي في كتاب الاستعاذة ، باب الاستعاذة من غلبة الدين برقم 5475 .
(3) أخرجه أبو داود في كتاب الصلاة ، باب الدعاء برقم 1493 والترمذي في كتاب الدعوات ، باب ما جاء في جامع الدعوات عن النبي صلى الله عليه وسلم برقم 3475 وابن ماجه في كتاب الدعاء ، باب اسم الله الأعظم برقم 3857 .

(26/19)

صلى الله عليه وسلم يقول : « اللهم أصلح لي ديني الذي هو عصمة أمري ، وأصلح لي دنياي التي فيها معاشي ، وأصلح لي آخرتي التي فيها معادي ، واجعل الحياة زيادة لي في كل خير واجعل الموت راحة لي من كل شر » (1) أخرجه مسلم .
وعن أبي موسى الأشعري رضي الله عنه قال : كان النبي صلى الله عليه وسلم يدعو : « اللهم اغفر لي خطيئتي وجهلي ، وإسرافي في أمري وما أنت أعلم به مني ، اللهم اغفر لي جدي وهزلي وخطئي وعمدي وكل ذلك عندي ، اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني ، أنت المقدم وأنت المؤخر وأنت على كل شيء قدير » (2) متفق عليه .
وعن أنس رضي الله عنه قال : كان رسول الله صلى الله عليه وسلم يقول : « اللهم انفعني بما علمتني ، وعلمني
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب التعوذ من شر ما عمل ومن شر ما لم يعمل برقم 2720 .
(2) أخرجه البخاري في كتاب الدعوات ، باب قول النبي صلى الله عليه وسلم اللهم اغفر لي ما قدمت وما أخرت ، برقم 6398 ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب التعوذ من شر ما عمل ومن شر ما لم يعمل برقم 2719 .

(26/20)

ما ينفعني ، وارزقني علما ينفعني » (1) رواه النسائي والحاكم .
وعن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول : « والله إني لأستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة » (2) رواه البخاري .
وعن ابن عمر رضي الله عنهما قال : « كنا نعد لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة " رب اغفر لي وتب علي إنك أنت التواب الغفور » (3) رواه أبو داود والترمذي ، وقال : حديث حسن صحيح .
وعن شداد بن أوس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « سيد الاستغفار أن يقول العبد : اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت ، أعوذ بك من شر ما صنعت ، أبوء لك بنعمتك علي
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب العفو والعافية برقم 3599 .
(2) أخرجه البخاري في كتاب الدعوات ، باب استغفار النبي صلى الله عليه وسلم برقم 6307 .
(3) أخرجه أبو داود في كتاب الصلاة ، باب في الاستغفار برقم 1516 ، والترمذي في كتاب الدعوات ، باب ما يقول إذا قام من المجلس برقم 3434 .

(26/21)

وأبوء لك بذنبي ، فاغفر لي فإنه لا يغفر الذنوب إلا أنت » (1) رواه البخاري في صحيحه .
والآيات والأحاديث في فضل الذكر والدعاء والاستغفار كثيرة معلومة .
وقد رأيت جمع ما يسر الله تعالى مما صح عن النبي صلى الله عليه وسلم من الأذكار والأدعية المشروعة عقب الصلوات الخمس ، وفي الصباح والمساء ، وعند النوم واليقظة ، وعند دخول المنزل والخروج منه ، وعند دخول المسجد والخروج منه ، وعند الخروج للسفر والقفول منه . وقد سميتها " تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة الصحيحة من الأدعية والأذكار " مقتصرا على ما صحت به الأخبار عن النبي صلى الله عليه وسلم دون غيره ؛ لتكون زادا للمسلم ، وعونا له بمشيئة الله تعالى في المناسبات المذكورة ، مع أحاديث أخرى في فضل الذكر والدعاء ، مع نصيحتي لكل مسلم ومسلمة بالعناية بالذكر والدعاء في جميع الأوقات ؛ عملا بما تقدم من الآيات والأحاديث في ذلك ، والله أسأل أن ينفعني بها وجميع المسلمين إنه جواد كريم وصلى الله على نبينا محمد وآله وصحبه .
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب فضل الاستغفار برقم 6306 .

(26/22)

2 ـ فصل في بيان الأذكار المشروعة بعد السلام في الصلوات الخمس
لقد ثبت عن رسول صلى الله عليه وسلم أنه كان إذا سلم من صلاة الفريضة استغفر الله ثلاثا وقال : « اللهم أنت السلام ، ومنك السلام ، تباركت يا ذا الجلال والإكرام » (1) ، « لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ، ولا ينفع ذا الجد منك الجد » (2) (3) ، « لا حول ولا قوة إلا بالله ، لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون » (4) (5) ، « ويسبح الله ثلاثا وثلاثين ، ويحمده مثل ذلك ، ويكبره مثل ذلك ويقول تمام المائة : لا إله إلا الله وحده لا شريك له له الملك وله الحمد
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب استحباب الذكر بعد الصلاة وبيان صفته برقم 591 .
(2) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593,597),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1504,1505),مسند أحمد بن حنبل (2/371),أول مسند الكوفيين (4/250),موطأ مالك النداء للصلاة (488),سنن الدارمي الصلاة (1349).
(3) أخرجه البخاري في كتاب الأذان ، باب الذكر بعد الصلاة برقم 844 ، ومسلم في كتاب المساجد ، باب استحباب الذكر بعد الصلاة وبيان صفته برقم 593 .
(4) صحيح مسلم المساجد ومواضع الصلاة (594),سنن النسائي السهو (1340),سنن أبو داود الصلاة (1506),مسند أحمد بن حنبل (4/4).
(5) أخرجه مسلم في كتاب المساجد ، باب استحباب الذكر بعد الصلاة وبيان صفته برقم 594 .

(26/23)

وهو على كل شيء قدير » (1) (2) ويقرأ آية الكرسي و { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (4) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (5)
بعد كل صلاة . ويستحب تكرار هذه السور الثلاث ثلاث مرات : بعد صلاة الفجر ، وصلاة المغرب ؛ لورود الحديث الصحيح بذلك عن النبي صلى الله عليه وسلم ، كما يستحب أن يزيد بعد الذكر المتقدم بعد صلاة الفجر وصلاة المغرب قول : « لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير » (6) عشر مرات ؛ لثبوت ذلك عن النبي صلى الله عليه وسلم ، وإن كان إماما انصرف إلى الناس وقابلهم بوجهه بعد استغفار ثلاثا . وبعد قوله : اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ، ثم يأتي بالأذكار المذكورة ، كما دل على ذلك أحاديث كثيرة عن النبي صلى الله عليه وسلم ، منها حديث عائشة رضي الله عنها في صحيح مسلم . وكل هذه الأذكار سنة وليست فريضة .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (597),سنن أبو داود الصلاة (1504),مسند أحمد بن حنبل (2/371),موطأ مالك النداء للصلاة (488).
(2) أخرجه مسلم في كتاب المساجد ، باب استحباب الذكر بعد الصلاة وبيان صفته برقم 593 .
(3) سورة الإخلاص الآية 1
(4) سورة الفلق الآية 1
(5) سورة الناس الآية 1
(6) أخرجه أحمد في باقي مسند الأنصار ، حديث أبي أيوب الأنصاري رضي الله عنه برقم 23007 .

(26/24)

3 ـ فصل في أذكار الصباح والمساء
عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « من قال حين يصبح وحين يمسي : سبحان الله وبحمده مائة مرة لم يأت أحد يوم القيامة بأفضل مما جاء به إلا أحد قال مثل ما قال أو زاد عليه » (1) رواه مسلم .
وعن ابن مسعود رضي الله عنه قال : « كان نبي الله صلى الله عليه وسلم إذا أمسى قال : أمسينا وأمسى الملك لله ، والحمد لله ، لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، رب أسألك خير ما في هذه الليلة ، وخير ما بعدها ، وأعوذ بك من شر ما في هذه الليلة وشر ما بعدها ، رب أعوذ بك من الكسل وسوء الكبر ، رب أعوذ بك من عذاب في النار ، وعذاب في القبر ، وإذا أصبح قال ذلك أيضا : أصبحنا وأصبح الملك لله » (2) رواه مسلم .
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل التهليل والتسبيح والدعاء برقم 2692 .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب التعوذ من شر ما عمل ومن شر ما لم يعمل برقم 2723 .

(26/25)

وعن شداد بن أوس رضي الله عنه عن النبي صلى الله عليه وسلم قال : « سيد الاستغفار : اللهم أنت ربي ، لا إله إلا أنت ، خلقتني وأنا عبدك ، وأنا على عهدك ووعدك ما استطعت ، أعوذ بك من شر ما صنعت ، أبوء لك بنعمتك علي ، وأبوء لك بذنبي ، فاغفر لي فإنه لا يغفر الذنوب إلا أنت قال : ومن قالها من النهار موقنا بها فمات من يومه قبل أن يمسي فهو من أهل الجنة ، ومن قالها من الليل وهو موقن بها فمات قبل أن يصبح فهو من أهل الجنة » (1) رواه البخاري .
وعن عبد الله بن حبيب رضي الله عنه قال : « خرجنا في ليلة مطر وظلمة شديدة نطلب النبي صلى الله عليه وسلم ليصلي لنا فأدركناه فقال : قل ، فلم أقل شيئا ، ثم قال : قل فلم أقل شيئا ، ثم قال : قل : فقلت : يا رسول الله ما أقول ؟ قال : قل : والمعوذتين حين تمسي وحين تصبح ثلاث مرات تكفيك من كل شيء » (3) رواه أبو داود ، والترمذي ، والنسائي بإسناد حسن .
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب فضل الاستغفار برقم 6306 .
(2) أخرجه الترمذي في كتاب الدعوات ، باب في انتظار الفرج وغير ذلك برقم 3575 وأبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5082 .
(3) سورة الإخلاص الآية 1 (2) { قُلْ هُوَ اللَّهُ أَحَدٌ }

(26/26)

وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يعلم أصحابه يقول : « إذا أصبح أحدكم فليقل : اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور ، وإذا أمسى فليقل : اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك المصير » (1) رواه أبو داود والترمذي والنسائي وابن ماجه ، وإسناده عند أبي داود وابن ماجه صحيح .
وعن أبي هريرة رضي الله عنه ، « أن أبا بكر الصديق رضي الله عنه قال : يا رسول الله ، مرني بكلمات أقولهن إذا أصبحت وإذا أمسيت قال : قل : اللهم فاطر السماوات والأرض ، عالم الغيب والشهادة رب كل شيء ومليكه أشهد أن لا إله إلا أنت ، أعوذ بك من شر نفسي وشر الشيطان وشركه, وأن أقترف على نفسي سوءا أو أجره إلى مسلم . قال : قلها إذا أصبحت وإذا أمسيت ، إذا أخذت مضجعك » (2) . رواه الإمام
__________
(1) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5068 ، والترمذي في كتاب الدعوات ، باب ما جاء في الدعاء إذا أصبح وإذا أمسى برقم 3391 .
(2) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5067 ، والترمذي في كتاب الدعوات ، باب منه برقم 3529 وأحمد في مسند العشر المبشرين بالجنة ، مسند أبي بكر الصديق رضي الله عنه برقم 82

(26/27)

أحمد وأبو داود والترمذي والنسائي والبخاري في الأدب المفرد بإسناد صحيح ، وهذا لفظ أحمد والبخاري .
وعن عثمان بن عفان رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما من عبد يقول في صباح كل يوم ومساء كل ليلة : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء » (1) رواه الإمام أحمد والترمذي وابن ماجه ، وقال الترمذي : حسن صحيح ، وهو كما قال رحمه الله .
وعن ثوبان خادم النبي صلى الله عليه وسلم ، أن رسول الله صلى الله عليه وسلم قال : « ما من عبد مسلم يقول حين يصبح وحين يمسي ثلاث مرات : رضيت بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم نبيا ، إلا كان حقا على الله أن يرضيه يوم القيام » (2) رواه الإمام أحمد وأبو داود وابن ماجه
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب ما جاء في الدعاء إذا أصبح وإذا أمسى برقم 3388 ، وابن ماجه في كتاب الدعاء ، باب ما يدعو به الرجل إذا أصبح وإذا أمسى برقم 3869 .
(2) أخرجه الترمذي في كتاب الدعوات ، باب ما جاء في الدعاء إذا أصبح وإذا أمسى برقم 3389 وأبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5072 .

(26/28)

بإسناد حسن ، وهذا لفظ أحمد . ولكنه لم يسم ثوبان وسماه الترمذي في روايته ، أخرجه النسائي في عمل اليوم والليلة بلفظ أحمد .
وفي صحيح مسلم عن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من رضي بالله ربا وبالإسلام دينا وبمحمد نبيا وجبت له الجنة » (1) .
وروى مسلم في صحيحه أيضا عن العباس بن عبد المطلب رضي الله عنه أن النبي صلى الله عليه وسلم قال : « ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا » (2) .
وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من قال حين يصبح أو يمسي : اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك بأنك أنت الله لا إله إلا أنت وحدك لا شريك لك ، وأن محمدا عبدك ورسولك أعتق الله ربعه من النار . ومن قالها مرتين أعتق الله
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب بيان ما أعده الله تعالى للمجاهد في الجنة برقم 1884 .
(2) أخرجه مسلم في كتاب الإيمان ، باب الدليل على أن من رضي بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم رسولا فهو مؤمن وإن ارتكب المعاصي الكبائر برقم 34 .

(26/29)

نصفه من النار . ومن قالها ثلاثا أعتق الله ثلاثة أرباعه من النار ، فإن قالها أربعا أعتقه الله من النار » (1) رواه أبو داود بإسناد حسن ، وأخرجه النسائي في عمل اليوم والليلة بسند حسن ولفظه : « من قال حين يصبح : اللهم إني أشهد وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وحدك لا شريك لك ، وأن محمدا عبدك ورسولك أعتق الله ربعه ذلك اليوم من النار ، فإن قالها أربع مرات أعتقه الله ذلك اليوم من النار » (2)
وعن عبد الله بن غنام رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « من قال حين يصبح : اللهم ما أصبح بي من نعمة أو بأحد من خلقك فمنك وحدك لا شريك لك فلك الحمد ولك الشكر فقد أدى شكر يومه ، ومن قال ذلك حين يمسي فقد أدى شكر ليلته » (3) رواه أبو داود والنسائي في عمل اليوم والليلة بإسناد حسن ، وهذا لفظه لكنه لم يذكر " حين يمسي ", وأخرجه ابن حبان بلفظ النسائي من حديث ابن عباس رضي الله عنهما .
__________
(1) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5069 .
(2) أخرجه النسائي في كتاب عمل اليوم والليلة ، ج1\138 .
(3) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5073 .

(26/30)

وقال عبد الله بن عمر رضي الله عنهما : « لم يكن النبي صلى الله عليه وسلم يدع هؤلاء الدعوات حين يمسي وحين يصبح . اللهم إني أسألك العافية في الدنيا والآخرة ، اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي ، اللهم استر عوراتي وآمن روعاتي ، اللهم احفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقي ، وأعوذ بعظمتك أن أغتال من تحتي » (1) خرجه الإمام أحمد في المسند ، وأبو داود والنسائي وابن ماجه وصححه الحاكم .
وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم « من قال : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، من قالها عشر مرات حين يصبح كتب الله له مائة حسنة ، ومحا عنه مائة سيئة ، وكانت له عدل رقبة ، وحفظ بها يؤمنذ حتى يمسي ومن قالها مثل ذلك حين يمسي كان له مثل ذلك » (2) رواه
__________
(1) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5074 ، وأحمد في مسند المكثرين من الصحابة ، مسند عبد الله بن عمر بن الخطاب رضي الله عنهما برقم 4770 .
(2) أخرجه الإمام أحمد في باقي مسند المكثرين ، حديث أبي هريرة برقم 8502 .

(26/31)

الإمام أحمد في مسنده بإسناد حسن .
وعنه رضي الله عنه أيضا قال : قال النبي صلى الله عليه وسلم : « من قال إذا أمسى ثلاث مرات : أعوذ بكلمات الله التامات من شر ما خلق ، لم تضره حمة تلك الليلة » (1) رواه الإمام أحمد والترمذي بإسناد حسن . والحمة : سم ذوات السموم كالعقرب والحية ونحوهما .
وأخرج مسلم في صحيحه عن خولة بنت حكيم رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق لم تضره شيء حتى يرتحل من منزله ذلك » (2) .
وعن عبد الله بن عبد الرحمن بن أبزى عن أبيه رضي الله عنه « أن النبي صلى الله عليه وسلم كان يقول إذا أصبح وإذا أمسى : أصبحنا على فطرة الإسلام وعلى كلمة الإخلاص وعلى دين نبينا محمد صلى الله عليه وسلم وعلى ملة أبينا إبراهيم حنيفا
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب الاستعاذة برقم 3966 ، والإمام أحمد في باقي مسند المكثرين مسند أبي هريرة برقم 7838 .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب التعوذ من سوء القضاء برقم 2708 .

(26/32)

مسلما وما كان من المشركين » (1) خرجه الإمام أحمد في مسنده بإسناد صحيح .
« وعن عبد الرحمن بن أبي بكرة أنه قال لأبيه : يا أبت إني أسمعك تدعو كل غداة : اللهم عافني في بدني ، اللهم عافني في سمعي ، اللهم عافني في بصري لا إله إلا أنت تعيدها ثلاثا حين تصبح وثلاثا حين تمسي ، وتقول : اللهم إني أعوذ بك من الكفر والفقر وأعوذ بك من عذاب القبر لا إله إلا أنت ، تعيدها حين تصبح ثلاثا وحين تمسي ثلاثا ، قال : نعم يا بني إني سمعت النبي صلى الله عليه وسلم يدعو بهن فأحب أن أستن بسنته » (2) رواه الإمام أحمد والبخاري في الأدب المفرد وأبو داود والنسائي بإسناد حسن .
ويشرع لكل مسلم ومسلمة أن يقول في صباح كل يوم لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على
__________
(1) أخرجه أحمد في مسند المكيين ، حديث عبد الرحمن بن أبزى الخزاعي برقم 14935 .
(2) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5090 ، وأحمد في أول مسند البصريين ، حديث أبي بكرة برقم 19917 .

(26/33)

كل شيء قدير مائة مرة حتى يكون في حرز من الشيطان يومه ذلك حتى يمسي ؛ لما تقدم في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من قال : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب ، وكتبت له مائة حسنة ومحيت عنه مائة سيئة ، وكانت له حرز من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من ذلك ، ومن قال : سبحان الله وبحمده في يوم مائة مرة حطت خطاياه ولو كانت مثل زبد البحر » (1) .
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب فضل التهليل رقم 5924 ومسلم في كتاب الذكر والدعاء والتوبة ، باب فضل التهليل والدعاء برقم 2691 .

(26/34)

4 ـ فصل فيما يقال عند دخول المنزل
عن جابر بن عبد الله رضي الله عنهما قال : سمعت رسول الله صلى الله عليه وسلم يقول : « إذا دخل الرجل بيته فذكر الله تعالى عند دخوله ، وعند طعامه ، قال الشيطان : لا مبيت لكم ولا عشاء ، وإذا دخل فلم يذكر الله تعالى عند دخوله ، قال الشيطان : أدركتم المبيت ، وإذا لم يذكر الله تعالى عند طعامه قال : أدركتم المبيت والعشاء » (1) رواه مسلم .
وعن أبي مالك الأشعري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا ولج الرجل بيته فليقل : اللهم إني أسألك خير المولج ، وخير المخرج ، بسم الله ولجنا ، وبسم الله خرجنا ، وعلى الله ربنا توكلنا ، ثم ليسلم على أهله » (2) خرجه أبو داود بإسناد حسن .
__________
(1) رواه مسلم في كتاب الأشربة ، باب آداب الطعام والشراب وأحكامهما برقم 2018 .
(2) رواه أبو داود في كتاب الآداب ، باب ما يقول الرجل إذا دخل بيته برقم 5096 .

(26/35)

5 ـ فصل فيما يقال عند الخروج من المنزل إلى المسجد أو غيره
عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من قال إذا خرج من بيته : بسم الله ، توكلت على الله ، ولا حول ولا قوة إلا بالله ، يقال له حينئذ : كفيت ووقيت وهديت ، وتنحى عنه الشيطان ، فيقول لشيطان آخر : كيف لك برجل قد هدي وكفي ووقي » (1) . رواه أبو داود والنسائي بإسناد حسن .
وقالت أم سلمة رضي الله عنها : « ما خرج رسول الله صلى الله عليه وسلم من بيتي قط إلا رفع طرفه إلى السماء وقال : اللهم إني أعوذ بك أن أضل أو أضل ، أو أزل ، أو أزل ، أو أظلم أو أظلم ، أو أجهل أو يجهل علي » (2) رواه الإمام أحمد وأبو داود
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب ما جاء ما يقول إذا خرج من بيته برقم 3426 ، وابن ماجه في كتاب الدعاء ، باب ما يدعو به الرجل إذا خرج من بيته برقم 3886
(2) أخرجه أبو داود في كتاب الأدب ، باب ما يقول إذا خرج من بيته برقم 5094 ، وابن ماجه في كتاب الدعاء ، باب ما يدعو به الرجل إذا خرج من بيته برقم 3884 ، الإمام أحمد في باقي مسند الأنصار ، حديث أم سلمة زوج النبي صلى الله عليه وسلم برقم 26076 .

(26/36)

والترمذي وابن ماجه ، وهذا لفظ أبي داود ، وإسناده صحيح .

(26/37)

6 ـ فصل فيما يشرع عند دخول المسجد والخروج منه
عن أبي حميد أو أبي أسيد رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم وليقل : اللهم افتح لي أبواب رحمتك ، وإذا خرج فليقل : اللهم إني أسألك من فضلك » (1) رواه مسلم وأبو داود ، واللفظ لأبي داود .
وعن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم أنه إذا دخل المسجد قال : « أعوذ بالله العظيم وبوجهه الكريم ، وسلطانه القديم ، من الشيطان الرجيم ، قال : فإذا قال ذلك قال الشيطان : حفظ مني سائر اليوم » (2) خرجه أبو داود بإسناد حسن .
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب ما يقول إذا دخل المسجد برقم 713 ، وأبو داود في كتاب الصلاة ، باب فيما يقول الرجل عند دخول المسجد برقم 465 .
(2) أخرجه أبو داود في كتاب الصلاة ، باب فيما يقول الرجل عند دخوله المسجد برقم 446 .

(26/37)

وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم وليقل : اللهم افتح لي أبواب رحمتك ، وإذا خرج فليسلم على النبي صلى الله عليه وسلم وليقل : اللهم اعصمني من الشيطان الرجيم » (1) أخرجه ابن ماجه بإسناد صحيح .
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات ، باب الدعاء عند دخول المسجد برقم 773 .

(26/38)

7 ـ فصل فيما يشرع من الذكر والدعاء عند النوم واليقظة
عن حذيفة رضي الله عنه قال : « كان رسول الله صلى الله عليه وسلم إذا أخذ مضجعه من الليل وضع يده تحت خده ثم يقول : اللهم باسمك أموت وأحيا وإذا استيقظ قال : الحمد لله الذي أحيانا بعدما آماتنا وإليه النشور » (1) . رواه البخاري . وأخرج عن أبي ذر رضي الله عنه مثله وأخرج مسلم
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب وضع اليد اليمنى تحت الخد الأيمن برقم 6312

(26/38)

عن البراء بن عازب رضي الله عنه مثل حديث حذيفة المذكور .
وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم : « كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما فقرأ فيهما : ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه ، وما أقبل من جسده يفعل ذلك ثلاث مرات » (4) متفق عليه .
« وعن أبي هريرة رضي الله عنه : أنه أتاه آت يحثو من الصدقة وكان قد جعله النبي صلى الله عليه وسلم عليها ليلة بعد ليلة . فلما كان في الليلة الثالثة قال : لأرفعنك إلى رسول الله صلى الله عليه وسلم قال : دعني أعلمك كلمات ينفعك الله بها . قلت : ما هي ؟ فقال : إذا أويت إلى فراشك فاقرأ آية الكرسي حتى تختم الآية . فإنه لا يزال عليك من الله من حافظ ولا يقربنك شيطان حتى تصبح ، فقال النبي صلى الله عليه وسلم : صدقك وهو كذوب ذاك شيطان » (6) رواه البخاري .
__________
(1) أخرجه البخاري في كتاب فضائل القرآن ، باب فضل المعوذات برقم 5018 .
(2) سورة الإخلاص الآية 1 (1) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(3) سورة الفلق الآية 1 (2) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ }
(4) سورة الناس الآية 1 (3) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ }
(5) أخرجه البخاري في كتاب فضائل القرآن ، باب فضل سورة البقرة برقم 5010 .
(6) سورة البقرة الآية 255 (5) { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ }

(26/39)

وعن أبي مسعود الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم قال : « من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه » (1) متفق عليه .
وعن البراء بن عازب رضي الله عنه قال رسول الله صلى الله عليه وسلم : « إذا أتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن وقل : اللهم أسلمت نفسي إليك ووجهت وجهي إليك ، وفوضت أمري إليك ، وألجأت ظهري إليك ، رغبة ورهبة إليك ، لا ملجأ ولا منجى منك إلا إليك ، آمنت بكتابك الذي أنزلت ، ونبيك الذي أرسلت ، فإن مت من ليلتك مت على الفطرة واجعلهن آخر ما تقول » (2) متفق عليه ، وفي رواية لمسلم رحمه الله « واجعلهن من آخر كلامك » (3) .
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم
__________
(1) أخرجه البخاري في كتاب فضائل القرآن ، باب فضل سورة البقرة برقم 5010 ، ومسلم في كتاب صلاة المسافرين وقصرها ، باب فضل الفاتحة وخواتيم سورة البقرة برقم 807 .
(2) أخرجه البخاري في كتاب الوضوء ، باب فضل من بات على الوضوء برقم 247 ومسلم في كتاب الذكر والدعاء ، باب ما يقول عند النوم وأخذ المضجع برقم 2710 .
(3) صحيح البخاري الوضوء (244),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2710),سنن أبو داود الأدب (5046).

(26/40)

« أنه كان يقول إذا أوى إلى فراشة : اللهم رب السماوات ، ورب الأرض ، ورب العرش العظيم ، ربنا ورب كل شيء ، فالق الحب والنوى ، ومنزل التوراة والإنجيل والفرقان ، أعوذ بك من شر كل شيء أنت آخذ بناصيته ، اللهم أنت الأول فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء ، وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء ، اقض عنا الدين وأغننا من الفقر » (1) رواه مسلم .
وعن حفصة أم المؤمنين رضي الله عنها « أن النبي صلى الله عليه وسلم كان إذا أراد أن يرقد وضع يده اليمنى تحت خده الأيمن ثم يقول : اللهم قني عذابك يوم تبعث عبادك (4) . رواه الإمام أحمد وأبو داود بإسناد حسن .
وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم « كان إذا أوى إلى فراشه قال : الحمد لله الذي أطعمنا وسقانا ، وكفانا ، وآوانا ، فكم ممن لا كافي له ، ولا مؤوي » (5) خرجه مسلم .
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء ، باب ما يقول عند النوم وأخذ المضجع برقم 2713 .
(2) سنن أبو داود الأدب (5045),مسند أحمد بن حنبل (6/288).
(3) أخرجه أحمد في مسند المكثرين ، مسند عبد الله بن مسعود برقم 3786 ، وأبو داود في كتاب الأدب ، باب ما يقال عند النوم برقم 5045 . (2)
(4) (3) ثلاث مرات »
(5) أخرجه مسلم في كتاب الذكر ، باب ما يقال عند النوم وأخذ المضجع برقم 2715 .

(26/41)

وعن ابن عمر رضي الله عنهما أنه أمر رجلا إذا أخذ مضجعه أن يقول : « اللهم خلقت نفسي وأنت تتوفاها ، لك مماتها ومحياها ، إن أحييتها فاحفظها ، وإن أمتها فاغفر لها ، اللهم إني أسألك العافية » (1) قال ابن عمر : سمعته من رسول الله صلى الله عليه وسلم . خرجه مسلم .
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « إذا أوى أحدكم إلى فراشه ، فليأخذ داخلة إزاره ، فلينفض بها فراشه ، وليسم الله فإنه لا يعلم ما خلفه بعده على فراشه ، فإذا أراد أن يضطجع فليضطجع على شقه الأيمن ، وليقل : سبحانك اللهم ربي بك وضعت جنبي ، وبك أرفعه إن أمسكت نفسي فارحمها . وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين » (2) متفق عليه واللفظ لمسلم .
وعن علي رضي الله عنه « أن فاطمة رضي الله عنها أتت النبي صلى الله عليه وسلم تسأله خادما فلم تجده ، ووجدت
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء ، باب ما يقال عند النوم وأخذ المضجع برقم 2712 .
(2) أخرجه البخاري في كتاب التوحيد ، باب السؤل بأسماء الله تعالى والاستعاذة بها برقم 7393 ، ومسلم في كتاب الذكر والدعاء ، باب ما يقال عند النوم و أخذ المضجع برقم 2714 .

(26/42)

عائشة رضي الله عنها فأخبرتها . قال علي : فجاءنا النبي صلى الله عليه وسلم وقد أخذنا مضاجعنا فقال : ألا أدلكما على ما هو خير لكما من خادم ، إذا أويتما إلى فراشكما فسبحا ثلاثا وثلاثين ، واحمدا ثلاثا وثلاثين ، وكبرا أربعا وثلاثين ، فإنه خير لكما من خادم » (1) . قال علي : فما تركتهن منذ سمعتهن من رسول الله صلى الله عليه وسلم . متفق عليه .
وعن عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم قال : « من تعار من الليل فقال : لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير ، الحمد لله وسبحان الله ، ولا إله إلا الله ، والله أكبر ، ولا حول ولا قوة إلا بالله ، ثم قال : اللهم اغفر لي ، أو دعا استجيب له ، فإن توضأ وصلى قبلت صلاته » (2) رواه البخاري ومعنى قوله : « من تعار » (3) أي : استيقظ .
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب التكبير والتسبيح عند المنام برقم 6318 . ومسلم في كتاب الذكر والدعاء ، باب التسبيح أول النهار وعند النوم برقم 2728 .
(2) أخرجه البخاري في كتاب الجمعة ، باب فضل من تعار من الليل فصلى . برقم 1154 .
(3) صحيح البخاري الجمعة (1103),سنن الترمذي الدعوات (3414),سنن أبو داود الأدب (5060),سنن ابن ماجه الدعاء (3878),سنن الدارمي الاستئذان (2687).

(26/43)

8 ـ فضل في الأذكار والأدعية المشروعة في ابتداء الشرب والأكل والفراغ منهما
عن عمر بن أبي سلمة رضي الله عنهما قال : قال لي رسول الله صلى الله عليه وسلم : « يا غلام سم الله وكل بيمينك وكل مما يليك » (1) متفق عليه .
وعن عائشة رضي الله عنها . قالت : قال رسول الله صلى الله عليه وسلم: « إذا أكل أحدكم فليذكر اسم الله تعالى في أوله . فإن نسي أن يذكر الله تعالى في أوله فليقل : بسم الله أوله وأخره » (2) رواه أبو داود والنسائي والترمذي ، وقال : حسن صحيح . وصححه الحاكم ، وأقره الذهبي .
وعن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إن الله ليرضى عن العبد أن يأكل الأكلة فيحمده
__________
(1) أخرجه البخاري في كتاب الأطعمة ، باب التسمية على الطعام والأكل باليمين برقم 5376 ، ومسلم في كتاب الأشربة ، باب آداب الطعام والشراب وأحكامها برقم 2202 .
(2) أخرجه أبو داود في كتاب الأطعمة ، باب التسمية على الطعام برقم 3767 ، والترمذي في كتاب الأطعمة ، باب ما جاء في التسمية على الطعام برقم 1858 .

(26/44)

عليها أو يشرب الشربة فيحمده عليها » (1) رواه مسلم .
وعن معاذ بن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من أكل طعاما فقال : الحمد لله الذي أطعمني هذا ورزقنيه من غير حول مني ولا قوة ، غفر له ما تقدم من ذنبه » (2) رواه أبو داود والترمذي وابن ماجه بإسناد حسن .
وعن أبي أمامة رضي الله عنه « أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه قال : الحمد لله حمدا كثيرا طيبا مباركا فيه غير مكفي ولا مودع ولا مستغنى عنه ربنا » (3) رواه البخاري في صحيحه .
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء ، باب استحباب حمد الله تعالى بعد الأكل والشرب برقم 2734 .
(2) أخرجه أبو داود في كتاب اللباس برقم 4023 ، والترمذي في كتاب الدعوات ، ما يقول إذا فرغ من الطعام برقم 3258 ، وابن ماجه في كتاب الأطعمة ، باب ما يقال إذا فرغ من الطعام برقم 3258 .
(3) أخرجه البخاري في كتاب الأطعمة ، باب ما يقول إذا فرغ من طعامه برقم 5458 .

(26/45)

9 - فصل فيما يشرع
من الذكر والدعاء عند رؤية البلدة أو القفول منها
عن صهيب رضي الله عنه « أن النبي صلى الله عليه وسلم لم ير قرية يريد دخولها إلا قال حين يراها : ( اللهم رب السماوات السبع وما أظللن ، ورب الأرضين السبع وما أقللن ، ورب الشياطين وما أضللن ، ورب الرياح وما ذرين ، أسألك خير هذه القرية وخير أهلها وخير ما فيها ، وأعوذ بك من شرها وشر أهلها وشر ما فيها » (1) . رواه النسائي بإسناد حسن . وعن أنس رضي الله عنه قال : « أقبلنا مع النبي صلى الله عليه وسلم حتى إذا كنا بظهر المدينة قال: ( آيبون تائبون عابدون لربنا حامدون ) . فلم يزل يقول ذلك حتى قدمنا المدينة » (3) . رواه مسلم .
__________
(1) أخرجه النسائي في السنن الكبرى ج5 ص256 برقم 8827
(2) صحيح البخاري الجهاد والسير (2919),صحيح مسلم الحج (1345).
(3) أخرجه مسلم في كتاب الحج ، باب ما يقول إذا قفل من سفر الحج وغيره برقم 1345 (2)

(26/46)

9 ـ فضل فيما يشرع من الذكر والدعاء عند الأذان وبعده
عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « إذا سمعتم النداء فقولوا مثل ما يقول المؤذن » (1) متفق عليه .
وعن جابر بن عبد الله رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « من قال حين يسمع النداء : اللهم رب هذه الدعوة التامة ، والصلاة القائمة ، آت محمدا الوسيلة ، والفضيلة ، وابعثه مقاما محمودا الذي وعدته . حلت له شفاعتي يوم القيامة » (2) رواه البخاري ، وزاد البيهقي في آخره بإسناد حسن « إنك لا تخلف المعياد » (3) .
وعن سعد بن أبي قاص رضي الله عنه عن رسول الله صلى الله عليه وسلم قال : « من قال حين يسمع المؤذن : أشهد أن لا إله
__________
(1) أخرجه البخاري في كتاب الأذان ، باب ما يقول إذا سمع المنادي برقم 611 ، ومسلم في كتاب الصلاة ، باب استحباب القول ، مثل قول المؤذن لمن سمعه برقم 383 .
(2) أخرجه البخاري في كتاب الصلاة ، باب الدعاء عند النداء برقم 614 .
(3) أخرجه البيهقي في السنن الكبرى ج1 ص410 برقم 1790 .

(26/47)

إلا الله وحده لا شريك له ، وأن محمدا عبده ورسوله ، رضيت بالله ربا ، وبمحمد رسولا ، وبالإسلام دينا ، غفر له ذنبه » (1) رواه مسلم .
وعن عمر بن الخطاب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا قال المؤذن : الله أكبر الله أكبر ، فقال أحدكم : الله أكبر الله أكبر ، ثم قال : أشهد أن لا إله إلا الله قال : أشهد أن لا إله إلا الله ، ثم قال : أشهد أن محمد رسول الله قال : أشهد أن محمد رسول الله ، ثم قال : حي على الصلاة قال : لا حول ولا قوة إلا بالله ، ثم قال حي على الفلاح قال : لا حول ولا قوة إلا بالله ، ثم قال : الله أكبر الله أكبر قال : الله أكبر الله أكبر ، ثم قال : لا إله إلا الله ، قال : لا إله إلا الله من قلبه دخل الجنة » (2) رواه مسلم .
وعن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول : « إذا سمعتم المؤذن فقولوا مثل ما يقول ، ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه برقم 386 .
(2) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل المؤذن لمن سمعه برقم 385 .

(26/48)

بها عشرا . ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله ، وأرجو أن أكون أنا هو ، فمن سأل الله لي الوسيلة حلت له الشفاعة » (1) . رواه مسلم في صحيحه .
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن برقم 384

(26/49)

11 ـ فصل في مشروعية السلام بدءا وإجابة وتشميت العاطس إذا حمد الله ، وعيادة المريض
عن عبد الله بن عمرو بن العاص رضي الله عنهما « أن رجلا سأل النبي صلى الله عليه وسلم أي الإسلام خير ؟ قال : تطعم الطعام ، وتقرأ السلام على من عرفت ومن لم تعرف » (1) متفق عليه .
وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « لا تدخلون الجنة حتى تؤمنوا ، ولا تؤمنوا حتى تحابوا ، أولا أدلكم على شيء إذا فعلتموه تحاببتم ؟
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب إطعام الطعام من الإسلام برقم 12 ، ومسلم في كتاب في كتاب الإيمان ، باب بيان تفاضل الإسلام . وأي أموره أفضل برقم 39 .

(26/49)

أفشوا السلام بينكم » (1) رواه مسلم .
عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « خمس تجب للمسلم على أخيه : رد السلام ، تشميت العاطس ، وإجابة الدعوة ، وعيادة المريض ، و إتباع الجنائز » (2) متفق عليه .
وعنه رضي الله عنه عن النبي صلى الله وسلم أنه قال : « حق المسلم على المسلم ست : إذا لقيته فسلم عليه ، وإذا دعاك فأجبه ، وإذا استنصحك فانصحه ، وإذا عطس فحمد الله فشمته ، وإذا مرض فعده ، وإذا مات فاتبعه » (3) رواه مسلم .
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « إن الله يحب العطاس ويكره التثاؤب ، فإذا عطس أحدكم فحمد الله فحق على كل مسلم سمعه أن يشمته . وأما
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أنه لا يدخل الجنة إلا المؤمنون برقم 54 .
(2) أخرجه البخاري في كتاب الجنائز ، باب الأمر باتباع الجنائز برقم 1240 ، ومسلم في كتاب السلام ، باب من حق المسلم على المسلم رد السلام برقم 2162 .
(3) أخرجه مسلم في كتاب السلام ، باب من حق المسلم على المسلم رد السلام برقم 2162 .

(26/50)

التثاؤب فإنما هو من الشيطان فليرده ما استطاع ، فإذا قال : هاء ، ضحك منه الشيطان » (1) متفق عليه .
وعنه أيضا أن النبي صلى الله عليه وسلم قال : « التثاؤب من الشيطان فإذا تثاءب أحدكم فليكظم ما استطاع » (2) رواه مسلم .
وعن أبي سعيد الخدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « إذا تثاءب أحدكم فليمسك بيده على فيه . فإن الشيطان يدخل » (3) رواه مسلم .
وعن أبي هريرة رضي الله عنه أنه قال : « إذا عطس أحدكم فليقل : الحمد لله ، وليقل له أخوه أو صاحبه : يرحمك الله ، فإذا قال له : يرحمك الله فليقل : يهديكم الله ويصلح بالكم » (4) . رواه البخاري .
__________
(1) أخرجه البخاري في كتاب الأدب ، باب ما يستحب من العطاس وما يكره من التثاؤب برقم 6223 .
(2) أخرجه مسلم في كتاب الزهد والرقائق ، باب تشميت العاطس وكراهية التثاؤب برقم 2994 .
(3) أخرجه مسلم في كتاب الزهد والرقائق ، باب تشميت العاطس وكراهة التثاؤب برقم 2995 .
(4) أخرجه البخاري في كتاب الأدب ، باب إذا عطس كيف يشمت برقم 6224

(26/51)

وقال أبو موسى الأشعري رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول : « إذا عطس أحدكم فحمد الله فشمتوه ، فإن لم يحمد الله فلا تشمتوه » (1) رواه مسلم .
__________
(1) أخرجه مسلم في كتاب الزهد والرقائق ، باب تشميت العاطس وكراهة التثاؤب برقم 2992 .

(26/52)

12 ـ فصل ولنختم هذه الرسالة بما ورد في النصيحة لمسيس الحاجة إلى ذلك
عن أبي رقية تميم بن أوس الداري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ، ولكتابه ، ولرسوله ، ولأئمة المسلمين ، وعامتهم » (1) رواه مسلم في صحيحه .
وعن جرير بن عبد الله البجلي رضي الله عنه قال : « بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة ، وإيتاء الزكاة ، والنصح لكل مسلم » (2) رواه البخاري ومسلم في الصحيحين .
__________
(1) أخرجه مسلم في كتاب الإيمان بيان أن الدين النصيحة برقم 55 .
(2) أخرجه البخاري في كتاب الإيمان ، باب الدين النصيحة لله ولرسوله ولأئمة المسلمين برقم 57 ، ومسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة برقم 56 .

(26/52)

وعن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (1) متفق عليه .
وعن أبي مسعود الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من دل على خير فله مثل أجر فاعله » (2) رواه مسلم في صحيحه .
وهذا آخر ما تيسر جمعه ، وأسأل الله أن ينفع به عباده إنه سميع قريب ، والحمد لله رب العالمين ، صلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم 13 ، ومسلم في كتاب الإيمان ، باب الدليل على أن من خصال الإيمان أن يحب لأخيه المسلم ما يحب لنفسه برقم 45 .
(2) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله بمركوب أو غيره برقم 1893 .

(26/53)

13 ـ فضل الذكر
س : توجد بعض الأذكار في بعض الأحاديث النبوية الشريفة من يقولها بعدد معين من المرات كانت له عتق عدد من الرقاب ، كما جاء في الحديث النبوي : « من يقول لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير » (1) من يقول ذلك مائة مرة في اليوم كانت كعتق عشر رقاب ، فهل يمكن لمسلم أن يكفر عما يرتكبه من أخطاء عن طريق قول هذه الأحاديث الشريفة ، إذا كان إثمه يكفر بعتق عدد من الرقاب قد يكون أقل من عشر رقاب ، وهل يقصد في قوله في الحديث مائة مرة في اليوم أيقولها في يوم واحد فقط أم ينبغي أن يردد هذا الحديث طوال حياته في كل يوم مائة مرة ، أفيدونا أفادكم الله ؟
ج : هذا الحديث من جملة الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ، فقد رواه الشيخان البخاري ومسلم في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من قال في يوم : لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير مائة مرة كانت له عدل عشر رقاب ، وكتب له مائة
__________
(1) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1505),مسند أحمد بن حنبل (4/250),سنن الدارمي الصلاة (1349).

(26/54)

حسنة ، ومحا عنه مائة سيئة ، وكان في حرز من الشيطان في يومه ذلك حتى يمسي ، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من عمله » (1) وهذا فضل عظيم وخير كثير من الله عز وجل ، وإذا كان الذكر عن إيمان وصدق وإخلاص حصل له هذا الخير العظيم ، والرسول صلى الله عليه وسلم بين عن الله أنه يمحو به مائة سيئة, ويكتب به مائة حسنة ويكون عدل عشر رقاب ، يعني : يعتقها ، لكن ذكر جمع من أهل العلم أن هذا في غير الكبائر من الذنوب ؛ لقوله تعالى : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (2) فالعبد إذا اجتنب الكبائر كانت صلاته وطهوره ودعواته وأذكاره كفارة لسيئاته الصغائر ، وقد يمن الله جل وعلا على العبد بالإكثار من الذكر فيحمو الله به عنه حتى الكبائر ، ولا سيما إذا اقترنت بذلك التوبة النصوح . فينبغي للمؤمن أن تكون له نية صالحة وقصد صالح بهذه الأذكار وإخلاص لله وصدق في قولها ، مع التوبة إلى الله سبحانه ، مع الصدق في توحيد الله والإخلاص له وعبادته وحده دون كل ما سواه ، ثم يحمله هذا الإيمان وهذا الإخلاص على أداء الفرائض وترك المحارم والوقوف عند حدود الله حتى تكفر خطاياه كلها متى قال ذلك
__________
(1) صحيح البخاري الدعوات (6040),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).
(2) سورة النساء الآية 31

(26/55)

عن صدق وإخلاص وإيمان صادق وتوبة نصوح ، وبكل حال هذه بشرى من الله عز وجل وخير عظيم للمؤمنين والمؤمنات ، والمقصود من الحديث : أن هذا الثواب يحصل للمؤمن بهذا الذكر كل يوم إذا قال ذلك صادقا مخلصا ، ولا يجوز له أن يقيم على المعاصي ، ويتعلق بهذا الحديث وأمثاله ؛ لأن ذلك من أسباب حرمانه من هذا الثواب ؛ للآية السابقة ، وقول النبي صلى الله عليه وسلم : « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان كفارات لما بينهن ما لم تغش الكبائر » (1) ، وفي لفظ : « إذا اجتنبت الكبائر » (2) خرجه الإمام مسلم في صحيحه ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب الصلوات الخمس والجمعة إلى الجمعة برقم 233 .
(2) مسند أحمد بن حنبل (2/359).

(26/56)

14 ـ شرح حديث : « لله ملائكة سياحون »
س : ورد في حديث : « إن لله ملائكة سيارة تسير في الأرض تحف الجماعة الذين يذكرون الله » (1) ويقال: إن بعض الصوفية يستدلون بهذا الحديث على بعض أعمالهم ، فكيف ترد عليهم ؟ (2)
ج : هذا الحديث صحيح وهو قوله صلى الله عليه وسلم : « إن لله ملائكة سياحين يلتمسون مجالس الذكر ، فإذا وجدوها تنادوا هلموا إلى حاجتكم فيحيطون بهم إلى عنان السماء ، ويسمعون منهم أذكارهم وأعمالهم الطيبة ، ثم إذا عرجوا سألهم الله عما وجدوا ، وهو أعلم سبحانه وتعالى ، فيخبرونه بما شاهدوا » (3) ولا حجة في هذا للصوفية ،
__________
(1) صحيح البخاري الدعوات (6045),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2689),سنن الترمذي الدعوات (3600),مسند أحمد بن حنبل (2/252).
(2) من ضمن الأسئلة الموجهة لسماحته بعد محاضرة ألقاها في جامع الملك خالد بتاريخ 16 \ 7 \ 1411 هـ ، ونشر في هذا المجموع ج6 ص 126 .
(3) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أبي هريرة ، برقم 7376 .

(26/57)

فالصوفية مبتدعة ، عليهم أن يلتزموا بالشريعة ويستقيموا عليها ويذكروا الله بما شرع ، وإذا ذكروا الله بما شرع فهذا طيب ، ولهم أجر ذلك عند الله سبحانه إذا استقاموا على التوحيد ، ومن ذكر الله تعليم القرآن الكريم والسنة المطهرة وأنواع العلم النافع الذي ينفع العباد في دينهم ودنياهم مع الإخلاص لله في ذلك وطلب الثواب منه سبحانه . وبذلك يعلم أن وجود الملائكة في مجالس الذكر لا حجة للصوفية فيه ، ولا في اختراعهم البدع التي ما أنزل الله بها من سلطان وعبادات ما شرعها الله لعباده ، كعبادة بعضهم لأهل القبور بالاستغاثة بهم والنذر لهم والطواف بقبورهم وغير ذلك من أنواع العبادات ، وكإحداثهم أذكارا وعبادات ما أنزل الله بها من سلطان ، وغير ذلك مما اخترعوه من الطرق الباطلة . نسأل الله لنا ولهم الهداية ، والله ولي التوفيق .

(26/58)

15 ـ الذكر بالقلب مشروع في كل زمان ومكان
س : مطلوب من الإنسان ذكر الله في كل وقت ، وعلى كل حال إلا في أماكن نهي عن ذكر الله فيها ، كالحمام مثلا ، فهل يقطع الإنسان ذكر الله في الحمام بتاتا ، حتى ولو في قلبه ؟ (1)
ج : الذكر بالقلب مشروع في كل زمان ومكان ، في الحمام وغيره ، وإنما المكروه في الحمام ونحوه : ذكر الله باللسان ؛ تعظيما لله سبحانه ، إلا التسمية عند الوضوء ، فإنه يأتي بها إذا لم يتيسر الوضوء خارج الحمام ؛ لأنها واجبة عند بعض أهل العلم ، وسنة مؤكدة عند الجمهور .
__________
(1) نشر في مجلة الدعوة ، العدد 1548 في 18 \ 2 \ 1417هـ .

(26/59)

16 ـ قراءة القرآن في أوقات العمل
س : أنا موظف وفي العمل أقرأ القرآن الكريم في أوقات الفراغ ، ولكن المسئول ينهاني عن ذلك بقوله : إن هذا الوقت للعمل وليس للقراءة القرآن ، فما حكم ذلك جزاكم الله خيرا ؟ (1)
__________
(1) نشر في مجلة الدعوة ، العدد 1652 في 17 \ 4 \ 1419 هـ .

(26/59)

ج : إذا لم يكن لديك عمل فلا حرج في قراءة القرآن ، وهكذا التسبيح والتهليل والذكر ، وهو خير من السكوت ، أما إذا كانت القراءة تشغلك عن شيء يتعلق بعملك فلا يجوز لك ذلك ؛ لأن الوقت مخصص للعمل فلا يجوز لك أن تشغله بما يعوقك عن العمل .

(26/60)

17 ـ ما صحة حديث :
« من أراد أن يتقابل مع الله ويناجيه » . . . "
س : سماحة الشيخ قرأت أن هناك حديثا قال فيه الرسول صلى الله عليه وسلم : « من أراد أن يتقابل مع الله ويناجيه فعليه بتلاوة القرآن » ما مدى صحة هذا الحديث ؟ (1)
ج : لا أعلم لهذا الحديث أصلا ، والله ولي التوفيق .
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 14 \ 1 \ 1420هـ .

(26/60)

18 ـ ما صحة قول :
" رب قارئ للقرآن ، والقرآن يلعنه "
س : أرجو أن تتفضلوا بشرح الجمل التالية :
رب قارئ للقرآن والقرآن يلعنه ، كيف يلعن القرآن قارئه ولماذا ؟ (1)
ج : لا أعلم صحة الحديث عن النبي صلى الله عليه وسلم ولا حاجة إلى تفسيره (2) ، ولو صح لكان المعنى أن في القرآن ما يقتضي ذمه ولعنه ؛ لكونه يقرأ القرآن وهو يخالف أوامره أو يرتكب نواهيه ، يقرأ كتاب الله وفي كتاب الله ما يقتضي سبه وسب أمثاله ؛ لأنهم خالفوا الأوامر وارتكبوا النواهي هذا هو الأقرب في معناه إذا صح عن النبي صلى الله عليه وسلم ؛ ولكني لا أعلم صحته عن النبي صلى الله عليه وسلم .
__________
(1) من برنامج نور على الدرب ، الشريط السابع عشر .
(2) الظاهر أنه من قول العلماء

(26/61)

19 ـ حكم سؤال العبد في صلاته إذا مر بآية رحمة أو آية عذاب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سعادة رئيس تحرير جريدة البلاد وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد جاء في جريدة البلاد العدد ( 11030 ) الصادر يوم الأحد 20 ربيع الآخر سنة 1415هـ في صفحة ( روضة الإسلام ) ( 8 ) تحت عنوان ( فتاوى العلماء ) السؤال التالي مع جوابه المنسوب إلى وهو :
س : سمعت بعض المصلين أثناء قراءته القرآن في الصلاة يقطع القراءة ويدعو بأدعية مناسبة فيقول عند ذكر الجنة : اللهم أسألك الجنة ، وعند ذكر النار : اللهم أجرني من النار ، فهل ذلك جائز شرعا ؟ (1)
الجواب : يسن لكل من قرأ في الصلاة أو غيرها إذا مر بآية رحمة أن يسأل الله تعالى من فضله ، وإذا مر بآية عذاب أن
__________
(1) أجاب عنه سماحته برقم 1508 \ 1 بتاريخ 12 \ 5 \ 1415هـ .

(26/62)

يستعيذ به من النار . وإذا مر بآية تنزيه لله سبحانه نزهه فقال : سبحانه وتعالى ، أو نحو ذلك ، ويستحب لكل من قرأ : { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } (1) أن يقول : بلى وأنا على ذلك من الشاهدين ، وإذا قرأ: { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } (2) قال : بلى أشهد ، وإذا قرأ : { فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } (3) قال : آمنت بالله ، وإذا قرأ : { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (4) قال : لا نكذب شيئا من آيات ربنا ، وإذا قرأ : { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } (5) قال : سبحان ربي الأعلى ، ويستحب هذا للإمام والمأموم والمنفرد ؛ لأنه دعاء فهو مطلوب مهم كالتأمين ، وكذلك الحكم في القراءة في غير الصلاة . اهـ .
ولا أدري من أين نقلتم هذا السؤال مع جوابه ، وقد سبق أن كتبنا لكم برقم 40 \ 1وتاريخ 6 \ 1 \ 1415هـ نستوضح عن المصدر الذي تأخذون منه هذه الفتاوى .
__________
(1) سورة التين الآية 8
(2) سورة القيامة الآية 40
(3) سورة الأعراف الآية 185
(4) سورة الرحمن الآية 13
(5) سورة الأعلى الآية 1

(26/63)

وهذا السؤال وجوابه فيه أشياء لست أفتي بها ، منها :
ما يقال عند آخر قراءة سورة التين ، وآخر سورة المرسلات ؛ لأن الحديث في ذلك ضعيف .
ومنها ما ذكرتم أنه يقال عند قراءة : { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } (1) لا شيء من نعمك ربنا نكذب فلك الحمد .
فاصلة : فأرجو الإفادة عن كتاب نقلتم عنه هذا السؤال وجوابه ، وأرجو أن ترسلوا إلي الأسئلة التي تحبون الجواب عنها حتى أجيب عنها إن شاء الله ، ولا أسمح لكم أن تنقلوا الجواب إلا من كتاب آذن لكم بالنقل منه ، حذرا من الأخطاء . وفق الله الجميع لما يرضيه ، وأعاننا وإياكم على كل خير ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) سورة الرحمن الآية 13

(26/64)

20 ـ دعاء الصباح والمساء
س : قال النبي صلى الله عليه وسلم : « من قال حين يصبح وحين يمسي : حسبي الله لا إله إلا هو عليه توكلت ، وهو رب العرش العظيم سبع مرات كفاه الله تعالى ما أهمه من أمور الدنيا والآخرة » (1) هل هذا الحديث صحيح أم لا ؟ (2)
ج : هذا الحديث جاء موقوفا على أبي الدرداء رضي الله عنه من رواية أبي داود في سننه بإسناد جيد ، ولفظه : « من قال إذا أصبح وإذا أمسى : حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات كفاه الله ما أهمه » (3) انتهى ، وليست فيه الزيادة المذكورة وهي : من أمور الدنيا والآخرة . وهو حديث موقوف على أبي الدرداء وليس حديثا مرفوعا إلى النبي صلى الله عليه وسلم ولكنه في حكم المرفوع ؛ لأن مثله ما يقال من جهة الرأي ، والله ولي التوفيق .
__________
(1) سنن أبو داود الأدب (5081).
(2) من برنامج نور على الدرب شريط رقم 7 ونشر في المجموع ج9 ص 294 .
(3) رواه أبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5081 .

(26/65)

21 ـ أذكار تقال بعد صلاة الفجر والمغرب
س : ما هي الأدعية التي تكون بعد صلاة الفجر والمغرب أوجزوها لنا جزاكم الله خيرا ؟ (1)
ج : يستحب للمؤمن والمؤمنة الاشتغال بالذكر والدعاء في أوائل الليل وأوائل النهار . فيستحب للمؤمن أن يكثر من ذكر الله في هذه الأوقات ؛ لأن الله جل وعلا أمر بذكره وتسبيحه بكرة وعشيا . والعشي آخر النهار . والبكرة أول النهار . فيشغل بما يسر الله له من الذكر مثل : ( لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير ) ( سبحان الله ، والحمد لله ، ولا الله إلا الله ، والله أكبر ، ولا حول ولا قوة إلا بالله ) ، ( وسبحان الله وبحمده ، سبحان الله العظيم ) وهكذا الأدعية المناسبة التي جاءت عن النبي صلى الله عليه وسلم . إذا تيسرت له وحفظها ودعا بها ، وهي طيبة يدعو بها في أول الليل وأول النهار كل ذلك مما ينبغي فعله .
وإذا تيسر له مراجعة الكتب المؤلفة في هذا مثل : الأذكار للنووي ورياض الصالحين ، والترغيب والترهيب والوابل
__________
(1) من برنامج نور على الدرب الشريط 14 .

(26/66)

الصيب لابن القيم . وغيرها من الكتب التي تنفعه ويستفيد منها فهذا أحسن .
وأنا أذكر لك في ذلك أن يقول في أول الليل : « أمسينا وأمسى الملك لله ، والحمد الله ، ولا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير ، اللهم إني أسألك خير هذه الليلة وخير ما فيها وخير ما بعدها ، وأعوذ بك من شرها وشر ما فيها و شر ما بعدها ، اللهم إني أعوذ بك من الكسل ومن سوء الكبر ومن عذاب في النار ومن عذاب في القبر ، اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك المصير » (1) ، وما أشبه ذلك مما ورد ؛ وهكذا يقول في الصباح لكن يقول « أصبحنا وأصبح الملك لله ، ولا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، اللهم إني أسألك خير هذا اليوم وخير ما فيه وخير ما بعده ، وأعوذ بك من شر هذا اليوم وشر ما فيه وشر ما بعده ، رب إني أعوذ بك من الكسل وسوء الكبر ، وأعوذ بك من عذاب في النار وعذاب في القبر ، اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور ، اللهم إني أصبحت على فطرة الإسلام وكلمة الإخلاص ودين نبينا
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2723),سنن الترمذي الدعوات (3390),سنن أبو داود الأدب (5071),مسند أحمد بن حنبل (1/440).

(26/67)

محمد صلى الله عليه وسلم وملة أبينا إبراهيم عليه الصلاة والسلام حنيفا مسلما وما كان من المشركين » .
كل هذه جاءت بها السنة ومن ذلك : « اللهم إني أسألك العافية في الدنيا والآخرة ، اللهم إني أسألك العفو والعافية في ديني وأهلي ومالي ، اللهم استر عوراتي وآمن روعاتي ، واحفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقي ، وأعوذ بعظمتك أن أغتال من تحتي » (1) .
فيدعو بهذا الدعاء صباحا ومساء ، وهكذا إذا قرأ الكتب التي ذكرناها آنفا يستفيد منها .
__________
(1) سنن النسائي الاستعاذة (5530),سنن أبو داود الأدب (5074),سنن ابن ماجه الدعاء (3871).

(26/68)

22 ـ فضل الجلوس للذكر بعد صلاة الصبح
س : حديث « من جلس بعد صلاة الصبح يذكر الله حتى تطلع الشمس ثم صلى ركعتين كان له كأجر حجة وعمرة تامة تامة » (1) ؟ (2)
ج : هذا الحديث له طرق لا بأس بها فيعتبر بذلك من باب الحسن لغيره ، وتستحب هذه الصلاة بعد طلوع الشمس وارتفاعها قيد رمح ، أي بعد ثلث وأربع ساعة تقريبا من طلوعها .
__________
(1) سنن الترمذي الجمعة (586).
(2) أخرجه الترمذي في كتاب الجمعة ، باب ما يستحب من الجلوس في المسجد بعد صلاة الغداة ، برقم 586 .

(26/69)

23 ـ حكم تكرار بعض الأذكار بعد صلاة المغرب والفجر
س : ورد الحث على قول : « لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير » (1)
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2693),سنن الترمذي الدعوات (3553),مسند أحمد بن حنبل (5/420).

(26/69)

عشر مرات بعد صلاة الفجر وبعد صلاة المغرب . فهل ما ورد صحيح ؟ (1)
ج : ورد في هذا أحاديث صحيحة عن النبي صلى الله عليه وسلم كلها تدل على شرعية الذكر المذكور بعد صلاة الفجر وبعد صلاة المغرب ، وهو أن يقول : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات ، فيشرع لكل مؤمن ومؤمنة المحافظة على ذلك بعد الصلاتين المذكورتين . وذلك بعد الذكر المشروع بعد السلام من جميع الصلوات الخمس ، وهو أن يقول بعد السلام : أستغفر الله ، ثلاثا ، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ، لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، لا حول و لا قوة إلا بالله ، لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد
__________
(1) نشر في هذا المجموع ، ج 11 ، ص 192 .

(26/70)

منك الجد . وإن كان إماما شرع له الانصراف إلى الناس ويعطيهم وجهه بعد قوله أستغفر الله ثلاثا ، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام تأسيا بالنبي صلى الله عليه وسلم في ذلك . وللإمام عند الانصراف أن ينصرف عن يمينه أو شماله ؛ لأن النبي صلى الله عليه وسلم فعل هذا وهذا .
ويستحب للمصلي أيضا بعد كل صلاة من الصلوات الخمس بعد الذكر المذكور أن يقول : سبحان الله والحمد لله والله أكبر ، ثلاثا وثلاثين مرة . فتلك تسع وتسعون ، ويقول تمام المائة : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ؛ لأنه قد صح عن النبي صلى الله عليه وسلم الترغيب في ذلك وبيان أنه من أسباب المغفرة . ويشرع للمصلي أيضا بعد كل صلاة من الصلوات الخمس : أن يقرأ آية الكرسي بعد هذه الأذكار وأن يقرأ : قل هو الله أحد ، قل أعوذ برب الفلق ، وقل أعوذ برب الناس . ويشرع أن يكرر هذه السور الثلاث بعد المغرب وبعد الفجر وعند النوم ثلاث مرات ؛ لورود الأحاديث الصحيحة في ذلك .

(26/71)

24 ـ مسألة في أذكار المساء
س : هل يجوز لي قراءة أذكار المساء قبل أذان المغرب بدقائق لانشغالي بعد صلاة المغرب بتدريس القرآن الكريم ؟ (1)
ج : نعم يجوز أن تقرأ أذكار المساء بعد العصر ؛ لأن ورد المساء يبدأ من بعد الزوال ، فالأذكار في هذا الوقت كلها المساء وأذكار العشي .
__________
(1) سؤال بعد درس ألقاه سماحته في المسجد الحرام بتاريخ 26 \ 12 \ 1418هـ .

(26/72)

25 ـ حكم إذا تأخرت الأذكار عن أوقاتها
س : هل تزول الفائدة من قراءة الأوراد والأذكار الصباحية والمسائية متأخرة عن وقتها كالظهر أو بعد العشاء مثلا ؟ جزاكم الله خيرا (1) .
ج : بسم الله والحمد لله . . السنة المحافظة على الأذكار والدعوات الصباحية والمسائية في أوقاتها ، وإذا ذهب وقتها ذهب
__________
(1) من ضمن أسئلة أجاب عنها سماحته في حج 1415هـ .

(26/72)

ثوابها المتعلق بوقتها ، أما التسبيح والتهليل والتحميد والتكبير والاستغفار والدعاء ، وقول : لا حول ولا قوة إلا بالله ، فهذا مشروع في جميع الأوقات .

(26/73)

26 ـ مسألة في التسبيح
س : قرأت في كتاب أن من قرأ مائة مرة سبحانك اللهم وبحمدك ، سبحانك اللهم العظيم غفر الله له ذنوبه ولو كانت كزبد البحر ، هل هذا صحيح ؟ (1)
ج : جاء في الأحاديث الصحيحة قريب من هذا ، يقول النبي عليه الصلاة والسلام : « من قال حين يصبح وحين يمسي سبحان الله وبحمده مائة مرة غفرت خطاياه وإن كانت مثل زبد البحر » (2) التسبيح والتهليل والتحميد والتكبير من أسباب حط الخطايا . وقال عليه الصلاة والسلام : « أحب الكلام إلى الله أربع : سبحان الله والحمد لله ولا إله إلا الله والله أكبر » (3) . قال عليه الصلاة والسلام : « الباقيات الصالحات سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله » (4) .
__________
(1) من برنامج نور على الدرب ، الشريط السابع عشر .
(2) صحيح البخاري الدعوات (6042),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن ابن ماجه الأدب (3812),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (487).
(3) صحيح مسلم الآداب (2137).
(4) مسند أحمد بن حنبل (1/71).

(26/73)

فينبغي لكل مؤمن ومؤمنة الإكثار من التسبيح والتحميد والتهليل والتكبير ، وقول : لا حول ولا قوة إلا بالله ففي ذلك خير عظيم وهو من أسباب تكفير الخطايا وحط السيئات ومضاعفة الحسنات . وقد قال عليه الصلاة والسلام : « من سبح الله دبر كل صلاة مكتوبة ثلاثا وثلاثين وحمد الله ثلاثا وثلاثين وكبر الله ثلاثا وثلاثين فتلك تسع وتسعون ، وقال تمام المائة لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير ، غفرت خطاياه وإن كانت مثل زبد البحر » (1) . فهذا فضل عظيم . فيستحب لكل مؤمن ومؤمنة بعد كل فريضة من الصلوات الخمس بعد السلام والذكر المتقدم أن يقول : سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين مرة ثم يختم المائة بقول : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ؛ للحديث السابق ؛ ولأحاديث أخرى صحت عن النبي صلى الله عليه سلم في ذلك ، وإن قال : سبحان الله والحمد لله ولا إله إلا الله والله أكبر خمسا وعشرين مرة بعد كل صلاة في بعض الأحيان كفى ذلك ؛ لأن كلا منهما سنة فإذا أتى بهذا أو بهذا فكله طيب ، وينبغي أن يعلم تكفير السيئات بهذه الأذكار وغيرها
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (597),سنن أبو داود الصلاة (1504),مسند أحمد بن حنبل (2/371),موطأ مالك النداء للصلاة (488).

(26/74)

مشروط باجتناب الكبائر وعدم الإصرار على الذنوب ؛ لقول الله عز وجل : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (1) وقوله سبحانه : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (2) أولئك جزاؤهم مغفرة من ربهم وجنات تجرى من تحتها الأنهر خالدين فيها ونعم أجر العاملين ، وقول النبي صلى الله عليه وسلم : « الصلوات الخمس ، والجمعة إلى الجمعة ورمضان إلى رمضان كفارات لما بينهن إذا اجتنبت الكبائر » (3)
والله ولي التوفيق .
__________
(1) سورة النساء الآية 31
(2) سورة آل عمران الآية 135
(3) صحيح مسلم الطهارة (233),سنن الترمذي الصلاة (214),سنن ابن ماجه إقامة الصلاة والسنة فيها (1086),مسند أحمد بن حنبل (2/400).

(26/75)

27 ـ ما صحة حديث : " سبحان الله عدد ما خلق وسبحان الله مثل ما خلق . . . "
س : حديث : " ألا أخبرك بأكثر من ذكرك الله الليل والنهار . . سبحان الله عدد ما خلق وسبحان الله مثل ما خلق ، وسبحان الله عدد ما في السماوات وما في الأرض . . . " الحديث . ما صحة ذلك ؟ (1)
ج : لا أعرف هذا الحديث ، ولا أذكر حاله ، ولا حال من رواه . والمحفوظ الذي رواه مسلم في الصحيح قوله صلى الله عليه وسلم لجويرية لما دخل عليها وهي في مصلاها بعد ما اشتد الضحى ، قال : « لا زلت في مكانك ، قالت : نعم ، قال : لقد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت منذ اليوم لوزنتهن ، سبحان الله وبحمده عدد خلقه ورضا نفسه وزنة عرشه ومداد كلماته » (2) .
__________
(1) من ضمن أسئلة شخصية مقدمة لسماحته ، وقد أجاب عنه سماحته في يوم الجمة 24 \ 8 \ 1416هـ .
(2) أخرجه مسلم في كتاب الذكر ، باب التسبيح أول النهار وعند النوم ، برقم 2726 .

(26/76)

وفيه حديث آخر رواه أبو داود وهو : « سبحان الله عدد ما خلق في السماء ، وسبحان الله عدد ما خلق في الأرض ، وسبحان الله عدد ما خلق بين ذلك ، وسبحان الله عدد ما هو خالق ، والحمد لله مثل ذلك ، ولا إله إلا الله مثل ذلك ، والله أكبر مثل ذلك ، ولا حول ولا قوة إلا بالله مثل ذلك » (1) لكن في إسناده رجل غير معروف ، فيكون ضعيفا من أجل هذه العلة. ويكفي عنه حديث جويرية السابق.
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب التسبيح بالحصى، برقم 1282.

(26/77)

28 ـ أسماء الله وفضل من أحصاها
س: ما المقصود بكلمة ( أحصاها ) في حديث الرسول الكريم عن أسماء الله الحسنى « من أحصاها دخل الجنة » (1) ؟ (2)
ج : الإحصاء يكون بالحفظ, ويكون بتدبير وتعقل معانيها والعمل بمقتضى ذلك ؛ ولهذا قال عليه الصلاة والسلام: « إن لله
__________
(1) صحيح البخاري الشروط (2585),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2677),سنن الترمذي الدعوات (3507),سنن ابن ماجه الدعاء (3860),مسند أحمد بن حنبل (2/267).
(2) من برنامج نور على الدرب ، الشريط رقم 1500.

(26/77)

تسعة وتسعين اسما من أحصاها دخل الجنة » (1) وفي لفظ: « من حفظها دخل الجنة » (2) والمعنى: إحصاؤها بتدبر المعاني والنظر في المعاني مع حفظها؛ لما في ذلك من الخير العظيم والعلم النافع، ولأن ذلك من أسباب صلاح القلب وكمال خشيته لله والقيام بحقه سبحانه وتعالى.
س: سماحة الشيخ قد يتكل الناس على بعض مثل هذه الأحاديث فيعتقد أن حفظ أسماء الله الحسنى دون عمل يكفيه لدخول الجنة ؟ (3)
ج : هذا من الفهم الخطأ ؛ فأحاديث الترغيب مقصودها حث العباد على العمل بما شرعه الرسول صلى الله عليه وسلم ودعا إليه مثل : « من أحصاها دخل الجنة » (4) في الأسماء
__________
(1) أخرجه البخاري في كتاب الشروط ، باب ما يجوز من الاشتراط والثنايا في الإقرار برقم 2736، ومسلم في كتاب الذكر ، باب في أسماء الله تعالى وفضل من أحصاها برقم 2677.
(2) أخرجه البخاري في كتاب التوحيد ، باب : إن لله مائة اسم إلا واحدا برقم 7392.
(3) سؤال من برنامج نور على الدرب.
(4) صحيح البخاري الشروط (2585),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2677),سنن الترمذي الدعوات (3507),سنن ابن ماجه الدعاء (3860),مسند أحمد بن حنبل (2/267).

(26/78)

الحسنى ومثل: « من صام عرفة كفر الله به السنة التي قبلها والسنة التي بعدها » (1) « والصوم يوم عاشوراء يكفر السنة التي قبله » (2) وأشبه ذلك كله من باب الترغيب في طاعة الله عز وجل, وأن هذا من أسباب المغفرة مع توافر الأسباب الأخرى التي لا تمنع المغفرة ، فإذا تعاطى المؤمن أسباب المغفرة, وليس هناك موانع من إصراره على الكبائر أثرت أثرها ، وإذا كان موانع صار ذلك من أسباب عدم المغفرة ؛ لقوله صلى الله عليه وسلم : « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان كفارات لما بينهن إذا اجتنبت الكبائر » (3) وفي لفظ: « ما لم تؤت الكبائر » (4) , ولهذا ذهب جمهور أهل العلم -أي أكثر أهل العلم- إلى أن هذه الأحاديث التي جاءت في فضل كذا ، وفضل كذا ، فضل الصلاة, وأنها تكفر الذنوب أو الوضوء أو صوم عرفة ، أو صوم يوم عاشوراء أو إحصاء أسماء الله الحسنى أو ما أشبه ذلك ، كل ذلك مقيد باجتناب الكبائر ، بالاستقامة على ما أوجب الله وترك الكبائر ، وأن هذه الفضائل وهذه الأعمال من أسباب المغفرة مع الأسباب الأخرى التي شرعها الله عز وجل ، ومع السلامة من الموانع التي تمنع المغفرة, وذلك هو الإصرار على
__________
(1) صحيح مسلم الصيام (1162),سنن أبو داود الصوم (2425),مسند أحمد بن حنبل (5/308).
(2) صحيح مسلم الصيام (1162),سنن أبو داود الصوم (2425),مسند أحمد بن حنبل (5/308).
(3) صحيح مسلم الطهارة (233),سنن الترمذي الصلاة (214),سنن ابن ماجه إقامة الصلاة والسنة فيها (1086),مسند أحمد بن حنبل (2/400).
(4) صحيح مسلم الطهارة (233),سنن الترمذي الصلاة (214),سنن ابن ماجه إقامة الصلاة والسنة فيها (1086),مسند أحمد بن حنبل (2/400).

(26/79)

الكبائر ، كما قال الله عز وجل : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (1) فشرط في هذا عدم الإصرار ، والإصرار هو الإقامة على المعصية وعدم التوبة منها, وهو من أسباب عدم المغفرة ولا حول ولا قوة إلا بالله.
والخلاصة : أن هذه الفضائل وهذا الوعد الذي وعد الله به من أحصى أسماءه الحسنى بدخول الجنة ، ووعد من صام يوم عاشوراء أن يكفر السنة التي قبلها ، وهكذا في صوم عرفة, وهكذا غير ذلك كله مقيد بعدم الإصرار على المعاصي ، و هكذا ما جاء في أحاديث التوحيد, وأن « من شهد أن لا إله إلا الله صادقا من قلبه دخل الجنة » (2) كل ذلك مقيد بعد إقامته على المعاصي ، فأما إذا أقام على المعاصي فهو تحت مشيئة الله قد يغفر له, وقد يدخل النار بذنوبه التي أصر عليها ولم يتب, حتى إذا طهر ونقي منها أخرج من النار إلى الجنة.
فالواجب على كل مسلم ومسلمة أن يحذر الاتكال على أحاديث الترغيب والوعد ، والإعراض عن أحاديث الوعيد وآيات الوعيد, بل يجب أن يأخذ بهذا وهذا ، يجب أن يحذر مما حرمه الله من
__________
(1) سورة آل عمران الآية 135
(2) مسند أحمد بن حنبل (5/229).

(26/80)

المعاصي ، وأن تكون على باله الأحاديث والآيات التي فيها الوعيد ، لمن تعدى حدود الله وانتهك محارمه ، ومع ذلك يحسن ظنه بربه ويرجوه ويتذكر وعده بالمغفرة والرحمة لمن يعمل الأعمال الصالحات ، فيجمع بين هذا وهذا ، بين الرجاء والخوف ، فلا يقنط ولا يأمن ، وهذا هو طريق أهل العلم والإيمان كما قال جل وعلا عن أنبيائه : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا } (1) أي: رجاء وخوفا { وَكَانُوا لَنَا خَاشِعِينَ } (2) وقال سبحانه: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ } (3) وهكذا أهل الإيمان من أتباع الرسل هم على هذا السبيل يوحدون الله ويخشونه, ويؤدون فرائضه ويدعون محارمه ، ويرجونه ويخافونه سبحانه وتعالى.
__________
(1) سورة الأنبياء الآية 90
(2) سورة الأنبياء الآية 90
(3) سورة الإسراء الآية 57

(26/81)

29 ـ لا حول ولا قوة إلا بالله كنز من كنوز الجنة
س: قال النبي صلى الله عليه وسلم : « يقول الله عز وجل : قل لأمتك يقولوا : لا حول ولا قوة إلا بالله عشرا عند الصباح وعشرا عند المساء ، وعشرا عند النوم ، يدفع عنهم عند النوم بلوى الدنيا وعند المساء مكائد الشيطان ، وعند الصباح أسوأ غضبه » ما مدى صحة هذا الحديث ؟ (1)
ج : لا أعرف لهذا الحديث أصلا ولا أذكره في شيء من الكتب المعتمدة ، ولكن كلمة (لا حول ولا قوة إلا بالله) كلمة عظيمة قال فيها النبي صلى الله عليه وسلم لأبي موسى الأشعري رضي الله عنه : « ألا أدلك على كنز من كنوز الجنة : لا حول ولا قوة إلا بالله » (2) رواه البخاري في الدعوات ، ومسلم في الذكر ، فينبغي الإكثار منها.
__________
(1) نشر في جريدة الندوة العدد 12250 بتاريخ 1\11\1419هـ.
(2) أخرجه البخاري في كتاب الدعوات ، باب الدعاء إذا علا عقبة ، برقم 6384، ومسلم في كتاب الذكر ، باب استحباب خفض الصوت بالذكر برقم 2704.

(26/82)

30 ـ حكم من رأى رؤيا يكرهها
س: أنا فتاة أبلغ الثامنة عشرة من عمري وأحمد الله أنني مستقيمة في حياتي وملتزمة بديني .. وكثيرا ما أرى في منامي رؤيا غالبا ما تكون هذه الرؤيا مزعجة, ولا يمضي عليها إلا أيام معدودة ثم تتحقق, وتأتي كفلق الصبح, وتنزل المصائب على أهلي وأسرتي .. وإذا رأيت هذه الرؤيا فإنني أخبر بها أهلي ويستعيذون بالله منها .. أرجو إفتائي في أمر يذهب عني هذه المصائب ؟ (1)
ج : المشروع لمن رأى في منامه شيئا يكرهه أن ينفث عن يساره إذا استيقظ ثلاث مرات, ويستعيذ بالله من الشيطان ومن شر ما رأى ثلاث مرات, ثم ينقلب على جنبه الآخر ، فإنها لا تضره ، ولا يخبر بها أحدا ؛ لأن النبي صلى الله عليه وسلم أمر من رأى في منامه شيئا يكرهه أن يفعل ما ذكر .. أما إن رأى في منامه ما يسره فإنه يحمد الله على ذلك, ولا يخبر به إلا من يحب كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم.
__________
(1) نشر في كتاب فتاوى إسلامية ، جمع محمد المسند ج4 ص329 ،340، ونشر أيضا في جريدة عكاظ ، العدد 1077 بتاريخ 7\1\1417هـ.

(26/83)

31 ـ الأحلام المزعجة
س: يراودني حلم مخيف مزعج ومتكرر وهو أني وأنا نائم أحلم وكأن شيئا في فمي يشبه العجين ويضايقني في التنفس والكلام ، وكلما حاولت نزعه باليد أو الأخذ منه يتجدد غيره ، وهكذا حتى أصحو من النوم ، وأنا خائف جدا من هذا الحلم. وقد عكر علي حياتي وأصبحت أفكر فيه دائما ، ولا أدري ما سبب ذلك ؟ علما أني أصلي وأصوم وقد قمت بالحج ، وأنا أستغفر الله دائما وأتوب إليه ، ولكنه يتكرر علي من شهرين إلى أربعة أو خمسة ويعاودني ، أسأل الله تعالى أن أجد لديكم تفسيرا لهذا الحلم المخيف. والله أسأل أن يوفقكم لما فيه خيرا الدنيا والآخرة والله في عون العبد ما دام العبد في عون أخيه ؟ (1)
ج : هذا الحلم من الشيطان ، والمشروع لك ولكل مسلم ومسلمة إذا رأى ما يكره أن ينفث عن يساره ثلاث مرات, وأن يتعوذ بالله من الشيطان ومن شر ما رأى ثلاثا ، ثم ينقلب على جنبه الآخر فإنه لا يضره ولا يخبره بذلك أحدا ؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « الرؤيا الصالحة
__________
(1) نشر في كتاب فتاوى إسلامية ، جمع محمد المسند ج4 ص340.

(26/84)

من الله ، والحلم من الشيطان ، فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاثا, وليتعوذ بالله من الشيطان ومن شر ما رأى ثلاثا ، ثم ينقلب على جنبه الآخر فإنها لا تضره ولا يخبر بها أحدا » (1) فهذا الحديث الصحيح فيه راحة للمؤمن إذا رأى ما يكره ، وهكذا المؤمنة إذا رأت ما تكره ، وهو بحمد الله دواء عظيم ميسر.
فعليك يا أخي أن تعمل بذلك, وعليك أن تطمئن وتريح قلبك ونفسك بهذا الدواء النبوي العظيم. وفق الله الجميع.
__________
(1) صحيح البخاري التعبير (6594),صحيح مسلم الرؤيا (2261),سنن الترمذي الرؤيا (2277),سنن أبو داود الأدب (5021),سنن ابن ماجه تعبير الرؤيا (3909),مسند أحمد بن حنبل (5/303),موطأ مالك الجامع (1784),سنن الدارمي الرؤيا (2142).

(26/85)

32 ـ من رأى في المنام ما يكره
س: لقد كان لي قريب يكرهني في حياته ولا يطيقني, وكان يضربني وقد توفاه الله ... وفي هذه الأيام أحلم أحلاما مزعجة ، أراه يلاحقني أنا وابنتي الصغيرة لكني أهرب منه ولا يستطيع الإمساك بي ، أرجو إرشادي إلى ما يريحني ؟ (1)
ج : هذه الرؤيا وأشباها من المرائي المكروهة كلها من الشيطان ، والمشروع للمسلم إذا رأى ما يكره أن ينفث عن
__________
(1) نشر في مجلة الدعوة العدد 1651 في 29\3\1419هـ. ونشر في المجموع ج8 ص359.

(26/85)

يساره ثلاث مرات ، وأن يتعوذ بالله من الشيطان ، ومن شر ما رأى (ثلاث مرات)، ثم ينقلب على جنبه الآخر فإنها لا تضره ، ولا يخبر بها أحدا ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « الرؤيا الصالحة من الله ، والحلم من الشيطان، فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاث مرات, وليتعوذ بالله من الشيطان ومن شر ما رأى ثلاث مرات ، ثم لينقلب على جنبه الآخر فإنها لا تضره ، ولا يخبر بها أحدا ، وإذا رأى ما يحب فليحمد الله ، وليخبر بها من يحب » (1) .
__________
(1) صحيح البخاري بدء الخلق (3118),صحيح مسلم الرؤيا (2261),سنن الترمذي الرؤيا (2277),سنن أبو داود الأدب (5021),سنن ابن ماجه تعبير الرؤيا (3909),مسند أحمد بن حنبل (5/303),موطأ مالك الجامع (1784),سنن الدارمي الرؤيا (2142).

(26/86)

33 ـ مسألة في الدعاء بعد الفراغ من الصلاة المكتوبة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. م. ص. سلمه الله.
سلام عليكم ورحمة الله وبركاته .. وبعد (1) :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء
__________
(1) صدر من سماحته برقم 523\2 بتاريخ 9\3\1408هـ.

(26/86)

برقم 499 وتاريخ 6\2\1408هـ. الذي تسأل فيه عن عدد من الأسئلة ... وأفيدك بأن سؤال العبد ربه بعد الفراغ من الصلاة المكتوبة أن يوسع عليه رزقه, ويصلح له ذريته ونحو ذلك ، لا بأس به فيما بينه وبين ربه ، دون رفع الصوت واليدين.
وأما الرجل الذي تزوج بامرأة تصلي وهو لا يصلي ، ثم تاب بعد ذلك فإنه يجب تجديد العقد بولي وشاهدي عدل ، إذا رضيت المرأة بذلك في أصح قولي العلماء. وفق الله الجميع لما فيه رضاه إنه سميع مجيب.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(26/87)

34 ـ صفة التكبير أيام التشريق
س: ما هي صفة التكبير أيام التشريق وهل هي مقيدة بعد الصلاة أو مطلقة؟ (1)
ج : التكبير في أيام التشريق مطلقا ومقيدا في أدبار الصلوات وفي بقية الأوقات جميعا ، إن شاء شفع وإن شاء ثلث : الله أكبر الله أكبر لا إله إلا الله ، الله أكبر الله أكبر ولله الحمد ، ويكثر من لا إله إلا الله ، فيقول : لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد يحيي ويميت وهو على كل شيء قدير ، سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله. من رواية أحمد رحمة الله عليه. وحديث ابن عمر : « ما من أيام أعظم عند الله ولا أحب للعمل فيهن من هذه الأيام العشر فأكثروا فيهن من التهليل والتكبير والتحميد » (2) وكان عمر رضي الله عنه يكبر في خيمته في أيام منى حتى ترتج منى تكبيرا ، كما كان ابن عمر وأبو هريرة رضي الله عنهما يخرجان أيام فيكبران فيكبر الناس بتكبيرهما في الأسواق ، يعلمون الناس.
__________
(1) من أسئلة حج عام 1415هـ ، شريط رقم 49\6.
(2) مسند أحمد بن حنبل (2/75).

(26/88)

35 ـ التكبير المطلق والمقيد أيام التشريق
س: هل يشرع التكبير المطلق في أيام التشريق أم يقتصر على المقيد فقط؟ (1)
ج : التكبير مشروع مطلقا ، المقيد والمطلق جميعا في هذه الأيام ، وكان الصحابة يكبرون مطلقا ومقيدا ، وهو ظاهر قوله تعالى: { وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ } (2) وقول النبي صلى الله عليه وسلم : « أيام التشريق أيام أكل وشرب وذكر » (3)
__________
(1) من أسئلة حج عام 1418هـ.
(2) سورة البقرة الآية 203
(3) أخرجه مسلم في كتاب الصيام، باب تحريم صوم أيام التشريق برقم 1141.

(26/89)

36 ـ مسألة في التكبير أيام التشريق وذكر مدته
س: هل التكبير مقتصر على ما بعد الصلوات أو في جميع الأوقات وكم مدته بعد يوم العيد ؟ (1)
ج : التكبير مطلق ومقيد ، عام بعد الصلوات ومطلق في جميع
__________
(1) من أسئلة حج عام 1415هـ , الشريط رقم 49\7.

(26/89)

الأوقات ، من صباح الفجر من يوم عرفة إلى غروب الشمس يوم الثالث عشر؛ خمسة أيام التاسع والعاشر والحادي عشر والثاني عشر إلى الثالث عشر ، إلى غروب الشمس مطلق ومقيد.

(26/90)

37 ـ فضل الاستغفار
س: ما صحة هذا الحديث: « من لزم الاستغفار جعل الله له من كل هم فرجا ومن كل ضيق مخرجا ورزقه من حيث لا يحتسب » (1) وما معناه؟ (2)
ج : الحديث المذكور رواه أبو داود (3) وابن ماجه (4) وهذا ضعيف ؛ لأن في إسناده الحكم بن مصعب وهو مجهول ؛ ولكن الأدلة الكثيرة من الآيات والأحاديث تدل على فضل الاستغفار والترغيب فيه مثل قول الله سبحانه : { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ } (5)
__________
(1) سنن أبو داود الصلاة (1518),سنن ابن ماجه الأدب (3819).
(2) من الأسئلة الموجهة لسماحته من مجلة الدعوة ، وقد أجاب عنه سماحته بتاريخ 20\6\1419هـ.
(3) أخرجه أبو داود في كتاب الطهارة ، باب في الاستغفار ، برقم 1518.
(4) أخرجه ابن ماجه في كتاب الأدب ، في باب الاستغفار ، برقم 3819.
(5) سورة هود الآية 3

(26/90)

الآية من سورة هود ، وقوله سبحانه في آخر المزمل: { وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } (1) والله ولي التوفيق.
__________
(1) سورة المزمل الآية 20

(26/91)

38 ـ مسألة في فضل الاستغفار
س: هل الزيادة في الاستغفار في اليوم عن سبعين أو مائة مرة جائز ؟
وهل الزيادة في ذكر سبحان الله وبحمده عن مائة مرة جائز , حيث إني مازلت أذكر الله وأستغفره أي وقت في ذلك ؟ لعل الله أن يقبل توبتي.
ج : هذا مستحب ولو سبحت ألف مرة أو ألفين أو عشرة آلاف ، لكن النبي صلى الله عليه وسلم بين للأمة قال : « من قال حين يمسي وحين يصبح سبحان الله وبحمده مائة مرة غفرت خطاياه وإن كانت مثل زبد البحر » (1) يعني إذا لم يصر على الكبائر فهذه من أسباب المغفرة ، ويسبح الله مائة مرة في
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب فضل التسبيح برقم 6405، ومسلم في كتاب الذكر ، باب فضل التهليل والتسبيح والدعاء برقم 2691.

(26/91)

السماء ومائة مرة في الصباح ، هذه من أسباب المغفرة لمن وفقه الله لترك الكبائر ، وهكذا قال صلى الله عليه وسلم : « من قال في يوم لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير مائة مرة كانت له عدل عشرة رقاب, وكتب الله له مائة حسنة, ومحي عنه مائة سيئة, وكان في حرز من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من عمله » (1) أخرجه البخاري ومسلم في الصحيحين ، وهذا يدل على أن من زاد فلا بأس ، أو يذكر الله مائتين أو ألف مرة كله خير له مزيد من الأجر والخير ، المقصود أن التسبيح لا حد له ، والذكر لا حد له يكثر من ذكر الله وتسبيحه في اليوم والليلة ما يسر الله له.
__________
(1) أخرجه البخاري في كتاب بدء الخلق ، باب صفة إبليس وجنوده برقم 3293 ، ومسلم في كتاب الذكر ، باب فضل التهليل والتسبيح والدعاء برقم 2691.

(26/92)

39 - حكم الاقتصار في الصلاة على رسول الله صلى الله عليه وسلم بكلمة ( ص ) أو ( صلعم )
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده وآله وصحبه, أما بعد (1) :
فقد أرسل الله رسوله محمدا صلى الله عليه وسلم إلى جميع الثقلين بشيرا ونذيرا ، وداعيا إلى الله بإذنه وسراجا منيرا ، أرسله بالهدى والرحمة ودين الحق ، وسعادة الدنيا والآخرة لمن آمن به وأحبه واتبع سبيله صلى الله عليه وسلم ، ولقد بلغ الرسالة, وأدى الأمانة, ونصح للأمة ، وجاهد في الله حق جهاده ، فجزاه الله عن ذلك خير الجزاء وأحسنه وأكمله .
وطاعته وامتثال أمره, واجتناب نهيه, من أهم فرائض الإسلام, وهي المقصود من رسالته . والشهادة له بالرسالة تقتضي محبته واتباعه والصلاة عليه في كل مناسبة وعند ذكره ؛ لأن في ذلك أداء لبعض حقه صلى الله عليه وسلم ، وشكرا لله على نعمته عليه
__________
(1) نشر في مجلة البحوث الإسلامية العدد ( 12 ) ص 7 - 9 . ونشر في ج 2 من مجموع الفتاوى لسماحته ص 396 .

(26/93)

بإرساله صلى الله عليه وسلم .
وفي الصلاة عليه صلى الله عليه وسلم فوائد كثيرة منها : امتثال أمر الله سبحانه وتعالى ، والموافقة له في الصلاة عليه صلى الله عليه وسلم ، والموافقة لملائكته أيضا في ذلك قال الله تعالى : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1)
ومنها أيضا مضاعفة أجر المصلي عليه, ورجاء إجابة دعائه, وسبب لحصول البركة, ودوام محبته صلى الله عليه وسلم وزيادتها وتضاعفها, وسبب هداية العبد وحياة قلبه ، فكلما أكثر الصلاة عليه وذكره استولت محبته على قلبه ؛ حتى لا يبقى في قلبه معارضة لشيء من أوامره ، ولا شك في شيء مما جاء به .
كما أنه صلوات الله وسلامه عليه رغب في الصلاة عليه بأحاديث كثيرة ثبتت عنه منها ما روى مسلم في صحيحه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « من صلى علي واحدة صلى الله عليه بها عشرا » (2) وعنه رضي الله عنه
__________
(1) سورة الأحزاب الآية 56
(2) أخرجه مسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 408 .

(26/94)

أيضا أن رسول الله صلى الله عليه وسلم قال : « لا تجعلوا بيوتكم قبورا ، ولا تجعلوا قبري عيدا ، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم » (1) . وقال صلى الله عليه وسلم : « رغم أنف رجل ذكرت عنده فلم يصل علي » (2) .
وبما أن الصلاة على النبي صلى الله عليه وسلم مشروعة في الصلوات في التشهد ، ومشروعة في الخطب والأدعية والاستغفار ، وبعد الأذان ، وعند دخول المسجد والخروج منه ، وعند ذكره وفي مواضع أخرى ، فهي تتأكد عند كتابة اسمه في كتاب أو مؤلف أو رسالة أو مقال أو نحو ذلك ؛ لما تقدم من الأدلة . والمشروع أن تكتب كاملة ؛ تحقيقا لما أمرنا الله تعالى به ، وليتذكرها القارئ عند مروره عليها ، ولا ينبغي عند الكتابة الاقتصار في الصلاة والسلام على رسول الله صلى الله عليه وسلم على كلمة (ص) أو (صلعم) وما أشبهها من الرموز التي قد يستعملها بعض الكتبة والمؤلفين ؛ لما في ذلك من مخالفة أمر الله -سبحانه وتعالى- في كتابه العزيز بقوله : { صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (3)
__________
(1) أخرجه أبو داود في كتاب المناسك ، باب زيارة القبور برقم 2042 .
(2) أخرجه الترمذي في كتاب الدعوات ، باب قول رسول الله صلى الله عليه وسلم رغم أنف رجل برقم 3545 .
(3) سورة الأحزاب الآية 56

(26/95)

مع أنه لا يتم بها المقصود ، وتنعدم الأفضلية الموجودة في كتابة (صلى الله عليه وسلم) كاملة . وقد لا ينتبه لها القارئ أو لا يفهم المراد بها ، علما بأن الرمز لها قد كرهه أهل العلم وحذروا منه .
فقد قال ابن الصلاح في كتابه علوم الحديث المعروف بمقدمة ابن الصلاح في النوع الخامس والعشرين من كتابة الحديث وكيفية ضبط الكتاب وتقييده ، قال ما نصه :
التاسع : أن يحافظ على كتابة الصلاة والتسليم على رسول الله صلى الله عليه وسلم عند ذكره ، ولا يسأم من تكرير ذلك عند تكرره ، فإن ذلك من أكبر الفوائد التي يتعجلها طلبة الحديث وكتبته ، ومن أغفل ذلك فقد حرم حظا عظيما . وقد رأينا لأهل ذلك منامات صالحة ، وما يكتبه من ذلك فهو دعاء يثبته لا كلام يرويه فلذلك لا يتقيد فيه بالرواية . ولا يقتصر فيه على ما في الأصل .
وهكذا الأمر في الثناء على الله سبحانه عند ذكر اسمه نحو عز وجل وتبارك وتعالى ، وما ضاهى ذلك إلى أن قال : (ثم ليتجنب في إثباتها نقصين : أحدهما أن يكتبها منقوصة صورة

(26/96)

رامزا إليها بحرفين أو نحو ذلك ، والثاني : أن يكتبها منقوصة معنى بألا يكتب (وسلم) ، وروي عن حمزة الكناني - رحمه الله تعالى - أنه كان يقول : كنت أكتب الحديث ، وكنت أكتب عند ذكر النبي صلى الله عليه وسلم ، ولا أكتب (وسلم) ، فرأيت النبي صلى الله عليه وسلم في المنام فقال لي : ما لك لا تتم الصلاة علي؟ قال : فما كتبت بعد ذلك صلى الله عليه إلا كتبت (وسلم) إلى أن قال ابن الصلاح : قلت ويكره أيضا الاقتصار على قوله (عليه السلام) والله أعلم . انتهى المقصود من كلامه -رحمه الله تعالى- ملخصا .
وقال العلامة السخاوي -رحمه الله تعالى- في كتابه "فتح المغيث شرح ألفية الحديث للعراقي " ما نصه : واجتنب أيها الكاتب (الرمز لها) أي : الصلاة والسلام على رسول الله صلى الله عليه وسلم في خطك ، بأن تقتصر منها على حرفين ونحو ذلك فتكون منقوصة -صورة- كما يفعله ( الكتاني ) والجهلة من أبناء العجم غالبا وعوام الطلبة فيكتبون بدلا من صلى الله عليه وسلم (ص) أو (صم) أو (صلم) أو (صلعم) فذلك لما فيه من نقص الأجر لنقص الكتابة خلاف الأولى .
وقال السيوطي - رحمه الله تعالى - في كتابه ( تدريب الراوي

(26/97)

في شرح تقريب النواوي ) : ويكره الاقتصار على الصلاة أو التسليم هنا وفي كل موضع شرعت فيه الصلاة كما في شرح مسلم وغيره ؛ لقوله تعالى : { صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) إلى أن قال : ويكره الرمز إليهما في الكتابة بحرف أو حرفين كمن يكتب (صلعم) بل يكتبهما بكمالهما . انتهى المقصود من كلامه -رحمه الله تعالى- ملخصا .
هذا ووصيتي لكل مسلم وقارئ وكاتب أن يلتمس الأفضل ، ويبحث عما فيه زيادة أجره وثوابه ، ويبتعد عما يبطله أو ينقصه . نسأل الله -سبحانه وتعالى- أن يوفقنا جميعا لما فيه رضاه, إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) سورة الأحزاب الآية 56

(26/98)

40 ـ الدعاء يشرع في كل وقت وليس من شرطه الطهارة
س: هل يجوز الدعاء في غير أوقات الصلاة ، والإنسان على غير طهارة ، وهو في العمل مثلا، هل يستجاب له في هذه الحالة ؟

(26/98)

ج : الدعاء يشرع في كل وقت ، وليس من شرطه الطهارة، يدعو في جميع الأحوال ، سواء كان على طهارة أو على جنابة ، أو على حدث أصغر ، أو كانت المرأة في الحيض أو في نفاس ، الدعاء مطلوب وهكذا الذكر ، ومن الذكر : سبحان الله والحمد لله ولا إله إلا الله والله أكبر ، يذكر الله على كل حاله حتى المرأة في حيضها ونفاسها ، حتى الجنب ، قالت عائشة رضي الله عنها : « كان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه » (1) { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (2) والله يقول جل وعلا: { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } (3)
فالمؤمن مشروع له الذكر في جميع الأحوال، إنما ينهى عن قراءة القرآن خاصة في حالة الجنابة ، ويقول سبحانه وتعالى : { فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (4)
والمؤمن مأمور بالذكر دائما ، قائما وقاعدا وعلى جنبه ، على طهارة إلا حال قراءة القرآن فإنه يمنع في حال الجنابة خاصة.
__________
(1) صحيح مسلم الحيض (373),سنن الترمذي الدعوات (3384),سنن أبو داود الطهارة (18),سنن ابن ماجه الطهارة وسننها (302),مسند أحمد بن حنبل (6/278).
(2) سورة آل عمران الآية 190
(3) سورة آل عمران الآية 191
(4) سورة الجمعة الآية 10

(26/99)

41 - مسألة في الأوراد الشرعية والدعوات الواردة عن النبي وكيفية الصلاة عليه صلى الله عليه وسلم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت : ن . ع . م . س زادها الله من العلم والإيمان وبارك لها في الوقت والعمل آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك الكريم وصلك الله بحبل الهدى والتوفيق ، وجميع ما تضمنه من الأسئلة كان معلوما . . وهذا جوابها (1) :
وأما الأوراد الشرعية من الأذكار والدعوات الواردة عن النبي صلى الله عليه وسلم ، فالأفضل أن يؤتى بها في طرفي النهار بعد صلاة الفجر وصلاة العصر ، وذلك أفضل من قراءة القرآن ؛ لأنها عبادة مؤقتة تفوت بفوات وقتها ، أما قراءة القرآن فوقتها واسع ، ومن اشتغل بقراءة القرآن في طرفي النهار وترك الورد فلا بأس ؛ لأنها
__________
(1) نشر الجواب على الأسئلة المذكورة في ج 8 ص 309 - 316 من هذا المجموع .

(26/100)

كلها نافلة ، والأمر في ذلك واسع ، ولا حرج على الحائض والنفساء في أصح قولي العلماء في قراءة القرآن عن ظهر قلب ، سواء كان في الورد أو غيره ، أما الجنب فلا يقرأ شيئا من القرآن حتى يغتسل ؛ « لأن النبي صلى الله عليه وسلم كان لا يحجزه شيء عن القرآن إلا الجنابة » (1) ، أما مس المصحف فلا يجوز للحائض والنفساء والجنب ، ولا يجوز أيضا للمحدث حدثا أصغر كالريح والنوم حتى يتوضأ الوضوء الشرعي ؛ لأحاديث وردت في ذلك عن النبي صلى الله عليه وسلم ، أما تثويب الورد للغير فالأفضل تركه ؛ لعدم الدليل عليه ، وهكذا تثويب قراءة القرآن للغير الأفضل تركه ، كما تقدم بيان ذلك ؛ لأنه لم يرد عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم -فيما نعلم- ما يدل على تثويب القرآن أو الأذكار للغير ، أما الدعاء والصدقات فأمرهما واسع ، كما تقدم أيضا الكلام في ذلك .
أما حديث أبي بن كعب رضي الله عنه الذي فيه أنه قال : يا رسول الله ، كم أجعل لك من صلاتي ؟ إلى آخره ، فهو حديث في إسناده ضعف ، وعلى فرض صحته فقد ذكر شيخ الإسلام ابن تيمية رحمه الله وغيره من أهل العلم أن المراد بذلك : الدعاء ؛ لأن الدعاء يسمى : صلاة ، قالوا : كان أبي قد
__________
(1) سنن الترمذي الطهارة (146),سنن النسائي الطهارة (265),سنن أبو داود الطهارة (229),سنن ابن ماجه الطهارة وسننها (594),مسند أحمد بن حنبل (1/124).

(26/101)

خصص وقتا للدعاء ، فسأل النبي صلى الله عليه وسلم : كم يجعل له من ذلك؟ . . . إلى أن قال : أجعل لك صلاتي كلها ، المعنى : أجعل دعائي كله صلاة عليك ، يعني : في ذلك الوقت الذي خصصه للدعاء ، والله سبحانه وتعالى أعلم .
وما دام الحديث ليس صحيح الإسناد فينبغي أن لا يتكلف في تفسيره ، ويكفينا أن نعلم أن الله سبحانه شرع لنا الصلاة والسلام على رسوله محمد صلى الله عليه وسلم ، كما قال عز وجل : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1)
وجاءت الأحاديث الكثيرة عن النبي صلى الله عليه وسلم دالة على مشروعية الإكثار من الصلاة والسلام عليه -عليه الصلاة والسلام- « وأن من صلى عليه واحدة صلى الله عليه بها عشرا » (2) ، فهذا كله يكفي في بيان شرعية الإكثار من الصلاة والسلام عليه في سائر الأوقات من الليل والنهار خصوصا أمام الدعاء ، وبعد الأذان ، وفي آخر الصلاة قبل السلام ، وكلما مر ذكره صلى الله عليه وسلم .
وأما حديث : « من صلى علي يوم الجمعة مائة مرة جاء
__________
(1) سورة الأحزاب الآية 56
(2) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).

(26/102)

يوم القيامة ومعه نور لو قسم بين الخلق كلهم لوسعهم » فلا نعلم له أصلا ، بل هو من كذبالكذابين .
وأما كيفية الصلاة على النبي صلى الله عليه وسلم : فقد جاء في الأحاديث الصحيحة عنه صلى الله عليه وسلم بيانها ، وأقل ذلك أن يقول : اللهم صل وسلم على رسول الله ، أو : اللهم صل وسلم على نبينا محمد وآله وصحبه ، أو : اللهم صل وسلم على سيدنا محمد وآله وصحبه ، أو : صلى الله عليك يا رسول الله ، ونحو ذلك ، ومن ذلك قوله صلى الله عليه وسلم لما سئل عن كيفية الصلاة عليه ، قال : « قولوا : اللهم صل على محمد وعلى آل محمد ، كما صليت على آل إبراهيم ، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين ، إنك حميد مجيد » (1) ، وفي لفظ آخر قال : « قولوا : اللهم صل على محمد وعلى آل محمد ، كما صليت على إبراهيم وعلى آل إبراهيم ، إنك حميد مجيد » (2) ، وفي لفظ عنه أنه قال لهم لما أخبرهم بكيفية الصلاة ، قال : « والسلام كما علمتم » (3) يشير بذلك إلى ما علمهم إياه
__________
(1) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),مسند أحمد بن حنبل (4/119),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).
(2) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).
(3) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب قول الله تعالى : ( واتخذا الله إبراهيم خليلا ) برقم 3370 ، ومسلم في كتاب الصلاة على النبي صلى الله عليه وسلم برقم 405 .

(26/103)

في التحيات ، وهو قوله : السلام عليك أيها النبي ورحمة الله وبركاته ، وفيلفظ آخر عنه صلى الله عليه وسلم : أنه قال لهم : « قولوا : اللهم صل على محمد وعلى أزواجه وذريته ، كما صليت على آل إبراهيم ، وبارك على محمد وعلى أزواجه وذريته ، كما باركت على آل إبراهيم ، إنك حميد مجيد » (1) .
وهذه الكيفيات المذكورة هي أصح ما ورد عنه عليه الصلاة والسلام في كيفية الصلاة عليه ، وهي كافية عما أحدثه الناس من أنواع الصلاة والسلام عليه - عليه الصلاة والسلام - وهي أفضل مما أحدثوا .
وأما حديث : « من صلى علي في يوم مائة مرة قضى الله له مائة حاجة ؛ سبعون منها لآخرته وثلاثون منها لدنياه » فلا نعلم له أصلا ، بل هو من كذب الكذابين .
وأسأل الله أن يمنحنا وإياك وسائر المسلمين الفقه في الدين والثبات عليه ، وأن يصلح قلوبنا وأعمالنا ، وأن يتوفانا جميعا على الإسلام ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد ، وآله وصحبه . والسلام عليكم ورحمة الله وبركاته .
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 407 .

(26/104)

ـ
ما صحة حديث :
«
إن الله حرم على الأرض أن تأكل أجساد الأنبياء
» (1)
س : سمعت المذيع وكان يتكلم في فضل يوم الجمعة وذلك يوم الجمعة 12 من ربيع الأول وقد أورد حديثا يقول : « فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي قالوا : يا رسول الله كيف تعرض عليك صلاتنا وقد أرمت فقال : إن الله عز وجل حرم على الأرض أن تأكل أجساد الأنبياء » (2) رواه الخمسة إلا الترمذي , أفليس هذا يتعارض مع الآية الكريمة التي يقول الله فيها: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ } (3) وقوله سبحانه : { وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا } (4) وأنه لما دخل عليه العباس عمه حين مات ومكث ثلاثة أيام قبل أن يدفن
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1085).
(2) أخرجه النسائي في كتاب الجمعة ، باب إكثار الصلاة على النبي صلى الله عليه وسلم ، برقم 1374 ، وأبو داود في كتاب الصلاة ، باب فضل الجمعة وليلة الجمعة ، برقم 1047 ، وابن ماجه في كتاب الصلاة ، باب فضل الجمعة ، برقم 1085 ، وأحمد في أول مسند المكثرين ، حديث أوس ب
(3) سورة الكهف الآية 110
(4) سورة الكهف الآية 8

(26/105)

وكان واضعا يديه على أنفه وقال له : عجلوا بدفن صاحبكم والله إنه ليأسن كما يأسن سائر البشر ، وهذا الحديث الذي سمعته موجود في كتاب (نيل الأوطار شرح منتقى الأخيار) والحديث أيضا أخرجه ابن حبان في صحيحه والحاكم في مستدركه وقال : صحيح على شرط البخاري ولم يخرجاه ، وذكره ابن أبي حاتم في العلل ، وحكي عن أبيه بأنه حديث منكر ؛ لأن في إسناده عبد الرحمن بن يزيد بن جابر وهو منكر الحديث ، وقال ابن العربي : إن الحديث لم يثبت. وأسأل الله تعالى أن يوفقني وإياكم إلى ما يحبه ويرضاه؟ (1)
ج : الحديث المذكور معروف عند أهل العلم ولا بأس به عند أهل العلم ولا نكارة في ذلك, فإن الله جل وعلا له أن يخص من يشاء من عباده بما يشاء سبحانه وتعالى فإذا خص الأنبياء بتحريم أجسادهم على الأرض فلا غرابة في ذلك لما لهم لديه من الكرامة.
والصلاة والسلام عليه مشروعة مطلقا, ولو فرضنا أن الجسد قد أكلته الأرض كما تأكل أجساد الناس الآخرين, فإن هذا لا يمنع من الصلاة والسلام عليه, ولا يمنع أيضا من تخصيص
__________
(1) أجاب عنه سماحته بتاريخ 28\9\1414هـ.

(26/106)

الجمعة بالمزيد من ذلك؛ لما جاء في الحديث, فإن الصلاة والسلام عليه مشروعان دائما عليه الصلاة والسلام في حياته, وبعد وفاته عليه الصلاة والسلام لقول الله عز وجل : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) اللهم صل وسلم عليه صلاة وسلاما دائمين إلى يوم الدين.
وقال عليه الصلاة والسلام كما رواه مسلم في الصحيح : « من صلى علي واحدة صلى الله عليه بها عشرا » (2) .
وبذلك يعلم أن الصلاة والسلام عليه مشروعان في حياته وبعد وفاته ، أما كون جسده يبقى فقد جاء في هذا الحديث وسنده لا بأس به عند أهل العلم ، أما قول العباس فلا أعلم إلى يومي هذا صحته, ولم أتتبع أسانيده, ولو فرضنا صحة قول العباس فإنه لا ينافي ما جاء به هذا الحديث من تحرير أجساد الأنبياء على الأرض ؛ لأنه قد يعتري الجسد ما يعتريه ممن التغيير وهو باق لم تأكله الأرض ، فإن الله على كل شيء قدير سبحانه وتعالى فإذا وضع في القبر أمكن أن تزول هذه الرائحة على فرض صحة أثر العباس ويبقى الجسد سليما طريا وليس في الشرع ولا في العقل ما يمنع ذلك.
__________
(1) سورة الأحزاب الآية 56
(2) صحيح مسلم الصلاة (408),سنن الترمذي الصلاة (485),سنن النسائي السهو (1296),سنن أبو داود الصلاة (1530),مسند أحمد بن حنبل (2/375).

(26/107)

والمقصود أن الصلاة والسلام عليه مشروعان مطلقا سواء بقي الجسد أم لم يبقى الجسد, وكونه تعرض عليه صلاة أمته لا تعلق له بالجسد, وإنما ذلك على الروح وهي في الرفيق الأعلى ، فإن روحه باقية ، وهكذا الأرواح باقية عند أهل السنة والجماعة، أرواح المؤمنين في الجنة ، وأرواح الكفار في النار، روحه صلى الله عليه وسلم في أعلى عليين عليه الصلاة والسلام, وأرواح المؤمنين في صفة طيور تعلق في شجر الجنة ، وأرواح الشهداء في أجواف طير خضر تسرح في الجنة حيث شاءت, ثم ترجع إلى قناديل معلقة تحت العرش كما صحت بذلك الأحاديث عن النبي صلى الله عليه وسلم ، والله ولي التوفيق .

(26/108)

43 ـ
مسألة في الصلاة
والسلام على الأنبياء والرسل
س: الأخ ع.ص.ح. من القاهرة يقول في سؤاله: عندما أقرأ في بعض الكتب الدينية ويأتي ذكر نبينا محمد صلى الله عليه وسلم فإنهم يقولون بعد اسمه صلى الله عليه وسلم أو عليه الصلاة والسلام, وعندما يأتي ذكر غيره من الأنبياء أو الرسل, فإنهم يقولون عليه الصلاة والسلام أو عليه السلام، وعندما سألت أحد الإخوة عن ذلك قال : إن" صلى الله عليه وسلم" خاصة بنبينا محمد صلى الله عليه وسلم ، وأن "عليه الصلاة والسلام" خاصة بأولي العزم من الرسل, وأن "عليه السلام" خاصة بمن عداهم، وحيث ورد في القرآن الكريم على لسان عيسى ابن مريم عليه الصلاة والسلام وهو من أولي العزم قوله تعالى: { وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا } (1) فقد كنت في شك من قول هذا الأخ فأرجو الإفادة هل هناك فرق ؟ جزاكم الله خيرا (2)
__________
(1) سورة مريم الآية 33
(2) سؤال موجه لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 21\9\1419.

(26/109)

ج : لا أعلم فرقا في هذا المقام بين جميع الأنبياء والرسل، وقد قال الله جل وعلا في آخر الصافات: { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ } (1) { وَسَلَامٌ عَلَى الْمُرْسَلِينَ } (2) { وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (3) وفق الله الجميع.
__________
(1) سورة الصافات الآية 180
(2) سورة الصافات الآية 181
(3) سورة الصافات الآية 182

(26/110)

44 ـ الأدعية المستجابة
والأوقات التي يتحرى فيها المسلم الدعاء
س: ما هو الدعاء الذي أدعو به ليستجاب لي؟ وهل الدعاء كطلب الزواج وغيره جائز في السجود في الفريضة؟ وما هي الأوقات التي يتحرى فيها المسلم الدعاء؟ (1)
ج الله شرع لعباده الدعاء فقال سبحانه وتعالى : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) وقال عز وجل : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (3)
__________
(1) نشر في ج8 من هذا المجموع ص 386.
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186

(26/110)

والسجود محل للدعاء في الفرض والنفل ، وأحرى الأوقات لإجابة الدعاء : آخر الليل ، وهكذا السجود في الصلاة فرضا أو نفلا يستجاب فيه الدعاء ، وهكذا آخر الصلاة قبل السلام بعد التشهد والصلاة على النبي صلى الله عليه وسلم ، وهكذا الدعاء يوم الجمعة ، حين يجلس الخطيب على المنبر إلى أن تقضى الصلاة ، وبعد صلاة العصر إلى غروب الشمس يوم الجمعة . فينبغي لمن أراد أن يدعو أن يتحرى هذه الأوقات ، وهكذا ما بين الأذان والإقامة الدعاء فيه لا يرد ، ومن أهمها آخر الليل ؛ لقول النبي صلى الله عليه وسلم : « ينزل ربنا إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول : من يدعوني فأستجيب له ؟ من يسألني فأعطيه ؟ من يستغفرني فأغفر له ؟ » (1) (2) . وفي لفظ آخر فيقول : ( « هل من داع فيستجاب له ؟ هل من سائل فيعطى سؤله ؟ هل من تائب فيتاب عليه حتى يطلع الفجر » (3) (4) .
__________
(1) صحيح البخاري التوحيد (7056),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الدعوات (3498),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/265),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1479).
(2) أخرجه البخاري في كتاب التوحيد ، باب قول الله تعالي : ( يريدون أن يبدلوا كلام الله ) برقم 7494 ، ومسلم في كتاب صلاة المسافرين ، باب الترغيب في الدعاء والذكر في آخر الليل برقم 758
(3) مسند أحمد بن حنبل (4/22).
(4) أخرجه مسلم في كتاب صلاة المسافرين , باب الترغيب في الدعاء والذكر في آخر الليل برقم 758

(26/111)

وهذا وقت عظيم ينبغي للمؤمن والمؤمنة أن يكون لهما فيه حظ من التهجد والدعاء والاستغفار . وهذا النزول الإلهي نزول يليق بالله عز وجل لا يشابهه نزول خلقه ، فهو ينزل سبحانه نزولا يليق بجلاله لا يعلم كيفيته إلا الله سبحانه وتعالى ،ولا يشابه الخلق في شيء من صفاته ، كالاستواء ، والرحمة ، والغضب ، والرضا وغير ذلك ؛ لقوله سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) سورة الشورى الآية 11 . ، ومن ذلك قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) سورة طه ، الآية 5 . . فالاستواء يليق بجلاله سبحانه ، ومعناه : العلو والارتفاع فوق العرش ، لكنه استواء يليق بالله لا يشابه فيه خلقه ولا يعلم كيفيته إلا الله سبحانه وتعالى ، كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) سورة الشورى الآية 11 . . وكما قالت أم سلمة رضي الله عنها : ( الاستواء غير مجهول ، والكيف غير معقول , والإقرار به إيمان , وإنكاره كفر ) . وقال ربيعة بن أبي عبد الرحمن شيخ الإمام مالك أحد
__________
(1) سورة الشورى الآية 11
(2) سورة طه الآية 5
(3) سورة الشورى الآية 11

(26/112)

التابعين رضي الله عنه لما سئل عن ذلك قال : ( الاستواء غير مجهول ، والكيف غير معقول ، ومن الله الرسالة , وعلى الرسول التبليغ ، وعلينا التصديق ) ، ولما سئل الإمام مالك رحمه الله - إمام دار الهجرة في زمانه في القرن الثاني - عن الاستواء قال : ( الاستواء معلوم , والكيف مجهول , والإيمان به واجب , والسؤال عنه بدعة ) , ثم قال للسائل : ( ما أراك إلا رجل سوء ) , ثم أمر بإخراجه . وهذا الذي قاله الإمام مالك ، وأم سلمة ، وربيعة رضي الله عنهم , هو قول أهل السنة والجماعة كافة , يقولون في أسماء الله وصفاته : إنها يجب إثباتها لله عز وجل على الوجه اللائق به سبحانه وتعالى . فالإيمان والإقرار بها واجب , والتكييف منفي لا يعلم كيفيتها إلا الله عز وجل ؛ ولهذا يقول سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (1) سورة الإخلاص , الآية 4 . , ويقول سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) سورة الشورى الآية 11 . , ويقول سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (3) سورة النحل , الآية 74 . , وهو سبحانه يغضب
__________
(1) سورة الإخلاص الآية 4
(2) سورة الشورى الآية 11
(3) سورة النحل الآية 74

(26/113)

على أهل معصيته والكفر به , ويرضى عن أهل طاعته , ويحب أولياءه , ويبغض أعداءه وهذا الحب والبغض والرضا والغضب وغيرها من صفاته سبحانه , كلها ثابتة له سبحانه على الوجه الذي يليق بجلاله عز وجل , وهو قول أهل السنة والجماعة . فالواجب : التزام هذا القول , والثبات عليه , والرد على من خالفه . ومن أدلة الدعاء في السجود : قول الرسول صلى الله عليه وسلم : « فأما الركوع فعظموا فيه الرب , وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (1) (2) . وقال صلى الله عليه وسلم : ( « أقرب ما يكون العبد من ربه وهو ساجد , فأكثروا الدعاء » (3) (4) . أخرجهما مسلم في صحيحه . فإذا سألت المرأة زوجا صالحا في السجود أو في آخر الليل , أو مالا حلالا , وكذلك الرجل إذا سأل ربه أن يعطيه زوجة صالحة , أو مالا حلالا , فكل ذلك طيب . والنكاح عبادة , وفيه مصالح كثيرة للرجل والمرأة ,
__________
(1) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1045),سنن أبو داود الصلاة (876),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1326).
(2) أخرجه مسلم في كتاب الصلاة , باب النهي عن قراءة القرآن في الركوع والسجود برقم 479
(3) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(4) أخرجه مسلم في كتاب الصلاة , باب ما يقال في الركوع والسجود برقم 482

(26/114)

وهكذا بقية الحاجات الخاصة , كأن يقول : اللهم أغنني بفضلك عمن سواك , اللهم أغنني عن سؤال خلقك , اللهم ارزقني ذرية صالحة , ونحو ذلك .

(26/115)

45- حكم الدعاء جماعة بعد الصلاة
س : الدعاء جماعة بعد الصلاة في الأيام العادية . ما حكمه إذا استمر عليه البعض من الناس؟ (1) .
ج : هذا من البدع , الإنسان يدعو ربه وحده , ما يحتاج يتجمع مع مجموعة ويدعو بهم واحد . لا . كل واحد إذا فرغ من الصلاة يأتي بالأذكار الشرعية ويدعو بينه وبين ربه , أما يكون لهم إماما يدعو بهم , يرفع يديه ويدعون , ليس له أصل , هذا من المحدثات . والله يهدينا وإخواننا المسلمين.
__________
(1) نشر في جريدة الرياض, العدد 10763 وتاريخ 12\ 8\ 1418 هـ

(26/115)

46 ـ أفضل الأدعية
التي يجب على المسلم أن يرددها
س : نختم هذا اللقاء سماحة الشيخ بسؤال وهو : أفضل الأدعية التي يجب على المسلم أن يرددها ، سواء في الصلاة أو في غيرها ؟ (1)
ج : أفضل الذكر ، لا إله إلا الله ، أفضل الدعاء لا إله إلا الله ، لكن هناك دعوات مخصوصة. وأحسن الدعاء ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار يردد هذا في آخر الصلاة ، في سجوده ، في أوقاته الأخرى ؛ لأنه دعاء جامع ، وكذلك : (اللهم اغفر لي ذنبي كله ، دقه وجله وأوله وآخره ، وعلانيته وسره ، اللهم إني أسألك رضاك والجنة وأعوذ بك من سخطك والنار ـ دعوات جامعة ـ اللهم أسألك الجنة وما قرب إليها من قول وعمل ، وأعوذ بك من النار وما قرب إليها من قول وعمل.
في سجوده يقول : اللهم اغفر لي ذنبي واغفر لي وارحمني واهدني وارزقني وعافني ، اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره ، اللهم اغفر لي ولوالدي ولجميع
__________
(1) نشر في جريدة الرياض ، العدد 10763 وتاريخ 12\8\1418 هـ.

(26/116)

المسلمين ، ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار ؛ لقوله صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) . والحديث الآخر « وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (2) .
فينبغي أن يكثر من الدعوات الطيبة ، سؤال الجنة ، التعوذ بالله من النار ، سؤال العفو : اللهم إنك عفو تحب العفو فاعف عني ، اللهم أصلح قلبي وعملي ، اللهم اغفر لي ولوالدي. يتحرى الدعوات المناسبة.
__________
(1) صحيح مسلم الصلاة (482),سنن النسائي التطبيق (1137),سنن أبو داود الصلاة (875),مسند أحمد بن حنبل (2/421).
(2) صحيح مسلم الصلاة (479),سنن النسائي التطبيق (1120),سنن أبو داود الصلاة (876),سنن ابن ماجه تعبير الرؤيا (3899),مسند أحمد بن حنبل (1/219),سنن الدارمي الصلاة (1325).

(26/117)

47 ـ حكم الدعاء جهرا
س : الأخ أ. ع .ح. ق من سبت العلايا يقول في سؤاله : بعض الناس يجهر بالأدعية جهرا يشوش به على من حوله ، فما حكم فعله هذا ؟ نرجو التكرم بالإفادة (1) .
ج : السنة الإسرار بالأدعية في الصلاة وغيرها ؛ لقول الله
__________
(1) من أسئلة المجلة العربية ونشر في هذا المجموع ج9 ص 397.

(26/117)

سبحانه : « ادعوا ربكم تضرعا وخفية » (1) . ولأن ذلك أكمل في الإخلاص ، وأجمع للقلب على الدعاء ، ولما في ذلك من عدم التشويش على من حوله من المصلين والقراء ، إلا إذا كان الدعاء مما يؤمن عليه كدعاء القنوت والاستسقاء, فإن الإمام يجهر به حتى يؤمن المستمعون. والله الموفق.
__________
(1) سنن أبو داود الصلاة (1480),مسند أحمد بن حنبل (1/172).

(26/118)

48 ـ من شروط الدعاء (1)
قال سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء : من أعظم شروط الدعاء الثقة بالله والتصديق له ولرسوله ، والإيمان بأن الله هو الحق ولا يقول إلا الحق ، والإخلاص لله سبحانه والمتابعة لرسوله صلى الله عليه وسلم مع الإيمان بأن الرسول عليه الصلاة والسلام بلغ الحق وهو الصادق فيما يقول.
__________
(1) نشر في جريدة الرياض بتاريخ 25\12\1416هـ. وفي هذا المجموع ج9 ص 359.

(26/118)

وأضاف سماحته : (وأن يأتي بذلك عن إيمان وثقة بالله ورغبة فيما عنده ، وأنه سبحانه مدبر الأمور ومصرف الأشياء وأنه قادر على كل شيء سبحانه وتعالى: لا عن شك ولا عن سوء ظن بل عن حسن ظن بالله وثقة به ، وأنه متى تخلف المطلوب فلعلة من العلل ، فالعبد عليه أن يأتي بالأسباب ، الله مسبب الأسباب ، وهو الحكيم العليم).
وقال سماحته : وقد يحصل الدواء ولكن لا يزول الداء لأسباب أخرى جهلها العبد ولله فيها حكم سبحانه وتعالى ، وهذا يشمل الدواء الحسي والمعنوي.
الحسي: الذي يقوم به الأطباء من أدوية وعمليات ونحو ذلك .
والمعنوي الذي يحصل بالدعاء والقراءة ونحو ذلك من الأسباب الشرعية .
ومع هذا كله قد يتخلف المطلوب لأسباب كثيرة منها : الغفلة عن الله سبحانه ، ومنها : المعاصي ولا سيما أكل الحرام.
واستشهد سماحة مفتي عام المملكة العربية السعودية بما صح عن رسول الله صلى الله عليه وسلم أنه قال: « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما أن تعجل له دعوته في الدنيا ، وإما أن تدخر له في الآخرة ، وإما أن يصرف عنه من الشر مثل ذلك قالوا :

(26/119)

يا رسول الله : إذا نكثر قال : الله أكثر » (1) . (2) .
واختتم سماحته إجابته بقوله : وبذلك يعلم المؤمن أن إجابته قد تؤجل إلى الآخرة لأسباب اقتضتها حكمة الله سبحانه ، وقد يصرف عنه بأسباب الدعاء شر كثير بدلا من أن يعطى طلبه ، والله سبحانه وتعالى هو الحكيم العليم في أفعاله وأقواله وشرعه وقدره كما قال عز وجل: { إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ } (3)
__________
(1) مسند أحمد بن حنبل (3/18).
(2) رواه الإمام أحمد في باقي مسند المكثرين ، مسند أبي سعيد الخدري رضي الله عنه برقم 10749.
(3) سورة يوسف الآية 6

(26/120)

49 ـ الأوقات التي تجاب فيها الدعوات
س : ما هي الأوقات التي تجاب فيها الدعوات ؟ (1)
ج : أوقات الإجابة عديدة جاء في السنة بيانها منها :
1 ـ ما بين الأذان والإقامة ، فقد قال عليه الصلاة والسلام :
__________
(1) من برنامج نور على الدرب شريط رقم 12 ونشر في المجموع ج9 ص 353.

(26/120)

« الدعاء لا يرد بين الأذان والإقامة » (1) .
2 ـ منها جوف الليل وآخر الليل ، فالليل فيها ساعة لا يرد فيها سائل ، أحراها جوف الليل وآخر الليل ـ الثلث الأخير ـ وقد ثبت عنه صلى الله عليه وسلم أنه قال : « ينزل ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له من يسألني فأعطيه ، من يستغفرني فأغفر له حتى ينفجر الفجر » (2) ... (3) ينبغي للمؤمن والمؤمنة تحري هذه الأوقات والحرص على الدعوة الطيبة الجامعة في وسط الليل وفي آخر الليل وفي أي ساعة من الليل ، لكن الثلث الأخير وجوف الليل أحرى بالإجابة مع
__________
(1) رواه الترمذي في كتاب الصلاة ، باب ما جاء في أن الدعاء لا يرد بين الأذان والإقامة برقم 212 وأبو داود في كتاب الصلاة برقم ، باب ما جاء في الدعاء بين الأذان والإقامة 521 وأحمد في باقي مسند المكثرين ، مسند أنس بن مالك رضي الله عنه. برقم 11790.
(2) صحيح البخاري التوحيد (7056),صحيح مسلم صلاة المسافرين وقصرها (758),سنن الترمذي الصلاة (446),سنن أبو داود الصلاة (1315),سنن ابن ماجه إقامة الصلاة والسنة فيها (1366),مسند أحمد بن حنبل (2/504),موطأ مالك النداء للصلاة (496),سنن الدارمي الصلاة (1478).
(3) رواه البخاري في كتاب الجمعة باب الدعاء في الصلاة من آخر الليل برقم 1145 ومسلم في كتاب صلاه المسافرين وقصرها ، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة برقم 758 ، والترمذي في الصلاة ، باب ما جاء في نزول الرب عز وجل إلي السماء الدنيا برقم : 446.

(26/121)

سؤال الله بأسمائه الحسنى وصفاته العلا أن يجيب الدعوة مع الإلحاح وتكرار الدعاء ، فالإلحاح في ذلك وحسن الظن بالله وعدم اليأس من أعظم أسباب الإجابة ، فعلى المرء أن يلح في الدعاء, ويحسن الظن بالله عز وجل, ويعلم أنه حكيم عليم, قد يعجل الإجابة لحكمة, وقد يؤخرها لحكمة, وقد يعطي السائل خيرا مما سأل ، كما ثبت عن النبي صلى الله عليه وسلم أنه قال : « ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما أن تعجل له دعوته في الدنيا ، وإما أن يدخرها له في الآخرة ، وإما أن يصرف عنه من السوء مثلها قالوا : يا رسول الله إذا نكثر ؟ قال : الله أكثر » (1) وعليه أن يرجو من ربه الإجابة, ويكثر من توسله بأسمائه وصفاته سبحانه وتعالى مع الحذر من الكسب الحرام ، والحرص على الكسب الطيب ؛ لأن الكسب الخبيث من أسباب حرمان الإجابة ولا حول ولا قوة إلا بالله.
__________
(1) رواه الإمام أحمد في باقي مسند المكثرين مسند أبي سعيد الخدري رضي الله عنه برقم 10749.

(26/122)

3 ـ السجود، ترجى فيه الإجابة ، يقول عليه الصلاة والسلام : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) ، ويقول صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب عز وجل ، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم » (2) أي : حري أن يستجاب لكم ، رواه مسلم في صحيحه .
4 ـ حين يجلس الإمام يوم الجمعة على المنبر للخطبة إلى أن تقضى الصلاة ، فهو محل إجابة.
5 ـ آخر كل صلاة قبل السلام يشرع في الدعاء ، وهذا الوقت ترجى فيه الإجابة ؛ لأن النبي صلى الله عليه وسلم لما علمهم
__________
(1) رواه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 482 واللفظ له ، والنسائي في كتاب التطبيق ، باب أقرب ما يكون العبد من الله عز وجل برقم 1137 وأبو داود في كتاب الصلاة ، باب الدعاء في الركوع والسجود برقم 875 وأحمد في باقي مسند المكثرين برقم 9165
(2) رواه مسلم في كتاب الصلاة ، باب النهي عن قراءة القرآن في الركوع والسجود برقم 479 واللفظ له ، ورواه أبو داود في كتاب الصلاة ، باب في الدعاء في الركوع والسجود برقم 876 وأحمد في مسند بني هاشم ، بداية مسند عبد الله بن العباس رضي الله عنهما برقم 1903.

(26/123)

التشهد قال : « ثم يتخير من الدعاء أعجبه إليه فيدعو » (1) .
6 ـ آخر نهار الجمعة بعد العصر إلى غروب الشمس هو من أوقات الإجابة في حق من جلس على طهارة ينتظر صلاة المغرب ، فينبغي الإكثار من الدعاء بين صلاة العصر إلى غروب الشمس يوم الجمعة ، وأن يكون جالسا ينتظر الصلاة ؛ لأن المنتظر في حكم المصلي. قد صح عن النبي صلى الله عليه وسلم أنه قال : « في يوم الجمعة ساعة لا يسأل الله أحد فيها شيئا وهو قائم يصلي إلا أعطاه الله إياه » (2) وأشار إلى أنها ساعة قليلة ، فقوله صلى الله عليه وسلم : « لا يسأل الله فيها شيئا وهو قائم يصلي » (3) قال العلماء : يعني ينتظر الصلاة ، فإن المنتظر له حكم المصلي ؛ لأن وقت العصر ليس وقت صلاة.
فالحاصل أن المنتظر لصلاة المغرب في حكم المصلي ، فينبغي أن يكثر من الدعاء قبل غروب الشمس ، إن كان
__________
(1) رواه البخاري في كتاب الأذان ، باب ما يتخير من الدعاء بعد التشهد برقم 835.
(2) رواه البخاري في كتاب الجمعة ، باب الساعة التي في يوم الجمعة برقم 935.
(3) صحيح البخاري الجمعة (893),صحيح مسلم الجمعة (852),سنن الترمذي الجمعة (491),سنن النسائي الجمعة (1430),سنن أبو داود الصلاة (1046),سنن ابن ماجه إقامة الصلاة والسنة فيها (1137),مسند أحمد بن حنبل (2/486),موطأ مالك النداء للصلاة (242),سنن الدارمي الصلاة (1569).

(26/124)

في المسجد ففي المسجد, وإن كان امرأة أو مريضا في البيت شرع له أن يفعل ذلك وذلك بأن يتطهر وينتظر صلاة المغرب ، هذه الأوقات كلها أوقات إجابة ينبغي فيها تحري الدعاء والإكثار منه مع الإخلاص لله والضراعة والانكسار بين يدي الله والافتقار بين يديه سبحانه وتعالى ، والإكثار من الثناء عليه, وأن يبدأ الدعاء بحمد الله والصلاة على النبي صلى الله عليه وسلم فإن البداءة بالحمد لله والثناء عليه والصلاة على النبي صلى الله عليه وسلم من أسباب الاستجابة ، كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم.

(26/125)

50 ـ حكم قول : أدعو فلا يستجاب لي
س : عندما لا يتحقق لي شيء أغضب وأقول أقوالا في حق نفسي وفي حق الله ،مثلا أقول : يا رب لماذا لا تستجيب لي الدعاء. وأقوال أخرى إذا شعر الإنسان أن دعاءه لم يستجب ؟
ج : عليك أيها الأخ إذا تأخرت الإجابة أن ترجع إلى نفسك وتحاسبها ، فإن الله سبحانه وتعالى حكيم عليم قد يؤخر

(26/125)

الإجابة ، لحكم بالغة ليكثر دعاؤك ويكثر إبداء حاجتك إلى ربك وتتضرع إليه وتخشع بين يديه ، فيحصل لك بهذا من الخير العظيم والفوائد الكثيرة وصلاح ورقة قلبك وهو خير لك من الحاجة ، وقد يؤجلها لأسباب أخرى سبحانه وتعالى ، وقد يؤجلها لحكمة بالغة ، فإذا تأجلت الحاجة فلا تلم ربك ولا تقل لماذا ، لماذا يا ربي. ارجع إلى نفسك وانظر فلعل عندك شيئا من الذنوب والمعاصي هي السبب في تأخير الإجابة ، ولعل هناك أمرا آخر تأخرت الإجابة من أجله يكون فيه خير لك فأنت لا تتهم ربك ، ولكن عليك أن تتهم نفسك وعليك أن تنظر في أعمالك وسيرتك حتى تصلح من شأنك وحتى تستقيم على أمر ربك وحتى تعبده على بصيرة وحتى تمتثل أوامره وحتى تنتهي عن نواهيه وحتى تقف عند حدوده ، ثم اعلم أنه سبحانه حكيم عليم قد يؤخر الإجابة لمدة طويلة ، كما أخر إجابة يعقوب في رد ابنه يوسف عليه وهو نبي عليه الصلاة والسلام ، فقد يؤخر الإجابة لحكمة بالغة وقد يعطيك خيرا مما سألت وقد يصرف عنك من الشر أفضل مما سألت كما جاء الحديث عن رسول الله صلى الله عليه وسلم أنه قال « ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما أن

(26/126)

تعجل دعوته في الدنيا ، وإما أن تدخر له في الآخرة وإما أن يصرف عنه من الشر مثل ذلك. قالوا: يا رسول الله إذا نكثر؟ قال : الله أكثر » (1) . تبين في الحديث أن الله قد يؤخر الإجابة إلى الآخرة ولا يعجلها في الدنيا لحكمة بالغة ؛ لأن ذلك أصلح لعبده وأنفع لعبده ، وقد يصرف عنه شرا عظيما خير له من إجابة دعوته وقد يعجلها له. فعليك بحسن الظن بالله وعليك أن تستمر وتلح في الدعاء فإن في الدعاء خيرا لك كثيرا ، وعليك أن تتهم نفسك وتنظر في حالك ، وأن تستقيم على طاعة ربك ، وأن تعلم أن ربك حكيم عليم وقد يؤجلها وقد يعجلها لحكمة ، وقد يعطيك خيرا من دعوتك ، وفي الحديث الصحيح يقول عليه الصلاة والسلام : « يستجاب لأحدكم ما لم يعجل » (2) فيقول : دعوت ودعوت فلا أراه يستجاب لي فيستحسر عند ذلك ويذهب الدعاء ، فلا ينبغي لك أن تستحسر ـ ولا ينبغي لك أن تدع الدعاء. الزم الدعاء وألح على ربك واضرع إليه وحاسب نفسك ، واحذر أسباب المنع من المعاصي والسيئات ، وتحر أوقات
__________
(1) مسند أحمد بن حنبل (3/18).
(2) أخرجه البخاري في كتاب الدعوات ، باب يستجاب للعبد ما لم يعجل برقم 6340 ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب بيان أنه يستجاب للداعي ما لم يعجل برقم 2735.

(26/127)

الإجابة كآخر الليل وبين الأذان والإقامة وفي آخر الصلاة قبل السلام وفي السجود ، كل هذه من أسباب الإجابة ، وعليك بإحضار قلبك عند الدعوة حتى تلح وحتى تدعو بقلب حاضر ، وعليك بالمكسب الطيب فإن كسب الخبيث من أسباب عدم الإجابة.

(26/128)

51 ـ دعوة الوالد على الولد
س : رجل له ثلاثة أولاد لا يقصرون في طاعته وبره وهو يدعو عليهم ، هل يضرهم دعاؤه؟ (1)
ج : لا ينبغي للمرء أن يدعو على أولاده بل ينبغي له أن يحذر ذلك ؛ لأنه قد يوافق ساعة الإجابة, فينبغي له ألا يدعو عليهم ، وإذا كانوا صالحين كان الأمر أشد في تحريم الدعاء عليهم ، أما إذا كانوا مقصرين فينبغي أيضا ألا يدعو عليهم ، بل يدعو لهم بالهداية والصلاح والتوفيق ، هكذا ينبغي أن يكون المؤمن ، وجاءت النصوص عن النبي صلى الله عليه وسلم تحذر المسلم من الدعاء على ولده أو على أهله أو على ماله ؛ لئلا
__________
(1) سبق نشره في المجموع ج6 ص 386.

(26/128)

يصادف ساعة الإجابة فيضر نفسه أو يضر أهله أو يضر ولده, فينبغي لك أيها السائل أن تحفظ لسانك ، وأن تؤكد على من تعلمه يتعاطى هذا الأمر بأن يحفظ لسانه ، وأن يتقي الله في ذلك حتى لا يدعو على ولده ولا على غيره من المسلمين ، بل يدعو لهم بالخير والسداد والاستقامة.

(26/129)

52 ـ مسألة في الدعاء
س : قال محمد بن واسع رحمه الله : كنت أقول صباحا ومساء : اللهم إنك سلطت علينا عدوا بصيرا بعيوبنا مطلعا على عوراتنا يرانا هو وقبيله من حيث لا نراهم, اللهم فأيسه منا كما آيسته من رحمتك, وقنطه منا كما قنطته من عفوك, وباعد بيننا وبينه كما باعدت بينه وبين جنتك. قال محمد بن واسع : فرأيت إبليس في المنام فقال : لا تعلم هذا الدعاء لأحد فقلت : والله لا أمنعه من مسلم ! فما رأي سماحتكم بهذا الدعاء؟ وهل يجوز الدعاء به ؟ (1)
ج : محمد بن واسع الأزدي البصري من صغار التابعين ومن
__________
(1) أجاب عنه سماحته بتاريخ 18\12\1414هـ.

(26/129)

الثقات العباد رحمه الله .. وهذا الدعاء لا بأس به. ولم أقف عليه في ترجمة محمد المذكور في البداية لابن كثير . ويكفي عن ذلك التعوذ بالله من الشيطان الرجيم ، كما قال سبحانه : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (1) وقال سبحانه في سورة النحل : { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } (2) وكان النبي صلى الله عليه وسلم يتعوذ بالله من الشيطان في صلاته وغيرها بقوله : أعوذ بالله من الشيطان الرجيم. وربما قال : أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفثه ونفخه .. وقد فسر أهل العلم الهمز بالصرع والنفخ بالكبر والنفث بالشعر. يعنون بذلك المذموم. والله ولي التوفيق.
__________
(1) سورة الأعراف الآية 200
(2) سورة النحل الآية 98

(26/130)

53 ـ حكم الدعاء للفاسقين
س : الأخ ع. م. من الإسكندرية في جمهورية مصر العربية في سؤاله : ما حكم الدعاء للفاسقين خاصة من

(26/130)

الأهل والأقارب والأصدقاء علما بأنهم مسلمون ولله الحمد ؟ أفتونا مأجورين (1)
ج : الدعاء لهم طيب ومستحب أن الله يهديهم ويوفقهم ويصلح حالهم والدعاء لهم مشروع ، قيل للنبي صلى الله عليه وسلم : « يا رسول الله : إن دوسا عتت وطغت فادع الله عليهم. فقال النبي صلى الله عليه وسلم : اللهم اهد دوسا وأت بهم » (2) فهداهم الله وأسلموا فإذا دعي للكفار أو الفساق بالهداية أن الله يمن عليهم بالهداية وبالتوبة فهذا من باب الإحسان ، ومن باب المعروف ، لكن من ظلم منهم ودعي عليه لظلمه له أن الله يكفيه شره ، وأن الله يسلط عليه فهذا لا حرج فيه ؛ لأنه ممن ظلم. والله ولي التوفيق.
__________
(1) نشر في المجلة العربية جمادى الأولى عام 1413هـ.
(2) أخرجه البخاري في كتاب الجهاد والسير ، باب الدعاء للمشركين بالهدى ليتألفهم برقم 2937 ومسلم في كتاب فضائل الصحابة ، باب من فضائل غفار وأسلم وجهينة وأشجع ومزينة برقم 2524.

(26/131)

54 ـ الاستثناء في الدعاء
س : ما حكم القول :" في الجنة نلتقي إن شاء الله " جزاكم الله خيرا؟ (1)
ج : هذا القول طيب ولا بأس به. نسأل الله أن يجمعنا بإخواننا في الجنة, وأن نلتقي في الجنة ، لكن لا يقول : إن شاء الله ، فلا يستثني ، بل يقول : نسأل الله أن نلتقي في الجنة بفضله ، الله يجمعنا في الجنة ، فلا يقول : إن شاء الله ، ولا يستثني في الدعاء.
__________
(1) نشر في مجلة الدعوة العدد 1677 في شوال 1419هـ ، وفي كتاب فتاوى إسلامية لمحمد المسند ج4 ص173.

(26/132)

55 ـ حكم السجع في الدعاء
س : ما حكم السجع في الدعاء ؟ والتوسع في وصف الجنة أو النار من أجل ترقيق القلوب ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة إلى سماحته المنشورة في رسالة الجواب الصحيح من أحكام صلاة الليل والتراويح ونشر في المجموع ج12 ص 362.

(26/132)

ج : لا أعلم في هذا شيئا إذا كان ليس فيه تكلف ، أما السجع المتكلف فلا ينبغي ، لهذا ذم النبي عليه الصلاة والسلام من سجع وقال : « هذا سجع كسجع الكهان » (1) في حديث حمل ابن النابغة الهذلي ، لكن إذا كان سجعا غير متكلف فقد وقع في كلام النبي عليه الصلاة والسلام وكلام الأخيار ، فالسجع غير المتكلف لا حرج فيه ، إذا كان في نصر الحق أو في أمر مباح ، وتكرار الدعوات فيما يتعلق بالجنة أو النار وتحريك القلوب ، كل ذلك مطلوب شرعا.
__________
(1) أخرجه مسلم في كتاب القسامة ، باب دية الجنين برقم 1682 ولفظه : '' إنما هذا من إخوان الكهان من أجل سجعه الذي سجع ''.

(26/133)

56 ـ حكم الدعاء على غير وضوء
س : في بعض الليالي أقوم من النوم الساعة الثانية ليلا وأدعو الله بما في نفسي دون أن أتوضأ .. ولم أصل نافلة فهل هذا جائز أم لا بد من الوضوء والصلاة معا؟ (1)
ج : لا حرج في الدعاء ولو على غير وضوء بل ولو كنت
__________
(1) نشر في كتاب فتاوى إسلامية لمحمد المسند ج4 ص 175 وفي مجلة الدعوة العدد 1674 بتاريخ 13\9\1419هـ.

(26/133)

جنبا ؛ لأن الدعاء لا يشترط له الطهارة وهذا من رحمة الله سبحانه ؛ لأن العبد محتاج للدعاء في كل وقت ولكن حصوله مع الطهارة والصلاة أقرب إلى الإجابة ولا سيما في السجود ؛ لقول النبي صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (1) خرجه الإمام مسلم في صحيحه وبالله التوفيق .
__________
(1) رواه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 482 واللفظ له ، والنسائي في كتاب التطبيق ، باب أقرب ما يكون العبد من الله عز وجل برقم 1137 وأبو داود في كتاب الصلاة ، باب الدعاء في الركوع والسجود برقم 875 وأحمد في باقي مسند المكثرين برقم 9165

(26/134)

57 ـ معنى : " وهب المسيئين منا للمحسنين "
س : ما معنى هذا الدعاء : وهب المسيئين منا للمحسنين ؟ (1)
ج : معناه الطلب من الله سبحانه وتعالى أن يعفو عن المسيئين من المسلمين بأسباب المحسنين منهم ، ولا حرج في ذلك ؛ لأن صحبة الأخيار ومجالسهم من أسباب العفو عن المسيء ، فهم القوم لا يشقى بهم جليسهم ، وقد صح عن النبي صلى الله عليه وسلم أنه قال : « مثل الجليس الصالح كحامل
__________
(1) نشر في كتاب فتاوى إسلامية لمحمد المسند ج4 ص 175 ، وفي مجلة الدعوة العدد 1674 بتاريخ 13\9\1419هـ.

(26/134)

المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ، ومثل الجليس السوء كنافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثة » (1) ولكن يجوز للمسلم أن يعتمد على مثل هذه الأمور لتكفير سيئاته ، بل يجب عليه أن يلزم التوبة دائما من سائر الذنوب, وأن يحاسب نفسه ويجاهدها في الله حتى يؤدي ما أوجب الله عليه ويحذر ما حرم الله عليه ، ويرجو مع ذلك من الله سبحانه العفو والغفران ، وأن لا يكله إلى نفسه ولا إلى عمله ، ولهذا صح عن رسول الله صلى الله عليه وسلم ، أنه قال : « سددوا وقاربوا و أبشروا واعلموا أنه لن يدخل الجنة أحد منكم بعمله ، قالوا ولا أنت يا رسول الله ؟ قال : ولا أنا إلا أن يتغمدني الله برحمة منه وفضل » (2) وبالله التوفيق.
__________
(1) أخرجه البخاري في كتاب الذبح والصيد ، باب المسك برقم 5534 , ومسلم في كتاب البر والصلة والآداب ، باب استحباب مجالسة الصالحين برقم 2628.
(2) أخرجه البخاري في كتاب الرقاق ، باب القصد والمداومة على العمل برقم 6467, ومسلم في كتاب صفة القيامة والجنة والنار ، باب لن يدخل أحد الجنة بعمله برقم 2818.

(26/135)

58 ـ دعاء ختم القرآن
س : بعض الناس ينكرون على أئمة المساجد الذين يقرءون ختمة القرآن في نهاية شهر رمضان ويقولون : إنه لم يثبت أن أحدا من السلف فعلها ، فما صحة ذلك ؟ (1)
ج : لا حرج في ذلك ؛ لأنه ثبت عن بعض السلف أنه فعل ذلك ، ولأنه دعاء وجد سببه في الصلاة فتعمه أدلة الدعاء في الصلاة كالقنوت في الوتر وفي النوازل ، والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة العدد 1658 في 19\5\1419هـ.

(26/136)

59 - حكم قراءة الدعاء من الورقة أثناء الصلاة
س : الأخت هـ. م. من الدار البيضاء في المغرب تقول في سؤالها : إنني لا أحفظ من الأدعية إلا القليل فهل يجوز أن أكتب بعض الأدعية في ورقة وأقرأها خارج الصلاة وأثناءها ؟ (1)
__________
(1) نشر في المجلة العربية وفي كتاب فتاوى إسلامية من جمع الشيخ محمد المسند ج4 ص 176.

(26/136)

ج : لا مانع أن يقرأ الإنسان الدعاء من الورقة إذا كان لا يحفظ وكتب الدعاء في ورقة وقرأه في الأوقات التي يحب أن يدعو فيها مثل آخر الليل أو أثناء الليل أو غيرها من الأوقات ، ولكن لو تيسر حفظ ذلك, وأن يقرأه عن حضور قلب وعن خشوع كان ذلك أكمل ، أما في الصلاة فالأولى أن يكون عن ظهر قلب, وأن تكون دعوات مختصرة موجزة ولو قرئت من ورقة في التشهد مثلا أو بين السجدتين فلا حرج في ذلك لكن كون الداعي يحفظ الدعاء فإنه يكون أقرب إلى الخشوع. والله ولي التوفيق.

(26/137)

60 ـ الدعاء للمتصدق
س : بعض الأشخاص الذين يجتمعون عند الصدقة التي يراد تفريقها عليهم يضعون أيديهم عليها ويدعو أحدهم للمتصدق ويؤمن الباقون بأصوات مرتفعة. فما حكم ذلك ؟ (1)
ج : لا ينبغي هذه الكيفية لأنها بدعة ، أما الدعاء للمتصدق من غير وضع الأيدي على المال المتصدق به ، ومن دون
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج4 ص 176.

(26/137)

اجتماع على رفع الأصوات على الكيفية المذكورة فهو مشروع ؛ لقول النبي صلى الله عليه وسلم « من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئوه فادعوا له حتى تروا أنكم قد كافأتموه » (1) رواه أبو داود والنسائي بإسناد صحيح .
__________
(1) أخرجه أبو داود في كتاب الزكاة ، باب عطية من سأل الله برقم 1672 والنسائي في كتاب الزكاة ، باب من سأل بالله عز وجل برقم 2567.

(26/138)

61 ـ حكم مسح الوجه بعد الدعاء
س : عن حكم مسح الوجه بعد الدعاء ؟ (1)
ج : المسح للوجه لم يرد فيه أحاديث صحيحة وإنما ورد فيه أحاديث لا تخلو من ضعف ؛ فلهذا الأرجح والأصح أنه لا يمسح وجهه بيديه. وذكر بعض أهل العلم أنه لا بأس بذلك ؛ لأن فيه أحاديث يشد بعضها بعضا وإن كانت ضعيفة ، لكن قد يقوي بعضها بعضا فتكون من قبيل الحسن لغيره كما ذكر ذلك الحافظ ابن حجر في كتابه بلوغ المرام في الباب الأخير. فالمقصود أن المسح ليس فيه أحاديث صحيحة ، فلم يفعله النبي
__________
(1) من كتاب فتاوى إسلامية جمع محمد المسند ج4.

(26/138)

صلى الله عليه وسلم في صلاة الاستسقاء ولا في غيرها من المواقف التي رفع يديه ، كموقفه عند الصفا والمروة وفي عرفات وفي مزدلفة وعند الجمار لم يذكروا أنه مسح وجهه بيديه لما دعا ، فدل ذلك على أن الأفضل ترك ذلك ، وبالله التوفيق.

(26/139)

62 ـ حكم رفع اليدين في الدعاء
س : هل كان النبي صلى الله عليه وسلم يرفع يديه في الدعاء في جميع الأحوال ؟ (1)
ج : كان صلى الله عليه وسلم يرفع يديه في مواضع محدودة وعند الدعاء العارض ، وهناك مواضع يدعو فيها, ولم يرفع يديه عليه الصلاة والسلام فقد ثبت أنه رفع يديه في الاستسقاء، لما استسقى للمسلمين يوم الجمعة في الخطبة رفع يديه ، وهكذا لما خرج إلى الصحراء وصلى ركعتين وخطب الناس ودعا، رفع يديه عليه الصلاة والسلام وكذلك إذا دعا لأحد رفع يديه عليه الصلاة والسلام ، وثبت هذا في أحاديث كثيرة رفع اليدين ، وهو من السنة ومن أسباب الاستجابة ، ومن
__________
(1) من برنامج نور على الدرب رقم 7 ونشر في المجموع ج9 ص 292.

(26/139)

ذلك ما ثبت في صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الله طيب ولا يقبل إلا طيبا ، وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى: وقال سبحانه: ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب ، يا رب ومطعمه حرام ومشربه حرام ، وملبسه حرام ، غذي بالحرام فأنى يستجاب لذلك » (3) .
فذكر عليه الصلاة والسلام أن من أسباب الاستجابة مد اليدين إلى السماء ، ولكن لما أن الداعي تلبس بالحرام من وجوه كثيرة ، استبعد عليه الصلاة والسلام أن يستجاب له ، بسبب تعاطيه الحرام ، فعلم بهذا أن رفع اليدين من أسباب الاستجابة.
وفي الحديث الآخر يقول عليه الصلاة والسلام : « إن ربكم تبارك وتعالى حيي كريم يستحي من عبده إذا رفع يديه
__________
(1) رواه مسلم في كتاب الزكاة ، باب قبول الصدق من الكسب الطيب وتربيتها برقم 1015.
(2) سورة البقرة الآية 172 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ }
(3) سورة المؤمنون الآية 51 (2) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }

(26/140)

إلى السماء أن يردهما صفرا » (1) أي : خاليتين.
فهذا يدل على شرعية رفع اليدين في الدعاء وأنه من أسباب الاستجابة ، لكن ثبت في مواضع أخرى أنه لم يرفع فيها عليه الصلاة والسلام يديه مثل الدعاء بين السجدتين والدعاء في آخر الصلاة قبل السلام، هكذا الدعاء بعد الفرائض الخمس ( الظهر ـ والعصر ـ والمغرب ـ والعشاءـ والفجر ) ما كان صلى الله عليه وسلم يرفع يديه بعد شيء منها، فالسنة في مثل هذا ألا ترفع الأيدي بل الرفع في هذا بدعة ؛ لأنه لم يثبت عنه عليه الصلاة والسلام ولا عن أصحابه رضي الله عنهم ، ومعلوم أنه صلى الله عليه وسلم لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه ، عليه الصلاة والسلام.
لكن إذا قنت في النوازل شرع له رفع اليدين بعد الركوع في الركعة الأخيرة ، فإن النبي صلى الله عليه وسلم فعل ذلك لما دعا على القبائل التي اعتدت على المسلمين من القراءة ؛ ولأنه صلى الله عليه وسلم دعا بعد الركوع من الركعة الأخيرة على
__________
(1) رواه الترمذي في كتاب الدعوات، باب في دعاء النبي صلى الله عليه وسلم برقم 3556 وأبو داود في كتاب الصلاة ، باب الدعاء برقم 1488 واللفظ له ، وابن ماجه في كتاب الدعاء، باب رفع اليدين في الدعاء برقم 3865.

(26/141)

كفار قريش قبل الفتح ، وهكذا رفع اليدين في قنوت الوتر. والله ولي التوفيق.

(26/142)

63 ـ مسألة في حكم المداومة
على رفع اليدين أثناء الدعاء
س : بين الأذان والإقامة. ما حكم رفع اليدين للدعاء ؟ (1)
ج : إذا دعا الإنسان ورفع يديه لا بأس ، رفع اليدين من أسباب الإجابة لكن ما يكون على سبيل المداومة تارة وتارة ؛ لأنه لم يحفظ عن النبي صلى الله عليه وسلم أنه كان يرفع يديه بين الأذان والإقامة ، لكن جنس الرفع من جنس الدعاء مطلوب ، وهو من أسباب الإجابة, وإذا رفعها الإنسان بعض الأحيان بين الأذان والإقامة والأوقات الأخرى يدعو ربه ، كله لا بأس به ولكن بعد الفريضة ؛ لأن النبي صلى الله عليه وسلم ما كان يرفع يديه بعد الفريضة ، ولكن بين الأذان والإقامة أو بعد النوافل أو في بعض الأحيان إذا صلى أو رفع يديه ودعا وكل هذا لا بأس به.
__________
(1) من أسئلة حج عام 1418هـ ، الشريط السادس.

(26/142)

64 ـ مسألة في رفع اليدين في دعاء خطبة الجمعة
س : أرى بعض الناس يرفع يديه في دعاء خطبة الجمعة والبعض لا يفعل ذلك ، كما أن من الناس من يرفع يديه بالدعاء بعد سنة الراتبة ، وبعضهم يرفع يديه في دعاء القنوت في الوتر ، وبعضهم لا يفعل شيئا من ذلك. أرجو إفادتي جزاكم الله خيرا عن السنة في رفع اليدين في الدعاء ؟ (1)
ج : السنة رفع اليدين في الدعاء وهو من أسباب الإجابة ؛ لقول النبي صلى الله عليه وسلم : « إن ربكم حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا » (2) أخرجه أبو داود والترمذي وابن ماجه وصححه الحاكم . ولقوله صلى الله عليه وسلم فيما رواه مسلم في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « إن الله تعالى طيب لا يقبل إلا طيبا, وإن الله أمر المؤمنين بما أمر به المرسلين فقال
__________
(1) من كتاب فتاوى إسلامية ، إعداد محمد المسند ج 4 ص174.
(2) سنن الترمذي الدعوات (3556),سنن أبو داود الصلاة (1488),سنن ابن ماجه الدعاء (3865),مسند أحمد بن حنبل (5/438).

(26/143)

سبحانه : وقال : ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلي السماء : يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك » (3) وقد صح عنه صلى الله عليه وسلم في أحاديث كثيرة أنه رفع يديه في الدعاء في خطبة الاستسقاء ، وعند الجمرة الأولى والثانية في أول أيام التشريق في حجة الوداع، وفي مواضع كثيرة، ولكن كل عبادة وجدت في عهده صلى الله عليه وسلم ، ولم يرفع فيها يديه فإنه لا يشرع لنا أن نرفع أيدينا فيها؛ تأسيا به صلى الله عليه وسلم ، كخطبة الجمعة, وخطبة العيد والدعاء بين السجدتين, والدعاء في آخر الصلاة, والدعاء أدبار الصلوات الخمس المفروضة؛ لأن ذلك لم يثبت عنه صلى الله عليه وسلم ، والمشروع لنا التأسي به صلى الله عليه وسلم في الفعل والترك، كما قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (4)
__________
(1) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).
(2) سورة البقرة الآية 172 (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ }
(3) سورة المؤمنون الآية 51 (2) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }
(4) سورة الأحزاب الآية 21

(26/144)

الآية. والله ولي التوفيق .

(26/145)

65 ـ مسألة في رفع اليدين عند الدعاء
س : هل رفع اليدين في الدعاء مشروع، وخاصة في السفر بالطائرة أو السيارة أو القطار وغيرها ؟ (1)
ج : رفع الأيدي في الدعاء من أسباب الإجابة في أي مكان يقول صلى الله عليه وسلم : « إن ربكم حيى كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا » (2) ويقول صلى الله عليه وسلم : « إن الله تعالى طيب لا يقبل إلا طيبا, وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى : ثم ذكر الرجل
__________
(1) من ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في جامع الملك خالد يوم الخميس 16\7\1411هـ ونشر في المجموع ج 6 ص124، ونشر في كتاب فتاوى إسلامية جمع محمد المسند ج4 ص174.
(2) سنن الترمذي الدعوات (3556),سنن أبو داود الصلاة (1488),سنن ابن ماجه الدعاء (3865),مسند أحمد بن حنبل (5/438).
(3) صحيح مسلم الزكاة (1015),سنن الترمذي تفسير القرآن (2989),مسند أحمد بن حنبل (2/328),سنن الدارمي الرقاق (2717).
(4) سورة البقرة الآية 172 (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ }

(26/145)

يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ، ومطعمه حرام ومشربه حرام وملبسه حرام ، وغذي بالحرام ، فأنى يستجاب له » (1) رواه مسلم في صحيحه .
فجعل من أسباب الإجابة رفع اليدين. ومن أسباب المنع وعدم الإجابة : أكل الحرام والتغذي بالحرام. فدل على أن رفع اليدين من أسباب الإجابة ، سواء في الطائرة أو في القطار أو في السيارة أو في المركب الفضائية ، أو في غير ذلك ، إذا دعا ورفع يديه. فهذا من أسباب الإجابة ، إلا في المواضع التي لم يرفع فيها النبي صلى الله عليه وسلم فلا نرفع فيها ، مثل خطبة الجمعة، فلم يرفع فيها صلى الله عليه وسلم ، إلا إذا استسقى فهو يرفع يديه فيها. كذلك بين السجدتين وقبل السلام في آخر التشهد لم يكن يرفع يديه صلى الله عليه وسلم فلا نرفع أيدينا في هذه المواطن التي لم يرفع فيها صلى الله عليه وسلم ؛ لأن فعله حجة وتركه حجة. وهكذا بعد السلام من الصلوات الخمس ؛ كان النبي صلى الله عليه وسلم يأتي بالأذكار الشرعية ولا يرفع يديه، فلا نرفع في ذلك أيدينا اقتداء به صلى الله عليه وسلم ، أما المواضع التي رفع صلى الله عليه وسلم فيها يديه فالسنة فيها رفع اليدين تأسيا به صلى الله عليه وسلم ؛ ولأن ذلك من أسباب الإجابة ، وهكذا المواضع التي يدعو فيها المسلم ربه ولم يرد فيها عن النبي
__________
(1) سورة المؤمنون الآية 51 (4) { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }

(26/146)

صلى الله عليه وسلم رفع ولا ترك فإنا نرفع فيها ؛ للأحاديث الدالة على أن الرفع من أسباب الإجابة كما تقدم .

(26/147)

66 ـ مسألة في رفع اليدين في الدعاء
س : الأخ : ع. ع. م. من بريدة يقول في سؤاله : سمعت الإمام يقرأ حديثا عن رسول الله صلى الله عليه وسلم عن صلاة الاستسقاء ، ويقول الصحابي رضي الله عنه في آخر الحديث : « إن رسول الله صلى الله عليه وسلم لم يكن يرفع يديه إلا في الدعاء للاستسقاء » (1) وسبق أن قرأت أنه كان يرفع يديه صلى الله عليه وسلم في غيره. نرجو البيان. جزاكم الله خيرا (2) ج : قد رفع النبي صلى الله عليه وسلم يديه في الدعاء مواضع كثيرة ، ولكنه في خطبته في صلاة الاستسقاء بالغ في الرفع. والله الموفق.
__________
(1) صحيح البخاري المناقب (3372),صحيح مسلم صلاة الاستسقاء (895),سنن النسائي الاستسقاء (1513),سنن أبو داود الصلاة (1170),سنن ابن ماجه إقامة الصلاة والسنة فيها (1180),سنن الدارمي الصلاة (1535).
(2) سؤال شخصي أجاب عنه سماحته في 18\10\1419هـ.

(26/147)

67 ـ حكم مسح الوجه باليدين بعد الدعاء
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة حفظه الله من كل سوء.
السلام عليكم ورحمة الله وبركاته ، وبعد :
لدي سؤال أرغب تكرم سماحتكم بالإجابة عليه
والسؤال هو : ما حكم مسح الوجه باليدين بعد الدعاء وخاصة بعد دعاء القنوت وبعد النوافل ؟ حفظكم الله وأثابكم ، والسلام عليكم ورحمة الله وبركاته (1)
ج : وعليكم السلام ورحمة الله وبركاته.
بعده : حكمه أنه مستحب ؛ لما ذكره الحافظ في البلوغ في باب الذكر والدعاء ، وهو آخر باب في البلوغ أنه ورد في ذلك عدة أحاديث مجموعها يقضي بأنه حديث حسن ، وفق الله الجميع والسلام عليكم.
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 12\9\1419هـ.

(26/148)

68 ـ القراءة على المريض
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ب. م. ع. سلمه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2610 بتاريخ 4\7\1407هـ الذي تذكر فيه ما أصاب والدتك من النسيان بعد إجرائها عملية المرارة, وطلبك أن ندلك على علاج شرعي لما أصابها .
وأفيدك بأن ما حصل على والدتك إنما هو بقضاء الله وقدره ، و على المسلم أن يرضى بذلك ويصبر ويحتسب ما عند الله من الأجر ؛ عملا بقول الله سبحانه : { وَبَشِّرِ الصَّابِرِينَ } (1) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (2) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (3) وقوله سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (4) وقال النبي صلى الله عليه وسلم : « إن عظم الجزاء مع عظم البلاء وإن الله إذا أحب قوما
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157
(4) سورة التغابن الآية 11

(26/149)

ابتلاهم فمن رضي فله الرضاء ومن سخط فله السخط » (1) حسنه الترمذي .
ونوصيك بأن تقرأ عليها بفاتحة الكتاب وآية الكرسي, وقل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس, وغير ذلك من آيات وسور القرآن العزيز, وتكرار ذلك في كل ليلة في كل صباح ومساء مع الدعاء الصحيح المأثور مثل : " اللهم رب الناس اذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما. وباسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك, بسم الله أرقيك. تكرر هذين الدعائين ثلاث مرات ، وتدعو لها أيضا بما أحببت من الدعاء سوى ذلك ، وكونه مما ورد عن النبي صلى الله عليه وسلم أفضل ، كما نوصيك بعرضها على الأطباء المختصين ، ولا سيما الذين أجروا لها العملية لعلهم يجدون لها علاجا.
وفق الله الجميع لما فيه رضاه وشفى والدتك مما أصابها ومتع الجميع بالصحة والعافية إنه سميع مجيب. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) أخرجه الترمذي في كتاب الزهد ، باب ما جاء في الصبر على البلاء برقم 2396 وابن ماجه في كتاب الفتن ، باب الصبر على البلاء برقم 4031.

(26/150)

69 ـ في القرآن والسنة علاج لجميع الأمراض الحسية والمعنوية (1)
بين سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ، ورئيس هيئة كبار العلماء ، وإدارة البحوث العلمية والإفتاء : أن الله جل وعلا ما أنزل داء إلا وأنزل له شفاء علمه من علم وجهله من جهله. وقال سماحته : إن الله سبحانه وتعالى جعل فيما أنزل على نبيه صلى الله عليه وسلم من الكتاب والسنة العلاج لجميع ما يشكو منه الناس من أمراض حسية ومعنوية ، وقد نفع الله بذلك العلاج, وحصل به من الخير ما لا يحصيه إلا الله عز وجل.
وأوضح سماحته : أن الإنسان قد تعرض له أمور لها أسباب فيحصل من الخوف والذعر ما لا يعرف له سبب بينا. وأكد سماحته : أن الله جعل فيما شرعه على لسان نبيه صلى الله عليه وسلم من الخير والأمن والشفاء ما لا يحصيه إلا الله سبحانه وتعالى.
__________
(1) نشر في جريدة الجزيرة يوم 20\12\1416 هـ. ونشر في هذا المجموع ج9 ص411.

(26/151)

وكان سماحته : يرد بذلك على سائل يقول : " زوجتي أصيبت بمرض معين فأصبحت تخاف من كل شيء ولا تستطيع البقاء وحدها ، وآخر يقول : أنه يشكو نفس الحالة وذلك أنه لا يستطيع الذهاب إلي المسجد للصلاة مع الجماعة ، ويسأل على العلاج حتى لا يلجأ إلى الكهان والمشعوذين ".
ونصح سماحته السائلين وغيرهما : أن يستعملوا ما شرعه الله تعالى من الأوراد الشرعية التي يحصل بها الأمن والطمأنينة وراحة النفس والسلامة من مكائد الشيطان ، ومن ذلك كما قال سماحته : قراءة آية الكرسي. وهي قوله تعالى : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) إلي آخر الآية. ووصف سماحة الشيخ ابن باز آية الكرسي : بأنها أعظم وأفضل آية في كتاب الله عز وجل ؛ لما اشتملت عليه من التوحيد والإخلاص لله تعالى وبيان عظمته ، وأنه الحي القيوم المالك لكل شيء ولا يعجزه شيء سبحانه وبحمده.
واسترسل سماحته يقول : فإذا قرأ هذه الآية خلف كل صلاة كانت له حرزا من كل شر ، وهكذا قرأتها عند النوم.
__________
(1) سورة البقرة الآية 255

(26/152)

واستشهد بما جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم : أن « من قرأها عند النوم لا يزال عليه من الله حافظ ، ولا يقربه شيطان حتى يصبح » (1) ودعا سماحته الشخص الخائف إلى قراءة آية الكرسي عند النوم وبعد كل صلاة ، وقال : ليطمئن قلبه وسوف لا يري ما يسوؤه إن شاء الله ، إذا صدق الرسول عليه الصلاة والسلام فيما قال واطمأن قلبه لذلك ، وأيقن أن ما قاله الرسول صلى الله عليه وسلم هو الحق والصدق الذي لا ريب فيه .
وأكد سماحته : أن الله سبحانه وتعالى شرع أن يقرأ المسلم والمسلمة بعد كل صلاة قل هو الله أحد والمعوذتين وقال سماحته : إن هذا أيضا من أسباب العافية والأمن والشفاء من كل سوء ، وقل هو الله أحد تعدل ثلث القرآن .
وأشار سماحة الشيخ عبد العزيز بن باز إلى أن السنة أن يقرأ الإنسان هذه السور الثلاث بعد صلاه الفجر وبعد صلاه المغرب ثلاث مرات ، وهكذا إذا أوي إلى فراشه يقرؤهن ثلاث مرات ؛ لصحة الأحاديث عن رسول الله صلى الله عليه وسلم لذلك .
ودل سماحته على أن من يحصل به الأمن والعافية
__________
(1) رواه البخاري في كتاب بدء الخلق ، باب صفة إبليس وجنوده برقم 3275 .

(26/153)

والطمأنينة والسلامة من كل شر أن يستعيذ الإنسان بكلمات الله التامات من شر ما خلق ثلاث مرات صباحا ومساء « أعوذ بكلمات الله التامات من شر ما خلق » (1) موضحا سماحته : أن الأحاديث جاءت دالة على أنها من أسباب العافية .
ودعا سماحته إلى قراءة « بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (2) ثلاث مرات صباحا ومساء ، وقال : لقد أخبر النبي صلى الله عليه وسلم أن من قالها ثلاث مرات صباحا لم يضره شيء حتى يمسي ، ومن قالها مساء لم يضره شيء حتى يصبح .
وأفاد سماحته في إجابته : أن هذه الأذكار والتعوذات من القرآن والسنة كلها من أسباب الحفظ والأمن والسلامة من كل سوء .
ودعا سماحته كل مؤمن ومؤمنه الإتيان بها في أوقاتها والمحافظة عليها ، وهما مطمئنان وواثقان بربهما سبحانه وتعالى القائم على كل شيء والعالم بكل شيء والقادر على كل شيء ، لا إله غيره ولا رب سواه ، وبيده التصرف والمنع والضر والنفع ، وهو المالك لكل شيء عز وجل .
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/409),سنن الدارمي الاستئذان (2680).
(2) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).

(26/154)

70 ـ مسألة في الأذكار
س : لي بعض الأوراد من الأذكار والآيات القرآنية أواظب عليها لكي تعم الفائدة ، ووجهت زملائي لقرأتها مثلي ، هل في ذلك شيء جزاكم الله خيرا ؟ (1) ج : إذا كانت أذكارا شرعية ودعوات شرعية تنصحهم وتوجههم إليها فهذا من التعاون على البر والتقوى ، وقد كتب العلماء في ذلك كصاحب الترغيب والترهيب ، ورياض الصالحين ، وأذكار النووي ، والكلم الطيب ، والوابل الصيب ، ولي أيضا رسالة في الموضوع سميتها : تحفة الأخيار في الأدعية والأذكار ، فإذا أخذ الإنسان من هذه الكتب واستفاد مما فيها بعض الدعوات الشرعية والأذكار الشرعية وهو طيب فإذا أوصى إخوانه بذلك ونصحهم فكل ذلك طيب وهو من التواصي بالحق .
__________
(1) من برنامج نور على الدرب

(26/155)

71 ـ كيفية علاج المرض النفسي
س: كان لنا أخ كبير ملتزم بأمور دينه من صلاة وصيام وأداء عمرة ، وتلاوة قرآن ، والمحافظة على صلاة الجماعة في المسجد ، وحضور حلقات الذكر ، وفجأة انقلب حاله وأصبح لا يصلي ولا يقرأ القرآن ولا يحضر حلقات الذكر ، وأصبح يجلس وحيدا في غرفته حتى إنه لا يذهب إلى عمله . أفيدوني ماذا علي أن أعمل تجاه أخي الأكبر جزاكم الله خيرا (1) ج : المشروع أن يعالج بالطب النبوي ، وبالعلاج الذي يعرفه خواص الأطباء مما لا يخالف الشرع المطهر ؛ لقول النبي صلى الله عليه وسلم : « ما أنزل الله داء إلا أنزل له شفاء » (2) وقوله صلى الله عليه وسلم « لكل داء دواء فإذا أصيب دواء الداء برأ بإذن الله » (3) أخرجه مسلم في صحيحه . وقوله
__________
(1) من أسئلة المجلة العربية ونشر في المجموع ج9 ص410
(2) رواه البخاري في كتاب الطب ، باب ما أنزل الله داء إلا وأنزل له شفاء برقم 5678
(3) رواه مسلم في كتاب السلام ، باب لكل داء دواء برقم 2204 وأحمد في باقي مسند المكثرين ، مسند جابر بن عبد الله برقم 14187.

(26/156)

صلى الله عليه وسلم « عباد الله تداووا ولا تداووا بحرام » (1) ومن الدواء الشرعي القراءة عليه من أهل العلم والإيمان لعل الله ينفعه بذلك .
ومن الأسباب النافعة لهذا وأمثاله : عرضه على الأطباء المختصين من أهل الإيمان والتقوى ؛ لعلهم يعرفون سبب مرضه وعلاجه ، شفاه الله مما أصابه ، وأعانكم على علاجه بما ينفعه ، ويكشف الله به مرضه . إنه جواد كريم .
__________
(1) رواه أبو داود في الطب , باب في الأدوية المكروهة برقم 3874 .

(26/157)

72 ـ علاج صرع الجن للإنسان
س: ما هو المس وما هي أعراضه ؟ وكيف يعالج شرعا ؟ (1)
ج : المس هو: صرع الجن للإنس ، كما قال الله عز وجل : { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } (2) وعلاجه بالقرآن الكريم ،
__________
(1) من ضمن الأسئلة الموجهة من المجلة العربية في 19 12 1416 هـ ، ونشر في المجموع ج9 ص 414 .
(2) سورة البقرة الآية 275

(26/157)

وبالأدعية النبوية ، وبالوعظ والتذكير ، والترغيب والترهيب . والله الموفق .

(26/158)

73 ـ حكم علاج السرطان بالقرآن
س: هل التداوي والعلاج بالقرآن يشفي من الأمراض العضوية كالسرطان كما هو يشفي من الأمراض الروحية كالعين والمس وغيرهما ؟ وهل لذلك دليل ؟ جزاكم الله خيرا (1)
ج : القرآن والدعاء فيهما شفاء من كل سوء بإذن الله ، والله سبحانه هو الشافي ، والأدلة على ذلك كثيرة ، منها قوله تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقوله سبحانه : { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (3) « وكان النبي صلى الله عليه وسلم إذا اشتكى شيئا قرأ في
__________
(1) نشر في مجلة الدعوة العدد 1637 في 19 ذي الحجة 1418هـ وفي المجموع ج8 ص364.
(2) سورة فصلت الآية 44
(3) سورة الإسراء الآية 82

(26/158)

كفيه عند النوم سورة و ( المعوذتين ) ثلاث مرات » (2) ، ثم يمسح في كل مرة على ما استطاع من جسده ، فيبدأ برأسه ووجهه وصدره في كل مرة عند النوم ، كما صح الحديث بذلك عن عائشة رضي الله عنها (3)
__________
(1) سنن الترمذي الدعوات (3402),سنن أبو داود الأدب (5056),مسند أحمد بن حنبل (6/116).
(2) سورة الإخلاص الآية 1 (1) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(3) صدر ضمن مطوية معدلة بتاريخ 1413هـ وقف لله تعالى بعنوان : ( رسالة في حكم السحر والكهانة ) جعلها سماحته بعد التعديل باسم : النصيحة .

(26/159)

74 ـ يجوز التدواي بالأدوية المباحة شرعا
الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وصحبه .
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بي وبهم سبيل أهل الإيمان ، وأعاذني وإياهم من مضلات الفتن ونزغات الشيطان آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فالموجب لهذا هو النصيحة والتذكير ؛ عملا بقول الله تعالى: { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (1) وقوله تعالى :
__________
(1) سورة الذاريات الآية 55

(26/159)

{ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ثلاث مرات ، قيل : لمن يا رسول الله ؟ قال : لله ، ولرسوله ، ولكتابه ، ولأئمة المسلمين وعامتهم » (2) ونظر لكثرة المشعوذين في الآونة الأخيرة ممن يدعون معرفة الطب ويعالجون عن طريق السحر أو الكهانة ، وانتشارهم في بعض البلاد واستغلالهم للسذج من الناس ممن يغلب عليهم الجهل رأيت من باب النصيحة لله ولعباده أن أبين ما في ذلك من خطر عظيم على الإسلام والمسلمين ؛ لما فيه من التعلق بغير الله تعالى ، ومخالفة أمره وأمر رسوله صلى الله عليه وسلم ، فأقول مستعينا بالله تعالى : يجوز التداوي اتفاقا ، وللمسلم أن يذهب إلى دكتور أمراض باطنية أو جراحية أو عصبية أو نحو ذلك ؛ ليشخص له مرضه ويعالجه بما يناسبه من الأدوية المباحة شرعا، حسبما يعرفه في علم الطب ؛ لأن ذلك من باب الأخذ بالأسباب العادية المباحة ، ولا ينافي التوكل على الله سبحانه وتعالى .
__________
(1) سورة المائدة الآية 2
(2) أخرجه مسلم في كتاب الإيمان باب بيان أن الدين النصيحة برقم 55 .

(26/160)

وقد أنزل الله سبحانه وتعالى الداء وأنزل الدواء وأنزل معه الدواء، عرف ذلك من عرفه وجهله من جهله ، ولكنه سبحانه وتعالى لم يجعل شفاء عباده فيما حرمه عليهم ، فلا يجوز للمريض أن يذهب إلى الكهنة ونحوهم ممن يدعون معرفة الغيبيات ؛ ليعرف منهم مرضه ، كما لا يجوز له أن يصدقهم فيها يخبرونه به ، فإنهم يتكلمون رجما بالغيب أو يستحضرون الجن ؛ ليستعينوا بهم على ما يريدون ، وهؤلاء شأنهم الكفر والضلال ؛ لكونهم يدعون أمور الغيب، وقد روى مسلم في صحيحه ، أن النبي صلى الله عليه وسلم قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) وعن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) رواه أبو داود وخرجه أهل السنن الأربع ، وصححه الحاكم عن النبي صلى الله عليه وسلم بلفظ : « من أتى عرافا أو كاهنا وصدقه » (3)
__________
(1) أخرجه مسلم في كتاب السلام ، باب تحريم الكهانة وإتيان الكاهن برقم 2230.
(2) أخرجه أبو داود في كتاب الطب ، باب في الكاهن برقم 3904 إلا أنه قال : ( فقد برئ ) بدل ( فقد كفر ) .
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).

(26/161)

« بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (1) وعن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « ليس منا من تطير أو تطير له ، أو تكهن أو تكهن له ، أو سحر أو سحر له ، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) رواه البزار بإسناد جيد . ففي هذه الأحاديث الشريفة النهي عن إتيان العرافين وأمثالهم وسؤالهم وتصديقهم والوعيد على ذلك .
فالواجب على ولاة الأمور وأهل الحسبة وغيرهم ممن لهم قدرة وسلطان إنكار إتيان الكهان والعرافين ونحوهم ، ومنع من يتعاطى شيئا من ذلك في الأسواق وغيرهم ، والإنكار عليهم أشد الإنكار ، والإنكار على من يجيء إليهم ، ولا يغتر بصدقهم في بعض الأمور ، ولا بكثرة من يأتي إليهم ممن ينتسب إلى العلم فإنهم غير راسخين في العلم ، بل من الجهال ؛ لما في إتيانهم من المحذور؛ لأن الرسول صلى الله عليه وسلم قد نهى عن إتيانهم وسؤالهم وتصديقهم ؛ لما في ذلك من المنكر العظيم والخطر
__________
(1) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/429),سنن الدارمي الطهارة (1136).
(2) أخرجه أحمد في باقي مسند المكثرين برقم 9252 والطبراني في المعجم الكبير ج1 ص162 برقم 355.

(26/162)

الجسيم والعواقب الوخيمة ، ولأنهم كذبة فجرة .
كما أن في هذه الأحاديث دليلا على كفر الكاهن والساحر ؛ لأنهما يدعيان علم الغيب وذلك كفر ؛ ولأنهما لا يتوصلان إلى مقصود هما إلا بخدمة الجن وعبادتهم من دون الله ، وذلك كفر بالله وشرك به سبحانه ، والمصدق لهم بدعواهم علم الغيب يكون مثلهم ، وكل من تلقى هذه الأمور عمن يتعاطاها فقد برئ منه رسول الله صلى الله عليه وسلم، ولا يجوز للمسلم أن يخضع لما يزعمون علاجا ، كتمتمتهم بكلام لا يفهم، وكتابة الطلاسم : وهي الحروف المقطعة أو صب الرصاص ، ونحو ذلك من الخرافات التي يعلمونها ، فإن هذا من الكهانة والتلبيس على الناس ، ومن رضي بذلك فقد ساعدهم على باطلهم وكفرهم . كما لا يجوز لأحد المسلمين الذهاب لأحد من الكهان ونحوهم لسؤاله عمن سيتزوج ابنه أو قريبه ، أو عما سيكون بين الزوجين وأسرتيهما من المحبة والوفاء، أو العداوة والفراق ، ونحو ذلك ؛ لأن هذا من الغيب الذي لا يعلمه إلا الله سبحانه وتعالى .
والسحر من المحرمات الكفرية , كما قال الله عز وجل في شأن الملكين في سورة البقرة :

(26/163)

{ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (1) نسأل الله العافية والسلامة من السحرة والكهنة وسائر المشعوذين ، كما نسأله سبحانه وتعالى أن يقي المسلمين شرهم ، وأن يوفق المسلمين للحذر منهم وتنفيذ حكم الله فيهم ، حتى يستريح العباد من شرهم وضررهم وأعمالهم الخبيثة ، إنه جواد كريم .
وقد شرع الله سبحانه وتعالى لعباده ما يتقون به شر السحر قبل وقوعه ، وأوضح لهم سبحانه ما يعالجونه به بعد وقوعه ؛ رحمة منه لهم ، وإحسانا منه إليهم ، وإتماما لنعمته عليهم .
وفيما يلي بيان للأشياء التي يتقى بها خطر السحر قبل وقوعه ، والأشياء التي يعالج بها بعد وقوعه من الأمور المباحة شرعا :
__________
(1) سورة البقرة الآية 102

(26/164)

أما النوع الأول : وهو الذي يتقى به خطر السحر قبل وقوعه ، فأهم ذلك وأنفعه هو التحصن بالأذكار الشرعية ، والدعوات والتعوذات المأثورة ، ومن ذلك : قراءة آية الكرسي خلف كل صلاة مكتوبة بعد الأذكار المشروعة بعد السلام ، ومن ذلك قراءتها عند النوم ، وآية الكرسي : هي أعظم آية في القرآن الكريم وهي قوله سبحانه وتعالى: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1) ومن ذلك قراءة : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) و { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (3) و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (4) خلف كل صلاة مكتوبة ، وقراءة السور الثلاث ( ثلاث مرات ) : في أول النهار بعد صلاة الفجر ، وفي أول الليل بعد صلاة المغرب .
ومن ذلك قراءة الآيتين من آخر سورة البقرة في أول الليل ، وهما قوله تعالى :
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1

(26/165)

{ آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (1) { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلَانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } (2) وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من قرأ آية الكرسي في ليلة لم يزل عليه من الله حافظ ، ولا يقربه شيطان حتى يصبح » (3) وصح عنه أيضا صلى الله عليه وسلم أنه قال : « من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه » (4) والمعنى والله أعلم : كفتاه من سوء .
ومن ذلك الإكثار من التعوذ بكلمات الله التامات من شر
__________
(1) سورة البقرة الآية 285
(2) سورة البقرة الآية 286
(3) أخرجه البخاري في كتاب بدء الخلق باب صفة إبليس وجنوده برقم 3275.
(4) أخرجه البخاري في كتاب فضائل القرآن ، باب فضل سورة البقرة برقم 5010 ومسلم في كتاب صلاة المسافرين وقصرها ، باب فضل الفاتحة وخواتم سورة البقرة برقم 808 .

(26/166)

ما خلق ، في الليل والنهار ، وعند نزول أي منزل في البناء ، أو الصحراء ، أو الجو أو البحر ؛ لقول النبي صلى الله عليه وسلم : « من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق ، لم يضره شيء حتى يرتحل من منزله ذلك » (1) ومن ذلك : أن يقول المسلم في أول النهار وأول الليل ( ثلاث مرات ) : « بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (2) ؛ لصحة الترغيب في ذلك عن رسول الله صلى الله عليه وسلم ، وأن ذلك سبب للسلامة من كل سوء .
وهذه الأذكار والتعوذات من أعظم الأسباب في اتقاء شر السحر وغيره من الشرور لمن حافظ عليها بصدق وإيمان ، وثقة بالله واعتماد عليه ، وانشراح صدر لما دلت عليه . وهي أيضا من أعظم السلاح لدفع السحر بعد وقوعه ، مع الإكثار من الضراعة إلى الله ، وسؤاله سبحانه : أن يكشف الضرر ، ويزيل البأس ، ومن الأدعية الثابتة عنه صلى الله عليه وسلم في علاج
__________
(1) أخرجه مسلم في كتاب الذكر ، باب في التعوذ من سوء القضاء ودرك الشفاء وغيره برقم 2708 .
(2) أخرجه الترمذي في كتاب الدعاء ، باب ما جاء في الدعاء إذا أصبح وإذا أمسى برقم 3388 .

(26/167)

الأمراض من السحر وغيره ، وكان صلى الله عليه وسلم يرقي بها أصحابه : « اللهم رب الناس ، أذهب البأس ، واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (1) ، ومن ذلك الرقية التي رقى بها جبرائيل النبي الله عليه وسلم وهي قوله : « بسم الله أرقيك ، من كل شيء يؤذيك ، ومن شر كل نفس أو عين حاسد ، الله يشفيك ، باسم الله أرقيك » (2) وليكرر ذلك ثلاث مرات .
ومن علاج السحر بعد وقوعه أيضا ، وهو علاج نافع للرجل إذا حبس من جماع أهله : أن يأخذ سبع ورقات من السدر الأخضر فيدقها بحجر أو نحوه ، ويجعلها في إناء ويصب عليه من الماء ما يكفيه للغسيل ، ويقرأ فيه ( آية الكرسي ) ، { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (4) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (5) وآيات السحر التي في سورة الأعراف ، من قوله سبحانه وتعالى: { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ } (6) إلى قوله تعالى :
__________
(1) أخرجه البخاري في كتاب المرضى ، باب دعاء العائد للمريض برقم 5675 ومسلم في كتاب السلام ، باب استحباب رقية المريض برقم 2191.
(2) أخرجه مسلم في كتاب السلام ، باب الطب والمرض والرقي برقم 2186.
(3) سورة الإخلاص الآية 1
(4) سورة الفلق الآية 1
(5) سورة الناس الآية 1
(6) سورة الأعراف الآية 117

(26/168)

{ رَبِّ مُوسَى وَهَارُونَ } (1) والآيات التي في سورة يونس ، من قوله تعالى : { وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ } (2) قوله تعالى : { وَلَوْ كَرِهَ الْمُجْرِمُونَ } (3) والآيات في سورة طه من قوله تعالى : { قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى } (4) إلى قوله تعالى: { وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (5)
وبعد قراءة ما ذكر في الماء يشرب منه بعض الشيء ويغتسل بالباقي ، وبذلك يزول الداء إن شاء الله تعالى ، وإذا دعت الحاجة لاستعماله أكثر من مرة فلا بأس ، حتى يزول الداء بإذن الله تعالى . ومن علاجه أيضا إتلاف ما فعله الساحر من عقد أو غيرها فيما يعتقد أنه من أعمال الساحر . أما علاجه بعمل السحرة ونحوهم مما يتقربون إلى الجن بالذبح أو غيره من القربات ، فهذا لا يجوز ؛ لأنه من عمل الشيطان ، بل هو من الشرك الأكبر ، كما لا يجوز علاجه بسؤال الكهنة والعرافين والمشعوذين واستعمال ما يقولوا ؛ لأنهم لا يؤمنون ، ولأنهم كذبة فجرة
__________
(1) سورة الأعراف الآية 122
(2) سورة يونس الآية 79
(3) سورة يونس الآية 82
(4) سورة طه الآية 65
(5) سورة طه الآية 69

(26/169)

يدعون علم الغيب ، ويلبسون على الناس ، وقد حذر رسول الله صلى الله عليه وسلم من إتيانهم وسؤالهم وتصديقهم ، كما سبق بيان ذلك . والله سبحانه وتعالى المسئول أن يوفق المسلمين للعافية من كل سوء وأن يحفظ عليهم دينهم ويرزقهم الفقه فيه ، والعافية من كل ما يخالف شرعة . وصلى الله عليه وسلم على عبده ورسوله محمد وعلى آله وصحبه وأتباعهم بإحسان .

(26/170)

57 - مسألة في التداوي قبل وقوع الداء
س: ما هو الحكم في التداوي قبل وقوع الداء كالتطعيم ؟ (1)
ج : لا بأس بالتداوي إذا خشي وقوع الداء لوجود وباء أو أسباب أخرى يخشى من وقوع الداء بسببها ، فلا بأس بتعاطي الدواء لدفع البلاء الذي يخشى منه ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « من تصبح بسبع تمرات من
__________
(1) ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في مستشفى الملك فيصل بالطائف في محرم 1410هـ ونشر في هذا المجموع ج6 ص 21.

(26/170)

تمر المدينة لم يضره سحر ولا سم » (1) وهذا من باب دفع البلاء قبل وقوعه ، فهكذا إذا خشي من مرض وطعم ضد الوباء الواقع في البلد أو في أي مكان لا بأس ذلك من باب الدفاع كما يعالج المرض النازل ، يعالج بالدواء المرض الذي يخشى منه ، لكن لا يجوز تعليق التمائم والحجب ضد المرض أو الجن أو العين ؛ لنهي النبي صلى الله عليه وسلم عن ذلك . وقد أوضح عليه الصلاة والسلام أن ذلك من الشرك الأصغر ، فالواجب الحذر من ذلك .
__________
(1) أخرجه مسلم في كتاب الأشربة ، باب فضل تمر المدينة برقم 2047 بلفظ ( عجوة ) بدل ( تمر المدينة ) .

(26/171)

76 ـ حكم استعمال بخور لطرد الشياطين
س: يقوم بعض الناس باستخدام بخور يباع عند العطارين يسمى ( نقض ) يدعون أنها تطرد الشياطين (1) ج : لا أعلم لهذا العمل أصلا شرعيا . والواجب تركه ؛ لكونه من الخرافات التي لا أصل لها ، وإنما تطرد الشياطين بالإكثار من ذكر الله وقراءة القرآن والتعوذ بكلمات الله التامات من شر ما خلق . وقد ثبت عن النبي صلى الله عليه وسلم أنه قال :
__________
(1) صدر من مكتب سماحته برقم 237 \ خ في 7 \ 1 \ 1419هـ .

(26/171)

« من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (1) وقال له رجل : يا رسول الله « ماذا لقيت البارحة من لدغة عقرب ، فقال له صلى الله عليه وسلم : أما إنك لو قلت أعوذ بكلمات الله التامات من شر ما خلق لم تضرك » (2) وقال عليه الصلاة والسلام : « من قال حين يصبح : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء حتى يمسي ، ومن قالها حين يمسي لم يضره شيء حتى يصبح » (3)
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2709),مسند أحمد بن حنبل (2/375),موطأ مالك الجامع (1774).
(3) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).

(26/172)

77 ـ حكم إحضار أكثر من قارئ للقراءة على المريض
س: ما قولكم فيمن يحضر أكثر من قارئ ليقرأوا على المريض ؟ (1) « ج : لا أعلم حرجا في ذلك إذا كان القراء من المعروفين بحسن العقيدة والسيرة . وأسأل الله أن يوفقنا وإياكم وسائر
__________
(1) سؤال مقدم من صاحب السمو الأمير ع. م. س. أجاب عنه سماحته برقم 237 \ خ في 7 \ 1 \ 1419هـ

(26/172)

إخواننا للعلم النافع والعمل به . إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته . »

(26/173)

78 ـ مسألة في الرقية
سماحة الشيخ : انتشرت بين الطلبة هذه الورقة ، مكتوب عليها علاج ضيق الصدر أيام الامتحانات (1) نضع اليد على الصدر ونقرأ الفاتحة ثلاث مرات ، يقرأ آية الكرسي ثلاث مرات ، يقرأ من قوله تعالى : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ } (2) من سورة البقرة إلى آخر الآيات ، ثلاث مرات ، ويقرأ آخر آيتين من سورة الحشر ثلاث مرات ، ويقرأ أول عشر آيات من سورة الصافات ، آخر آيتين من سورة القلم ، سورة الكافرون والصمد والمعوذتين كل واحدة ثلاث مرات ، ويقرأ الدعاء : « أذهب البأس رب الناس اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما » (3) سبع مرات والدعاء : « أسأل الله العظيم رب العرش العظيم أن يشفيني » (4) لمدة ثلاثة أيام . هذه الدعوات وهذه الأمور هل هي ورادة يا شيخ ؟ (5)
__________
(1) تخصيص هذا الدعاء بأيام الامتحانات لا أصل له فهو من البدع
(2) سورة البقرة الآية 285
(3) سنن أبو داود الطب (3883),سنن ابن ماجه الطب (3530),مسند أحمد بن حنبل (1/381).
(4) سنن الترمذي الطب (2083),سنن أبو داود الجنائز (3106),مسند أحمد بن حنبل (1/352).
(5) نشر في جريدة الرياض العدد 10763 في 12 \ 8 \ 1418هـ .

(26/173)

ج : الترتيب ليس على هذا الترتيب ، لكن يسأل ربه الشفاء والحمد لله ، يسأل ربه ، الذي ورد « رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما » (1) يكرر ثلاث مرات : « بسم الله أرقيك من كل شيء يؤذيك ، من شر كل نفس أو عين حاسد ، الله يشفيك ، بسم الله أرقيك » (2) إذا كررها ثلاث مرات لا بأس ، { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) والمعوذتين ، يكررها ثلاث مرات صباحا ومساء وعند النوم ، هذا وارد طيب ، المقصود أنه يتحرى الوارد فقط أما من كيسه ، يرتب أشياء من كيسه ، ما عليها دليل . لكن إذا تحرى الوارد بالأدلة الشرعية في كتب الأذكار وكتب الأدعية ، فالحمد لله .
__________
(1) صحيح البخاري الطب (5418),صحيح مسلم السلام (2191),سنن ابن ماجه الطب (3520),مسند أحمد بن حنبل (6/45).
(2) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).
(3) سورة الإخلاص الآية 1

(26/174)

79 ـ ما يقال عن قراءة سورة الزلزلة على المريض والحامل
س: توجد امرأة مريضة بمرض نفسي وقال لها الناس : إن المريض إذا أصابه مرض صعب تقرأ سورة الزلزلة عليه ، ثم إنه إما أن يشفى وإما أن يموت ، وطلبت من يقرأ لها وشربت من القراءة ، وبعد فترة حملت وشربت من القراءة فولد الطفل سليما ، وبعد فطامه حملت بآخر ، وفي الشهر

(26/174)

التاسع جاءها المرض مرة أخرى ، وشربت من القراءة ، ولكن في نفس اليوم ولدت طفلا ميتا ، وبعد فترة حملت بواحد آخر وعاودها المرض وشربت من نفس القراءة ، وفي الشهر الثامن شربت من القراءة وولدت الولد ميتا ، وبعد فترة حملت في شهرها السابع أحست بمرض وشربت منها ، وفي الليلة التي بعدها ولدت طفلة حية ، وقد سمعت من الناس أن سورة الزلزلة تسقط الأطفال ، وفي القراءة حبة سوداء وأن الحبة السوداء تسقط الطفل وهي لا تعلم هذا ، فهل يلحقها شيء من الأطفال الذي ماتوا ؟ (1)
ج : أولا : ما يقول الناس عن سورة الزلزلة أنها تشفي المريض أو يموت وما قالوه أنها تسقط الولد كله لا أصل له بل هو من خرافات العامة الباطلة .
ثانيا : ليس على المرأة المذكورة فدية ولا كفارة ؛ لأن عملها ليس سببا لموتها .
__________
(1) سؤال من الأخت م. ع. ق. أجاب عنه سماحته برقم 1318\1 في 15\5\1410 ه عندما كان رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

(26/175)

80 - مسألة في حكم تكرار بعض سور القرآن والأذكار بلا عدد معين
س :
بعض الناس يجعلون الورد ( بسم الله الرحمن الرحيم ) 786 مرة ، ويقرءون الواقعة 42 مرة ، وسورة الذاريات 60 مرة ، وسورة يس 41 مرة ، عند الميت وغيره ، ويقرءون في الورد ( يا لطيف ) 16641 مرة ، فهل هذا جائز أم لا ؟ (1)
ج :
لا أعلم لهذا العمل أصلا بهذا العدد المعين ، بل التعبد بذلك واعتقاد أنه سنة بدعة ، وهكذا فعل ذلك على هذا الوجه عند الميت وقت الموت أو بعد الموت ، كل ذلك لا أصل له على هذا الوجه ، ولكن يشرع للمؤمن الاستكثار من قراءة القرآن ليلا ونهارا ، وأن يسمي الله سبحانه عند ابتداء القراءة ، وعند الأكل والشرب ، وعند دخول المنزل ، وعند جماع أهله ، وغير ذلك من الشئون التي وردت بها السنة ، وقد روي عن النبي - صلى الله عليه وسلم - أنه قال : « كل أمر ذي بال لا يبدأ فيه ببسم الله فهو أبتر » (2) وهكذا استعمال ( يا لطيف ، أو يا الله ، أو نحو ذلك ) بعدد معلوم يعتقد أنه سنة لا أصل لذلك
__________
(1) نشر في مجلة البحوث الإسلامية، العدد 24 عام 1409 هـ
(2) أخرجه الإمام أحمد في باقي مسند المكثرين برقم 8495 .

(26/176)

بل هو بدعة ، ولكن يشرع الإكثار من الدعاء بلا عدد معين . كقوله : يا لطيف الطف بنا ، أو اغفر لنا ، أو ارحمنا ، أو اهدنا ، ونحو ذلك .
وهكذا يا الله ، يا رحمن ، يا رحيم ، يا غفور ، يا حكيم ، يا عزيز ، اعف عنا ، وانصرنا ، وأصلح قلوبنا وأعمالنا ، وما أشبه ذلك ؛ لقول الله سبحانه :
{ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } (1)
وقوله عز وجل :
{ وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (2)
ولكن بدون تحديد عدد لا يزيد عليه ولا ينقص . إلا ما ورد فيه تحديد عن النبي - صلى الله عليه وسلم - مثل قول : « لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير في كل يوم مائة مرة » (3) ، فهذا ثابت عن النبي - صلى الله عليه وسلم ، وهكذا قول سبحان الله وبحمده مائة مرة في الصباح والمساء ، وهكذا سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين مرة بعد كل صلاة من الفرائض الخمس ، الجميع تسع وتسعون بعد كل صلاة ويختم المائة بقول : « لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير . » (4)
كل هذا قد صح عن النبي - صلى الله عليه وسلم ، وهكذا كل ما جاء في معناه ، وإن قرأ عند المحتضر قبل أن يموت سورة يس
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186
(3) صحيح البخاري بدء الخلق (3119),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2691),سنن الترمذي الدعوات (3468),سنن ابن ماجه الأدب (3798),مسند أحمد بن حنبل (2/375),موطأ مالك النداء للصلاة (486).
(4) صحيح البخاري الأذان (808),صحيح مسلم المساجد ومواضع الصلاة (593,597),سنن النسائي السهو (1341),سنن أبو داود الصلاة (1504,1505),مسند أحمد بن حنبل (2/371),أول مسند الكوفيين (4/250),موطأ مالك النداء للصلاة (488),سنن الدارمي الصلاة (1349).

(26/177)

أو غيرها من القرآن فلا بأس ؛ لأنه روي عن النبي - صلى الله عليه وسلم - ما يدل على ذلك .
ويستحب تلقينه لا إله إلا الله حتى يختم له بذلك ؛ لقول النبي - صلى الله عليه وسلم - : « لقنوا موتاكم لا إله إلا الله » (1) رواه مسلم في صحيحه ، والمراد بالموتى هنا المحتضرون في أصح قولي العلماء ؛ ولأنهم الذين ينتفعون بالتلقين .
__________
(1) أخرجه مسلم في كتاب الجنائز باب تلقين الموتى لا إله إلا الله برقم 917

(26/178)

81 - بيان أوراد شركية وبدعية
سؤال من الأخ ع. م. ح. من اليمن يقول فيه : يوجد في بلادنا أناس متمسكون بأوراد ما أنزل الله بها من سلطان منها ما هو بدعي ومنها ما هو شركي وينسبون ذلك إلى أمير المؤمنين علي بن أبي طالب رضي الله عنه وغيره ، ويقرءون تلك الأوراد في مجالس الذكر أو في المساجد بعد صلاة المغرب زاعمين أنها قربة إلى الله ، كقولهم : بحق الله رجال الله أعينونا بعون الله وكونوا عوننا بالله ، وكقولهم : يا أقطاب ويا أوتاد ويا أسياد أجيبوا يا ذوي الأمداد فينا واشفعوا لله هذا

(26/178)

عبدكم واقف وعلى بابكم عاكف ، ومن تقصيره خائف ، أغثنا يا رسول الله ومالي غيركم مذهب ومنكم يحصل المطلب وأنتم خير أهل الله بحمزة سيد الشهداء ومن منكم لنا مددا أغثنا يا رسول الله ، وكقولهم : اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية فصار نائبا عن الحضرة الربانية وخليفة أسرارك الذاتية ، نرجو بيان ما هو بدعة وما هو شرك وهل تصح الصلاة خلف الإمام الذي يدعو بهذا الدعاء ؟ (1) ج : الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصبحه ومن اهتدى بهداه إلى يوم الدين ، أما بعد :
فاعلم وفقك الله أن الله سبحانه إنما خلق الخلق وأرسل الرسل عليهم الصلاة والسلام ، ليعبد وحده لا شريك له دون ما سواه كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) والعبادة هي : طاعته سبحانه وطاعة رسوله محمد صلى الله عليه وسلم بفعل ما أمر الله به ورسوله وترك ما نهى الله عنه
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ، عندما كان سماحته رئيسا للجامعة .
(2) سورة الذاريات الآية 56

(26/179)

ورسوله . عن إيمان بالله ورسوله وإخلاص لله في العمل كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) أي أمر وأوصى بأن يعبد وحده وقال تعالى: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { الرَّحْمَنِ الرَّحِيمِ } (3) { مَالِكِ يَوْمِ الدِّينِ } (4) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) أبان الله سبحانه بهذه الآيات أنه هو المستحق لأن يعبد وحده ويستعان به وحده ، وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7) وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (8) وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (9) والآيات في هذه المعنى كثيرة وكلها تدل على وجوب إفراد الله بالعبادة ، ومعلوم أن الدعاء بأنواعه من العبادة ، فلا يجوز لأحد من الناس أن يدعو إلا ربه ولا يستعين ولا يستغيث إلا به ؛ عملا بهذه الآيات الكريمات وما جاء في معناها . وهذا فيما عدا الأمور العادية والأسباب الحسية التي يقدر عليها المخلوق الحي
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 2
(3) سورة الفاتحة الآية 3
(4) سورة الفاتحة الآية 4
(5) سورة الفاتحة الآية 5
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3
(8) سورة غافر الآية 14
(9) سورة الجن الآية 18

(26/180)

الحاضر فإن تلك ليست من العبادة ، بل يجوز بالنص والإجماع أن يستعين الإنسان بالإنسان الحي القادر في الأمور العادية التي يقدر عليها . كأن يستعين به أو يستغيث به . في دفع شر ولده أو خادمه أو كلبه وما أشبه ذلك ، وكأن يستعين الإنسان بالإنسان الحي الحاضر القادر أو الغائب بواسطة الأسباب الحسية كالمكاتبة ونحوها في بناء بيته أو إصلاح سيارته أو ما أشبه ذلك ، ومن هذا الباب قول الله عز وجل في قصة موسى عليه الصلاة والسلام : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) ومن ذلك استغاثة الإنسان بأصحابه في الجهاد والحرب ونحو ذلك . فأما الاستغاثة بالأموات والجن والملائكة والأشجار والأحجار فذلك من الشرك الأكبر وهو من جنس عمل المشركين الأولين مع آلهتم كالعزى واللات وغيرهما ، وهكذا الاستغاثة والاستعانة بمن يعتقد فيهم الولاية من الأحياء فيما لا يقدر عليه إلا الله ، كشفاء المرضى وهداية القلوب ودخول الجنة والنجاة من النار وأشباه ذلك ، والآيات السابقات وما جاء في معناها من الآيات والأحاديث كلها تدل على وجوب توجيه القلوب إلى الله في جميع الأمور وإخلاص العبادة لله وحده ؛ لأن
__________
(1) سورة القصص الآية 15

(26/181)

العباد خلقوا لذلك وبه أمروا كما سبق في الآيات ، كما في قوله سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) وقوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) وقول النبي صلى الله عليه وسلم في حديث معاذ رضي الله عنه : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (3) متفق على صحته وقوله صلى الله عليه وسلم في حديث ابن مسعود رضي الله عنه : « من مات وهو يدعو لله ندا دخل النار » (4) رواه البخاري وفي الصحيحين من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم « لما بعث معاذا إلى اليمن قال له : إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » (5) وفي لفظ : « فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله » (6) وفي رواية للبخاري : « فادعهم إلى أن
__________
(1) سورة النساء الآية 36
(2) سورة البينة الآية 5
(3) أخرجه البخاري في كتاب الجهاد والسير ، باب اسم الفرس والحمار برقم 2856 ومسلم في كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة برقم 30.
(4) أخرجه البخاري في كتاب تفسير القرآن ، باب قوله تعالى : '' ومن الناس من يتخذ من دون الله أندادا '' 4497
(5) صحيح البخاري الزكاة (1389),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(6) صحيح البخاري الزكاة (1425),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).

(26/182)

يوحدوا الله » (1) وفي صحيح مسلم عن طارق بن أشيم الأشجعي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل » (2) والأحاديث في هذا المعنى كثيرة ، وهذا التوحيد هو أصل دين الإسلام وهو أساس الملة وهو رأس الأمر وهو أهم الفرائض وهو الحكمة في خلق الثقلين والحكمة في إرسال الرسل جميعا عليهم الصلاة والسلام كما تقدمت الآيات الدالة على ذلك ، ومنها قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) ومن الأدلة على ذلك أيضا قوله عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقوله سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5)
__________
(1) أخرجه البخاري في كتاب التوحيد ، باب ما جاء في دعاء النبي صلى الله عليه وسلم برقم 7372 ومسلم في كتاب الإيمان ، باب الدعاء إلى الشهادتين وشرائع الإسلام برقم 19.
(2) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 23 .
(3) سورة الذاريات الآية 56
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25

(26/183)

وقال عز وجل عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام أنهم قالوا لقومهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (1) وهذه دعوة الرسل جميعا كما دلت على ذلك الآيتان السابقتان .
وقد اعترف أعداء الرسل بأن الرسل أمروهم بإفراد الله بالعبادة وخلع الآلهة المعبودة من دونه كما قال عز وجل في قصة عاداتهم قالوا لهود عليه الصلاة والسلام : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } (2) وقال سبحانه وتعالى عن قريش لما دعاهم نبينا محمد صلى الله عليه وسلم إلى إفراد الله بالعبادة وترك ما يعبدون من دونه . من الملائكة والأولياء والأصنام والأشجار وغير ذلك : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (3) وقال عنهم سبحانه في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (4) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (5) والآيات الدالة
__________
(1) سورة الأعراف الآية 59
(2) سورة الأعراف الآية 70
(3) سورة ص الآية 5
(4) سورة الصافات الآية 35
(5) سورة الصافات الآية 36

(26/184)

على هذا المعنى كثيرة ومما ذكرناه من الآيات والأحاديث يتضح لك وفقني الله وإياك للفقه في الدين والبصيرة بحق رب العالمين .
إن هذه الأدعية وأنواع الاستغاثة التي بينتها في سؤالك كلها من أنواع الشرك الأكبر ؛ لأنها عبادة لغير الله وطلب لأمور لا يقدر عليها سواه من الأموات والغائبين ، وذلك أقبح من شرك الأولين ؛ لان الأولين إنما يشركون في حال الرخاء ، وإما في حال الشدائد فيخلصون لله العبادة ؛ لأنهم يعلمون أنه سبحانه هو القادر على تخليصهم من الشدة دون غيره ، كما قال تعالى في كتابه المبين عن أولئك المشركين : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1) وقال سبحانه وتعالى يخاطبهم في آية أخرى في سورة سبحان : { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا } (2) فإن قال قائل من هؤلاء المشركين المتأخرين : إنا لا نقصد أن أولئك ينفعون بأنفسهم ويشفون مرضانا بأنفسهم أو يعينونا بأنفسهم أو يضرون عدوا بأنفسهم وإنما نقصد شفاعتهم إلى الله في ذلك .
__________
(1) سورة العنكبوت الآية 65
(2) سورة الإسراء الآية 67

(26/185)

فالجواب أن يقال لهم : إن هذا هو مقصد الكفار الأولين ومرادهم ، وليس مرادهم أن آلهتهم تخلق أو ترزق أو تنفع أو تضر بنفسها فإن ذلك يبطله ما ذكره الله عنهم في القرآن إنما أرادوا شفاعتهم وجاههم وتقريبهم إلى الله زلفى ، كما قال سبحانه وتعالى في سورة يونس عليه الصلاة والسلام : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) فرد الله عليهم ذلك بقول سبحانه : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (2) فأبان سبحانه أنه لا يعلم في السماوات ولا في الأرض شفيعا عنده على الوجه الذي يقصده المشركون وما لا يعلم الله وجوده لا وجود له ؛ لأنه سبحانه لا يخفى عليه شيء وقال تعالى في سورة الزمر : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (3) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) فأبان سبحانه أن العبادة له وحده ، وأنه يجب على العباد إخلاصها له جل وعلا ؛ لأن أمره للنبي صلى الله عليه وسلم بإخلاص العبادة له أمر للجميع . ومعني الدين
__________
(1) سورة يونس الآية 18
(2) سورة يونس الآية 18
(3) سورة الزمر الآية 1
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3

(26/186)

هنا هو العبادة والعبادة هي طاعته وطاعة رسوله صلى الله عليه وسلم كما سلف ويدخل فيها الدعاء والاستغاثة والخوف والرجاء والذبح والنذر كما يدخل فيها الصلاة والصوم وغير ذلك مما أمر الله به ورسوله . ثم قال عز وجل بعد ذلك : { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (1) أي يقولون : ما نعبدهم إلا ليقربنا إلى الله زلفى ، فرد الله عليهم بقوله سبحانه : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (2) فأوضح سبحانه في هذه الآية الكريمة أن الكفار ما عبدوا الأولياء من دونه إلا ليقربوهم إلى الله زلفى . وهذا هو مقصد الكفار قديما وحديثا وقد أبطل الله ذلك بقوله : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (3) فأوضح سبحانه كذبهم في زعمهم أن آلهتهم تقربهم إلى الله زلفى وكفرهم بما صرفوا لها من العبادة ؛ وبذلك يعلم كل من له أدنى تمييز أن الكفار الأولين إنما كان كفرهم باتخاذهم الأنبياء والأولياء والأشجار والأحجار وغير ذلك من المخلوقات شفعاء بينهم وبين الله ، واعتقدوا أنهم يقضون حوائجهم من دون
__________
(1) سورة الزمر الآية 3
(2) سورة الزمر الآية 3
(3) سورة الزمر الآية 3

(26/187)

إذنه سبحانه ولا رضاه ، كما تشفع الوزراء عند الملوك ، فقاسوه عز وجل على الملوك والزعماء وقالوا : كما أن من له حاجة إلى الملك والزعيم يشفع إليه بخواصه ووزرائه ، فهكذا نحن نتقرب إلى الله بعبادة أنبيائه وأوليائه ، وهذا من أبطل الباطل ؛ لأنه سبحانه لا شبيه له ولا يقاس بخلقه ، ولا يشفع أحد عنده إلا بإذنه ، ولا يأذن في الشفاعة إلا لأهل التوحيد ، وهو سبحانه وتعالى على كل شيء قدير ، وبكل شيء عليم ، وهو أرحم الراحمين لا يخشى أحدا ولا يخافه ؛ لأنه سبحانه هو القاهر فوق عباده والمتصرف فيهم كيف يشاء ، بخلاف الملوك والزعماء ، فإنهم ما يقدرون على كل شيء ، ولا يعلمون كل شيء ؛ فلذلك يحتاجون إلى من يعينهم على ما قد يعجزون عنه من وزرائهم وخواصهم وجنودهم ، كما يحتاجون إلى تبليغهم حاجات من لا يعلمون حاجته ؛ ولأن الملوك والزعماء قد يظلمون ويغضبون بغير حق فيحتاجون إلى من يستعطفهم ويسترضيهم من وزرائهم وخواصهم ، أما الرب عز وجل فهو سبحانه غني عن جميع خلقة ، وهو أرحم بهم من أمهاتهم ، وهو الحاكم العدل يضع الأشياء في مواضعها على مقتضى حكمته وعلمه وقدرته ، فلا يجوز أن يقاس بخلقه بوجه من الوجوه ؛ ولهذا أوضح سبحانه في كتابه أن المشركين قد

(26/188)

أقروا بأنه الخالق الرازق المدبر ، وأنه الذي يجيب المضطر ويكشف السوء ويحيي ويميت ، إلى غير ذلك من أفعاله سبحانه ، وإنما الخصومة بين المشركين وبين الرسل في إخلاص العبادة لله وحده ، كما قال عز وجل : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (1) وقال تعالى { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (2) والآيات في هذا المعنى كثيرة . وسبق ذكر الآيات الدالة على أن النزاع بين الرسل وبين الأمم إنما هو في إخلاص العبادة لله وحده كقوله سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وما جاء في معناها من الآيات وبين سبحانه في مواضع كثيرة من كتابه الكريم شأن الشفاعة فقال تعالى في سورة البقرة { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (4) وقال في سورة النجم :
__________
(1) سورة الزخرف الآية 87
(2) سورة يونس الآية 31
(3) سورة النحل الآية 36
(4) سورة البقرة الآية 255

(26/189)

{ وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (1) وقال في سورة الأنبياء في وصف الملائكة : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (2) وأخبر عز وجل أنه لا يرضى من عباده الكفر ، وإنما يرضى منهم الشكر ، والشكر هو : توحيده والعمل بطاعته فقال تعالى في سورة الزمر : { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } (3) الآية .
وروى البخاري في صحيحه عن أبي هريرة رضي الله عنه أنه قال : « يا رسول الله من أسعد الناس بشفاعتك ؟ قال : من قال لا إله إلا الله خالصا من قلبه أو قال : من نفسه » (4) وفي الصحيح عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « لكل نبي دعوة مستجابة فتعجل كل نبي دعوته وأني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله
__________
(1) سورة النجم الآية 26
(2) سورة الأنبياء الآية 28
(3) سورة الزمر الآية 7
(4) أخرجه البخاري في كتاب العلم ، باب الحرص على الحديث برقم 99 .

(26/190)

من مات من أمتي لا يشرك بالله شيئا » (1) والأحاديث في هذا المعنى كثيرة . وجميع ما ذكرنا من الآيات والأحاديث كله يدل على أن العبادة حق الله وحده ، وأنه لا يجوز صرف شيء منها لغير الله لا للأنبياء ولا لغيرهم ، وأن الشفاعة ملك الله عز وجل ، كما قال سبحانه { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (2) الآية ، ولا يستحقها أحد إلا بعد إذنه للشافع ورضاه عن المشفوع فيه وهو سبحانه لا يرضى إلا التوحيد كما سبق . أما المشركون فلا حظ لهم في الشفاعة كما قال تعالى : { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (3) وقال تعالى { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ } (4) الآية ، والظلم عند الإطلاق هو الشرك كما قال تعالى { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (5) وقال تعالى { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (6)
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب اختباء النبي صلى الله عليه وسلم دعوته لأمته برقم 199 .
(2) سورة الزمر الآية 44
(3) سورة المدثر الآية 48
(4) سورة غافر الآية 18
(5) سورة البقرة الآية 254
(6) سورة لقمان الآية 13

(26/191)

أما ما ذكرته في السؤال من قول بعض الصوفية في المساجد وغيرها : اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية فصار نائبا عن الحضرة الربانية وخليفة أسرارك الذاتية ... الخ فالجواب : أن يقال أن هذا الكلام وأشباهه من جملة التكلف والتنطع الذي حذر منه نبينا محمد صلى الله عليه وسلم فيما رواه مسلم في الصحيح عن عبد الله بن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : « هلك المتنطعون قالها ثلاثا » (2) . قال الإمام الخطابي رحمه الله : المتنطع المتعمق في الشيء المتكلف البحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم ، الخائضين فيما لا تبلغه عقولهم . وقال أبو السعادات ابن الأثير : هم المتعمقون المغالون في الكلام ، المتكلمون بأقصى حلوقهم ؛ مأخوذ من النطع وهو الغار الأعلى من الفم ، ثم استعمل في كل تعمق قولا وفعلا . وبما ذكره هذان الإمامان وغيرهما من أئمة اللغة يتضح لك ولكل من له أدنى بصيرة أن هذه الكيفية في الصلاة والسلام على نبينا وسيدنا رسول الله صلى الله عليه وسلم من جملة التكلف والتنطع المنهي عنه ، والمشروع للمسلم في هذا الباب أن يتحرى الكيفية الثابتة عن رسول الله صلى الله عليه وسلم في
__________
(1) صحيح مسلم العلم (2670),سنن أبو داود السنة (4608),مسند أحمد بن حنبل (1/386).
(2) أخرجه مسلم في كتاب العلم ، باب هلك المتنطعون برقم 2670 . (1)

(26/192)

صفة الصلاة والسلام عليه وفي ذلك غنية عن غيره ، ومن ذلك ما روى البخاري و مسلم في الصحيحين واللفظ للبخاري عن كعب بن عجرة رضي الله عنه « أن الصحابة رضي الله عنهم قالوا : يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك ؟ فقال : قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل ممد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) وفي الصحيحين عن أبي حميد الساعدي رضي الله عنه أنهم « قالوا : يا رسول الله كيف نصلي عليك ؟ قال : قولوا : اللهم صل على محمد وعلى أزواجه وذريته كما صليت على إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد » (2) وفي صحيح مسلم عن أبي
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب قول الله تعالى : '' واتخذ الله إبراهيم خليلا '' برقم 3370 ومسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 406 .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب قول الله تعالى : '' واتخذ الله إبراهيم خليلا '' برقم 3369 ومسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 407 .

(26/193)

مسعود الأنصاري رضي الله عنه قال : « قال بشير بن سعد يا رسول الله أمرنا الله أن نصلى عليك فكيف نصلي عليك ؟ فسكت ثم قال : قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم في العالمين إنك حميد مجيد والسلام كما علمتم . » (1)
فهذه الألفاظ وأشباها وغيرها مما ثبت عن النبي صلى الله عليه وسلم هي التي ينبغي للمسلم أن يتعلمها في صلاته وسلامه على رسول الله صلى الله عليه وسلم ؛ لأن الرسول صلى الله عليه وسلم هو أعلم الناس بما يليق أن يستعمل في حقه ، كما أنه هو أعلم الناس بما ينبغي أن يستعمل في حق ربه من الألفاظ ، أما الألفاظ المتكلفة والمحدثة والألفاظ المحملة لمعنى غير صحيح ، كالألفاظ التي ذكرت في السؤال فإنه لا ينبغي استعمالها ؛ لما فيها من التكلف ، ولكونها قد تفسر بمعان باطلة مع كونها مخالفة للألفاظ التي اختارها رسول الله صلى الله عليه وسلم وأرشد إليها أمته ، وهو أعلم الخلق وأنصحهم وأبعدهم عن التكلف ، عليه من ربه أفضل الصلاة والتسليم . وأرجو أن يكون فيما ذكرناه من الأدلة في بيان حقيقة التوحيد وحقيقة الشرك،
__________
(1) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),مسند أحمد بن حنبل (5/274),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).

(26/194)

والفرق بين ما كان عليه المشركون الأولون والمشركون المتأخرون في هذا الباب ، وفي بيان كيفية الصلاة المشروعة على رسول الله صلى الله عليه وسلم كفاية ومقنع لطالب الحق .
أما من لا رغبة له في معرفة الحق فهذا تابع لهواه ، وقد قال الله عز وجل : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) فبين سبحانه في هذه الآية الكريمة أن الناس بالنسبة إلى ما بعث الله به نبيه محمدا صلى الله عليه وسلم من الهدى ودين الحق قسمان : أحدهما مستجيب لله ولرسوله ، والثاني تابع لهواه ، وأخبر سبحانه أنه لا أضل ممن اتبع هواه بغير هدى من الله . فنسأل الله عز وجل العافية من اتباع الهوى ، كما نسأله سبحانه أن يجعلنا وإياكم وسائر إخواننا من المستجيبين لله ولرسوله صلى الله عليه وسلم ، والمعظمين لشرعه والمحذرين من كل ما يخالف شرعه من البدع والأهواء ، إنه جواد كريم . وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه وأتباعه بإحسان .
__________
(1) سورة القصص الآية 50

(26/195)

82 ـ مسألة في الدعاء .
س : حكم من قال : اللهم احشرني مع صاحب النقب ؟ (1)
ج : هذا الدعاء لا أعلم له أصلا في الشرع ، وإنما يذكر أنه من كلام بعض الأمراء لما رأى بعض الجنود نقب في بعض أسوار العدو نقبا صار سببا للفتح على المسلمين ، ومثل هذا لا يكون كلامه شرعا للناس ، وإنما المشروع أن يقال : اللهم احشرني في زمرة نبيك محمد صلى الله عليه وسلم أو في زمرة عبادك الصالحين ونحو ذلك ، وأسال الله أن يوفقنا وإياكم في دينه والثبات عليه انه خير مسؤول .
دعاء ركوب الدابة
س: الأخ ع.ع.ع. من بريدة يقول في سؤاله سمعت أن هناك دعاءين بصيغتين مختلفتين أحدهما : للركوب على الدابة : والثاني : للسفر فهل هذا صحيح ، وما صيغة كل منهما .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدنية المنورة ، عندما كان سماحته رئيسا للجامعة .

(26/196)

أفتونا جزاكم الله خيرا؟ (1) ج : يشرع للمسلم إذا ركب دابته للسفر أن يقول ما كان يقوله النبي صلى الله عليه وسلم ، وهو « بسم الله والحمد لله ويكبر ثلاثا ويقول : اللهم إنا نسألك في سفرنا هذا البر والتقوى ، ومن العمل ما ترضى ، اللهم هون علينا سفرنا هذا واطو عنا بعده ، اللهم أنت الصاحب في السفر والخليفة في الأهل ، اللهم أني أعوذ بك من وعثاء السفر، ومن كآبه المنظر ، وسوء المنقلب في المال والأهل » (4) (5) وقد ذكر المفسرون - رحمهم الله - ومنهم الحافظ ابن كثير ما كان يقوله النبي صلى الله عليه وسلم عند السفر حين يركب دابته قوله سبحانه في سورة الزخرف { وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ } (6) { لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ } (7) { وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } (8)
__________
(1) من أسئلة المجلة العربية وأجاب عنه سماحته بتاريخ 18 \ 2 \ 1418هـ .
(2) صحيح مسلم الحج (1342),سنن الترمذي الدعوات (3447),سنن أبو داود الجهاد (2599),مسند أحمد بن حنبل (2/150),سنن الدارمي الاستئذان (2673).
(3) سورة الزخرف الآية 13 (2) { سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ }
(4) سورة الزخرف الآية 14 (3) { وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ }
(5) أخرجه مسلم في كتاب الحج ، باب ما يقول إذا ركب إلى سفر الحج وغيره برقم 1342 .
(6) سورة الزخرف الآية 12
(7) سورة الزخرف الآية 13
(8) سورة الزخرف الآية 14

(26/197)

والله ولي التوفيق .

(26/198)

84 - حول دعاء الركوب في المصعد
س : الأخت س . م . أ . من مكة المكرمة تقول في سؤالها : هل يسن أن نقول دعاء الركوب عندما نركب في المصعد الموجود في المباني والذي يصعد بالناس من طابق إلى طابق وهل هناك حصر للحالات التي يقال فيها الدعاء ؟ أرشدونا جزاكم الله خيرا (1)
ج : دعاء الركوب إنما يستحب عند ركوب العبد للدابة أو السيارة أو الطائرة أو الباخرة أو غيرها لقصد السفر . أما الركوب العادي في البلد أو في المصعد فلا أعلم في الأدلة الشرعية ما يدل على شرعية قراءة دعاء السفر .
ومعلوم عند أهل العلم أن العبادات كلها توقيفية ، لا يشرع منها إلا ما دل عليه الدليل من الكتاب أو السنة أو الإجماع الصحيح ، والله ولي التوفيق .
__________
(1) سؤال من المجلة العربية ونشر في المجموع ج9 ص 306

(26/198)

58 ـ حكم السلام بالإشارة باليد
س : ما حكم السلام بالإشارة باليد ؟ (1)
ج : لا يجوز السلام بالإشارة ، وإنما السنة السلام بالكلام بدءا وردا . أما السلام بالإشارة فلا يجوز ؛ لأنه تشبه ببعض الكفرة في ذلك ، ولأنه خلاف ما شرعه الله .
لكن لو أشار بيده إلى المسلم عليه ليفهمه السلام ، لبعده مع تكلمه بالسلام فلا حرج في ذلك ؛ لأنه قد ورد ما يدل عليه ، وهكذا لو كان المسلم عليه مشغولا بالصلاة فإنه يرد بالإشارة ، كما صحت بذلك السنة عن النبي صلى الله عليه وسلم .
__________
(1) نشر في جريد الرياض العد 10910 بتاريخ 12 \ 1 \ 1419هـ .

(26/199)

86 ـ ما يقال عند العطاس
س : هل من عطس أو تثاءب وهو يصلي ، يحمد الله أو يتعوذ بالله من الشيطان الرجيم ؟
ج : أما العطاس إذا عطس وهو في الصلاة فإنه يحمد الله ، كما جاء به النص عن النبي صلى الله عليه وسلم ، فإذا عطس

(26/199)

يحمد الله ولا يضره ذلك بينه وبين نفسه ، أما التثاؤب فلا يقول شيئا وإنما يكظم ما استطاع ويضع يده على فمه ، كما قال النبي صلى الله عليه وسلم ، ولم يرد التعوذ إنما هو من فعل الناس فإن الناس لما عرفوا أن التثاؤب من الشيطان صاروا يتعوذون منه ، وإلا فلا نعلم أنه ورد نص عن النبي صلى الله عليه وسلم في شرعية التعوذ عند التثاؤب ، وإنما شرع الله عند التثاؤب الكظم ووضع اليد على الفم ، ولا يقول هاه فإن الشيطان يضحك منه إذا قالها وإنما الذي عليه أن يضع يده على فمه ، ولكن لا يتعوذ ؛ لأنه ليس عليه دليل ، أما في غير الصلاة فالأمر أوسع . وفق الله الجميع وتقبل من الجميع .

(26/200)

ـ
السنة في وضع اليد
في الصلاة وما يقال بعد الرفع من الركوع
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ب. أ.ع. وفقه الله
سلام عليكم ورحمة الله وبركاته ، وبعد (1) فقد وصلتني رسالتك المؤرخة في 27 \ 4 \ 1994م . المتضمنة الإفادة عن قراءتك لكتب السلف الصالح ومن ثم السؤال عن بعض الأشياء التي ظهرت لك أثناء القراءة ... وأخبرك بأن السنة وضع اليمين على الشمال على الصدر ؛ لحديث وائل بن حجر و قبيصة بن هلب الطائي عن أبيه . وأبعث لك نسخة مما كتبنا في ذلك تعقيبا على الشيخ الألباني .
وأما الجواب عن سؤالك الثاني ، فإن المحفوظ من الأحاديث عن النبي صلى الله عليه وسلم بعد الرفع من الركوع أربع صفات ، إحداها : « ربنا لك الحمد » (2) . والثانية : « ربنا ولك الحمد » (3) . والثالثة : « اللهم ربنا لك الحمد » (4) . والرابعة : « اللهم ربنا ولك الحمد » (5) .
__________
(1) صدر من مكتب سماحته برقم 594 \ 1 في 24 \ 2 \ 1415هـ .
(2) صحيح البخاري الأذان (689).
(3) صحيح البخاري الأذان (766),سنن النسائي الافتتاح (931),سنن أبو داود الصلاة (770),مسند أحمد بن حنبل (4/340),موطأ مالك النداء للصلاة (491).
(4) صحيح البخاري الأذان (763),صحيح مسلم الصلاة (409),سنن أبو داود الصلاة (848),مسند أحمد بن حنبل (2/387).
(5) صحيح البخاري الأذان (762),مسند أحمد بن حنبل (2/452).

(26/201)

وأما عن سؤالك الثالث ، فإن الأناشيد فيها تفصيل ، فإن كانت سليمة مما يخالف الشرع المطهر فلا بأس بها كسائر الشعر السليم . ولا أذكر أني أفتيت بتحريمها مطلقا . وأسأل الله سبحانه أن يمنحك المزيد من التوفيق والمزيد من العلم النافع والعمل الصالح . وقد عمدت الجهة المختصة لدينا بإرسال نسخة من مجموع فتاوينا ونسخة من بعض الكتب النافعة إليك . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية .
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(26/202)


كتاب الأحاديث الضعيفة - مجموع فتاوى ابن باز

كتاب الأحاديث الضعيفة

(26/203)

بسم الله الرحمن الرحيم
الحمد لله ، والصلاة والسلام على
رسول الله وبعد: هذه رسالة مستقلة من
إعداد سماحة الشيخ عبد العزيز بن عبد الله بن باز ـ رحمه الله ـ بعنوان :
( التحفة الكريمة في بيان
بعض الأحاديث الموضوعة والسقيمة )

(26/205)

بسم الله الرحمن الرحيم : الحمد لله الذي أكرمنا بدين الإسلام ، وجعله أكمل الأديان وحفظ كتابه الكريم بقوله عز وجل : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1) ويسر له جهابذة نقادا ينفون عنه تحريف الغالين ، وتأويل الجاهلين ، وانتحال أهل الزيغ والعدوان ، وحفظ علينا سنة نبينا صلى الله عليه وسلم بجهود أهل العلم والإيمان ، والصدق والإتقان . أوضحوا للأمة صحيح الأحاديث من سقيمها ، وحسنها من ضعيفها . وبرزوا في هذا الميدان ، ودرسوا أحوال الرجال من نقلة الأخبار ، حتى عرفوا الثقات الأثبات ، والصادقين من الرواة ، من ذوي الحفظ والأمانة ، والرواية والدراية ، ومن قد يلتبس بهم من المتهمين والكذابين وغيرهم ، ممن ساء حفظه ، وفحش غلطه للاختلاط أو غيره من الأسباب ، فبينوا جميع ذلك نصحا للأمة ، وقياما بواجب البلاغ والبيان ، فرضي الله عنهم وجزاهم عن عملهم المشكور ، وجهادهم العظيم أحسن ما جزى به أهل الإيمان والإحسان ، وجعلنا من أتباعهم ، والمهتدين بهداهم بمنه وفضله ، وهو الكريم المنان .
__________
(1) سورة الحجر الآية 9

(26/207)

أما بعد : فهذه رسالة لطيفة ، في بيان بعض الأحاديث الموضوعة والضعيفة ، قصدت أن أجمع فيها ما تيسر لي ؛ وذلك لأكون فيها على بصيرة ولأنتفع بها أولا ، ولينتفع بها من شاء الله من الإخوان . ومن الله أستمد المعونة والتوفيق ، وأسأله العون على كل ما يرضيه وينفع عباده إنه جواد كريم .
وقد رأيت أن أجمع ما وقفت عليه من الأحاديث الضعيفة والمكذوبة ، مرتبا على حروف المعجم أسوة بأهل العلم في ذلك ، وتيسيرا لمعرفة الأحاديث المطلوبة .
وهذا أوان الشرع في المقصود ، ولا حول ولا قوة إلا بالله العلي العظيم .

(26/208)

88 ـ أفضل وأشر
الناس عند الله منزلة يوم القيامة
1 ـ ( « أفضل الناس عند الله منزلة يوم القيامة إمام عادل رفيق ، وشر عباد الله عند الله منزلة يوم القيامة إمام جائر » رواه الطبراني في الأوسط من رواية ابن لهيعة ذكره المنذري في الترغيب . .

(26/208)

و ابن لهيعة ضعيف ، ولا شك أن الإمام العادل الرفيق من أفضل الناس ؛ لما في عدله من النفع العظيم ، والمصالح الكثيرة للمسلمين وغيرهم .
ولا شك أيضا أن الإمام الجائر من شر الناس ؛ لما في جوره وظلمه من المضار الكثيرة على المسلمين .
وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال : « سبعة يظلهم الله في ظله يوم لا ظل إلا ظله » (1) ... (2) وبدأ بالإمام العادل .
وفي الصحيحين أيضا عن معقل بن يسار رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « ما من عبد يسترعيه الله رعية ، يموت يوم يموت ، وهو غاش لرعيته إلا حرم الله عليه الجنة » (3)
__________
(1) صحيح البخاري الأذان (629),صحيح مسلم الزكاة (1031),سنن الترمذي الزهد (2391),سنن النسائي آداب القضاة (5380),مسند أحمد بن حنبل (2/439),موطأ مالك الجامع (1777).
(2) أخرجه البخاري في كتاب الأذان ، باب من جلس في المسجد ينتظر الصلاة ، برقم 660، ومسلم في كتاب الزكاة ، باب فضل إخفاء الصدق برقم 1031.
(3) أخرجه البخاري في كتاب الأحكام ، باب من استرعى رعية فلم ينصح برقم 7150 ، ومسلم في كتاب الإيمان ، باب استحقاق الوالي الغاش لرعيته النار برقم 142.

(26/209)

وفي صحيح مسلم
عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله وسلم : « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (1) بهذه الأحاديث الصحيحة ، يعلم أن الإمام العادل الرفيق من خير الناس ، وان الإمام الجائر الغاش للأمة من شر الناس .
وهكذا كل من ولي من أمر الأمة شيئا من أمير قرية ، أو مدينة أو وزير أو أي موظف على شيء من أمور المسلمين ، له هذا الحكم . فالواجب الحذر والنصح وأداء الأمانة .
والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب فضله الإمام العادل وعقوبة الجائر برقم 1828.

(26/210)

89 ـ
حديث : أخروهن
من حيث أخرهن الله يعني النساء
2 ـ حديث : أخروهن من حيث أخرهن الله .. يعني النساء .
ذكر صاحب كشف الخفاء ص67 جلد أول عن المقاصد ، وعن الزركشي ، أنه موقوف على ابن مسعود .. أخرجه عبد الرازق و الطبراني من طريقه ، وليس بمرفوع .. انظر تمامه في الكشف . وله شاهد في صحيح مسلم عن أبي هريرة رضي الله عن النبي صلى الله عليه وسلم أنه قال : « خير صفوف الرجال أولها ، وشرها آخرها ، وخير صفوف النساء آخرها، وشرها أولها » (1) (2)
__________
(1) صحيح مسلم الصلاة (440),سنن الترمذي الصلاة (224),سنن النسائي الإمامة (820),سنن أبو داود الصلاة (678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1000),مسند أحمد بن حنبل (2/340),سنن الدارمي الصلاة (1268).
(2) أخرجه مسلم في كتاب الصلاة ، باب تسوية الصفوف وإقامتها وفضل الأول فالأول برقم 440.

(26/211)

90 ـ حديث : أفضل
طعام الدنيا والآخرة اللحم
3 ـ حديث : « أفضل طعام الدنيا والآخرة اللحم » (1)
ضعيف أو موضوع ، وقد ذكره في كشف الخفاء ص154 ج1 وقال :
__________
(1) سنن ابن ماجه الأطعمة (3305).

(26/211)

رواه أبو نعيم و العقيلي من طريق عمرو السكسكي عن ربيعة بن كعب رفعه ، قال : و عمرو المذكور ضعيف جدا ، وقال العقيلي : لا يعرف هذا الحديث إلا به ، ولا يصح فيه شيء .
وذكر في الكشف له طرقا أخرى ، ونقل عن ابن الجوزي أنه أدخله في الموضوعات فراجع كلامه فيه إن شئت ، والله التوفيق .

(26/212)

91 ـ حديث :
« أقيلوا ذوي الهيئات عثراتهم . » (1)
س4 : هل يرى سماحتكم صحة الحديث : « أقيلوا ذوي الهيئات عثراتهم » (2) ؟
ج : أما الحديث : وهو قوله صلى الله عليه وسلم : « أقيلوا ذوي الهيئات عثراتهم » (3) فهو حديث جيد رواه الإمام أحمد و أبو داود و النسائي و البيهقي عن عائشة رضي الله عنها ، ونصه : أن النبي صلى الله عليه وسلم قال : « أقيلوا ذوي الهيئات عثراتهم إلا الحدود » (4) . (5)
__________
(1) سنن أبو داود الحدود (4375),مسند أحمد بن حنبل (6/181).
(2) سنن أبو داود الحدود (4375),مسند أحمد بن حنبل (6/181).
(3) سنن أبو داود الحدود (4375),مسند أحمد بن حنبل (6/181).
(4) سنن أبو داود الحدود (4375),مسند أحمد بن حنبل (6/181).
(5) أخرجه أحمد في باقي مسند الأنصار ، باقي المسند السابق برقم 24946 ، وأبو داود في كتاب الحدود ، باب في الحد يشفع فيه برقم 4375 .

(26/212)

29 ـ
حديث : فضل على
وسلمان وأبي ذر والمقداد رضي الله عنهم
5 ـ حديث : « إن الله يحب من أصحابي أربعة : عليا وسلمان وأبا ذر والمقداد بن الأسود الكندي » (1) أخرجه الإمام أحمد في المسند في المجلد الخامس ، ص351 ، 356 . و الترمذي في المجلد الرابع من الطبعة الهندية بشرح المباركفوري صفحة 327 وقال : حسن غريب لا نعرفه إلا من طريق شريك ، يعني به شريكا القاضي . وأخرجه ابن ماجه في المجلد الأول صفحة 66 ، وأخرجه الحاكم صفحة 130 من المجلد الثالث كلهم من طريق شريك القاضي عن أبي ربيعة الإيادي عن ابن بريدة عن أبيه عن النبي صلى الله عليه وسلم ، وكلهم رووه عن شريك عن أبي ربيعة بالعنعنة ما عدا أحمد في إحدى روايتيه ، فإن شريكا صرح فيها بأن أبا ربيعة حدثه بذلك . وإسناده ضعيف من أجل أبي ربيعة المذكور فإنه انفرد به وهو منكر الحديث . قاله أبو حاتم الرازي ، وصححه الحاكم
__________
(1) سنن الترمذي المناقب (3718),سنن ابن ماجه المقدمة (149),مسند أحمد بن حنبل (5/351).

(26/213)

وزعم أنه على شرط مسلم ، وأنكر الذهبي عليه ذلك . وقال : إن مسلما لم يخرج عن أبي ربيعة المذكور .. انتهى
وكثيرا ما يصحح الحاكم - رحمه الله - أحاديث ضعيفة وموضوعه ، فلا ينبغي أن يغتر بتصحيحه ، وقد أغرب الحافظ ابن حجر في ترجمة المقداد ، فحسن هذا الحديث . وليس ذلك بجيد ؛ لضعف إسناده بانفراد أبي ربيعة به ، ونكارة متنه ؛ وإن هذا الحديث لو كان صحيحا لم يخف على الحفاظ من أصحاب بريدة . وعلى فرض صحته فإنه لا مفهوم له ؛ لأن الله جل وعلا يحب جميع صحابة نبيه صلى الله عليه وسلم رضي الله عنهم وأرضاهم ، ويحب كل مؤمن ومؤمنة من سائر الثقلين كما قال عز وجل : { إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ } (1) { وَاللَّهُ يُحِبُّ الصَّابِرِينَ } (2) { إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ } (3) وقوله عز وجل : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا } (4) وقول عز وجل :
__________
(1) سورة التوبة الآية 4
(2) سورة آل عمران الآية 146
(3) سورة البقرة الآية 222
(4) سورة التوبة الآية 72

(26/214)

{ إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } (1) إلى أن قال عز وجل : { وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (2) والآيات في هذا المعنى كثيرة
تنبيه آخر : نقل الحافظ الذهبي كلام أبي حاتم المذكور في شأن أبي ربيعة في الميزان في ترجمة عمر بن ربيعة ص 257 الجلد رقم 2 .
__________
(1) سورة الأحزاب الآية 35
(2) سورة الأحزاب الآية 35

(26/215)

93 ـ وقت القيام للصلاة عند الإقامة
6 ـ خرج البيهقي في السنن من طريق الحجاج بن فروج الواسطي عن العوام بن حوشب عن عبد الله بن أبي أوفى رضي الله عنه قال : كان بلال إذا قال : قد قامت الصلاة . نهض النبي صلى الله عليه وسلم وكبر . وأعله بالحجاج المذكور وذكر أن ابن معين ضعفه . وذكره صاحب الميزان : أعني الحافظ الذهبي رحمه الله . من طريق الحجاج المذكور . وذكر أن ابن معين ، و النسائي ضعفاه .. انتهى المقصود .

(26/215)

قلت : وفي السند المذكور علة أخرى . وهي الانقطاع بين العوام ، وبين عبد الله بن أبي أوفي ؛ لأن العوام لم يسمع منه ، ولا من غيره من الصحابة رضي الله عنهم ، كما يعلم ذلك من تهذيب التهذيب وغيره .
وبذلك يكون الحديث المذكور ضعيفا ؛ لعلتين وهما : الانقطاع ، وضعف الحجاج . . وقد ذكره كثير من الفقهاء في أول باب صفة الصلاة ، محتجين به على استحباب قيام المأموم عند قول المؤذن : قد قامت الصلاة . ولم يعزه كثير منهم إلى أحد ولا حجة فيه لضعفه .
وبذلك يعلم أنه لا تحديد في وقت قيام المأموم للصلاة إذا أخذ المؤذن في الإقامة فهو مخير في القيام في أول الإقامة ، أو في أثنائها أو آخرها . وهو قول أكثر أهل العلم ، وأما التكبير فلم يكن صلى الله عليه وسلم يكبر تكبيرة الإحرام ، إلا بعد الفراغ من الإقامة ، وبعد أن يأمر الناس بتسوية الصفوف ، وسد الخلل ، كما استفاضت بذلك الأحاديث الصحيحة عنه عليه الصلاة والسلام ، وذلك يدل على بطلان هذا الحديث ، وعدم صحته .. والله ولي التوفيق .

(26/216)

94 ـ
حديث : إذا كثرت ذنوبك فاسق الماء
... 7 ـ حديث : « إذا كثرت ذنوبك فاسق الماء على الماء . تتناثر ذنوبك » رواه أبو بكر الخطيب البغدادي عن إسحاق بن محمد التمار ، وقال : كان لا بأس به . قال : حدثنا هبة الله بهذا ، قال الذهبي رحمه الله في الميزان ج4 ص293 : و هبة الله هو ابن موسى المزني الموصلي . عرف بابن قتيل لا يعرف . أهـ .
قلت : وبذلك يكون هذا الحديث ضعيفا بهذا الإسناد ؛ ولكن يعلم فضل سقي الماء من أدلة أخرى ؛ لكون ذلك من أعمال البر والخير . والله ولي التوفيق .

(26/217)

95 - حديث « حبك الشيء يعمي ويصم » (1)
8 ـ حديث : « حبك الشيء يعمي ويصم » (2) لا يصح عن النبي صلى الله عليه وسلم . قال الحافظ ابن كثير رحمه الله في تفسير قوله تعالى : { وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ } (3) قال الإمام أحمد : حدثنا عصام بن خالد حدثني أبو بكر بن عبد الله بن
__________
(1) سنن أبو داود الأدب (5130),مسند أحمد بن حنبل (5/194).
(2) سنن أبو داود الأدب (5130),مسند أحمد بن حنبل (5/194).
(3) سورة البقرة الآية 93

(26/217)

أبي مريم الغساني ، عن خالد بن محمد الثقفي عن بلال بن أبي الدرداء عن الدرداء عن النبي صلى الله عليه وسلم : « حبك الشيء يعمي ويصم » (1) رواه أبو داود عن حيوة بن شريح ، عن بقية عن أبي بكر بن عبد الله بن أبي مريم به انتهى .
قلت : هذا الحديث المذكور ضعيف ؛ لأن في إسناده أبا بكر بن عبد الله بن أبي مريم ، وهو ضعيف لا يحتج به . ولكن معناه صحيح نسأل الله العافية .
__________
(1) سنن أبو داود الأدب (5130),مسند أحمد بن حنبل (5/194).

(26/218)

96 ـ حديث :
علي رضي الله عنه أنه تصدق بخاتمه وهو راكع
9 ـ حديث : إن قوله تعالى : { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ } (1) نزلت في علي بن أبي طالب رضي الله عنه تصدق بخاتمه وهو راكع . ليس بصحيح ذكره الحافظ ابن كثير في التفسير ، وحكم عليه بالضعف ؛ لضعف رجال أسانيده ، وجهالة بعضهم .. وذكر أنه لم يقل أحد من أهل العلم فيما يعلم بفضل الصدقة حال
__________
(1) سورة المائدة الآية 55

(26/218)

الركوع . أ هـ . المقصود .
وذكر شيخ الإسلام ابن تيمية رحمه الله في المنهاج المجلد الأول ص 165 الطبعة التي حققها الدكتور محمد رشاد سالم : أن الحديث المذكور موضوع .. وبهذا يعلم أن قوله تعالى : { وَهُمْ رَاكِعُونَ } (1) معناها وهم خاضعون ، ذليلون لله تعالى ؛ لأن الركوع والسجود يمثلان غاية الذل لله والاستكانة ، فالمؤمن يتصدق وهو خاضع لله ، لا متكبر ولا مدل بعمله ولا مراء ولا مسمع ..
والله ولي التوفيق .
__________
(1) سورة المائدة الآية 55

(26/219)

97 ـ حديث دفن عيسى عليه
السلام مع النبي صلى الله عليه وسلم
بعد نزوله آخر الزمان
10 ـ الأحاديث الواردة في دفن عيسى ابن مريم عليه السلام في حجرة النبي صلى الله عليه وسلم ، بعد نزوله آخر الزمان وموته كلها ضعيفة ، وهكذا ما روى الترمذي عن عبد الله بن سلام أنه مكتوب في التوراة أن عيسى عليه الصلاة والسلام يدفن مع النبي صلى الله عليه وسلم ضعيف . انظر ص 81 من المجلد

(26/219)

العاشر من تحفة الأحوذي شرح جامع الترمذي ، الطبعة المصرية .

(26/220)

98 ـ حديث : « عقوبة تارك الصلاة بخمس عشرة عقوبة... الخ » 11 ـ
حديث « عقوبة تارك الصلاة بخمس عشرة عقوبة ... الخ » من الأحاديث الباطلة المكذوبة على النبي صلى الله عليه وسلم ، كما بين ذلك الحفاظ من العلماء رحمهم الله كالحافظ الذهبي في الميزان ، و الحافظ ابن حجر وغيرهما . قال ابن حجر في كتاب لسان الميزان في ترجمة محمد بن علي بن العباس البغدادي العطار ، إنه ركب على أبي بكر بن زياد النيسابوري حديثا باطلا في تارك الصلاة .
وروى عنه محمد بن علي الموازيني شيخ لأبي النرسي زعم المذكور أن ابن زياد أخذه عن الربيع عن الشافعي عن مالك عن سمي عن أبي صالح عن أبي هريرة رضي الله عنه رفعه : « من تهاون بصلاته عاقبه الله بخمس عشرة خصلة » الحديث . وهو ظاهر البطلان من أحاديث الطرقية . أ هـ.
فكيف يرضى مؤمن لنفسه بترويج حديث موضوع ، وقد

(26/220)

صح عن رسول الله صلى الله عليه وسلم أنه قال : « من روى عني حديثا وهو يرى أنه كذب فهو أحد الكاذبين » (1) خرجه مسلم في صحيحه . وفيما جاء عن الله وعن رسوله في شأن الصلاة وعقوبة تاركها ما يكفي ويشفي ، قال تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (2) وقال تعالى عن أهل النار : { مَا سَلَكَكُمْ فِي سَقَرَ } (3) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (4) الآيات ؟
فذكر سبحانه من صفاتهم التي دخلوا بسببها النار : ترك الصلاة ، قال تعالى: { فَوَيْلٌ لِلْمُصَلِّينَ } (5) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (6) { الَّذِينَ هُمْ يُرَاءُونَ } (7) { وَيَمْنَعُونَ الْمَاعُونَ } (8)
وقال صلى الله عليه وسلم : « بني الإسلام على خمس : شهادة أن لا إله إلا الله ، وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (9)
__________
(1) أخرجه مسلم في المقدمة ، باب وجوب الرواية عن الثقات برقم 1.
(2) سورة النساء الآية 103
(3) سورة المدثر الآية 42
(4) سورة المدثر الآية 43
(5) سورة الماعون الآية 4
(6) سورة الماعون الآية 5
(7) سورة الماعون الآية 6
(8) سورة الماعون الآية 7
(9) أخرجه البخاري في كتاب الإيمان ، باب بني الإسلام على خمس برقم 8 ، ومسلم في كتاب الإيمان ، باب بيان أركان الإسلام ودعائمه العظام ، برقم 16.

(26/221)

وقال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) والآيات والأحاديث الصحيحة في هذا كثيرة معلومة .
__________
(1) أخرجه الترمذي في كتاب الإيمان ، باب ما جاء في ترك الصلاة برقم 2621 ، والنسائي في كتاب الصلاة ، باب الحكم في تارك الصلاة برقم 463 ، وابن ماجه في كتاب إقامة الصلاة والسنة فيه ، باب ما جاء فيمن ترك الصلاة برقم 1079.

(26/222)

99 ـ حديث « إذا سألتم الله فاسألوه بجاهي... » 12 ـ
حديث التوسل بجاه النبي صلى الله عليه وسلم موضوع ، قال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى ج1 ص319 : " وروي بعض الجهال عن النبي صلى الله عليه وسلم أنه قال : « إذا سألتم الله فاسألوه بجاهي ، فإن جاهي عند الله عظيم » " .
وهذا الحديث كذب ليس فيه شيء من كتب المسلمين التي يعتمد عليها أهل الحديث ، ولا ذكره أحد من أهل العلم بالحديث .

(26/222)

100 ـ حديث : يا علي ليلة أسري
بي إلى السماء رأيت نساء من أمتي في عذاب شديد
13 ـ حديث عن علي رضي الله عنه قال : « دخلت أنا و فاطمة على رسول الله صلى الله عليه وسلم فوجدته يبكي بكاء شديدا ، فقلت: فداك أبي وأمي يا رسول ، ما الذي أبكاك ؟ فقال صلى الله عليه وسلم : يا علي ليلة أسري بي إلى السماء ، رأيت نساء من أمتي في عذاب شديد فأنكرت شأنهن ، لما رأيت شدة عذابهن ، رأيت امرأة معلقة بشعرها يغلي دماغ رأسها ، ورأيت امرأة معلقة بلسانها والحميم يصب في حلقها ، ورأيت امرأة معلقة بثدييها ، ورأيت امرأة تأكل لحم جسدها ، والنار توقد من تحتها ، ورأيت امرأة قد شدت رجلاها إلى يديها ، وقد سلط عليها الحيات والعقارب . ورأيت امرأة صماء عمياء خرساء في تابوت من نار يخرج دماغ رأسها من منخرها وبدنها ، فتقطع من الجذام والبرص ، ورأيت امرأة تقطع لحم جسدها من مقدمتها ومؤخرتها بمقارض من نار ، ورأيت امرأة تحرق وجهها ويديها ، وهي تأكل أمعاءها ، ورأيت امرأة رأسها رأس خنزير

(26/223)

وبدنها بدن الحمار ، وعليها ألف ألف لون من العذاب ، ورأيت امرأة على صورة الكلب والنار تدخل من دبرها وتخرج من فيها ، والملائكة يضربون رأسها وبدنها بمقامع من نار . فقالت فاطمة رضي الله عنها : حبي وقرة عيني ، أخبرني ما كان عملهن وسيرتهن حتى وضع الله عليهن هذا العذاب ؟ فقال صلى الله عليه وسلم : يا ابنتي : أما المعلقة بشعرها فإنها كانت لا تغطي شعرها من الرجال ، وأما المعلقة بلسانها فإنها كانت تؤذي زوجها ، وأما المعلقة بثدييها فإنها كانت تمتنع من فراش زوجها ، وأما المعلقة برجليها فإنها كانت تخرج من بيتها بغير إذن زوجها ، وأما التي كانت تأكل جسدها فإنها كانت تزين بدنها للناس ، وأما التي شدت يداها إلى رجليها وسلط عليها الحيات والعقارب فإنها كانت قذرة الوضوء ، قذرة الثياب ، وكانت لا تغتسل من الجنابة والحيض ، ولا تتنظف ، وكانت تستهين بالصلاة . وأما العمياء الصماء الخرساء ، فإنها كانت تلد من الزني ، فتعلقه في عنق زوجها ، وأما التي كانت يقرض لحمها بالمقارض ، فإنها كانت تعرض نفسها على الرجال ، وأما التي كانت تحرق وجهها وبدنها ، وهي تأكل أمعاءها فإنها كانت قوادة ، وأما التي كانت رأسها رأس خنزير ، وبدنها بدن الحمار ، فإنها كانت نمامة .

(26/224)

كذابة وأما التي كانت على صورة الكلب والنار تدخل في دبرها ، وتخرج من فيها . فإنها كانت قينة ( مغنية ) نواحة حاسرة » . ثم قال النبي صلى الله عليه وسلم : « ويل لامرأة أغضبت زوجها وطوبي لامرأة رضي عنها زوجها » . انتهي ..
هذا خبر مكذوب ، ومتنه منكر ، وبعد البحث التام لم نجد إلا أن بعض الناس عزاه إلى كتاب : بحار الأنوار .. وبمراجعه إيضاح المكنون ، ذيل كتاب كشف الظنون وجدنا في حرف الباء ، أن الكتاب المذكور من مؤلفات بعض الشيعة ، وهو محمد بن باقر بن محمد التقي الشهير بالمجلسي الشيعي المتوفى عام 1111 هـ . كذا في الكتاب المذكور ، وقد ذكر في البطاقة الموجهة إلى المتضمنة السؤال عن هذا الحديث ، أن صاحب البحار ذكره في الجزء 18ص 351 ، وقد حدثني من لا أتهم عن بعض من له عناية بكتب الشيعة ، أن هذا الكتاب أعني : بحار الأنوار ، مملوء من الأحاديث المكذوبة الموضوعة .. والله ولي التوفيق أ. هـ .

(26/225)

101 ـ حديث : يا أسماء إن المرأة إذا بلغت
المحيض لم يصلح أن يري منها إلا هذا
....
14 ـ حديث الرخصة للمرأة في كشف وجهها وكفيها لغير محارمها .. ضعيف جدا لا يصح عن النبي صلى الله عليه وسلم ، وهو ما رواه أبو داود في سننه : حدثنا يعقوب بن كعب الأنطاكي و مؤمل بن الفضل الحراني ، قال : حدثنا الوليد عن سعيد بن بشير عن قتادة عن خالد بن دريك ، عن عائشة رضي الله عنها ، أن أسماء بنت أبي بكر دخلت على النبي صلى الله عليه وسلم وعليها ثياب رقاق ، فأعرض عنها وقال : يا أسماء إن المرأة إذا بلغت المحيض لا يصلح أن يري منها إلا هذا وهذا وأشار إلى وجهه وكفيه .
قال أبو داود : هو مرسل وكذا قال أبو حاتم الرازي . قلت هذا الحديث ضعيف جدا ، ولا تقوم به حجة للعلة المذكورة ، وهي انقطاع بين خالد و عائشة وهو مراد أبي داود و أبي حاتم بقولهما مرسل ، ولضعف سعيد بن بشير ، وتدليس قتادة وقد عنعن .
وبذلك يتضح أن هذا الحديث بهذا الإسناد في غاية الضعف والسقوط ؛ لهذه العلل الثلاث ، ولو صح لكان محمولا .

(26/226)

على ما كانت عليه الحال ، قبل نزول آية الحجاب ، وهناك عله خامسة وهي نكارة متنه فإنه لا يظن بأسماء رضي الله عنها مع تقواها وإيمانها أن تدخل على النبي صلى الله عليه وسلم في ثياب رقاق لا تستر عورتها . والله ولي التوفيق .

(26/227)

102 ـ حديث احتجاب المرأة عن الأعمى
15 ـ
حديث : الاحتجاب عن الأعمى : ضعيف شاذ . . وهو ما روى أبو داود و الترمذي من حديث الزهري عن نبهان مولى أم سلمة ، حدثته أنها كانت عند رسول الله صلى الله عليه وسلم و /47 ميمونة /47 قالت : « فبينما نحن عنده أقبل ابن أم مكتوم فدخل عليه ، وذلك بعد ما أمرنا بالحجاب فقال رسول الله صلى الله عليه وسلم : احتجبن منه فقلت يا رسول الله أليس هو أعمي لا يبصرنا ولا يعرفنا ؟ فقال رسول الله صلى الله عليه وسلم : أو عمياوان أنتما ؟ ألستما تبصرانه » (1) ؟ ثم قال الترمذي : هذا حديث حسن صحيح . قلت في تحسين الترمذي وتصحيحه لهذا الحديث نظر ، لأن نبهان ليس مشهورا بالحفظ والعدالة ، وإن وثقة ابن حبان .
__________
(1) سنن الترمذي الأدب (2778),سنن أبو داود اللباس (4112).

(26/227)

كما في تهذيب التهذيب .
والصواب أنه ضعيف شاذ مخالف للأحاديث الصحيحة الدالة على عدم وجوب الحجاب عن الأعمى كحديث فاطمة بنت قيس المخرج في صحيح مسلم ، وحديث « إنما جعل الاستئذان من أجل النظر » (1) المخرج في الصحيحين . والله أعلم .
__________
(1) صحيح البخاري الاستئذان (5887),صحيح مسلم الآداب (2156),سنن الترمذي الاستئذان والآداب (2709),سنن النسائي القسامة (4859),مسند أحمد بن حنبل (5/330),سنن الدارمي الديات (2384).

(26/228)

103 ـ حديث : « أنا مدينة العلم وعلي بابها » (1)
16 ـ حديث : « أنا مدينة العلم وعلي بابها » (2) . قال العجلوني في كشف الخفاء ، وهذا حديث مضطرب غير ثابت كما قاله الدارقطني في العلل ، وقال الترمذي : منكر ، وقال البخاري : ليس له وجه صحيح . ونقل الخطيب البغدادي عن يحيي بن معين أنه قال : إنه كذب لا أصل له .
وذكره ابن الجوزي في الموضوعات ، ووافقه الذهبي وغيره ، وقال أبو زرعة كم خلق افتضحوا فيه . وقال أبو حاتم و يحيي بن سعيد : لا أصل له ، وقال ابن دقيق العيد : لم يثبتوه . وروى الديلمي بلا إسناد عن ابن مسعود ورفعه : أنا مدنية العلم و أبو بكر أساسها و عمر حيطانها و عثمان سقفها و علي بابها .
__________
(1) سنن الترمذي المناقب (3723).
(2) سنن الترمذي المناقب (3723).

(26/228)

روي أيضا عن أنس مرفوعا : أنا مدنية العلم وعلي بابها ومعاوية حلقتها . قال في المقاصد : وبالجملة فكلها ضعيفة وألفاظ أكثرها ركيكة . وقال النجم : كلها ضعيفة واهية . قلت : بل هي موضوعة بلا شك . والله ولي التوفيق .

(26/229)

104 ـ حديث : صلاة التسبيح .
17 ـ
حديث صلاة التسبيح موضوع.
في سنن أبي داود الجزء الثاني ص 29ـ30: باب صلاة التسبيح ، وعند ابن ماجه ج1 ص 419 .
حدثنا عبد الرحمن بن بشر بن الحكم النيسابوري ، ثنا موسى بن عبد العزيز ، ثنا الحكم بن أبان عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم قال للعباس بن عبد المطلب : « يا عباس يا عماه ألا أعطيك ، ألا أمنحك ، ألا أحبوك ، ألا أفعل بك ، عشر خصال إذا أنت فعلت ذلك غفر الله لك ذنبك ، أوله وآخره ، قديمه وحديثه، خطأه وعمده، صغيره وكبيره ، سره وعلانيته ، عشر خصال : أن تصلي أربع ركعات تقرأ في كل ركعة فاتحة الكتاب وسورة . فإذا فرغت من القراءة في

(26/229)

أول ركعة وأنت قائم قلت : سبحان الله والحمد لله ولا إله إلا الله والله وأكبر خمس عشرة مرة ، ثم تركع فتقولها وأنت راكع عشرا ، ثم ترفع رأسك من الركوع فتقولها عشرا، ثم تهوي ساجدا فتقولها وأنت ساجد عشرا . ثم ترفع رأسك فتقولها عشرا ، فذلك خمس وسبعون في كل ركعة ، تفعل ذلك في أربع ركعات ، إن استطعت أن تصليها في كل يوم مرة فافعل ، فإن لم تفعل ففي كل جمعة مرة ، فإن لم تفعل ففي كل شهر مرة . فإن لم تفعل ففي كل سنة مرة . فإن لم تفعل ففي عمرك مرة » (1) . ا هـ .
هذا الحديث ذكر ابن الجوزي رحمه الله أنه موضوع على النبي صلى الله عليه وسلم . انتهى.
وضعفه الترمذي والعقيلي ، وقال الحافظ ابن حجر في التخليص ما نصه : والحق أن طرقه كلها ضعيفة ، وإن كان حديث ابن عباس يقرب من شرط الحسن ، إلا أنه شاذ لشدة الفردية فيه ، وعدم المتابع والشاهد من وجه معتبر . ومخالفة هيئتها لهيئة باقي الصلوات . وموسى بن عبد العزيز وإن كان صادقا صالحا فلا يحتمل فيه هذا التفرد . وقد ضعفها ابن تيمية والمزي . وتوقف الذهبي .
حكاه ابن عبد الهادي عنهم في أحكامه ، وقد اختلف كلام
__________
(1) سنن أبو داود الصلاة (1297),سنن ابن ماجه إقامة الصلاة والسنة فيها (1387).

(26/230)

الشيخ محيي الدين النووي ، فوهاها في شرح المهذب فقال : حديثها ضعيف . وفي استحبابها عندي نظر ؛ لأن فيها تغييرا لهيئة الصلاة المعروفة ، فينبغي ألا تفعل . ليس حديثها بثابت . انتهى .

(26/231)

105 - حديث :
كيف أنتم إذا غدي عليكم بجفنة
...
18 ـ حديث : عن جابر بن عبد الله رضي الله عنهما ، قال : قال رسول الله صلى الله عليه وسلم : « كيف أنتم إذا غدي عليكم بجفنة ، وريح عليكم بأخرى ؟ قالوا : يا رسول الله : إنا يومئذ لخير ؟! فقال رسول الله صلى الله عليه وسلم : بل أنتم اليوم خير » (1) . رواه أبو يعلى وفيه من لم أعرفهم . انظر مجمع الزوائد ج1 ص267 .
__________
(1) ذكره الهيثمي في كتابه مجمع الزوائد ج10 ص 237

(26/231)

106 ـ حديث : « إذا مشت أمتي المطيطاء »
19 ـ حديث مشي المطيطا ..
عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « إذا مشت أمتي المطيطاء وخدمتهم فارس والروم تسلط بعضهم على بعض » (1) رواه الطبراني في الأوسط وإسناده حسن .
وفي رواية: « إذا مشت أمتي المطيطياء وخدمها أبناء فارس والروم سلط شرارها على خيارها » (2) حديث حسن. وانظر كتاب إتحاف الجماعة للشيح حمود بن عبد الله التويجري فقد خرجهما مع أحاديث أخري .
__________
(1) أخرجه الطبراني في الأوسط ، ج1 ص 48 برقم 132.
(2) أخرجه الترمذي في كتاب الفتن ، باب ما جاء عن النهي عن سب الريح برقم 2261.

(26/232)

107 ـ حديث « سب أصحابي ذنب لا يغفر »
20 ـ حديث : « سب أصحاب ذنب لا يغفر » : لا يصح ،

(26/232)

وذكر شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ج3 ص 290 ما نصه بعد كلام سبق : كما أن طائفة أخرى زعموا أن من سب الصحابة لا يقبل الله توبته وإن تاب ... رووا عن النبي صلى الله عليه وسلم أنه قال : « سب أصحابي ذنب لا يغفر » . وهذا الحديث كذب على رسول الله صلى الله عليه وسلم ، لم يروه أحد من أهل العلم ، ولا هو في شيء من كتب المسلمين المعتمدة ، وهو مخالف للقرآن الكريم ؛ لأن الله جل وعلا قال : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) هذا في حق من لم يتب .
وقال في حق التائبين : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2)
فثبت بالكتاب من الله سبحانه ، وبالسنة عن رسول الله صلى الله عليه وسلم أن كل من تاب تاب الله عليه .
ومعلوم أن من سب الرسول من الكفار المحاربين وقال :
__________
(1) سورة النساء الآية 48
(2) سورة الزمر الآية 53

(26/233)

هو ساحر أو شاعر أو مجنون أو مفتر ، وتاب تاب الله عليه، وقد كان طائفة يسبون النبي صلى الله عليه وسلم من أهل الحرب ثم أسلموا ، وحسن إسلامهم ، وقبل النبي صلى الله عليه وسلم منهم .
منهم أبو سفيان ابن الحارث بن عبد المطلب ابن عم النبي صلى الله عليه وسلم ، وعبد الله بن سعد بن أبي سرح . انتهى .
ويؤيد ما ذكره شيخ الإسلام رحمه الله أن الشرك هو أعظم الذنوب ، ومن تاب منه تاب الله عليه بنص الآيات المحكمات ، والأحاديث الصحيحة وإجماع أهل العلم .
وسب الصحابة رضي الله عنهم دون ذلك . فمن تاب منهم توبة نصوحا تاب الله عليه من باب أولى .. والله ولي التوفيق .

(26/234)

108 ـ حديث « الناس نيام فإذا ماتوا انتبهوا »
21 ـ حديث : يروى عن رسول الله صلى الله عليه وسلم أنه قال : « الناس نيام فإذا ماتوا انتبهوا » . هذا كلام ليس بحديث بل هو من كلام علي بن أبي طالب رضي الله عنه ، وقيل: من كلام سهل بن عبد الله التستري حسب ما ذكره العجلوني في كشف الخفاء .

(26/234)

109 ـ
حديث إن الله تعالى
لا يقبل صلاه رجل مسبل إزاره
22 ـ الحديث الذي أخرجه أبو داود برقم ( 638 ) ج1 ص 172, ورقم ( 4086 ) ج4 ص 57 عن موسى بن إسماعيل عن أبان عن يحيى عن أبي جعفر عن عطاء عن أبي هريرة رضي الله عنه قال : « بينما رجل يصلي مسبلا إزاره إذ قال له رسول الله صلى الله عليه وسلم : اذهب فتوضأ . فذهب فتوضأ ثم جاء. فقال له : اذهب فتوضأ . فذهب فتوضأ ثم جاء . فقال له رجل : يا رسول الله ما لك أمرته أن يتوضأ ثم سكت عنه ؟! . فقال : إنه كان يصلي وهو مسبل إزاره ، وإن الله تعالى لا يقبل صلاة رجل مسبل إزاره » (1) .
قال النووي في رياض الصالحين : رواه أبو داود على شرط مسلم .
قلت : هذا وهم من النووي رحمه الله فليس إسناده على شرط مسلم ، بل هو ضعيف لعلتين :
إحداهما : أنه من رواية أبي جعفر غير منسوب وهو مجهول .
__________
(1) سنن أبو داود الصلاة (638).

(26/235)

والعلة الثانية: أنه من رواية يحيى بن أبي كثير عن أبي جعفر المذكور بالعنعنة ، ويحيى مدلس ، والمدلس إذ لم يصرح بالسماع لم يحتج به ، إلا ما كان في الصحيحين .
ولو صح فمعناه التغليظ والتشديد ، ليحذر العود إلى الإسبال . أما صلاته فصحيحة ؛ لأن الرسول صلى الله عليه وسلم لم يأمره بإعادتها ، وإنما أمره بإعادة الوضوء ، ونفي القبول في الصلاة لا يلزم منه بطلان الصلاة في جميع موارده ؛ لأنه صلى الله عليه وسلم قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (1) رواه مسلم في صحيحه .
وقد حكى النووي الإجماع أنه لا يؤمر بالإعادة ، وإنما فاته الثواب للزجر والتحذير . وله نظائر في أحاديث أخرى. ويدل على أن نفي القبول في حديث المسبل ، لا يلزم منه بطلان الصلاة ؛ لأن الرسول صلى الله عليه سلم لم يأمره بالإعادة . وهكذا في حديث ابن مسعود لم يأمره بالإعادة .
فدل ذلك على أن مراده صلى الله عليه وسلم بأمره بإعادة
__________
(1) أخرجه مسلم في كتاب السلام, باب تحريم الكهانة وإتيان الكهان رقم 2230.

(26/236)

الوضوء هو الزجر والتحذير .. ولعل وضوءه يخفف عنه الإثم . وهذا كله على تقدير صحة الحديث المذكور .
وقد يستدل بنفي القبول على عدم الصحة ، لعدم وجود ما يقتضي خلاف ذلك ، مثل قوله صلى الله عليه وسلم: « لا يقبل الله صلاه أحدكم إذا أحدث حتى يتوضأ » (1) متفق عليه.
وحديث ابن مسعود المشار إليه أنفا خرجه أبو داود برقم (637) ج1 ص 172 بإسناد صحيح ، عن ابن مسعود رضي الله عنه أنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « من أسبل إزاره في صلاته خيلاء فليس من الله في حل ولا حرام » (2) .. ثم ذكر أبو داود رحمه الله أنه رواه جماعة موقوفا على ابن مسعود . انتهى.
وهذا الموقوف له حكم الرفع ؛ لأنه لا يقال من جهة الرأي ، كما يعلم ذلك من كلام أهل العلم في أصول الفقه .. ومصطلح الحديث .. وبالله التوفيق .
__________
(1) أخرجه البخاري في كتاب الوضوء, باب لا يقبل صلاه بغير طهور برقم 6954 ، مسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 225.
(2) سنن أبو داود الصلاة (637).

(26/237)

110 ـ حديث :
إن أكثر شهداء أمتي أصحاب الفرش
...
23 ـ حديث : « إن أكثر شهداء أمتي أصحاب الفرش ، رب قتيل بين الصفين الله أعلم بنيته » (1) أخرجه الإمام أحمد رحمه الله في المسند مجلد واحد ص 367 من طريق عبد الله بن لهيعة ، وهو ضعيف لاختلاطه ، فيكون هذا الحديث ضعيفا بهذا السند .
وفي السند أيضا أبو محمد الراوي ؛ للحديث المذكور عن النبي صلى الله عليه وسلم ، ولم يصرح بسماعه منه عليه الصلاة والسلام . فيحتمل أن يكون مرسلا ، والمرسل لا يحتج به إلا أن يكون له شواهد تدل على صحته أو حسنه ، إن لم يثبت سماع أبي محمد المذكور من النبي صلى الله عليه وسلم ، وقد ذكر في السند أنه من أصحاب ابن مسعود ... والله ولي التوفيق .
__________
(1) مسند أحمد بن حنبل (1/397).

(26/238)

111 ـ حديث :
تعشوا ولو بكف من حشف
..
24 ـ حديث : « تعشوا ولو بكف من حشف ، فإن ترك العشاء مهرمة » (1) خرجه الترمذي في جامعه رحمه الله حيث قال : حدثنا يحيى بن موسى حدثنا محمد بن يعلى الكوفي ، حدثنا عنبسة بن عبد الرحمن القرشي ، عن عبد الملك بن علاق عن أنس بن مالك قال : قال رسول الله صلى الله عليه وسلم .. فذكره . ثم قال رحمه الله : هذا حديث منكر لا نعرفه إلا من هذا الوجه . وعنبسة يضعف في الحديث . وعبد الملك بن علاق مجهول ... انتهى كلامه رحمه الله .
وقال الحافظ في التقريب : محمد بن يعلى السلمي أبو ليلى الكوفي لقبة زنبور ، ضعيف من التاسعة .
وقال الحافظ أيضا في عنبسة بن عبد الرحمن المذكور : متروك رماه أبو حاتم بالوضع من الثامنة ، وقال الحافظ أيضا في عبد الملك بن علاق المذكور : مجهول من الخامسة .
وبهذا يتضح أن هذا الحديث بهذا الإسناد ضعيف جدا، ويحتمل أنه موضوع والحمل فيه على عنبسة .
__________
(1) سنن الترمذي الأطعمة (1856).

(26/239)

أما شيخ الإمام الترمذي ، وهو يحيى بن موسى فثقة معروف, روى له البخاري وأبو داود والترمذي والنسائي كما في التقريب . وقال العجلوني في كشف الخفاء, بعد ما عزاه للترمذي . وذكر أن فيه ضعيفا ومجهولا ما نصه : " ورواه أبو نعيم عن أنس بلفظ : « لا تدعوا عشاء الليل ، ولو بكف من حشف ، فإن تركة مهرمة » (1) ورواه ابن ماجه عن جابر مرفوعا بلفظ : « لا تدعوا العشاء ولو بكف من تمر ، فإن تركه مهرمة » (2) ورواه في اللآلئ معزوا لابن ماجه عن جابر بلفظ : « لا تتركوا العشاء ولو على كف تمر, فإن تركه يهرم » (3) .
قال : وفي سنده إبراهيم بن عبد السلام ضعيف يسرق الحديث ، وقال في المقاصد : وحكم عليه الصنعاني .
__________
(1) سنن ابن ماجه الأطعمة (3355).
(2) سنن ابن ماجه الأطعمة (3355).
(3) سنن ابن ماجه الأطعمة (3355).

(26/240)

112 ـ حديث :
اطلبوا العلم ولو في الصين
25 ـ حديث : « اطلبوا العلم ولو في الصين » جمهور أهل العلم بالحديث قد حكموا على هذا الحديث بأنه ضعيف من جميع طرقه ، وقد بسط الكلام في ذلك الشيخ إسماعيل بن

(26/240)

محمد العجلوني رحمه الله في كتابه ( كشف الخفاء ومزيل الإلباس عما اشتهر من لأحاديث على ألسنه الناس ) في حرف الهمزة مع الطاء ، وعزاه إلى البيهقي والخطيب البغدادي وابن عبد البر والديلمي وغيرهم ، عن أنس رضي الله عنه ، وجزم بضعفه ، ونقل عن الحافظ ابن حبان صاحب الصحيح : أنه باطل ، كما نقل عن ابن الجوزي أنه ذكره في موضوعات, ونقل عن المزي أن له طرقا كثيرة ، ربما يصل بمجموعها إلى الحسن ، وعن الذهبي أنه روي من عده طرق واهية ، وبعضها صالح .
وبهذا يتضح لطالب العلم حكم هذا الحديث ، وأنه من الأحاديث الضعيفة عند جمهور أهل العلم . وقد حكم عليه ابن حبان بأنه باطل ، وابن الجوزي بأنه موضوع .
أما قول الحافظ المزي رحمه الله : إن له طرقا ربما يصل بمجموعها إلى الحسن ، فليس بجيد في هذا المقام ؛ لأن كثرة الطرق المشتملة على الكذابين والمتهمين بالوضع وأشباههم ، لا ترفع الحديث إلى الحسن .
وأما قول الحافظ الذهبي رحمه الله: إن بعض طرقه صالح ، فيحتاج إلى بيان هذا الطريق الصالح حتى ينظر في رجاله، والجرح في هذا المقام مقدم على التعديل ، والتضعيف

(26/241)

مقدم على التصحيح ، حتى يتضح من الأسانيد وجه التصحيح ، وذلك بأن يكون الرواة كلهم عدولا ضابطين ، مع اتصال السند وعدم الشذوذ ، والعلة القادحة . كما نبه عليه أهل العلم في كتب المصطلح والأصول . ولو صح لم يكن فيه حجة على فضل الصين وأهلها ؛ لأن المقصود من هذا اللفظ : « اطلبوا العلم ولو بالصين » ولو صح : الحث على طلب العلم ولو بعد المكان غاية البعد ؛ لأن طلب العلم من أهم المهمات؛ لما يترتب عليه من صلاح أمر الدنيا والآخرة ، في حق من عمل به, وليس المقصود ذات الصين .
ولكن لما كانت الصين بعيدة بالنسبة إلى أرض العرب ، مثل بها النبي صلى الله عليه وسلم لو صح الخبر . وهذا بين واضح لمن تأمل المقام .. والله ولي التوفيق .

(26/242)

113 ـ حديث : إذا فعلت أمتي
خمس عشرة خصلة حل بها البلاء
26 ـ روى الترمذي في آخر جامعه في كتاب الفتن ، عن علي رضي الله عنه ما نصه : حدثنا صالح بن عبد الله الترمذي حدثنا الفرج بن فضالة: أبو فضلة الشامي عن يحيى بن سعيد ، عن

(26/242)

محمد بن عمر بن علي ، عن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « إذا فعلت أمتي خمس عشرة خصلة ، حل بها البلاء . فقيل: وما هن يا رسول الله؟ قال : إذا كان المغنم دولا ، والأمانة مغنما, والزكاة مغرما ، وأطاع الرجل زوجته ، وعق أمه ، وبر صديقه وجفا أباه, وارتفعت الأصوات في المساجد ، وكان زعيم القوم أرذلهم ، وأكرم الرجل مخافة شره ، وشربت الخمور ، ولبس الحرير ، واتخذت القينات والمعازف ، ولعن آخر هذه الأمة أولها ، فليرتقبوا عند ذلك ريحا حمراء أو خسفا ومسخا » (1) قال أبو عيسى : هذا حديث غريب لا نعرفه من حديث علي بن أبي طالب ، إلا من هذا الوجه, ولا نعلم أحدا رواه عن يحيى بن سعيد الأنصاري غير الفرج بن فضالة ، والفرج بن فضالة قد تكلم فيه بعض أهل الحديث وضعفه من قبل حفظه ، وقد رواه عنه وكيع وغير واحد من الأئمة .. ا هـ .
وهو بهذا السند ضعيف لعلتين : إحداهما : ضعف فرج المذكور كما ذكر المؤلف ، وقد جزم الحافظ في التقريب بضعفه, ونقل في تهذيب التهذيب ضعفه
__________
(1) أخرجه الترمذي في كتاب الفتن ، باب ما جاء في علامة حلول المسخ والخسف برقم 2210 .

(26/243)

عن جماعة من الأئمة ، ونقل عن البرقاني أنه سأل الدارقطني رحمه الله عن حديثه هذا ، فقال : باطل.
والعلة الثانية : انقطاعه ؛ لأن محمد بن عمر بن علي رحمه الله لم يسمع من جده علي رضي الله عنه ، ولم يدرك زمانه كما يعلم ذلك من تهذيب التهذيب والتقريب . والله ولي التوفيق .

(26/244)

114 ـ حديث : إذا اتخذ الفيء
دولا والأمانة مغنما والزكاة مغرما
...
27 ـ وقد أخرجه الترمذي رحمه الله من طريق أخرى عن أبي هريرة رضي الله عنه حيث قال في جامعه بعد روايته حديث علي المذكور : حدثنا علي بن حجر ، حدثنا محمد بن يزيد الواسطي ، عن المستلم بن سعيد ، عن رميح الجذامي ، عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله وسلم : « إذا اتخذ الفيء دولا ، والأمانة مغنما ، والزكاة مغرما ، وتعلم لغير الدين ، وأطاع الرجل امرأته ، وعق أمه ، وأدنى صديقه ، وأقصى أباه ، وظهرت الأصوات في المساجد ،

(26/244)

وساد القبيلة فاسقهم ، وكان زعيم القوم أرذلهم ، وأكرم الرجل مخافة شره ، وظهرت القينات والمعازف ، وشربت الخمور ، ولعن آخر هذه الأمة أولها . فليرتقبوا عند ذلك ريحا حمراء وزلزلة وخسفا ومسخا وقذفا وآيات تتابع كنظام بال قطع سلكه فتتابع » (1) قال أبو عيسى : وفي الباب عن علي ، وهذا حديث غريب لا نعرفه إلا من هذا الوجه . انتهى كلامه رحمه الله . ومراده بقوله : وفي الباب عن علي هو الحديث السابق .
وهذا الحديث أعني حديث أبي هريرة ضعيف جدا ؛ لأن رميحا الجذامي مجهول ، كما في التقريب وتهذيب التهذيب ، ويقال له : الحزامي بالميم المهمله ، والزاي ، ولا يتوجه الحكم على الحديث بالحسن لغيره؛ لكونه جاء من طريقين ؛ لأن ضعف كل واحد منهما شديد فلا يصلح الحكم على متنهما بالحسن ؛ لما عرف في الأصول وعلم مصطلح الحديث؛ ولهذا لم يحسن الترمذي واحدا منهما للعلة المذكورة والله ولي التوفيق .
__________
(1) سنن الترمذي الفتن (2211).

(26/245)

حديث : « السخي قريب من الله قريب من الجنة » (1) ...
28 ـ روى الترمذي : حدثنا الحسن بن عرفة حدثنا سعيد بن محمد الوراق ، عن يحيى بن سعيد عن الأعرج ، عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « السخي قريب من الله, قريب من الجنة ، قريب من الناس ، بعيد من النار. والبخيل بعيد من الله بعيد من الجنة ، بعيد من الناس ، قريب من النار . ولجاهل سخي أحب إلى الله تعالى من عابد بخيل » (2) .
قلت : ذكر الحافظ في التقريب ضعف سعيد المذكور ، ونقل في تهذيب التهذيب من أئمة الحديث تضعيف سعيد المذكور ، وعن الدارقطني أنه متروك, وشذ ابن حبان فذكره في الثقات ، وهو متساهل فلا يعول على توثيقه .
__________
(1) سنن الترمذي البر والصلة (1961).
(2) سنن الترمذي البر والصلة (1961).

(26/246)

116 ـ حديث من دخل السوق فقال :
لا إله إلا الله وحده لا شريك له له الملك
...
29 ـ خرج الترمذي في جامعه ج9 ص 386 في الطبعة المصرية طبعة المكتبة السلفية في المدينة رقم الحديث ( 3488 ، 3489 ) عن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « من دخل السوق فقال : لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد يحيي ويميت بيده الخير وهو على كل شيء قدير, كتب الله له ألف ألف حسنة, ومحي عنه ألف ألف سيئة, ورفع له ألف ألف درجة » (1) , وقال : هذا حديث غريب . وقد روى عمرو بن دينار وهو قهرمان آل الزبير عن سالم بن عبد الله هذا الحديث نحوه, ثم ساقه مسنده مثل الأول ، لكن قال فيه بدل « ورفع له ألف ألف درجة » (2) ما نصه : « وبنى له بيتا في الجنة » (3) وهذا الحديث ضعيف من الطريقين جميعا ؛ أما الطريق الأول ففيه أزهر بن سنان وهو ضعيف ، كما في التقريب ، ورمز له بعلامة الترمذي ، وقال في تهذيب التهذيب
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب ما يقول إذا دخل السوق برقم 3428 .
(2) سنن الترمذي الدعوات (3428),سنن الدارمي الاستئذان (2692).
(3) سنن الترمذي الدعوات (3429),سنن ابن ماجه التجارات (2235),مسند أحمد بن حنبل (1/47).

(26/247)

عن ابن معين : ليس بشيء ، ونقل عن أبي غالب الأزدي عن علي بن المديني أنه ضعفه جدا بسبب حديثه هذا ، ونقل عن الساجي أن فيه ضعفا ، وعن ابن شاهين أنه ذكره في الضعفاء ، ونقل عن المروذي عن أحمد أنه لينه ، وذكر أنه روى حديثا منكرا في الطلاق ، أما ابن عدي فنقل عنه الحافظ في تهذيب التهذيب ما نصه : أحاديثه صالحه ليست بالمنكرة جدا, وأرجو أن لا يكون به بأس . اهـ .
وبما ذكرنا يعلم أن غالب الأئمة ضعفوه ، والقاعدة أن الجرح مقدم على التعديل ، وفي هذا السند علة أخرى ، وهي أن أزهر رواه عن محمد بن واسع ، وفي سماعه منه نظر ، كما يعلم ذلك من تهذيب التهذيب .
أما السند الثاني ففيه عمرو بن دينار البصري قهرمان آل الزبير ، وهو ضعيف جدا وهو أضعف من أزهر المذكور ، وقد ذكر الحافظ في تهذيب التهذيب ما يدل على إجماع أئمة الحديث على ضعفه ، وقد جزم في التقريب بضعفه ، ورمز له بعلامة الترمذي وابن ماجه ؛ وبذلك يعلم ضعف هذا الحديث من الطريقين جميعا ، ومما يقوي ضعفه غرابة متنه ونكارته ؛ لأن من قواعد أئمة الحديث أن الثواب العظيم على العمل اليسير يدل على ضعف الحديث ، ولا شك أن ما ذكر في المتن غريب جدا من حيث الكمية فيما يعطى من الحسنات

(26/248)

ويمحى من السيئات ويرفع من الدرجات ، ولكن هذا التضعيف والنكارة في المتن لا يمنع من شرعية الذكر في الأسواق ؛ لأنها محل غفلة فالذكر فيها له فضل عظيم ، وفيه تنبيه للغافلين ليتأسو بالذاكر فيذكروا الله . والله ولي التوفيق .

(26/249)

117 ـ حديث : من اغتسل
يوم عاشوراء لم يمرض ذلك العام
...
جميع الأحاديث الواردة في الاغتسال يوم عاشوراء والكحل والخضاب وغير ذلك مما يفعله أهل السنة يوم عاشوراء ضد الشيعة فهو موضوع ما عدا الصيام .
قال شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ج4 ص513 ما نصه : ( وقوم من المتسننة رووا ورويت لهم أحاديث موضوعة بنوا عليها ما جعلوه شعارا في هذا اليوم - يعني يوم عاشوراء - يعارضون به شعار ذلك القوم -يعني الرافضة - فقابلوا باطلا بباطل وردوا بدعة ببدعة ، وإن كانت إحداهما -يعني بدعة الرافضة - أعظم في الفساد وأعون لأهل الإلحاد مثل : الحديث الطويل الذي روي فيه : « من اغتسل يوم عاشوراء لم يمرض ذلك العام ، ومن اكتحل يوم عاشوراء لم يرمد

(26/249)

ذلك العام » وأمثال ذلك من الخضاب يوم عاشوراء والمصافحة فيه ونحو ذلك ، فإن هذا الحديث ونحوه كذب مختلق باتفاق من يعرف علم الحديث ، وإن كان قد ذكره بعض أهل الحديث ، وقال : إنه صحيح وإسناده على شرط الصحيح ، فهذا من الغلط الذي لا ريب فيه كما هو مبين في غير هذا الموضع ، ولم يستحب أحد من أئمة المسلمين الاغتسال يوم عاشوراء ولا الكحل فيه والخضاب وأمثال ذلك ولا ذكره أحد من علماء المسلمين الذين يقتدى بهم ويرجع إليهم في معرفة ما أمر الله به ونهى عنه ، ولا فعل ذلك رسول الله صلى الله عليه وسلم ولا أبو بكر ولا عمر ولا عثمان ولا علي رضي الله عنهم ، ولا ذكر مثل هذا الحديث في شيء من الدواوين التي صنفها علماء الحديث لا في المسندات كمسند أحمد وإسحاق وأحمد بن منيع الحميدي والدالاني (1) وأبي يعلى الموصلي وأمثالها ، ولا في المصنفات على الأبواب كالصحاح والسنن ، ولا في الكتب المصنفة الجامعة للمسند والآثار مثل موطأ مالك ووكيع وعبد الرزاق وسعيد بن منصور وابن أبي شيبة وأمثالها
__________
(1) كذا في الأصل ولعله الدولابي.

(26/250)

انتهى المقصود من كلامه رحمه الله .
وقال الحافظ ابن رجب رحمه الله في كتابه ( لطائف المعارف ) عند الكلام على صوم عاشوراء ما نصه :
وكل ما روي في فضل الاكتحال في يوم عاشوراء والاختضاب والاغتسال فيه فموضوع لا يصح ، وأما الصدقة فيه فقد روي عن عبد الله بن عمرو بن العاص قال : « من صام عاشوراء فكأنما صام السنة, ومن تصدق فيه كان كصدقة السنة » أخرجه أبو موسى المديني .
وأما التوسعة فيه على العيال ، فقال حرب : سألت أحمد عن الحديث الذي جاء « من وسع على أهله يوم عاشوراء » فلم يره شيئا . وقال ابن منصور : قلت لأحمد : هل سمعت في الحديث « من وسع على أهله يوم عاشوراء أوسع الله عليه سائر السنة » فقال : نعم . رواه سفيان بن عينية عن جعفر الأحمر ، عن إبراهيم بن محمد بن المنتشر ، وكان من أفضل أهل زمانه أنه بلغه أنه « من وسع على عياله يوم عاشوراء أوسع الله عليه سائر السنة » قال ابن عينية جربناه منذ خمسين سنة أو ستين سنة فما رأينا إلا خيرا ، وقول حرب : إن أحمد لم يره شيئا إنما أراد به الحديث الذي يروى مرفوعا إلى النبي صلى الله عليه وسلم فإنه لا

(26/251)

يصح إسناده .
وقد روي من وجوه متعددة لا يصح منها شيء ، وممن روى ذلك محمد بن عبد الله بن عبد الحكم ، وقال العقيلي : هو غير محفوظ ، وقد روي عن عمر من قوله وفي إسناده مجهول لا يعرف ، وأما اتخاذه مأتما كما تفعله الرافضة لأجل قتل الحسين رضي الله عنه فيه ، فهو من عمل من ضل سعيه في الحياة الدنيا ، وهو يحسب أنه يحسن صنعا, ولم يأمر الله ولا رسوله باتخاذ أيام مصائب الأنبياء وموتهم مأتما فكيف بمن دونهم ... ا هـ . كلامه رحمه الله .
وبما ذكرنا من كلام شيخ الإسلام ابن تيمية والحافظ ابن رجب رحمهما الله يعلم أن الأحاديث الواردة في تخصيص يوم عاشوراء بالاكتحال أو الاغتسال أو الاختضاب موضوعة ، وهكذا أحاديث التوسعة على العيال كلها غير صحيحة ، وأما ما نقله إبراهيم بن محمد المنتشر وهو من صغار التابعين عن غيره ولم يسمه, وهكذا عمل سفيان بن عينية الإمام المشهور فلا يجوز الاحتجاج بذلك على شرعية التوسعة على العيال ؛ لأن الحجة في الكتاب والسنة لا في عمل التابعين ومن بعدهم ؛ وبذلك يعتبر أمر التوسعة على العيال يوم عاشوراء بدعة غير مشروعة ؛ لقول

(26/252)

النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) خرجه مسلم في صحيحه وعلقه البخاري جازما به , ولقوله صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق عليه من حديث عائشة رضي الله عنها .
وأما الصدقة فيه: ففيها حديث عبد الله بن عمرو المذكور آنفا في كلام الحافظ ابن رجب وهو موقوف عليه, رواه عنه أبو موسى المديني ، ولم يتكلم الحافظ ابن رجب رحمه الله على سنده والغالب على أفراد أبي موسى المديني الضعف وعدم الصحة فلا يشرع الأخذ به إلا بعد صحة سنده عن عبد الله بن عمرو بن العاص رضي الله عنهما ومتى صح عنه وهو حكم الرفع ؛ لأن مثله لا يقال من جهة الرأي. وأما اتخاذ يوم عاشوراء مأتما فهو من البدع المنكرة التي أحدثها الرافضة ، وخالفوا بها أهل السنة والجماعة ، وما درج عليه أصحاب النبي صلى الله عليه وسلم فلا يجوز التشبه بهم في ذلك والله المستعان .
__________
(1) أخرجه مسلم في كتاب الأقضية ، باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718.
(2) أخرجه البخاري في كتاب الصلح ، باب إذا اصطلحوا على صلح جور فالصلح مردود برقم 2697 ، ومسلم في كتاب الأقضية ، باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1817.

(26/253)

118 ـ حديث : من غش العرب لم يدخل في شفاعتي ...
31 ـ حديث « من غش العرب لم يدخل في شفاعتي ولم تنله مودتي » (1) خرجه الإمام أحمد في مسند عثمان رقم ( 519 ) بتحقيق الشيخ أحمد شاكر رحمه الله . قال أبو عبد الرحمن عبد الله بن أحمد ، وجدت في كتاب أبي حدثنا محمد بن بشر حدثني عبد الله بن عبد الله بن الأسود عن حصين بن عمر عن مخارق بن عبد الله بن جابر الأحمسي عن طارق بن شهاب عن عثمان بن عفان مرفوعا فذكره .
ورواه الترمذي في المناقب في فضل العرب ج10 ص 429 الطبعة المصرية بشرح تحفة الأحوذي من طريق حصين المذكور ، وقال هذا حديث غريب لا نعرفه إلا من حديث حصين بن عمر الأحمس عن مخارق وليس حصين عند أهل الحديث بذاك القوي ... ا هـ .
وقال العلامة أحمد شاكر رحمه الله في حاشيته على هذا الحديث : إسناده ضعيف ، وحصين بن عمر الأحمس ضعيف جدا رماه أحمد بالكذب ، وقال البخاري والساجي وأبو زرعة
__________
(1) سنن الترمذي المناقب (3928),مسند أحمد بن حنبل (1/72).

(26/254)

منكر الحديث . اهـ . ملخصا .
وذكر الحافظ في تهذيب التهذيب تضعيفه عن جماعة من أئمة الحديث ، وبعضهم رماه بالكذب ، وشذ العجلي فوثقه وقال الحافظ في التقريب : متروك من الثامنة ؛ وبذلك يعلم أن هذا الحديث بهذا الإسناد ضعيف جدا أو موضوع . والله ولي التوفيق .

(26/255)

119 ـ حديث : « الصبحة تمنع الرزق » (1)
32 ـ حديث « الصبحة تمنع الرزق » (2) ضعيف خرجه عبد الله ابن الإمام أحمد في مسند عثمان رقم ( 530 ) بتحقيق الشيخ أحمد شاكر رحمه الله وهذا سنده : قال عبد الله بن أحمد حدثنا أبو إبراهيم الترجماني حدثنا إسماعيل بن عياش عن ابن أبي فروة عن محمد بن يوسف عن عمرو بن عثمان بن عفان عن أبيه قال: قال رسول الله صلى الله عليه وسلم : « الصبحة تمنع الرزق » (3) .
ثم رواه عبد الله بسند آخر رقم ( 533 ) وهذه نصه : قال عبد الله بن أحمد : حدثني يحيى بن عثمان يعني الحربي أبو زكريا
__________
(1) مسند أحمد بن حنبل (1/73).
(2) مسند أحمد بن حنبل (1/73).
(3) مسند أحمد بن حنبل (1/73).

(26/255)

حدثنا إسماعيل بن عياش عن رجل قد سماه عن محمد بن يوسف عن عمرو بن عثمان بن عفان عن أبيه قال: قال رسول الله صلى الله عليه وسلم : « الصبحة تمنع الرزق » (1) .
قال الشيخ أحمد شاكر رحمه الله تحت السند الأول : إسناده ضعيف جدا ، ابن أبي فروة إسحاق بن عبد الله بن أبي فروة قال البخاري في التاريخ الكبير 1\1\396 " مديني تركوه " ثم قال : نهى ابن حنبل عن حديثه ، وفي التهذيب عن أحمد لا تحل عندي الرواية عنه ، ورماه بعضهم بالكذب ، واتهمه أهل المدينة في دينه ، وقال ابن معين : بنو أبي الصاد وضمها نوم الغداة ، وفي اللسان : وفي الحديث أنه نهى عن الصبحة ، وهي النوم أول النهار ؛ لأنه وقت الذكر ، ثم وقت طلب الكسب . وقال الشيخ أحمد شاكر أيضا : والحديث ذكره السيوطي في الجامع الصغير رقم ( 5129 ) ونسبه أيضا لابن عدي في الكامل ، والبيهقي في الشعب أيضا من حديث أنس , ورمز له بالصحة وهو خطأ ؛ لأن أسانيده تدور على ابن أبي فروة ؛ وبذلك تعقبه المناوي في الشرح الكبير ج4 ص 232 ، وقد استدركه قاضي الملك المدراسي في ذيل القول المسدد ( 65\67 ) وأطال القول فيه
__________
(1) مسند أحمد بن حنبل (1/73).

(26/256)

وتكلف في بعض ما قال ، حتى لقد قال في ابن أبي فروة تكلموا فيه لكن لم يتهم بالكذب, وهذا غير جيد ، فإن إسحاق اتهم بالكذب ، كما نقلناه آنفا . ثم قال الشيخ أحمد تحت السند الثاني ( 533 ) إسناده ضعيف جدا وهو مكرر (530), وقد سبق الكلام عليه مفصلا ، وقد زاده ضعفا إبهام الرجل الذي روى عنه إسماعيل بن عياش , وهو إسحاق بن أبي فروة وهو علة الحديث .. اهـ .
المقصود من كلام الشيخ أحمد شاكر رحمه الله ، والأمر كما قال فالحديث المذكور ضعيف جدا ، من الطريقتين جميعا, وقد جزم الحافظ في التقريب بأن إسحاق المذكور متروك الحديث ، وذلك يدل على اقتناعه رحمه الله بأنه متهم بالكذب ، ويزيده ضعفا أنه من رواية إسماعيل بن عياش عن إسحاق المذكور وهو مدني ، ورواية إسماعيل المذكور عن غير الشاميين ضعيفة لا يحتج بها ، كما يعلم ذلك من التهذيب والتقريب وغيرهما . والله ولي التوفيق .

(26/257)

120 ـ حديث : « من لزم الاستغفار جعل الله له من كل هم فرجا » (1)
33 ـ روى عبد الله ابن الإمام أحمد أنه وجد بخط أبيه ، وأبو داود وابن ماجه والنسائي في عمل اليوم والليلة ، عن الوليد بن مسلم قال : أخبرني الحكم بن مصعب المخزومي أنه سمع محمد بن علي بن عبد الله بن عباس عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من لزم الاستغفار جعل الله له من كل هم فرجا, ومن كل ضيق مخرجا, ورزقه من حيث لا يحتسب » (2) .
وأخرجه الحاكم من طريق الوليد المذكور عن الحكم بن مصعب المذكور قال أبو حاتم الرازي : الحكم مجهول وتناقض ابن حبان رحمه الله فذكره في الثقات والضعفاء، وجزم الحافظ في التقريب ، قاله أبو حاتم ، فقال فيه ما نصه : الحكم بن مصعب المخزومي الدمشقي مجهول من السابعة, ورمز له بعلامة أبي داود والنسائي وابن ماجه , أما الحاكم فصححه ، واعترض عليه الذهبي بقوله : الحكم فيه جهالة ، وذكره البخاري في التاريخ الكبير ، وذكر أنه روى عن محمد بن علي ، وروى عنه الوليد بن مسلم ، وسكت فلم يوثقه ولم يجرحه ، وجزم الشيخ العلامة أحمد شاكر في
__________
(1) سنن أبو داود الصلاة (1518),سنن ابن ماجه الأدب (3819).
(2) سنن أبو داود الصلاة (1518),سنن ابن ماجه الأدب (3819).

(26/258)

حاشيته على المسند بأنه صحيح بناء على سكوت البخاري عنه ، وهو دليل عند الشيخ أحمد على ثقته عند البخاري ، وهذا فيه نظر إلا أن يثبت بالنص أو الاستقراء ما يدل على أن البخاري أراد ذلك ، ومن تأمل حاشية العلامة أحمد شاكر اتضح له منها تساهله في التصحيح لكثير من الأسانيد التي فيها بعض الضعفاء كابن لهيعة وعلي بن زيد بن جدعان وأمثالهما ، والله يغفر له ويشكر له سعيه, ويتجاوز له عما زل به قلمه أو أخطأ فيه اجتهاده إنه سميع قريب .
وعلى كل حال فالحديث المذكور يصلح ذكره في الترغيب والترهيب ؛ لكثرة شواهده الدالة على فضل الاستغفار ، ولأن أكثر أئمة الحديث قد سهلوا في رواية الضعيف في باب الترغيب والترهيب لكن يروى بصيغة التمريض كيروى ، ويذكر ، ونحوهما لا بصيغة الجزم ، قال الحافظ العراقي في ألفيته ، رحمه الله :
وإن ترد نقلا لواه أو لما ... يشك فيه لا بإسنادهما
فأت بتمريض كيروى واجزم ... بنقل ما صح كقال فاعلم
وسهلوا في غير موضوع رووا ... من غير تبيين لضعف ورأوا
بيانه في الحكم والعقائد ... عن ابن مهدي وغير واحد
تكميل : وقع في بعض روايات هذا الحديث ( من لزم الاستغفار ، وفي بعضها من أكثر الاستغفار ) والمعنى متقارب .

(26/259)

121 ـ حديث : « يا علي أسبغ الوضوء وإن شق عليك ولا تأكل الصدقة ... » (1)
34 ـ روى الإمام الحافظ عبد الله ابن الإمام أحمد في مسند أبيه عفا الله عنهما عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال له : « يا علي أسبغ الوضوء وإن شق عليك , ولا تأكل الصدقة ، ولا تنز الحمير على الخيل ، ولا تجالس أصحاب النجوم » (2) اهـ. ج2 ص 28 رقم (582) وهذا سنده ، قال عبد الله ابن الإمام أحمد حدثني محمد بن أبي بكر المقدسي حدثنا هارون بن مسلم حدثنا القاسم بن عبد الرحمن عن محمد بن علي عن أبيه عن علي فذكره : قال الشيخ العلامة أحمد شاكر في تعليقه عليه : إسناده ضعيف ؛ لأن علي بن الحسين لم يدرك جده عليا رضي الله عنه . وهو كما قال ، وفي سنده أيضا هارون بن مسلم قال فيه أبو حاتم . فيه لين ويعرف هارون المذكور بصاحب الحناء ، ووثقه الحاكم وابن حبان كما في تهذيب التهذيب لكن لمتنه شواهد تدل على صحته.
__________
(1) مسند أحمد بن حنبل (1/78).
(2) مسند أحمد بن حنبل (1/78).

(26/260)

122 ـ حديث : « إذا أكل أحدكم طعاما فليقل : اللهم بارك لنا فيه وأطعمنا خيرا منه ... » (1)
35 ـ روى أبو داود قال : حدثنا مسدد قال أخبرنا حماد , يعني ابن زيد ، وحدثنا موسى بن إسماعيل قال: أخبرنا حماد - يعني ابن سلمة - عن علي بن زيد عن عمر بن حرملة « عن ابن عباس قال : كنت في بيت ميمونة ، فدخل رسول الله صلى الله عليه وسلم ومعه خالد بن الوليد فجاءوا بضبين مشويين على ثمامتين فنتبزق رسول الله صلى الله عليه وسلم , فقال خالد : إخالك تقذره يا رسول الله . قال: أجل ، ثم أتي رسول الله صلى الله عليه وسلم بلبن فشرب ، فقال رسول الله صلى الله عليه وسلم: إذا أكل أحدكم طعاما فليقل : اللهم بارك لنا فيه وأطعمنا خيرا منه ، وإذا سقي لبنا فليقل: اللهم بارك لنا فيه وزدنا منه فإنه ليس شيء يجزي من الطعام والشراب إلا اللبن » (2) قال أبو داود : هذا لفظ مسدد.
وهذا الحديث بهذا الإسناد ضعيف من أجل علي بن زيد بن جدعان ؛ لأنه ضعيف عند جمهور أهل العلم . قال الحافظ في التقريب : ضعيف في الرابعة.
__________
(1) سنن الترمذي الدعوات (3455),سنن ابن ماجه الأطعمة (3322).
(2) سنن الترمذي الدعوات (3455),سنن أبو داود الأشربة (3730),مسند أحمد بن حنبل (1/225).

(26/261)

وقال في تهذيب التهذيب عن ابن سعد : فيه ضعف ولا يحتج به . وعن صالح بن أحمد بن حنبل عن أبيه : ليس بالقوي .
وعن حنبل عن أحمد : ضعيف الحديث .
وعن معاوية بن صالح عن يحيى : ضعيف . وعن عثمان الدارمي عن يحيى : ليس بذلك القوي.
وعن ابن أبي خيثمة عن يحيى : ضعيف في كل شيء .
وفي رواية أخرى عنه : ليس بذاك ، وفي رواية الدوري : ليس بحجة وقال مرة : ليس بشيء ، وعن الجوزجاني : واهي الحديث ضعيف ، وفيه ميل عن القصد لا يحتج به .
وعن أبي زرعة : ليس بقوي . وعن أبي حازم ليس بقوي يكتب حديثه ولا يحتج به ، وعن النسائي : ضعيف ، وعن ابن خزيمة : لا أحتج به لسوء حفظه ، وعن ابن عدي لم أر أحدا من البصريين وغيرهم امتنع من الرواية عنه ، وكان يغلو في التشيع ومع ضعفه يكتب حديثه.
وعن الحاكم أبي أحمد : ليس بالمتين عندهم . ونقل عن آخرين غير هؤلاء تضعيفه ، ونقل عن جماعة قليلة توثيقه, والصواب أنه ضعيف كما قال الأكثر ؛ لأن الجرح

(26/262)

مقدم على التعديل عند أهل الحديث.
فإن كان الجرح من الأكثر تأكد ذلك وتعين ، ولم يلتفت إلى التوثيق . ومن تأمل رواياته عرف ضعفه وسوء حفظه .
وفي سند الحديث علة أخرى ؛ وهي أنه من رواية علي المذكور عن عمر بن حرملة ، وعمر هذا مجهول كما في التقريب .
وقال الحافظ في تهذيب التهذيب قال أبو زرعة : لا أعرفه إلا في هذا الحديث ، يعني حديث الضب وهو الحديث المذكور هنا . ونقل الحافظ عن ابن حبان تويثقه .
وجزم الحافظ رحمه الله في التقريب بأنه مجهول يدل على عدم التفاته لتويثق ابن حيان ، والله ولي التوفيق .

(26/263)

123 ـ حديث : أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة
36 ـ حديث أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة ضعيف أو موضوع .
قال النووي رحمه الله في شرح المهذب ج8 ص 330 ما نصه: وأما الحديث الذي ذكره في عق النبي صلى الله عليه وسلم عن نفسه فرواه البيهقي بإسناده عن عبد الله بن محرر بالحاء المهملة والراء المكررة عن قتادة عن أنس بأن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة وهذا حديث باطل .
قال البيهقي : هو حديث منكر . وروى البيهقي بإسناده عن عبد الرزاق ، قال : إنما تركوا عبد الله بن محرر بسبب هذا الحديث . قال البيهقي : وقد روي هذا الحديث من وجه آخر عن قتادة ، ومن وجه آخر عن أنس ليس بشيء فهو حديث باطل وعبد الله بن محرر ضعيف متفق على ضعفه ، قال الحافظ : هو متروك ، والله تعالى أعلم .
وقال ابن قدامة في المغني ج8 ص 646 ما نصه : وإن لم يعق عنه أصلا فبلغ الغلام وكسب فلا عقيقة عليه ، وسئل أحمد عن هذه المسألة ، فقال : ذلك على الوالد ؛ يعني لا

(26/264)

يعق عن نفسه ؛ لأن السنة في حق غيره . وقال عطاء والحسن : يعق عن نفسه ؛ لأنها مشروعة عنه ولأنه مرتهن بها فينبغي أن يشرع له فكاك نفسه ، ولنا أنها مشروعة في حق الوالد فلا يفعلها غيره ، كالأجنبي كصدقة الفطر .ا هـ .
وقال الإمام ابن القيم رحمه الله في ( تحفة المودود في أحكام المولود ) ما نصه : ( الفصل التاسع عشر : حكم من لم يعق عنه أبواه هل يعق عن نفسه إذا بلغ ، قال الخلال : باب ما يستحب لمن لم يعق عنه صغيرا أن يعق عن نفسه كبيرا ، ثم ذكر من مسائل إسماعيل بن سعيد الشالنجي قال : سألت أحمد عن الرجل يخبره والده أنه لم يعق عنه ، هل يعق عن نفسه ؟ قال : ذلك على الأب .
ومن مسائل الميموني قال : قلت لأبي عبد الله : إن لم يعق عنه هل يعق عنه كبيرا ؟ فذكر شيئا يروى عن الكبير ضعفه, ورأيته يستحسن إن لم يعق عنه صغيرا أن يعق عنه كبيرا . وقال : إن فعله إنسان لم أكرهه ، قال : وأخبرني عبد الملك في موضع آخر أنه قال لأبي عبد الله : فيعق عنه كبيرا ، قال : لم أسمع في الكبير شيئا ، قلت : أبوه معسر ثم أيسر فأراد ألا يدع ابنه حتى يعق عنه ، قال : لا أدري ولم أسمع في الكبير شيئا ، ثم قال لي : ومن فعله فحسن

(26/265)

ومن الناس من يوجبه .
والقول الأول أظهر وهو أنه يستحب أن يعق عن نفسه ؛ لأن العقيقة سنة مؤكدة ، وقد تركها والده فشرع له أن يقوم بها إذا استطاع ؛ ذلك لعموم الأحاديث ومنها : قوله صلى الله عليه وسلم : « كل غلام مرتهن بعقيقته تذبح عنه يوم سابعه ويحلق ويسمى » (1) أخرجه الإمام أحمد ، وأصحاب السنن عن سمرة بن جندب رضي الله عنه بإسناد صحيح ، ومنها : حديث أم كرز الكعبية عن النبي صلى الله عليه وسلم: « أنه أمر أن يعق عن الغلام بشاتين وعن الأنثى شاة » (2) أخرجه الخمسة ، وخرج الترمذي وصحح مثله عن عائشة , وهذا لم يوجه إلى الأب فيعم
__________
(1) أخرجه أحمد في أول مسند البصريين ، ومن حديث سمرة بن جندب عن النبي صلى الله عليه وسلم برقم 19676 ، والترمذي في كتاب الأضاحي ، باب العقيقة بشاة برقم 1522, وابن ماجه في كتاب الذبائح ، باب العقيقة برقم 3165.
(2) أخرجه أحمد في باقي مسند الأنصار ، باقي المسند السابق برقم 25603 والترمذي في كتاب الأضاحي ، باب ما جاء في العقيقة برقم 1516 وأبو داود في كتاب الضحايا ، باب في العقيقة برقم 2834, وابن ماجه في كتاب الذبائح ، باب في العقيقة برقم 3163.

(26/266)

الولد والأم وغيرهما من أقارب المولود. قال الحافظ في التقريب : بمهملات ، الجزري : القاضي متروك الحديث من السابعة.
ويتلخص من ذلك أقوال ثلاثة :
أحدها : أنه يستحب أن يعق عن نفسه؛ لأن العقيقة مؤكدة وهو مرتهن بها.
الثاني : لا عقيقة عليه ولا يشرع له العق عن نفسه ؛ لأنها سنة في حق أبيه فقط.
الثالث : لا حرج عليه أن يعق عن نفسه وليس ذلك بمستحب ؛ لأن الأحاديث إنما جاءت موجهة إلى الوالد ، ولكن لا مانع من أن يعق عن نفسه ؛ أخذا بالحيطة ، ولأنها قربة إلى الله سبحانه وإحسان إلى المولود, وفك لرهانه فكانت مشروعة في حقه وحق أمه عنه وغيرهما من أقاربه . والله ولي التوفيق ) .

(26/267)

124 ـ حديث : « من عمر ميسرة المسجد كتب له كفلان من الأجر ... » (1)
37 ـ حديث رقم (993) في سنن ابن ماجه .
حدثنا محمد بن أبي الحسن أبو جعفر قال : حدثنا عمرو ابن عثمان الكلابي قال: حدثنا عبيد الله بن عمرو الرقي عن الليث بن أبي سليم عن نافع « عن ابن عمر قال : قيل للنبي صلى الله عليه وسلم : إن ميسرة المسجد تعطلت ، فقال النبي صلى الله عليه وسلم : من عمر ميسرة المسجد كتب له كفلان من الأجر » (2) .
قال في مصباح الزجاجة : هذا إسناد ضعيف ؛ لضعف ليث بن أبي سليم ، وهو كما قال من أجل ليث المذكور ، وهو مخالف للأحاديث الصحيحة الدالة على فضل ميامن الصفوف . والله ولي التوفيق .
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1007).
(2) أخرجه ابن ماجه في كتاب إقام الصلاة ، باب فضل ميمنة الصف برقم 1007.

(26/268)

125 ـ حديث : « اللهم إني أسألك بمعاقد العز من عرشك »
38 ـ حديث ابن مسعود « اللهم إني أسألك بمعاقد العز من عرشك » . لا يصح عن النبي صلى الله عليه وسلم ، نقل الزيلعي في نصب الراية ص 272 ج 4 : (عن البيهقي رحمه الله أنه رواه في كتاب الدعوات الكبير ، من طريق عامر بن خداش ، قال : حدثنا عمر بن هارون البلخي عن ابن جريح عن داود بن أبي عاصم عن ابن مسعود عن النبي صلى الله عليه وسلم أنه قال : « اثنتا عشر ركعة تصليهن من ليل أو نهار, وتتشهد بين كل ركعتين, فإذا تشهدت في آخر صلاتك فأثن على الله عز وجل, وصل على النبي صلى الله عليه وسلم, واقرأ وأنت ساجد فاتحة الكتاب سبع مرات وآية الكرسي سبع مرات ، وقل : لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد وهو على كل شيء قدير عشر مرات ، ثم قل : اللهم إني أسألك بمعاقد العز من عرشك ومنتهى الرحمة من كتابك واسمك الأعظم وكلماتك التامة ، ثم سل حاجتك ، ثم ارفع رأسك ثم سلم يمينا وشمالا ولا تعلموها السفهاء فإنهم يدعون بها فيستجاب » .

(26/269)

ثم قال : ورواه ابن الجوزي في كتاب الموضوعات من طريق أبي عبد الله الحاكم حدثنا محمد بن القاسم بن عبد الرحمن العتكي ، حدثنا محمد بن أشرس ، حدثنا عامر بن خداش به سندا ومتنا قال ابن الجوزي : هذا الحديث موضوع بلا شك, وإسناده مخبط كما ترى وفي إسناده عمر بن هارون ، قال ابن معين فيه : كذاب ، وقال ابن حبان : يروي عن الثقات المعضلات ويدعي شيوخا لم يرهم ، وقد صح عن النبي صلى الله عليه وسلم النهي عن القراءة في السجود, انتهى ما ذكره الزيلعي ، وما نقله عن ابن الجوزي رحمة الله عليهما جميعا ؛ وبذلك يعلم أن الحديث المذكور من الأحاديث الموضوعة, ولفظ (المعاقد) لفظ مجمل ومحتمل, فلا يجوز التوسل به ، وذكر شيخ الإسلام ابن تيمية رحمه الله ص 50 من القاعدة الجليلة في التوسل والوسيلة : أن أبا حنيفة رحمه الله كره التوسل بمعاقد العز من العرش . انتهى .
وأما التوسل برحمة الله واسمه الأعظم وكلماته التامة فهو توسل شرعي قد دل عليه القرآن الكريم والسنة المطهرة في قوله سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1)
__________
(1) سورة الأعراف الآية 180

(26/270)

وقوله صلى الله عليه وسلم : « من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك » (1) رواه مسلم في صحيحه من حديث خولة بنت حكيم رضي الله عنها .
وهكذا التوسل بتوحيد الله والإيمان به وبالإعمال الصالحات كل ذلك قد جاءت به السنة الصحيحة كحديث أصحاب الغار وهو مخرج في الصحيحين ، وكحديث عائشة رضي الله عنها أنها سمعت النبي صلى الله عليه وسلم يدعو في سجوده بقوله: « اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك, وأعوذ بك منك, لا أحصي ثناء عليك أنت كما أثنيت على نفسك » (2) خرجه مسلم في صحيحه . ومن المنكرات في هذا الخبر الموضوع : الأمر بقراءة الفاتحة وآية الكرسي في السجود ، وقد صح عن رسول الله صلى الله عليه وسلم من حديث علي وابن عباس رضي الله عنهما النهي عن ذلك, خرجه مسلم في صحيحه عنهما . والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب في التعوذ من سوء القضاء ودرك الشقاء وغيره ، برقم 2708.
(2) أخرجه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 486.

(26/271)

126 ـ حديث : « إذا تزوج أحدكم فكان ليلة البناء فليصل ركعتين ... »
39 ـ حديث سلمان الفارسي قال : قال رسول الله صلى الله عليه وسلم : « إذا تزوج أحدكم فكان ليلة البناء فليصل ركعتين ، وليأمرها فلتصل خلفه فإن الله جاعل في البيت خيرا » .
ذكره الحافظ الذهبي في الميزان ص 464 ج1 في ترجمة حجاج بن فروخ الواسطي وقال ما نصه : هذا حديث منكر جدا . وذكر أن ابن معين والنسائي ضعفا حجاجا المذكور انتهى كلام الذهبي .
وقال الحافظ في اللسان ما نصه : قال العقيلي ص 177 ج1 رواه عبد الرزاق عن ابن جريح قال: حدثت أن سلمان قال : فذكر نحوه انتهى المقصود .
قال الحافظ في اللسان أيضا في ترجمة حجاج المذكور بعد كلام العقيلي المذكور آنفا قال أبو حاتم شيخ مجهول, وذكره ابن حبان في الثقات, وذكره الساجي في الضعفاء . وقال ابن الجارود في الضعفاء : ليس بشيء انتهى كلامه ؛ وبهذا يعلم ضعف

(26/272)

حديث سلمان المذكور ؛ لضعف الحجاج ، ولجهالة في رواية عبد الرزاق ؛ لأن ابن جريح لم يذكر من حدثه ، أما توثيق ابن حبان فلا يعول عليه ؛ لكونه معروفا بالتساهل في ذلك .

(26/273)

127 ـ حديث : « إذا طنت أذن أحدكم فليذكرني... »
40 ـ حديث : « إذا طنت أذن أحدكم ... » .
قال ابن علان في الفتوحات الربانية شرح الأذكار النواوية ج6 ص 198: قال السخاوي في القول البديع : رواه الطبراني وابن عدي وابن السني في اليوم والليلة ، والخرائطي في المكارم ، وأبو موسى المديني وابن بشكوال ، وسنده ضعيف .
وفي رواية بعضهم : « إذا طنت أذن أحدكم فليذكرني, وليصل علي, وليقل: ذكر الله من ذكرني بخير » . قلت : وهي رواية ابن السني . قال السخاوي : وقد أخرجه ابن خزيمة في صحيحه . ومن طريقه أبو اليمن بن عساكر وذلك عجيب ؛ لأن إسناده غريب كما صرح به أبو اليمن وغيره .
وفي ثبوته نظر . وقد قال أبو جعفر العقيلي : إنه ليس له

(26/273)

أصل .. ا هـ .
وأخرجه ابن أبي عاصم أيضا ، كما نقله القسطلاني في مسالك الخفاء : قال ابن حجر الهيتمي في الدر المنظور . الحديث أخرجه جميع بسند ضعيف .
وإخراج ابن خزيمة له في صحيحه متعجب منه فإن إسناده غريب ، بل قال العقيلي : ليس له أصل . ا هـ .

(26/274)

128 ـ حديث : « أيعجز أحدكم أن يتقدم أو يتأخر ... في الصلاة » (1)
41 ـ حديث : « أيعجز أحدكم أن يتقدم أو يتأخر أو عن يمينه أو عن شماله في الصلاة » (2) (3) أخرجه أبو داود في الصلاة في باب الرجل يتطوع في مكانه الذي صلى فيه وهذا سنده ج1 ص 264.
حدثنا مسدد أخبرنا حماد وعبد الوارث عن ليث عن الحجاج بن عبيد عن إبراهيم بن إسماعيل عن أبي هريرة
__________
(1) سنن أبو داود الصلاة (1006),سنن ابن ماجه إقامة الصلاة والسنة فيها (1427),مسند أحمد بن حنبل (2/425).
(2) سنن أبو داود الصلاة (1006),سنن ابن ماجه إقامة الصلاة والسنة فيها (1427),مسند أحمد بن حنبل (2/425).
(3) أخرجه أبو داود في كتاب الصلاة ، باب في الرجل يتطوع في مكانه الذي صلى فيه المكتوبة برقم 1006.

(26/274)

رضي الله عنه قال : رسول الله صلى الله عليه وسلم ... الحديث . وهذا الحديث ضعيف ؛ لأن في إسناده الحجاج بن عبيد مجهول كما في التقريب ، وقال أبو حاتم : مجهول . وفي إسناده أيضا إبراهيم بن إسماعيل وهو أيضا مجهول الحال ، كما في التقريب ؛ وبهذا يتضح ضعف الحديث المذكور .

(26/275)

129 ـ حديث : « إن حسنات الصبي لوالديه أو أحدهما »
42 ـ ذكر ابن مفلح في الفروع ج1 ص 291 ما نصه : ولأحمد وغيره بإسناد ضعيف عن أنس مرفوعا : « إن حسنات الصبي لوالديه أو أحدهما » . وذكره ابن الجوزي في الموضوعات .

(26/275)

130 ـ حديث : « عق رسول الله صلى الله عليه وسلم عن الحسن والحسين وختنهما ... » (1)
43 ـ نقلا عن البيهقي : ج8 ص 324 . كتاب الأشربة والحد فيها باب السلطان يكره على الاختتان أو الصبي . وسيد المملوك يأمران به وما ورد في الختان :
أخبرنا أبو سعيد الماليني أنبأنا أبو أحمد بن عدي الحافظ حدثنا الحسن بن سفيان حدثني محمد بن المتوكل حدثنا الوليد بن مسلم عن زهير بن محمد المكي عن محمد بن المنكدر عن جابر قال : « عق رسول الله صلى الله عليه وسلم عن الحسن والحسين وختنهما لسبعة أيام » (2) . ا هـ .
هذا السند ضعيف لأمرين : أحدهما : أنه من رواية الشاميين عن زهير هذا ، وروايتهم عنه غير مستقيمة ، كما في التقريب .
والثاني : عنعنة الوليد وهو كثير التدليس والتسوية . وفيه علة ثالثة وهي : أن محمد بن المتوكل الراوي عن الوليد ذو أوهام كثيرة فيخشى أن هذا منها .
__________
(1) سنن النسائي العقيقة (4213),مسند أحمد بن حنبل (5/361).
(2) سنن النسائي العقيقة (4213),مسند أحمد بن حنبل (5/361).

(26/276)

وفيه علة رابعة وهي : أن الختان في السابع غير معروف في شيء من الأحاديث الصحيحة المروية في شأن الحسن والحسين والعقيقة عنهما ولا في غير ذلك فيما نعلم ، وإنما المعروف في السنة الختان بعد الكبر على عادة العرب ، كما قال ابن عباس لما سئل عن سنه حين مات النبي صلى الله عليه وسلم قال : توفي رسول الله وأنا مختون ، وكانت سنه إذ ذاك حول الاحتلام .

(26/277)

131 ـ حديث عائشة رضي الله عنها أنها أمت نسوة في المكتوبة فقامت بينهن
44 ـ روي عن عائشة أنها أمت نسوة في المكتوبة فقامت بينهن وسطا .
قلت : أخرجه الحاكم في المستدرك عن عبد الله بن إدريس عن ليث عن عطاء عن عائشة أنها كانت تؤذن وتقيم وتؤم النساء فتقوم وسطهن . انتهى ، وسكت عنه .
انظر نصب الراية ج2 ص 30 قلت : هذا السند ضعيف ؛ لأن فيه ليث بن أبي سليم وهو ضعيف . ولأن ذكر الأذان فيه منكر ؛ لأنه ليس للنساء أن يؤذن ، ولا أن يقمن ، وإنما ذلك من

(26/277)

خصائص الرجال .
ولهذا لم تذكر هذه الزيادة في الروايات الأخرى التي ذكرها المؤلف ولا الروايات التي ذكرها الحافظ في التلخيص . والله ولي التوفيق .

(26/278)

132 ـ حديث « صلاة النبي صلى الله عليه وسلم عند قبر الخليل وقبر موسى عليهما السلام »
45 ـ حديث أن النبي صلى الله عليه وسلم صلى في المدينة وعند قبر موسى وعند قبر الخليل في ليلة الإسراء كذب موضوع . ذكره شيخ الإسلام ابن تيمية في 27 من مجموع الفتاوى ص 9 . وقد قال ابن كثير في تفسيره في روايته لحديث شداد بن أوس الطويل نقلا عن الترمذي : هكذا رواه البيهقي من طريقين عن أبي إسماعيل الترمذي ، ثم بعد تمامه قال : هذا إسناد صحيح ولم يأت فيه أنه صلى عند قبر موسى بل جاء فيه ، ثم بلغنا أرضا قال : انزل ثم قال : صل فصليت ثم ركبنا فقال : أتدري أين صليت؟ قلت : الله أعلم . قال : صليت بمدين عند شجرة موسى ، ثم انطلقت تهوي بنا يقع حافرها حيث أدرك طرفها ، ثم بلغنا أرضا بدت لنا

(26/278)

قصورا فقال : انزل. فنزلت ، فقال: صل, فصليت ، ثم ركبنا ، فقال : أتدري أين صليت ؟ قلت : الله أعلم. قال : صليت ببطن لحم حيث ولد عيسى المسيح ابن مريم ، ثم انطلق بي حتى دخلنا المدينة من بابها اليماني ، فأتى قبلة المسجد فربط فيه دابته ، ودخلنا المسجد من باب تميل فيه الشمس والقمر ، فصليت من المسجد حيث شاء الله الحديث ... تفسير ابن كثير ج3 ص 14.

(26/279)

133 ـ حديث : « كان الله ولم يكن شيء غيره » (1)
46 ـ حديث : « كان الله ولم يكن شيء غيره » (2) حديث صحيح رواه البخاري رحمه الله .
أخرجه البخاري رحمه الله في كتاب (بدء الخلق ص 286 ج6) في الفتح بلفظ: « كان الله ولم يكن شيء غيره, وكان عرشه على الماء, وكتب في الذكر كل شيء, وخلق السماوات والأرض » (3) وأخرجه البخاري رحمه في (كتاب التوحيد ص 403 ج13) في الفتح بلفظ: « كان الله ولم يكن شيء قلبه وكان عرشه على الماء ثم خلق السماوات والأرض
__________
(1) صحيح البخاري بدء الخلق (3020).
(2) صحيح البخاري بدء الخلق (3020).
(3) صحيح البخاري بدء الخلق (3020).

(26/279)

وكتب في الذكر كل شيء » (1) وأما الزيادة التي زادها بعض الملحدين في هذا الحديث وهي « وهو الآن على ما عليه كان » فهي زيادة باطلة موضوعة لا أصل لها لا في شيء من الروايات نبه على ذلك شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى ج2 ص 272 . قال رحمه الله : وهذه الزيادة وهي قوله: « وهو الآن على ما عليه كان » كذب مفترى على رسول الله صلى الله عليه وسلم, اتفق أهل العلم على أنه موضوع مختلق ، وليس هو في شيء من دواوين الحديث لا كبارها ولا صغارها ، ولا رواه أحد من أهل العلم بإسناد صحيح ولا ضعيف ولا مجهول ، وإنما تكلم بهذه الكلمة بعض متأخري متكلمة الجهمية ، وتلقاها منهم هؤلاء الذين وصلوا إلى آخر التجهم وهو التعطيل والإلحاد ، إلى أن قال رحمه الله : وهذه الزيادة الإلحادية وهي قولهم: « وهو الآن على ما عليه كان » قصد بها المتكلمة المتجهمة نفي الصفات التي وصف الله بها نفسه من استوائه على العرش ونزوله إلى السماء الدنيا وغير ذلك ..ا هـ. المقصود.
__________
(1) صحيح البخاري التوحيد (6982).

(26/280)

134 ـ حديث: « من قرأ عشر مرات بنى الله له بيتا في الجنة ... » (2)
74 ـ حديث : « من قرأ عشر مرات بنى الله له بيتا في الجنة » (4) . ضعيف .
وقد رواه الإمام أحمد وهذا سنده ج3 ص437 . حدثنا عبد الله حدثني أبي حدثنا حسن حدثنا ابن لهيعة قال ، وحدثنا يحيى بن غيلان ، حدثنا رشدين ، حدثنا زبان بن فائد الحبراني عن سهل بن معاذ بن أنس الجهني عن أبيه معاذ ابن أنس الجهني صاحب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال : « من قرأ حتى يختمها عشر مرات بنى الله له قصرا في الجنة فقال عمر بن الخطاب : إذا أستكثر يا رسول الله . فقال رسول الله صلى الله عليه وسلم : الله أكثر وأطيب » (6) . وهذا الإسناد ضعيف لضعف ابن لهيعة ورشدين بن سعد وزبان بن فائد . وقال في مجمع الزوائد ما لفظه ج7 ص145 عن معاذ بن أنس عن رسول الله صلى الله عليه وسلم قال : « من قرأ عشر مرات بنى الله له بيتا في الجنة فقال عمر بن الخطاب : إذا نستكثر
__________
(1) سنن الدارمي فضائل القرآن (3429).
(2) سورة الإخلاص الآية 1 (1) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(3) سنن الدارمي فضائل القرآن (3429).
(4) سورة الإخلاص الآية 1 (3) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(5) مسند أحمد بن حنبل (3/437).
(6) سورة الإخلاص الآية 1 (5) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(7) سنن الدارمي فضائل القرآن (3429).

(26/281)

يا رسول الله. فقال رسول الله صلى الله عليه وسلم: الله أكثر وأطيب » (1) . رواه الطبراني وأحمد وقال : عن سهل بن معاذ بن أنس الجهني صاحب النبي صلى الله عليه وسلم, ولم يقل عن أبيه والظاهر أنها سقطت ، وفي إسناده رشدين بن سعد وزبان كلاهما ضعيف وفيهما توثيق لين . انتهى.
قلت : والحديث مداره على زبان بن فائد , وقد سبق أنه ضعيف كما في التقريب ، وقال الحافظ في تهذيب التهذيب في ترجمة زبان المذكور : قال أحمد : أحاديثه مناكير ، وقال ابن معين : شيخ ضعيف, وقال ابن حبان : منكر الحديث جدا, يتفرد عن سهل بن معاذ بنسخة عنده مناكير ، وقال أبو حاتم : شيخ صالح ، وقال : عنده مناكر . انتهى ملخصا.
وبذلك يعلم أن هذا الحديث ضعيف جدا لتضعيف الأئمة المذكورين لزبان ، وينبغي أن يعلم أن هذه السورة عظيمة وفضلها كبير, وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « إنها تعدل ثلث القرآن » (2) وصح في فضلها أحاديث كثيرة .
__________
(1) سورة الإخلاص الآية 1 (7) { قُلْ هُوَ اللَّهُ أَحَدٌ }
(2) صحيح مسلم صلاة المسافرين وقصرها (812),سنن الترمذي فضائل القرآن (2900),سنن ابن ماجه الأدب (3787),مسند أحمد بن حنبل (2/429),سنن الدارمي فضائل القرآن (3432).

(26/282)

135 ـ حديث: « من حج أو اعتمر فليكن آخر عهده بالبيت » (1)
48 ـ حديث الحارث بن عبد الله بن أوس عن النبي صلى الله عليه وسلم أنه قال: « من حج أو اعتمر فليكن آخر عهده بالبيت » (2) ضعيف.
خرجه الإمام أحمد والترمذي بإسناد ضعيف ؛ لأن في إسناده عبد الرحمن بن البيلماني وهو ضعيف ، كما في التقريب, وقال العلامة المباركفوري في تحفة الأحوذي ج2 ص118 ما نصه : وليست هذه الزيادة بمحفوظة يعني قوله أو أعتمر وهو كما قال, وإنما المحفوظ قوله صلى الله عليه وسلم للحجاج : « لا ينفرن أحد حتى يكون آخر عهده بالبيت » (3) وكانوا يتفرقون في كل وجه ، خرجه مسلم في صحيحه من حديث ابن عباس رضي الله عنهما وأخرجه الشيخان عنه بلفظ : « أمر الناس أن يكون آخر عهدهم
__________
(1) سنن الترمذي الحج (946),سنن أبو داود المناسك (2004),مسند أحمد بن حنبل (3/417).
(2) سنن الترمذي الحج (946),سنن أبو داود المناسك (2004),مسند أحمد بن حنبل (3/417).
(3) أخرجه مسلم في كتاب الحج ، باب طواف الوداع وسقوطه عن الحائض برقم 1327.

(26/283)

بالبيت إلا أنه خفف عن المرأة الحائض » (1) ومن تأمل الأحاديث الواردة في هذا الباب اتضح له أن العمرة لا يجب لها وداع ؛ لأنها مشروعة في جميع العام ، ولأنه صلى الله عليه وسلم لم يأمر المتمتعين بالعمرة بالوداع ، إذا أرادوا الخروج من مكة لما حلقوا صبيحة الرابعة من ذي الحجة في حجة الوداع ، وقياس العمرة على الحج ليس بوجيه لعدم مساواة الفرع للأصل.
أما الحديث المذكور فضعيف ؛ لأنه من طريق عبد الرحمن بن البيلماني ، وهو ضعيف كما سبق عند التقريب . وقال الحافظ في تهذيب التهذيب : قال أبو حاتم : لين وذكره ابن حبان في الثقات ، وقال الدارقطني : ضعيف لا تقوم به حجة، وقال الأزدي : منكر الحديث يروي عن ابن عمر بواطيل ، وقال صالح جزرة : حديثه منكر وبهذا يعلم أن حديثه لا يعول عليه ، ولا يحتج به ؛ لتضعيف الأئمة المذكورين له . أما توثيق ابن حبان له فلا يعول عليه؛ كما عرف من تساهله رحمه الله ؛ ولأن الجرح مقدم على التعديل إذا صدر مبينا من إمام عارف بأسبابه ، وإذا كان الجارحون أكثر كما هنا صار الضعف أشد . والله ولي التوفيق.
__________
(1) أخرجه البخاري في كتاب الحج ، باب طواف الوداع برقم 1755 ، ومسلم في كتاب الحج ، باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1328.

(26/284)

136 ـ حديث : « من صلى في مسجدي هذا أربعين صلاة لا تفوته صلاة دخل الجنة »
س : أفيدونا ـ جذاكم الله خيرا ـ عن صحة هذا الحديث : « من صلى في مسجدي هذا أربعين صلاة لا تفوته صلاة دخل الجنة » ؟ (1)
ج : بسم الله والحمد لله .. هذا الحديث ضعيف وقد جاء فيه : « من صلى في مسجدي أربعين صلاة لا تفوته التكبيرة الأولى كتب له براءة من النار وبراءة من العذاب وبراءة من النفاق » ، وهو حديث ليس بصحيح ، وإن صححه بعضهم فهو حديث ضعيف ، لكن الصلاة في مسجد النبي صلى الله عليه وسلم فيها خير عظيم ، يقول النبي صلى الله عليه وسلم : « صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام » (2) .
__________
(1) نشر في مجلة الدعوة بتاريخ 12\ 6\1414 هـ .
(2) أخرجه البخاري في كتاب الجمعة ، باب فضل الصلاة في مسجد مكة والمدينة برقم 1190، ومسلم في كتاب الحج، باب فضل الصلاة بمسجدي مكة والمدينة برقم 1395.

(26/285)

فالصلاة في المسجد النبوي مضاعفة ، لكن هذا اللفظ الذي فيه براءة من النار والعذاب والنفاق ليس بصحيح.

(26/286)

137 ـ حديث : « من طاف بالبيت خمسين مرة خرج من ذنوبه... » (1)
حدثنا سفيان بن وكيع أخبرنا يحيى بن اليمان عن شريك عن أبي إسحاق عن عبد الله بن سعيد بن جبير عن أبيه عن ابن عباس قال : قال رسول الله صلى الله عليه وسلم: « من طاف بالبيت خمسين مرة خرج من ذنوبه كيوم ولدته أمه » (2) قال : وفي الباب عن أنس وابن عمر .
قال أبو عيسى : حديث ابن عباس حديث غريب سألت محمدا عن هذا الحديث ، فقال: إنما يروى هذا عن ابن عباس ضعيف ؛ لأن في إسناده سفيان بن وكيع وهو لا يحتج به بسبب ما فعله وراقه كما في التهذيب.
__________
(1) سنن الترمذي الحج (866).
(2) سنن الترمذي الحج (866).

(26/286)

138 ـ حديث : « فضل الاستغفار عند النوم »
قال الترمذي رضي الله عنه : حدثنا صالح بن عبد الله أخبرنا أبو معاوية عن الوصافي عن عطية عن أبي سعيد عن النبي صلى الله عليه وسلم قال: « من قال حين يأوي إلى فراشه: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات غفر الله له ذنوبه وإن كانت مثل زبد البحر ، وإن كانت عدد ورق الشجر ، وإن كانت عدد رمل عالج ، وإن كانت عدد أيام الدنيا » (1) .
ثم قال الترمذي : هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث عبيد الله بن الوليد الوصافي . انتهى من جامع الترمذي بشرح حديث رقم 3406 ج9 .
قلت : هذا الحديث ضعيف ؛ لأن في إسناده عبيد الله بن الوليد الوصافي وهو ضعيف ، كما في التقريب ؛ ولأن في إسناده أيضا عطية بن سعد العوفي وهو صدوق يخطئ كثيرا وكان شيعيا مدلسا ، كما في التقريب ثم متنه منكر ، ولو صح لكان ذلك في حق من أتى بهذا الاستغفار تائبا توبة نصوحا ؛ لأن التوبة النصوح يمحو الله بها الذنوب كلها . والله ولي التوفيق .
__________
(1) سنن الترمذي الدعوات (3397),مسند أحمد بن حنبل (3/10).

(26/287)

139 ـ حديث : « ركعتان بسواك خير من سبعين ركعة بدون سواك »
س: ما معنى حديث : « ركعتان بسواك خير من سبعين ركعة بدون سواك » ؟ (1)
ج : السواك سنة وطاعة عند الصلاة أو عند الوضوء ؛ لقول الرسول صلى الله عليه وسلم : « السواك مطهرة للفم مرضاة للرب » (2) خرجه النسائي بإسناد صحيح عن عائشة رضي الله عنها ؛ ولقوله صلى الله عليه وسلم : « لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة » (3) متفق على صحته ، وفي لفظ : « لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء » (4) خرجه الإمام النسائي بإسناد صحيح ، أما حديث : « صلاة بسواك خير من سبعين صلاة بلا سواك » فهو حديث
__________
(1) سؤال من برنامج نور على الدرب
(2) أخرجه النسائي في كتاب الطهارة ، باب الترغيب في السواك برقم 5.
(3) أخرجه البخاري في كتاب الجمعة ، باب السواك يوم الجمعة برقم 887، ومسلم في كتاب الطهارة باب السواك برقم 252.
(4) أخرجه أحمد في باقي مسند المكثرين ، باقي المسند السابق برقم 25808.

(26/288)

ضعيف ليس بصحيح, وفي الأحاديث الصحيحة ما يغني عنه والحمد لله .

(26/289)

140 ـ حديث : « لا تصلوا خلف النائم ولا المتحدث » (1)
حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « لا تصلوا خلف النائم ولا المتحدث » (2) ضعيف من جميع طرقه كما نبه على ذلك الخطابي وغيره ، ومما يدل على ضعفه أيضا ما ثبت في الصحيحين عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يصلي من الليل وهي معترضة بين يديه والله ولي التوفيق .
__________
(1) سنن أبو داود الصلاة (694),سنن ابن ماجه إقامة الصلاة والسنة فيها (959).
(2) سنن أبو داود الصلاة (694),سنن ابن ماجه إقامة الصلاة والسنة فيها (959).

(26/289)

141 ـ أثر عمر رضي الله عنه في أن الدعاء موقوف بين السماء والأرض حتى تصلي على نبيك
أثر عمر بن الخطاب رضي الله عنه : « الدعاء موقوف بين السماء والأرض حتى تصلي على نبيك محمد صلى الله عليه وسلم » (1) .
__________
(1) سنن الترمذي الصلاة (486).

(26/289)

هكذا رواه الترمذي رحمه الله موقوفا ، ورواه الإسماعيلي بلفظ : ذكر لنا أن الدعاء يكون بين السماء والأرض لا يصعد منه شيء حتى تصلي على نبيك صلى الله عليه وسلم ، وهو موقوف ذكر ذلك العلامة ابن القيم رحمه الله في كتابه : جلاء الأفهام ص 135 الطبعة المنبرية الصادرة عام 1357هـ.
قلت : وفي السندين جميعا أبو قرة الأسدي وهو من رجال البادية مجهول ، كما في التقريب وهو الراوي له عن سعيد بن المسيب عن عمر رضي الله عنه ..؛ وبذلك يعتبر هذا الأثر ضعيفا من أجل جهالة أبي قرة .. والله أعلم .

(26/290)

142 ـ حديث : « من عمر مياسر الصفوف فله أجران »
س: أقيمت صلاة العشاء واكتمل الجانب الأيمن من الصف الأول والجانب الأيسر فيه قليل في الناس ، فقلنا : اعدلوا الصف من اليسار ، فقال أحد المصلين : اليمين أفضل ، لكن أحد الناس عقب عليه وجاء بحديث : « من عمر مياسر الصفوف

(26/290)

فله أجران » أفتونا ما هو الصواب في هذه المسألة ؟ (1)
ج : قد ثبت عن النبي صلى الله عليه وسلم ما يدل على أن يمين كل صف أفضل من يساره ، ولا يشرع أن يقال للناس : اعدلوا الصف ، ولا حرج أن يكون يمين الصف أكثر ، حرصا على تحصيل الفضل .
أما ما ذكره بعض الحاضرين من حديث : « من عمر مياسر الصفوف فله أجران » (2) فهو حديث ضعيف خرجه ابن ماجه بإسناد ضعيف .
__________
(1) نشر في كتاب الدعوة ج1 ص60 ، ونشر في المجموع ج12 ص 207.
(2) أخرجه ابن ماجه في كتاب إقامة الصلاة ، باب فضل ميمنة الصف برقم 1007.

(26/291)

143 ـ حديث « لا صلاة لجار المسجد إلا في المسجد »
س: « لا صلاة لجار المسجد إلا في المسجد » هل هو حديث صحيح أم قول مأثور ، وهو قول فيه تشدد فالدين يسر وليس بعسر فما قول سماحتكم ؟ (1)
__________
(1) نشر في كتاب الدعوة لسماحته ج2 ص 104 ، وفي كتاب فتاوى إسلامية جمع محمد المسند ج4 ص 105 .

(26/291)

ج : « لا صلاة لجار المسجد إلا في المسجد » هذا اللفظ رواه الإمام أحمد والدارقطني والحاكم والطبراني والديلمي كلهم بأسانيد ضعيفة ، عن النبي صلى الله عليه وسلم ، قال الحافظ ابن حجر رحمه الله : ليس له إسناد ثابت وإن اشتهر بين الناس فهو حديث ضعيف عند أهل العلم ، وعلى فرض صحته فمعناه محمول على أنه لا صلاة كاملة لجار المسجد إلا في المسجد ؛ لأن الأحاديث الصحيحة قد دلت على صحة صلاة المنفرد ، لكن مع الإثم إن لم يكن له عذر شرعي ؛ لأن الصلاة في المسجد مع جماعة المسلمين واجبة؛ لأحاديث أخرى غير الحديث المسئول عنه ، مثل قوله صلى الله عليه وسلم : « من سمع النداء فلم يأته فلا صلاة له إلا من عذر » (1) خرجه ابن ماجه والدارقطني وابن حبان والحاكم , وإسناده على شرط مسلم ، « ولقوله صلى الله عليه وسلم للأعمى الذي استأذنه أن يصلي في بيته, واعتذر بأنه ليس له قائد يقوده إلى المسجد هل تسمع النداء بالصلاة ؟ قال: نعم . قال : فأجب » (2) . (3) خرجه مسلم في صحيحه .
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات ، باب التغليظ في التخلف عن الجماعة برقم 793.
(2) صحيح مسلم المساجد ومواضع الصلاة (653),سنن النسائي الإمامة (850).
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب وجوب إتيان المسجد على من سمع النداء برقم 653.

(26/292)

144 ـ حديث : « نتر الذكر عند البول »
عن عيسى بن يزيد عن أبيه رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم : « إذا بال أحدكم فلينتر ذكره ثلاث مرات » (1) رواه ابن ماجه بسند ضعيف ، قاله الحافظ في البلوغ (2) .
قلت : وأخرجه أحمد وهو ضعيف ، كما قال الحافظ ؛ لأن عيسى وأباه مجهولان ، قاله ابن معين ، وجزم بذلك الحافظ في التقريب, ومما يدل على ضعفه أن هذا العمل يسبب الوسوسة والإصابة بالسلس، فالواجب ترك ذلك .
__________
(1) أخرجه ابن ماجه في كتاب الطهارة وسننها ، باب الاستبراء بعد البول برقم 326.
(2) أجاب عنه سماحته بتاريخ 2\7\1413هـ.

(26/293)

145 ـ حديث : « اقرأوا على موتاكم سورة يس » (1)
س: هل قراءة سورة يس عند الاحتضار جائزة ؟ (2)
ج : قراءة سورة يس عند الاحتضار جاءت في حديث معقل ابن يسار أن النبي صلى الله عليه وسلم : « اقرأوا على موتاكم
__________
(1) سنن أبو داود الجنائز (3121),سنن ابن ماجه ما جاء في الجنائز (1448),مسند أحمد بن حنبل (5/26).
(2) من ضمن مذكرة لسماحته جمع فيها فوائد في مختلف العلوم .

(26/293)

يس » (1) صححه الشيخ الألباني وجماعة ، وظنوا أن إسناده جيد, وأنه من رواية أبي عثمان النهدي عن معقل بن يسار ، وضعفه آخرون وقالوا : إن الراوي له ليس هو أبو عثمان النهدي ولكنه شخص آخر مجهول ، فالحديث المعروف فيه أنه ضعيف لجهالة أبي عثمان ، فلا يستحب قراءتها على الموتى ، والذي استحبها ظن أن الحديث صحيح فاستحبها ، لكن قراءة القرآن عند المريض أمر طيب ، ولعل الله ينفعه بذلك ، أما تخصيص سورة يس فالأصل أن الحديث ضعيف ، فتخصيصها ليس له وجه .
__________
(1) أخرجه أبو داود في كتاب الجنائز ، باب القراءة عند الموت برقم 3121 ، وابن ماجه في كتاب ما جاء في الجنائز ، باب ما جاء فيما يقال عند المريض إذا حضر برقم 1448.

(26/294)

146 ـ حديث « لا صلاة بعد العصر حتى تغرب الشمس ... » (1) الحديث
س: ما درجة صحة هذا الحديث: « لا صلاة بعد العصر حتى تغرب الشمس , ولا صلاة بعد الصبح حتى تطلع الشمس إلا بمكة ..إلا بمكة .. إلا بمكة .. » (2) ؟ (3) .
__________
(1) صحيح البخاري الحج (1765),صحيح مسلم صلاة المسافرين وقصرها (827),سنن النسائي المواقيت (567),سنن ابن ماجه إقامة الصلاة والسنة فيها (1249),مسند أحمد بن حنبل (3/39).
(2) صحيح البخاري الحج (1765),صحيح مسلم صلاة المسافرين وقصرها (827),سنن النسائي المواقيت (567),سنن ابن ماجه إقامة الصلاة والسنة فيها (1249),مسند أحمد بن حنبل (3/39).
(3) نشر في كتاب فتاوى إسلامية ، جمع محمد المسند ج4 ص 120.

(26/294)

ج : هذا الحديث بهذه الزيادة « إلا بمكة » (1) ضعيف .
أما الأصل الحديث فهو ثابت في الصحيحين وغيرهما عن جماعة من الصحابة رضي الله عنهم عن النبي صلى الله عليه وسلم أنه قال : « لا صلاة بعد الصبح حتى تطلع الشمس, ولا صلاة بعد العصر حتى تغيب الشمس » (2) لكن هذا العموم يستثنى منه الصلاة ذات السبب في أصح قولي العلماء ، كصلاة الكسوف وصلاة الطواف وتحية المسجد فإن هذه الصلوات يشرع فعلها ولو في وقت النهي؛ لأحاديث صحيحة وردت في ذلك تدل على استثنائها من العموم والله ولي التوفيق .
__________
(1) مسند أحمد بن حنبل (5/165).
(2) أخرجه البخاري في كتاب مواقيت الصلاة ، باب لا تتحرى الصلاة قبل غروب الشمس برقم 588 ، ومسلم في كتاب صلاة المسافرين ، باب الأوقات التي نهي عن الصلاة فيها برقم 826.

(26/295)

147 ـ الكلام على أثر : « إن من صلى لله أربع ركعات ثم دعا الله فإنه يستجاب له ... »
س: ما حكم استدلال الإمام ابن القيم رحمه الله في كتابه " الجواب الكافي " يقول : من قال: إن من صلى لله أربع

(26/295)

ركعات ثم دعا الله فإنه يستجاب له سواء كان مكروبا أو غير مكروب أخذا من قصة الصحابي الأنصاري التاجر الذي هجم عليه اللص ؟ (1)
ج : ما وقفت على هذا الكلام الذي فيه أربع ركعات ، وأما خبر اللص فخبر فيه ضعف . ولكن دعاء الله والتضرع إليه من أسباب الإجابة بنص القرآن ، قال تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (2) وقال سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (3) فنص القرآن وعد الله الدائم بالاستجابة ، فعلى المؤمن أن يدعو الله ويجتهد في الدعاء ، وأن يقبل على الله بقلبه سواء كان بعد صلاة أو في غير صلاة ، متى أقبل على الله واجتهد في الدعاء, وتجنب أسباب الحرمان من أكل الحرام والمعاصي فهو حري بالإجابة ، لكن قد يمنع الإنسان الإجابة لأسباب عديدة؛ إما لأنه أصر على معاص ، أو لأنه يستعمل الكسب الحرام ، أو لأنه يدعو بقلب غافل معرض أو لأسباب أخرى ، فالدعاء له موانع كما قال النبي صلى الله عليه وسلم: « ما من
__________
(1) من برنامج نور على الدرب ، شريط رقم 10.
(2) سورة البقرة الآية 186
(3) سورة غافر الآية 60

(26/296)

عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث : إما أن تعجل له دعوته في الدنيا ، وإما أن تدخر له في الآخرة ، وإما أن يصرف عنه من الشر مثل ذلك. قالوا : يا رسول الله إذن نكثر ؟ قال : الله أكثر » (1) .
فالله سبحانه قد يعجلها وقد يؤخرها لحكمة بالغة, وقد يعطيه خيرا منها أو أكثر منها ، قد يصرف عنه من الشر ما هو خير له من إعطائه دعوته ، قد يحرم الإجابة في ذنوبه وإعماله السيئة ، بإصراره على المعاصي بأكله الحرام ، بغفلته عن الله ... إلى غير ذلك ، الأسباب كثيرة ولا حول ولا قوة إلا بالله .
__________
(1) أخرجه ابن أبي شيبة في مصنفه ج6 ص 22 برقم 2917.

(26/297)

148 ـ حديث : « من قرأ بعض سور القرآن عدة مرات لم يتفلت منه »
س: يقول السائل : سمعت من بعض الناس أن رجلا جاء إلى النبي صلى الله عليه وسلم ، فقال له : يا رسول الله إن القرآن ليتفلت مني ، فأوصاه عليه السلام بقراءة بعض السور القرآنية, كل سورة لعدة مرات ، ففعل فلم يتفلت منه القرآن فهل هذا صحيح ,

(26/297)

ما هي هذه السور إذا كان الأمر كذلك ؛ لأنني أعاني من هذه المشكلة, وهي تفلت القرآن مني عندما أنتقل بالحفظ من سورة إلى أخرى, وجهوني جزاكم الله خيرا ؟ (1)
ج : ليس ذلك بصحيح ولا بمحفوظ عن النبي صلى الله عليه وسلم فيما نعلم ، ولكن يستحب للمؤمن أن يجتهد في تلاوة القرآن وتكراره حتى يستقر ، ويسأل ربه أن يعينه على ذلك ، فيقول: اللهم أعني على حفظ كتابك ، اللهم يسر لي حفظ كتابك ، يرجع إلى الله ويسأله العون ويجتهد في الإكثار من التلاوة في الأوقات المناسبة التي فيها راحته ، في أول النهار آو في الليل أو في غير ذلك من الأوقات التي يرى أنه مستريح فيها ؛ وبذلك يعينه الله ، والله يقول جل وعلا : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) ويقول سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) فاستعن بربك واسأله العون والتوفيق وأبشر بالخير .
__________
(1) من برنامج نور على الدرب .
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 4

(26/298)

149 ـ حديث : « السبعة الذين لا يكلمهم الله ... منهم ناكح يده »
س: أنا شاب أبلغ من العمر أربعة وعشرين عاما تقريبا, أفعل العادة السرية وأنا ليس عندي قدرة على الزواج ، وكلما عزمت على التوبة عن هذه الفعلة رجعت إليها مرة ثانية, ونحن قد وقعنا فريسة لهذه الفعلة الخبيثة ، من فضلكم أوضحوا لنا هذا الأمر . وهل هي محرمة أم ماذا ؟ وهل الحديث الذي يقول : « سبعة لا يكلمهم الله يوم القيامة ولا يزكيهم ... إلخ » الحديث ، ومنهم الناكح ليده فهل هذا صحيح نرجو التوضيح جزاكم الله خيرا؟
ج : العادة السرية منكر ، لا تجوز، وأن الواجب على المسلم تركها والتوبة إلى الله منها ؛ لأنها خلاف قوله جل وعلا : { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ } (1) { إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ } (2) { فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ } (3) ولما ذكر أهل العلم والأطباء عنها من مضار كثيرة
__________
(1) سورة المؤمنون الآية 5
(2) سورة المؤمنون الآية 6
(3) سورة المؤمنون الآية 7

(26/299)

يجب توقيها ، والله حرم على المؤمن ما يضره في دينه وديناه ، أما الحديث الذي فيه السبعة الذين منهم ناكح يده فهو ضعيف غير صحيح عند أهل العلم .

(26/300)

150 ـ حديث : « اختلاف أمتي رحمة »
س: ما مدى صحة حديث : « اختلاف أمتي رحمة » ؟
ج : ليس بصحيح هذا من كلام بعض السلف من كلام القاسم بن محمد في اختلاف أصحاب النبي صلى الله عليه وسلم قال : ما أظنه إلا رحمة ، وليس بحديث .

(26/300)

151 ـ حديث : « إقامة حد بأرض خير لأهلها من مطر أربعين ليلة » (1)
حديث : « حد يعمل في الأرض » (2) ... .
روى النسائي في سننه الصغرى (8\68 ) فقال : أخبرنا سويد بن نصر ، قال: أنبأنا عبد الله عن عيسى بن يزيد . قال : حدثني جرير
__________
(1) سنن النسائي قطع السارق (4905),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/402).
(2) سنن النسائي قطع السارق (4904),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/402).

(26/300)

ابن يزيد أنه سمع أبا زرعة بن عمرو بن جرير يحدث أنه سمع أبا هريرة يقول : قال رسول الله صلى الله عليه وسلم: « حد يعمل في الأرض خير لأهل الأرض من أن يمطروا ثلاثين صباحا » (1) أخبرنا عمرو بن زرارة ، قال: أنبأنا إسماعيل ، قال: حدثنا يونس بن عبيد عن جرير بن يزيد عن أبي زرعة قال : قال أبو هريرة رضي الله عنه : « إقامة حد بأرض خير لأهلها من مطر أربعين ليلة » (2) ا هـ .
وروى الإمام أحمد في مسنده (2\362 ) فقال : حدثنا عبد الله حدثني أبي حدثنا زكريا بن عدي أخبرنا ابن المبارك عن عيسى بن يزيد عن جرير بن يزيد عن أبي زرعة عن أبي هريرة عن النبي صلى الله عليه وسلم قال: « حد يقام في الأرض خير للناس من أن يمطروا ثلاثين أو أربعين صباحا » (3) ثم قال في (2\402) : حدثنا عبد الله حدثني أبي ، ثنا عتاب ، ثنا عبد الله . قال : أخبرنا عيسى بن يزيد قال : حدثني جرير بن يزيد ، أنه سمع أبا زرعة ابن عمرو بن جرير يحدث أنه سمع أبا هريرة رضي الله عنه يقول : قال رسول الله صلى الله عليه وسلم : « حد يعمل في الأرض خير لأهل الأرض من أن يمطروا ثلاثين صباحا » (4) , وقال ابن ماجه : (2\848 ) : حدثنا هشام بن عمار ، حدثنا الوليد بن مسلم ، ثنا سعيد بن سنان ، عن أبي الزاهرية عن أبي شجرة كثير
__________
(1) سنن النسائي قطع السارق (4904),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/402).
(2) سنن النسائي قطع السارق (4905),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/402).
(3) سنن النسائي قطع السارق (4904),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/362).
(4) سنن النسائي قطع السارق (4904),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/402).

(26/301)

ابن مرة ، عن ابن عمر رضي الله عنهما . أن رسول الله صلى الله عليه وسلم قال : « إقامة حد من حدود الله خير من مطر أربعين ليلة في بلاد الله عز وجل » (1) قال في الزوائد : في إسناده : سعيد بن سنان ضعفه ابن معين وغيره .
وقال الدارقطني : يضع الحديث ، حدثنا عمرو بن رافع ، ثنا عبد الله بن المبارك أنبأنا عيسى بن يزيد ( أظنه عن جرير بن يزيد ) عن أبي زرعة بن عمرو بن جرير عن أبي هريرة رضي الله عنه : قال: قال رسول الله صلى الله عليه وسلم : « حد يعمل به في الأرض خير لأهل الأرض من أن يمطروا أربعين صباحا » (2) .
وقال في مجمع الزوائد (6\263) : عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « يوم من إمام عادل خير من عبادة ستين سنة , وحد يقام في الأرض بحقه أزكى من مطر أربعين صباحا » (3) . رواه الطبراني في الأوسط وقال : لا يروى عن ابن عباس إلا بهذا الإسناد ، وفيه زريق بن السخت ولم أعرفه .
وفي إسناد أبي هريرة في جميع طرقه المذكورة جرير بن يزيد بن جرير بن عبد الله البجلي وهو ضعيف ، كما في التقريب . وفي إسناد حديث ابن عمر : سعيد بن سنان وهو ضعيف ، كما
__________
(1) سنن ابن ماجه الحدود (2537).
(2) سنن النسائي قطع السارق (4904),سنن ابن ماجه الحدود (2538),مسند أحمد بن حنبل (2/402).
(3) سنن النسائي قطع السارق (4904),سنن ابن ماجه الحدود (2538).

(26/302)

قال الهيثمي ، وقال الحافظ في التقريب : متروك ، ورماه الدارقطني وغيره بالوضع .. ا هـ .

(26/303)

152 ـ حديث : « من غسل ميتا فليغتسل ، ومن حمله فليتوضأ » (1)
س: سؤال من : س. ص. ـ من الرياض يقول : ما صحة حديث : « من غسل ميتا فليغتسل ، ومن حمله فليتوضأ » (2) ... ، وهل الأمر على الوجوب أم على الاستحباب ، ولماذا ؟ (3)
ج : الحديث المذكور ضعيف ، وقد ثبت عن النبي صلى الله عليه وسلم في أحاديث أخرى ما يدل على استحباب الغسل من تغسيل الميت .
أما حمله فلم يصح في الوضوء منه شيء ، ولا يستحب الوضوء من حمله ؛ لعدم الدليل على ذلك .
__________
(1) سنن الترمذي الجنائز (993),سنن أبو داود الجنائز (3161),سنن ابن ماجه ما جاء في الجنائز (1463),مسند أحمد بن حنبل (2/272).
(2) سنن الترمذي الجنائز (993),سنن أبو داود الجنائز (3161),سنن ابن ماجه ما جاء في الجنائز (1463),مسند أحمد بن حنبل (2/272).
(3) نشر في مجلة الدعوة في العدد 1557 بتاريخ 22\4\1417 هـ ، وفي هذا المجموع ج10 ص 180.

(26/303)

153 ـ إيراد الحديث الضعيف في المواعظ والرقائق
س: ما رأي فضيلة الشيخ في إيراد الحديث الضعيف في المواعظ والرقائق ؟
ج : لا حرج في ذلك فقد ذكر العلماء أنه لا بأس بذكر الحديث الضعيف في المواعظ والكتب ، على سبيل الاستشهاد والتذكير ، لا على سبيل الاعتماد, لكن مع صيغة التمريض .. فلا يجزم عن النبي صلى الله عليه وسلم إلا بالأحاديث الصحيحة .
وإذا كان الحديث ضعيفا يقول : يروى عن النبي صلى الله عليه وسلم ، أو يذكر أو روي عن الرسول .. أو ذكر عن الرسول صلى الله عليه وسلم ؛ لأنه قد يستفاد من الضعيف في الترغيب والترهيب .. هكذا ذكر جمهور أهل العلم هذا المعنى ، وذكر هذا الحافظ العراقي رحمه الله في كتابه المعرف بالألفية حيث قال :
وسهلوا في غير موضوع رووا ... من غير تبيين لضعف ورأوا
بيانه في الحكم والعقائد ... عن ابن مهدي وغير واحد
وإن ترد نقلا لواه أو لما ... يشك فيه لا بإسناد هما
فأت بتمريض كيروى واجزم ... بنقل ما صح كقال .. فاعلم

(26/304)

ومعنى سهلوا يعني : تسامحوا في رواية الضعيف ، من غير بيان ضعفه ، إذا كان فيه وعظ وترغيب وترهيب .
أما ما يوافق الأحاديث الصحيحة في الأحكام كالحلال والحرام والواجب والسنة ، فهذا لا يحتج فيه إلا بالصحيح .

(26/305)

154 ـ أخلاق طلاب العلم مع علمائهم
س: صدر من بعض طلبة العلم كتيب ينقد فيه الحافظ ابن حجر في الفتح فما رأيكم في هذا .. وهل عند سماحتكم وقت لإكمال تحقيق هذا الكتاب العظيم .. جزاكم الله خيرا ؟
ج : ما أعرف هذا الكتاب ولم أقف عليه ، فيما أعتقد .... والحافظ ابن حجر رحمه الله وغيره من أهل العلم ليس معصوما عن الخطأ، ولم يعصم أي واحد منهم .. ولقد كتبت على الفتح بعض الشيء ، من أوله إلى كتاب الحج، ولاحظت عليه بعض الشيء ، من أوله إلى كتاب الحج ، ولاحظت عليه بعض الملاحظات رحمه الله .
فالمقصود أنه ليس معصوما ، ولم يعصم من هو أكبر منه ، فإذا ظهر الحق ، فالحق هو ضالة المؤمن ، فإذا قام الدليل على مسألة من المسائل ، وجب الأخذ بما قام عليه الدليل من كتاب

(26/305)

الله ، أو سنة رسوله صلى الله عليه وسلم ، وإن خالف إماما كبيرا ، أكبر من الحافظ ابن حجر ، بل وإن خالف بعض الصحابة ، فالله يقول : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) ولم يقل سبحانه : ردوه إلى فلان أو فلان ، بل قال : { فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3)
لكن لا بد من التثبت واحترام أهل العلم ، والتأدب معهم .. فإذا وجد المرء قولا ضعيفا عن أحد الأئمة أو العلماء أو المحدثين المعتبرين ، فإن ذلك لا ينقص من قدرهم ، وعليه أن يحترم أهل العلم ، والتأدب معهم ، ويتكلم بالكلام الطيب ، ولا يسبهم ولا يحتقرهم ، ولكن يبين الحق بالدليل مع دعائه للعالم ، والترحم عليه ، وسؤال الله أن يعفو عنه .
هكذا يجب أن تكون أخلاق أهل العلم مع أهل العلم : يقدرون أهل العلم لمكانتهم ، ويعرفون لهم قدرهم ومحلهم وفضلهم .
__________
(1) سورة النساء الآية 59
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10

(26/306)

ولكن لا يمنعهم هذا من أن ينبهوا على الخطأ إذا وجدوا خطأ ظاهرا ، سواء كان من العلماء المتقدمين أو المتأخرين ، ولم يزل أهل العلم يرد بعضهم على بعض إلى يومنا هذا وإلى يوم القيامة ، يقول الإمام مالك رحمه الله : ما منا إلا راد ومردود عليه ، إلا صاحب هذا القبر .. يعني رسول الله صلى الله عليه وسلم .
وقال الإمام الشافعي رحمه الله : أجمع الناس على أن من استبانت له سنة رسول الله صلى الله عليه وسلم ، لم يكن له أن يدعها لقول أحد من الناس .
وقال الإمام أحمد رحمه الله : عجبت لقوم عرفوا الإسناد وصحته ، يعني عن النبي صلى الله عليه وسلم يذهبون إلى رأي سفيان، يعني الثوري .. وسفيان رحمه الله: إمام عظيم.. ومع هذا أنكر أحمد على من يترك الحديث، ويذهب إلى رأيه، ثم قرأ الإمام أحمد رحمه الله قول الله تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1)
وقال الإمام أبو حنيفة رحمه الله : إذا جاء الحديث عن رسول الله صلى الله عليه وسلم فعلى العين والرأس ، وإذا جاء عن الصحابة رضي الله عنهم ، فعلى العين والرأس ، وإذا جاء عن
__________
(1) سورة النور الآية 63

(26/307)

التابعين فنحن رجال وهم رجال .
وكلام أهل العلم في هذا الباب كثير .. وبالله التوفيق (1) .
__________
(1) هذان السؤالان ضمن أسئلة محاضرة سماحة الشيخ بمسجد الراجحي بالرياض في شهر ذي القعدة من عام 1411 هـ

(26/308)

س : هل نأخذ بالأحاديث الضعيفة والأحاديث الموضوعة في العبادة ؟
ج : أما الأحاديث الموضوعة فلا يجوز ذكرها، ولا الاستدلال بها إلا على سبيل التنبيه على كذبها والتحذير منها .
أما الأحاديث الضعيفة فلا بأس بذكرها في الترغيب والترهيب ، ولكن لا يحتج بها، والاستغناء عنها بالأحاديث الصحيحة أولى وأفضل .

(26/308)

155 ـ أنواع الحديث الضعيف
س : كم أنواع الحديث الضعيف؟
ج : الضعيف من الحديث له أنواع ؛ قسمها الحافظ ابن حبان إلى أنواع كثيرة وذكر أنها : تسعة وأربعون نوعا ، ولكن في

(26/308)

الحقيقة تنقسم إلى قسمين : ضعيف يعتبر به حسن عند الترمذي وجماعة، وضعيف لا يعتبر به ولا تقوم به الحجة لشدة ضعفه، وذلك بأن يكون فيه متهم بالكذب ، أو من هو فاحش الغلط ، أو لأن فيه انقطاعا أو إرسالا ولا متابع له ولا شاهد أو ما أشبه ذلك .
والحسن في اصطلاح أبي عيسى الترمذي رحمه الله هو : ما خف الضبط في رواته وجاء من طريقتين فأكثر، وليس فيه من هو متهم بالكذب وليس شاذا ولا منقطعا ولا معلولا بعلة قادحة ، فهذا يحتج به كالصحيح عند أهل العلم .
وكان الأولون يقسمون الحديث إلي قسمين : صحيح وضعيف، ويدخل الحسن في الصحيح ، ثم رأى الترمذي وجماعة بعد ذلك تقسيمه إلي الأقسام الثلاث : صحيح ، وضعيف ، وحسن ، فصار الحسن عندهم ما خف الضبط في رواته إذا استقامت الأحوال الأخرى من عدالة واتصال وعدم شذوذ وعلة ، فهذا يحتج به وهو خير من الآراء والقياس ، كما قاله الإمام أحمد رضي الله تعالى عنه .
والحديث الضعيف المتماسك يصلح للاحتجاج وهو خير من الآراء البشرية ؛ لأنه متصل السند غير معلل ولا شاذ ، إلا إن رواته أو بعضهم ليس بكامل الحفظ ، بل عندهم في الحفظ نقص، وليسوا بفاحشي الغلط لكن لهم أوهام وأخطاء .

(26/309)

156 ــ حديث : « من جلس بعد صلاة الصبح يذكر الله حتى تطلع الشمس » (1) ...
س : حديث : « من جلس بعد صلاة الصبح يذكر الله حتى تطلع الشمس ثم صلى ركعتين كان له كأجر حجة وعمرة تامة تامة » (2) ؟
ج : هذا الحديث له طرق لا بأس بها ، فيعتبر بذلك من باب الحسن لغيره ، وتستحب هذه الصلاة بعد طلوع الشمس وارتفاعها قيد رمح ، أي بعد ثلث أو ربع ساعة تقريبا من طلوعها .
__________
(1) سنن الترمذي الجمعة (586).
(2) سنن الترمذي الجمعة (586).

(26/310)

157 ـ حديث : « من زراني بالمدينة محتسبا كنت له شفيعا .. »
س : سائل يسأل عن صحة حديث : « من زارني بالمدينة محتسبا كنت له شفيعا شهيدا يوم القيامة » ؟

(26/310)

ج : هذا الحديث رواه ابن أبي الدنيا عن طريق أنس بن مالك عن النبي صلى الله عليه وسلم بهذا اللفظ ، وفي إسناده سليمان بن زيد الكعبي وهو ضعيف الحديث ، ورواه أبو داود الطيالسي عن طريق عمر وفي إسناده مجهول، هذا وقد وردت أحاديث صحيحة في الحث على زيارة القبور عامة للعبرة والاتعاظ والدعاء للميت، أما الأحاديث الواردة في زيارة قبر النبي صلى الله عليه وسلم ، خاصة فكلها ضعيفة بل قيل: إنها موضوعة ، فمن رغب في زيارة القبور أو زيارة قبر الرسول صلى الله عليه وسلم ، زيارة شرعية للعبرة والاتعاظ والدعاء للأموات ، والصلاة على النبي صلى الله عليه وسلم والترضي عن صاحبيه دون أن يشد الرحال أو ينشئ سفرا لذلك، فزيارته مشروعة ويرجى له فيها الأجر ، ومن شد لها الرحال أو أنشأ لها سفرا أو زار يرجو البركة والانتفاع به أو جعل لزيارته مواعيد خاصة ، فزيارته مبتدعة لم يصح فيها نص ولم تعرف عن سلف هذه الأمة ، بل وردت النصوص بالنهي لحديث : « لا تشد الرحال إلا إلى ثلاثة مساجد ، المسجد الحرام ، ومسجدي هذا ، والمسجد ..

(26/311)

الأقصى » (1) رواه البخاري و مسلم ، وحديث : « لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن تسليمكم يبلغني أين كنتم » (2) رواه محمد بن عبد الواحد المقدسي في (المختارة ) .
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب فضل الصلاة في مسجد مكة والمدينة برقم 1189 ، ومسلم في كتاب الحد ، باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم 1397 .
(2) رواه المقدسي في الأحاديث المختارة ج2 ص 49 برقم 428.

(26/312)


كتاب الأحاديث الموضوعة - مجموع فتاوى ابن باز

كتاب الأحاديث الموضوعة

(26/313)

158 ـ التحذير من الكذب على النبي صلى الله عليه وسلم ، والتنبيه على بعض الأحاديث الموضوعة
فقد ثبت في الصحيحين عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا تكذبوا علي فإنه من يكذب علي يلج النار » (1) ، وفيهما أيضا عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من كذب علي متعمدا فليتبوأ مقعده من النار » (2) ، وفيها أيضا عن المغيرة بن شعبة رضي الله عنه مرفوعا : « إن كذبا علي ليس ككذب على أحد، فمن كذب علي متعمدا فليتبوأ مقعده من النار » (3) وفي صحيح
__________
(1) أخرجه البخاري في كتاب العلم ، باب إثم من كذب على النبي صلى الله عليه وسلم برقم 106 ، ومسلم في المقدمة ، باب تغليظ الكذب على رسول الله صلى الله عليه وسلم برقم 1.
(2) أخرجه البخاري في كتاب العلم ، باب إثم من كذب على النبي صلى الله عليه وسلم برقم 107 ، ومسلم في المقدمة باب تغليظ الكذب على رسول الله صلى الله عليه وسلم برقم 3 .
(3) أخرجه البخاري في كتاب الجنائز ، باب ما يكره من النياحة على الميت برقم 1291 ، ومسلم في المقدمة ، باب تغليظ الكذب على رسول الله صلى الله عليه وسلم برقم 4 .

(26/315)

مسلم عن سمرة بن جندب رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من حدث عني بحديث وهو يرى أنه كذب فهو أحد الكاذبين » (1) ، وقد ضبط قوله : " يرى " بالضم والفتح فعلى الضم يكون معناه يعلم ، كما نبه عليه النووي رحمه الله تعالى في شرح مسلم .
وهذه الأحاديث تدل على تحريم الكذب على النبي صلى الله عليه وسلم ، وتحريم رواية ما يعلم أو يظن أنه كذب على النبي صلى الله عليه وسلم إلا مع التنبيه عليه ، وقد جاء في هذا المعنى أحاديث كثيرة متواترة عن النبي صلى الله عليه وسلم تدل على شدة الوعيد في حق من كذب على النبي صلى الله عليه وسلم، وإن الكذب عليه من الكبائر العظيمة، وقد ذهب بعض أهل العلم إلى كفر من تعمد الكذب على النبي صلى الله عليه وسلم ، ولكن الأكثر من أهل العلم على خلاف ذلك إلا أن يستحله ، فإن استحله كفر بالإجماع ، وعلى كل تقدير فالكذب عليه صلى الله عليه وسلم من أكبر الكبائر لعظم ما يترتب عليه من المفاسد الكثيرة، وما صاحبه عن الكفر ببعيد ، أسأل الله العافية والسلامة .
__________
(1) أخرجه مسلم في المقدمة ، باب وجوب الرواية عن الثقات برقم 1.

(26/316)

وقد صرح أهل العلم رحمهم الله تعالى بأنه لا تجوز رواية الحديث الموضوع ، إلا مقرونا ببيان حاله ، فإن كان ضعيفا وليس بموضوع لم يجز الجزم بأن النبي صلى الله عليه وسلم قاله ، ولكن يروى بصيغة التمريض كـ(يروى) عن النبي صلى الله عليه وسلم أو يذكر ونحو ذلك .
وإنما قال ذلك أهل العلم حذرا من الكذب على النبي صلى الله عليه وسلم، ورواية ما يخشى أنه كذب، وفي هذه الأيام عرض علي بعض طلبة العلم نبذة مشتملة على حديث مطول في الإسراء والمعراج في أربعين صحيفة قد نسبها جامعها إلى ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم ، ولما قرأتها وتدبرت ما فيها تحققت أنها مكذوبة على النبي صلى الله عليه وسلم ، وعلى ابن عباس وليس فيها من الأحاديث الصحيحة المرفوعة إلى النبي صلى الله عليه وسلم ، إلا الشيء اليسير أراد واضعها أن يروج بذلك باطله، وأن يشبه بذلك على ضعفاء البصيرة كالعامة والمنتسبين إلى العلم بدون تحقيق وعناية، وأحاديث الإسراء والمعراج محفوظة بحمد الله تعالى ليس فيها ما يدل على صحة ما افتراه هذا الواضع في هذه النبذة ، وكل من تدبرها

(26/317)

من أهل البصيرة والعلم بأسلوب كلام النبي صلى الله عليه وسلم ، وأحاديثه الصحيحة الثابتة في قصة المعراج والإسراء يعلم قطعا أنها موضوعة ليس فيها كلام رسول الله صلى الله عليه وسلم المعروف إلا الشيء اليسير .
والنبذة المذكورة قد طبعت على نفقة المكتبة العربية ببغداد لصاحبها سلمان نعمان الأعظمي ، وإنني لآسف كثيرا لصاحب هذه المكتبة كيف استساغ طبع هذه النبذة وتغرير المسلمين بها، ولم ينبه على بطلان ما فيها ؛ طاعة لله سبحانه ولرسوله صلى الله عليه وسلم ، ونصحا للمسلمين ؟ وإنها لمصيبة عظيمة ونكبة كبيرة للمسلمين من هذا وأمثاله ممن ينتسب إلى العلم ، ونشره بدون تمحص وعناية ، وتمييز بين الغث والسمين والصحيح والسقيم ، وما يصلح نشره وما لا يصلح نشره، والواجب على المتصدي لنشر العلم من أهل المكاتب وغيرهم التحري والتثبت والحذر من نشر ما يضر المسلمين من حيث يظن أنه ينفعهم .
وقد عمت البلوى بنشر الكتب والصحف المشتملة على الخرافات وأحاديث الموضوعة والمقالات الضارة والصور الفاتنة، فالواجب على أهل العلم التحذير من ذلك وإنكاره والتنبيه

(26/318)

على ما يعثرون عليه من ذلك ؛ ليكون المسلمون على بصيرة، وليسلموا من دسائس أهل الأغراض السيئة المشغوفين بنشر كل ما يشوه سمعة الإسلام ويصد عن الحق ويقتل الفضيلة ويحيي الرزيلة ، كبتهم الله وأعاذ المسلمين من شرهم إنه ولي ذلك والقادر عليه .
ثم إني بعد الاطلاع على هذه النبذة رأيت الحافظ الذهبي رحمه الله في كتابه : ( الميزان ص230 من المجلد الرابع في ترجمة ميسرة بن عبد ربه الفارسي التراس على أنه الواضع لهذا الحديث : وهذا نص كلامه : ( ميسرة بن عبد ربه الفارسي ثم البصري التراس الأكال ، قال ابن أبي حاتم : ميسرة بن عبد ربه هو التراس روى عن ليث بن أبي سليم و ابن جريج وجماعة ، قال محمد بن عيسى الطباع : قلت لميسرة بن عبد ربه : من أين جئت بهذه الأحاديث؟ من قرأ كذا كان له كذا ، قال : وضعته أرغب الناس ، قال ابن حبان : كان ممن يروي الموضوعات عن الأثبات ويضع الحديث ، وهو صاحب حديث فضائل القرآن الطويل ، وقال أبو داود : أقر بوضع الحديث ، وقال الدارقطني : متروك، وقال أبو حاتم : كان يفتعل الحديث ، روى

(26/319)

في فضل قزوين و الثغور ، وقال أبو زرعة : وضع في فضل قزوين أربعين حديثا وكان يقول : إني أحتسب في ذلك، وقال البخاري : ميسرة بن عبد ربه يرمى بالكذب ، وقال داود بن المحبر : ثنا ميسرة بن عبد ربه عن موسى بن عبيدة عن الزهري عن أنس مرفوعا « من كانت له سجية من عقل وغريزة يقين لم تضره ذنوبه ، قيل : وكيف ذاك يا رسول الله ؟ قال : لأنه كلما أخطأ لم يلبث أن يتوب » ، وقال ابن حبان : روى ميسرة بن عبد ربه عن عمر بن سليمان الدمشقي عن الضحاك عن ابن عباس مرفوعا : « لما أسري بي إلى السماء الدنيا رأيت فيها ديكا له زغب أخضر وريش أبيض ورجلاه في التخوم ورأسه عند العرش » ، وذكر حديثا في المعراج نحو عشرين ورقة، رواه حميد بن زنجويه ، عن محمد بن أبي خداش الموصلي ، عن علي بن قتيبة عن ميسرة بن عبد ربه فذكره ...) ا هـ . المقصود منه .
وهذا الذي ذكره الحافظ الذهبي رحمه الله في ترجمة ميسرة المذكور نقلا عن ابن حبان رحمه الله دليل ظاهر على أن ميسرة المذكور هو الواضع لهذا الحديث المطول ، عامله الله بما يستحق ؛ وبهذا يعلم القراء أن هذه النبذة يتعين إتلافها

(26/320)

وإراحة المسلمين منها ؛ لأن وجودها منكر ظاهر تجب إزالته ولوجوب البيان والنصح للمسلمين ، حررنا هذه الكلمة في 21 \ 12 \ 1370 هـ.
أملاه الفقير إلى عفو ربه
عبد العزيز بن عبد الله بن باز
قاضي الخرج

(26/321)

159 ـ الكلام على حديث
خالد بن الوليد في سؤاله للنبي عليه الصلاة والسلام عن بضع وعشرين مسألة
س: ما رأيكم في الحديث المنسوب عن خالد بن الوليد ، وتشتمل على بضع وعشرين سؤالا، ويوزع على الناس لترقيق القلوب وهذا نصه :
عن خالد بن الوليد قال : « جاء أعرابي إلى رسول الله صلى الله عليه وسلم ، فقال يا رسول الله : جئت أسألك عما يغنيني في الدنيا والآخرة ، قال له رسول الله صلى الله عليه وسلم سل عما بدا لك ، قال : أريد أن أكون أعلم الناس ؟ فقال صلى الله عليه

(26/321)

وسلم : اتق الله تكن أعلم الناس، قال : أريد أن أكون أغنى الناس؟ قال صلى الله عليه وسلم : كن قانعا تكن أغنى الناس، قال : أحب أن أكون أخص الناس إلى الله؟ قال صلى الله عليه وسلم: أكثر ذكر الله تكن أخص الناس إلى الله، قال : أحب أن يكمل إيماني؟ قال صلى الله عليه وسلم : حسن خلقك يكمل إيمانك، قال : أحب أن أكون من المحسنين ؟ قال صلى الله عليه وسلم : اعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك، قال : أحب أن أكون من المطيعين؟ قال صلى الله عليه وسلم : أد فرائض الله تكن من المطيعين، قال: أحب أن ألقى الله نقيا من الذنوب؟ قال صلى الله عليه وسلم : اغتسل من الجنابة متطهرا تلقى الله نقيا من الذنوب، قال : أحب أن أحشر يوم القيامة في النور؟ قال صلى الله عليه وسلم : لا تظلم نفسك ولا تظلم الناس تحشر يوم القيامة في النور، قال : أحب أن يرحمني ربي يوم القيامة؟ قال صلى الله عليه وسلم : ارحم نفسك وارحم خلق الله ، يرحمك ربك يوم القيامة . قال : أحب أن تقل ذنوبي؟ قال صلى الله عليه وسلم : أكثر من الاستغفار تقل ذنوبك، قال : أحب أن أكون أكرم الناس؟ قال صلى الله عليه وسلم : لا تشك

(26/322)

في أمرك شيئا تكن من أكرم الناس ، قال : أحب أن أكون أقوى الناس؟ قال صلى الله عليه وسلم : توكل على الله تكن أقوى الناس، قال: أحب أن يوسع الله علي في الرزق؟ قال صلى الله عليه وسلم : أدم على الطهارة يوسع الله عليك في الرزق، قال : أحب أن أكون من أحباب الله ورسوله؟ قال صلى الله عليه وسلم : أحبب أمة الله ورسوله تكن من أحبابهما، قال : أحب أن أكون آمنا من سخط الله يوم القيامة؟ قال صلى الله عليه وسلم : لا تغضب على أحد من خلق الله تكن آمنا من سخط الله يوم القيامة، قال أحب أن تستجاب دعوتي؟ قال صلى الله عليه وسلم : اجتنب أكل الحرام تستجب دعوتك، قال : أحب أن لا يفضحني ربي يوم القيامة؟ قال صلى الله عليه وسلم : احفظ فرجك من الزنا كيلا يفضحك ربك بين الناس، قال : أحب أن يسترني ربي يوم القيامة؟ قال صلى الله عليه وسلم : استر عيوب إخوانك يسترك الله يوم القيامة ـ قال : ما الذي ينجيني من الذنوب أو قال من الخطايا؟ قال صلى الله عليه وسلم : الدموع والخضوع والأمراض، قال: أي حسنة أعظم عند الله تعالى؟ قال صلى الله عليه وسلم : حسن الخلق والتواضع

(26/323)

والصبر على البلاء، قال : أي سيئة أعظم عند الله تعالى؟ قال صلى الله عليه وسلم : سوء الخلق والشح المطاع، قال : ما الذي يسكن غضب الرب في الدنيا والآخرة؟ قال صلى الله عليه وسلم : الصدقة الخفية وصلة الرحم، قال : ما الذي يطفئ نار جهنم يوم القيامة؟ قال صلى الله عليه وسلم : الصبر في الدنيا على البلاء والمصائب » .
قال الإمام المستغفري : ما رأيت حديثا أجمع وأشمل لمحاسن الدين أنفع من هذا الحديث جمع فأوعى، رواه الإمام أحمد بن حنبل (1) .
ج : هذا الحديث جاء في (كنز العمال) باختلاف عما جاء هنا ونصه : كما جاء في الجزء 16 من كتاب (كنز العمال) تحت الرقم 44154 قال الشيخ جلال الدين السيوطي رحمه الله تعالى : وجدت بخط الشيخ شمس الدين بن القماح في مجموع له عن أبي العباس المستغفري ، قال : قصدت مصر أريد طلب العلم من الإمام أبي حامد المصري والتمست منه حديث خالد بن الوليد فأمرني بصوم سنة ، ثم عاودته في ذلك فأخبرني بإسناده عن مشائخه إلى خالد بن الوليد قال : « جاء رجل إلى النبي صلى الله عليه
__________
(1) أجاب عليه سماحته بتاريخ 4 \ 1413هـ.

(26/324)

وسلم فقال : إني سائلك عما في الدنيا والآخرة ، فقال له : سل عما بدا لك ، قال : يا نبي الله أحب أن أكون أعلم الناس، قال : اتق الله تكن أعلم الناس ، فقال : أحب أن أكون أغنى الناس ، فقال : كن قنعا تكن أغنى الناس، قال : أحب أن أكون خير الناس ، فقال : خير الناس من ينفع الناس فكن نافعا لهم . فقال : أحب أن أكون أعدل الناس ، قال : أحب للناس ما تحب لنفسك تكن أعدل الناس ، قال : أحب أن أكون أخص الناس إلى الله تعالى ، قال : أكثر ذكر الله تكن أخص العباد إلى الله تعالى ، قال : أحب أن أكون من المحسنين ، قال : اعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك ، قال : أحب أن يكمل إيماني ، قال : حسن خلقك يكمل إيمانك ، فقال أحب أن أكون من المطيعين قال : أد فرائض الله تكن مطيعا ، فقال : أحب أن ألقى الله نقيا من الذنوب ، قال : اغتسل من الجنابة متطهرا تلق الله يوم القيامة وما عليك ذنب ، قال : أحب أن أحشر يوم القيامة في النور ، قال : لا تظلم أحدا تحشر يوم القيامة في النور، قال : أحب أن يرحمني ربي ، قال : ارحم نفسك وارحم خلق الله يرحمك الله ، قال : أحب أن تقل ذنوبي ، قال : استغفر الله تقل ذنوبك ، قال : أحب أن أكون أكرم الناس ، قال : لا تشكون الله إلى الخلق تكن أكرم الناس، فقال : أحب أن يوسع علي في الرزق ، قال : دم على الطهارة يوسع عليك في الرزق ، قال : أحب أن أكون من

(26/325)

أحباب الله ورسوله ، قال : أحب ما أحب الله ورسوله وأبغض ما أبغض الله ورسوله ، قال : أحب أن أكون آمنا من سخط الله ، قال : لا تغضب على أحد تأمن من غضب الله وسخطه ، قال : أحب أن تستجاب دعوتي ، قال : اجتنب الحرام تستجب دعوتك ، قال : أحب أن لا يفضحني الله على رءوس الأشهاد ، قال : احفظ فرجك كيلا تفتضح على رءوس الأشهاد ، قال : أحب أن يستر الله علي عيوبي ، قال : استر عيوب إخوانك يستر الله عليك عيوبك ، قال : ما الذي يسكن غضب الرحمن؟ قال : إخفاء الصدقة وصلة الرحم ، قال : ما الذي يطفئ نار جهنم ، قال : الصوم » ، من كتاب كنز العمال ص 127 ـ 129 .
والحديث المذكور موضوع ورواته مجاهيل، وكأن واضعه جمع متنه من الأحاديث الصحيحة ومن بعض كلام أهل العلم وبعض ألفاظه منكرة لا توافق الأدلة الشرعية، ولا ريب أن العمدة فيما ذكره في هذا الحديث هو ما دلت عليه الأحاديث الصحيحة ، أما هذا المتن فلا يعتمد عليه ولا يحتج به ؛ لأنه ليس له إسناد صحيح ، والله ولي التوفيق .

(26/326)

160 ـ ما صحة حديث : « لولا محمد ما خلقتك »
س: ما رأي سماحتكم في حديث « لولا محمد ما خلقتك » وهو في البداية والنهاية لابن كثير ج2 ص 348، رواه الحاكم في مستدركه من حديث عبد الرحمن بن زيد بن أسلم عن أبيه عن جده عن عمر بن الخطاب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « لما اقترف آدم الخطيئة قال : يا رب أسألك بحق محمد إلا غفرت لي، فقال الله : يا آدم كيف عرفت محمدا ولم أخلقه بعد ؟ فقال : يا رب لأنك لما خلقتني بيدك ونفخت في روحك رفعت رأسي فرأيت على قوائم العرش مكتوبا ـ لا إله إلا الله محمد رسول الله ـ فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق إليك ، فقال الله : صدقت يا آدم إنه لأحب الخلق إلي ، وإذ قد سألتني بحقه فقد غفرت لك ، ولو محمد ما خلقتك » ، قال البيهقي : تفرد به عبد الرحمن بن زيد بن أسلم وهو ضعيف والله أعلم ؟ (1)
__________
(1) أجاب عليه سماحته بتاريخ 14 5 1414 هـ .

(26/327)

ج : قلت : هذا الحديث موضوع كما أوضح ذلك شيخ الإسلام ابن تيمية رحمه الله ؛ لأن الله سبحانه إنما خلق الجن والإنس ليعبد وحده لا شريك له، ومن جملة الإنس آدم عليه الصلاة والسلام ، والله ولي التوفيق .

(26/328)

161 ـ نشرة تتضمن أحاديث مكذوبة
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين ، أما بعد (1) :
فقد اطلعت على نشر ة مصدرة بما نصه : قال رسول الله صلى الله عليه وسلم : « يا علي لا تنم إلا أن تأتي بخمسة أشياء وهي قراءة القرآن كله ، والتصدق بأربعة آلاف درهم ، وزيارة الكعبة ، وحفظ مكانك في الجنة ، وإرضاء الخصوم ، قال علي : وكيف ذلك يا رسول الله؟ قال رسول الله صلى الله عليه وسلم : أما تعلم أنك : إذا قرأت { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) ثلاث مرات فقد قرأت القرآن كله قرأت الفاتحة أربع مرات فقد تصدقت بأربعة
__________
(1) أجاب عنها سماحته بتاريخ 25 1 1414 هـ .
(2) سورة الإخلاص الآية 1

(26/328)

آلاف درهم ، وإذا قلت : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات فقد زرت الكعبة ، وإذا قلت : لا حول ولا قوة إلا بالله العلي العظيم عشر مرات فقد حفظت مكانك في الجنة ، وإذا قلت : أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه عشر مرات فقد أرضيت الخصوم » ؛ ولكون ما تضمنته هذه النشرة لم يرد في كتاب من كتب الحديث المعتمدة، بل هو من الأحاديث الموضوعة المكذوبة على الرسول صلى الله عليه وسلم ، وقد نص أهل العلم ـ رحمهم الله تعالى ـ على أن الوصايا المنسوبة إلى النبي صلى الله عليه وسلم أنه أوصى بها عليا ، وكل ما صدر بياء النداء من الرسول لعلي كلها موضوعة ، ما عدا قوله عليه الصلاة والسلام : « يا علي أنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي » (1) ، وممن نص على ذلك الشيخ ملا علي القاري في كتاب : (الأسرار المرفوعة في الأخبار الموضوعة) المعروف بالموضوعات الكبرى ، والشيخ إسماعيل العجلوني في كتابه : (كشف الخفا ومزيل الألباس) .
__________
(1) أخرجه البخاري في كتاب المغازي ، باب غزوة تبوك برقم 4416 .

(26/329)

ولذلك فإني أحذر إخواني المسلمين من الاغترار بهذا الحديث وأمثاله من الأخبار الموضوعة أو العمل على طبعها أو نشرها بين المسلمين لما في ذلك من تضليل العامة والتلبيس عليهم والكذب على رسول الله صلى الله عليه وسلم الذي وعد المتعمد له بالوعيد العظيم ، كما قال صلى الله عليه وسلم في الحديث الصحيح : « إن كذبا علي ليس ككذب على غيري ، من كذب علي متعمدا فليتبوأ مقعده من النار » (1) وقال : « من حدث عني بحديث يرى أنه كذب فهو أحد الكاذبين » (2) .
وفي الأخبار الصحيحة عن الرسول صلى الله عليه وسلم المدونة في كتاب الحديث المعتمدة من الصحاح والسنن والمسانيد غنية لمن وفقه الله إلى الخير عن اللجوء إلى أخبار الكذابين والوضاعين، أسأل الله أن يرزق الجميع العلم النافع والعمل الصالح ويجنب الجميع طرق الضلال والانحراف إنه سميع قريب ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) صحيح البخاري الجنائز (1229),صحيح مسلم مقدمة (4),مسند أحمد بن حنبل (4/252).
(2) صحيح مسلم مقدمة (1),سنن الترمذي العلم (2662),سنن ابن ماجه المقدمة (41),مسند أحمد بن حنبل (4/252).

(26/330)

162 ـ حديث في الأخذ من اللحية
حديث رواه الترمذي رحمه الله « عن النبي صلى الله عليه وسلم أنه كان يأخذ من لحيته من طولها وعرضها » (1) .
هذا الحديث باطل عند أهل العلم لا يصح عن النبي صلى الله عليه وسلم ، وقد تشبث به بعض الناس وهو خبر لا يصح؛ لأن في إسناده عمر بن هارون البلخي وهو متهم بالكذب، فلا يجوز للمؤمن أن يتعلق بهذا الحديث الباطل ، ولا أن يترخص بما يقوله بعض أهل العلم أو يفعله من تخفيف اللحية أو أخذ ما زاد عن القبضة ؛ لأن ذلك مخالف للأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم بالأمر بإعفاء اللحى وتوقيرها وإرخائها وقص الشوارب وإخفائها ، كما جاء في الصحيحين من حديث ابن عمر رضي الله عنهما ، وكما في صحيح مسلم من حديث أبي هريرة رضي الله عنه ؛ لأن السنة حاكمة على الجميع والله سبحانه يقول : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (2) ويقول سبحانه :
__________
(1) سنن الترمذي الأدب (2762).
(2) سورة النساء الآية 80

(26/331)

{ قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1) ويقول سبحانه : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) والله ولي التوفيق .
س: قرأت في كتاب : (درة الناصحين في الوعظ والإرشاد) من علماء القرن التاسع الهجري اسمه عثمان بن حسن بن أحمد الخوبري قرأت ما نصه :
عن جعفر بن محمد عن أبيه عن جده أنه قال : (إن الله تعالى نظر إلى جوهرة فصارت حمراء ، ثم نظر إليها ثانية فذابت وارتعدت من هيبة ربها ، ثم نظر إليها ثالثة فصارت ماء ، ثم نظر إليها رابعة فجمد نصفها ، فخلق من النصف العرش ، ومن النصف الماء ، ثم تركه على حاله ، ومن ثم يرتعد إلى يوم القيامة، وعن علي رضي الله عنه : إن الذين يحملون العرش أربعة ملائكة لكل ملك أربعة وجوه أقدامهم في الصخرة التي تحت الأرض السابعة مسيرة خمسمائة عام، أرجو الإفادة ؟ (3)
__________
(1) سورة النور الآية 54
(2) سورة النور الآية 63
(3) أجاب عنه سماحته في 14\ 9\1412هـ .

(26/332)

ج : هذا الكتاب لا يعتمد عليه، وهو يشتمل على أحاديث موضوعة وأحاديث ضعيفة لا يعتمد عليها ، ومنها هذان الحديثان فإنهما لا أصل لهما، بل هما حديثان موضوعان مكذوبان على النبي صلى الله عليه وسلم ، فلا ينبغي أن يعتمد على هذا الكتاب وما أشبهه من الكتب التي تجمع الغث والسمين ، والموضوع والضعيف ، فإن أحاديث الرسول صلى الله عليه وسلم قد قدمها العلماء من أئمة السنة، وبينوا صحيحها من سقيمها ، فينبغي للمؤمن أن يعتني بالكتب الجيدة المفيدة مثل : الصحيحين ، وكتب السنن الأربع ، ومنتقى الأخبار لابن تيمية ، ورياض الصالحين للنووي ، وبلوغ المرام للحافظ ابن حجر ، وعمدة الحديث للحافظ عبد الغني بن عبد الواحد المقدسي ، ونصب الراية للزيلعي ، وتلخيص الحبير للحافظ ابن حجر وأمثالها من الكتب المفيدة المعتبرة عند أهل العلم .

(26/333)

163 ـ رد على أخبار باطلة ومكذوبة على النبي صلى الله عليه وسلم
س: ذات يوم في مسجدنا خطب علينا أحد مدعي العلم بعد أن صلى بنا صلاة الظهر، بدأ الحديث قائلا : إن رسول الله صلى الله عليه وسلم حينما توفيت زوجته خديجة ذبح عليها ناقة وأقام عليها الفراش لمدة ثلاثة أيام وقال : إن ذلك جاء في حديث رواه قتادة الصحابي ، ثم ساق حديثا آخر رفض روايه قال : قال رسول الله صلى الله عليه وسلم : أنا شجرة وعلي ساقها وفاطمة فروعها والحسن والحسين ثمارها ، ثم أورد حديثا آخر قال فيه : إن رسول الله صلى الله عليه وسلم صادفه يوما بأحد جبال مكة رجل يهودي ، فقال له : ألم تؤمن بي قال اليهودي : لا أومن بك، فقال له : ادع تلك الشجرة ، فقال: إن محمدا يدعوك فجاءت إليه تظله بأغصانها وتجر جذورها ، فقال لها من أنا ؟ قالت : إنك محمد رسول الله ، فنطق اليهودي بالشهادتين بعد مشاهدة هذه المعجزة ، ثم صعدت الشجرة إلى السماوات وطافت حول العرش والكرسي واللوح والقلم

(26/334)

وطلبت من الله الإذن بالصلاة على النبي صلى الله عليه وسلم ، وقال : أيها اليهودي : قبل كفي وقدمي رسول الله صلى الله عليه وسلم ، ثم ساق قصة أخرى فقال : إن عثمان بن عفان رضي الله عنه وجد رجلا يطوف بالكعبة ، فقال له إنك زان ، فقال له : كيف عرفت ذلك ؟ قال : عرفته في عينيك ، فقال الرجل : أنا لم أزن ولكن نظرت إلى يهودية ، فقال الرجل لعثمان رضي الله عنه : وهل عرفت ذلك بالوحي ؟ قال : لا ، ولكنها فراسة المؤمن ، ولما طلبناه بالأدلة كاد أنصاره أن يفتكوا بنا.
نرجو معرفة رأي الشرع فيما قاله هذا الرجل وعن هذه القصص التي جعلها موعظة يعظ بها الناس مفضلا إياها على سواها من المواعظ المفيدة والنافعة، جزاكم الله خيرا ؟ (1)
جـ : هذه الأخبار التي ذكرها هذا الواعظ كلها باطلة وكلها مكذوبة على النبي صلى الله عليه وسلم وكلها لا أصل لها ، فلم يفعل عزاء لما توفيت خديجة رضي الله عنها ، ولم يذبح ناقة ، ولم يدع الناس إلى عزاء ، كما يفعل بعض الناس اليوم ، كل هذا لا أصل له.رضي الله عن خديجة وأرضاها فقد كان يدعو لها كثيرا ، وكان في بعض الأحيان يذبح الشاة ويوزعها على صديقاتها من
__________
(1) نشر في هذا المجموع ج 6 ص 357

(26/335)

باب الهدية والإحسان ليدعو لها ويحسنوا إليها بدعائهم .
أما أنه فعل عزاء لما ماتت وذبح ناقة أو نحو ذلك فهذا كله لا أصل له وكله كذب ، وهكذا قوله : أنا شجرة وعلى ساقها إلي آخره ، كل هذا باطل ولا أصل له وليس بصحيح، وهكذا ما ذكر من اليهودي وعن الشجرة التي نطقت ، وقالت: إنه رسول الله صلي الله عليه وسلم وأن الله أنطقها وأنها عرجت إلي السماء وطافت حول العرش، كل هذا لا أصل له وكله باطل وكله كذب من كذب المفترين المجرمين . وهكذا ما يروي عن عثمان أنه قال لرجل : إنك زان وعرف هذا من عينيه كله باطل ولا أساس له من الصحة ، وقتادة ليس بصحابي بل هو تابعي .
فالمقصود أن هذه الأخبار الأربعة كلها باطلة ولا صحة لها ، لكن صح عن النبي صلى الله عليه وسلم من أحاديث أخرى أنه دعى بعض الشجر فجاء وهو من علامات النبوة ، كان ذات يوم أراد أن يقضي حاجة له فدعاء شجرتين فجاءتا والتأمتا وجلس بينهما حتي قضي حاجته ثم رجعت كل واحدة إلى محلها وجاء نحو هذا من أحاديث أخري أنه دعا بعض الشجر فجاء إليه وكان هذا من آيات النبوة و من دلائل صدقه صلي الله عليه وسلم ، لكن هذا غير ذلك الخبر

(26/336)

الذي ذكره هذا المفتري . على أنها كلمت ، وأنها قالت: أنت محمد وإنما أجابت دعوته لما دعاها عليه الصلاة والسلام وأما أنها تكلمت وقالت: أنت محمد أو أشهد أن محمد رسول الله ، أو أنها عرجت إلي السماء وطافت حول العرش فكل هذا لا أصل له وكله باطل . فينبغي التحرز من هؤلاء الوضاعين ، وينبغي للواعظ إذا وعظ أن يتقي الله ، وأن يذكرالناس بما ينفعهم في دينهم من الأحاديث الصحيحة ومن آيات القرآن الكريم فيذكر الناس بكتاب الله عز وجل ويعظهم بذكر الآيات التي فيها وعظهم وتذكيرهم بما ينفعهم وبما يتعلق بما أوجب الله وبما حرم الله عليهم، ويذكر لهم الأحاديث الصحيحة التي رواها البخاري أو رواها مسلم أو رواها أهل السنن أو غيرهم من أهل الكتب المعتمدة بالأسانيد الصحيحة، فهذا طالب العلم إذا وعظ إخوانه يجب أن يتحرى الأحاديث الصحيحة، يذكر الآيات التي فيها وعظ للناس وتذكير لهم يما ينفعهم، أما أن ينظر في الأخبار الموضوعة والمكذوبة التي لا زمام لها ولا خطام فلا يجوز له ذلك، ولا ينبغي أن يتكلم بها ولا ينبغي أن يعظ الناس بها، بل يجب الحذر منها والابتعاد عنها، لما فيها من الغدر والكذب،

(26/337)

يقول النبي صلى الله عليه وسلم في الحديث الصحيح (( « من حدث عني بحديث وهو يرى أنه كذب فهو أحد الكاذبين » (1) (2) وقال عليه الصلاة والسلام: (( « من قال علي ما لم أقل فليتبوأ مقعده من النار » (3) (4) والأحاديث في هذا الباب كثيرة. فلا يجوز للمؤمن أن يحدث بأحاديث يعلم أنها كذب أو يغلب على ظنه أنها كذب، بل عليه أن يجتنبها، إلا إذا أراد التتبيين والإيضاح أنها باطلة فلا حرج في ذلك؛ ليبين بطلانها وأنها مكذوبة؛ لأن الأمر خطير وجدير بالعناية فليس الكذب عليه صلى الله وسلم مثل الكذب على غيره، وإن كان الكذب كله محرما، إلا ما استثناه الشرع المطهر، لكن الكذب على النبي صلى الله عليه وسلم أعظم من الكذب على غيره ومن أعظم الكبائر ومن أعظم المعاصي والسيئات، نسأل الله السلامة.
__________
(1) صحيح مسلم مقدمة (1),سنن الترمذي العلم (2662),سنن ابن ماجه المقدمة (41),مسند أحمد بن حنبل (4/252).
(2) أخرجه مسلم في المقدمة، باب وجوب الرواية عن الثقات برقم 1.
(3) مسند أحمد بن حنبل (1/65).
(4) أخرجه البخاري في كتاب العلم، باب إثم من كذب على النبي صلى الله عليه وسلم برقم 109.

(26/338)

164 ـ الكلام على حديث
موضوع حول صيحة تحدث في رمضان
بسم الله والحمد لله ، وصلى الله وسلم على رسوله وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد (1) :
فقد بلغني أن بعض الجهال يوزع نشرة مشتملة على حديث مكذوب على النبي صلى الله عليه وسلم يتضمن هذا الحديث المكذوب ما نصه : عن ابن مسعود قال : قال رسول الله صلى الله عليه وسلم : « إذا كان صيحة في رمضان ، فإنه يكون معمعة في شوال ، وتميز القبائل في ذي القعدة ، وتسفك الدماء في ذي الحجة والمحرم ، وما المحرم؟ يقولها ثلاث مرات ـ هيهات هيهات يقتل الناس فيه هرجا هرجا ، قلنا : وما الصحيحة يا رسول الله ؟ قال : هذه في النصف من رمضان ليلة الجمعة فتكون هذه توقظ النائم ، وتقعد القائم ، وتخرج العواتق من خدورهن في ليلة جمعة ، في سنة كثيرة الزلازل والبرد ، فإذا وافق شهر رمضان في تلك السنة ليلة الجمعة ، فإذا صليتم الفجر من يوم الجمعة في النصف من رمضان فادخلوا بيوتكم ، وأغلقوا
__________
(1) صدرت هذه الكلمة من سماحته في تاريخ 12\ 9\1414هـ ونشرت في الصحف المحلية .

(26/339)

أبوابكم ، سدوا كواكم ودثروا أنفسكم ، وسدوا آذانكم ، فإذا أحسستم بالصحيحة فخروا لله سجدا وقولوا : سبحان القدوس ، سبحان القدوس ، ربنا القدوس ، فإنه من فعل ذلك نجا ومن لم يفعل هلك . »
فهذا الحديث لا أساس له من الصحة ، بل هو باطل وكذب ، وقد مر على المسلمين أعوام كثيرة صادفت فيها ليلة الجمعة ليلة النصف من رمضان فلم تقع فيها بحمد الله ما ذكره هذا الكذب من الصحيحة وغيرها مما ذكر، وبذلك يعلم كل من يطلع على هذه الكلمة أنه لا يجوز تروج هذا الحديث الباطل ، بل يجب تمزيق ذلك وإتلافه والتنبيه على بطلانه، ومعلوم أنه يجب على كل مسلم أن يتقي الله في جميع الأوقات ، وأن يحذر ما نهى الله عنه حتى يتم أجله ، كما قال سبحانه لنبيه صلى الله عليه وسلم : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (1) والمراد باليقين : الموت ، قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2) وقال النبي صلى الله عليه وسلم لمعاذ رضي الله عنه : « اتق الله حيثما كنت وأتبع السيئة
__________
(1) سورة الحجر الآية 99
(2) سورة آل عمران الآية 102

(26/340)

الحسنة تحمها وخالق الناس بخلق حسن » (1) ، والآيات والأحاديث في وجوب لزوم التقوى والاستقامة على الحق والحذر من كل ما نهى الله عنه في جميع الأوقات في رمضان وفي غيره كثيرة معلومة، وفق الله المسلمين لما يرضيه، ومنحهم الفقه في الدين ، وأعاذنا وإياهم من مضلات الفتن ومن شر دعاة الباطل إنه جواد كريم ، و صلى الله على نبينا محمد وآله وصحبه .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) أخرجه أحمد في مسند الأنصار رضي الله عنهم ، حديث معاذ بن جبل رضي الله عنه برقم 20847 .

(26/341)

165 ـ ما صحة حديث :
« إن الشيطان يلعب بالميت »
س: يروى حديث : « أن الشياطين تلعب بالميت » هل هذا صحيح ؟ (1)
ج : هذا باطل ولا أصل له فيما نعلم من الشرع المطهر.
__________
(1) نشر في كتاب أحكام الجنائز إصدار الجمعية الخيرية بشقراء ص29 ، 30 .

(26/341)

166 ـ ما صحة حديث : « من صلى علي يوم الجمعة مئتي مرة غفر الله ذنبه مئتي عام »
س: قرأت في أحد الكتب الدينية حديثا عن النبي صلى الله عليه وسلم يقول فيه ما معناه : « أنه من صلى علي يوم الجمعة مائتي مرة غفر الله له ذنبه مئتي عام، » فما درجة صحة هذا الحديث، وكيف تكون المغفرة مائتي عام مع أن الإنسان قد لا يعيش إلى هذه السنة ؟ (1)
ج : هذا الخبر لا صحة له ، بل هو موضوع مكذوب على النبي صلى الله عليه وسلم ولا أصل له ـ عامل الله واضعه بما يستحق ـ وقد صح عن النبي صلى الله عليه وسلم أنه حث على الصلاة وقال : « من صلى علي واحدة صلى الله عليه بها عشرا » (2) ، وقد قال عز وجل : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (3)
__________
(1) من برنامج نور على الدرب شريط 517.
(2) أخرجه مسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 408.
(3) سورة الأحزاب الآية 56

(26/342)

فيستحب لكل مؤمن ومؤمنة الإكثار من الصلاة والسلام عليه في كل وقت للآية المذكور والحديث المذكور ، والله ولي التوفيق .

(26/343)

167 ـ ما صحة حديث : « من صلى علي في يوم ألف مرة لم يمت حتى يبشر بالجنة »
س: ما صحة هذا الحديث : « من صلى علي في يوم ألف مرة لم يمت حتى يبشر بالجنة » (1) ؟
ج : لا أعلم لهذا الحديث أصلا ، وفي القرآن الكريم والأحاديث الصحيحة كفاية وغنية عنه ، ومنها قول الله تعالى : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (2) وقوله صلى الله عليه وسلم لما سألوه كيفية الصلاة عليه؟ قال : « قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد كما
__________
(1) نشر في جريدة المسلمون العدد (711) السبت 28 جمادى الأولى عام 1419هـ .
(2) سورة الأحزاب الآية 56

(26/343)

باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (1) ، والآية المذكورة عامة ، هكذا الحديث المذكور وما جاء في معناه عام في الصلاة عليه صلى الله عليه وسلم في الصلاة وخارجها .. وصح عنه صلى الله عليه وسلم أنه قال : « من صلى علي واحدة صلى الله عليه بها عشرا » (2) وصلى الله عليه وعلى آله وأصحابه وأتباعه بإحسان ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 405.
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء في صفة الصلاة على النبي صلى الله عليه وسلم برقم 483.

(26/344)

168 ـ ما صحة حديث :
« إذا تحيرتم في الأمور فاستعينوا بأهل القبور »
س: يقول بعض الناس إن الطلب من الميت في القبر جائز بدليل « إذا تحيرتم في الأمور فاستعينوا بأهل القبور » فهل هذا الحديث صحيح أم لا ؟ (1)
__________
(1) نشر في المجموع ج4 ص 327 ومجلة البحوث الإسلامية العدد 28 ، وفي مجلة الدعوة العدد 939 في 24 \ 7 \ 1404 هـ .

(26/344)

ج : هذا الحديث من الأحاديث المكذوبة على رسول الله صلى الله عليه وسلم ، كما نبه على ذلك غير واحد من أهل العلم منهم شيخ الإسلام ابن تيمية رحمه الله عليه حيث قال رحمه الله في (مجموع الفتاوى) ج1 ص 356 بعد ما ذكره ما نصه : (هذا الحديث كذب مفترى على النبي صلى الله عليه وسلم بإجماع العارفين بحديثه لم يروه أحد من العلماء بذلك، ولا يوجد في شيء من كتب الحديث المعتمدة) انتهى كلامه رحمه الله .
وهذا المكذوب على رسول الله صلى الله عليه وسلم مضاد لما جاء به الكتاب والسنة من وجوب إخلاص العبادة لله وحده وتحريم الإشراك به ، ولا ريب أن دعاء الأموات والاستغاثة بهم والفزع إليهم في النائبات والكروب من أعظم الشرك بالله عز وجل ، كما أن دعاءهم في الرخاء شرك بالله سبحانه .
وقد كان المشركون الأولون إذا اشتدت بهم الكروب أخلصوا لله العبادة، وإذا زالت الشدائد أشركوا بالله ، كما قال الله عز وجل : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1) والآيات في هذا المعنى كثيرة ، أما المشركون المتأخرون فشركهم دائم في الرخاء
__________
(1) سورة العنكبوت الآية 65

(26/345)

والشدة بل يزداد شركهم في الشدة ، والعياذ بالله ، وذلك يبين أن كفرهم أعظم وأشد من كفر الأولين من هذه الناحية ، وقد قال الله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1)
وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (2) وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (4) وقال سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (5) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (6) وهذه الآية تعم جميع من يعبد من دون الله من الأنبياء والصالحين وغيرهم ، وقد أوضح سبحانه أن دعاء المشركين لهم شرك به سبحانه كما بين أن ذلك كفر به سبحانه في قوله تعالى : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (7)
__________
(1) سورة البينة الآية 5
(2) سورة غافر الآية 14
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة فاطر الآية 13
(6) سورة فاطر الآية 14
(7) سورة المؤمنون الآية 117

(26/346)

والآيات الدالة على وجوب إخلاص العبادة لله وحده وتوجيه الدعاء إليه دون كل ما سواه ، وعلى تحريم عبادة غيره سبحانه من الأموات والأصنام والأشجار والأحجار ونحو ذلك كثيرة جدا يعلمها من تدبر كتاب الله وقصد الاهتداء به ، وقد جاء في الأحاديث الصحيحة المتواترة عن رسول الله صلى الله عليه وسلم في تحريم الشرك والتحذير منه ما يوافق ما ذكرنا من الآيات الكريمات، والله المستعان ولا حول ولا قوة إلا بالله .

(26/347)

169 ـ ما صحة حديث
« من كان اسمه محمدا فلا تضربه » ...
س: قرأت حديثا فما مدى صحته؟ وهو : « من كان اسمه محمدا فلا تضربه ولا تشتمه » (1) .
ج : هذا الحديث مكذوب وموضوع على الرسول صلى الله عليه وسلم ، وليس لذلك أصل في السنة المطهرة ، وهكذا قول من قال : من سمى محمدا فإنه له ذمة محمد ويوشك أن
__________
(1) من برنامج نور على الدرب ونشر في هذا المجموع ج6 ص 370.

(26/347)

يدخله بذلك الجنة ، وهكذا من قال : من كان اسمه محمدا فإن بيته يكون كذا وكذا، فكل هذه الأخبار لا أساس لها من الصحة ، فالاعتبار باتباع محمد ، وليس باسمه صلى الله عليه وسلم ، فكم ممن سمي محمدا وهو خبيث ؛ لأنه لم يتبع محمدا ولم ينقد لشريعته ، فالأسماء لا تطهر الناس ، وإنما تطهرهم أعمالهم الصالحة وتقواهم لله جل و علا ، فمن تسمى بأحمد أو بمحمد أو بأبي القاسم وهو كافر أو فاسق لم ينفعه ذلك ، بل الواجب على العبد أن يتقي الله ويعمل بطاعة الله ويلتزم بشريعة الله التي بعث بها نبيه محمدا ، فهذا هو الذي ينفعه ، وهو طريق النجاة والسلامة ، أما مجرد الأسماء من دون عمل بالشرع المطهر فلا يتعلق به نجاة ولا عقاب ، ولقد أخطأ البوصيري في بردته حيث قال :
فإن لي ذمة منه بتسميتي ... محمدا وهو أوفى بالخلق بالذمم
وأخطأ خطأ أكبر من ذلك بقوله :
يا أكرم الخلق مالي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن في معادي آخذا بيدي ... فضلا و إلا فقل يا زلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
فجعل هذا المسكين لياذه في الآخرة بالرسول صلى الله عليه وسلم دون الله عز وجل ، وذكر أنه هالك إن لم يأخذ بيده ،

(26/348)

ونسي الله سبحانه الذي بيده الضر والنفع والعطاء والمنع وهو الذي ينجي أولياءه وأهل طاعته ، وجعل الرسول صلى الله عليه وسلم هو مالك الدنيا والآخرة ، وأنها بعض جوده ، وجعله يعلم الغيب ، وأن من علومه ما في اللوح والقلم ، وهذا كفر صريح وغلو ليس فوقه غلو ، ونسأل الله العافية والسلامة .
فإن كان مات على ذلك ولم يتب فقد مات على أقبح الكفر والضلال ، فالواجب على كل مسلم أن يحذر هذا الغلو ، وألا يغتر بالبردة وصاحبها . والله المستعان ولا حول ولا قوة إلا بالله .

(26/349)

170 ـ ما صحة حديث :
«
تعلموا السحر ولا تعملوا به
» 50 س2: ما صحة حديث سمعته عن النبي صلى الله عليه وسلم : « تعلموا السحر ولا تعملوا به » ؟ (1)
ج : هذا الحديث باطل لا أصل له ، ولا يجوز تعلم السحر والعمل به ، وذلك منكر بل كفر وضلال ، وقد بين الله إنكاره للسحر في كتابه الكريم في قوله تعالى :
__________
(1) من برنامج نور على الدرب ونشر في المجموع ج6 ص 317.

(26/349)

{ وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا } (1) { وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ } (2) فأوضح سبحانه في هذه الآيات : أن السحر كفر وأنه تعليم الشياطين ، وقد ذمهم الله على ذلك وهم أعداؤنا ، ثم بين أن تعليم السحر كفر ؛ وأنه يضر ولا ينفع ، فالواجب الحذر منه ؛ لأن تعليم السحر كله كفر ، ولهذا أخبر عن الملكين أنهما لا يعلمان الناس حتى يقولا للمتعلم : إنما نحن فتنة فلا تكفر ، ثم قال : { وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ } (3) فعلم أنه كفر وضلال، وأن السحرة لا يضرون أحد إلا بإذن الله ، والمراد بذلك إذنه سبحانه الكوني القدري لا الشرعي الديني؛ لأنه سبحانه لم يشرعه، ولم يأذن فيه شرعا بل حرمه ونهى عنه ، وبين أنه كفر ومن تعليم الشياطين ،
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 103
(3) سورة البقرة الآية 102

(26/350)

كما أوضح سبحانه أن من اشتراه أي: اعتاضه وتعلمه ليس له في الآخرة من خلاق ؛ أي من حظ ولا نصيب ، وهذا وعيد عظيم ، ثم قال سبحانه : { وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (1) والمعنى باعوا أنفسهم للشياطين بهذا السحر ، ثم قال سبحانه: { وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ } (2) فدل ذلك على أن تعلم السحر والعمل به ضد الإيمان والتقوى ومناف لهما ، ولا حول ولا قوة إلا بالله .
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 103

(26/351)

171 ـ
حكم كل ما صدر بياء النداء من الرسول صلى الله عليه وسلم
إلى علي رضي الله عنه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي الأمين العام لرابطة العالم الإسلامي سلمه الله .
سلام عليكم ورحمة وبركاته ، وبعد (1) :
أشفع لمعاليكم نشرة صادرة من الرابطة أرسلها بعض
__________
(1) خطاب من سماحته ـ رحمه الله ـ إلى معالي الأمين العام لرابطة العالم الإسلامي بتاريخ 1407هـ.

(26/351)

الناصحين ذكر فيها خبر موضوع عن علي رضي الله عنه .
وأفيد معاليكم بأن العلماء رحمهم الله تعالى : (نصوا على أن الوصايا المنسوبة إلى النبي صلى الله عليه وسلم ، وأنه أوصى بها عليا وكل ما صدر بياء النداء من الرسول لعلي كلها موضوعة ، ما عدا قوله عليه والصلاة والسلام « يا علي أنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي » (1) ، ممن نص على ذلك ملا علي القاري في كتاب : (الأسرار المرفوعة في الأخبار الموضوعة) المعروف بالموضوعات الكبرى طبعة دار الأمانة ص 393 وفي صفحة 405 من نفس الكتاب ، وكذلك الشيخ إسماعيل العجلوني في كتابه : (كشف الخفاء ومزيل الألباس) جزء 2 ص 406 طبعة دار إحياء التراث العربي ـ بيروت .
والحديث الذي تضمنته هذه النشرة ذكره المنذري في الترغيب والترهيب ، والذهبي في الكبائر ولم يعزواه لأحد ، وبعد مراجعتنا للأحاديث الصحيحة الواردة في الإسراء لم نجده فيها بهذا النص ولم يرو علي شيئا منها .
فعليه نرجو من معاليكم التأكيد على المسئولين في الرابطة أن لا ينشروا شيئا عن الرسول صلى الله عليه وسلم في المجلة وأخبار العالم الإسلامي وغيرها إلا بعد التأكد من صحته .
__________
(1) صحيح البخاري المغازي (4154),صحيح مسلم فضائل الصحابة (2404),سنن الترمذي المناقب (3724),سنن ابن ماجه المقدمة (121),مسند أحمد بن حنبل (1/185).

(26/352)

وفق الله الجميع لما يحبه ويرضاه وأعانكم على كل خير، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(26/353)

172 - ما صحة حديث : « اثنتا عشر
ركعة تصليها من الليل والنهار »
س: سائلة تقول : إنها معذبة .. لها سؤال لقد روي عن رسول الله صلى الله عليه وسلم هذا الحديث عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « اثنتا عشر ركعة تصليها من الليل وتتشهد بين كل ركعتين ، فإذا تشهدت في آخر صلاتك فأثن على الله عز وجل وصل الله على النبي صلى الله عليه وسلم ، واقرأ وأنت ساجد فاتحة الكتاب سبع مرات ، وآية الكرسي سبع مرات ، وقل : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير عشر مرات ، ثم قل : اللهم إني أسألك بمعاقد العز من عرشك ومنتهى الرحمة من كتابك واسمك الأعظم وجدك

(26/353)

الأعلى وكلماتك التامة ، ثم سل حاجتك ، ثم ارفع رأسك ثم سلم يمينا وشمالا ولا تعلموها السفهاء فإنهم يدعون بها فيجابون » رواه الحاكم ، وقال : قال : أحمد بن حرب قد جربته فوجدته حقا ، وقال إبراهيم بن علي الديبلي : قد جربته فوجدته حقا ، وقال أبو زكريا : قد جربته فوجدته حقا ، قال الحاكم : قد جربته فوجده حقا، تفرد به عامر بن خداش وهوة ثقة مأمون ، قال المصنف عامر : هذا شيخنا أبو الحسين هو نيسابوري صاحب مناكير ، وقد تفرد به عمر بن هارون البلخي وهو متروك منهم أثنى عليه ابن مهدي وحده فيما أعلم انتهى، والسؤال هل هذا الحديث صحيح فإني معذبة للشك فيه ؟ (1)
ج : بسم الله الرحمن الرحيم ، والحمد لله رب العالمين ، وصلى الله وسلم على رسوله الأمين وعلى آله وأصحابه ومن اهتدى بهداه إلى يوم الدين أما بعد : فإن هذا الحديث ليس بصحيح بل هو موضوع ومكذوب على الرسول عليه الصلاة والسلام ، وقد نبهنا على ذلك من مدة طويلة ، وكان صاحب كتاب (الدعاء المستجاب) قد ذكره في كتابه وهو كتاب لا يجوز الاعتماد عليه وصاحبه ليس من أهل العلم ؛ ولهذا نبهنا على هذا من مدة طويلة ، وبينا أن هذا الكتاب لا يجوز الاعتماد عليه
__________
(1) من برنامج نور على الدرب ، الشريط رقم 842.

(26/354)

وأن هذا الحديث موضوع ، وقد كتبنا ما أتم الله في ذلك ... فيجب تنبيه القراء على كذب هذا الخبر وعلى عدم الاعتماد على هذا الكتاب وهو كتاب الدعاء المستجاب ، لما فيه من الأحاديث الضعيفة والموضوعة ، ولا ينبغي لأحد أن يظن أن هذا الحديث صحيح ، بل هو مكذوب وليس بصحيح عن النبي صلى الله عليه وسلم ، وقد ثبت عنه صلى الله عليه وسلم أنه « نهى عن القراءة في الركوع والسجود » (1) ، وهذا فيه قراءة في الركوع والسجود ، وعمر بن هارون الراوي كذاب لا يعتمد على روايته ، وهكذا من قبله عامر بن خداش ، والمقصود : أن الحديث موضوع مكذوب لا يعتمد عليه ، وقد ثبت عنه صلى الله عليه وسلم أنه قال : « من صلى ثنتي عشر ركعة بنى الله له بيتا في الجنة ـ ثم بينها في رواية الترمذي رحمه الله قال : ـ أربعا قبل الظهر وثنتين بعدها وثنتين بعد المغرب وثنتين بعد العشاء وثنتين قبل صلاة الصبح » (2) ، وهذه الرواتب التي كان يحافظ عليها النبي صلى الله عليه وسلم ، ومن حافظ عليها بنى الله له بيتا في الجنة : يصلى أربعا قبل الظهر بتسليمتين ، وثنتين بعدها ، وثنتين بعد المغرب ، وثنتين
__________
(1) صحيح مسلم الصلاة (480),سنن الترمذي اللباس (1737),مسند أحمد بن حنبل (1/114),موطأ مالك النداء للصلاة (177).
(2) أخرجه مسلم في كتاب صلاة المسافرين ، باب فضل السنن الراتبة قبل الفرائض وبعدها برقم 728 والترمذي في كتاب الصلاة ، باب ما جاء فيمن صلى في يوم وليلة ثنتي عشرة ركعة برقم 414 .

(26/355)

بعد صلاة العشاء ، وثنتين قبل صلاة الصبح، هؤلاء الركعات هي التي شرعها الله عز وجل ، ورتب عليها ما رتب من الخير العظيم، أما هذه الركعات التي جاءت في حديث عمر بن هارون عند الحاكم فقد عرفت أيتها السائلة أنه حديث موضوع مكذوب ، ولا ينبغي لك أن تكوني معذبة ، بل كوني مطمئنة ، اتقي الله وراقبي الله واعملي بشرع الله، ودعي عنك الوساوس والتعلق بالأحاديث الموضوعة والمكذوبة والضعيفة ، ففي ما شرع الله كفاية وغنية ، أما ما ابتدعه الناس وما كذبه بعض الناس فيجب الحذر منه والتمسك بالدين ليس بعذاب ، بل التمسك بالدين هو الراحة وهو الطمأنينة وهو الخير العظيم المعجل وفي الآخرة أعظم وأعظم ؛ لأن الراحة في الآخرة هي أكبر وهي الفوز العظيم، فلا ينبغي أن تكوني معذبة ، بل كوني مطمئنة ، وكوني مرتاحة بفعل ما شرع الله وترك ما حرم الله والإكثار من ذكر الله وتسبيحه وتهليله واستغفاره والتوبة إليه، وأبشري بالخير ودعي عنك الوساوس والتحرج الذي يوقعك في التعذيب والتعب ، ولكن اشرحي صدرك لدين الله وتمسكي بشرع الله ، وأكثري من قراءة القرآن ومن ذكر الله وتسبيحه و تحميده واستغفاره والتوبة إليه ، واعملي بما شرع الله من العبادات ، و أبشري بالخير وأبشري بالراحة والسعادة في الدنيا والآخرة والسعادة والراحة في الآخرة أكبر، رزقني الله وإياك الاستقامة والبصيرة في الدين مع حسن الختام.

(26/356)

173 - ما صحة حديث ( من تهاون بالصلاة عاقبه
الله بخمس عشرة عقوبة ..) .
س : الأخ : خ . ن . ن - من الرياض أرسل إلينا رسالة ومعها نسخة من ورقة توزع بين الناس ، وتتضمن حديثا منسوبا للنبي صلى الله عليه وسلم وفيه : ( من تهاون بالصلاة عاقبه الله بخمس عشرة عقوبة ) إلى آخر ما جاء في الورقة ، ويسأل عن صحة ذلك الحديث (1)
ج : هذا الحديث مكذوب على النبي صلى الله عليه وسلم ، لا أساس له من الصحة ، كما بين ذلك الحافظ الذهبي رحمه الله في ( الميزان ) ، والحافظ ابن حجر في ( لسان الميزان ) ، فينبغي لمن وجد هذه الورقة أن يحرقها ، وينبه من وجده يوزعها ؛ دفاعا عن النبي صلى الله عليه وسلم من كذب الكذابين .
وفيما ورد في القرآن العظيم والسنة الصحيحة عن النبي صلى الله عليه وسلم في تعظيم شأن الصلاة والتحذير من التهاون بها ووعيد من فعل ذلك ما يشفي ويكفي ، ويغني عن
__________
(1) سبق نشرها في هذا المجموع ج 10 ص 277 ونشرت في مجلة الدعوة في العدد ( 929 ) بتاريخ 12 \ 5 \ 1404 هـ .

(26/357)

كذب الكذابين ، مثل قوله سبحانه : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) وقوله سبحانه : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (2) وقوله سبحانه : { فَوَيْلٌ لِلْمُصَلِّينَ } (3) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (4) والآيات في هذا المعنى كثيرة .
وقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (5) خرجه الإمام أحمد ، وأهل السنن بإسناد صحيح ، وقوله صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (6) أخرجه مسلم في صحيحه .
وقوله صلى الله عليه وسلم لما ذكر الصلاة يوما بين
__________
(1) سورة البقرة الآية 238
(2) سورة مريم الآية 59
(3) سورة الماعون الآية 4
(4) سورة الماعون الآية 5
(5) أخرجه أحمد في باقي مسند الأنصار، حديث بريدة الأسلمي برقم 22428 ، والترمذي في كتاب الإيمان باب ما جاء في ترك الصلاة برقم 2621 ، والنسائي في كتاب الصلاة، باب الحكم في تارك الصلاة برقم 463 ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها برقم 1079 .
(6) أخرجه مسلم في كتاب الإيمان، باب إطلاق الكفر على من ترك الصلاة برقم 82 .

(26/358)

أصحابه : « من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم تكن له نورا ولا برهانا ولا نجاة ، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (1) رواه الإمام أحمد بإسناد حسن .
قال بعض العلماء في شرح هذا الحديث : وإنما يحشر يوم القيامة من ضيع الصلاة مع هؤلاء الكفرة ؛ لأنه إن ضيعها بسبب الرئاسة شابه فرعون ، ومن ضيعها بسبب الوزارة والوظائف الأخرى شابه هامان وزير فرعون ، فيحشر معه يوم القيامة إلى النار ، ومن ضيعها بسبب المال والشهوات شابه قارون الذي خسف الله به وبداره الأرض ، بسبب استكباره عن اتباع الحق ، من أجل ماله الكثير واتباعه الشهوات فيحشر معه إلى النار ، وإن ضيعها بسبب التجارة وأنواع المعاملات شابه أبي بن خلف - تاجر أهل مكة - من الكفرة ، فيحشر معه يوم القيامة إلى النار .
نسأل الله العافية من حالهم وحال أمثالهم .
__________
(1) مسند أحمد بن حنبل (2/169),سنن الدارمي الرقاق (2721).

(26/359)

-التنبيه على بطلان نشرتين يتداولهما الناس
حول حديث مرفوع فيمن تهاون بالصلاة
.
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد ، وآله وصحبه أجمعين . أما بعد : (1) فقد اطلعت على نشرة بعنوان : عقوبة تارك الصلاة جاء فيها ما نصه : ( روي عن النبي صلى الله عليه وسلم أنه قال : « من تهاون في الصلاة عاقبه الله بخمس عشرة عقوبة » ، ثم عددها ، وجاء في آخرها : ( كل من يتفضل بقراءة هذه النسخة الرجاء نسخها وتوزيعها على المسلمين جميعا ، ثم قال : ( الفاتحة لفاعل الخير ) ، كما اطلعت على نشرة أخرى صدرت بثلاث آيات من القرآن الكريم التي أولها قوله سبحانه : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) ثم ذكر بعدها : أنها تجلب الخير بعد أربعة أيام ، وطلب إرسال خمس وعشرين نسخة منها إلى من هو في حاجة ،
__________
(1) تم إبلاغ الصحف المحلية لنشر هذا التنبيه برقم 2372 \ 1 في 7 \ 9 \ 1401 هـ الصادر من مكتب سماحته كما نشر في كتاب فتاوى إسلامية من إعداد محمد المسند ج 4 ص 133 .
(2) سورة الزمر الآية 66

(26/360)

وأتبع ذلك بذكر عقوبات يزعم وقوعها بمن أهملها .
وحيث إن هاتين النشرتين من الباطل والمنكرات رأيت التنبيه على ذلك ؛ حتى لا يغتر بهما من تخفى عليهم أحكام الشرع المطهر ، فأقول وبالله التوفيق :
لا شك أن هذه الطريقة من الأمور المبتدعة في الدين ، ومن القول على الله بلا علم ، وقد بين الله سبحانه وتعالى في كتابه العزيز : أن ذلك من أعظم الذنوب فقال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (1)
فليتق الله عبد يسلك هذه الطريقة المنكرة ، وينسب إلى الله تعالى العقوبات وتعيين الجزاءات على الأعمال إنما هو من علم الغيب ، ولا علم لأحد به إلا من طريق الوحي عن رسول الله صلى الله عليه وسلم ، ولم يرد في الكتاب والسنة شيء من ذلك البتة .
أما الحديث الذي نسبه صاحب النشرة إلى رسول الله صلى الله عليه وسلم في عقوبة تارك الصلاة ، وأنه يعاقب بخمس
__________
(1) سورة الأعراف الآية 33

(26/361)

عشرة عقوبة ... إلخ ، فإنه من الأحاديث الباطلة المكذوبة على النبي صلى الله عليه وسلم كما بين ذلك الحفاظ من العلماء رحمهم الله ؛ ك الحافظ الذهبي في الميزان رحمه الله ، و الحافظ ابن حجر رحمه الله وغيرهما .
قال الحافظ ابن حجر في كتابه (لسان الميزان) في ترجمة محمد بن علي بن العباس البغدادي العطار : أنه ركب على أبي بكر بن زياد النيسابوري حديثا باطلا في تارك الصلاة، روى عنه محمد بن علي الموازيني شيخ لأبي النرسي ، زعم المذكور : أن ابن زياد أخذه عن الربيع ، عن الشافعي ، عن مالك ، عن سمي ، عن أبي صالح ، عن أبي هريرة رضي الله عنه ورفعه : « من تهاون بصلاته عاقبه الله بخمس عشرة خصلة ... » الحديث ، وهو ظاهر البطلان من أحاديث الطرقية . ا هـ .
وقد أصدرت اللجنة الدائمة للبحوث العلمية والإفتاء فتوى ببطلان ذلك الحديث بتاريخ 10 \ 6 \ 1401هـ ، فكيف يرضى عاقل لنفسه بترويج حديث موضوع، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من روى عني حديثا وهو يرى أنه كذب فهو أحد الكاذبين » (1) ، وإن فيما جاء عن الله وعن رسوله في شأن الصلاة وعقوبة تاركها ما يكفي ويشفي ، قال
__________
(1) سنن الترمذي العلم (2662),سنن ابن ماجه المقدمة (40),مسند أحمد بن حنبل (1/113).

(26/362)

تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (1) وقال تعالى عن أهل النار : { مَا سَلَكَكُمْ فِي سَقَرَ } (2) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (3) الآيات، فذكر من صفاتهم : ترك الصلاة ، وقال سبحانه : { فَوَيْلٌ لِلْمُصَلِّينَ } (4) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (5) { الَّذِينَ هُمْ يُرَاءُونَ } (6) { وَيَمْنَعُونَ الْمَاعُونَ } (7) وقال صلى الله عليه وسلم : « بني الإسلام على خمس : شهادة أن لا إله إلا الله ، وأن محمد رسول الله ، و إقام الصلاة ، و إتياء الزكاة ، وصوم رمضان ، وحج البيت » (8) ، وقال صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (9) ، والآيات والأحاديث الصحيحة في هذا كثيرة معلومة .
وأما النشرة الثانية التي صدرت بالآيات التي أولها قوله سبحانه : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (10) وذكر كاتبها : أن من وزعها يحصل له كذا من الخير ، ومن أهملها يعاقب بكذا من العقاب فإنها من أبطل الباطل ، وأعظم الكذب ،
__________
(1) سورة النساء الآية 103
(2) سورة المدثر الآية 42
(3) سورة المدثر الآية 43
(4) سورة الماعون الآية 4
(5) سورة الماعون الآية 5
(6) سورة الماعون الآية 6
(7) سورة الماعون الآية 7
(8) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/93).
(9) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(10) سورة الزمر الآية 66

(26/363)

وإنها من أعمال الجهلة والمبتدعة الذين يريدون إشعال العامة بالحكايات والخرافات والأقاويل الباطلة ، ويصرفونهم عن الحق الواضح البين الذي جاء في كتاب الله وسنة رسوله ، وأن ما يحدث للناس من خير أو شر هو من الله سبحانه ، وهو العالم به وحده ، وقال سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) ولم يرد عن رسول الله صلى الله عليه وسلم أن من كتب ثلاث آيات ، أو أكثر منها يكون له كذا ، ومن تركها يصيبه كذا ، وادعاء هذا كذب وبهتان ، إذا علم هذا ، فإنه لا يجوز كتابة النشرتين ، ولا توزيعها ، ولا المشاركة في ترويجها بأي وجه من الوجوه ، وعلى من سبق له شيء من ذلك أن يتوب إلى الله سبحانه ، ويندم على ما حصل منه ، ويعزم على عدم العودة إلى ذلك مطلقا .
__________
(1) سورة النمل الآية 65

(26/364)

175 ـ ما صحة حديث :
« التمس لأخيك سبعين عذرا »
سائل يقول : ما صحة هذا الحديث « التمس لأخيك سبعين عذرا » ؟ (1)
ج : لا أعلم له أصلا ، والمشروع للمؤمن أن يحترم أخاه إذا اعتذر إليه ويقبل عذره إذا أمكن ذلك، ويحسن به الظن حيث أمكن ذلك حرصا على سلامة القلوب من البغضاء ورغبة في جمع الكلمة والتعاون على الخير ، وقد روي عن عمر رضي الله عنه أنه قال : « لا تظن بكلمة صدرت من أخيك شرا وأنت تجد لها في الخير محملا » .
__________
(1) نشر في جريدة المسلمون العدد 530 في تاريخ 30 \ 1 \ 1415هـ .

(26/365)

176 ـ رد على ما كتبه أحد الكتاب
في حق أمير المؤمنين عمر بن الخطاب رضي الله عنه
الحمد لله رب العالمين ، والصلاة والسلام على رسوله الأمين وعلى آله وأصحابه أجمعين ، أما بعد (1) :
فقد اطلعت على القصة التي نقلها الكاتب من تاريخ ابن جرير الطبري رحمه الله عن أمير المؤمنين عمر بن الخطاب رضي الله عنه حيث قال ما نصه:
(فاتبعته فدخل دارا ثم دخل حجرة، فاستأذنت وسلمت فأذن لي فدخلت عليه ، فإذا هو جالس على مسح (بساط) متكئ على وسادتين من أدم محشوتين ليفا فنبذ إلى بإحداهما فجلست عليها، وإذا بهو في صفة فيها بيت عليه ستير، فقال : يا أم كلثوم غداءنا فأخرجت إليه خبزة بزيت في عرضها ملح لم يدق ، فقال : يا أم كلثوم ألا تخرجين إلينا تأكلين معنا من هذا، قالت :إني أسمع عندك حس رجل قال : نعم ولا أراه من أهل البلد، قالت: لو أردت أن أخرج إلى الرجال لكسوتني كما كسى ابن جعفر امرأته، وكما كسى الزبير امرأته، وكما كسى طلحة امرأته، قال : أو ما
__________
(1) نشر في مجلة اليمامة العدد 684 وتاريخ 20 \ 3 \ 1402هـ.

(26/366)

يكفيك أن يقال أم كلثوم بنت علي بن أبي طالب وامرأة أمير المؤمنين عمر ، فقال : كل فلو كانت راضية لأطعمتك أطيب من هذا) ا هـ .
وهذه القصة باطلة لا تثبت رواية ولا دراية، أما الرواية فلأن مدارها على جماعة من الضعفاء وبعضهم متهم بالكذب، وتنتهي القصة إلى مبهم لا يعرف من هو ولا تعرف حاله وهو الذي رواها عن عمر ؛ وبذلك يعلم بطلانها من حيث الرواية .
وأما من حديث الدراية فمن وجوه :
1 ـ شذوذها ومخالفتها كما هو معلوم من سيرة عمر رضي الله عنه وشدته في الحجاب وغيرته العظيمة وحرصه على أن يحجب النبي صلى الله عليه وسلم نساءه حتى أنزل الله آية الحجاب .
2 ـ مخالفتها لأحكام الإسلام التي لا تخفى على عمر ولا غيره من أهل العلم ، وقد دل القرآن والسنة النبوية على وجوب الاحتجاب وتحريم الاختلاط بين الرجال والنساء على وجه يسبب الفتنة ودواعيها .
3 ـ ما في متنها من النكارة الشديدة التي تتضح لكل من تأملها ، وبكل حال فالقصة موضوعة على عمر بلا شك ؛ للتشويه

(26/367)

من سمعته أو للدعوة إلى الفساد بسفور النساء للرجال الأجانب واختلاطهن بهم أو المقاصد أخرى سيئة، نسأل الله العافية .
ولقد أحسن الشيخ أبو تراب الظاهري والشيخ محمد أحمد حساني والدكتور هاشم بكر حبشي فيما كتبوه في رد هذه القصة ، وبيان بطلانها ، وأنه لا يصح مثلها عن أمير المؤمنين عمر بن الخطاب رضي الله عنه ، جزاهم الله خيرا وضاعف مثوبتهم وزادنا وإياهم علما وتوفيقا وجعلنا وإياكم وسائر إخواننا من أنصار الحق .
وللمشاركة في بيان الحق وإبطال الباطل رأيت تحرير هذه الكلمة الموجزة ؛ ليزداد القراء علما ببطلان هذه القصة وأنها في غاية السقوط للوجوه السالف ذكرها وغيرها، والله المسئول أن يهدينا جميعا إلى سواء السبيل، وأن يعيذنا وسائر إخواننا من شرور أنفسنا وسيئات أعمالنا إنه سميع قريب ، وصلى الله وسلم نبينا محمد.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(26/368)

177 ـ ما صحة حديث :
« يوم صومكم يوم نحركم »
س: الأخ و.ع.ح. من الرياض يقول في سؤاله هناك قول يتردد على ألسنة بعض الناس وهو (يوم صومكم يوم نحركم) وبعضهم يقول: إنه أثر فهل هذا صحيح يا سماحة الوالد نرجو الإفادة، وفقكم الله وأطال عمركم على طاعته ؟ (1)
ج : لا أعلم له أصلا شرعيا، ولا أعلم أنه ورد في ذلك حديث يعتمد عليه، والله الموفق .
__________
(1) من ضمن الأسئلة المقدمة من المجلة العربية وأجاب عنه سماحته في 19 \ 12 \ 1415هـ.

(26/369)

178 ـ ما صحة حديث : « من زار
أهل بيتي بعد وفاتي كتبت له سبعون حجة »
س: زيارة القبور أمثال الإمام علي رضي الله عنه والحسين والعباس وغيرهم، وهل الزيارة إليهم تعدل سبعين

(26/369)

حجة من بيت الله الحرام ؟ وهل قال الرسول صلى الله عليه وسلم : « من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة » ؟ نرجو أن تفيدونا جزاكم الله خيرا ؟ (1) .
ج : زيارة القبور سنة وفيها عظة وذكرى ، وإذا كانت القبور من المسلمين دعا لهم .. وكان النبي صلى الله عليه وسلم يزور القبور ويدعو للموتى ، وكذا أصحابه رضي الله عنهم، ويقول الرسول عليه الصلاة والسلام : « زوروا القبور فإنها تذكركم الآخرة » (2) ، « وكان يعلم أصحابه إذا زاروا القبور أن يقولوا السلام عليكم أهل الديار من المؤمنين والمسلمين ، وإنا إن شاء الله بكم لاحقون ، نسأل الله لنا ولكم العافية » (3) ، وفي حديث عائشة : « يرحم الله المستقدمين منا و المستأخرين » (4) .
__________
(1) من برنامج نور على الدرب شريط رقم 8 ونشر في هذا المجموع ج9 ص283 .
(2) رواه ابن ماجه في الجنائز، باب ما جاء في زيارة القبور برقم 1569 .
(3) رواه مسلم في الجنائز ، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975 ، وابن ماجه في الجنائز ، باب فيما يقال إذا دخل المقابر برقم 1547.
(4) رواه النسائي في كتاب الجنائز ، باب الأمر بالاستغفار للمؤمنين برقم 2037.

(26/370)

وفي حديث ابن عباس : « يغفر الله لنا ولكم ، أنتم سلفنا ونحن في الأثر » (1) ، فالدعاء لهم بهذا وأشباهه كله طيب ، وفي الزيارة ذكرى وعظة ؛ ليستعد المؤمن لما نزل بهم وهو الموت ، فإنه سوف ينزل به ما نزل بهم ، فليعد العدة ويجتهد في طاعة الله وطاعة رسوله صلى الله عليه وسلم ويبتعد عما حرم الله ورسوله من سائر المعاصي ويلزم التوبة عما سلف من التقصير ، هكذا يستفيد المؤمن من الزيارة .. أما ما ذكرت من زيارة القبور لعلي رضي الله عنه والحسن والحسين أو غيرهم أنها تعدل سبعين حجة ـ فهذا باطل ومكذوب على الرسول صلى الله عليه وسلم ليس له أصل ، وليست الزيارة لقبر النبي صلى الله عليه وسلم الذي هو أفضل الجميع تعدل حجة ، الزيارة لها حالها وفضلها لكن لا تعدل حجة ، فكيف بزيارة غيره عليه الصلاة والسلام ؟ هذا من الكذب ، وهكذا قولهم : « من زار أهل بيتي بعد وفاتي كتب له سبعون حجة » كل هذا لا أصل له وكله باطل ، وكله مما كذبه الكذابون ، فيجب على المؤمن الحذر من هذه الأشياء الموضوعة المكذوبة على الرسول صلى الله عليه وسلم .
__________
(1) رواه الترمذي في كتاب الجنائز ، باب ما يقول الرجل إذا دخل المقابر 1053.

(26/371)

وإنما تسن الزيارة للقبور سواء كانت قبور أهل البيت أو من غيرهم من المسلمين ، يزورهم ويدعو لهم ويترحم عليهم وينصرف.
أما إن كانت القبور للكفار فإن زيارتها للعظة والذكرى من دون أن يدعو لهم ، كما زار النبي صلى الله عليه وسلم قبر أمه ونهاه ربه سبحانه أن يستغفر لها ، زارها للعظة والذكرى ولم يستغفر لها ، وهكذا القبور الأخرى ـ قبور الكفرة ـ إذا زارها المؤمن للعظة والذكرى فلا بأس، ولكن لا يسلم عليهم ولا يستغفر لهم ؛ لأنهم ليسوا أهلا لذلك .

(26/372)

179 ـ ما صحة حديث :
« من حج البيت ولم يزرني فقد جفاني »
أرجو الإفادة عن صحة الأحاديث الآتية : (1)
الأول : « من حج ولم يزرني فقد جفاني » .
الثاني : « من زارني بعد موتي فكأنما زارني في حياتي » .
الثالث: « من زارني بالمدينة محتسبا كنت له شفيعا
__________
(1) نشر في كتاب فتاوى إسلامية من إعداد محمد المسند ج4 ص 100 .

(26/372)

شهيدا يوم القيامة » ؛ لأنها وردت في بعض الكتب وحصل منها إشكال، واختلف فيها على رأيين أحدهما : يؤيد هذه الأحاديث ، والثاني : لا يؤيدها .
ج : أما الحديث الأول : فقد رواه ابن عدي و الدارقطني من طريق عبد الله بن عمر ـ رضي الله عنهما ـ عن النبي صلى الله عليه وسلم بلفظ : « من حج ولم يزرني فقد جفاني » وهو حديث ضعيف ، بل قيل عنه : إنه موضوع أي : مكذوب ، وذلك أن في سنده محمد بن النعمان بن شبل الباهلي عن أبيه وكلاهما ضعيف جدا ، وقال الدارقطني : الطعن في هذا الحديث على ابن النعمان لا على النعمان ، وروى هذا الحديث البزار أيضا، وفي إسناده إبراهيم الغفاري وهو ضعيف ، ورواه البيهقي عن عمر ، وقال : إسناده مجهول .
أما الحديث الثاني : فقد أخرجه الدارقطني عن رجل من آل حاطب عن النبي صلى الله عليه وسلم بهذا اللفظ ، وفي إسناده الرجل المجهول ، ورواه أبو يعلى في مسنده ، و ابن عدي في كاملة ، وفي إسناده حفص بن داود ، وهو ضعيف الحديث .
أما الحديث الثالث : فقد رواه ابن أبي الدنيا عن طريق

(26/373)

أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم بهذا اللفظ وفي إسناده سليمان بن زيد الكعبي وهو ضعيف الحديث، ورواه أبو داود الطيالسي من طريق عمر ، وفي إسناده مجهول .
هذا وقد وردت أحاديث صحيحة للعبرة والاتعاظ والدعاء للميت، أما الأحاديث الواردة في زيارة قبر النبي صلى الله عليه وسلم خاصة فكلها ضعيفة ، بل قيل : إنها موضوعة .
فمن رغب في زيارة القبور أو في زيارة قبر الرسول صلى الله عليه وسلم زيارة شرعية للعبرة والاتعاظ والدعاء للميت والصلاة على النبي صلى الله عليه وسلم والترضي عن صاحبيه دون أن يشد الرحال ، أو ينشئ سفرا لذلك فزيارته مشروعة، ويرجى له فيها الأجر .
ومن شد لها الرحال أو أنشأ لها سفرا فذلك لا يجوز لقول النبي صلى الله عليه وسلم : « لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن تسليمكم يبلغني أينما كنتم » (1) رواه محمد بن عبد الواحد المقدسي في المختارة، والله أعلم.
__________
(1) سنن أبو داود المناسك (2042),مسند أحمد بن حنبل (2/367).

(26/374)

180 ـ ما صحة
حديث : « الغناء زاد الراكب »
س : سمعت كلاما لا أدري أهو حديث أم ماذا « الغناء زاد الراكب » بينوا لنا جزاكم الله خيرا ؟
ج : ليس بحديث بل هو كلام باطل ، والغناء هو رقية الشيطان ، وهو في الحقيقة من لهو الحديث الذي نهى الله عنه وحذر منه وذم أهله في قوله سبحانه : { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ } (1) وهو مما يصد عن سبيل الله ومما يشغل القلوب عن التلذذ بقراءة كلام الله وسماعه .
أما الشعر باللغة العربية واللحون العربية فلا بأس به إذا كان يشتمل على ما يرضي الله وينفع عباده ، وهكذا كل شعر في الدعوة إلى الله وفي الترغيب إلى مكارم الأخلاق ومحاسن الأعمال والترهيب من مساوئ الأخلاق وسيئ الأعمال باللحون العربية والشعر العربي لا بلحون الغناء ، فهذا لا بأس به كما قال
__________
(1) سورة لقمان الآية 6

(26/375)

النبي صلى الله عليه وسلم: « إن من الشعر حكمة » (1) ، وقد سمع شعر كعب بن زهير وشعر عبد الله بن رواحة وشعر كعب بن مالك و حسان بن ثابت رضي الله عنهم .
__________
(1) أخرجه ابن ماجه في كتاب الأدب ، باب الشعر برقم 2844.

(26/376)

181 ــ ما حكم صلاة التسابيح
س : الأخ ف . ك . من (أبو ظبي) من الإمارات العربية المتحدة يقول في سؤاله : قرأت فتوى لسماحتكم قبل مدة في المجلة العربية أن الحديث الوارد عن صلاة التسابيح غير صحيح وأنها لا تجوز ، وبعد مدة وقع نظري علي حديث في سنن ابن ماجه عن أبي رافع قال : قال رسول الله صلى الله عليه وسلم للعباس : يا عم ألا أحبوك ، ألا أنفعك ، ألا أصلك ، إلخ الحديث، وقد صححه الشيخ محمد بن ناصر الألباني ، وقد ورد في المشكاة وفي صحيح الترغيب ، أرجو التكرم من سماحتكم بإزالة اللبس (1) .
__________
(1) من أسئلة المجلة العربية .

(26/376)

ج : الصواب أنه موضوع ، كما صرح بذلك العلامة ابن الجوزي في الموضوعات ، وضعفه الترمذي و العقيلي ، وقال الحافظ ابن حجر في التلخيص : الحق أن طرقه كلها ضعيفة ، وضعفه شيخ الإسلام ابن تيمية و المزي ، والحق أنه موضوع كما قدمنا ، وكما صرح بذلك ابن الجوزي في الموضوعات ، لضعف أسانيده ونكارة متنه ومخالفته للأحاديث الصحيحة المتواترة في بيان صفة الصلاة الشرعية، والله ولي التوفيق.

(26/377)

182 ــ ما صحة حديث : « من عصاني
وهو يعرفني سلطت عليه من لا يعرفني »
س : إذا كان ينبغي للمسلم ألا ينسب قولا لرسول الله صلى الله عليه وسلم ، إلا ما صحت وثبتت نسبته إليه ، أفلا يكون الأمر أولى وألزم عندما يكون قولا منسوبا لله عز وجل ؟ وماذا عن هذه العبارة وأمثالها المصدرة عن الله سبحانه : « ومن عصاني وهو يعرفني سلطت عليه من لا يعرفني » أفيدونا مشكورين ؟ والسلام .
ج : لا يجوز لأي أحد أن ينسب إلى الله أو إلى رسوله صلى الله عليه وسلم إلا ما علم صحته ، فإن شك في ذلك

(26/377)

فالواجب ألا يجزم ، بل يقول : روي عن الله سبحانه أنه قال : أو يروى عن رسول الله صلى الله عليه وسلم أنه قال : وهكذا ما أشبه هذه الصيغة من صيغ التمريض التي ليس فيها جزم عن الله، ولا عن رسوله صلى الله عليه وسلم، وقد صرح أهل العلم بذلك ، ومن ذلك هذا الأثر الذي ذكرتم المنسوب إلى الله عز وجل أنه قال : « من عصاني وهو يعرفني سلطت عليه من لا يعرفني » ، وهذا الأثر لا نعلم له أصلا، وإنما هو مشهور في كتب الوعظ والتذكير، وعلى ألسنة بعض الوعاظ والمذكرين ولا يجوز الجزم به عن الله عز وجل ، وإنما الواجب أن يحكى بصيغة التمريض آنفا وأشباهها، وفق الله المسلمين لكل ما فيه رضاه .

(26/378)

183 ـ ما صحة حديث : « ما رفع مسلم
منزله فوق سبعة أذرع إلا قيل له : إلى أين يا فاسق »
س : ما صحة حديث : « ما رفع مسلم منزله فوق سبعة أذرع إلا قيل له إلي أين يا فاسق » ؟ (1)
__________
(1) من أسئلة محاضرة في الجامع الكبير بالرياض في 15 \ 2 \ 1400 هـ ، ونشرت في مجلة البحوث الإسلامية ، العدد 46 ص 194 .

(26/378)

ج : هذا ليس بحديث ولعله من قول بعض السلف، ولكن ثبت عن النبي صلى الله عليه وسلم أنه ذكر التطاول في البنيان من أشراط الساعة ، ولكن ليس فيه النهي عن ذلك لرسول الله صلى الله عليه وسلم ، وكذلك من أشراط الساعة أن تلد الأمة ربتها ، والمراد بذلك التسري حتى تلد الأمة ربتها يعني سيدتها ، وفي لفظ آخر ربها سمي بذلك ، لأن ولد سيدها سيد لها في المعنى ، ومعلوم أن التسري جائز ولو كانت كثرته من أشراط الساعة ، ولا يمنع ذلك كونه من أشراط الساعة ، وقد تسرى النبي صلى الله عليه وسلم جاريته مارية ، فولدت له ابنه إبراهيم ، وهكذا الصحابة رضي الله عنهم تسروا ، وهكذا من بعدهم من السلف الصالح، والله ولي التوفيق .

(26/379)

184 ــ حديث : « لا ربا بين المسلم والحربي »
حديث : « لا ربا بين المسلم والحربي » ، ذكره العيني في البناية على الهداية ، وقال: غريب ليس له أصل مسند ، ونقل عنه المبسوط أنه مروي عن مكحول مرسلا . أ . هـ.

(26/379)

185 ـ حديث : « أنا أفصح
من نطق بالضاد بيد أني من قريش » (1)
حديث : « أنا أفصح من نطق بالضاد بيد أني من قريش » قال الحافظ ابن كثير رحمه الله في تفسيره لآخر سورة الفاتحة : لا أصل له، وقال العجلوني في كشف الخفاء ج1 ص 200 ما نصه : قال في اللآلئ معناه صحيح، ولكن لا أصل له كما قال ابن كثير وغيره من الحافظ وأورده أصحاب الغريب .. ولا يعرف له إسناد.
__________
(1) من ضمن الأحاديث الواردة في رسالة التحفة الكريمة في بيان بعض الأحاديث الموضوعة والسقيمة لسماحته رحمه الله

(26/380)

186 ـ حديث : « فقيه واحد
أشد على الشيطان من ألف عابد » (1) (2) .
حديث : « فقيه واحد أشد على الشيطان من ألف عابد » (3) أخرجه ابن ماجه من حديث ابن عباس رضي الله عنهما .. وفي إسناده روح بن جناح وهو ضعيف كما في التقريب.
__________
(1) سنن الترمذي العلم (2681),سنن ابن ماجه المقدمة (222).
(2) من ضمن الأحاديث الواردة في رسالة التحفة الكريمة في بيان بعض الأحاديث الموضوعة والسقيمة لسماحته رحمه الله .
(3) سنن الترمذي العلم (2681),سنن ابن ماجه المقدمة (222).

(26/380)

187 ـ حديث : « رجعنا
من الجهاد الأصغر إلى الجهاد الأكبر » (1)
حديث : « رجعنا من الجهاد الأصغر ، إلي الجهاد الأكبر » رواه البيهقي بسند ضعيف ، قاله الحافظ العراقي في شرح الإحياء ، نقله عنه العجلوني في كشف الخفاء ، وقال الحافظ ابن حجر رحمه الله : هو كلام إبراهيم بن أبي عبلة وليس بحديث ، نقله أيضا العجلوني عن الحافظ في الكشف ، وهذا ملخص ما ذكره العجلوني ، وفي رواية البيهقي : قالوا وما الجهاد الأكبر؟ قال : جهاد القلب، ورواه الخطيب البغدادي بلفظ : رجعنا من الجهاد الأصغر إلي الجهاد الأكبر ، قالوا : وما الجهاد الأكبر ؟ قال : مجاهدة العبد هواه، وقد روياه جميعا عن جابر وكذا في كشف الخفاء، وقال شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ج11 ص 197 : أما الحديث الذي يرويه بعضهم أنه قال في عزوة تبوك : « رجعنا من الجهاد الأصغر ، إلى الجهاد الأكبر » ، فلا أصل له، ولم يروه أحد من أهل المعرفة بأقوال النبي صلى الله عليه وسلم وأفعاله .
__________
(1) من ضمن الأحاديث الواردة في رسالة التحفة الكريمة في بيان بعض الأحاديث الموضوعة والسقيمة لسماحته رحمه الله .

(26/381)

188 ـ حديث :
« لعن الله الناظر والمنظور إليه »
(1)
عن الحسن مرسلا قال : بلغني أن رسول الله صلى الله عليه وسلم قال : « لعن الله الناظر والمنظور إليه » رواه البيهقي في شعب الإيمان : قلت: مرسلات الحسن ضعيفة، ولا نعلم لهذا المتن أصلا يعضده ... ثم رأيت في كشف الخفاء للعجلوني رحمه الله ص 408 نسبة هذا الحديث إلى وضع إسحاق الملطي عامله الله بما يستحق .
انتهى الجزء السادس والعشرون ويليه بمشيئة الله تعالى الجزء السابع والعشرون ويحتوي على كتاب الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر
__________
(1) من ضمن الأحاديث الواردة في رسالة التحفة الكريمة في بيان بعض الأحاديث الموضوعة والسقيمة لسماحته رحمه الله .

(26/382)


تنويه - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم

(27/3)

تنويه
الحمد لله والصلاة والسلام على رسول الله، وبعد:
فيلاحظ القارئ أن هذا الجزء من كتاب مجموع فتاوى ومقالات متنوعة لسماحته اشتمل على عدد من المقالات والأسئلة التي سبق نشرها في الأجزاء الخاصة بالعقيدة وما في حكمها، وقد أعيد ترتيبها وفاء لتوجيهه رحمه الله، وتم طبعها مرة أخرى في هذا الجزء على النحو التالي:
أولا: كانت توجيهات سماحة الشيخ - رحمه الله - بوضع كل كلمة بعد ذلك فيما يناسبها من أبواب الفقه وكذلك السؤال وجوابه وينبه على مكانها السابق من الكتاب.
ثانيا: أن هذه الأسئلة كانت جزءا من محاضرات، ورأى سماحته - رحمه الله - وضعها كما كانت مع الأسئلة والإجابات عليها؛ لأن الشريط قد يكون طرح للتداول.
ثالثا: في هذا الجزء تم إعادة ترتيب تلك المقالات والأسئلة وترقيم الآيات وتخريج الأحاديث الواردة فيها، حسب موقعها الملائم.
وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

(27/4)


لا سبيل إلى معرفة العبادة إلا بالدعوة إلى الله تعالى - مجموع فتاوى ابن باز

1 - لا سبيل إلى معرفة العبادة إلا بالدعوة إلى الله تعالى
الحمد لله والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد : (1) .
إن الله سبحانه وتعالى خلق الخلق ليعبدوه ، وأرسل الرسل عليهم الصلاة والسلام للأمر بذلك ، ولا سبيل إلى معرفة هذه العبادة إلا بالدعوة إلى الله والتعليم والتوجيه والإرشاد ، حتى يفهم المكلف هذه العبادة ، التي خلق لها ، يقول الله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (3) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (4) ويقول سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5) ويقول عز وجل: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (6)
__________
(1) محاضرة ألقاها سماحته في إحدى الجمعيات الخيرية بدولة الكويت عبر الهاتف في تاريخ 10 \ 10 \ 1416هـ .
(2) سورة الذاريات الآية 56
(3) سورة الذاريات الآية 57
(4) سورة الذاريات الآية 58
(5) سورة النحل الآية 36
(6) سورة الأنبياء الآية 25

(27/7)

فهو سبحانه خلق الخلق ليعبدوه ، من جن وإنس وهذه العبادة هي دين الإسلام ، هي توحيد الله ، هي طاعته واتباع أوامره وترك نواهيه ، والوقوف عند حدوده ، هذه العبادة التي خلق الناس لها : جنهم وإنسهم ، عربا وعجما ، خلقوا ليعبدوا الله بتوحيده ، والإخلاص له وتوجيه القلوب إليه ، خوفا ورجاء ومحبة وتعظيما وإخلاصا ، مع أداء ما أوجب وترك ما حرم ، مع العناية بكل ما شرع الله ، والحذر من كل ما نهى الله عنه ، مع الوقوف عند حدود الله ، هذه هي العبادة وهذا هو دين الإسلام ، وهذا هو الإيمان وهذا هو الهدى ، الذي قال الله فيه جل وعلا : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (1) وهو البر ، كما قال تعالى: { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (2) وقال: { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (3) وقال سبحانه : { كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ } (4) وهو التقوى ، كما قال جل وعلا : { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (5) وقال
__________
(1) سورة النجم الآية 23
(2) سورة البقرة الآية 189
(3) سورة الانفطار الآية 13
(4) سورة المطففين الآية 18
(5) سورة النساء الآية 131

(27/8)

تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا } (1) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (2) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (3) فالعبادة التي خلقنا لها هي توحيد الله ، هي تقوى الله ، هي الإيمان بالله ورسله ، هي البر والهدى ، هي طاعة الله ورسوله ، هي الاستقامة على دين الله قولا وعملا وعقيدة ، هذه العبادة ، سماها الله إيمانا وسماها إسلاما : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وسماها إيمانا : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } (5) وقال تعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (6) وقال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (7)
__________
(1) سورة النساء الآية 1
(2) سورة الحج الآية 1
(3) سورة آل عمران الآية 102
(4) سورة آل عمران الآية 19
(5) سورة النساء الآية 136
(6) سورة الأنفال الآية 2
(7) سورة التوبة الآية 71

(27/9)

وقال النبي صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة » (1) وفي اللفظ الآخر: « بضع وستون شعبة أفضلها قول لا إله إلا الله ، وأدناها إماطة الأذى عن الطريق » (2) فسمى دينه إيمانا وسماه إسلاما ، وسماه تقوى ، وسماه هدى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (3) وسماها برا ، { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (4) وقال : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (5) وقال سبحانه : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } (6) الآية ، ثم قال في آخرها : { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (7) هذا دين الله ، فالواجب على الدعاة إلى الله جميعا ، أن يوضحوا للناس هذه العقيدة ، وأن يشرحوا لهم العبادة التي خلقوا لها ، وأنها توحيد الله وطاعته واتباع
__________
(1) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان عدد شعب الإيمان وأفضلها وأدناها.
(3) سورة النجم الآية 23
(4) سورة الانفطار الآية 13
(5) سورة البقرة الآية 189
(6) سورة البقرة الآية 177
(7) سورة البقرة الآية 177

(27/10)

شريعته ، وطاعة أوامره وترك نواهيه ، والوقوف عند حدوده ، هذه العبادة التي خلقوا لها ، فيجب أن يعلموها ، وأن توضح لهم ، والناس في أشد الحاجة ، في أشد الضرورة ، أن يعرفوا هذه العبادة التي خلقوا لها ، وفضل الدعوة عظيم ، هي طريق الرسل عليهم الصلاة والسلام ، ومنهج الرسل ، فيكفي شرفا للداعي أن يكون نهج منهج الرسل ، وسار في طريقهم ، كما قال سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وسيدهم وإمامهم وأفضلهم وخاتمهم ، نبينا محمد صلى الله عليه وسلم هو أفضل الدعاة ، وخير الدعاة ، عليه الصلاة والسلام ، بعثه الله إلى الناس كافة إلى الجن والإنس ، يدعوهم إلى الله يدعوهم إلى توحيد الله وطاعته ، يدعوهم إلى أداء فرائض الله ، وترك محارم الله ، يدعوهم إلى الإيمان بالله ورسوله ، يدعوهم إلى الوقوف عند حدود الله ، هذه دعوة الرسل عليهم الصلاة والسلام ، أن يلتزم المؤمن في توحيد الله وطاعته ، وأن يحذر الشرك به ومعصيته : سواء كان ذكرا ، أو أنثى ، جنيا أو إنسيا عربيا أو عجميا ، الواجب عليه أن يتقي الله بالإخلاص له ، واتباع شريعته ، وتعظيم أمره ونهيه ، وترك ما نهى عنه من الشرك وما دونه ، قال الله جل وعلا : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2)
__________
(1) سورة النحل الآية 36
(2) سورة الزمر الآية 65

(27/11)

وقال تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقال جل وعلا: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال سبحانه: { وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (3) وقال سبحانه { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (4)
فالواجب على جميع الدعاة ، أن يوضحوا للناس هذا الأمر ، وأن يعتنوا به غاية العناية ؛ لأن العباد في أشد الضرورة إلى ذلك ، سواء كانوا عربا أو عجما ، ذكورا أو إناثا جنا أو إنسا ، كلهم في أشد الحاجة ، بل أشد الضرورة إلى أن يعرفوا العبادة ، التي خلقوا لها { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (5) وقال سبحانه :
__________
(1) سورة النساء الآية 48
(2) سورة الأنعام الآية 88
(3) سورة لقمان الآية 13
(4) سورة التوبة الآية 17
(5) سورة البقرة الآية 21

(27/12)

{ وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال سبحانه { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) ويقول جل وعلا: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) فيجب أن توضح هذه العبادة ، ما معنى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) ما معنى { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) ما معنى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (6) الإمام يعلم جماعته في المسجد ، المدرس يعلم الطلبة ، والرجل يعلم أهل بيته ، الداعي إلى الله في كل مكان يعلم الناس بالمذياع من طريق الشريط ، أو من طريق التلفاز من جميع الطرق ممكن ، يعلم إخوانه المسلمين ذكورهم وإناثهم ، جنهم وإنسهم يعلمهم هذه العبادة ، يوضح لهم حقيقتها ويدعوهم إلى الالتزام بها ، والإخلاص لله في كل أعمالهم ، والحذر من الشرك دقيقه وجليله ، صغيره وكبيره ويحثهم على ترك ما نهى الله عنه من سائر المعاصي كالزنا ،
__________
(1) سورة الذاريات الآية 56
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة الفاتحة الآية 5
(5) سورة الذاريات الآية 56
(6) سورة النحل الآية 36

(27/13)

والسرقة والظلم وعقوق الوالدين ، أو أحدهما وقطيعة الرحم والربا ، وقذف المحصنات الغافلات وأكل مال اليتامى والغيبة والنميمة ، إلى غير ذلك مما نهى الله عنه ، هذا هو واجب المسلمين هذا هو واجب العلماء ، وهم خلفاء الرسل ، فالواجب عليهم أن يتأسوا بالرسل في الدعوة إلى الله ، وأن يصبروا على ذلك ، كما قال جل وعلا: { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } (1) وقال جل وعلا في سورة لقمان يعظ ابنه: { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ } (2) وقال سبحانه { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (3) وقال سبحانه يخاطب نبيه عليه الصلاة والسلام : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ } (4)
فعلى العلماء أينما كانوا في كل مكان أن يصبروا على الدعوة إلى الله لشدة حاجة الناس إلى ذلك ، العلماء هم خلفاء الرسل ، هم
__________
(1) سورة النحل الآية 127
(2) سورة لقمان الآية 17
(3) سورة الزمر الآية 10
(4) سورة الأحقاف الآية 35

(27/14)

الدعاة إلى الله ، هم الهداة إلى الدين ، ذكورا وإناثا ، عربا أو عجما جنا أو إنسا ، يجب أن يعلموا الناس يجب أن يصبروا وأن يوضحوا للناس حقيقة العبادة بالأدلة الشرعية ؛ لأن الكثير من الناس لا يفهمها ولا يعرف حقيقة الدين ، ولهذا تعلقوا بالقبور فعبدوا الموتى واستغاثوا بهم ، ونذروا لهم يظنون أن هذا هو الدين ، وأن هذا شرع الله ، وأنه يحبه سبحانه ؛ لجهلهم وضلالهم ، وعدم بصيرتهم . فالواجب على أهل العلم أن ينبهوهم ويوضحوا لهم ، وأن التعلق بالأموات أو الاستغاثة بالأموات ، أو النذر للأموات أو للأصنام أو للجن ونحو ذلك ، هذا هو الشرك الأكبر ، هذا هو دين المشركين ، هذا هو دين عباد الأوثان ، التعلق على الأموات ، والاستغاثة بهم أو النذر لهم ، أو الذبح لهم أو خوفهم ورجائهم أو نحو ذلك ، هذا هو دين المشركين ، قال الله عنهم سبحانه أنهم قالوا { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (1) وقال سبحانه: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) فيستغيثون
__________
(1) سورة الزمر الآية 3
(2) سورة يونس الآية 18

(27/15)

بهم ، وينذرون لهم ، ويذبحون لهم ويخافونهم ، ويرجونهم ؛ لأنهم بزعمهم يشفعون لهم عند الله ، ويقربون من الله ، ما قالوا إنهم يخلقون ويرزقون ، يعلمون أن الله هو الخلاق الرزاق ، قريش وغيرها من المشركين يعرفون أن الله هو الخلاق الرزاق ، ، المحيي المميت المدبر ، لكنهم عبدوا ما عبدوا وغيرهم من الأنبياء والصالحين ، والجن وغير ذلك عبدوهم ليقربوهم من الله ، وليشفعوا لهم ، كما قال سبحانه { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ } (1) قال جل وعلا: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (3) يعني يقولون { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (4) سماهم كفرة كذبة ، كذبة في قولهم إنهم يقربونهم من الله زلفى ، وسماهم كفرة بشركهم بالله ، وبعبادتهم للأصنام والأوثان ، وتعلقهم عليهم ، والله سبحانه يقول: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5)
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الزمر الآية 3
(5) سورة الإسراء الآية 23

(27/16)

وقال { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) ويقول سبحانه { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) فالعبادة حق الله وحده ، ليس لأحد فيها نصيب لا الرسل ولا غيرهم ، والدعوة إلى الله هي دين الرسل هي منهج الرسل { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) ويقول { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (4) وقد بعثهم الله عليهم الصلاة والسلام للناس من أولهم نوح إلى آخرهم محمد ، يدعون الناس إلى توحيد الله وإلى طاعة الله ، وقبل ذلك أبونا آدم أرسله الله إلى ذريته ، يدعوهم ويعلمهم ويرشدهم عليه الصلاة والسلام ، قال ابن عباس : كان الناس على الإسلام عشرة قرون ، قبل مبعث نوح عليه السلام ، ما وقع الشرك إلا في قوم نوح ، فما وقع الشرك في قوم نوح ، بسبب الغلو في ود وسواع ، ويغوث ، ويعوق ونسر
__________
(1) سورة النساء الآية 36
(2) سورة الفاتحة الآية 5
(3) سورة النحل الآية 36
(4) سورة الأنبياء الآية 25

(27/17)

وأشباههم وعبدوهم وتعلقوا عليهم ، أرسل الله نوحا عليه الصلاة والسلام ، يدعوهم إلى توحيد الله وطاعة الله ، وترك الشرك بالله في ود ، وسواع ، ويغوث ، ويعوق ، ونسر ، وغيرهم فاستمروا في طغيانهم وكفرهم وضلالهم ، وهو يدعوهم إلى الله ألف سنة إلا خمسين عاما ، ومع ذلك لم يؤمن به إلا قليل ، وأصروا واستكبروا واستمروا في كفرهم ، وضلالهم حتى أمر الله نوحا فصنع السفينة وركب من أراد الله نجاته ، ثم قال جل وعلا : { وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ } (1) { فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ } (2) لم ينج إلا أصحاب السفينة ، والبقية هلكوا بشركهم وكفرهم ، بسبب الغرق : الماء من تحتهم ومن فوقهم ، ثم بعث الله بعده هودا ، ثم صالحا وشعيبا ولوطا وإبراهيم وهكذا تتابع الأنبياء كلهم ، يدعون الناس إلى توحيد الله وإلى طاعة الله ، ويحذرون الناس من الشرك بالله ، فأصاب قومهم ما أصابهم ، من أنواع العقوبات ، فأصاب الله عادا بالريح العقيم ، وثمود بالصيحة والرجفة وقوم لوط بالخسف والعياذ بالله ، وقوم شعيب بالرجفة
__________
(1) سورة العنكبوت الآية 14
(2) سورة العنكبوت الآية 15

(27/18)

والصيحة وغير ذلك مما أصاب أعداء الله ، فالواجب على الدعاة إلى الله ، أن يعظموا هذا الأمر وأن يحققوا الدعوة إلى الله بكل ما يستطيعون ، وأن يتأسوا بالرسل عليهم الصلاة والسلام في ذلك ، قال الله جل وعلا: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) وقال جل وعلا: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) فالواجب اتباع الرسل في هذا الأمر العظيم ، وفي غيره والصبر على ذلك والحذر من العنف والشدة ، التي قد تنفر الناس ، فالداعي إلى الله يتحرى الأسلوب الحسن ، والعبارات الواضحة ، ويحذر من العنف والشدة ؛ لأن ذلك ينفر ويغلق الباب على المدعو ، فالواجب الرفق ، وتحري الأسلوب الحسن ، حتى ينشرح صدر المدعو ويقبل الحق إلا من ظلم ، من ظلم له جزاء آخر ، قال الله سبحانه وتعالى { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) فمن ظلم وقابل
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108
(3) سورة العنكبوت الآية 46

(27/19)

الداعي بالظلم ، فحينئذ له جواب آخر ، لكن الداعي يتحرى الأسلوب الحسن ، يتحرى الرفق ويحذر التعرض لأعراض العلماء وثلب العلماء ، والتنفير منهم ؛ لأن هذا يفرق ولا يجمع ، يسبب الشحناء ، فالواجب على الداعي إلى الله ، أن يرغب الناس في العلم ، في حضور دعوة علماء السنة ، ويدعوهم إلى القبول منهم ، ويحذر التنفير من أهل العلم المعروفين بالعقيدة الصحيحة ، والدعوة إلى الله عز وجل ، وكل واحد له أخطاء ، ما أحد يسلم ، قال النبي صلى الله عليه وسلم: « كل ابن آدم خطاء وخير الخطائين التوابون » (1) ، وهكذا قول العلماء ، قال مالك رحمه الله ، ما منا إلا راد ومردود عليه ، إلا صاحب هذا القبر ، يعني الرسول صلى الله عليه وسلم ، فكل عالم له أخطاء ، فالواجب أن ينبه على أخطائه بالأسلوب الحسن ، ولكن ما ينفر منه وهو من أهل السنة ، بل يوجه إلى الخير ، ويعلم الخير ، وينصح بالرفق في دعوته إلى الله ، عز وجل وينبه على خطئه ، ويدعى الناس إلى أن
__________
(1) أخرجه الترمذي في كتاب صفة القيامة والرقائق والورع ، باب منه برقم 2499 ، وابن ماجه في كتاب الزهد ، باب ذكر التوبة برقم 4251 ، وأحمد في المسند باقي مسند المكثرين ، باقي المسند السابق برقم 12637.

(27/20)

يطلبوا من العلم ، ويتفقهوا عليه مادام من أهل السنة والجماعة ، فالخطأ لا يوجب التنفير منه ، ولكن ينبه على الخطأ الذي وقع منه فكل إنسان له أخطاء ، ولكن الاعتبار بما غلب عليه ، وبما عرف عنه من العقيدة الطيبة ، فالواجب على الدعاة إلى الله أن يتصبروا ، وأن يرفقوا وأن لا يعجلوا من أمورهم ، وأن يتحروا الحق وأن يحذروا التنفير من أهل العلم ، وأن يحذروا أسباب الشحناء والعداوة ، بل عليهم أن يحرصوا على كل أسباب الاجتماع بين أهل العلم وأهل السنة والجماعة في دعوتهم إلى الله وترغيبهم للناس في الخير ، حتى يكثروا الدعاة إلى الله وحتى ينتشروا ، وحتى يرغب الناس في الدعوة والأخذ عنهم فإذا سمعوا هذا ينفر من هذا وهذا ينفر من هذا ضاعت الدعوة ، وساءت الظنون .
فالواجب على علماء السنة التعاون على البر والتقوى ، والتواصي بالحق والرفق فيما بينهم ، والحرص على إزالة أسباب الفرقة والاختلاف ، والتفاهم في الأخطاء والغلط ، كل واحد يخطئ لا بد من التفاهم بين الجميع بالمكاتبة أو بالاجتماع أو بالهاتف ، حتى تزول الفرقة حتى تزول الوحشة ، وحتى يجتمع الجميع على الحق والدعوة إليه ، في مساجدهم وفي بيوتهم ، وفي مجتمعاتهم ، فالواجب التعاون على البر والتقوى ، والتناسي عما قد

(27/21)

يقع من زلة وهفوة ، من ذا الذي يسلم ، المهم أن تكون الدعوة سلفية ، على طريق الصحابة رضي الله عنهم وأرضاهم ، وأتباعهم بإحسان ، معتمدا على كتاب الله وسنة رسوله عليه الصلاة والسلام لا على الأهواء ولكن على كتاب الله وسنة رسوله ولا على التقليد لفلان وفلان ، يقول الله جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ويقول سبحانه { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } (2) هذا هو الواجب على الجميع ، ويقول النبي صلى الله عليه وسلم: « إذا حكم الحاكم فاجتهد فأصاب فله أجران ، وإذا حكم فاجتهد فأخطأ فله أجر » (3) فالداعي إلى الله والعالم الموجه إلى الخير ، إذا أخطأ له أجر الاجتهاد ، وإذا أصاب له أجران ، ما دام على الطريقة
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ برقم7352 ، ومسلم في كتاب الأقضية ، باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ برقم1716.

(27/22)

السلفية ، طريقة أهل السنة ، مادام موحدا قاصدا للخير ، فقد يغلط فإن أصاب فله أجران ، وإن أخطأ فله أجر ، المهم أن تكون أصوله مستقيمة ، وأن يكون على الطريق السوي على طريق سلف الأمة ، تابعا لأصحاب الرسول صلى الله عليه وسلم ، ولأئمة الإسلام ، يريد تفهيم الناس الخير ، يريد توجههم إلى طاعة الله ورسوله ، يريد كفهم عن محارم الله ، يريد كفهم عن البدع التي انتشرت بين الناس ، وليس بشرط أن يكون معصوما ، العصمة للرسل فيما يبلغون عن الله ، لكن يجتهد ويحرص على طلب الحق بالأدلة الشرعية ، ومن صدق في ذلك وأخلص لله ، وفقه الله وأعانه ، فمن علم الله من قلبه الصدق والإخلاص ، وأنه يريد الحق فالله سبحانه يعينه ويسدده ، فالواجب على كل داعية وعلى كل عالم أن يخلص لله وأن يكون هدفه الحق ، قصده الحق ، قصده توجيه الناس إلى الخير ، ليس له قصد آخر من رياء أو سمعة أو طلب حمد الناس ، أو غير هذا ، إنما يقصد بدعوته إلى الله ، وتعليم الناس ، يقصد وجه الله ، يقصد إخراجهم من الظلمات إلى النور ، يريد إخراجهم من أسباب الهلاك ، إلى أسباب السعادة ، يريد إبلاغ رسالة الله ودعوة الله ، فمن صدق مع الله وأخلص لله وفقه الله ، وأعانه وبارك في جهوده وهدى به الأمة ، وجعل له لسان صدق

(27/23)

في العالمين بسبب صدقه وإخلاصه ، فأوصيكم أيها الأخوة مرة أخرى ، أوصيكم بتقوى الله ، وأوصيكم بالتعاون على البر والتقوى ، وأوصيكم بتقوى الله ، وأوصيكم بالتعاون على البر والتقوى ، وأوصيكم بطيب الكلام ، والحرص على طيب الكلام ، على الأسلوب الحسن ، وعلى الرفق في الدعوة وحسن الظن بإخوانكم أهل السنة وعدم نشر ما يشوه سمعتهم ، من أغلاط بل عالجوها بالطرق القيمة بالمحادثة بينكم بالاتصال الهاتفي ، بالزيارة بالمكاتبة الطيبة حتى تزول الوحشة وحتى يتضح الحق وحتى يزول الخطأ والهدف هو طاعة الله ورسوله ، الهدف هو الدعوة إلى سبيل الله ، الهدف هو هداية الناس ، وإخراجهم من الظلمات إلى النور ، كما قال الله عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (1) وقال تعالى { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وقوله سبحانه { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) والله المسئول بأسمائه الحسنى ، وصفاته العلا أن يجعلنا
__________
(1) سورة إبراهيم الآية 1
(2) سورة يوسف الآية 108
(3) سورة فصلت الآية 33

(27/24)

وإياكم من دعاة الهدى ، ومن أنصار الحق ، وأن يمنحنا وإياكم الفقه في دينه ، والثبات عليه وأن يعيذنا جميعا وسائر إخواننا من شرور أنفسنا ومن سيئات أعمالنا وأن ينصر دينه ويعلي كلمته وأن يصلح أحوال المسلمين جميعا ، وأن يفقههم في الدين ، وأن يولي عليهم خيارهم ، ويصلح قادتهم ، ونوصيكم أيضا بنصيحة ولاة الأمور في كل مكان بتقوى الله وطاعة الله وتحكيم شريعة الله ، وأوصي نفسي وجميع العلماء والدعاة ، أوصيكم بأن يوصوا أمراء المسلمين ، وحكام المسلمين بالنصائح الشفهية ، والنصائح الكتابية بتحكيم شريعة الله ، والتحاكم إليها والحذر من كل قانون يخالفها .
فالواجب على جميع ولاة أمر المسلمين أن يحكموا شرع الله ، وأن يقيموا دين الله في بلادهم ، وبين شعوبهم كما قال الله عز وجل : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1) وقال جل وعلا: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقال تعالى { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وقال
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 65

(27/25)

سبحانه { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3) فمن استحل الحكم بغير ما أنزل الله ، ورآه جائزا أو حسنا ، أو أحسن من حكم الله فهو كافر عند جميع المسلمين مرتد عن الإسلام ، أما من حكم بغير ما أنزل الله لشهوة أو رشوة أو أسباب أخرى ، وهو يعلم أنه مخطئ أنه غلطان فهذا كفر دون كفر ، ومعصية كبيرة ، كما قال ابن عباس وغيره في جمع من التابعين وغيرهم ، كما هو قول جمهور أهل العلم ، المقصود أن هذا فيه التفصيل . فالواجب على جميع أمراء المسلمين ، وعلى علماء المسلمين التعاون في هذا الأمر ، الواجب تحكيم شريعة الله ، والتحاكم إليها والحذر من كل ما يخالفها وأن يوصى الناس بذلك ، وأن يلزموا بذلك ، هذا هو الواجب على جميع أمراء المسلمين ، والواجب على جميع علماء المسلمين أن ينصحوهم ، وأن يوجهوهم إلى الخير ، وأن يقوم الأمراء بتحكيم شريعة الله ، ومنع ما يخالف شريعة الله في جميع الأحوال في الدعاوى والخصومات المالية ، وفي النكاح والطلاق ، وفي جميع
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 45
(3) سورة المائدة الآية 47

(27/26)

شئون المسلمين ، في البيع والشراء وفي كل شيء ، يجب تحكيم شرع الله في كل شيء ، في العبادات والمعاملات والمنازعات ، والخصومات وفي النكاح والطلاق ، وفي كل شيء يجب أن ينفذ حكم الله في كل شيء ؛ لأن الله يقول { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (1) ويقول سبحانه { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) هذا هو الواجب على جميع المسلمين ، وعلى حكامهم وأمرائهم وعلى علمائهم عليهم التعاون في هذا والتواصي بهذا أين ما كانوا .
نسأل الله أن يوفق علماء المسلمين ، وأمراء المسلمين في كل مكان ، ونسأل الله أن يوفقهم لما يرضيه ، وأن يمنحهم الهداية والفقه في الدين وأن يعينهم على تحكيم شريعة الله في كل شيء وأن يصلح لهم البطانة ، وأن يوفق جميع المسلمين لقبول الحق ، وإيثاره والرضا به على ما سواه إنه جل وعلا جواد كريم ، وصلى الله وسلم وبارك على عبده ورسوله ، محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50

(27/27)


فضل الدعوة إلى الله تعالى - مجموع فتاوى ابن باز

2 - فضل الدعوة إلى الله تعالى (1)
الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له , ومن يضلل فلا هادي له , وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم ، وعلى آله وأصحابه ومن سلك سبيله , واهتدى بهداه إلى يوم الدين .
أما بعد : فإني أشكر للمسئولين في الرابطة ما تكرموا به من تقديم الدعوة إلي للمشاركة في موسم الرابطة الثقافي لهذا العام 1391 هـ .
وأسأل الله عز وجل أن ينفع المسلمين بهذا الموسم , وأن يكلل جهود القائمين عليه بالنجاح ، وأن يجزل لهم المثوبة , إنه خير مسئول .
وقد رأى المسئولون في الرابطة أن تكون المحاضرة في أثر
__________
(1) محاضرة ألقاها سماحة الشيخ في موسم رابطة العالم الإسلامي الثقافي بمناسبة موسم حج عام 1391هـ ، وطبعتها الرابطة في كتابها السنوي باسم الندوة من ص88 - 101 ، ونشرت في ج3 من مجموع الفتاوى لسماحته ص104 .

(27/28)

الدعوة في انتشار الإسلام . وقد أجبتهم إلى ذلك , ورأيت أن يكون العنوان ما سمعتم وهو فضل الدعوة . ومن هذا يعلم أن هذه المحاضرة ذات شقين : أحدهما يتعلق بفضل الدعوة , والثاني : يتعلق بأثرها في انتشار الإسلام .
أما ما يتعلق بفضل الدعوة , فكل من له أدنى إلمام بالعلم , يعرف أن الدعوة شأنها عظيم وأنها مهمة الرسل عليهم الصلاة والسلام , والرسل عليهم الصلاة والسلام هم الأئمة في هذا الشأن , وهم الأئمة في الدعوة , وهي وظيفتهم ؛ لأن الله جل وعلا بعثهم دعاة للحق , وهداة للخلق عليهم الصلاة والسلام , فكفى الدعوة شرفا , وكفاها منزلة عظيمة أن تكون وظيفة الرسل وأتباعهم إلى يوم القيامة . قال الله تعالى في كتابه المبين : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) فبين سبحانه وتعالى أن الرسل جميعا بعثوا لهذا الأمر العظيم للدعوة إلى عبادة الله وحده , واجتناب الطاغوت .
والمعنى أنهم بعثوا لدعوة الناس إلى إفراد الله بالعبادة , وتخصيصه بها , دون كل ما سواه , وتحرير الناس من عبادة الطاغوت , إلى عبادة الله وحده .
__________
(1) سورة النحل الآية 36

(27/29)

والطاغوت كل ما عبد من دون الله من شجر وحجر , أما ما عبد من دون الله من الأنبياء والصالحين والملائكة فليس المعبود منهم طاغوتا , ولكن الطاغوت هو الشيطان الذي دعا إلى ذلك وزين ذلك , وإلا فالرسل والصالحون يبرءون إلى الله عز وجل من عبادة من عبدهم .
فالطاغوت كل ما عبد من دون الله من الجمادات , ومن العقلاء الذين يرضون بذلك كفرعون وأشباهه , أما من لا يرضى بذلك فالطاغوت هو الشيطان الذي دعا إلى عبادته وزينها .
وقال عز وجل : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (1) فبين سبحانه وتعالى أن الرسل بعثوا مبشرين ومنذرين , مبشرين من أطاعهم بالنصر والتأييد والجنة والكرامة , ومنذرين من عصاهم بالخيبة والندامة والنار .
وفي بعثهم إقامة الحجة , وقطع المعذرة , حتى لا يقول قائل ما جاءنا من بشير ولا نذير ، فالله سبحانه وتعالى بعث الرسل إقامة للحجة , وقطعا للمعذرة , وهداية للخلق , وبيانا للحق ، وإرشادا للعباد إلى أسباب النجاة , وتحذيرا لهم من أسباب
__________
(1) سورة النساء الآية 165

(27/30)

الهلاك عليهم الصلاة والسلام فهم خير الناس وأصلح الناس , وأنفع الناس للناس , وقال جل وعلا : { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (1) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (2) فأخبر سبحانه أنه بعث هذا الرسول الكريم محمدا عليه الصلاة والسلام شاهدا ومبشرا ونذيرا وداعيا إلى الله - فعلم بذلك أن وظيفة الدعوة إلى الله هي تبليغ الناس الحق , وإرشادهم إليه , وتحذيرهم مما يخالفه ويضاده . وهكذا أتباعهم إلى يوم القيامة . مهمتهم الدعوة إلى الله وإرشاد الناس إلى ما خلقوا له , وتحذيرهم من أسباب الهلاك , كما قال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (3) فأمر الله نبيه أن يبلغ الناس أن سبيله التي هو عليها الدعوة إلى الله عز وجل , وهكذا أتباعه هم على ذلك . والمعنى قل يا محمد , أو قل يا أيها الرسول للناس : هذه سبيلي أنا ومن اتبعني . فعلم بذلك أن الرسل وأتباعهم هم أهل الدعوة , وهم أهل البصائر , فمن دعا على غير بصيرة فليس من أتباعهم , ومن أهمل الدعوة فليس من أتباعهم , وإنما أتباعهم
__________
(1) سورة الأحزاب الآية 45
(2) سورة الأحزاب الآية 46
(3) سورة يوسف الآية 108

(27/31)

على الحقيقة هم الدعاة إلى الله على بصيرة , يعني أتباعهم الكمل الصادقين الذين دعوا إلى الله على بصيرة , ولم يقصروا في ذلك , وعملوا بما يدعون إليه , وكل ما حصل من تقصير في الدعوة , أو في البصيرة كان نقصا في الاتباع , ونقصا في الإيمان وضعفا فيه , فالواجب على الداعية إلى الله عز وجل , أن يكون ذا بصيرة , أي ذا علم , فالدعوة على جهل لا تجوز أبدا ؛ لأن الداعية إلى الله على جهل يضر ولا ينفع , ويخرب ولا يعمر , ويضل ولا يهدي , فالواجب على الدعاة إلى الله سبحانه وتعالى التأسي بالرسل بالصبر والعلم والنشاط في الدعوة : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) فالدعوة إلى الله عز وجل هي سبيل الرسل وطريقهم عليهم الصلاة والسلام , وفي ذلك غاية الشرف والفضل للدعاة أتباع الرسل , المقتدين بهم السائرين على منهاجهم عليهم الصلاة والسلام , ومن شرط ذلك أن يكون الداعية على بصيرة وعلم وبينة , بما يدعو إليه , ومما يحذر منه حتى لا يضر الناس , وحتى لا يدعو إلى ضلالة وهو لا يدري , أو يدعو إلى باطل وترك حق وهو لا يدري , حتى يكون على بينة ليعرف ما يدعو إليه , وما يدعو إلى تركه ، وقال عز وجل :
__________
(1) سورة يوسف الآية 108

(27/32)

{ ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) هذا الأمر العظيم ، وإن كان موجها إلى الرسول العظيم صلى الله عليه وسلم , فهو أمر للأمة جميعا وإن خوطب به النبي صلى الله عليه وسلم فهو الأصل والأساس , وهو القدوة عليه الصلاة والسلام , ولكنه مع ذلك موجه للأمة جميعا ؛ لأن القاعدة الشرعية أن أمته تابعة له في الأمر والنهي إلا ما دل الدليل على أنه خاص به عليه الصلاة والسلام , فالدعوة إلى الله فرض على الجميع , وواجب على الجميع , قال الله جل وعلا : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (2) فعلى المسلمين أن يتأسوا بنبيهم عليه الصلاة والسلام في الدعوة إلى الله , والتوجيه إليه , وإرشاد العباد إلى أسباب النجاة , وتحذيرهم من أسباب الهلاك , وفي هذه الآية العظيمة بيان كيفية الدعوة وأسلوبها ، ونظامها وما ينبغي للداعي أن يكون عليه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (3) قال جماعة من علماء التفسير : معنى ذلك : الآيات والأحاديث : يعني ادع إلى الله بآيات الله وبسنة رسول الله عليه الصلاة والسلام ، لما
__________
(1) سورة النحل الآية 125
(2) سورة الأحزاب الآية 21
(3) سورة النحل الآية 125

(27/33)

فيها من الحكمة , ولما فيها من الفقه والردع والبيان والإيضاح ، والكلمة الحكيمة هي التي فيها الردع عن الباطل , والتوجيه إلى الخير , وفيها الإقناع والتوجيه إلى ما فيه السعادة .
فالداعي إلى الله جل وعلا , ينبغي له أن يتحرى في دعوته ما يقنع المدعو ، ويوضح الحق ، ويردعه عما يضره , بالأسلوب الحسن الطيب , اللين الرقيق , ولهذا قال بعده : { وَالْمَوْعِظَةِ الْحَسَنَةِ } (1) فليكن الداعي ذا حكمة , وذا موعظة حسنة , عند الحاجة إليها , فهو يوضح الحق ويبينه , ويرشد إليه بالآيات والأحاديث الواضحة البينة الصحيحة , حتى لا يبقى شبهة للمدعو .
ومن الحكمة إيضاح المعنى وبيانه بالأساليب المؤثرة التي يفهمها المدعو وبلغته التي يفهمها حتى لا تبقى عنده شبهة ، وحتى لا يخفى عليه الحق بسبب عدم البيان ، أو بسبب عدم إقناعه بلغته ، أو بسبب تعارض بعض الأدلة , وعدم بيان المرجح , فإذا كان هناك ما يوجب الموعظة وعظ وذكر بالآيات الزواجر , والأحاديث التي فيها الترغيب والترهيب ، حتى ينتبه المدعو ويرق قلبه , وينقاد للحق , فالمقام قد يحتاج فيه المدعو إلى موعظة وترغيب وترهيب على حسب حاله , وقد يكون مستعدا لقبول الحق , فعند أقل تنبيه يقبل الحق , وتكفيه الحكمة , وقد يكون عنده
__________
(1) سورة النحل الآية 125

(27/34)

بعض التمنع وبعض الإعراض فيحتاج إلى موعظة وإلى توجيه , وإلى ذكر آيات الزجر والترغيب ، وأحاديث الزجر والترغيب والترهيب حتى يلين قلبه , ويقبل الحق .
وقد يكون عنده شبه فيحتاج إلى جدال بالتي هي أحسن ، حتى تزاح الشبهة , ويتضح الحق ولهذا قال جل وعلا : { وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
فإذا كان المدعو عنده بعض الشبه ، فعليك أيها الداعي أن توضح الحق بدلائله ، وأن تزيح الشبهة بالدلائل التي تزيحها , حتى يبقى معك المدعو على أمر بين واضح , وليكن هذا بالتي هي أحسن لأن العنف والشدة قد يضيعان الفائدة ، وقد يقسو قلب المدعو بسبب ذلك ويحصل له به الإعراض والتكبر عن القبول فعليك بالرفق والجدال بالتي هي أحسن حتى يقبل منك الحق , وحتى لا تضيع الفرصة ، وتذهب الفائدة سدى ، بسبب العنف والشدة , مادام صاحبك يريد منك الحق ، ولم يظلم ولم يتعد ، أما عند الظلم والتعدي فله نهج آخر ، وسبيل آخر , كما قال جل وعلا : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2)
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46

(27/35)

فإذا كان أهل الكتاب يجادلون بالتي هي أحسن , فالمسلمون من باب أولى أن يجادلوا بالتي هي أحسن , لكن من ظلم ينتقل معه إلى شيء آخر , فقد يستحق الظالم الزجر , والتوبيخ , وقد يستحق التأديب والسجن , إلى غير ذلك على حسب ظلمه .
والآيات في فضل الدعوة , والحث عليها كثيرة , ولكن من أهم ذلك وأوضحه ما بينا ، ومن هذا قوله سبحانه وتعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) ففي هذه الآية الكريمة بيان أنه لا أحسن قولا ممن دعا إلى الله , وفي ذلك غاية الحث على الدعوة , وغاية التحريض عليها , إذا كان لا أحسن قولا ، ممن دعا إلى الله , فحقيق بالمؤمن ، وحقيق بطالب العلم أن يبادر ويسارع إلى هذا المقام العظيم , مقام الرسل عليهم الصلاة والسلام , وهو الدعوة إلى الله والإرشاد إلى دينه الحق , وهذه الطائفة رأسها وأئمتها الرسل عليهم الصلاة والسلام , وهم أحسن الناس قولا , وهم أئمة الهدى والدعوة , وهم أولى الناس بالدخول في هذه الآية
__________
(1) سورة فصلت الآية 33

(27/36)

الكريمة ؛ لأنهم القدوة والأساس في الدعوة إلى الله عز وجل عليهم الصلاة والسلام .
{ وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) هذه الآية العظيمة تبين لنا أن الداعي إلى الله عز وجل ينبغي أن يكون ذا عمل صالح يدعو إلى الله بلسانه ، ويدعو إلى الله بأفعاله أيضا , ولهذا قال بعده { وَعَمِلَ صَالِحًا } (2) فالداعي إلى الله عز وجل يكون داعية باللسان , وداعية بالعمل , ولا أحسن قولا من هذا الصنف من الناس , هم الدعاة إلى الله بأقوالهم الطيبة ، وهم يوجهون الناس بالأقوال والأعمال ، فصاروا قدوة صالحة في أقوالهم وأعمالهم وسيرتهم .
وهكذا كان الرسل عليهم الصلاة والسلام , دعاة إلى الله بالأقوال والأعمال والسيرة , وكثير من المدعوين ينتفعون بالسيرة أكثر مما ينتفعون بالأقوال ولا سيما العامة وأرباب العلوم القاصرة فإنهم ينتفعون من السيرة والأخلاق الفاضلة والأعمال الصالحة ما لا ينتفعون من الأقوال التي قد لا يفهمونها , فالداعي إلى الله عز وجل من أهم المهمات في حقه أن يكون ذا سيرة حسنة وذا عمل صالح وذا خلق فاضل حتى يقتدى بأفعاله وأقواله وسيرته .
__________
(1) سورة فصلت الآية 33
(2) سورة فصلت الآية 33

(27/37)

{ وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) يعني الداعي يصرح بما هو عليه ويبين أنه على المنهج الأسمى , على الحق , يقول هذا معتزا به فرحا به مغتبطا به لا مرائيا ولا مفاخرا ولكنه مبين للحق يقول إني على صراط مستقيم , أنا من المسلمين . لست نصرانيا ولا يهوديا ولا وثنيا ولكنني مسلم حنيف أدعو إلى الله على بصيرة أدعو إلى ديني أدعو إلى الحق , ويقول هذا عن اغتباط وعن سرور وعن اعتراف صادق وعن إيمان بما يدعو إليه حتى يعلم المدعوون أنه على بينة وأنه على طريق واضح ومنهج صحيح وأنه إذا دعا إلى الإسلام فإنه يدعو إليه وهو من أهله , ليس يدعو إليه وهو من غير أهله بل هو يدعو إليه وهو عليه آخذ به ملتزم به . وكثير من الدعاة قد يدعون إلى شيء وهم على خلافه , لكن دعوا إليه إما لمال أخذوه وإما رياء وإما لأسباب أخرى لكن الداعي الصادق إلى الله يدعوا إلى الإسلام لأنه دينه ولأنه الحق الذي لا يجوز غيره , ولأنه سبيل النجاة وسبيل العزة والكرامة ولأنه دين الله الذي لا يرضى سواه سجانه وتعالى .
فهذه الآية العظيمة فيها الحث والتحريض على الدعوة إلى الله عز وجل وبيان منزلة الدعاة وأنهم أحسن الناس قولا إذا صدقوا في قولهم وعملوا الصالحات ، وهم أحسن الناس قولا ولا أحد أحسن منهم قولا أبدا وعلى رأسهم الرسل عليهم الصلاة والسلام , ثم
__________
(1) سورة فصلت الآية 33

(27/38)

أتباعهم على بصيرة إلى يوم القيامة .

(27/39)

ومن الدعاة إلى الله الداخلين في هذه الآية المؤذنون فإنهم دعاة إلى الله ينادون على رءوس الأشهاد بتكبير الله وتعظيمه والشهادة له بالوحدانية ولنبيه بالرسالة عليه الصلاة والسلام , فهم من الدعاة إلى الله وهم داخلون في هذه الآية الكريمة .
ومما صح في السنة عن رسول الله عليه الصلاة والسلام في شأن الدعوة وفضلها قوله عليه الصلاة والسلام لما بعث عليا رضي الله عنه إلى خيبر قال « ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) (2) متفق عليه من حديث سهل بن سعد رضي الله عنه .
أقسم عليه الصلاة والسلام وهو الصادق ، وإن لم يقسم ، أن هداية رجل واحد على يد علي رضي الله عنه خير له من حمر النعم فدل ذلك على أن الدعوة إلى الله شأنها عظيم وأنها منزلة عظمى . وفي هذا بيان أن المقصود من الدعوة والجهاد ليس قتل الناس ولا أخذ أموالهم ولكن المقصود هدايتهم
__________
(1) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).
(2) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضائل الصحابة ، باب فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .

(27/39)

وإنقاذهم مما هم فيه من الباطل وإخراجهم من الظلمات إلى النور وانتشالهم من وهدة الضلالة وأوحال الرذيلة إلى عز الهدى وشرف التقوى . ولهذا قال عليه الصلاة والسلام : « والله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) .
وفيه من الفوائد حث الغزاة وأئمة الغزو على التريث وعدم العجلة في القتال وأن يجتهدوا في الدعوة وإرشاد المدعوين وتنبيههم على أسباب النجاة لعلهم يرجعون ويجيبون الداعي , ولعلهم يتركون القتال ويدخلون في دين الله سبحانه وتعالى , فليس مقصود المسلمين ولا مقصود الإسلام والجهاد القتل وسبي النساء والذرية والأموال , وإنما المقصود من ذلك هداية الناس وإرشادهم إلى الحق الذي خلقوا له كما سبق , فإذا امتنعوا وأصروا ولم يقبلوا الحق بعد ذلك فالجهاد يفر إليه عند الحاجة أما إذا كفت الدعوة وقبلوا الحق فلا حاجة إلى الجهاد , وإنما يصار إليه عند امتناع المدعو وعدم قبوله الحق فعند هذا شرع الله الجهاد بالسلاح لقمع المبطلين وإزاحتهم عن طريق الدعوة , وإخراج الناس من الظلمات إلى النور وفتح الطريق أمام الدعوة إلى الله عز وجل حتى ينتشر الإسلام في أرض الله . وفيه من الفوائد أيضا الدلالة على أن هداية واحد خير من حمر النعم , يعني : أن الهداية لواحد
__________
(1) صحيح البخاري المغازي (3973),صحيح مسلم فضائل الصحابة (2406),مسند أحمد بن حنبل (5/333).

(27/40)

من الكفار على يدك أيها الداعي أو أيها الأمير فيه خير عظيم وفضل كبير . قال بعض الأئمة : معنى ذلك : خير من الدنيا وما عليها لأن الدنيا زائلة والآخرة باقية فخيرها ولو كان قليلا خير من الدنيا وما عليها , ولهذا قال صلى الله عليه وسلم : « موضع سوط أحدكم في الجنة خير من الدنيا وما عليها » (1) (2) .
وإنما ذكر صلى الله عليه وسلم حمر النعم لأن حمر النعم , أنفس أموال العرب وأرفعها عندهم فمثل بها , وإلا فالمقصود أن هداية رجل واحد أو أكثر من ذلك خير من الدنيا وحطامها الزائل الفاني . .
وقال عليه الصلاة والسلام : « من دل على خير فله مثل أجر فاعله » (3) أخرجه مسلم في الصحيح وهو يدل على أن من دعا إلى الخير وأرشد إليه كان له مثل أجر فاعله , وهذه فضيلة عظيمة للدعوة وشرف عظيم للدعاة أن الله سبحانه وتعالى يعطيهم مثل أجور من هداه الله على أيديهم . فيا له من خير ويا له من فضل ويا لها من منزلة . يا أخي تدعو إلى ربك
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).
(2) أخرجه البخاري في كتاب بدء الخلق ، باب ما جاء في صفة الجنة وأنها مخلوقة برقم 3250 .
(3) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .

(27/41)

وإلى دينك وإلى اتباع نبيك عليه الصلاة والسلام ويحصل لك مثل أجور من هداه الله على يديك هذه مزية عظيمة وفضل كبير ، وفي ذلك حث وتحريض للدعاة على الدعوة والصبر عليها إذا كنت تحصل بذلك على مثل أجور من هداه الله على يدك ، فحقيق بك أن تشمر وأن تسارع إلى الدعوة وأن تصبر عليها وفي هذا خير عظيم ، وقال عليه الصلاة والسلام فيما رواه مسلم أيضا في الصحيح : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (1) وهذا أيضا فضل عظيم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه » (2) وهذا مثل ما تقدم في حديث : « من دل على خير فله مثل أجر فاعله » (3) .
وهذه الأحاديث وما جاء في معناها فيها الحث والتحريض على الدعوة وبيان فضلها وأنها في منزلة عظيمة من الإسلام وأنها وظيفة الرسل عليهم الصلاة والسلام ، وقد بعث الله تعالى الرسل جميعا دعاة لله عز وجل ومبشرين بدينه ومنذرين من عصاه فحقيق بك أيها المؤمن أن تسير على منهاجهم الصالح , وأن تستمر على طريقهم الواضح بالدعوة إلى الله والتبشير بدينه , والتحذير من خلافه , وإنما يتم
__________
(1) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .
(2) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(27/42)

هذا الفضل ويحصل هذا الخير ويتضاعف , بالصبر والإخلاص والصدق ، فمن ضعف صبره أو ضعف صدقه أو ضعف إخلاصه لا يستقيم مع هذا الأمر العظيم ولا يحصل به المطلوب كما ينبغي , فالمقام يحتاج إلى إخلاص فالمرائي ينهار ولا يثبت عند الشدائد ويحتاج إلى صبر ، فذو الملل وذو الكسل لا يحصل به المقصود على التمام فالمقام يحتاج إلى إخلاص وإلى صدق وإلى صبر , كما قال سبحانه وتعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) وكما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (2) وقال عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) فلا بد من الصدق كما قال عز وجل : { هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ } (4) ولا بد من الصبر كما قال جل وعلا : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (5) وكما قال سبحانه : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (6)
__________
(1) سورة يوسف الآية 108
(2) سورة التوبة الآية 119
(3) سورة الأنفال الآية 46
(4) سورة المائدة الآية 119
(5) سورة الأنفال الآية 46
(6) سورة السجدة الآية 24

(27/43)

فبالصبر واليقين تنال الإمامة في الدين - فالدعاة إلى الله عز وجل إذا صبروا وصدقوا وكانت دعوتهم على علم وعلى بصيرة , صاروا أئمة للناس يقتدى بهم في الشدة والرخاء , والعسر واليسر , كما سبق في قوله تعالى { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (1) فعليك يا عبد الله بالصبر على دعوتك وإيمانك وعملك الصالح وعليك باليقين في أعمالك ، كن على بصيرة ، تعلم وتفقه وتثقف في الدين وكن على بينة في أمورك حتى تكون دعوتك عن صبر وعن يقين , وبهذا تكون إماما يقتدى به ، وتكون إماما وقدوة وأسوة صالحة في أعمالك الطيبة وسيرتك الحسنة , وبهذا ينتهي الكلام على فضل الدعوة وهو الشق الأول .
أما الشق الثاني : وهو أثرها في انتشار الإسلام ، فنقول : إن الله جل وعلا بعث الرسل كما سبق عليهم الصلاة والسلام دعاة للحق وهداة للخلق ولم يبلغنا أن الرسل الأولين كانوا يجاهدون على دعوتهم , وإنما ذكر الله الجهاد بعد بعث موسى عليه الصلاة والسلام .
ومن وقت آدم إلى نزول التوراة، كان الرسل دعاة فقط
__________
(1) سورة السجدة الآية 24

(27/44)

ليس هناك جهاد فانتشر الإسلام بالدعوة والبيان والكتب المنزلة من السماء فكان الرسل عليهم الصلاة والسلام يدعون إلى الله وينذرون الناس فانتشر دينهم وإسلامهم بالدعوة من عهد آدم إلى أن بعث الله موسى عليه الصلاة والسلام .
والإسلام هو دين الله , قال جل وعلا : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) فهو دين الله لجميع المرسلين وجميع الأمم كما قال سبحانه وتعالى عن نوح : { وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } (2) وهو أول الرسل وقال عبد الله بن عباس رضي الله تعالى عنهما : « كان بين آدم ونوح عليهما الصلاة والسلام عشرة قرون كلهم على الإسلام حتى وقع الشرك في قوم نوح » وقال جل وعلا في قصة إبراهيم وإسماعيل وهما يعمران الكعبة : { رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ } (3) فطلبا أن يكونا مسلمين , وقال في قصة يوسف : { أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ } (4) وقال في قصة
__________
(1) سورة آل عمران الآية 19
(2) سورة يونس الآية 72
(3) سورة البقرة الآية 128
(4) سورة يوسف الآية 101

(27/45)

موسى : { وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ } (1) وقال عن بلقيس : { وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) فالدين عند الله هو الإسلام , ولكن الله بعث محمدا عليه الصلاة والسلام بأكمله وأتمه , بعثه بالإسلام وبشريعة كاملة في الإسلام , فالذي بعث الله به محمدا صلى الله عليه وسلم هو أكمل الدين وأتمه , بعثه بالإسلام الذي هو دين الله وبعثه بشريعة كاملة صالحة لجميع الزمان والمكان حتى تقوم الساعة , أما ما بعث الله به الأنبياء الماضين فهو دين الإسلام ولكن بشرائع خاصة لأقوامهم خاصة , شرائع خاصة لأقوامهم , كل رسول بعثه الله إلى قومه بشريعة خاصة والدين هو الإسلام , وهو توحيد الله كما قال سبحانه وتعالى { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) فكل أمة بعث إليها رسول ليدعوهم إلى الإسلام , والاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله , فكل رسول بعثه الله بهذا الإسلام وهو دين الله وتوحيده بإفراده بالعبادة , وترك عبادة ما سواه وبعث معه شريعة خاصة تلائم
__________
(1) سورة يونس الآية 84
(2) سورة النمل الآية 44
(3) سورة النحل الآية 36

(27/46)

زمانه وتناسب وقته وقومه حتى ختم الله جل وعلا الشرائع والنبوات ببعث محمد عليه الصلاة والسلام وبشريعة كاملة ودين شامل ونظام عام لجميع الأمة في حاضرها وقت نزول القرآن وفي مستقبلها إلى يوم القيامة . وجعله دينا شاملا لجميع الشئون; شئون الدين والدنيا , شئون العبادة وشئون المعاملة , وشئون الأحوال الشخصية وشئون الجنايات , وغير ذلك في جميع الأمور جعله دينا شاملا منظما لجميع مصالح العباد , منظما لجميع ما يحتاجون إليه في شئونهم العاجلة والآجلة مفصلا لكل ما يتطلبه العاقل وتقتضيه الحاجة . وبهذا يعلم أن انتشار الإسلام في عهد آدم وما بعده وعهد نوح وهود وصالح وإبراهيم ولوط وإسحاق ويعقوب وهو إسرائيل ويوسف عليهم الصلاة والسلام جميعا والأنبياء بعدهم كان بالدعوة : انتشر الإسلام بالدعوة وظهر بالدعوة . كان الرسل يدعون وهكذا أنصارهم وأتباعهم يدعون إلى الله جل وعلا .
فانتشر الإسلام في أممهم بالدعوة لا بالجهاد ولا بالسيف فلم يذكر الله في كتابه العزيز عن أولئك أنهم جاهدوا بالسيف وإنما دعوا إلى الله وأنذروا الناس وبشروهم فقبل الدعوة من هداه الله وأباها من سبقت له الشقاوة نعوذ بالله من ذلك .
وكانت الأمم قبل موسى عليه الصلاة والسلام إذا عاندوا

(27/47)

الرسول وأبوا اتباعه جاءهم العذاب فأهلكوا عن آخرهم إلا من آمن بالله . فآدم عليه الصلاة والسلام ومن كان في زمانه من ذريته إلى عهد نوح كانوا على الإسلام والهدى ولا يلزم من ذلك أن لا يكون فيهم معصية ، فقد عصى قابيل وقتل أخاه هابيل بغير حق ولكنهما كانا على الإسلام . ثم زين الشيطان لقوم نوح الغلو في الصالحين في قالب المحبة لهم ودعاهم إلى تصوير صورهم ونصبها في مجالسهم , ثم بعد ذلك زين لمن بعدهم التعلق بها وعبادتها حتى وقع الشرك في قوم نوح بسبب الغلو في الصالحين وتصوير الصور والابتداع في الدين ، ولهذا حذر الرسول عليه الصلاة والسلام من الصور وحذر من البدع لأن البدع هي وسائل الشرك نسأل الله العافية . ولما أخبرته أم حبيبة وأم سلمة بالكنيسة التي رأتها في الحبشة وما فيها من الصور , قال : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (1) .
فأخبر عليه الصلاة والسلام أنهم شرار الخلق بسبب غلوهم في صالحيهم باتخاذ المساجد على قبورهم وتصوير الصور عليها ، وهكذا وقع في قوم نوح، فالإسلام انتشر بالدعوة
__________
(1) أخرجه البخاري في كتاب الصلاة ، باب الصلاة في البيعة برقم 434 .

(27/48)

فلما أبى قوم نوح إلا العناد والشرك ولم يستجيبوا لداعيهم نوح عليه الصلاة والسلام ألف سنة إلا خمسين عاما أرسل الله عليهم الطوفان فأهلكهم عن آخرهم بالغرق إلا من كان مع نوح في السفينة , نسأل الله العافية .
وقوم هود هلكوا بريح عقيم وقوم صالح بالرجفة والصيحة حتى هلكوا عن آخرهم , هكذا عاقب الله كثيرا من الأمم بأنواع من العقوبات بسبب كفرهم وضلالهم وامتناعهم عن قبول الدعوة الإسلامية . ثم شرع الجهاد في عهد موسى عليه الصلاة والسلام لنصر الحق وقمع الباطل , ثم شرع الله الجهاد على يد نبينا محمد صلى الله عليه وسلم على الوجه الأكمل , ونبينا عليه الصلاة والسلام لما بعثه الله مكث في مكة بضعة عشر عاما يدعو إلى الله عز وجل ولم يكن هناك جهاد بالسيف ولكنه الدعوة والتبشير بالإسلام . وقد أنكر قومه دعوته وآذوه وآذوا أصحابه ولكنه صبر على ذلك عليه الصلاة والسلام وكان مستترا بها أولا ثم أمره الله بالصدع فأظهر الدعوة وصبر على الأذى وهكذا أصحابه . وكان من السابقين إلى ذلك أبو بكر الصديق رضي الله عنه سبق إلى الإسلام والدعوة وخديجة رضي الله عنها وعلي رضي الله عنه وزيد بن حارثة هؤلاء الأربعة هم السابقون إلى الإسلام والدعوة , ثم تابعهم الناس , وكان

(27/49)

الصديق رضي الله عنه شريفا في قومه معظما مألوفا ذا معروف وإحسان وذا تجارة ومال وذا خلق كريم , فكان يدعو إلى الله سرا ويبشر بالإسلام حتى أسلم على يديه جم غفير منهم عثمان رضي الله عنه والزبير بن العوام وعبد الرحمن بن عوف وسعد بن أبي وقاص وطلحة بن عبيد الله رضي الله عن الجميع . وأسلم جم غفير في مكة بالدعوة لا بقهر ولا بجهاد ولكن بالدعوة والتوجيه وقراءة القرآن وشرح محاسن الإسلام , كان الرسول صلى الله عليه وسلم يدعو ويقرأ عليهم القرآن ويبين لهم ما أشكل عليهم فيتقبلون الحق ويرضون به ويدخلون في دين الله جل وعلا .

(27/50)

ثم انتشر الإسلام والدعوة إليه في القبائل والبادية والقرى المجاورة لمكة بسبب الدعوة , وبسبب ما يسمعونه من الصحابة الذين أسلموا وأجابوا النبي عليه الصلاة والسلام ، وكان النبي عليه الصلاة والسلام يعرض نفسه على القبائل في موسم الحج كل عام يطلب منهم أن يجيبوه وأن يؤووه وأن ينصروه حتى يبلغ رسالة ربه عليه الصلاة والسلام فلم يقدر الله سبحانه ذلك إلا للأنصار رضي الله عنهم وأرضاهم ، فأجابه الأنصار واجتمعوا به عند الجمرة في المرة الأولى وكانوا ستة دعاهم إلى الإسلام فأجابوا وقبلوا الحق وصاروا رسلا إلى قومهم فذهبوا إلى

(27/50)

المدينة ودعوا إلى الله عز وجل , وبشروا بالإسلام فأجاب إلى الإسلام منهم بشر كثير ثم قدم منهم في السنة الثانية اثنا عشر منهم الستة الأقدمون ومن جملتهم أسعد بن زرارة رضي الله عنه وجماعة كانوا من الخزرج سوى اثنين من الأوس وقيل ثلاثة ، فاجتمعوا به عليه الصلاة والسلام أيضا في وسط أيام التشريق وتلا عليهم القرآن وبايعوه على الإسلام ثم رجعوا إلى بلادهم فدعوا إلى الله عز وجل وانتشر الإسلام في بيوت الأنصار إلا قليلا منهم ودخل في دين الله جم غفير من الأنصار , ثم تنازعوا على أن يطلبوا من النبي على أن يهاجر إليهم وأن ينقذوه من حال المشركين وأذاهم .
وكان قد بعث إليهم عليه الصلاة والسلام مصعب بن عمير بعد البيعة الأولى فكان يعلم ويرشد في المدينة , فكان يعلم الناس ويرشدهم وأسلم على يديه جماعة كثيرة وانتشر الإسلام بسبب ذلك , ومن جملة من أسلم على يديه سيد الأوس سعد بن معاذ , والسيد الثاني من الأوس أسيد بن الحضير , وبسبب إسلامهما انتشر الإسلام في الأوس , وبسبب إسلام أسعد بن زرارة هو وسعد ابن عبادة وجماعة من الخزرج انتشر الإسلام في الخزرج وظهر دين الله هناك ثم قدموا في السنة الثالثة قدم منهم سبعون رجلا

(27/51)

من الأنصار , وقيل ثلاثة وسبعون وبايعوا النبي صلى الله عليه وسلم على الإسلام والنصرة والإيواء , وتم ذلك بحضرة عمه العباس رضي الله عنه , ثم شرع المسلمون في الهجرة إلى المدينة بإذنه عليه الصلاة والسلام , ثم هاجر عليه الصلاة والسلام إلى المدينة وقام بالدعوة إلى الله هناك ونشر الإسلام , وهكذا المسلمون الذين أسلموا من الحاضرة والبادية نشروا الإسلام بالدعوة ومن جملتهم أبو ذر الغفاري وعمرو بن عبسة السلمي وغيرهما .
ثم شرع الله الجهاد على أطوار ثلاثة : أولا أذن فيه ، ثم أمروا أن يقاتلوا من قاتلهم ويكفوا عمن كف عنهم ، ثم شرع الله الجهاد العام طلبا ودفاعا , وهذه الأطوار باقية على حسب ضعف المسلمين وقوتهم فإذا قوي المسلمون وجب عليهم الجهاد طلبا ودفاعا وإذا ضعفوا عن ذلك وجب عليهم الدفاع وسقط عنهم الطلب حتى يقدروا ويستطيعوا .
والمقصود من الجهاد كما تقدم هو نشر الإسلام وإخراج الناس من الظلمات إلى النور وإزاحة العقبات من طريق الدعوة والقضاء على العناصر الفاسدة التي تمنع الدعوة وتحول بين الدعاة إلى الله وتبيين مقاصدهم الطيبة ، ولهذا شرع الله الجهاد لإزاحة العراقيل عن طريق الدعوة ولإخراج الناس من الظلمات إلى النور وانتشالهم من الباطل إلى

(27/52)

الحق والهدى وإخراجهم من ظلم الأديان وضيق الدنيا إلى سعة الإسلام وعدل الإسلام , ومضى على ذلك نبي الله عليه الصلاة والسلام وأصحابه الكرام وأتباعهم بإحسان حتى ظهر دين الله وانتشر الحق بالدعوة الصحيحة الإسلامية وبالجهاد الذي يناصرها ويؤيدها إذا وقف في طريقها أحد , حتى أزاحوا الروم عن الشام واستولوا على مملكة الفرس وانتشر الإسلام في اليمن وغيره من أنحاء الجزيرة العربية بسبب الدعوة إلى الله والجهاد الصادق في سبيل الله , وأزيحت العقبات عن طريق الدعوة . وبهذا يعلم أن انتشار الإسلام بالدعوة كان هو الأساس وهو الأصل , وأما الجهاد بالسيف فكان منقذا للحق وقامعا للفساد عند وجود المعارضين الواقفين في طريق الدعوة .
وبالجهاد والدعوة فتحت الفتوحات بسبب أن أكثر الخلق لا يقبل الدعوة بمجردها لمخالفتها لهواه ولما في نفسه من حب للشهوات المحرمة ورياسته الفاسدة الظالمة ، فجاء الجهاد يقمع هؤلاء ويزيحهم عن مناصبهم التي كانوا فيها عقبة كأداء في طريق الدعوة , فالجهاد مناصر للدعوة ومحقق لمقاصدها ومعين للدعاة على أداء واجبهم ،
والدعوة إلى الله سبحانه وتعالى على حالين :

(27/53)

إحداهما - فرض عين والثانية فرض كفاية ، فهي فرض عين عند عدم وجود من يقوم باللازم كالأمر بالمعروف والنهي عن المنكر ، إذا كنت في بلد أو قبيلة أو منطقة من المناطق ليس فيها من يدعو إلى الله ويأمر بالمعروف وينهى عن المنكر وأنت عندك علم فإنه يجب عليك عينا أن تقوم بالدعوة وترشد الناس إلى حق الله وتأمرهم بالمعروف وتنهاهم عن المنكر . أما إذا وجد من يقوم بالدعوة ويبلغ الناس ويرشدهم فإنها تكون في حق الباقين العارفين بالشرع سنة لا فرضا . وهكذا الجهاد كله فرض كفاية عند وجود من يكفي فيسقط الجهاد والأمر والنهي والدعوة عن الباقين ويكون في حقهم سنة مؤكدة , وعند عدم وجود من يكفي يتعين الجهاد والأمر بالمعروف والنهي عن المنكر , والدعوة إلى الله عليك حسب طاقتك وحسب إمكانك كما قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال جل وعلا : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقد قام الصحابة رضي الله عنهم وأرضاهم بالدعوة والجهاد بعد نبيهم عليه الصلاة والسلام قياما عظيما , فأبو موسى ومعاذ وعلي بعثوا إلى اليمن في حياة النبي صلى الله عليه وسلم
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(27/54)

فقاموا بالدعوة هناك ثم رجع معاذ في عهد الصديق ورجع علي وأبو موسى في حجة الوداع , فقام خلفاؤهم بالدعوة هناك ونشر الإسلام .
وقام الصحابة الذين سافروا إلى العراق والشام بالدعوة إلى الله هناك ونشر الإسلام , ثم بعد وفاة النبي صلى الله عليه وسلم قاموا بالدعوة والجهاد والتعليم والتفقيه في الشام والعراق واليمن ومصر وغير ذلك وفي شرق وشمال أفريقيا ثم لم تزل الدعوة تنتشر في أفريقيا كلها , وفي الشرق كله حتى ظهرت الدعوة وانتشرت في أقصى المغرب والمشرق .
وفي وقتنا هذا ضعف أمر الجهاد لما تغير المسلمون وتفرقوا وصارت القوة والسلاح بيد عدونا وصار المسلمون الآن إلا من شاء الله لا يهتمون إلا بمناصبهم وشهواتهم العاجلة وحظهم العاجل ولا حول ولا قوة إلا بالله .
فلم يبق في هذه العصور إلا الدعوة إلى الله عز وجل والتوجيه إليه ، وقد انتشر الإسلام بالدعوة في هذه العصور في أماكن كثيرة في أفريقيا شرقها وغربها ووسطها وفي أوروبا وفي أمريكا وفي اليابان وفي كوريا وفي غير ذلك من أنحاء آسيا , وكل هذا بسبب الدعوة إلى الله بعضها على أيدي التجار وبعضها على

(27/55)

أيدي من قام بالدعوة وسافر لأجلها وتخصص لها . وبهذا يعلم طالب العلم ومن آتاه الله بصيرة أن الدعوة إلى الله عز وجل من أهم المهمات وأن واجبها اليوم عظيم لأن الجهاد اليوم مفقود في غالب المعمورة والناس في أشد الحاجة إلى الدعاة والمرشدين على ضوء الكتاب والسنة ، فالواجب على أهل العلم أينما كانوا أن يبلغوا دعوة الله وأن يصبروا على ذلك وأن تكون دعوتهم نابعة من كتاب الله وسنة رسوله الصحيحة عليه الصلاة والسلام وعلى طريق الرسول وأصحابه ومنهج السلف الصالح رضي الله عنهم ، وأهم من ذلك الدعوة إلى توحيد الله وتخليص القلوب من الشرك والخرافات والبدع لأن الناس ابتلوا بالبدع والخرافات إلا من رحم الله ، فيجب على الداعية أن يهتم بتنقية العقيدة وتخليصها مما شابها من خرافات وبدع وشركيات , كما يقوم بنشر الإسلام بجميع أحكامه وأخلاقه والطريق إلى ذلك وتفقيه الناس في القرآن والسنة , فالقرآن هو الأصل الأصيل في دعوة الناس إلى الخير ثم السنة بعد ذلك تفسر القرآن وتدل عليه وتعبر عنه وتوضح معناه وتبينه , وخلق النبي صلى الله عليه وسلم يجب أن يتأسى المسلمون به ويقتدوا به عليه الصلاة والسلام .
قال الله جل

(27/56)

وعلا : { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (1) قالت عائشة رضي الله عنها : كان خلقه القرآن فالداعية إلى الله ينبغي له أن يهتم بالقرآن الكريم وأن يعنى به تلاوة وتدبرا وقراءة على الناس وتوجيها لهم إليه حتى يدرسوه ويتعلموه ويعملوا به , وهكذا السنة يعلمهم إياها ويبشرهم بها ويحثهم عليها ويوضح سيرة النبي صلى الله عليه وسلم , وسيرة أصحابه حتى يسيروا على طريقهم الصالح وعلى نهجهم الطيب , وهذا هو الطريق والسبيل إلى نشر الإسلام وتخليص الناس من الشرك والخرافات والبدع وهو دعوتهم إلى الله وإرشادهم إلى الله بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن على ضوء الآيات القرآنية والأحاديث النبوية والطريقة السلفية التي سار عليها رسول الله عليه الصلاة والسلام ، وسار عليها أصحابه الكرام وأتباعهم بإحسان .
وأسأل الله عز وجل أن يوفقنا جميعا لما فيه رضاه , وأن يهدينا صراطه المستقيم وأن يمن علينا وعلى المسلمين جميعا بسلوك طريق نبينا محمد صلى الله عليه وسلم وطريق أصحابه والثبات عليه والدعوة إليه والذب عنه والتحذير من خلافه ، كما
__________
(1) سورة القلم الآية 4

(27/57)

نسأله سبحانه أن يصلح ولاة أمر المسلمين وأن يمن عليهم بالتوفيق والهداية وأن يجمعهم وشعوبهم على الحق والهدى وأن ينصر بهم الحق ويخذل بهم الباطل وأن يقيم بهم علم الجهاد لنصر دين الله , الجهاد الصالح الشرعي حتى يكونوا دعاة إلى الله ومرشدين إليه سبحانه وتعالى إنه جل وعلا جواد كريم , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه .

(27/58)


الدعوة إلى الله وأخلاق الدعاة - مجموع فتاوى ابن باز

3 -
الدعوة إلى الله وأخلاق الدعاة
(1)
الحمد لله رب العالمين ، والعاقبة للمتقين ، ولا عدوان إلا على الظالمين ، وأشهد أن لا إله إلا الله وحده لا شريك له ، إله الأولين والآخرين ، وقيوم السماوات والأرضين ، وأشهد أن محمدا عبده ورسوله وخليله وأمينه على وحيه ، أرسله إلى الناس كافة بشيرا ونذيرا ، وداعيا إلى الله بإذنه وسراجا منيرا ، صلى الله عليه وعلى آله وأصحابه الذين ساروا على طريقته في الدعوة إلى
__________
(1) نشرت هذه الكلمة في مجلة البحوث الإسلامية ، العدد الرابع عام 1398 هـ ص6 - 25 .

(27/58)

سبيله ، وصبروا على ذلك وجاهدوا فيه حتى أظهر الله بهم دينه ، وأعلى كلمته ولو كره المشركون ، وسلم تسليما كثيرا ، أما بعد :
فإن الله سبحانه وتعالى إنما خلق الجن والإنس ليعبد وحده لا شريك له وليعظم أمره ونهيه وليعرف بأسمائه وصفاته ، كما قال عز وجل { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال عز وجل { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقال عز وجل { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (3) فبين سبحانه أنه خلق الخلق ليعبد ، ويعظم ، ويطاع أمره ونهيه ؛ لأن العبادة هي توحيده وطاعته مع تعظيم أوامره ونواهيه ، وبين عز وجل أيضا أنه خلق السماوات والأرض ، وما بينهما ليعلم أنه على كل شيء قدير ، وأنه أحاط بكل شيء علما.
فعلم بذلك أن من الحكمة في إيجاد الخليقة أن يعرف الله سبحانه بأسمائه وصفاته وأنه على كل شيء قدير ، وأنه العالم
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة الطلاق الآية 12

(27/59)

بكل شيء جل وعلا ، كما أن من الحكمة في خلقهم وإيجادهم أن يعبدوه ويعظموه ويقدسوه ويخضعوا لعظمته ، إذ العبادة هي الخضوع لله جل وعلا والتذلل له ، وسميت الوظائف التي أمر الله بها المكلفين من أوامر وترك نواه عبادة ؛ لأنها تؤدي بالخضوع والتذلل لله عز وجل .
ثم لما كانت العبادة لا يمكن أن تستقل بتفاصيلها العقول ، كما أنه لا يمكن أن تعرف بها الأحكام من الأوامر والنواهي على التفصيل ، أرسل الله سبحانه وتعالى الرسل ، وأنزل الكتب لبيان أمر الأمر الذي خلق الله من أجله الخلق ، ولإيضاحه وتفصيله للناس حتى يعبدوا الله على بصيرة ، وحتى ينتهوا عما نهاهم عنه على بصيرة ، فالرسل عليهم الصلاة والسلام هم هداة الخلق ، وهم أئمة الهدى ودعاة الثقلين جميعا إلى طاعة الله وعبادته ، فالله سبحانه أكرم العباد بهم ورحمهم بإرسالهم إليهم ، وأوضح على أيديهم الطريق السوي والصراط المستقيم حتى يكون الناس على بينة من أمرهم ، وحتى لا يقولوا : ما ندري ما أراده الله منا ، ما جاءنا من بشير ولا نذير ، فقطع الله المعذرة ، وأقام الحجة بإرسال الرسل وإنزال الكتب ، كما قال جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1)
__________
(1) سورة النحل الآية 36

(27/60)

وقال سبحانه { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) وقال عز وجل { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (2) الآية ، وقال سبحانه : { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ } (3) الآية ، فبين سبحانه أنه أرسل الرسل وأنزل معهم الكتاب ليحكم بين الناس بالحق والقسط ، وليوضح للناس ما اختلفوا فيه من الشرائع والعقائد من توحيد الله وشريعته عز وجل ، فإن قوله سبحانه وتعالى { كَانَ النَّاسُ أُمَّةً وَاحِدَةً } (4) يعني على الحق لم يختلفوا من عهد آدم عليه الصلاة والسلام إلى عهد نوح .. كان الناس على الهدى ، كما قال ابن عباس رضي الله عنهما وجماعة من السلف والخلف ، ثم وقع الشرك في قوم نوح ، فاختلفوا فيما بينهم ، واختلفوا فيما يجب عليهم من حق الله ، فلما وقع الشرك والاختلاف أرسل الله نوحا
__________
(1) سورة الأنبياء الآية 25
(2) سورة الحديد الآية 25
(3) سورة البقرة الآية 213
(4) سورة البقرة الآية 213

(27/61)

عليه الصلاة والسلام ، وبعده الرسل كما قال عز وجل { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } (1) وقال تعالى { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (2) فالله أنزل الكتاب ليبين حكم الله فيما اختلف فيه الناس ، وليبين شرعه فيما جهله الناس ، وليأمر الناس بالتزام شرع الله والوقوف عند حدوده ، وينهي الناس عما يضرهم في العاجل والآجل ، وقد ختم الرسل جل وعلا بأفضلهم وإمامهم وبسيدهم نبينا وإمامنا وسيدنا محمد بن عبد الله عليه وعليهم من ربهم أفضل الصلاة والتسليم ، فبلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق جهاده ، ودعا إلى الله سرا وجهرا ، وأوذي في الله أشد الأذى ، ولكنه صبر على ذلك ، كما صبر من قبله الرسل عليهم الصلاة والسلام ، صبر كما صبروا ، وبلغ كما بلغوا ، ولكنه أوذي أكثر وصبر أكثر ، وقام بأعباء الرسالة أكمل قيام عليه وعليهم الصلاة والسلام ، مكث ثلاثا وعشرين سنة يبلغ رسالات الله ويدعو إليه ، وينشر أحكامه ،
__________
(1) سورة النساء الآية 163
(2) سورة النحل الآية 64

(27/62)

منها ثلاث عشرة سنة في أم القرى مكة المكرمة أولا بالسر ، ثم بالجهر صدع بالحق ، وأوذي وصبر على الدعوة وعلى أذى الناس ، مع أنهم يعرفون صدقه وأمانته ويعرفون فضله ونسبه ومكانته ، ولكنه الهوى والحسد والعناد من الأكابر ، والجهل والتقليد من العامة ، فالأكابر جحدوا واستكبروا وحسدوا ، والعامة قلدوا واتبعوا وأساءوا ، فأوذي بسبب ذلك أشد الأذى عليه الصلاة والسلام .
ويدلنا على أن الأكابر قد عرفوا الحق وعاندوا قوله سبحانه : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (1) فبين سبحانه أنهم لا يكذبون رسول الله صلى الله عليه وسلم بل يعلمون صدقه وأمانته في الباطن ، وكانوا يسمونه الأمين قبل أن يوحى إليه عليه الصلاة والسلام ولكنهم جحدوا الحق حسدا وبغيا عليه الصلاة والسلام لكنه عليه الصلاة والسلام لم يبال بذلك ولم يكترث به ، بل صبر واحتسب وسار في الطريق ، ولم يزل داعيا إلى الله جل وعلا ، صابرا على الأذى ، مجاهدا بالدعوة ، كافا عن الأذى ، متحملا له ، صافحا عما يصدر منهم حسب الإمكان ، حتى اشتد الأمر ، وعزموا على
__________
(1) سورة الأنعام الآية 33

(27/63)

قتله عليه الصلاة والسلام ، فعند ذلك أذن الله له بالخروج إلى المدينة ، فهاجر إليها عليه الصلاة والسلام ، وصارت عاصمة الإسلام الأولى ، وظهر فيها دين الله ، وصار للمسلمين بها دولة وقوة ، واستمر عليه الصلاة والسلام في الدعوة وإيضاح الحق ، وشرع في الجهاد بالسيف ، وأرسل الرسل يدعون الناس إلى الخير والهدى ، ويشرحون لهم دعوة نبيهم محمد عليه الصلاة والسلام وبعث السرايا ، وغزا الغزوات المعروفة حتى أظهر الله دينه على يديه وحتى أكمل به الدين ، وأتم عليه وعلى أمته النعمة ، ثم توفي عليه الصلاة والسلام بعد ما أكمل الله به الدين ، وبلغ البلاغ المبين عليه الصلاة والسلام فتحمل أصحابه من بعده الأمانة ، وساروا على الطريق ، فدعوا إلى الله عز وجل ، وانتشروا في أرجاء المعمورة دعاة للحق ومجاهدين في سبيل الله عز وجل لا يخشون في الله لومة لائم { يُبَلِّغُونَ رِسَالَاتِ اللَّهِ وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَدًا إِلَّا اللَّهَ } (1) جل وعلا ، فانتشروا في الأرض غزاة مجاهدين ودعاة مهتدين وصالحين مصلحين ، ينشرون دين الله ، ويعلمون الناس شريعته ويوضحون لهم العقيدة التي بعث الله بها الرسل ، وهي إخلاص العبادة لله وحده ، وترك عبادة ما سواه من الأشجار والأحجار والأصنام وغير ذلك ، فلا يدعى إلا الله
__________
(1) سورة الأحزاب الآية 39

(27/64)

وحده ، ولا يستغاث إلا به ولا يحكم إلا شرعه ولا يصلى إلا له ، ولا ينذر إلا له ، إلى غير ذلك من العبادات ، وأوضحوا للناس أن العبادة حق الله ، وتلوا عليهم ما ورد في ذلك من الآيات ، مثل قوله سبحانه { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (4) { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (5) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (6) وصبروا على ذلك صبرا عظيما ، وجاهدوا في الله جهادا كبيرا رضي الله عنهم وأرضاهم ، وتبعهم على ذلك أئمة الهدى من التابعين وأتباع التابعين من العرب وغير العرب ، ساروا في هذه السبيل ، سبيل الدعوة إلى الله عز وجل ، وتحملوا أعباءها ، وأدوا الأمانة ، مع الصدق والصبر والإخلاص في الجهاد في سبيل الله وقتال من خرج عن دينه وصد عن سبيله ولم يؤد الجزية التي فرضها الله إذا كان من أهلها ، فهم حملة الدعوة
__________
(1) سورة البقرة الآية 21
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة الجن الآية 18
(5) سورة الأنعام الآية 162
(6) سورة الأنعام الآية 163

(27/65)

وأئمة الهدى بعد رسول الله صلى الله عليه وسلم ، وهكذا أتباع الصحابة من التابعين وأتباع التابعين وأئمة الهدى ساروا على هذا الطريق كما تقدم وصبروا في ذلك وانتشر دين الله وعلت كلمته على أيدي الصحابة ومن تبعهم من أهل العلم والإيمان من العرب والعجم من هذه الجزيرة جنوبها وشمالها ومن غير الجزيرة ومن سائر أرجاء الدنيا ممن كتب الله له السعادة ودخل في دين الله وشارك في الدعوة والجهاد وصبر على ذلك ، وصارت لهم السيادة والقيادة والأمانة في الدين ؛ بسبب صبرهم وإيمانهم وجهادهم في سبيل الله عز وجل ، وصدق فيهم قوله سبحانه فيما ذكر في بني إسرائيل { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (1)
صدق هذا في أصحاب رسول الله صلى الله عليه وسلم وفيمن سار على سبيلهم ، صاروا أئمة وهداة ودعاة للحق وأعلاما يقتدى بهم بسبب صبرهم وإيقانهم ، فإن بالصبر واليقين تنال الإمامة في الدين فأصحاب الرسول عليه الصلاة والسلام وأتباعه بإحسان إلى يومنا هذا هم الأئمة وهم الهداة وهم القادة في سبيل الحق ؛ وبذلك يتضح لكل طالب علم أن الدعوة إلى الله من أهم
__________
(1) سورة السجدة الآية 24

(27/66)

المهمات وأن الأمة في كل زمان ومكان في أشد الحوجة إليها ، بل في أشد الضرورة إلى ذلك ..
ويتلخص الكلام في الدعوة إلى الله عز وجل في أمور:
الأمر الأول : حكمها وفضلها .
الأمر الثاني : كيفية أدائها وأساليبها .
الأمر الثالث : بيان الأمر الذي يدعى إليه .
الأمر الرابع : بيان الأخلاق والصفات التي ينبغي للدعاة أن يتخلقوا بها وأن يسيروا عليها ، فنقول وبالله المستعان وعليه التكلان وهو المعين والموفق لعباده سبحانه وتعالى .
الأمر الأول : بيان حكم الدعوة إلى الله عز وجل وبيان فضلها :
أما حكمها ، فقد دلت الأدلة من الكتاب السنة على وجوب الدعوة إلى الله عز وجل ، وأنها من الفرائض ، والأدلة في ذلك كثيرة ، منها قوله سبحانه { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) ومنها قوله جل وعلا: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
__________
(1) سورة آل عمران الآية 104
(2) سورة النحل الآية 125

(27/67)

ومنها قوله عز وجل :
{ وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } (1) ومنها قوله سبحانه { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) فبين سبحانه أن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى الله وهم أهل البصائر ، والواجب كما هو معلوم هو اتباعه والسير على منهاجه عليه الصلاة والسلام كما قال تعالى :
{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (3) وصرح العلماء أن الدعوة إلى الله عز وجل فرض كفاية بالنسبة إلى الأقطار التي يقوم فيها الدعاة ، فإن كل قطر وكل إقليم يحتاج إلى الدعوة وإلى النشاط فيها فهي فرض كفاية إذا قام بها من يكفي سقط عن الباقين ذلك الواجب وصارت الدعوة في حق الباقين سنة مؤكدة وعملا صالحا جليلا .
__________
(1) سورة القصص الآية 87
(2) سورة يوسف الآية 108
(3) سورة الأحزاب الآية 21

(27/68)

وإذا لم يقم أهل الإقليم أو أهل القطر المعين بالدعوة على التمام صار الإثم عاما وصار الواجب على الجميع ، وعلى كل إنسان أن يقوم بالدعوة حسب طاقته وإمكانه ، أما بالنظر إلى عموم البلاد فالواجب أن يوجد طائفة منتصبة تقوم بالدعوة إلى الله جل وعلا في أرجاء المعمورة تبلغ رسالات الله وتبين أمر الله عز وجل بالطرق الممكنة ، فإن الرسول صلى الله عليه وسلم قد بعث الدعاة وأرسل الكتب إلى الناس وإلى الملوك والرؤساء ودعاهم إلى الله عز وجل .
وفي وقتنا اليوم قد يسر الله عز وجل أمر الدعوة أكثر بطرق لم تحصل لمن قبلنا ، فأمور الدعوة اليوم متيسرة أكثر من طرق كثيرة ، وإقامة الحجة على الناس اليوم ممكنة بطرق متنوعة عن طريق الإذاعة ، عن طريق التلفزة ، عن طريق الصحافة ، من طرق شتى ، فالواجب على أهل العلم ، والإيمان وعلى خلفاء الرسول أن يقوموا بهذا الواجب وأن يتكاتفوا فيه وأن يبلغوا رسالات الله إلى عباد الله ولا يخشوا في الله لومة لائم ولا يحابوا في ذلك كبيرا ولا صغيرا ولا غنيا ولا فقيرا ، بل يبلغون أمر الله إلى عباد الله كما أنزل الله وكما شرع الله ، وقد يكون ذلك فرض عين إذا كنت في مكان ليس فيه من يؤدي ذلك سواك ، كالأمر بالمعروف والنهي

(27/69)

عن المنكر فإنه يكون فرض عين ، ويكون فرض كفاية ، فإذا كنت في مكان ليس فيه من يقوى على هذا الأمر ويبلغ أمر الله سواك ، فالواجب عليك أنت أن تقوم بذلك ، فأما إذا وجد من يقوم بالدعوة والتبليغ والأمر والنهي غيرك فإنه يكون حينئذ في حقك سنة ، وإذا بادرت إليه وحرصت عليه كنت بذلك منافسا في جميع الخيرات ومسابقا إلى الطاعات ، ومما احتج به على أنها فرض كفاية قوله جل وعلا: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ } (1) الآية .
قال الحافظ ابن كثير عند هذه الآية وجماعة ؛ ما معناه :
ولتكن منكم أمة منتصبة لهذا الأمر العظيم تدعوا إلى الله وتنشر دينه وتبلغ أمره سبحانه وتعالى ، ومعلوم أيضا أن الرسول عليه الصلاة والسلام دعا إلى الله وقام بأمر الله في مكة حسب طاقته ، وقام الصحابة كذلك رضي الله عنهم وأرضاهم بذلك حسب طاقتهم ، ثم لما هاجروا قاموا بالدعوة أكثر وأبلغ ، ولما انتشروا في البلاد بعد وفاته عليه الصلاة والسلام قاموا بذلك أيضا رضي الله عنهم وأرضاهم كل على قدر طاقته وعلى قدر علمه ، فعند قلة الدعاة ، وعند كثرة المنكرات ، وعند غلبة الجهل ، كحالنا اليوم تكون الدعوة فرض عين على كل واحد بحسب طاقته ، وإذا
__________
(1) سورة آل عمران الآية 104

(27/70)

كان في محل محدود كقرية ومدينة ونحو ذلك ووجد فيها من تولى هذا الأمر وقام به وبلغ أمر الله كفى وصار التبليغ في حق غيره سنة ؛ لأنه قد أقيمت الحجة على يد غيره ونفذ أمر الله على يد سواه .
ولكن بالنسبة إلى بقية أرض الله ، وإلى بقية الناس يجب على العلماء حسب طاقتهم وعلى ولاة الأمر حسب طاقتهم أن يبلغوا أمر الله بكل ما يستطيعون ، وهذا فرض عين عليهم على حسب الطاقة والقدرة .
وبهذا يعلم من كونها فرض عين ، وكونها فرض كفاية أمر نسبي يختلف ، فقد تكون الدعوة فرض عين بالنسبة إلى أقوام وإلى أشخاص ، وسنة بالنسبة إلى أشخاص وإلى أقوام ؛ لأنه وجد في محلهم وفي مكانهم من قام بالأمر وكفى عنهم .
أما بالنسبة إلى ولاة الأمور ومن لهم القدرة الواسعة ، فعليهم من الواجب أكثر ، وعليهم أن يبلغوا الدعوة ما استطاعوا من الأقطار حسب الإمكان بالطرق الممكنة وباللغات الحية التي ينطق بها الناس ، يجب أن يبلغوا أمر الله بتلك اللغات حتى يصل دين الله إلى كل أحد باللغة التي يعرفها ، باللغة العربية وبغيرها ، فإن الأمر الآن ممكن وميسور بالطرق التي تقدم بيانها ، طرق الإذاعة

(27/71)

والتلفزة والصحافة وغير ذلك من الطرق التي تيسرت اليوم ولم تتيسر في السابق ، كما أنه يجب على الخطباء في الاحتفالات وفي الجمع وفي غير ذلك أن يبلغوا ما استطاعوا من أمر الله عز وجل ، وأن ينشروا دين الله حسب طاقتهم وحسب علمهم ؛ ونظرا إلى انتشار الدعوة إلى المبادئ الهدامة وإلى الإلحاد وإنكار رب العباد وإنكار الرسالات وإنكار الآخرة ، وانتشار الدعوة النصرانية في كثير من البلدان وغير ذلك من الدعوات المضللة ، نظرا إلى هذا ، فإن الدعوة إلى الله عز وجل اليوم أصبحت فرضا عاما وواجبا عاما على جميع العلماء وعلى جميع الحكام الذين يدينون بالإسلام ، فرض عليه أن يبلغوا دين الله حسب الطاقة والإمكان بالكتابة والخطابة والإذاعة وبكل وسيلة استطاعوا ، وألا يتقاعسوا عن ذلك أو يتكلوا على يزيد أو عمرو ، فإن الحاجة بل الضرورة ماسة اليوم إلى التعاون والاشتراك والتكاتف في هذا الأمر العظيم أكثر مما كان قبل ذلك ؛ لأن أعداء الله قد تكاتفوا وتعاونوا بكل وسيلة للصد عن سبيل الله والتشكيك في دينه ودعوة الناس إلى ما يخرجهم من دين الله عز وجل ، فوجب على أهل الإسلام أن يقابلوا هذا النشاط المضل وهذا النشاط الملحد بنشاط إسلامي وبدعوة إسلامية على شتى المستويات وبجميع

(27/72)

الوسائل وبجميع الطرق الممكنة ، وهذا من باب أداء ما أوجب الله على عباده من الدعوة إلى سبيله .
فضل الدعوة :
وقد ورد في فضل الدعوة والدعاة آيات وأحاديث كثيرة ، كما أنه ورد في إرسال النبي صلى الله عليه وسلم الدعاة أحاديث لا تخفى على أهل العلم ، ومن ذلك قوله جل وعلا: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) فهذه الآية الكريمة فيها التنويه بالدعاة والثناء عليهم وأنه لا أحد أحسن قولا منهم وعلى رأسهم الرسل عليهم الصلاة والسلام ، ثم أتباعهم على حسب مراتبهم في الدعوة والعلم والفضل ، فأنت يا عبد الله يكفيك شرفا أن تكون من أتباع الرسل ومن المنتظمين في هذه الآية الكريمة { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) المعنى : لا أحد أحسن قولا منه ؛ لكونه دعا إلى الله وأرشد إليه وعمل بما يدعو إليه ، يعني : دعا إلى الحق وعمل به ، وأنكر الباطل وحذر منه وتركه ، ومع ذلك صرح بما هو عليه لم يخجل ، بل قال : إنني من المسلمين ، مغتبطا وفرحا بما من الله به عليه ، ليس كمن
__________
(1) سورة فصلت الآية 33
(2) سورة فصلت الآية 33

(27/73)

يستنكف عن ذلك أو يكره أن ينطق بأنه مسلم أو بأنه يدعو إلى الإسلام لمراعاة فلان أو مجاملة فلان ولا حول ولا قوة إلا بالله ، بل المؤمن الداعي إلى الله ؛ القوي الإيمان ، البصير بأمر الله يصرح بحق الله ، وينشط في الدعوة إلى الله ، ويعمل بما يدعو إليه ويحذر ما ينهى عنه ، فيكون من أسرع الناس إلى ما يدعو إليه ، ومن أبعد الناس عن كل ما ينهى عنه ، ومع ذلك يصرح بأنه مسلم وبأنه يدعو إلى الإسلام ويغتبط بذلك ويفرح به ، كما قال عز وجل { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } (1) فالفرح برحمة الله فرح الاغتباط فرح السرور أمر مشروع ، أما الفرح المنهي عنه فهو فرح الكبر والمرح هذا هو المنهي عنه ، كما قال عز وجل في قصة قارون { لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ } (2) هذا فرح الكبر والتعالي على الناس والتعاظم ، وهذا هو الذي ينهى عنه ... أما فرح الاغتباط والسرور بدين الله والفرح بهداية الله والاستبشار بذلك والتصريح بذلك ليعلم ، فأمر مشروع وممدوح ومحمود ، فهذه الآية الكريمة من أوضح الآيات في الدلالة على فضل الدعوة وأنها من أهم القربات ومن
__________
(1) سورة يونس الآية 58
(2) سورة القصص الآية 76

(27/74)

أفضل الطاعات ، وأن أهلها في غاية الشرف وفي أرفع مكانة ، وعلى رأسهم الرسل عليهم الصلاة والسلام وأكملهم في ذلك خاتمهم وإمامهم وسيدهم نبينا محمد عليه وعليهم أفضل الصلاة والسلام ومن ذلك قوله جل وعلا: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فبين سبحانه أن الرسول يدعو على بصيرة وأن أتباعه كذلك ، فهذا فضل الدعوة ، وأن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى سبيله على بصيرة ، والبصيرة هي العلم بما يدعو إليه وما ينهي عنه ، وفي هذا شرف لهم وتفضيل ، وقال النبي الكريم عليه الصلاة والسلام: « من دل على خير فله مثل أجر فاعله » (2) رواه مسلم في الصحيح ، وقال عليه الصلاة والسلام: « من دعا إلى الهدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) أخرجه مسلم أيضا ، وهذا يدل على فضل الدعوة إلى الله عز وجل ، وصح عنه عليه السلام أنه قال لعلي رضي الله
__________
(1) سورة يوسف الآية 108
(2) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله بمركوب وغيره برقم1893.
(3) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674.

(27/75)

عنه وأرضاه : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) متفق على صحته . وهذا أيضا يدلنا على فضل الدعوة إلى الله وما فيها من الخير العظيم وأن الداعي إلى الله جل وعلا يعطي مثل أجور من هداه الله على يديه ولو كانوا آلاف الملايين ، تعطى أيها الداعية مثل أجورهم ، فهنيئا لك أيها الداعية إلى الله بهذا الخير العظيم ، وبهذا يتضح أيضا أن الرسول عليه الصلاة والسلام يعطى مثل أجور أتباعه ، فيا لها من نعمة عظيمة يعطى نبينا عليه الصلاة والسلام مثل أجور أتباعه إلى يوم القيامة ، لأنه بلغهم رسالة الله ودلهم على الخير عليه الصلاة والسلام وهكذا الرسل يعطون مثل أجور أتباعهم عليهم الصلاة والسلام وأنت كذلك أيها الداعية في كل زمان تعطى مثل أجور أتباعك والقابلين لدعوتك ، فاغتنم هذا الخير العظيم وسارع إليه .
كيفية الدعوة :
أما كيفية الدعوة وأسلوبها فقد بينها الله عز وجل في كتابه الكريم وفيما جاء في سنة نبيه عليه الصلاة والسلام ومن أوضح
__________
(1) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضل الصحابة ، باب من فضائل علي بن أبي طالب رضي الله عنه برقم 2406 ..

(27/76)

ذلك قوله جل وعلا: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) فأوضح سبحانه الكيفية التي ينبغي أن يتصف بها الداعية ويسلكها يبدأ أولا بالحكمة ، والمراد بها الأدلة المقنعة الواضحة الكاشفة للحق والداحضة للباطل ؛ ولهذا قال بعض المفسرين : المعنى بالقرآن ؛ لأنه الحكمة العظيمة ؛ لأن فيه البيان والإيضاح للحق بأكمل وجه ، وقال بعضهم : معناه بالأدلة من الكتاب والسنة ، وبكل حال فالحكمة كلمة عظيمة معناها الدعوة إلى الله بالعلم والبصيرة والأدلة الواضحة المقنعة الكاشفة للحق والمبينة له ، وهي كلمة مشتركة تطلق على معان كثيرة ، تطلق على النبوة ، وعلى العلم والفقه في الدين ، وعلى العقل والورع وعلى أشياء أخرى وهي في الأصل ، كما قال الشوكاني رحمه الله ، الأمر الذي يمنع عن السفه ، هذه هي الحكمة ، والمعنى : أن كل كلمة ، وكل مقالة تردعك عن السفه ، وتزجرك في الباطل فهي حكمة ، وهكذا كل مقال واضح صريح صحيح في نفسه فهو حكمة ، فالآيات القرآنية أولى بأن تسمى حكمة ، وهكذا السنة الصحيحة أولى بأن تسمى حكمة بعد كتاب الله ، وقد سماها الله حكمة في كتابه العظيم
__________
(1) سورة النحل الآية 125

(27/77)

كما في قوله جل وعلا: { وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ } (1) يعني السنة ، وكما في قوله سبحانه { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا } (2) الآية ، فالأدلة الواضحة تسمى حكمة ، والكلام الواضح المصيب للحق يسمى حكمة كما تقدم ، ومن ذلك حكمة التي تكون في فم الفرس وهي بفتح الحاء والكاف سميت بذلك ؛ لأنها تمنع الفرس من المضي في السير إذا جذبها صاحبها بهذه الحكمة .
فالحكمة كلمة تمنع من سمعها من المضي في الباطل وتدعوه إلى الأخذ بالحق والثأر به والوقوف عند الحد الذي حده الله عز وجل ، فعلى الداعية إلى الله عز وجل أن يدعو بالحكمة ويبدأ بها ويعتني بها ويعنى بها ، فإذا كان المدعو عنده بعض الجفاء والاعتراض فدعوته بالموعظة الحسنة بالآيات والأحاديث التي فيها الوعظ والترغيب ، فإن كان عنده شبهة جادلته بالتي هي أحسن ، ولا تغلظ عليه ، بل تصبر عليه ولا تعجل ولا تعنف ، بل تجتهد في كشف الشبهة وإيضاح الأدلة بالأسلوب الحسن ، هكذا ينبغي لك أيها الداعية أن تتحمل وتصبر ولا تشدد
__________
(1) سورة البقرة الآية 151
(2) سورة البقرة الآية 269

(27/78)

لأن هذا أقرب إلى الانتفاع بالحق وقبوله وتأثر المدعو ، وصبره على المجادلة والمناقشة ، وقد أمر الله جل وعلا موسى وهارون لما بعثهما إلى فرعون أن يقولا له قولا لينا وهو أطغى الطغاة ، قال الله جل وعلا في أمره لموسى وهارون: { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1) وقال الله سبحانه في نبيه محمد عليه الصلاة والسلام { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) الآية ، فعلم بذلك أن الأسلوب الحكيم والطريق المستقيم في الدعوة أن يكون الداعي حكيما في الدعوة بصيرا بأسلوبها لا يعجل ، ولا يعنف ، بل يدعو بالحكمة وهي المقال الواضح المصيب للحق من الآيات والأحاديث ، وبالموعظة الحسنة والجدال بالتي هي أحسن ، هذا هو الأسلوب الذي ينبغي لك في الدعوة إلى الله عز وجل ، أما الدعوة بالجهل فهذا يضر ولا ينفع ، كما يأتي بيان ذلك إن شاء الله عند ذكر أخلاق الدعاة ؛ لأن الدعوة مع الجهل بالأدلة قول على الله بغير علم ، وهكذا الدعوة بالعنف والشدة ضررها أكثر ، وإنما الواجب والمشروع هو الأخذ بما بينه عز وجل في
__________
(1) سورة طه الآية 44
(2) سورة آل عمران الآية 159

(27/79)

آية النحل ؛ وهي قوله سبحانه { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (1) الآية . إلا إذا ظهر من المدعو العناد والظلم فلا مانع من الإغلاظ عليه كما قال الله سبحانه { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (2) الآية ، وقال تعالى { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3)
أما الشيء الذي يدعى إليه ويجب على الدعاة أن يوضحوه للناس كما أوضحه الرسل عليهم الصلاة والسلام فهو الدعوة إلى صراط الله المستقيم وهو الإسلام وهو دين الله الحق ، هذا هو محل الدعوة كما قال سبحانه { ادْعُ إِلَى سَبِيلِ رَبِّكَ } (4) فسبيل الله جل وعلا هو الإسلام والصراط المستقيم وهو دين الله الذي بعث به نبيه محمدا عليه الصلاة والسلام هذا هو الذي تجب الدعوة إليه ، لا إلى مذهب فلان ولا إلى رأي فلان ، ولكن إلى دين الله ، الصراط المستقيم الذي بعث الله به نبيه وخليله محمدا عليه الصلاة والسلام وهو ما دل عليه القرآن العظيم والسنة المطهرة الثابتة عن رسول الله عليه الصلاة والسلام وعلى رأس
__________
(1) سورة النحل الآية 125
(2) سورة التوبة الآية 73
(3) سورة العنكبوت الآية 46
(4) سورة النحل الآية 125

(27/80)

ذلك الدعوة إلى العقيدة الصحيحة إلى الإخلاص لله وتوحيده بالعبادة والإيمان به وبرسله والإيمان باليوم الآخر ، وبكل ما أخبر الله به ورسوله ، هذا هو أساس الصراط المستقيم وهو الدعوة إلى شهادة أن لا إله إلا الله وأن محمدا رسول الله ، ومعنى ذلك : الدعوة إلى توحيد الله والإخلاص له والإيمان به وبرسله عليهم الصلاة والسلام ويدخل في ذلك الدعوة إلى الإيمان بكل ما أخبر الله به ورسله مما كان وما يكون من أمر الآخرة وأمر آخر الزمان وغير ذلك ويدخل في ذلك أيضا الدعوة إلى ما أوجب الله من إقامة الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت إلى غير ذلك ، ويدخل أيضا في ذلك الدعوة إلى الجهاد في سبيل الله ، والأمر بالمعروف والنهي عن المنكر ، والأخذ بما شرع الله في الطهارة والصلاة والمعاملات والنكاح والطلاق والجنايات والنفقات والحرب والسلم وفي كل شيء ؛ لأن دين الله عز وجل دين شامل يشمل مصالح العباد في المعاش والمعاد ، ويشمل كل ما يحتاج إليه الناس في أمر دينهم ودنياهم ، ويدعو إلى مكارم الأخلاق ومحاسن الأعمال ، وينهى عن سفاسف الأخلاق وعن سيء الأعمال ، فهو عبادة وقيادة ، يكون عابدا ويكون قائدا للجيش ، عبادة وحكم ، يكون عابدا مصليا صائما ، ويكون حاكما

(27/81)

بشرع الله منفذا لأحكامه عز وجل ، عبادة وجهادا ، يدعو إلى الله ويجاهد في سبيل الله من خرج عن دين الله ، مصحف وسيف ، يتأمل القرآن ويتدبره وينفذ أحاكمه بالقوة ولو بالسيف إذا دعت الحاجة إليه ، سياسة واجتماع ، فهو يدعو إلى الأخلاق الفاضلة والأخوة الإيمانية ، والجمع بين المسلمين والتأليف بينهم ، كما قال جل وعلا: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) فدين الله يدعو إلى الاجتماع وإلى السياسة الصالحة الحكيمة التي تجمع ولا تفرق ، تؤلف ولا تباعد ، تدعو إلى صفاء القلوب واحترام الأخوة الإسلامية والتعاون على البر والتقوى والنصح لله ولعباده ، وهو أيضا يدعو إلى أداء الأمانة والحكم بالشريعة وترك الحكم بغير ما أنزل الله عز وجل ، كما قال سبحانه { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } (2) وهو أيضا سياسة واقتصاد ، كما أنه سياسة وعبادة وجهاد ، فهو يدعو إلى الاقتصاد الشرعي المتوسط ، ليس رأسماليا غاشما ظالما لا يبالي بالمحرمات ويجمع المال بكل وسيلة وبكل طريق ، وليس اقتصادا شيوعيا إلحاديا لا يحترم
__________
(1) سورة آل عمران الآية 103
(2) سورة النساء الآية 58

(27/82)

أموال الناس ولا يبالي بالضغط عليهم وظلمهم والعدوان عليهم ، فليس لهذا ولا هذا ، بل هو وسط بين الاقتصادين ووسط بين الطريقين وحق بين الباطلين ، فالغرب عظموا المال وغلوا في حبه وفي جمعه حتى جمعوه بكل وسيلة ، وسلكوا فيه ما حرم الله عز وجل ، والشرق من الملحدين من السوفييت ومن سلك سبيلهم لم يحترموا أموال العباد ، بل أخذوها واستحلوها ولم يبالوا بما فعلوا في ذلك ، بل استعبدوا العباد واضطهدوا الشعوب وكفروا بالله وأنكروا الأديان ؛ وقالوا لا إله والحياة مادة ، فلم يبالوا بهذا المال ، ولم يكترثوا بأخذه بغير حله ، ولم يكترثوا بوسائل الإبادة والاستعباد على الأموال والحيلولة بين الناس وبين ما فطرهم الله عليه من الكسب والانتفاع ، والاستفادة من قدراتهم ومن عقولهم وما أعطاهم الله من الأدوات ، فلا هذا ولا هذا .
فالإسلام جاء ليحفظ المال واكتسابه بالطرق الشرعية البعيدة عن الظلم والغشم والربا وظلم الناس والتعدي عليهم ، كما جاء باحترام الملك الفردي والجماعي ، فهو وسط بين النظامين وبين الاقتصادين وبين الطريقين الغاشمين ، فأباح المال ودعا إليه ودعا إلى اكتسابه بالطرق الحكيمة من غير أن يشغل كاسبه عن طاعة الله ورسوله وعن أداء ما أوجب الله عليه ؛ ولهذا قال عز

(27/83)

وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) وقال النبي عليه الصلاة والسلام: « كل المسلم على المسلم حرام دمه وماله وعرضه » (2) وقال: « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا » (3) وقال عليه الصلاة والسلام : « لأن يأخذ أحدكم حبله فيأتي بحزمة من حطب على ظهره فيبيعها فيكف بها وجهه خير له من سؤال الناس أعطوه أو منعوه » (4) « وسئل صلى الله عليه وسلم أي الكسب أطيب ؟ فقال: عمل الرجل بيده وكل بيع مبرور » (5) وقال عليه الصلاة والسلام: « ما أكل أحد طعاما أفضل من أن يأكل من عمل يده وكان نبي الله داود يأكل من
__________
(1) سورة النساء الآية 29
(2) أخرجه مسلم في كتاب البر والصلة والآداب ، باب تحريم ظلم المسلم وخذله واحتقاره ودمه برقم 2564
(3) أخرجه البخاري في كتاب العلم ، باب قول النبي صلى الله عليه وسلم : رب مبلغ ، برقم 67 ، ومسلم في كتاب القسامة والمحاربين والقصاص والديات ، باب تغليظ تحريم الدماء والأعراض والأموال برقم 1679 .
(4) أخرجه البخاري في كتاب الزكاة ، باب الاستعفاف من المسألة برقم1471.
(5) أخرجه الإمام أحمد في مسند الشاميين ، باب حديث رافع بن خديج رضي الله تعالى عنه برقم 16814.

(27/84)

عمل يده » (1) فهذا يبين لنا أن نظام الإسلام في المال نظام متوسط ، لا مع رأس المال الغاشم من الغرب وأتباعه ، ولا مع الشيوعيين الملحدين الذين استباحوا الأموال وأهدروا حرمات أهلها ، ولم يبالوا بها واستعبدوا الشعوب وقضوا عليها واستحلوا ما حرم الله منها ، فلك أن تكسب المال وتطلبه بالطرق الشرعية وأنت أولى بمالك وبكسبك بالطريقة التي شرعها الله وأباحها جل وعلا ، والإسلام أيضا يدعو إلى الأخوة الإيمانية وإلى النصح لله ولعباده وإلى احترام المسلم لأخيه ، لا غل ولا حسد ولا غش ولا خيانة ولا غير ذلك من الأخلاق الذميمة ، كما قال جل وعلا: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) وقال جل وعلا: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (3) وقال النبي عليه الصلاة والسلام: « المسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله » (4) الحديث ، فالمسلم أخو المسلم يجب عليه احترامه وعدم احتقاره
__________
(1) أخرجه البخاري في كتاب البيوع ، باب كسب الرجل وعمله بيده برقم 2072.
(2) سورة التوبة الآية 71
(3) سورة الحجرات الآية 10
(4) أخرجه مسلم في كتاب البر والصلة والآداب ، باب تحريم ظلم المسلم وخذله واحتقاره ودمه برقم 2564.

(27/85)

ويجب عليه إنصافه وإعطائه حقه من كل الوجوه التي شرعها الله عز وجل ، قال صلى الله عليه وسلم: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (1) وقال صلى الله عليه وسلم : « المؤمن مرآة أخيه المؤمن » (2) فأنت يا أخي مرآة أخيك وأنت لبنة من البناء الذي قام عليه بنيان الأخوة الإيمانية ، فاتق الله في حق أخيك واعرف حقه وعامله بالحق والنصح والصدق ، وعليك أن تأخذ الإسلام كله ولا تأخذ جانبا دون جانب ، لا تأخذ العقيدة وتدع الأحكام والأعمال ، ولا تأخذ الأعمال والأحكام وتدع العقيدة ، بل خذ الإسلام كله ، خذه عقيدة وعملا وعبادة وجهادا واجتماعا وسياسة واقتصادا وغير ذلك ، خذه من كل الوجوه كما قال سبحانه { يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (3) قال جماعة من السلف معنى ذلك : ادخلوا في السلم جميعه يعني
__________
(1) أخرجه البخاري في كتاب الأدب ، باب تعاون المؤمنين بعضهم بعضا برقم 6027 ، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2585.
(2) أخرجه أبو داود في كتاب الأدب ، باب النصيحة والحياطة برقم 4918.
(3) سورة البقرة الآية 208

(27/86)

في الإسلام ، يقال للإسلام سلم ؛ لأنه طريق السلامة وطريق النجاة في الدنيا والآخرة فهو سلم وإسلام ، فالإسلام يدعو إلى السلم ، يدعو إلى حقن الدماء بما شرع من الحدود والقصاص والجهاد الشرعي الصادق فهو سلم وإسلام وأمن وإيمان ؛ ولهذا قال جل وعلا { ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ } (1) أي ادخلوا في جميع شعب الإيمان ، لا تأخذوا بعضها وتدعوا بعضا ، عليكم أن تأخذوا بالإسلام كله ، ولا تتبعوا خطوات الشيطان يعني المعاصي التي حرمها الله عز وجل ، فإن الشيطان يدعو إلى المعاصي وإلى ترك دين الله كله ، فهو أعدى عدو ؛ ولهذا يجب على المسلم أن يتمسك بالإسلام كله وأن يدين بالإسلام كله وأن يعتصم بحبل الله عز وجل وأن يحذر أسباب الفرقة والاختلاف في جميع الأحوال ، فعليك أن تحكم شرع الله في العبادات وفي المعاملات وفي النكاح وفي الطلاق وفي النفقات وفي الرضاع وفي السلم والحرب ومع العدو والصديق وفي الجنايات وفي كل شيء ، دين الله يجب أن يحكم في كل شيء ، وإياك أن توالي أخاك ؛ لأنه وافقك في كذا وتعادي الآخر ؛ لأنه خالفك في رأي أو في مسألة ، فليس هذا من الإنصاف فالصحابة رضي الله عنهم اختلفوا في مسائل ، ومع ذلك لم يؤثر ذلك في الصفاء بينهم والموالاة
__________
(1) سورة البقرة الآية 208

(27/87)

والمحبة رضي الله عنهم وأرضاهم ، فالمؤمن يعمل بشرع الله ويدين بالحق ويقدمه على كل أحد بالدليل ، ولكن لا يحمله ذلك على ظلم أخيه وعدم إنصافه إذا خالفه في الرأي في مسائل الاجتهاد التي قد يخفى دليلها ، وهكذا في المسائل التي قد يختلف في تأويل النص فيها فإنه قد يعذر ، فعليك أن تنص له وأن تحب له الخير ولا يحملك ذلك على العداء والانشقاق وتمكين العدو منك ومن أخيك ، ولا حول ولا قوة إلا بالله ، الإسلام دين العدالة ودين الحكم بالحق والإحسان ، دين المساواة إلا فيما استثنى الله عز وجل ، ففيه الدعوة إلى كل خير ، وفيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال والإنصاف والعدالة والبعد عن كل خلق ذميم ، قال تعالى { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } (1) وقال تعالى: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2)
__________
(1) سورة النحل الآية 90
(2) سورة الحجرات الآية 13

(27/88)

والخلاصة أن الواجب على الداعية الإسلامي أن يدعو إلى الإسلام كله ولا يفرق بين الناس ، وألا يكون متعصبا لمذهب دون مذهب أو لقبيلة دون قبيلة أو لشيخه أو لرئيسه أو غير ذلك ، بل الواجب أن يكون هدفه إثبات الحق وإيضاحه واستقامة الناس عليه وإن خالف رأي فلان أو فلان أو فلان ، ولما نشأ في الناس من يتعصب للمذاهب ويقول : إن مذهب فلان أولى من مذهب فلان ، جاءت الفرقة والاختلاف حتى آل ببعض الناس هذا الأمر إلى ألا يصلي مع من هو من على غير مذهبه ، فلا يصلي الشافعي خلف الحنفي ولا الحنفي خلف المالكي ولا خلف الحنبلي ، هكذا وقع من بعض المتطرفين المتعصبين ، وهذا من البلاء ومن اتباع خطوات الشيطان ، فالأئمة أئمة هدى ، الشافعي ومالك وأحمد ، وأبو حنيفة ، والأوزاعي ، وإسحاق بن راهويه ، وأشباههم كلهم أئمة هدى ودعاة حق ، دعوا الناس إلى دين الله وأرشدوهم إلى الحق ، ووقع هناك مسائل بينهم اختلفوا فيها ؛ لخفاء الدليل على بعضهم ، فهم بين مجتهد مصيب له أجران وبين مجتهد أخطأ الحق فله أجر واحد ، فعليك أن تعرف لهم قدرهم وفضلهم وأن تترحم عليهم وأن تعرف أنهم أئمة الإسلام ودعاة الهدى ، ولكن لا يحملك ذلك على التعصب والتقليد الأعمى ، فتقول :

(27/89)

مذهب فلان أولى بالحق بكل حال ، أو مذهب فلان أولى بالحق لكل حال لا يخطئ لا هذا غلط .
عليك أن تأخذ بالحق وأن تتبع الحق إذا ظهر دليله ولو خالف فلانا وفلانا ، وعليك ألا تتعصب وتقلد تقليدا أعمى ، بل تعرف للأئمة فضلهم وقدرهم ، ولكن مع ذلك تحتاط لنفسك ودينك فتأخذ بالحق وترشد إليه وترضى به إذا طلب منك وتخاف الله وتراقبه جل وعلا وتنصف من نفسك ، مع إيمانك بأن الحق واحد وأن المجتهدين إن أصابوا فلهم أجران وإن أخطئوا فلهم أجر واحد أعني مجتهدي أهل السنة ، أهل العلم والإيمان والهدى كما صح بذلك الخبر عن رسول الله صلى الله عليه وسلم .
أما المقصود من الدعوة والهدف منها :
فالمقصود والهدف : إخراج الناس من الظلمات إلى النور وإرشادهم إلى الحق حتى يأخذوا به وينجوا من النار وينجوا من غضب الله ، وإخراج الكافر من ظلمة الكفر إلى النور والهدى وإخراج الجاهل من ظلام الجهل إلى نور العلم ، والعاصي من ظلمة المعصية إلى نور الطاعة ، هذا هو المقصود من الدعوة كما قال جل وعلا : { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (1)
__________
(1) سورة البقرة الآية 257

(27/90)

فالرسل بعثوا ليخرجوا الناس من الظلمات إلى النور ، ودعاة الحق كذلك يقومون بالدعوة وينشطون لها ؛ لإخراج الناس من الظلمات إلى النور ولإنقاذهم من النار ومن طاعة الشيطان ولإنقاذهم من طاعة الهوى إلى طاعة الله ورسوله .. أما أخلاق الدعاة وصفاتهم التي ينبغي أن يكونوا عليها ، فقد أوضحها الله جل وعلا في آيات كثيرة ، منها : الإخلاص ، فيجب على الداعية أن يكون مخلصا لله عز وجل لا يريد رياء ولا سمعة ولا ثناء الناس ولا حمدهم ، إنما يدعو إلى الله يريد وجهه عز وجل ، كما قال سبحانه { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ } (1) وقال عز وجل: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ } (2) فعليك أن تخلص لله عز وجل ، هذا أهم الأخلاق ، هذا أعظم الصفات أن تكون في دعوتك تريد وجه الله والدار الآخرة .
الأمر الثاني : أن تكون على بينة في دعوتك أي على علم ، لا تكن جاهلا بما تدعو إليه { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (3)
__________
(1) سورة يوسف الآية 108
(2) سورة فصلت الآية 33
(3) سورة يوسف الآية 108

(27/91)

فلا بد من العلم ، فالعلم فريضة ، فإياك أن تدعو على جهالة وإياك أن تتكلم فيما لا تعلم ، فالجاهل يهدم ولا يبني ويفسد ولا يصلح ، فاتق الله يا عبد الله ، إياك أن تقول على الله بغير علم ، ولا تدعو إلى شيء إلا بعد العلم به والبصيرة بما قاله الله ورسوله ، فلا بد من بصيرة وهي العلم ، فعلى طالب العلم وعلى الداعية أن يتبصر فيما يدعو إليه وأن ينظر فيما يدعو إليه ودليله ، فإن ظهر له الحق وعرفه ودعا إلى ذلك سواء كان ذلك فعلا أو تركا فيدعو إلى الفعل إذا كان طاعة لله ورسوله ، ويدعو إلى ترك ما نهى الله عنه ورسوله على بينة وبصيرة .
الأمر الثالث : من الأخلاق التي ينبغي لك أن تكون عليها أيها الداعية أن تكون حليما في دعوتك رفيقا فيها متحملا صبورا ، كما فعل الرسل عليهم الصلاة والسلام ، إياك والعجلة ، إياك والعنف والشدة ، عليك بالصبر عليك بالحلم عليك بالرفق في دعوتك ، وقد سبق لك بعض الدليل على ذلك ، كقوله جل وعلا: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
__________
(1) سورة النحل الآية 125

(27/92)

وقوله سبحانه { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } (1) الآية ، وقوله جل وعلا في قصة موسى وهارون: فقولا له قولا لينا لعله يتذكر أو يخشى وفي الحديث الصحيح يقول النبي صلى الله عليه وسلم: « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، ومن ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (2) فعليك يا عبد الله أن ترفق في دعوتك ولا تشق على الناس ولا تنفرهم من الدين ولا تنفرهم بغلظتك ولا بجهلك ولا بأسلوبك العنيف المؤذي الضار ، عليك أن تكون حليما صبورا سلس القياد لين الكلام طيب الكلام حتى تؤثر في قلب أخيك وحتى تؤثر في قلب المدعو وحتى يأنس لدعوتك ويلين لها ويتأثر بها ويثني عليك بها ويشكرك عليها ، أما العنف فهو منفر لا مقرب ومفرق لا جامع ..ومن الأخلاق والأوصاف التي ينبغي ، بل يجب أن يكون عليها الداعية : العمل بدعوته وأن يكون قدوة صالحة فيما يدعو إليه ، ليس
__________
(1) سورة آل عمران الآية 159
(2) أخرجه مسلم في كتاب الإمارة ، باب فضيلة الإمام العادل وعقوبة الجائر برقم 1828.

(27/93)

ممن يدعو إلى شيء ثم يتركه أو ينهي عنه ثم يرتكبه ، هذه حال الخاسرين نعوذ بالله من ذلك ، أما المؤمنون الرابحون ، فهم دعاة الحق يعملون به ، وينشطون فيه ، ويسارعون إليه ، ويبتعدون عما ينهون عنه ، قال الله جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (1) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (2) وقال سبحانه موبخا اليهود على أمرهم الناس بالبر ونسيان أنفسهم: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (3) وصح عن النبي صلى الله عليه وسلم أنه قال: « يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه فيدور فيها كما يدور الحمار بالرحى فيجتمع عليه أهل النار فيقولون له: يا فلان ما لك؟ ألم تكن تأمر بالمعروف وتنهى عن المنكر ، فيقول: بلى ، كنت آمركم بالمعروف ولا آتيه ، وأنهاكم عن المنكر وآتيه » (4) هذه حال من دعا إلى الله وأمر بالمعروف
__________
(1) سورة الصف الآية 2
(2) سورة الصف الآية 3
(3) سورة البقرة الآية 44
(4) أخرجه البخاري في كتاب بدء الخلق ، باب صفة النار وأنها مخلوقة برقم 3267 ، ومسلم في كتاب الزهد والرقائق ، باب من يأمر بالمعروف ولا يفعله برقم 2989.

(27/94)

ونهى عن المنكر ، ثم خالف قوله فعله وفعله قوله نعوذ بالله من ذلك ، فمن أهم أخلاق وأعظمها في حق الداعية : أن يعمل بما يدعو إليه ، وأن ينتهي عما ينهي عنه ، وأن يكون ذا خلق فاضل وسيرة حميدة وصبر ومصابرة وإخلاص في دعوته واجتهاد فيما يوصل الخير إلى الناس وفيما يبعدهم من الباطل ، ومع ذلك يدعو لهم بالهداية ، هذا من الأخلاق الفاضلة أن يدعو لهم بالهداية ويقول للمدعو : هداك الله ، وفقك الله لقبول الحق ، أعانك الله على قبول الحق ، تدعوه وترشده وتصبر على الأذى ، ومع ذلك تدعو له بالهداية ، قال النبي عليه الصلاة والسلام لما قيل عن دوس أنهم عصوا ، قال: « اللهم اهد دوسا وائت بهم » (1) تدعو له بالهداية والتوفيق بقبول الحق وتصبر وتصابر في ذلك ولا تقنط ولا تيأس ولا تقل إلا خيرا ، ولا تعنف ولا تقل كلاما سيئا ينفر من الحق ، ولكن من ظلم وتعدى له شأن آخر ، كما قال الله جل وعلا: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2)
__________
(1) أخرجه البخاري في كتاب الجهاد والسير ، باب الدعاء للمشركين بالهدى ليتألفهم برقم 2937 ، ومسلم في كتاب فضائل الصحابة ، باب من فضائل غفار وأسلم وجهينة وأشجع ومزينة برقم 2524.
(2) سورة العنكبوت الآية 46

(27/95)

فالظلم الذي يقابل الدعوة بالشر والعناد والأذى له حكم آخر ؛ في الإمكان تأديبه على ذلك بالسجن أو غيره ، ويكون تأديبه على ذلك حسب مراتب الظلم ، لكن مادام كافا عن الأذى فعليك أن تصبر عليه وتحتسب وتجادله بالتي هي أحسن وتصفح عما يتعلق بشخصك من بعض الأذى كما صبر الرسل وأتباعهم بإحسان .
وأسأل الله عز وجل أن يوفقنا جميعا لحسن الدعوة إليه ، وأن يصلح قلوبنا وأعمالنا ، وأن يمنحنا جميعا الفقه في دينه والثبات عليه ، ويجعلنا من الهداة المهتدين والصالحين المصلحين ، إنه جل وعلا جواد كريم ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(27/96)


واجب المسلمين تجاه دينهم ودنياهم - مجموع فتاوى ابن باز

واجب المسلمين تجاه دينهم ودنياهم (1)
الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ، وسيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (2) { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } (3) { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (4) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (5) أما بعد :
فأسأل الله جل وعلا بأسمائه الحسنى وصفاته العلى ، أن
__________
(1) محاضرة ألقاها سماحة الشيخ في مسجد الراجحي بالرياض مساء يوم 14 \ 11 \ 1411 هـ ، ونشرت في مجموع فتاوى ومقالات متنوعة لسماحته ج6 ص54 ، وفي مجلة الدعوة ، العدد 1562 في 28 \ 5 \ 1417 هـ .
(2) سورة آل عمران الآية 102
(3) سورة النساء الآية 1
(4) سورة الأحزاب الآية 70
(5) سورة الأحزاب الآية 71

(27/97)

يوفقنا جميعا لما يرضيه ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأشكره سبحانه على ما من به من العمل في سبيل الله . وفي طاعته جل وعلا ، والتواصي بالحق ، وأسأله جل وعلا أن يعيننا جميعا على ما فيه رضاه ، ويعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا . أما عن الفتاوى واستنباطها من كتاب الله ؟ ومن سنة رسول الله صلى الله عليه وسلم , فأقول : إن هذا هو الواجب على أهل العلم ، وهو الذي نفعله ونهدف إليه ، ونحرص على تطبيق فتاوانا عليه ، ولكنني لست معصوما , فقد يقع الخطأ مني ، ومن غيري من أهل العلم ، ولكني لا آلو جهدا في تطبيق ما يصدر مني على كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، ولا آلو جهدا في استنباط ما دل عليه كتاب الله . وسنة رسوله صلى الله عليه وسلم في كل ما يصدر مني ، من قليل أو كثير . هذا هو جهدي ، وأسأل الله أن يجعل ذلك موفقا ومصيبا للحق .
وأما ما يتعلق بسؤال أهل العلم ، والاستفتاء منهم ، فهذا أمر معلوم قد شرعه الله لعباده فإن الله جل وعلا أمر بسؤال أهل العلم ، وأسأل الله أن يجعلنا وسائر إخواننا من أهل العلم النافع ، والعمل الصالح . فقال سبحانه : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1)
__________
(1) سورة الأنبياء الآية 7

(27/98)

وروي عنه صلى الله عليه وسلم أنه قال في قوم أفتوا بغير علم : « ألا سألوا إذ لم يعلموا إنما شفاء العي السؤال » (1) . فالواجب على طالب العلم ، وعلى كل مسلم أشكل عليه أمر من أمور دينه أن يسأل عنه ، ذوي الاختصاص من أهل العلم ، وأن يتبصر ، وأن لا يقدم على أي عمل بجهل يقوده إلى الضلال . فعلى المسلمين أن يسألوا ، وعلى أهل العلم أن يبينوا . فالعلماء هم ورثة الأنبياء ، وهم خلفاء الرسل في بيان الحق ، والدعوة إليه ، والإفتاء به . وعلى جميع المسلمين أن يسألوا عما أشكل عليهم . وأن يستفتوا أهل العلم .
وأهل العلم هم علماء الكتاب والسنة ، وهم الذين يرجعون في فتاواهم إلى كتاب الله ، وسنة رسوله صلى الله عليه وسلم . هؤلاء هم أهل العلم وليس أهل العلم من يقلد الرجال ولا يبالي بالكتاب والسنة ، إنما العلماء هم الذين يعظمون كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، ويرجعون إليهما في كل شيء ، هؤلاء هم أهل العلم .
__________
(1) أخرجه أبو داود في كتاب الطهارة ، باب في المجروح يتيمم ، برقم 336 .

(27/99)

وعلى طالب العلم أن يتأسى بهم ، ويجتهد في سلوك طريقهم ، وعلى عامة المسلمين أن يسألوهم عما أشكل عليهم في أمر دينهم ودنياهم ، لأن الله جل وعلا بعث الرسل لإصلاح أمر الدين والدنيا جميعا ، ولا سيما خاتمهم وإمامهم ، وأفضلهم نبينا محمد صلى الله عليه وسلم ، فإن الله بعثه للناس عامة للجن والإنس ، وجعل رسالته عامة ، وفيها صلاح أمر الدنيا والآخرة ، وفيها صلاح العباد والبلاد في كل شيء ، فيها خلاصهم من كل شر ، وفيها صلاحهم فيما يتعلق بدنياهم ، وأمر معاشهم ، وفيها صلاحهم فيما يتعلق بطاعة ربهم وعبادته ، وأداء حقه ، وترك ما نهى عنه ، وفيها صلاحهم في كل ما يقربهم من الله ، ويباعدهم من غضبه ، سبحانه وتعالى ، وفيها صلاحهم بتوجيه العباد وإرشادهم إلى ما ينفعهم ، ويهديهم إلى الطريق السوي ، ويبعدهم عن طريق النار ، وطريق الهلاك والدمار . فالمسلمون عليهم واجبات تتعلق بدينهم ، وبالاستقامة عليه كما شرع الله ، وكما أمرهم الله . فإن الله خلقهم ليعبدوه ، وأرسل الرسل بذلك ، قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وهذه هي العبادة التي أمرهم الله بها ، في قوله
__________
(1) سورة الذاريات الآية 56

(27/100)

سبحانه وتعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) وفي قوله سبحانه وبحمده : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (2) وفي قوله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (3) وفي قوله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وفي قوله تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5)
والله بعث رسوله محمدا صلى الله عليه وسلم ، كما بعث الرسل قبله ، بعثه بالدعوة إلى هذه العبادة ، وللدعوة إلى هذا الدين ، بعثه إلى الثقلين الجن والإنس رحمة للعالمين ، كما قال سبحانه وبحمده : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (6) بعثه معلما ومرشدا وهاديا إلى طريق النجاة ، معلما لهم كل ما فيه صلاحهم ونجاتهم وسعادتهم في الدنيا والآخرة ، وجعله خاتم
__________
(1) سورة البقرة الآية 21
(2) سورة النساء الآية 36
(3) سورة البينة الآية 5
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25
(6) سورة الأنبياء الآية 107

(27/101)

الأنبياء . ليس بعده نبي ولا رسول ، ومن ادعى النبوة بعده فهو كاذب كافر ، بإجماع أهل العلم والإيمان ، فمن ادعى أنه نبي أو أنه أوحي إليه بشيء كالقاديانية فهو كافر بالله ، ضال مضل ، مرتد عن دين الإسلام ، إذا كان يدعي الإسلام ، فهو صلى الله عليه وسلم خاتم الأنبياء والمرسلين ، كما قال جل وعلا : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1)
وقد تواترت عنه عليه الصلاة والسلام الأحاديث الصحيحة ، بأنه خاتم الأنبياء ، لا نبي بعده ، فالواجب على جميع الثقلين اتباعه ، والاستقامة على دينه ، والتفقه في ذلك ، والسير على ذلك حتى الموت ، وهذه العبادة التي خلقوا لها ، لا بد أن يتفقهوا فيها ، ولا بد أن يعرفوها بالأدلة من الكتاب والسنة ، فهم خلقوا ليعبدوا الله ، وتفسير هذه العبادة يؤخذ عن الله ، وعن رسوله صلى الله عليه وسلم .
وقد فسرها الله في كتابه العظيم ، وفسرها نبينا عليه الصلاة والسلام ، فأصلها توحيد الله والإخلاص له ، كما قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2)
__________
(1) سورة الأحزاب الآية 40
(2) سورة البينة الآية 5

(27/102)

هذا أصل هذه العبادة ، فأصلها توحيد الله وتخصيصه بالعبادة قال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) وبهذا أنزلت الكتب جميعها من الله سبحانه وتعالى ، لبيان هذه العبادة ، كما قال تعالى : { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (2) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ } (3)
فالكتب المنزلة من السماء ، وآخرها القرآن ، كلها تدعو إلى توحيد الله والإخلاص له ، وطاعة أوامره ، وترك نواهيه .
والرسل كلهم جميعا كذلك يدعون إلى توحيد الله وطاعة أوامره ، وترك نواهيه ، واتباع شريعته والحذر مما نهى عنه سبحانه وتعالى .
فعلى جميع المكلفين من إنس وجن ، وعرب وعجم ، ورجال ونساء ، عليهم جميعا أن يعبدوا الله وحده وأن ينقادوا لما جاء به نبيه محمد صلى الله عليه وسلم ، قولا وعملا ، فعلا وتركا . فأصل الدين وأساسه هو شهادة أن لا إله ألا الله . وأن محمدا رسول الله .
وهذا هو أصل هذه العبادة وأساسها ، أن يعبد الله وحده ،
__________
(1) سورة الأنبياء الآية 25
(2) سورة هود الآية 1
(3) سورة هود الآية 2

(27/103)

دون كل ما سواه : بالدعاء والرجاء والخوف ، والنذر والذبح ، وسائر العبادات ، كما قال سبحانه وتعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (1) وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وقال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (3) وقال سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (4) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (5) وقال سبحانه : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (6) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (7)
فالعبادة حق الله لا تصلح لا لملك مقرب ، ولا لنبي مرسل ، ولا لصنم ولا لجن ولا لوثن ، ولا غير ذلك ، بل هو حق الله عليك أن تعبده وحده بدعائك ورجائك ، وخوفك وذبحك ونذرك وصلاتك ، وصومك وحجك وصدقاتك ، وغير ذلك, لأنه سبحانه هو المعبود بالحق ، وما سواه معبود بالباطل ، قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (8)
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة البينة الآية 5
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) سورة الكوثر الآية 1
(7) سورة الكوثر الآية 2
(8) سورة الحج الآية 62

(27/104)

وكان العرب وغيرهم من الأمم ، إلا من رحم الله ، وهم قليل حين بعث محمد صلى الله عليه وسلم , كانوا على الشرك بالله , منهم من يعبد الملائكة ، ومنهم من يعبد الأنبياء . ومنهم من يعبد الأصنام المنحوتة على صورة فلان وفلان ، ومنهم من يعبد الأشجار والأحجار ، ومنهم من يعبد القبور ، ومنهم من يعبد النجوم ، ويستغيث بها ، وينذر لها إلى غير ذلك .
فبعث الله هذا النبي العظيم ، صلى الله عليه وسلم ، يدعوهم إلى توحيد الله ، وينذرهم من هذا الشرك الوخيم ، فقام بذلك أكمل قيام عليه الصلاة والسلام . ودعا إلى الله وأرشد إلى دينه جل وعلا ، الذي رضيه للناس ، وعلم الناس توحيد الله .

(27/105)

مكث صلى الله عليه وسلم في مكة ثلاث عشرة سنة ، يدعو فيها إلى توحيد الله والإخلاص لله ، وترك عبادة ما سواه جل وعلا .
ويعد مضي عشر سنين فرض الله عليه الصلوات الخمس ، قبل أن يهاجر أسري به إلى بيت المقدس ثم عرج به إلى السماء ، وتجاوز السماوات السبع جميعا ، ورفع إلى مستوى فوق ذلك عليه الصلاة والسلام ، وكلمه الله جل وعلا ، وأوحى إليه الصلوات الخمس ، فنزل بها عليه الصلاة والسلام ، وعلمها الناس ، وقام بها المسلمون في مكة ، ثم هاجر عليه الصلاة والسلام إلى المدينة

(27/105)

وفرض الله عليه بقية أمور الدين من زكاة وصيام وحج وغير ذلك .
فالواجب على جميع المكلفين من الجن والإنس ، والعرب والعجم ، والذكور والإناث ، والحكام والمحكومين ، والأغنياء والفقراء ، الواجب عليهم جميعا في وقته ، وبعد وقته ، وفي وقتنا هذا وإلى يوم القيامة ، الواجب على الجميع أن يعبدوا الله وحده ، وأن ينقادوا لشرعه ، وأن يتبعوا ما جاء به نبيه محمد صلى الله عليه وسلم ، قولا وعملا ، وعقيدة .
هذا واجب الجميع نحو دينهم ، يجب عليهم أن يعبدوا الله ويطيعوا أوامره ويتركوا نواهيه ، فالعبادة هي طاعة الأوامر إخلاصا لله ومحبة له وتعظيما له ، من صلاة وزكاة وحج ، وبر بالوالدين ، وصلة للرحم ، وجهاد في سبيل الله بالنفس والمال ، وصدق في الحديث , وغير هذا مع ترك كل ما حرم الله من الشرك بالله ، وهو أعظم الذنوب ، فالشرك الذي هو صرف العبادة ، أو بعضها لغير الله أعظم الذنوب ، وهو الشرك الأكبر : كدعاء الملائكة أو الأنبياء ، أو الجن أو أصحاب القبور فيستغيث بهم " أو ينذر لهم ، أو يذبح لهم ، وهذا ينافي قول لا إله إلا الله . فإن قول لا إله إلا الله ، معناها لا معبود بحق إلا الله ، وهي كلمة التوحيد ، وهي أصل الدين وأساس الملة ، فدعاء الأموات والأصنام وغيرهم ،

(27/106)

والاستغاثة بهم ، والنذر لهم ينقض هذه الكلمة وينافيها . وهو الشرك الأكبر ، والذي يأتي الأموات ويدعوهم ، ويستغيث بهم ، وينذر لهم أو يسألهم النصر على الأعداء ، أو شفاء المرضى ، أو يدعو الملائكة أو الرسل , أو يدعو الجن ويستغيث بهم ، أو ينذر لهم ويذبح لهم ، كل هذا من الشرك بالله ، وكل هذا يناقض قول : لا إله إلا الله ، ويخالف قوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) ويناقض قوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2)
وبهذا يعلم كل مسلم أن ما يفعله بعض الجهال عند بعض القبور ، فيأتي إلى القبر ، ويقول يا سيدي فلان اشف مرضي ، أو انصرني على عدوي ، أو أنت تعلم ما نحن فيه انصرنا ، أو ما أشبه ذلك .
هذا من الشرك الأكبر ، وهذا هو دين الجاهلية ، نسأل الله السلامة والعافية .
ولا بد أيضا مع توحيد الله ، والإخلاص له ، والحذر من الكفر به ، لا بد من الشهادة بأن محمدا رسول الله . هاتان الشهادتان هما أصل الدين ، وأساس الملة . فعلى كل مكلف أن يؤمن بأن محمدا رسول الله ، هو عبده ورسوله إلى الثقلين الإنس والجن ، وهو محمد بن عبد الله بن عبد المطلب الهاشمي العربي
__________
(1) سورة الفاتحة الآية 5
(2) سورة البينة الآية 5

(27/107)

المكي ثم المدني ، أرسله الله حقا إلى جميع الثقلين يجب الإيمان به بالقلب واللسان والعمل ، فيؤمن المكلف بأن محمد بن عبد الله بن عبد المطلب الهاشمي ، هو رسول الله حقا إلى جميع الناس ، وهو خاتم الأنبياء ، إيمانا صادقا ، لا نفاق فيه ، ويحققه بالعمل بطاعة الأوامر ، وترك النواهي ، بطاعة أوامر الله من صلاة وزكاة ، وصوم وحج وغير ذلك ، وترك محارم الله من الشرك بالله ، والزنا والسرقة ، وشرب المسكرات ، وعقوق الوالدين ، وقطيعة الرحم وأكل الربا ، وأكل مال اليتيم ، إلى غير ذلك مما حرم الله ، تحقق هاتين الشهادتين يا عبد الله ، بطاعة الأوامر ، وترك النواهي هذا حق الله عليك أيها العبد ، أما حق الرسول عليك ، فعليك أن تعبد الله وحده بطاعة الأوامر ، وترك النواهي والإيمان بأنه ربك ، وإلهك الحق ، وأنه إله الجميع ، وأنه سبحانه خالق الكون . ومصرف أحوال الجميع , وأنه ذو الأسماء الحسنى , والصفات العلا , كل هذا داخل في الإيمان بالله وحده , فهو سبحانه رب الجميع وخالقهم ومصرف أحوال العباد فهو سبحانه : الخلاق الرزاق مدبر الأمور ، مصرف الأشياء ، ليس للعباد خالق سواه ، ولا مدبر سواه ، فهو النافع الضار ، المانع المعطي ، الخالق لكل شيء ، القادر على كل شيء ، الرزاق للعباد ، بيده تصريف الأمور

(27/108)

كلها ، سبحانه وتعالى .
وهذا يسمى توحيد الربوبية ، وهو وحده لا يدخل في الإسلام ، بل لا بد مع ذلك من الإيمان بأنه هو المستحق للعبادة ، فلا يستحقها سواه ، وهذا هو معنى لا إله إلا الله . أي لا معبود حق إلا الله . وهذا هو توحيد العبادة ، وهو تخصيصه سبحانه بالعبادة ، وإفراده بها من دعاء وخوف ، ورجاء وتوكل ، وصلاة وصوم . وغير ذلك ، مع الإيمان بتوحيد الأسماء والصفات ، وهو الإيمان بأنه سبحانه هو الكامل في ذاته ، وأسمائه وصفاته وأفعاله ، له الكمال المطلق في ذاته وأسمائه وصفاته ، لا شريك له ، ولا شبيه له ، ولا كفؤ له سبحانه وتعالى . وهذا هو توحيد الأسماء والصفات كما تقدم . قال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5)
فعلى جميع المكلفين من الثقلين ، الإيمان بأسماء الله وصفاته الواردة في القرآن الكريم ، كالعزيز الحكيم ، والسميع والبصير ، والخلاق والرزاق ، والرحمن الرحيم ، إلى غير ذلك من أسمائه
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11

(27/109)

وصفاته سبحانه وتعالى ، وعلى الجميع أيضا الإيمان بما ثبت في السنة ، سنة النبي صلى الله عليه وسلم ، من أسماء الله " وصفاته ، ثم إمرارها كما جاءت من غير تحريف ولا تعطيل ، ولا تمثيل ولا تأويل ، ولا زيادة ولا نقصان ، بل نؤمن بها ونقرها ونمرها كما جاءت " ، لا نحرف ولا نغير ، ولا نزيد ولا ننقص ، ولا نئول شيئا من صفات الله ، بل هي حق كلها يجب إثباتها لله ، على الوجه اللائق بالله ، مع الإيمان القطعي بأنه سبحانه لا يشبه خلقه في شيء من صفاته جل وعلا ، كما أنه لا يشبههم في ذاته ، وهذا هو قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان ، وهو الذي أجمعت عليه الرسل ، ونزلت به الكتب ، التي أعظمها وأكملها القرآن الكريم , وهو الحق لا ريب فيه ، فعليك يا عبد الله أن تؤمن به . وأن تعض عليه بالنواجذ ولا بد مع هذا كله , من الإيمان بالرسول محمد صلى الله عليه وسلم واتباعه , مع الإيمان بجميع المرسلين , ولا بد أن تؤمن بكل ما أخبر الله به ورسوله ، من الملائكة والكتب , وأمر الجنة والنار , والبعث والنشور , والحساب والجزاء , وعذاب القبر ونعيمه , والإيمان بالقدر خيره وشره .
لا بد من الإيمان بهذا كله من جميع المكلفين من الرجال

(27/110)

والنساء ، والأحرار والعبيد ، والعرب والعجم ، والأغنياء والفقراء ، والحكام والمحكومين ، والجن والإنس ، على الجميع الإيمان بكل ما أخبر الله به ، ورسوله .
هذا واجبهم نحو دينهم ، وواجب عليهم جميعا أن يؤمنوا بكل ما أخبر الله به ورسوله مما كان في الدنيا من الرسل الماضين من آدم ومن بعده من الرسل ، وما جاءوا به من الهدى ، وأن الله جل وعلا بعثهم لدعوة الناس إلى الخير والهدى والتوحيد ، وأنهم بلغوا الرسالة ، وأدوا الأمانة عليهم الصلاة والسلام ، ولا بد من الإيمان أيضا بكل ما مضى من أخبار الماضين ، مما جرى على قوم نوح وعاد وثمود ، وغيرهم ممن قص الله علينا أخبارهم .
فعليك يا عبد الله أن تؤمن بكل ما أخبر الله به ورسوله . في كتابه العزيز ، وفيما جاءت به سنة رسوله صلى الله عليه وسلم ، لا بد من هذا الإيمان ، ومن ذلك الإيمان بعذاب القبر ونعيمه ، كما تقدم فإن القبر إما روضة من رياض الجنة للمؤمن ، أو حفرة من حفر النار للكافر .
أما العاصي فهو على خطر ، وقد يناله في قبره ما شاء الله من العذاب ، إلا من رحم الله ، وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه مر على قبرين فقال : « إنهما ليعذبان وما يعذبان في كبير , ثم قال : بلى , أما أحدهما فكان يمشي

(27/111)

بالنميمة , وأما الآخر فكان لا يستتر من البول » (1) . الحديث . ومعنى لا يستتر من البول , أي لا يتنزه منه كما جاء ذلك في رواية أخرى . فعذبا في قبريهما بهاتين المعصيتين , وهذا عذاب معجل .
وهذا الحديث يبين لنا أن أمر المعاصي خطير , وأن الواجب على المؤمن أن يستقيم على دين الله , قولا وعملا وعقيدة , وأن يحافظ على ما أوجب الله عليه , وأن يحذر ما نهى الله عنه سبحانه وتعالى , وأن يؤمن بكل ما أخبر الله به ورسوله صلى الله عليه وسلم , ومن ذلك ما يتعلق بأحوال القبر , وأحوال الناس في قبورهم , فالقبر إما روضة من رياض الجنة وإما حفرة من حفر النار . والميت أول ما يوضع في قبره يسأله ملكان عن ربه , وعن دينه وعن نبيه . فالمؤمن يثبته الله فيقول : ربي الله , والإسلام ديني , ومحمد صلى الله عليه وسلم نبيي , لأنه كان ثابتا في الدنيا على الحق , قبل أن يموت , فكان بصيرا بدينه , ثابتا عليه , فلهذا يثبته الله في القبر ، وأما الكافر والمنافق إذا سئل فإنه يقول : هاه هاه , لا أدري سمعت
__________
(1) أخرجه البخاري في كتاب الوضوء ، باب من الكبائر أن لا يستتر من بوله ، برقم 216 ، ومسلم في كتاب الطهارة ، باب الدليل على نجاسة البول ووجوب الاستبراء ، برقم 292 .

(27/112)

الناس يقولون شيئا فقلته ، فيضرب بمرزبة من حديد فيصيح صيحة يسمعه كل شيء إلا الإنسان ولو سمعه الإنسان لصعق . وهكذا يحاسبهم الله ، ويجازيهم بأعمالهم .
فالناس يبعثون ويجازون بأعمالهم بعد قيام الساعة ، وقد دل الكتاب والسنة على أن إسرافيل عليه السلام ، ينفخ في الصور ، فيموت الناس الموجودون ، ثم ينفخ فيه نفخة أخرى بعد ذلك ، فيبعثهم الله ، ويقومون من قبورهم ، ومن كل مكان من البحار وغيرها ، ويجمعهم الله ويجازيهم بأعمالهم ، إن خيرا فخير وإن شرا فشر . هذا حق لا ريب فيه ، فلا بد من الإيمان بهذا كله ، والإعداد له العدة الصالحة ، بتوحيد الله وطاعته ، واتباع شريعته ، والحذر من معصيته سبحانه وتعالى ثم بعد هذا المحشر والقيام بين يدي رب العالمين ، ومجازاة الناس بأعمالهم ، جنهم وإنسهم ينصب الله الموازين ، ويزن بها أعمال العباد , فهذا يرجح ميزانه وهو السعيد , وهذا يخف ميزانه وهو الهالك , وهذا يعطى كتابه بيمينه وهو السعيد , وهذا يعطى كتابه بشماله وهو الشقي ، نسأل الله السلامة والعافية .
فهذا المقام العظيم . وهذا الأمر الجلل ، لا بد من أن نستحضره ، وأن نعد له عدته ، فيوم القيامة يوم عظيم ، وهو يوم الأهوال والشدائد ، ومقداره خمسون ألف سنة ، كما قال تعالى في كتابه

(27/113)

الكريم : { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } (1) { فَاصْبِرْ صَبْرًا جَمِيلًا } (2) { إِنَّهُمْ يَرَوْنَهُ بَعِيدًا } (3) { وَنَرَاهُ قَرِيبًا } (4)
فلابد من الإعداد لهذا اليوم ، والإيمان بأنه حق .
فعليك يا عبد الله أن تعد له العدة الصالحة ، بتوحيد الله وطاعته ، واتباع شريعته ، وتعظيم أمره ، واجتناب نهيه ، والتعاون على البر والتقوى مع إخوانك المسلمين ، والتواصي بالحق والصبر عليه ، والأمر بالمعروف والنهي عن المنكر ، وإرشاد الضال ، وتعليم الجاهل ، إلى غير ذلك من وجوه الخير والنصح .
فعليك يا عبد الله ، وعليك يا أمة الله ، العناية بهذا الأمر والإعداد له ، وعلى الجميع أن يتقوا الله ، ويطيعوا أمره ، ويتواصوا بالحق والصبر عليه ، وأن يعلموا الجاهل ، ويرشدوا الضال ، وينصحوا لله ، ولعباده ، وأن يأمروا بالمعروف ، وينهوا عن المنكر ، كما قال تعالى في كتابه العظيم : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (5) ويقول سبحانه وبحمده :
__________
(1) سورة المعارج الآية 4
(2) سورة المعارج الآية 5
(3) سورة المعارج الآية 6
(4) سورة المعارج الآية 7
(5) سورة التوبة الآية 71

(27/114)

{ وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) ويقول سبحانه وتعالى { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2

(27/115)

والمؤمنون يرون ربهم يوم القيامة رؤية حقيقية ، يكلمهم سبحانه ، ويريهم وجهه الكريم . هذه عقيدة أهل السنة والجماعة : أجمع أهل السنة والجماعة ، على أن الله سبحانه يراه المؤمنون يوم القيامة ، يريهم وجهه الكريم جل وعلا ، ويحجب عنه الكفار ، كما قال سبحانه وتعالى : { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (1)
فالمؤمنون يرونه سبحانه ، والكفار محجوبون عنه ، هذه الرؤية العظيمة آمن بها أهل السنة والجماعة ، وأجمعوا عليها . وهكذا في الجنة يراه المؤمنون ، وذلك أعلى نعيمهم ، كما قال عز وجل : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (2) فالحسنى الجنة ، والزيادة النظر إلى وجه الله عز وجل ، مع ما يزيدهم الله به من الخير والنعيم
__________
(1) سورة المطففين الآية 15
(2) سورة يونس الآية 26

(27/115)

المقيم ، الذي فوق ما يخطر ببالهم .
وقال عز وجل : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (1) { عَلَى الْأَرَائِكِ يَنْظُرُونَ } (2) { تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ } (3) وقال سبحانه وتعالى : { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } (4) { إِلَى رَبِّهَا نَاظِرَةٌ } (5) فالمؤمنون يرون الله سبحانه في القيامة ، وفي الجنة رؤية عظيمة حقيقية . لكن من دون إحاطة لأنه سبحانه أجل وأعظم من أن تحيط به الأبصار من خلقه ، كما قال تعالى : { لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ } (6) والمعنى أنها لا تحيط به ، لأن الإدراك أخص والرؤية أعم ، كما قال تعالى في قصة موسى وفرعون : { فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ } (7) فأوضح سبحانه ، أن الترائي غير الإدراك وقال جمع من السلف . في تفسير الآية المذكورة ، منهم عائشة رضي الله عنها : إن المراد أنهم لا يرونه في الدنيا .
وعلى كلا القولين ، فليس فيها حجة لمن أنكر الرؤية من أهل البدع لأن الآيات القرآنية الأخرى , التي سبق بيانها مع الأحاديث
__________
(1) سورة المطففين الآية 22
(2) سورة المطففين الآية 23
(3) سورة المطففين الآية 24
(4) سورة القيامة الآية 22
(5) سورة القيامة الآية 23
(6) سورة الأنعام الآية 103
(7) سورة الشعراء الآية 61

(27/116)

الصحيحة المتواترة كلها قد دلت على إثبات رؤية المؤمنين لربهم يوم القيامة ، وفي الجنة .
وأجمع على ذلك الصحابة رضي الله عنهم ، وأتباعهم من أهل السنة وشذت الجهمية والمعتزلة والأباضية فأنكروها , وقولهم من أبطل الباطل , ومن أضل الضلال ، نسأل الله العافية والسلامة مما ابتلاهم به ، ونسأل الله لنا وللموجودين منهم الهداية والرجوع إلى الحق .
وصح عن النبي صلى الله عليه وسلم أنه قال : « إذا دخل أهل الجنة الجنة يقول الله تبارك وتعالى : تريدون شيئا أزيدكم ؟ فيقولون : ألم تبيض وجوهنا ، ألم تدخلنا الجنة وتنجنا من النار قال : فيكشف الحجاب ، فما أعطوا شيئا أحب إليهم من النظر إلى ربهم عز وجل » (1) فيرونه سبحانه وتعالى , رؤية حقيقية وذلك أعلى نعيمهم ، وأحب شيء إليهم ، جعلنا الله وإياكم منهم .
وقد أجمع أهل الحق من أهل السنة والجماعة على هذه الرؤية ، كما تقدم ، وقد حكى ذلك عنهم أبو الحسن الأشعري في كتابه : مقالات الإسلاميين ، وحكى ذلك شيخ الإسلام ابن
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب إثبات رؤية المؤمنين في الآخرة ربهم سبحانه ، برقم 181 .

(27/117)

تيمية رحمه الله ، وذكر إجماع أهل السنة على ذلك . وذكر أن جمهور أهل السنة يكفرون من أنكر هذه الرؤية .
فجمهور أهل السنة والجماعة ، يرون أن من أنكر هذه الرؤية فهو كافر ، نسأل الله السلامة والعافية .
أما في الدنيا فإنه سبحانه لا يرى فيها ، فالرؤية نعيم عظيم ، والدنيا ليست دار نعيم ، ولكنها دار ابتلاء وامتحان ، ودار عمل . فلهذا ادخر الله سبحانه رؤيته ، ادخرها لعباده في الدار الآخرة . حتى النبي صلى الله عليه وسلم لم ير ربه في الدنيا عند جمهور العلماء ، كما سئل عن ذلك فقال : « رأيت نورا » (1) فلم ير عليه الصلاة والسلام ربه يقظة .
وقال عليه الصلاة والسلام : « اعلموا أنه لن يرى أحد منكم ربه حتى يموت » (2) أخرجه مسلم في صحيحه . فليس أحد يرى ربه في الدنيا أبدا ، لا الأنبياء ولا غيرهم ، وإنما يرى في الآخرة سبحانه وتعالى .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب في قوله عليه السلام : '' نور أنى أراه '' ، برقم 178 .
(2) أخرجه مسلم في كتاب الفتن وأشراط الساعة ، باب ذكر ابن صياد ، برقم 2931 .

(27/118)

فعلى المسلم أن يؤمن بهذا . وبكل ما جاء به النبي صلى الله عليه وسلم ، وأن الجنة حق والنار حق ، وأن أهل الإيمان يدخلون الجنة ، ويرون ربهم سبحانه في القيامة ، وفي الجنة ، كما يشاء سبحانه ، وأن الكفار يصيرون إلى النار مخلدين فيها ، نعوذ بالله من ذلك . وأنهم عن ربهم محجوبون لا يرونه سبحانه وتعالى لا في القيامة ولا في غيرها . بل هم عن الله محجوبون لكفرهم وضلالهم .
وأما العاصي فهو على خطر ، لكنه مآله إلى الجنة وإن دخل النار بسبب معصيته فإنه لا يخلد فيها ، بل يخرج منها فيصير إلى الجنة ، كما تواترت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم وأجمع عليه أهل السنة ، خلافا للخوارج ومن تابعهم .
وأما المسلم الموحد العاصي فهو على خطر من دخول النار بمعاصيه ، ومن تعذيبه في القبر بمعاصيه كما تقدم . ولكنه مصيره إلى الجنة بعد ذلك وإن دخل النار ، وإن جرى عليه بعض العذاب .
فأهل السنة والجماعة مجمعون على أن العصاة لا يخلدون في النار ، خلافا للخوارج والمعتزلة ، ومن سار على نهجهم . فأهل السنة والجماعة مجمعون على أن العاصي الموحد ، المؤمن لا يخلد في النار ، بل هو تحت مشيئة الله كما قال الله سبحانه :

(27/119)

{ إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) الآية فإن شاء الله عفا عنه ودخل مع إخوانه في الجنة ، من أول وهلة , وإن لم يعف عنه صار إلى النار , وعذب فيها على قدر معاصيه , ثم بعد التعذيب والتطهير يصير إلى الجنة كما تواترت بذلك الأحاديث . عن رسول الله صلى الله عليه وسلم .
هكذا قال أهل السنة والجماعة ، وقد يعذب العاصي في قبره ، وقد يعذب في النار ، لأنه مات على الزنى ، أو على شرب الخمر ، أو على عقوق الوالدين ، أو على الربا ، أو على غير ذلك من الكبائر إن لم يعف الله عنه ، وقد أخبر الله سبحانه في الآية السابقة ، أن الشرك لا يغفر لمن مات عليه ، كما أخبر الله سبحانه في آية أخرى ، أن من مات عليه فله النار ، والعياذ بالله ، مخلدا فيها . لا يغفر له . كما قال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال سبحانه : { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ } (3)
__________
(1) سورة النساء الآية 48
(2) سورة الأنعام الآية 88
(3) سورة التوبة الآية 17

(27/120)

وأما العاصي فهو تحت مشيئة الله ، إن شاء ربنا غفر له ، وعفا عنه ، فضلا منه وجودا ، وكرما بسبب أعماله الصالحة ، أو بشفاعة الشفعاء ، أو بمجرد فضله وإحسانه بدون شفاعة أحد ، أو بأسباب أخرى من أعمال صالحة تكون سببا لعفو الله ، إلى غير ذلك من الأسباب هذا إذا لم يتب .
أما من تاب فإن الله جل وعلا يلحقه بإخوانه المؤمنين ، من أول وهلة فضلا منه وإحسانا . ومن تمام حق الله عليك يا عبد الله في هذه الدار أن تعتني بصلاتك ، وتحافظ عليها في جماعة مع إخوانك المسلمين ، وأن تبتعد عن مشابهة المنافقين المتكاسلين عنها ، الذين ذمهم الله في قوله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (1) .
__________
(1) سورة النساء الآية 142

(27/121)

ومن حق الله عليك أن تؤدي الزكاة ، زكاة مالك بكل عناية ، طيبة بها نفسك , وأن تصوم رمضان كما أمرك الله , وأن تحج البيت مرة واحدة في العمر ، لأن الله سبحانه أوجب عليك ذلك ، مع الاستطاعة ، وأن تؤدي ما أوجب الله عليك من بر والديك ، وصلة أرحامك ، وصدق الحديث ، وأداء الأمانة والجهاد

(27/121)

في سبيل الله ، إذا تيسر ذلك بالنفس وبالمال وباللسان .
وأنتم الآن عندكم جهاد . جهاد إخوانكم الأفغان للشرك بالله والشيوعية ، هؤلاء الإخوان المجاهدون لهم حق عليكم أن تساعدوهم بالنفس والمال واللسان ، فهم مجاهدون للشرك والإلحاد والشيوعية ، فنوصيكم جميعا بمساعدتهم بالنفس والمال واللسان ، ومن قال : إنه لا يساعد إلا فلانا منهم ، أو فلانا فقد غلط وأخطأ ، بل الواجب أن يساعد الجميع حتى يفتح الله عليهم ، ويمكنهم من عدوهم ، ومن جملتهم الشيخ جميل الرحمن ، وفقهم الله جميعا ، ونصرهم على عدوهم . فكلهم مستحقون للمساعدة ، وكلهم يجب أن يساعد ، وكلهم بحمد الله على جهاد شرعي . وجهاد إسلامي .
وما قد يقع من بعضهم من الخطأ والغلط يعالج بالتي هي أحسن ، فكل بني آدم خطاء ، فإذا وقع الخطأ والغلط من بعض القادة أو غيرهم ، ينبه إلى خطئه ، وليس أحد منهم معصوما ، بل يجب أن يبين له ما قد أخطأ فيه ، ويوجه إلى الخير ، ويجب أن يعان الجميع على البر والتقوى ، وأن يجاهد مع الجميع بالنفس والمال واللسان ، لأن جهادهم جهاد عظيم ، وجهاد شرعي لأكفر دولة ، وأخبثها . ومكاتب هيئة استقبال التبرعات موجودة في الرياض وغيرها ، كلها تستقبل المساعدة للمجاهدين بأمر خادم الحرمين

(27/122)

الشريفين وفقه الله .
وهكذا إخواننا في فلسطين لهم حق على جميع الدول الإسلامية وأغنياء المسلمين أن يساعدوهم في جهادهم ، وأن يقوموا حتى يتخلصوا من عدو الله اليهود .
فاليهود شرهم عظيم ، وبلاؤهم كبير ، وقد آذوا إخواننا المسلمين في فلسطين ، فالواجب على الدول الإسلامية ، وعلى جميع المسلمين القادرين ، أن يساعدوهم في جهاد أعداء الله من اليهود , حتى يحكم الله بينهم وبين المسلمين , وهو خير الحاكمين , وذلك بنصر الله لهم على اليهود , وإخراجهم من بلاد المسلمين , أو الصلح بينهم وبين دولة فلسطين . صلحا ينفع المسلمين , ويحصل به

(27/123)

للفلسطينيين , إقامة دولتهم , وقرارهم في بلادهم , وسلامتهم من الأذى والظلم , فيجب على الدول الإسلامية أن تقوم بهذا الأمر حسب الطاقة والإمكان .
وأما بقاؤهم في حرب مع اليهود ، وفي أذى عظيم ، وضرر كبير على رجالهم ونسائهم وأطفالهم , فهذا لا يسوغ شرعا , بل يجب على الدول الإسلامية والأغنياء والمسئولين من المسلمين أن يبذلوا جهودهم ووسعهم في جهاد أعداء الله اليهود ، أو فيما يتيسر من الصلح ، إن لم يتيسر الجهاد ، صلحا عادلا ، يحصل به للفلسطينيين إقامة دولتهم على أرضهم ، وسلامتهم من الأذى من عدو الله اليهود ، مثلما صالح النبي صلى الله عليه وسلم أهل مكة . وأهل مكة ذلك الوقت أكثر من اليهود لأن المشركين الوثنيين أكفر من أهل الكتاب ، فقد أباح الله طعام أهل الكتاب , والمحصنات من نسائهم ، ولم يبح طعام الكفار من المشركين ، ولا نساءهم وصالحهم النبي صلى الله عليه وسلم على وضع الحرب عشر سنين ، يأمن فيها الناس . ويكف بعضهم عن بعض ، وكان في هذا الصلح خير عظيم للمسلمين ، وإن كان فيه غضاضة عليهم بعض الشيء ، لكن رضيه النبي صلى الله عليه وسلم للمصلحة العامة .
فإذا لم يتيسر الاستيلاء على الكفرة ، والقضاء عليهم ، فالصلح جائز لمصلحة المسلمين ، وأمنهم وإعطائهم بعض حقوقهم .
وهذا أمر مطلوب ، وقد علم في الأصول المعتبرة , أن ما لا يدرك كله ، لا يترك جله ، ولهذا صالحهم صلى الله عليه وسلم عشر سنين ، على وضع الحرب . وصبر على بعض الغضاضة في ذلك ، لمصلحة المسلمين وأمنهم ، حتى يتصلوا بالنبي صلى الله عليه وسلم , وحتى يسمعوا القرآن .
ولهذا كان صلحا عظيما , وفتحا مبينا , نفع الله به , وصار الناس يتصلون بالنبي صلى الله عليه وسلم وبالصحابة ودخل

(27/124)

بسبب هذا الصلح جمع غفير , وأمم كثيرة في الإسلام , دخلوا في دين الله , وتركوا الكفر بالله عز وجل , فعلى جميع المسلمين أيضا , أن يتعاونوا على البر والتقوى , ويتواصوا بالحق والصبر عليه , ويتعلموا دينهم ويتفقهوا فيه , حتى يكونوا على بصيرة بجهادهم , وسلمهم وصلحهم وحربهم .

(27/125)

هكذا يجب على المسلمين أن يتعلموا فالإنسان ما خلق عالما , بل خلق جاهلا قال تعالى : { وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ } (1) فالواجب على الجميع من الرجال والنساء التعلم والتفقه في الدين ، من طريق المكاتبة ، ومن طريق سماع المقالات العلمية في إذاعة القرآن الكريم ، وغيرها ، ومن برنامج نور على الدرب ، فهو برنامج مفيد عظيم . وهو يذاع كل ليلة مرتين في نداء الإسلام ، وفي إذاعة القرآن الكريم ، وهذا البرنامج له فائدته العظيمة ، وكذلك سماع المواعظ والمحاضرات التي تذاع في إذاعة القرآن الكريم وغيرها . وكذا العناية بخطب الجمعة ، والاستفادة منها ومن المحاضرات والندوات التي يقوم بها العلماء ، وحضور حلقات العلم والاستفادة منها .
__________
(1) سورة النحل الآية 78

(27/125)

وهذا واجب على الجميع ، على الرجال والنساء أن يتعلموا ويتفقهوا في دينهم ، لقول النبي صلى الله عليه وسلم في الحديث الصحيح « خيركم من تعلم القرآن وعلمه » (1) . فخيار الناس أهل القرآن الذين يتعلمونه ويعلمونه الناس ويعملون به .
وقال صلى الله عليه وسلم في الحديث الصحيح : « من يرد الله به خيرا يفقه في الدين » (2) وهذا يدل على أن الذي لا يتفقه في الدين , ما أراد الله به خيرا . نسأل الله العافية .
فالواجب التعلم والتفقه في الدين ، على الرجال والنساء ، قال عليه الصلاة والسلام : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (3) .
فأوصيكم جميعا أيها الأخوة من الرجال والنساء ، وأوصي جميع من تبلغه هذه الكلمة أن يتقي الله ، وأن يتعلم ويتفقه في
__________
(1) أخرجه البخاري في كتاب فضائل القرآن ، باب خيركم من تعلم القرآن وعلمه ، برقم 5027 .
(2) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقه في الدين ، برقم 71 ومسلم في كتاب الزكاة ، باب النهي عن المسألة ، برقم 1037 .
(3) أخرجه البخاري في كتاب العلم ، باب العلم قبل القول والعمل ، ومسلم في كتاب الذكر والدعاء والتوبة ، باب فضل الاجتماع على تلاوة القرآن ، برقم 2699 .

(27/126)

الدين ، وأن يعتني بكتاب الله القرآن الكريم ، وأن يكثر من تلاوته ، ويحفظ ما تيسر منه ، فإنه كتاب الله ، فيه الهدى والنور ، كما قال الله سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) ويقول سبحانه : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
ويقول جل وعلا : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (4)
ويقول سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) فالوصية للجميع العناية بالقرآن الكريم ، والإكثار من تلاوته ، وتدبر معانيه ، والسؤال عما أشكل عليك ، وإذا كنت طالب علم ، وهكذا المرأة إذا كانت طالبة علم ، فعلى كل منهما أن يطالع ويراجع كتب التفسير فيما أشكل عليه ، كتفسير ابن كثير ، والبغوي وغيرهما من كتب التفسير المعروفة التي تذكر الأدلة .
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة الأنعام الآية 155
(4) سورة النحل الآية 89
(5) سورة ص الآية 29

(27/127)

فعلى طالب العلم من الرجال والنساء . أن يتأمل ويتدبر ويتفقه ويتعلم ، وهكذا العامة عليهم أن يسألوا ، ويسمعوا خطب الجمعة والمحاضرات ، والندوات ونور على الدرب ، الذي يسره الله في كل ليلة ، ففيه سؤالات وأجوبة مهمة تفيد من يسمعها إذا قصد الفائدة .
أما التهاون والإعراض فهذا من عمل الكفار . قال الله تعالى : { وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ } (1) وقال سبحانه : { وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ } (2) فالواجب التعلم والتفقه في الدين ، وسؤال أهل العلم عما أشكل . وهذا كتاب الله بين أيدينا فيه الهدى النور . وهكذا سنة الرسول صلى الله عليه وسلم بين أيدينا ، تدل على الحق وترشد إليه ، وتبين ما قد يخفى من كتاب الله عز وجل ، كما قال سبحانه : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (3)
والعلماء موجودون بحمد الله ، نسأل الله أن يبارك فيهم ،
__________
(1) سورة الأحقاف الآية 3
(2) سورة الكهف الآية 57
(3) سورة النحل الآية 44

(27/128)

ويعينهم على أداء الواجب ، ويكثرهم ويمنحهم التوفيق ، ويوفقهم لكل خير ، ويعينهم على ما ينفع الأمة في دينها ودنياها إنه جواد كريم .
وقد أخذ الله الميثاق بذلك ، وعلى الناس أن يتعلموا ويتبصروا ، ويسألوا ولا يستحيوا من طلب العلم ، فإن الله لا يستحي من الحق ، فأم سليم امرأة أبي طلحة رضي الله عنها قالت والناس يسمعون: « يا رسول الله ، إن الله لا يستحي من الحق . فهل على المرأة من غسل إذا هي احتلمت ؟ فقال النبي صلى الله عليه وسلم : نعم إذا هي رأت الماء » (1) ، يعني المني .
فإذا احتلم الرجل أو المرأة في النوم في الليل أو النهار فعليهما الغسل إذا رأيا المني . فإذا لم يريا المني فلا غسل عليها .
وهكذا إذا قبل زوجته ، أو نظر إليها ، أو تفكر وأنزل المني عليه الغسل ، وهكذا المرأة إذا قبلت زوجها ، أو نظرت إليه أو تفكرت ، ثم أنزلت المني فعليها الغسل .
فالتعلم والتفقه في الدين من أهم الواجبات . ولا سيما في
__________
(1) أخرجه البخاري في كتاب الغسل ، باب إذا احتلمت المرأة ، برقم 282 ، ومسلم في كتاب الحيض ، باب وجوب الغسل على المرأة بخروج المني منها ، برقم 313 .

(27/129)

عصرنا هذا عصر الغربة وقلة العلم والعلماء .
فالواجب التعلم والتفقه في الدين لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته .
__________
(1) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقه في الدين ، برقم 71 ومسلم في كتاب الزكاة ، باب النهي عن المسألة ، برقم 1037 .

(27/130)

ومما يبشر بالخير أن في كل مكان بحمد الله ، يقظة عظيمة ، وصحوة ظاهرة , ورغبة في التعلم والتفقه في الدين ، في هذه البلاد وفي أوروبا وفي أمريكا وفي آسيا وفي أفريقيا . ففي كل بحمد الله حركة إسلامية ، أو نشاط إسلامي ، نسأل الله أن يسدد رأيهم ، وأن يعينهم على كل خير ، ونسأل الله أن يصلح القائمين على كل نشاط إسلامي ، كما نسأله تعالى أن يمنحهم القادة الصالحين ، والعلماء الموفقين ، حتى يقودوا هذه الحركات الطيبة إلى الهدى وإلى الأمام ، على الوجه الذي يرضي الله سبحانه وتعالى .
وعلى كل منا أن يعتني بهذا الأمر ، ويساهم فيه بقدر طاقته في تعليم الناس وتوجيههم إلى الخير بالرفق والحكمة والأسلوب الحسن والإخلاص لله سبحانه وتعالى ، وعلى كل منا أن ينصح لله ولعباده عملا بقول النبي صلى الله عليه وسلم : « الدين النصيحة . قيل لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ، ولأئمة المسلمين وعامتهم » (1) رواه مسلم في صحيحه .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 55 .

(27/130)

فكل واحد منا من الرجال والنساء عليه النصيحة لله ، ولعباده ، ومن النصيحة لله وللعباد تعليم الجاهل ، وإرشاد الضال ، والأمر بالمعروف ، والنهي عن المنكر ، بالحكمة والكلام الطيب ، والأسلوب الحسن ، لا بالعنف والشدة ، إلا من ظلم كما قال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1)
والظالم المعتدي له شأن آخر من جهة ولاة الأمور ، لكن أنت أيها الناصح تدعو إلى الله بالتي هي أحسن ، فتعلم وتوجه ، وتأمر بالمعروف وتنهى عن المنكر ، بالحكمة والكلام الطيب ، وبالأسلوب الحسن ، عملا بالآية السابقة ، وبقوله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقوله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) الآية .
ومن النصيحة لله ولعباده الدعاء لولاة أمور المسلمين ، وحكامهم بالتوفيق والهداية والصلاح في النية والعمل ، وأن يمنحهم الله البطانة الصالحة ، التي تعينهم على الخير ، وتذكرهم به .
__________
(1) سورة العنكبوت الآية 46
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159

(27/131)

وهذا حق على كل مسلم في كل مكان ، في هذه البلاد وفي غيرها ، الدعوة لولاة الأمر بالتوفيق والهداية ، وحسن الاستقامة ، وصلاح البطانة ، وأن يعينهم الله على كل خير ، وأن يسدد خطاهم ويمنحهم التوفيق لما فيه صلاح العباد والبلاد .
فكل مسلم يدعو لولاة أمور المسلمين بأن يصلحهم الله وأن يردهم للصواب ، وأن يهديهم . لما يرضيه سبحانه هكذا يجب عليك يا عبد الله أن تدعو لولاة الأمور ، بأن يهديهم الله ويردهم للصواب ، إذا كانوا على غير الهدى ، تدعو الله لهم بالهداية والصلاح ، حتى يستقيموا على أمر الله ، وحتى يحكموا شريعة الله ففي تحكيم شريعة الله صلاح الجميع في كل مكان ، وفي تحكيم شريعة الله ، واتباع كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، صلاح الدنيا والآخرة ، لأن الله إذا عرف من عبده نية صالحة وعزيمة صادقة ، سدد رأيه وأعانه على كل عمل يرضيه ، في أي مكان لأن في اتباع الشريعة ، وتعظيم أمر الله ورسوله صلاح أمر الدنيا والآخرة .
فكل مسلم في دولته عليه أن يسأل الله لها التوفيق والهداية ، وينصح لها ، ويعينها على الخير ، ويسأل الله لها التوفيق والسداد ، ولا يسأم ولا يضعف عليه أن يستعمل الحكمة

(27/132)

والأسلوب الحسن ، والكلام الطيب ، لعل الله يجعله مباركا في دعوته ونصيحته ، فيكون سببا لهداية من أراد الله له الهداية ، من أمير أو حاكم أو غيرهما ، ممن له شأن في الأمة ، لأن هداية المسئول وهداية من له شأن في الأمة ، ينفع الله بها العباد والبلاد ويقتدي به الكثير من الأمة ، يقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله . » (1) وصح عنه صلى الله عليه وسلم أنه قال لعلي رضي الله عنه لما بعثه إلى خيبر لدعوة اليهود : « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (2) . .
وهذه نعمة عظيمة ، لا تتم إلا بالصدق والإخلاص والصبر ، والحذر من الأسلوب الشديد العنيف ، الذي ينفر الناس من الحق ، ويسبب الفتن والشرور ، بل على الداعي إلى الله ، والناصح لدين الله أن يتحرى الأساليب المناسبة التي تعين على قبول الحق ، وعلى الرضا به وتنفيذه ، وعلى المسلم أيضا أن يجتهد فيما يصلح دنياه ، كما يجتهد في صلاح دينه ، وصلاح أهل بيته ، فأهل البيت لهم حق عليك كبير ، بأن تجتهد في إصلاحهم وتوجيههم إلى الخير ، لقول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (3)
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(2) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضائل الصحابة ، باب فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .
(3) سورة التحريم الآية 6

(27/133)

فعليك أن تجتهد في إصلاح أهل بيتك ، وهم زوجتك وأولادك الذكور والإناث ، وإخوانك فجميع أهل البيت تجتهد في تعليمهم وتوجيههم وإرشادهم وتحذيرهم مما حرم الله ، لأنك مسئول عنهم لقول النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته فالإمام راع ومسئول عن رعيته ، الرجل راع في أهل بيته ومسئول عن رعيته ، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها ، والخادم راع في مال سيده ومسئول عن رعيته » (1) ثم قال صلى الله عليه وسلم : « ألا فكلكم راع وكلكم مسئول عن رعيته » (2) .
فعلينا أن نجتهد في صلاحهم ، من جهة الإخلاص لله في جميع الأعمال ، والصدق في متابعة رسول الله صلى الله عليه وسلم ، والإيمان به ، ومن جهة الصلاة وغيرها مما أمر الله به سبحانه ، ومن جهة البعد عن محارم الله .
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب الجمعة في القرى والمدن ، برقم 893 ، ومسلم في كتاب الإمارة ، باب فضيلة الإمام العادل وعقوبة الجائر ، برقم 1829 .
(2) صحيح البخاري في الاستقراض وأداء الديون والحجر والتفليس (2278),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(27/134)

فعلى كل واحد من الرجال والنساء النصح في أداء ما يجب عليه ، المرأة عليها أن تجتهد . والرجل كذلك ، إذ صلاح البيوت من أهم الأمور ، قال الله لنبيه محمد صلى الله عليه وسلم : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (1) وقال سبحانه عن نبيه إسماعيل : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (2) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (3)
فينبغي التأسي بالأنبياء والأخيار ، والعناية بأهل البيت ، لا تغفل عنهم يا عبد الله ، من زوجة أو أم ، أو أب أو جد ، أو جدة أو إخوة ، أو أولاد . عليك أن تجتهد في صلاحهم ، وأن تأمر بنيك وبناتك بالصلاة لسبع ، وتضربهم عليها لعشر ضربا خفيفا يعينهم على طاعة الله ، ويعودهم أداء الصلاة في وقتها حتى يستقيموا على دين الله ويعرفوا الحق كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم .
فكل واحد منا عليه ذلك الدور ، وكل امرأة عليها ذلك ، فعلى المرأة والرجل جميعا التعاون على البر والتقوى في صلاح البيوت ،
__________
(1) سورة طه الآية 132
(2) سورة مريم الآية 54
(3) سورة مريم الآية 55

(27/135)

وتحذير الأولاد مما يضرهم ، فيعلمون ما أوجب الله عليهم ذكورا وإناثا ، وينهون عما حرم الله عليهم ، كالتخلف عن الصلوات ، وشرب المسكر ، وتعاطي المخدرات والتدخين ، وحلق اللحى أو تقصيرها ، وإسبال الثياب ، والنميمة والغيبة ، وسماع الأغاني والملاهي ، وغير ذلك من المعاصي .
هذا مما يجب عليك نحو ولدك وأختك ، وغيرهما من أهل البيت .
فالتعاون واجب على البر والتقوى ، لأن الله يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1)
ويقول سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
هؤلاء الرابحون من الرجال والنساء في سابق الزمان ، وفي الزمان الحاضر ، وفيما يأتي من الزمان ، وهم الذين آمنوا بالله ورسوله إيمانا صادقا ، ثم نفذوا الإيمان وحققوه بالأعمال الصالحة ، بفعل ما أوجب الله ، وترك ما حرم الله ، ثم تواصوا بالحق ، فدعوا إلى الله ، وعلموا الناس وأرشدوهم وتواصوا بالصبر .
هؤلاء هم الناجون ، وهم الرابحون وهم السعداء في
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(27/136)

الدنيا والآخرة ، وهكذا قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) يعني أنهم أحبة فيما بينهم ، لا يغتاب بعضهم بعضا ، ولا ينم بعضهم على بعض ، ولا يخونه في الأمانة ، ولا يؤذيه ولا يظلمه ، ولا يشهد عليه بالزور ، إلى غير ذلك من الأعمال والأقوال ، التي تنافي الولاية والمحبة .
فهم إخوة أحباب . متعاونون على كل خير ثم قال سبحانه وبحمده : { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) والمعنى أنهم لا يسكتون عن إنكار المنكر ، ولا يداهنون بل كل منهم يأمر أخاه بالمعروف ، وينهاه عن المنكر ، بالكلام الطيب والأسلوب الحسن ، ثم قال سبحانه : { وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (3)
هكذا المؤمنون الصادقون والمؤمنات الصادقات ، هذا شأنهم ، يستقيمون على دين الله ، ويتباعدون عن محارم الله ، ويقفون عند حدود الله ، ويرشدون الناس إلى الخير ، وينصحونهم بعبارات حسنة ، وأسلوب جيد ، مع الإخلاص لله ، والصبر والمصابرة .
وهكذا المؤمن يسعى في أمور دنياه ، لا يكون كلا على الناس ، يكتسب الكسب الحلال ، ويبيع ويشتري ، ويفعل كل ما
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة التوبة الآية 71

(27/137)

يصلح أمر دنياه ، فيتخذ المزرعة ، كما كان الأنصار رضي الله عنهم ، ويبيع ويشتري كما كان المهاجرون رضي الله عنهم ، لا يكون عالة على الآخرين يسألهم ويشق عليهم ، بل يجتهد في أن يغنيه الله عن الناس يتعاطى الأسباب المشروعة ، والكسب الحلال ، ويجتهد في طلب الرزق بالطرق المباحة والشرعية ، من بيع وشراء ، وزراعة وحرفة أخرى مباحة ، كالحدادة والنجارة والخرازة والخياطة ، أو يشتغل عند الناس في مزارعهم وفي بنائهم ، وفي غير ذلك من الأعمال المباحة ، فيستخدم هذا الجسم الذي أنعم الله عليه به في طاعة الله ورسوله ، وفي كسب الحلال الذي يغنيه الله به عن الناس ، ويشرع له أن يتعاطى الأدوية المباحة ، التي يعينه الله بها على بقاء صحته وسلامة جوارحه .

(27/138)

الخلاصة : أن المشروع للمسلم أن يفعل الأسباب المباحة التي تنفعه في دنياه وأخراه ، وفي صحة بدنه ، وفي كسب الحلال ، وترك الحرام ، وفي الاستغناء عن الناس لقول النبي صلى الله عليه وسلم : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير » (1) . ثم قال صلى الله عليه وسلم : « احرص على ما ينفعك واستعن بالله ، ولا تعجزن ، فإن أصابك شيء فلا تقل لو أني فعلت كذا لكان كذا وكذا ، ولكن قل: قدر الله وما شاء
__________
(1) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).

(27/138)

فعل ، فإن لو تفتح عمل الشيطان » (1) رواه الإمام مسلم في صحيحه .
وقال صلى الله عليه وسلم : « ما أكل أحد طعاما خيرا من أن يأكل من عمل يده وإن نبي الله داود كان يأكل من عمل يده » (2) . رواه البخاري في الصحيح . وسئل صلى الله عليه وسلم : « أي الكسب أطيب ؟ فقال : عمل الرجل بيده ، وكل بيع مبرور » (3) أخرجه البزار وصححه الحاكم .
فأنت يا عبد الله اجتهد في طلب الرزق ، واكتسب الحلال واستغن عن الحاجة إلى الناس ، وسؤالهم وعليك بالكسب الحلال ، الطيب البعيد عن الغش والخيانة والكذب ، واكتسب المباح بالصدق وأداء الأمانة سواء كان ذلك في بيع وشراء أو تجارة أو حدادة أو خرازة أو كتابة أو بناء أو غير ذلك من الأعمال المباحة ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « البيعان بالخيار ما لم يتفرقا ، فإن صدقا وبينا بورك لهما في بيعهما ، وإن كتما وكذبا
__________
(1) أخرجه مسلم في كتاب القدر ، باب الأمر بالقوة وترك الضجر ، برقم 2664 .
(2) أخرجه البخاري في كتاب البيوع ، باب كسب الرجل وعمله بيده ، برقم 2072 .
(3) أخرجه البزار في مسنده ج9 ص183 برقم 3731 .

(27/139)

محقت بركة بيعهما » (1) متفق على صحته .
أسأل الله بأسمائه الحسنى أن يوفقنا وسائر المسلمين لما يرضيه ، وأن يرزق الجميع الاستقامة على الحق ، وأن ينصر دينه ، ويعلي كلمته ، وأن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يولي عليهم خيارهم ، وأن يوفق ولاة أمر المسلمين لكل ما فيه رضاه ، ولكل ما فيه صلاح العباد والبلاد ، وأن يعينهم على كل خير ، وأن يصلح لهم البطانة ، ويجعلهم هداة مهتدين ، صالحين مصلحين ، وأن يوفقهم لتحكيم شريعة الله في عباده ، وإلزام الشعوب بها ، وأن يعيذهم من نزغات الشيطان ، ومضلات الفتن إنه ولي ذلك والقادر عليه ، وأن يوفق المسلمين في كل مكان للفقه في الدين ، والاستقامة عليه ، والتعاون على البر والتقوى ، وأن يعيننا وإخواننا المسلمين على كل ما فيه رضاه ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
س1: أنا أحب الدعوة إلى الله ومتحمس لها، ولكن ليس عندي أسلوب حسن، فهل يكفي في ذلك اختياري شريطا
__________
(1) أخرجه البخاري في كتاب البيوع ، باب إذا بين البيعان ولم يكتما ، برقم 2079 ، ومسلم في كتاب البيوع ، باب الصدق في البيع ، برقم 1532 .

(27/140)

لأحد العلماء والدعاة وإهداؤه لأقاربي والمسلمين عامة؟ (1)
ج: نعم الشريط إذا كان من عالم معروف بحسن العقيدة وسعة العلم، إذا أهديته إلى إخوانك فقد أحسنت، ولك مثل أجره؛ لقول النبي صلى الله عليه وسلم: « من دل على خير فله مثل أجر فاعله » (2) (3) رواه الإمام مسلم في صحيحه . أما أنت فلا مانع من أن تتكلم بما تعلم من الحق بالأسلوب الحسن، مثل حث الناس على الصلاة في الجماعة، وأداء الزكاة وتحذيرهم من الغيبة والنميمة، وعقوق الوالدين، وقطيعة الرحم وما حرم الله من الفواحش؛ لأن هذه الأمور وأمثالها معلومة للمسلمين من العلماء وغيرهم.
س2: نريد من سماحتكم تشجيع الدعاة وطلبة العلم على إقامة الدروس والمحاضرات في كافة أنحاء البلاد، حيث لوحظ الجفاء في بعض المناطق، وقلة الدعاة وتكاسل طلبة
__________
(1) ضمن الأسئلة التي طرحت على سماحته بعد المحاضرة التي ألقاها في مسجد الراجحي بالرياض يوم 14\11\1411هـ بعنوان: (واجب المسلمين تجاه دينهم ودنياهم).
(2) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(3) سبق تخريجه.

(27/141)

العلم وإحجامهم عن الدروس والمحاضرات، مما يسبب انتشار الجهل وعدم العلم بالسنة، وانتشار الشركيات والبدع حفظكم الله؟
ج: لاشك أن الواجب على العلماء أينما كانوا أن ينشروا الحق، وينشروا السنة ويعلموا الناس، وأن لا يتقاعسوا عن ذلك، بل يجب على أهل العلم أن ينشروا الحق بالدروس في المساجد التي حولهم وإن كانوا غير أئمة فيها. وفي خطب الجمعة من أئمة الجوامع يجب على كل واحد أن يعتني بخطبة الجمعة، ويتحرى حاجة الناس وهكذا المحاضرات والندوات يجب على القائمين بها أن يتحروا حاجة الناس ويبينوا لهم ما قد يخفى عليهم من الأمر بالمعروف والنهي عن المنكر، والدعوة إلى الله، وتعليم الجاهل بالرفق والحكمة. ومتى سكت العلماء ولم ينصحوا ولم يرشدوا الناس تكلم الجهال فضلوا وأضلوا، وقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: « إن الله لا يقبض العلم انتزاعا ينتزعه من صدور الرجال ولكن يقبض العلم بموت العلماء، حتى إذا لم يبق عالم اتخذ الناس رؤساء جهالا فسئلوا

(27/142)

فأفتوا بغير علم فضلوا وأضلوا » (1) (2) رواه الإمام البخاري في صحيحه . فنسأل الله السلامة من كل سوء لنا ولإخواننا المسلمين.
وبما ذكرنا يعلم أن الواجب على أهل العلم أينما كانوا في القرى والمدن وفي القبائل وفي هذه البلاد وفي كل مكان أن يعلموا الناس وأن يرشدوهم بما قال الله عز وجل ورسوله صلى الله عليه وسلم، وما أشكل عليهم في ذلك وجب عليهم أن يراجعوا الكتاب والسنة ويراجعوا كلام أهل العلم.
فالعالم يتعلم إلى أن يموت ويتعلم ليعلم ما أشكل عليه، ويراجع كلام أهل العلم بالأدلة حتى يفتي الناس ويعلمهم على بصيرة، وحتى يدعو إلى الله على بصيرة.
فالإنسان في حاجة إلى العلم إلى أن يموت ولو كان من الصحابة رضي الله عنهم، فكل إنسان محتاج إلى طلب العلم والتفقه في الدين ليعلم ويتعلم، فيراجع القرآن الكريم ويتدبره ويراجع الأحاديث الصحيحة وشروحها، ويراجع كلام أهل العلم حتى يستفيد، ويتضح له ما أشكل عليه، ويعلم للناس مما علمه الله، سواء كان في بيته أو في المدرسة أو في المعهد أو في الجامعة أو في
__________
(1) صحيح البخاري العلم (100),صحيح مسلم العلم (2673),سنن الترمذي العلم (2652),سنن ابن ماجه المقدمة (52),مسند أحمد بن حنبل (2/162),سنن الدارمي المقدمة (239).
(2) أخرجه البخاري في كتاب العلم، باب كيف يقبض العلم برقم 100.

(27/143)

المساجد التي حوله أو في السيارة أو في الطائرة أو في أي مكان، أو في المقبرة إذا حضر عند الدفن، ولم ينقض القبر بأن جلسوا ينتظرون، يذكرهم بالله كما كان النبي صلى الله عليه وسلم يفعل.
والمقصود أن العالم ينتهز الفرصة في كل مكان مناسب واجتماع مناسب، ولا يضيع الفرصة، بل ينتهزها ليذكر ويعلم بالكلام الطيب والأسلوب الحسن والتثبت والحذر من القول على الله بغير علم. والله ولي التوفيق.
س: نال بعض العلمانيين من الدعاة، ومن بعض طلبة العلم، وتكلموا في مسائل الشريعة وهم ليسوا من أهلها، وقد انتشر هذا الأمر بين عامة المسلمين، فاختلط عليهم الأمر. ونريد من سماحتكم تبيين ما في هذه القضية، والله يرعاكم؟
جـ : يجب على المسلم أن يحتاط لدينه، وألا يأخذ الفتوى ممن هب ودب، لا مكتوبة ولا مذاعة، ولا من أي طريق لا يتثبت منه. سواء كان القائل علمانيا أو غير علماني، لا بد من التثبت في الفتوى، لأنه ليس كل من أفتى يكون أهلا للفتوى.. فلا بد من التثبت.
والمقصود أن المؤمن يحتاط لدينه فلا يعجل في الأمور، ولا يأخذ

(27/144)

الفتوى من غير أهلها، بل يتثبت حتى يقف على الصواب، ويسأل أهل العلم المعروفين بالاستقامة، وفضل العلم حتى يحتاط لدينه، قال تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وأهل الذكر هم أهل العلم بالكتاب والسنة، فلا يسأل من يتهم في دينه، أو لا يعرف علمه، أو يعرف بأنه منحرف عن جادة أهل السنة .
__________
(1) سورة الأنبياء الآية 7

(27/145)

س: إن هداية الناس ثمرة لانتشار العلم الشرعي بين الناس، ولكن من الملاحظ أن الباطل أكثر انتشارا عبر الصحافة، وكافة وسائل الإعلام ومناهج التدريس، فما موقف الدعاة والعلماء من هذا؟
جـ : هذه واقعة منتشرة في الزمان كله، وحكمة أرادها الله سبحانه كما قال تعالى: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (1) ويقول سبحانه: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (2)
لكن هذا يختلف: ففي بلاد يكثر، وفى بلاد يقل، وفي قبيلة
__________
(1) سورة يوسف الآية 103
(2) سورة الأنعام الآية 116

(27/145)

يكثر، وفي قبيلة يقل، وأما بالنسبة إلى الدنيا فأكثر الخلق على غير الهدى. ولكن هذا يتفاوت بالنسبة إلى بعض الدول، وبعض البلاد، وبعض القرى، وبعض القبائل. فالواجب على أهل العلم أن ينشطوا، وألا يكون أهل الباطل أنشط منهم. بل يجب أن يكونوا أنشط من أهل الباطل، في إظهار الحق والدعوة إليه. أينما كانوا: في الطريق وفي السيارة، وفي الطائرة وفي المركبة الفضائية، وفي بيته وفى أي مكان. عليهم أن ينكروا المنكر بالتي هي أحسن. ويعلموا بالتي هي أحسن، بالأسلوب الطيب. والرفق واللين، يقول الله عز وجل: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) ويقول سبحانه: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) ويقول النبي صلى الله عليه وسلم: « من دل على خير فله مثل أجر فاعله » (3) ، ويقول صلى الله عليه وسلم: « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (4) .
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(4) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .

(27/146)

فلا يجوز لأهل العلم السكوت وترك الكلام للفاجر والمبتدع والجاهل، فإن هذا غلط عظيم، ومن أسباب انتشار الشر والبدع، واختفاء الخير وقلته وخفاء السنة.
فالواجب على أهل العلم أن يتكلموا بالحق، ويدعوا إليه، وأن ينكروا الباطل ويحذروا منه، ويجب أن يكون ذلك عن علم وبصيرة، كما قال الله عز وجل: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) وذلك بعد العناية بأسباب تحصيل العلم، من الدراسة على أهل العلم وسؤالهم عما أشكل، وحضور حلقات العلم والإكثار من تلاوة القرآن الكريم وتدبره، ومراجعة الأحاديث الصحيحة، حتى تستفيد وتنشر العلم كما أخذته عن أهله بالدليل، مع الإخلاص والنية الصالحة والتواضع، ويجب أن تحرص على نشر العلم بكل نشاط وقوة، وإلا يكون أهل الباطل أنشط في باطلهم، وأن تحرص على نفع المسلمين في دينهم ودنياهم. وهذا واجب العلماء شيوخا وشبابا أينما كانوا، بأن ينشروا الحق بالأدلة الشرعية، ويرغبوا الناس فيه، وينفروهم من
__________
(1) سورة يوسف الآية 108

(27/147)

الباطل ويحذروهم منه، عملا بقول الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
هكذا يكون أهل العلم، أينما كانوا يدعون إلى الله، ويرشدون إلى الخير، وينصحون لله ولعباده وبالرفق فيما يأمرون به، وفيما ينهون عنه، وفيما يدعون إليه، حتى تنجح دعوتهم، ويفوز الجميع بالعاقبة الحميدة، والسلامة من كيد الأعداء... والله المستعان .
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(27/148)


الدعوة إلى الله وأسلوبها المشروع - مجموع فتاوى ابن باز

5 - الدعوة إلى الله وأسلوبها المشروع (1)
بسم الله الرحمن الرحيم ، والحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله قائد الغر المحجلين وإمام الدعاة إلى رب العالمين ، نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد , فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخوة في الله وأبناء كرام في هذا المكان المبارك في مكة المكرمة وفي رحاب البيت العتيق للتناصح والتواصي بالدعوة إلى الله عز وجل وبيان ثمراتها وفوائدها وأسلوبها , أسأل الله جل وعلا أن يجعله لقاء مباركا , وأن يصلح قلوبنا وأعمالنا جميعا , وأن ينصر دينه ويعلي كلمته , وأن يمنحنا جميعا الفقه في دينه والثبات عليه , وأن يصلح أحوال المسلمين في كل مكان , وأن يولي عليهم خيارهم ويصلح قادتهم , وأن يرزقهم جميعا الفقه في الدين والاستقامة عليه إنه جل وعلا جواد كريم , ثم أشكر القائمين على جامعة أم القرى وعلى رأسهم الأخ الكريم معالي
__________
(1) محاضرة ألقاها سماحته في جامعة أم القرى بمكة المكرمة ، ونشرت في المجموع ج6 ص515 .

(27/149)

الدكتور : راشد بن راجح مدير هذه الجامعة على دعوته لي لهذا اللقاء , وأسأل الله أن يوفق الجميع لما يرضيه , وأن يبارك في جهود الجميع ويكللها بالصلاح والنجاح , وأن يعيذنا جميعا من مضلات الفتن وطوارق المحن إنه سميع قريب .
أيها الإخوة في الله عنوان هذه المحاضرة : الدعوة إلى الله سبحانه وأسلوبها المشروع . الدعوة إلى الله شأنها عظيم , وهي من أهم الفروض والواجبات على المسلمين عموما وعلى العلماء بصفة خاصة , وهي منهج الرسل عليهم الصلاة والسلام , وهم الأئمة فيها عليهم الصلاة والسلام , فالدعوة إلى الله طريق الرسل وطريق أتباعهم إلى يوم القيامة , والحاجة إليها بل الضرورة معلومة , فالأمة كلها من أولها إلى آخرها بحاجة شديدة , بل في ضرورة إلى الدعوة إلى الله , والتبصير في دين الله , والترغيب في التفقه فيه والاستقامة عليه , والتحذير مما يضاده أو يضاد كماله الواجب أو ينقص ثواب أهله ويضعف إيمانهم .
فالواجب على أهل العلم بشريعة الله أينما كانوا أن يقوموا بمهمة الدعوة ; لأن الناس في أشد الضرورة إلى ذلك في مشارق الأرض ومغاربها , ونحن في غربة من الإسلام وقلة من علماء الحق , وكثرة من أهل الجهل والباطل والشر والفساد , فالواجب

(27/150)

على أهل العلم بالله وبدينه أن يشمروا عن ساعد الجد , وأن يستقيموا على الدعوة وأن يصبروا عليها يرجون ما عند الله من المثوبة ويخشون مغبة التأخر عن ذلك والتكاسل عنه , والله سبحانه وتعالى أوجب على العلماء أن يبينوا , وأوجب على العامة أن يقبلوا الحق وأن يستفيدوا من العلماء وأن يقبلوا النصيحة , يقول الله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1)
فأحسن الناس قولا من دعا إلى الله وأرشد إليه وعلم العباد دينهم وفقههم فيه ، وصبر على ذلك وعمل بدعوته ، ولم يخالف قوله فعله ولا فعله قوله , هؤلاء هم أحسن الناس قولا ، وهم أصلح الناس وأنفع الناس للناس وهم الرسل الكرام والأنبياء وأتباعهم من علماء الحق .
فالواجب على كل عالم وطالب علم أن يقوم بهذا العمل حسب طاقته وعلمه وقد يتعين عليه إذا لم يكن في البلد أو في القبيلة أو في المكان الذي وقع فيه المنكر غيره فإنه يجب عليه عينا أن يقول الحق وأن يدعو إليه , وعند وجود غيره يكون فرض كفاية إذا قام به البعض كفى وإن سكتوا عنه أثموا جميعا ، فالواجب على أهل
__________
(1) سورة فصلت الآية 33

(27/151)

العلم بالله وبدينه أن ينصحوا لله ولعباده ، وأن يقوموا بواجب الدعوة في بيوتهم ومع أهليهم وفي مساجدهم وفي طرقاتهم وفي بقية أنحاء قريتهم وبلادهم وفي مراكبهم من طائرة أو سيارة أو قطار أو غير ذلك .
فالدعوة مطلوبة في كل مكان أينما كنت والحاجة ماسة إليها أينما كنت , فالناس في الطائرة محتاجون , وفي السيارة محتاجون , وفي القطار محتاجون , وفي السفينة محتاجون إلى غير ذلك , وأهلك كذلك يلزمك أن تعنى بهم أولا كما قال الله سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (1) وقال عز وجل لنبيه وخليله محمد عليه الصلاة والسلام : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (2) وقال سبحانه : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (3) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (4) فالواجب على طالب العلم أن يعنى بأهله ووالديه وأولاده وإخوانه إلى غير ذلك يعلمهم ويرشدهم
__________
(1) سورة التحريم الآية 6
(2) سورة طه الآية 132
(3) سورة مريم الآية 54
(4) سورة مريم الآية 55

(27/152)

ويدعوهم إلى الله ويأمرهم بالمعروف وينهاهم عن المنكر كما قال عز وجل : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) ثم قال سبحانه : { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) يعني من كان بهذه الصفة فهو المفلح على الحقيقة على الكمال , وقد أمر الله بالدعوة في آيات ورغب فيها سبحانه كما في قوله عز وجل : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ } (3) الآية , وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وأخبر سبحانه أن الدعوة إلى الله على بصيرة هي سبيل النبي صلى الله عليه وسلم ، وهي سبيل أتباعه من أهل العلم كما قال الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (5)
فالواجب علينا جميعا أن نعنى بهذه المهمة أينما كنا , والواجب على أهل العلم كما تقدم أن يعنوا بها غاية العناية ،
__________
(1) سورة آل عمران الآية 104
(2) سورة آل عمران الآية 104
(3) سورة فصلت الآية 33
(4) سورة النحل الآية 125
(5) سورة يوسف الآية 108

(27/153)

ولا سيما عند شدة الضرورة إليها في هذا العصر فإن عصرنا يعتبر عصر غربة للإسلام لقلة العلم والعلماء بالسنة والكتاب ولغلبة الجهل , وكثرة الشرور والمعاصي وأنواع الكفر والضلال والإلحاد , فالواجب حينئذ يتأكد على العلماء في الدعوة إلى الله وإرشاد الناس إلى ما خلقوا له من توحيد الله وطاعته وأداء واجبه وترك معصيته .
يقول سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1)
ويقول سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) ويقول عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وهذه العبادة تحتاج إلى بيان , وهذه العبادة هي التي خلقنا لها ، وأمرنا بها ، وبعثت الرسل عليهم الصلاة والسلام لبيانها وللدعوة إليها ، فلا بد من بيانها للناس من أهل العلم , وهي الإسلام والهدى وهي الإيمان والبر والتقوى , هذه هي العبادة التي خلقنا لها أن نطيع الله ونطيع رسوله صلى الله عليه وسلم في الأوامر والنواهي , وأن نخصه بالعبادة دون كل ما سواه , وهذه الطاعة تسمى عبادة ؛ لأنك تؤديها بذل وخضوع لله , والعبادة ذل وخضوع لله عز وجل وانكسار بين يديه بطاعة أوامره وترك نواهيه , وأصلها
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة النحل الآية 36

(27/154)

وأساسها توحيده ، والإخلاص له ، وتخصيصه بالعبادة وحده دون كل ما سواه , والإيمان برسله عليهم الصلاة والسلام وعلى رأسهم خاتمهم وإمامهم نبينا محمد عليه الصلاة والسلام , ثم فعل ما أوجب الله من بقية الأوامر وترك ما نهى الله عنه , هذه هي العبادة , وهذه هي التقوى , وهذه هي الإسلام الذي قال الله فيه : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وهي الإيمان أيضا الذي قال الله فيه جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (2) وقال فيه النبي صلى الله عليه وسلم : « الإيمان بضع وسبعون شعبة » (3) الحديث , « أفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق » (4) .
وهذا هو الإيمان وهو الهدى وهو الإسلام وهو العبادة التي خلقنا لها وهو البر , فهي ألفاظ متقاربة المعنى , معناها طاعة الله ورسوله والاستقامة على دين الله , فمن استقام على دين الله فقد اتقى , ومن استقام على دين الله فقد آمن به , ومن استقام على دين الله فقد أخذ بالإسلام , وأخذ بالهدى كما قال تعالى : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (5) ومن
__________
(1) سورة آل عمران الآية 19
(2) سورة النساء الآية 136
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان عدد شعب الإيمان وأفضلها وأدناها ، برقم 35 .
(4) صحيح البخاري الإيمان (9),صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/379).
(5) سورة النجم الآية 23

(27/155)

استقام على دين الله فهو على البر الذي قال فيه سبحانه : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) الآية , وقال تعالى : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (2) وقال سبحانه : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (3) فالدعوة إليه سبحانه هي دعوة إلى البر وإلى التقى وإلى الإيمان وإلى الإسلام وإلى الهدى .
فعليك أيها العالم بالله وبدينه أن تنبه إلى هذا الأمر ، وأن تشرحه للناس ، وتوضح لهم حقيقة دينهم , ما هو الإسلام ؟ ما هو الإيمان ؟ ما هو البر ؟ ما هو التقوى ؟ هو طاعة الله ورسوله ، هو العبادة التي خلقنا لها , سماها الله إسلاما وسماها إيمانا وسماها هدى في قوله : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (4) وسماها برا في قوله : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (5) { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (6) { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (7) إلى غير ذلك . وسماها الله إسلاما
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 189
(3) سورة الانفطار الآية 13
(4) سورة النجم الآية 23
(5) سورة البقرة الآية 189
(6) سورة البقرة الآية 177
(7) سورة الانفطار الآية 13

(27/156)

في قوله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2)
فالدعوة إلى الله جل وعلا دعوة إلى هذا الأمر , دعوة إلى عبادة الله التي خلقنا لها , دعوة إلى الاستقامة على ذلك , دعوة إلى طاعة الله ورسوله , دعوة إلى الإسلام , دعوة إلى البر , دعوة إلى الإيمان , والمعنى أنك تدعو الناس إلى توحيد الله , وإخلاص العبادة له , وطاعة أوامره وترك نواهيه , وهذا الذي تدعو إليه يسمى إسلاما ويسمى عبادة , ويسمى تقوى , ويسمى طاعة الله ورسوله , ويسمى برا ويسمى هدى ويسمى صلاحا وإصلاحا كلها أسماء متقاربة المعنى .
فعلى الدعاة إلى الله وهم العلماء أن يبسطوا للناس هذا الأمر ، وأن يشرحوه ، وأن يوضحوه ، أينما كانوا مشافهة ; في خطب الجمعة وفي الدروس , وفي المواعظ العامة , وفي المناسبات التي تحصل بينهم , يبينون للناس هذه الأمور ويوضحونها للناس , وينتهزون الفرص في كل مناسبة ; لأن الضرورة تدعو إلى ذلك
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85

(27/157)

والحاجة الشديدة تدعو إلى ذلك لقلة العلم والعلماء وكثرة الحاجة والضرورة إلى البيان , وهكذا يكون التعليم والتوجيه من طريق المكاتبات , ومن طريق المؤلفات , ومن طريق الإذاعة ووسائل الإعلام , ومن طريق المكالمات الهاتفية , لا يتأخر العالم عن أي طريق يبلغ فيه العلم تارة بالكتب , وتارة بالخطب في الجمع وفي الأعياد وغيرها , وتارة بتأليف الرسائل التي تنفع الناس .
فالواجب أن يكون وقت العالم معمورا بالدعوة والخير وأن لا يشغله شاغل عن دعوة الناس وتعريفهم بدين الله , أن تكون أوقاته معمورة بطاعة الله , والدعوة إلى سبيله والصبر على ذلك كما صبر الرسل عليهم الصلاة والسلام , قال الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فمن أراد من أهل العلم أن يكون من أتباعه على الحقيقة فعليه بالدعوة إلى الله على بصيرة حتى يكون من أتباعه على الحقيقة ، ينفع الناس وينفع نفسه ، ثم له بذلك مثل أجورهم ولو كانوا ملايين , هذه نعمة عظيمة وفائدة كبيرة , لك يا عبد الله الداعي إلى الله ، لك مثل أجور من هداه على يديك ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح الذي رواه مسلم : « من دل على خير فله مثل أجر فاعله » (2) وهذا
__________
(1) سورة يوسف الآية 108
(2) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .

(27/158)

أمر عظيم من دعا إلى خير فله مثل أجر فاعله , دعوت كافرا فأسلم يكون لك مثل أجره , دعوت مبتدعا فترك البدعة يكون لك مثل أجره , دعوت إنسانا يتعامل بالربا فأطاعك يكون لك مثل أجره , دعوت إنسانا يتعاطى المسكر فأجابك يكون لك مثل أجره , دعوت إنسانا عاقا لوالديه فأطاعك وبر والديه يكون لك مثل أجره , دعوت إنسانا يغتاب الناس فترك الغيبة يكون لك مثل أجره , وهكذا . . هذا خير عظيم « من دل على خير فله مثل أجر فاعله » (1) . والحديث الآخر يقول صلى الله عليه وسلم : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) وهذا الحديث من أصح الأحاديث , وقد رواه مسلم من حديث أبي هريرة رضي الله عنه .
فأنت يا عبد الله إن دعوت إلى خير فلك مثل أجور المهتدين على يديك , وإن دعوت إلى شر فعليك مثل أوزارهم وآثامهم , نسأل الله العافية , وفي الصحيحين عن سهل بن سعد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال لعلي لما بعثه لخيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(2) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .

(27/159)

النعم » (1) وهذه الفائدة العظيمة , واحد من اليهود يهديه الله على يده خير له من حمر النعم , وأنت كذلك ذهبت إلى قرية من القرى أو مدينة من المدن أو قبيلة من القبائل فدعوتهم إلى الله , وهدى الله على يديك واحدا خير لك من حمر النعم , والمقصود خير من الدنيا وما عليها , وهكذا لو كنت في بلاد فيها كفار فدعوتهم وهداهم الله على يديك لك مثل أجورهم ، ولك بكل واحد خير من حمر النعم , وهنا كفار يوجدون من العمال فإذا تيسر للعالم الذهاب إليهم ودعوتهم فهداهم الله على يديه أو هدى بعضهم يكون له مثل أجورهم ، فالدعوة إلى الله في كل مكان لها ثمراتها العظيمة مع الكفار ومع العصاة ومع غيرهم , قد يكون غير عاص لكن عنده كسل ، وعدم نشاط فإذا سمع دعوتك زاد نشاطه في الخير ومسابقته إلى الطاعات فيكون لك مثل أجره .
أما أسلوب الدعوة فبينه الرب جل وعلا وهو الدعوة بالحكمة أي بالعلم والبصيرة , بالرفق واللين لا بالشدة والغلظة هذا هو الأسلوب الشرعي في الدعوة إلا من ظلم , فمن ظلم يعامل بما يستحق لكن من يتقبل الدعوة ويصغي إليها ، أو ترجو أن يتقبلها لأنه لم يعارضك ولم يظلمك فارفق به . يقول جل
__________
(1) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضائل الصحابة ، باب فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .

(27/160)

وعلا في كتابه العظيم : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) فالحكمة هي العلم , قال الله قال رسوله , والموعظة الحسنة الترغيب والترهيب تبين ما في طاعة الله من الخير العظيم ، وما في الدخول في الإسلام من الخير العظيم وما عليه إذا استكبر ولم يقبل الحق إلى غير ذلك , أما الجدال بالتي هي أحسن فمعناه بيان الأدلة من غير عنف عند وجود الشبهة لإزالتها وكشفها , فعند المجادلة تجادل بالتي هي أحسن وتصبر وتتحمل كما في الآية الأخرى يقول سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2)
فالظالمون لهم شأن آخر , لكن ما دمت تستطيع الجدال بالتي هي أحسن وهو يتقبل أو ينصت أو يتكلم بأمر لا يعد فيه ظالما ولا معتديا فاصبر وتحمل بالموعظة والأدلة الشرعية والجدال الحسن , يقول الله سبحانه : { وَقُولُوا لِلنَّاسِ حُسْنًا } (3) وقول النبي صلى الله عليه وسلم : « البر حسن الخلق » (4) .
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46
(3) سورة البقرة الآية 83
(4) أخرجه مسلم في كتاب البر والصلة والأدب ، باب تفسير البر والإثم برقم 2553 .

(27/161)

وقد أثنى الله على النبي صلى الله عليه وسلم في أمر الدعوة فقال جل وعلا : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) ونبينا أكمل الناس في دعوته ، وأكمل الناس في إيمانه ، لو كان فظا غليظ القلب لانفض الناس من حوله وتركوه فكيف أنت , فعليك أن تصبر وعليك أن تتحمل ولا تعجل بسب أو كلام سيئ أو غلظة , وعليك باللين والرحمة والرفق . ولما بعث الله موسى وهارون لفرعون ماذا قال لهما , قال سبحانه : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) فأنت كذلك لعل صاحبك يتذكر أو يخشى ، وفي الصحيح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (3) وهذا وعد عظيم في الرفق ووعيد عظيم في المشقة ، ويقول عليه الصلاة والسلام : « من يحرم الرفق يحرم
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) أخرجه مسلم في كتاب الإمارة ، باب فضيلة الإمام العادل وعقوبة الجائر برقم 1828 .

(27/162)

الخير كله » (1) ويقول صلى الله عليه وسلم : « عليكم بالرفق فإنه لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) .
فالواجب على الداعي إلى الله أن يتحمل ، وأن يستعمل الأسلوب الحسن الرفيق اللين في دعوته للمسلمين والكفار جميعا , لا بد من الرفق مع المسلم ومع الكافر ومع الأمير وغيره ولا سيما الأمراء والرؤساء والأعيان ، فإنهم يحتاجون إلى المزيد من الرفق والأسلوب الحسن لعلهم يقبلون الحق ويؤثرونه على ما سواه , وهكذا من تأصلت في نفسه البدعة أو المعصية ومضى عليه فيها السنون يحتاج إلى صبر حتى تقتلع البدعة وحتى تزال بالأدلة , وحتى يتبين له شر المعصية وعواقبها الوخيمة ، فيقبل منك الحق ويدع المعصية .
فالأسلوب الحسن من أعظم الوسائل لقبول الحق , والأسلوب السيئ العنيف من أخطر الوسائل في رد الحق وعدم قبوله وإثارة القلاقل والظلم والعدوان والمضاربات .
ويلحق بهذا
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب في الرفق برقم 4809 .
(2) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب في الرفق برقم 4809 .

(27/163)

الباب ما قد يفعله بعض الناس من المظاهرات التي قد تسبب شرا عظيما على الدعاة ، فالمسيرات في الشوارع والهتافات والمظاهرات ليست هي الطريق للإصلاح والدعوة , فالطريق الصحيح بالزيارة والمكاتبة التي هي أحسن , فتنصح الرئيس والأمير وشيخ القبيلة بهذا الطريق لا بالعنف والمظاهرة , فالنبي صلى الله عليه وسلم مكث في مكة ثلاث عشرة سنة لم يستعمل المظاهرات ولا المسيرات ولم يهدد الناس بتخريب أموالهم واغتيالهم .
ولا شك أن هذا الأسلوب يضر الدعوة والدعاة ، ويمنع انتشارها ويحمل الرؤساء والكبار على معاداتها ومضادتها بكل ممكن فهم يريدون الخير بهذا الأسلوب لكن يحصل به ضده , فكون الداعي إلى الله يسلك مسلك الرسل وأتباعهم ولو طالت المدة أولى به من عمل يضر الدعوة ويضايقها ، أو يقضي عليها ولا حول ولا قوة إلا بالله , فالنصيحة مني لكل داع إلى الله أن يستعمل الرفق في كلامه ، وفي خطبته ، وفي مكاتباته ، وفي جميع تصرفاته حول الدعوة , يحرص على الرفق مع كل أحد إلا من ظلم , وليس هناك طريق أصلح للدعوة من طريق الرسل فهم القدوة ، وهم الأئمة ، وقد صبروا , صبر نوح على قومه ألف سنة إلا خمسين عاما , وصبر هود , وصبر صالح , وصبر شعيب , وصبر

(27/164)

إبراهيم , وصبر لوط , وهكذا غيرهم من الرسل ثم أهلك الله أقوامهم بذنوبهم وأنجى الله الأنبياء وأتباعهم .
فلك أيها الداعية أسوة في هؤلاء الأنبياء والأخيار , ولك أسوة بالنبي محمد صلى الله عليه وسلم الذي صبر في مكة وصبر في المدينة على وجود اليهود عنده والمنافقين ومن لم يسلم من الأوس والخزرج حتى هداهم الله ، وحتى يسر الله إخراج اليهود ، وحتى مات المنافقون بغيظهم , فأنت لك أسوة بهؤلاء الأخيار فاصبر وصابر واستعمل الرفق ودع عنك العنف ، ودع كل سبب يضيق على الدعوة ويضرها ويضر أهلها . واذكر قوله تعالى يخاطب نبيه محمدا صلى الله عليه وسلم : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ } (1) الآية .
وأسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم وسائر المسلمين للعلم النافع والعمل الصالح وحسن الدعوة إليه , وأن يوفق علماءنا جميعا في كل مكان ، ودعاة الحق في كل مكان للعلم النافع والبصيرة , والسير على المنهج الذي سار عليه رسول الله عليه الصلاة والسلام في الدعوة إليه وإبلاغ الناس دينه , إنه جل وعلا جواد كريم , وصلى الله وسلم وبارك على
__________
(1) سورة الأحقاف الآية 35

(27/165)

عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .

(27/166)


الدعوة إلى الله وأثرها في المجتمع - مجموع فتاوى ابن باز

6 - الدعوة إلى الله وأثرها في المجتمع
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين . أما بعد : (1)
فلقد رفع الله شأن الدعاة إليه وأبلغ في الثناء عليهم , حيث يقول سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) ولا ريب أن هذا الثناء يحفز الهمم ويلهب الشعور ويخفف عبء الدعوة ويدعو إلى الانطلاق في سبيلها بكل نشاط وقوة . وقد روى عبد الرزاق عن معمر عن الحسن البصري - رحمه الله - أنه تلى هذه الآية الكريمة : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ } (3) الآية . فقال : هذا حبيب الله , هذا ولي الله , هذا صفوة الله , هذا خيرة الله , هذا أحب أهل الأرض
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الثاني ، السنة الثانية ، شوال عام 1389هـ . وفي ج2 من هذا المجموع ص344-347 .
(2) سورة فصلت الآية 33
(3) سورة فصلت الآية 33

(27/166)

إلى الله أجاب الله في دعوته ودعا الناس إلى ما أجاب الله فيه من دعوته وعمل صالحا في إجابته , وقال إنني من المسلمين . هذا خليفة الله . انتهى .
ولا ريب أن الرسل - عليهم الصلاة والسلام - هم سادة الناس في الدعوة وهم أولى الناس بهذه الصفات الجليلة التي ذكرها الحسن - رحمه الله - وأولاهم بذلك وأحقهم به على التمام والكمال؛ إمامهم وسيدهم وأفضلهم وخاتمهم نبينا محمد بن عبد الله بن عبد المطلب - صلى الله عليه وسلم - الذي بلغ الرسالة وأدى الأمانة وصبر على الدعوة إلى ربه أتم صبر وأكمله , حتى أظهر الله به الدين وأتم به النعمة ودخل الناس بسبب دعوته في دين الله أفواجا . ثم سار أصحابه الكرام بعده على هذا السبيل العظيم والصراط المستقيم فصدقوا الدعوة ونشروا لواء الإسلام في غالب المعمورة , لكمال صدقهم وعظيم جهادهم وصبرهم على الدعوة والجهاد صبرا لا يعتريه ضعف أو فتور , وتحقيقهم الدعوة والجهاد بالعمل في جميع الأحوال , فضربوا بذلك للناس بعد الرسل أروع الأمثال وأصدقها في الدعوة والجهاد والعلم النافع والعمل الصالح , وبذلك انتصروا على أعدائهم وبلغوا مرادهم وحازوا قصب السبق في كل ميدان .
وهم أولى الناس بعد

(27/167)

الرسل بالثناء والصفات السالفة التي ذكرها الحسن , وكل من سار على سبيلهم وصبر على الدعوة إلى الله , وبذل فيها وسعه فله نصيبه من هذا الثناء الجزيل الذي دلت عليه الآية الكريمة والصفات الحميدة التي وصف بها الحسن الدعاة إلى الحق , وقد صح عن النبي - صلى الله عليه وسلم - أنه قال : « من دل على خير فله مثل أجر فاعله » (1) , وقال - عليه الصلاة والسلام - : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (2) خرجهما مسلم في صحيحه .
وقال لعلي - رضي الله عنه - لما بعثه إلى خيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) متفق على صحته .
وفي هذه الأحاديث وما جاء في معناها تنبيه للدعاة إلى الله والمجاهدين في سبيله على أن المقصود من الجهاد والدعوة إلى الله سبحانه هو هداية البشر وإخراجهم من الظلمات إلى النور وانتشالهم من وهدة الشرك وعبادة الخلق إلى عز الإيمان ورفعة الإسلام وعبادة الإله الحق الواحد الأحد الذي لا تصلح العبادة لغيره ، ولا
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(2) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .
(3) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضائل الصحابة ، باب فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .

(27/168)

يستحقها سواه سبحانه وتعالى , وليس المقصود من الدعوة والجهاد هو سفك الدماء وأخذ المال واسترقاق النساء والذرية وإنما يجيء ذلك بالعرض لا بالقصد الأول , وذلك عند امتناع الكفار من قبول الحق وإصرارهم على الكفر وعدم إذعانهم للصغار وبذل الجزية حيث قبلت منهم فعند ذلك شرع الله للمسلمين قتالهم واغتنام أموالهم واسترقاق نسائهم وذرياتهم , ليستعينوا بهم على طاعة الله ويعلموهم شرع الله , وينقذوهم من موجبات العذاب والشقاء ويريحوا أهل الإسلام من كيد المقاتلة وعدوانهم ووقوفهم حجر عثرة في طريق انتشار الإسلام ووصوله إلى القلوب والشعوب , ولا ريب أن هذا من أعظم محاسن الإسلام التي يشهد له بها أهل الإنصاف والبصيرة من أبنائه وأعدائه , وذلك من رحمة الله الحكيم العليم الذي جعل هذا الدين الإسلامي دين رحمة وإحسان وعدل ومساواة يصلح لكل زمان ومكان ويفوق كل قانون ونظام .
ولو جمعت عقول البشر كلهم وتعاضدوا على أن يأتوا بمثله أو أحسن منه لم يستطيعوا إلى ذلك من سبيل , فسبحان الذي شرعه ما أحكمه وأعدله , وما أعلمه بمصالح عباده , وما أبعد تعاليمه من السفه والعبث وما أقربها من العقول الصحيحة والفطر السليمة .

(27/169)

فيا أيها الأخ المسلم , ويا أيها العاقل الراغب في الحق تدبر كتاب ربك وسنة نبيك - صلى الله عليه وسلم - وادرس ما دل عليه من التعاليم القويمة والأحكام الرشيدة والأخلاق الفاضلة تجد ما يشفي قلبك ويروي غلتك ويشرح صدرك ويهديك إلى سواء السبيل .
ونسأل الله أن يصلح أحوال المسلمين , ويفقههم في الدين , وينصر بهم الحق , وأن يوفق ولاة أمرهم لكل ما فيه صلاح العباد والبلاد , وأن يعينهم على القيام بالدعوة إليه على بصيرة إنه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

(27/170)


مراتب الدعوة إلى الله تعالى - مجموع فتاوى ابن باز

7 - مراتب الدعوة إلى الله تعالى (1)
بسم الله , والصلاة والسلام على رسول الله .
أما بعد : فإن الدعوة إلى الله تعالى من أهم الواجبات الإسلامية , وهي سبيل الرسل وأتباعهم إلى يوم القيامة , وقد أمر الله بها في كتابه الكريم
__________
(1) نشر في مجلة راية الإسلام ، العدد الأول ، ذو الحجة سنة 1379هـ السنة الأولى ص9-12 ، والعدد الثالث صفر سنة 1380 ، وفي ج2 من هذا المجموع ص 341-343 .

(27/170)

وأثنى على أهلها غاية الثناء، فقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) فانظر أيها القارئ الكريم , كيف أمر الله سبحانه في الآية الأولى بالدعوة إليه , وأوضح مراتب الدعوة حتى يكون الداعي في هذا السبيل العظيم على بصيرة، وما ذاك إلا لأن المدعوين أصناف كثيرة وطبقات مختلفة .
فمنهم الراغب في الخير ولكنه غافل قليل البصيرة فيحتاج إلى دعوته بحكمة : وهي تفهيمه الحق وإرشاده إليه وتنبيهه على ما فيه من المصلحة العاجلة والآجلة , فعند ذلك يقبل الدعوة وينتبه من غفلته وجهله ويبادر إلى الحق , ومنهم المعرض عن الحق المشتغل بغيره فمثل هذا يحتاج إلى الموعظة الحسنة بالترغيب والترهيب والتنبيه على ما في التمسك بالحق من المصالح العاجلة والآجلة وعلى ما في خلافه من الشقاء والفساد وسيئ العواقب، ولعله بهذا يجيب إلى الحق ويترك ما هو عليه من
__________
(1) سورة النحل الآية 125
(2) سورة فصلت الآية 33

(27/171)

الباطل .
ولا ريب أن هذا المقام مقام عظيم يحتاج الداعي فيه إلى مزيد من الصبر والحلم والرفق بالمدعو تأسيا بإمام الدعاة وسيدهم وهو محمد بن عبد الله - صلى الله عليه وسلم - ، الطبقة الثالثة من الناس من له شبهة قد حالت بينه وبين فهم الحق والانقياد له فهذا يحتاج إلى مناقشة وجدال بالتي هي أحسن حتى يفهم الحق وتنزاح عنه الشبهة . ومثل هذا يجب على الداعي أن يرفق به أكثر من الذين قبله وأن يصبر على مناقشة واقتلاع جذور الشبهة من قلبه , وذلك بإيضاح الأدلة الدالة على الحق وتنويعها وشرحها شرحا وافيا جليا على حسب لغة المدعو وعرفه , إذ ليس كل أحد يفهم اللغة العربية فهما جيدا , وإن كان من أهل العلم فإنه قد يدخل عليه من لغته وعادته وعادة قومه ما يلبس عليه المعنى الذي أراده الشارع فيحصل بذلك خطأ كبير وقول على الله ورسوله بغير علم .
ولا يخفى على من له أدنى بصيرة ما يترتب على ذلك من الفساد الكبير في الدنيا والآخرة. ومن هنا يعلم الداعي إلى الله تعالى أنه في حاجة شديدة إلى الفقه في الدين , والبصيرة بأحكام الشريعة , والمعرفة بلغة المدعوين وعرفهم , وذلك يوجب عليه التوسع في فهم الكتاب والسنة ،

(27/172)

والعناية بمعرفة ما أراد الله ورسوله - صلى الله عليه وسلم - , والعناية أيضا بدراسة اللغة العربية وسيرة النبي - صلى الله عليه وسلم - من حين بعثه الله إلى أن قبضه إليه دراسة وافية حتى يتمكن بذلك من إرشاد الأمة إلى ما دل عليه كتاب الله وسنة رسوله - صلى الله عليه وسلم - من أخلاق وأعمال , وعلى حسب اجتهاده وعمله وصبره يكون حظه من الثناء الحسن الذي أثنى الله به على الدعاة إليه في الآية المتقدمة وهي قوله تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (1) الآية .
وهذه الآيه الكريمة تفيد أن الدعاة إلى الله عز وجل هم أحسن الناس قولا إذا حققوا قولهم بالعمل الصالح , والتزموا الإسلام عن إيمان ومحبة وفرح بهذه النعمة العظيمة , وبذلك يتأثر الناس بدعوتهم وينتفعون بها ويحبونهم عليها , بخلاف الدعاة الذين يقولون ما لا يفعلون فإنهم لا حظ لهم من هذا الثناء العاطر , ولا أثر لدعوتهم في المجتمع، وإنما نصيبهم في هذه الدعوة المقت من الله سبحانه والسب من الناس والإعراض عنهم والتنفير من دعوتهم , قال الله تعالى :
__________
(1) سورة فصلت الآية 33

(27/173)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (1) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (2) وقال الله موبخا لليهود : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (3) فأرشد سبحانه في هذه الآية إلى أن مخالفة الداعي لما يقول أمر يخالف العقل كما أنه يخالف الشرع , فكيف يرضى بذلك من له دين أو عقل .
اللهم اهدنا لما فيه رضاك واجعلنا من الذين يهدون بالحق وبه يعملون , إنك أكرم مسئول وخير مجيب .
__________
(1) سورة الصف الآية 2
(2) سورة الصف الآية 3
(3) سورة البقرة الآية 44

(27/174)


نصيحة عامة للمسلمين - مجموع فتاوى ابن باز

8 - نصيحة عامة للمسلمين
من عبد العزيز بن عبد الله بن باز إلى من يراه من إخواننا المسلمين سلك الله بي وبهم سبيل عباده المؤمنين , ووفقني وإياهم للتمسك بالحق والفقه في الدين , وأعاذني وإياهم من طريق المغضوب عليهم والضالين , آمين .
السلام عليكم ورحمة الله وبركاته , أما بعد : (1)
__________
(1) كلمة توجيهية وجهها سماحته للمسلمين عامة في عام 1376 هـ وقرئت في المساجد بعد صلاة الجمعة . ونشرت في ج3 من هذا المجموع ص244 .

(27/174)

فالموجب لهذا هو النصيحة والتذكير عملا بقوله سبحانه : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (1) وقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وقول النبي صلى الله عليه وسلم : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) وقوله عليه السلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا ، وشبك بين أصابعه » (4) وقوله صلى الله عليه وسلم : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (5) إذا عرف ذلك فلا يخفى عليكم ما قد أصاب المسلمين من
__________
(1) سورة الذاريات الآية 55
(2) سورة المائدة الآية 2
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 55 .
(4) أخرجه البخاري في كتاب المظالم والغصب ، باب نصر المظلوم برقم 2446 ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم برقم 2585 .
(5) أخرجه البخاري في كتاب الأدب ، باب رحمة الناس والبهائم برقم 6011، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .

(27/175)

الغفلة والإعراض عما خلقوا له , وإقبال أكثرهم على عمارة الدنيا والتمتع بشهواتها وإشغال الأوقات بوسائل الحياة فيها ونسيان الآخرة والاستعداد لها حتى أفضى بهم ذلك إلى ما قد وقع من التفرق والاختلاف والشحناء والتباغض والموالاة والمعاداة لأجل الدنيا وحظوظها العاجلة وعدم رفع الرأس بأمر الآخرة والتزود لها , فنتج عن ذلك أنواع من الشرور منها مرض القلوب وموت الكثير منها ; لأن حياة القلوب وصحتها بذكر الله والاستعداد للقائه والاستقامة على أمره وخشيته ومحبته والخوف منه والرغبة فيما عنده , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (1) وقال تعالى : { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) وقال تعالى : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (3) فحياة القلوب وصحتها ونورها
__________
(1) سورة الأنفال الآية 24
(2) سورة الشورى الآية 52
(3) سورة الأنعام الآية 122

(27/176)

وإشراقها وقوتها وثباتها على حسب إيمانها بالله ومحبتها له وشوقها إلى لقائه وطاعتها له ولرسوله ، وموتها ومرضها وظلمتها وحيرتها على حسب جهلها بالله وبحقه وبعدها عن طاعته وطاعة رسوله وإعراضها عن ذكره وتلاوة كتابه . وبسبب ذلك يستولي الشيطان على القلوب فيعدها ويمنيها ويبذر فيها البذور الضارة التي تقضي على حياتها ونورها وتبعدها من كل خير وتسوقها إلى كل شر كما قال الله تعالى : { وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ } (1) { وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (2) وقال تعالى : { لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ } (3) وقال تعالى : { الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ } (4) وقال تعالى : { وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا } (5) فالواجب علينا جميعا هو التوبة إلى الله سبحانه والإنابة إليه , وعمارة القلوب بمحبته وخشيته وخوفه ورجائه والشوق إليه والإقبال على طاعته وطاعة رسوله ,
__________
(1) سورة الزخرف الآية 36
(2) سورة الزخرف الآية 37
(3) سورة الحج الآية 53
(4) سورة البقرة الآية 268
(5) سورة الإسراء الآية 64

(27/177)

والحب في ذلك والبغض فيه وموالاة المؤمنين ومحبتهم ومساعدتهم على الحق وبغض الكافرين والمنافقين ومعاداتهم والحذر من خداعهم ومكرهم والركون إليهم ومد النظر إلى ما متعوا به من زهرة الدنيا الزائلة عن قريب , قال الله تعالى : { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ } (1) { وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ } (2) { أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ } (3) { أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ } (4) { أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ } (5) وقال تعالى : { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ } (6) وقال تعالى : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } (7) وقال تعالى : { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ } (8)
__________
(1) سورة الزمر الآية 54
(2) سورة الزمر الآية 55
(3) سورة الزمر الآية 56
(4) سورة الزمر الآية 57
(5) سورة الزمر الآية 58
(6) سورة النور الآية 52
(7) سورة الأنبياء الآية 90
(8) سورة الفتح الآية 29

(27/178)

وفي الحديث عنه صلى الله عليه وسلم أنه قال : « أوثق عرى الإيمان الحب في الله والبغض في الله » (1) ، وجاء عنه صلى الله عليه وسلم أنه قال : « من أحب في الله وأبغض في الله وأعطى لله ومنع لله فقد استكمل الإيمان » (2) ، ومتى أناب العباد إلى ربهم وتابوا إليه من سالف ذنوبهم واستقاموا على طاعته وطاعة رسوله ، جمع الله قلوبهم وشملهم على الهدى ونصرهم على الأعداء وأعطاهم ما يحبون وصرف عنهم ما يكرهون وجعل لهم العزة والكرامة في الدنيا والآخرة كما قال تعالى : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (5) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (6) وقال تعالى : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } (7) وقال تعالى :
__________
(1) أخرجه الإمام أحمد ج4 ص286 برقم 18547 .
(2) أخرجه الترمذي في كتاب صفة القيامة والرقائق والورع ، باب منه برقم 2521 .
(3) سورة محمد الآية 7
(4) سورة الطلاق الآية 4
(5) سورة الطلاق الآية 2
(6) سورة الطلاق الآية 3
(7) سورة المنافقون الآية 8

(27/179)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) والآيات والأحاديث في هذا المعنى كثيرة .
وإني أنصحكم وأوصيكم ونفسي بأمور :
الأمر الأول : النظر والتفكر في الأمر الذي خلقنا لأجله قال الله تعالى : { قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا } (3) وقال تعالى : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (4) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } (5) وقال تعالى : { أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى } (6) أي مهملا لا يؤمر ولا ينهى , ولا شك أن كل مسلم يعلم أنه لم يخلق عبثا بل خلق لعبادة الله وحده وطاعته وطاعة رسوله صلى الله عليه وسلم ، قال الله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (7)
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة سبأ الآية 46
(4) سورة آل عمران الآية 190
(5) سورة آل عمران الآية 191
(6) سورة القيامة الآية 36
(7) سورة الذاريات الآية 56

(27/180)

وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) وقد أمر الله سبحانه جميع الثقلين بما خلقهم لأجله وأرسل الرسل وأنزل الكتب لبيان ذلك والدعوة إليه ، ثم قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (2) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وقال سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (4) وقال تعالى : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (5) فالواجب على من نصح نفسه أن يهتم بالأمر الذي خلق لأجله أعظم اهتمام وأن يقدمه على كل شيء ، وأن يحذر من إيثار الدنيا على الآخرة وتقديم الهوى على الهدى وطاعة النفس والشيطان على طاعة الملك الرحمن ، وقد حذر الله عباده من ذلك
__________
(1) سورة البقرة الآية 21
(2) سورة البينة الآية 5
(3) سورة النحل الآية 36
(4) سورة النساء الآية 36
(5) سورة إبراهيم الآية 52

(27/181)

أشد تحذير فقال تعالى : { فَأَمَّا مَنْ طَغَى } (1) { وَآثَرَ الْحَيَاةَ الدُّنْيَا } (2) { فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى } (3) { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى } (4) { فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى } (5)
الأمر الثاني : في الأمور التي أوصيكم ونفسي بها هو الإقبال على تلاوة القرآن العظيم والإكثار منها ليلا ونهارا مع التدبر والتفكر والتعقل لمعانيه العظيمة المطهرة للقلوب المحذرة من متابعة الهوى والشيطان ، فإن الله سبحانه أنزل القرآن هداية وموعظة وبشيرا ونذيرا ومعلما ومرشدا ورحمة لجميع العباد ، فمن تمسك به واهتدى بهداه فهو السعيد الناجي ومن أعرض عنه فهو الشقي الهالك . قال الله تعالى : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (6) وقال تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (7) وقال تعالى : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } (8) وقال تعالى : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (9)
__________
(1) سورة النازعات الآية 37
(2) سورة النازعات الآية 38
(3) سورة النازعات الآية 39
(4) سورة النازعات الآية 40
(5) سورة النازعات الآية 41
(6) سورة الإسراء الآية 9
(7) سورة الأنعام الآية 19
(8) سورة يونس الآية 57
(9) سورة فصلت الآية 44

(27/182)

وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « إني تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به » (1) فحث على كتاب الله ورغب فيه , وقال صلى الله عليه وسلم في خطبته في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (2) ، وقال صلى الله عليه وسلم : « خيركم من تعلم القرآن وعلمه » (3) وقال صلى الله عليه وسلم لأصحابه : « أيكم يحب أن يغدو إلى بطحان أو العقيق فيأتي بناقتين كوماوين في غير إثم أو قطع رحم ؟ فقالوا : كلنا يا رسول الله نحب ذلك ، قال :
__________
(1) أخرجه مسلم في كتاب فضائل الصحابة ، باب فضل علي بن أبي طالب رضي الله عنه برقم 2408 ، والدارمي في كتاب فضائل القرآن ، باب من قرأ القرآن برقم 3316 .
(2) أخرجه مسلم في كتاب الحج ، باب حجة النبي صلى الله عليه وسلم برقم 1218 .
(3) أخرجه البخاري في كتاب فضائل القرآن ، باب خيركم من تعلم القرآن وعلمه برقم 5027 ، والترمذي في كتاب فضائل القرآن باب ما جاء في تعليم القرآن 2907 ، وأبو داود في كتاب الصلاة ، باب في ثواب قراءة القرآن برقم 1452 .

(27/183)

أفلا يغدو أحدكم إلى المسجد فيعلم أو يقرأ آيتين في كتاب الله خير له من ناقتين ، وثلاث خير له من ثلاث ، وأربع خير له من أربع ، ومن أعدادهن من الإبل » (1) . وكل هذه الأحاديث أحاديث صحيحة عن النبي صلى الله عليه وسلم .
والآيات والأحاديث في فضل القرآن والترغيب في تلاوته وتعلمه وتعليمه كثيرة معلومة . والمقصود من التلاوة هو التدبر والتعقل للمعاني ثم العمل بمقتضى ذلك كما قال تعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (2) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) فبادروا - رحمكم الله - إلى تلاوة كتاب ربكم وتدبر معانيه وعمارة الأوقات والمجالس بذلك . والقرآن الكريم هو حبل الله المتين وصراطه المستقيم الذي من تمسك به وصل إلى الله وإلى دار كرامته ومن أعرض عنه شقي في الدنيا والآخرة . واحذروا - رحمكم الله - ما
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب فضل قراءة القرآن في الصلاة وتفهمه برقم 803 ، وأبو داود في كتاب الصلاة ، باب في ثواب قراءة القرآن برقم 1456 .
(2) سورة محمد الآية 24
(3) سورة ص الآية 29

(27/184)

يصدكم عن كتاب الله ويشغلكم عن ذكره من الصحف والمجلات وما أشبهها من الكتب التي ضررها أكثر من نفعها . وما دعته الحاجة إلى مطالعة شيء من ذلك فليجعل لذلك وقتا مخصوصا , وليقتصر على قدر الحاجة وليجعل لتلاوة كتاب الله وسماعه ممن يتلوه وقتا مخصوصا يستمع فيه كلام ربه , ويداوي بذلك أمراض قلبه ويستعين به على طاعة خالقه ومربيه المالك للضر والنفع والعطاء والمنع لا إله غيره ولا رب سواه .
ومما ينبغي الحذر منه حضور مجالس اللهو والغناء وسماع الإذاعات الضارة ومجالس القيل والقال والخوض في أعراض الناس . وأشد من ذلك وأضر حضور مجالس السينما وأشباهها ومشاهدة الأفلام الخليعة الممرضة للقلوب الصادة عن ذكر الله وتلاوة كتابه , الباعثة على اعتناق الأخلاق الرذيلة وهجر الأخلاق الحميدة , إنها والله من أشد آلات اللهو ضررا وأعظمها قبحا وأخبثها عاقبة فاحذروها - رحمكم الله - واحذروا مجالسة أهلها والرضى بعملهم القبيح . ومن دعا الناس إليها فعليه إثمها ومثل آثام من ضل بها , وهكذا كل من دعا إلى باطل أو زهد في حق يكون عليه إثم ذلك ومثل آثام من تبعه على ذلك . وقد صح

(27/185)

بذلك الحديث عن النبي صلى الله عليه وسلم , ونسأل الله أن يهدينا وجميع المسلمين صراطه المستقيم إنه سميع قريب .

(27/186)

الأمر الثالث : من الأمور هو تعظيم سنة الرسول صلى الله عليه وسلم والرغبة في سماعها والحرص على حضور مجالس الذكر التي يتلى فيها كتاب الله وأحاديث رسوله صلى الله عليه وسلم ، فإن السنة هي شقيقة القرآن وهي المفسرة لمعانيه والموضحة لأحكامه الدالة على تفاصيل ما شرعه الله لعباده . فيجب على كل مسلم أن يعظم أحاديث الرسول صلى الله عليه وسلم وأن يحرص على حفظ وفهم ما تيسر منها , وينبغي له أن يكثر من مجالسة أهلها فإنهم هم القوم لا يشقى بهم جليسهم وقد قال الله تعالى : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (1) وقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (2) وقال النبي صلى الله عليه وسلم : « إذا مررتم برياض الجنة فارتعوا ، قيل : يا رسول الله وما رياض الجنة ؟ قال : حلق الذكر » (3) .
__________
(1) سورة النساء الآية 80
(2) سورة الحشر الآية 7
(3) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أنس بن مالك رضي الله عنه برقم 12114 .

(27/186)

قال أهل العلم حلق الذكر هي المجالس التي يتلى فيها كتاب الله وأحاديث رسوله عليه السلام ويبين فيها ما أحل الله لعباده وما حرمه عليهم وما يتصل بذلك من تفاصيل أحكام الشريعة وبيان أنواعها ومتعلقاتها . فاغتنموا - رحمكم الله - حضور مجالس الذكر وعظموا القرآن والأحاديث واعملوا بما تستفيدون منها واسألوا عما أشكل عليكم لتعرفوا الحق بدليله فتعملوا به وتعرفوا الباطل بدليله فتحذروه وتكونوا بذلك من الفقهاء في الدين . وقد قال النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) وقال صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (2) وقال صلى الله عليه وسلم : « من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة ، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله في من عنده ، ومن أبطأ به عمله لم يسرع به نسبه » (3) . والله
__________
(1) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا برقم 71 ، ومسلم في كتاب الزكاة ، باب النهي عن المسألة برقم 1037 .
(2) أخرجه البخاري في كتاب الصلح ، باب إذا اصطلحوا على جور برقم 2697 ، ومسلم في كتاب الأقضية ، باب نقض الأحكام الباطلة برقم 1718 .
(3) أخرجه مسلم في كتاب الذكر والدعاء والتوبة ، باب فضل الاجتماع على تلاوة القرآن برقم 2699 .

(27/187)

المسئول أن يوفقنا وإياكم لما يرضيه وأن يمن على الجميع بالفقه في الدين والقيام بحق رب العالمين وأن ينصر دينه ويعلي كلمته وأن يعيذنا وإياكم من مضلات الفتن ومكائد الشيطان إنه سميع الدعاء قريب الإجابة ، والسلام عليكم ورحمة الله وبركاته ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

(27/188)


وجوب التعاون على البر والتقوى - مجموع فتاوى ابن باز

وجوب التعاون على البر والتقوى
الحمد لله والصلاة والسلام على رسول الله محمد وآله وأصحابه ومن اهتدى بهداه أما بعد : (1)
فإني أشكر الله عز وجل على ما من به من هذا اللقاء لإخوة في الله وأبناء كرام للتعاون على البر والتقوى والتواصي بالحق والتناصح في الله عز وجل . ثم أشكر جامعة الإمام محمد بن سعود الإسلامية على دعوتها لي للمشاركة بهذه المحاضرة . كما أشكر الأخ الكريم الشيخ محمد بن عبد الرزاق الدرويش على دعوته لي لهذا اللقاء , وأسأله عز وجل أن يبارك في جهود الجميع ، وأن يجعله لقاءا مباركا ، وأن
__________
(1) محاضرة ألقاها سماحته في جامعة الإمام محمد بن سعود الإسلامية في محرم عام 1410 هـ ، ونشرت في المجموع ج5 ص86 - 93 .

(27/188)

ينفعنا به جميعا ويجعله عونا لنا على طاعته والتمسك بدينه والنصح له ولعباده إنه خير مسئول .
ثم عنوان الكلمة التي أتحدث إليكم بمضمونها هي كلمة التعاون على البر والتقوى , وإنها كلمة جامعة تجمع الخير كله وأنتم والحمد لله ممن يهتمون ويعملون لتحقيق هذا الهدف , وقد أمر الله سبحانه وتعالى عباده بالتعاون على البر والتقوى ونهاهم عن التعاون على الإثم والعدوان حيث قال سبحانه وتعالى في سورة المائدة { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
فجدير بكل مسلم وكل مسلمة في أنحاء الدنيا أن يحفظوا هذا العمل وأن يعنوا به كثيرا; لأن ذلك يترتب عليه بتوفيق الله صلاح المجتمع وتعاونه على الخير وابتعاده عن الشر وإحساسه بالمسئولية ووقوفه عند الحد الذي ينبغي أن يقف عنده , وقد جاء في هذا المعنى نصوص كثيرة منها قوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فهذه السورة العظيمة
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(27/189)

القصيرة اشتملت على معان عظيمة من جملتها التواصي بالحق وهو التعاون على البر والتقوى - والرابحون السعداء في كل زمان وفي كل مكان هم الذين حققوا هذه الصفات الأربع التي دلت عليها هذه السورة , وهم الناجون من جميع أنواع الخسران .
فينبغي لكل مسلم أن يحققها وأن يلزمها وأن يدعو إليها وهي الإيمان بالله ورسوله إيمانا صادقا يتضمن الإخلاص لله في العبادة وتصديق أخباره سبحانه , ويتضمن الشهادة له بالوحدانية ولنبيه صلى الله عليه وسلم بالرسالة وتصديق أخباره عليه الصلاة والسلام , كما يتضمن العمل الصالح , فإن الإيمان قول وعمل يزيد بالطاعة وينقص بالمعصية عند أهل السنة والجماعة; فالإيمان الصادق يتضمن قول القلب واللسان وعمل القلب والجوارح , و عمل القلب بمحبة الله والإخلاص له وخوفه ورجاءه والشوق إليه ومحبة الخير للمسلمين مثل دعائهم إليه كما يتضمن العمل الصالح بالجوارح وهو قول وعمل يزيد بالطاعة وينقص بالمعاصي كما تقدم .
ثم يتضمن أمرا ثالثا وهو التواصي بالحق وهو داخل في العمل الصالح وداخل في الإيمان , ولكن نبه الله عليه فأفرده بالذكر بيانا لعظم شأنه , فإن التواصي له شأن عظيم وهو التعاون على البر والتقوى والتناصح في الله وإرشاد العباد إلى ما ينفعهم ونهيهم عما يضرهم , وكذا

(27/190)

يدخل في الإيمان أيضا الأمر الرابع وهو التواصي بالصبر . فاشتملت هذه السورة العظيمة على جميع أنواع الخير وأصوله وأسباب السعادة .
ف التعاون على البر والتقوى معناه التعاون على تحقيق الإيمان قولا وعملا وعقيدة , فالبر والتقوى عند اقترانهما يدلان على أداء الفرائض وترك المحارم , ف البر هو أداء الفرائض واكتساب الخير والمسارعة إليه وتحقيقه , و التقوى ترك المحارم ونبذ الشر , وعند إفراد أحدهما عن الآخر يشمل الدين كله . فالبر عند الإطلاق هو الدين كله والتقوى عند الإطلاق هي الدين كله كما قال عز وجل { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (1) إلى قوله تعالى { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (2) وقال تعالى في آيه أخرى { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (3)
و التعاون على البر والتقوى هو تعاون على تحقيق ما أمر الله به ورسوله قولا وعملا وعقيدة وعلى ترك ما حرم الله ورسوله قولا وعملا وعقيدة , وكل إنسان محتاج إلى هذا التعاون أيما كان ذكرا كان أو أنثى , حيث تحصل له السعادة العاجلة
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 177
(3) سورة البقرة الآية 189

(27/191)

والآجلة بهذا التعاون والنجاة في الدنيا والآخرة والسلامة من جميع أنواع الهلاك والفساد , وعلى حسب صدق العبد في ذلك وإخلاصه يكون حظه من هذا الربح , وعلى حسب تساهله في ذلك يكون نصيبه من الخسران , فالكل بالكل والحصة بالحصة , فمن لم يقم بهذه الأمور الأربعة علما وعملا فاته الخير كله ونزل به الخسران كله , ومن فاته شيء من ذلك ناله من الخسران بقدر ما فاته من تحقيق هذه الأمور الأربعة .
ولا ريب أن أهل العلم أولى الناس بتحقيق هذه الأمور وذلك بالتعاون على البر والتقوى عن إيمان وصدق وإخلاص وصبر ومصابرة ; لأن العامة قد لا يستطيعون ذلك لعدم فقههم وعلمهم , ولا يستطيعون إلا الشيء اليسير من ذلك على حسب علمهم , ولكن أهل العلم لهم القدرة على ذلك أكثر من غيرهم وكلما زاد العلم بالله وبرسوله وبدينه زاد الواجب وزادت المسئولية .
وفي هذا المعنى يقول عز وجل { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية , فكون بعضهم أولياء بعض يقتضي التناصح
__________
(1) سورة التوبة الآية 71

(27/192)

والتعاون على البر والتقوى والتواصي بالحق والصبر عليه والحذر من كل ما يخالف هذه الولاية ويضعفها . فالمؤمن ولي أخيه وولي أخته في الله والمؤمنة كذلك ولية أختها في الله وولية أخيها في الله , وهذا واجب على الجميع , وعلى كل منهم أن يدل أخاه على الخير وينصح له ويحذره من كل شر وبذلك تتحقق الولاية منك لأخيك بالتعاون معه على البر والتقوى والنصيحة له في كل شيء تعلم أنه من الخير وتكره له كل شيء تعلم أنه من الشر ، وتعينه على الخير وعلى ترك الشر وتفرح بحصوله على الخير ويحزنك أن يقع في الشر لأنه أخوك .
ولهذا يقول عليه الصلاة والسلام « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (1) متفق عليه من حديث أنس رضى الله عنه , ويقول عليه الصلاة والسلام « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (2) متفق عليه , ويقول النبي عليه الصلاة والسلام أيضا « مثل المؤمنين في
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم 13 ، ومسلم في كتاب الإيمان باب الدليل على أن من خصال الإيمان أن يحب لأخيه ما يحب لنفسه برقم 45 .
(2) أخرجه البخاري في كتاب المظالم والغصب ، باب نصر المظلوم برقم 2446 ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم برقم 2585 .

(27/193)

توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (1) متفق عليه .
فهذه الأحاديث الثلاثة وما جاء في معناها أصول عظيمة في وجوب محبتك لأخيك كل خير وكراهتك له كل شر ونصيحتك له أينما كان وأنه وليك وأنت وليه كما قال سبحانه { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (2) وفي هذا المعنى أيضا ما رواه مسلم في صحيحه من حديث تميم الداري رضي الله تعالى عنه عن النبي صلى الله عليه وسلم أنه قال : « الدين النصيحة قيل لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (3) وفي هذا الحديث العظيم إخبار النبي عليه الصلاة والسلام أن الدين كله النصيحة , و النصح هو الإخلاص في الشيء وعدم الغش والخيانة فيه .
فالمسلم لعظم ولايته لأخيه ومحبته لأخيه ينصح له ويوجهه إلى كل ما ينفعه ويراه خالصا لا شائبة فيه ولا غش فيه .
ومن ذلك قول العرب : ذهب ناصح يعني سليما من الغش ،
__________
(1) أخرجه البخاري في كتاب الأدب ، باب رحمة الناس والبهائم برقم 6011، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .
(2) سورة التوبة الآية 71
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 55 .

(27/194)

ويقال عسل ناصح ، أي : سليم من الغش والشمع . وفي هذا المعنى أيضا ما رواه الشيخان من حديث « جرير بن عبد الله البجلي رضي الله عنه قال : " بايعت النبي صلى الله عليه وسلم على إقامة الصلاة وإيتاء الزكاة والنصح لكل مسلم » (1) .
فالواجب على العلماء وطلبة العلم إدراك هذا المعنى والعمل به بصفة أخص من غيرهم; لعلمهم وفضلهم وكونهم خلفاء الرسل في بيان الحق والدعوة إليه والنصح لله ولعباده فإنه لا يستوي من يعلم ومن لا يعلم كما قال عز وجل { هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (2) وأنصح الناس للناس هم الرسل عليهم الصلاة والسلام والأنبياء ثم بعدهم العلماء , فهم ورثة الأنبياء وهم خلفاؤهم في الخير والنصح والدعوة إلى الله والصبر على الأذى والتحمل .
ومن الولاية والنصح : الأمر بالمعروف والنهي عن المنكر , ولهذا قال الله عز وجل في الآية السابقة
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب الدين النصيحة لله ولرسوله ولأئمة المسلمين برقم 57 .
(2) سورة الزمر الآية 9

(27/195)

{ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) ومن ذلك الدعوة إلى الخير والإرشاد إليه وتعليم الجاهل وإرشاد الضال إلى طريق الصواب كما قال عز وجل { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) فليس هناك أحد أحسن قولا ممن دعا إلى الله وقرن ذلك بالعمل الصالح , ويقول عز وجل { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقد بين سبحانه في موضع آخر أنه لا بد من العلم ; لأن الداعي إلى الله لا بد أن يكون على علم حتى لا يضر نفسه ولا يضر الناس , كما قال سبحانه وتعالى { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (4)
فالداعي إلى الله والدال على الخير يجب أن يكون على بصيرة فيما يدعو إليه وفيما ينهي عنه . وقد بين الرسول صلى الله عليه وسلم أن الداعي إلى الله له مثل أجور من هداه الله على يديه , وهذا خير عظيم , يقول عليه الصلاة والسلام : « من
__________
(1) سورة آل عمران الآية 104
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125
(4) سورة يوسف الآية 108

(27/196)

دل على خير له مثل أجر فاعله » (1) خرجه مسلم في صحيحه ويقول عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلال كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) رواه مسلم أيضا .
وفي الصحيحين عن سهل بن سعد رضي الله تعالى عنه « عن النبي صلى الله عليه وسلم أنه قال لعلي بن أبي طالب أمير المؤمنين رضي الله تعالى عنه لما بعثه إلى خيبر أدعهم إلى الإسلام وأخبرهم بما يجب عليه من حق الله تعالى فيه ، ثم قال له : فوالله لأن يهدي بك رجلا واحدا خير لك من حمر النعم » (3) وهذا خير عظيم , والمعنى أن ذلك خير من الدنيا كلها , لكن لما كانت العرب تعظم الإبل الحمر وتراها أفضل أموالها مثل بها عليه الصلاة والسلام .
فأنتم أيها الإخوة والأبناء في حاجة شديدة إلى الإخلاص في هذا الأمر والنشاط فيه والصبر عليه لهذه النصوص التي سمعتم
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(2) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674.
(3) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضائل الصحابة ، باب فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .

(27/197)

وغيرها مع الصدق والتحري في الخير والعناية بالأسلوب الحسن والتواضع واستحضار أن العبد على خطر عظيم , فهو يدعو إلى الله وينشر الخير وينصح ويعين على البر والتقوى مع التواضع وعدم التكبر وعدم العجب , ولا يرى نفسه أبدا إلا على خطر ويحثها على كل خير ويراقبها ويحذر من شرها ولا يعجب بعمله ولا يمن به ولا يتكبر بذلك ولا يفخر على الناس , بل يرى أن المنة لله عليه في ذلك , كما قال سبحانه وتعالى { يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ } (1)
ف التعاون على البر والتقوى والتناصح يقتضي الدعوة إلى الخير والإعانة عليه , فهو أيضا يقتضي التحذير من الشر وعدم التعاون مع أهل الشر , فلا تعين أخاك على ما يغضب الله عليه , ولا تعينه على أي معصية بل تنصح له في تركها وتحذره من شرورها , وهذا من البر والتقوى . وإذا أعنته على المعصية وسهلت له سبيلها كنت ممن تعاون معه على الإثم والعدوان , سواء كانت المعصية عملية أو قولية كالتهاون بالصلاة
__________
(1) سورة الحجرات الآية 17

(27/198)

أو بالزكاة أو بالصيام أو حج البيت أو بعقوق الوالدين أو أحدهما أو بقطيعة الرحم أو بحلق اللحى أو بإسبال الثياب أو بالكذب والغيبة والنميمة أو السباب واللعن أو بغير هذا من أنواع المعاصي القولية والفعلية , عملا بقول الله سبحانه { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ويدخل في الإثم جميع المعاصي .
أما العدوان فهو التعدي لحدود الله والتعدي على الناس أو التعدي على ما فرض الله بالزيادة أوالنقص , والبدعة من العدوان لإنها زيادة على ما شرع الله , فيسمى المبتدع متعديا والظالم للناس متعديا والتارك لما أنزل الله آثما متعديا لأمر الله , فاقتراف المعاصي إثم , والتعدي على ما فرض الله والزيادة على ما فرض الله والظلم لعباد الله عدوان منهي عنه وداخل في الإثم , كما قال تعالى { وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) ثم ختم الله الآية بأمره سبحانه وتعالى بالتقوى والتحذير من شدة العقاب , فقال : { وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) والمعنى : احذروا
__________
(1) سورة المائدة الآية 2
(2) سورة المائدة الآية 2
(3) سورة المائدة الآية 2

(27/199)

مغبة التعاون على الإثم والعدوان وترك التعاون على البر والتقوى ومن العاقبة في ذلك شدة العقاب لمن خالف أمره وارتكب نهيه وتعدى حدوده .
نسأل الله بأسمائه الحسنى وصفاته العلا أن يوفقنا وإياكم وسائر المسلمين للتعاون على البر والتقوى والصدق في ذلك , وأن نبدأ بأنفسنا; لأن الداعي إلى الله قدوة وطالب العلم قدوة ، فعليه أن يحاسب نفسه في كل شيء ويجاهدها في عمل كل خير وترك كل شر حتى يكون ذلك أجدى لدعوته وأنفع لنصحه وأكمل في تلقي الناس لنصيحته والانتفاع بدعوته وإرشاده وأمره بالمعروف ونهيه عن المنكر .
والله ولي التوفيق وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه وأتباعه بإحسان .

(27/200)


نصيحة موجهة إلى الملك فيصل بن عبد العزيز للدعوة إلى الله - مجموع فتاوى ابن باز

نصيحة موجهة إلى الملك فيصل بن عبد العزيز للدعوة إلى الله (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة جلالة الملك المعظم فيصل بن عبد العزيز وفقه الله لكل خير وبارك في حياته آمين .
سلام عليكم ورحمة الله وبركاته :- .
بعده : حفظكم الله لا يخفي على جلالتكم مركزكم العظيم الذي هو محط آمال المسلمين بعد الله عز وجل ، وذلك بسبب ولايتكم لقبلة المسلمين ومهاجر الرسول الأعظم صلى الله عليه وسلم . فمن هذه البقاع المباركة شع نور الرسالة ، فأضاء الكون ، ومزق أستار الظلام ، ومن هذه البقاع المقدسة حمل الرعيل الأول مشعل الهداية إلى العالم ، وجاهدوا بأموالهم وأنفسهم في سبيل الله فدان لهم سكان الأرض وساد الإسلام .
أقول : إنه بحكم ولايتكم لهذه البقاع المقدسة وميراثكم
__________
(1) رسالة بعثها سماحته لجلالة الملك فيصل رحمه الله عندما كان سماحته نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة ، ونشرت في المجموع ج6 ص93 .

(27/201)

لتراث الأسلاف الكرام فإنه يتحتم عليكم ولا شك حمل راية الدعوة إلى هذا الدين القويم وراية الجهاد في سبيل الله حيث أمكن ، وقد فعلتم ذلك مشكورين ، فالحمد لله على توفيقكم لذلك .
قال الله تعالى وهو أصدق القائلين تحذيرا للأمة من كتمان الحق وتشجيعا على الجهاد والدعوة : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (1) وقال تعالى : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) وقال جل وتقدس : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ } (3) وقال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (4) وقال النبي صلى الله عليه وسلم في خطبته يوم الحج الأكبر : « ألا فليبلغ الشاهد الغائب » (5) وقال عليه الصلاة والسلام : « بلغوا
__________
(1) سورة آل عمران الآية 187
(2) سورة العنكبوت الآية 69
(3) سورة الأحزاب الآية 21
(4) سورة فصلت الآية 33
(5) أخرجه البخاري في كتاب العلم ، باب ليبلغ الشاهد منكم الغائب برقم 105 ، ومسلم في كتاب الحج ، باب مكة وصيدها وخلاها وشجرها ولقطتها برقم 1354 .

(27/202)

عني ولو آية » (1) . وقد هيأ الله في هذا العصر من أسباب الاتصال بجميع العالم ما هو معلوم ، الأمر الذي يجعل الدعوة إلى الله متيسرة ، وجلالتكم في هذا العصر هو المسئول الأول عن إبلاغ أمر الله إلى عباده ، ولا شك أنها مسئولية خطيرة تحتاج منكم إلى جهود عظيمة وصبر ومصابرة .
وبمناسبة قرب زمن الاحتفال بالذكرى الخامسة والعشرين لقيام هيئة الأمم في شهر يونيو القادم ، ودعوة ملوك ورؤساء الدول الأعضاء في المنظمة إلى إلقاء كلمات في الجلسة التذكارية لها ، لذلك فإني أهيب بهمة جلالتكم أن تشمروا عن ساعد الجد ، وتنتهزوا هذه الفرصة الثمينة بالدعوة إلى الإسلام ، وتحكيم شريعته في هذا الاجتماع الذي سوف يضم أكثر رؤساء دول العالم الإسلامي وغيرهم ، وأن تبينوا لهم محاسن الإسلام ، وأنه دين الحق ، وأنه الدين الكامل الصالح لكل عصر وأوان ، والمشتمل على مصالح الدنيا والآخرة ، وأنه دين السعادة والفلاح ، وأنه السبيل الوحيد لإنقاذ البشرية الحائرة التائهة في خضم أمواج الظلم والطغيان ودياجر الجهل والضلال إلى شاطئ
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء ، كتاب ما ذكر عن بني إسرائيل برقم 3461 .

(27/203)

السلامة والأمان ، وهو السبيل الوحيد لحل مشاكلها وإفهام الجميع بأن رسالة محمد صلى الله عليه وسلم عامة للناس جميعا ، وأن من أجابه دخل الجنة ومن أبى دخل النار . وفي ذلك إقامة الحجة عليهم وبراءة للذمة من تبعة السكوت عن البلاغ .
وإني لأرجو لجلالتكم بذلك الرفعة والعزة والسؤدد في الدنيا ، والفوز ورفع الدرجات في الجنة .
ولمحبة الخير لكم وللمسلمين وغيرهم والمناصحة في الحق والتعاون على البر والتقوى والرغبة في انتشار الدعوة الإسلامية وإبلاغها لعموم الناس - رأيت أن أذكركم بهذا الأمر العظيم وجلالتكم من أعلم الناس بالواقع وما أصاب العالم اليوم من فساد وانحلال وحيرة وقلق وإلحاد وانحراف .
فأرجو أن يكون هذا الأمر موضع الاهتمام والتنفيذ وأسأل الله أن يصلحكم ويصلح بكم ويهديكم ويهدي بكم ، وأن يعلي ذكركم في الدنيا والآخرة ، وأن ينفع بكم العباد ، وينقذهم بدعوتكم من الكفر والضلال إلى الهدى والاستقامة على الحق إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
.

(27/204)


وصية لبعض الأمراء بمناسبة تعيينه أميرا على بعض المناطق بالمملكة - مجموع فتاوى ابن باز

11 - وصية لبعض الأمراء بمناسبة تعيينه أميرا على بعض المناطق بالمملكة (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم وفقه الله للخير آمين .
سلام عليكم ورحمة الله وبركاته .
بعده :
حفظكم الله , علمت بإسناد جلالة الملك حفظه الله إلى سموكم الإمارة بمنطقة (.........) وبهذه المناسبة فإني أهنئ سموكم بهذه الثقة الملكية؟ وأسأل الله سبحانه أن يجعلكم عند حسن ظن جلالته وأن يزيدكم من التوفيق , وأن يمنحكم إصابة الحق في القول والعمل , ولا يخفى على سموكم أن الولاية شأنها عظيم وخطرها كبير كما قال النبي صلى الله عليه وسلم : « إنها أمانة وإنها يوم القيامة خزي وندامة إلا من أخذها بحقها وأدى الذي عليه فيها » (2) .
__________
(1) صدرت من مكتب سماحته في 27\5\1406 هـ برقم 548\خ . ونشرت في المجموع ج6 ص229 .
(2) أخرجه مسلم في كتاب الإمارة ، باب كراهة الإمارة بغير ضرورة برقم 1825 .

(27/205)

وعليه فإني أوصي سموكم ونفسي بتقوى الله والمحافظة على دينه , وأن تكونوا قدوة في كل خير , وأن تهتموا بشئون المسلمين أعظم اهتمام , وأن تعطوا الأمور الدينية أكبر قسط من العمل والعناية , وأن تساندوا هيئات الأمر بالمعروف والنهي عن المنكر وتشجعوهم ; لأن صلاح العباد والبلاد بالله سبحانه ثم بقيام الأمر بالمعروف والنهي عن المنكر , ولا يخفى أن قوة الهيئة ونشاطها بالله سبحانه ثم بتعضيد ولاة الأمور ووقوفهم في صفهم , مع حثهم على التثبت في الأمور والرفق في كل شيء .
ومن الأمور المهمة المبادرة بتنفيذ الأحكام الشرعية بكل حزم وقوة , والتأكيد على الجهات المختصة بذلك حتى يصل الحق إلى مستحقه بدون تعب ولامشقة .
ومن المهمات أيضا المحافظة على الصلاة في الجماعة والتأكيد على الموظفين والخدام بذلك حتى يكون الجميع قدوة في الخير .
ومن الأمور المهمة أيضا حفظ الوقت والحرص على الإسراف بأنفسكم على حاجات المسلمين التي ترفع إليكم لإيلائها ما تستحق من العناية .
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقكم لكل

(27/206)

خير , وأن يعينكم على أداء ما يجب عليكم , وأن يمنحكم البطانة الصالحة وأن ينصر بكم الحق وأهله , ويخذل بكم الباطل وأهله , وأن يجعلنا وإياكم من الهداة المهتدين , إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(27/207)


دعوة إلى القيام بالمحاضرات في الجامعات - مجموع فتاوى ابن باز

دعوة إلى القيام بالمحاضرات في الجامعات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم معالي وزير التعليم العالي الشيخ : حسن بن عبد الله آل الشيخ .
حفظه الله تعالى .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
لا يخفي على معاليكم أن التعليم الجامعي مناهج مختلفة من دينية ودنيوية , والأساتذة القائمون على التعليم كثير , منهم جاء من بلدان لا تخفى عليكم حالها , وقد نشأ من ذلك تأثير
__________
(1) نشرت في ج6 من هذا المجموع ص244 .

(27/207)

بعض الأفكار على بعض تأثيرا ليس بمحمود , والطلبة هم الذين ترد عليهم المؤثرات فيتأثرون بها وليس لدى كثير منهم من البصيرة ما يجلو الشبه , وقد قمت بزيارة بعض الجامعات لإلقاء بعض المحاضرات بناء على الدعوة التي وجهت إلي , فأدركت أن الطلبة في أمس الحاجة إلى العناية بهم وأنتم المسئولون عنهم أمام الله سبحانه .
وبناء على ذلك فإنني أرى أن تعتني بهذه الناحية عناية خاصة , وذلك بتعميم المحاضرات في جميع الجامعات , ويتولى إلقاءها من يصلح لذلك ويختار لكل جامعة من أهل البلد التي هي فيه , وإذا دعت الحاجة إلى أشخاص من النوادر يقومون بزيارة الجامعات التي ليست في بلدهم فينبغي أن تيسر لهم سبل ذلك , ويمكن معاليكم التنسيق بينكم وبين الجهات الدينية للقيام بهذه المهمة , والتأكيد على مديري الجامعات باختيار من يقوم بذلك من الأساتذة وغيرهم , وأسأل الله أن يبارك في جهودكم وأن ينفع بكم عباده وأن يوفقنا جميعا لكل ما فيه رضاه وصلاح أمر عباده .
والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(27/208)


نصيحة لحضرات المشايخ مقادمة بيت القرزات - مجموع فتاوى ابن باز

13 - نصيحة لحضرات المشايخ مقادمة بيت القرزات (1) .
من عبد العزيز بن عبد الله بن باز إلى حضرات المشايخ المكرمين ع.س والشيخ س.س ، والمنصب الشيخ س. ب ، والشيخ ع.م.د ، وفقهم الله لما فيه رضاه وأصلح لي ولهم أمر الدنيا والآخرة آمين .
سلام عليكم ورحمة الله وبركاته ، وبعد :
بلغني أن بعض الإخوة في الله قد سجن بطرفكم بأسباب قيامه بالدعوة الإسلامية والتحذير من عبادة الأولياء والاستغاثة بهم والنذر لهم ونحو ذلك ، والدعوة إلى هدم القباب والأبنية التي على الأضرحة ؛ لكونها من أسباب الفتنة بالمقبورين والغلو فيهم ، وقد كدرني ومن بلغه ذلك من المسلمين ، وما ذاك إلا لأن الله سبحانه أنزل القرآن الكريم وبعث الرسول العظيم محمد بن عبد الله صلى الله عليه وسلم ، لدعوة الناس إلى عبادة الله وحده وتحذيرهم من عبادة المخلوقين ، من الأنبياء والملائكة
__________
(1) صدرت من مكتب سماحته عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة .

(27/209)

والأولياء وغيرهم ، وقد صدع الرسول صلى الله عليه وسلم بذلك وأنذر الناس من الشرك وأمر
بإخلاص العبادة لله وحده ، كما قال الله سبحانه وتعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال تعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) وقال تعالى { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقال عز وجل { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5) وقال تعالى : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (6) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (7) وقال تعالى لنبيه صلى الله عليه وسلم { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (8) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (9)
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الجن الآية 18
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14
(6) سورة الأحقاف الآية 5
(7) سورة الأحقاف الآية 6
(8) سورة الأنعام الآية 162
(9) سورة الأنعام الآية 163

(27/210)

و النسك : هو الذبح ، ومعنى قوله: { وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (1) أي من هذه الأمة ؛ لأن إسلام كل نبي يكون قبل أمته ، وقال النبي صلى الله عليه وسلم في الحديث الصحيح: « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا ، و حق العباد على الله أن لا يعذب من لا يشرك به شيئا » (2) ، وقال صلى الله عليه وسلم: « من مات وهو يدعو من دون الله ندا دخل النار » (3) ، وقال عليه الصلاة والسلام: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (4) وفي صحيح مسلم عن جابر رضي الله عنه قال: « نهى رسول الله صلى الله عليه وسلم أن يجصص
__________
(1) سورة الأنعام الآية 163
(2) أخرجه البخاري في كتاب الجهاد والسير ، باب اسم الفرس والحمار برقم2856 ، ومسلم في كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة برقم 30
(3) أخرجه البخاري في كتاب تفسير القرآن ، باب قوله '' ومن الناس من يتخذ من دون الله أندادا '' برقم 4497
(4) أخرجه البخاري في كتاب الجنائز ، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور برقم 529.

(27/211)

القبر وأن يقعد عليه وأن يبنى عليه » (1) فهذه الآيات والأحاديث - أيها المشايخ - تدل على وجوب إخلاص العبادة لله وحده ، وأنه سبحانه هو المستحق لجميع العبادات من الدعاء والاستعانة والذبح والنذر والصلاة والصوم وغير ذلك من العبادات ، وأن صرف ذلك أو شيء منه لغير الله شرك بالله وعبادة لغيره ، وتدل الأحاديث المذكورة أنه لا يجوز اتخاذ المساجد على القبور ولا البناء عليها ولا تجصيصها ، وما ذاك إلا لأن هذه الأعمال وسيلة إلى الغلو في الأموات وعبادتهم من دون الله ، كما وقع ذلك من بعض جهال الناس إذا علمتم ذلك فالواجب عليكم مساعدة الدعاة إلى الله والقيام معهم وحمايتهم ممن يريد التعدي عليهم ؛ لأن ذلك من نصر دين الله ، والجهاد في سبيله ، والله سبحانه وتعالى يقول { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال تعالى: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4)
__________
(1) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41

(27/212)

وقال النبي صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) ، و أعظم المنكرات هو الشرك بالله سبحانه ووسائله وذرائعه ، ثم البدع والمعاصي ، فالواجب عليكم أن تنكروا ما أنكره الله ونهى عنه ، وأن تأمروا بما أمر الله به ورسوله ، وذلك هو طريق السعادة والنجاة والعزة والكرامة في الدنيا والآخرة ، أسأل الله أن يجعلنا وإياكم من أنصار الحق ودعاة الهدى ، ومن الهداة المهتدين إنه سميع قريب .
والذي أرجوه منكم هو البدار بالشفاعة لدى المسئولين في إطلاق سراح المسجونين من الدعاة ، إن كان ما بلغني عن سجنهم صحيحا ، وبذل الوسع في مساعدة الإخوان القائمين بالدعوة إلى الإسلام الصحيح السليم من الشوائب ، والتحذير من الشرك والخرافات والبدع التي جاء الإسلام بالنهي عنها ومحاربتها ، وإذا كان قد أشكل عليكم شيء من كلام بعضهم فأفيدونا عن ذلك حتى نوضح لكم إن شاء الله الإشكال ، بالأدلة من القرآن الكريم وأحاديث الرسول الأمين عليه من ربه أفضل
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.

(27/213)

الصلاة والتسليم ، مع بيان من أخطأ منهم ، لأن المقصود هو إظهار الحق الذي بعث الله به محمدا صلى الله عليه وسلم والدعوة إليه وبيان الباطل والتحذير منه ، عملا بقول الله سبحانه { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله سبحانه { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2)
والله المسئول أن يصلح قلوبنا جميعا وأن يعمرها بخشيته ومحبته ومحبة رسول الله صلى الله عليه وسلم ومحبة عباده المؤمنين ، المحبة البريئة من الشرك والخرافات ، وأن يهدينا وإياكم صراطه المستقيم ، إنه على كل شيء قدير ، والسلام عليكم ورحمة الله وبركاته . وصلى الله وسلم على عبده ورسوله إمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه أجمعين .
نائب رئيس الجمعية الإسلامية بالمدينة المنورة
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108

(27/214)


رسالة إلى بعض أمراء الخليج - مجموع فتاوى ابن باز

رسالة إلى بعض أمراء الخليج (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأمير المكرم . ) وفقه الله ونصر به الحق آمين .
سلام عليكم ورحمة الله وبركاته .
وبعد : فقد كتب إلي بعض الناصحين عن قبر يوجد في بلدكم ، وذكر أنه يعبد من دون الله ، ونرفق لكم نسخة من رسالته ومعها صورتان للقبر المذكور ، فأرجو من سموكم التكرم بالأمر على من يلزم بهدم هذ القبر ، ومنع الناس من الغلو فيه ، والذبح لصاحبه ؛ لأن الغلو في القبور من أعمال الجاهلية الأولى ، والتقرب إلى أهلها بالذبح أو بالنذور ، أو بالاستغاثة وطلب المدد- كله شرك بالله عز وجل ، وكله من أعمال الجاهلية الأولى ، فالواجب على حكام المسلمين منع ذلك والقضاء عليه .
وينبغي أن ينقل رفات القبر إلى المقبرة العامة ، على أن يحفر له عدة قبور ويوضع الرفات في أحدها ثم يسوى الجميع على صفة القبور حتى يخفى على الناس وحتى لا يعرف خشية
__________
(1) رسالة صدرت من مكتب سماحته برقم 531 \ 1 في 6\ 3\ 1405 هـ إلى بعض أمراء الخليج ، ونشرت في المجموع ج6 ص294 .

(27/215)

الغلو فيه مرة ثانية ، وقد روي أن عمر بن الخطاب رضي الله عنه فعل هذا العمل في قبر دانيال الذي كانت الفرس تغلو فيه ، فأمر أن يحفر له ثلاثة عشر قبرا نهارا ثم يدفن في أحدها ليلا ثم تسوى القبور حتى يخفى أمره على الناس . جعلكم الله مباركين أينما كنتم ونصر بكم دينه ووفقكم لما يحبه ويرضاه وحمى بكم حمى الشريعة المطهرة من كل ما يخالفها إنه جواد كريم . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(27/216)


نصيحة لقادة الدول العربية - مجموع فتاوى ابن باز

نصيحة لقادة الدول العربية
(1)
حضرات أصحاب الجلالة والفخامة من قادة الدول العربية ، وفقهم الله لما فيه رضاه وصلاح أمر عباده آمين . سلام عليكم ورحمة الله وبركاته :
أما بعد : فبمناسبة هذا الاجتماع العظيم الذي تعلق عليه
__________
(1) بعث بها سماحته في شهر جمادى الأولى من عام 1387 هـ عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة ، ونشرت في المجموع ج6 ص82 .

(27/216)

الشعوب العربية والأمة الإسلامية الآمال الكبيرة لإزالة آثار العدوان اليهودي ، والقضاء على عصابات الصهاينة ، واسترجاع الأرض السليبة من أيديهم ، رأيت أنه من الحق علي نصحا لله ولكتابه ولرسوله صلى الله عليه وسلم ، ولكم أيها القادة ، وإسهاما في الإصلاح العام ، ومعذرة إلى الله عز وجل أن أبعث إلى حضراتكم من الجامعة الإسلامية في بلد المصطفى صلى الله عليه وسلم الوصايا التالية : - .
أولا : تقوى الله عز وجل في جميع الأمور والتواصي بالاستقامة على دينه ، وتحكيم شريعته ، والتحاكم إليها ، ومحاربة ما خالفها من المبادئ والأعمال ؛ لأنكم قادة العرب والمسلمين وبصلاحكم واجتماع كلمتكم على الهدى يصلح الله شعوبكم وسائر المسلمين إن شاء الله ، وتعلمون جميعا أنه لا عزة لكم ولا منعة ولا هيبة ولا انتصارا محققا ومضمونا على الأعداء إلا بالتمسك بالإسلام وتحكيمه ، والتحاكم إليه ، كما جرى على ذلك سلفكم الصالح ، فأيدهم الله ، ونصرهم كما وعدهم سبحانه في قوله : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وفي الإسلام حل لجميع المشاكل وإصلاح لجميع الشئون ، وتحقيق العدالة بين الجميع بأكمل معانيها إذا صلح القصد وبذلت الجهود
__________
(1) سورة محمد الآية 7

(27/217)

ووسدت الأمور إلى أهلها .
ثانيا : التسامح وصفاء القلوب وتوحيد الصف واتفاق الكلمة على هدف واحد وهو اتباع الشريعة وترك ما خالفها والعمل على إزالة أثر العدوان اليهودي ، والقضاء على ما يسمى بدولة إسرائيل نهائيا ، وتكاتف جميع الجهود والقوى لهذا الغرض النبيل ، مع الاستعانة بالله والاستنصار به في ذلك ؛ عملا بقول الله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وما جاء في هذا المعنى من الآيات والأحاديث .
ثالثا : تكوين جيش مشترك قوي موحد مجهز بأكمل الأسلحة الممكنة تحت قيادة موحدة أمينة مرضية من الجميع ، تستند إلى مجلس شورى مكون من وزراء الدفاع وأركان الجيش في جميع الدول العربية ، ومن أحب أن ينضم إليها من الدول الإسلامية ليسير المجلس في جميع شئونه على قواعد ثابتة وأسس مدروسة من الجميع ؛ رجاء بأن يحقق الغرض المطلوب ، ولا يخفي على حضراتكم ما في هذا المجلس من الخير العظيم والحيطة والسير على هدي الشريعة وتعاليمها الحكيمة ، والعمل
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71

(27/218)

بقول الله عز وجل لنبيه صلى الله عليه وسلم : { وَشَاوِرْهُمْ فِي الْأَمْرِ } (1) وقوله سبحانه في وصف المؤمنين : { وَأَمْرُهُمْ شُورَى بَيْنَهُمْ } (2)
رابعا : الحياد التام وعدم الانحياز إلى كتلة شرقية أو غربية وبذل الجهود على أن تكونوا كتلة مستقلة تستفيد من خبرات غيرها وسلاحه ، من غير انحياز أو تدخل من الغير في شئونها الداخلية أو الخارجية ، ولا يخفى أن هذا الحياد أقرب إلى السلامة في الدين والدنيا ، وأكمل في العزة والكرامة والهيبة ، وأسلم من تدخل الأعداء في شئونكم ، والاطلاع على أسراركم ، وقد صح عن رسول الله صلى الله عليه وسلم « أنه قال لرجل أراد أن يغزو معه يوم بدر : هل أسلمت ؟ قال : لا ، قال : ارجع ؛ فلن نستعين بمشرك » (3) مع أنه صلى الله عليه وسلم استأجر دليلا مشركا في طريق الهجرة واستعار من بعض المشركين دروعا يوم حنين ، فدل ذلك على أن الاستعانة بسلاح الأعداء والاستفادة من خبرتهم لا مانع منهما وليستا بداخلتين في
__________
(1) سورة آل عمران الآية 159
(2) سورة الشورى الآية 38
(3) أخرجه مسلم في كتاب الجهاد والسير ، باب كراهة الاستعانة في الغزو بكافر برقم 1817 ، ونشر في المجموع ج6 ص302 .

(27/219)

الاستعانة التي نفاها النبي صلى الله عليه وسلم في الحديث السابق إذا لم يكن لهم دخل في شئوننا ولا مشاركة في الجيش .
هذا ما بدا لي عرضه على حضراتكم على سبيل الإشارة والإيجاز ، والله المسئول أن يصلح قلوبكم وأعمالكم ، ويسدد خطاكم ، ويجمع كلمتكم على ما فيه سعادتكم وسعادة المسلمين جميعا ، وانتصاركم على عدوكم ، إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(27/220)


نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا - مجموع فتاوى ابن باز

نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الأستاذ : ح . ع . ب وفقه الله لما يرضيه آمين .
سلام عليكم ورحمة الله وبركاته .
بعده :
كتابكم الكريم المؤرخ بدون ، وصل ، وصلكم الله
__________
(1) رسالة صدرت من مكتب سماحته إلى الأستاذ \ ح. ع. ب ، ونشرت في المجموع ج6 ص235 .

(27/220)

بهداه ، وسرنا منه علم صحتكم واستمراركم في الطلب والتحصيل لخدمة أمتكم ووطنكم ، فالحمد لله على ذلك ، نسأل الله لكم التوفيق والنجاح .
ولقد سررنا كثيرا بما ذكرتم من قيامكم بالدعوة إلى نشر الإسلام وبيان فضائله والرد على خصومه ، وطلبكم إرسال بعض الدعاة من الجامعة الإسلامية لوجود الكثيرين ممن يتقبلون الإسلام عندما يتبين لهم حقيقته ويتضح لهم سمو تشريعاته وعدالة نظمه ، فالحمد لله أن وفقكم للقيام بهذه المهمة الشريفة والهدف النبيل ، نسأل الله أن يزيدكم من الخير والهدى وأن ينفع بكم ويجعلنا وإياكم من الهداة المهتدين إنه جواد كريم .
أما ما أشرتم إليه من طلب إرسال بعثة إلى أمريكا للدعوة والتبليغ ، فنفيدكم أننا مهتمون بذلك كثيرا ونحن نقدر لكم هذه البادرة الكريمة ، وسوف نرسل إن شاء الله من يقوم بذلك عندما يتيسر من يصلح لهذه المهمة ممن يجيد اللغة الإنجليزية ؛ لأن اللغة هي التي تحول كثيرا بيننا وبين ما نريد ، حقق الله لنا ولكم كل ما نصبو إليه من عزة الإسلام وصلاح أمر المسلمين .
وقد أرسلنا بعثات كثيرة إلى أفريقيا بجميع أقطارها للدعوة والإرشاد ، وكتابة تقارير عن حالة المسلمين هناك ، ودراسة مشاكلهم والتعرف على الجمعيات الإسلامية وبذل

(27/221)

المساعدات التي يمكن تقديمها لهم واختيار الطلبة الذين يحسن ابتعاثهم إلى الجامعة الإسلامية بالمدينة ، وقد نجحت هذه البعثات بحمد الله نجاحا كبيرا وحققت خيرا كثيرا ، نشكر الله على ذلك ، ونسأله عز وجل أن يوفقنا وإياكم وسائر المسلمين للفقه في الدين والثبات عليه وبذل الجهود في الدعوة إليه ونشر محاسنه وتعاليمه وأن يوفق ولاة أمرنا لما فيه صلاح أمر المسلمين وسلامة دينهم وجمع كلمتهم إنه ولي ذلك والقادر عليه .

(27/222)


نصيحة موجهة إلى الطلبة المسلمين بباكستان - مجموع فتاوى ابن باز

نصيحة موجهة إلى الطلبة المسلمين بباكستان (1)
إخواني ؛ رئيس وأعضاء جمعية الطلبة المسلمين بباكستان حفظهم الله تعالى . سلام عليكم ورحمة الله وبركاته .
أما بعد : فإني أحمد إليكم الله الذي لا إله إلا هو ، وأسأله
__________
(1) رسالة صدرت من مكتب سماحته إلى الطلبة المسلمين بالباكستان برقم 9893 \ 1 \ 1 وتاريخ 26 \ 11 \ 1390 هـ ، عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة ، ونشرت في المجموع ج6 ص306 .

(27/222)

عز وجل أن يجعل عملكم من أسباب إعلاء كلمة الله وإعزاز دينه ونصر شريعته واتباع سنة رسول الله محمد صلى الله عليه وسلم ، التي بها عز الدنيا وسعادة الآخرة ، ولا خلاص للإنسانية المضطربة إلا بسلوك سبيل هذا الرسول العظيم والنبي الكريم صلى الله عليه وسلم، ولا شك أن مثل هذا المؤتمر من أمثالكم شباب المسلمين إذا أخلصت فيه النيات لله عز وجل وبذلت فيه الجهود الصادقة يكون له الآثار العظيمة ، والنتائج الحسنة ، والثمار الطيبة إن شاء الله ؛ لأن الطلاب - وهم قادة المستقبل- إذا وجهوا توجيها إسلاميا صحيحا ، ونمت فيهم روح الإسلام وشبت معهم الأخلاق التي رسمها رسول الله للمسلمين- فإنهم يكونون من أعظم أسباب سعادة أمتهم والسير بها إلى أحسن المناهج ، وتجنيبها ويلات المذاهب الهدامة والمبادئ المدمرة والعقائد المنحرفة التي تفتك بالأمم وتقتل الشعوب .
وإن الله تبارك وتعالى قد من على المسلمين بهذا الدين العظيم المشتمل على أعظم المناهج وأحسن الأنظمة وأعدل القوانين ، وقد تكفل الله عز وجل لمن يطبق شريعته أن يهديه الصراط المستقيم ، وفي ذلك يقول عز وجل

(27/223)

{ وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1) كما بين سبحانه أن الإسلام هو سبب حياة القلوب والأمم ، وأنه روح تحيا بها النفوس ونور يمشي في ضوئه المسلمون ، حيث يقول عز وجل : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (2) وكما قال عز وجل : { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (3) وقد جرب الناس المذاهب الجديدة المنحرفة فكانت سببا لشقوة الشعوب وتدمير الحياة وإفلاس النفوس وجلب الخراب والدمار على أتباعها والمبتلين بها ، بخلاف شريعة الإسلام التي جربت في مئات السنين فكانت بلسما شافيا ودواء ناجعا لكل أمراض الإنسانية ، كما كانت -ولا تزال - شريعة الإسلام أعظم رابطة تجمع شمل المسلمين بقطع النظر عن أوطانهم أو ألوانهم أو لغاتهم ، فالمسلم أخو المسلم دون فرق بين جيل وجيل أو قبيلة وقبيلة أو لغة ولغة ، ولن يستشعر المسلم حلاوة الإسلام إلا إذا كان مع أخيه المسلم
__________
(1) سورة العنكبوت الآية 69
(2) سورة الأنعام الآية 122
(3) سورة الشورى الآية 52

(27/224)

كالبنيان يشد بعضه بعضا ، ولذلك كان الإسلام أمتن القواعد لإقامة المجتمع المثالي .
وإنا لنرجو الله تبارك وتعالى أن يوفقكم إلى العمل لرفع راية الإسلام ، وإعزاز كلمته وأن يمنحكم الفقه في دينه والمحافظة عليه والصدق في الدعوة إلى التمسك به والحذر مما يخالفه إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .
أخوكم
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(27/225)


نصيحة بالقيام على الدعوة إلى الله والصبر عليها - مجموع فتاوى ابن باز

نصيحة بالقيام على الدعوة إلى الله والصبر عليها (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ : م . أ . م . م وفقه الله وزاده علما وتوفيقا آمين .
سلام عليكم ورحمة الله وبركاته .
أما بعد : فقد وصلني كتابكم الكريم المؤرخ في 19 \ 12 \ 73 م ،
__________
(1) صدر الخطاب من مكتب سماحته في 20\1\1394 هـ برقم 1264\1\1 ، ونشرت في المجموع ج6 ص290 .

(27/225)

وسرني ما تضمنه من الإفادة عن نشاطكم ضد المبادئ الهدامة وما جرى عليكم بسبب ذلك ، وهكذا الرسل وأتباعهم يبتلون ثم تكون لهم العاقبة الحميدة ، فاصبروا وصابروا وأبشروا ، وقد اطلعت على المحاضر المرفقة بعنوان : " أين نحن من منهج الإسلام " فألفيتها في الجملة محاضرة جيدة كثيرة الفائدة ، إلا أن فيها بعض المواضع الغامضة المعنى . مثال قولكم في صفحة "3" : ولهذا يعتبرالإسلام كل من يخرج عن هذا الوضع ويشكل طبقة جديدة أو يكون مراكز قوى يعتبره الإسلام كافرا بالإسلام ... إلخ ، فنوصيكم بالعناية بالتفصيل والإيضاح دائما في المحاضرات وغيرها .
أما ما ذكرتم من الرغبة في العمل في السعودية فلا يخفى عليكم أن السنة الدراسية مضى منها جزء كبير والغالب أن وزارة المعارف قد أمنت حاجتها من المدرسين . والذي أرى أن تعملوا في الوعظ والإرشاد في الكويت ، ولا حرح عليكم في أخذ الراتب على ذلك ، كما تأخذونه على التدريس ، فكلا الأمرين دعوة إلى الله وتعليم وتوجيه ، وأمر بمعروف ونهي عن المنكر ، وليس هناك بأس أن يأخذ المسلم من بيت المال ما يعينه على التدريس ، أو الوعظ والإرشاد ، أو الإمامة والأذان ، أو نحوها من جهات البر ، وإنما الخلاف في أخذ

(27/226)

الأجرة على التعليم أو الإمامة إذا كان ذلك من غير بيت المال ، وقد أخذ أصحاب الرسول عليه الصلاة والسلام في زمنه وزمن خلفائه الراشدين من بيت المال ما يعينهم على طاعة الله والجهاد في سبيله ، وهم أورع الناس ، وأخشاهم لله ، وأعلمهم بشرعه بعد الأنبياء رضي الله عنهم وأرضاهم ، فلنا ولكم وللمسلمين فيهم أسوة حسنة . وفق الله الجميع لما يرضيه ، ومنحنا وإياكم وسائر إخواننا الفقه في دينه والثبات عليه إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .

(27/227)


نصيحة بالصبر على الاستهزاء والتمسك بالآداب الإسلامية - مجموع فتاوى ابن باز

نصيحة بالصبر على الاستهزاء والتمسك بالآداب الإسلامية (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم : ع . ف . م . م وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته . وبعد : -
فأفيدكم بوصول رسالتكم المؤرخة بدون وصلكم الله بهداه ، وما تضمنته من بيان ما لحقكم من الأذى والمعاداة
__________
(1) صدرت من مكتب سماحته برقم 467 \ 1 في 17 \ 2 \ 1409 هـ ، ونشرت في المجموع ج6 ص343 .

(27/227)

والاستهزاء والسخرية بسبب التزامكم وتمسككم بالآداب الشرعية من إعفاء اللحى وتقصير الثياب ، ولبس الفتيات للنقاب وتحجبهن إلى آخر ما ذكرت في رسالتك - كان معلوما .
وأوصيك ومن معك بلزوم الآداب الشرعية من إعفاء اللحية وتوفيرها ، وترك الإسبال ، وتحجب النساء والصبر على ذلك ؛ لأن ذلك من طاعة الله ورسوله ، ولايضرنكم انتقاد المنتقدين واستهزاء المستهزئين ، ولكم أسوة في الرسل عليهم الصلاة والسلام ، فقد صبروا على الأذى وبلغوا رسالات ربهم .
أما ما ذكرتم حول إبراقي للرئيس حسني مبارك بالتهنئة والمبايعة ، فلا أذكر أنه صدر مني شيء في ذلك ، مع دعائي له بالتوفيق والإعانة على كل خير ، وتحكيم الشريعة الإسلامية وحث الشعب المصري على التمسك بالإسلام والاستقامة عليه وإخلاص العبادة لله وحده ، وهكذا غيره من حكام المسلمين ندعوا لهم جميعا بالتوفيق والإعانة على كل خير ، وأن ينفع الله بهم عباده ، ويكفي المسلمين شرهم ، وفقكم الله لكل ما فيه رضاه وبارك فيكم ، وأعانكم على كل خير ، وثبتكم على الحق إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .

(27/228)


نصيحة موجهة إلى طلبة الجامعة الإسلامية - مجموع فتاوى ابن باز

نصيحة موجهة إلى طلبة الجامعة الإسلامية بمناسبة إصدار مجلة صوت الطلبة (1)
من عبد العزيز بن عبد الله بن باز إلى الأبناء الكرام طلبة الجامعة الإسلامية زادهم الله من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته :
أما بعد : فبمناسبة عزمكم على إصدار العدد الأول من مجلة ( صوت الطلبة ) يسرني أن أكتب إليكم هذه الكلمة لنشرها في المجلة .
فأقول : إن من أهم المهمات الإخلاص في طلب العلم بأن يكون طلبه لله لا لغرض آخر ؛ لأن ذلك هو سبيل الانتفاع به ، وسبب التوفيق لبلوغ المراتب العالية في الدنيا والآخرة ، وقد جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال : « من تعلم علما مما يبتغى به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة يوم القيامة - يعني ريحها- » (2) .
__________
(1) صدرت من مكتب سماحته في 23\11\1388 هـ عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة ، ونشرت في المجموع ج6 ص308 .
(2) أخرجه أبو داود في كتاب العلم ، باب في طلب العلم لغير الله تعالى برقم 3664 وابن ماجه في كتاب المقدمة ، باب الانتفاع بالعلم به برقم 252 .

(27/229)

أخرجه أبو داود بإسناد صحيح ، وأخرح الترمذي عنه أنه قال : « من طلب العلم ليجاري به العلماء أو ليماري به السفهاء أو ليصرف به وجوه الناس إليه أدخله الله النار » (1) .
فأوصيكم جميعا وأوصي كل مسلم يطلع على هذه المجلة بالإخلاص لله في جميع الأعمال ، عملا بقول الله سبحانه وتعالى : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (2) وفي صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال : « يقول الله عز وجل : أنا أغنى الشركاء عن الشرك من عمل عملا أشرك معي فيه غيري تركته وشركه » (3) كما أوصيكم جميعا وأوصي كل مسلم بخشية الله سبحانه ومراقبته في جميع الأمور عملا بقوله عز وجل : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (4) وقوله سبحانه :
__________
(1) أخرجه الترمذي في كتاب العلم ، باب ما جاء فيمن يطلب بعلمه الدنيا برقم 2654 وابن ماجه في كتاب المقدمة برقم 260 .
(2) سورة الكهف الآية 110
(3) أخرجه مسلم في كتاب الزهد والرقائق ، باب من أشرك في عمله غير الله برقم 2985 .
(4) سورة الملك الآية 12

(27/230)

{ وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (1) وقال النبي صلى الله عليه وسلم لأصحابه : « أما والله إني لأخشاكم لله وأتقاكم له » (2) وقال عبد الله بن مسعود رضي الله عنه : « كفى بخشية الله علما وكفى بالاغترار به جهلا » .
وقال بعض السلف : "رأس العلم خشية الله" ، وقال بعض السلف : " من كان بالله أعرف كان منه أخوف " ، فكلما قوي علم العبد بالله كان ذلك سببا لكمال خشيته وتقواه وإخلاصه ووقوفه عند الحدود وحذره من المحارم ، ولهذا قال الله سبحانه : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) يعني الخشية الكاملة ، فالعلماء بالله وبدينه من أخشى الناس لله وأتقاهم له وأقومهم بدينه ، وعلى رأسهم الرسل والأنبياء ثم أتباعهم بإحسان ، ولهذا أخبر النبي صلى الله عليه وسلم أن من علامات السعادة أن يفقه العبد في دين الله ، فقال عليه الصلاة والسلام : « من يرد الله به خيرا يفقهه في الدين » (4) أخرجاه في
__________
(1) سورة الرحمن الآية 46
(2) أخرجه البخاري في كتاب النكاح ، باب الترغيب في النكاح برقم 5063 ، ومسلم في كتاب الصيام ، باب أن القبلة في الصوم ليست محرمة برقم 1108 .
(3) سورة فاطر الآية 28
(4) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا برقم 71 ، ومسلم في كتاب الزكاة ، باب النهي عن المسائل برقم 1037 .

(27/231)

الصحيحين من حديث معاوية رضي الله عنه ، وما ذاك إلا لأن الفقه في الدين يحفز العبد إلى القيام بأمر الله وخشيته وأداء فرائضه والحذر من مساخطه ويدعوه إلى مكارم الأخلاق ومحاسن الأعمال والنصح لله ولعباده .
فأسأل الله عز وجل أن يمنحنا وإياكم وسائر المسلمين الفقه في دينه والاستقامة عليه وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة .

(27/232)


نصيحة عامة - مجموع فتاوى ابن باز

نصيحة عامة
(1) الحمد لله رب العالمين والصلاة والسلام على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين .
أما بعد : فهذه نصيحة أقدمها لإخواني في الله للتذكر بحقه والدعوة إلى طاعته عملا بقوله تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2)
__________
(1) وجه سماحته هذه النصيحة في عام 1371 هـ حينما كان قاضيا في منطقة الخرج ، وأقرها بعد تعديلها في تاريخ 6 \ 5\ 1411 هـ ، ونشرت في المجموع ج6 ص66 .
(2) سورة الذاريات الآية 55

(27/232)

وقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (5) . رواه مسلم .
وأعظم ما أوصيكم به ونفسي تقوى الله سبحانه في جميع الأحوال ، وهي وصية الله ووصية رسوله صلى الله عليه وسلم قال الله تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (6) وقال النبي صلى الله عليه وسلم لأصحابه في خطب كثيرة : « أوصيكم بتقوى الله والسمع والطاعة » (7) وحقيقة التقوى فعل ما أوجب الله من الطاعة
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) أخرجه مسلم في كتاب الإيمان ، باب أن الدين النصيحة برقم 55 .
(6) سورة النساء الآية 131
(7) أخرجه الترمذي في كتاب العلم ، باب ما جاء في الأخذ بالسنة واجتناب البدع برقم 2676 .

(27/233)

واجتناب ما حرم الله من المعصية ، وقد أمر الله بالتقوى ووعد أهلها بتفريج الكروب وتيسير الأمور وغفران السيئات وإعظام الأجر والرزق ، من حيث لا يحتسبون ، قال الله تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (2) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (3) وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (4) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (5) وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (6) وقال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (7) والآيات في الأمر بالتقوى والحث عليها وبيان ما أعد
__________
(1) سورة الحج الآية 1
(2) سورة الأحزاب الآية 70
(3) سورة الأحزاب الآية 71
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الطلاق الآية 5
(7) سورة التغابن الآية 16

(27/234)

لأهلها من الخير الكثير كثيرة معلومة .
فالواجب علينا وعليكم أيها الإخوة في الله تقوى الله سبحانه وتعالى في السر والعلانية والشدة والرخاء ، وذلك بفعل ما أوجب الله عليكم من الصلاة والزكاة وغير ذلك من الطاعات ، وترك ما حرم الله عليكم من جميع الذنوب والمنكرات ، فمن فعل ما أوجب الله عليه ، واجتنب ما نهاه الله عنه ؛ رغبة في ثواب الله وحذرا من عقابه ، فهو من المتقين الموعودين بالنجاة والسعادة في الدنيا والآخرة . وأعظم ما يجب على العبد إخلاص العبادة لله وحده وترك الشرك كله ، كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) وقال تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (4) وهذا معنى لا إله إلا الله ؛ لأن معناها بإجماع أهل العلم لا معبود حق إلا الله ، كما قال سبحانه في سورة الحج : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (5) فمن صلى لغير الله أو صام لغير الله أو سجد لغير الله أو دعا غير الله كالأموات والأشجار والأحجار ونحو ذلك ، فقد أشرك بالله وأبطل قول لا إله إلا الله ، كذلك من ذبح لغير الله
__________
(1) سورة الإسراء الآية 23
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة البينة الآية 5
(5) سورة الحج الآية 62

(27/235)

كالذين يذبحون للأولياء والجن والزيران تقربا إليهم أو خوفا من شرهم ، فكل هذا من الشرك الذي حرمه الله وتوعد أهله بالنار ، كما قال تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ } (2) والنسك هو الذبح ، قال تعالى : { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (3) وقال تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (4) وقال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (5) وقال النبي صلى الله عليه وسلم : « من لقي الله لا يشرك به شيئا دخل الجنة ، ومن لقيه يشرك به شيئا دخل النار » (6) وقال النبي صلى الله عليه وسلم « من مات وهو يدعو لله ندا دخل النار » (7) وقال النبي صلى الله عليه وسلم:
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 2
(4) سورة النساء الآية 48
(5) سورة المائدة الآية 72
(6) أخرجه مسلم في كتاب الإيمان ، باب من مات لا يشرك بالله شيئا دخل الجنة برقم 93 .
(7) أخرجه البخاري في كتاب تفسير القرآن ، باب قوله : ( ومن الناس من يتخذ من دون الله أندادا ) برقم 4497 .

(27/236)

« لعن الله من ذبح لغير الله » (1) ومن الشرك الأصغر الرياء والحلف بغير الله كالحلف بالكعبة ، والحلف بالنبي صلى الله عليه وسلم ، والحلف بالأمانة وغير ذلك من المخلوقات ؛ لقول النبي صلى الله عليه وسلم : « أخوف ما أخاف عليكم الشرك الأصغر قالوا يا رسول الله ما هو ؟ قال : الرياء » (2) وقال النبي صلى الله عليه وسلم « من كان حالفا فليحلف بالله أو ليصمت » (3) متفق عليه وقال عليه الصلاة والسلام « من حلف بغير الله فقد كفر أو أشرك » (4) وقال صلى الله عليه وسلم : « من حلف بشيء دون الله فقد أشرك » (5) وقال صلى الله عليه وسلم : « من حلف
__________
(1) أخرجه مسلم في كتاب الأضاحي ، باب تحريم الذبح لغير الله تعالى ولعن فاعله برقم 1978 .
(2) أخرجه الإمام أحمد في باقي مسند الأنصار ، باب حديث محمود بن لبيد رضي الله عنه برقم 27742 .
(3) أخرجه البخاري في كتاب الشهادات ، باب كيف يستحلف برقم 2679 ، ومسلم في كتاب الأيمان ، باب النهي عن الحلف بغير الله تعالى برقم 1646 .
(4) أخرجه الترمذي في كتاب النذور والأيمان ، باب ما جاء في كراهية الحلف بغير الله برقم 1535 .
(5) أخرجه أبو داود في كتاب الأيمان والنذور ، باب كراهية الحلف بالأمانة برقم 3252 ، والإمام أحمد في باقي مسند الأنصار ، باب حديث بريدة الأسلمي رضي الله عنه برقم 22471 .

(27/237)

بالأمانة فليس منا » (1) .
والأحاديث في النهي عن الحلف بغير الله والترهيب في ذلك كثيرة فالواجب على جميع المسلمين الحذر والتحذير من ذلك وتخصيص الله سبحانه بالحلف مع تحري الصدق في ذلك ؛ لأن الحلف تعظيم للمحلوف به ، والله سبحانه هو المستحق لكل تعظيم وإجلال . ومن أنواع الشرك الأصغر : قول : (ما شاء الله وشئت يا فلان) ، (وهذا من الله ومنك) ، (لولا الله وأنت) ، (ولولا الله وفلان) ، وهذا كله من الشرك الأصغر ؛ لقول النبي صلى الله عليه وسلم : « لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان » (2) وقال ابن عباس في قول الرجل لصاحبه : (ما شاء الله وشئت) ، (ولولا الله وفلان) : هذا كله بالله شرك « وقال رجل للنبي صلى الله عليه وسلم : ما شاء الله وشئت ، قال : أجعلتني لله ندا ؟ ما شاء الله وحده » (3) .
__________
(1) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة ، باب أول مسند عمر بن الخطاب رضي الله عنه برقم 331 .
(2) أخرجه الإمام أحمد في باقي مسند الأنصار ، باب حديث حذيفة بن اليمان رضي الله عنه عن النبي صلى الله عليه وسلم برقم 22836 .
(3) أخرجه الإمام أحمد في مسند بني هاشم حديث بداية عبد الله بن العباس برقم 1965 .

(27/238)

فالواجب على كل مسلم أن يتفقه في دينه ، وأن يحذر الشرك كله قليله وكثيره وصغيره وكبيره ، وأن يتفقه في الدين ، ويسأل عما أشكل عليه ؛ لقول الله تعالى: { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) وقال تعالى : { وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) وقال النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (3) . ومن المنكرات الشركية أيضا : السحر والكهانة والتطير وتعليق التمائم ، سواء كانت من القرآن أو غيره ، والرقى التي فيها شرك ، والتي لا يعرف معناها . وقد ثبت في الحديث عن النبي صلى الله عليه وسلم أنه قال : « اجتنبوا السبع الموبقات قلنا : وما هن يا رسول الله ؟ قال : الشرك بالله والسحر وقتل النفس التى حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات » (4) وروى النسائي عن
__________
(1) سورة النحل الآية 43
(2) سورة البقرة الآية 282
(3) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقهه في الدين برقم 71 .
(4) أخرجه البخاري في كتاب الوصايا ، باب قول الله تعالى : ( إن الذين يأكلون أموال اليتامى ) برقم 2767 .

(27/239)

أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من عقد عقدة ثم نفث فيها فقد سحر ، ومن سحر فقد أشرك ، ومن تعلق شيئا وكل إليه » (1) وقال صلى الله عليه وسلم : « ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له ، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) وروى مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال : « من أتى عرافا فسأله عن شيء لم تقبل صلاته أربعين ليلة » (3) ، وقال صلى الله عليه وسلم : « إن الرقى والتمائم والتولة شرك » (4) ، وقال النبي صلى الله عليه وسلم : « لا بأس بالرقى ما لم تكن شركا » (5) رواه مسلم . والرقى التي لا يعرف معناها يجب
__________
(1) أخرجه النسائي في كتاب تحريم الدم ، باب الحكم في السحرة برقم 4079 .
(2) أخرجه الإمام أحمد في باقي مسند المكثرين برقم 9252 ، والطبراني في المعجم الكبير ج1 ص162 برقم 355 .
(3) أخرجه مسلم في كتاب السلام ، باب تحريم الكهانة وإتيان الكهان برقم 2230 .
(4) أخرجه أبو داود في كتاب الطب ، باب في تعليق التمائم برقم 3883 ، وابن ماجه في كتاب الطب ، باب تعليق التمائم برقم 3530 .
(5) أخرجه مسلم في كتاب السلام ، باب لا بأس بالرقي ما لم يكن فيه شرك برقم 2200 .

(27/240)

تركها والنهي عنها مخافة أن يكون فيها شرك ، وروى الإمام أحمد رحمه الله عن عقبة بن عامر أن النبي صلى الله عليه وسلم قال : « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (1) وفي رواية له : « ومن تعلق تميمة فقد أشرك » (2) وقال ابن مسعود رضي الله عنه : قال رسول الله صلى الله عليه وسلم : « الطيرة شرك الطيرة شرك » (3) وفي المسند عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « من ردته الطيرة عن حاجته فقد أشرك ، قالوا فما كفارة ذلك يا رسول الله ؟ قال أن تقول : اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك » (4) والأحاديث في التحذير من الكهانة والسحر والطيرة والترهيب من سؤال الكهان والسحرة وتصديقهم كثيرة ، فالواجب على المسلم الحذر من هذه المنكرات وإنكارها على من تعاطاها ؛ حذرا من عقاب الله وطلبا لثوابه
__________
(1) أخرجه الإمام أحمد في مسند الشاميين ، حديث عقبة بن عامر الجهني برقم 16951 .
(2) مسند أحمد بن حنبل (4/156).
(3) أخرجه أبو داود في كتاب الطب ، باب في الطيرة برقم 3910 ، والإمام أحمد في المكثرين من الصحابة مسند عبد الله بن مسعود رضي الله عنه برقم 4183 .
(4) أخرجه الإمام أحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 7005 .

(27/241)

وامتثالا لأمره وأمر رسوله صلى الله عليه وسلم . ومن أعظم المنكرات التي يجب تركها والتحذير منها : ترك الصلاة والتهاون بها وعدم أدائها في الجماعة ، وقد قال الله تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } (1) وقال سبحانه : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) وصح عن النبي صلى الله عليه وسلم أنه قال : « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) وقال عليه السلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (4) وفي الصحيحين عن ابن عمر قال : قال رسول الله صلى الله عليه وسلم : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) أخرجه الإمام مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(4) أخرجه الترمذي في كتاب الإيمان ، باب ما جاء في باقي ترك الصلاة برقم 2621 ، والإمام أحمد في باقي مسند الأنصار ، حديث بريدة الأسلمي رضي الله عنه برقم 22428 .

(27/242)

وحج البيت » (1) . ومن أهم واجبات الصلاة وإظهار شعائر الإسلام : أداء الصلاة في المساجد في الجماعات كما كان النبي صلى الله عليه وسلم وأصحابه يفعلون ذلك ، وصح عنه صلى الله عليه وسلم أنه قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق برجال معهم حزم من الحطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم » (2) وقال عليه السلام : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (3) وقال ابن مسعود رضي الله عنه : ( من سر أن يلقى الله غدا مسلما فليحافط على هؤلاء الصلوات حيث ينادى بهن ، فإن الله شرع لنبيه صلى الله عليه وسلم سنن الهدى ، وإنهن من سنن الهدى ، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب بني الإسلام على خمس برقم 8 ، ومسلم في كتاب الإيمان باب أركان الإسلام ودعائمه العظام برقم 16 .
(2) أخرجه البخاري في كتاب الأذان ، باب وجوب صلاة الجماعة برقم 644 ومسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاة الجماعة بيان التشديد في التخلف برقم 651 .
(3) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجيب برقم 217 .

(27/243)

لتركتم سنة نبيكم ، ولو تركتم سنة نبيكم لضللتم ، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة خطاها حسنة ويرفعه بها درجة ويحط بها عنه سيئة ، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف ) (1) رواه مسلم . وقد أخبر الله سبحانه في كتابه العظيم أن التكاسل عن الصلوات من صفات أهل النفاق قال الله تعالى : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (2) وقال تعالى في شأن المنافقين : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (3) وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال : « أثقل الصلاة على المنافقين صلاة العشاء
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب صلاة الجماعة من سنن الهدي برقم 654 .
(2) سورة النساء الآية 142
(3) سورة التوبة الآية 54

(27/244)

وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) . فالواجب علينا وعليكم أيها المسلمون المحافظة على الصلوات الخمس في المساجد ، والتناصح في ذلك ، والإنكار على من تخلف عنها وهجره وترك مجالسته ؛ حتى يتوب اقتداء بالنبي صلى الله عليه وسلم وأصحابه وتباعدا عن مشابهة المنافقين الذين توعدهم الله بالدرك الأسفل من النار .
نسأل الله لنا ولكم السلامة والعافية والتوفيق لما يرضيه ، وأن يصلح قلوبنا وأعمالنا ، وأن يمن علينا بخشيته ومراقبته ، وأن ينصر دينه ويخذل أعداءه ، وأن يوفق ولاة أمرنا وسائر أمراء المسلمين لما يرضيه ، ويصلح بطانتهم ، وأن يعيذ الجميع من مضلات الفتن آمين . وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (651),سنن ابن ماجه المساجد والجماعات (797),مسند أحمد بن حنبل (2/531),سنن الدارمي الصلاة (1273).

(27/245)


مؤتمر القمة الإسلامي وعوامل النصر - مجموع فتاوى ابن باز

مؤتمر القمة الإسلامي وعوامل النصر
الحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم وعلى آله وصحبه ومن اهتدى بهداه .
أما بعد (1) :
فإن من تأمل القرآن الكريم الذي أنزله الله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين؛ يجد فيه بيانا شافيا لعوامل النصر وأسباب التمكين في الأرض والقضاء على العدو مهما كانت قوته، ويتضح له أن تلك الأسباب والعوامل ترجع كلها إلى عاملين أساسيين.
وهما الإيمان الصادق بالله ورسوله، والجهاد الصادق في سبيله، ومعلوم أن الإيمان الشرعي الذي علق الله به النصر وحسن العاقبة يتضمن الإخلاص لله في العمل والقيام بأوامره وترك نواهيه، كما يتضمن وجوب تحكيم الشريعة في كل أمور المجتمع والأمر بالمعروف والنهي عن المنكر ، ورد ما تنازع فيه الناس إلى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم ، كما يتضمن أيضا وجوب إعداد ما يستطاع من القوة للدفاع عن الدين والحوزة؛ ولجهاد من خرج عن الحق حتى
__________
(1) نشر في مجلة التوحيد المصرية من ص11 - 15 ، ونشر في ج3 من هذا المجموع ص341 .

(27/246)

يرجع إليه.
أما العامل الثاني وهو الجهاد الصادق فهو أيضا من موجبات الإيمان، ولكن الله سبحانه نبه عليه وخصه بالذكر في مواضع كثيرة من كتابه، كذلك رسوله صلى الله عليه وسلم أمر به الأمة ورغبها فيه لعظم شأنه ومسيس الحاجة إليه؛ لأن أكثر الخلق لا يردعه عن باطله مجرد الوعد والوعيد، بل لا بد في حقه من وازع سلطاني يلزمه بالحق ويردعه عن الباطل، ومتى توافر هذان العاملان الأساسيان وهما الإيمان بالله ورسوله والجهاد في سبيله لأي أمة أو دولة؛ كان النصر حليفها وكتب الله لها التمكين في الأرض، والاستخلاف فيها وعد الله الذي لا يخلف، وسنته التي لا تبدل ، وقد وقع لصدر هذه الأمة من العز والتمكين والنصر على الأعداء ما يدل على صحة ما دل عليه القرآن الكريم وجاءت به سنة الرسول الأمين عليه الصلاة والسلام، وكل من له أدنى إلمام بالتاريخ الإسلامي يعرف صحة ما ذكرناه وأنه أمر واقع لا يمكن تجاهله وليس له سبب سوى ما ذكرنا آنفا من صدق الرعيل الأول في إيمانهم بالله ورسوله والجهاد في سبيله قولا وعملا وعقيدة.
وإليك أيها الأخ الكريم بعض الآيات الدالة على ما ذكرنا لتكون على بينة وبصيرة ولتقوم بما تستطيعه من الدعوة إلى سبيل ربك وتنبيه إخوانك المسلمين على أسباب النصر وعوامل الخذلان « لأن

(27/247)

يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم قال الله عز وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقد أجمع أهل التفسير على أن نصر الله سبحانه هو نصر دينه بالعمل به والدعوة إليه والجهاد لمن خالفه ويدل على هذا المعنى الآية الأخرى من سورة الحج وهي قوله سبحانه: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (4) وقال تعالى { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (5) ولا ريب أن المؤمن هو القائم بأمر الله المصدق بأخباره المنتهي عن نواهيه المحكم لشريعته وقال عز وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (6)
وقال عز وجل في بيان صفات المؤمنين والمتقين
__________
(1) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة الروم الآية 47
(6) سورة الأنفال الآية 29

(27/248)

{ لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (1)
تأمل يا أخي هذه الصفات الحميدة والأخلاق الكريمة ثم حاسب نفسك بتطبيقها حتى تكون من المؤمنين الصادقين والمتقين الفائزين ، ولا ريب أن الواجب على كل من ينتسب إلى الإسلام من ملك أو زعيم أو أمير أو غيرهم أن يحاسب نفسه وأن يجاهدها على التخلق بهذه الأخلاق الكريمة، والعمل بهذه الأعمال الصالحة، وأن يلزم من تحته من الشعوب بهذه الأخلاق والأعمال التي أوجبها الله على المسلمين، وأن يصدق في ذلك ويستعين بالله عليه وأن يولي الأخيار الذين يعينونه على تنفيذ أمر الله ورسوله حسب الإمكان وأن يبعد ضدهم حسب الإمكان وأن يتعاون مع غيره من الملوك والزعماء والأعيان في هذا الأمر الجليل الذي به عزتهم ونصرهم وتمكينهم في الأرض كما قال عز وجل:
__________
(1) سورة البقرة الآية 177

(27/249)

{ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) وقال سبحانه في سورة الأنفال آمرا لعباده بإعداد القوة: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ } (2) وأمرهم بالحذر من الأعداء ومكايدهم فقال تعالى في سورة النساء: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا } (3) وقال سبحانه لنبيه صلى الله عليه وسلم { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا } (4)
__________
(1) سورة النور الآية 55
(2) سورة الأنفال الآية 60
(3) سورة النساء الآية 71
(4) سورة النساء الآية 102

(27/250)

فانظر يا أخي هذا التعليم العظيم والتوجيه البليغ من فاطر الأرض والسماوات وعالم السرائر والخفيات الذي بيده تصريف قلوب الجميع وبيده أزمه الأمور وتصريفها يتضح لك من ذلك عناية الإسلام بالأسباب وحثه عليها، وتحذيره من إهمالها والغفلة عنها؛ ويتبين لك من ذلك أنه لا يجوز للمسلم أن يعرض عن الأسباب أو يتهاون بشأنها كما أنه لا يجوز له الاعتماد عليها بل يجب أن يكون اعتماده على الله وحده مؤمنا بأنه سبحانه هو الذي بيده النصر وهذا هو حقيقة التوكل الشرعي وهو الأخذ بالأسباب والعناية بها مع الاعتماد على الله والتوكل عليه وقد نبه الله سبحانه على هذا المعنى في عدة آيات، منها قوله سبحانه { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) فذكر التقوى أولا وهي أعظم الأسباب لأن حقيقتها طاعة الله ورسوله
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3

(27/251)

في كل شيء ومن ذلك الأخذ بالأسباب الحسية والمعنوية والسياسية والعسكرية ثم ذكر التوكل فقال سبحانه: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (1) - أي كافيه - وقال عز وجل: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (2) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3)
أما الجهاد الصادق فذكره الله سبحانه في عدة آيات ، وذكر ما يترتب عليه من النصر في الدنيا والسعادة في الآخرة وبين صفات المجاهدين الصادقين ليتميزوا من غيرهم فقال تعالى: { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (4) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (5) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (6) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (7)
__________
(1) سورة الطلاق الآية 3
(2) سورة الأنفال الآية 9
(3) سورة الأنفال الآية 10
(4) سورة التوبة الآية 41
(5) سورة الأنفال الآية 45
(6) سورة الأنفال الآية 46
(7) سورة الأنفال الآية 47

(27/252)

فتأمل أيها المؤمن هذه الصفات العظيمة للمجاهد الصادق حتى يتضح لك حال المسلمين اليوم وحال المجاهدين السابقين وحتى تعرف سر نجاح أولئك وخذلان من بعدهم، وأنه لا سبيل إلى إدراك النصر في الدنيا والسعادة في الآخرة إلا بالتخلق بالأخلاق التي أمر الله بها ودعا إليها، وعلق بها النصر وقد أوضحها الله سبحانه في كتابه المبين في هذه الآيات التي ذكرناها وغيرها وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
وقد جمع الله سبحانه في هذه الآيات أسباب النصر وردها سبحانه إلى عاملين أساسيين وهما الإيمان بالله ورسوله والجهاد في
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13

(27/253)

سبيله ورتب على ذلك مغفرة الذنوب والفوز بالجنة في الآخرة والنصر في الدنيا والفتح القريب، وأخبر سبحانه أن المسلمين يحبون النصر والفتح؛ ولهذا قال: { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ } (1)
فإذا كان ملوكنا وزعماؤنا في مؤتمرهم هذا يرغبون رغبة صادقة في النصر والفتح القريب والسعادة في الدنيا والآخرة، وقد أوضح الله لهم السبيل وأبان لهم العوامل والأسباب المفضية إلى ذلك ؛ فما عليهم إلا أن يتوبوا إلى الله توبة صادقة مما سلف من تقصيرهم، وعدم قيامهم بما يجب عليهم من حق الله وحق عباده، وأن يتعاهدوا صادقين على الإيمان بالله ورسوله وتحكيم شريعته والاعتصام بحبله وجهادهم الأعداء صفا واحدا بكل ما أعطاهم الله من قوة وأن ينبذوا المبادئ المخالفة لشريعة الله وحقيقة دينه، وأن يعتمدوا عليه سبحانه لا على غيره من المعسكر الشرقي أو الغربي، وأن يأخذوا بالأسباب ويعدوا ما استطاعوا من القوة بكل وسيلة أباحها الشرع وأن يكونوا مستقلين ومنحازين عن سائر الكتل الكافرة من شرقية وغربية متميزين بإيمانهم بالله ورسوله
__________
(1) سورة الصف الآية 13

(27/254)

واعتصامهم بدينه وتمسكهم بشريعته، وأما السلاح وأصناف العدة فلا بأس بتأمينها من كل طريق وبكل وسيلة لا تخالف الشرع المطهر .
والله المسئول بأسمائه الحسنى وصفاته العلى أن يجعل هذا المؤتمر مباركا وأن ينفع به عباده وأن يجمع به شمل المسلمين ويصلح به قادتهم ويوفق المجتمعين فيه لما فيه رضاه وعز دينه وذل أعدائه ورد الحق المسلوب إلى مستحقه ونبذ ما خالف الإسلام من مبادئ وأخلاق إنه ولي ذلك والقادر عليه وصلى وسلم على عبده ورسوله نبينا محمد وآله وصحبه وأتباعه بإحسان .

(27/255)


الأقليات الإسلامية . . ظروفها وآمالها - مجموع فتاوى ابن باز

الأقليات الإسلامية . . ظروفها وآمالها (1) .
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد الصادق الأمين ، وعلى آله وصحبه أجمعين ، وبعد :
فإن الله جلت قدرته قد بعث الأنبياء والمرسلين للدعوة إلى توحيده ، وإخلاص العبادة له سبحانه ، وإيضاح شرعه الذي شرع لعباده ، وخلق الثقلين لذلك ، كما قال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3)
وأخبر سبحانه وبحمده أنه لا يعذب قوما إلا بعد إرسال البشير والنذير ، قال تعالى : { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4) وقال تعالى : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (5)
__________
(1) كلمة وجهها سماحة الشيخ بمناسبة انعقاد المؤتمر العالمي السادس للندوة العالمية للشباب الإسلامي بالرياض ما بين 12 - 17 جمادى الأولى 1406 هـ ونشرت في مجلة البحوث الإسلامية العدد 16 - ص338 - 346 وفي ج2 من هذا المجموع ص370 - 379 .
(2) سورة الذاريات الآية 56
(3) سورة النحل الآية 36
(4) سورة المائدة الآية 19
(5) سورة الإسراء الآية 15

(27/256)

ونبينا محمد - صلى الله عليه وسلم - الذي بعثه الله على فترة من الرسل ، جاء بعد أن ملئت الأرض جورا وظلما ، وبعد أن تغلبت معصية الله في أرضه على طاعته ، فأرسله الله للعالمين الإنس والجن ، وللعجم والعرب ، بشيرا ونذيرا ومبلغا لشرع الله ، فوضح الحق ، ودعا إليه ، وأرسل الرسل وبعث الكتب للرؤساء والعظماء ، بالدعوة لما جاء به ، لتقوم الحجة على من عاند وخالف ، قال الله تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1)
وقد جعل الله شريعته خاتمة الشرائع ، ورسالته خاتمة الرسالات ؛ لأن فيها الكمال والشمول لما يصلح الناس في معاشهم ومعادهم ، ولم يترك - صلى الله عليه وسلم - خيرا إلا دعا
__________
(1) سورة الأعراف الآية 158

(27/257)

الناس إليه ، أو شرا إلا حذرهم منه ، كما قال النبي - صلى الله عليه وسلم - : « تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك » (1) . وقال - صلى الله عليه وسلم - : « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم » (2) . خرجه مسلم في صحيحه . وقال - صلى الله عليه وسلم - : « تركت فيكم أمرين لن تضلوا أبدا ما تمسكتم بهما كتاب الله وسنتي » .
ففي كتاب الله الأمر بالدعوة إلى دين الله ، دين الحق الذي لا يقبل سبحانه من البشر سواه قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) الآية ، وقال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) وقال سبحانه :
__________
(1) أخرجه الإمام أحمد في مسند الشاميين ، حديث العرباض بن سارية عن النبي صلى الله عليه وسلم برقم 16692 .
(2) أخرجه مسلم في كتاب الإمارة ، باب وجوب الوفاء ببيعة الخلفاء برقم 1844 .
(3) سورة النحل الآية 125
(4) سورة آل عمران الآية 19

(27/258)

{ وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1) وفي سنة رسول الله - صلى الله عليه وسلم - الحث على الدعوة ، والتوضيح لما يجب أن يؤديه المسلم نحو دين الله ، وذلك بتوضيحه لسائر البشر ، فهو أمانة ملقاة على عواتق أهل العلم ولا تبرأ ذممهم بذلك ، نحو إخوانهم المسلمين وغيرهم بالتوضيح والنصح ، قال - صلى الله عليه وسلم - : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (2) - وشبك بين أصابعه - رواه البخاري ومسلم ، وقال - صلى الله عليه وسلم - : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) متفق عليه .
وقال - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (4) خرجه مسلم في صحيحه ، وفي الصحيحين أن النبي - صلى الله عليه وسلم - قال لعلي - رضي الله عنه - لما بعثه إلى اليهود في خيبر ليدعوهم إلى الإسلام ويبين لهم حق الله
__________
(1) سورة آل عمران الآية 85
(2) أخرجه البخاري في كتاب الأدب ، باب تعاون المؤمنين بعضهم بعضا برقم 6027 ، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2585 .
(3) أخرجه البخاري في كتاب الأدب ، باب رحمة الناس والبهائم برقم 6011، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .
(4) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله بمركوب وغيره برقم 1893.

(27/259)

عليهم : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) .
فالمسلمون في أي مكان وزمان واجب عليهم التناصح فيما بينهم ، والتعاون على البر والتقوى والتواصي بالحق والصبر عليه ، ودعوة غيرهم إلى الإسلام ، قال تعالى : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال تعالى { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (5) وقال - عليه الصلاة والسلام - : « الدين النصيحة الدين النصيحة الدين النصيحة قالوا : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (6) متفق عليه .
فالواجب على المسلم الامتثال لأوامره وطاعة رسوله - صلى الله عليه وسلم - ، والنصح لله ولعباده ؛ لأن في ذلك السعادة كلها في الدنيا والآخرة ، والعزة للمسلمين لا تكون إلا بذلك ، حيث يعلي سبحانه كلمتهم وينصرهم على أعدائهم مهما كثروا وتعاونوا ، كما قال سبحانه :
__________
(1) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضل الصحابة ، باب من فضائل علي بن أبي طالب رضي الله عنه برقم 2406 ..
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة المائدة الآية 2
(6) أخرجه مسلم في كتاب الإيمان ، باب أن الدين النصيحة برقم 55 .

(27/260)

{ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (1) وقال سبحانه : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } (2) ولقد سمعنا وقرأنا الأخبار عن كثير من إخواننا المسلمين في المجتمعات التي أكثر أهلها من غير المسلمين ، وما يحصل عليهم من التسلط والتضييق في إقامة شعائر دينهم لإبعادهم عنه ، إما بالإكراه أو بطرق أخرى ، فنسأل الله لهم ولجميع المسلمين الثبات على الإسلام ، والعافية من مكائد الأعداء .
ولا شك أنهم على ثغرة مهمة من ثغور الإسلام ، ويحتاجون والحالة هذه إلى كل مساعدة وعون سواء من الناحية السياسية ، وهذا خاص بالحكومات الإسلامية من العرب وغيرهم التي لديها غيرة على الإسلام ، ولها علاقات مع تلك الدول ، بإرسال المندوبين وبعث الرسائل والتأكيد على ممثلياتها ، وما إلى ذلك من الوسائل والأساليب التي تعين إخوانهم في تلك الأقليات ، وترفع معنوياتهم ، وتشعر من يتسلط عليهم بأن لهم أخوة في العقيدة يهتمون بأمرهم ويتابعون أخبارهم ويغارون لهم .
وسوف يرتفع الضيم والظلم عن المسلمين - إن شاء الله - عندما تشعر تلك الدول وغيرها أن وراء هذه القلة المسلمة دولا تتألم
__________
(1) سورة الصافات الآية 173
(2) سورة المنافقون الآية 8

(27/261)

لآلامهم ، وتهتم بشئونهم ، فتنصاع لمطالبهم وترفع يدها عن ظلمهم ، ولا سيما أن غالب تلك الدول بحاجة إلى البلاد الإسلامية في الشئون الاقتصادية وغيرها .
والقلة المسلمة في كل مكان لا شك أنهم في أمس الحاجة إلى المساعدة المادية والمعنوية لإقامة المساجد وبناء المدارس ، ونحو ذلك مما يعينهم في عملهم الإسلامي ، وواجب على كل مسلم أن يعينهم بقدر طاقته ، مع إرسال الدعاة لهم ، لتعليمهم العقيدة الصحيحة ، واللغة العربية ؛ لأن الكثير منهم في جهل كبير بأمور دينهم .
وبهذه المناسبة نحب أن نشير إلى أن للرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بحمد الله جهودا في مختلف البلاد الإسلامية والبلاد التي فيها أقليات ، وتشاركها في ذلك رابطة العالم الإسلامي ، وبعض الدول والمؤسسات الإسلامية ، أسأل الله أن ينفع بهذه الجهود وأن يجعلها خالصة لوجهه الكريم ، وأن يوفق القائمين على ذلك لما يحب ويرضى .
فقد قامت الرئاسة بمواصلة نشر رسالة الإسلام في ربوع أفريقيا وأوروبا ، وأمريكا وآسيا وأستراليا ، لإيصال كلمة الحق

(27/262)

إلى الناس بما توزعه من المصاحف والكتب بواسطة الدعاة والمرشدين وما يقومون به من محاضرات ودروس ولقاءات واتصالات بشتى الطبقات ، وبأنواع الثقافات ، ومن خلال المساجد والمدارس والجمعيات والمؤسسات الإسلامية التي تدعمها ، وتساهم في تأسيسها وبنائها ، بواسطة دعاتها المنتشرين في سائر أرجاء الأرض .
فالرئاسة توجه نشاطاتها فيما يقرب من خمسين بلدا في إفريقيا وحدها ، ولها أكثر من ألف داعية هناك ، يبلغون كلمة الإسلام ، ويدعون إلى دين الله في المساجد والمجتمعات والمناسبات المتعددة ، ويقومون بالتدريس والوعظ وإرشاد الناس بالحسنى إلى صراط الله المستقيم ، وإلى العقيدة الصحيحة التي بلغها نبينا محمد - صلى الله عليه وسلم - لأمته ، وسار على نهجها الصفوة الأولى من هذه الأمة .
وقد نفع الله بجهود هؤلاء الدعاة وأخبار أعمالهم ظاهرة بحمد الله ، حيث أسلم على أيديهم الجم الغفير ، ممن أراد الله هدايتهم . أما في أمريكا وأوروبا وأستراليا ، فقد قامت الرئاسة ضمن جهود أخرى بإرسال العديد من الوفود ، وذلك لمعايشة هذه الأقليات المسلمة ، وتقصي الحقائق عن أوضاع المسلمين ،

(27/263)

وتقويم أعمالهم ، ومعرفة ما يستجد بشأنهم وإيجاد الحلول لما يعترضهم من مشكلات ، وبيان ما ينقصهم في عملهم الإسلامي .
وقد تمخض عن ذلك إرسال الكثير من الدعاة والمدرسين إلى البلدان المحتاجة التي يوجد فيها أقليات مسلمة ، ودعم الجمعيات والمراكز الإسلامية في بناء منشآتها ماديا ومعنويا مع تزويدهم بأمهات الكتب والمراجع العلمية ، والنصح والإرشاد لهم ، لعل الله ينفع بذلك .
أما في آسيا فتقوم الرئاسة بتوفير عدد لا بأس به من الدعاة في البلدان التي يوجد بها أقليات إسلامية لنشر الدعوة الإسلامية بينهم المبنية على أساس من العقيدة الصحيحة حسبما أخذها السلف الصالح عن رسول - صلى الله عليه وسلم - ، وفهمها أصحابه - رضوان الله عليهم - .
كما وضعت مكاتب ومشرفين لمتابعة أعمال الدعاة ، وتوزيعهم حسب حاجة تلك البلدان ، وبحث ما فيه مصلحة لدعم الجمعيات الإسلامية المعروفة بسلامة الاتجاه بعد التأكد من حاجتهم بالكتب الإسلامية والكتابة إلى المؤسسات التعليمية لتزويدهم بالمقررات المدرسية ، كما تقوم بالمساهمة في إكمال مشروعاتهم التي تعود على المسلمين بالنفع في دينهم ودنياهم

(27/264)

كالمساهمة في بناء المساجد وترميمها وتزويدها بالمصاحف ، وتوثيق المؤسسات الإسلامية للاطمئنان على سلامة القائمين على العمل وصدقهم ، وذلك بإعطائهم توصيات خاصة لمحبي الخير لمساعدتهم في عملهم الخيري ، وإرسال الوفود من الرئاسة لتفقد أحوال الأقليات ومعرفة احتياجاتهم الضرورية .
وكل ما ذكرت من عمل الرئاسة ودعمها للجمعيات الإسلامية والمراكز الإسلامية ، وإرسال الدعاة وغير ذلك من أعمال إسلامية ، كله إنما يتم بفضل الله سبحانه ثم بفضل حكومتنا الرشيدة ، وعلى رأسها خادم الحرمين الشريفين الملك فهد حفظه الله من كل سوء ونصر به الحق ، وفسح في أجله على خير عمل .
وبهذه المناسبة التي تعقدها ندوة الشباب العالمية لبحث أوضاع الأقليات الإسلامية في العالم ، أوصي إخواني الدعاة جميعا بتقوى الله سبحانه وتعالى ، والعمل بإخلاص في تبليغ هذا الدين مستحضرين ما جاء في كتاب الله سبحانه وتعالى ، الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد ، في فضل الدعوة وآداب الدعاة ، حيث قال سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1)
__________
(1) سورة فصلت الآية 33

(27/265)

وقال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) وقال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
وما ثبت عن رسول الله - صلى الله عليه وسلم - في الأحاديث الصحيحة التي منها قوله - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (3) وقوله - صلى الله عليه وسلم - لأمير المؤمنين علي بن أبي طالب - رضي الله عنه - لما بعثه إلى خيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) .
ووصيتي لإخواني المسلمين في الأقليات الإسلامية وفي كل مكان ، أن يتقوا الله وأن يتفقهوا في دينهم ، ويسألوا أهل العلم عما أشكل ، وأن يحرصوا على تعلم اللغة العربية ليستعينوا بها على فهم كتاب الله عز وجل وسنة نبيه - صلى الله عليه وسلم - ، وأول ذلك الاهتمام بكتاب الله فهما وعملا ، كما جاء في الحديث الصحيح « خيركم من تعلم القرآن وعلمه » (5) ثم قراءة كتب الحديث الموثوقة المعتبرة . وغيرها من كتب
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(4) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(5) أخرجه البخاري في كتاب فضائل القرآن ، باب خيركم من تعلم القرآن وعلمه ، برقم 5027 .

(27/266)

الفقه والعقيدة المعتمدة عند أهل السنة والجماعة . وأن يتلقوا كل ذلك على أيدي علماء معروفين بالصلاح والتقوى وحسن العقيدة ، والعلم الصحيح .
وعلى الإخوة العلماء في المجتمعات ذات الأقلية المسلمة أن ينشطوا في مجال الدعوة إلى الله بين إخوانهم وغيرهم ، ولهم الأجر والثواب من الله سبحانه وتعالى .
وهذا العمل من أجل الأعمال وأعظمها كما تقدم في قوله تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) ثم بعد ذلك يجب عليهم تبليغ هذا الدين إلى من حولهم من الأمم الأخرى ؛ لأنه دين الإسلام للناس كافة قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2)
وهذه المجتمعات بأشد الحاجة إلى هذا الدين ، والداعي إلى الله يحصل له الأجر العظيم إذا كان سببا في هداية هؤلاء وإرشادهم لما خفي عليهم من أمور دين الإسلام كما تقدم في قول النبي - صلى الله عليه وسلم - لعلي بن أبي طالب : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) .
__________
(1) سورة فصلت الآية 33
(2) سورة الأعراف الآية 158
(3) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(27/267)

فبهذه الدعوة يدخل في دين الله - دين الإسلام إن شاءالله - أفواج ويقل عدد الكفار فتصبح الغلبة - إن شاء الله تعالى - للمسلمين ، وإن لم يتمكن المسلم في تلك البلاد من الدعوة فعليه أن يلتزم بدينه وأن يتخلق بالأخلاق والآداب الإسلامية ؛ لأنها دعوة بالفعل ، ولأنها محببة لذوي العقول الصحيحة فيتأثر الناس غالبا بهذه الصفات الحميدة ، ولقد دخل الإسلام إلى بعض جنوب شرق آسيا بأخلاق التجار من الأمانة والصدق في المعاملة .
ومتى عجز المسلم عن إظهار دينه في بلد إقامته ، بحيث لا يأمن على دينه وعرضه وماله ، فإنه يجب عليه الهجرة إلى بلاد آمنة يستطيع فيها أن يؤدي شعائر دينه بأمن وراحة بال إذا استطاع ذلك ، عملا بالآيات والأحاديث الواردة في ذلك .
ولا يفوتني أن أشكر للقائمين على هذه الندوة جهودهم الطيبة في خدمة الإسلام والمسلمين .
نسأل الله لنا ولهم ولجميع المشاركين في هذا المؤتمر التوفيق والسداد وصلاح النية والعمل إنه جواد كريم ، وصلى الله وسلم على نبينا وسيدنا محمد بن عبد الله وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(27/268)


الحركات الإسلامية ودور الشباب فيها - مجموع فتاوى ابن باز

الحركات الإسلامية ودور الشباب فيها
الحمد لله رب العالمين ، ولا عدوان إلا على الظالمين ، والصلاة والسلام على سيد المرسلين وإمام الأولين والآخرين ، وعلى آله وأصحابه أجمعين ، وبعد (1) :
فإن الله سبحانه وتعالى ، قد جعل شريعة محمد - صلى الله عليه وسلم - هي خاتمة الشرائع الإسلامية ، ورضي الإسلام دينا لخير أمة أخرجت للناس ، كما بعث الرسل بدين الإسلام وجعله المرضي له ، دون غيره من الأديان ، قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وقال سبحانه وبحمده : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3) وقال عز وجل : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4)
__________
(1) نشر في مجلة البحوث الإسلامية العدد 7 ص 7 - 14 . وفي ج 2 من هذا المجموع ص360 - 369 .
(2) سورة آل عمران الآية 19
(3) سورة المائدة الآية 3
(4) سورة آل عمران الآية 85

(27/269)

فالكمال الذي من الله به في الشريعة الإسلامية التي بعث الله بها محمدا - صلى الله عليه وسلم - موجود في أوامرها ونواهيها وسائر أحكامها ، من تحقيق لكل ما تحتاجه النفوس وتتطلبه المجتمعات مهما جد في حياتها من مؤثرات أو ظهر من اختراعات .
وذلك أن بعض ديانات الأرض اليوم المخالفة للإسلام لا يجد المتمعن في معتقداتها ما يتلاءم فكرا وعملا مع متطلبات ومظاهر حياة هذا العصر ، ولا ما يريح النفوس من المؤثرات المحيطة ، فنشأ لديهم رغبة بفصل الدين عن الدولة في مثل قولهم : دع ما لقيصر لقيصر وما لله لله .
لكن الموضوع في الإسلام يختلف؛ لأن النفوس عندما تشعر بالأزمات تنتابها ، وبالمشكلات تحل قريبا منها ، تجد في دين الإسلام وتشريعاته الراحة والمخرج . وكلما بعدت عن دين الإسلام وضعف وازع الإيمان فيها كثرت الهموم في النفوس وتعددت المشكلات في المجتمع . وهذا ما يسمونه في العصر الحاضر : القلق النفسي .
ولا شيء يطمئن القلوب ، ويريح النفوس إلا الرجوع إلى الله وامتثال شرعه والتحلي بالصفات التي دعا إليها دين الإسلام .

(27/270)

فالقرآن الكريم هو كتاب الله المبين ، الذي لا يأتيه الباطل من بين يديه ولا من خلفه ولا يتطرق إليه الشك؛ لأنه منزل من حكيم حميد لا تخفى عليه خافية وهو العالم بمصالح العباد في العاجل والآجل ، وكتابه الكريم هو المصدر الأول لعقيدة الإسلام وأحكامه ، وهو الذي يعطي المؤمنين علاجا لقلوبهم ، وإراحة لضمائرهم ، بذكر الله ، وتعويد اللسان على هذا العمل ، { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1)
وفي عصرنا الحاضر ، مع تداخل الشعوب ، واحتكاك الأمم ، وكثرة المؤثرات والمخترعات وتباين الثقافات واختلاطها بتطور وسائل الإعلام ، وسرعة توصيلها للمعلومات من مكان لآخر ، وتقارب البلاد من أطراف الأرض بعضها من بعض ، بحيث أصبحت هموم بعضهم تؤرق البعض الآخر ، نراهم يجربون حلولا مختلفة ، من شعارات ومبادئ لتريح نفوسهم ، وتخفف من آلامهم وتحل بعضا من مشكلاتهم .
لكنها لم تجد شيئا ولم تخفف عما داخل نفوسهم ، وخلخل مجتمعاتهم؛ لأنها لم تكن من عند الله الحليم العليم ، ولا صادرة عن شرعه الذي شرع لعباده ، وصدق الله إذ يقول موضحا مكانة القرآن الذي حفظه عن العبث والتغيير ، ونزهه عن
__________
(1) سورة الرعد الآية 28

(27/271)

الخلافات والمتناقضات : { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } (1) وقال سبحانه : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (2) وقال عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3)
ونتيجة لتلك القلاقل التي نشأت في المجتمعات في كل مكان ، ونشأ عنها تصرفات عجيبة من الشباب وغيرهم في الغرب والشرق ، بعضها يضحك الثكلى ، وشر البلية ما يضحك ، اهتم الباحثون من رجال تلك الديار ، لمعرفة الأسباب والمؤثرات ، ومحاولة فرض الحلول المعينة على إزالة تلك الهواجس والآلام فتهاووا في طرق متشعبة ، وظلوا في حيرتهم يعمهون ، وارتدت دراساتهم وحلولهم عليهم خاوية الوفاض ، مزجاة البضاعة . ووجدوا أن الصامدين براحة نفس ، وهدوء بال أمام هذه العواصف هم المسلمون الملتزمون بدينهم ، المحافظون على شعائر ربهم ، فحاولوا طمس هذه الحقيقة التي لا تتفق مع منهجهم ونظرتهم نحو عقيدة الإسلام ، منذ أزمان بعيدة . وصاروا يوهمون أبناء
__________
(1) سورة النساء الآية 82
(2) سورة الفرقان الآية 33
(3) سورة النحل الآية 89

(27/272)

المسلمين ، بأن في دينهم عيوبا ، وعجزا عن مواكبة الحياة الحاضرة ، وفي الحقيقة ما هذا الذي يتحدثون عنه إلا عيوب في معتقداتهم وأفكارهم ، ألصقوها بالإسلام ، بعد أن عجزوا عن إيجاد حلول لها .
أما أبناء المسلمين ممن أنار الله بصائرهم ، فإنهم قد ارتاحت نفوسهم بالعودة لتعاليم الإسلام ، وأخذ أوامره علاجا لكل جديد وفد على مجتمعاتهم ، آخذين من رسول الله - صلى الله عليه وسلم - قدوة في المنهج ، ومعلما يسترشد بقوله وفعله في كل موقف ، فهو يفزع إلى الصلاة كلما حزبه أمر ، ويقول لبلال - رضي الله عنه - : « أرحنا يا بلال بالصلاة » (1) ويقول : « وجعلت قرة عيني في الصلاة » (2) وهذا تحقيق لقول الله تعالى : { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ } (3) الآية .
وما هذه الحركات الإسلامية التي تنبع من الشباب في كل بلد إسلامي إلا عودة جديدة لدين الإسلام الذي تريح أوامره
__________
(1) أخرجه الإمام أحمد في باقي مسند الأنصار ، أحاديث رجال من أصحاب النبي صلى الله عليه وسلم برقم 22578 .
(2) أخرجه الإمام أحمد في باقي مسند المكثرين باقي المسند السابق برقم 13623 .
(3) سورة البقرة الآية 45

(27/273)

وشرائعه النفوس ، وتتجاوب مع متطلبات المجتمعات في كل عصر ومكان .
والشباب في أي أمة من الأمم ، هم العمود الفقري الذي يشكل عنصر الحركة والحيوية إذ لديهم الطاقة المنتجة ، والعطاء المتجدد ، ولم تنهض أمة من الأمم غالبا إلا على أكتاف شبابها الواعي وحماسته المتجددة .
إلا أن اندفاع الشباب لا بد أن تسايره حكمة من الشيوخ ، ونظرة من تجاربهم وأفكارهم ولا يستغني أحد الطرفين عن الآخر . وإن أمة الإسلام ، وهي أمة الرسالة الباقية ، وذات الصدارة بين الأمم عندما أكرمها الله بهذا الدين ، وببعثة سيد المرسلين محمد - صلى الله عليه وسلم - ، كان للشباب فيها مكان بارز في ركب الدعوة المباركة ، كما كان للشيوخ مكان الصدارة في التوجيه والمؤازرة . وانطلق الجميع بقيادة محمد بن عبد الله - عليه الصلاة والسلام - ، يؤسسون دولة الإسلام الأولى والتي امتدت إلى آفاق بعيدة ، ورفرفت راية الإسلام عالية فوق غالب المعمورة ، في عصور الإسلام المختلفة التي كان الشباب في الطليعة يذودون عن حياض الإسلام ، ويدافعون عن ديار المسلمين ، باليد واللسان ، علما وعملا . ففي الوقت الذي كانوا يتقدمون فيه صفوف الجهاد لإعلاء كلمة الله كانوا أيضا

(27/274)

يتزاحمون بالمناكب في حلقات العلماء وجلسات الشيوخ ، يلتقطون الحكمة من أفواههم ، ويستنيرون بما عندهم من علوم ، ويتلقون منهم النصح والإرشاد ، ويستفيدون من ثمرة جهودهم وتجربتهم لمناهج الحياة المقرونة بالتطبيق العملي للإسلام وشرائعه .
وكان من الشباب القادة لألوية الجهاد ، والمندفعون لتبليغ دين الله ، والذين سارت الجيوش الإسلامية تحت ألويتهم ، وحقق الله النصر المؤزر على أيديهم . وتاريخنا الإسلامي حافل بالشباب المجاهد العامل والشيوخ المجربين المجاهدين - رحمهم الله -.
ولقد استمر الشباب المسلم في عطاء الخير المتجدد في الحروب الصليبية في الشام والأندلس وغيرها من المواقف التي يتصادم فيها الحق بالباطل حتى اليوم ، فغاظت تلك الحماسة أعداء الإسلام ، حيث سعوا إلى وضع العراقيل في طريقهم ، أو تغيير اتجاههم ، إما بفصلهم عن دينهم أو إيجاد هوة سحيقة بينهم وبين أولي العلم ، والرأي الصائب في أمتهم ، أو بإلصاق الألقاب المنفرة منهم ، أو وصفهم بصفات ونعوت غير صحيحة ، وتشويه سمعة من أنار الله بصائرهم في مجتمعاتهم ، أو بتأليب بعض الحكومات عليهم .

(27/275)

كل هذا قد يؤدي بالتالي إلى ظهور حركات تتسم بطابع الوقوف من المجتمع والقيادات ، موقفا قاسيا ومضادا ، قد يصل إلى نوع من المواجهة في بعض الأحيان ، أو العمل السري الذي قد يخالطه ما يشينه ، أو يغير من مجراه الطبيعي . وإلى جانب هذا يرى في العالم بأسره حركات إسلامية ، قد ظهرت على السطح ، وبعضها في أمريكا وأوروبا ، تتفهم الإسلام ، وتدعو إليه ، وترى فيه العلاج لما في العالم من قلق ومشكلات أهمها جنوح الشباب ، والمؤثرات فيهم .
هذه الحركات كان للشباب فيها دور كبير ، وأفعال مؤثرة ، تدعو للتبصير والمؤازرة ، إلا أن بعضها وخاصة في بعض الدول الإسلامية قد تعرض للكبت والمضايقة والاضطهاد والملاحقة . وبعضها استمر في أداء الدور الذي تنادي به تعاليم الإسلام في سبيل الدعوة والاهتمام بتبصير المسلمين عما جد في حياتهم ، ولا سير وفق منهج الإسلام .
وقد كان لهذا النوع ، وما زال أثر طيب بحمد الله في إصلاح أوساط الشباب ، وإقامة كثير من المجتمعات على جادة الحق والهدى ، في داخل العالم الإسلامي وخارجه عن طريق الكتاب الإسلامي والمنبر ، والمحاضرات ، والمخيمات والمعسكرات الإسلامية التي يلتقي المسلمون فيها من عدة

(27/276)

أقطار ، فيتذكرون علوم دينهم ، ومشكلات مجتمعهم ، ويتفهمون الواقع من حولهم ويعملون بقول الله تعالى : { فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } (1)
ثم يحرصون على تنظيم أوقات الفراغ في العمل المثمر وقد استغل الغربيون والشرقيون هذا الفراغ في أعمال مختلفة ، فلم تحقق النتيجة المرغوبة لامتصاص طاقة الشباب ، وتوجيههم .
إن دور الشباب المسلم الذي يسير وفق تعاليم الإسلام ، دور عظيم في إصلاح النفوس وتوجيه المجتمع والمحافظة على سلامته وأمنه ، لا ينكره إلا أعداء الإسلام ، الذين يدركون مكانة الإسلام ، وسموه في استجلاب من يرغب ، منصفا في طريق العدالة ، والأخلاق الكريمة والاستقامة والتوازن في البيئة ، والأمن والاستقرار في المجتمع .
وإن من أهم ما يجب ملاحظته ، ونحن نتحدث عن دور الشباب في الحركات الإسلامية قديما وحديثا ما يلي :
1 - العناية بالشباب منذ نعومة أظفارهم ، وذلك بتوجيههم الوجهة الإسلامية ، والاهتمام بمناهجهم التعليمية ، وإبعاد المؤثرات
__________
(1) سورة التوبة الآية 122

(27/277)

الضارة بأخلاقهم ، والعمل على ربطهم بدينهم وبكتاب ربهم ، وسنة نبيهم ، وأن يعنى العلماء ورجال الفكر الإسلامي باحتضانهم وتقبل آرائهم واستفساراتهم ، وإرشادهم إلى طريق الحق والصواب ، بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن لاستعدادهم لتقبل التوجيه ، من منطلق الرأي الصائب ، الذي يحدده الإسلام ، ويحث عليه .
2 - الحرص على إيجاد القدوة الحسنة في المدرسة والبيت ، والنادي والشارع وفي أسلوب التعامل ، وعدم وجود المظاهر المنافية للإسلام ، والتي قد تحدث لديهم شيئا من الشك والريبة أو التردد في القبول ، أو اعتزال المجتمع ، والشكوك فيه ، بدعوى أنه مجتمع غير مطبق للإسلام يقول أبناؤه بخلاف ما يعملون .
وبهذا كله يحصل الانفصال ، وتحدث التصرفات المتسرعة غير المنضبطة ، والتي تكون نتائجها غير سليمة على الفرد والمجتمع ، وعلى العمل الإسلامي . ولا تعود بالفائدة المرجوة على الشباب أنفسهم .
3 - عقد لقاءات مستمرة مع الشباب ، يلتقي فيها ولاة الأمر والعلماء والمسئولون في البلاد الإسلامية بالشباب، تطرح

(27/278)

فيها الآراء والأفكار ، وتدرس المشكلات دراسة متأنية وتعالج فيها القضايا والمسائل التي تحتاج إلى جواب فاصل فيما عرض ، حتى لا تتسرب الظنون الخاطئة وتتباعد الأفكار ، وينحرف العمل الإسلامي الذي يتحمس له هؤلاء الشباب ، لغير الدرب الحقيقي ، والمنطلق الذي رسمته تعاليمه . وتتم هذه اللقاءات في جو من الانفتاح لإبداء الرأي المتسم بالأخوة والمحبة والثقة المتبادلة بعيدا عن التعصب للرأي ، أو التسفيه للآراء ، أو تجهيل الآخرين .
إن الشباب بتوجيههم ورعايتهم ، مثل النبتة إذا أحسن الزارع رعايتها نمت وأثمرت ، وإذا أهملت تعثر نموها وفقد الثمر منها مستقبلا . والشباب فيه طاقة حيوية ، يحسن الاستفادة منها وتنميتها ، وأسلم منهج في الحياة يربط الشباب بدينه وعلمائه وأمته وبلاده ، هو منهج الإسلام . فكلما ابتعد الشباب عن منهج دينهم الواضح ، وسلكوا طريق الغلو أو الجفاء ، أو التشدد والانعزال فإن النتائج ستكون وخيمة ولا حول ولا قوة إلا بالله .
وإن مسئولية ولاة الأمور : من قادة وعلماء ومفكرين ، مسئولية عظيمة ، في الأخذ بأيديهم ورعايتهم وتوجيههم نحو

(27/279)

منهج الإسلام ، وتوضيحه لهم ، ليأخذوه ، منهجا وسلوكا ، وليسيروا وفق تعاليم شريعته ، قدوة وتطبيقا .
وهذا من أوجب الأمور وأكمل العلاج ، وهو من باب النصح لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم الذي به يكتمل الإيمان ، كما أخبر الصادق المصدوق - صلى الله عليه وسلم - .
كما أن ترك الشباب عرضة للأفكار الهدامة ، والتصورات الخاطئة وعدم الأخذ بيده ، وتفهم آرائه وأفكاره ، والإجابة عن كل تساؤلاته ، وإيضاح الرأي الصحيح أمامه قد يفضي إلى ما لا تحمد عقباه . فالواجب الأخذ بيده ليتجنب كل ما يضر ويسلك ما ينفع ، كما فعل سلفنا الصالح - رضوان الله عليهم - وفي عصور التاريخ المختلفة حيث لم يحدث ردود فعل ذات خطر على الفرد والجماعة .
فليتعاون ولاة الأمور كبارا وصغارا ، علماء ومتعلمين ، مفكرين ومسئولين ، مع الشباب في البيوت والمدارس ، وفي المجتمعات والجامعات ، كل هؤلاء يتعاونون على إرشاد الشباب وتوجيهه ، وتهيئة الأجواء السليمة له ليبدع فيها ، في ظل العقيدة الإسلامية السمحة منهج الإسلام الحكيم .
والله نسأل أن يوفق أمة الإسلام شيبا وشبابا ، قادة وشعوبا ، إلى العمل بما يرضي الله توجيها وتبصيرا وعملا واقتداء ، وأن يصلح

(27/280)

القلوب والأعمال ، وأن يهدي الجميع صراطه المستقيم ، إنه ولي ذلك والقادر عليه ، وهو الهادي إلى سواء السبيل ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(27/281)


رسالة المسجد - مجموع فتاوى ابن باز

25 - رسالة المسجد
س : رسالة المسجد ورسالة المنبر في الإسلام رسالة يكتب عنها كثير من الناس: البعض منهم يقول : لقد انحرف الناس بالمنبر عن رسالته ، وآخرون يقولون : لقد حرمنا من أعز بقاع الأرض ، وأطهرها بيوت الله فلا نستطيع الجلوس فيها ولا المذاكرة ولا الدراسة ، وآخرون أيضا يقولون : لقد استخدمت المنابر لغير الدعوة إلى الله ، فهي تدعو إلى يوم كذا ، وحزب كذا وهلم جرا (1) .
ج : لا ريب أن المسجد والمنبر هما آلتان قديمتان في توجيه المسلمين خاصة والناس بصفة عامة إلى الخير وتعليم الناس ما ينفعهم ، وتبليغ الناس رسالة ربهم سبحانه وتعالى ، وقد بعث الله الرسل عليهم الصلاة والسلام يبلغون الناس رسالات الله ،
__________
(1) من ضمن أسئلة طرحت على سماحته بعد إحدى المحاضرات ونشرت في هذا المجموع ج5 ص80 - 85 .

(27/281)

ويعلمونهم شريعة الله هكذا بعث الله الرسل من آدم عليه الصلاة والسلام ثم نوح ومن بعده من الرسل ، كلهم بعثوا ليبلغوا رسالات الله من طريق المساجد والمنابر ، سواء كانت المنابر في المسجد أو في غير المسجد ، وسواء كان المنبر مبنيا ، أو غير مبني .
فقد يكون المنبر ناقة ، أو فرسا أو غير ذلك من الدواب التي تركب ، وقد يكون المنبر محلا مرتفعا تبلغ منه رسالات الله .
فالمقصود أن الله جل وعلا شرع لعباده أن يبلغوا رسالات ربهم ، وأن يعلموا الناس ما بعث الله به رسله من كل طريق ، ولكن المنبر والمسجد هما أهم طريق في تبليغ الرسالة ، ونشر الدعوة ، تلك الرسالة العظيمة التي يجب على جميع العلماء ومعلمي الناس الخير أن يعنوا بها ، وأن يعيدوها إلى حالتها الأولى ، وأن يفقهوا الناس أمور دينهم من طريق المسجد ؛ لأنه مجمع المسلمين في الجمع وغيرها .
كما إن عليهم بأن يبلغوا الناس ما يجب عليهم في أمور دينهم ودنياهم في الطرق الأخرى كطريق الإذاعة والتلفاز والصحافة ، وطريق الخطابة في المجتمعات ، وفي الحفلات المناسبة ، ومن طريق التأليف ، ومن كل طريق يمكن منه تبليغ شرع الله سبحانه ورسالته . .

(27/282)

هكذا يجب على أتباع الرسل ، وخلفائهم من أهل العلم والإيمان أن يبلغوا رسالات الله ، وأن يعلموا الناس شريعة الله ، حتى يتفقه الكبير والصغير ، والرجل والمرأة والموافق والمخالف؛ وحتى تقوم الحجة وتنقطع المعذرة .
ولا يجوز لولاة الأمور ولا غيرهم أن يحولوا بين الناس وبين هذه المنابر ، إلا من علم أنه يدعو إلى باطل ، أو أنه ليس أهلا للدعوة ، فإنه يمنع أينما كان .
أما من كان يدعو إلى الحق والهدى ، وهو أهل لذلك . . فالواجب أن يشجع وأن يعان على مهمته . وأن تسهل له الوسائل التي يبلغ بها أمر الله وشرعه سبحانه وتعالى ، كما قال الله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقال عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقال النبي صلى الله عليه وسلم : « الدين النصيحة قيل لمن يا رسول الله؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(27/283)

وعامتهم » (1) رواه مسلم . . والأدلة في هذا المعنى من الكتاب والسنة كثيرة .
وعلى جميع أهل العلم من حملة الكتاب والسنة في كل مكان أن يقوموا بواجب الدعوة والتعليم والأمر بالمعروف والنهي عن المنكر ، حسب الاستطاعة ، لقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
وعليهم أن يبلغوا رسالة الله أينما كانوا في المسجد وفي البيت وفي الطريق وفي السيارة وفي الطائرة وفي القطار وفي كل مكان ، ليس للتبليغ محل مخصوص بل التبليغ مطلوب في كل مكان حسب الاستطاعة ، لقول الله عز وجل : { فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ } (3)
وقوله سبحانه : { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ } (4) وقول النبي صلى الله عليه وسلم : « بلغوا عني ولو آية » (5) وقوله صلى الله عليه وسلم : « نضر الله امرءا سمع
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب أن الدين النصيحة برقم 55 .
(2) سورة التغابن الآية 16
(3) سورة النحل الآية 35
(4) سورة المائدة الآية 67
(5) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب ما ذكر عن بني إسرائيل برقم 3461 .

(27/284)

مقالتي فوعاها ثم أداها كما سمعها فرب مبلغ أوعى من سامع » (1) . وكان إذا خطب عليه الصلاة والسلام يقول : « فليبلغ الشاهد الغائب » (2) ولما خطب الناس في عرفات في حجة الوداع في أعظم جمع ، قال لهم في آخر خطبته وهو على راحلته : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع ، وقال : وأنتم تسألون عني فما أنتم قائلون ؟ قالوا نشهد أنك قد بلغت وأديت ونصحت ، فجعل يرفع أصبعه إلى السماء ثم ينكبها إلى الناس ويقول : اللهم اشهد ، اللهم اشهد » (3) خرجه الإمام مسلم في صحيحه .
ولما بعث عليا إلى خيبر لدعوة اليهود وقتالهم إن لم يقبلوا الدعوة قال له : « ادعهم إلى الإسلام وأخبرهم بما
__________
(1) أخرجه الترمذي في كتاب العلم ، باب ما جاء في الحث على تبليغ السماع برقم 2658 ، والإمام أحمد في أول مسند المدنيين رضي الله عنه عنهم حديث جبير بن مطعم برقم 16312 .
(2) أخرجه البخاري في كتاب الحج ، باب الخطبة أيام منى برقم 1739 ، ومسلم في كتاب القسامة والمحاربين والقصاص والديات ، باب تغليظ تحريم الدماء والأعراض والأموال برقم 1679 .
(3) أخرجه مسلم في كتاب الحج ، باب حجة النبي صلى الله عليه وسلم برقم 1281 .

(27/285)

يجب عليهم من حق الله تعالى فيه فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (1) متفق على صحته من حديث سهل بن سعد الأنصاري رضي الله عنه .
وفي صحيح مسلم من حديث أبي مسعود الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من دل على خير فله مثل أجر فاعله » (2) . . والآيات والأحاديث في الدعوة إلى الله سبحانه وإرشاد الناس إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر كثيرة جدا .
فعلى جميع أهل العلم والإيمان من ولاة الأمر وغيرهم في جميع الدول الإسلامية وغيرها أن يبلغوا رسالة الله ، وأن يعلموا الناس دينهم ، وأن يتحروا الحكمة والرفق في ذلك ، والأساليب المناسبة التي ترغب الناس في قبول الحق ولا تنفرهم منه ، كما قال الله سبحانه وتعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) الآية من سورة النحل ، وقال سبحانه وبحمده : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) الآية من سورة العنكبوت ، وقال عز وجل :
__________
(1) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضل الصحابة ، باب من فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .
(2) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(3) سورة النحل الآية 125
(4) سورة العنكبوت الآية 46

(27/286)

{ وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) وقال سبحانه وتعالى مخاطبا نبيه محمدا صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2)
وقال عز وجل لما بعث موسى وهارون إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) وفي الحديث الصحيح عنه صلى الله عليه وسلم أنه قال : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (4) . . وقال عليه الصلاة والسلام : « من يحرم الرفق يحرم الخير كله » (5) . . (6) والآيات والأحاديث في هذا المعنى كثيرة .
فالواجب على جميع المسلمين أن يتفقهوا في دينهم ، وأن يسألوا أهل العلم عما أشكل عليهم؛ لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (7) متفق على صحته .
__________
(1) سورة فصلت الآية 33
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(5) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(6) أخرجه مسلم في كتاب البر والصلة والآداب باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب الرفق برقم 4809.
(7) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقهه في الدين برقم 71 .

(27/287)

وعلى أهل العلم أن يفقهوا الناس ويعلموهم ويبلغوهم ما أعطاهم الله من العلم ، وأن يسابقوا إلى هذا الخير ، وأن يسارعوا إليه ، وأن يتحملوا هذا الواجب بأمانة وإخلاص وصبر ، حتى يبلغوا دين الله لعباد الله ، وحتى يعلموا الناس ما أوجب الله عليهم وما حرم عليهم من طريق المساجد وحلقات العلم في المساجد وغيرها ، وخطب الجمع والأعياد وغير ذلك من المناسبات ؛ لأنه ليس كل أحد يستطيع أن يتعلم في المدارس والمعاهد والجامعات ، وليس كل أحد يجد مدرسة تعلمه دين الله وشرعه المطهر ، وتعلمه القرآن الكريم كما أنزل والسنة المطهرة كما جاءت عن رسول الله صلى الله عليه وسلم .
فوجب على أهل العلم والإيمان أن يبلغوا الناس من منابر الإذاعة ، ومنابر التلفاز ومنابر الصحافة ، ومنابر الجمعة ، ومنابر العيد ، وفي كل مكان ، وبالدروس والحلقات العلمية في المساجد وفي غير المساجد .
فكل طالب علم من الله عليه بالفقه في الدين ، وكل عالم فتح الله بصيرته عليه أن يستغل ما أعطاه الله من العلم ، وأن يستغل كل فرصة تمكنه من الدعوة ، حتى يبلغ أمر الله وحتى يعلم الناس شريعة الله ، وحتى يأمرهم بالمعروف ويناهم عن المنكر ،

(27/288)

ويشرح لهم ما قد يخفى عليهم مما أوجبه الله عليهم أو حرمه عليهم .
هذا هو الواجب على جميع أهل العلم ، فهم خلفاء الرسل ، وهم ورثة الأنبياء ، فعليهم أن يبلغوا رسالات الله ، وعليهم أن يعلموا عباد الله شريعة الله ، وعليهم أن ينصحوا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ، وأن يصبروا على ذلك ، وعلى جميع ولاة الأمور أن يعينوهم ويشجعوهم ويقوموا بكل ما يسهل عليهم أداء هذا الواجب؛ لأن الله سبحانه وتعالى يقول : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ويقول النبي صلى الله عليه وسلم : « من كان في حاجة أخيه كان الله في حاجته » (2) متفق على صحته من حديث ابن عمر رضي الله تعالى عنهما ، ويقول صلى الله عليه وسلم : « والله في عون العبد ما كان العبد في عون أخيه » (3) خرجه
__________
(1) سورة المائدة الآية 2
(2) أخرجه البخاري في كتاب المظالم والغضب ، باب لا يظلم المسلم المسلم ولا يسلمه برقم 2442 ، ومسلم في كتاب البر والصلة والآداب ، باب تحريم الظلم برقم 2580 .
(3) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر برقم 2699 .

(27/289)

الإمام مسلم في صحيحه ، من حديث أبي هريرة رضي الله تعالى عنه . .
وأسأل الله عز وجل لنا ولجميع إخواننا المسلمين وللعلماء بوجه أخص ولطلاب العلم عامة - التوفيق والهداية والإعانة على أداء الحق ، إنه جواد كريم وصلى الله على نبينا محمد وآله وصحبه وسلم .

(27/290)


نصيحة لحكام المسلمين وعلمائهم - مجموع فتاوى ابن باز

نصيحة لحكام المسلمين وعلمائهم
س : ما هي النصيحة الغالية لحكام وعلماء المسلمين وأنتم تمارسون الدعوة الإسلامية في أشرف أرض وفي أوسع نطاق ؟ (1)
ج : نصيحتي لحكام المسلمين أن يتمسكوا بكتاب الله وسنة نبيه صلى الله عليه وسلم وأن يحكموها في الشعوب التي يتولون مسئوليتها تنفيذا لقوله تعالى :
__________
(1) إجابة على سؤال طرح على سماحته وأعيدت قرآته عليه بتاريخ 10 \ 9 \ 1411 هـ ونشرت في المجموع ج6 ص80 .

(27/290)

{ وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (1) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقوله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) والآيات القرآنية في ذلك كثيرة .
وبذلك تتحقق سعادة الشعوب الإسلامية وتستقر الأوضاع المتقلبة في العالم الإسلامي ويجد الحاكم والمحكوم بغيته من السعادة والطمأنينة والأمن ويفوز الجميع بالسعادة والنجاة في الدنيا والآخرة .
أما نصيحتي لعلماء المسلمين فهي أن يبينوا للناس الحق بأقوالهم وأعمالهم ، وأن يدعوا الناس إلى الله بإخلاص وشجاعة وأن لا يخافوا في ذلك لومة لائم ؛ لأن عليهم مسئولية عظيمة ، ولأنهم يعلمون ما لا يعلمه غيرهم .
أسأل الله تعالى أن ينصر دينه ويعلي كلمته ويجمع قلوب المسلمين قادة وشعوبا على ما يرضيه ، وأن يعيذهم جميعا من شرور
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة النساء الآية 65

(27/291)

وسيئات أعمالهم وأن يهديهم صراطه المستقيم ، إنه ولي ذلك والقادر عليه .

(27/292)


وصية لطلاب الجامعة الإسلامية بالمدينة النبوية - مجموع فتاوى ابن باز

وصية لطلاب الجامعة الإسلامية بالمدينة النبوية (1)
الحمد لله وكفى وسلام على عباده الذين اصطفى .
أما بعد : فالذي أوصي به أبنائي طلاب الجامعة الإسلامية هو تقوى الله سبحانه وتعالى في جميع الأحوال ، والحرص على طلب العلم والعناية بالمقررات الدراسية والمذاكرة فيما بينهم فيما قد يخفى من مسائلها ، والإصغاء للمدرسين والسؤال عن كل ما يشكل في الدرس بالأسلوب الحسن .
ومن أهم أسباب التحصيل : إصلاح النية وحفظ الوقت والعمل بما علم ، وقد جاء في بعض الآثار : (من عمل بما علم أورثه الله علم ما لم يعلم ) وشاهد هذا في كتاب الله سبحانه قوله
__________
(1) صدرت من مكتب سماحته في18\10\1388 هـ عندما كان نائبا لرئيس الجامعة الإسلامية بالمدينة النبوية ، ونشرت في المجموع ج6 ص311 .

(27/292)

تعالى : { وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ } (1) وقوله سبحانه : { وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى } (2) ومن أهم الأسباب أيضا الاستقامة على تقوى الله والحذر من المعاصي ، قال الله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4)
والمخرج من الجهل من أهم المخارج المطلوبة كما أن العلم من أفضل الرزق الذي ينتج عن التقوى ، وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } (5) الآية ، وأحسن ما قيل في تفسيرالفرقان أنه ما يحصل للعبد من نور العلم الذي يفرق به بين الحق والباطل .
أما أثر المعاصي في الحرمان من العلم النافع فمعلوم بالنص والواقع كما قال الله سبحانه : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (6) ولا ريب أن حرمان العلم
__________
(1) سورة محمد الآية 17
(2) سورة مريم الآية 76
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الأنفال الآية 29
(6) سورة الشورى الآية 30

(27/293)

النافع من أعظم المصائب ، وفي الحديث عن النبي صلى الله عليه وسلم أنه قال : « إن العبد ليحرم الرزق بالذنب يصيبه » (1) ولما جلس الشافعي بين يدي مالك رحمة الله عليهما قال مالك للشافعي : (إني أرى الله قد ألقى عليك من نوره فلا تطفئه بالمعاصي ) أو كما قال رحمه الله .
وقال الشافعي رحمه الله :
شكوت إلى وكيع سوء حفظي ... فأرشدني إلى ترك المعاصي
وقال اعلم بأن العلم نور ... ونور الله لا يؤتاه عاصي
وأسأل الله أن يمنحكم التوفيق للعلم النافع والعمل الصالح ، وأن ينفع بكم عباده إنه خير مسئول .
والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز .
__________
(1) أخرجه ابن ماجه في كتاب الفتن ، باب العقوبات برقم 4022 .

(27/294)


لقاء مع مجلة تكبير الباكستانية - مجموع فتاوى ابن باز

لقاء مع مجلة تكبير الباكستانية (1)
هذا جواب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد ، على الأسئلة المقدمة من رئيس تحرير مجلة ( تكبير ) الباكستانية .
السؤال الأول : ما هي المقترحات لديكم لإنقاذ الأمة الإسلامية من الخلافات والعنصرية والتمذهب . وكيف يمكن أن توحد الأمة من جديد؟ .
الجواب : بسم الله الرحمن الرحيم . والحمد لله ، وصلى الله وسلم على رسول الله محمد وآله وأصحابه وبعد : فاقتراحي في هذا الموضوع المهم هو دعوة الأمم جميعا إلى توحيد الله والإخلاص له والتمسك بشريعته والحذر مما خالفها . وهذا هو الذي يجمع الأمة على الحق ويزيل الخلاف والتعصب للمذاهب . والمقصود دعوة المسلمين أن يستقيموا على دين الله ، وأن يحافظوا على شريعته ، وأن يتعاونوا على البر والتقوى ، وبهذا تتحد
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد الثامن عشر لعام 1407 هـ ، ونشر في مجموع فتاوى سماحته ج2 ص448 .

(27/295)

صفوفهم وتتوحد كلمتهم ويكونون جسدا واحدا وبناء واحدا ومعسكرا واحدا ضد أعدائهم . أما إذا تعصب كل واحد لمذهبه أو لشيخه أو لما يرى مما يخالف فيه سلف الأمة فإن هذا هو الذي يؤدي إلى الفرقة .
فالواجب على علماء الإسلام وعلى دعاة المسلمين وعلى ولاة الأمر أن يتكاتفوا جميعا لدعوة الناس جميعا إلى الحق والتمسك به والاستقامة عليه ، وأن يكون هدف الجميع طاعة الله ورسوله والالتفاف حول كتاب الله وسنة رسوله - صلى الله عليه وسلم - والحذر مما يخالف ذلك . فهذا هو الطريق الأوحد لجمع كلمة المسلمين وتوحيد صفهم ونصرهم على عدوهم ، والله ولي التوفيق .
السؤال الثاني : ما هي الإجراءات التي يجب أن تتخذ بخصوص غير المسلمين الموجودين في المجتمعات الإسلامية للمحافظة على الكيان الإسلامي والحضارة الإسلامية والأخلاق الإسلامية؟
الجواب : الطريق لهذا والسبيل إليه هو دعوة غير المسلمين إلى الخير والهدى ، وأن يفسر لهم ما جاء به الرسول - صلى الله

(27/296)

عليه وسلم - من الهدى ودين الحق بالأسلوب الذي يفهمونه وبيان محاسن الإسلام ، لهم لعلهم يدخلون في دين الله ، ولعلهم يخرجون من ظلمات الشرك والجهل والظلم إلى نور التوحيد والإيمان وعدالة الإسلام ، فمن قبل الحق واستقام على دين الله فالحمد لله وإلا أمكن إبعاده إلى بلاد الكفرة إذا كان ليس من أهل الوطن ، وإن كان منهم أمكن أن يستتاب فإن تاب وإلا قتل إن كان ليس من أهل الكتاب ولا من المجوس ، وإن كان من المجوس أو من أهل الكتاب تؤخذ منهم الجزية ويبقى في صغار وذل حتى يدخل في دين الله ويسلم الناس من شره ويعرفونه .
هذا أسلم طريق للخلاص من شر الكفار المخالطين ، مع العناية بدعوتهم إلى الله وتبصيرهم بدينه بالأساليب الحسنة وإيضاح محاسن الإسلام لهم ، وإنصافهم وإعطائهم حقوقهم التي لهم على المسلمين لعلهم يقبلون الحق ويخرجون مما هم فيه من الباطل إلى دين الحق والهدى والسعادة .
هذا مع قدرة المسلمين ، فإن عجز المسلمون عن هذا فعليهم أن يتقوا الله وأن يستقيموا ويتحرزوا من شر أعدائهم ، وأن يجتهدوا في دعوتهم إلى الله وفي البعد عن الاختلاط بهم ومصادقتهم والأنس بهم والتشبه بأحوالهم ، حتى يسلموا من

(27/297)

مكائدهم وحتى لا يخدعوهم بما هم عليه من الباطل ، والله سبحانه وتعالى ولي التوفيق . وهذا كله في غير الجزيرة العربية ، أما في الجزيرة العربية فالواجب أن يمنعوا من دخولها ، وأن لا يبقوا فيها؛ لأن الرسول - صلى الله عليه وسلم - نهى عن بقائهم فيها وأمر أن لا يبقى فيها إلا الإسلام ، وأن لا يجتمع فيها دينان وأمر بإخراج اليهود والنصارى وغيرهم من الجزيرة فلا يدخلوها إلا لحاجة عارضة ثم يخرجون ، كما أذن عمر للتجار أن يدخلوا في مدد محددة ثم يرجعوا إلى بلادهم ، وكما أقر النبي - صلى الله عليه وسلم - اليهود على العمل في خيبر لما احتيح إليهم ثم أجلاهم عمر .
فالحاصل أن الجزيرة العربية لا يجوز أن يقر فيها دينان ؛ لأنها معقل الإسلام ومنبع الإسلام فلا يجوز أن يقر فيها المشركون إلا بصفة مؤقتة لحاجة يراها ولي الأمر ، كما فعل عمر في التجار ، وكما فعل النبي - صلى الله عليه وسلم - مع أهل خيبر حتى استغنى عنهم المسلمون فأجلاهم عمر - رضي الله عنه - .
ويجب على الرعية في الجزيرة العربية أن يساعدوا ولي الأمر ، وأن يجتهدوا مع ولي الأمر في عدم جلب المشركين وعدم التعاقد معهم وعدم استعمالهم في أي عمل ، وأن يستغنى عنهم

(27/298)

بالعمال المسلمين فإن في ذلك كفاية وأن يختار من المسلمين من هم أولى في أخلاقهم ودينهم؛ لأن بعض المسلمين قد يكون مسلما بالاسم لا بالحقيقة ، فينبغي للذي يستورد العمال أن ينظر وأن يتأمل العمال الطيبين من المسلمين دون غيرهم ، والله المستعان .
السؤال الثالث : إن المسلمين القادمين إلى الحرمين الشريفين يشعرون بقلق واضطراب عندما يرون أن تدفق غير المسلمين إلى هذه البلاد في ازدياد مستمر ، فهل أنتم نبهتم الحكومة على هذه الأخطار ؟
الجواب : نعم قد شعر المسلمون بخطر من هؤلاء المشركين ، وقد نبه ولي الأمر على أنه يجب تطهير الجزيرة من الكفرة والعناية بعدم دخولهم فيها وعدم إقامتهم فيها ، وقد وافق ولي الأمر على التقليل منهم ووعد وفقه الله بالعناية التامة بهذا الشأن ، وأن لا يستقدم إلا من تدعو الضرورة أو الحاجة الشديدة إليهم . فأسأل الله له التوفيق والإعانة على كل خير .
السؤال الرابع : ما هي المسئوليات التي تجب علينا نحو الجهاد الإسلامي في أفغانستان ، وما هي الجهود التي قمتم بها في هذا الصدد حتى الآن؟ .

(27/299)

الجواب : لا ريب أن الجهاد في أفغانستان جهاد إسلامي يجب أن يشجع ويدعم من المسلمين جميعا؛ لأنهم مسلمون يقاتلون عدوا شرسا خبيثا من أكفر الكفرة وأرذلهم ، ومن أقواهم فيما يتعلق بالقدرة الحسية فليس هناك تكافؤ بين القوتين ، ولكن نصر الله وتأييده لإخواننا المجاهدين ، .
فالواجب على أهل الإسلام جميعا أن يساعدوهم وأن يعينوهم بالمال والنفس والرأي والشفاعة وكل ما يعد دعما لهم وإعانة ، هذا هو الواجب على المسلمين جميعا ، وقد قامت الدولة وفقها الله بتشجيع الشعب السعودي على مساعدتهم ، وقد حصل من ذلك مساعدات كثيرة للمجاهدين عن طريق الشعب وغيره ، ولا نزال مستمرين في هذا الأمر مع إخواننا في هذه المملكة والدولة وفقها الله تشجع الشعب على ذلك وتعين على إيصال هذه المساعدات إلى المجاهدين والمهاجرين؛ لأنهم بحاجة شديدة إلى ذلك . وهذا حق على الجميع .
نسأل الله أن يعيننا على الاستمرار وأن ينصر إخواننا وأن يعينهم على ما فيه نجاتهم وسعادتهم ونصرهم على عدوهم ، وأن يذل أعداء الإسلام أينما كانوا ، وأن يكبتهم وأن يعين عليهم ، وأن يضاعف أجر كل من ساعدهم ، إنه خير مسئول .

(27/300)

السؤال الخامس : ما هي الطرق الناجحة لديكم للقيام بالدعوة إلى الله في هذا العصر؟ .
الجواب : أنجح الطرق في هذا العصر وأنفعها استعمال وسائل الإعلام ؛ لأنها ناجحة وهي سلاح ذو حدين . فإذا استعملت هذه الوسائل في الدعوة إلى الله وإرشاد الناس إلى ما جاء به الرسول - صلى الله عليه وسلم - من طريق الإذاعة والصحافة والتلفاز فهذا شيء كبير ينفع الله به الأمة أينما كانت ، وينفع الله به غير المسلمين أيضا حتى يفهموا الإسلام وحتى يعقلوه ويعرفوا محاسنه ويعرفوا أنه طريق النجاح في الدنيا والآخرة .
والواجب على الدعاة وعلى حكام المسلمين أن يساهموا في هذا بكل ما يستطيعون ، من طريق الإذاعة ، ومن طريق الصحافة ، ومن طريق التلفاز ومن طريق الخطابة في المحافل ، ومن طريق الخطابة في الجمعة وغير الجمعة ، وغير ذلك من الطرق التي يمكن إيصال الحق بها إلى الناس وبجميع اللغات المستعملة حتى تصل الدعوة والنصيحة إلى جميع العالم بلغاتهم .
هذا هو الواجب على جميع القادرين من العلماء وحكام المسلمين والدعاة إلى الله عز وجل ، حتى يصل البلاغ إلى كافة العالم في جميع أنحاء المعمورة باللغات التي يستعملها الناس . وهذا هو البلاغ الذي أمر الله به ، قال الله

(27/301)

سبحانه وتعالى لنبيه : { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ } (1) فالرسول - صلى الله عليه وسلم - عليه البلاغ وهكذا الرسل جميعا عليهم البلاغ - صلوات الله وسلامه عليهم - ، وعلى أتباع الرسل أن يبلغوا ، قال النبي - صلى الله عليه وسلم - : « بلغوا عني ولو آية » (2) وكان إذا خطب الناس يقول : « فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع » (3) .
فعلى جميع الأمة حكاما وعلماء وتجارا وغيرهم أن يبلغوا عن الله وعن رسوله - صلى الله عليه وسلم - هذا الدين ، وأن يشرحوه للناس بشتى اللغات الحية المستعملة بأساليب واضحة ، وأن يشرحوا محاسن الإسلام وحكمه وفوائده وحقيقته حتى يعرفه أعداؤه وحتى يعرفه الجاهلون فيه ، وحتى يعرفه الراغبون فيه ، واللة ولي التوفيق .
وختاما لهذا اللقاء فإني أنصح إخواني المسلمين في باكستان وفي بنجلاديش وفي كل مكان ، أن يتقوا الله ويعملوا بشرعه وأن يعملوا بما أوجب الله عليهم ، وأن يدعوا ما حرم الله
__________
(1) سورة المائدة الآية 67
(2) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب ما ذكر عن بني إسرائيل برقم 3461 .
(3) أخرجه البخاري في كتاب الحج ، باب الخطبة أيام منى برقم 67 ، ومسلم في كتاب القسامة والمحاربين ، باب تغليظ تحريم الدماء والأعراض والأموال برقم 1679 .

(27/302)

عليهم أينما كانوا ، وأن يحذروا الشرك بالله قليله وكثيره دقيقه وجليله وأن يخلصوا لله العبادة في جميع الأحوال ، وأن يحذروا ما وقع فيه كثير من الناس من التعلق بالأموات والاستغاثة بهم ، سواء كانوا من الأنبياء أو الأولياء أو غيرهم ، كما أحذرهم من التعلق بالأشجار أو الأحجار أو الأصنام أو غيرها من الجمادات؛ لأن العبادة حق الله وحده ليس له فيها شريك ، كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) الآية . وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) ويقول سبحانه : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3)
فالواجب على جميع الثقلين أن يخصوا الله بالعبادة دون كل ما سواه ، وأن يؤدوا حقه الذي فرض عليهم من الصلاة وغيرها ، وأن يحذروا ما حرم الله عليهم ، وأن يتواصوا بالحق والصبر عليه ، وأن يتعاونوا على البر والتقوى أينما كانوا ، وأن يتفقهوا في دين الله ، وأن يجتهدوا في تلاوة القرآن الكريم والتدبر لمعانيه والتعقل والعمل بما فيه؛ لأنه كتاب الله فيه الهدى
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الجن الآية 18

(27/303)

والنور . قال النبي - صلى الله عليه وسلم - في حجة الوداع : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله » (1) والله يقول : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (2) ويقول سبحانه : { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (3)
فالواجب على المسلمين جميعا أن يتعقلوه ويتدبروه ويعملوا به . وهكذا سنة النبي - صلى الله عليه وسلم - يجب العناية بها وحفظ ما تيسر منها والعمل بها وتفسير ما أشكل من القرآن بالسنة الصحيحة عن رسول الله - صلى الله عليه وسلم - ، فإنها الوحي الثاني والأصل الثاني من أصول الشريعة التي يجب أن يرجع إليها في كل ما أشكل من كتاب الله وفي كل ما أشكل من الأحكام .
هذه وصيتي لجميع المسلمين ، وأن لا تشغلهم الدنيا وشهواتها عن آخرتهم ، بل يجب عليهم أن يستعينوا بالدنيا على الآخرة ، وأن يجعلوا الدنيا مطية للآخرة حتى ينجحوا ويربحوا ويفلحوا ، والله ولي التوفيق . وصلى الله وسلم على نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) أخرجه مسلم في كتاب الحج ، باب حجة النبي صلى الله عليه وسلم برقم 1218 .
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44

(27/304)


حوار فيما يتعلق بالأمة الإسلامية بعد حرب الخليج - مجموع فتاوى ابن باز

حوار فيما يتعلق بالأمة الإسلامية بعد حرب الخليج (1)
( في ظل الأحداث الجسام التي تمر بها أمتنا الإسلامية في الوقت الراهن ، والتي تكاد تعصف بمقدراتها ومصالح شعوبها وتهدد دينها وعقيدتها في الصميم ، وفي ظل التجارب المريرة التي خاضتها الأمة خلال القرن الحالي والتي أدت إلى تصدع البنيان وانهيار العديد من أركانه ، ورغم ذلك فقد كان الأمل يحدونا مع تصاعد الصحوة الإسلامية في كافة أرجاء العالم الإسلامي ، أن نفيق من سباتنا العميق ، وأن ننفض عن كواهلنا غبار الزمن بكل ما يحمله من مخلفات تذكي عوامل الفرقة والشقاق ، حتى جاء طاغية العراق ليقتل هذا الأمل في النفوس بعدوانه الغاشم على دولة الكويت ومحاولاته المستمرة لتوسيع وتذكية عوامل الشقة والخلاف بين أبناء الأمة ليعيدها بذلك سنوات عديدة للوراء . في ظل ذلك كله ، وفي ظل التحديات العديدة التي تواجهها
__________
(1) نشر في جريدة عكاظ بعددها 909 الصادر في 3\9\1411 هـ ونشر في المجموع ج6 ص161.

(27/305)

الأمة يكتسب الحديث مع سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإشاد أهمية بالغة لأنه يأتي معبرا عن رؤية واحد من أبرز علماء الأمة خلال القرن الحالي لواقعها ، راصدا إياه ومحددا لأسباب وعوامل الضعف والانهيار الذي تعانيه ، وواصفا العلاج الناجع للخلاص من تلك الأثقال والهموم التي تكبل مسيرة الأمة وتعيق انطلاقها وتقدمها ، ولتسليط الضوء على كل هذه النقاط وغيرها مما يهم الأمة الإسلامية ويشغل أذهان المسلمين في الوقت الراهن ، كان لعكاظ هذا الحوار الشامل مع سماحته : )
س1 : من خلال اهتمام سماحتكم بالعمل الإسلامي والدعوة إلى الله . ما هي رؤيتكم لواقع الأمة الإسلامية؟ وما هو السبيل لانتشالها مما هي فيه من تشتت وانقسام ؟
ج : لا ريب أنه لا سبيل إلى صلاح الأمة ونجاتها وجمع كلمتها إلا باتحادها على كتاب الله وسنة الرسول عليه الصلاة والسلام ، والتعاون في ذلك ، كما قال تعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وقال سبحانه :
__________
(1) سورة آل عمران الآية 103

(27/306)

{ وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1)
وفي أحداث الخليج عظة وذكرى لكل مسلم ، فالواجب على المسلمين فى مشارق الأرض ومغاربها أن يتعاونوا على البر والتقوى ، وأن يتواصوا بالحق والصبر عليه ، وأن يعتصموا بكتاب الله وسنة نبيه عليه الصلاة والسلام في جميع الأمور ، فهذا هو طريق النجاة وطريق السعادة وطريق العزة والكرامة والنصر على الأعداء . ففى هذا الطريق وهذا السبيل كل خير في الدنيا والآخرة .
نسأل الله أن يوفق المسلمين لما فيه رضاه وأن يجمع كلمتهم على الهدى .
س2 : البعض يلقي اللوم على المنظمات الإسلامية والعربية بعدم قيامها بما هو مطلوب منها ، فكيف يمكن لها أن تقوم بدورها في خدمة الإسلام والمسلمين؟
لا ريب أن المنظمات الإسلامية مسئولة عن واجبها نحو الدعوة إلى الله سبحانه ونحو جمع كلمة المسلمين .
فالواجب على كل منظمة أن تبذل وسعها بالدعوة إلى الله وتوجيه الناس إلى
__________
(1) سورة المائدة الآية 2

(27/307)

الخير ، وإرسال الدعاة إلى المناطق التي تستطيع إرسالهم إليها للدعوة إلى الله حسب طاقتها ، فكل منظمة عليها واجبها بقدر طاقتها ؛ لأن الله يقول : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) فعليها أن تدعو إلى الله عن طريق الكتاب والسنة؟ كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (3) ويقول سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (4) فعلى كل طالب علم وكل عالم أن يدعو إلى الله حسب طاقته على الطريقة التي رسمها الله لعباده بقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (5)
والحكمة معناها : العلم بما قال الله وقال رسوله ، والموعظة الحسنة المقصود بها الترغيب والترهيب والتوجيه إلى الخير وذكر ما
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) سورة يوسف الآية 108
(4) سورة فصلت الآية 33
(5) سورة النحل الآية 125

(27/308)

للمتقي من الخير والعاقبة الحميدة ، وما للكافر والعاصي من العاقبة الوخيمة ، أما الجدال فهو الجدال بالأدلة الشرعية بالأسلوب الحسن دون عنف ولا شدة ، بل بالأدلة الشرعية والبيان الواضح اللين حتى تزول الشبهة إن كان عند المجادلة شبهة ، وإذا قامت المنظمة بهذا الواجب فهي على خير عظيم ، ومن هداه الله على يد منظمة أو على يد أي إنسان كان له مثل أجره ؛ لقول النبي - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (1) . .
س3 : ما هي الدروس المستفادة من حرب الخليج لصالح الأمة الإسلامية ؟
ج : حرب الخليج فيها عظات وذكرى لمن تعقلها : فإنها قسمت العرب وغير العرب ما بين ناصر للحق وداع للحق ، وما بين ناصر للظلم وداع لمناصرة الظلم ، وقد أبان الله جل وعلا الطريق السوي لعباده ، وأن الطريق السوي هو سلوك الصراط المستقيم الذي بعث الله به نبيه محمدا - صلى الله عليه وسلم - حيث قال جل وعلا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ } (2)
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(2) سورة الأنعام الآية 153

(27/309)

وهي الطرق المخالفة للشرع { فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } (1) أي تحيد بكم عن سبيله إلى سبيل أخرى ، وهي سبيل الشيطان .
وقد ظهر من هذه الحوادث ما يبين للعاقل وجوب نصر المظلوم وردع الظالم والاستقامة على الحق ، وهذا هو الواجب على كل مسلم وعلى كل عاقل ، حتى ولو كان غير مسلم ، فعلى كل عاقل وعلى كل ذي إنصاف أن ينصر الحق وأن يرد الظلم وأن ينصر المظلوم ، هذا هو الواجب على كل إنسان ، سواء كان مسلما أو غير مسلم ، ولكن الواجب على المسلم أكبر وأعظم .
لأن الله أوجب عليه ذلك بأن ينصر المظلوم وأن يردع الظالم حسب طاقته ، وأن يكون في صف الحق لا في صف الباطل ، هذا هو الواجب على بني الإسلام وعلى كل ذي عقل سليم ، وفي هذا الصدد يقول الرسول - صلى الله عليه وسلم - في الحديث الصحيح : « انصر أخاك ظالما أو مظلوما ، قيل : يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : تحجزه عن الظلم فذلك نصرك إياه » (2) فالظالم منعه
__________
(1) سورة الأنعام الآية 153
(2) أخرجه البخاري في كتاب الإكراه ، باب يمين الرجل لصاحبه إنه أخوه برقم 6952 .

(27/310)

من الظلم وتوبيخه على الظلم ، هذا نصره ، والمظلوم يعان على رد الظالم وعلى تسليم حقه ورده إليه ، وإذا كان الظالم كافرا كان ردعه أوجب كأمثال صدام وأشباهه . .
س4 : لا شك أن حرب الخليج أحدثت تصدعا في صفوف المسلمين كيف ترون سماحتكم الحل المناسب للتوفيق بينهم ؟
ج : التصدع له دواء ، فكل داء له دواء ، ودواء التصدع هو الرجوع إلى الله والتوبة إليه والالتزام بالحق من جميع الدول ومن جميع المسئولين ، فعلى كل واحد أن يتوب إلى الله من خطئه ومن غلطه ، ويرجع إلى الصواب ويطلب من أخيه المسامحة عما جرى منه على أخيه من الخطأ ، والله جل وعلا يتوب على التائبين ، يقول سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ويقول سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) والنبي - صلى الله عليه وسلم - يقول : « التائب من الذنب كمن لا ذنب له » (3) .
فعلى الدول الإسلامية والعربية
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) أخرجه ابن ماجه في كتاب الزهد ، باب ذكر التوبة برقم 4250 .

(27/311)

جميعا التعاون على البر والتقوى والتواصي بالحق والصبر عليه ، والرجوع عن الباطل والتوبة إلى الله منه واستسماح أخيه الذي ظلمه وتعدى عليه يستسمحه فيقول : يا أخي سامحني ، جرى مني كذا وأخطأت في كذا ، وأنا أطلب المسامحة والعذر .
والتواصي بالحق مطلوب ، والتسامح مطلوب ، فالتواصي بالحق يتطلب أن يوصي كل واحد أخاه بالحق ، والتسامح يعني أن يطلب كل واحد من أخيه أن يسمح عما جرى من التقصير بحقه ، وإذا تسامحوا وتصالحوا وتبرأ الظالم من خطئه وزلته وتاب إلى الله من ذلك حصل المطلوب وزال المحظور .
س5 : لا شك أن أعداء الأمة الإسلامية يتحينون الفرصة المناسبة للقضاء عليها فما هي السبل لمنع وقوع ذلك؟
ج: الواجب على الدول الإسلامية أن تستعد لأعداء الله وتحذر مكائدهم ، وأن تستقيم على دين الله ، وأن تلزم الحق وأن تعد العدة دائما ، لا تغفل ولا تأمن مكر العدو ، يقول الله جل وعلا في كتابه العظيم : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) ويقول جل وعلا :
__________
(1) سورة النساء الآية 71

(27/312)

{ وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ } (1)
فالواجب على كل دولة إسلامية عربية أو غير عربية أن تعد العدة وأن تستقيم على دين الله وعلى شريعته ، وأعظم العدة الاستقامة على الحق والثبات عليه وطاعة الله ورسوله في كل شيء وتحكيم شريعته ، هذه هي العدة ، ثم العدة الحسية من الجيش الطيب والسلاح المناسب في الوقت الحاضر حسب طاقتهم ، فالله أمرهم بما يستطيعون ، حيث يقول تعالى : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) فكل دولة تجتهد في اقتناء السلاح المناسب فى الوقت الحاضر ، والحرص على صنعته إذا أمكن أو شرائه ، والحرص على إيجاد الجندي الطيب المسلم في وقت الرخاء ، حتى إذا جاءت الشدائد تكون عندها القوة الكافية ، وهذا واجب الجميع ، وأعظم شيء وأهمه إصلاح النفوس بتقوى الله ، والاستقامة على دينه ، وترك معصيته سبحانه وتعالى ، والإخلاص لله بالعبادة ، والنهي عن الشرك بالله ، ومن ذلك التعلق بالأموات والاستغاثة بهم والنذر لهم ونحو ذلك ، فهذا من الشرك بالله ، فالتعلق بالأموات وسؤالهم النصر
__________
(1) سورة الأنفال الآية 60
(2) سورة الأنفال الآية 60

(27/313)

على الأعداء أو شفاء المرضى يعتبر من الشرك الأكبر.
فالواجب على كل دولة أن تعتني بهذا الأمر ، وأن توجه رعيتها إلى توحيد الله والإخلاص له وترك الشرك به جل وعلا ، وأن يستقيم الجميع على دين الله ، وأن يحذروا معصيته سبحانه وتعالى ، وأن يرجعوا إلى كتاب الله وسنة نبيه صلى الله عليه وسلم في كل شيء ، كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) أوجب سبحانه على المؤمنين عند التنارع رد ما تنازعوا فيه إلى الله ورسوله أي إلى الكتاب العزيز وهو القرآن وإلى سنة الرسول - صلى الله عليه وسلم - فما دل عليه الكتاب والسنة الصحيحة وجب الأخذ به .
وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) وأوجب عليهم طاعة ولي الأمر يعني في المعروف لقول النبي - صلى الله عليه وسلم - : « إنما الطاعة في المعروف » (3) فيجب على الدول فيما - صلى الله عليه وسلم - إذا تنازعت أن ترد
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) أخرجه البخاري في كتاب الأحكام ، باب السمع والطاعة للإمام ما لم تكن معصية برقم 7145 ، ومسلم في كتاب الإمارة ، باب وجوب طاعة الأمراء في غير معصية برقم 1840 .

(27/314)

نزاعها إلى الله ورسوله وحكم الشرع ، وعليها في نفسها أن تستقيم على دين الله وأن توجه جيشها وشعبها إلى الاستقامة على دين الله ، وهذا هو طريق النصر وطريق السعادة وطريق العزة والكرامة وطريق الحماية من الأعداء أينما كانوا ، وكيفما كانوا .
نسأل الله لجميع المسلمين التوفيق والهداية ، ونسأل الله لولاة الأمور أن يصلحهم ، وأن يعينهم على كل خير ، وأن يمنحهم الفقه في الدين والثبات عليه .
س6 : هناك من يسعى لاستغلال الدين لتحقيق مآربه الخاصة خلال أحداث الخليج . فما هي كلمة سماحتكم في ذلك؟
ج : الواجب على كل مسلم أن يتقي الله وأن يخلص لله ، وأن لا يعمل عمل المنافق ، فيستغل الدين لأهوائه ، فالمنافق هكذا عمله ، يرجع إلى الدين عند حاجته إليه نفاقا ، فهذا منكر لا يجوز ، والمنافقون شر من الكفار ، ولذا قال تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ } (1) فالواجب الالتزام بالدين من أجل الدين ومن أجل طاعة الله ورسوله لا من أجل أغراض
__________
(1) سورة النساء الآية 145

(27/315)

دنيوية ، فالمنافق من شأنه الالتزام بالدين وإظهاره لمصلحته الدنيوية وحاجته ، وإذا خلا رجع إلى الكفر بالله والضلال وإلى مناصرة الكفار ، وإذا انتهت حاجته رفض الدين ، فهذا ليس من الدين في شيء ؛ لأنه منافق ، والمنافق شر من الكافر والعياذ بالله ، كما قال تعالى : { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } (1)
ومن صفاتهم ما ذكر الله في كتابه العظيم في قوله سبحانه : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (2) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (3) فالمذبذب هو الحائر ، مرة مع المسلمين ومرة مع الكفار ، فهذا المذبذب يكون مع الكفار إذا نصروا ورأى عندهم الفائدة ، وتارة مع المسلمين إذا نصروا وصار عندهم الفائدة .
إذا هو مذبذب ، ليس عنده ثبات وليس عنده بصيرة ، بل هو مع من نصر ومع من رأى فيه المصلحة ، فإن رأى المصلحة مع الكفار صار معهم ، وإن رأى المصلحة مع المسلمين صار مع المسلمين ، ليس عنده هدف صالح وليس عنده عقيدة ثابتة ، هذه حال المنافقين نسأل الله العافية . .
__________
(1) سورة النساء الآية 145
(2) سورة النساء الآية 142
(3) سورة النساء الآية 143

(27/316)

س7 : هل من كلمة توجيهية لأبناء الشعب الكويتي بعد تحرير بلادهم من يد طاغية العراق؟
ج : وصيتي للشعب الكويتي ولكل مسلم تقوى الله سبحانه وتعالى ، هذه وصيتي للكويتي وللسعودي ولكل مسلم في الخليج والمسلمين جميعا ، فأوصي الجميع بتقوى الله جل وعلا ، وأن يستقيموا على دينه ، وأن يشكروا الله على نعمة النصر ونعمة العافية ونعمة ردع الظالم .
والشكر لله يكون بالطاعة لله ولرسوله والاستقامة على دين الله والمحافظة على الصلوات الخمس في أوقاتها وفي أداء الزكاة وصوم رمضان وحج البيت لمن لم يحج مرة واحدة في العمر ، وكذلك طاعة الله ورسوله في كل شيء من بر الوالدين وصلة الرحم والدعوة إلى الله والأمر بالمعروف والنهي عن المنكر إلى غير هذا من وجوه الخير ، مع ترك المعاصي كلها ، هذا كله من شكر الله ، فوصيتي للجميع أن يشكروا الله بفعل ما أمر وترك ما نهى عنه والصبر عليه ، كما قال سبحانه : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(27/317)

ويقول سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وهذا واجب الجميع أن يتعاونوا على البر والتقوى والتناصح في الله وترك معصيته وألا يتعاونوا على الإثم والعدوان من الشرك وشرب الخمر والزنا والمقامرة وغير ذلك مما نهى الله عنه ورسوله ، وعليهم بأن يتواصوا بالحق والصبر عليه ، وأن يتناهوا عن الإثم والعدوان بأن ينهى كل واحد أخاه عن المنكر ويأمره بالخير ، هذا كله من شكر الله سبحانه وتعالى ، قال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) هذه أوصاف المؤمنين وهذه أخلاقهم ، وعدهم الله عليها الرحمة بالنصر في الدنيا والسعادة والنجاة في الآخرة .
نسأل الله للجميع التوفيق والاستقامة والهداية .
__________
(1) سورة المائدة الآية 2
(2) سورة التوبة الآية 71

(27/318)

س8 : ختاما ما هي كلمتكم لأسر الشهداء ؟
ج : أسأل الله أن يجبر مصيبتهم ، وأن يحسن عزاءهم ، وأن يعوضهم خيرا مما فاتهم في الدنيا والآخرة ، وأن يغفر للشهداء ، وأن يتجاوز عن سيئاتهم ويدخلهم الجنة وينجيهم من النار ، والشهداء يرجى لهم الخير العظيم ، فنوصي أسرهم بالدعاء لهم والرحمة وعلو المنزلة في الجنة ، ونوصي أسرهم أيضا بالصبر والاحتساب ؛ لأن الشهادة في سبيل الله نعمة عظيمة ، فعلى الأسر أن يصبروا ويحتسبوا والله يعوضهم خيرا ويجبر مصيبتهم سبحانه وتعالى متى صبروا واحتسبوا .
رزق الله الجميع التوفيق لما يرضيه .

(27/319)


الواجب على أهل العلم والإيمان أن ينشروا أسماء الله وصفاته - مجموع فتاوى ابن باز

30 - الواجب على أهل العلم والإيمان أن ينشروا أسماء الله وصفاته
س1 : هناك طائفة من المنتسبين للدعوة الإسلامية يرون عدم التحدث عن توحيد الأسماء والصفات بحجة أنه يسبب فرقة بين المسلمين ويشغلهم عن واجبهم وهو الجهاد الإسلامي ، ما مدى صحة تلك النظرة ؟ (1)
__________
(1) أسئلة موجهة إلى سماحته في لقائه مع مجلة المجاهد ، ونشرت في العدد 10 السنة الأولى شهر صفر 1410 هـ ، ونشرت في المجموع ج5 ص152 - 161 .

(27/319)

ج : هذه النظرة خاطئة ، فقد أوضح الله سبحانه وتعالى في كتابه الكريم أسماءه وصفاته ونوه بذلك ليعلمها المؤمنون ويسموه بها ويصفوه بها ويثنوا عليه بها سبحانه وتعالى . قد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم في خطبه وفي أحاديثه مع أصحابه بذكره لأسماء الله وصفاته وثنائه على الله بها وحثه على ذلك عليه الصلاة والسلام .
فالواجب على أهل العلم والإيمان أن ينشروا أسماءه وصفاته وأن يذكروها في خطبهم ومؤلفاتهم ووعظهم وتذكيرهم ؛ لأن الله سبحانه بها يعرف وبها يعبد ، فلا تجوز الغفلة عنها ولا الإعراض عن ذكرها بحجة أن بعض العامة قد يلتبس عليه الأمر أو لأن بعض أهل البدع قد يشوش على العامة في ذلك ، بل يجب كشف هذه الشبهة وإبطالها وبيان أن الواجب إثبات أسماء الله وصفاته على الوجه اللائق بالله جل وعلا من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل حتى يعلم الجاهل الحكم في ذلك وحتى يقف المبتدع عند حده وتقام عليه الحجة .
وقد بين أهل السنة والجماعة في كتبهم أن الواجب على المسلمين ولا سيما أهل العلم إمرار آيات الصفات وأحاديثها كما جاءت ، وعدم تأويلها وعدم تكييف صفات الله عز وجل بل

(27/320)

يجب أن تمر كما جاءت مع الإيمان بأنها حق وأنها صفات لله وأسماء له سبحانه وأن معانيها حق موصوف بها ربنا عز وجل على الوجه اللائق به كالرحمن والرحيم والعزيز والحكيم والقدير والسميع والبصير إلى غير ذلك .
فيجب أن تمر كما جاءت مع الإيمان بها واعتقاد أنه سبحانه لا مثيل له ولا شبيه له ولا كفو له سبحانه وتعالى ولكن لا نكيفها ؛ لأنه لا يعلم كيفية صفاته إلا هو ، فكما أنه سبحانه له ذات لا تشبه الذوات ولا يجوز تكييفها فكذلك له صفات لا تشبه الصفات ولا يجوز تكييفها . فالقول في الصفات كالقول في الذات يحتذى حذوه ويقاس عليه ، هكذا قال أهل السنة جميعا من أصحاب الرسول صلى الله عليه وسلم ومن بعدهم رضي الله عنهم جميعا ، قال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5) وقال عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (6) وقال
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11
(6) سورة النحل الآية 74

(27/321)

سبحانه : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) الآية ، والآيات في هذا المعنى كثيرة .
س2 : ما هو تقويمكم لمدى انتشار مذهب أهل السنة والجماعة في صفوف المسلمين في جميع أنحاء العالم ؟ .
ج : الذي بلغني من طرق كثيرة أن الحركة الإسلامية بحمد الله قوية وواسعة في جميع أنحاء المعمورة ، وأن الداخلين في الإسلام في أول هذا القرن وفي آخر القرن الرابع عشر الماضي كثيرون وذلك يبشر بخير والحمد لله .
وقد علمت من طرق كثيرة أن نشاط الدعاة إلى الله عز وجل قد أثمر ثمارا كثيرة في آسيا وأفريقيا وأمريكا وأوربا وأستراليا ، وهذا يبشر بخير والحمد لله ، ويوجب مضاعفة الجهود من جميع الدعاة كما يوجب حسن الظن بالله وسؤاله سبحانه العون والتوفيق حتى تكون الفائدة أكثر والعاقبة أحسن .
س3 : هل يشرع للمجاهد تأخير البيان عن وقت الحاجة عندما يرى بعض المجاهدين يخالفون بعض أنواع التوحيد ؟ .
ج : القاعدة الكلية : أنه لا يجوز تأخير البيان عن وقت
__________
(1) سورة الأعراف الآية 180

(27/322)

الحاجة ، فإذا وجد من يجهل الحق وجب أن يعلم ممن يعلم الحق ولا يجوز تأخيره من أجل مراعاة خاطر فلان .
فإذا سمع المؤمن من يشرك بالله أو رأى بدعة تخالف شرع الله أو معصية ظاهرة وجب الإنكار على أهل البدع والمعاصي بالأسلوب الحسن ووجب بيان الحق المتعلق بتوحيد الله أو بإنكار البدعة أو بإنكار المعصية بالأسلوب الذي يرجو فيه النفع مع مراعاة الرفق والحكمة في ذلك كله .
أما السنن فأمرها أوسع ، ولو ترك التنبيه على بعضها إذا كان في ذلك مصلحة شرعية فلا بأس ، كالجهر بالتأمين ورفع اليدين في الصلاة وما أشبه ذلك من السنن إذا كان تأخير الكلام عنها إلى وقت آخر أو إلى اجتماع آخر يراه أصلح فالأمر أوسع في ذلك ؛ لأنها سنن وليست من الفرائض .
س4 : كثير من الخلاف الذي ينشأ بين العاملين في حقل الدعوة إلى الله والذي يسبب الفشل وذهاب الريح - كثير منه ناشئ بسبب الجهل بأدب الخلاف . فهل لكم من كلمة توجيهية في هذا الموضوع ؟ .
ج : نعم ، الذي أوصي به جميع إخواني من أهل العلم

(27/323)

والدعوة إلى الله عز وجل هو تحري الأسلوب الحسن والرفق في الدعوة وفي مسائل الخلاف عند المناظرة والمذاكرة في ذلك وأن لا تحمله الغيرة والحدة على أن يقول ما لا ينبغي أن يقول مما يسبب الفرقة والاختلاف والتباغض والتباعد ، بل على الداعي إلى الله والمعلم والمرشد أن يتحرى الأساليب النافعة والرفق في كلمته حتى تقبل كلمته وحتى لا تتباعد القلوب عنه ، كما قال الله عز وجل لنبيه صلى الله عليه وسلم : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1)
وقال سبحانه لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) والله يقول سبحانه { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) ويقول سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4) الآية .
ويقول صلى الله عليه وسلم : « إن الرفق لا يكون في
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) سورة النحل الآية 125
(4) سورة العنكبوت الآية 46

(27/324)

شيء إلا زانه ولا ينزع من شيء إلا شانه » (1) ويقول صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (2) .
فعلى الداعي إلى الله والمعلم أن يتحرى الأساليب المفيدة النافعة وأن يحذر الشدة والعنف؛ لأن ذلك قد يفضي إلى رد الحق وإلى شدة الخلاف والفرقة بين الإخوان ، والمقصود هو بيان الحق والحرص على قبوله والاستفادة من الدعوة ، وليس المقصود إظهار علمك أو إظهار أنك تدعو إلى الله أو أنك تغار لدين الله ، فالله يعلم السر وأخفى ، وإنما المقصود أن تبلغ دعوة الله وأن ينتفع الناس بكلمتك . فعليك بأسباب قبولها وعليك الحذر من أسباب ردها وعدم قبولها .
س5 : من خلال معرفة سماحتكم بتاريخ الرافضة ، ما هو موقفكم من مبدأ التقريب بين أهل السنة وبينهم ؟ .
ج : التقريب بين الرافضة وبين أهل السنة غير ممكن؛ لأن العقيدة مختلفة ، فعقيدة أهل السنة والجماعة توحيد الله وإخلاص العبادة لله سبحانه وتعالى ، وأنه لا يدعى معه أحد لا ملك مقرب
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(2) أخرجه مسلم في كتاب البر والصلة والآداب باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب الرفق برقم 4809 .

(27/325)

ولا نبي مرسل ، وأن الله سبحانه وتعالى هو الذي يعلم الغيب ، ومن عقيدة أهل السنة محبة الصحابة رضي الله عنهم جميعا والترضي عنهم والإيمان بأنهم أفضل خلق الله بعد الأنبياء وأن أفضلهم أبو بكر الصديق ، ثم عمر ، ثم عثمان ، ثم علي ، رضي الله عن الجميع ، والرافضة خلاف ذلك فلا يمكن الجمع بينهما ، كما أنه لا يمكن الجمع بين اليهود والنصارى والوثنيين وأهل السنة ، فكذلك لا يمكن التقريب بين الرافضة وبين أهل السنة لاختلاف العقيدة التي أوضحناها .
س6 : وهل يمكن التعامل معهم لضرب العدو الخارجي كالشيوعية وغيرها ؟ .
ج : لا أرى ذلك ممكنا ، بل يجب على أهل السنة أن يتحدوا وأن يكونوا أمة واحدة وجسدا واحدا وأن يدعوا الرافضة أن يلتزموا بما دل عليه كتاب الله وسنة الرسول صلى الله عليه وسلم من الحق ، فإذا التزموا بذلك صاروا إخواننا وعلينا أن نتعاون معهم ، أما ما داموا مصرين على ما هم عليه من بغض الصحابة وسب الصحابة إلا نفرا قليلا وسب الصديق وعمر وعبادة أهل البيت كعلي - رضي الله عنه - وفاطمة والحسن والحسين ، واعتقادهم في الأئمة الاثنى عشرة أنهم معصومون وأنهم

(27/326)

يعلمون الغيب؛ كل هذا من أبطل الباطل وكل هذا يخالف ما عليه أهل السنة والجماعة .
س7 : ما هو موقف المسلم من الخلافات المذهبية المنتشرة بين الأحزاب والجماعات ؟ .
ج : الواجب عليه أن يلزم الحق الذي يدل عليه كتاب الله وسنة الرسول صلى الله عليه وسلم ، وأن يوالي على ذلك ويعادي على ذلك ، وكل حزب أو مذهب يخالف الحق يجب عليه البراءة منه وعدم الموافقة عليه .
فدين الله واحد ، وهو الصراط المستقيم وهو عبادة الله وحده واتباع رسوله محمد عليه الصلاة والسلام .
فالواجب على كل مسلم أن يلزم هذا الحق وأن يستقيم عليه؛ وهو طاعة الله واتباع شريعته التي جاء بها نبيه محمد عليه الصلاة والسلام مع الإخلاص لله في ذلك وعدم صرف شيء من العبادة لغيره سبحانه وتعالى ، فكل مذهب يخالف ذلك وكل حزب لا يدين بهذه العقيدة يجب أن يبتعد عنه وأن يتبرأ منه وأن يدعو أهله إلى الحق بالأدلة الشرعية مع الرفق وتحري الأسلوب المفيد ويبصرهم بالحق .

(27/327)

22 س8 : ما حكم من يعيش في الدول الشيوعية ؟ .
ج : هذا فيه تفصيل؛ فإن كانت إقامتهم بين الشيوعيين لعجزهم عن الهجرة فهم معذورون؛ لقوله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا } (1) { إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا } (2) { فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا } (3)
وعليهم أن يبادروا بالهجرة من حين يقدرون عليها إلى بلاد يظهرون فيها دينهم ويأمنون فيها على أنفسهم . أما إذا قدر أحد على الهجرة وتساهل فهو آثم ، وهو على خطر عظيم؛ لأن الهجرة واجبة بإجماع المسلمين مع الاستطاعة ، كما نص على ذلك غير واحد من أهل العلم ، منهم الحافظ ابن كثير رحمه الله تعالى عند تفسير الآيات المذكورة ، فقد أوضح رحمه الله أن الهجرة واجبة مع القدرة من كل بلد يظهر فيها الكفر ، ولا يستطيع المسلم إظهار دينه فيها .
__________
(1) سورة النساء الآية 97
(2) سورة النساء الآية 98
(3) سورة النساء الآية 99

(27/328)

س9 : يلحظ فضيلتكم وكل أحد ، انتشار الصحوة الإسلامية لدى المسلمين وفي صفوف الشباب خاصة . فما رأي فضيلتكم في ترشيد هذه الصحوة ، وما هي المحاذير التي تخافونها على هذه الصحوة ؟
ج : تقدم في جواب بعض الأسئلة أن الحركة الإسلامية التي نشطت في أول هذا القرن وفي آخر القرن السابق أنها تبشر بخير وأنها بحمد الله حركة منتشرة في أرجاء المعمورة وأنها - في مزيد وتقدم .
وأن الواجب على المسلمين دعمها ومساندتها والتعاون مع القائمين بها ولا شك أن القائمين بها يجب أن يدعموا ويساعدوا وأن يحذروا من الزيادة والنقص ، فإن كل دعوة إسلامية وكل عمل إسلامي ، للشيطان فيه نزغتان؛ إما إلى جفا وإما إلى غلو .
فعلى أهل العلم والبصيرة أن يدعموا هذه الدعوة وأن يوجهوا القائمين بها إلى الاعتدال والحذر من الزيادة حتى لا يقعوا في البدعة والغلو ، والحذر من النقص ، وحتى لا يقعوا في الجفا والتأخر عن حق الله ، وأن تكون دعوتهم وحركتهم إسلامية مستقيمة على دين الله ، ملتزمة بالصراط المستقيم الذي هو

(27/329)

الإخلاص لله والمتابعة للرسول صلى الله عليه وسلم من غير غلو ولا جفا ، وبذلك تستقيم هذه الحركة وتؤدي ثمارها على خير وجه . وعلى قادتها بوجه أخص أن يهتموا بهذا الأمر وأن يعتنوا به غاية العناية حتى لا تزل الأقدام إلى جفا أو غلو . والله ولي التوفيق .
س10 : تسمعون عن جماعة الدعوة إلى القرآن والسنة ، فما هي انطباعاتكم نحوها ؟ .
ج10 : الذي بلغنا عنها هو الخير والاستقامة وأن دعوتها بحمد الله مؤثرة ونافعة ومفيدة ، وأنها تسير على منهح السلف الصالح فنسأل الله لها وللقائمين عليها المزيد من الخير .
س11 : أثبتت مجلة " المجاهد " بعدم إخراجها للصور الفوتوغرافية وغيرها من الأنواع المحرمة - أنه يمكن الإخراج المتميز بدون اللجوء إلى هذه الأمور المحرمة هل لكل من كلمة تحثون فيها المجلات الإسلامية كي تحذو حذوها في هذا الأمر؟ .
ج : لا ريب أن إخراج المجلات والصحف اليومية

(27/330)

وغيرها بدون تصوير هو الواجب؛ لأن الرسول صلى الله عليه وسلم لعن المصورين وأخبر أنهم أشد الناس عذابا يوم القيامة ، وهذا يعم التصوير الشمسي والتصوير الذي له ظل ، ومن فرق فليس عنده دليل على التفرقة . وإذا كان التصوير للنساء صار الأمر أشد حرمة وأسوأ عاقبة وأكثر فسادا ، فالواجب م نع الجميع ، والذي يجب على محرري الصحف والمجلات هو تقوى الله سبحانه وتعالى ، والتقيد بشرعه والحذر مما يخالف أمره والحرص على الوقوف عند حدوده .
س12 : ختاما هل من كلمة توجهونها لأسرة مجلة " المجاهد " ؟
ج : نعم ، نوصي القائمين عليها بالاستمرار في إصدارها والعناية بنشر المقالات المفيدة للمسلمين عموما وللمجاهدين خصوصا ، وبيان الحق في مسائل الخلاف التي تنتشر بين المجاهدين بأدلته الشرعية حتى يزول الخلاف ويلتزم الجميع بالحق ، وذلك بمراسلة علماء السنة في ذلك ونشر أجوبتهم . وأن يلتزموا بعدم نشر الصور عملا بالأحاديث الصحيحة الواردة في ذلك ، كما قد سارت مشكورة على ذلك في أعدادها السابقة .

(27/331)

وأسأل الله لجميع القائمين عليها وعلى رأسهم أخونا المجاهد صاحب الفضيلة الشيخ جميل الرحمن كل توفيق وتسديد إنه سميع قريب وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(27/332)


كيف نحارب الغزو الثقافي الغربي والشرقي - مجموع فتاوى ابن باز

كيف نحارب الغزو الثقافي الغربي والشرقي
الحمد لله وحده والصلاة والسلام على رسول الله وعلى آله وصحبه.
وبعد (1) : فمما لا شك فيه أن أخطر ما تواجهه المجتمعات الإسلامية في الوقت الحاضر هو ما يسمى بالغزو الثقافي بأسلحته المتنوعة من كتب وإذاعات وصحف ومجلات وغير ذلك من الأسلحة الأخرى، ذلك أن الاستعمار في العصر الحديث قد غير من أساليبه القديمة لما أدركه من فشلها وعدم فعاليتها، ومحاربة الشعوب واستماتتها في الدفاع عن دينها وأوطانها ومقدراتها وتراثها حيث إن الأخذ بالقوة، وعن طريق العنف
__________
(1) نشرت في مجلة البحوث الإسلامية العدد السابع عشر عام 1406 \ 1407 هـ ص7 ، وفي المجموع ج1 ص385 - 390 .

(27/332)

والإرهاب مما تأباه الطباع، وتنفر منه النفوس لا سيما في الأوقات الحاضرة بعد أن انتشر الوعي بين الناس، واتصل الناس بعضهم ببعض وأصبح هناك منظمات وهيئات كثيرة تدافع عن حقوق الشعوب، وترفض الاستعمار عن طريق القوة، وتطالب بحق تقرير المصير لكل شعب، وأن لأهل كل قطر حقهم الطبيعي في سيادتهم على أرضهم واستثمار مواردهم وتسيير دفة الحكم في أوطانهم حسب ميولهم ورغباتهم في الحياة، وحسب ما تدين به تلك الشعوب من معتقدات ومذاهب وأساليب مختلفة للحكم مما اضطر معه إلى الخروج عن هذه الأقطار بعد قتال عنيف، وصدامات مسلحة وحروب كثيرة دامية.
ولكنه قبل أن يخرج من هذه الأقطار فكر في عدة وسائل ، واتخذ كثيرا من المخططات بعد دراسة واعية وتفكير طويل وتصور كامل لأبعاد هذه المخططات، ومدى فعاليتها وتأثيرها، والطرق التي ينبغي أن تتخذ للوصول إلى الغاية التي يريد، وأهدافه تتلخص في إيجاد مناهج دراسية على صلة ضعيفة بالدين، مبالغة في الدهاء والمكر والتلبيس، ركز فيها على خدمة أهدافه ونشر ثقافته وترسيخ الإعجاب بما حققه في مجال الصناعات المختلفة، والمكاسب المادية في نفوس أغلب الناس حتى إذا ما تشربت بها

(27/333)

قلوبهم، وأعجبوا بمظاهر بريقها ولمعانها، وعظيم ما حققته وأنجزته من المكاسب الدنيوية والاختراعات العجيبة، لا سيما في صفوف الطلاب والمتعلمين الذين لا يزالون في سن المراهقة والشباب - اختارت جماعة منهم ممن انطلى عليهم سحر هذه الحضارة؛ لإكمال تعليمهم في الخارج في الجامعات الأوربية والأمريكية وغيرها حيث يواجهون هناك بسلسلة من الشبهات والشهوات على أيدي المستشرقين والملحدين بشكل منظم، وخطط مدروسة، وأساليب ملتوية، في غاية المكر والدهاء، وحيث يواجهون الحياة الغربية بما فيها من تفسخ وتبذل وخلاعة وتفكك ومجون وإباحية.
وهذه الأسلحة وما يصاحبها من إغراء وتشجيع، وعدم وازع من دين أو سلطة، قل من ينجو من شباكها ويسلم من شرورها، وهؤلاء بعد إكمال دراستهم وعودتهم إلى بلادهم وتسلمهم المناصب الكبيرة في الدولة أخطر من يطمئن إليهم المستعمر بعد رحيله، ويضع الأمانة الخسيسة في أيديهم لينفذوها بكل دقة، بل بوسائل وأساليب أشد عنفا وقسوة من تلك التي سلكها المستعمر، كما وقع ذلك فعلا في كثير من البلاد التي ابتليت بالاستعمار أو كانت على صلة وثيقة به. أما

(27/334)

الطريق إلى السلامة من هذا الخطر والبعد عن مساوئه وأضراره فيتلخص في إنشاء الجامعات والكليات والمعاهد المختلفة بكافة اختصاصاتها للحد من الابتعاث إلى الخارج، وتدريس العلوم بكافة أنواعها مع العناية بالمواد الدينية والثقافة الإسلامية في جميع الجامعات والكليات والمعاهد؛ حرصا على سلامة عقيدة الطلبة، وصيانة أخلاقهم، وخوفا على مستقبلهم، وحتى يساهموا في بناء مجتمعهم على نور من تعاليم الشريعة الإسلامية، وحسب حاجات ومتطلبات هذه الأمة المسلمة، والواجب التضييق من نطاق الابتعاث إلى الخارج وحصره في علوم معينة لا تتوافر في الداخل.
فنسأل الله التوفيق لكل ما فيه صلاح العباد والبلاد، وحماية المسلمين من كل ما يضرهم في عقائدهم وأخلاقهم إنه جواد كريم.
وهذا المقام مع ما ذكرنا آنفا يحتاج إلى مزيد من العناية في إصلاح المناهج وصبغها بالصبغة الإسلامية على وجه أكمل، والاستكثار من المؤسسات العلمية التي يستغني بها أبناء البلاد عن السفر إلى الخارج واختيار المدرسين والمدرسات والمديرين والمديرات، وأن يكون الجميع من المعروفين

(27/335)

بالأخلاق الفاضلة والعقيدة الطيبة والسيرة الحسنة، والغيرة الإسلامية والقوة والأمانة؛ لأن من كان بهذه الصفات أمن شره ورجي خيره وبذل وسعه في كل ما من شأنه إيصال المعلومات إلى الطلبة والطالبات سليمة نقية.
أما إذا اقتضت الضرورة ابتعاث بعض الطلاب إلى الخارج لعدم وجود بعض المعاهد الفنية المتخصصة لا سيما في مجال التصنيع وأشباهه فأرى أن يكون لذلك لجنة علمية أمينة لاختيار الشباب الصالح في دينه وأخلاقه المتشبع بالثقافة والروح الإسلامية، واختيار مشرف على هذه البعثة معروف بعلمه وصلاحه ونشاطه في الدعوة ليرافق البعثة المذكورة، ويقوم بالدعوة إلى الله هناك، وفي الوقت نفسه يشرف على البعثة، ويتفقد أحوالها وتصرفات أفرادها، ويقوم بإرشادهم وتوجيههم، وإجابتهم عما قد يعرض لهم من شبه وتشكيك وغير ذلك.
وينبغي أن يعقد لهم دورة قبل ابتعاثهم ولو قصيرة يدرسون فيها جميع المشاكل والشبهات التي قد تواجههم في البلاد التي يبتعثون إليها، ويبين لهم موقف الشريعة الإسلامية منها، والحكمة فيها حسب ما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم ، وكلام أهل العلم مثل أحكام الرق، وتعدد

(27/336)

الزوجات بصفة عامة، وتعدد أزواج النبي صلى الله عليه وسلم بصفة خاصة، وحكم الطلاق، وحكمة الجهاد ابتداء ودفاعا وغير ذلك من الأمور التي يوردها أعداء الله على شباب المسلمين حتى يكونوا على استعداد تام للرد على ما يعرض لهم من الشبه.
أما عن مجابهة الغزو المتمثل في الإذاعات والكتب والصحف والمجلات والأقلام التي ابتليت بها المجتمعات الإسلامية في هذا العصر، وأخذت تشغل أكثر أوقات المرء المسلم والمرأة المسلمة رغم ما تشتمل عليه في أكثر الأحيان من السم الزعاف، والدعاية المضللة فهي من أهم المهمات لحماية الإسلام والثقافة الإسلامية من مكائده وشره مع التأكيد على دعاة الإسلام وحماته للتفرغ لكتابة البحوث والنشرات والمقالات النافعة، والدعوة إلى الإسلام، والرد على أصناف الغزو الثقافي، وكشف عواره، وتبيين زيفه حيث إن الأعداء قد جندوا كافة إمكاناتهم وقدراتهم، وأوجدوا المنظمات المختلفة والوسائل المتنوعة للدس على المسلمين والتلبيس عليهم، فلا بد من تفنيد هذه الشبهات وكشفها، وعرض الإسلام عقيدة وتشريعا وأحكاما وأخلاقا عرضا شيقا صافيا جذابا بالأساليب الطيبة العصرية المناسبة، وعن طريق الحكمة والموعظة الحسنة، والجدال بالتي

(27/337)

هي أحسن من طريق جميع وسائل الإعلام حسب الطاقة والإمكان؛ لأن دين الإسلام هو الدين الكامل الجامع لكل خير، الكفيل بسعادة البشر، وتحقيق الرقي الصالح، والتقدم السليم والأمن والطمأنينة والحياة الكريمة، والفوز في الدنيا والآخرة.
وما أصيب المسلمون إلا بسبب عدم تمسكهم بدينهم كما يجب، وعدم فهم الأكثرين لحقيقته، وما ذلك إلا لإعراضهم عنه وعدم تفقههم فيه، وتقصير الكثير من العلماء في شرح مزاياه، وإبراز محاسنه وحكمه وأسراره والصدق والصبر في الدعوة إليه، وتحمل الأذى في ذلك بالأساليب والطرق المتبعة في هذا العصر، ومن أجل ذلك حصل ما حصل اليوم من الفرقة والاختلاف، وجهل الأكثر بأحكام الإسلام، والتباس الأمور عليهم.
ومعلوم أنه لن يصلح آخر هذه الأمة إلا ما أصلح أولها والذي صلح به أولها هو اتباع كتاب الله الكريم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم كما قال تعالى: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (1) وقال تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (2)
__________
(1) سورة الأعراف الآية 3
(2) سورة الأنعام الآية 153

(27/338)

وقال سبحانه: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (1) وقد وعدهم الله سبحانه وتعالى على ذلك النصر المبين والعاقبة الحميدة، كما قال سبحانه وهو أصدق القائلين: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال سبحانه: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (3) وقال عز وجل: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (5) والآيات في هذا المعنى كثيرة، ولما حقق سلفنا الصالح هذه الآيات الكريمات قولا وعملا وعقيدة نصرهم الله على أعدائهم،
__________
(1) سورة الأنعام الآية 155
(2) سورة الروم الآية 47
(3) سورة آل عمران الآية 120
(4) سورة النور الآية 55
(5) سورة محمد الآية 7

(27/339)

ومكن لهم في الأرض، ونشر بهم العدل ورحم بهم العباد، وجعلهم قادة الأمة وأئمة الهدى، ولما غير من بعدهم غير عليهم كما قال سبحانه: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1)
فنسأل الله سبحانه أن يرد المسلمين حكومات وشعوبا إلى دينهم ردا حميدا، وأن يمنحهم الفقه فيه والعمل به والحكم به، وأن يجمع كلمتهم على الحق، ويوفقهم للتعاون على البر والتقوى، والتواصي بالحق والصبر عليه إنه سميع قريب، وصلى الله وسلم على نبينا وسيدنا محمد وآله وصحبه وأتباعه بإحسان.
__________
(1) سورة الرعد الآية 11

(27/340)


العلم الذي يحتاجه الداعي إلى الله تعالى - مجموع فتاوى ابن باز

العلم الذي يحتاجه الداعي إلى الله تعالى :
س : ما هو العلم الذي يحتاجه الداعي إلى الله ، والآمر بالمعروف والناهي عن المنكر ؟ (1)
ج : لا بد في حق الداعي إلى الله والآمر بالمعروف والناهي عن المنكر من العلم لقوله سبحانه :
__________
(1) من برنامج نور على الدرب الشريط رقم 30 ونشر في هذا المجموع ج4 ص232 .

(27/340)

{ قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) والعلم هو ما قاله الله في كتابه الكريم ، أو قاله الرسول صلى الله عليه وسلم في سنته الصحيحة ، وذلك بأن يعتني كل منهما بالقرآن الكريم والسنة المطهرة؛ ليعرف ما أمر الله به وما نهى الله عنه ، ويعرف طريقة الرسول صلى الله عليه وسلم في دعوته إلى الله وإنكاره المنكر ، وطريقة أصحابه رضي الله عنهم ، ويتبصر في هذا بمراجعة كتب الحديث ، مع العناية بالقرآن الكريم ، ومراجعة أقوال العلماء في هذا الباب ، فقد توسعوا في الكلام على هذا وبينوا ما يجب .
والذي ينتصب لهذا الأمر يجب عليه أن يعنى بهذا الأمر حتى يكون على بصيرة من كتاب الله وسنة رسوله صلى الله عليه وسلم ، ليضع الأمور في مواضعها؛ فيضع الدعوة إلى الخير في موضعها ، والأمر بالمعروف في موضعه ، على بصيرة وعلم حتى لا يقع منه إنكار المنكر ، بما هو أنكر منه ، وحتى لا يقع منه الأمر بالمعروف على وجه يوجب حدوث منكر أخطر من ترك ذلك المعروف الذي يدعو إليه .
والمقصود أنه لا بد أن يكون لديه علم حتى يضع الأمور في مواضعها .
__________
(1) سورة يوسف الآية 108

(27/341)


السبيل الأمثل في الدعوة إلى الله - مجموع فتاوى ابن باز

السبيل الأمثل في الدعوة إلى الله :
س 4 : رسالتان عن السبيل الأمثل للدعوة لله عز وجل ، وعن السبيل الأمثل للأمر بالمعروف والنهي عن المنكر .. الرسالتان يذكر أصحابهما : أنهم يلاحظون أخطاء كثيرة من المسلمين ويتألمون لما يرون ويتمنون أن لو كان في أيديهم شيء لتغيير المنكر ويرجون التوجيه ؟ (1)
ج 4 : الله عز وجل قد بين طريق الدعوة ، وماذا ينبغي للداعي ، فقال سبحانه وتعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2)
فالداعي إلى الله يجب أن يكون على علم وبصيرة بما يدعو إليه ، وفيما ينهى عنه ، حتى لا يقول على الله بغير علم ، ويجب الإخلاص لله في ذلك ، لا إلى مذهب ، ولا إلى رأي فلان أو فلان . ولكنه يدعو إلى الله يريد ثوابه ومغفرته ، ويريد صلاح
__________
(1) من برنامج نور على الدرب الشريط رقم 30 ، ونشر في هذا المجموع ج4 ص228 .
(2) سورة يوسف الآية 108

(27/342)

الناس ، فلا بد أن يكون على إخلاص وعلى علم ، وقال عز وجل . { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1)
فهذا بيان كيفية الدعوة ، وأنها تكون بالحكمة أي بالعلم ( قال الله ، وقال الرسول ) سمي العلم بالحكمة : لأنه يردع عن الباطل ، ويعين على اتباع الحق . ويكون مع العلم موعظة حسنة ، وجدال بالتي هي أحسن ، عند الحاجة إلى ذلك؛ لأن بعض الناس قد يكفيه بيان الحق بأدلته ، لكونه يطلب الحق فمتى ظهر له قبله ، فلا يكون في حاجة إلى الموعظة ، وبعض الناس يكون عنده بعض التوقف وبعض الجفاء ، فيحتاج إلى الموعظة الحسنة . فالداعي إلى الله يعظ ويذكر بالله متى احتاج إلى ذلك مع الجهال والغافلين ، ومع المتساهلين حتى يقتنعوا ويلتزموا بالحق ، وقد يكون المدعو عنده بعض الشبهات ، فيجادل في ذلك ، ويريد كشف الشبهة .
فالداعي إلى الله يوضح الحق بأدلته ، ويجادله بالتي هي أحسن ؛ لإزاحة الشبهة بالأدلة الشرعية ، لكن بكلام طيب ، وأسلوب حسن ، ورفق ، لا بعنف وشدة ، حتى لا ينفر
__________
(1) سورة النحل الآية 125

(27/343)

المدعو من الحق ، ويصر على الباطل ، قال الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) وقال الله لما بعث موسى وهارون إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) ويقول الرسول صلى الله عليه وسلم في الحديث الصحيح : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (3) ويقول صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (4) .
فالداعي إلى الله عز وجل عليه أن يتحرى الحق ، ويرفق بالمدعو ، ويجتهد في الإخلاص لله ، وعلاج الأمور بالطريقة التي رسمها الله وهي الدعوة إليه بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن ، وأن يكون في هذا كله على علم وبصيرة حتى يقنع الطالب للحق ، وحتى يزيح الشبهة لمن عنده شبهة ، وحتى يلين القلوب لمن عنده جفاء وإعراض وقسوة ،
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44
(3) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(4) أخرجه مسلم في كتاب البر والصلة والآداب باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب الرفق برقم 4809.

(27/344)

فإن القلوب تلين بالدعوة إلى الله ، والموعظة الحسنة ، وبيان ما عند الله من الخير لمن قبل الحق ، وما عليه من الخطر ، إذا رد الدعوة التي جاءت بالحق ، إلى غير هذا من وجوه الموعظة .
وأما أصحاب الحسبة وهم الذين يأمرون بالمعروف وينهون عن المنكر ، فعليهم أن يلتزموا بالآداب الشرعية ، ويخلصوا لله في عملهم ، ويتخلقوا بما يتخلق به الدعاة إلى الله من حيث الرفق وعدم العنف ، إلا إذا دعت الحاجة إلى غير ذلك من الظلمة والمكابرين والمعاندين فحينئذ تستعمل معهم القوة الرادعة لقول الله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (1) وقوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) خرجه مسلم في صحيحه .
أما غيرهم فيعامل في إنكار المنكر والدعوة إلى المعروف بمثل ما يفعل الداعي : ينكر المنكر بالرفق والحكمة ، ويقيم الحجة على ذلك حتى يلتزم صاحب المنكر بالحق ، وينتهي
__________
(1) سورة العنكبوت الآية 46
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .

(27/345)

عما هو عليه من الباطل ، وذلك على حسب الاستطاعة ، كما قال الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وكما قال الرسول صلى الله عليه وسلم في الحديث السابق : « من رأى منكم منكرا » (2) الحديث .
ومن الآيات الجامعة في ذلك قول الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (3) وقوله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (4)
وقد توعد الله سبحانه من ترك ذلك ، ولعنهم على لسان داود وعيسى ابن مريم ، حيث قال في كتابه الكريم في سورة المائدة : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (5) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (6)
__________
(1) سورة التغابن الآية 16
(2) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(3) سورة التوبة الآية 71
(4) سورة آل عمران الآية 110
(5) سورة المائدة الآية 78
(6) سورة المائدة الآية 79

(27/346)

فالأمر عظيم والمسئولية كبيرة ، فيجب على أهل الإيمان وأهل القدرة من الولاة والعلماء وغيرهم من أعيان المسلمين الذين عندهم قدرة وعلم أن ينكروا المنكر ويأمروا بالمعروف ، وليس هذا لطائفة معينة ، وإن كانت الطائفة المعينة عليها واجبها الخاص ، والعبء الأكبر ، لكن لا يلزم من ذلك سقوطه عن غيرها ، بل يجب على غيرها مساعدتها ، وأن يكونوا معها في إنكار المنكر ، والأمر بالمعروف حتى يكثر الخير ويقل الشر ، ولا سيما إذا كانت الطائفة المعينة لم تقم بالمطلوب ولم يحصل بها المقصود ، بل الأمر أوسع ، والشر أكثر ، فإن مساعدتها من القادرين واجبة بكل حال .
أما لو قامت بالمطلوب وحصل بها الكفاية فإنه يسقط بها الوجوب عن غيرها في ذلك المكان المعين أو البلد المعين؛ لأن الأمر بالمعروف والنهي عن المنكر فرض كفاية ، فإذا حصل بالمعينين أو المتطوعين المطلوب من إزالة المنكر والأمر بالمعروف صار في حق الباقين سنة ، أما المنكر الذي لا يستطيع أن يزيله غيرك لأنك الموجود في القرية أو القبيلة أو الحي وليس فيها من يأمر بالمعروف فإنه يتعين عليك إنكار المنكر والأمر بالمعروف ما دمت أنت الذي علمته ، وأنت الذي تستطيع إنكاره ، فإنه يلزمك ، ومتى وجد معك غيرك صار فرض

(27/347)

كفاية ، من قام به منكما حصل به المقصود ، فإن تركتماه جميعا أثمتما جميعا .
فالحاصل أنه فرض على الجميع فرض كفاية ، فمتى قام به من المجتمع أو القبيلة من يحصل به المقصود سقط عن الباقين ، وهكذا الدعوة إلى الله متى تركها الجميع أثموا ، ومتى قام بها من يكفى دعوة وتوجيها وإنكارا للمنكر صارت في حق الباقين سنة عظيمة؛ لأنه اشتراك في الخير وتعاون على البر والتقوى .

(27/348)


معاملة المسلم لغير المسلم - مجموع فتاوى ابن باز

معاملة المسلم لغير المسلم
س : ما هو الواجب على المسلم تجاه غير المسلم ، سواء كان ذميا في بلاد المسلمين أو كان في بلاده ، أو المسلم يسكن في بلاد ذلك الشخص غير المسلم . والواجب الذي أريد توضيحه هو المعاملات بكل أنواعها ، ابتداء من إلقاء السلام وانتهاء بالاحتفال مع غير المسلم في أعياده ، وهل يجوز اتخاذ صديق عمل فقط أفيدونا أثابكم الله ؟ (1)
ج : إن من المشروع للمسلم بالنسبة إلى غير المسلم أمورا
__________
(1) من برنامج نور على الدرب شريط 110، ونشر في المجموع ج6 ص364 .

(27/348)

متعددة ، منها الدعوة إلى الله عز وجل بأن يدعوه إلى الله ويبين له حقيقة الإسلام ، حيث أمكنه ذلك وحيث كانت لديه البصيرة ؛ لأن هذا هو أعظم الإحسان ، وأهم الإحسان ، الذي يهديه المسلم إلى مواطنه وإلى من اجتمع به من اليهود أ والنصارى أو غيرهم من المشركين لقول النبي صلى الله عليه وسلم : « من دل على خير فله مثل أجر فاعله » (1) رواه الإمام مسلم في صحيحه ، وقوله عليه الصلاة والسلام لعلي رضي الله عنه لما بعثه إلى خيبر وأمره أن يدعو إلى الإسلام قال « فوالله لأن يهدي الله بك رجلا خير لك من حمر النعم » (2) متفق على صحته . وقال عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثال آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) رواه مسلم في صحيحه ، فدعوته إلى الله وتبليغه الإسلام ونصيحته في ذلك من أهم المهمات ومن أفضل القربات .
ثانيا : لا يجوز أن يظلمه في نفس ولا في مال ولا في عرض إذا كان ذميا أو مستأمنا أو معاهدا فإنه يؤدي إليه الحق فلا يظلمه في ماله لا بالسرقة ولا بالخيانة ولا بالغش ، ولا يظلمه في بدنه لا بضرب ولا بغيره ؛ لأن كونه معاهدا أو ذميا في البلد أو
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(2) أخرجه البخاري في كتاب الجهاد والسير ، باب دعاء النبي صلى الله عليه وسلم الناس برقم 2942 ، ومسلم في كتاب فضل الصحابة ، باب من فضائل علي بن أبي طالب رضي الله عنه برقم 2406 .
(3) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .

(27/349)

مستأمنا يعصمه .
ثالثا : لا مانع من معاملته في البيع والشراء والتأجير ونحو ذلك ، فقد صح عن رسول الله عليه الصلاة والسلام أنه اشترى من الكفار عباد الأوثان ، واشترى من اليهود وهذه معاملة وقد توفي عليه الصلاة والسلام ، ودرعه مرهونة عند يهودي فى طعام اشتراه لأهله .
رابعا : في السلام ، لا يبدأه بالسلام ؛ لقول النبي صلى الله عليه وسلم : « لا تبدءوا اليهود ولا النصارى بالسلام » (1) خرجه مسلم في صحيحه وقال : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (2) فالمسلم لا يبدأ الكافر بالسلام ، ولكن يرد عليه بقوله : ( وعليكم ) لقول النبي عليه الصلاة والسلام : « إذا سلم عليكم أهل الكتاب فقولوا : وعليكم » (3) متفق على صحته ، هذا من الحقوق المتعلقة بين المسلم والكافر ، ومن ذلك أيضا حسن الجوار إذا كان جارا تحسن إليه ولا تؤذيه في جواره ،
__________
(1) أخرجه البخاري في كتاب السلام ، باب النهي عن ابتداء أهل الكتاب بالذم برقم 2167 .
(2) أخرجه البخاري في كتاب الاستئذان ، باب كيف يرد على أهل الذمة السلام برقم 6258 ، ومسلم في كتاب السلام ، باب النهي عن ابتداء أهل الكتاب بالسلام برقم 2163 .
(3) صحيح البخاري الاستئذان (5903),صحيح مسلم السلام (2163),سنن الترمذي تفسير القرآن (3301),سنن أبو داود الأدب (5207),سنن ابن ماجه الأدب (3697),مسند أحمد بن حنبل (3/218).

(27/350)

وتتصدق عليه إذا كان فقيرا تهدي إليه وتنصح له فيما ينفعه ؛ لأن هذا مما يسبب رغبته في الإسلام ودخوله فيه ؛ ولأن الجار له حق ، قال النبي صلى الله عليه وسلم : « ما زال جبريل يوصيني بالجار حتى طننت أنه سيورثه » (1) متفق على صحته وإذا كان الجار كافرا كان له حق الجوار ، وإذا كان قريبا وهو كافر صار له حقان : حق الجوار وحق القرابة ، ومن المشروع للمسلم أن يتصدق على جاره الكافر وغيره من الكفار غير المحاربين من غير الزكاة . لقول الله تعالى : { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) وللحديث الصحيح « عن أسماء بنت أبي بكر رضي الله عنهما أن أمها وفدت عليها بالمدينة في صلح الحديبية وهي مشركة تريد المساعدة ، فاستأذنت أسماء النبي صلى الله عليه وسلم في ذلك هل تصلها ؟ فقال : صليها » (3) اهـ .
أما الزكاة فلا مانع من دفعها للمؤلفة قلوبهم من الكفار لقوله عز وجل : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ } (4)
__________
(1) أخرجه الإمام أحمد في المسند باقي مسند المكثرين ، باب باقي المسند السابق برقم 9453 .
(2) سورة الممتحنة الآية 8
(3) صحيح البخاري الهبة وفضلها والتحريض عليها (2477),صحيح مسلم الزكاة (1003),سنن أبو داود الزكاة (1668),مسند أحمد بن حنبل (6/355).
(4) سورة التوبة الآية 60

(27/351)

الآية ، أما مشاركة الكفار في احتفالاتهم بأعيادهم فليس للمسلم أن يشاركهم في ذلك .

(27/352)


وسائل الإعلام سلاح ذو حدين - مجموع فتاوى ابن باز

35 - وسائل الإعلام سلاح ذو حدين (1)
السؤال يتعلق بوسائل الإعلام ، فقد ظهر في الأزمة حاليا أن لوسائل الإعلام دورا خطيرا ؛ إذ يتابع الناس عن طريقها الأحداث ويستقون الأخبار ويكونون الآراء ، فهل من كلمة حول ذلك ؟ وما دور العلماء وطلبة العلم في التعاون مع وسائل الإعلام ؟
ج : لا شك أن وسائل الإعلام لها دور عظيم ، ولا شك أنها سلاح ذو حدين ، فالواجب على القائمين عليها أن يتقوا الله ويتحروا الحق فيما ينشرون ، سواء كان ذلك عن طريق الوسيلة المرئية أو المسموعة أو المقروءة ، والواجب أن ينشروا ويذيعوا عن أهل العلم والإيمان والبصيرة ما ينفع الناس ويبصرهم بالحق ، أما
__________
(1) ضمن الأسئلة التي طرحت على سماحته من جريدة المسلمون ، ونشر في العدد 318 وتاريخ 22 \ 8 \ 1411 هـ ، ونشر في المجموع ج6 ص179 .

(27/352)

المقالات الضارة والمقالات الملحدة فالواجب الحذر منها وعدم نشرها ، وعليهم أن يؤدوا الأمانة في ذلك فلا ينشروا إلا ما يقود الناس إلى الحق ويبعدهم عن الباطل .
والواجب على المسئولين في وسائل الإعلام ألا يولوا في الإعلام إلا الثقات الذين عندهم علم وبصيرة وأمانة .
إن وسائل الإعلام تحتاج إلى رجال يخافون الله ويتقونه ويعظمونه ويتحرون نفع المسلمين والمجتمع كله فيما ينشرون حتى لا يضل الناس بسببهم ، ومعلوم أن من نشر قولا يضر الناس يكون عليه مثل آثام من ضل به ، كما أن من نشر ما ينفع الناس يكون له مثل أجور من انتفع بذلك ، ونسأل الله تعالى أن يهديهم ويوفقهم ويصلح أحوالهم .

(27/353)

س : ماذا بالنسبة لتعاون العلماء وطلبة العلم مع وسائل الإعلام؟
ج : هذا واجب ، فيجب على العلماء وطلبة العلم أن يتعاونوا مع هذه الوسائل حتى يرشدوا الناس ويفقهوهم ويعلموهم ؛ لأن هذه الوسائل يستفيد منها الملايين من الناس إذا استقامت ووجهت الوجهة الصالحة ، لذلك ينبغي على العلماء والأخيار أن يتعاونوا مع وسائل الإعلام فيما ينفع الناس في دينهم ودنياهم .

(27/353)


مرئيات حول مستقبل الإسلام - مجموع فتاوى ابن باز

مرئيات حول مستقبل الإسلام
س : سماحة الشيخ : كيف ترون مستقبل الإسلام أمام التيارات والأديولوجيات والمذاهب المختلفة التي تناصبه العداء ؟ (1)
جـ : أرى أن الإسلام سوف ينتصر بإذن الله على تلك التيارات والنحل الزائفة التي ابتلي بها العالم في عصرنا الحاضر ، وأن كل ما يوجه إلى الإسلام من عداء ماكر للنيل منه وإزاحته عن قيادة العالم سوف يعود في النهاية بإذن الله تعالى على نحور أصحابه ، وذلك أن الله جل شأنه قد تكفل بحفظ القرآن الكريم الذي هو الأساس العظيم للإسلام ، حيث يقول سبحانه : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (2)
وقد هيأ الله سبحانه وله الحمد والمنة لدينه أنصارا ، كما قال النبي صلى الله عليه وسلم « لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم
__________
(1) سؤال موجه إلى سماحته وأجاب عليه بتاريخ 3 \ 11 \ 1410 هـ ، ونشر في المجموع ج6 ص292 .
(2) سورة الحجر الآية 9

(27/354)

حتى يأتي أمر الله » (1) وفي رواية أخرى : « لا يضرهم من خالفهم حتى تقوم الساعة » (2) ومما يبشر بما ذكرنا ما انتشر في العالم الإسلامي وغيره من الحركات التي توصي باتباع الكتاب والسنة والسير عليهما . ثم إن تلك المبادئ والمذاهب المختلفة من شيوعية ورأسمالية غربية وغيرها من المذاهب التي يروج لها اليوم أصحابها قد ثبت بالتجربة زيفها وفشلها ، وأنها لا تسعد البشرية بل تضرها في دينها وأخلاقها واقتصادها ، حيث إنها من صنع البشر الذي طبيعته القصور والجهل والهوى ، كما قال تعالى { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } (3)
وقد بدأت البشرية تتلفت يمنة ويسرة علها تجد منهجا صالحا ينقذها من الهاوية التي تردت فيها جميع شئون حياتها ، والإسلام وحده هو القادر على إنقاذ البشرية من تلك المهالك ، وستكتشف البشرية بإذن الله تلك الحقيقة إن عاجلا أو آجلا ، كما قال الله تعالى : { فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ } (4)
__________
(1) أخرجه البخاري في كتاب المناقب ، باب سؤال المشركين أن يريهم النبي صلى الله عليه وسلم آية . . . برقم 3641 ، ومسلم في كتاب الإمارة ، باب قوله صلى الله عليه وسلم لا تزال طائفة . . . برقم 1037 .
(2) صحيح البخاري العلم (71).
(3) سورة النساء الآية 82
(4) سورة الرعد الآية 17

(27/355)

وكلامنا هذا هو في الإسلام النقي من شوائب الشرك والبدع الذي أخذ به النبي صلى الله عليه وسلم وأصحابه والسلف الصالح من بعده فأفلحوا ونجحوا وفتحوا البلاد وقادوا العباد إلى سبيل الرشاد وشاطئ السلامة . والله الموفق .

(27/356)


الاستمرار في النصيحة والتوجيه من باب التعاون على البر والتقوى - مجموع فتاوى ابن باز

37 - الاستمرار في النصيحة والتوجيه من باب التعاون على البر والتقوى
س: فتاة في التاسعة عشرة من عمرها وهي متمسكة بأوامر الله سبحانه وتعالى من صوم وصلاة وحجاب يسترها ، تربطها علاقة حب صادق مع إحدى أخواتها لكنها تلحظ عليها بعض الملاحظات كعدم الاهتمام بالحجاب وما أشبه ذلك هل تستمر في صداقتها معها أم تنفصل عنها ؟
ج : تستمر بالنصيحة والتوجيه وحثها على الحجاب لعل الله أن يهديها بها ، فإن يئست منها ولم تر فائدة في هذه النصيحة فينبغي أن تنفصلي عنها حتى لا تنسب إليها وحتى

(27/356)

لا تقر المنكر ، لكن مهما استطاعت أن تؤثر عليها بالنصيحة والتوجيه أو توصي من يستطيع أن يؤثر عليها فهذا من باب التعاون على البر والتقوى .

(27/357)


حضور حلقات العلم الشرعي - مجموع فتاوى ابن باز

38 - حضور حلقات العلم الشرعي من أفضل
القربات س : ما حكم الشرع فيمن يدعونا إلى أن نعتكف في المساجد وندعو الناس إلى الصلاة وحلق الذكر ونتجول في الأسواق وعلى الدواوين وندعوهم ، والكثير منا لا يفهم أكثر من فاتحة الكتاب وبعض السور القصيرة
(1) .
ج : الدعوة إلى الاعتكاف في المساجد وترك طلب المعيشة دعوة باطلة ولا تجوز طاعة من يدعو إلى ذلك كما لا يجوز للرجل أن يقوم بدعوة الناس إلى الله إلا وهو يعلم ما يدعو إليه كما قال الله سبحانه { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) أما الجاهل فليس من المكلفين بالدعوة بل هو مكلف
__________
(1) سؤال شخصي مقدم من الأخ س.ع.ع.
(2) سورة يوسف الآية 108

(27/357)

بطلب العلم والتفقه في الدين ؛ لقول النبي صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (1) ومن أفضل القربات حضور حلقات العلم الشرعي للاستفادة منها ، لكن مع القيام بطلب الرزق للاستغناء عما في أيدي الناس .
__________
(1) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقه في الدين ، برقم 71 ومسلم في كتاب الزكاة ، باب النهي عن المسألة ، برقم 1037 .

(27/358)


الطريق الأمثل للاستقامة على المنهج القويم - مجموع فتاوى ابن باز

39 - الطريق الأمثل للاستقامة على المنهج القويم
س كيف ترون سماحتكم المدخل لكي يتجنب الشباب الوقوع تحت وطأة مغريات هذا العصر ويتجه الوجهة الصحيحة ؟
ج : بسم الله ، والحمد لله : إن الطريق الأمثل ليسلك الشباب الطريق الصحيح في التفقه في الدين والدعوة إليه هو أن يستقيم على النهج القويم بالتفقه في الدين ودراسته ، وأن يعنى بالقرآن الكريم والسنة المطهرة ، وأنصحه بصحبة الأخيار والزملاء الطيبين ، وملازمة العلماء المعروفين بالاستقامة حتى يستفيد من علمهم ومن أخلاقهم ، كما أنصحه بالمبادرة بالزواج ، وأن يحرص على الزوجة الصالحة ؛ لقوله صلى الله عليه وسلم: « يا معشر الشباب ، من

(27/358)

استطاع منكم الباءة فليتزوج ، فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء » (1) متفق على صحته من حديث ابن مسعود رضي الله عنه .
__________
(1) أخرجه البخاري في كتاب النكاح ، باب قول النبي صلى الله عليه وسلم : '' من استطاع '' برقم 5065 ، ومسلم في كتاب النكاح ، باب استحباب النكاح لمن تاقت نفسه إليه برقم 1400.

(27/359)


الطريق إلى جمع كلمة المسلمين على الحق - مجموع فتاوى ابن باز

40 - الطريق إلى جمع كلمة المسلمين على الحق
س1 : التفرق والتمزق والاختلاف يسود الأمة الإسلامية . كيف يمكن جمع كلمة المسلمين على الخير ونبذ الاختلاف والتفرق ؟ (1)
ج : الطريق إلى جمع كلمة المسلمين على الحق ونبذ الخلاف والتفرق هو التمسك بكتاب الله وسنة رسوله عليه الصلاة والسلام والاستقامة على ذلك والتواصي بذلك والتعاون على البر والتقوى ، ورد كل ما يتنازعون فيه إلى كتاب الله سبحانه وسنة
__________
(1) هذا السؤال والذي بعده موجهان لسماحته من جريدة عكاظ بمناسبة دخول شهر رمضان المبارك عام1413.

(27/359)

رسول الله صلى الله عليه وسلم وتحكيمهما في كل شيء كما قال الله عز وجل { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال عز وجل { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية .
وأولو الأمر هم العلماء بدين الله المعروفون بحسن العقيدة والسيرة وأمراء المسلمين ، ومتى حصل النزاع في شيء بينهم وجب رده إلى الله والرسول صلى الله عليه وسلم ، والرد إلى الله هو الرد إلى القرآن الكريم ، والرد إلى الرسول صلى الله عليه وسلم هو الرد إليه في حياته وإلى سنته الصحيحة بعد وفاته ، وما حكما به أو أحدهما فهو حكم الله عز وجل ، فالواجب على جميع المسلمين حكومات وشعوبا ، علماء وأمراء أن يتقوا الله عز وجل وسنة رسوله صلى الله عليه وسلم فيما شجر بينهم عملا بالآيتين السابقتين وعملا بقوله عز وجل { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3)
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة النساء الآية 65

(27/360)

وبقوله عز وجل { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) وعملا بقوله عز وجل { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (4) ونسأل الله بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يؤلف بين قلوبهم على الحق ويجمعهم على الهدى ، وأن يعيذهم جميعا من نزغات الشيطان ، ومكائد الأعداء وأن يصلح قادتهم ويولي عليهم خيارهم إنه سميع قرب .
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة آل عمران الآية 103

(27/361)


الأسلوب المناسب للنصيحة والدعوة إلى الله - مجموع فتاوى ابن باز

س 2 : ما هو الأسلوب المناسب للنصيحة والدعوة إلى الله سبحانه ؟
ج : الأسلوب المناسب في الدعوة إلى الله والنصيحة هو الأسلوب الذي أرشد الله إليه وأمر به عباده في كتابه الكريم في قوله سبحانه { وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ } (1) الآية .
__________
(1) سورة الإسراء الآية 53

(27/361)

وقوله عز وجل { وَقُولُوا لِلنَّاسِ حُسْنًا } (1) وقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقوله سبحانه { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) الآية . وقوله عز وجل يخاطب نبيه محمدا صلى الله عليه وسلم في سورة آل عمران : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (4) الآية وقوله سبحانه لما بعث موسى وهارون إلى فرعون { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (5) وقول النبي صلى الله عليه وسلم: « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (6) وقوله صلى الله عليه وسلم: « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، اللهم ومن ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (7) أخرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم: « الدين
__________
(1) سورة البقرة الآية 83
(2) سورة النحل الآية 125
(3) سورة العنكبوت الآية 46
(4) سورة آل عمران الآية 159
(5) سورة طه الآية 44
(6) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(7) أخرجه مسلم في كتاب الإمارة ، باب فضيلة الإمام العادل وعقوبة الجائر برقم 1828.

(27/362)

النصيحة الدين النصيحة الدين النصيحة ، قيل : لمن يا رسول الله قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) والآيات والأحاديث في هذا المعنى كثيرة فالواجب على العلماء والأمراء والدعاة إلى الله عز وجل أن ينهجوا هذا المنهج الذي أرشد الله إليه وأرشد إليه رسوله صلى الله عليه وسلم . وأن ينصحوا الناس ويعالجوا مشاكلهم بالطريق التي أرشد الله إليها سبحانه وأرشد إليها رسوله صلى الله عليه وسلم ومن ظلم واعتدى ولم ينفع فيه التوجيه والنصيحة وجب على ولاة الأمر أن يعاقبوه بالعقوبات الشرعية . ومن ثبت عليه ما يوجب إقامة الحد أو التعزير وجب تنفيذ حكم الله فيه بواسطة أولي الأمر ومن يستنيبونه في ذلك ردعا له ولأمثاله وحماية للمجتمع الإسلامي من جميع أنواع الفساد . سدد الله الخطا وأصلح القلوب والأعمال ووفق أولي الأمر لكل ما فيه رضاه وصلاح عباده وأصلح أحوال المسلمين جميعا ومنحهم الفقه في الدين وثبتهم على الحق إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 55 .

(27/363)


الوصية بالاستمرار في النصيحة - مجموع فتاوى ابن باز

41 - الوصية بالاستمرار في النصيحة
س: أجد صعوبة في الالتزام والاستقامة على الدين من بعض أقاربي وخاصة أخواتي وأمي فبم تنصحونني ؟
ج : نوصيك بالاستمرار في نصيحتهن وترغيبهن في طاعة الله ورسوله وتحذيرهن من المعاصي وقراءة الآيات والأحاديث عليهن المتعلقة بأعمالهن مع سؤال الله سبحانه لهن الهداية في أوقات الإجابة وغيرها .
وإذا تيسر أن يساعدك في هذا بعض الأقارب وغيرهم من أهل العلم فهو أنفع وأقرب إلى قبولهن وهدايتهن لقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله عز وجل : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (5) وقول النبي صلى الله عليه وسلم : « الدين
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة التحريم الآية 6

(27/364)

النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) أخرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) أخرجه مسلم في صحيحه أيضا ، وقول النبي صلى الله عليه وسلم: « مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) متفق على صحته ، والآيات والأحاديث في هذا المعنى كثيرة ، أعانك الله على كل خير وأصلح حال الجميع .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة ، برقم 55 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.
(3) أخرجه البخاري في كتاب الأدب ، باب رحمة الناس والبهائم برقم 6011، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .

(27/365)


كلمة في المؤتمر الأول للدعوة والدعاة المنعقد في المدينة النبوية - مجموع فتاوى ابن باز

كلمة في المؤتمر الأول للدعوة والدعاة المنعقد في المدينة النبوية
[بعد عصر يوم السبت الرابع والعشرين من شهر صفر سنة 1397 هـ افتتح المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة , وقد افتتح المؤتمر سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد نيابة عن صاحب السمو الملكي الأمير فهد بن عبد العزيز نائب جلالة الملك وولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية , وهذا نص كلمة سماحته] (1) .
الحمد لله رب العالمين , الذي خلق الثقلين لعبادته وأمرهم بها في كتابه المبين وعلى لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم , وأرسل الرسل - صلوات الله وسلامه عليهم - ليدعوا الناس إليها وليبينوها لهم , وختمهم بأفضلهم وإمامهم نبينا وإمامنا محمد بن عبد الله - صلوات الله وسلامه عليه - , وجعل رسالته عامة لجميع العالمين . وأشهد أن لا إله إلا الله
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الرابع ، السنة التاسعة ، ربيع الأول ، عام 1397هـ . وفي ج2 من مجموع الفتاوى لسماحته ص332 .

(27/366)

وحده لا شريك له القائل في كتابه الكريم : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) والآمر نبيه أن يدعو إلى سبيله بالحكمة والموعظة الحسنة , والذي أمره أن يدعو الناس إلى سبيله , وأخبر أن الدعاة إليه على بصيرة هم أتباعه على الحقيقة , فقال عز من قائل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وأشهد أن محمدا عبده ورسوله وأمينه على وحيه وصفوته من خلقه , أرسله الله رحمة للعالمين , وقدوة للسالكين وحجة على العباد أجمعين , أرسله شاهدا ومبشرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا , فهدى به من الضلال وبصر به من العمى , وجمع به بعد الفرقة , وأغنى به بعد العيلة , وفتح به أعينا عميا , وآذانا صما , وقلوبا غلفا , وهدى به العباد إلى صراطه المستقيم , صلى الله وسلم عليه وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد : أيها الإخوة الكرماء أعضاء هذا المؤتمر , باسم الله العظيم أفتتح هذا المؤتمر العالمي : ( مؤتمر توجيه الدعوة وإعداد الدعاة ) نيابة عن سمو الأمير الكريم فهد بن عبد العزيز
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108

(27/367)

ولي عهد المملكة العربية السعودية ونائب رئيس مجلس الوزراء لمشاغله الكثيرة التي حالت بينه وبين حضور هذا المؤتمر , وأسأل الله عز وجل أن يمنحه التوفيق والإعانة على كل خير , وأن يسدد خطاه , وأن يبارك في أعماله .
أيها الإخوة الأعزاء أعضاء المؤتمر , يسرني أني أحييكم تحية الإسلام , وأن أرحب بكم أجمل الترحيب , فأقول : السلام عليكم ورحمة الله وبركاته , وأهلا وسهلا بكم في بلادكم وبين إخوانكم في مدينة رسول الله - صلى الله عليه وسلم - , وفي رحاب مسجد نبيه - عليه الصلاة والسلام - , وفي مهاجره وفي عاصمة الإسلام الأولى , ومنطلق الدعوة إلى الله على يد رسوله محمد - عليه الصلاة والسلام - , وعلى يد أصحابه الكرام , الغزاة الفاتحين , والأئمة المهتدين , وأتباعهم بإحسان - رضي الله عن الجميع وأرضاهم - , وأسأله سبحانه أن يجعلنا وإياكم من أتباعهم بإحسان وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين جميعا , وأن يولي عليهم خيارهم ويمنحهم الفقه في الدين , وأن يسلك بنا وبهم صراطه المستقيم , إنه سميع قريب .
أيها الإخوة , إن هذا المؤتمر بلا شك مؤتمر عظيم , قد دعت الحاجة بل الضرورة إلى عقده , وإن الجامعة الإسلامية

(27/368)

بالمدينة المنورة لمشكورة كثيرا على تبني هذه الدعوة إلى هذا المؤتمر وقيامها بالإعداد له , ودعوتها نخبة ممتازة من أقطار الدنيا من العلماء والدعاة إلى الله عز وجل من أكثر من سبعين دولة , لحضوره , وتبادل الرأي في شئون الدعوة والدعاة , وتذليل الصعوبات والعقبات التي تعترض سبيلها , وللنظر في طرق ووسائل محاربة الدعوات الضالة والمذاهب الهدامة والأفكار المنحرفة , وكل ما يتعلق بشئون الدعوة وأحوال المسلمين .
وإن حكومة هذه البلاد : الحكومة السعودية وفقها الله , تشكر كثيرا على موافقتها على إقامة هذا المؤتمر , وعلى دعمها له بكل ما يحتاج إليه , وعلى رعايتها له , كما هي بحمد الله تدعم كل ما يتعلق بالدعوات والقضايا الإسلامية , وجميع ما يتعلق بالإسلام , فلها بحمد الله جهود مشكورة , وأعمال جليلة في دعم قضايا المسلمين، وإعانة مؤسساتهم ومدارسهم وجمعياتهم , والدعاة إلى الله عز وجل في كل مكان , فجزاها الله عن ذلك خيرا , وبارك في أعمالها وزادها من فضله , ونشر بها الدعوة الإسلامية في كل مكان , وأصلح لها البطانة , وكتب لها التوفيق من عنده , كما نسأله سبحانه أن يوفق قادة المسلمين في كل مكان وأن يهديهم صراطه المستقيم , وأن ينصر بهم الحق , ويخذل بهم الباطل , وأن يوفقهم للاستقامة

(27/369)

على دينه , وإخلاص العبادة لله وحده , والقضاء على كل ما يخالف ذلك , كما نسأله عز وجل أن يوفق قادة المسلمين وعلماءهم في كل مكان وجميع الدعاة إلى الحق وجميع المسئولين في كل دولة إسلامية للتعاون الكامل على البر والتقوى , ونصر دين الله وإعلاء كلمته , وعلى بيان حقيقة التوحيد والعبادة التي خلق الله عز وجل من أجلها الخلق وأرسل الرسل , وعلى بيان حقيقة الشرك الذي هو أعظم الذنوب وأكبر الجرائم , وعلى القضاء عليه وبيان حقيقته للناس , وبيان وسائله وذرائعه والقضاء عليها بالوسائل التي شرعها الله عز وجل .
كما أسأله سبحانه أن يوفقهم جميعا لمحاربة البدع التي انتشرت في العالم , حتى التبس على أكثر الخلق دينهم بسبب ظهور البدع التي ما أنزل الله بها من سلطان , وبسبب كثرة المروجين لها والداعين إليها باسم الإسلام , حتى التبس الحق بالباطل على الكثير من الناس , لقلة العلماء المتبصرين الذين يشرحون للناس حقيقة الدين ويوضحون لهم حقيقة ما بعث به الله نبيه محمدا - عليه الصلاة والسلام - , ويبينون لهم معاني كتاب ربهم وسنة نبيهم واضحة جلية كما تلقاها أصحاب رسول الله عن نبيهم .

(27/370)

أيها الإخوة الكرام أعضاء المؤتمر :
ليس من الخافي على كل من له أدنى علم أو بصيرة أن العالم الإسلامي اليوم بل العالم كله في أشد الحاجة إلى الدعوة الإسلامية الواضحة الجلية التي تشرح للناس حقيقة الإسلام وتوضح لهم أحكامه ومحاسنه , وتشرح لهم معنى ( لا إله إلا الله ) ومعنى شهادة ( أن محمدا رسول الله ) فإن أكثر الخلق لم يفهموا هاتين الشهادتين كما ينبغي , ولذلك دعوا مع الله غيره , وابتعدوا عنه , إن هاتين الشهادتين هما أصل الدين وأساس الملة وقاعدة الإسلام التي عليها مداره .
أما الشهادة الأولى فهي تبين حقيقة التوحيد وحقيقة العبادة التي يجب إخلاصها لله وحده سبحانه وتعالى؛ لأن معناها كما لا يخفى لا معبود بحق إلا الله , فهي تنفي العبادة عن غير الله وتثبت العبادة لله وحده , والعبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة , من الصلاة والزكاة والصوم والحج والذبح والنذر والدعاء والاستغاثة والسجود وغير ذلك , فهذه العبادات يجب أن تكون لله وحده , ويجب على العلماء أن يبينوا ذلك للناس , وأن صرفها لنبي أو ولي أو غيرهما من الخلق شرك بالله عز وجل , قال الله جل وعلا :

(27/371)

{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) وقال سبحانه وتعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) وقال الله تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) والآيات في هذا المعنى كثيرة .
وأما شهادة أن محمدا رسول الله فكثير من الناس لا يفهمها على حقيقتها , وحكموا القوانين الوضعية وأعرضوا عن شريعة الله , ولم يبالوا بها , جهلا بها أو تجاهلا لها . إن شهادة أن محمدا رسول الله تقتضي الإيمان برسول الله - عليه الصلاة والسلام - , وطاعته في أوامره واجتناب نواهيه , وتصديق أخباره وأن لا يعبد الله إلا بالشريعة التي جاء بها عليه الصلاة والسلام , كما قال الله عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (5) وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (6)
__________
(1) سورة الحج الآية 62
(2) سورة الجن الآية 18
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة آل عمران الآية 31
(6) سورة الحشر الآية 7

(27/372)

فالواجب على جميع المسلمين , وعلى جميع الثقلين أن يعبدوا الله وحده , وأن يحكموا نبيه محمدا عليه الصلاة والسلام كما قال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1)
وقال عز وجل : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقال سبحانه : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (4) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (5)
أيها الإخوة الكرام أعضاء المؤتمر :
إن الناس اليوم في أشد الحاجة إلى الدعوة , وإلى بيان الداعية الذي ينبغي أن يقوم بهذه الدعوة , وبيان أخلاقه وأعماله وصفاته ,
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50
(3) سورة المائدة الآية 44
(4) سورة المائدة الآية 45
(5) سورة المائدة الآية 47

(27/373)

ولا ريب أن من الواجب على الداعية أن يستقيم في أقواله وأفعاله , وأن يكون قدوة صالحة للمدعوين في سيرته وأخلاقه وأعماله ومدخله ومخرجه وكل شئونه , إن العالم بحاجة إلى تيسير وسائل الدعوة وإيضاحها وتسهيل العقبات والصعوبات التي تقف في طريق الداعية .
المسلمون اليوم في أشد الحاجة إلى الدعاة الصالحين , إلى العلماء المبرزين , إلى الذين يدعونهم إلى كتاب ربهم وسنة نبيهم ويوضحون لهم معاني كتاب الله وسنة رسول الله - عليه الصلاة والسلام - ويبينون لهم سيرته - عليه الصلاة والسلام - وسيرة أصحابه - رضي الله عنهم وأرضاهم -.
المسلمون اليوم بل العالم كله في أشد الحاجة إلى بيان دين الله وإظهار محاسنه وبيان حقيقته , والله لو عرفه الناس اليوم ولو عرفه العالم على حقيقته لدخلوا فيه أفواجا اليوم كما دخلوا فيه أفواجا بعدما فتح الله على نبيه مكة - عليه الصلاة والسلام - .
أيها العلماء الكرام , أيها الفضلاء , إن واجبنا عظيم وإن واجب المسئولين في جميع العالم الإسلامي من علماء وأثرياء وأمراء وقادة عظيم جدا والمسئولية عظيمة .
علينا أن نتقي الله في عباد الله , وعلينا أن نتعاون صادقين على البر والتقوى أينما كنا، وأن تكون هناك علاقات قوية , واتصالات دائمة في شأن الدعوة والدعاة , وفي توجيه الناس إلى الخير , وبالتعاون على البر والتقوى , وأرجو أن يكون اجتماعكم هذا تعاونا على الخير ,

(27/374)

وتبادلا للرأي في كل ما من شأنه انتشار الدعوة الإسلامية , وتذليل العقبات والصعوبات أمام الداعية , وبيان حال الداعية وصفاته وأعماله وأخلاقه , وبيان ما ينبغي أن تواجه به الدعوات المضللة والمبادئ الهدامة والتيارات الجارفة .
أرجو أن يكون في مؤتمركم هذا حل لهذه المشاكل وبيان لكل ما يحتاجه المسلمون في سائر الدنيا . إنكم والله مسئولون وإن الأمر عظيم , وإني لأرجو الله عز وجل لهذا المؤتمر المبارك أن ينجح في أعماله , وأن يوفق في قراراته وتوصياته , وأن يحسن العاقبة في حصول ما نرجوه من هذا المؤتمر وما نعلقه عليه من الآمال , وأرجو أن يكون في جهودكم وأعمالكم وتبادلكم الرأي ما يحل المشكلات وما ينفع الله به عباده المؤمنين في كل مكان , وما يرحم الله به عباده حتى يعرفوا دين الله وحتى يدخلوا في دين الله بأسبابكم , وحتى يكون لكم مثل أجورهم , فقد صح عن رسول الله - عليه الصلاة والسلام - أنه قال : « من دل على خير فله مثل أجر فاعله » (1) وقال - عليه الصلاة والسلام - : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (2) خرجهما مسلم في صحيحه .
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب فضل إعانة الغازي في سبيل الله برقم 1893 .
(2) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .

(27/375)

وأسأل الله عز وجل أن يهدينا جميعا صراطه المستقيم , وأن يصلح أحوالنا وأحوال المسلمين , وأن يكثر في المسلمين دعاة الهدى وأنصار الحق , وأن يهدي حكام المسلمين وقادتهم لما فيه رضاه , وصلاح أمر عباده , إنه سميع قريب , والحمد لله رب العالمين , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(27/376)


وجوب الأمر بالمعروف والنهي عن المنكر - مجموع فتاوى ابن باز

كتاب الأمر بالمعروف والنهي عن المنكر

(27/377)

وجوب الأمر بالمعروف والنهي عن المنكر
الحمد لله , وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . . أما بعد (1) :
فإن من أهم المهمات وأفضل القربات التناصح والتوجيه إلى الخير والتواصي بالحق والصبر عليه , والتحذير مما يخالفه ويغضب الله عز وجل , ويباعد من رحمته , وأسأله عز وجل أن يصلح قلوبنا وأعمالنا وسائر المسلمين , وأن يمنحنا الفقه في دينه , والثبات عليه , وأن ينصر دينه ويعلي كلمته , وأن يصلح جميع ولاة أمور المسلمين , ويوفقهم لكل خير , ويصلح لهم البطانة , ويعينهم على كل ما فيه صلاح العباد والبلاد , ويمنحهم الفقه في الدين , ويشرح صدورهم لتحكيم شريعته , والاستقامة عليها إنه ولي ذلك , والقادر عليه .
أيها المسلمون : إن موضوع الأمر بالمعروف والنهي عن المنكر موضوع عظيم , جدير بالعناية; لأن في تحقيقه مصلحة الأمة ونجاتها , وفي إهماله الخطر العظيم والفساد
__________
(1) نشر في المجموع ج5 ص58 - 73 ، وفي مجلة البحوث الإسلامية ، العدد 28 عام 1410 هـ .

(27/379)

الكبير , واختفاء الفضائل , وظهور الرذائل , وقد أوضح الله جل وعلا في كتابه العظيم منزلته في الإسلام , وبين سبحانه أن منزلته عظيمة , حتى إنه سبحانه في بعض الآيا ت قدمه على الإيمان , الذي هو أصل الدين وأساس الإسلام , كما في قوله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) ولا نعلم السر في هذا التقديم , إلا عظم شأن هذا الواجب , وما يترتب عليه من المصالح العظيمة العامة , ولا سيما في هذا العصر , فإن حاجة المسلمين وضرورتهم إلى الأمر بالمعروف والنهي عن المنكر شديدة ; لظهور المعاصي , وانتشار الشرك والبدع في غالب المعمورة ,
وقد كان المسلمون في عهده صلى الله عليه وسلم وعهد أصحابه وفي عهد السلف الصالح يعظمون هذا الواجب , ويقومون به خير قيام , فالضرورة إليه بعد ذلك أشد وأعظم , لكثرة الجهل وقلة العلم وغفلة الكثير من الناس عن هذا الواجب العظيم .
وفي عصرنا هذا صار الأمر أشد , والخطر أعظم , لانتشار الشرور والفساد , وكثرة دعاة الباطل , وقلة دعاة الخير في غالب البلاد كما تقدم , ومن أجل هذا أمر الله سبحانه وتعالى به , ورغب
__________
(1) سورة آل عمران الآية 110

(27/380)

فيه , وقدمه في آية آل عمران على الإيمان , وهي قوله سبحانه وتعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } (1) الآية , يعني أمة محمد عليه الصلاة والسلام , فهي خير الأمم وأفضلها عند الله , كما في الحديث الصحيح , عن النبي صلى الله عليه وسلم أنه قال : « أنتم توفون سبعين أمة أنتم خيرها وأكرمها على الله عز وجل » (2) .
والأمر بالمعروف , والنهي عن المنكر موجود في الأمم السابقة , بعث الله به الرسل , وأنزل به الكتب .
وأصل المعروف توحيد الله , والإخلاص له , وأصل المنكر الشرك بالله , وعبادة غيره .
وجميع الرسل بعثوا يدعون الناس إلى توحيد الله , الذي هو أعظم المعروف , وينهون الناس عن الشرك بالله , الذي هو أعظم المنكر .
ولما فرط بنوا إسرائيل في ذلك وأضاعوه , قال الله جل وعلا في حقهم : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (3)
__________
(1) سورة آل عمران الآية 110
(2) أخرجه الإمام أحمد في أول مسند البصريين ، حديث حكيم بن معاوية البهزي عن أبيه معاوية برقم 19509 .
(3) سورة المائدة الآية 78

(27/381)

ثم فسر هذا العصيان فقال سبحانه { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (1) فجعل هذا من أكبر عصيانهم واعتدائهم , وجعله التفسير لهذه الآية { ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (2) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ } (3) وما ذلك إلا لعظم الخطر في ترك هذا الواجب .
وأثنى الله جل وعلا على أمة منهم في ذلك فقال سبحانه في سورة آل عمران : { مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ } (4) { يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ } (5) { وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ } (6) هذه طائفة من أهل الكتاب لم يصبها ما أصاب الذين ضيعوه , فأثنى الله عليهم سبحانه وتعالى
__________
(1) سورة المائدة الآية 79
(2) سورة البقرة الآية 61
(3) سورة المائدة الآية 79
(4) سورة آل عمران الآية 113
(5) سورة آل عمران الآية 114
(6) سورة آل عمران الآية 115

(27/382)

في ذلك , وفي آية أخرى من كتاب الله عز وجل في سورة التوبة قدم سبحانه الأمر بالمعروف والنهي عن المنكر على إقام الصلاة وإيتاء الزكاة , وما ذلك إلا لعظم شأنه .
والأمر بالمعروف والنهي عن المنكر فرض كفاية , ومع ذلك قدمه في هذه الآية على إقام الصلاة وإيتاء الزكاة , فقال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) فقدم هنا الأمر بالمعروف والنهي عن المنكر على إقام الصلاة , مع أن الصلاة عمود الإسلام , وهي أعظم الأركان بعد الشهادتين , فلأي معنى قدم هذا الواجب؟
لا شك أنه قدم لعظم الحاجة إليه وشدة الضرورة إلى القيام به , ولأن بتحقيقه تصلح الأمة , ويكثر فيها الخير وتظهر فيها الفضائل وتختفي منها الرذائل , ويتعاون أفرادها على الخير , ويتناصحون ويجاهدون في سبيل الله , ويأتون كل خير ويذرون كل شر , وبإضاعته والغفلة عنه تكون الكوارث العظيمة , والشرور الكثيرة , وتفترق الأمة , وتقسو القلوب أو تموت ,
__________
(1) سورة التوبة الآية 71

(27/383)

وتظهر الرذائل وتنتشر , وتختفي الفضائل ويهضم الحق , ويظهر صوت الباطل , وهذا أمر واقع في كل مكان وكل دولة وكل بلد وكل قرية لا يؤمر فيها بالمعروف ولا ينهى فيها عن المنكر , فإنه تنتشر فيها الرذائل وتظهر فيها المنكرات ويسود فيها الفساد , ولا حول ولا قوة إلا بالله .
وبين سبحانه أن الآمرين بالمعروف والناهين عن المنكر والمقيمين للصلاة والمؤتين للزكاة والمطيعين لله ولرسوله هم أهل الرحمة , فقال سبحانه وتعالى : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ } (1) فدل ذلك على أن الرحمة , إنما تنال بطاعة الله واتباع شريعته , ومن أخص ذلك الأمر بالمعروف والنهي عن المنكر , ولا تنال الرحمة بالأماني ولا بالأنساب; ككونه من قريش أو من بني هاشم أو من بني فلان , ولا بالوظائف; ككونه ملكا , أو رئيس جمهورية , أو وزيرا أو غير ذلك من الوظائف , ولا تنال أيضا بالأموال والتجارات , ولا بوجود كثرة المصانع , ولا بغير هذا من شئون الناس , وإنما تنال الرحمة بطاعة الله ورسوله واتباع شريعته .
ومن أعظم ذلك الأمر بالمعروف والنهي عن المنكر , وإقام الصلاة , وإيتاء الزكاة , وطاعة الله ورسوله في كل شيء ,
__________
(1) سورة التوبة الآية 71

(27/384)

فهؤلاء هم أهل الرحمة , وهم الذين في الحقيقة يرجون رحمة الله , وهم الذين في الحقيقة يخافون الله ويعظمونه , فما أظلم من أضاع أمره وارتكب نهيه , وإن زعم أنه يخافه ويرجوه , وإنما الذي يعظم الله حقا , ويخافه ويرجوه حقا , من أقام أمره واتبع شريعته , وجاهد في سبيله , وأمر بالمعروف ونهي عن المنكر .
قال سبحانه في سورة البقرة : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ } (1) فجعلهم سبحانه راجين رحمة الله , لما آمنوا وجاهدوا وهاجروا لإيمانهم وهجرتهم وجهادهم , ما قال : إن الذين بنو القصور , أو الذين عظمت تجاراتهم , أو تنوعت أعمالهم , أو الذين ارتفعت أنسابهم هم الذين يرجون رحمة الله , بل قال سبحانه : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2)
فرجاءالرحمة وخوف العذاب , يكونان بطاعة الله ورسوله , ومن ذلك الأمر بالمعروف والنهي عن المنكر .
وفي آية أخرى حصر سبحانه الفلاح في الدعاة إلى الخير , والآمرين بالمعروف والناهين عن المنكر , فقال عز وجل :
__________
(1) سورة البقرة الآية 218
(2) سورة البقرة الآية 218

(27/385)

{ وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) فأبان سبحانه أن هؤلاء الذين هذه صفاتهم وهي : الدعوة إلى الخير , والأمر بالمعروف والنهي عن المنكر - هم المفلحون , والمعنى أنهم هم المفلحون على الكمال والتمام , وإن كان غيرهم من المؤمنين مفلحا , إذا تخلى عن بعض هذه الصفات لعذر شرعي , لكن المفلحون على الكمال والتمام هم هؤلاء الذين دعوا إلى الخير , وأمروا بالمعروف وبادروا إليه , ونهوا عن المنكر وابتعدوا عنه .
أما الذين يأمرون بالمعروف وينهون عن المنكر لأغراض أخرى : كرياء وسمعة , أو حظ عاجل أو أسباب أخرى , أو يتخلفون عن فعل المعروف , ويرتكبون المنكر , فهؤلاء من أخبث الناس , ومن أسوئهم عاقبة .
وفي الصحيحين عن أسامة بن زيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه - أي أمعاؤه - فيدور في النار كما يدور الحمار بالرحى فيجتمع عليه أهل النار فيقولون مالك
__________
(1) سورة آل عمران الآية 104

(27/386)

يا فلان؟ ألم تكن تأمر بالمعروف وتنهى عن المنكر ؟ قال فيقول لهم : بلى ؛ ولكني كنت آمركم بالمعروف ولا آتيه ، وأنهاكم عن المنكر وآتيه » (1) .
هذه حال من خالف قوله فعله - نعوذ بالله - تسعر به النار , ويفضح على رءوس الأشهاد , يتفرج عليه أهل النار , ويتعجبون كيف يلقى في النار .
هذا ويدور في النار كما يدور الحمار بالرحى , وتندلق أقتاب بطنه , يسحبها , لماذا ؟! . لأنه كان يأمر بالمعروف ولا يأتيه , وينهى عن المنكر ويأتيه , فعلم بذلك أن المقصود الأمر بالمعروف مع فعله , والنهي عن المنكر مع تركه .
وهذا هو الواجب على كل مسلم , وهذا الواجب العظيم أوضح الله شأنه في كتابه الكريم , ورغب فيه , وحذر من تركه , ولعن من تركه .
فالواجب على أهل الإسلام أن يعظموه , وأن يبادروا إليه , وأن يلتزموا به طاعة لربهم عز وجل , وامتثالا لأمره , وحذرا من عقابه سبحانه وتعالى .
__________
(1) أخرجه البخاري في كتاب بدء الخلق ، باب صفة النار وأنها مخلوقة برقم 3267 ، ومسلم في كتاب الزهد والرقائق ، باب عقوبة من يأمر بالمعروف ولا يفعله برقم 2989 .

(27/387)

وقد جاءت سنة رسول الله صلى الله عليه وسلم تؤيد هذا الأمر , وتبين ذلك أعظم بيان وتشرحه , فيقول المصطفى عليه الصلاة والسلام في الحديث الصحيح : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) خرجه الإمام مسلم في صحيحه .
فبين صلى الله عليه وسلم مراتب الأمر بالمعروف , والنهي عن المنكر الثلاث : -
المرتبة الأولى : الإنكار باليد مع القدرة , وذلك بإراقة أواني الخمر , وكسر آلات اللهو , ومنع من أراد الشر بالناس وظلمهم من تنفيذ مراده إن استطاع ذلك كالسلطان ونحوه من أهل القدرة , وكإلزام الناس بالصلاة , وبحكم الله الواجب اتباعه ممن يقدر على ذلك , إلى غير هذا مما أوجب الله .
وهكذا المؤمن مع أهله وولده , يلزمهم بأمر الله ويمنعهم مما حرم الله باليد إذا لم ينفع فيهم الكلام .
وهكذا من له ولاية من أمير أو محتسب , أو شيخ قبيلة أو غيرهم ممن له ولاية من جهة ولي الأمر , أو من جهة جماعته ,
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .

(27/388)

حيث ولوه عليهم , عند فقد الولاية العامة يقوم بهذا الواجب حسب طاقته , فإن عجز انتقل إلى :
المرتبة الثانية : وهي اللسان , يأمرهم باللسان وينهاهم كأن يقول : يا قوم اتقوا الله , يا إخواني اتقوا الله , صلوا وأدوا الزكاة , اتركوا هذا المنكر , افعلوا كذا , دعوا ما حرم الله , بروا والديكم , صلوا أرحامكم , إلى غير هذا , يأمرهم بالمعروف وينهاهم عن المنكر باللسان , ويعظهم ويذكرهم , ويتحرى الأشياء التي يفعلونها , حتى ينبههم عليها , ويعاملهم بالأسلوب الحسن , مع الرفق , يقول عليه الصلاة والسلام : « إن الله يحب الرفق في الأمر كله » (1) ، ويقول صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) « وجاء جماعة من اليهود , فدخلوا عليه صلى الله عليه وسلم فقالوا : السام عليك يا محمد - يعنون الموت - وليس مرادهم السلام . . فسمعتهم عائشة رضي الله عنها , فقالت : ( عليكم السام واللعنة ) . وفي لفظ آخر : ( ولعنكم الله , وغضب عليكم ) , فقال صلى الله عليه وسلم : مهلا يا عائشة إن الله رفيق يحب الرفق
__________
(1) أخرجه البخاري في كتاب الأدب ، باب الرفق في الأمر كله برقم 6024 .
(2) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .

(27/389)

في الأمر كله ، قالت : ألم تسمع ما قالوا ؟ قال : ألم تسمعي ما قلت لهم ؟ قلت لهم : وعليكم فإنه يستجاب لنا فيهم ولا يستجاب لهم فينا » (1) هذا وهم يهود رفق بهم صلى الله عليه وسلم , لعلهم يهتدون , ولعلهم ينقادون للحق , ولعلهم يستجيبون لداعي الإيمان .
فهكذا الآمر بالمعروف والناهي عن المنكر الموفق , يتحرى الرفق والعبارات المناسبة , والألفاظ الطيبة عندما يمر على من قصر في ذلك , في المجلس أو في الطريق أو في أي مكان يدعوهم بالرفق والكلام الطيب , حتى ولو جادلوه في شيء خفي عليهم , أو كابروا فيه يجادلهم بالتي هي أحسن , كما قال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (3)
من هم أهل الكتاب؟ هم اليهود والنصارى , وهم كفار , ومع ذلك يقول الله عنهم : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4)
__________
(1) أخرجه البخاري في كتاب الدعوات ، باب قول النبي صلى الله عليه وسلم : ''يستجاب'' برقم 6401 .
(2) سورة النحل الآية 125
(3) سورة العنكبوت الآية 46
(4) سورة العنكبوت الآية 46

(27/390)

والمعنى أن من ظلم منهم وتعدى وأساء الكلام فإنه ينتقل معه إلى علاج آخر غير الجدال بالتي هي أحسن , كما قال تعالى : { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا } (1) الآية وقال سبحانه : { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } (2) الآية .
لكن ما دام المقام مقام تعليم ودعوة وإيضاح للحق , فإنه يكون بالتي هي أحسن لأن هذا أقرب إلى الخير , قال سفيان الثوري رحمه الله : ينبغي للآمر والناهي أن يكون رفيقا فيما يأمر به , رفيقا فيما ينهي عنه , عدلا فيما يأمر به , عدلا فيما ينهي عنه , عالما بما يأمر به , عالما بما ينهي عنه .
وهذا معنى كلام السلف رحمهم الله , تحري الرفق مع العلم والحلم والبصيرة , لا يأمر ولا ينهي إلا عن علم , لا عن جهل . ويكون مع ذلك رفيقا عاملا بما يدعوه إليه تاركا ما ينهي عنه , حتى يقتدى به .
وفي صحيح مسلم عن عبد الله بن مسعود رضى الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ما من نبي بعثه الله في أمة
__________
(1) سورة الشورى الآية 40
(2) سورة البقرة الآية 194

(27/391)

قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون ، فمن جاهدهم بيده فهو مؤمن ، ومن جاهدهم بلسانه فهو مؤمن ، ومن جاهدهم بقلبه فهو مؤمن ، وليس وراء ذلك من الإيمان حبة خردل » (1) .
وهذا الحديث مثل حديث أبي سعيد السابق المتضمن الإنكار باليد , ثم اللسان ثم القلب .
فالخلوف التي تخلف بعد الأنبياء هذا حكمهم في أممهم , فيؤمرون بالمعروف وينهون عن المنكر ويعلمون أحكام الله , ويجاهدون في ذلك باليد ثم اللسان ثم القلب .
وهكذا في أمة محمد صلى الله عليه وسلم يجب على علمائهم وأمرائهم وأعيانهم وفقهائهم أن يتعهدوهم بالدعوة إلى الله , والأمر بالمعروف والنهي عن المنكر , وتعليم الجاهل , وإرشاد الضال , وإقامة الحدود والتعزيرات الشرعية , حتى يستقيم الناس , ويلزموا الحق , ويقيموا عليهم الحدود الشرعية , ويمنعوهم من ارتكاب ما حرم الله حتى لا يتعدى بعضهم على بعض , أو ينتهكوا محارم الله .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب كون النهي عن المنكر من الإيمان برقم 50 .

(27/392)

وقد ثبت " عن عثمان بن عفان رضي الله عنه , الخليفة الراشد أنه قال : إن الله يزع بالسلطان ما لا يزع بالقرآن " ويروي عن عمر رضي الله عنه أيضا .
وهذا صحيح , كثير من الناس لو جئته بكل آية , لم يمتثل , لكن إذا جاءه وازع السلطان بالضرب والسجن ونحو ذلك أذعن , وترك باطله . . لماذا ؟! . لأن قلبه مريض , ولأنه ضعيف الإيمان أو معدوم الإيمان . . فلهذا لا يتأثر بالآيات والأحاديث . . لكن إذا خاف من السلطان ارتدع ووقف عند حده , ووازع السلطان له شأن عظيم , ولهذا شرع الله لعباده القصاص والحدود والتعزيرات لأنها تردع عن الباطل , وأنواع الظلم , ولأن الله يقيم بها الحق , فوجب على ولاة الأمور أن يقيموها , وأن يعينوا من يقيمها , وأن يلاحظوا الناس , ويلزموهم بالحق , ويوقفوهم عند حدهم حتى لا يهلكوا , وينقادوا مع تيار الباطل , ويكونوا عونا للشيطان وجنده علينا .
فإذا عجز المؤمن عن الإنكار باليد واللسان انتهي إلى القلب , يكره المنكر بقلبه , ويبغضه ولا يكون جليسا لأهله .
وروي " عن عبد الله بن مسعود رضي الله عنه أنه قال له بعض الناس : هلكت إن لم آمر بالمعروف وأنهى عن المنكر . . فقال

(27/393)

له رضي الله عنه : ( هلكت إن لم يعرف قلبك المعروف وينكر المنكر ) .
فلابد يا أخي أن تعرف المعروف بالتعلم والتفقه في الدين , ولابد أن تعرف المنكر بذلك , ثم تقوم بالواجب من الأمر بالمعروف والنهي عن المنكر , فالتبصر والتفقه في الدين من علامات السعادة ودلائل أن الله أراد بالعبد خيرا , كما في الصحيحين عن معاوية رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من يرد الله به خيرا يفقهه في الدين » (1) .
فإذا رأيت الرجل يتبع حلقات العلم , ويسأل عن العلم , ويتفقه ويتبصر فيه , فذلك من علامات أن الله أراد به خيرا فليلزم ذلك , وليجتهد ولا يمل ولا يضعف , يقول عليه الصلاة والسلام في الحديث الصحيح : « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (2) رواه الإمام مسلم في صحيحه .
فطلب العلم له شأن عظيم , ومن الجهاد في سبيل الله , ومن أسباب النجاة ومن الدلائل على الخير , ويكون بحضور حلقات
__________
(1) أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرا يفقهه في الدين برقم 71 ، ومسلم في كتاب الزكاة ، باب النهي عن المسألة برقم 1037 .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر برقم 2699 .

(27/394)

العلم , ويكون بمراجعة الكتب المفيدة , إذا كان ممن يفهمها , ويكون بسماع الخطب والمواعظ , ويكون بسؤال أهل العلم . . كل ذلك من الطرق المفيدة , ويكون أيضا بحفظ القرآن الكريم , وهو الأصل في العلم , فالقرآن رأس كل علم , وهو الأساس العظيم , وهو حبل الله المتين , وهو أعظم كتاب وأشرف كتاب , وهو أعظم قائد إلى الخير , وأعظم ناه عن الشر .
فوصيتي لكل مؤمن ولكل مؤمنة العناية بالقرآن والإكثار من تلاوته والحرص على حفظه أو ما تيسر منه , مع التدبر والتعقل , ففيه الهدى والنور كما قال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) وقال عز من قائل : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (2) ويقول تبارك وتعالى : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (3)
فعلينا أن نعنى بكتاب الله , تلاوة وحفظا , وتدبرا وتفقها , وعملا وسؤالا عما أشكل , وهكذا سنة الرسول صلى الله عليه وسلم , هي الوحي الثاني , وهي الأصل الثاني , وهي المفسرة
__________
(1) سورة الإسراء الآية 9
(2) سورة الأنعام الآية 155
(3) سورة محمد الآية 24

(27/395)

لكتاب الله , والدالة عليه , فعلى طالب العلم , وعلى كل مسلم أن يعنى بذلك حسب طاقته , وحسب علمه بالحفظ والمراجعة , كحفظ الأربعين النووية وتكملتها لابن رجب خمسين حديثا , وهي من أجمع الأحاديث وأنفعها , وهي من جوامع الكلم , فينبغي حفظها للرجل والمرأة , ومثل ذلك عمدة الحديث للحافظ عبد الغني المقدسي , كتاب عظيم جمع أربعمائة حديث وزياده يسيرة من أصح الأحاديث في أبواب العلم . . فإذا تيسر حفظها فذلك من نعم الله العظيمة .
وهكذا بلوغ المرام للحافظ ابن حجر , كتاب عظيم مختصر , ومفيد محرر , فإذا تيسر لطالب العلم حفظه فذلك خير عظيم .
ومما يتعلق بكتب العقيدة : كتابان جليلان للشيخ الإمام محمد عبد الوهاب رحمه الله هما : كتاب التوحيد , وكتاب كشف الشبهات .
ومن كتب العقيدة المهمة كتاب العقيدة الواسطية لشيخ الإسلام ابن تيمية فهو كتاب جليل مختصر عظيم الفائدة في مجمل عقيدة أهل السنة والجماعة , وكتاب الإيمان لشيخ الإسلام محمد بن عبد الوهاب كتاب عظيم , جمع فيه جملة من الأحاديث المتعلقة بالإيمان , فينبغي لطالب العلم وطالبة

(27/396)

العلم أن يحفظا ما تيسر من هذه الكتب المفيدة وأشباهها , مع العناية بالقرآن الكريم والإكثار من تلاوته وحفظه , أو ما تيسر منه كما تقدم , ومع العناية بالمذاكرة مع الزملاء وسؤال المدرسين والعلماء الذين يعتقد فيهم الخير والعلم عما أشكل عليه , ويسأل ربه التوفيق والإعانة , ولا يضعف ولا يكسل ويحفظ وقته ويجعله أجزاء : جزء من يومه وليلته لتلاوة القرآن الكريم وتدبره , وجزء لطلب العلم والتفقه في الدين وحفظ المتون ومراجعة ما أشكل عليه , وجزء لحاجته مع أهله , وجزء لصلاته وعبادته , وأنواع الذكر والدعاء .
ومما يفيد طالب العلم وطالبة العلم فائدة عظيمة الاستماع لبرنامج نور على الدرب , فهو برنامج مفيد لطالب العلم وعامة المسلمين وغيرهم; لأن فيه أسئلة وأجوبة مهمة لجماعة من المشايخ المعروفين بالخير والعلم , فينبغي العناية بهذا البرنامج , واستماع ما فيه من فائدة , وهو يذاع مرتين في كل ليلة , بين المغرب والعشاء من نداء الإسلام , والساعة التاسعة والنصف من إذاعة القرآن الكريم .

(27/397)

ومما يتعلق بموضوعنا - موضوع الأمر بالمعروف والنهي عن المنكر - ما ورد في الحديث أيضا عنه عليه الصلاة والسلام أنه قال : يقول الله عز وجل : « مروا بالمعروف وأنهوا عن المنكر قبل أن تدعوني فلا أستجيب لكم ، وقبل أن تسألوني فلا أعطيكم ، وقبل أن تستنصروني فلا أنصركم » (1) .
وفي لفظ آخر من حديث حذيفة يقول عليه الصلاة والسلام : « والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا من عنده ثم لتدعنه فلا يستجيب لكم » (2) . رواه الإمام أحمد .
فالأمر بالمعروف والنهي عن المنكر من المهمات العظيمة كما سبق , وفي حديث ابن مسعود عند أحمد وأبي داود والترمذي يقول عليه الصلاة والسلام : « لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا فجالسوهم وآكلوهم وشاربوهم فلما رأى الله ذلك منهم ضرب قلوب بعضهم ببعض ثم لعنهم على لسان أنبيائهم داود وعيسى بن مريم :
__________
(1) أخرجه الإمام أحمد في باقي مسند الأنصار باقي المسند السابق برقم 24727 .
(2) أخرجه الإمام أحمد في باقي مسند الأنصار حديث حذيفة بن اليمان عن النبي صلى الله عليه وسلم برقم 22790 .

(27/398)

» (2) , وفي لفظ آخر : « إن أول ما دخل النقص على بني إسرائيل أن الرجل كان يلقى الرجل فيقول : يا هذا اتق الله ودع ما تفعل من المعاصي ثم يلقاه في الغد فلا يمنعه ما رآه منه أن يكون أكيله وشريبه وقعيده فلما رأى الله ذلك منهم ضرب قلوب بعضهم على بعض ثم لعنهم » (3) .
فعلينا أن نحذر من أن يصيبنا ما أصاب أولئك , وقد جاء في بعض الأحاديث أن إهمال هذا الواجب وعدم العناية به - أعني واجب الأمر بالمعروف والنهي عن المنكر - من أسباب رد الدعاء وعدم النصر كما تقدم .
ولا شك أن هذه مصيبة عظيمة , من عقوبات ترك هذا الواجب أن يخذل المسلمون وأن يتفرقوا وأن يسلط عليهم أعداؤهم , وأن لا يستجاب دعاؤهم , ولا حول ولا قوة إلا بالله .
__________
(1) أخرجه الترمذي في كتاب تفسير القرآن ، باب ومن سورة المائدة برقم 3047 ، وأحمد في مسند المكثرين من الصحابة ، باب مسند عبد الله بن مسعود رضي الله عنه برقم 3705 .
(2) سورة البقرة الآية 61 (1) { ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(3) أخرجه الترمذي في كتاب تفسير القرآن ، باب ومن سورة المائدة برقم 3048 ، وأبو داود في كتاب الملاحم ، باب الأمر والنهي برقم 4336 ، وابن ماجه في كتاب الفتن ، باب الأمر بالمعروف والنهي عن المنكر برقم 4006 .

(27/399)

وقد يكون هذا الواجب فرض عين على بعض الناس , إذا رأى المنكر , وليس عنده من يزيله غيره , فإنه يجب عليه أن يزيله مع القدرة , لما سبق من قوله صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) خرجه مسلم في الصحيح .
أما إن كانوا جماعة فإنه يكون في حقهم فرض كفاية في البلد أو القرية أو القبيلة , فمن أزاله منهم حصل به المقصود وفاز بالأجر . . وإن تركوه جميعا أثموا كسائر فروض الكفايات . وإذا لم يكن في البلد أو القبيلة إلا عالم واحد وجب عليه عينا أن يعلم الناس , ويدعوهم إلى الله , ويأمرهم بالمعروف , وينهاهم عن المنكر حسب طاقته , لما تقدم من الأحاديث , ولقوله سبحانه وتعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2)
ومن وفقه الله للصبر والاحتساب من العلماء والدعاة , والآمرين بالمعروف والناهين عن المنكر , والإخلاص لله , نجح ووفق وهدى ونفع الله به ، كما قال سبحانه وتعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) وقال تبارك وتعالى :
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .
(2) سورة التغابن الآية 16
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3

(27/400)

{ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال تعالى : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
فالرابحون الناجون في الدنيا والآخرة هم أهل الإيمان والعمل الصالح والتواصي بالحق والتواصي بالصبر .
ومعلوم أن الأمر بالمعروف والنهي عن المنكر والتواصي بالحق والتواصي بالصبر من جملة التقوى , ولكن الله سبحانه خصها بالذكر لمزيد من الإيضاح والترغيب .
والمقصود أن من أمر بالمعروف ونهى عن المنكر ودعا إلى الله وصبر على ذلك فهو من أهل هذه الصفات العظيمة , الفائزين بالربح الكامل والسعادة الأبدية , إذا مات على ذلك .
ومما يؤكد الالتزام بهذه الصفات العظيمة قوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (6)
__________
(1) سورة الطلاق الآية 4
(2) سورة محمد الآية 7
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) سورة المائدة الآية 2

(27/401)

وأسأل الله بأسمائه الحسنى , وصفاته العلا أن يوفقنا وجميع المسلمين للعلم النافع , والعمل الصالح , وأن يمنحنا الفقه في دينه , والثبات عليه , وأن يرزقنا جميعا القيام بهذا الواجب حسب الطاقة والإمكان , وأن يوفق ولاة أمور المسلمين للقيام بهذا الواجب والصبر عليه , وأن يوفق من أسند إليه هذا الواجب أن يقوم به على خير ما يرام وأن يعين الجميع على أداء حقه والنصح له , ولعباده إنه تعالى جواد كريم وصلى الله وسلم وبارك على عبده نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان .

(27/402)


الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع وسفينة النجاة - مجموع فتاوى ابن باز

الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع وسفينة النجاة
الحمد لله والصلاة والسلام على رسول الله أما بعد: (1)
فإن من أهم الواجبات الإسلامية التي يترتب عليها صلاح المجتمع وسلامته ونجاته في الدنيا والآخرة الأمر بالمعروف والنهي عن المنكر، وذلك هو سفينة النجاة كما ثبت في صحيح
__________
(1) نشر بمجلة الجامعة الإسلامية بالمدينة المنورة في العدد الرابع السنة الأولى ربيع الأول سنة 1389هـ . وفي ج3 من هذا المجموع ص264 .

(27/402)

البخاري عن النعمان بن بشير رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: « مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وبعضهم أسفلها فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا: لو أنا خرقنا من نصيبنا خرقا ولم نؤذ من فوقنا" قال النبي صلى الله عليه وسلم:" فإن يتركوهم وما أرادوا هلكوا جميعا، وإن أخذوا على أيديهم نجوا ونجوا جميعا » (1) ، فتأمل أيها المسلم هذا المثل العظيم من سيد ولد آدم ورسول رب العالمين وأعلم الخلق بأحوال المجتمع وأسباب صلاحه وفساده تجده واضح الدلالة على عظم شأن الأمر بالمعروف والنهي عن المنكر، وأنه سبيل النجاة وطريق صلاح المجتمع، ويتضح من ذلك أيضا أنه واجب على المسلمين وفرض عليهم القيام به; لأنه هو الوسيلة إلى سلامتهم من أسباب الهلاك.
وقد أكثر الله سبحانه في كتابه الكريم من ذكر الأمر بالمعروف والنهي عن المنكر، وذكر أن أمة محمد صلى الله عليه وسلم هي خير الأمم؛ بسبب صفاتها الحميدة التي من أهمها قيامها بالأمر بالمعروف والنهي عن المنكر كما قال عز وجل :
__________
(1) أخرجه البخاري في كتاب الشركة ، باب هل يقرع في القسمة ؟ والاستهام فيه برقم 2493 .

(27/403)

{ كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1)
وتأمل أيها المسلم الذي يهمه دينه وصلاح مجتمعه كيف بدأ الله سبحانه في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الإيمان , مع كون الإيمان شرطا لصحة جميع العبادات يتبين لك عظم شأن هذا الواجب, وأنه سبحانه إنما قدم ذكره لما يترتب عليه من الصلاح العام .
وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) فانظر يا أخي كيف بدأ في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الصلاة والزكاة , وما ذاك إلا لما تقدم بيانه من عظم شأنه وعموم منفعته وتأثيره في المجتمع , وتدل الآية أيضا على أن الأمر بالمعروف والنهي عن المنكر من أخص أخلاق المؤمنين والمؤمنات وصفاتهم الواجبة التي لا يجوز لهم التخلي عنها أو التساهل بها , والآيات في هذا المعنى كثيرة .
وقد ذم الله سبحانه من ترك هذا الواجب من كفار بني إسرائيل ولعنهم على ذلك فقال سبحانه في كتابه
__________
(1) سورة آل عمران الآية 110
(2) سورة التوبة الآية 71

(27/404)

المبين من سورة المائدة : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) وفي هذه الآية إرشاد من الله سبحانه لأمة محمد صلى الله عليه وسلم إلى أن سبب لعن كفار بني إسرائيل وذمهم هو عصيانهم واعتداؤهم , وأن من ذلك عدم تناهيهم عن المنكر فيما بينهم لتحذر هذه الأمة سبيلهم الوخيم ويبتعدوا عن هذا الخلق الذميم , ويتضح من ذلك أن هذه الأمة متى تخلقت بأخلاق كفار بني إسرائيل المذمومة استحقت ما استحقه أولئك من الذم واللعن; لأنه لا صلة بين العباد وبين ربهم إلا صلة العبادة والطاعة, فمن استقام على عبادة الله وحده وامتثال أوامره وترك نواهيه استحق من الله الكرامة فضلا منه وإحسانا وفاز بالثناء الحسن والعاقبة الحميدة , ومن حاد عن سبيل الحق استحق الذم واللعن وباء بالخيبة والخسران.
وقد صح عن النبي صلى الله عليه وسلم أنه قال: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) رواه مسلم رحمه الله في صحيحه .
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.

(27/405)

وروى مسلم أيضا عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل » (1) .
فاتق الله أيها المسلم في نفسك وجاهدها لله واستقم على أمره وجاهد من تحت يديك من الأهل والذرية وغيرهم , وأمر بالمعروف وانه عن المنكر حسب طاقتك في كل مكان وزمان عملا بهذه الأدلة الشرعية التي ذكرتها لك آنفا , وتخلق بأخلاق المؤمنين واحذر من أخلاق الكافرين والمجرمين , واحرص جهدك على نجاتك ونجاة أهلك وإخوانك المسلمين , كما قال عز وجل: { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (2) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (3)
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب كون النهي عن المنكر من الإيمان برقم 50
(2) سورة طه الآية 132
(3) سورة التحريم الآية 6

(27/406)

وروي عن النبي صلى الله عليه وسلم أنه صعد المنبر فحمد الله وأثنى عليه وقال: « يا أيها الناس إن الله يقول لكم: مروا بالمعروف وانهوا عن المنكر قبل أن تدعوني فلا أجيبكم وتسألوني فلا أعطيكم وتستنصروني فلا أنصركم » (1) أخرجه ابن ماجه وابن حبان في صحيحه وهذا لفظ ابن حبان .
والمعروف يا أخي هو: كل ما أمر الله به ورسوله، والمنكر هو: كل ما نهى الله عنه ورسوله فيدخل في المعروف جميع الطاعات القولية والفعلية، ويدخل في المنكر جميع المعاصي القولية والفعلية، ثم اعلم يا أخي أن كل مسلم راع على من تحت يده ومسئول عن رعيته كما ثبت في صحيح البخاري رحمه الله عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: « كلكم راع وكلكم مسئول عن رعيته، فالإمام راع ومسئول عن رعيته، والرجل راع في أهل بيته ومسئول عن رعيته، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها، والعبد
__________
(1) أخرجه ابن حبان في صحيحه برقم 290 وابن ماجه في كتاب الفتن ، باب الأمر بالمعروف والنهي عن المنكر برقم 4004 .

(27/407)

راع في مال سيده ومسئول عن رعيته، ثم قال صلى الله عليه وسلم: ألا فكلكم راع ومسئول عن رعيته » (1) .
فاتق الله يا عبد الله وأعد جوابا لهذا السؤال قبل أن ينزل بك من أمر الله ما لا قبل لك به، والله المسئول أن يهدينا جميعا صراطه المستقيم، وأن يوفقنا وسائر المسلمين للقيام بأمره والثبات على دينه والتآمر بالمعروف والتناهي عن المنكر والتواصي بالحق والصبر عليه بصدق وإخلاص إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه، ومن اهتدى بهداه.
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب الجمعة في القرى والمدن ، برقم 893 ، ومسلم في كتاب الإمارة ، باب فضيلة الإمام العادل وعقوبة الجائر ، برقم 1892 .

(27/408)


الأمر بالمعروف والنهي عن المنكر أصل عظيم به صلاح الأمة ونجاتها - مجموع فتاوى ابن باز

45 - الأمر بالمعروف والنهي عن المنكر أصل عظيم به صلاح الأمة ونجاتها (1) .
قال سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة مخاطبا رجال جلسة الحسبة في محاضرة له بعنوان ( أمانة الأمر بالمعروف والنهي عن المنكر ) قال : تعلمون ويعلم كل ذي بصيرة
__________
(1) نشر في جريدة الندوة ، العدد 12124 بتاريخ 25\5\1419 هـ .

(27/408)

ويعلم كل مؤمن عظم شان الأمر بالمعروف والنهي عن المنكر ، وأنه أصل عظيم يترتب عليه بتوفيق الله صلاح الأمة ونجاتها ، حتى عده بعض أهل العلم من أركان الإسلام ، وقال : إنه الركن الثامن من أركان الإسلام ، وذكر الأركان الخمسة وذكر الركن السادس الجهاد في سبيل الله ، ثم ذكر الركن السابع والثامن الأمر بالمعروف والنهي عن المنكر ركن ... أي ركنان والحقيقة أنهما ركن واحد .
ودعا سماحته : المحتسب إلى النشاط والقوة وحسن الظن بالله وألا تحمله كثرة الشر على اليأس والضعف والتكاسل ، ولكن شمروا واصبروا وصابروا وابشروا بالخير وأحسنوا ظنكم بربكم يقول تعالى في الحديث القدسي: « أنا عند حسن ظن عبدي بي » (1) .
وحث سماحته الآمر والناهي على التفقه في الدين والتعلم والعناية بالقرآن العظيم والتشبث به حتى يكون على بينة وحذر من أضرار الجهل به ، قال بعضهم : لا يبلغ الجاهل ، فالجاهل قد
__________
(1) أخرجه البخاري في كتاب التوحيد ، باب قول الله تعالى ويحذركم الله نفسه برقم 7405 ، ومسلم في كتاب الذكر والدعاء والتوبة ، باب فضل الذكر والدعاء والتقرب إلى الله تعالى برقم 2675 .

(27/409)

يضر نفسه ، فالجهل من الداعية بالأمر والنهي يضره ، قال تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) أي على علم . وقال : إن الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر من أسباب الفلاح والسعادة والواجب على من نسب لهذا الأمر العظيم أن يتقي الله وأن يؤدي الأمانة من هذا الواجب أينما كانوا في الشدة والرخاء... وفي العلن والسر وفي جميع الأحوال يرجو ثواب الله ويخشى عقابه ، وأن تكون له النية الصالحة في قصد إصلاح المجتمع والقضاء على ظهور المنكر والعناية بإقامة الواجب وأدائه كما شرع الله .
وقال : ليس بخاف على الجميع تغيير الأحوال وكثرة الجهل وقلة العلم وانتشار الشرور في غالب الدنيا ، فلا بد من الصبر والتعاون والتشاور فيما استشكل فاتقوا الله ما استطعتم . والواجب الإنكار حسب الاستطاعة فلهذا يقول صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) .
__________
(1) سورة يوسف الآية 108
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.

(27/410)

فهذا الأمر يعلمه الناس جميعا ، الرجل في بيته ، والسلطان والهيئة والأمير كل في حدود تعليماته ، وحسب الاستطاعة ... فمن أنكر بقلبه عند العجز ومن أنكر بلسانه ويده حسب الاستطاعة ذلك من تمام الإيمان قال تعالى { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) بينهم المودة والرحمة والمحبة ، لا غش بينهم ولا خداع ثم قال: { يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) وهذا واجب الإيمان ، واتقوا الله ما استطعتم .... عليكم أن تأمروا بالمعروف وتنهوا عن المنكر وأن تتبعوا أهل الفساد فيما ظهر من فسادهم حتى يتم القضاء عليه حسب المستطاع ... وحسب التعليمات المتبعة ... فاتقوا الله ما استطعتم ولا يكلف الله نفسا إلا وسعها . عليكم بالجد والنشاط وبذل الوسع ومراقبة أهل الشر حتى يقضي الله على شرهم بالحكمة والرفق في موضعهما ... وبالقوة والعقوبة في موضعهما ، كل له موضع قال صلى الله عليه وسلم: « إن الله يعطي بالرفق ما لا يعطي بالعنف » (3) وقال صلى الله عليه وسلم : « إن
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق برقم 2593.

(27/411)

الرفق ما كان في شيء إلا زانه وما نزع من شيء إلا شانه » (1) .
ويقول: « من يحرم الرفق يحرم الخير كله » (2) فلا بد من الصبر والرفق ما دام مجزئا ونافعا ، وأوصى سماحته رجال الحسبة بالحرص على أن يكونوا من هؤلاء المتواصين بالحق والصبر ، ومضى سماحته مؤكدا أن الله وعد القائمين بذلك بالرحمة على هذه الخصال التي أولها الأمر بالمعروف والنهي عن المنكر قال تعالى { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3) وقال تعالى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (4)
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(2) أخرجه مسلم في كتاب البر والصلة والآداب باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب الرفق برقم 4809.
(3) سورة آل عمران الآية 110
(4) سورة آل عمران الآية 104

(27/412)


أوصيكم ونفسي بتقوى الله وخشيته في جميع الأحوال - مجموع فتاوى ابن باز

أوصيكم ونفسي بتقوى الله وخشيته في جميع الأحوال (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. ع. ع. وفقه الله .
سلام الله عليكم ورحمة الله وبركاته ، كتابكم الكريم وصل وصلكم الله بهداه ونظمني وإياكم في سلك من خافه واتقاه آمين ، وما تضمنه من الإفادة عن تعيينكم في رئاسة الأمر بالمعروف والنهي عن المنكر بالظهران كان معلوما وقد كنت عازما على مكاتبتكم من حين بلغني ذلك ولكن كثرة الشواغل أوجبت التأخير حتى جاء كتابكم أحسن الله للجميع العاقبة . والذي أوصيكم به ونفسي تقوى الله وخشيته في جميع الأحوال وتقديم حقه على ما سواه والصدق في معاملته والنصح له ولعباده حسب الطاقة وأوصيكم برعاية القاعدة الشرعية القدرية عند
__________
(1) رسالة جوابية من سماحته إلى الشيخ ع. ع. ع. بمناسبة تعيينه في رئاسة هيئة الأمر بالمعروف والنهي عن المنكر بالظهران ، وقد نشرت في هذا المجموع ج4 ص290 ، 291 .

(27/413)

تعارض المصالح والمفاسد وعدم إمكان تحصيل جميع المصالح ودرء جميع المفاسد وهي تحصيل أعلى المصلحتين أو المصالح ولو بتفويت الدنيا منهما أو منها ودرء وتعطيل كبرى المفسدتين أو المفاسد ولو بارتكاب الدنيا منهما أو منها ، وأنتم في محل يحتاج إلى عناية وسياسة شرعية وقوة في أمر الله ولين عند الحاجة ، فاتقوا الله واصبروا وصابروا وشجعوا أنفسكم وإخوانكم الأعضاء والهيئات الأخرى التي في الدمام والخبر والثقبة وغيرها بالثقة بالله والاعتماد عليه والاستنصار به ، وتذكر حال النبي صلى الله عليه وسلم والسلف الصالح وما حصل عليهم من الأذى في الدعوة وصيرهم على ذلك حتى بلغهم الله المنى وأبطل بهم كيد الأعداء ونصر بهم حزب الإيمان وخذل بهم حزب الشيطان وذلك من تأويل قوله تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) وقوله سبحانه : { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقوله عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3) وأوصيكم أيضا أن تكونوا والأعضاء أسرع
__________
(1) سورة الحج الآية 40
(2) سورة محمد الآية 7
(3) سورة العنكبوت الآية 69

(27/414)

الناس إلى كل خير ومن أبعدهم عن كل شر; لأن هذا هو الذي ينبغي لكل مسلم عموما وهو في حق الداعي إلى الله والآمر بالمعروف آكد ، وهو من الدعوة إلى الله بالفعل مع القول ، ونفع ذلك عظيم لا يخفى ، وقد تكون الدعوة بالفعل في بعض الأزمان والأماكن أنفع من الدعوة بالقول ولئلا يصير للسفهاء عليكم حجة ، ويكفي في هذا المعنى قوله تعالى : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (1) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (2) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (3) والله المسئول أن يجعلنا وإياكم من الفقهاء في دينه والدعاة إليه على بصيرة ، وأن يصلح قلوبنا وأعمالنا جميعا وأن يعيذنا وإياكم وجميع إخواننا المسلمين من مضلات الفتن ونزغات الشيطان إنه سميع قريب .
__________
(1) سورة البقرة الآية 44
(2) سورة الصف الآية 2
(3) سورة الصف الآية 3

(27/415)


الأدلة الكاشفة لأخطاء بعض الكتاب - مجموع فتاوى ابن باز

الأدلة الكاشفة لأخطاء بعض الكتاب
الحمد لله والصلاة والسلام على رسول الله وآله وصحبه ، أما بعد (1) :
فقد اطلعت على ما نشرته صحيفة البلاد في عددها الصادر بعدد 1909 وتاريخ 12 \ 2 \ 1385 هـ بقلم بعض الكتاب ، تحت عنوان ( احذروا الغلو ) .
تهمة لا مبرر لها
فألفيت الكاتب عفا الله عنه قد أساء الظن بالإخوان المتطوعين القائمين بالدعوة إلى الله ، والأمر بالمعروف والنهي عن المنكر .
ووصفهم بأنهم مخدوعون ومتشددون ومحاربون للجديد . إلى غير ذلك مما وقع في كلامه من الأخطاء .
وقد رأيت أن أنبه في هذه الكلمة على ما وقع في مقاله من الأخطاء ذات الأهمية نصحا له ولسائر الأمة ودفاعا عن الإخوان فيما نعلم براءتهم منه ، وتحريضا له ولغيره من الكتاب على
__________
(1) كتب هذا الرد في عام 1385 هـ وصدر في كتاب باسم الأدلة الكاشفة لأخطاء بعض الكتاب ، ونشر في ج3 من هذا المجموع ص 202 - 228 .

(27/416)

التثبت في القول . ولزوم الاعتدال في الحكم والحذر من سوء الظن الذي لا ينبني على أساس مستقيم .
وإلى القارئ تفصيل القول فيما وقع في مقال الكاتب المشار إليه من الأخطاء التي تستحق التنبيه عليها ، والإنكار على قائلها فنقول والله المستعان وعليه التكلان ولا حول ولا قوة إلا به:

(27/417)

أما ما ذكره الكاتب عن مضار الغلو والتشديد فصحيح .
ولا شك أن الشريعة الإسلامية الكاملة جاءت بالتحذير من الغلو في الدين ، وأمرت بالدعوة إلى سبيل الحق بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن ، ولكنها مع ذلك لم تهمل جانب الغلظة والشدة في محلها حيث لا ينفع اللين والجدال بالتي هي أحسن ، كما قال سبحانه : { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (2) وقال تعالى : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) الآية .
__________
(1) سورة التوبة الآية 73
(2) سورة التوبة الآية 123
(3) سورة العنكبوت الآية 46

(27/417)

فشرع الله سبحانه لعباده المؤمنين الغلظة على الكفار والمنافقين حين لم تؤثر فيهم الدعوة بالحكمة واللين .
والآيات وإن كانت في معاملة الكفار والمنافقين دالات على أن الشريعة إنما جاءت باللين في محله حين يرجى نفعه . أما إذا لم ينفع واستمر صاحب الظلم أو الكفر أو الفسق في عمله ولم يبال بالواعظ والناصح ، فإن الواجب الأخذ على يديه ومعاملته بالشدة وإجراء ما يستحقه من إقامة حد أو تعزير أو تهديد أو توبيخ حتى يقف عند حده وينزجر عن باطله .
ولا ينبغي للكاتب وغيره أن ينسى ما ورد في هذا من النصوص والوقائع من حين بعث النبي صلى الله عليه وسلم إلى عصرنا هذا .
وما أحسن ما قاله الشاعر في هذا المعنى :
دعا المصطفى دهرا بمكة لم يجب ... وقد لان منه جانب وخطاب
فلما دعا والسيف صلت بكفه ... له أسلموا واستسلموا وأنابوا

(27/418)

والخلاصة : أن الشريعة الكاملة جاءت باللين في محله ، والشدة في محلها ، فلا يجوز للمسلم أن يتجاهل ذلك ، ولا يجوز أيضا أن يوضع اللين في محل الشدة ، ولا الشدة في محل

(27/418)

اللين ، ولا ينبغي أيضا أن ينسب إلى الشريعة أنها جاءت باللين فقط ، ولا أنها جاءت بالشدة فقط ، بل هي شريعة حكيمة كاملة صالحة لكل زمان ومكان ولإصلاح جميع الأمة . ولذلك جاءت بالأمرين معا . واتسمت بالعدل والحكمة والسماحة فهي شريعة سمحة في أحكامها وعدم تكليفها ما لا يطاق ، ولأنها تبدأ في دعوتها باللين والحكمة والرفق ، فإذا لم يؤثر ذلك وتجاوز الإنسان حده وطغى وبغى أخذته بالقوة والشدة وعاملته بما يردعه ويعرفه سوء عمله .
ومن تأمل سيرة النبي صلى الله عليه وسلم وسيرة خلفائه الراشدين وصحابته المرضيين وأئمة الهدى بعدهم عرف صحة ما ذكرناه (1)
النصوص الآمرة باللين في مجاله
ومما ورد في اللين قوله تعالى : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ } (2) الآية .
__________
(1) من ذلك ما أرشد الله إليه نبيه صلي الله عليه وسلم في معاملة من أراد التحاكم إلي الطاغوت مع دعوه الإسلام .فقال تعالي في حقه في سورة النساء :(وقل لهم في أنفسهم قولا بليغا ) .وكل من دعا إلي نبذ مبادئ الإسلام وهو في صف المسلمين فينبغي أن يعامل معاملة تردعه هو وأمثاله ، وإلا تجرأ الفسقة والمارقون . والمسؤل عن هذا المقام الإمام الأعظم ونوابه.
(2) سورة آل عمران الآية 159

(27/419)

وقوله تعالى في قصة موسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1)
وقوله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) الآية .
النصوص الدالة على الشدة في مجالها
ومما ورد في الشدة الآيات المتقدم ذكرها .
ومن الأحاديث ما رواه أحمد وأبو داود وغيرهما عن ابن مسعود رضي الله عنه « أن النبي صلى الله عليه وسلم لما تلى قوله تعالى :
قال : والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه » (5) .
__________
(1) سورة طه الآية 44
(2) سورة النحل الآية 125
(3) أخرجه الترمذي في كتاب الفتن ، باب ما جاء في الأمر بالمعروف والنهي عن المنكر برقم 2169 .
(4) سورة المائدة الآية 78 (3) { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(5) سورة المائدة الآية 79 (4) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ }

(27/420)

وفي لفظ آخر : « على يد الظالم ولتأطرنه على الحق أطرا أو لتقصرنه على الحق قصرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم » (1) .
وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم » (2) . (3)
وروي عنه صلى الله عليه وسلم أنه قال : « لولا ما في البيوت من النساء والذرية لحرقتها عليهم » (4) . وفي صحيح مسلم عن ابن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « ما بعث الله من نبي في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويهتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل » (5) .
__________
(1) أخرجه أبو داود في كتاب الملاحم ، باب الأمر والنهي برقم 4336 .
(2) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/537),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1274).
(3) أخرجه البخاري في كتاب الأذان ، باب وجوب صلاة الجماعة برقم 644 ومسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاة الجماعة بيان التشديد في التخلف برقم 651 .
(4) صحيح البخاري الأذان (618),صحيح مسلم المساجد ومواضع الصلاة (651),سنن الترمذي الصلاة (217),سنن النسائي الإمامة (848),سنن أبو داود الصلاة (548),سنن ابن ماجه المساجد والجماعات (791),مسند أحمد بن حنبل (2/367),موطأ مالك النداء للصلاة (292),سنن الدارمي الصلاة (1212).
(5) أخرجه مسلم في كتاب الإيمان ، باب كون النهي عن المنكر من الإيمان برقم 50 .

(27/421)

وقصة الثلاثة الذين تخلفوا عن غزوة تبوك من غير عذر معلومة لدى أهل العلم ، وقد هجرهم النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم خمسين ليلة حتى تابوا فتاب الله عليهم وأنزل في ذلك قوله تعالى : { لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ } (1) إلى قوله : { وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا } (2) الآية .
فمما تقدم من الآيات والأحاديث يعلم الكاتب وغيره من القراء أن الشريعة الإسلامية الكاملة جاءت باللين في محله والغلظة والشدة في مجالهما ، وأن المشروع للداعية إلى الله أن يتصف باللين والرفق والحلم والصبر لأن ذلك أكمل في نفع دعوته والتأثر بها كما أمره الله بذلك وأرشد إليه رسوله صلى الله عليه وسلم ، وأن يكون على علم وبصيرة فيما يدعو إليه وفيما ينهى عنه لقول الله سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (3)
ولا ينبغي للداعية أن يلجأ إلى الشدة والغلظة إلا عند الحاجة والضرورة وعدم حصول المقصود بالطريقة الأولى ، وبذلك يكون الداعي إلى الله سبحانه قد أعطى المقامين حقهما وترسم هدي الشريعة في الجانبين ، والله الموفق .
__________
(1) سورة التوبة الآية 117
(2) سورة التوبة الآية 118
(3) سورة يوسف الآية 108

(27/422)

ونحن في هذا لا نقصد موافقة الكاتب على ما نسبه للإخوان من التشديد ، فالذي عرفناه عنهم خلاف ذلك فهم - بحمد الله - على بينة وبصيرة ويعاملون الناس بالتي هي أحسن ويوجهونهم إلى الخير تحت إرشادات علماء البلاد والمسئولين فيها .
ولو فرضنا أنه وقع من بعضهم خطأ أو تشديد في غير محله فليسوا معصومين ، والواجب تنبيههم وإرشادهم إلى ما قد يقع منهم من الخطأ حتى يحذروه مستقبلا .
وكان الواجب على الكاتب حين بلغه عنهم ما يعتقده خلاف الشرع أن يتصل بأعيانهم مشافهة أو كتابة ويناصحهم فيما أخذ عليهم أو يتصل بسماحة المفتي أو رئيس الهيئات ويبدي ما لديه حول الإخوان من النقد حتى يوجههم المشائخ إلى الطريق السوي .
أما أن يكتب في صحيفة سيارة ما يتضمن التشنيع عليهم والحط من شأنهم ووصفهم بما هم براء منه فهذا لا يجوز من مؤمن يخاف الله ويتقيه ، لما فيه من كسر شوكة الحق والتثبيط عن الدعوة إليه والتلبيس على القراء ومساعدة السفهاء والفساق على باطلهم وعلى النيل من دعاة الحق ، والله المسئول أن

(27/423)

يسامحنا وإياه وأن يوفق الجميع للتوبة النصوح والاستقامة على الحق ومناصرة الداعين إليه إنه خير مسئول .
مغالطات الكاتب
وأما قوله : ( وأنا لا أنكر على كل مؤمن أن يرشد إلى الخير ويوجه إلى الرشد ويستنكر الشر ويلفت النظر إليه بأخلاق القرآن والسنة وهي اللطف واللين والروية ، أما إذا اتسمت أقواله أو أفعاله بالقسوة والشدة فإن ذلك ليس من حقه لأنه غير مأذون ولا مكلف من جهة أسند إليها هذا الأمر ، وغاية ما في الأمر أن يستنكر ما يراه منكرا بقلبه وهو أضعف الإيمان لغير المسئول ، قد يكون هذا الأمر مستساغا ومقبولا في جماعة أو أمة ليس فيها أجهزة حكومية خصصت لهذا الواجب ، ولكنه غير لازم ولا مقبول إلى جانب السلطات الحكومية المكلفة ) .
كشف المغالطات
فهذا الكلام فيه حق وباطل وإيهام .
وإليك أيها القارئ بيان ذلك بالتفصيل :
أما قوله : إنه لا ينكر على كل مؤمن أن يرشد إلى الخير ويوجه إلى الرشد . . إلخ . . فهذا حق ، والواجب على كل من لديه بصيرة أن يقوم بذلك وهو سبيل نبينا محمد صلى الله عليه وسلم وسبيل أتباعه على بصيرة .

(27/424)

كما قال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1)
فهذه الآية الكريمة ترشد إلى أن أتباع النبي صلى الله عليه وسلم على الكمال هم أهل البصيرة والدعوة إلى الحق وقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2)
وهذه الآية العظيمة وإن كان الخطاب فيها موجها إلى رسول الله صلى الله عليه وسلم ، فالمراد بها جميع الأمة ، وقد أوضح الله فيها سبيل الدعوة ومراتبها ، فالواجب على الدعاة أن يسيروا في دعوتهم إلى الله سبحانه على ضوئها ، وعلى الطريقة التي رسمها الله فيها سواء كان المدعو كافرا أو مسلما إلا من ظلم وعاند فقد تقدم في الأدلة السابقة ما يدل على شرعية الغلظة عليه ومعاملته بما يستحق في حدود الشريعة الكاملة .
وأما قول الكاتب : ( أما إذا اتسمت أقواله وأفعاله بالقسوة والشدة فإن ذلك ليس من حقه لأنه غير مأذون ولا مكلف من جهة أسند إليها هذا الأمر وغاية ما في الأمر أن يستنكر ما يراه منكرا بقلبه وهو أضعف الإيمان لغير المسئول ) .
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125

(27/425)

فهذا فيه إجمال وخطأ ظاهر يتضح مما تقدم ; وذلك لأن المطلوب من جميع الدعاة سواء كانوا مسئولين من جهة الحكومة أو متطوعين أن يكونوا في دعوتهم على المنهج الشرعي ، وأن لا تتسم أقوالهم وأفعالهم بالقسوة والشدة إلا عند الضرورة إليها كما سبق .
وكلام الكاتب يوهم خلاف ذلك .
إرشاد الكاتب إلى ما رسمته الشريعة في الدعوة
وقوله : ( وغاية الأمر ) . إلخ هذا خطأ واضح .
والصواب أن مراتب الإنكار الثلاث مشروعة للمسئول وغيره ، وإنما يختلفان في القدرة ، فالمسئول من جهة الحكومة أقدر من غيره ، والإنكار بالقلب هو أضعف الإيمان في حق العاجز عن الإنكار باليد واللسان سواء كان مسئولا أو متطوعا وهو صريح الحديث الشريف ومقتضى القواعد الشرعية .
وأما قول الكاتب : ( قد يكون هذا الأمر مستساغا ومقبولا في جماعة أو أمة ليس فيها أجهزة حكومية خصصت لهذا الواجب ولكنه غير لازم ولا مقبول إلى جانب السلطات الحكومية المكلفة ) ففيه نظر ظاهر أيضا ، وهذا الأسلوب الذي أطلقه الكاتب ليس أسلوبا علميا ولا منسجما مع الأدلة الشرعية لأن الدعوة إلى الله سبحانه وتعليم الناس ما يجهلونه من شرع الله

(27/426)

لا ينبغي أن يعبر عنه بمثل هذا الأسلوب بل ينبغي أن يعبر عنه بأسلوب الحث والترغيب ولا سيما في الأمم والجماعات المحتاجة إلى ذلك ، فإن دعوتهم وإرشادهم إلى ما يجب عليهم من شرع الله من الأمور المتعينة على ولاة الأمر ، وعلى أهل العلم حسب القدرة فكيف يعبر عن مثل هذا الأمر العظيم بقول الكاتب : ( قد يكون هذا الأمر مستساغا ومقبولا ) ؟ إلخ .
تفنيد رأي الكاتب وتفصيل القول في أحكام
الأمر بالمعروف والنهي عن المنكر
وأما قوله : ولكنه غير لازم ولا مقبول إلى جانب السلطات الحكومية المكلفة ، فهذا خطأ ظاهر أيضا لأن الأجهزة والسلطات الحكومية إن كانت قد قامت بواجب الدعوة والأمر بالمعروف والنهي عن المنكر ، فمشاركة غيرها لها في ذلك من المتطوعين حسنة جدا ومطلوبة شرعا لأنه من باب التعاون على البر والتقوى ، ومن باب المشاركة في جهاد شرعي وتوجيه صالح .
وقصارى ما هنالك أن الأجهزة والسلطات الحكومية قد أدت فرض الكفاية وصار القيام من غيرهم بمشاركتهم من باب السنن والتطوع وذلك من أفضل العبادات وأحبها إلى الله سبحانه .
وأما إن كانت الأجهزة والسلطات الحكومية لم تقم بالواجب على الوجه الأكمل ، فإن مشاركة غيرهم لهم في ذلك متعينة لأن فرض الكفاية لم يسقط بهم .

(27/427)

وقد تقرر في الأدلة الشرعية أن الدعوة إلى الله سبحانه والأمر بالمعروف والنهي عن المنكر من فروض الكفاية إذا قام بها من يكفي سقط الفرض عن الباقين وصارت المشاركة فيها في حق الباقين سنة ، وإن لم يقم بها من يكفي إثم الجميع .
وجوب الأمر بالمعروف والنهي عن المنكر على الأفراد
وقد يكون الأمر بالمعروف والنهي عن المنكر فرض عين وذلك في حق من يرى المنكر وليس هناك من ينكره وهو قادر على إنكاره فإنه يتعين عليه إنكاره لقيام الأدلة الكثيرة على ذلك ، ومن أصرحها قول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) أخرجه مسلم في صحيحه .
والإنكار بالقلب فرض على كل واحد لأنه مستطاع للجميع وهو بغض المنكر وكراهيته ومفارقة أهله عند العجز عن إنكاره باليد واللسان لقول الله سبحانه : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ } (2)
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .
(2) سورة الأنعام الآية 68

(27/428)

وقال تعالى في سورة النساء : { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ } (1) الآية .
وقال تعالى : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا } (2) ومعنى لا يشهدون الزور لا يحضرونه .
تفسير الزور - وحكم الداعي إليه
والزور يشمل كل منكر ، ويدخل في ذلك الشرك والكفر وأعياد المشركين والاجتماع على شرب الخمور والتدخين والأغاني وآلات الطرب وأفلام السينما وأشباه ذلك من المنكرات ، ذكر معنى ذلك الحافظ ابن كثير في تفسير هذه الآية .
وذكر البغوي - رحمه الله - عند تفسيرها قريبا من ذلك .
وقال : أصل الزور تحسين الشيء ووصفه بخلاف صفته فهو تمويه الباطل بما يوهم أنه حق ، وهذا هو الواقع من أهل الباطل فإنهم يحسنون المنكرات بوصفها بغير حقيقتها حتى يرغب فيها الناس وحتى لا ينفروا منها فيكون على فاعل ذلك إثم ما عمل وإثم الدعوة إليه ، وأعظم من ذلك الدعوة إليها بالقول .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص
__________
(1) سورة النساء الآية 140
(2) سورة الفرقان الآية 72

(27/429)

ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (1) والأدلة في هذا المعنى كثيرة .
اختلاق الكاتب على العلماء
وقول الكاتب : وقد سرني أن علماءنا الأفاضل قد استنكروا هذا التجاوز منهم ونهوهم عنه . إلخ . فيه نظر وقد سبق لك أن الإخوان كانوا في دعوتهم وإنكارهم للمنكر يتحرون الطريقة الشرعية ويعاملون الناس بالرفق والحكمة ، ولا نعلم أنهم تعاطوا من الشدة والقسوة ما يوجب إنكار العلماء عليهم ، فلا أدري عن أي مصدر وصل هذا الخبر إلى الكاتب .
ومعلوم أن على الناقل أن يتثبت في النقل وأن ينظر فيما ينقل وينشر بين الناس ، وإذا صح لديه الخبر نظر ، هل إعلانه أصلح أم تركه أحسن في العاقبة .
ولا شك أن هذا الخبر لو صح فليس من المصلحة نشره بين الناس وإعلانه في الصحف لما في ذلك من التنقص للدعاة إلى الحق وتثبيط عزائمهم وتشجيع أهل الفسق ضدهم في وقت يتكاتف فيه دعاة الباطل والمذاهب الهدامة على نشر باطلهم وإعلان مذاهبهم ، فالله المستعان .
__________
(1) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .

(27/430)

وأما ما ذكره الكاتب عن الفتنة التي وقعت في صدر الإسلام وتمخض عنها قتل عثمان رضي الله عنه ، وما جرى من الخلاف بعد ذلك بين أهل الشام والعراق إلخ .
فتلك أمور قد عني بها التاريخ وعرفها علماء الإسلام وغيرهم ، ولا شك أن لأعداء الإسلام والجهال به فيها دورا فعالا وقول أهل السنة والجماعة في هذه الفتنة معلوم ، وهو الكف عما شجر بين الصحابة رضي الله عنهم والترضي عنهم جميعا ، واعتقاد أنهم مجتهدون فيما فعلوا طالبون للحق والمصيب منهم له أجران ، والمخطئ له أجر واحد ، كما صح بذلك الحديث الشريف .
وإنما يهمنا هنا أمران .
أحدهما تخوف الكاتب من أن يكون هؤلاء الإخوان قاموا بما قاموا به عن تأثير جماعة سرية إجرامية تخريبية .
والجواب عن هذا أن يقال من عرف الإخوان وسير حالتهم يعلم يقينا أنهم بعيدون كل البعد عن هذه التهمة الشنيعة وعن هذا الظن السيئ ، والواجب على المسلم حمل أحوال إخوانه على أحسن المحامل وعلاج ما قد يقع من الخطأ بالطرق الشرعية التي تبني ولا تهدم ، وتشجع الحق ولا تخذله ، وتنصر

(27/431)

الحق وتدمغ الباطل ، لا أن يظن بهم السوء ويشجع على إماتة دعوتهم وتشويه سمعتهم وتشجيع أهل الباطل ضدهم وتحريض ولاة الأمر على إيقاف حركتهم عملا بقوله تعالى :
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } (1) وقال النبي صلى الله عليه وسلم : « إياكم والظن فإن الظن أكذب الحديث » (2) .
خطأ كبير بسبب التقليد الأعمى
والأمر الثاني وصفه كعب الأحبار تقليدا لبعض المتأخرين بأنه يهودي أظهر الإسلام من أجل الكيد للإسلام وإفساد أهله .
والجواب أن هذا خلاف المعروف عن علماء الإسلام ونقلة الأخبار ، فقد روى عنه علماء الحديث وأثنى عليه معاوية رضي الله عنه وكثير من السلف الصالح .
وروى عنه مسلم في صحيحه . وذكره البخاري في كتابه الجامع الصحيح ولم يزنه بريبة ، وذكره الحافظ ابن حجر في الإصابة والتهذيب وابن الأثير في أسد الغابة ولم يتهموه بهذه التهمة .
__________
(1) سورة الحجرات الآية 12
(2) أخرجه البخاري في كتاب النكاح ، باب لا يخطب على خطبة أخيه حتى ينكح أو يدع برقم 5144 ، ومسلم في كتاب البر والصلة والآداب ، باب تحريم الظن والتجسس والتنافس برقم 2563 .

(27/432)

وقال الحافظ ابن حجر في التقريب ما نصه : كعب بن ماتع الحميري أبو إسحاق المعروف بكعب الأحبار ثقة من الثانية مخضرم كان من أهل اليمن فسكن الشام ، مات في خلافة عثمان رضي الله عنه . . فكيف يجوز لمن يخاف الله ويتقيه أن يرمي شخصا أظهر الإسلام والدعوة إليه وشارك الصحابة في أعمالهم بأنه يهودي بدون حجة ولا برهان يسوغ ذلك ؟
وقد صح عن النبي صلى الله عليه وسلم التحذير من رمي المسلم لأخيه بالصفات الذميمة ، وأن من رمى أخاه بما هو بريء منه كان الرامي أولى بذلك الوصف الذي رمى به أخاه .
وكونه يروي بعض الأخبار الإسرائيلية الغريبة لا يوجب رميه باليهودية ، والكيد للإسلام لأن النبي صلى الله عليه وسلم قال : « حدثوا عن بني إسرائيل ولا حرج » (1) .
وقد قام علماء الإسلام بنقد أخبار بني إسرائيل وتزييف ما خالف الحق منها وإبطاله ، فكعب في ذلك يشبه عبد الله بن عمرو ، وعبد الله بن سلام ، ووهبا ، وغيرهم ممن نقل أخبار بني إسرائيل .
فكما أن عبد الله بن عمرو بن العاص رضي الله عنهما لا يجوز أن يتهم باليهودية لكونه نقل كثيرا من أخبار بني إسرائيل
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب ما ذكر عن بني إسرائيل برقم 3461 .

(27/433)

من الزاملتين اللتين أصابهما يوم اليرموك من كتبهم ، فهكذا كعب لا يجوز أن يرمى باليهودية والكيد للإسلام من أجل ذلك .
ولا يجوز أن يجعل في صف عبد الله بن سبأ وأشباهه من المعروفين بالكفر والإلحاد والكيد للإسلام .
وفي الصحيحين عن أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من دعا رجلا بالكفر أو قال يا عدو الله وليس كذلك إلا حار عليه » (1) (2) فهذا الحديث وما جاء في معناه يوجب على المسلم التثبت في الحكم على الناس والحذر من رمي أخيه بصفة ذميمة وهو بريء منها بمجرد الظن أو تقليد من لا يعتمد عليه ، والله المستعان .
فرية عظيمة واستهزاء بالدعاة واستنكار لفعل الواجب
ثم قال الكاتب : أقول إن من جهل شيئا عاداه كما في المثل ، وقد كنا قبل وعينا الجديد وقبل معرفتنا بحقيقة المستحدثات العلمية الجديدة نكره استعمالها ونستعيبه . ثم ذكر استعمال السيارات والطائرات والصواريخ ، إلى أن قال : ما دمنا قد عرفنا هذا كله ولمسناه وتأكدنا فوائده وعدم معارضته للدين ،
__________
(1) أي رجع إليه ما نسب إليه - اهـ لسان .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان حال إيمان من رغب عن أبيه برقم 61 .

(27/434)

فلماذا يحاربه هؤلاء الطيبون المخدوعون ، ولماذا يسافرون من بلد إلى آخر لاستنكاره ومحاولة عدم استعماله ؟ . . إلخ .
لا ريب أن من قرأ هذا الكلام وضم بعضه إلى بعض يفهم منه أن الإخوان الذين انتصب الكاتب لنقدهم ينكرون هذه المستحدثات الجديدة من السيارات والطائرات ، واللاسلكي وأشباه ذلك ، ومعلوم قطعا أن الإخوان الذين أشرنا إليهم لا ينكرون شيئا من ذلك ولا يعيبونه بل هم أنفسهم يستعملون ذلك فينتقلون في السيارات ، ويركبون الطائرات ويستعملون اللاسلكي ، فما الذي دعا الكاتب إلى الوقوع في هذه الفرية الكبيرة والزلة الشنيعة ؟
أترك الجواب للقراء وأسأل الله سبحانه وتعالى أن يحفظنا من الهوى وخطوات الشيطان .
وأما سفرهم إلى البلدان للدعوة والتوجيه فهو أمر يستحقون عليه الثناء والشكر وليس محلا للاستنكار والاستغراب . نعم هو حقيق بالاستغراب بالنسبة إلى تخلف أكثر الناس عن هذه المهمة الشريفة التي هي طريقة الرسل وأتباعهم ، وليس هو محلا للاستغراب الذي ينتج عنه الاستنكار والتشنيع والظن السيئ .
وأما قوله " المخدوعون " فهي عبارة لا تليق من الكاتب وليس الإخوان محلا لها وقائلها أولى بها ; لأن الإخوان - بحمد الله - على بينة من أمرهم ; وليسوا مخدوعين ولا متأثرين بحركة

(27/435)

هدامة ولا عاملين لغرض دنيء ; بل غايتهم شريفة وعملهم مشكور ، ودافعهم هو الحق والغيرة له ، والخوف على المسلمين من عواقب ظهور المنكرات وعدم تغييرها ، وإنما المخدوع حقا من ظن بهم خلاف ذلك .
وأما قوله - الطيبون - وقوله فيما تقدم عن المغرضين والطامعين وأعداء الإسلام أنهم استغلوا طيبة الصحابة ، أرجو أن لا يكون قصد بهذا الوصف التنقص لمن وصفهم - بالطيب - لأن سياق الكلام ووصف الصحابة والإخوان بالطيب في جانب كونهم مخدوعين يشير إلى أن المراد بوصف الطيب الغفلة والغباوة وعدم التنبه لعواقب الأمور ، هذا هو المعروف من بعض كتاب العصر ; أرجو أن لا يكون الكاتب قصد هذا المقصد ; وإن كان كلامه يقتضيه أو يحوم حوله ، ونسأل الله أن يعفو عنا وعنه وأن يمن علينا جميعا بالتوبة النصوح من أخطائنا وسيئات أعمالنا إنه خير مسئول .
تناقض مكشوف
وأما قول الكاتب بعدما تقدم " ليس لي بالطبع الإفتاء ولا أحمل مؤهلاته فهذا من اختصاص علمائنا الأفاضل الذين استنكروا عمل هؤلاء المخدوعين الطيبين " .
فيقال له أولا ما دمت تعرف أنك غير أهل للفتوى فما بالك أفتيت أولا وآخرا ، ولو تأملت كلمتك لعلمت أنك أفتيت فيها عدة فتاوى على غير هدى .

(27/436)

ومن أعظم الجرائم الفتوى بغير علم ، فكم ضل بها من ضل ، وهلك بها من هلك ، ولا سيما إذا كانت الفتوى معلنة على رءوس الأشهاد وممن قد يغتر به بعض الناس فإن الخطر بذلك عظيم والعواقب وخيمة وعلى المفتي بغير علم مثل آثام من تبعه ، كما روي عن النبي صلى الله عليه وسلم أنه قال : « من أفتى بفتيا غير ثبت فإنما إثمه على من أفتاه » (1) .
وصح عن النبي صلى الله عليه وسلم أنه قال : « من دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) . (3)
وقد أعظم الله سبحانه وتعالى شأن الفتوى بغير علم وحذر عباده منها وبين أنها من أمر الشيطان قال تعالى : { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (4)
وقال تعالى : { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (5) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (6)
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين باقي مسند أبي هريرة برقم 8067 ، وابن ماجه في كتاب المقدمة ، باب اجتناب الرأي والقياس برقم 53 .
(2) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(3) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .
(4) سورة الأعراف الآية 33
(5) سورة البقرة الآية 168
(6) سورة البقرة الآية 169

(27/437)

ثم يقال للكاتب ثانيا من هو الذي استنكر من العلماء الأفاضل على الإخوان عملهم ؟
وقد سبق في صدر هذه الكلمة أنا لا نعلم أحدا من العلماء المعروفين بالغيرة والتحقيق استنكر عملهم ، بل المعروف من العلماء الأفاضل تأييدهم ومساعدتهم وشكرهم على أعمالهم الطيبة والدعاء لهم بالتوفيق والسداد ، وكيف يستنكر العلماء الأفاضل الدعوة إلى الله وإرشاد العباد إلى طاعته وتحريضهم على الصلاة في الجماعة والإنكار على من تخلف عن ذلك ، فلا يستنكر هذه الأعمال الجليلة مسلم يؤمن بالله واليوم الآخر ويعرف شيئا مما ورد في الدعوة إلى الله سبحانه والأمر بالمعروف والنهي عن المنكر فضلا عن العالم الفاضل ، فعياذا بالله من القول عليه وعلى عباده بغير علم وعياذا بالله من خطل اللسان وسيئات العمل .
فما أعظم ما جناه الكاتب على نفسه وعلى غيره ممن قد يغتر بقوله وما أعظمها من جريمة .

(27/438)

ثم قال الكاتب بعد ذلك : ولكني أقول إذا كان الدين يحرم التماثيل المجسمة وما في حكمها سدا للذريعة وخوفا من العودة إلى عبادتها كما كان في الجاهلية الأولى وكما هو الحال اليوم في الأمم الوثنية .
وإذا كان من واجبنا كأمة مسلمة محافظة أن نحارب الصور الماجنة الخليعة خوفا على أخلاقنا وتقاليدنا ، فما هي حجة بعضنا في إنكار الصورة الظلية العاكسة التي لا فرق بينها مطلقا وبين ما تعكسه المرآة التي يستعملها شبابنا وشيوخنا ونساؤنا وبناتنا ، وما الفرق بين هذه الصورة الظلية العاكسة كالمرآة التي تشتمل عليها الجريدة والمجلة والمعرض والبيت والسينما وبين أختها المعروضة لاسلكيا في التلفزيون ، وكما قلت في كلمة سابقة أن التلفزيون لا يسجل إلا ما يعرض على شاشته من خير وشر ، ونحن في هذه البلاد المقدسة قادرون على اختيار الخير والنافع وعرضه على شاشة التلفزيون كعلم وكدرس وكتاريخ وكتسلية بريئة نحول فيها بين المجتمع وبين الفراغ والنميمة وسفاسف الأقوال والأفعال . انتهى المقصود .
والجواب عن هذا أن يقال لقد أحسن الكاتب في اعترافه بأن الدين الإسلامي يحرم التماثيل المجسمة وما في حكمها سدا للذريعة وخوفا من العودة إلى عبادتها كما كان في

(27/439)

الجاهلية الأولى ، وكما هو الحال اليوم في الأمم الوثنية ، فقد جاءت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم بما يدل على ما ذكره الكاتب من تحريم التماثيل والزجر عنها ، ولعن المصورين والتصريح بأنهم أشد الناس عذابا يوم القيامة وأنهم يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم .
وقد ثبت في القرآن الكريم وفي الأحاديث والآثار أن أسباب ضلال قوم نوح هي التماثيل كما قال تعالى : { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } (1) { وَقَدْ أَضَلُّوا كَثِيرًا وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالًا } (2) { مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا } (3)
وثبت عن النبي صلى الله عليه وسلم « أن بعض أزواجه ذكرت له كنيسة رأتها بأرض الحبشة ، وما فيها من الصور فقال : أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (4) . والأحاديث في هذا المعنى كثيرة .
__________
(1) سورة نوح الآية 23
(2) سورة نوح الآية 24
(3) سورة نوح الآية 25
(4) أخرجه البخاري في كتاب الجنائز ، باب بناء المسجد على القبر برقم 1341 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور برقم 528 .

(27/440)

فتبين مما تقدم أن التساهل ببيعها في الأسواق ونصبها في المكاتب والدوائر ونحوها من أعظم أسباب الشرك ; ومن أعمال الجاهلية ومن أخلاق شرار الخلق عند الله .
فالواجب على المسئولين جميعا في جميع الدول الإسلامية القضاء على هذه التماثيل والزجر عنها ومنع توريدها وإتلاف ما يوجد منها في كل مكان طاعة لله ورسوله وحذرا من عواقبها الوخيمة .
ولقد أحسن الكاتب أيضا في قوله : ( وإذا كان من واجبنا كأمة مسلمة محافظة أن نحارب الصور الماجنة الخليعة خوفا على أخلاقنا وتقاليدنا ) .
نعم والله قد أحسن الكاتب في هذا ، فالواجب علينا وعلى المسئولين في جميع الحكومات الإسلامية محاربة هذه الصور الخليعة التي غزت البلاد الإسلامية من كل مكان وانتشرت بين شبابنا وفتياتنا في كل بقعة إلا ما شاء الله ؛ فالواجب على أولي الأمر أن يحاربوها ويحاربوا الصحف والكتب التي تحملها إلى الناس ، كما يجب أن تحارب جميع الصحف والكتب التي تحمل أنواع الإلحاد والتخريب والدعوة إلى التفسخ من الأخلاق الفاضلة والسجايا الكريمة ، ويجب على أولي الأمر أيضا تكليف الحكام الإداريين وموظفي الأمن بالتعاون مع هيئات الأمر بالمعروف والنهي عن المنكر على القضاء على هذه المعاول الهدامة

(27/441)

والوسائل الفتاكة بديننا وأخلاقنا ، وفقهم الله لنصر دينه وحماية شريعته ومساعدة من قام بذلك إنه على كل شيء قدير .
فتوى في الصور بدون علم
وأما قول الكاتب بعد ذلك ( فما هي حجة بعضنا في إنكار الصورة الظلية العاكسة التي لا فرق بينها مطلقا وبين ما تعكسه المرآة . . ) إلخ . .
والجواب أن يقال هذه فتوى من الكاتب بالتسوية بين الصورة الشمسية وبين الصورة في المرآة ، ومعلوم أن الفتوى تفتقر إلى علم بالأدلة الشرعية ; وقد سبق اعتراف الكاتب بأنه ليست فيه صفة الفتوى ولا يحمل مؤهلاتها فما باله هداه الله أفتى هنا وجزم بالحكم بغير علم .
ويقال له أيضا لقد أخطأت في التسوية والقياس من وجهين أحدهما أن الصورة الشمسية لا تشبه الصورة في المرآة لأن الصورة الشمسية لا تزول عن محلها والفتنة بها قائمة .
وأما الصورة في المرآة فهي غير ثابتة تزول بزوال المقابل لها وهذا فرق واضح لا يمتري فيه عاقل .
والثاني أن النص عن المعصوم صلى الله عليه وسلم جاء بتحريم الصور مطلقا ونص على تحريم ما هو من جنس الصورة الشمسية كالصورة في الثياب والحيطان .

(27/442)

فقد صح عنه صلى الله عليه وسلم في عدة أحاديث أنه لما رأى عند عائشة سترا فيه تماثيل غضب وهتكه وقال : « إن أشد الناس عذابا يوم القيامة المصورون » (1) .
وقال في حديث آخر : « إن أصحاب هذه الصور » (2) ، يشير إلى الصور التي في الثياب ، « يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم » (3) . (4)
وثبت عنه عليه الصلاة والسلام « أنه محى الصور التي في جدران الكعبة يوم الفتح » وهي في حكم الصور الشمسية ، فلو سلمنا مشابهة الصورة الشمسية للصورة في المرآة لم يجز القياس لما قد تقرر في الشرع المطهر أنه لا قياس مع النص ، وإنما محل القياس إذا فقد النص كما هو معلوم عند أهل الأصول وعند جميع أهل العلم .
__________
(1) أخرجه البخاري في كتاب اللباس ، باب عذاب المصورين يوم القيامة برقم 5950 ، ومسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان برقم 2109 .
(2) صحيح البخاري البيوع (1999),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(3) صحيح البخاري النكاح (4886),صحيح مسلم اللباس والزينة (2107),مسند أحمد بن حنبل (6/246),موطأ مالك الجامع (1803).
(4) أخرجه البخاري في كتاب اللباس ، باب من لم يدخل بيتا فيه صورة برقم 5961 ، ومسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان برقم 2107 .

(27/443)

وأما ما ورد عنه صلى الله عليه وسلم أنه قال : « لا تدخل الملائكة بيتا فيه صورة إلا رقما في ثوب » (1) فهذا الحديث لا شك في صحته وقد تعلق به بعض من أجاز الصور الشمسية .
والجواب عنه من وجوه .
منها أن الأحاديث الواردة في تحريم التصوير ولعن المصورين والتصريح بأنهم أشد الناس عذابا يوم القيامة مطلقة عامة ليس فيها تقييد ولا استثناء فوجب الأخذ بها والتمسك بعمومها وإطلاقها .
ومنها أنه صلى الله عليه وسلم لما رأى الصور المشبهة للشمسية وهي الصور الموجودة في الستور والحيطان غضب وتلون وجهه وأمر بهتك الستور التي فيها الصور ومحو الصور التي في الجدران ، وباشر محوها بنفسه لما رآها في جدران الكعبة كما سبقت الإشارة إلى ذلك .
ومنها أن الاستثناء المذكور إنما ورد في سياق الأحاديث الدالة على امتناع الملائكة من دخول البيت الذي فيه تصاوير
__________
(1) أخرجه البخاري في كتاب بدء الخلق ، باب ذكر الملائكة برقم 3226 ، ومسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان برقم 2106 .

(27/444)

ولم يرد في سياق الأحاديث المانعة من التصوير ، وفرق عظيم بين الأمرين .
ومنها أن قوله : « إلا رقما في ثوب » (1) يجب أن يحمل على النقوش التي ليست بصور أو على الصور التي قطع رأسها أو طمس أو التي في الثياب التي تمتهن باتخاذها وسائد وبسطا ونحو ذلك ، لا فيما ينصب ويرفع كالستور على الأبواب والجدران والملابس ، فإن الأحاديث الصحيحة صريحة في تحريم ذلك ، وأنه يمنع من دخول الملائكة كما ورد ذلك في حديث عائشة وأبي هريرة وغيرهما .
وبما ذكرناه يتضح الجمع بين الأحاديث وأن الاستثناء إنما ورد في سياق الأحاديث الدالة على امتناع دخول الملائكة البيت الذي فيه الصور ، وأن المراد بها الصور الممتهنة في الوسائد والبسط ونحوها ، أو مقطوعة الرأس ، والله ولي التوفيق .
جمع العلماء بين الأحاديث في الصور بما يزيل الإشكال
وقد جمع الحافظ ابن حجر - رحمه الله - في الفتح والنووي في شرح مسلم بين الأحاديث بما ذكرته آنفا ، وأنا أنقل لك أيها القارئ كلامهما وبعض كلام غيرهما في هذه المسألة ليتضح لك الصواب ، ويزول عنك الإشكال ، والله الهادي إلى إصابة الحق وهو حسبنا ونعم الوكيل .
__________
(1) صحيح البخاري اللباس (5613),صحيح مسلم اللباس والزينة (2106),سنن الترمذي الأدب (2804),سنن النسائي الزينة (5349),سنن ابن ماجه اللباس (3649),مسند أحمد بن حنبل (4/30),موطأ مالك الجامع (1802).

(27/445)

قال الحافظ في الفتح قال الخطابي : والصورة التي لا تدخل الملائكة البيت الذي هي فيه ما يحرم اقتناؤها وهو ما يكون من الصور التي فيها الروح مما لم يقطع رأسه أو لم يمتهن . ا هـ .
وقال الخطابي - رحمه الله - أيضا : إنما عظمت عقوبة المصور لأن الصور كانت تعبد من دون الله ، ولأن النظر إليها يفتن وبعض النفوس إليها تميل . ا هـ .
وقال النووي - رحمه الله - في شرح مسلم : ( باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صورة غير ممتهنة بالفرش ونحوه ، وأن الملائكة عليهم السلام لا يدخلون بيتا فيه صورة أو كلب ) .
قال أصحابنا وغيرهم من العلماء : تصوير صورة الحيوان حرام شديد التحريم وهو من الكبائر لأنه متوعد عليه بهذا الوعيد الشديد المذكور في الأحاديث وسواء صنعه بما يمتهن أو بغيره فصنعته حرام بكل حال ؛ لأن فيه مضاهات لخلق الله سواء ما كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها .
وأما تصوير صورة الشجرة ورحال الإبل وغير ذلك مما ليس صورة حيوان فليس بحرام .
هذا حكم نفس التصوير .

(27/446)

وأما اتخاذ المصور فيه صورة حيوان . فإن كان معلقا على حائط أو ثوبا ملبوسا أو عمامة ونحو ذلك مما لا يعد ممتهنا فهو حرام .
وإن كان في بساط يداس ومخدة ووسادة ونحوها مما يمتهن فليس بحرام . إلى أن قال : لا فرق في هذا كله بين ما له ظل وما لا ظل له . هذا تلخيص مذهبنا في المسألة .
وبمعناه قال جماهير العلماء من الصحابة والتابعين ومن بعدهم وهو مذهب الثوري ومالك وأبي حنيفة وغيرهم .
وقال بعض السلف : إنما ينهى عما كان له ظل ، ولا بأس بالصور التي ليس لها ظل ، وهذا مذهب باطل فإن الستر الذي أنكر النبي صلى الله عليه وسلم الصورة فيه لا يشك أحد أنه مذموم وليس لصورته ظل مع باقي الأحاديث المطلقة في كل صورة . ا هـ .
قال الحافظ بعد ذكره لملخص كلام النووي هذا قلت : ويؤيد التعميم فيما له ظل وما لا ظل له ما أخرجه أحمد من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال : « أيكم ينطلق إلى المدينة فلا يدع بها وثنا إلا كسره ولا صورة إلا لطخها » (1) أي طمسها ، الحديث .
__________
(1) صحيح مسلم الجنائز (969),سنن الترمذي الجنائز (1049),سنن النسائي الجنائز (2031),سنن أبو داود الجنائز (3218),مسند أحمد بن حنبل (1/87).

(27/447)

وفيه « من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (1) اهـ .
قلت : وقد سبق أن النبي صلى الله عليه وسلم محى الصور التي في جدران الكعبة وهي لا ظل لها .
وخرج مسلم في صحيحه عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قال له : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (2) .
وهذا يعم الصور التي لها ظل والتي لا ظل لها .
والأمر في ذلك واضح لا غبار عليه ، والله المستعان وعليه التكلان ولا حول ولا قوة إلا به ونسأله تعالى لنا ولجميع المسلمين التوفيق لما يرضيه والسلامة من أسباب غضبه إنه سميع الدعاء .
وأما التلفزيون فهو آلة خطيرة وأضرارها عظيمة كالسينما أو أشد ، وقد علمنا عنه من الرسائل المؤلفة في شأنه ومن كلام العارفين به في البلاد العربية وغيرها ما يدل على خطورته ،
__________
(1) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة ، باب مسند علي بن أبي طالب رضي الله عنه برقم 659 .
(2) أخرجه مسلم في كتاب الجنائز ، باب الأمر بتسوية القبر برقم 969 .

(27/448)

وكثرة أضراره بالعقيدة والأخلاق وأحوال المجتمع ، وما ذلك إلا لما يبث فيه من تمثيل الأخلاق السافلة ، والمرائي الفاتنة والصور الخليعة ، وشبه العاريات والخطب الهدامة ، والمقالات الكفرية ، والترغيب في مشابهة الكفار في أخلاقهم وأزيائهم وتعظيم كبرائهم وزعمائهم والزهد في أخلاق المسلمين وأزيائهم ، والاحتقار لعلماء المسلمين وأبطال الإسلام وتمثيلهم بالصور المنفرة منهم والمقتضية لاحتقارهم والإعراض عن سيرتهم ، وبيان طرق المكر والاحتيال والسلب والنهب والسرقة وحياكة المؤامرات والعدوان على الناس .
ولا شك أن ما كان بهذه المثابة وترتبت عليه هذه المفاسد يجب منعه والحذر منه وسد الأبواب المفضية إليه ، فإذا أنكره الإخوان المتطوعون وحذروا منه فلا لوم عليهم في ذلك لأن ذلك من النصح لله ولعباده .
ومن ظن أن هذه الآلة تسلم من هذه الشرور ولا يبث فيها إلا الصالح العام إذا روقبت فقد أبعد النجعة وغلط غلطا كبيرا ; لأن الرقيب يغفل ، ولأن الغالب على الناس اليوم هو التقليد للخارج والتأسي بما يفعل فيه ، ولأنه قل أن توجد رقابة تؤدي ما أسند إليها ، ولا سيما في هذا العصر الذي مال فيه أكثر الناس إلى

(27/449)

اللهو والباطل ، وإلى ما يصد عن الهدى ، والواقع شاهد بذلك كما في الإذاعة والتلفزيون في بعض الجهات فكلاهما لم يراقب الرقابة الكافية المانعة من أضرارهما ، ونسأل الله أن يوفق حكومتنا لما فيه صلاح الأمة ونجاتها وسعادتها في الدنيا والآخرة وأن يصلح لها البطانة وأن يعينها على إحكام الرقابة على هذه الوسائل حتى لا يبث منها إلا ما ينفع الناس في دينهم ودنياهم . . إنه جواد كريم .
وهذا آخر ما أردنا التنبيه عليه من أخطاء الكاتب نصحا لله ولعباده ، ونسأل الله سبحانه أن يوفقنا والكاتب وسائر المسلمين للتفقه في الدين ولكل ما فيه صلاح أمر ديننا ودنيانا إنه على كل شيء قدير وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .

(27/450)


الإسلام قول وعلم وعقيدة - مجموع فتاوى ابن باز

48 - الإسلام قول وعلم وعقيدة
الحمد لله وحده والصلاة والسلام على من لا نبي بعده نبينا وإمامنا محمد وعلى آله وصحبه ، أما بعد :
فقد نشرت صحيفة الندوة في عددها 1590 الصادر

(27/450)

17 \ 12 \ 83 تحت عنوان ( هذه الصفحات الإسلامية ) بقلم المحرر ما نصه : تحرص كل الصحف هنا تقريبا وفي أكثر البلاد الإسلامية على أن تخصص بعض صفحاتها أو بعض أعمدتها للحديث عن الإسلام بين الحين والحين فلماذا ؟ أليس الناس مسلمين يشهدون أن لا إله إلا الله وأن محمدا رسول الله ولو باللسان ؟ أليسوا يحملون أسماء إسلامية وتقول شهادات ميلادهم أو حفائظ نفوسهم إنهم مسلمون بل وتقول دساتير دولهم كلها تقريبا أن دينهم هو الإسلام ، فلماذا إذا يكثر الحديث عن الإسلام وإلى أي شيء تهدف هذه الصحف أو هذه الصفحات أهي دعوة للصلاة ؟ ما شاء الله المساجد مملوءة بالمصلين الذين يتقنون تسوية الصفوف والرد على الإمام استوينا .
أم هي دعوة للحج ؟ مثلا إن أكثر المسلمين يتسابقون إلى الحج والله أعلم بالنيات . أم هي إلى الزكاة ؟ وكثيرون منهم يؤدون الزكاة طائعين أو مكرهين ، إن الإسلام الذي يكثر الناس الحديث عنه يتضمن كل هذه الأركان ، لكنه يتضمنها كقواعد يقوم عليها نظام كامل للحياة .الحياة كلها بكل ما فيها من نشاط وبكل ما فيها من قيم ، وتصورات توضح أن الإسلام في صميمه نظام حياة ، نظام يقوم على تصور خاص للحياة بكل ما فيها من قيم ، وعلى

(27/451)

أساس هذا التصور الصحيح ، يقوم نظام الحكم ونظام الاقتصاد ونظام التربية ونظام الأخلاق ، كما تقوم العلاقات الدولية بين الدول المسلمة وسائر الناس ، وعلى هذا التصور وحده يجب أن تسير الدعوة إلى الإسلام وعلى هذا التصور سنحاول أن تكون هذه الصفحة إنشاء الله ، وإننا ندعو القراء أن يكتبوا إلينا حين يكتبون على هذا الاعتبار وبهذه النظرة . هذا كله أيها القارئ كلام المحرر في صحيفة الندوة .
وأقول وبالله التوفيق : إنه لأمر غريب ، وعجب لا ينقضي ، أن ينبري كاتب ممن يشار إليه في أم القرى مهبط الوحي ومطلع شمس الرسالة فيسمح لقلمه أن يكتب في صحيفة سيارة مقالا مضمونه : دعوة المسلمين إلى أن يعرضوا عن دينهم فلا ينشروا محاسنه ولا يدعو إليه ولا يحذروا من مخالفته وأن يتساءل تساؤل المستغرب المستنكر ( أليس الناس مسلمين ) إلخ .
ويدعو الناس أن يكتفوا من دينهم بمجرد اللفظ فقط ، بل إلى أدنى من ذلك وهو الاكتفاء بمجرد الأسماء الإسلامية كمحمد وعبد الله وعبد الرحمن ونحو ذلك وشهادة الميلاد وحفيظة النفوس ، أو ما هو أدنى من ذلك وهو الانتساب إلى دولة تزعم أن دستورها الإسلام . سبحان الله ! كيف بلغ الجهل بهذا الرجل أو

(27/452)

التجاهل للإسلام بهذا الحد ، حتى كتب هذه المقالة مع أنه يعلم نشاط المبشرين في دعوتهم إلى أديانهم الباطلة ونشاط الدعاة إلى المذاهب الهدامة كالبعثية والاشتراكية والشيوعية وتكريس جهودهم في تحبيذها وإبراز ما يزعمون أنه من محاسنها وإنفاق الأموال الطائلة في هذا السبيل الذي يقود أهله إلى النار .
أيها المحرر ، أين ذهب عقلك حتى قلت هذه المقالة الشنعاء عن دين الإسلام الذي هو خير الأديان ، وأحبها إلى الله وهو دين ودولة وعبادة وجهاد وسيف ومصحف وثقافة وحكم ، وهو المشتمل على صلاح أمر الدنيا والآخرة وعلى سعادة الفرد والجماعة في هذه الحياة العاجلة وفي الآخرة . أليس دين هذه بعض محاسنه ومزاياه ، حقيقا بأن يدعى إليه وتنشر محاسنه على صفحات الصحف السيارة وفي المجلات والنشرات وعلى المنابر وفي سائر الحفلات والاجتماعات . أليس خليقا بأن تكرس الجهود والأموال للدعوة إليه والترغيب في اعتناقه وتحكيمه والاستقامة عليه وتزييف ما خالفه من الأديان والمذاهب ، أليس القرآن الكريم الذي هو أعظم كتاب وأشرف دستور قد أمر بالدعوة إلى الإسلام ونشر محاسنه وحصر الفلاح في الدعاة إليه وحكم بأن أهله هم خير أمة أخرجت للناس لإيمانهم به ودعوتهم إليه ، وإن كنت قد

(27/453)

نسيت ذلك فاسمع قوله عز وجل { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) الآية . أوضح سبحانه في هذه الكريمة أن اتباع الرسول صلى الله عليه وسلم على الحقيقة والكمال هم الدعاة إلى سبيله على بصيرة ، وسبيله هو الإسلام الذي أنكرت على أهله الدعوة إليه . وقال تعالى { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) أمر الله سبحانه في هذه الآية نبيه صلى الله عليه وسلم أن يدعو إلى الإسلام وأن يجادل عليه بالتي هي أحسن وأنت تعلم وهكذا غيرك من القراء أن كل دين وكل مذهب يهمل ولا يدعى إليه ولا تنشر محاسنه بل يغفل عنه وينسى ، مصيره إلى الذهاب والزوال وإن دل ذلك على شيء فإنما يدل على رغبة أهله عنه وقلة اكتراثهم به ، فكيف سمحت لقلمك ؟ بل كيف سمحت لك مروءتك وعروبتك ؟ إن لم يكن هناك غيرة على الإسلام أن تقول هذا المقال الذي مقتضاه وخلاصته الدعوة إلى نبذ الإسلام والإعراض عنه وألا يذكر في الصحف السيارة بين الناس ، وأي قيمة لدين هذا شأنه ، سبحان الله ما أعظم شأنه والله أكبر وأجل وأعظم
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125

(27/454)

من أن تكون قيمة دينه ما ذكرته أيها المحرر . وقال الله عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) وقال جل ذكره { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) وقال تعالى { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) تأمل أيها المحرر وتأملوا أيها القراء هذه الآيات كيف حكم الرب جل وعلا للدعاة إلى الله بالفلاح وأنهم خير الأمم وأنهم لا أحد أحسن قولا منهم . وصاحب المقال يحذر من طريقهم وينتقد سبيلهم ويتعجب منهم تعجب المستنكر المستغرب ، ثم نتأمل جميعا هل رضي الله سبحانه من أهل الإسلام بمجرد اللفظ أو التسمي بالأسماء الإسلامية أو الانتساب عليهما الفلاح والخير والسعادة في الدنيا والآخرة ، إن الأمر في غاية الوضوح بل هو أوضح من الشمس في الظهيرة ، ولكن الأمر كما قال الله عز وجل { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (4)
__________
(1) سورة آل عمران الآية 110
(2) سورة آل عمران الآية 104
(3) سورة فصلت الآية 33
(4) سورة الحج الآية 46

(27/455)

ولولا ما يخشى من اغترار بعض الجهال بهذا المقال وصاحبه لما كان حقيقا بالرد عليه لظهور بطلانه لكل من يطلع عليه من عامة المسلمين فضلا عن مثقفيهم ، ونسأل الله أن يهدي كاتبه وأن يردنا وإياه إلى التوبة الصادقة . وأما قوله في آخر المقال بعدما ذكر الصلاة والزكاة والحج نصه ) إن الإسلام يتضمن هذه الأركان لكنه يتضمنها كقواعد يقوم عليها نظام كامل للحياة الحياة كلها بكل ما فيها من نشاط وبكل ما فيها من قيم وتصورات ، إن الإسلام في صميمه نظام حياة نظام يقوم على تصور خاص للحياة بكل ما فيها من قيم وعلى أساس هذا التصور الصحيح يقوم نظام الحكم ونظام الاقتصاد ونظام التربية ونظام الأخلاق ) إلخ .
فالجواب : أن يقال لهذا الكاتب : إذا كان الإسلام دينا يتضمن هذه الأسس ويصلح أن ينظم الحياة في جميع شئونها ، فكيف تنكر على أهله الدعوة إليه ونشر محاسنه ؟ وتقول : إن الناس مسلمون ولو باللفظ ، إذا كان يكفي من الإسلام مجرد اللفظ لم تتحقق هذه المقاصد وهذه الأسس والتي أشرت إليها أخيرا ، إنه لأمر عجيب وتناقض غريب أو تلبيس وخداع ، ولماذا لم

(27/456)

تذكر أنه دين يترتب عليه صلاح أمر الدنيا والآخرة ويسعد أهله في الدنيا والآخرة ، وإنما قصرته على هذه الحياة فقط . أتظن أن هذا الدين إنما جاء لإصلاح الدنيا فقط وليس له تعلق بالآخرة أم ماذا ؟ إن المقام واضح لا يحتاج إلى تفصيل وكل من له أدنى علم بالإسلام يعلم أنه نظام صالح شامل لكل ما فيه سعادة البشرية في هذه الدنيا وفي الآخرة ، وإنما يجيء الخلل لبعض أهله ؛ بسبب جهلهم به أو عدم تطبيقهم لأحكامه والواقع قديما وحديثا مشاهد بذلك كل من تأمل أحوال المسلمين في صدر الإسلام وفي ما بعد ذلك ، فاتق الله أيها الكاتب وحاسب نفسك وتب إلى ربك وارجع عن أخطائك ، فالرجوع إلى الحق فضيلة . بل واجب لا بد منه وهو خير لك في الدنيا والآخرة من التمادي في الباطل . وأسأل الله لي ولك ولسائر المسلمين التوفيق لما يرضيه والهداية إلى سبيله إنه خير مسئول وهو المستعان ولا حول ولا قوة إلا به وحسبنا الله ونعم الوكيل ، وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم .

(27/457)


الإنكار على من خالف الشرع والتحذير من الاقتداء به - مجموع فتاوى ابن باز

49 - الإنكار على من خالف الشرع والتحذير من الاقتداء به
الحمد لله والصلاة والسلام على رسول الله ، أما بعد : (1)
فقد اطلعت على ما نشر في جريدة السياسة بعددها 668 في 19 \ 8 \ 1404 هـ لكاتبه ح . س ، وقد نسب إلي هداه الله كلاما عن حلق اللحية تجرأ فيه بشيء لم أقله ، ومما ذكر أني قلت : أي فتوى تصدر باسمي يجب أن تكون ممهورة بخاتمي ومصدقة من وزارة الأوقاف الإسلامية . وهذا الكلام ظاهر البطلان لأني لم أشترط يوما ما تصديق وزارة الأوقاف الإسلامية على ما يصدر مني من الفتاوى . ثم استرسل في الكلام عن حلق اللحية وغيرها وزعم أن قول النبي - صلى الله عليه وسلم - : « خالفوا المشركين أحفوا الشوارب وأوفوا اللحى » (2) يقتضي بهذا العصر أن نحلق اللحى؛ لأن المجوس واليهود والسيخ وغيرهم يطلقون اللحى ، وقال : ( وعليه يجب مخالفة
__________
(1) نشر في مجلة البحوث الإسلامية العدد 15 ص12- 15 . وفي ج2 من هذا المجموع ص347 - 351 .
(2) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 259 .

(27/458)

هذه الفئات نحلق لحانا ) .
وقد قام رجال الأزهر بتطبيق هذا الحديث وهو مخالفة المشركين وغيرهم وحلقوا لحاهم ) إلى آخر ما قال . ولا شك أن هذا جرأة من الكاتب وسوء أدب منه مع سنة رسول الله - صلى الله عليه وسلم - ، فبيانه - صلى الله عليه وسلم - واضح وأمره واجب الامتثال والتنفيذ ويخشى على مخالفه من العاقبة السيئة ، كما قال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) وأمره - صلى الله عليه وسلم - بإعفاء اللحية واضح ، وتنفيذه واجب إلى قيام الساعة سواء وفر الكفار لحاهم أم حلقوها ، وموافقتهم لنا في شيء من شرعنا كإعفاء اللحية لا يقتضي أن نخالف شرعنا ، كما أن دخولهم في الإسلام أمر واجب عليهم ومحبوب لنا ونحن مأمورون بدعوتهم إلى ذلك ولا يقتضي ذلك خروجنا من الإسلام إذا دخلوا فيه حتى نخالفهم ، بل علينا أن ندعوهم إلى دين الله وألا نتشبه بهم فيما خالفوا فيه شرع الله ، وهذا أمر معلوم عند جميع أهل العلم .
وهذه الجرأة من الكاتب في حمل الحديث الشريف على وجوب حلقها; لأن بعض المشركين تركوا حلقها جرأة شنيعة
__________
(1) سورة النور الآية 63

(27/459)

في نشر الباطل والدعوة إليه ، ثم هي مخالفة للواقع فليس كل الكفار قد وفروا لحاهم بل فيهم من يعفيها وفيهم من يحلقها . ولو فرضنا أنهم كلهم أعفوها لم يجز لنا أن نخالف أمر الرسول - صلى الله عليه وسلم - فنحلقها لمخالفتهم ، وهذا لا يقوله من له أدنى علم وبصيرة بشرع الله عز وجل ، ويلزم عليه لوازم باطلة ومنكرات كثيرة .
وأما ما ذكره عن شيوخ الأزهر من كونهم حلقوا لحاهم لما رأوا بعض الكفار قد أعفاها فهذا لو سلمنا صحته لا حجة فيه ، فإن مخالفة بعض المسلمين لما شرعه الله لا يحتج بها على ترك الشرع المطهر ، بل الواجب الإنكار على من خالف الشرع والتحذير من الاقتداء به ، لا أن يحتج بعمله على مخالفة الشرع . وكثير من العلماء قد خالفوا الشرع المطهر في مسائل كثيرة إما لجهل بالدليل ، وإما لأسباب أخرى ، ولا يجوز أن يكونوا حجة في جواز مخالفة ما علم من الشرع لكونهم لم يأخذوا به ، بل غاية ما هناك أن يعتذر عنهم بأن الشرع لم يبلغهم أو بلغهم من وجه لم يثبت لديهم أو لأعذار أخرى ، كما بسط ذلك الإمام العلامة شيخ الإسلام ابن تيمية رحمه الله في كتابه الجليل : ( رفع الملام عن الأئمة الأعلام ) وقد أجاد فيه وأفاد وأوضح أعذار أهل العلم فيما خالفوا من الشرع فليراجع

(27/460)

فإنه مفيد جدا لطالب الحق .
وإني أنصح الكاتب ( حمد ) بأن يتقي الله ويحذر لمز الملتحين وسوء الظن بهم ، كما أنصحه بأن يحسن الظن بجميع إخوانه المسلمين الذين يحرصون على تطبيق الشريعة ويتتبعون سنة الرسول - صلى الله عليه وسلم - ويتأسون به في أقواله وأعماله ، وأن يحملهم على أحسن المحامل عملا بقول الله عز وجل في سورة الحجرات : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (1) ومعنى قوله : { وَلَا تَلْمِزُوا أَنْفُسَكُمْ } (2) أي : لا يلمز بعضكم بعضا ، واللمز : العيب ، ثم قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } (3) الآية ، فأمر سبحانه باجتناب كثير من الظن وأخبر أن بعضه إثم وهو الظن الذي لا دليل عليه ولا أمارة شرعية ترشد إليه .
ولهذا ثبت في الصحيحين عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « إياكم والظن فإن الظن أكذب
__________
(1) سورة الحجرات الآية 11
(2) سورة الحجرات الآية 11
(3) سورة الحجرات الآية 12

(27/461)

الحديث » (1) وهذا كله لا يمنع من نصيحة من أخطأ من أهل العلم أو الدعاة إلى الله في شيء ، من عمله أو دعوته أو سيرته ، بل يجب أن يوجه إلى الخير ويرشد إلى الحق بأسلوب حسن ، لا باللمز وسوء الظن والأسلوب العنيف ، فإن ذلك ينفر من الحق أكثر مما يدعو إليه ، ولهذا قال عز وجل لرسوليه موسى وهارون لما بعثهما إلى أكفر الخلق في زمانه : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) وأخبر الله عن نبيه - صلى الله عليه وسلم - بما جبله عليه من الرفق والحكمة واللين واللطف في الدعوة فقال سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) الآية، وأمره سبحانه أن يدعو إلى سبيل ربه بالحكمة والموعظة الحسنة ، فقال عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وهذا الأمر ليس خاصا به - صلى الله عليه وسلم - بل
__________
(1) أخرجه البخاري في كتاب النكاح ، باب لا يخطب على خطبة أخيه برقم 5144 ، ومسلم في كتاب البر والصلة والآداب ، باب تحريم الظن برقم 2563 .
(2) سورة طه الآية 44
(3) سورة آل عمران الآية 159
(4) سورة النحل الآية 125

(27/462)

هو موجه إليه وإلى جميع علماء الأمة وإلى كل داع يدعو إلى حق ؛ لأن أوامر الله سبحانه لنبيه - صلى الله عليه وسلم - لا تخصه بل تعم الأمة جميعا ، إلا ما قام الدليل على أنه خاص به ، ولقول الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) الآية، ولقوله عز وجل : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) وقوله سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « من يحرم الرفق يحرم الخير كله » (4) .
وقال - عليه الصلاة والسلام - : « إن الرفق لا يكون في شيء إلا زانه ، ولا ينزع من شيء إلا شانه » (5) وقال أيضا - عليه الصلاة والسلام - : « إن الله يعطي على الرفق ما لا يعطي
__________
(1) سورة الأحزاب الآية 21
(2) سورة الأعراف الآية 157
(3) سورة التوبة الآية 100
(4) أخرجه مسلم في كتاب البر والصلة والآداب باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب الرفق برقم 4809.
(5) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .

(27/463)

على العنف » (1) في أحاديث كثيرة تدل على أن الواجب على الدعاة إلى الله سبحانه والناصحين لعباده أن يتخيروا الأساليب المفيدة والعبارات التي ليس فيها عنف ولا تنفير من الحق ، والتي يرجى من ورائها انصياع من خالف الحق إلى قبوله والرضى به وإيثاره والرجوع عما هو عليه من الباطل ، وأن لا يسلك في دعوته المسالك التي تنفر من الحق ويدعو إلى رده وعدم قبوله .
وأسأل الله أن يوفقنا وسائر المسلمين للفقه في دينه ، والثبات عليه ، والدعوة إليه على بصيرة ، وأن يعيذنا وسائر المسلمين من شرور أنفسنا ، ومن سيئات أعمالنا ، ومن القول عليه سبحانه وعلى رسوله - صلى الله عليه وسلم - بغير علم إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اهتدى بهداه إلى يوم الدين .
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق برقم 2593.

(27/464)


التحذير من مكائد الأعداء - مجموع فتاوى ابن باز

التحذير من مكائد الأعداء (1)
الحمد لله وحده والصلاة والسلام على عبده ورسوله محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين أما بعد :
فقد اطلعت على الخطاب المفتوح الموجه من بعض المسلمات في سويسرا إلى شيخ الأزهر ووزير الإعلام في مصر ، المنشور في مجلة الدعوة المصرية في عددها السابع والأربعين الصادر في شهر جمادى الأولى عام 1400 هـ وقد جاء في هذا الخطاب أن العالم الغربي قد بدأ يتحدث عن الإسلام ويهتم به ، وأن بعض جهات الإعلام استغلت هذا الوضع وأخذت تشوه الإسلام وتعرف به على غير حقيقته ، ويضربن مثلا على ذلك بما قام به التلفزيون السويسري حينما عرض فيلما عن الإسلام والمسلمين في مصر يشتمل على مشاهد ليست من الإسلام ، إذ عرض ما يجري عند الأضرحة وفي حفلات المزار ومولد البدوي وغيرها من الأمور المبتدعة ، وقد ذكرت الأخوات في خطابهن ما نصه :
__________
(1) نشر في مجلة الدعوة بعددها 817 في ذي الحجة 1401 هـ ، ونشر في المجموع ج6 ص360 .

(27/465)

( وأكثر ما آلم المسلمين من كل الجنسيات هو عرض لفتاة تدعى نهال رزق قيل إنها مسلمة ، و كانت هي محور الحلقة على أساس أنها مثل للمرأة المتحضرة ؛ لأنه لا يمكن تطبيق قوانين جاءت منذ 14 قرنا كما ، قال مقدم البرنامج ، ونذكر لكم لقطتين فقط من جملة الفيلم عنها والحديث معها ، اللقطة الأولى لهذه الفتاة في حمام سباحة نادي الجزيرة - وطبعا كانت بالمايوه أمام الرجال وبعدها لقاء معها في منزلها ، ولقطة لها وهي تصلي وتلبس الطرحة وقالت : إنها تصلي وتصوم وسيأتي اليوم الذي تحج فيه للبيت الحرام ، و كانت آخر لقطاتهم معها في كازينو وهي تراقص صديقها وقالت : إنه مسموح لها بالرقص مع صديقها والسهر معه حتى الواحدة صباحا ، كما ذكر الأخوات أن التلفزيون السويسري أعد هذا الفيلم عندما قام فريق من المشرفين عليه بزيارة معلنة للقاهرة ، سجل خلالها تلك المشاهد وأجرى أثناء لقاءات مع شيخ الأزهر ومفتي الجمهورية والشيخ السطوحي ، ليوهم أن هؤلاء موافقون على ما يعرض في الفيلم ، وتساءلن بقولهن من المسئول عن هذه المهزلة ، ومن الذي قدم هذه الفتاة لتكون مثالا للفتاة المسلمة في مصر ، أو لم يجد المسئولون في مصر مثالا يليق بعرض الإسلام والمرأة المسلمة

(27/466)

للأوربيين سوى هذه الفتاة وهذه الصور . انتهى كلامهن .
وإنني أشكر للأخوات المسلمات في سويسرا غيرتهن ونصحهن ، وأسأل الله أن يثبتهن على ذلك وأحب أن يعلمن هن وغيرهن أن ما فعله التلفزيون السويسري وغيره إنما هو جزء من الحرب الدائرة المستمرة بين المسلمين والكافرين ، وقد أخبر الله عن ذلك في كتابه الكريم حيث قال : { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا } (1) وقال تعالى : { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } (2) وعندما يعمل التلفزيون السويسري النصراني هذا العمل إنما يريد به الصد عن دين الله ، ومنع الناس من الدخول فيه أو الاستماع إلى من يدعوهم إليه ، ولكنهم بإذن الله خائبون خاسرون ، قال تعالى : { يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وليس العجب من جرأة أعداء الإسلام على النيل منه وتزوير الحقائق وتضليل الناس ، فتلك طبيعة الأعداء في حربهم للمسلمين ومحاولتهم لمنع دخول الناس في الإسلام ،
__________
(1) سورة البقرة الآية 217
(2) سورة البقرة الآية 120
(3) سورة الصف الآية 8

(27/467)

ولكن العجب من المسلمين وولاتهم الذين يستقبلونهم في بلدانهم ويهيئون لهم من الوسائل ما يعينهم على تحقيق مآربهم وتنفيذ مخططاتهم ، ولعل ما حصل من بعض المسئولين في القاهرة كشيخ الأزهر والمفتي وغيرهما إنما ظنا منهم أن أولئك سيعرفون بالإسلام حقيقة ، وسيقتصرون على نشر اللقاءات التي تمت معهم دون غيرها ، ومع ذلك فإنني أنصح ولاة أمور المسلمين عامة وأهل الحل والعقد فيهم خاصة من الرؤساء والأمراء والعلماء وغيرهم أن يكونوا على حذر في معاملتهم مع أعداء الإسلام الذين يتسللون إلى صفوف المسلمين باسم الصحافة أو الاستشراق أو غيرهما ، وأن يكونوا متيقظين لكل مؤامراتهم ومكائدهم ، وأن لايسهلوا لهم القيام بمهماتهم في بلاد المسلمين أو يتعاونوا معهم لإنجاحها ، فكثيرا ما يرى النصارى وغيرهم يحملون آلات التصوير ويقصدون المناظر القديمة والمشوهة في بلاد المسلمين فيصورونها ويعلقون عليها مايشاءون وينشرونها في بلدانهم زاعمين أن هذا حال المسلمين وأن الإسلام يجعل أهله على تلك الصورة .
ولهذا ينبغي أن لا تستجاب طلباتس أولئك إلا بعد دراستها دراسة وافية ، ومعرفة أبعادها ونتائجها والتأكد من

(27/468)

خلوها مما يلحق الضرر بالإسلام والمسلمين . وأسأل الله سبحانه أن يوفق المسلمين ورؤساءهم وأهل الحل والعقد فيهم ؛ ليكونوا دعاة إلى الله وحماة لدينه على بصيرة ، وأن يعلي كلمته وأن يخذل أعداءه ويبطل كيدهم ، إنه سميع مجيب . وصلى الله على نبينا محمد وآله وصحبه وسلم .

(27/469)


تكذيب ونقد لبعض ما نشرته مجلة المصور - مجموع فتاوى ابن باز

تكذيب ونقد لبعض ما نشرته مجلة المصور (1)
الحمد لله ، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد ، فقد نشرت مجلة المصور في عددها رقم 2166 الصادر في 24 \ الجمعة 1385 الموافق 15 أبريل 1966 م في الصفحة 15 من العدد المذكور ما نصه :
يقول نبأ من السعودية أن نائب رئيس الجامعة الإسلامية هناك نشر مقالا منذ شهرين في جميع الصحف أهدر فيه دم كل من يقول إن الأرض كروية وإن الأرض تدور حول الشمس وليس العكس ، وإذا كان يبدو غريبا أن يذاع هذا الرأي في
__________
(1) نشر في ج3 من مجموع الفتاوى لسماحته ص156 .

(27/469)

1966 م وفي عصر الفضاء ، فصاحب هذا الرأي له فضيلة واضحة وهي أنه منطقي مع ما تردده المملكة العربية السعودية هذه الأيام من أفكار وآراء ، فحكام المملكة العربية السعودية لا يتحدثون الآن إلا عن الأفكار والنظريات المستوردة ولا يدعون إلى الحلف الإسلامي إلا بدعوى درء خطر الأفكار المستوردة عن المسلمين ، وهم يقصدون الاشتراكية بالطبع ولكنهم لا يناقشون الاشتراكية ولا فكرة العدالة الاجتماعية ، وإنما يكتفون برفضها بناء على أنها مستوردة ، إلخ . . انتهى المقصود .
وجوابي عن ذلك أن أقول : ( سبحانك هذا بهتان عظيم ) لقد نشر المقال الذي أشار إليه الكاتب في جميع الصحف المحلية في رمضان 1385 واطلع عليه القراء في الداخل والخارج وليس فيه ذكر كروية الأرض بنفي ولا إثبات فضلا عن إهدار دم من قال بها ، وقد وقع فيما نقلته في المقال من كلام العلامة ابن القيم - رحمه الله - ما يدل على إثبات كروية الأرض فكيف جاز لأحمد بهاء الدين أو من نقل إليه هذا النبأ أن يقدم على هذا البهتان الصريح وينسبه إلى مقال قد نشر في العالم وقرأه الناس ، سبحان الله ما أعظم جرأة هذا المفتري ، ولكن ليس بغريب أن يصدر مثل هذا الافتراء عن أنصار الإلحاد والمذاهب الهدامة فقد قال الله عز وجل : { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ } (1)
__________
(1) سورة النحل الآية 105

(27/470)

وصح عن رسول الله صلى الله عليه وسلم أنه قال : « آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا أؤتمن خان » (1) وإنما أهدرت في المقال دم من قال إن الشمس ثابتة لا جارية بعد استتابته ، وما ذلك إلا لأن إنكار جري الشمس تكذيب لله سبحانه وتكذيب لكتابه العظيم وتكذيب لرسوله الكريم ، وقد علم بالضرورة من دين الإسلام وبالأدلة القطعية وبإجماع أهل العلم أن من كذب الله أو رسوله أو كتابه فهو كافر حلال الدم والمال ويستتاب فإن تاب وإلا قتل ، وليس في هذا بحمد الله نزاع بين أهل العلم .
وأما قول الكاتب : إذا كان يبدو غريبا أن يذاع هذا الرأي في سنة 1966 م وفي عصر الفضاء . إلخ . . فالجواب عنه أن يقال لا ريب أن إظهار الحق ونشره في هذا العصر ودعوة الناس إليه يعتبر من الأمور الغريبة وذلك لاستحكام غربة الإسلام وقلة دعاة الحق وكثرة دعاة الباطل ، وهذا مصداق ما أخبر به نبينا ورسولنا محمد صلى الله عليه وسلم حيث قال في الحديث الصحيح : « بدأ الإسلام غريبا وسيعود
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب علامة المنافق برقم 33 ، ومسلم في كتاب الإيمان ، باب بيان خصال المنافق برقم 59 .

(27/471)

غريبا كما بدأ فطوبى للغرباء » (1) وفي رواية « قيل يا رسول الله : من الغرباء ؟ قال : الذين يصلحون إذا فسد الناس » (2) وفي لفظ آخر قال : « هم الذين يصلحون ما أفسد الناس من سنتي » (3) فيتضح من هذا الحديث الشريف لذوي الألباب أن الدعوة إلى الحق وإنكار ما أحدثه الناس من الباطل عند غربة الإسلام يعتبر من الإصلاح الذي حث عليه النبي صلى الله عليه وسلم وأثنى على أهله ، ويتضح للقراء أيضا من هذا الحديث العظيم أنه ينبغي لأهل الحق عند غربة الإسلام أن يزدادوا نشاطا في بيان أحكام الإسلام والدعوة إليه ونشر الفضائل ومحاربة الرذائل ، وأن يستقيموا في أنفسهم على ذلك حتى يكونوا من الصالحين عند فساد الناس ومن المصلحين لما أفسد الناس ، والله الموفق سبحانه .
وأما ما أشار إليه الكاتب في آخر كلامه من انتقاد من يحارب الأفكار والنظريات
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الإسلام بدأ غريبا وسيعود غريبا برقم 145 .
(2) مسند أحمد بن حنبل (4/74).
(3) أخرجه الإمام أحمد في أول مسند المدنيين حديث عبد الرحمن بن سنة رضي الله تعالى برقم 16249 .

(27/472)

المستوردة وحمله على حكام المملكة العربية السعودية وتهمته إياهم بمحاربة الأفكار والنظريات المستوردة كالاشتراكية ، وأنهم لا يدعون إلى الحلف الإسلامي إلا بدعوى درء خطر الأفكار عن المسلمين إلخ . . فجوابه أن يقال : إن الأفكار والنظريات المستوردة فيها الحق والباطل فلا يجوز للمسلمين أن يقبلوها مطلقا ولا أن يردوها مطلقا بل الواجب هو التفصيل في ذلك ، فما كان منها حقا أو نافعا للمسلمين مع عدم مخالفته لشرع الله سبحانه فلا مانع من قبوله والانتفاع به لأن الإسلام هو دين الله الكامل الذي دعا إلى كل خير وإلى كل إصلاح ونهى عن كل ما يضر المسلمين ويفسد مجتمعهم ، وأمر أهله أن يحرصوا على ما ينفعهم ويستعينوا بالله على ذلك وأن يعدوا كلما استطاعوا من قوة لعدوهم ، وأن يأخذوا حذرهم منه وأن يتكاتفوا ويتعاونوا على البر والتقوى وأن يعتصموا بحبل الله جميعا ولا يتفرقوا ، وحذرهم سبحانه من اتباع أهواء أعدائهم وأخبر عز وجل أن أعداءهم لن يغنوا عنهم من الله شيئا . فالأفكار النافعة والنظريات الصحيحة قد جاء بها الإسلام ودعا إليها فليست مستوردة عليهم بل هو السابق إليها وإن خفيت على بعض أتباعه وظنوا أنها مستوردة من أعدائه ، وإنما قصارى ما يأتي به الأعداء من الأفكار الصحيحة والنظريات الموافقة للشرع أن يذيعوها بين الناس ويلبسوها لباسا يوهم أنها من عندهم وأنهم مبتكروها والدعاة إليها وليس الأمر

(27/473)

كذلك ، وإنما الفضل في ذلك للإسلام عليهم حيث نبههم عليها وأرشدهم إلى أصولها وثمراتها ، فنسبوا ذلك إلى أنفسهم وجحدوا نسبة الحق إلى أهله إما جهلا وإما حسدا ، والحكومة العربية السعودية حين تحارب الاشتراكية وغيرها من المذاهب الهدامة لم تحاربها لكونها مستوردة وإنما حاربتها لأنها نظام إلحادي مخالف للشريعة ينكر الأديان والشرائع ويحارب الله سبحانه وينكر وجوده ويحل ما حرم ويحرم ما أحل ، وإن استخفى معتنقوه في بعض الأمكنة وفي بعض الأزمنة بشيء من هذا ولم يظهروه لأسباب قد تدعوهم إلى ذلك فالأمر واضح وكتبهم تنادي بذلك وتدعو إليه وإمامهم ( ماركس ) اليهودي الملحد قد صرح بذلك ودعا إليه ولكن الواقع هو كما قال الله عز وجل : { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (1) والحكومة السعودية قد استوردت أشياء كثيرة نافعة ولم تحاربها لما ظهر لها نفعها ، وأما قول الكاتب أن حكام السعودية حين دعوا إلى الحلف الإسلامي إنما دعوا إليه بدعوى درء خطر الأفكار المستوردة ، فالجواب عنه أن يقال : إنهم لم يدعوا إلى حلف إسلامي ، وإنما دعوا إلى التضامن الإسلامي
__________
(1) سورة الحج الآية 46

(27/474)

والتقارب والتكاتف الذي أمر الله به ورسوله ، فالله سبحانه قد أمر المسلمين أن يعتصموا بحبل الله جميعا ولا يتفرقوا وأن يتعاونوا على البر والتقوى وأن يكون بعضهم لبعض كالبنيان المرصوص ضد أعدائهم ومناوئيهم وفي كل ما يتعلق بمصالحهم وأن يحاربوا الأفكار والمذاهب التي تخالف دينهم . وليس هذا حلفا بل هو أعلى من الحلف فهو واجب مقدس وفرض محتم على ملوك المسلمين وزعمائهم وعلمائهم بل وعلى كافتهم وأن يستقيموا على دين الله ويحافظوا عليه ويدعوا إليه ، وأن يقفوا صفا واحدا متراصا ضد أعدائهم وضد ما يحاك لهم من المكائد ويبيت لهم من الأخطار عملا بقول الله عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) وقوله سبحانه : { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ } (2) وقوله جل وعلا : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (3) وقول النبي صلى الله عليه وسلم : « إن الله يرضى لكم ثلاثا أن تعبدوه ولا تشركوا به شيئا ، وأن تعتصموا بحبل الله جميعا ولا تفرقوا ، وأن تناصحوا من ولاه
__________
(1) سورة آل عمران الآية 110
(2) سورة الأنبياء الآية 92
(3) سورة آل عمران الآية 103

(27/475)

الله أمركم » (1) أخرجه الإمام مالك في الموطأ والإمام أحمد في مسنده بإسناد صحيح وأخرجه الإمام مسلم في صحيحه بدون قوله ( « وأن تناصحوا من ولاه الله أمركم » (2) .
وقوله عليه الصلاة والسلام : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (3) متفق عليه ، وقوله صلى الله عليه وسلم : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (4) ، متفق عليه ، والآيات والأحاديث في هذا المعنى كثيرة .
وجلالة الملك فيصل ملك المملكة العربية السعودية - وفقه الله - حين قام بالدعوة إلى التضامن الإسلامي وجمع كلمة المسلمين وتوحيد صفهم وأن يقفوا كتلة واحدة أمام الأخطار المحيطة بهم ، قد أدى بذلك واجبا عظيما وعملا جليلا يشكر عليه ، ويجب على سائر ملوك المسلمين وزعمائهم وعلمائهم وأعيانهم أن يساعدوه في ذلك وأن يضموا أصواتهم لصوته وجهودهم لجهوده ، وأن يكونوا جميعا متكاتفين متساعدين على إعلاء كلمة الله ونصر دينه وتحكيم شريعته وتطهير عقيدة شعوبهم من المذاهب الهدامة والأفكار المنحرفة والعقائد الزائفة ، وأن يجمعوا
__________
(1) أخرجه الإمام مالك في الموطأ ، كتاب الجامع ، باب ما جاء في إضاعة المال برقم 1863 ، والإمام أحمد في مسند المكثرين باقي المسند السابق برقم 8581 .
(2) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) أخرجه البخاري في كتاب الأدب ، باب رحمة الناس والبهائم برقم 6011 ، ومسلم كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .

(27/476)

جهودهم لإعداد ما استطاعوا من قوة لصد الأخطار المحدقة بهم ، وأن يكونوا معسكرا متكاملا له عدته وله كيانه وله وزنه في المحيط الدولي والسياسي والاقتصادي والصناعي وسائر مقومات المجتمع ووسائل نهضته وصموده أمام كل خطر كما أمرهم بذلك دينهم وأرشدهم إليه كتاب ربهم حيث يقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) ويقول سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) ويقول النبي صلى الله عليه وسلم : « ألا إن القوة الرمي ألا إن القوة الرمي » (3) ويقول عليه الصلاة والسلام : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك واستعن بالله ولا تعجزن . . . » (4) الحديث ، أخرجه مسلم في صحيحه .
وأسأل الله عز وجل أن يوفق قادة المسلمين من الملوك والرؤساء والزعماء والعلماء وغيرهم لما فيه صلاح الأمة ونجاتها وسعادتها في الدنيا والآخرة وأن يجمع كلمتهم على الهدى
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) أخرجه مسلم في كتاب الإمارة ، باب فضل الرمي والحث برقم 1917 .
(4) أخرجه مسلم في كتاب القدر ، باب في الأمر بالقوة وترك العجز والاستعانة برقم 2664 .

(27/477)

وأن يمنحهم الفقه في دينه والبصيرة بحقه ، وأن يعيذ الجميع من شرور النفس وسيئات العمل وكيد الأعداء ، إنه على كل شيء قدير ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .

(27/478)


رد على مقال صحفي - مجموع فتاوى ابن باز

رد على مقال صحفي
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه . أما بعد : (1)
فقد اطلعت على كلمة نشرتها مجلة ( اقرأ ) في عددها ( 604 ) الصادر في 22 \ 5 \ 1407 هـ عن محاورة بين أرسطو وأرسطوقان . جاء فيها ما نصه ( الطبيعة تخطئ والإنسان يصحح ) وهذا الإطلاق منكر عظيم وكفر صريح . ومعلوم أن الفلاسفة لا يؤمنون بإله خالق مدبر له الكمال المطلق يفعل لحكمة ويترك لحكمة وهو منزه عن الخطأ في أفعاله وأقواله عز وجل . ومن أجل عدم إيمانهم بالخالق العظيم الكامل في
__________
(1) نشر في ج3 من هذا المجموع ص170 .

(27/478)

أسمائه وصفاته سبحانه وتعالى ينسبون الحوادث إلى الطبيعة ، وهذا من جهلهم وبعدهم عما جاءت به الرسل عليهم الصلاة والسلام . فالواجب عدم الاغترار بأقوالهم فيما يتعلق بالإلهيات والشرائع لجهلهم بها وعدم إيمانهم ، ولا شك أن ما يقع في العالم من أمراض وحوادث وتشويه خلقة أو غير ذلك كلها تقع بمشيئة الله سبحانه وله فيها الحكمة البالغة والحجة الدامغة وإن جهلها الخلق ، كما قال عز وجل : { إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } (1) وقال سبحانه : { إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (2) وقال عز وجل { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } (3) وما ذاك إلا لكمال حكمته وعلمه تبارك اسمه وتقدس عن قول الظالمين والكافرين والجاهلين وتعالى علوا كبيرا . ولواجب النصح لله ولعباده جرى التنبيه ، والله ولي التوفيق وهو حسبنا ونعم الوكيل ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) سورة الأنعام الآية 83
(2) سورة النساء الآية 11
(3) سورة الأنبياء الآية 23

(27/479)


خطر إنكار السنة قولا وفعلا - مجموع فتاوى ابن باز

خطر إنكار السنة قولا وفعلا
من عبد العزيز بن عبد الله بن باز إلى حضرة سعادة أمين عام المجلس الإسلامي الأوربي سلمه الله .
السلام عليكم ورحمة الله وبركاته وبعد (1) :
فحيث يوجد في مدينة ( توسان ) التابعة لولاية ( أريزونا ) مسجد يشرف عليه شخص يدعى ( رشاد خليفة ) مصري الأصل ، أمريكي الجنسية ، يقوم فيه بالدعوة الإسلامية على أساس بعيد عن الإسلام؛ لإنكاره السنة ، واستنقاصه من منزلة الرسول صلى الله عليه وسلم ، وذلك بما ثبت لدينا من التقارير بحقه من عدة جهات والتي ملخصها ما يلي :
1 - أن المذكور يقيم في مدينة ( توسان ) بولاية ( أريزونا ) إحدى الولايات المتحدة الأمريكية ، ويحمل الدكتوراه في الهندسة الزراعية ، مما لا يؤهله للقيام بالدعوة إلى الله على وجه صحيح ، بل إن دعوته للإسلام يظهر منها المخادعة ، والتغرير بالمسلمين الجدد ، والسذج من العامة باسم الإسلام ، في الوقت الذي هو يحارب الإسلام بإنكار السنة ،
__________
(1) نشر في مجلة البحوث الإسلامية العدد 9 سنة 1404 .

(27/480)

وتعاونه مع المنكرين لها قولا وفعلا أمثال ( محمد علي اللاهوري ) وغيره وقد قامت حوله ضجة علمية حول اكتشافه سر إعجاز القرآن حسب زعمه .
2 - وفي زيارته لليبيا عام 1399 هـ سجل في إذاعتها أحاديث ، ووجد من يستمع إليه حول رأيه في السنة المطهرة ، بل إنه حينما سئل من قبل أحد أساتذة الجامعة ، قبل صعوده للطائرة عن رأيه في أحاديث الرسول صلى الله عليه وسلم أجاب باختصار نظرا لضيق الوقت قائلا : ( الحديث من صنع إبليس ) . ومن مواقفه التي توضح رفضه للسنة ، وتأويل القرآن الكريم حسب ما يراه :
أ- قوله أنه لا يجوز رجم الزاني أو الزانية ، سواء كانا محصنين أو غير محصنين ، لأن ذلك لم يرد في القرآن .
ب- تبجحه بصورة مستمرة بما يرويه ( لا تكتبوا عني سوى القرآن ) ، ليثبت أنه لا يجوز كتابة الأحاديث .
جـ- استدلاله على ما ذهب إليه من لا حاجة للسنة ، ولا لتفسير الرسول صلى الله عليه وسلم للقرآن

(27/481)

بقوله تعالى { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } (1) وقوله: { وَمَا كَانَ رَبُّكَ نَسِيًّا } (2)
د- ادعاؤه أن الأخذ بالسنة وكتابتها ، وجمع الأحاديث في القرنين الثاني والثالث كان سببا في سقوط الدولة الإسلامية .
هـ- عدم التصديق بالمعراج ، وأن رسول صلى الله عليه وسلم لم يأت بجديد في الصلاة ، لأن العرب قد توارثوها بهذه الكيفية المعهودة عن جدهم إبراهيم .
و- له تأويلات في كيفية كتابة الحروف المقطعة الواردة في أول السور ، ويقول هذه ليست هي الكتابة الصحيحة لها ، وفي قوله تعالى ( الم ) يجب أن تكتب هكذا ( الف لام ميم ) ، وقوله تعالى ( ن ) يجب أن تكتب هكذا ( نون ) وغير ذلك من الشطحات التي يفرق بها كلمة المسلمين ، مع ما فيها من محادة لله ورسوله
__________
(1) سورة الأنعام الآية 38
(2) سورة مريم الآية 64

(27/482)

لذا فقد رأينا من واجبنا توضيح أمره وكشف حقيقته ، لوقف التعامل معه ، والتنبه لمغالطاته ، وبراءة للذمة ، ونصحا لله ، ولكتابه ، ولرسوله ، ولأئمة المسلمين وعامتهم ، راجيا تعميم كتابنا هذا على منسوبيكم والجهات ذات العلاقة ، أعانكم الله على كل خير ، وجعلنا وإياكم من أنصار السنة والكتاب ، ومن دعاة الخير على بصيرة ، إنه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .

(27/483)


استعمال الأطباق الفضائية منكر كبير - مجموع فتاوى ابن باز

استعمال الأطباق الفضائية منكر كبير (1)
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين . وفقني الله وإياهم لما فيه رضاه وأعاذني وإياهم من أسباب غضبه وعقابه آمين .
سلام عليكم ورحمة الله وبركاته أما بعد :
فقد شاع في هذه الأيام بين الناس ما يسمى : ( بالدش ) أو
__________
(1) سبق نشره في المجموع ج7 ص399 .

(27/483)

بأسماء أخرى ، وأنه ينقل جميع ما يبث في العالم من أنواع الفتن والفساد والعقائد الباطلة والدعوة إلى أنواع الكفر والإلحاد ، مع ما يبثه من الصور النسائية ومجالس الخمر والفساد وسائر أنواع الشر الموجودة في الخارج بواسطة التلفاز . وثبت لدي أنه قد استعمله الكثير من الناس ، وأن آلاته تباع وتصنع في البلاد فلهذا وجب علي التنبيه على خطورته ووجوب محاربته والحذر منه وتحريم استعماله في البيوت وغيرها ، وتحريم بيعه وشرائه وصنعته أيضا لما في ذلك من الضرر العظيم والفساد الكبير والتعاون على الإثم والعدوان ، ونشر الكفر والفساد بين المسلمين والدعوة إلى ذلك بالقول والعمل .
فالواجب على كل مسلم ومسلمة الحذر من ذلك والتواصي بتركه والتناصح في ذلك عملا بقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) ويقول سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) وقوله عز وجل : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
__________
(1) سورة المائدة الآية 2
(2) سورة التوبة الآية 71
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(27/484)

وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) ، وقوله : « الدين النصيحة الدين النصيحة الدين النصيحة قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (2) وقوله صلى الله عليه وسلم : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (3) ، وفي الصحيحين عن جابر بن عبد الله البجلي رضي الله عنه قال : « بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم » (4) .
والآيات والأحاديث عن النبي صلى الله عليه وسلم في وجوب التناصح والتواصي بالحق والتعاون على الخير كثيرة جدا ، فالواجب على جميع المسلمين حكومات وشعوبا العمل بها والتناصح فيما بينهم والتواصي بالحق والصبر عليه ، والحذر من
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .
(2) أخرجه مسلم في كتاب الإيمان ، باب أن الدين النصيحة برقم 55 .
(3) أخرجه البخاري في كتاب الإيمان ، باب الدليل على أن من خصال الإيمان أن يحب برقم 45 .
(4) صحيح البخاري الزكاة (1336),صحيح مسلم الإيمان (56),سنن الترمذي البر والصلة (1925),سنن النسائي البيعة (4175),مسند أحمد بن حنبل (4/364),سنن الدارمي البيوع (2540).

(27/485)

جميع أنواع الفساد والتحذير من ذلك رغبة فيما عند الله وامتثالا لأوامره وحذرا من سخطه وعقابه .
والله المسئول أن يوفقنا وجميع المسلمين لما يرضيه ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يوفق ولاة أمرنا لمنع هذا البلاء والقضاء عليه وحماية المسلمين من شره ، وأن يعينهم على كل ما فيه صلاح العباد والبلاد ويصلح لهم البطانة وينصر بهم الحق ، وأن يوفق جميع ولاة أمور المسلمين في كل مكان لما فيه رضاه ، وأن ينصر بهم الحق ويوفقهم لتحكيم شريعته والالتزام بها والحذر مما يخالفها ، وأن يصلح أحوال المسلمين جميعا ويمنحهم الفقه في الدين والثبات عليه والحذر مما يخالفه ، إنه ولي ذلك والقادر عليه والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد

(27/486)


إنكار النظام الاشتراكي في العراق - مجموع فتاوى ابن باز

إنكار النظام الاشتراكي في العراق (1)
فخامة رئيس الجمهورية أخذ الله بيده إلى الحق : إن الجامعة الإسلامية بالمدينة المنورة تستنكر ما أصدرته الحكومة العراقية من القرارات الاشتراكية ، وتضم صوتها إلى صوت علماء العراق
__________
(1) سبق نشره في المجموع ج7 ص398 .

(27/486)

وغيرهم من العلماء في إنكار النظام الاشتراكي ، وتؤكد بأنه نظام كفري يصادم نظام الإسلام ويناقضه ، وتنصح حكومة العراق بالرجوع إلى نظام الإسلام وتطبيقه في البلاد ، لكونه أعدل نظام وأصلح تشريع عرفته البشرية ، وهو كفيل بتحقيق العدالة الاجتماعية السليمة وحل للمشاكل الاقتصادية وغيرها ، وإيصال حق الفقير إليه على خير وجه إذا أخلص المسلمون في تطبيقه .
والإسلام يحرم على المسلم دم أخيه وماله وعرضه ويعطيه حرية التصرف الكامل في ماله في ظل الحكم الشرعي ، وتصرح تعاليمه بأن ما يزعمه بعض الناس من أن النظام الاشتراكي مستمد من روح الإسلام زعم باطل لا يستند لأي أساس من الصحة .
هذا وأسأل الله أن يهدي الجميع صراطه المستقيم .

(27/487)


كيفية الأمر بالمعروف والنهي عن المنكر والحكمة المقصودة فيه - مجموع فتاوى ابن باز

كيفية الأمر بالمعروف والنهي عن المنكر والحكمة المقصودة فيه
سؤال :
ما هي الكيفية للأمر بالمعروف والنهي عن المنكر؟ وما هي الحكمة المقصودة في هذا المقام ؟ (1)
__________
(1) سبق نشره في المجموع ج7 ص331 .

(27/487)

جواب :
هذا سؤال عظيم وجدير بالعناية ; لأن الأمر بالمعروف والنهي عن المنكر من أهم الواجبات في الإسلام ، ومن فرائضه العظام . ولأن القيام بذلك في أهل العلم والإيمان والبصيرة من أعظم الأسباب لصلاح المجتمعات الإسلامية ونجاتها من عقاب الله سبحانه وتعالى في العاجل والآجل ، واستقامتها على الصراط المستقيم ، ولهذا يقول الله تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) فجعلهم خير أمة أخرجت للناس بسبب هذه الأعمال الطيبة . وقال عز وجل : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) فوصفهم بالفلاح المطلق لهذا الأمر العظيم وهو دعوتهم إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر ، فجعلهم سبحانه مفلحين بعملهم الطيب ، والفلاح هو الحصول على كل خير وهو من أسباب السعادة في الدنيا والآخرة ، وقال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3)
__________
(1) سورة آل عمران الآية 110
(2) سورة آل عمران الآية 104
(3) سورة التوبة الآية 71

(27/488)

فوعدهم الرحمة على أعمالهم الطيبة التي منها الأمر بالمعروف والنهي عن المنكر ، وهذا يدل على أنه واجب على جميع المؤمنين والمؤمنات كل بحسب طاقته وليس خاصا بأحد عن أحد ، وهو من صفاتهم العظيمة وأخلاقهم الكريمة ، لكن يجب أن يكون ذلك بالحكمة والعلم لا بالجهل ولا بالعنف والشدة ، فينهى عن المنكر ويأمر بالمعروف عن علم وبصيرة فالمعروف هو ما أمر الله به ورسوله ، والمنكر هو ما نهى عنه الله ورسوله .
فالواجب على الآمر والناهي أن يكون على بصيرة وعلى علم سواء كان رجلا أو امرأة وإلا فليمسك عن ذلك ، قال الله تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (1) فقوله تعالى على بصيرة أي على علم ، ويقول جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) والحكمة هو العلم والدعوة إلى الله من جنس الأمر بالمعروف والنهي عن المنكر ؛ لأنها بيان للحق وإظهار
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125

(27/489)

له للناس ، والآمر بالمعروف والناهي قد يكون عنده من السلطة ما يردع بها صاحب المنكر ويلزم بها من ترك المعروف الواجب ، والدعوة إلى الله أوسع من ذلك وهي البيان للناس وإرشادهم إلى الحق .
والخلاصة أن الواجب على الداعي إلى الله والآمر بالمعروف والناهي عن المنكر أن يكون على علم وبينة حتى لا يأمر بما يخالف الشرع ، وحتى لا ينهى عن ما هو موافق للشرع . والواجب أيضا أن يكون ذلك بالرفق وعدم العنف وعدم الكلمات البذيئة ، بل يكون بكلام طيب وأسلوب حسن ورفق ، كما قال الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (1) وقال سبحانه وتعالى لموسى وهارون لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) .
__________
(1) سورة آل عمران الآية 159
(2) سورة طه الآية 44

(27/490)


إنكار المنكر حسب الطاقة - مجموع فتاوى ابن باز

إنكار المنكر حسب الطاقة
إنني فتاة أسكن في السكن الداخلي مع الطالبات ، وقد هداني الله إلى الحق وأصبحت متمسكة به ولله الحمد ، لكنني متضايقة جدا مما أرى حولي من بعض المعاصي والمنكرات ، خصوصا من بعض زميلاتي الطالبات كسماع الأغاني ، والغيبة والنميمة ، وقد نصحتهن كثيرا ولكن بعضهن يهزأ بي ويسخر مني ويقلن إنني معقدة .
سماحة الشيخ : أرجو إفادتي . . ماذا أعمل جزاكم الله خيرا ؟ (1)
ج: الواجب عليك إنكار المنكر حسب الطاقة بالكلام الطيب والرفق وحسن الأسلوب ، مع ذكر الآيات والأحاديث الواردة في ذلك حسب علمك ، ولا تشاركيهن في الأغاني ولا في الغيبة ولا في غيرها من الأقوال والأفعال المحرمة ، واعتزليهن حسب الإمكان حتى يخضن في حديث آخر لقول الله سبحانه : { وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ } (2) الآية .
__________
(1) سبق نشره في المجموع ج7 ص 323 ، وفي مجلة البحوث الإسلامية العدد (30) .
(2) سورة الأنعام الآية 68

(27/491)

ومتى أنكرت بلسانك حسب الطاقة واعتزلت عملهن لم يضرك فعلهن ولا عيبهن لك ، كما قال الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (1) فأبان سبحانه أن المؤمن لا يضره من ضل إذا لزم الحق واستقام على الهدى ، وذلك بإنكار المنكر ، والثبات على الحق ، وحسن الدعوة إليه ، وسيجعل الله لك فرجا ومخرجا وسينفعهن الله بإرشادك إذا صبرت واحتسبت إن شاء الله ، وأبشري بالخير العظيم والعاقبة الحميدة ما دمت ثابتة على الحق منكرة لما خالفه كما قال الله سبحانه : { وَالْعَاقِبَةُ لِلْمُتَّقِينَ } (2) وقال عز وجل : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (3) وقال سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (4)
وفقك الله لما يرضيه ، ومنحك الصبر والثبات ، ووفق
__________
(1) سورة المائدة الآية 105
(2) سورة الأعراف الآية 128
(3) سورة هود الآية 49
(4) سورة العنكبوت الآية 69

(27/492)

أخواتك وأهلك وزميلاتك لما يحبه ويرضاه إنه سميع قريب وهو الهادي إلى سواء السبيل .

(27/493)


الأمر بالمعروف والنهي عن المنكر من أعظم فرائض الإسلام - مجموع فتاوى ابن باز

الأمر بالمعروف والنهي عن المنكر من أعظم فرائض الإسلام
س1 : سمعت أن بعض العلماء عد الأمر بالمعروف والنهي عن المنكر ركنا من أركان الإسلام ، فهل هذا صحيح ؟ (1) .
جـ1 : نعم قال بذلك بعض أهل العلم ، لكن لم يرد نص واضح في ذلك ، وإنما هو من أعظم فرائض الإسلام .
و أركان الإسلام التي بينها رسول الله صلى الله عليه وسلم خمسة ، قال عليه الصلاة والسلام : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت » (2) متفق عليه .
__________
(1) أسئلة طرحت على سماحته بعد محاضرة بعنوان : واجب الأمر بالمعروف والنهي عن المنكر . ونشرت في هذا المجموع ج5 ص74 .
(2) أخرجه البخاري في كتاب الإيمان ، باب بني الإسلام على خمس برقم 8 ، ومسلم في كتاب الإيمان باب بيان أركان الإسلام ودعائمه العظام برقم 16 .

(27/493)

هكذا بين النبي صلى الله عليه وسلم أركان الإسلام ودعائمه ، فلا تجوز الزيادة عليها إلا بدليل صحيح . لكن الأمر بالمعروف والنهي عن المنكر دعامة من الدعائم ، وفرض من الفروض ، لكنه لا يقال : إنه ركن سادس ، لعدم الدليل على ذلك .
كما أن الجهاد في سبيل الله دعامة من الدعائم . . وهكذا ترك المحارم التي حرمها الله على عباده دعامة من الدعائم لابد منها ، ولا يقال : إنهما ركنان من أركان الإسلام لعدم الدليل على ذلك .
مع العلم بأنه يجب علينا أن نستقيم على كل ما أوجب الله ، وأن ندع كل ما حرم الله .

(27/494)

س2 : ما كيفية النهي عن المنكر بالقلب ؟
جـ2 : هو أن يكره المنكر ، ولا يجلس مع أهله ; لأن جلوسه معهم بغير إنكار يشبه فعل بني إسرائيل ، الذي لعنهم الله عليه ، في قوله سبحانه : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2)
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79

(27/494)

س3 : نلاحظ كثيرا من الشباب المتحمس لإنكار المنكر ، ولكنهم لا يحسنون الإنكار . . فما هي نصيحتكم وتوجيهاتكم لهؤلاء . . وما هي الطريقة المثلى في إنكار المنكر ؟ .
جـ3 : نصيحتي لهم أن يتثبتوا في الأمر ، وأن يتعلموا أولا حتى يتيقنوا أن هذا الأمر معروف أو منكر ، بالدليل الشرعي ، حتى يكون إنكارهم على بصيرة لقول الله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1)
مع نصيحتي لهم بأن يكون الإنكار بالرفق والكلام الطيب والأسلوب الحسن ، حتى يقبل منهم ، وحتى يصلحوا أكثر مما يفسدون ، لقول الله عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقول الله عز وجل : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) وقول النبي صلى الله عليه وسلم :
__________
(1) سورة يوسف الآية 108
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159

(27/495)

« من يحرم الرفق يحرم الخير كله » (1) وقوله صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) . . والأحاديث في هذا الباب كثيرة صحيحة .
ومما ينبغي للداعي إلى الله ، والآمر بالمعروف والناهي عن المنكر أن يكون من أسبق الناس إلى ما يأمر به ، ومن أبعد الناس عما ينهي عنه ، حتى لا يتشبه بالذين ذمهم الله بقوله سبحانه : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (3) وقال سبحانه وتعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (4)
وحتى يتأسى به في ذلك ، وينتفع الناس بقوله وعمله . . والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب باب فضل الرفق برقم 2592 ، وأبو داود في كتاب الأدب ، باب الرفق برقم 4809.
(2) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(3) سورة البقرة الآية 44
(4) سورة الصف الآية 2

(27/496)

س4 : تعلمون أن الغالب فيما يبث من أجهزة الإعلام ك التلفاز ونحوه ، يغلب عليه الفسق والمجون والشر

(27/496)

المحض . . إلا في النادر فهل تنطبق القاعدة الشرعية هنا في أن دفع الشرور مقدم على جلب المصالح أثابكم الله ؟
جـ4 : هذه القاعدة قاعدة عظيمة مستمرة دائما ، وهي أن دفع الشرور مقدم على تحصيل المصالح ; لأن درء المفاسد مقدم على جلب المصالح . . وهذه الوسائل يجب فيها النصيحة لولاة الأمور من العلماء والأعيان ، وعلى العامة أن يتناصحوا بينهم ، ويحذروا ما قد يقع لهم من ذلك في هذه البلاد وفي غيرها .
فيجب أن يحذروا المنكر فلا يفعلوه ، ولا يستمعوه . . ويفرحوا بالحق ويستمعوه وهكذا في الصحف يأخذوا حسنها ويتركوا قبيحها ، فالمؤمن ينتقي ولا يكون حاطب ليل يأخذ الحية والعود . .
وهكذا وسائل الإعلام المسموعة والمرئية ، يأخذ ما فيها من الخير ، ويدع ما فيها من الشر ، وأهل العلم مع ولاة الأمور لا يزالون بحمد الله على النصيحة والتوجيه ، نسأل الله أن ينفع بالأسباب ، وأن يوفق ولاة الأمور لكل ما فيه صلاح البلاد والعباد إنه خير مسئول .

(27/497)

س5 : تعلمون ما تقوم به التسجيلات الإسلامية في هذا الوقت من دور هام في توجيه الناس وقد قام أهل الشر بتشويه

(27/497)

سمعتهم ، وأنهم ماديون . . وغير ذلك . . أرجو من فضيلتكم توضيح الأمر للناس ، حتى لا تلتبس الحقيقة على من ليس له بصيرة ؟
جـ5 : لا شك أن الحرص على تسجيل المقالات النافعة ، والمواعظ والأحاديث المفيدة ، كل ذلك مفيد للأمة ، ومن فعل ذلك لنفع الأمة فهو مأجور ، وعليه في ذلك الصبر والاحتساب . ولو قيل فيه ما قيل تأسيا بالرسل عليهم الصلاة والسلام ، وبالأخيار قبله . . ولا حرج في بيع الأشرطة المشتملة على ذلك مع تحري الأسعار الخفيفة التي لا تثقل على الناس ، يستعين بها على مهمته ، وينفع الناس بعمله لما في ذلك من نشر العلم ، وتعميم الفائدة .
وأنا أنصح باقتناء الأشرطة الطيبة ، وأنصح بشرائها والاستفادة منها ، إذا كانت صالحة; لأنه ليس كل شريط صالح ، وليس كل من تكلم يكون كلامه مفيدا وجديرا بأن يسجل .
ف
الواجب على طالب العلم أن يختار من الأشرطة ما كان صادرا من أهل العلم المعروفين بالعلم والتحقيق ، ليستفيد من ذلك ، ويسمعه أهله وإخوانه وزملاءه ، وعليه أن يحذر من تسجيل ما يضره ولا ينفعه .

(27/498)


إنكار المنكر بالأسلوب الحسن والكلام الطيب - مجموع فتاوى ابن باز

إنكار المنكر بالأسلوب الحسن والكلام الطيب :
س 6 : إذا رأت المؤمنة أحدا من أقاربها يرتكب بعض المنكرات كيف يكون موقفها ؟ (1) . .
ج 6 : عليها أن تنكر المنكر بالأسلوب الحسن ، والكلام الطيب والرفق والعطف على صاحب المنكر; لأنه قد يكون جاهلا ، وقد يكون شرس الأخلاق ، فعند الإنكار عليه بشدة يزداد شره فعليها أن تنكر المنكر بالأسلوب الحسن والكلام الطيب ، والدليل الواضح مما قاله الله وقاله رسوله مع الدعاء له بالتوفيق حتى لا تحصل النفرة ، هكذا يكون الآمر بالمعروف والناهي عن المنكر ، عنده من العلم والبصيرة والرفق والتحمل ما يجعل من ينكر عليه يتقبل فلا ينفر ولا يعاند ، فيجتهد الآمر بالمعروف والناهي عن المنكر في استعمال الألفاظ التي يرجى بسببها قبول الحق .
__________
(1) من برنامج نور على الضرب الشريط رقم 30 ونشر في هذا المجموع ج4 ص233 .

(27/499)


إذا أهمل الجميع الأمر بالمعروف والنهي عن المنكر أثموا - مجموع فتاوى ابن باز

إذا أهمل الجميع الأمر بالمعروف والنهي عن المنكر أثموا
س1 :
إن كثيرا من طلاب العلم الذين يحضرون الدروس والمحاضرات ويزاحمون العلماء في المحاضرات لا يأمرون بالمعروف ولا ينهون عن المنكر نأمل من سماحتكم توجيه كلمة بهذه المناسبة ؟ (1)
الجواب : الواجب على الجميع التآمر بالمعروف والتناهي عن المنكر حسب الطاقة ، وإذا قام بذلك من يكفي سقط عن الباقين ، ولكن إذا أهمل الجميع أثموا .
فعلى كل إنسان أن يبذل وسعه ، وإذا كان في مكان ليس فيه من يأمر بالمعروف وينهى عن المنكر لزمه أن يقوم بذلك لقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) ، رواه الإمام مسلم في الصحيح .
__________
(1) ضمن الأسئلة التي ألقيت على سماحته بعد المحاضرة في جامع الطائف بتاريخ 5 \ 2 \ 1412 هـ ، ونشرت في المجموع ج7 ص181 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.

(27/500)

فالواجب على المسلمين التعاون في هذا الأمر والتواصي به أينما كانوا ، في المسجد وفي الطريق وفي البيت مع أهله وفي غير ذلك ، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } (1) الآية .
فالواجب في مثل هذا التعاون على الخير والصبر في ذلك .
س2 :
ذكرت يا فضيلة الشيخ في كلامك بأن الأمر بالمعروف والنهي عن المنكر يكون بالرفق واللين ولكن هناك البعض من الناس لا ينفع معهم اللين والرفق ؟
الجواب :
إذا كنت ذا سلطة فاعمل بسلطتك حسب ما تقتضيه القواعد الشرعية ، أما الذي ليس له سلطة فيعمل بالرفق واللين وبذلك يؤدي ما عليه لقوله تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } (2) الآية ، وقوله سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) وقول النبي صلى الله عليه وسلم : « إن الرفق لا يكون في شيء إلا
__________
(1) سورة التحريم الآية 6
(2) سورة النحل الآية 125
(3) سورة آل عمران الآية 159

(27/501)

زانه ولا ينزع من شيء إلا شانه » (1) (2) .
أما إذا كان الآمر والناهي صاحب سلطة كأمير أو رئيس الهيئة أو عضو الهيئة فعليهم أن ينفذوا سلطتهم في المعاند لقول الله سبحانه : { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (3) فالظالم يعامل بشدة ، والمعاند يعامل بالشدة أيضا حسب الطاقة مع مراعاة القواعد الشرعية من الأمير أو غيره من أصحاب السلطة ولمن له الأمر . فالرجل مع أهل بيته يعمل حسب طاقته ، وهكذا المدرس مع تلاميذه ، وشيخ القبيلة مع جماعته - أما غيرهم ممن ليس له سلطة فعليه أن يأمر بالمعروف وينهى عن المنكر بالحكمة والأسلوب الحسن والتوجيه إلى الخير والدعاء بالهداية ، فإن لم يحصل المقصود رفع الأمر إلى ذوي السلطة .
.
__________
(1) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(2) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الرفق ، برقم 2594 .
(3) سورة العنكبوت الآية 46

(27/502)


القائم بالمعروف والناهي عن المنكر لا تأخذه في الله لومة لائم - مجموع فتاوى ابن باز

61 - القائم بالمعروف والناهي عن المنكر لا تأخذه في الله لومة لائم
س : لي أخت في العقد الخامس من عمرها ولها ابن من شدة حبها له تتغاضى كثيرا عن مخالفته لأمر دينه ولأمور تتعلق بالأخلاق ، وتقول إن هذا شأن كثير من الوالدات وبعض الآباء . أرجو التوجيه في هذا لو تكرمتم وجزاكم الله خيرا (1) .
ج : الواجب على المسلم أن يتقي الله في نفسه وفي أهل بيته وفي جيرانه وفي كل شئونه ومع كل المسلمين ؛ وذلك بدعوتهم إلى الله وأمرهم بالمعروف ونهيهم عن المنكر وألا تأخذه في الله لومة لائم ، هذا هو الواجب على كل مسلم ، فلا يدع الأمر بالمعروف والنهي عن المنكر من أجل قرابة قريب أو محبة شخص ، بل من حبه لقريبه ومن صلته الصلة الحقيقية التي يؤجر عليها أن يأمره بالمعروف وينهاه عن المنكر كما قال عز وجل: { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى } (2) فالواجب على كل مؤمن ومؤمنة أن يتقي الله وأن يؤدي الحق الذي عليه مع القريب والبعيد
__________
(1) من برنامج نور على الدرب رقم شريط 32 .
(2) سورة الأنعام الآية 152

(27/503)

يقول سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ } (1) الآية ، ويقول سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2) فالواجب على المؤمن والمؤمنة أن ينصح كل منهما قريبه وغيره ، وأن ينكر المنكر ، وأن يأمر بالمعروف مع الأقرباء وغيرهم ، فإن من أهم المهمات أن ينصح قريبه وأن يوجهه إلى الخير وهذا أعظم من صلته بالمال ويؤجر على صلة الرحم ، فكونه يصله بتوجيهه للخير أو تعليمه الخير وأمره بالمعروف ونهيه عن المنكر أهم من صلته بالمال ، لأن توجيهه إلى الخير ينفعه في الدنيا والآخرة ، فليس لأختك ولا لغيرها أن تدع الأمر بالمعروف والنهي عن المنكر لحبها لولدها ، أو لأخيها ، أو لأختها أو غيرهم ، بل يجب عليها أن تأمر بالمعروف وتنهى عن المنكر بالطرق التي تراها مفيدة مجدية ، وبالأساليب الحسنة حتى تنجح إن شاء الله في عملها وتبرأ ذمتها .
__________
(1) سورة النساء الآية 135
(2) سورة التحريم الآية 6

(27/504)


نصيحة لمن تعرض لسوء الكلام والتحريض على المعاصي - مجموع فتاوى ابن باز

62 - نصيحة لمن تعرض لسوء الكلام والتحريض على المعاصي (1) .
من عبد العزيز بن عبد الله بن باز إلى الأخ المكرم : م.ع . أ.خ وفقه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد وصلني كتابك المتضمن الإفادة عما تلاقيه من سوء الكلام من بعض الناس لحسن هيئتك وجمال وجهك ، وأنك تتوب من المعاصي ثم تعود إليها بتحريض من بعض أصدقاء السوء ، وقد طلبت مني النصيحة والموعظة بما يصلح حالك ويمنعك من الرجوع إلى المعاصي والمحرمات ، وعليه أقول : إن الواجب عليك الثبات على الحق والمبادرة بالزواج حيث أمكن ، والإنكار بالكلام على من يخاطبك بما أشرت إليه في رسالتك ، واذكر قول الله تعالى { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (2) وقوله تعالى عن وصية لقمان لابنه: { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (3)
__________
(1) نصيحة صدرت من سماحته برقم 1769\1 في14 \ 7 \ 1411 هـ.
(2) سورة الأنفال الآية 46
(3) سورة لقمان الآية 17

(27/505)

وإن عليك الحذر من جميع المحارم والاستعانة بالله على ذلك وسؤاله التوفيق والهداية في ذلك والاستقامة على التوبة ولا تيأس . ونوصيك بصحبة الأخيار والحذر من صحبة الأشرار ، يقول النبي صلى الله عليه وسلم: « المرء على دين خليله فلينظر أحدكم من يخالل » (1) ، وقال صلى الله عليه وسلم: « إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير ، فحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا منتنة » (2) متفق عليه .
وأسأل الله سبحانه للجميع التوفيق للعلم النافع والعمل به والثبات على الحق ، إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين برقم 8212 .
(2) أخرجه البخاري في كتاب الذبائح والصيد ، باب المسك برقم 5534 ، ومسلم في كتاب البر والصلة والآداب ، باب استحباب مجالسة الصالحين برقم 2628..

(27/506)


الدعوة إلى الله تعالى تكون بالجهر وتكون بالسر - مجموع فتاوى ابن باز

الدعوة إلى الله تعالى تكون بالجهر وتكون بالسر (1)
س1 : التعاون بالجهر أفضل أم بالسر ؟
جـ : التعاون يكون بالسر ويكون بالجهر ، والأصل أنه بالجهر ، حتى يعلم السامع ما يقال ويستفيد ، فالتعاون والإرشاد نصيحة جهرية للمجتمع هذا هو الأصل إلا إذا اقتضت المصلحة الشرعية عدم الجهر خوفا من الشر من بعض الناس ؛ لأنه لو نصح أو وجه جهرا قد لا يقبل وقد يتكبر ، فالنصيحة سرا مطلوبة حينئذ . والناصح والموجه والمرشد يتحرى ما هو الأصلح ، فإذا كانت النصيحة والدعوة والإعانة على الخير جهرا تنفع الحاضرين وتعم بها المصلحة - فعل ذلك ، وإذا كانت المصلحة تقتضي أن يكون التناصح في حالة السر - فعل ذلك ؛ لأن المقصود حصول الخير والنفع للمنصوح وللمجتمع ، فالوسيلة المؤدية إلى ذلك هي المطلوبة سواء كانت سرية أو جهرية ، والناصح والداعي إلى الله كالطبيب يتحرى الوقت المناسب والكمية والكيفية المناسبة . فهكذا يكون
__________
(1) هذا السؤال والذي بعده صدرا من مكتب سماحته في تاريخ 28 \ 3 \ 1410 هـ ، ونشرا في هذا المجموع ج6 ص272 .

(27/507)

الداعي إلى الله والناصح لعباده يتحرى ما هو الأنسب وما هو الأصلح وما هو الأقرب للنفع .

(27/508)

س2 : كيف يكون التعاون على البر والتقوى في البيت إذا كان الأب والأخ الأكبر لا يصلون في المسجد ؟
جـ : هذا من أهم التناصح ومن أوجب التعاون ، إذا كان الوالد أو الأخ أو غيرهما من أهل البيت يتعاطى شيئا من المنكر فإنه يجب التناصح والتعاون والتواصي بالحق على قدر المستطاع بالأسلوب الحسن وتحري الوقت المناسب حتى يزول المنكر ، كما قال تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وقال النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (2) فالوالد له شأن ، والوالدة لها شأن ، والأخ سواء كان كبيرا أو صغيرا له شأن ، وكل يعامل بالأسلوب الحسن واللين والرفق بقدر المستطاع حتى يحصل المقصود ويزول المحذور .
__________
(1) سورة التغابن الآية 16
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7288 .

(27/508)

وعلى الناصح والداعي إلى الله أن يتحرى الأوقات المناسبة والأسلوب المناسب لاسيما مع الوالدين ؛ لأنهما ليسا مثل بقية الأقارب ، فلهما شأن عظيم وبرهما متعين حسب الطاقة قال الله جل وعلا : { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (2) الآية ، هذا وهما كافران ، فكيف بالوالدين المسلمين ، فإذا كان الوالدان الكافران يصحبهما الولد بالمعروف ويحسن إليهما ؛ لعله يهديهما بأسبابه . فالمسلمان أولى وأحق بذلك . فإذا كان الوالد يتكاسل عن الصلاة في المسجد ، أو يتعاطى شيئا من المعاصي الأخرى كالتدخين أو حلق اللحية أو الإسبال أو غير ذلك من المعاصي التي يقع فيها فإن الواجب على الولد أن ينصح بالحسنى ، ويستعين على ذلك بمن يرى من خيار أهل البيت ، وهكذا مع الوالدة والأخ الكبير وغيرهما من أهل البيت حتى يحصل المطلوب .
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15

(27/509)


عليكن بالأمر بالمعروف ولو غضب من تأمرونه - مجموع فتاوى ابن باز

64 - عليكن بالأمر بالمعروف ولو غضب من تأمرونه (1)
س : الأخوات اللاتي رمزن لأسمائهن بـ أ أ أ - ع - م م م من المجمعة في المملكة العربية السعودية يقلن في سؤالهن : إذا حاولنا منع النميمة والغيبة بين الناس ، فإن من نأمره بالمعروف وننهاه عن المنكر يقوم بسبنا ، ويغضب علينا ، فهل علينا إثم بسبب غضبه ، حتى لو كان أحد الوالدين ؟ وهل نمنعهم أم ندع ما لا يعنينا في هذا الأمر الهام ، أفيدونا أفادكم الله ؟
جـ : من أهم الفرائض الأمر بالمعروف والنهي عن المنكر ، كما قال سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2)
فأوضح سبحانه في هذه الآية أن من صفات المؤمنين والمؤمنات الواجبة الأمر بالمعروف والنهي عن المنكر ، وقال عز وجل : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (3) الآية ، وقال النبي صلى الله عليه وسلم : « من
__________
(1) نشر في المجلة العربية ، ونشر في المجموع ج6 ص267 .
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 110

(27/510)

رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان » (1) رواه مسلم في صحيحه ، والآيات والأحاديث في وجوب الأمر بالمعروف والنهي عن المنكر وذم من ترك ذلك كثيرة ، فالواجب عليكن وعلى كل مؤمن ومؤمنة الأمر بالمعروف والنهي عن المنكر ، ولو غضب من أنكرتم عليه ولو سبكن ، فلا بد من الصبر تأسيا بالرسل عليهم الصلاة والسلام وأتباعهم بإحسان ، كما قال الله عز وجل يخاطب نبيه صلى الله عليه وسلم : { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ } (2) الآية ، وقال عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) وقال سبحانه عن لقمان الحكيم أنه قال لابنه : { يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (4) ولاشك أن صلاح المجتمع واستقامته إنما يكون بالله سبحانه ثم بالأمر بالمعروف والنهي عن المنكر ، وأن فساده وتمزقه وتعرضه للعقوبة العامة من أعظم أسبابه ترك الأمر بالمعروف والنهي عن المنكر كما ثبت عن
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .
(2) سورة الأحقاف الآية 35
(3) سورة الأنفال الآية 46
(4) سورة لقمان الآية 17

(27/511)

رسول الله صلى الله عليه وسلم أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (1) وقد حذر الله سبحانه عباده من سيرة الكفار من بني إسرائيل في قوله عز وجل : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (2) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (3) فنسأل الله أن يوفق جميع المسلمين حكاما ومحكومين للقيام بهذا الواجب على خير وجه ، وأن يصلح أحوالهم ، وأن يعيذ الجميع من أسباب غضبه وانتقامه إنه سميع مجيب .
__________
(1) أخرجه ابن ماجه في كتاب الفتن ، باب الأمر بالمعروف والنهي عن المنكر برقم 4005 ، والإمام أحمد في مسند العشرة المبشرين بالجنة مسند أبي بكر الصديق رضي الله عنه برقم 1 .
(2) سورة المائدة الآية 78
(3) سورة المائدة الآية 79

(27/512)


حكم من ترك الأمر بالمعروف والنهي عن المنكر - مجموع فتاوى ابن باز

س : ما حكم من ترك الأمر بالمعروف والنهي عن المنكر

(27/512)

وهو يستطيع ذلك ؟ (1)
جـ : حكمه أنه عاص لله ولرسوله ضعيف الإيمان وعليه خطر عظيم من أمراض القلوب وعقوبتها العاجلة والآجلة كما قال الله سبحانه : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (2) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (3) وصح عن النبي صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (4) وقال عليه الصلاة والسلام : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (5) رواه الإمام أحمد بإسناد صحيح عن أبي بكر الصديق رضي الله عنه ، والأحاديث في هذا المعنى كثيرة نسأل الله أن يوفق المسلمين جميعا للقيام بهذا الواجب العظيم على الوجه الذي يرضيه .
__________
(1) السؤال من الأخ ع . ر ، ونشر في المجموع ج6 ص401 .
(2) سورة المائدة الآية 78
(3) سورة المائدة الآية 79
(4) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .
(5) أخرجه ابن ماجه في كتاب الفتن ، باب الأمر بالمعروف والنهي عن المنكر برقم 4005 ، والإمام أحمد في مسند العشرة المبشرين بالجنة مسند أبي بكر الصديق رضي الله عنه برقم 1 .

(27/513)


وجوب نصح المؤمنة لأختها - مجموع فتاوى ابن باز

وجوب نصح المؤمنة لأختها :
س 7 : إذا كان المنكر الذي تراه الأخت المؤمنة : الاختلاط وعدم الحجاب ، فكيف تنصحهم ؟ (1) .
ج 7 : تنصحهم ، تقول لأختها في الله : الواجب عليك عدم الاختلاط ، وعدم السفور والاهتمام بأمر التحجب عن الرجال الذين ليسوا محارم لك ، قال الله تعالى : { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) وقال تعالى : { وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (3) الآية .
فتأتي بالآيات والأحاديث التي في المقام ، وفيها إيضاح المطلوب والتحذير مما يخالف الشرع المطهر ، وتوضح لأخواتها في الله أن الواجب علينا جميعا أن نحذر مما حرم الله ، ونتعاون على البر والتقوى ، ونتواصى بالحق والصبر عليه .
__________
(1) من برنامج نور على الدرب الشريط رقم 30 ، ونشر في مجموع الفتاوى لسماحته ج4 ص234 .
(2) سورة الأحزاب الآية 53
(3) سورة النور الآية 31

(27/514)


الواجب على رجال الهيئة أن يوضحوا الحق للجاهل ويرشدوه - مجموع فتاوى ابن باز

67 - الواجب على رجال الهيئة أن يوضحوا الحق للجاهل ويرشدوه
الحمد لله والصلاة والسلام على خاتم الأنبياء والمرسلين ، أما بعد: (1) الواجب على رجال الهيئة وعلى الدعاة إلى الله سبحانه من أهل العلم أينما كانوا أن يوضحوا الحق للجاهل وأن يرشدوه إلى ما غلط فيه وجهل سواء كان في العقيدة أوفي أحكام عباداته من صلاة أو حج أو غيرهما .
فالواجب على رجل الهيئة والداعي إلى الله والمدرس في المسجد الحرام وغيره أن يوضح للحجاج ما قد يجهلون ، ويرشدهم إلى الحق ولكن بالأسلوب الحسن والرفق ، والحكمة وعم الشدة أو العنف ؛ لأن هذا أدعى لقبول الحق وأقرب إلى فهمه ، هو أقرب إلى السنة ، قال الله جل وعلا: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2)
__________
(1) نشر في جريدة الحسبة التابعة لرئاسة هيئة الأمر بالمعروف والنهي عن المنكر .
(2) سورة آل عمران الآية 159

(27/515)

وقال لموسى وهارون عليهما السلام لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1) وقال صلى الله عليه وسلم: « إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه » (2) .
وإني أوصي رجال الهيئة بالرفق والصبر والتحمل ، والعلاج بالأسلوب الحسن ، وهكذا الدعاة إلى الله المرشدون إليه ، وهكذا العلماء في كل مكان ، عليهم جميعا أن يتحروا الرفق والصبر ، والتوجه بالأسلوب الحسن الواضح ، وباللغات التي يفهمها المخاطب ، حتى يستفيد بقلب مقبل وصدر منشرح .
أما العنف والشدة فهذا ينفر من الحق ، ويسبب الصدود عنه والمخاصمة ، إلا من ظلم وتعدى على رجل الهيئة أو الداعية فهذا يرفع أمره إلى ولاة الأمور بالطريقة المتبعة حسب التعليمات الموجودة .
والواجب علينا جميعا الصبر والتحمل والعلاج بالحكمة والتي هي أحسن مهما أمكن كما قال الله سبحانه وتعالى { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3)
__________
(1) سورة طه الآية 44
(2) أخرجه الإمام أحمد في باقي مسند الأنصار حديث عائشة رضي الله عنها برقم 24417.
(3) سورة النحل الآية 125

(27/516)

ولأن هذا كما قد جاءت به السنة وجاء به القرآن دلت عليه التجارب مع الناس . دلت على أن الحكمة والأسلوب الحسن أنفع وأقرب إلى قبول الحق ، وأن الشدة والغلظة والأساليب العنيفة تنفر من الحق وتباعد عن المطلوب .
نسأل الله للجميع التوفيق ، وصلى الله وسلم على محمد .

(27/517)


من أظهر المعاصي وجب أمره بالمعروف ونهيه عن المنكر - مجموع فتاوى ابن باز

68 - من أظهر المعاصي وجب أمره بالمعروف ونهيه عن المنكر
س : هل يجوز الكلام مع من مارس الزنا ولم يتب بعد ؟ (1) .
ج : من أظهر المعاصي كالزنا والخمر والربا والتدخين والإسبال وحلق اللحى وغير ذلك من المعاصي فإن الواجب نصيحته وأمره بالمعروف ونهيه عن المنكر بالحكمة والموعظة الحسنة ، والجدال بالتي هي أحسن ؛ لقول الله عز وجل { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2)
__________
(1) من الأسئلة المقدمة لسماحته من مجلة الدعوة .
(2) سورة التوبة الآية 71

(27/517)

وقوله سبحانه { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) وروى الإمام أحمد وغيره بإسناد صحيح عن أبي بكر الصديق رضي الله عنه أنه خطب الناس ، بعد وفاة النبي صلى الله عليه وسلم ، وقال يا أيها الناس إنكم تقرءون هذه الآية ، وتضعونها في غير موضعها ، وهي قول الله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } (2) وإني سمعت رسول الله صلى الله عليه وسلم يقول: « إن الناس إذا رأوا المنكر فلم يغيروه ، أوشك أن يعمهم الله بعقابه » (3) .
ويستفاد من هذا الحديث الشريف ، ومن هذه الخطبة من أبي بكر الصديق رضي الله عنه : أن من لم يأمر بالمعروف وينه عن المنكر ، مع القدرة لا يكون مهتديا الهداية الكاملة ، بل هو
__________
(1) سورة آل عمران الآية 110
(2) سورة المائدة الآية 105
(3) أخرجه ابن ماجه في كتاب الفتن ، باب الأمر بالمعروف والنهي عن المنكر برقم 4005 ، والإمام أحمد في مسند العشرة المبشرين بالجنة مسند أبي بكر الصديق رضي الله عنه برقم 1 .

(27/518)

ناقص الهداية ، وقد ذم الله الكفار من بني إسرائيل ولعنهم ؛ لما عصوا واعتدوا على حرمات الله ولم يتناهوا عن المنكر ، في قوله سبحانه { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (1) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2)
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) رواه مسلم في صحيحه من حديث أبي سعيد الخدري رضي الله عنه ، وروى مسلم أيضا في صحيحه عن أبي مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « ما بعث الله من نبي في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ، ويفعلون ما لا يؤمرون ، فمن جاهدهم بيده فهو مؤمن
__________
(1) سورة المائدة الآية 78
(2) سورة المائدة الآية 79
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.

(27/519)

ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن ، وليس وراء ذلك من الإيمان حبة خردل » (1) .
والأحاديث في الأمر بالمعروف والنهي عن المنكر كثيرة جدا ، فالواجب على المسلمين من العلماء والأمراء وغيرهم ، التآمر بالمعروف والتناهي عن المنكر والتعاون على البر والتقوى والتواصي بالحق والصبر عليه ، عملا بالآيات والأحاديث الواردة في ذلك ، وعملا بقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وقوله عز وجل: { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5)
والإنكار باليد يكون من ولاة الأمور ومن الهيئات المعينة لذلك من جهة ولي الأمر ، ومن الرجل مع أهل بيته من أولاد وغيرهم ، ومن جميع من له ولاية على من يتعاطى المنكر ، وعلى غيرهم الإنكار باللسان والقلب حسب الطاقة ، لما تقدم من
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب كون النهي عن المنكر من الإيمان برقم 50 .
(2) سورة المائدة الآية 2
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(27/520)

حديث أبي سعيد رضي الله عنه ، ولقول الله عز وجل { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1)
وأسأل الله أن يوفق جميع المسلمين من الحكام والمحكومين لكل ما فيه رضاه وأن يصلح قلوبهم وأعمالهم ، وأن يمنحهم الفقه في الدين وأن ينصر بهم الحق وأهله ، ويخذل بهم الباطل وأهله ، إنه على كل شيء قدير ، وهو سبحانه ولي التوفيق ولا حول ولا قوة إلا به .
__________
(1) سورة التغابن الآية 16

(27/521)


صلة الأرحام . . العصاة - مجموع فتاوى ابن باز

69 - صلة الأرحام . . العصاة (1) .
س : رجل له أرحام يتخلفون عن أداء الصلاة جماعة في المسجد ويقعون في كثير من المعاصي والمنكرات فكيف يمكن لهذا الرجل أن يصل أرحامه وهم مقيمون على تلك المحرمات وكيف يمكن كذلك أن يبر والديه إن كانوا على هذه الحال ؟
__________
(1) نشر في مجلة الدعوة ، العدد 1645 بتاريخ 17 صفر 1419هـ .

(27/521)

ج : الواجب عليه أن يصلهم بالمال إن كانوا فقراء ويحسن إليهم ، وعليه أن ينصحهم ويوجههم إلى الخير ويأمرهم بالمعروف وينهاهم عن المنكر سواء كان ذلك مع الوالدين أو الإخوة أو الأخوال أو الأعمام أو غيرهم ، فالواجب عليه دعوتهم إلى الله ونصيحتهم وأمرهم بالمعروف ونهيهم عن المنكر باللطف والرفق والأسلوب الحسن لعل الله يهديهم بأسبابه ، وإذا كانوا فقراء ساعدهم بالمال وإذا كان عنده زكاة أعطاهم من الزكاة إذا كانوا ليسوا بآباء ولا أولاد ، إنما هم أخوة أو أعمام أو نحو ذلك ، والمقصود أنه يتألفهم بالمال والكلام الطيب ، وإذا كانوا والديه أو أولاده فعليه أن ينصحهم بالكلام الطيب والأسلوب الحسن ويجتهد في دعوتهم إلى الله ونصيحتهم ، والرفق بهم وبيان سوء ما فعلوا ويستعين في ذلك بأقاربه الآخرين كإخوته أو أعمامه حتى يساعدوه في هذا الأمر ، لعل الله يهدي هؤلاء بأسبابهما ، لأنه إذا كان وحده قد لا يستجيبون له فإذا كان معه بعض أقاربه فلعلهم يستجيبون ولعل الدعوة تنفع ، فإذا صمموا على المنكر ولم يستجيبوا فله هجرهم ، لكن عليه أن يعمل الأصلح مهما أمكن إلا الوالدين فليس له هجرهم ولكن عليه أن يجتهد في برهما وصحبتهما بالمعروف لعل الله يهديهما بأسبابه لقول الله عز وجل في سورة لقمان:

(27/522)

{ وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (2) فأمر سبحانه في هذه الآية الكريمة بصحبة الوالدين بالمعروف وإن كانا كافرين فدل ذلك على عظم حقهما وعلى وجوب برهما والاجتهاد في صلاحهما ، وإن كانا كافرين ، وأما الأولاد فعليه تأديبهم إن استطاع إذا لم تنفع فيهم النصيحة لقول النبي صلى الله عليه وسلم: « مروا أولادكم بالصلاة لسبع ، واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (3) .
والله ولي التوفيق .
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15
(3) أخرجه أبو داود في كتاب الصلاة ، باب متى يؤمر الغلام بالصلاة برقم495 .

(27/523)


الدين النصيحة - مجموع فتاوى ابن باز

70 - الدين النصيحة
س : سائل يطلب شرح حديث: « الدين النصيحة » (1) (2) .
ج: هذا حديث عظيم رواه مسلم في الصحيح من حديث
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) أجاب عنه سماحته في تاريخ 18 \ 12 \ 1412 هـ .

(27/523)

تميم الداري وله شواهد عند غير مسلم ، يقول صلى الله عليه وسلم: « الدين النصيحة قلنا : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) .
فهذا الحديث العظيم يدل على أن الدين هو النصيحة وذلك يدل على عظم شأنها لأنه جعلها الدين كما قال النبي صلى الله عليه وسلم: « الحج عرفة » (2) .
وهذا الحديث يدل على أن النصيحة هي الدين وهي الإخلاص في الشيء والصدق فيه حتى يؤدى كما أوجب الله فالدين هو النصيحة في جميع ما أوجب الله وفي ترك ما حرم الله وهذا عام يعم حق الله وحق الرسول وحق القرآن وحق الأئمة وحق العامة .
والنصيحة كما تقدم هي الإخلاص في الشيء والعناية به والحرص على أن يؤدى كاملا تاما لا غش فيه ولا خيانة ولا تقصير ، يقال في لغة العرب : ذهب ناصح ، أي ليس فيه غش .
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب الدين النصيحة لله ولرسوله ولأئمة المسلمين ، ومسلم في كتابا الإيمان ، باب بيان أن الدين النصيحة برقم 55 .
(2) أخرجه الترمذي في كتاب العلل ، باب حدثنا عبد الله بن أبي زياد وغير واحد قالوا حدثنا ، والنسائي في كتاب مناسك الحج ، باب فرض الوقوف بعرفة برقم 3016.

(27/524)

ويقولون أيضا : عمل ناصح ، يعني ليس فيه غش .
وهكذا يجب أن يكون المؤمن في أعماله ناصحا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم .
فالنصيحة لله توحيده سبحانه وتعالى والإخلاص له وصرف العبادة له جل وعلا من صلاة وصوم وحج وجهاد وغير ذلك يعني أن يعمل في غاية من الإخلاص لله ، لا يعبد معه سواه بل يعبده وحده ينصح في هذه العبادة ويكملها مع الإيمان به وبكل ما أمر به وهكذا ينصح في أداء ما فرض الله عليه وترك ما حرم الله عليه يؤدي ذلك كاملا لعلمه بحق الله وأن الله أوجبه عليه فهو يخلص في ذلك يعتني به .
وهكذا في حق القرآن يتدبره ويتعقله ويعمل بما فيه من أوامر وينتهي عن النواهي وهو كتاب الله العظيم وحبله المتين ، فالواجب العناية به والنصح في ذلك قولا وعملا وذلك بحفظ الأوامر وترك النواهي والوقوف عند الحدود التي بينها الله في القرآن الكريم حتى لا تخل بشيء من أوامر الله في القرآن وحتى لا ترتكب شيئا من محارم الله مع الإيمان بأنه كلام الله منزل غير مخلوق منه بدأ وإليه يعود هذا قول أهل السنة والجماعة قاطبة ، كما قال عز وجل: { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (1) { عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } (2)
__________
(1) سورة الشعراء الآية 193
(2) سورة الشعراء الآية 194

(27/525)

وقال سبحانه: { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (1) وقال عز وجل { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (2) إلى غير ذلك من الآيات الدالة على أنه كلام الله سبحانه وأنه منزل من عنده ، فالمؤمن يؤمن بهذا كله وهكذا المؤمنة ويعتقد كل منهما أنه كلام الله منزل غير مخلوق منه بدأ وإليه يعود خلافا للجهمية ومن سار في ركابهم المبتدعة .
وهكذا النصح للرسول صلى الله عليه وسلم يكون بطاعة أوامره واجتناب نواهيه والإيمان بأنه رسول الله حقا وأنه خاتم الأنبياء والمرسلين مع الدفاع عن سنته والذب عنهما كل هذا من النصح للرسول صلى الله عليه وسلم وهكذا العناية بأحاديثه صلى الله عليه وسلم وبيان صحيحها من سقيمها والذب عنها والامتثال لها والوقوف عند الحدود التي حددها الله ورسوله كما قال تعالى { تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا } (3) الآية .
هذه النصيحة للرسول صلى الله عليه وسلم ، وما زاد على ذلك من الواجبات وترك المحرمات كان كمالا للنصيحة وتماما لها .
__________
(1) سورة الزمر الآية 1
(2) سورة القدر الآية 1
(3) سورة البقرة الآية 229

(27/526)

فالحاصل أنه بعنايته بما أمر الله به ورسوله وما دل عليه كتاب الله وسنة رسوله من الحقوق يكون قد نصح لله ولكتابه ولرسوله بأداء فرائض الله وترك محارم الله والوقوف عند حدود الله والإكثار من الثناء عليه وذكره سبحانه وتعالى وخشيته جل وعلا كل هذا من النصيحة لله ولكتابه ولرسوله صلى الله عليه وسلم .
أما النصيحة لأئمة المسلمين فبالدعاء لهم والسمع والطاعة لهم في المعروف والتعاون معهم على الخير وترك الشر وعدم الخروج عليهم ، وعدم منازعتهم إلا أن يوجد منهم كفر بواح عليه برهان من الله سبحانه وتعالى ، كما جاء ذلك في حديث عبادة بن الصامت رضي الله عنه في مبايعة الأنصار للنبي صلى الله عليه وسلم .
ومن النصيحة لهم توجيههم إلى الخير وأمرهم بالمعروف ونهيهم عن المنكر بالأسلوب الحسن والرفق وسائر الطرق المعتبرة ؛ عملا بهذا الحديث الصحيح وبقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وقوله سبحانه: { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4)
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(27/527)

وأما النصيحة لعامة المسلمين فإنها تكون بتعليمهم وتفقيههم في الدين ودعوتهم إلى الله سبحانه وتعالى وأمرهم بالمعروف ونهيهم عن المنكر وإقامة الحدود عليهم والتعزيرات الشرعية كل هذا من النصيحة لهم ، والله ولي التوفيق .

(27/528)


إنكار البدع والمعاصي بالأدلة الشرعية - مجموع فتاوى ابن باز

71 - إنكار البدع والمعاصي بالأدلة الشرعية
س: عندما ننكر الأخطاء والبدع التي يقع فيها من له تأثير على الناس وتنتشر بدعته خصوصا العقدية ويغالي فيه ، عندما ننكر بدعه يتصدى لنا البعض بدعوى أن الحق يتطلب ذكر الحسنات والعيوب ، وأن جهاده في الدعوة وقدمه يحول دون نقده علنا ، نرجو بيان المنهج الحق ، هل يلزم ذكر الحسنات وهل السابقة في الدعوة تعفي من ذكر أخطائه المشتهرة والمترددة بين الناس ؟ (1) .
ج: الواجب على أهل العلم إنكار البدع والمعاصي الظاهرة ، بالأدلة الشرعية وبالترغيب والترهيب والأسلوب الحسن ولا يلزم عند ذلك ذكر حسنات المبتدع ، ولكن متى ذكرها الآمر بالمعروف والناهي عن المنكر لمن وقعت البدعة أو المنكر
__________
(1) سؤال شخصي أجاب عنه سماحته في تاريخ 18 \ 3 \ 1417 هـ .

(27/528)

منه ، تذكيرا له بأعماله الطيبة ، وترغيبا له في التوبة فذلك حسن ، ومن أسباب قبول الدعوة والرجوع إلى التوبة ، وفق الله الجميع .

(27/529)


الدخول في الأسواق التي فيها منكرات - مجموع فتاوى ابن باز

72 - الدخول في الأسواق التي فيها منكرات
س: هل يجوز للمسلم أن يدخل سوقا تجاريا وهو يعلم أن في السوق نساء كاسيات عاريات وأن فيه اختلاطا لا يرضاه الله عز وجل ؟ (1) .
ج : مثل هذا السوق لا ينبغي دخوله إلا لمن يأمر بالمعروف وينهى عن المنكر أو لحاجة شديدة مع غض البصر والحذر من أسباب الفتنة حرصا على السلامة لعرضه ودينه وابتعادا عن وسائل الشر ، لكن يجب على أهل الحسبة وعلى كل قادر أن يدخل مثل هذه الأسواق لإنكار ما فيها من المنكر عملا بقول الله سبحانه وتعالى: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) الآية ، وقوله سبحانه وتعالى: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (3)
__________
(1) نشر في مجلة الدعوة ، العدد 1643 ، بتاريخ 3 صفر 1419هـ .
(2) سورة التوبة الآية 71
(3) سورة آل عمران الآية 104

(27/529)

والآيات في هذا المعنى كثيرة ، ولقول النبي صلى الله عليه وسلم : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (1) رواه الإمام أحمد وبعض أهل السنن عن أبي بكر الصديق رضي الله عنه بإسناد صحيح . ولقوله صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) رواه الإمام مسلم في صحيحه والأحاديث في هذا المعنى كثيرة والله ولي التوفيق .
__________
(1) أخرجه ابن ماجه في كتاب الفتن ، باب الأمر بالمعروف والنهي عن المنكر برقم 4005 ، والإمام أحمد في مسند العشرة المبشرين بالجنة مسند أبي بكر الصديق رضي الله عنه برقم 1 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.

(27/530)


من المحرمات تبرج النساء في الأسواق وإظهار الزينة - مجموع فتاوى ابن باز

73 - من المحرمات تبرج النساء في الأسواق وإظهار الزينة
س: كنت في السوق لأشتري بعض حاجياتي وإذا بامرأة في كامل الزينة بالعباءة ورأيت رجلا يوبخها ويحذرها ، هل يجوز له ذلك أو أن ما له شغل بها ؟
ج : الواجب على جميع المؤمنين والمؤمنات الأمر بالمعروف والنهي عن المنكر وإرشاد الناس إلى ما أوجب عليهم ، وتحذيرهم مما حرم الله عليهم ، ومن المحرمات تبرج النساء في الأسواق وإظهار المحاسن والزينة ، قال الله تعالى في سورة الأحزاب ، يخاطب أزواج النبي صلى الله عليه وسلم { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) قال علماء التفسير رحمهم الله تعالى : التبرج إظهار المحاسن والمفاتن ، وقال الله عز وجل: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) والآيات في هذا المعنى كثيرة ، ويقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم
__________
(1) سورة الأحزاب الآية 33
(2) سورة التوبة الآية 71

(27/531)

يستطع فبقلبه ، وذلك أضعف الإيمان » (1) أخرجه مسلم في صحيحه من حديث أبي سعيد الخدري الأنصاري رضي الله عنه . والإنكار باليد يكون من ولاة الأمور ومن يوظفونه في ذلك . ومن صاحب البيت مع أهل بيته والسيد مع مماليكه ، والوالد مع أولاده ونحوهم ، والإنكار باللسان يكون من المؤمنين والمؤمنات حسب القدرة ، مع مراعاة الأسلوب الحسن وعدم الغلظة لقول الله عز وجل: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقوله عز وجل لموسى وهارون عليهما الصلاة والسلام ، لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) وقوله سبحانه يخاطب النبي صلى الله عليه وسلم { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (4) الآية . والله ولي التوفيق .
انتهى الجزء السابع والعشرون ويليه بمشيئة الله تعالى الجزء الثامن والعشرون ويحتوي على كتاب ملحقات العقيدة .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49.
(2) سورة النحل الآية 125
(3) سورة طه الآية 44
(4) سورة آل عمران الآية 159

(27/532)


مقدمة - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله ، وبعد :
فقد وفق الله سبحانه وتعالى وسدد في إخراج كتاب سماحة شيخنا ، العلامة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله ، مجموع فتاوى ومقالات متنوعة ، وقد وصل المجموع عند الطبع إلى الجزء الثامن والعشرين في كتاب ملحقات العقيدة ، ويليه بمشيئة الله الجزء التاسع والعشرون ثم الثلاثون ، في ملحقات كتابي الطهارة والصلاة ، وذلك أنه تم جمع وعرض عدد من المقالات والفتاوى لسماحته ، إبان حياته رحمه الله ، ولم يتم وضعها في أماكنها بعد أن طبعت الأجزاء السابقة ، وقد رأى سماحته رحمه الله ، أن تجمع وتطبع في نهاية الكتاب باسم ملحقات ، وإنفاذا لتوجيهاته رحمه الله أجلت تلك المقالات والفتاوى ، لتكون في آخر المجموع ، وسوف يتبع هذا المجموع فهارس عامة ، جاء هذا التنويه ليدرك القارئ السبب .
أسأل الله تعالى أن يغفر لشيخنا مغفرة واسعة ، ويسكنه فسيح جناته آمين ، والحمد لله الذي بنعمته تتم الصالحات ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

(28/3)


عقيدة أهل السنة والجماعة - مجموع فتاوى ابن باز

كتاب ملحقات العقيدة

(28/5)

1 -
عقيدة أهل السنة والجماعة
بسم الله الرحمن الرحيم ، الحمد لله رب العالمين ، والعاقبة للمتقين ، والصلاة والسلام على عبده ورسوله ، وخليله ، وأمينه على وحيه ، نبينا ، وإمامنا ، وسيدنا محمد بن عبد الله وعلى آله وأصحابه ، ومن سلك سبيله واهتدى بهداه ، إلى يوم الدين . أما بعد : (1)
فإن الله جل وعلا خلق الخلق لعبادته ، وأمرهم بها سبحانه وتعالى ، فقال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (2) سبحانه وتعالى ، فخلقهم للعبادة وتكفل بأرزاقهم ، كما قال في الآية الأخرى : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } (3) وأرسل الرسل جميعا لهذا الأمر
__________
(1) محاضرة ألقاها سماحته في جامع الإمام تركي بن عبد الله بالرياض بتاريخ 7\6\1415هـ .
(2) سورة الذاريات الآية 56
(3) سورة هود الآية 6

(28/7)

العظيم ؛ ليدعوا الناس إلى عبادة الله ، ويأمروهم بها ، ويوضحوها لهم ، فقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) هكذا جميع الرسل ، بعثوا لهذا الأمر العظيم ؛ ليأمروا الناس ، أن يعبدوا الله وحده دون كل ما سواه ، ويقول سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) .
وهذه العبادة التي خلقوا لها ، وأرسلت الرسل بها ، أمرهم بها سبحانه في مواضع من كتابه العظيم ، كما في قوله تعالى في سورة البقرة : { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) ، وقال في سورة النساء : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (4) ، وقال في سورة بني إسرائيل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) ، وقال في سورة البينة :
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة البقرة الآية 21
(4) سورة النساء الآية 36
(5) سورة الإسراء الآية 23

(28/8)

{ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ } (1) ، وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) .
فهذه العبادة التي خلقوا لها ، قد أمروا بها ، وبينت لهم في كتاب الله ، وفي سنة رسوله عليه الصلاة والسلام ، وبعث الله بها الرسل جميعا . . . وخاتمهم ، وأفضلهم ، وإمامهم ، نبينا محمد عليه الصلاة والسلام ، بعث بذلك ، بعثه الله يدعو الناس إلى عبادة الله وتوحيده والإخلاص له ، ومكث في مكة بضع عشرة سنة ، ثلاث عشرة سنة ، يدعو الناس إلى توحيد الله وطاعة الله ، يأمرهم أن يعبدوا الله وحده ، وأن يخلعوا عبادة ما سواه ، من الأصنام والأوثان والملائكة والأنبياء وغير ذلك ، يقول : « يا قوم قولوا لا إله إلا الله تفلحوا » (3) ، فأجابه الأقل ، وأنكر دعوته الأكثرون ، ولم يزل صابرا داعيا إلى الله عز وجل ، حتى أمره الله بالهجرة إلى
__________
(1) سورة البينة الآية 5
(2) سورة الزمر الآية 2
(3) أخرجه الإمام أحمد ، في مسند المكيين ، حديث ربيعة بن عباد الديلي رضي الله عنه برقم 15593 بلفظ : '' يا أيها الناس . . . '' ، وابن حبان 14\6562

(28/9)

المدينة بعد ما اشتد أذى المشركين له وللذين انقادوا لما جاء به عليه الصلاة والسلام ، فهاجر إلى المدينة ومكث بها عشر سنين يدعو إلى الله ، ويعلم الناس شريعة الله ، وأنزل الله عليه القرآن العظيم ، بعضه في مكة وبعضه في المدينة وبينه للناس وأرشد الناس إلى ما دل عليه القرآن ، وبين لهم ما أوحى الله إليه في ذلك ، فإن الله أعطاه وحيين : القرآن ، والوحي الثاني : السنة .
{ وَالنَّجْمِ إِذَا هَوَى } (1) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (2) - يعني محمدا عليه الصلاة والسلام- { وَمَا يَنْطِقُ عَنِ الْهَوَى } (3) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (4) فالله أوحى إليه القرآن وأوحى إليه السنة ، وهى أحاديثه عليه الصلاة والسلام وما بينه للأمة من شرع الله ، فتلقى الصحابة رضي الله عنهم عنه هذا الدين العظيم ، دين الإسلام ، ونقلوه إلينا غضا طريا ، وهكذا نقله التابعون عن الصحابة وهكذا أتباع التابعين ، ولم يزل أهل العلم ينقلون هذا العلم ، من جيل إلى جيل ومن قرن إلى قرن ، ويكتبون فيه الكتب الكثيرة ، ويوضحون للناس دعوة نبيهم عليه الصلاة والسلام ،
__________
(1) سورة النجم الآية 1
(2) سورة النجم الآية 2
(3) سورة النجم الآية 3
(4) سورة النجم الآية 4

(28/10)

وما بينه الكتاب العظيم القرآن من دين الله ، فعقيدة المسلمين التي هي عقيدة أهل السنة والجماعة ، هي ما بين الله لعباده في كتابه العظيم ، وبينه رسوله عليه الصلاة والسلام ، وتلقاه الصحابة عن نبيهم رضي الله عنهم ، وبلغوه للناس ، هو دين الله وهو توحيد الله وطاعته ، واتباع رسوله وترك ما نهى عنه والإيمان بكل ما أخبر الله به ورسوله ، هذا هو دين الله وهذا هو العقيدة التي درج عليها سلف الأمة ، وهي عقيدة أهل السنة والجماعة ، الإيمان بالله ورسوله والإيمان بكل ما أخبر الله به ورسوله ، والعمل بذلك قولا وعملا وعقيدة ، عن محبة وانقياد وإخلاص وموالاة ومعاداة ، فالإيمان بالله ورسوله : هو الإيمان بكل ما أخبر الله به ورسوله ، من الطاعات القولية والفعلية .
على المؤمن أن يتلقى ذلك عن كتاب الله ، وسنة رسوله عليه الصلاة والسلام ، كما تلقاه أصحاب النبي صلى الله عليه وسلم ، ومن بعده من السلف الصالح وقد بينه صلى الله عليه وسلم في أحاديث كثيرة ، شرح للناس دين الإسلام والإيمان والإحسان ، وأوضح للناس أوامر الله ونواهيه قولا وعملا .

(28/11)

فعقيدة أهل السنة والجماعة هي العمل بكل ما أخبر الله به ورسوله ، وبكل ما أمر الله به ورسوله ، عن إيمان صادق وإخلاص لله ، ومحبة ورغبة ورهبة ، فهم يؤدون أوامر الله ، وينتهون عن نواهي الله ، ويقفون عند حدود الله عن إيمان بالله ورسوله ، وعن إخلاص وصدق ، وعن رغبة ورهبة لا رياء ولا سمعة ، ولا نفاقا ولكن عن إيمان وعن صدق .
وهذه العبادة التي خلقوا لها سماها الله إسلاما ، وسماها إيمانا وسماها تقوى ، وسماها هدى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) ، { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (2) ، { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (3) ، { يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ } (4) ، { يَاأَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (5) ، { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا } (6) .
فهي إيمان وإسلام وهدى ، وتقوى وبر وصلاح وإصلاح ،
__________
(1) سورة آل عمران الآية 19
(2) سورة النجم الآية 23
(3) سورة الحجر الآية 45
(4) سورة النساء الآية 1
(5) سورة النساء الآية 136
(6) سورة البقرة الآية 136

(28/12)

هذه العقيدة التي درج عليها أهل السنة والجماعة ، وهي دين الله ، الذي بعث به رسوله صلى الله عليه وسلم ، وبعث به جميع المرسلين ، قول وعمل وعقيدة ، قول باللسان وعمل بالجوارح ، وعقيدة بالقلب عن محبة وعن إخلاص ، وعن صدق وعن رغبة ورهبة ، وجميع ما جاءت به الكتب والرسل يندرج تحت الإيمان بالله وملائكته وكتبه ورسله ، واليوم الآخر وبالقدر خيره وشره ، كما قال جل وعلا : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } (1) ، وقال تعالى : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا } (2) الآية ، وقال تعالى : { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } (3) الآية ، وقال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ } (4) الآية .
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 136
(3) سورة البقرة الآية 285
(4) سورة النساء الآية 136

(28/13)

فدين الإسلام وعقيدة أهل السنة والجماعة ، هي الإيمان بالله قولا وعملا وعقيدة ، ويدخل في الإيمان ما بينه الرسول صلى الله عليه وسلم لجبرائيل لما سأله عن الإسلام والإيمان والإحسان ، بين له أركان الإسلام الخمسة ، وأركان الإيمان الستة ، والإحسان قال : « الإسلام : أن تشهد أن لا إله إلا الله ، وأن محمدا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلا ، قال : ما الإيمان ؟ قال : أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره ، قال : ما الإحسان ؟ قال : أن تعبد الله كأنك تراه ، فإن لم تكن تراه فإنه يراك » (1) ، هذا هو دين الله ، عند التفصيل إسلام وإيمان وإحسان ، فالإسلام ما أمر الله به ورسوله من الأعمال الظاهرة ، تسمى إسلاما يعني خضوعا لله ، الإسلام الانقياد والذل لله ، سمى الله دينه إسلاما ؛ لأن المسلم ينقاد لله ويذل له ، ويؤدي حقه عن خضوع وذل وانكسار ، وهذا هو العبادة ، سمي عبادة لهذا ، سمي الدين كله عبادة ؛ لأنه يؤدى بالذل
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان الإيمان والإسلام والإحسان برقم 8 .

(28/14)

والانكسار والخضوع لله سبحانه وتعالى ، فالعبادة التي خلقنا لها هي : الإسلام وهي دين الله وهي الإيمان والهدى ، فقوله صلى الله عليه وسلم : « الإسلام : أن تشهد أن لا إله إلا الله » (1) . . . " الخ ، داخل في قوله أن تؤمن بالله .
__________
(1) صحيح البخاري تفسير القرآن (4777) ، صحيح مسلم الإيمان (10) ، سنن النسائي الإيمان وشرائعه (4991).

(28/15)

فالعقيدة التي تلقاها أهل السنة والجماعة ، عن أصحاب النبي صلى الله عليه وسلم ، وتلقاها أصحاب النبي عن رسول الله ، هي الإيمان بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره .
هذه الستة الأصول هي أصول الدين كله ، يدخل في الإيمان بالله : الإيمان بكل ما أمر الله به ، وشرع من الإسلام من توحيد الله والإخلاص له والشهادة بأنه لا إله إلا الله ، أي لا معبود حق إلا الله ، والشهادة بأن محمدا عبد الله ورسوله ، عليه الصلاة والسلام ، ويدخل في ذلك الصلاة والزكاة والصيام والحج ، كله داخل في الإيمان بالله ، والإيمان بجميع المرسلين ، كما نص عليه جل وعلا في كتابه العظيم ، ونص عليه الرسول صلى الله عليه وسلم ، فالإيمان بالله يشمل ذلك كله ، الإيمان بالله يشمل جميع ما أمر الله به ورسوله ، من صلاة وزكاة وصوم وحج وجهاد ،

(28/15)

وأمر بالمعروف ونهي عن منكر إلى غير ذلك ، من كل ما أمر به الله ورسوله ، كله داخل في الإيمان بالله ،

(28/16)

والإيمان بالملائكة معناه الإيمان بكل الملائكة الذين خلقهم الله ، يؤمن العبد بأن لله ملائكة خلقهم في طاعته وعبادته ، وتنفيذ أوامره سبحانه وتعالى ، نؤمن بهم جميعا ، وأنهم خلقوا من النور ، خلقهم الله من النور وأنهم في طاعته واتباع أمره وتنفيذ أوامره سبحانه وتعالى ، لا يحصي عددهم إلا الله جل وعلا ، نؤمن بهم إجمالا وتفصيلا ، نؤمن بالملائكة إجمالا وأن لله ملائكة في طاعته واتباع أوامره وتنفيذها ، ومنهم من فصله الله لنا وبين لنا أسماءهم كجبرائيل ، وميكائيل ، وإسرافيل ، ومالك خازن النار ، هؤلاء بينهم سبحانه وتعالى ، وهكذا ملك الموت ومن سماه الله من غيرهم ، نؤمن بهم على سبيل التفصيل ، وهكذا الكتب نؤمن بها ، كل ذلك داخل في الإيمان بالله ، داخل في الإسلام ، الكتب التي أنزلها الله على الرسل ، فإن الله جل وعلا أرسل الرسل ، وأنزل عليهم الكتب ، { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ } (1) ،
__________
(1) سورة الحديد الآية 25

(28/16)

فالله أرسلهم وأرسل معهم الكتب لبيان الحق للناس ، فنؤمن بكتب الله جميعا على الإجمال والتفصيل ، نؤمن بجميع الكتب المنزلة على الرسل عليهم الصلاة والسلام ، ومنها التوراة والإنجيل والزبور والقرآن الذي هو أعظمها المنزل على محمد عليه الصلاة والسلام ، صحف موسى وصحف إبراهيم ، نؤمن بكل الكتب التي أنزلها الله على رسله ، وأفضلها وخاتمها القرآن الكريم ، وهكذا نؤمن بجميع الرسل من أولهم إلى آخرهم ، نؤمن بهم جميعا وأنهم بلغوا الرسالة وأدوا الأمانة عليهم الصلاة والسلام ، ومنهم آدم عليه الصلاة والسلام الرسول النبي المكلم ، فهو رسول الله إلى ذريته يدعوهم إلى توحيد الله ، ويأمرهم بأمر الله ، وينهاهم عن نهي الله ، ثم بعث الله نوحا عليه الصلاة والسلام ، بعد ما وقع الشرك في بني آدم ، أرسل الله نوحا ، فنوح هو أول الرسل إلى أهل الأرض ، بعد ما وقع الشرك فيهم ، بعث الله نوحا عليه الصلاة والسلام ، فبلغ الرسالة وأدى الأمانة وصبر على قومه ألف سنة إلا خمسين عاما وهو فيهم يدعوهم إلى الله ، فلما استكبروا واستمروا في العناد أهلكهم الله بالغرق ، وأنجاه هو وأصحاب السفينة عليه الصلاة والسلام ، وهكذا من بعده من الرسل كهود وصالح وشعيب ولوط وموسى ،

(28/17)

وهارون وغيرهم ، كلهم بلغوا الرسالة وأدوا الأمانة إلى أن ختمهم الله بأفضلهم محمد عليه الصلاة والسلام ، نؤمن بذلك ، من عقيدة أهل السنة والجماعة ، من الإيمان بالله ورسوله أن نؤمن بهؤلاء الرسل عليهم الصلاة والسلام ، وأنهم أدوا الرسالة ، بلغوها وأدوا أمانة الله وصبروا ، منهم من قتل ومنهم من سلم ، وهم متفاوتون ، منهم من تبعه جمع غفير ومنهم من لم يتبعه إلا قليل ، حتى قال صلى الله عليه وسلم في حديث ابن عباس ، « منهم من لم يتبعه إلا الرهط ، الثلاثة والأربعة والخمسة ، ومنهم من لم يتبعه إلا الرجل والرجلان ، ومن الرسل من لم يتبعه أحد » (1) ، بل خالفه القوم كلهم والعياذ بالله ، وهكذا نؤمن باليوم الآخر ، وهو الأصل الخامس ، من أصول الإيمان نؤمن باليوم الآخر ، فأهل السنة والجماعة يؤمنون باليوم الآخر وهو يوم القيامة ، سمي الآخر لأنه دبر الدنيا ، الدنيا ثم يوم القيامة ، حين تقوم الساعة تذهب الدنيا ، والدنيا هي اليوم الأول وتقوم الساعة وهي اليوم الآخر ، ويجازى الناس بأعمالهم في هذا اليوم الآخر ، وفيه تنصب الموازين ويحاسب الناس ويوفون أعمالهم ويعطى هذا كتابه بيمينه وهذا كتابه بشماله ، فمن أعطي كتابه بيمينه فهو الرابح السعيد وله الجنة والكرامة ، ومن أعطي
__________
(1) صحيح مسلم الإيمان (220) ، سنن الترمذي صفة القيامة والرقائق والورع (2446).

(28/18)

كتابه بشماله فهو الهالك وله النار يوم القيامة ، ويدخل في الإيمان باليوم الآخر الإيمان بكل ما أخبر الله به ورسوله عن الآخرة ، عن يوم القيامة والجنة والنار ، والجزاء والحساب وغير ذلك ، كله داخل في الإيمان باليوم الآخر .

(28/19)

والأصل السادس الإيمان بالقدر : أن الله علم الأشياء قبل أن تكون ، علمها سبحانه وقدرها ، فما شاء الله كان وما لم يشأ لم يكن ، فعلم أعمال العباد وما يقع في هذه الدار ، وما يقع في الآخرة ، كل ذلك علمه سبحانه وأحصاه وكتبه ، فالمسلمون تلقوا عن نبيهم صلى الله عليه وسلم الإيمان بيوم الآخرة كما دل عليه القرآن : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا } (1) ، وقال سبحانه : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (2) ، فالمسلمون يتلقون إيمانهم عن رسولهم صلى الله عليه وسلم ، وعن كتاب ربهم بهذه الأصول الستة ، الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر ، وبالقدر خيره وشره ، فتؤمن بأن الله علم الأشياء كلها ،
__________
(1) سورة البقرة الآية 136
(2) سورة البقرة الآية 177

(28/19)

وأنه أحصاها وكتبها وأنه سبحانه هو القادر على كل شيء ، العالم بأحوال عباده وأن العباد لن يخرجوا عن قدر الله ، وما سبق في علمه سبحانه وتعالى ، ولما أخبر النبي صلى الله عليه وسلم الصحابة بذلك ، قالوا : « يا رسول الله إذا كان الله قد قدر كل شيء ، أفلا نتكل على كتابنا وندع العمل ؟ قال : اعملوا فكل ميسر لما خلق له ، أما أهل السعادة ، فييسروا لعمل أهل السعادة ، وأما أهل الشقاوة فييسروا لعمل أهل الشقاوة ، ثم قرأ قوله تعالى : » (2) .
__________
(1) سورة الليل ، الآيات 5- 10 .
(2) سورة الليل الآية 5 (1) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى }

(28/20)

ومن الإيمان بالله أيضا : الإيمان بأسمائه وصفاته ، كما أنه داخل في ذلك الإيمان بشرائعه ، من صلاة وزكاة وصوم ، وحج وجهاد والأمر بالمعروف والنهي عن المنكر إلى غير ذلك ، كله داخل في الإيمان بالله ، كما قال النبي صلى الله عليه وسلم في

(28/20)

الحديث الصحيح ، لما قال رجل : « يا رسول الله قل لي في الإسلام قولا لا أسأل عنه أحدا غيرك ؟ قال : " قل آمنت بالله ثم استقم » (1) ، كل شيء داخل في الإيمان بالله ، كل ما أمر الله به ورسوله داخل في الإيمان ، وهكذا قال جل وعلا : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (2) .
فمن آمن بالله ربا وإلها معبودا بالحق ، واستقام على دينه ، فهذا هو دين الله ، وهذا هو الإسلام ، وهذا هو الإيمان ، وهذا هو الهدى ، وهذا هو العبادة التي خلقنا لها ، الإيمان بالله ثم الاستقامة ؛ الإيمان بالله ربا وإلها معبودا بالحق والإيمان ، بكل ما شرع من الأوامر والنواهي ، والعمل بذلك . هذا كله العبادة ، وهذا هو الدين ، وهذا هو الإيمان بالله ، وهذا هو الإسلام وهذا هو الهدى ، وهذا هو التقوى . ومن الإيمان بالله : الإيمان بأسمائه وصفاته ، كله داخل في الإيمان بالله ، الإيمان بأنه سبحانه حكيم عليم ،
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب جامع أوصاف الإسلام برقم 38 .
(2) سورة فصلت الآية 30

(28/21)

رحمن رحيم ، على كل شيء قدير وبكل شيء عليم ، وأنه سبحانه بيده تصريف الأمور وهو القادر على كل شيء وإليه مصير العباد ، فالإيمان بكل أسمائه وصفاته كل ذلك داخل في الإيمان بالله ، فعلى المكلف أن يؤمن بالله ربا وإلها معبودا بالحق ، وعليه أن ينقاد لشريعته فعلا للمأمور وتركا للمحظور ، هكذا الإسلام وهكذا الإيمان . إيمان بالله يتضمن أداء فرائضه ، وترك محارمه والوقوف عند حدوده ، والإيمان بأسمائه وصفاته ، والإيمان بكل ما أخبر الله به ورسوله مما كان وما يكون .

(28/22)

وصفاته وأسماؤه توقيفية ، تؤخذ من كتابه وسنة رسوله عليه الصلاة والسلام ، فالمؤمن يؤمن بذلك ، يؤمن بكل ما دل عليه كتاب الله من أسمائه وصفاته ، وبكل ما أخبر به النبي صلى الله عليه وسلم في الأحاديث الصحيحة من أسماء الله وصفاته ، كله داخل في الإيمان بالله ، مع الإيمان بأنه سبحانه ليس كمثله شيء ، له الكمال المطلق في علمه وتوحيده وفي قدرته وفي حكمته ، في كل أسمائه وصفاته ، كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)
__________
(1) سورة الشورى الآية 11

(28/22)

وقال : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) ، ويقول سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (5) .
فله الكمال المطلق في علمه وقدرته وحياته ، وفي كل شيء سبحانه وتعالى ، لا شريك له ولا شبيه له ولا كفو له . وأسماؤه وصفاته جاءت مفصلة ومجملة ، فصلها في الإثبات : إن الله عزيز حكيم غفور رحيم ، سميع بصير عليم حكيم ، على كل شيء قدير ، مفصلة في إثباتها ، ومجملة في نفيها ، جمع سبحانه بين النفي والإثبات ، نفي مجمل وإثبات مفصل ، { لَيْسَ كَمِثْلِهِ شَيْءٌ } (6) ، { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (7) ، { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ } (8) . كل هذا نفي مجمل ، وفيه نفي مفصل ، { لَمْ يَلِدْ وَلَمْ يُولَدْ } (9) ، ولكنه قليل ، الغالب على النفي : الإجمال ، نفي النقائص والعيوب ، والمشابهة لخلقه .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة النحل الآية 74
(6) سورة الشورى الآية 11
(7) سورة الإخلاص الآية 4
(8) سورة النحل الآية 74
(9) سورة الإخلاص الآية 3

(28/23)

وفصل صفاته الثابتة في كتابه العظيم { إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ } (1) ، { إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ } (2) ، { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ } (3) { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ } (4) { هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } (5) .
إلى غير هذا مما بين سبحانه من أسمائه وصفاته جل وعلا ، فعلى العبد أن يؤمن بذلك ، وبكل ما أخبر الله به ورسوله من أسماء الله وصفاته ، على الوجه الذي يليق به سبحانه ، لا يشابه خلقه في شيء من صفاته ، نؤمن بذلك على الوجه الذي يليق به سبحانه ، ليس له مثيل ولا نظير ولا كفو ولا ند ، جل وعلا ، فعلمه كامل ليس كعلمنا ، قدرته كاملة ليست كقدرتنا ، بصره كامل ليس
__________
(1) سورة الحج الآية 75
(2) سورة التوبة الآية 28
(3) سورة الحشر الآية 22
(4) سورة الحشر الآية 23
(5) سورة الحشر الآية 24

(28/24)

كبصرنا ، وهكذا بقية صفاته سبحانه وتعالى ، وهكذا يسمع ويبصر ليس كسمعنا وبصرنا ، بل هو أكمل وأعظم ، وهكذا موصوف بأن له يدا ، بل يداه مبسوطتان ، سميع بصير ، وله قدم كما في الحديث الصحيح : « لا تزال جهنم يلقى فيها وهي تقول هل من مزيد حتى يضع الجبار فيها رجله - وفي رواية قدمه ، وينزوي بعضها إلى بعض ، ثم تقول قط قط أي حسبي حسبي » (1) لا مثيل له في سمعه ولا في بصره ولا في يده ، ولا في وجهه ولا في قدمه ولا في غير ذلك ، { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ } (2) ، { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } (3) .
وهذه الصفات التي وصف بها نفسه ، نصفه بها ، ونقول كما قال : له وجه وله يدان ، وله سمع وله بصر وله قدم ، وله أصابع كلها تليق به ، لا يشابه خلقه في شيء من صفاته
__________
(1) أخرجه البخاري في كتاب الأيمان والنذور ، باب الحلف بعزة الله وصفاته برقم 6661 ، ومسلم في كتاب الجنة وصفة نعيمها وأهلها ، باب النار يدخلها الجبارون . . . برقم 2846 .
(2) سورة الرحمن الآية 27
(3) سورة القصص الآية 88

(28/25)

جل وعلا ، جاء في الحديث الصحيح : « إن القلوب بين إصبعين من أصابع الله يقلبها كيف يشاء » (1) .
__________
(1) أخرجه الترمذي في كتاب القدر ، باب ما جاء أن القلوب بين إصبعي الرحمن برقم 2140 .

(28/26)

وعرفت أيها المسلم : أن الإيمان بالكتب ، يشمل الإيمان بجميع الكتب المفصلة والمجملة ، نؤمن بكتب الله المنزلة على رسله وأنبيائه ، وما سمى الله نسميه من التوراة والإنجيل ، والزبور وصحف إبراهيم وصحف موسى ، وما سمى الله نسميه وأعظمها القرآن وهو خاتمها .

(28/26)

وهكذا الملائكة نؤمن بهم إجمالا وتفصيلا ، من سماه الله سميناه : كجبرائيل وميكائيل ، ومن لم يسمه الله نقول : لله ملائكة ، لا يحصيهم إلا الله جل وعلا . يقول النبي صلى الله عليه وسلم في شأنهم : « في البيت المعمور الذي فوق السماء السابعة ، على وزان الكعبة يدخله كل يوم سبعون ألف ملك ، ثم لا يعودون إليه مرة أخرى » (1) ، كل يوم سبعون ألف ملك للتعبد ، ثم لا يعودون إليه ، فمن يحصيهم إلا الله جل وعلا . وله ملائكة يتعاقبون فينا ،
__________
(1) صحيح مسلم الإيمان (162) ، مسند أحمد (3/149).

(28/26)

يشهدون معنا الصلوات ، فإذا صلى الناس الفجر عرج الذين باتوا فينا ، وبعد العصر يعرج الذين فينا من النهار ، وينزل أهل الليل يجتمع في صلاة الصبح ملائكة يتعاقبون فينا ، يشهدون على أعمال العباد وما شاهدوه منها ، يسألهم ربهم وهو أعلم ، إذا عرجوا إليه : كيف تركتم عبادي ، فيقولون تركناهم وهم يصلون وأتيناهم وهم يصلون ، ومعك أنت يا عبد الله كل واحد منا معه ملكان يكتبان أعماله ، هذا يكتب حسناته وهذا يكتب سيئاته . { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } (1) ، { وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ } (2) . فجدير بك يا عبد الله أن تحرص على إملاء الخير على هؤلاء الملائكة ، أمل الخير ، أمل عليهم ما ينفعك ويرضي الله عنك ، من التسبيح والتهليل والتحميد والتكبير ، والدعوة إلى الله وتعليم الخير والأمر بالمعروف ، والنهي عن المنكر ، إلى غير هذا من وجوه الخير وهكذا العمل ، فهم يكتبون كل شيء ،
__________
(1) سورة ق الآية 18
(2) سورة الانفطار الآية 10

(28/27)

وعلينا أن نؤمن باليوم الآخر ، علينا

(28/27)

جميعا على جميع المكلفين من الجن والإنس ، الإيمان باليوم الآخر ، يدخل فيه كل ما أخبر الله به عن يوم القيامة ، كله داخل في الإيمان باليوم الآخر ، الجنة والنار والحساب والجزاء ، توزيع الكتب على الناس ، والمرور على الصراط يوم القيامة ، مرور المؤمن على الصراط إلى الجنة ، إلى غير هذا من كل ما فرضه الله ورسوله في اليوم الآخر ، علينا أن نؤمن بذلك وأن الله يبعث عباده بعد مماتهم في آخر الزمان عند قيام الساعة ، يرسل الله ريحا طيبة تقبض أرواح المؤمنين والمؤمنات ، فلا يبقى إلا الأشرار في خفة الطير وأحلام السباع ، يأتيهم الشيطان ويزين لهم الشرك بالله وعبادة غير الله ، فيعبدون غير الله وتمتلئ الأرض من شركهم وكفرهم ، وضلالهم ، وعليهم تقوم الساعة ، نسأل الله العافية ، فالله جل وعلا يحكم بين عباده يوم القيامة ويجازيهم بأعمالهم إن خيرا فخير وإن شرا فشر ، كما قال جل وعلا : { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى } (1) ، وقال جل وعلا :
__________
(1) سورة النجم الآية 31

(28/28)

{ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ } (1) { وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } (2) وقال سبحانه : { إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } (3) ، ويقول سبحك : { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } (4) .
فجميع أعمال العباد يوفون إياها إن خيرا فخير ، وإن شرا فشر . تنصب الموازين يوم القيامة ، وتوزن فيها أعمال العباد فهذا يثقل ميزانه ، وهذا يخفض ميزانه ، { فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ } (5) { فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ } (6) { وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ } (7) { فَأُمُّهُ هَاوِيَةٌ } (8) { وَمَا أَدْرَاكَ مَا هِيَهْ } (9) { نَارٌ حَامِيَةٌ } (10) من ثقلت موازينه أعطي كتابه بيمينه ، ومن خفت موازينه أعطي كتابه بشماله ، والعصاة أمرهم إلى الله ، الذين ماتوا على المعاصي والسيئات ، أمرهم إلى الله ، من شاء سبحانه عفا عنه وأدخله الجنة وصار من
__________
(1) سورة الزلزلة الآية 7
(2) سورة الزلزلة الآية 8
(3) سورة النساء الآية 40
(4) سورة الأنبياء الآية 47
(5) سورة القارعة الآية 6
(6) سورة القارعة الآية 7
(7) سورة القارعة الآية 8
(8) سورة القارعة الآية 9
(9) سورة القارعة الآية 10
(10) سورة القارعة الآية 11

(28/29)

أهل اليمين ، من أهل النجاة والسعادة ، ومن شاء سبحانه أدخله النار بذنوبه ومعاصيه ، ثم بعد التطهير والتمحيص يخرجه الله من النار ، ويلتحق بإخوانه في الجنة . وأهل الجنة فيها منعمون أبد الآباد ، لا يبولون ولا يتغوطون ولا يمتخطون ، بل في نعيم دائم وخير دائم ، وهذا الطعام والشراب جشأ ورشح ، لا بول ولا غائط ولا مخاط ولا بصاق ، وأهل النار في عذاب وبلاء ، أبد الآباد ، نسأل الله العافية . { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (1) ، { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) ، { وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ } (3) . هذه نهاية الناس ، هذه النهاية . فجدير بالعاقل أن تكون هذه النهاية على باله وألا يغفلها ، فلا بد منها ، ومن مات فقد قامت قيامته ، فليحذر العبد أن يغفل ، وأن يجازف في الأمور ، فيندم غاية الندامة ، ليعد لهذا اليوم عدته ، وليحرص قبل أن يهجم عليه الأجل ، على العدة الصالحة ، على
__________
(1) سورة المائدة الآية 37
(2) سورة البقرة الآية 167
(3) سورة محمد الآية 15

(28/30)

الزاد الصالح ؛ من طاعة الله ورسوله والقيام بحقه والاستقامة على دينه ، وذلك بفعل أوامر الله وترك نواهيه .
هذه العدة الصالحة ، أن تستقيم على دين الله وأن توحد ربك ، وتخصه بالعبادة ، وأن تؤدي فرائضه من صلاة وغيرها ، وأن تنتهي عن نواهيه ، وأن تقف عند حدوده ترجو ثوابه وتخشى عقابه ، هذه العدة الصحيحة ، هذه العدة التي أنت مأمور بها ومخلوق لها ، أن تعبد ربك وحده ، تشهد أنه لا إله إلا الله ، لا معبود بحق إلا الله ، وأن محمدا عبد الله ورسوله ، وتؤمن بالله وملائكته وكتبه ورسله ، واليوم الآخر وتؤمن بالقدر خيره وشره ، وتؤدي فرائض الله التي فرضها عليك بإخلاص له سبحانه ، ورغبة فيما عنده ومحبة ، وتنتهي عن نواهي الله ، عن إيمان وصدق وإخلاص ، وتقف عند حدود الله مؤمنا بالله ورسله ، مؤمنا بأن الله قدر الأقدار ، وشاء ما شاء سبحانه وتعالى ، فعليك أن تؤمن بالقدر خيره وشره ، أن تعلم أن الله علم الأشياء وكتبها ، وأنه الخالق لكل شيء ، وأن ما شاء الله كان وما لم يشأ لهم لم يكن سبحانه وتعالى .

(28/31)

ومن الإيمان باليوم الآخر الإيمان أيضا بأن الله يرى يوم القيامة ، إذا جاء لفصل العباد يراه المؤمنون ولا يراه الكافرون . { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (1) . والمؤمنون يرونه ويكشف لهم عن ساق ، وينظرون إليه ويكلمهم ، يحييهم سبحانه وتعالى ، ثم في الجنة يرونه سبحانه ، يراه المؤمن في الجنة ، كما يشاء سبحانه وتعالى ، وما أعطوا في الجنة شيئا أحب إليهم من النظر إلى وجهه ، كما قال تعالى : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (2) ، الحسنى : الجنة ، والزيادة النظر إلى وجه الله ، والمسلمون إذا انتهوا من الموقف يمرون على الصراط ، منصوب بين الجنة والنار ، يمر عليه المؤمنون ، ويمنع منه الكافرون ، فاحرص على العدة التي تيسر في مرورك ، من الإيمان بالله والتقوى .
وعلى الصراط كلاليب تخطف الناس بأعمالهم ، منهم من يخطف وينجو ، ومنهم من يخطف ويسقط بسبب معاصيه ، والكفار لا يمرون عليه بل يساقون إلى النار ، ويحشرون إليها كما
__________
(1) سورة المطففين الآية 15
(2) سورة يونس الآية 26

(28/32)

ضيعوا أمر الله ، وأشركوا به وكفروا به ، يحشرون إليها ، ومن الإيمان باليوم الآخر : الإيمان بأن المؤمن مخلد في الجنة أبد الآباد ، ونعيمهم فيها متفاوت ، قصورهم ونعيمهم وزوجاتهم مختلفون في ذلك ، منهم من يعطى زوجات كثيرات ، ومنهم من هو أقل من ذلك . ولكل واحد زوجتان من الحور العين ، غير زوجاته من الدنيا وغير ما يعطى من الزوجات الأخريات من الحور العين ، كل واحد لا ينقص عن زوجتين من الحور العين ، مع ما له من زوجات الدنيا ، فالنساء في الجنة أكثر وفي النار أكثر ، في الجنة أكثر ومعهم الحور العين ، وفي النار أكثر لما يحصل منهن من الإضاعة لأمر الله ، والمعاصي الكثيرة التي من أسبابها صرن أكثر أهل النار ، قال الرسول صلى الله عليه وسلم : « رأيتكن أكثر أهل النار ، قالت له امرأة : لم يا رسول الله ؟ قال : لأنكن تكثرن اللعن ، وتكفرن العشير - يعني تكثرن السب والشتم ، وتكفرن الأزواج والإحسان - لو أحسن الزوج إلى إحداكن الدهر ، ثم رأت منه شيئا ، قالت : ما رأيت منك خيرا قط » (1) الأغلب إنكار الجميل
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب كفران العشير وكفر دون كفر ، برقم 29 .

(28/33)

عند أقل شيء من الزوج ، فلهذا كن أكثر أهل النار ، بسبب المعاصي والشرور وكفران العشير ، وعدم الإيمان بالله ورسوله . وهن أكثر أهل الجنة لما معهن من الحور العين ، فالمؤمنات في الجنة مع أزواجهم المؤمنين ، ولأزواجهم مزيد من الحور العين ، لكل واحد زوجتان من الحور العين ، وقد يزاد بعضهم زوجات كثيرات على حسب أعمالهم الصالحة ، لكن أقلهم من له زوجتان من الحور العين غير نصيبه من زوجات الدنيا .

(28/34)

ومن أخبار اليوم الآخر : أن أهل الجنة يتزاورون فيها ، وهم في نعيم دائم ، لا يتغوطون ولا يبولون ولا يتفلون ، قلوبهم على قلب رجل واحد ، لا اختلاف بينهم ولا تباغض ، يسبحون الله بكرة وعشية يتنعمون بالتسبيح والتهليل ، والتحميد والتكبير وذكر الله عز وجل ، وهم مع تزاورهم واختلاف منازلهم في الجنة ، لا اختلاف بينهم ولا تباغض ، كل واحد يرى أنه في نعمة ليس فيها غيره من النعيم العظيم ، ليس يعتليه حزن ولا مضايقة ، بل في نعيم دائم وسرور دائم ، مع لقائه لإخوانه في الأوقات التي يشاؤها الله ، ولهم مواعيد مع ربهم يزورونه ، ويسلمون عليه وينظرون إلى

(28/34)

وجهه الكريم ، على حسب مراتبهم ، كل هذا من الإيمان باليوم الآخر ، ولهم يوم المزيد يوم يجمع الله فيه أهل الجنة ، ويزورونه وينظرون إليه ، ويسلم عليهم يحادثهم سبحانه وتعالى .

(28/35)

ومن الإيمان باليوم الآخر الإيمان بأن جميع الخلائق يوفون أجورهم في ذلك اليوم ، ما أحد يضيع حقه ، كل يعطى حقه ، من مسلم وكافر وعاص ولو مثقال الذرة ، ما يضيع ولو مثاقيل الذر . { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ } (1) { وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } (2) ، فالواجب على كل مكلف من الرجال والنساء ، أن يعد العدة لهذا اليوم ، وأن يكون على باله ، على الرجل أن يعد العدة وأن يتقي الله ، وأن يستقيم على دين الله ، وأن يحافظ على ما أوجب الله عليه من صلاة وغيرها ، وعلى المرأة كذلك أن تؤدي حق الله ، وأن تستقيم على دين الله ، وأن تتفقه في دين الله ، وأن تؤدي حق زوجها في المعروف ، وأن تحذر كفر العشير ، وإيذاء الزوج بغير حق ، وعلى الزوج أن يتقى الله في أهله ،
__________
(1) سورة الزلزلة الآية 7
(2) سورة الزلزلة الآية 8

(28/35)

وألا يظلمهم ، قال تعالى : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (1) ، فعلى الزوج أن يتقي الله ، وأن يعاشر بالمعروف وعلى الزوجة أن تتقي الله ، وأن تسمع وتطيع زوجها في المعروف ، وعليهما أن يتعاونا على البر والتقوى ، على طاعة الله ورسوله ، حتى تكون زوجته في الجنة ، وحتى يكون زوجها في الجنة .
__________
(1) سورة النساء الآية 19

(28/36)

ومن الإيمان باليوم الآخر الإيمان بالحوض المورود للنبي صلى الله عليه وسلم حوض يوم القيامة ، يرده الناس ، حوض عظيم ، طوله شهر وعرضه شهر ، وآنيته عدد نجوم السماء ، آنيته كثيرة يرده المؤمنون أتباع النبي صلى الله عليه وسلم يردونه ويشربون منه يوم القيامة ، ويذاد عنه الكافرون الذين لم يؤمنوا بالرسول صلى الله عليه وسلم أو ارتدوا بعد وفاته ، يذادون عنه ويحرمون منه ، كما يحرمون من دخول الجنة ، ويرده المؤمنون ويشربون منه ، من هذا الحوض المورود ، كل هذا من أخبار يوم القيامة ، وهو يوم طويل مقداره خمسون ألف سنة ، يوم طويل

(28/36)

عظيم ، لكن لا ينتصف إلا وقد صار أهل الجنة إلى منازلهم ، قال تعالى : { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا } (1) عند نصف النهار قد وصلوا إلى منازلهم ، وتبوءوا منازلهم ، وتنعموا فيها . وما ذك إلا لكثرة الخلق ، وطول الحساب ، والله جل وعلا هو الحكيم العليم ، الذي يجازيهم بأعمالهم : خيرها وشرها ، هو الحكم العدل { لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } (2) ، { إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ } (3) ، { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } (4) .
فأنت يا عبد الله حاسب نفسك ، وهكذا أنت يا أمة الله حاسبي نفسك ، كل يحاسب نفسه ، ينظر ماذا قدم وماذا فعل ، هل أدى حق الله ، هل استقام على دين الله ، هل أدى واجب الله ، هل
__________
(1) سورة الفرقان الآية 24
(2) سورة غافر الآية 17
(3) سورة النساء الآية 40
(4) سورة الأنبياء الآية 47

(28/37)

ترك محارم الله ، هل وقف عند حدود الله ، هل أدى ما عليه لإخوانه ، وهكذا الزوج يحاسب نفسه ، هل أدى حق زوجته ، هل أنصفها ، هل أدى حق والديه ، هل أدى حق أولاده وقراباته . وهكذا الزوجة ، المرأة تحاسب نفسها ، تنظر هل أدت حق زوجها ، هل أدت حق والدها وأقاربها ، كل ذلك مطلوب ، كما أن على كل منهما أن يؤدي حق الله ، وهكذا حق المخلوق أيضا . حق الله أعظم وأكبر ، ولكن أوجب عليك حقوقا لغيرك ، أوجب عليك حقا لوالديك ، ولزوجتك ولأولادك ولإخوانك المسلمين ، عليك أن تؤديه ، وهكذا المرأة عليها أن تؤدي حق الله الذي عليها لربها ، ولزوجها ولقراباتها وللمسلمين . ومن الحق على الجميع الدعوة إلى الله ، وتعليم الناس للخير ، والنصح لله ولعباده ، والأمر بالمعروف والنهي عن المنكر ، هذا من حق الله على الجميع ، التواصي بالحق والتناصح . { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) .
من الحق على الجميع التعاون على البر والتقوى ،
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(28/38)

يقول سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) ، فالواجب على كل إنسان ، أن يحاسب نفسه ، هل أدى الحق الذي عليه لله ولعباده ، ولا شك أنه متى حاسب نفسه وناقشها ، وجد التقصير ، فعليه أن يكمل ، عليه أن يستقيم ، وعليه أن يجاهد نفسه لله ، حتى يؤدي الحقوق التي لله ولعباده .
__________
(1) سورة المائدة الآية 2

(28/39)

وأهل السنة والجماعة يؤمنون أيضا بكلام الله ، وأنه يكلم أهل الجنة ، ويكلم عباده يوم القيامة ، ويسمعون كلامه سبحانه وتعالى ، ويسلم على أهل الجنة ويقول : « هل رضيتم ؟ فيقولون يا ربنا ما لنا لا نرضى ، وقد أعطيتنا ما لم تعط أحدا من خلقك ، ألم تثقل موازيننا ، ألم تدخلنا الجنة ، ألم تنجنا من النار ، قال : ألا أعطيكم أفضل من ذلك ؟ قالوا : وأي شيء أفضل من ذلك ؟ قال : أحل عليكم رضواني فلا أسخط عليكم بعده أبدا » (1) هذا من فضله وجوده جل وعلا .
__________
(1) أخرجه البخاري في كتاب الرقاق ، باب صفة الجنة والنار برقم 6549 ، ومسلم في كتاب الجنة وصفة نعيمها وأهلها ، باب إحلال الرضوان على أهل الجنة فلا يسخط ، برقم 2829 .

(28/39)

وجميع ما يقوله أهل السنة والجماعة ، كله موزون بالكتاب والسنة والإجماع ، فدين الله مبني على هذه الأصول الثلاثة ، على كتاب الله القرآن ، وعلى سنة رسوله صلى الله عليه وسلم ، وعلى إجماع سلف الأمة .
وأهل السنة وأهل الجماعة هم المستقيمون على دين الله ورسوله ، هم التابعون للحق ، هم المنقادون لشرع الله ، فهم يؤمنون بأن القرآن الكريم كلام الله منزل غير مخلوق ، منه بدأ وإليه يعود ، ويؤمنون بما جاء عن رسوله صلى الله عليه وسلم ، وأن أمة محمد تفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة ، والفرقة الناجية هم المؤمنون به ، وهم أهل السنة والجماعة ، وهم المستقيمون على دينه وعلى اتباع شريعته ، هم أهل السنة والجماعة ، هم الفرقة الناجية ، واثنتان وسبعون متوعدون بالنار إما لكفرهم ، وإما لبدعهم ومخالفاتهم ، أما أهل السنة والجماعة ، فهم الذين استقاموا على دين الله ، قولا وعملا وعقيدة ، واتبعوا شرع الله ونصحوا لله ولعباده ، وتباعدوا عن مساخطه ، فهؤلاء هم أهل

(28/40)

السنة والجماعة ، هم أهل الحق ، هم الصحابة رضي الله عنهم وأرضاهم وأتباعهم بإحسان ، نسأل الله أن يجعلنا وإياكم منهم ، وأن يصلح قلوبنا وأعمالنا ، وأن يعيذنا جميعا من شرور أنفسنا ، ومن سيئات أعمالنا ، كما نسأله سبحانه أن ينصر دينه ويعلي كلمته ، وأن يصلح أحوال المسلمين في كل مكان ، وأن يمنحهم الفقه في الدين ، وأن يولي عليهم خيارهم ويصلح قادتهم ، كما نسأله سبحانه أن يوفق ولاة أمرنا لكل خير ، وأن يعينهم على كل خير ، وأن يصلح لهم البطانة ، وأن يجعلهم من الهداة المهتدين ، وأن يعيذهم من دعاة الباطل ونزغات الشيطان ، ومن كل ما يخالف أمره سبحانه ، وأمر رسوله عليه الصلاة والسلام ، وأن ينصر بهم الحق ، ويخذل بهم الباطل ، إنه جل وعلا الجواد الكريم وصلى الله عليه وسلم وبارك على عبده ورسوله ، نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(28/41)

الأسئلة
س 1 : يسأل السائل عن مقال نشر في إحدى الصحف فيقول : يقول الكاتب : فإنه من العبث الادعاء أن ستة مليارات من الناس ، المنتشرين على سطح البسيطة سيكون مصيرهم النار ، هكذا بموجب فتوى لا تستند إلى الحق والعدل ، ويقول : إن أتباع جميع الديانات السماوية ، باستثناء المحرفين لكتاب الله ، سيذهبون إلى الجنة فيما إذا عملوا صالحا ، تحقيقا لقوله تعالى : { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (1) ، إلى آخر ما قال ، فما توجيهكم ؟
ج : لا شك أن من آمن بالله واليوم الآخر من جميع الأمم واتبع الرسل لا شك أنه إلى الجنة . { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) ،
__________
(1) سورة المائدة الآية 69
(2) سورة المائدة الآية 69

(28/42)

فمن آمن بالله ورسله ، من هذه الأمة ومن بني إسرائيل من اليهود والنصارى ومن غيرهم ، من الأمم كلهم إلى الجنة ، كل من تابع الرسل من أولهم إلى آخرهم ، فهو إلى الجنة ، ومن عصاهم وخالفهم فهو إلى النار ، ولا شك أن أكثر الخلق إلى النار ، والأقل منهم إلى الجنة ، كما قال جل وعلا : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (1) ، وقال جل وعلا : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (2) ، وقال سبحانه : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (3) .
لكن في آخر الزمان إذا رفع الله القرآن في آخر الزمان وأرسل الريح التي تقبض أرواح المؤمنين والمؤمنات ، لا يبقى إلا الأشرار ، فعليهم تقوم الساعة ، وهم من أهل النار ، لأنهم بقوا على الشرك بالله وعبادة غيره ، فعليهم تقوم الساعة ، نسأل الله العافية ، « لا تقوم الساعة حتى لا يقال في الأرض : لا إله إلا الله » (4) . نسأل الله السلامة ، وأما القول بأن جميع أهل الأرض في النار ، فهذا باطل ،
__________
(1) سورة يوسف الآية 103
(2) سورة الأنعام الآية 116
(3) سورة سبأ الآية 20
(4) صحيح مسلم الإيمان (148) ، سنن الترمذي الفتن (2207) ، مسند أحمد (3/268).

(28/43)

كلام باطل ، بل من آمن بالله واليوم الآخر ، فهو من أهل الجنة ، وإنما يكون من أهل النار ، من كفر بالله وخالف أمره . لكن في آخر الزمان بعد رفع الكتاب العزيز وبعد موت المؤمنين والمؤمنات ، يبقى الأشرار ، عليهم تقوم الساعة ، نسأل الله العافية ، وهم من أهل النار .

(28/44)

س 2 : وعبارة أخرى أوردها يقول : إن الإسلام والإيمان ليسا محصورين برسالة سيدنا محمد عليه الصلاة والسلام فقط ، بل إن الإسلام والإيمان يخصان كل إنسان يعبد الله ، بأي صورة كانت قبل وبعد البعثة المحمدية المباركة ؟
ج : أما قبل بعث محمد صلى الله عليه وسلم فكل من آمن بالرسل الماضين ، فهو من أهل الجنة ، من آمن بموسى ، بعيسى ، بهود ، بصالح ، بجميع الرسل ، فهو من أهل الجنة ، إذا مات على ذلك ، أما بعد محمد صلى الله عليه وسلم ، فليس من أهل الجنة إلا من تابع محمدا صلى الله عليه وسلم . جميع أهل الأرض بعد بعث محمد صلى الله عليه وسلم ، ليس لهم نجاة إلا باتباع محمد عليه

(28/44)

الصلاة والسلام ، قال النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى ؟ قيل : يا رسول الله من يأبى ؟ قال : من أطاعني دخل الجنة ومن عصاني دخل النار » (1) ، فأتباع محمد صلى الله عليه وسلم هم الذين يدخلون الجنة دون غيرهم ، ويقول صلى الله عليه وسلم : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة : يهودي ولا نصراني ، ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (2) فلا يكون من أهل الجنة بعد بعث محمد صلى الله عليه وسلم إلا من تابعه ، هذا هو الذي من أهل الجنة . أما من بلغه خبره وكفر به ، ولم يؤمن به ، فهو من أهل النار .
أما من لم يبلغه خبر النبي صلى الله عليه وسلم من أهل الفترات ، الذين لم يسمعوا بالرسول ولا بالقرآن ، فهؤلاء يقال لهم
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم ، برقم 7280 .
(2) أخرجه مسلم في كتاب الإيمان ، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم برقم 153 .

(28/45)

أهل الفترة ، هؤلاء أمرهم إلى الله يوم القيامة ، يمتحنهم جل وعلا ، ومن نجح في الامتحان دخل الجنة ومن لم ينجح دخل النار . نسأل الله السلامة . وأما من بلغته رسالته صلى الله عليه وسلم ، وبلغه القرآن ولم يؤمن به ، فهو من أهل النار . نسأل الله العافية .

(28/46)

س 3 : ما حكم من لم يكفر اليهود والنصارى ؟
ج : هو مثلهم ، من لم يكفر الكفار فهو مثلهم ، الإيمان بالله هو تكفير من كفر به ، ولهذا جاء في الحديث الصحيح ، يقول النبي صلى الله عليه وسلم : « من وحد الله وكفر بما يعبد من دون الله ، حرم ماله ودمه وحسابه على الله » (1) ، ويقول جل وعلا : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } (2) .
فلا بد من الإيمان بالله ، وتوحيده والإخلاص له ، والإيمان بإيمان المؤمنين ، ولا بد من تكفير الكافرين ، الذين بلغتهم الشريعة
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله ، برقم 23 .
(2) سورة البقرة الآية 256

(28/46)

ولم يؤمنوا ، كاليهود والنصارى والمجوس والشيوعين وغيرهم ، ممن يوجد اليوم وقبل اليوم ، ممن بلغتهم رسالة الله ولم يؤمنوا ، فهم من أهل النار كفار ، نسأل الله العافية .

(28/47)

س 4 : سائل يقول : هناك من يحذر من كتب الإمام النووي وابن حجر رحمهما الله تعالى ، ويقول : إنهما ليسا من أهل السنة والجماعة ، فما الصحيح في ذلك ؟
ج : لهم أشياء غلطوا فيها في الصفات ، ابن حجر والنووي وجماعة آخرون ، لهم أشياء غلطوا فيها ، ليسوا فيها من أهل السنة ، وهم من أهل السنة فيما سلموا فيه ولم يحرفوه هم وأمثالهم ممن غلط .

(28/47)

س 5 : سائل يقول : كيف يكون التعامل مع الباطنيين وأهل البدع الذين خالطونا في البلاد ، إذا كانوا طلابا أو مدرسين ، وإذا كانوا أطباء أو مرضى ، وإذا كانوا زملاء في العمل ؟
ج : من أعلن بدعته وجب هجره ، من أعلن بدعته من الغلو في أهل البيت ، في علي وفاطمة وأهل البيت ، والغلو في

(28/47)

الصحابة هذا يهجر ؛ لأن عبادة أهل البيت ، وغلو في الصحابة بعبادتهم من دون الله ، كفر وردة عن الإسلام ، فمن أظهر بدعته يهجر ولا يوالى ، ولا يسلم عليه ولا يستحق أن يكون معلما ولا غيره ، فلا يؤمن جانبه ، ومن لم يظهر بدعته ولم يبين شيئا ، وأظهر الإسلام مع المسلمين ، يعامل معاملة المسلمين ، كما قال صلى الله عليه وسلم في الحديث الصحيح : لما سئل « أي الإسلام أفضل ؟ قال : " أن تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف » (1) من أظهر الإسلام فهو أخونا نسلم عليه ، ونرد عليه السلام ، فمن أظهر الشرك والبدعة ، فليس أخانا إن كان مشركا ؛ لأنه كفر ، وإن كانت بدعة استحق الهجر عليها حتى يدعها ، حتى ينقاد إلى الحق .
وهكذا من أظهر المعاصي ، كالزنى وشرب الخمر يستحق أن يهجر ، وإن كان مسلما يستحق أن يهجر حتى يتوب إلى الله من شرب الخمر ، ومن إظهار ما أظهر من المنكرات .
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب إطعام الطعام من الإسلام ، برقم 12 .

(28/48)

فإذا كان دخل البلاد بأمان أو عهد ، لا بأس أن يعطى العلاج وينصح ويعلم ، يدعى إلى الله جل وعلا ، أما إن كان حربيا فلا ، لا يعطى العلاج ، بل يقتل الحربي وهو فيمن يقاتل ، والمبتدعة كذلك ما داموا بأمان عندنا ، لو عولجوا في المستشفيات وأعطوا الدواء ما داموا تحت الأمان فلا بأس ، حتى يقام عليهم حق الله .

(28/49)

س 6 : سائل يقول : هل كل من يقع في الشرك الأكبر يكون مشركا ، وتطبق عليه أحكام المشركين ؟
ج 6 : نعم ، من كفر بالله صار كافرا ، ومن أشرك بالله صار مشركا ، كما أن من آمن بالله ورسوله صار موحدا مؤمنا ، أما من لم تبلغه الدعوة ، فهذا لا يقال له مؤمن ولا كافر ، ولا يعامل معاملة المسلمين ، بل أمرهم إلى الله يوم القيامة ، وهم أهل الجهل الذين ما بلغتهم الدعوة ، هؤلاء يمتحنون يوم القيامة ، يبعث الله إليهم عنقا من النار ، ويقال ادخلوا ، فمن أجاب صار عليه بردا وسلاما ، ومن لم يجب يدخل النار ، نسأل الله العافية . المقصود أن من بلغته الدعوة ، ولم يؤمن ولم يسلم فهو كافر عدو لله .

(28/49)

س 7 : سائل يقول : بعض الناس يدعون العلم بما تحت الأرض وما فوقها ، ويحددون أماكن الآبار ، وخاصة في الأماكن الصحراوية والجبلية ، فهل يصدقون ، وهل هذا من الكهانة ؟
ج : دعوى معرفة المياه لا يكون من الكهانة ، يدرك بأمارات ، المياه في الأراضي تدرك بعلامات وأمارات يعرفها المختصون ، قد يخطئون وقد يصيبون ، لكن إذا كان علمهم جيدا ، فالغالب يصيبون ، لها أمارات كما ذكر ابن القيم رحمه الله وغيره ، لها أمارات يعرف بها مواضع المياه .

(28/50)

س 8 : بعض الناس ينكرون الانتساب إلى أهل السنة والجماعة ، ويقولون : كل يدعي ذلك ، ولكن الأولى أن ينتسب إلى السلف ؟
ج : السلف هم أهل السنة والجماعة . الانتساب إليهم لا بأس ، بل حق وأنه من المؤمنين ، ومن أتباع أهل السنة والجماعة ، من أتباع الصحابة ، ومن المؤمنين بالله واليوم الآخر ، ينتسب إلى أهل الحق لا ينتسب إلى أهل الباطل ، يجاهد نفسه على الصدق ، وألا تكون دعوى ، يجاهد نفسه حتى يصدق .

(28/50)

س 9 : ما صحة حديث « إن الله خلق آدم على صورته » (1) " أو " على صورة الرحمن " ؟
ج : حديث صحيح ، خلق آدم على صورته ، يعنى سميعا بصيرا يتكلم ، له عين وله يد وله قدم ، وليس معناه المشابهة ، { لَيْسَ كَمِثْلِهِ شَيْءٌ } (2) سبحانه ، { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (3) . لكن معناه خلقه الله على صورته سميعا وبصيرا ، له وجه ، له يد ، له قدم ، يعلم ويسمع ويبصر ، هكذا قال أهل السنة كأحمد وإسحاق وغيرهم رحمة الله عليهم .
__________
(1) مسند أحمد (2/244).
(2) سورة الشورى الآية 11
(3) سورة الإخلاص الآية 4

(28/51)

س 10 : هناك من يتلفظ بألفاظ فيها الاستعانة بالجن ، والدعاء أو الحلف بالنبي صلى الله عليه وسلم ، عندما ينبه يقول اعتاد عليها لساني ، فما الحكم في ذلك ؟
ج : يجب أن يعود لسانه الكلام الطيب ، ويحذر الكلام المنكر ، وليس هذا بعذر ، يجب أن يحفظ لسانه عما حرم الله ،

(28/51)

والاستغاثة بالجن ودعاء الجن من الشرك بالله جل وعلا ، قال تعالى : { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (1) . كان كثير من العرب في جاهليتها تعبد الجن ، وتستعيذ بهم وتخافهم ، فالواجب على المؤمن أن يحذر ذلك وأن يثق بالله ، ويعتمد على الله ويستعيذ بكلمات الله التامات ، ليلا ونهارا من شر ما خلق ، ويقيه الله شرهم يقول : أعوذ بكلمات الله التامات من شر ما خلق ، في ليله ونهاره في أي منزل وفي أي مكان ، أعوذ بكلمات الله التامات من شر ما خلق ، يكررها ثلاثا أو أكثر دائما : صباحا ومساء ، وينجيه الله من شرهم ، وهكذا إذا قال : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء ، وهو السميع العليم ثلاث مرات ، صباحا ومساء ، هذا من أسباب العافية من كل شيء ، وهكذا قراءة قل هو الله أحد والمعوذتين صباحا ومساء : ثلاث مرات ، بعد الفجر وبعد المغرب من أسباب السلامة من كل شر ، المقصود أن الواجب عليه أن يحفظ لسانه عما حرم الله من فعل الكلام الرديء ، لا من دعائه
__________
(1) سورة الجن الآية 6

(28/52)

للجن ولا من الحلف بغير الله ، ولا بغير هذا من سائر الكلام المنكر ، وليس له عذر بقوله اعتاد لسانه بل يحذر ، ويحفظ لسانه عما حرم الله ، يقول النبي صلى الله عليه وسلم : « من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت » (1) . والله يقول في كتابه العظيم : { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } (2) . فهو مسئول عن كلامه ، فعليه أن يحفظ لسانه ، عن كل ما حرم الله ، من الغيبة والنميمة والسب ، دعاء الجن ، التوسل بالمخلوقات إلى الله ، كأن يتوسل بالنبي أو بجاه النبي ، أو بحق النبي كل هذا لا يجوز ؛ التوسل يكون بدعاء الله وتوحيده ، التوسل بالإيمان به سبحانه ، واتباع الشريعة التوسل بأعمالك الصالحة ، كل هذا طيب . اللهم إني أسأل بإيماني بك ، . بمحبتي لك ، باتباعي نبيك صلى الله عليه وسلم ببري والدي ، بصلتي للرحم ، بأدائي للأمانة ، يتوسل بأعماله مثل أصحاب الغار ، توسلوا إلى الله بأعمالهم الصالحة ، فأنجاهم الله وفرج كربتهم ، أخبر الرسول صلى الله عليه وسلم عن
__________
(1) أخرجه البخاري في كتاب الأدب ، باب من كان يؤمن بالله واليوم الآخر ، برقم 6018 .
(2) سورة ق الآية 18

(28/53)

ثلاثة من الذين قبلنا ، آواهم المبيت والمطر إلى غار ، فدخلوا فيه من أجل المطر والليل ، ليبيتوا فيه ، فأنزل الله صخرة تدحرجت من أعلى الجبل ، حتى سدت عليهم الغار ، ولم يستطيعوا لها دفعا ، فقالوا فيما بينهم : لن يخلصكم من هذه الصخرة ، إلا أن تدعوا الله بصالح أعمالكم ، فتوسلوا إلى الله بصالح أعمالهم ، فأنجاهم الله منها ، قال أحدهم : اللهم إنه كان لي أبوان شيخان كبيران ، وكنت لا أغبق قبلهما أهلا ولا مالا ، الغبوق يعني الحليب في أول الليل ، من عادة البادية شرب الغبوق في الليل ، إذا حلبوا الإبل ، فكان يأتي بالحليب ليسقي والديه ، قبل أهله ، فنأى به طلب الشجر ذات ليلة ، فتأخر فجاءهما ووجدهما نائمين ، فكره أن يوقظهما ، وبقي واقفا بالقدح ينتظر إيقاظهما ، والصبية عنده يتضاغون يريدون الحليب ، من شدة حبه لوالديه وبره لهما ، بقى واقفا حتى طلع الفجر ، فاستيقظا ، فسقاهما ، ثم قال : اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك ، فافرج عنا ما نحن فيه ، فانفرجت الصخرة بعض الشيء ، لكن لا يستطيعون الخروج ، ثم قال الثاني : اللهم إنه كان لي ابنة عم من أحب الناس إلي ، فراودتها عن نفسها - يعني بالزنى -

(28/54)

فأبت علي ، فألمت بها سنة شديدة - يعني حاجة - فجاءت إلي تطلب الرفد وسد الحاجة ، فقال لا ، حتى تمكنيني من نفسك - يعني حتى تسمح له بالزنى - فعند الضرورة سمحت ، فلما جلس بين رجليها ، قالت : يا عبد الله اتق الله ، ولا تفض الخاتم إلا بحقه ، وقد أعطاها مائة دينار أو عشرين دينارا ، مائة جنيه أو عشرين جنيها ، فلما قالت له : اتق الله ، ولا تفض الخاتم إلا بحقه ، خاف من الله وقام وتركها ، وترك الذهب لها ، ثم قال في هذه الحادثة : اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك ، فافرج عنا ما نحن فيه ، يعني ترك الزنى وترك الذهب خوفا منه ، فافرج عنا ما نحن فيه ، فانفرجت الصخرة قليلا أيضا ، لكن لا يستطيعون الخروج ، ثم قام الثالث ، فقال : اللهم إنه كان لي أجراء - عمال عنده - فأعطيتهم حقوقهم إلا واحدا ، بقي له الحق عندي ، فنميته وثمرته في إبل وبقر وغنم وعبيد ، انتظر مجيئه ليأخذ حقه ، صار يتصرف فيه يتجر فيه ، اشترى منه إبلا ونعما ، في جعله والباقي آصع من شعير ، أو من ذرة أو من أرز ، فنمى هذا المال ، نماه ، تاجر فيه ، واشترى منه الإبل والبقر والغنم والرقيق ، فجاءه بعد مدة ، قال : يا عبد الله أعطني

(28/55)

حقي الذي خليت عندك . قال : يا فلان كل ما ترى من حقك ، كله لك ، هذه الإبل والبقر والغنم والعبيد ، كلها من حقك ، ثمرته لك ، فقال : يا عبد الله لا تستهزئ بي ، قال : إني لا أستهزئ بك هو من حقك خذه ، فاستاقه كله ، استاق الإبل والبقر والغنم والعبيد ، ثم قال الرجل : اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك ، فافرج عنا ما نحن فيه ، فانفرجت الصخرة ، وخرجوا ، بأسباب أعمالهم الصالحة التي توسلوا بها إلى الله عز وجل ، فنفعتهم عند الشدة ، وأنجاهم الله بها عند الشدة ، فتوسل إلى الله بإيمانك وتقواك ، وبر والديك وأدائك الحقوق ، وسيلة صالحة ، وهكذا التوسل بتوحيد الله والإخلاص له ، والإيمان به كله وسيلة صالحة ، توسل إلى الله بأنك تشهد أن لا إله إلا الله ، وأن محمدا رسول الله ، وأنك تؤمن بالله ورسوله ، وأنك تؤمن باليوم الآخر ، كله وسيلة شرعية ، اللهم إني أسألك بأسمائك وصفاتك ، وسيلة شرعية ، أما التوسل بمخلوقات فلا ، جاه النبي ، أو بحق النبي أو بجاه فلان ، أو شرف فلان ، وسيلة باطلة ما تنفع ، ليست وسيلة شرعية .

(28/56)

س 11 : أخ يسأل عن بعض الجماعات الإسلامية ، مثل جماعة التبليغ وجماعة الإخوان المسلمين ، ويقول : هل هؤلاء من أهل السنة والجماعة ؟
ج : كلهم عندهم نقص ، جماعة التبليغ وجماعة الإخوان المسلمين ، يجب أن يحاسبوا أنفسهم وأن يستقيموا على الحق ، وأن ينفذوا ما دل عليه الكتاب والسنة ، في توحيد الله والإخلاص له ، والإيمان به واتباع شريعته ، وعلى الإخوان المسلمين وفقهم الله أن يحاسبوا أنفسهم وأن يحكموا شرع الله فيما بينهم ، وأن يستقيموا على دين الله : قولا وعملا وعقيدة ، وأن يحذروا مخالفة أمره أينما كانوا ، وعلى جماعة التبليغ أيضا أن يحذروا ما كان يفعله أسلافهم من تعظيم القبور ، والبناء عليها أو جعلها في المساجد أو دعائها والاستغاثة بها ، كل هذا من المنكرات ، والاستغاثة بها من الشرك الأكبر ، فعليهم أن يحذروا ذلك ، لهم نشاط في الدعوة إلى الله ، وكثير منهم ينفع الله به الناس ، لكن عند أسلافهم عقيدة غير صالحة ، فيجب على الخلف أن يتطهروا منها ، وأن يحذروا العقيدة الرديئة وأن يستقيموا على توحيد الله حتى ينفع الله بهم وبجهادهم .

(28/57)

س 12 : روي عن ابن مسعود رضي الله عنه أنه قال : إنا كنا في حياة النبي صلى الله عليه وسلم نقول في التشهد : السلام عليك أيها النبي ورحمة الله وبركاته ، وبعد وفاته كنا نقول السلام على النبي ورحمة الله وبركاته ، فهل هذا صحيح ، وهل نقوله في التشهد ؟
ج : المشروع أن يقولوا بما علم النبي الصحابة ، علمهم أن يقولوا : " السلام عليك أيها النبي ورحمة الله وبركاته " فنقول كما علمنا الرسول صلى الله عليه وسلم ، علم الصحابة ولم يقل لهم إذا مت غيروا ، علمهم وهم يسافرون ، يذهبون في البلاد البعيدة ، يقولون : السلام عليك أيها النبي ورحمة الله وبركاته ، يعني يدعون له ، السلام عليك هو دعاء له ، بالسلامة والرحمة والبركة ، وأيها النبي معناها استحضار ، أيها النبي ما هو بمعنى أن يدعوه ، يدعون له ، السلام عليك يعني لك السلامة ، لك العافية والرحمة والبركة من ربك ، هو دعاء له صلى الله عليه وسلم ، ليس يدعى هو ، ولكنك تطلب الله له السلامة والرحمة ، والبركة ، ومن قال : السلام على النبي ورحمة الله وبركاته ، فلا بأس ، لكن الأفضل أن

(28/58)

يقول : كما علم النبي الصحابة : السلام عليك أيها النبي ورحمة الله وبركاته ، هذا هو الذي علمه النبي أمته ، ومات على ذلك عليه الصلاة والسلام .

(28/59)

س 13 : هل الدين خاص بشعائر معينة ، أم هو شامل لكل أمور الحياة ؟ وما الحكم فيمن يقول : إن الدين خاص بالمسجد ، أو لا يتدخل في المعاملات والسياسة وما شابه ذلك ؟
ج : الدين عام ، يعم المسجد ويعم البيت ويعم الدكان ، ويعم السفر ويعم الحضر ويعم السيارة ويعم البعير ، يعم كل شيء : { يَاأَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً } (1) . يعني في الإسلام كله ، فالعبد عليه أن يتقي الله في كل شيء ، وأن يسلم وجهه إلى الله في كل شيء ، ليس في المسجد فقط ، بل في المسجد والبيت ، مع أهله ومع ضيوفه ومع جيرانه ، وفي الأسواق مع إخوانه ، في محل البيع والشراء ، عليه أن يبيع كما شرع الله ، ويحذر الربا ويحذر الكذب ويحذر الخيانة ويحذر الغش ، وهكذا في جميع أحواله ، الدين عام في كل شيء ، الدين معك في كل شيء ، في
__________
(1) سورة البقرة الآية 208

(28/59)

بيتك ، في دكانك ، في سفرك ، في إقامتك ، في الشدة في الرخاء ، عليك أن تلتزم بالدين ، ما هو فقط في المسجد ، هذا يقوله الضالون ، يقوله العلمانيون دعاة الضلالة ، دعاة الإلحاد ، الدين معك في كل شيء ، عليك أن تلتزم بدين الله في كل شيء ، وأن تستقيم بدين الله في كل شيء ، فالمسلم يلتزم بدين الله ويستقيم على أمر الله ، في جميع الأمور ، لا يختص بالبيت ولا بالمسجد ، ولا بالسفر ولا بالحضر ، بل في جميع الأشياء ، عليك أن تطيع الله ، وتؤدي فرائضه ، وتنتهي عن محارمه ، وتقف عند حدوده أينما كنت ، في بيتك أو في الجو ، أو في البحر أو في السوق ، أو في أي مكان .

(28/60)

س 14 : ما هي صفات السبعين ألفا الذين يدخلون الجنة بغير حساب ؟
ج : بينهم النبي صلى الله عليه وسلم ، بأنهم المستقيمون على دين الله ، السبعون ألفا ، ومع كل ألف سبعون ألفا . مقدم هذه الأمة المؤمنة ، مقدموهم يدخلون الجنة على صورة القمر ليلة البدر . وهم الذين جاهدوا أنفسهم لله ، واستقاموا على دين الله ، أينما كانوا في أداء الفرائض ، وترك المحارم ، والمسابقة إلى الخيرات .

(28/60)

ومن صفاتهم : لا يسترقون ولا يكتوون ولا يتطيرون :
لا يسترقون يعني ما يطلبون من يرقيهم ، ولا يكتوون ، وليس معناه تحريم هذا ، لا بأس بالاسترقاء ولا بأس بالكي عند الحاجة إليهما ، ولكن من صفاتهم ترك ذلك والاستغناء بالأسباب الأخرى ، لا يطلبون من يرقيهم ، ما يقول يا فلان ارقني ، ولكن إذا دعت الحاجة لا بأس ، لا يخرجه ذلك إذا دعت الحاجة عن السبعين ، ولهذا أمر النبي صلى الله عليه وسلم عائشة أن تسترقي في بعض مرضها ، وأمر أم أيتام جعفر بن أبي طالب أن تسترقي لهم ، كما في الحديث الصحيح .
وهكذا الكي ، كوى بعض أصحابه عليه الصلاة والسلام ، وقال : « الشفاء في ثلاث ، كية نار ، أو شرطة محجم أو شربة عسل ، وما أحب أن أكتوي ، وقال : وأنا أنهى أمتي عن الكي » (1) ، فالكي آخر الطب ، إذا تيسر الطب الآخر فهو أولى ، وإذا دعت الحاجة إليه فلا بأس .
__________
(1) أخرجه ابن ماجه في كتاب الطب ، باب الكي ، برقم 3491 .

(28/61)

س 15 : لقد درجت وشاعت بعض العادات عند القبائل ، بإحضار من يسمون شعراء المحاورة ، مثل أن يأتوا بشاعرين كل واحد منهما من قبيلة ، مقابل إعطائهم مبلغا من المال في حفلات العرس ونحوها ، ويقوم الشاعران بإحياء الليل كما يقولون ، حيث يكون هناك صفان متقابلان من الرجال ، كل شاعر له صف يرددون ترديدا جماعيا ما يقوله الشاعران ، بأصوات عالية مع التصفيق والرقص والتمايل ، ويفتخر كل شاعر بحسبه ونسبه ، ويطعن بالمقابل في الشاعر الآخر ، فما الحكم في هذا كله ؟
ج : أما الغناء في العرس من النساء بالدفوف ، فهذا من إعلان النكاح ، وهو مشروع ، ضرب الدف في النكاح للنساء خاصة ، ليس فيه اختلاط ، بل الأغاني العادية ليس فيها منكر ، هذا مشروع للنساء وهو من إعلان النكاح ، وكان يفعل في عهد النبي صلى الله عليه وسلم ويحضره أزواجه وغيرهم ، أما الرجال ، فلا بأس أن يتعاطوا الشعر العربي ، ويجتمعوا عليه ويسمعوه الذي ليس فيه محذور ، ليس فيه غيبة ولا سب ولا شتم ، ولا يسبب

(28/62)

الشحناء والعداوة ، بدون طبل وبدون منكر آخر ، من عيب الناس عيب قبيلة فلان ، وعيب قبيلة فلان مما يسبب الشحناء هذا لا يجوز . أما إذا حضروا شعرا طيبا ، كشعر حسان والأشعار الطيبة والقصائد الطيبة ، التي فيها الخير والدعوة إلى الخير ، أو قام شاعر يدعوهم إلى الخير ، إلى الجود والكرم والأعمال الطيبة ، وقام شاعر آخر كذلك ، يدعو إلى الخير ، ومكارم الأخلاق ومحاسن الأعمال لا بأس ، كما قال صلى الله عليه وسلم : « إن من الشعر حكمة » (1) وقال لحسان : « اهج الكفار ، فوالذي نفسي بيده إنه لأشد عليهم من وقع النبل » (2) ، وقال : « اللهم أيده بروح القدس » (3) كان حسان يهجوهم ، وكانت أشعاره عظيمة طيبة ، وهكذا عبد الله بن رواحة ، وكعب بن مالك ، وهكذا من بعدهم من الشعراء الطيبين ، ومن الشعر نونية ابن القيم ، التي هي من أعظم الشعر ومن أنفعه ، قصيدة طيبة عظيمة نافعة ، نونية
__________
(1) أخرجه البخاري في كتاب الأدب ، باب ما يجوز من الشعر والرجز والحداء وما يكره ، برقم 6145 .
(2) أخرجه البيهقي في سننه ج 10 ص 228 .
(3) أخرجه البخاري في كتاب الصلاة ، باب الشعر في المسجد ، برقم 453 .

(28/63)

القحطاني قصيدة طيبة نافعة في العقيدة ، وهكذا الأشعار الطيبة التي فيها الدعوة إلى الخير ، وإلى مكارم الأخلاق ومحاسن الأعمال ، هذا طيب ، في العرس وغير العرس ، أما أن يقوم شاعران أو أكثر يتفاخران ، يذم بعضهم بعضا ، أو يسب بعضهم بعضا ، هذا منكر ، أو يسب هذا قبيلة هذا ، وقبيلة هذا ، هذا منكر ، لكن إذا كان الشعر فيما ينفع الناس ، في الدعوة إلى مكارم الأخلاق ومحاسن الأعمال ، بر الوالدين ، صلة الرحم ، طاعة الله ورسوله ، طاعة ولاة الأمور في المعروف ، الحذر من معاصي الله ، هذا كله طيب ، له أثر في النفوس ، ولا بأس أن تعطى المغنية في العرس أجرة على عملها ، أو الشاعر الذي عنده أشعار طيبة ، يدعى ليقول الشعر الطيب الذي ينفع الناس ، يعطى جائزة ، لا بأس . أما الذي يدعو إلى غيبة فلان ، وغيبة فلان وذم فلان ومدح فلان ، لإثارة الشحناء والعداوة والبغضاء بين الناس فهذا منكر لا يجوز .

(28/64)

س 16 : هل من النياحة اجتماع أهل الميت في بيت ، واستقبالهم للناس ثلاثة أيام تسهيلا على الأقرباء ؟
ج : النياحة لا تجوز ، لكن إذا جلس في البيت ليعزيه الناس ،

(28/64)

لا بأس ، جلس في بيته في الأوقات المناسبة حتى يزوره أقاربه وغيرهم من المعزين ، لا بأس بذلك ، لكن لا يحتفلون بالطعام ، أهل الميت يذبحون للناس ، أو يصنعون طعاما للميت ، لا ، هذا بدعة لا أصل له ، لكن إذا جلس صاحب البيت ، في الأوقات المناسبة من المغرب والعشاء ، أو الضحى أو غيره ليزوره إخوانه ، ويعزوه حتى لا يشق عليهم ، أو عزوه في الطريق ، أو في المقبرة أو في المسجد كفى ذلك .

(28/65)

س 17 : ما حكم نشر العزاء في الصحف ورد العزاء أيضا في الصحف ، وكتابة الآيات الكريمة التي فيها تزكية للميت ؟
ج : في الصحف فيما بلغني أنه يكلف كثيرا ، يخشى من التكلف ، نفقات طائلة بلا حاجة ، وأنه لو كتب أحسن الله عزاء آل فلان في ميتهم ، غفر الله له ، ما يضر ، لكن بلغني أنه يكون فيه كلفة ، وتركه أولى إذا كان فيه كلفة ، يكتب لهم كتابة ، رسالة إليهم ، برقية ، ويكفي ، إذا كان في الجريدة مشقة من نفقات ، وليس من النعي الذي نهى عنه رسول الله ، النعي الذي نهى عنه ، كان أهل الجاهلية إذا مات ميت ، أركبوا إنسانا يطوف بين القبائل ، ينعى إليهم الميت ، وهذا من عمل الجاهلية ، أما إذا كتب

(28/65)

كتابة يعزي ، أو كتب في الجريدة أحسن الله عزاء آل فلان ، لا بأس ، لكن إذا كان يكلف وفيه مؤنة ، ينبغي تركه ؛ لأن الرسول نهى عن إضاعة المال ، وهذا من إضاعة المال ، يكفي الكتابة ، الخط إليهم ، أو برقية ، أو مكالمة تلفونية تكفي .

(28/66)

س 18 : ما هي عقيدة أهل السنة والجماعة في عذاب القبر ، وهل هو على الروح فقط ، أو على الروح والجسد ؟
ج : من عقيدة أهل السنة والجماعة الإيمان بعذاب القبر ونعيمه ، الميت إما أن ينعم وإما أن يعذب ، أهل السنة والجماعة يؤمنون بذلك ، وقد أخبر النبي بهذا عليه الصلاة والسلام عن ذلك : فالقبر إما روضة من رياض الجنة ، وإما حفرة من حفر النار ، فعلى المسلم أن يؤمن بهذا . وقد أطلع الله نبيه صلى الله عليه وسلم على شخصين يعذبان ، أحدهما كان يمشي بالنميمة ، والآخر كان لا يتنزه من بوله .
أهل السنة والجماعة يؤمنون بعذاب القبر ونعيمه ، أنه حق على الروح والجسد جميعا ، ولكن نصيب الروح أكثر ، كما قال الله جل وعلا في آل فرعون : { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا } (1)
__________
(1) سورة غافر الآية 46

(28/66)

فهكذا الميت الصالح ينعم في قبره ، وغير الصالح يعذب في قبره ، ويوم القيامة العذاب أشد ، والنعيم أعظم ، بعد البعث والنشور .

(28/67)

س 19 : هل يكفي المعتقد الصحيح عن العمل ، والاستقامة على شرع الله ؟
ج : لا يكفي الإيمان المعتقد عن العمل ، لا بد من العمل :
{ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } (1) ، لا بد من العمل ، يؤمن بالله ورسوله وتوحيد الله ويعمل ، يؤدي فرائض الله وينتهي عن محارم الله ، لا بد من هذا وهذا ، { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (2) . لا بد من الإيمان والعمل .
__________
(1) سورة البقرة الآية 277
(2) سورة لقمان الآية 8

(28/67)

س 20 : إنني رجل أقوم بالدعوة والإرشاد ، والأمر بالمعروف والنهي عن المنكر ، وإنكار المنكرات على الناس ، ولكن هناك من يتصدى لي ، ويقول : إنك تتدخل فيما

(28/67)

لا يعنيك ، وإنك تثير فتنة ، فما الحكم في ذلك ؟
ج : إذا كان عندك علم ، وتدعو إلى الله على بصيرة ، فلا تلتفت إلى من ثبطك ، تدعو إلى الله ، تعلم الناس ، تأمر بالمعروف وتنهى عن المنكر ، مع الحلم والصبر والاحتساب ، وطيب الكلام ، كما قال الله جل وعلا : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) ، وقال سبحانه : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) ، وقال سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) ، وقال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) .
فاستمر على ذلك ما دمت عندك علم ، واستقم على ذلك ، ولا تلتفت إلى من ثبطك ، لكن عليك بالحكمة ، عليك بما قال الله
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 110
(3) سورة فصلت الآية 33
(4) سورة النحل الآية 125

(28/68)

ورسوله وحسن مواضعها ، الحلم والصبر وعدم العجلة في الأمور ، وعليك بالرفق وطيب الكلام .

(28/69)

س 21 : يقول بعض المفسرين في تفسير قول الله عز وجل : { فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى } (1) (2) أي ذكر حيث تنفع التذكرة ، هل هذا العصر هو عصر الشح المطاع ، والهوى المتبع ، وإعجاب كل ذي رأي برأيه ؟
ج 21 : هذا ليس بشرط ، وإنما هو وصف أغلبي ، يعني تعظم الفرضية ، والوجوب عند انتفاع الناس بالذكرى ، وإلا هو مأمور بالتذكير ، عسى أن ينتفع ، ولهذا في الآيات الأخرى : { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ } (3) ، و { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (4) .
الإنسان يذكر والنفع بيد الله ، لكن إذا نفعت الذكرى يكون الوجوب أشد ، تكون الفائدة أعظم ، من يرى منه الانتفاع ،
__________
(1) سورة الأعلى الآية 9
(2) سورة الأعلى ، الآية 9 .
(3) سورة الغاشية الآية 21
(4) سورة الذاريات الآية 55

(28/69)

والاستفادة يكون الواجب عليهم يتضاعف ، ويقوى ويكبر .
أما قولك : هل هذا العصر هو عصر الشح المطاع ، والهوى المتبع وإعجاب كل ذي رأي برأيه ، فلا في هذا ، لكن ليس معناه أن هذا هو العصر الذي يترك الإنسان ، لا يؤمر ولا ينهى ، لأن فيه شحا مطاعا وفيه هوى متبع وفيه إعجاب ، لكن ليس العصر الذي يقف فيه الإنسان عن الدعوة ، وعليه بنفسه ، لا ، الحمد لله : الدعوة مسموعة ومفيدة ونافعة ، وهناك من يستجيب لها ، فعليه أن يدعو إلى الله ويحذر شحا مطاعا وهوى متبعا ويحذر دنياه المؤثرة ، ولكن لا يقف عن الدعوة ، إلا إذا جاء وقت يمنع فيه من الدعوة ، ويعاقب عليها ولا يسمح له أن يدعو أحدا من إخوانه ، ولا يأمر بالمعروف ولا ينهى عن المنكر حينئذ عليه بنفسه ، وليس هذا وقتهم ، الحمد لله بل الأمر بالمعروف ، والنهي عن المنكر ، والدعاة إلى الله ولله الحمد مسموح لهم ، يدعون إلى الله ، كون بعض الناس قد يخطئ ، قد يوقف لأجل خطأ منه في بعض المسائل ، ما يمنع من الدعوة ، فالإنسان يلزم الطريق ويستقيم على الطريق السوي ولا يمنع . وإذا منع أحد أو أوقف أحد لأجل أنه حاد عن السبيل

(28/70)

في بعض المسائل ، أو أخطأ في بعض المسائل ، حتى يتأدب وحتى يلتزم ، هذا من حق ولاة الأمور ، أن ينظروا في هذه الأمور ، وأن يوقفوا من لا يلتزم بالطريقة التي يجب اتباعها ، وعليهم أن يحاسبوا من حاد عن الطريق حتى يستقيم ، هذا من باب التعاون على البر والتقوى ، وعلى الدولة أن تتقي الله في ذلك ، وأن تتحرى الحق في ذلك ، وعليها أن تأخذ رأي أهل العلم ، وتستشير أهل العلم ، عليها أن تقوم بما يلزم ، ولا يترك الحبل على الغارب ، كل من جاء يتكلم ، لا ، قد يتكلم أناس يدعون إلى النار ، وقد يتكلم أناس ينشرون الشر والفتن ، يفرقون بين الناس بغير حق ، فعلى الدولة أن تراعي الأمور بالطريقة الإسلامية ، بالطريقة المحمدية ، بمشاورة أهل العلم ، حتى يكون العلاج في محله ، والدواء في محله ، وإذا وقع خطأ أو غلط ، فلا يستنكر ، من يسلم من الغلط ، لكن الداعية قد يغلط ، والآمر والناهي قد يغلط ، والدولة قد تغلط ، والقاضي قد يغلط ، والأمير قد يغلط ، كل بني آدم خطاء ، لكن المؤمن يتحرى ، الدولة تتحرى الحق ، والأمير يتحرى ، والقاضي يتحرى ، والداعي إلى الله يتحرى ، والآمر بالمعروف والناهي عن المنكر يتحرى ، وليس

(28/71)

معصوما ، فإذا غلط ، ينبه على خطئه ، ويوجه إلى الخير ، فإذا عاند فإلى الدولة أن تعمل معه من العلاج أو التأديب ، أو السجن ما يمنع العناد إذا عاند الحق وعاند الاستجابة ، ومن أجاب وقبل الحق فالحمد لله .

(28/72)

س 22 : من الصحف الآن من تنشر صور المغنين ، والمطربين والممثلات وغير ذلك ، وفسادهم بين ؟
ج : هؤلاء يجب منعهم ، يجب على الدولة أن تمنعهم ، يجب على الدولة أن تمنع نشر الصور ، من صور المغنين ، ومنع نشر الدعوة إلى الباطل ، على الدولة وعلى أهل الحسبة ، أن يقوموا في هذا ، وعلى أهل الدعوة أن يتعاونوا على البر والتقوى ، وعلى وزارة الإعلام أن تجتنب ذلك ، وأن تحرص على نشر الحق ، سواء كان من طريق الإعلام ، المرئي أو المسموع أو المقروء ، يجب على القائمين على وزارة الإعلام ، أن يتقوا الله وأن يعملوا ما يرضي الله ، ويحذروا ما حرم الله ، وعلى الدولة أن تقوم بذلك ، وعلى المسلمين والعلماء والأخيار أن يساعدوا في ذلك ، وأن يتعاونوا في ذلك ، وأن يرفعوا للدولة ما قد يقع من الخطأ .

(28/72)

س 23 : ما هي كتب العقيدة الصحيحة التي تنصحون طلبة العلم باقتنائها وقراءتها ، وكيف توجهون الداعية الذي يدعو الناس ، من أهل البادية من العامة ، الذين يحتاجون إلى تعلم أصول العقيدة ؟
ج : أعظم كتب العقيدة وأنقعها : كتاب الله القرآن ، فيه الهدى والنور ، فنوصي الجميع رجالا ونساء كبارا وصغارا ، أن يعتنوا بالقرآن وأن يجتهدوا في حفظه ، والإكثار من تلاوته ، فهو كتاب العقيدة ، وهو كتاب الهدى وهو الشافي المفيد النافع ، كما قال جل وعلا : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) ، { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) .
وهو الصراط المستقيم ، فنوصي جميع المسلمين في كل مكان ، جميع الرجال والنساء العرب والعجم ، نوصي الجميع بأن يلزموا هذا القرآن ، وأن يعظموه ويعملوا به ، ويكثروا من تلاوته ، أينما كانوا ، من المصحف وعن ظهر قلب ، وأن ينفذوا أوامره
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44

(28/73)

وينتهوا عن نواهيه ، هو كتاب العقيدة ، هو كتاب العمل ، هو كتاب الهدى ، هو كتاب السعادة ، فيه كل خير ، وفيه الدعوة إلى كل خير ، وفيه الدعوة إلى مكارم الأخلاق ، ومحاسن الأعمال ، وفيه القصص عن الماضين : عن الخير والشر ، أخبر عن الماضين من أهل الخير ، وعن الماضين من أهل الشر ، فعلى المؤمن والمؤمنة ، أن يأخذوا منه ما دل عليه من الخير ، وأن يحذروا ما حذر منه من الشر ، ثم حديث النبي صلى الله عليه وسلم : كتب الحديث كالصحيحين والسنن ، ومسانيده المعتمدة ، فأهل العلم يخرجون الأحاديث ، يعلمون الناس وينشرونها بين الناس ، وكل كتب العقيدة المعروفة لأئمة أهل السنة والجماعة ، الكتب الطيبة المعروفة يستعان بها ، وينتفع بها ، في تعليم الناس الخير ، كتب السلف الصالح المعروفة ، ومثل كتب شيخ الإسلام ابن تيمية وابن القيم رحمهما الله وغيرهم من أهل العلم المعروفين ، بحسن العقيدة ، ومثل كتب الشيخ محمد بن عبد الوهاب رحمه الله ، وأئمة الدعوة الإسلامية في نجد ، لما يسر الله هذه الدعوة في القرن الثاني عشر ،

(28/74)

وكتبوا وجمعوا فيها ما ينفع الله به الناس في مثل كتاب التوحيد ، والثلاثة الأصول ، وكشف الشبهات ، وآداب المشي إلى الصلاة ، ورسائل المشايخ في الدرر السنية ، تيسير العزيز الحميد شرح كتاب التوحيد للشيخ سليمان ، هذه الكتب العظمة ، والعقيدة الواسطية لشيخ الإسلام ابن تيمية ، والتدمرية ، ومنهاج السنة والحموية ، والعقيدة الطحاوية وشرحها لابن أبي العز ، ولمعة الاعتقاد لصاحب المغني إلى غيرها من الكتب الطيبة ، كتب السلف الصالح التي تعين على الخير ، وتنشر الحق وتعلم الناس الخير .

(28/75)


تعريف بدين الإسلام - مجموع فتاوى ابن باز

2 - تعريف بدين الإسلام
الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وخليله وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين (1) .
أما بعد : فإن الله عز وجل بعث نبيه محمدا صلى الله عليه وسلم بالهدى ودين الحق وهو الإسلام الذي بعث الله به الرسل جميعا حيث قال سبحانه وتعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) ، وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (3) .
فالإسلام هو : دين الله الذي بعث به جميع المرسلين من أولهم نوح إلى آخرهم وخاتمهم نبينا محمد عليه الصلاة والسلام ،
__________
(1) كلمة توجيهية لسماحته صدرت برقم 2350\خ في تاريخ 19\12\1419هـ .
(2) سورة آل عمران الآية 19
(3) سورة آل عمران الآية 85

(28/76)

وهو الذي كان عليه أبونا آدم ، فإن الله بعثه لنفسه وذريته نبيا على شريعة علمه إياها وشرعها له فاستقام عليها وذريته حتى بعث الله نوحا عليه الصلاة والسلام .
فالإسلام هو استسلام لله وانقياد بطاعة أوامره وترك نواهيه هذا هو الإسلام .
وأصل دين الإسلام وأساسه هو توحيد الله عز وجل ، وإخلاص العبادة له وحده سبحانه وتعالى ، هذا هو أصل دين الإسلام : أن تكون العبادة لله وحده من دعاء وخوف ورجاء وصلاة وصوم وذبح ونذر وغير ذلك يكون لله وحده ، وبهذا بعث الله الرسل جميعا ، كما قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) .
ومعنى { اُعْبُدُوا اللَّهَ } (2) يعني وحدوا الله (خصوه بالعبادة) ، { وَاجْتَنِبُوا الطَّاغُوتَ } (3) يعني اتركوا عبادة ما سوى الله ، والطاغوت كل ما عبد من دون الله من شجر أو حجر أو صنم أو كوكب أو غير ذلك ، كله طاغوت .
__________
(1) سورة النحل الآية 36
(2) سورة النحل الآية 36
(3) سورة النحل الآية 36

(28/77)

لكن إذا كان المعبود لا يرضى بذلك كالأنبياء والملائكة والصالحين ، فالطاغوت هو الشيطان الذي دعا إلى عبادتهم وزينها للناس وهم براء من ذلك .
فأصل دين الإسلام هو هذا : إخلاص العبادة لله وحده دون كل ما سواه والكفر بعبادة غيره ، يعني إنكار عبادة غيره واعتقاد بطلانها وأنها شرك بالله عز وجل .
هكذا بعث الله جميع الرسل ، من أولهم نوح إلى آخرهم وخاتمهم محمد عليه الصلاة والسلام ، وهكذا علم الله آدم وشرع له ، فعبد الله وحده ، وهكذا ذريته على دينه عليه الصلاة والسلام ، حتى وقع الشرك في بني آدم في عهد نوح عليه الصلاة والسلام .
وكل رسول بلغ أمته أنه مبعوث لهم ليأمرهم بتوحيد الله والإخلاص له . فنوح عليه السلام قال لقومه : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (1) .
وهكذا هود وصالح وشعيب وإبراهيم ولوط وغيرهم ، كلهم قالوا لقومهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (2) .
__________
(1) سورة الأعراف الآية 59
(2) سورة الأعراف الآية 65

(28/78)

وهكذا موسى عليه الصلاة والسلام قال لقومه : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (1) ، { إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا } (2) ، وهكذا عيسى ابن مريم عليه الصلاة والسلام قال لقومه ذلك قال : { مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ } (3) .
وهكذا محمد صلى الله عليه وسلم لما بعثه الله قال لقومه : " { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (4) " ، وكان يعلمهم ويقول لهم : « قولوا لا إله إلا الله تفلحوا » (5) .
فهذه دعوة الرسل جميعا ، إنهم دعوا الأمم إلى توحيد الله وإفراده بالعبادة ، وتوجههم إليه سبحانه بجميع حاجاتهم ، في توكلهم في خوفهم في رجائهم في طلب الجنة ، وطلب النجاة من النار ، وطلب الرزق ، وطلب العافية ، وهكذا يخافونه ويرجونه ويصلون له ويصومون ويذبحون وينذرون ؛ يرجون ثوابه ويخشون عقابه .
__________
(1) سورة الأعراف الآية 59
(2) سورة طه الآية 98
(3) سورة المائدة الآية 117
(4) سورة الأعراف الآية 59
(5) أخرجه الإمام أحمد ، في مسند المكيين ، حديث ربيعة بن عباد الديلي رضي الله عنه برقم 15593 بلفظ : '' يا أيها الناس . . . '' ، وابن حبان 14\6562

(28/79)

ومكث محمد صلى الله عليه وسلم في قومه في مكة عشر سنين ، يدعوهم إلى توحيد الله قبل كل شيء ، وينهاهم عن الشرك وهو التعلق بغير الله من الأشجار والأحجار والأصنام ونحو ذلك ، ويقول لهم : « يا قوم قولوا لا إله إلا الله تفلحوا » (1) .
__________
(1) أخرجه الإمام أحمد ، في مسند المكيين ، حديث ربيعة بن عباد الديلي رضي الله عنه برقم 15593 بلفظ : '' يا أيها الناس . . . '' ، وابن حبان 14\6562

(28/80)

ومما ينبغي التنبيه عليه أن ما يتعلق بالأسباب الحسية ليس داخلا في الشرك ولا في منافاة التوحيد وهي ما يتعلق بالأسباب الحسية مع الناس الحاضرين الموجودين ليس من الشرك في شيء ، فإذا قال الإنسان لأخيه أو لشخص آخر من الناس : افعل كذا ، ساعدني في كذا ، اعمل لي كذا ، كأصلح سيارتي ، اعمل في مزرعتي ، أحضر لي كذا وكذا ، احمل هذا الشيء الثقيل ، وهو يقدر على ذلك ويعلم أنه يقدر على ذلك ، هذه أمور حسية ليس فيها شرك وليس فيها محظور ، وإنما المراد بدعوة الله وحده وخوفه ورجائه ونحو ذلك فيما لا تعلق له بالأسباب الحسية مع الحاضر القادر الموجود ، فإذا كان شخص حاضر موجود فكلمه أخوه أو صاحبه أو من يحتاج إليه من الناس يقول له : افعل كذا وافعل كذا بأجر أو بغير أجر فليس هذا من الشرك ، وليس هذا منافيا للتوحيد

(28/80)

بل هذه أمور حسية جائزة ، فعلها الرسل وفعلها المسلمون فليست من الشرك ، فإذا قال : يا فلان افعل كذا ، ادع الله لي ، استغفر لي ، ساعدني في كذا ، أعني على كذا ، مما هو يقدر عليه أو يسمعه ، أو بمكاتبة أو بالهاتف عن طريق الهاتف أو التلكس ، في أمور يقدر عليها ، ليس هذا من الشرك .
إنما الشرك أن يدعو ميتا أو جمادا أو حيا يعتقد أنه يتصرف في الكون أو أن له قدرة وخاصية يتصرف في الكون دون الله ، هذا هو الشرك الذي جاءت الرسل بالنهي عنه والتحذير منه ، أما الأمور الحسية المعلومة التي يفعلها الإنسان مع الشخص الآخر الحاضر الحي الذي يقدر عليها بالمشافهة أو من طريق الكتابة أو التلكس أو الهاتف فهذه أمور جائزة حسية لا محظور فيها وليست من الشرك في شيء ، كما قال الله تعالى في سورة القصص : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) .
فينبغي التنبه لهذا ؛ لأن بعض الجهلة يشتبه عليه هذا الأمر .
ومما ينبغي أن يعلم أنه داخل في أصل الإسلام : الإيمان
__________
(1) سورة القصص الآية 15

(28/81)

بمحمد صلى الله عليه وسلم وأنه رسول الله بعثه الله إلى الناس عامة ، وهكذا جميع المرسلين الماضين لا بد في صحة الإسلام واعتبار أن المنتسب إليه مسلم لا بد أن يقر ويؤمن بالرسل الماضين . ففي عهد نوح لا بد أن يؤمن بنوح ، وفي عهد هود لا بد أن يؤمن بهود مع التوحيد لله والإخلاص لله وعبادته وحده .
وفي عهد صالح كذلك ، وفي عهد شعيب كذلك ، وفي عهد إبراهيم كذلك ، وفي عهد لوط كذلك ، وفي عهد يوسف وإسحاق ويعقوب كذلك ، وهكذا في عهد موسى وهارون اللذين أنزل الله عليهما التوراة ، لا بد من الإيمان بهما مع توحيد الله والإخلاص له واعتقاد أن موسى وهارون أنبياء من أنبياء الله ورسل الله ، فلو وحد الله وعبده وحده وأدى أمره ولكن لم يؤمن بالأنبياء ما صح إسلامه .
ثم بعد بعث عيسى كذلك ، لما بعث الله عيسى ابن مريم فلا بد من الإيمان به ، فاليهود الذين لم يؤمنوا بعيسى صاروا كفارا ؛ لأنهم ما آمنوا بعيسى ولو وحدوا الله ولو عبدوه ولو صاموا وصلوا ما يكونون مسلمين ، حتى يؤمنوا بالرسول الذي

(28/82)

أدركوه وعلموا أنه جاء من عند الله ، لا بد من الإيمان به كعيسى عليه الصلاة والسلام .
ثم بعد عيسى لما جاء محمد صلى الله عليه وسلم وجب الإيمان بمحمد ، ومن لم يؤمن به فهو كافر ولو آمن بجميع الرسل الماضين ، لا بد من الإيمان بمحمد صلى الله عليه وسلم وبما بعثه الله به إلى الناس عامة من الجن والإنس ، لا بد من توحيد الله وإخلاص العبادة لله - لا بد - من الإيمان بجميع المرسلين ، ومن جملتهم خاتمهم وأفضلهم نبينا محمد عليه الصلاة والسلام - لا بد - من الإيمان به واعتقاد أنه رسول الله حقا إلى الجن والإنس (إلى جميع الثقلين) وأنه خاتم الأنبياء ليس بعده نبي ، فلا يثبت الإسلام إلا بهذا في حق من كان بعد محمد صلى الله عليه وسلم (من كان في عصره أو بعده) فلا يكون مسلما إلا بإيمانه بجميع الأنبياء من عهد آدم إلى محمد صلى الله عليه وسلم ، لا بد من الإيمان بهم واعتقاد أنهم صادقون ، وأنهم أنبياء الله وأوحى الله إليهم وبلغوا ما أوحي إليهم ، بلغوه وأدوا الأمانة ونصحوا الأمة ولم يقصروا ، لا بد من الإيمان بهذا وخاتمهم محمد صلى الله عليه وسلم ، لا بد

(28/83)

من الإيمان بأنه بلغ الرسالة وأدى الأمانة ونصح الأمة وأدى ما عليه ، عليه الصلاة والسلام ، حتى توفاه الله . وأنه خاتم الأنبياء ليس بعده بي ، وأنه مبعوث إلى الثقلين الجن والإنس ، فعلى جميع الثقلين من المكلفين أن يؤمنوا به وأن يتبعوا شريعته عليه الصلاة والسلام . فلا يكونون مسلمين ولا يكون هناك إسلام إلا بهذا .
يقول الله سبحانه : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (1) .
بين سبحانه أن الواجب على المكلفين من هذه الأمة أن يقولوا هذا ، يعني أن يؤمنوا بجميع المرسلين وما جاءوا به ، وقال سبحانه وتعالى : { وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ } (2) { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (3)
__________
(1) سورة البقرة الآية 136
(2) سورة الأعراف الآية 156
(3) سورة الأعراف الآية 157

(28/84)

ثم قال : { قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (1) وفي آية أخرى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (2)
فدل ذلك على أن الرسل يجب الإيمان بهم جميعا ، وأن الله أرسلهم مبشرين ومنذرين ، كما قال سبحانه : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ } (3) وهم رسل إلى الخلق . كل رسول إلى قومه لينذرهم ويبشرهم ، يبشرهم بالجنة إذا أطاعوا واستقاموا وينذرهم بالنار إذا لم يستجيبوا ، وهكذا محمد صلى الله عليه وسلم ، أرسله الله بشيرا
__________
(1) سورة الأعراف الآية 158
(2) سورة سبأ الآية 28
(3) سورة النساء الآية 165

(28/85)

ونذيرا يبشر الأمة إذا استجابوا لدعوته بالجنة والسعادة والعز والتمكين ، وينذرهم النار والخيبة والخسران والذل والهوان إذا خالفوا أمره ولم يستقيموا على ما جاء به عليه الصلاة والسلام .
فعلم بهذا أن الواجب تصديق جميع المرسلين والإيمان بهم ، وأن على من أدرك محمدا صلى الله عليه وسلم ، أن يؤمن به وأن يصدقه وأن ينقاد لشرعه ، وبهذا يكون قد دخل في الإسلام ؛ لأن الإسلام انقياد لأمر الله وتصديق له ولهذا قيل له إسلام : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) يعني انقيادا ، يقال : أسلم فلان لفلان انقاد له وذل له وأطاع أمره .
فالمسلمون هم المنقادون لأمر الله المطيعون لأمر الله الذي جاء به نبيه محمد صلى الله عليه وسلم ، ودل عليه كتابه القرآن ، فلا يكون إسلام إلا بهذا . لا يكونون مسلمين ولا يكون لهم إسلام إلا بهذا ، يعني إلا بتصديقهم بالرسل الماضين وإيمانهم بما جاءوا به وتصديقهم محمدا صلى الله عليه وسلم وإيمانهم به وانقيادهم لما جاء به من الشرع المطهر عن محبة وعن إخلاص وعن
__________
(1) سورة آل عمران الآية 19

(28/86)

صدق وعن رغبة ورهبة لا عن كذب ولا عن رياء ولا عن نفاق .
وكل رسول من رسل الله عليهم الصلاة والسلام ، كل رسول بلغ أمته كل خير يعلمه لهم ونصحهم في ذلك وأرشدهم ، كما أنه بلغهم كل شر يعلمه لهم . هكذا كل رسول ؛ لأن الرسل أنصح الناس وأكثرهم وأكملهم إيمانا ، فكل رسول بلغ أمته ودعاها إلى كل خير يعلمه لها في دينها ودنياها ونهاها عن كل شر يعلمه لها في دينها ودنياها . كما ثبت عن رسول الله محمد عليه الصلاة والسلام أنه قال : « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم » (1) . خرجه الإمام مسلم في صحيحه .
هكذا نبينا محمد صلى الله عليه وسلم بلغ هذه الأمة كل ما يعلمه لهم من خير ، وأنذرهم كل ما يعلمه لهم من شر ، فدعاهم إلى مكارم الأخلاق ومحاسن الأعمال ، وأنذرهم سيئ الأخلاق وسيئ الأعمال ، كالرسل قبله عليهم الصلاة والسلام ، يقول عليه
__________
(1) أخرجه مسلم في كتاب الإمارة ، باب وجوب الوفاء ببيعة الخلفاء الأول فالأول برقم 1844 .

(28/87)

الصلاة والسلام : « إنما بعثت لأتمم صالح الأخلاق » (1) ، وفي اللفظ الآخر : « لأتمم مكارم الأخلاق » فبعثه الله ليدعو الناس إلى مكارم الأخلاق ومحاسن الأعمال وينذرهم سيئ الأخلاق وسيئ الأعمال .
وكانت الرسل عليهم الصلاة والسلام إذا بينوا للناس صفة ربهم وخالقهم وتوحيده والإخلاص له والإيمان بالمرسلين بلغوهم أيضا ما أعد الله لهم في الجنة ، وما أعد لمن عصاه في النار . هذا كله من تمام العقيدة التي هي عقيدة الإسلام ، فالرسل يبينون مع بيانهم حق الله وتوحيده وبيانهم صفاته سبحانه وأسمائه مع ذلك يبينون ما يلزم في العقيدة من الإيمان بملائكة الله التي خلقها لعبادته ، وهم من النور خلقهم من النور كلهم عبيد مكرمون كما قال تعالى : { بَلْ عِبَادٌ مُكْرَمُونَ } (2) ، فالله خلقهم ليعبدوه ويطيعوه وخلقهم من النور وجعلهم سبحانه وتعالى ينفذون أوامره في عباده ، فالرسل بلغوا عنهم حتى يؤمن بهم العباد وأنهم ملائكة كرام ، خلقهم الله لطاعته وتنفيذ أوامره من النور ، وخلق بنو آدم
__________
(1) أخرجه أحمد في باقي مسند المكثرين ، باقي مسند أبي هريرة برقم 8729 .
(2) سورة الأنبياء الآية 26

(28/88)

من الطين ، وخلقت الجن من النار وهم أصناف ثلاثة : الملائكة من النور ، والجن من النار ، وبنو آدم من التراب .
فالرسل بينوا هذا وجاءت بذلك الكتب السماوية : كالتوراة والإنجيل والزبور والقرآن ، وبينت الرسل أيضا ما يتعلق بالكتب المنزلة من التوراة والإنجيل وغيرها .
وبينوا أيضا مع ما يتبع ذلك من أمر الآخرة والبعث والنشور والحساب والجزاء والوقوف بين يدي الله يوم القيامة ، وأن الناس يخرجون من قبورهم ويجازون بأعمالهم ، فمن أطاع واتبع ما جاءت به الرسل فله الجنة يوم القيامة ، وهي دار كريمة ، فيها ما تشتهيه الأنفس وتلذ الأعين ، دار أعدها الله لأهل طاعته ، فيها كل خير ، وكل نعيم ، وفيها حياة دائمة ، لا كدر فيها ، ولا مرض ، ولا موت ، ولا حزن ، بل نعيم دائم ، ولا بول وغائط بل نعيم دائم ، وحياة دائمة لمن اتقى الله وأطاع الرسل . وهناك دار أخرى هي دار النار (دار الهوان ، دار العذاب) أعدها الله لمن خالف الرسل ولم ينقد لما جاءوا به ولم يتبع الرسل ، هؤلاء لهم الدار الأخرى وهي : دار الهوان ، دار العذاب ، دار النكال ، أهلها في

(28/89)

عذاب دائم { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (1) ، أما أهل الجنة فهم في نعيم دائم وخير دائم وصحة دائمة كما قال عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (2) { ادْخُلُوهَا بِسَلَامٍ آمِنِينَ } (3) { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } (4) { لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ } (5) .
وفي النار قال : { إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ } (6) { لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ } (7) { وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ } (8) { وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ } (9) ، أي مقيمون في دار الهون (دار النار) وقال في الآية الأخرى : { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (10) ، وقال عنهم أيضا
__________
(1) سورة فاطر الآية 36
(2) سورة الحجر الآية 45
(3) سورة الحجر الآية 46
(4) سورة الحجر الآية 47
(5) سورة الحجر الآية 48
(6) سورة الزخرف الآية 74
(7) سورة الزخرف الآية 75
(8) سورة الزخرف الآية 76
(9) سورة الزخرف الآية 77
(10) سورة فاطر الآية 36

(28/90)

سبحانه : { إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا } (1) .
فالله سبحانه بين على أيدي الرسل مصير المتقين المتبعين للرسل وهو الجنة والكرامة في دار أعدها الله لهم فيها كل ما تشتهيه الأنفس وتلذ الأعين من الأنهار والحور العين واللحوم والمشارب الطيبة والملابس الطيبة إلى غير ذلك من أنواع النعيم .
وأعد دارا أخرى بينها الرسل وبينها الله في كتبه ، هي دار الهوان ، هي دار الشقاء والعذاب . هذه الدار أعدت لمن خالف الرسل ولم يتبع ما جاءوا به ، فلا يتم الإسلام إلا بهذا الإيمان ، ولا يتم الإسلام ولا يكون العبد مسلما سواء كان رجلا أو امرأة إلا بهذا الإيمان . الإيمان بالبعث والنشور والحساب والجزاء والجنة والنار ، وأن الجنة أعدها الله لمن اتبع الرسل ، والنار أعدها الله لمن خالفهم .
__________
(1) سورة طه الآية 74

(28/91)

ومن تمام هذه الأصول التي يجب الإيمان بها ، وجاءت بها الآيات القرآنية والأحاديث النبوية ، من تمام هذه الأصول : الإيمان

(28/91)

بالقدر ، وأن الله علم الأشياء قبل وجودها ، وكتبها عنده سبحانه وتعالى ، وأحصاها ، وأنه خالق الأشياء وموجدها ، وأن ما شاء الله كان ، وما لم يشأ لم يكن ، هذا قدر يشمل أمورا أربعة .
الإيمان بأن الله علم كل شيء قبل وجود الأشياء وكتبها عنده سبحانه وتعالى ، وهو الخالق لما أوجد منها بمشيئته سبحانه وتعالى وقدرته ، فما شاء الله كان وما لم يشأ لم يكن ، وهذه أمور أربعة كلها تابعة للقدر :
(1) الإيمان بأن الله سبحانه علم كل شيء ، وهو العالم بجميع ما كان وما يكون { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) .
{ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (2) .
(2) كتابته لهذه الأشياء ، فقد كتب كل شيء سبحانه وتعالى ، كما قال عز وجل : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ } (3) .
__________
(1) سورة العنكبوت الآية 62
(2) سورة الطلاق الآية 12
(3) سورة الحج الآية 70

(28/92)

وقال سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } (1) .
(3) أن ما شاء الله كان وما لم يشأ لم يكن ، سبحانه وتعالى : { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ } (2) .
(4) أنه خالق الأشياء وموجدها ، سبحانه وتعالى : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ } (3)
هذا كله داخل في الإيمان بالقدر ، وهو أصل ثابت من أصول الإيمان التي تقدم شرحها ، وقد أخبر النبي عن هذا لما سأله جبرائيل عن الإيمان قال : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر » (4) ، اليوم الآخر تقدم أنه أخبر فيه عن الوقوف بين يدي الله والحساب والجزاء والجنة والنار ، كل هذا داخل في اليوم الآخر « وبالقدر خيره وشره » (5) يعني : أن الله علم
__________
(1) سورة الحديد الآية 22
(2) سورة الأنعام الآية 112
(3) سورة الزمر الآية 62
(4) أخرجه مسلم في كتاب الإيمان ، باب بيان الإيمان والإسلام والإحسان برقم 8 .
(5) صحيح مسلم الإيمان (8) ، سنن النسائي الإيمان وشرائعه (4990) ، سنن أبي داود السنة (4695) ، سنن ابن ماجه المقدمة (63) ، مسند أحمد (1/28).

(28/93)

الأشياء وكتبها وأحصاها فما شاء الله كان وما لم يشأ لم يكن ، وهو سبحانه وتعالى خالق كل شيء ورب كل شيء .
هذه الأصول الستة لا بد في حق المسلم أن يؤمن بها ويقتنع بها ، وأنه سبحانه وتعالى على كل شيء قدير وبكل شيء عليم سبحانه وتعالى .
ولما أخبر النبي صلى الله عليه وسلم الصحابة بالقدر ، وأن الله كتب كل شيء . سألوه قالوا : « يا رسول الله إذا كان الله كتب كل شيء ففيم العمل ؟ قال عليه الصلاة والسلام : " اعملوا فكل ميسر لما خلق له ، أما أهل السعادة فميسرون لعمل أهل السعادة ، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة ، ثم قرأ عليه الصلاة والسلام قوله تعالى في سورة والليل إذا يغشى : » (2)
__________
(1) سورة الليل ، الآيات 5- 10 .
(2) سورة الليل الآية 5 (1) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى }

(28/94)

هكذا بين لهم صلى الله عليه وسلم ، والمعنى : أن الله قدر الأشياء وكتبها ، وأنه سبحانه الموفق والهادي لمن يشاء . فعلى العبد أن يعمل ويجتهد ويسأل الله التوفيق ، ويأخذ بالخير ، لأن الله تعالى أعطاه عقلا يميز به بين الخير والشر ، والهدى والضلال ، وميزه عن البهائم بهذا العقل العظيم ، فعليه أن يختار وله مشيئة وله إرادة ، فعليه أن يختار الخير ويسأل ربه الهداية إليه ويأخذ به ، وعليه أن يبتعد عن الشر ويسأل ربه العافية منه ويحذره ويحذر غيره .
هكذا أمر الله تعالى العباد على أيدي الرسل عليهم الصلاة والسلام أن يأخذوا بالخير ويلتزموه ويسألوا الله الهداية له والتوفيق لأخذه والتمسك به ، وعليهم أن يحذروا الشر ويبتعدوا عنه ويسألوا الله العافية منه ، هكذا علمهم صلى الله عليه وسلم .
ونكتفي في هذه الحلقة بهذا التعريف العام عن الإسلام ، وفي الحلقة الأخرى - إن شاء الله - يكون فيه البحث عن شرائع الإسلام التي جاءت بها الرسل وعلموها الناس بعدما أخبروهم بالعقيدة التي يلزمهم أن يعتقدوها في الله عز وجل ، وفيما أخبرت

(28/95)

به الرسل عليهم الصلاة والسلام على وجه عام . أما التفصيل في الشرائع من الصلاة والزكاة والصيام والحج والجهاد وغيرها من الشرائع ، وما شرعه الله من ترك المحارم ، هذا له حلقة أخرى - إن شاء الله تعالى - نبين فيها جنس الشرائع ، وأن الرسل بدأت بالعقائد التي تتعلق بالقلوب وبالإيمان ، ثم بينوا شرائع الإسلام التي جاءت بها الرسل ، وبينوها لهم عن أمر الله سبحانه وتعالى ، ليعملوا بها ويأخذوا بها ، وهي ما بين أفعال وأقوال يأخذ بها المكلف ، وبين أعمال وأقوال يتركها .
فالشرائع : أفعال وتروك ، أشياء تفعل ، وأشياء تترك . وجاء محمد صلى الله عليه وسلم بأكملها وأتمها ، وبعثه بما يتمم مكارم الأخلاق ، ويأتي البحت فيها - إن شاء الله - في الحلقة الآتية .
وأسأل الله سبحانه أن يوفق الجميع لما يرضيه ، وأن يصلح قلوبنا وأعمالنا جميعا ، وأن يهدينا صراطه المستقيم إنه سميع قريب ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه .

(28/96)

الأسئلة
س 1 : شخص نصراني يسأل يقول : كيف أتأكد أن محمدا صلى الله عليه وسلم هو آخر الأنبياء ، وأن ما جاء به هو دين الحق وأنه من عند الله ؟
ج : يحصل التأكد من ذلك بأمور كثيرة ، منها خبره صلى الله عليه وسلم الذي أخبر به عنه أنه خاتم الأنبياء ، وأعظم من ذلك وقبل ذلك خبر الله في كتابه العظيم . فإن من آمن بأنه رسول الله ، وأن الكتاب حق ، أيقن بأنه خاتم الأنبياء ، لأن القرآن قال إنه خاتم الأنبياء ولأنه قال : « أنا خاتم الأنبياء » (1) .
قال الله جل وعلا : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (2) .
وتواترت الأحاديث عنه صلى الله عليه وسلم أنه قال : « أنا خاتم الأنبياء لا نبي بعدي » (3) فمن آمن بأنه رسول الله للمعجزات
__________
(1) أخرجه البخاري في كتاب المناقب ، باب خاتم النبيين صلى الله عليه وسلم برقم 3535 ، ومسلم في كتاب الفضائل ، باب ذكر كونه صلى الله عليه وسلم خاتم النبيين برقم 2286 .
(2) سورة الأحزاب الآية 40
(3) سنن الترمذي الفتن (2219) ، سنن أبي داود الفتن والملاحم (4252) ، مسند أحمد (5/278).

(28/97)

التي عرضها ، والقرآن أعظم معجزة ، القرآن نفسه أعظم معجزة دالة على صدقه ؛ لأن مثله لا يقوله بشر ، ولا يأتي به أمي لا يقرأ ولا يكتب ، ولا يأتي به كاتب أيضا ، ولا قارئ ، لما فيه من الأحكام العظيمة والأخبار المغيبة ولما فيه من كمال البلاغة ، وكمال البلاغة هو الإحكام والإتقان ، وما فيه من أخبار عن يوم القيامة والآخرة ، ولا يقدم عليها إلا من هو صادق معلم من جهة الله عز وجل .
ثم ما جرى على يديه من المعجزات العظيمة من انشقاق القمر ، هذا من أعظم الآيات التي خصه الله بها ، وهكذا ما جرى على يديه من نبوع الماء من بين أصابعه وشاهده المئات من الناس والجمع الغفير من الناس مرات ، والبركة في الطعام الذي دعا فيه فصار - وهو قليل جدا - يكفي المئات من الناس والجمع الغفير من الناس ، وهو شيء يسير لا يكفي إلا الاثنين والثلاثة ونحو ذلك ، ومع أشياء أخرى من المعجزات التي جرت على يديه عليه الصلاة والسلام ، فمن آمن بنبوته صدق بأنه خاتم الأنبياء وصدق بأن القرآن كلام الله ؛ لأنه معجزة الأمة .

(28/98)

س 2 : تقولون : إن المسلم يؤمن برسل الله جميعا ولا يفرق بينهم ، ولكن في الشهادة التي يدخل بها الإنسان إلى الإسلام يقول المسلم : أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله . أليس في ذلك رفض للأنبياء الآخرين ؟
ج : هذا يقوله أول ما يسلم الإنسان ، لأن هذا هو الرسول الأخير ، أمر بأن يصدقه قبل أن يتكلم في الباقين ، لأنه هو الرسول المبعوث إليه في زمانه ، فعليه أن يسلم بهذه الشهادة : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، ثم بعد ذلك يعلم ما يتعلق بالرسل جميعا حتى يؤمن بهم ، كما يعلم بالملائكة والكتب والجنة والنار بعد ذلك . فالشهادة بأن محمدا رسول الله لا بد منها مع شهادة أن لا إله إلا الله حتى يحكم بإسلامه ، ثم بعد ذلك يعلم بقية أمور الدين ، وهكذا في عهد عيسى يعلم بعيسى وما جاء به ، ثم بعد ذلك يعلم بالأنبياء الماضين حتى يؤمن بهم ، وهكذا في عهد موسى ، وهكذا في عهد من قبله ، يعلم برسوله المرسل إليه في زمانه ويؤمن به مع التوحيد ثم يؤمن بالبقية أي ببقية الرسل ، وبقية ما يؤمر به من الإيمان من الجنة والنار والملائكة والكتب ،

(28/99)

هذا بعد إيمانه برسوله الذي في وقته ، (الذي بعث إليه) . ومحمد صلى الله عليه وسلم هو الرسول الأخير (هو الخاتم) فوجب على الأمة التي في زمانه وبعد زمانه أن يؤمنوا به أولا مع التوحيد ، ثم بعد إيمانهم به يصدقون بالرسل الذين قبله ؛ لأنه هو الذي أخبر بهم ، فلا يمكن تصديق الماضين إلا بتصديق الحاضر الذي بلغ بهم ، وهو الذي بلغ عنهم وأخبر عن الرسل الماضين فإذا صدقه المصدق حينئذ يصدق بالماضين .

(28/100)

س 3 : يقول القرآن : إن الله سبحانه وتعالى خلق السماوات والأرض في ستة أيام هل بإمكانكم توضيح ذلك لنا في ضوء معرفتنا بأنه يكفي أن يقول الله { كُنْ فَيَكُونُ } (1) ؟
ج : خلق الله سبحانه السماوات والأرض وما بينهما في ستة أيام ، كما أخبر وهو الصادق جل وعلا أنه خلقها في ستة أيام ، وهو قادر على أن يخلقها في لمحة بصر . كما قال عز وجل : { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (2) ، ولكن
__________
(1) سورة البقرة الآية 117
(2) سورة يس الآية 82

(28/100)

ذكر العلماء رحمهم الله أنه خلقها في ستة أيام ليعلم عباده عدم العجلة وأن يتدبروا الأمور ويتعقلوها ، فربهم الذي يعلم كل شيء وهو القادر على كل شيء لم يعجل في خلق السماوات ولا في خلق الأرض بل جعلها في ستة أيام ، ولم يعجل في خلق آدم ولم يعجل في خلق الأشياء الأخرى ، بل نظمها ودبرها أحسن تنظيم وأحسن تدبير ، ليعلم عباده التريث في الأمور وعدم العجلة في الأمور ، وأن يعملوا أمورهم منظمة موضحة تامة على بصيرة وعلى علم من دون عجلة وإخلال بما ينبغي فيها ، وهو سبحانه مع كونه قادرا على كل شيء وعالما بكل شيء مع ذلك لم يعجل بل خلقها في ستة أيام وهو قادر على خلقها في لمحة أو دقيقة { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (1) سبحانه وتعالى ، فجعلها منظمة مدبرة في أيام معدودات ، ليعلم عباده كيف يعملون ، وكيف ينظمون أمورهم ، وكيف يتريثون في الأمور ، ولا يعجلون حتى تنتظم مصالحهم ، وحتى تستقيم أمورهم على طريقة واضحة وطريقة يطمئنون إليها ، فيها مصالحهم ، وفيها ما ينفعهم ويدفع الضرر عنهم .
__________
(1) سورة يس الآية 82

(28/101)

وقد أشار الله سبحانه إلى هذا المعنى في آيات . قال عز وجل : { وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (1) ، فأخبر أنه خلقها هكذا ؛ ليبلونا وليختبرنا أينا أحسن عملا ، وأتقن عملا ، وأكمل عملا . فالعجل الذي لا يتدبر الأمور قد يخل بالعمل ، فالله خلقها في ستة أيام ليبتلي العباد ، بإتقان أعمالهم ، وإحسان أعمالهم ، وعدم العجلة فيها ، حتى لا تختل شؤونهم ومصالحهم { وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (2) ، قال سبحانه : { إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا } (3) ، وجعل ما على الأرض من جبال وأشجار ونبات وحيوانات ومعادن وغير ذلك ؟ ليبلو العباد (ليختبرهم) أيهم أحسن عملا في استخراج ما في هذه الأرض والاستفادة من
__________
(1) سورة هود الآية 7
(2) سورة هود الآية 7
(3) سورة الكهف الآية 7

(28/102)

ذلك والانتفاع بذلك ، وقال سبحانه : { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (1) .
ففي هذه الآيات وما جاء في معناها الدلالة على أنه سبحانه خلق هذه الأشياء بهذا التنظيم وبهذه المدة المعينة ليبلو عباده ويختبرهم أيهم أحسن عملا ، ما قال أكثر عملا قال أحسن ، فالاعتبار بالإتقان والإكمال والإحسان لا بالكثرة .
__________
(1) سورة الملك الآية 2

(28/103)

س 4 : هل يمنع الإسلام عمل المرأة أو تجارتها ؟
ج : لا يمنع الإسلام عمل المرأة ولا تجارتها فالله جل وعلا شرع للعباد العمل وأمرهم به فقال : { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } (1) ، وقال : { لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } (2) وهذا يعم الجميع الرجال والنساء ، وشرع التجارة للجميع ، فالإنسان مأمور بأن يتجر ويتسبب ويعمل سواء كان رجلا أو امرأة ، قال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ } (3)
__________
(1) سورة التوبة الآية 105
(2) سورة الملك الآية 2
(3) سورة النساء الآية 29

(28/103)

هذا يعم الرجال والنساء جميعا . وقال : { وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلَا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا } (1) ، وهذا للرجال والنساء . فأمر بالكتابة عند الدين وأمر بالإشهاد ثم بين أن هذا كله فيما يتعلق بالمداينات ، فالكتابة في الدين والإشهاد عام ثم قال : { إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا } (2) ، أما الإشهاد فيشهد ولهذا قال بعدها : { وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ } (3) .
فهذا كله يعم الرجال والنساء ، فالكتابة للرجال والنساء في الدين ، والتجارة للرجال والنساء ، والإشهاد للرجال والنساء ،
__________
(1) سورة البقرة الآية 282
(2) سورة البقرة الآية 282
(3) سورة البقرة الآية 282

(28/104)

فيشهدون على بيعهم ويشهدون في تجاراتهم وكتاباتهم ، ولكن التجارة الحاضرة لا حرج في عدم كتابتها ؛ لأنها تنقضي ولا يبقى لها علق وهذا يعم الرجال والنساء جميعا . وهكذا ما جاء في النصوص يعم الرجال والنساء كحديث النبي صلى الله عليه وسلم حيث قال عليه الصلاة والسلام : « البيعان بالخيار ما لم يتفرقا ، فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما » (1) وقال الله سبحانه وتعالى : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) يعني للجميع .
لكن يجب أن يلاحظ في العمل وفي التجارة : أن تكون الخلطة بينهم خلطة بريئة بعيدة عن كل ما يسبب المشاكل واقتراف المنكرات ، فيكون عمل المرأة على وجه لا يكون فيه اختلاط بالرجال ولا تسبب للفتنة ، ويكون كذلك تجارتها هكذا على وجه لا يكون فيه فتنة مع العناية بالحجاب والستر والبعد عن
__________
(1) أخرجه البخاري في كتاب البيوع ، باب إذا بين البيعان ولم يكتما ونصحا برقم 2079 ، ومسلم في كتاب البيوع ، باب الصدق في البيع برقم 1532 .
(2) سورة البقرة الآية 275

(28/105)

أسباب الفتنة . هذا يلاحظ في البيع والشراء وفي الأعمال كلها ؛ لأن الله قال جل وعلا : { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (1) ، وقال سبحانه : ، { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) ، وقال سبحانه : { يَاأَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ } (3) ، فبيعهن وشراؤهن على حدة بينهن لا بأس به ، والرجال على حدة ، وهكذا أعمالهن ، هذه تعمل طبيبة للنساء ، ممرضة للنساء تعلم النساء لا بأس ، وهذا طبيب للرجال وهذا يعلم الرجال لا بأس . أما أن تكون طبيبة للرجال والرجل طبيبا للنساء أو تكون ممرضة للرجال والرجل يكون ممرضا للنساء فهذا مما يأباه الشرع لما فيه من الفتنة والفساد .
فلا بد مع السماح بالعمل لها وللرجل والتجارة لها وللرجل أن يكون ذلك على وجه ليس فيه خطر على دينها وعرضها ،
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 53
(3) سورة الأحزاب الآية 59

(28/106)

وليس خطرا على الرجل ، بل تكون أعمالها على وجه ليس فيه ما يسبب التعرض لدينها وعرضها ، ولا يسبب أيضا فساد الرجال ، وفتنة الرجال ، وهكذا عمل الرجال فيما بينهم ، ولا يكون بينهم من النساء ما يسبب الفتنة والفساد . بل هؤلاء لهم أعمال وهؤلاء لهم أعمال على طريقة سليمة ليس فيها ما يضر هذا الصنف ولا هذا الصنف ، ولا يضر المجتمع نفسه .
يستثنى من ذلك ما تدعو الضرورة إليه ، فإذا دعت الضرورة إلى أن يتولى الرجل عملا مع المرأة كتطبيبها عند عدم وجود امرأة تطبها ، أو عمل المرأة في حق الرجل عند عدم وجود من يطبه وهي تعرف داءه ومرضه فتطبه مع الحشمة والبعد عن أسباب الفتنة ومع البعد عن الخلوة وما أشبه ذلك .
فإذا كان هناك عمل من المرأة مع الرجل أو من الرجل مع المرأة في حاجة في ذلك وضرورة إلى ذلك ، مع مراعاة البعد عن أسباب الفتنة من الخلوة والتكشف ونحو ذلك مما قد يسبب الفتن ، هذا يكون من باب الاستثناء ، فلا بأس أن تعمل المرأة فيما يحتاجه الرجل ويعمل الرجل فيما تحتاجه المرأة على وجه لا يكون فيه

(28/107)

خطر على أحد الصنفين كأن تطبه عند عدم وجود طبيب يطبه وهي تعرف مرضه على وجه لا يكون فيه فتنة ولا خلوة وهكذا يطبها إذا احتيج إلى ذلك ؛ لعدم تيسر المرأة التي تطبها وتقوم بحاجتها على وجه لا يكون فيه فتنة ولا يكون فيه خلوة ، هكذا وما أشبهه من الأعمال مثل أن تكون في السوق تبيع حاجة مع سترها على الرجال ، أو تصلي مع الناس في المسجد مع الحشمة والستر تكون خلف الرجال وتصلي معهم وما أشبه ذلك من الأمور التي لا يكون فيها فتنة ولا يكون فيها خطر على الصنفين .
ومن هذا ما فعله النبي صلى الله عليه وسلم فإنه صلى الله عليه وسلم ربما خطب النساء واجتمع له النساء وذكرهن فهذا مما يفعله الرجل مع النساء ، « كان صلى الله عليه وسلم في صلاة العيد إذا فرغ من الخطبة وذكر الرجال أتى النساء وذكرهن ووجههن إلى الخير » (1) ، وهكذا في بعض الأوقات يجتمعن ويذكرهن عليه الصلاة والسلام ويعلمهن ويجيب على أسئلتهن ، فهذا من هذا الباب ، وهكذا بعده صلى الله عليه وسلم ، يذكرهن الرجل ويعظهن ويعلمهن مع اجتماعهم على طريقة حميدة مع التستر والتحفظ
__________
(1) صحيح مسلم صلاة العيدين (885) ، سنن النسائي صلاة العيدين (1586) ، مسند أحمد (1/368) ، سنن الدارمي الصلاة (1610).

(28/108)

والبعد عن أسباب الفتنة ، فإذا دعت الحاجة إلى ذلك قام الرجل بالمهمة (مهمة الوعظ والتذكير والتعليم) مع الحجاب والتستر ونحو ذلك مما يبعد الصنفين عن الفتنة .

(28/109)

س 5 : هل يجب أن تتبع الزوجة دين زوجها في الإسلام ؟
ج : هذا فيه تفصيل : إن كان الزوج مسلما وهي كتابية محصنة (يهودية أو نصرانية) فلا بأس باختلاف الدين ، لا بأس أن يتزوج الرجل المسلم الكتابية وهي المحصنة من اليهود والنصارى ؛ لأن الله أذن في هذا سبحانه وتعالى في قوله جل وعلا : { الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ } (1) . فإذا خطب المسلم كتابية محصنة (يعني معروفة بالإحصان غير مسافحة غير بغي معروفة بأنها حافظة فرجها ليست من البغايا وهن الزواني فإذا خطبها وتزوجها وهي كتابية يهودية أو نصرانية محصنة فلا بأس بذلك .
__________
(1) سورة المائدة الآية 5

(28/109)

أما كونها كافرة من غير اليهود والنصارى فلا ، إنما أباح الله سبحانه الكتابية فقط للرجل المسلم ، وقال في الآية الأخرى جل وعلا : { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } (1) ، وقال : { وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } (2) هذا في سورة البقرة ، وقال في سورة الممتحنة : { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (3) . فالأصل أنه لا يحل لمسلم أن ينكح الكافرة ولا يحل لمسلم أن ينكح الكافر ، هذا هو الأصل لا ينكح هذا هذا ولا هذا هذا بل لا بد أن يتفقا في الدين مسلم مع مسلمة أو كافر مع كافرة . لكن في حال واحدة يستثنى اختلاف الدين وهي : إذا كان الرجل مسلما (الزوج مسلما) والمرأة كتابية فقط ، والمرأة كتابية (يهودية أو نصرانية) محصنة ، شرط الإحصان (أنها سليمة عفيفة) ، فلا بأس أن ينكحها المسلم خاصة كما سن الله ذلك في سورة المائدة ، وما عدا الكتابية فليس للمسلم نكاحها (بوذية أو وثنية أو شيوعية أو غير ذلك) وليس للمسلمة أن تنكح كافرا أبدا ، المسلمة ليس لها أن تنكح كافرا أبدا ، وإنما الاستثناء للمرأة مع المسلم ، فالمسلم هو
__________
(1) سورة البقرة الآية 221
(2) سورة البقرة الآية 221
(3) سورة الممتحنة الآية 10

(28/110)

الذي يستثنى في حقه نكاح اليهودية أو النصرانية يعني كتابية خاصة دون بقية الكفار ، أما الأنثى فليس لها أن تنكح كافرا أبدا ، إذا كانت مسلمة ليس لها أن تنكح إلا مسلما ؛ لقوله تعالى : { لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) ولقوله عز وجل : { وَلَا تُنْكِحُوا الْمُشْرِكِينَ } (2) يعني لا تزوجوهم حتى يؤمنوا .
__________
(1) سورة الممتحنة الآية 10
(2) سورة البقرة الآية 221

(28/111)

س 6 : هل زيارة القبور وأضرحة الأولياء جائزة في الإسلام ؟
ج : الزيارة فيها تفصيل : إن زار القبور ، قبور الأولياء وقبور المسلمين عموما ، للاعتبار والذكرى في الموت والآخرة ، والدعاء لهم ، والترحم عليهم . فهذه مشروعة ، لقول النبي صلى الله عليه وسلم : « زوروا القبور فإنها تذكركم الآخرة » (1) وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا : « السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (2) .
__________
(1) أخرجه مسلم في كتاب الجنائز ، باب استئذان النبي صلى الله عليه وسلم ربه برقم 976 ، والنسائي في كتاب الجنائز ، باب زيارة قبر المشرك برقم 2034 .
(2) أخرجه مسلم في كتاب الجنائز ، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975 .

(28/111)

هذه الزيارة الشرعية وهي تخص الرجال دون النساء ؛ لأنه صلى الله عليه وسلم لعن زائرات القبور فدل ذلك على أن هذه الزيارة تخص الرجال ، كانت الزيارة ممنوعة أولا ، في أول الإسلام ممنوعة ؟ لأنهم اعتادوا التعلق بالأموات فكان من حكمة الله أن نهاهم عن الزيارة أولا جميعا رجالا ونساء ، ثم رخص لهم في الزيارة رجالا ونساء ، ثم استقر المنع للنساء وبقي الإذن للرجال ؛ لأن النساء لا يصبرن ، قد يحدث لهن فتنة عند زيارة القبور بتذكر أقاربهن وأصحابهن ، وأزواجهن ونحو ذلك ، فكان من حكمة الله أن منعهن من زيارة القبور لئلا يفتن أو يفتن غيرهن .
وأقر هذا للرجال خاصة ، فهي يقصد منها الذكرى والترحم على الموتى والاستغفار لهم وتذكر الآخرة ، حتى لو كانوا كفارا (الميتين) إذا زار القبور للذكرى فقط لا يدعو لهم ولا يسلم عليهم ؛ لأنهم كفار ، إنما يزور للذكرى كما زار النبي أمه ، وكانت ماتت في الجاهلية ، واستأذن ربه أن يستغفر لها فلم يؤذن له ، فزارها فقط مجرد اعتبار .

(28/112)

فالقبور التي للمسلمين تزار للدعاء لهم وتذكر الآخرة والموت والاستغفار للموتى فقط ، وإن كان الموتى كفارا فالزيارة تكون للذكرى والاعتبار فقط .
أما النوع الثاني من الزيارة فهي غير جائزة ، وهي أن يزورهم لدعائهم والاستغاثة بهم والنذر لهم وطلبهم المدد والعون والغوث ، أو التمسح بقبورهم وأحجارهم ، أو الطواف بها فهذا كله لا يجوز ، وهذه الزيارة لا تجوز ، التي يفعلها بعض الجهلة ، يزورون القبور ليسألوهم ويستغيثوا بهم ، كما يقع هذا في بعض الأحيان من بعض الجهلة مع البدوي أو مع الحسين أو مع الشيخ عبد القادر في العراق أو غير ذلك ، هذا لا يجوز .
فالزيارة هي نوعان : شرعية ، وممنوعة بدعية . فالشرعية أن يزوروا للترحم عليهم وذكر الآخرة وذكر الموت فقط ، فهذه شرعية مطلوبة مأمور بها .
الزيارة الثانية بدعية منكرة وهي : أن يزور القبور لدعاء الموتى والاستغاثة بالموتى أو الدعاء بهم والتوسل بهم ، أو التمسح

(28/113)

بقبورهم ، أو الطواف بها ، أو الصلاة عندها ، فهذا ممنوع . وهو مختلف (وأنواع) بعضه شرك وبعضه بدعة . فالصلاة عندها والجلوس عندها للدعاء هذا بدعة ، أما الطواف بهم ليشفعوا له أو لينفعوه ، أو دعاؤهم أو الاستغاثة بهم أو النذر لهم أو طلب المدد فهذا من الشرك الأكبر الذي حرمه الله ونهى عنه عباده .
وفق الله الجميع لما يرضيه وأصلح نية الجميع وصلى الله وسلم على نبينا محمد وآله وصحبه .

(28/114)


محاضرة في العقيدة - مجموع فتاوى ابن باز

3 - محاضرة في العقيدة
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد (1) :
فقد قال الله عز وجل في كتابه الكريم وهو أصدق القائلين :
{ وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (3) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (4) ، أوضح سبحانه في هذه الآية الكريمة ، أنه خلق الثقلين ، الجن والإنس ليعبدوه ، وهذه العبادة هي : توحيده وطاعته واتباع شريعته ، وهي الإسلام والإيمان والهدى ، وهي : البر والتقوى ، وقد أمرهم الله بهذه العبادة ، فقال سبحانه : { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5) .
__________
(1) محاضرة لسماحته ألقاها عبر الهاتف إلى أحد المراكز الإسلامية في لندن بتاريخ 20\8\1418 هـ .
(2) سورة الذاريات الآية 56
(3) سورة الذاريات الآية 57
(4) سورة الذاريات الآية 58
(5) سورة البقرة الآية 21

(28/115)

وقال تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) ، وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) . ومعنى قضى أمر ووصى ، وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) . وقد أرسل الله الرسل بذلك ، أرسل سبحانه الرسل بهذه العبادة ، فقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) .
فالواجب على جميع الثقلين : الجن والإنس ، والعرب والعجم ، والذكور والإناث ، والأغنياء والفقراء والملوك وغيرهم ، الواجب على جميع الثقلين أن يعبدوه وحده ، وذلك بتوحيده والإخلاص له وتخصيصه بالعبادة ، دون كل ما سواه ، من صلاة ودعاء وخوف ورجاء ، وتوكل ورغبة ورهبة ، وصوم وحج وغير هذا ، هو المعبود وحده سبحانه ، بالحق لا معبود بالحق سواه ، كما
__________
(1) سورة النساء الآية 36
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة النحل الآية 36

(28/116)

قال سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1)
ومن العبادات : الصلاة والصوم والزكاة ، والصدقات والحج والعمرة والجهاد ، وغير ذلك ، فالواجب على جميع الثقلين ، أن يعبدوه وحده ، وأن يخصوه بالعبادة ، يرجون رحمته ويخشون عقابه ، سبحانه وتعالى ، وعليهم التواصي بذلك والتناصح بذلك ، كما قال تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (2) وقال سبحانه : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) . أقسم سبحانه وهو الصادق ، وإن لم يقسم أن الإنسان في خسران ، إلا الذين آمنوا وعملوا الصالحات ، وتواصوا بالحق وتواصوا بالصبر ، هؤلاء هم الرابحون ، والله سبحانه يقسم من خلقه بما يشاء ، لا أحد يتحجر عليه جل وعلا ، كما أقسم
__________
(1) سورة الحج الآية 62
(2) سورة المائدة الآية 2
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(28/117)

بالذاريات ، والنجم ، والطور ، والليل إذا يغشى ، وغير ذلك ، أما العبد فليس له أن يحلف إلا بالله ، العبد إنسان ليس له أن يحلف إلا بربه ، كما قال النبي الكريم عليه الصلاة والسلام ، في الحديث الصحيح : « من كان حالفا فليحلف بالله أو ليصمت » (1) وقال عليه الصلاة والسلام : « من حلف بشيء غير الله فقد أشرك » (2) .
فلا يجوز الحلف بغير الله ، لا بالأنبياء ولا بغيرهم ، ولكن يحلف بالله وحده ، فلا يجوز أن يقول بالنبي ، ولا بالأمانة ولا بشرف فلان ، ولا حياة فلان ، هذا لا يجوز .
أما ربنا سبحانه فله أن يقسم بما يشاء سبحانه وتعالى ، وهذه السورة العظيمة القصيرة تدل على أن الناس في خسران ، الرجال والنساء ، العرب والعجم ، والجن والإنس كلهم في خسران إلا الذين آمنوا وعملوا الصالحات ، وتواصوا بالحق وتواصوا بالصبر ، هؤلاء هم الرابحون الذين آمنوا بالله ورسوله ، آمنوا بأن الله
__________
(1) أخرجه البخاري في كتاب الشهادات ، باب كيف يستحلف برقم 2679 .
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة ، أول مسند عمر بن الخطاب رضي الله عنه برقم 331 .

(28/118)

ربهم ومعبودهم الحق ، وآمنوا بكل ما أمر الله به في كتابه ، وبكل ما أخبر به رسوله صلى الله عليه وسلم ، في الأحاديث الصحيحة ، ثم عملوا ، ووحدوا الله ، وخصوه بالعبادة ، وآمنوا برسوله محمد صلى الله عليه وسلم ، وآمنوا بكل ما خبر الله به ورسوله ، عملوا بذلك فأدوا فرائض الله ، وتركوا محارم الله ، ووقفوا عند حدود الله ، وتواصوا بالصبر وتواصوا بالحق ، فيما بينهم وتناصحوا وتواصوا بأداء ما فرض الله ، وترك ما حرم الله ، وتواصوا بالصبر أيضا ، هؤلاء هم الرابحون هم السعداء ، الذين جمعوا هذه الصفات الأربع ، وهي الإيمان بالله ورسوله ، عما كان وما يكون ، ثم عملوا فأدوا فرائض الله ، وتركوا محارم الله ، ووقفوا عند حدود الله ، ثم تواصوا بالحق ، تناصحوا فيما بينهم وتواصوا ، وأمروا بالمعروف ونهوا عن المنكر ، وأمر رابع وهو الصبر ، هؤلاء هم الرابحون هم السعداء ، نسأل الله أن يجعلنا وإياكم وسائر المسلمين منهم ، ونسأل الله أن يمنحنا وإياكم الفقه في دينه ، والثبات عليه ، ونسأل الله أن يجعلنا وإياكم من عباده الصالحين ، ومن حزبه المفلحين ، إنه سبحانه وتعالى جواد كريم ، وصلى الله وسلم على عبده ورسوله نبينا محمد ، وعلى آله وأصحابه وأتباعه بإحسان .

(28/119)

الأسئلة
س أ : الناس في هذه البلاد ملزمون بحكم القانون بتأمين سياراتهم ، فإذا وقع لأحدهم حادث فهل يجوز له أن يصلح سيارته بهذا التأمين ؟
ج : إذا كانوا ملزمين يأخذ مقابل ما دفع ، لا زيادة ، ولا يأخذ الزيادة التي هي قمار ، فإذا دفع لهم عشرة آلاف يأخذ عشرة ، دفع أربعة يأخذ أربعة ، ثلاثة يأخذ ثلاثة ، ألفن يأخذ ألفين ، والزائد لا يأخذه ، وإن أخذها يتصدق بها ، يدفعها في وجوه البر للفقراء والمساكن .

(28/120)

س 2 : إذا حصل له حادث ، هو لا يأخذ شيئا مثلا هو يعطي الطرف الآخر ، فهل يجوز للشركة التي لها التأمين التي أمن معها ، أن تعطي الطرف الآخر من غير أن يأخذ هو شيئا ؟
ج : هذا محل نظر ؛ لأن هذه المعاملة قمارية ، معاملة ميسر ، لكن الزيادة ليست له ، إذا دفعوا عنه زيادة ، على ما دفع ، ما هي له ، لكنه مجبر ليس باختياره ، إن تيسر له التخلص من هذا ، وإلا ما عليه شيء إن شاء الله .

(28/120)

س 3 : يوجد نساء في هذا البلد ، يتزوجن بمسلمين وهؤلاء النساء أصلهن نصارى ، وبعد ذلك أصبحن ملحدات ، لا يؤمن بالله ، ولا بالأديان فهل يجوز الزواج بهن ؟
ج : إذا انتقلن من النصرانية إلى الإلحاد والشيوعية ، فلا ، لا بد أن يبقين على دين النصرانية ، أما إذا انتقلن إلى الشيوعية ونحوها ، لم يجز التزوج بهن ؛ لأنهن خرجن من كونهن من أهل الكتاب .

(28/121)

س 4 : يرتبط بعض المسلمين بعلاقات محرمة مع نساء أجنبيات ، ويحصل لبعضهن حمل وتلد ، فهل ينسب هذا المولود له ، خاصة إذا تزوجها بعد ذلك ، وهل له حقوق عليها ، إذا لم يتزوجها أو لم تقبل هي بالزواج منه ، إذا أسلم هو والتزم بدينه ؟
ج : عليه التوبة إلى الله والولد يتبع أمه ، ولا يلحقه ؛ لأنه ولد زنا ، فالولد يلحق بأمه عند أهل العلم ، ولا يلحق والده ، هذا الذي عليه جمهور أهل العلم ، وهو الحق كما في الحديث : « الولد للفراش وللعاهر الحجر » (1) (2) .
__________
(1) صحيح البخاري البيوع (2218) ، صحيح مسلم الرضاع (1457) ، سنن النسائي الطلاق (3487) ، سنن أبي داود الطلاق (2273) ، سنن ابن ماجه النكاح (2004) ، مسند أحمد (6/247) ، موطأ مالك الأقضية (1449) ، سنن الدارمي النكاح (2237).
(2) أخرجه البخاري في كتاب البيوع ، باب تفسير المشبهات برقم 2553 .

(28/121)

س 5 : تتزوج بعض المسلمات من نصراني أو غيره ، فما حكم هذا الزواج ؟ وهل تكفر بذلك ، وما مصير الذرية وهل ينسبون إلى آبائهم ؟
ج : النكاح باطل ، وهذا ولد شبهة إذا كان ما عندهم بصيرة ، يكون من باب الشبهة ، أما إذا كان عندهم علم فيكون زنا ، ما يلحق به ، أما إذا كان يظن أنه نكاح شرعي ، يلحق به ؛ لأجل الشبهة يلحق به ولده .

(28/122)

س 6 : يرتبط بعض المسلمين بعلاقات الزنا مع نساء الكفار ثم يتزوجون بهن ، فهل تعتبر في هذه الحالة محصنة ، خاصة أنها لم تتب من الزنا ؟ لأن الأمر سيان سواء تزوجها أم سافحها تظل معه ؟
ج : إذا كانت من أهل الكتاب ، ولد الزنا ما يلحقه ، والزواج بها لا يجوز ، إلا إذا ثبت أنها تابت ، لأنها زال عنها الإحصان ، فإذا تابت جاز النكاح الجديد ، أما هذا الزنا فلا يلحق به ، نسأل الله العافية .

(28/122)

س 7 : التأمين إلزامي في هذه البلاد ، وقد يحتاج إلى مبالغ كثيرة ، وبعض المسلمين هداهم الله يستخدم الكذب والغش ، مع شركات التأمين حتى يقلل الدفعة التي يدفعها ، وهذا الكذب يصعب اكتشافه من قبل شركات التأمين ، فما حكم هذا العمل ؟
ج : التأمين لا يجوز ، التأمين من القمار والميسر ، فإذا ألزم به قهرا عليه ، فلا حرج عليه ، لكن لا يأخذ إلا مقابل ما دفع ، إذا استطاع عند الضرورة ؛ لأن الله سبحانه يقول : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (1) . وإذا كانت المعاملة بالكذب فلا تجوز ، لا تجوز معاملة الكذب والخداع ، المسلم يجب أن يحذر الكذب والخداع ، فإذا عاملهم معاملة سليمة ، واضطر إلى التأمين فلا حرج عليه للضرورة ، أما من طريق الكذب والحيل ، فما يجوز ، هذا تلاعب ، المسلم يجب أن يحذر الكذب والخداع ، أما إذا اضطر إلى ذلك ، مثل ما في الآية الكريمة : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) ، في التأمين وغير التأمين .
__________
(1) سورة الأنعام الآية 119
(2) سورة الأنعام الآية 119

(28/123)

س 8 : يقوم بعض المسلمين بعمل حركات معينة بالهاتف ، تمكنه من الاتصال مجانا ، فهل تعتبر هذه سرقة ؟
ج : ما يجوز هذا العمل ، وهذه خيانة وتلاعب ، لا يجوز بل يجب الحذر من هذا ؛ لأنه أخذ المال بالباطل ، نسأل الله العافية .

(28/124)

س9 : هل يجوز للأم أن تعق عن ولدها من الزنا ، وهل له حق النفقة ؟
ج : نعم لها أن تعق ، يستحب لها أن تعق عن ولدها ، وعليها أن تنفق عليه ، إذا قدرت ، فإذا ما قدرت يسلم للحاضنات في الدولة ، وإذا قدرت تربيه وتحسن إليه ، وتعق عنه ، ويلزمها أن تربيه وأن تتوب إلى الله مما فعلت وهو منسوب إليها ، والذي زنا بها عليه التوبة ، وليس عليه شيء من النفقة ، وليس هو ولدا له ، ولد زنا ، عليه التوبة إلى الله والولد لها هي ينسب إليها ، وعليها نفقته .

(28/124)

س 10 : رجل اشترى مكانا بالربا ، لتحويله مسجدا ، فهل تجوز الصلاة فيه ، وكذلك بعضها يكون فيها أموال حرام ، مثل قيمة الخمر هل تصح الصلاة في هذا المسجد ؟
ج : الصلاة فيه صحيحة ، ولكن لا يجوز استعمال مثل هذه

(28/124)

الأموال في المساجد ، يجب أن ينتخب لها أموال طيبة ، إذا تيسر لها أموال طيبة وجب ذلك ، وإلا فالصلاة صحيحة ، ولكن لا يجوز أن تعمر بأموال من الربا ولا من الزنا .

(28/125)

س 11 : نحن في بلاد الغرب يهطل علينا الكثير من الأمطار ، فهل يشرع لنا الدعاء المأثور ، اللهم صيبا هنيئا ، أو « اللهم صيبا نافعا » (1) ، اللهم اجعله على الآكام والظراب وبطون الأودية ، هل يشرع هذا الدعاء ولو كانت أمطارا كثيرة ؟
ج : نعم يسأل هذا السؤال ، « اللهم صيبا نافعا » (2) فإذا حصل فيه مضرة ، يقال « اللهم حوالينا ولا علينا ، اللهم على الآكام والظراب » (3) ، الحديث . وما دام ما فيه مضرة فالحمد الله ، يقول : « اللهم صيبا نافعا ، مطرنا بفضل الله ورحمته ، اللهم اجعله مباركا » (4) ، فإذا شق عليهم يقولون : « اللهم حوالينا ولا علينا » (5) 000 " (6) الحديث .
__________
(1) صحيح البخاري الجمعة (1032) ، سنن النسائي الاستسقاء (1523) ، سنن ابن ماجه الدعاء (3890) ، مسند أحمد (6/223).
(2) صحيح البخاري الجمعة (1032) ، سنن النسائي الاستسقاء (1523) ، سنن ابن ماجه الدعاء (3890) ، مسند أحمد (6/223).
(3) صحيح البخاري الجمعة (1013) ، صحيح مسلم صلاة الاستسقاء (897) ، سنن النسائي الاستسقاء (1528) ، سنن أبي داود الصلاة (1174) ، مسند أحمد (3/271).
(4) صحيح البخاري الجمعة (1032) ، سنن النسائي الاستسقاء (1523) ، سنن ابن ماجه الدعاء (3890).
(5) صحيح البخاري الجمعة (1014) ، صحيح مسلم صلاة الاستسقاء (897) ، سنن النسائي الاستسقاء (1518) ، مسند أحمد بن حنبل (3/194).
(6) أخرجه البخاري في كتاب الجمعة ، باب الاستسقاء في الخطبة يوم الجمعة برقم 933 .

(28/125)

س 12 : حول عقد النكاح وفسخ عقد النكاح ، في الدنمارك ، مع العلم أن بعض المسلمين المقيمين في الدول

(28/125)

الاسكندنافية ، عامة والدنمارك خاصة ، يقومون بفسخ عقد النكاح عند إدارة الزواج ، وهم يدعون وجود خلاف بينهم ، ولكن في الحقيقة لا يوجد أي خلاف بينهم ماديا أو معنويا ، ولكن هدفهم هو الحصول على زيادة في المساعدات الاجتماعية ، مع أنهم ليسوا بحاجة ، فهل عملهم هذا يبيح لهم هذا الأمر ، وهل هذا الأمر يبقي العلاقة بين الزوجين أم أنه يصبح طلاقا ؟
ج : لا يجوز هذا العمل ، هذا ظلم وكذب ، لا يكذبون حتى يأخذوا مالا بغير حق ، ليس لهم هذا الأمر ، هذا منكر ، وإذا زعم أنه طلقها يؤخذ بإقراره ، يحسب عليه الطلاق تصير طلقة أو طلقتين ، على حسب ما قال ، ولكن لا يجوز التحيل على أخذ الأموال ، بدعوى الزواج وهو كاذب ، نسأل الله العافية .

(28/126)

س 13 : إني محافظ على الصلوات الخمس ، ولكن مع أخذي بكل الأسباب ، لقيامي لصلاة الفجر ، فإني لا أستطيع القيام لصلاة الفجر في وقتها ، وأصليها قضاء بعد طلوع الشمس ، فهل عملي هذا كفر ؟

(28/126)

ج : عليه أن يجتهد حتى يصليها في الوقت ، وإذا غلبه النوم ما يضره ، أما أنه يتعمد فما يجوز ، فإن تعمد تأخير الفجر إلى بعد طلوع الشمس لا يجوز ، أما إذا غلبه النوم ولم يستطع فلا شيء عليه ، أما كونه يتعمد أن يصلي الفجر بعد طلوع الشمس فهذا لا يجوز ، وقد ذهب بعض أهل العلم إلى كفر من فعله ، والأكثرون أنه لا يكفر ، لكن أتى معصية كبيرة ، وبعض أهل العلم يراه يكفر بذلك ، لقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ، وقوله صلى الله عليه وسلم : « بين الرجل المسلم وبين الشرك والكفر ، ترك الصلاة » (2) رواه مسلم أيضا ، وهو حديث صحيح ، وفي اللفظ الآخر : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) . فالواجب عليه الحذر من هذا ، ليس له التعمد في تأخيرها إلى طلوع الفجر . نسأل الله العافية .
__________
(1) رواه الإمام أحمد في باقي مسند الأنصار ، حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) أخرجه مسلم في باب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(3) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/346).

(28/127)

س 14 : هذا سائل يقول : في مدينة لندن في بريطانيا ، تختلف المراكز الإسلامية في تحديد زمن الإمساك في رمضان ، بين أن يجعل ذلك قبل الشروق بساعة ونصف ، وآخر بساعتين ، وهكذا . أفيدونا بما ينبغي عمله في هذا الاختلاف بين المراكز الإسلامية ، علما بأن الغيوم في مدينة لندن وغيرها ، في بعض المدن البريطانية تحول دون تبين الخيط الأبيض من الخيط الأسود ، فما العمل في هذا الاختلاف ؟
ج : عليهم العمل بغالب الظن ، غالب الظن يكفي في طلوع الفجر ، في التحديد في كل مكان بحسبه ، إذا كانوا ما رأوا الفجر بسبب الغيوم ما فيه صحو ، يعملون بغالب الظن ، الذي يعرفون أنه طلع فيه الفجر ، أما إذا كان صحو ما فيه غيوم ، ينظرون الفجر ، وإذا كانت الساعة مضبوطة فالحمد لله يعملون بذلك ، والبلاد تختلف ولكن ينظر في حالة الصحو ، وما كان في حالة الصحو هو الأقرب ، يعني في حالة الصحو كم بين طلوع الشمس وطلوع الفجر ، حتى يعرف صحة التقدير ، فإذا كان ما عنده بصيرة ، يعمل بالاحتياط الذي يقول ساعتين ، يعمل بالاحتياط من باب

(28/128)

الاحتياط ، « دع ما يريبك إلى ما لا يريبك » (1) إن كان في الأمر شك في لندن أو غيرها يعمل بالاحتياط « دع ما يريبك إلى ما لا يريبك » (2) والحمد لله ، وإذا كان هناك معرفة في الفصل بين الشمس وبين طلوع الفجر ، في حال الصحو يعمل به ، في حال الغيم حسب الساعة .
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أنس بن مالك رضي الله عنه برقم 11689 .
(2) مسند أحمد (3/153).

(28/129)

س 15 : يوجد في ديار الغرب من يقول بجواز تعامل المسلم بالربا ، مع الكافر بحجة أنه في دار كفر ، وهناك أيضا من يقول بجواز أخذ أموالهم ، ولو سرقة أو غدرا ، أفيدونا أفادكم الله عن موقف الشرع من هذه الأقوال ؟
ج : لا يجوز التعامل بالربا مع الكفرة ولا مع المسلمين ، ولا يجوز أخذ أموالهم غدرا ، إلا في حال الحرب ، إذا كانوا في حال الحرب تؤخذ أموالهم ونساؤهم ، عند الحرب والجهاد ، أما وهم مستأمنون هم وإياهم ، فلا يأخذوا منهم شيئا ، ولا يخونونهم إلا في حال الحرب ، إذا تميز الكفار عن المسلمين ،

(28/129)

وقامت بينهم الحرب ، لهم مخالفتهم وأخذ أموالهم ، ونسائهم وذراريهم ، أما مثل حالتهم الآن ، فلا يجوز له أن يخونه ولا يأخذ ماله بغير حق .

(28/130)

س 16 : يقول السائل : هل يجوز للنساء الكافرات دخول المسجد ولا نعلم هل هي حائض أم لا ؟ فهل يجوز لها أن تدخل المسجد ولو كانت كافرة ؟
ج : إذا كان دخولها لحاجة فلا بأس ، تسمع فائدة أو تشرب ماء أو ما أشبه ذلك ، إذا كان دخولها ما فيه مضرة على المسجد ، إما لسماع فائدة ، أو تلتمس أحدا ، أو تشرب ماء لا بأس ، ولا يستفسر هل هي حائض أم لا .

(28/130)

س 17 : ما هو الأفضل بالنسبة لدفن الموتى ، وهل يجوز نقل جثثهم إلى بلاد المسلمين ، خاصة بأنه يوجد مقابر للمسلمين في بلاد الكفار ما هو الأفضل بالنسبة لهم ؟
ج : يدفنون مع المسلمين ، ولا يحتاج للنقل ، إذا مات في بلاد الكفر وفيها مقبرة مسلمة ، يدفن في مقابر المسلمين ، وإذا نقل فلا حرج ، لكن عدم النقل أولى ؛ لعدم التكلف ، كان المسلمون

(28/130)

يموتون في بلدان كثيرة ، ويدفنون في مقابر المسلمين في تلك الديار ، ما ينقلون إلى المدينة ولا غيرها .

(28/131)

س 18 : امرأة تعمل ولديها مرتب ، فهل تجب عليها الزكاة وهي امرأة ، وأن تعطي الزكاة لأمها وأخواتها ، وهل من الواجب إذا أخرجت زكاة ، أو صدقة من مالها أخبرت بها زوجها ، أم يكون بينها وبين الله ، ولا يعلم بها ثالث ، أفيدونا عن ذلك ؟
ج : الزكاة لا يعطيها الإنسان الأم ، ولا الأب ، ولا الأولاد ، أما أخواتها إذا كانوا مستقلين فقراء فلا بأس أن تعطي أخواتها وإخوانها إذا كانوا مستقلين فقراء ، أما إذا كانوا عندها في البيت ، تنفق عليهم فلا ، ولا يلزمها أن تخبر زوجها ، وإذا كانت تعلم أن إخباره قد يضرها ، لا تخبره ، هذا بينها وبين ربها .

(28/131)

س 19 : هل يعطى من دخل في الإسلام حديثا من أموال الزكاة إذا كان عليه ديون ربوية ، قد اجتمعت عليه عندما كان كافرا ؟
ج : يعطى من الزكاة ؛ لأنه غارم ، يعطى من الزكاة ما دام أنه أسلم ؛ لأنه فقير غارم ، ويعطى من الزكاة ؛ لقضاء دينه مطلقا .

(28/131)

س 20 : سائل يقول : إن القانون في هذه البلاد ، يسمح بحرق جثث الموتى ، والطبيب المسلم يطلب منه التوقيع على شهادة الحرق ، إذا كان مشرفا على موت المريض لديه ، بحيث إنه لا يمكن إجراء عملية الحرق إلا بموافقته ، والسؤال هل يجوز له ذلك شرعا ؟
ج : ليس له ذلك ؛ لأن هذا من التعاون على الإثم والعدوان ، لا يوقع عليه لأجل إحراقه ، هذا غير مشروع ، إذا كان الميت مسلما لا يجوز التوقيع على إحراقه ، وأما إذا كان كافرا فمحل نظر ، والأحوط له ألا يوقع ؛ لأنه غير مشروع إحراق الكافر ، فالأحوط ألا يوقع ، لكن إذا اضطر إلى ذلك ، فالأمر سهل بالكافر ، أما المسلم لا يوقع .

(28/132)

س 21 : هناك بعض الإخوان يقولون بوجوب دعوة الكفار ، على كل مسلم مستطيع ، وأنه يجوز للمسلم أن يقيم بين الكفار ويتشبه بهم في سبيل دعوتهم إلى الإسلام ، وأن هذه الدعوة لا تحتاج إلى علم ولا فقه ، استنادا على قول رسول الله صلى الله عليه وسلم : « بلغوا عني ولو آية » (1) . ما صحة قولهم
__________
(1) صحيح البخاري أحاديث الأنبياء (3461) ، سنن الترمذي العلم (2669) ، مسند أحمد بن حنبل (2/159) ، سنن الدارمي المقدمة (542).

(28/132)

هذا ، وهل هناك فقه خاص لمثل هذه الدعوة ، وهل هذه الدعوة فرض عين أم فرض كفاية ؟
ج : لا يجوز الإقامة بين أظهر المشركين ، إذا كان لا يستطيع إظهار دينه ، لا تجوز الإقامة بينهم ، إلا إذا كان يستطيع إظهار دينه ، إظهار التوحيد والصلاة وأعمال الخير ، ولا يجوز التشبه بالكفار ولو لقصد دعوتهم ، لا يجوز التشبه بهم ولكن يدعوهم حسب علمه ، يقول لهم : قولوا : لا إله إلا الله ، ويعلمهم معنى لا إله إلا الله ، على حسب علمه ، ويعلمهم فرائض الدين ، ولو كان ما عنده علم واسع على قدر علمه ، « بلغوا عني ولو آية » (1) ، يعلمهم القرآن ، وإذا أسلموا يقول لهم : اشهدوا أن لا إله إلا الله ، وأن محمدا رسول الله ، ويؤمنون بالرسول صلى الله عليه وسلم ، ويتبعونه ، يعلمهم مما أعطاه الله حسب التيسير ، لكن إذا كان هناك من هو أعلم منه ، يستعين به حتى يبلغ أكمل ، كلما كان البلاغ أكمل ، صار أنفع للمدعو وأعظم للأجر ، وإلا فالإنسان يبلغ حسب طاقته .
__________
(1) صحيح البخاري أحاديث الأنبياء (3461) ، سنن الترمذي العلم (2669) ، مسند أحمد بن حنبل (2/159) ، سنن الدارمي المقدمة (542).

(28/133)


العبادة هي توحيد الله وطاعته - مجموع فتاوى ابن باز

4 - العبادة هي توحيد الله وطاعته
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد (1) : فقد قال الله عز وجل في كتابه الكريم : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (2) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (3) .
ربنا جل وعلا يأمر عباده المؤمنين في آيات كثيرات بتقوى الله ؛ لأن التقوى جماع الدين ، وهي العبادة التي خلق الناس لها وأمروا بها في قوله تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) ، وقال تعالى : { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (5) ، وهي العبادة التي بعث بها الرسل
__________
(1) محاضرة عبر الهاتف ألقاها سماحته في إحدى الجمعيات الخيرية بدولة الكويت بتاريخ 20\8\ 1418هـ .
(2) سورة الأحزاب الآية 70
(3) سورة الأحزاب الآية 71
(4) سورة الذاريات الآية 56
(5) سورة البقرة الآية 21

(28/134)

عليهم الصلاة والسلام ، يقول سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) .
هذه العبادة هي توحيد الله وطاعته ، وهي التقوى والإيمان ، وهي البر والهدى ؛ كما قال سبحانه : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (2) ، وقال تعالى : { وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } (3) ، وقال : { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (4) الآية .
فالواجب على جميع المكلفين من الجن والإنس ، والعرب والعجم ، والذكور والإناث ، الواجب عليهم جميعا أن يتقوا الله ، وذلك بتوحيده والإخلاص له ، واتباع رسوله عليه الصلاة والسلام ، هذه العبادة التي خلقوا لها ، وأصلها وأساسها : شهادة أن لا إله إلا الله ، وأن محمدا رسول الله ، هذا أساس الدين وأصله ؛ الشهادتان : شهادة أن لا إله إلا الله ، معناها : لا معبود حق إلا الله ، يشهد المؤمن والمؤمنة بأنه لا معبود حق إلا الله ، ويشهد أن
__________
(1) سورة النحل الآية 36
(2) سورة النجم الآية 23
(3) سورة البقرة الآية 189
(4) سورة البقرة الآية 177

(28/135)

محمد بن عبد الله بن عبد المطلب الهاشمي العربي ، المكي ثم المدني هو رسول الله ، صلى الله عليه وسلم حقا ، وأن الواجب اتباعه والإيمان بما جاء به وتصديقه ، واتباع شريعته ، هذا هو الواجب على الجميع ، قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) ، وقال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) .
هذه العبادة التي خلقوا لها ، أن يخصوا الله بالعبادة : بدعائهم وخوفهم ورجائهم ، وذبحهم واستغاثتهم وصلاتهم وغير هذا ، وعليهم مع هذا أن يشهدوا أن محمدا بن عبد الله بن عبد المطلب ، هو رسول الله حقا إلى جميع الثقلين ، جنهم وإنسهم ، عربهم وعجمهم ، ذكورهم وإناثهم ، على جميع المكلفين أن يشهدوا بذلك ، يشهدوا أنه لا إله إلا الله ، أي لا معبود حق إلا الله ، ويشهدوا أن محمدا بن عبد الله هو رسول الله حقا إلى جميع الثقلين الجن والإنس ، وأنه خاتم الأنبياء ليس بعده نبي ، كما قال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (3)
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الأحزاب الآية 40

(28/136)

وقال تعالى : { قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (1) ، وبعد ذلك أيضا يلزم الإيمان ، وبقية أركان الإسلام : الصلاة ، والزكاة ، والصيام ، والحج ؛ لقول النبي صلى الله عليه وسلم : « بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة وإيتاء الزكاة ، وصوم رمضان وحج البيت » (2) هذه الأركان لا بد منها مع الإيمان بالله ، وملائكته وكتبه ورسله ، واليوم الآخر وبالقدر خيره وشره ، هذه أصول الإيمان الستة ، ويتبع ذلك جميع ما أمر الله به ورسوله يتبع الإيمان والإسلام كل ما أمر الله به ورسوله ، كما يدخل في ذلك ترك كل ما نهى الله عنه ورسوله ، كله داخل في الإسلام والإيمان ، فعلى جميع المكلفين أن يؤمنوا بالله ورسوله ، وأن يؤمنوا بالأركان الستة للإيمان ، وأن يعملوا بالأركان الخمسة للإسلام : الشهادتين ، الصلاة ، الزكاة ، الصيام ، والحج ، ويؤمنوا بأنها فرض
__________
(1) سورة الأعراف الآية 158
(2) أخرجه الترمذي في كتاب الإيمان ، باب ما جاء بني الإسلام على خمس برقم 2609 .

(28/137)

على الجميع ، كما أن عليهم أن يؤمنوا بأن الله حرم عليهم الشرك ، وحرم عليهم جميع المعاصي التي بينها الله في كتابه ، وبينها رسوله عليه الصلاة والسلام ، من الزنا والسرقة وشرب المسكر والربا ، وغيرها مما حرمه الله ، يجب على جميع المكلفين الإيمان بكل ما أوجبه الله ، والإيمان بكل ما حرمه الله ، وعليهم العمل ، وذلك بأداء فرائض الله ، وترك محارم الله ، والوقوف عند حدود الله ، يرجون ثواب الله ويخشون عقابه ، ويشرع لهم المسارعة إلى الخيرات ، في النوافل ؛ لأنها يكمل بها الفرائض .
يشرع لكل مؤمن ومؤمنة المسارعة إلى الخيرات ، صلاة النافلة ، صدقة النافلة ، الإكثار من ذكر الله ، حج النافلة ، عمرة النافلة ، إلى غير ذلك مما شرع الله من النوافل ، ومتى سارع المؤمن إلى ذلك وسابق إلى ذلك ، صار من المقربين مع الطبقة العليا ، فإن طبقات المسلمين ثلاث :
الطبقة الأولى : الظالم لنفسه ، صاحب المعاصي .
الطبقة الثانية : المقتصد ، الذي أدى الفرائض وترك المحارم .
الطبقة الثالثة : المقربون ، وهم السابقون للخيرات ، مع أداء

(28/138)

الفرائض ، يسارعون إلى الطاعات والأعمال الصالحات التي لا تجب عليهم ، يرجون ثواب الله ويخشون عقابه .
فالوصية لأبنائي الطلبة ، ولجميع المستمعين أن يتقوا الله في كل مكان ، وفي كل حال ، وفي كل زمان ، وأن يستقيموا على دين الله ، وأن يحذروا محارم الله ، وأن يقفوا عند حدود الله يرجون ثواب الله ويخشون عقابه ، عملا بقوله سبحانه : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (2) يعني ما تطلبون . { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (3) ، وقال تعالى : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) أولئك { أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (5) ، وقال سبحانه لنبيه عليه الصلاة
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة فصلت الآية 32
(4) سورة الأحقاف الآية 13
(5) سورة الأحقاف الآية 14

(28/139)

والسلام : { فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ } (1) .
فالواجب على جميع المكلفين الاستقامة ، يعني الثبات على الحق ، والسير عليه من أداء الفرائض ، وترك المحارم حتى الموت ، هذا الواجب على الجميع ، أن يتقوا الله ويلزموا حقه ، يلزموا أداء الفرائض وترك المحارم عن إيمان بالله ورسوله ، وعن رغبة فيما عند الله ، وعن إخلاص وصدق ، يرجون ثواب الله ويخشون عقابه ، حتى الموت ، ولهذا قال الله سبحانه لنبيه : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (2) ، وقال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (3) .
هذا الواجب على الجميع أن يتقوا الله، وأن يستقيموا على دينه ، وأن يتركوا محارمه، وأن يحبوا في الله وأن يبغضوا في الله ، ويوالوا في الله ويعادوا في الله ، لهذا خلقوا وبهذا أمروا ، وذلك هو العبادة التي هم مخلوقون لها ، في قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4)
__________
(1) سورة هود الآية 112
(2) سورة الحجر الآية 99
(3) سورة آل عمران الآية 102
(4) سورة الذاريات الآية 56

(28/140)

وهي العبادة التي خلقوا لها في قوله : { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) .
فالواجب المجاهدة في هذا ، سؤال الله التوفيق ، كل واحد يسأل ربه التوفيق والإعانة ، يقول الله سبحانه : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (2) ، ويقول سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) ، ويقول : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) ، ويقول : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (6) ، ويقول : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا } (7) { يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (8) .
__________
(1) سورة البقرة الآية 21
(2) سورة العنكبوت الآية 69
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4
(6) سورة الطلاق الآية 5
(7) سورة الأحزاب الآية 70
(8) سورة الأحزاب الآية 71

(28/141)

فمن اتقى الله ، وحفظ لسانه ، واستقام أصلح الله له العمل ، وغفر له الذنب ، ومن يطع الله ورسوله فقد فاز فوزا عظيما ، هذه هي التقوى ، من يطع الله ورسوله ، هذه هي التقوى ، وهذا دين الله ، وهذا هو الإيمان بالله ورسوله ، { وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } (1) .
نسأل الله أن يوفق الجميع للعمل النافع ، والعمل الصالح ، وأن يمنحنا وإياكم جميعا الفقه في دينه ، وأن يعيذنا وإياكم من شرور أنفسنا ، ومن سيئات أعمالنا .
والوصية مرة أخرى : العمل بما ذكرنا ، والدعوة إلى الله أن تعملوا وأن تكونوا دعاة إلى الله ، في كل مكان ترجون ثواب الله وتخشون عقاب الله ، عملا بقوله سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) ، وعملا بقوله سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) .
__________
(1) سورة الأحزاب الآية 71
(2) سورة فصلت الآية 33
(3) سورة النحل الآية 125

(28/142)

هكذا أمرنا ربنا جل وعلا ، وقال تعالى : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) .
نسأل الله أن يجعلنا وإياكم من أتباع الرسول على بصيرة ، وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا ، إنه ولي ذلك والقادر عليه ، وصلى الله على رسولنا ونبينا محمد وعلى آله وأصحابه وسلم .
__________
(1) سورة يوسف الآية 108

(28/143)

الأسئلة
س 1 : هناك من يقول : إن هذا القول وهو قول السلف : إنا لا نكفر أحدا من أهل الملة بذنب ما لم يستحله ، يقول هذا هو قول المرجئة ؟
ج : هذا غلط ، هذا قول أهل السنة لا يكفر بذنب ما لم يستحله ، الزاني لا يكفر ، وشارب الخمر لا يكفر ، بل عاص ، إلا إذا استحل ذلك ، هذا قول أهل السنة خلافا للخوارج ، الخوارج هم الذين يكفرون بالذنوب ، أما أهل السنة فيقولون : عاص يجب

(28/143)

عليه الحد ، وتجب عليه التوبة لكن لا يكفر ، إذا لم يستحل الذنب ، زنا ولم يستحل ، شرب الخمر ولم يستحل ، وأشباه ذلك ، أكل الربا ولم يستحل ، لا يكون كافرا ، يكون عاصيا ناقص الإيمان ، ضعيف الإيمان ، خلافا للخوارج والمعتزلة ، هذا قول أهل السنة والجماعة ، أما إذا استحله ، قال : الزنا حلال يكفر ، أو قال : الخمر حلال يكفر ، عند أهل السنة والجماعة جميعا ، أو قال : الربا حلال يكفر ، أو قال : عقوق الوالدين حلال يكفر ، لكن إذا فعله من غير اعتقاد ، وهو يعلم أنه حرام ، عق والديه يعلم أنه حرام ، زنا يعلم أنه حرام ، شرب الخمر يعلم أنه حرام ، هذا عاص ، ناقص الإيمان ، ضعيف الإيمان عند أهل السنة ولا يكفر ، لكن يستحق أن يقام عليه حد الخمر ، حد الزنا ، يؤدب عن العقوق ، يؤدب عن أكل الربا . لا بأس طيب .

(28/144)

س 2 : هل العلماء الذين قالوا بعدم كفر من ترك أعمال الجوارح ، مع تلفظه بالشهادتين ، ووجود أصل الإيمان القلبي هل هم من المرجئة ؟
ج : هذا من أهل السنة والجماعة ، من قال بعدم كفر من

(28/144)

ترك الصيام ، أو الزكاة ، أو الحج ، هذا ليس بكافر ، لكنه أتى كبيرة عظيمة ، وهو كافر عند بعض العلماء ، لكن على الصواب لا يكفر كفرا أكبر ، أما تارك الصلاة فالأرجح فيه أنه كفر أكبر ، إذا تعمد تركها ، وأما ترك الزكاة ، والصيام ، والحج ، فهو كفر دون كفر ، معصية وكبيرة من الكبائر ، والدليل على هذا أن النبي صلى الله عليه وسلم قال في من منع الزكاة : « يؤتى به يوم القيامة يعذب بماله » ، كما دل عليه القرآن الكريم : { يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ } (1) ، أخبر النبي أنه يعذب بماله ، بإبله ، وبقره ، وغنمه ، وذهبه ، وفضته ، ثم يرى سبيله بعد هذا إلى الجنة أو إلى النار ، دل على أنه لم يكفر ، كونه يرى سبيله إما إلى الجنة ، وإما إلى النار ، دل على أنه متوعد ، قد يدخل النار ، وقد يكتفي بعذاب البرزخ ، ولا يدخل النار ، بل يكون إلى الجنة بعد العذاب الذي في البرزخ .
__________
(1) سورة التوبة الآية 35

(28/145)

س 3 : هل يمكن صدور كفر عملي يخرج من الملة ، في الأحوال الطبيعية ؟
ج : الكفر العملي يخرج من الملة : مثل السجود لغير الله ، والذبح لغير الله ، هذا كفر عملي يخرج من الملة ، الذي يذبح للأصنام أو إلى الكواكب ، أو إلى الجن كفر عملي أكبر ، وهكذا لو صلى لهم أو سجد لهم ، يكفر كفرا عمليا أكبر ، وهكذا لو سب الدين أو سب الرسول ، أو استهزأ بالله أو بالرسول هذا كفر عملي أكبر ، عند جميع أهل السنة والجماعة .

(28/146)

س 4 : السجود والذبح لغير الله ، إذا كان عن جهل ، أو كذا هل فيه فرق بين الجهل والتعمد ؟
ج : هذه من الأمور التي لا تجهل ، من عملها يكفر وعليه التوبة إذا كان صادقا ، عليه التوبة فمن تاب تاب الله عليه ، المشركون تابوا وتاب الله عليهم يوم الفتح ، وهم معروف كفرهم وضلالهم ، في مكة فلما فتح الله مكة ، ودخلوا في دين الله قبل الله منهم . أما سجود معاذ بن جبل للنبي صلى الله عليه وسلم فهو

(28/146)

متأول يحسب أنه جائز ، وبين له النبي صلى الله عليه وسلم حرمة ذلك ، بعدما استقرت الشريعة ، علمه أن السجود لله ؛ لقوله سبحانه : { فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا } (1) وانتهى الأمر ، كان معاذ جاهلا فعلمه النبي صلى الله عليه وسلم ، بعد أن استقرت الشريعة ، علمه وعلم الأمة أن السجود لله ، كما قال سبحانه : { فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا } (2) ، ويقول تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ } (3) ، فالذي بين للمسلمين أن من يسجد لغير الله يكون كافرا ، وعليه التوبة .
__________
(1) سورة النجم الآية 62
(2) سورة النجم الآية 62
(3) سورة الأنعام الآية 162

(28/147)

س 5 : هل تبديل القوانين يعتبر كفرا مخرجا من الملة ؟
ج : إذا استباحها ، فحكم بقانون غير الشريعة ، يكون كافرا كفرا أكبر ، أما إذا فعل ذلك لأسباب خاصة كان عاصيا لله من أجل الرشوة ، أو من أجل إرضاء فلان ، وهو يعلم أنه محرم يكون كفرا دون كفر ، أما إذا فعله مستحلا له ، يكون كفرا أكبر ، كما قال ابن عباس في قول : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1)
__________
(1) سورة المائدة الآية 44

(28/147)

{ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (1) ، { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (2) ، قال : ليس مثل من كفر بالله ، لكنه كفر دون كفر .
إلا إذا استحل الحكم بالقانون أو استحل الحكم بكذا أو كذا غير الشريعة يكون كافرا ، أما إذا فعله لرشوة أو لعداوة بينه وبين المحكوم عليه ، أو لأجل إرضاء بعض الشعب ، أو ما أشبه ذلك ، هذا يكون كفرا دون كفر .
__________
(1) سورة المائدة الآية 45
(2) سورة المائدة الآية 47

(28/148)

س 6 : هل فيه فرق بين التبديل ككل والحكم في قضية واحدة ؟
ج : إن كان لم يقصد بذلك الاستحلال ، وإنما حكم بذلك لأجل أسباب أخرى يكون كفرا دون كفر ، أما إذا قال : يباح لا حرج في الحكم بغير ما أنزل الله ، وإن قال الشريعة أفضل ، لكن إذا

(28/148)

قال : ما فيه حرج مباح يكفر بذلك كفرا أكبر ، سواء قال : إن الشريعة أفضل أو مساوية ، أو رآه أفضل من الشريعة ، كله كفر ، نسأل الله العافية يعني في جميع الصور ، لكن يجب منع ذلك وهو كفر دون كفر ، يجب أن يمنع ولو قال : إني ما استحللته ، ولو قال : إن بيني وبين فلان عداوة أو رشوة ، يجب أن يمنع ، ما يجوز لأحد أن يحكم بغير ما أنزل الله ، مطلقا ، ولو بينه وبين المحكوم عليه عداوة ، أو لأسباب أخرى ، يجب على ولي الأمر أن يمنع من ذلك ، وأن يحكم بشرع الله .

(28/149)

س 7 : أعمال الجوارح هل تعتبر كمالا للإيمان أو تعتبر كصحة للإيمان؟
ج : أعمال الجوارح فيها ما هو كمال للإيمان ، وفيها ما تركه مناف للإيمان ، والصواب أن الصوم يكمل الإيمان ، الصدقة من كمال الإيمان ، وتركها نقص في الإيمان وضعف في الإيمان ، ومعصية ، أما الصلاة فالصواب أن تركها كفر أكبر ، نسأل الله العافية ، وهكذا كون الإنسان يأتي بالأعمال الصالحات ، هذا من كمال الإيمان ، وكونه يكثر من الصلاة ومن صوم

(28/149)

التطوع ، ومن الصدقات ، هذا من كمال الإيمان ، مما يقوى به إيمانه .

(28/150)

س 8 : ما هي وصيتكم الأخيرة والكلمة الأخيرة في هذا اللقاء؟
ج : وصيتي الأخيرة التفقه في الدين وتدبر القرآن والإكثار من قراءة القرآن وتدبر معانيه والمذاكرة فيما بينهم ، فيما دل عليه القرآن والسنة ، والقراءة في كتب أهل السنة ، مثل شيخ الإسلام ابن تيمية ، وابن القيم ، يقرأ كتبهما ففيها خير عظيم ، وكتب السلف ، مثل تفسير ابن جرير ، كتاب التوحيد لابن خزيمة ، شرح السنة للبغوي ، ومثل كتاب شرح الطحاوية لابن أبي العز ، والحموية ، والتدمرية ، كلها كتب عظيمة مفيدة .
نسأل الله للجميع التوفيق والهداية وصلاح النية والعمل .

(28/150)


الإيمان الحق وصفات المؤمنين - مجموع فتاوى ابن باز

5 - الإيمان الحق وصفات المؤمنين
بسم الله الرحمن الرحيم الحمد لله رب العالمين ، والصلاة والسلام على عبده ورسوله وخيرته من خلقه ، وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله ، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين (1) . أما بعد : أيها الإخوة الكرام قد سمعتم عنوان المحاضرة ، وهو (الإيمان الحق وصفات المؤمنين) فهما ذات شقين : أحدهما تعريف الإيمان الحق . والثاني : تعريف صفات المؤمنين . وسأتكلم إن شاء الله على الشقين جميعا .
أما الشق الأول : فهو الإيمان الحق :
وتعريفه : هو التصديق بكل ما أخبر الله به ورسوله قولا وعملا وعقيدة ، هذا هو الإيمان الحق : التصديق بكل ما أخبر الله به ورسوله وبكل ما شرعه الله لعباده من قول وعمل وعقيدة ، هذا هو الإيمان الحق .
__________
(1) محاضرة ألقاها سماحته في أحد المساجد . بمدينة الرياض .

(28/151)

ودل على ذلك آيات كثيرات من كتاب الله عز وجل منها قوله جل وعلا : { الم } (1) { ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } (2) { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (3) { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ } (4) { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) ، وقوله جل وعلا : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (6) . فبين جل وعلا في هذه الآية الكريمة صفات المؤمنين ، وبين المؤمن حقا وأنه من آمن بالله وملائكته إلى آخره ، كما بين في الآيات السابقات في أول البقرة
__________
(1) سورة البقرة الآية 1
(2) سورة البقرة الآية 2
(3) سورة البقرة الآية 3
(4) سورة البقرة الآية 4
(5) سورة البقرة الآية 5
(6) سورة البقرة الآية 177

(28/152)

أن المتقين هم أهل الإيمان بالله واليوم الآخر ، هم أهل الإيمان بالآخرة والإيمان بما أنزل على محمد عليه الصلاة والسلام ، والإيمان بما أنزل على من قبله مع إقامتهم الصلاة ، ومع أدائهم الزكاة ومع إيمانهم بالغيب ، والإيمان بالغيب وبما أنزل الله على النبي صلى الله عليه وسلم ، وبما أنزل على الأنبياء ، مع العمل هذا هو الإيمان الحق ، الذي تطابق فيه القلب واللسان ، وتنقاد له الجوارح هذا هو الإيمان الحق ، ولهذا قال في أهله : { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) .
فالمعنى أن هؤلاء قد ثبتوا على الهدى واستقروا عليه ، ووفقهم الله للفلاح بإيمانهم الصادق ، وعملهم الصالح وقولهم بالألسنة ما يطابق القلوب ، وما تصدقه الأعمال ، وهكذا قوله جل وعلا : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ } (2) المعنى ولكن من البر : { مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ } (3) آمن بقلبه وصدق بالعمل
__________
(1) سورة البقرة الآية 5
(2) سورة البقرة الآية 177
(3) سورة البقرة الآية 177

(28/153)

{ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا } (1) إذا عاهدوا صدقوا وهم يؤمنون قولا وعملا وعقيدة { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ } (2) هذا من عمل القلب وتصدقه الجوارح ، فصبر القلب الصادق تصدقه الجوارح ، ويصدقه الكلام : { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ } (3) البأساء هي الفقر والحاجة ، والضراء هي الأمراض والجراح ، { وَحِينَ الْبَأْسِ } (4) حين الحرب ولقاء الأعداء ، هؤلاء المؤمنون صبر في البأساء والضراء ، في الشدة والرخاء وفي حال لقاء الأعداء .
هذا من دلائل صحة الإيمان، وأن إيمانه حق ليس كإيمان المنافقين الذين يقولون بالألسنة ما ليس في القلوب ولهذا قال بعد ذلك في تمام الآية : { أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (5) هؤلاء الذين قالوا وعملوا وكذبوا بالظنون ، هم أهل الصدق وهم أهل التقوى وهم أهل الإيمان ، فالإيمان الحق عقيدة يصدقها اللسان ، وتصدقها الجوارح وذلك هو الإيمان بالله ، وبرسله وبكتبه وبالملائكة وباليوم الآخر ، وبالقدر خيره
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 177
(3) سورة البقرة الآية 177
(4) سورة البقرة الآية 177
(5) سورة البقرة الآية 177

(28/154)

وشره ، هذه أصوله ، وهذه أركانه ، وهذه منازله ومبانيه كما جاء في الحديث الشريف ، حديث عمر رضي الله عنه ، حين سأل جبرائيل نبينا عليه الصلاة والسلام عن الإيمان ، فقال : « أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره » (1) ، وهذه الستة هي أصول الإيمان ومبانيه ، وعليها مداره ويتبعها التصديق بكل ما أخبر الله به ورسوله من فروع الإيمان بالله ، ومن تحقيق الإيمان بالله الإيمان بكل ما أخبر الله به ورسوله ، من الجنة والنار والحساب والجزاء وأخبار الرسل الماضين وما جرى عليهم وما جرى لأممهم ، وما يكون يوم القيامة ، إلى غير ذلك كله داخل في الإيمان ، وهكذا تفاصيل الإيمان بالرسل والملائكة ، واليوم الآخر كله داخل في الإيمان .
وهكذا الإيمان بالقدر يشمل أمورا أربعة : يشمل الإيمان بعلم الله بما يقع في العالم من خير وشر ، ومن ظهور ممالك وسقوط أخرى ، ومن آجال وأرزاق ، ومن أعمال وصحة وأمراض وغير
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان الإيمان والإسلام والإحسان برقم 8 .

(28/155)

ذلك ، فهو يعلم كل شيء سبحانه وتعالى : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (1) { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) .
__________
(1) سورة الطلاق الآية 12
(2) سورة الأنفال الآية 75

(28/156)

الأمر الثاني : أنه كتب كل شيء سبحانه وتعالى ، كما قال عز وجل : { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (1) ، وقال سبحانه : { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) .
والأمر الثالث : أن ما شاء الله كان وما لم يشأ لم يكن ، ويدل على هذا آيات كثيرات كما قال جل وعلا : { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (3) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (4) ، (5) وقال عز وجل : { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (6)
__________
(1) سورة الحج الآية 70
(2) سورة الحديد الآية 22
(3) سورة التكوير الآية 28
(4) سورة التكوير الآية 29
(5) سورة التكوير ، الآيتان 28 ، 29 .
(6) سورة الأنعام الآية 112

(28/156)

وقال جل وعلا : { وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ } (1) ، وقال عز وجل : { فَمَنْ شَاءَ ذَكَرَهُ } (2) { وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } (3) .
والأمر الرابع : خلقه للأشياء وإيجاده لها، . بمحض مشيئته وقدرته الكاملة سبحانه وتعالى ، وعلمه التام كما قال عز وجل : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (4) ، وقال سبحانه : { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ } (5) . وهذه الأربعة : هي خلاصة الإيمان بالقدر ، ومجموع قدرات الإنسان أن تؤمن بأن الله علم الأشياء كلها ، من أعمال وآجال وأرزاق وغر ذلك ، وكتب ذلك عنده سبحانه وتعالى ، وأنه سبحانه ما شاء الله كان ، وما لم يشأ لم يكن ، وأنه على كل شيء قدير،
__________
(1) سورة يونس الآية 99
(2) سورة المدثر الآية 55
(3) سورة المدثر الآية 56
(4) سورة الزمر الآية 62
(5) سورة فاطر الآية 3

(28/157)

وأنه الخلاق العليم ، ليس هناك خالق سواه سبحانه وتعالى .
فالإيمان بهذه الأصول الستة هو : أصل الإيمان بما جاء به الرسل عليهم الصلاة والسلام ، من شرائع وأخبار وعلى رأسهم إمامنا وسيدنا محمد بن عبد الله عليه الصلاة والسلام ، فالإيمان الحق والإيمان الصادق هو الإيمان بهذه الأصول الستة ، والإيمان بما يلتحق بها من كل ما أخبر الله به ورسوله ، مما كان وما سيكون في آخر الزمان ، وفي يوم القيامة وفي الجنة والنار وغير ذلك ، ويلتحق بذلك أيضا الإيمان بكل ما شرعه الله ورسوله من أعمال وأقوال وعقائد، كله داخل في الإيمان الصادق الحق .
وهذا يوجب على العبد أن يستقيم على أمر الله ، وأن يحاسب نفسه ويجاهدها لله ، حتى يؤدي ما أوجب الله على بصيرة ، وحتى يدع ما حرم الله على بصيرة ، وحتى يصدق بكل ما أخبر الله به ورسوله عن علم وهدى وبصيرة ، وهذا الإيمان الحق يزيد وينقص عند أهل السنة والجماعة ، يزيد بالطاعات وينقص بالمعاصي ؛ وقد جاء في السنة الصحيحة عن رسول الله عليه الصلاة والسلام ما يدل على أن كل ما أخبر الله به ورسوله ، وكل

(28/158)

ما شرعه الله يسمى إيمانا لما تقدم ، من هذا قوله عليه الصلاة والسلام في حديث وفد عبد القيس في الصحيحين من حديث ابن عباس قال : « آمركم بالإيمان بالله . أتدرون ما الإيمان بالله ؟ شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وأن تؤدوا خمس ما غنمتم » (1) فسمي هذه إيمانا فدل ذلك على أن الإيمان يطلق على العمل ، كما يطلق على التصديق بالقول ، وكما يطلق على التصديق باللسان ، وجاء أيضا عنه عليه الصلاة والسلام في الصحيحين أنه قال عليه الصلاة والسلام : « الإيمان بضع وستون شعبة » (2) ، وفي لفظ مسلم : « بضع وسبعون شعبة ، فأفضلها قول لا إله إلا الله ، وأدناها إماطة الأذى عن الطريق ، والحياء شعبة من الإيمان » (3) .
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب أداء الخمس من الإيمان برقم 53 ، ومسلم في كتاب الإيمان ، باب الأمر بالإيمان بالله تعالى ورسوله صلى الله عليه وسلم برقم 17 .
(2) أخرجه البخاري في كتاب الإيمان ، باب أمور الإيمان برقم 9 .
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان عدد شعب الإيمان وأفضلها وأدناها برقم 35 .

(28/159)

فسمى جميع أعمال الدين إيمانا ومن جملتها الشهادتان : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، سمي ذلك إيمانا في قوله : « فأفضلها قول لا إله إلا الله » (1) مع الشهادة أن محمدا رسول الله ؛ لأن هاتين الشهادتين لا تغني إحداهما عن الأخرى ، ولا تنفك إحداهما عن الأخرى بل لا بد منهما جميعا ، فلا إسلام ولا إيمان إلا بهما جميعا ، وجعل جميع ما شرعه الله إيمانا ؟ فدل ذلك على أن الإيمان يطلق على ما يكون في القلب ، وعلى ما تقوم به الجوارح ، وعلى ما ينطق به اللسان مما شرعه الله ورسوله ، وكذلك سمى إماطة الأذى عن الطريق إيمانا وهي من أعمال الجوارح ، وسمى الحياء إيمانا وهو من أعمال القلب .
فدل ذلك على أن ما يقوم به الإنسان مما شرعه الله ، وأن تصديقه بما أخبر به الله ورسوله ، كله يسمى إيمانا ، كما أن أعماله الشرعية من صلاة وصوم وحج ، وزكاة وجهاد وأمر بالمعروف ونهي عن المنكر ، كله يسمى إيمانا، وهكذا أقواله من قراءة أو من أمر بالمعروف أو نهي عن المنكر ، وأذكار ودعائه الله عز وجل ، كل ذلك يسمى إيمانا ، فالإيمان الحق هو الذي
__________
(1) صحيح مسلم الإيمان (35) ، سنن الترمذي الإيمان (2614) ، سنن أبي داود السنة (4676) ، سنن ابن ماجه المقدمة (57).

(28/160)

يتطابق فيه القلب واللسان والجوارح على ما شرعه الله سبحانه وتعالى ، وعلى ما أخبر الله به ورسوله ، يسمى إيمانا .
ويسمى إيمانا حقا ؛ لأنه تطابق فيه القلب واللسان ، وصدقت به الجوارح ، هذا هو الإيمان الحق الذي جاءت به الرسل ، ونزلت به الكتب وجاء به كتاب الله القرآن الكريم ، وجاءت به سنة رسوله عليه الصلاة والسلام .
وضد ذلك الإيمان الباطل ، الإيمان الكاذب ، وهو الإيمان باللسان دون القلب ، وهو إيمان أهل النفاق ، فإنهم يقولون بالألسنة ما ليس في القلوب ، وبالأفواه ما ليس في الضمائر .
هؤلاء هم أهل النفاق الذين كذبوا بقلوبهم ، وصدقوا بالألسنة مجاملة ومراعاة لحاجاتهم الحاضرة ، ومقاصدهم الدنيوية كما قال عز وجل في كتابه الكريم : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) { وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ } (2) { وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ } (3)
__________
(1) سورة آل عمران الآية 165
(2) سورة آل عمران الآية 166
(3) سورة آل عمران الآية 167

(28/161)

سبحانه وتعالى ، وقال عز وجل : { سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ } (1) .
هذه حال المنافقين يقولون بالأفواه ما ليس في القلوب ؛ لأنهم مكذبون بقلوبهم ، غير مصدقين بنبينا محمد صلى الله عليه وسلم ، وغير مؤمنين بكتاب الله عز وجل ، فهم كاذبون في دعوى الإيمان ، غير صادقين ، ولهذا قال الله سبحانه عنهم : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } (2) { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } (3) { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (4) ، وقال عز وجل : { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (5) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ } (6)
__________
(1) سورة الفتح الآية 11
(2) سورة البقرة الآية 8
(3) سورة البقرة الآية 9
(4) سورة البقرة الآية 10
(5) سورة النساء الآية 142
(6) سورة النساء الآية 143

(28/162)

ليس عندهم إيمان ، عندهم التردد ، وعندهم الكذب وعندهم الشك والريب ، هذه حال المنافقين ، وهذا إيمانهم الكاذب الذي بينه الله عنهم جل وعلا ، وأنهم يدعونه باللسان ويخالفونه بالأعمال والقلوب ، فالمؤمن الصادق هو الذي آمن بالله حقا ، وآمن بما جاء به الرسول عليه الصلاة والسلام ، مما دل عليه كتاب الله عز وجل : من أقوال وأعمال وعقائد ، وطابق ما في قلبه ما قاله لسانه ، وما عملت به جوارحه ، هكذا الإيمان الصادق ، هكذا الإيمان الحق ، الذي بعث الله به الرسل ، وأنزل به الكتب وعلق عليه السعادة والكرامة في الدنيا والآخرة قال جل وعلا : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (2)
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 72

(28/163)

هذا هو الإيمان الصادق ، وعد الله أهله بالرحمة والجنة والكرامة ، وقال عز وجل : { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (1) . في آيات كثيرات كلها تدل على وجوب الإيمان كما قال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } (2) .
__________
(1) سورة التغابن الآية 8
(2) سورة النساء الآية 136

(28/164)

فالإيمان الحق يتضمن الإيمان بالله وملائكته ، وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره كما تقدم ، وتقدم أن هذه الستة هي أصول الإيمان وهي أركانه ومبانيه ، ويلتحق بها ويتفرع عنها الإيمان بكل ما فرضه الله ورسوله ، فإن ذلك داخل في الإيمان بالله ، ويدخل في ذلك أيضا كل ما يتعلق بأخبار الآخرة ، وأخبار الجنة والنار ، وأخبار الحساب والجزاء ، كله داخل

(28/164)

في الإيمان باليوم الآخر ، ويتعلق بذلك أيضا كل ما يتعلق بالقدر ، وفيه قدر كل ما هو داخل في القدر ، وكل ما يتعلق بالإيمان بما يكون في آخر الزمان ، وما مر به الزمان ، كله داخل في الإيمان بالله سبحانه وتعالى ، وإذا صدق المرء بلسانه وقلبه ، وصدق بجوارحه فهو المؤمن حقا ، وهو الإيمان الذي درج عليه صحابة النبي صلى الله عليه وسلم وأتباعهم بإحسان ، وهو يزيد وينقص ، يزيد بالأعمال الصالحات ، من صلاة وصوم وجهاد ، وأمر بالمعروف ونهي عن المنكر ، وصدقات وقراءة قرآن وأذكار ، ودعوة إلى الله إلى غير ذلك ، وينقص بالمعاصي والمخالفات ، ينقص بذلك كما قال النبي صلى الله عليه وسلم : « لا يزني الزاني حين يزني وهي مؤمن ، ولا يسرق السارق حين يسرق وهو مؤمن ، ولا يشرب الخمر حين يشربها وهو مؤمن ، ولا ينتهب نهبة ، يرفع الناس إليه فيها أبصارهم ، حين ينتهبها وهو مؤمن » (1) متفق عليه . وفي رواية لمسلم : « وإن وصلى وصام وزعم أول مسلم » (2) .
__________
(1) أخرجه البخاري في كتاب المظالم والغصب ، باب النهي بغير إذن صاحبه برقم 2475 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان خصال المنافق برقم 59 .

(28/165)

وهذا يدل على أن الإيمان يرتفع بهذه المعاصي الكبيرة ، ويبقى أصله فقط ، وأن أصله باق مع المسلم ، لكن كماله وتمامه يرتفع بهذه الكبائر : كالزنا والسرقة وشرب الخمر ، وأكل أموال الناس ونحو ذلك ؛ لأن هذا ينافي الإيمان الواجب ، ويرتفع الإيمان الواجب الذي يمنعه مما حرم الله ، ومن كون إيمانه كاملا ، ومن كون إيمانه الواجب حاضرا : لمنعه من هذه المعاصي ، ومن هذه الكبائر ، ولهذا قال عليه الصلاة والسلام : « لا يزني الزاني حين يزني وهو مؤمن » (1) .
فدل ذلك على أن الإيمان يضعف وينقص ، حتى لا يمنع من الزنا ، وحتى لا يمنع من شرب الخمر ، وحتى لا يمنع من السرقة ، وحتى لا يمنع من أكل أموال الناس ، في ضعفه وما خالطه من شهوة جامحة ، ورغبة في الدنيا وشهواتها ، ومن موافقة النفس وهواها ، على الوقوع فيما حرم الله عز وجل ، وهذا هو قول أهل السنة والجماعة ، ليس المعنى أنه يكفر كما تقول الخوارج ، لا ولكنه يرتفع منه الإيمان الكامل ، ويرتفع منه الإيمان الواجب ، ويبقى معه أصل الإيمان الذي كان به مسلما ، فيرتفع هذا الإيمان الواجب ، ويزول هذا الإيمان الواجب بما يفعل من الفواحش والمنكرات ،
__________
(1) أخرجه البخاري في كتاب المظالم والغصب ، باب النهي بغير إذن صاحبه برقم 2475 .

(28/166)

وإذا تاب ورجع تاب الله عليه ، ورجع إليه إيمانه الواجب الكامل ، ويدل على هذا أنه عليه الصلاة والسلام لم يحكم على الزاني بالردة ، ولا على السارق بالردة فيقتل ، ولا على شارب الخمر بالردة فيقتل ، فقد جاء في هذا حدود : فالزاني يرجم إن كان محصنا ، ويجلد إن كان غير محصن مائة جلدة ويغرب عاما ، ولو كان الزنا ردة وكفرا لقتل ؛ كما قال النبي عليه الصلاة والسلام : « من بدل دينه فاقتلوه » (1) ، وهكذا السارق تقطع يده ولا يقتل ، فدل ذلك على أن إسلامه باق ، وأن أصل إيمانه باق ، ولكنه أتى جريمة أوجبت قطع يده ، تعزيرا وتنكيلا وردعا عن هذه المنكرات ، وهكذا شارب الخمر لم يأمر بقتله ، بل أمر أن يجلد ، فدل ذلك على أن شرب الخمر لا ينافي الإيمان بالكلية ، ولكن ينافي كماله وينافي الإيمان الواجب ، ويبقى معه أصل الإيمان ، الذي به صح إسلامه ، ولهذا لم يؤمر بقتل من شرب الخمر ، بل يحد حده الشرعي ، وهو الجلد بأربعين جلدة ، أو ثمانين جلدة ، كما رأى عمر رضي الله عنه وأرضاه ، وتبعه أهل العلم في ذلك .
__________
(1) أخرجه البخاري في كتاب استتابة المرتدين والمعاندين وقتالهم ، باب حكم المرتد والمرتدة واستتابتهم برقم 6922 .

(28/167)

وهكذا الغاصب للأموال لا يقتل ولكن يعزر ، ويؤدب ويردع بما يراه ولي الأمر : من جلد وسجن ونحو ذلك ، حتى يرتدع عن أموال الناس ، وهكذا المحارب الذي يحارب ، ويقطع الطريق ، فإنه لا يكون مرتدا إذا لم يستحل ذلك ، ولكنه يكون ناقص الإيمان ، وضعيف الإيمان ، ويستحق أن يعاقب بما شرع الله عقوبته ، من قتل وصلب وتقطيع الأيدي والأرجل ، والنفي من الأرض .
وبهذا تعلم أن الإيمان الحق ، وأن الإيمان الصادق ، هو الإيمان بكل ما أخبر الله به ورسوله ، والإيمان بكل ما شرعه الله ورسوله من قول وعمل وعقيدة ، وأنه يزيد بالطاعات وينقص بالمعاصي ، كما قال أصحاب السنة والجماعة ، وهم أصحاب النبي صلى الله عليه وسلم ومن تبعهم بإحسان ، إذا أطعنا واستقمنا زاد الإيمان ، وإذا عصينا وضيعنا نقص الإيمان ، كما سمعت في الدلائل ، كما قال جل وعلا : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (1) . في آيات كثيرات وقد سمعت الحديث : « لا يزني
__________
(1) سورة الأنفال الآية 2

(28/168)

الزاني حين يزني وهو مؤمن » (1) الحديث . فعلم بذلك أن الإيمان يزداد بالطاعات ، وينقص بالمعاصي والمخالفات ، وهو قول وعمل وعقيدة ، هكذا قال أهل السنة والجماعة ، وهكذا دل كتاب الله ودلت سنة رسول الله عليه الصلاة والسلام ، أنه قول وعمل وعقيدة ، وبعبارة أخرى أنه التصديق باللسان ، والعمل بالجوارح ، والتصديق بالجنان ، هكذا الإيمان الصادق : قول وعمل يطابقان ما في قلبك من الإيمان بالله ورسوله ، ومن الإيمان بكل ما شرعه الله ورسوله ، وأنه يزيد بالطاعة وينقص بالمعصية ، خلافا للخوارج والمعتزلة فإنهم قالوا : لا يزيد ولا ينقص ، فإما أن يوجد مرة ، وإما أن يزول كله ، وعندهم الزاني والسارق ونحوهما قد خرجا من الإيمان ، وصارا إلى الكفر والضلال عند الخوارج ، وصارا في منزلة بين منزلتين عند المعتزلة ، واتفقوا جميعا على أنه في النار مخلد فيها كسائر الكفار ، وهذا قول باطل من قول الخوارج والمعتزلة ، أما أهل السنة والجماعة فيقولون : إنه ناقص الإيمان ، وإنه ضعيف الإيمان ، ولم يخرج من الإيمان بالكلية ، بل إيمانه ناقص ، وإيمانه ضعيف ، وليس من الكفار وليس مخلدا
__________
(1) صحيح البخاري المظالم والغصب (2475) ، صحيح مسلم الإيمان (57) ، سنن الترمذي الإيمان (2625) ، سنن النسائي قطع السارق (4870) ، سنن أبي داود السنة (4689) ، سنن ابن ماجه الفتن (3936) ، مسند أحمد (2/376) ، سنن الدارمي الأشربة (2106).

(28/169)

في النار ، إذا فعل ذلك عن شهوة ، وغلبة في هواه ، لا عن تكذيب ، ولا عن استحلال ، فإنه يكون ضعيف الإيمان ، وله حكم أهل الإسلام ، وهو مؤمن بالجنة ، وإن جرى عليه ما يجري من عقاب يوم القيامة ، ومن تعذيب بأسباب أعماله السيئة ، فإن مصيره إلى الجنة ولا يخلد في النار ، أبدا ، وإنما يخلدون في النار الكفار بالله والمنافقين ، المنافقون النفاق الأكبر ، هؤلاء هم الذين يخلدون في النار ، أما العصاة فمن دخلها منهم فهو مؤمن مسلم ، موحد لم يستحل المعاصي وإنما فعلها لهوى وشهوة ، وطمع ونحو ذلك ، فهذا لا يخلد في النار ، إذا دخلها فهو مؤمن ناقص الإيمان ، مسلم ضعيف الإيمان ، إذا دخل النار بمشيئة الله فإنه لا يخلد ، وقد يعفى عنه ولا يخلد في النار ؛ لأن ما دون الشرك تحت مشيئة الله سبحانه وتعالى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فهو سبحانه وتعالى حكم على أهل الشرك بأنه لا يغفر لهم إذا ماتوا عليه ، أما العصاة فإنهم تحت مشيئة الله سبحانه ، بإسلامهم وأعمالهم الصالحة ، وإن شاء عذبهم على قدر جرائمهم
__________
(1) سورة النساء الآية 48

(28/170)

التي ماتوا عليها غير تائبين : من زنا أو سرقة أو غير ذلك ، ومآلهم بعد التطهير والتمحيص إلى الجنة ، وقد تواترت الأخبار عن رسول الله عليه الصلاة والسلام أنه يخرج من النار من كان في قلبه مثقال حبة خردل من إيمان ، مثقال ذرة من إيمان ، مثقال دينار من إيمان ، إلى غير ذلك .
هذه النصوص المتواترة عن رسول الله عليه الصلاة والسلام تدل على أن العاصي لا يخلد في النار ، ولكنه يعذب إذا دخلها ، يعذب بما شاء على قدر المعاصي التي مات عليها غير تائب ، ثم بعد تطهيره وتنقيته من الخبث يخرجه الله من النار إلى نهر الحياة كما جاء في هذه النصوص عن رسول الله عليه الصلاة والسلام ، وينبتون في النهر كما تنبت الحبة في حميل السيل ، ثم بعد أن يستتم خلقه يدخله الله الجنة برحمته سبحانه وتعالى .
وبهذا علمنا الإيمان الصادق الحق ، وعلمنا الإيمان الكاذب ، فالإيمان الصادق هو الذي فيه تطابق القلب واللسان ، وتصديق الجوارح وأنه يزيد وينقص ويضعف ويقوى ، وأن العصاة وإن كانوا دخلوا في الإيمان الصادق ، وهم من أهله لكن العاصي

(28/171)

ينقص إيمانه ، ويضعف إيمانه بقدر معاصيه التي اقترفها ، ومن أدى الواجبات وتباعد عن المحرمات ؛ كمل إيمانه ، ومن توسع في الطاعات والأعمال الصالحات ، كان من السابقين المقربين وكانت منزلته أعلى من غيره .
وبهذا يعلم حقيقة الإيمان الصادق ، وحقيقة أعمال أهله ، وأنهم هم الصفوة ، وهم خلاصة هذه الأمة ، الذين صدقوا في اتباع الرسول صلى الله عليه وسلم ، واستقاموا على طريقه : قولا وعملا وعقيدة .
هؤلاء هم أهل الإيمان الحق ، وهم أهل الإيمان الصادق ، وإن جرى منهم شيء من السيئات والمعاصي ، كان بذلك إيمانهم ضعيفا ، وكان إيمانهم بذلك ناقصا ، فعليهم أن يحققوا إيمانهم بالتوبة الصادقة ، وبالرجوع إلى الله والإنابة إليه ، وباتباع التوبة بالعمل الصالح ، وبهذا يعود إليهم إيمانهم ، وكمال إيمانهم بالتوبة الصادقة ، والعمل الصالح .

(28/172)

أما صفات المؤمنين ، فكثيرة قد أشار إليها سبحانه مجملة ومفصلة ، في قوله عز وجل :

(28/172)

{ وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) هذه من صفات أهل الإيمان التفصيلية .
أما القولية فيما بينهم : فيتحابون في الله ، ينصح بعضهم بعضا ، ويوالي بعضهم بعضا ، لا يخذل بعضهم بعضا ، ولا يفسد بعضهم بعضا ، ولا يسب بعضهم بعضا ، متوائمين فيما بينهم ، يتحابون في الله ، ويتواصون بالحق والصبر عليه ، ويتعاونون على البر والتقوى ، أينما كانوا لا غش ولا حقد ، ولا حسد بينهم ولا غير ذلك ، مما حرم الله، وإذا وجدت من نفسك أيها المسلم شيئا من هذه المعاصي ، فاعرف أن هذا نقص في إيمانك ، ونقص في دينك ، وضعف في إيمانك ، وأنك بهذا خرجت عن كمال الإيمان ، وعن تمام الإيمان ، إلى ما ألت إليه ، وإلى ما أنت صرت إليه ، من نقص وضعف بسبب المعاصي التي أقدمت عليها .
ومن صفاتهم أنهم يقيمون الصلاة ، ويؤتون الزكاة ويأمرون بالمعروف وينهون عن المنكر ، هذه من صفات أهل
__________
(1) سورة التوبة الآية 71

(28/173)

الإيمان ، ومن صفاتهم ما قاله الرسول صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا . وشبك بين أصابعه » (1) ، فهم يتعاونون ويدعم بعضهم بعضا ، ويعين بعضهم بعضا على الخير ، ومن صفاتهم قوله عليه الصلاة والسلام : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (2) . فمن صفاته أنه كامل النصيحة ، كامل المحبة لأخيه ، يحب لأخيه كل خير ، ويكره له كل شر ، ومن صفاتهم ما جاء في الحديث الصحيح : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) . كل هذا من صفات أهل الإيمان ، ومن صفاتهم
__________
(1) أخرجه البخاري في كتاب المظالم والغصب ، باب نصر المظلوم برقم 2446 ، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2585 .
(2) أخرجه البخاري في كتاب الإيمان ، باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم 13 ، ومسلم في كتاب الإيمان ، باب الدليل على أن خصال الإيمان أن يحب . . . برقم 45 .
(3) أخرجه البخاري في كتاب الآداب ، باب رحمة الناس والبهائم برقم 6011 ، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .

(28/174)

ما دل عليه قوله جل وعلا : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (1) { الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (2) { أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } (3) . هذه من صفاتهم العظيمة ، ومن صفاتهم العظيمة أيضا أنهم عند ذكر الله توجل القلوب ، وعند تلاوة كتابه يزداد إيمانهم ، وعلى ربهم يتوكلون في كل أمورهم ، عليه يعتمدون مع الأخذ بالأسباب ، ومع الأخذ بالأعمال التي شرعها الله لتمام التوكل ، فمن تمام التوكل الأخذ بالأسباب ، والأخذ بالأعمال فلا توكل إلا بأسباب ، ولا أسباب إلا بتوكل ، فالمؤمن يجمع بينهما : يعتمد على الله ، بقلبه ويفوض إليه سبحانه وتعالى أموره ، مع أخذه بالأسباب ، مع تعاطي أسباب الجنة والبعد عن أسباب النار ، ومع الأخذ بالأسباب الشرعية في كسب وطلب الحلال ، والأمر بالمعروف والنهي عن المنكر ، وغير ذلك ، فهم في إيمانهم صادقون صابرون ، وعلى ربهم يتوكلون وبالأعمال
__________
(1) سورة الأنفال الآية 2
(2) سورة الأنفال الآية 3
(3) سورة الأنفال الآية 4

(28/175)

الصالحة يأخذون ، وعليها يعتمدون ، وبترك الأعمال السيئة يعتمدون أيضا ، ويواظبون ويحافظون ، وهكذا يأخذون بكل ما شرع الله ، وبكل ما أباح الله من الأسباب فلا يضيعونها ، فالتوكل من دون أسباب عجز أيضا ، والأسباب من دون توكل عجز أيضا ، فالتوكل الصادق الذي شرعه الله لعباده ، الذي يجمع بين الأمرين : بين الاعتماد على الله وبين الأخذ بالأسباب ، والأعمال التي شرعها الله وأمر بها سبحانه وتعالى .
ومما ورد في صفات المؤمنين قوله عليه الصلاة والسلام في الحديث الصحيح الذي رواه الشيخان عن ابن عمر رضي الله تعالى عنهما ، أن النبي صلى الله عليه وسلم قال : « المسلم أخو المسلم لا يبغضه ولا يسلمه ، ومن كان في حاجة أخيه كان الله في حاجته ، ومن فرج عن مسلم كربة فرج الله عنه كربة من كرب يوم القيامة ، ومن ستر مسلما ستره الله يوم القيامة » (1) .
__________
(1) أخرجه البخاري في كتاب المظالم والغصب ، باب لا يظلم المسلم المسلم ولا يسلمه برقم 2442 ، ومسلم في كتاب البر والصلة والآداب ، باب تحريم الظلم برقم 2580 .

(28/176)

والأحاديث في هذا المعنى كثيرة ، والآيات كثيرة ، ويكفينا ما أشرنا إليه من آيات وأحاديث في بيان صفات المؤمنين وأخلاقهم وأعمالهم الطيبة ، وفي بيان الإيمان الحق الذي رضي الله على أهله ، ومدحهم ووعدهم الجنة والكرامة ، والإيمان الباطل الكاذب الذي ذم الله أهله ، وعابهم ووصفهم بالنفاق ووعدهم عليه بالدرك الأسفل من النار .
وبهذا علمنا الإيمان الصادق الإيمان الحق ، وأعمال أهله وصفاتهم ، وعلمنا الإيمان الباطل الكاذب ، وصفات أهله وأنهم أهل النفاق ، وأهل الكذب والخيانة والغش والخداع .
نسأل الله العافية من صفاتهم وأخلاقهم ، ونسأله سبحانه أن يوفقنا وإياكم لما فيه رضاه ، وأن يحقق إيماننا جميعا ، وأن يوفقنا للصدق في القول والعمل ، وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعهم بإحسان .

(28/177)


أهمية التوحيد - مجموع فتاوى ابن باز

6 - بيان أهمية التوحيد
س : نريد من سماحتكم أن توجهوا نداء إلى الناس تبينون فيه أهمية الدعوة إلى الله وتفسر النافي لمعنى ( لا إله إلا الله ) . (1) .
الجواب : في كتاب الله العظيم الكفاية العظيمة والدعوة إلى هذا الحق العظيم ، فقد دعاهم مولاهم سبحانه وتعالى في كتابه العظيم في آيات كثيرة إلى أن يعبدوه وحده ، وهكذا رسوله صلى الله عليه وسلم دعاهم إلى ذلك بمكة والمدينة مدة ثلاث وعشرين سنة ، يدعو إلى الله ويبصر الناس بدينهم ، كما قال سبحانه : { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقال سبحانه : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (3) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) وقال جل وعلا : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (5) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (6)
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 10 ) .
(2) سورة البقرة الآية 21
(3) سورة البقرة الآية 163
(4) سورة الإسراء الآية 23
(5) سورة الزمر الآية 2
(6) سورة الزمر الآية 3

(28/178)

وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (1) وقال عز وجل : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (2) في آيات كثيرة ، قال سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وقال النبي صلى الله عليه وسلم في الحديث الصحيح : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (4) متفق على صحته . وقال عليه الصلاة والسلام : « من مات وهو يدعو من دون الله ندا دخل النار » (5) . وقال عليه الصلاة والسلام : « من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا
__________
(1) سورة غافر الآية 14
(2) سورة محمد الآية 19
(3) سورة البينة الآية 5
(4) أخرجه البخاري في كتاب اللباس ، باب إرداف الرجل خلف ، برقم 5967 ، ومسلم في كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة برقم 30 .
(5) أخرجه البخاري في كتاب تفسير القرآن ، باب قوله تعالى : { ومن الناس من يتخذ من دون الله أندادا } برقم 4497 .

(28/179)

دخل النار » (1) . فالواجب على جميع أهل الأرض من المكلفين أن يعبدوا الله وحده ، وأن يقولوا : لا إله إلا الله ، وأن يشهدوا أن محمدا رسول الله ، وأن يخصوا الله بدعائهم وخوفهم ورجائهم واستغاثتهم وصومهم وصلاتهم وسائر عباداتهم ، وهكذا طوافهم بالكعبة يطوفون بالكعبة تقربا إلى الله وعبادة له وحده سبحانه وتعالى ، وأن يحذروا دعوة غير الله بأصحاب القبور أو بالأصنام أو الأنبياء أو غير ذلك ، فالعبادة حق الله وحده ، لا يجوز لأحد أن يصرفها لغيره سبحانه وتعالى ، والعبادة : اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة ، الصلاة عبادة ، والصوم عبادة ، والصدقة عبادة ، والحج عبادة ، وخوف الله عبادة ، ورجاؤه عبادة ، والنذر عبادة ، والذبح عبادة ، وهكذا لا يستغيث إلا بالله ، ولا يطلب المدد إلا من الله سبحانه وتعالى ؛ لأنه خالقه وربه ومعبوده هو الحق سبحانه وتعالى ، وقد بعث الله الرسل كلهم بذلك من أولهم إلى آخرهم من
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب من مات لا يشرك بالله شيئا دخل الجنة ، برقم 93 .

(28/180)

أولهم نوح إلى آخرهم محمد عليهم أفضل الصلاة والسلام ، كلهم يدعون الناس إلى توحيد الله كما قال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) .
وكان صلى الله عليه وسلم يقول لأهل مكة : « يا قوم قولوا لا إله إلا الله تفلحوا » (3) هذا هو الواجب على جميع المكلفين من الرجال والنساء ، من العجم والعرب ، من الجن والإنس ، في جميع أرض آله ، يجب عليهم أن يعبدوا الله وحده ، وأن يقولوا : لا إله إلا الله ، وأن يخصوه بالعبادة سبحانه وتعالى ، وألا يعبدوا معه سواه لا صنما ولا نبيا ولا ملكا ولا جنيا ولا شجرا ولا غير ذلك ، العبادة حق الله وحده : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) هذا هو الواجب على جميع المكلفين من جن وإنس ، من عرب وعجم
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) أخرجه الإمام أحمد ، في مسند المكيين ، حديث ربيعة بن عباد الديلي رضي الله عنه برقم 15593 بلفظ : '' يا أيها الناس . . . '' ، وابن حبان 14\6562
(4) سورة الإسراء الآية 23

(28/181)

من ذكور وإناث من ملوك وعامة ، يجب على الجميع أن يعبدوا الله وحده ، وأن يخصوه بدعائهم وخوفهم ورجائهم وتوكلهم واستغاثاتهم ونذورهم وذبحهم وصلاتهم وصومهم ونحو ذلك ، كما قال عز وجل : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (4) .
لكن خوف الإنسان ما يضره واتخاذ الأسباب غير داخل في العبادة ، خوفه من اللص حتى يغلق الباب ويتخذ الحرس لا حرج في ذلك كما قال الله عن موسى لما خاف فرعون قال : { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } (5) خائف من شر فرعون ، وخوف الأمور الحسية ، وخوف الظلمة واتخاذ الأسباب هذا غير داخل في العبادة،
__________
(1) سورة النساء الآية 36
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5
(5) سورة القصص الآية 21

(28/182)

فإذا خاف من اللصوص وأغلق بابه وجعل حارسا على ماله ، أو خاف حين سفره من اللصوص أو قطاع الطريق وحمل السلاح وسلك الطريق الآمنة ، كل هذا لا بأس به ، وهكذا إذا خاف الجوع أكل وإذا خاف الظمأ شرب ، وإذا خاف البرد لبس ما يدفئه وما أشبه ذلك من الأمور الحسية المعروفة لا حرج في ذلك ، وهكذا إذا استعان بأخيه في مزرعته ، في إصلاح سيارته ، في بناء بيته ، هذه أمور عادية غير داخلة في العبادة ، كما قال تعالى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) لموسى ، هذه أمور عادية يقدر عليها المخلوق ، التصرف مع المخلوق الحي الحاضر في أشياء يقدر عليها من تعاون في بناء ، في مزرعة ، في جهاد ، وغر ذلك هذا غير داخل فيما يتعلق بالعبادة . لكن دعاء الميت ، دعاء الشجر ، دعاء الصنم ، دعاء الجن ، دعاء الملائكة ، دعاء الأنبياء ؛ ليستغيث بهم هذا هو الشرك الأكبر ، أو دعاء الحي في أمور لا يقدر عليها ، يعتقد فيه أن له تصرفا في الكون ، كما يفعل بعض الصوفية مع مشايخهم يدعونهم مع الله
__________
(1) سورة القصص الآية 15

(28/183)

ويعتقدون أن لهم تصرفا في الكون ، فإن لهم سرا يستطيعون معه أن يعلموا الغيب أو ينفعوا الناس بما لا يقدر عليه إلا الله عز وجل ، هذه أمور شركية حتى مع الأحياء ، نسأل الله السلامة .

(28/184)


التوحيد أصل الدين وأساس الملة - مجموع فتاوى ابن باز

7 - التوحيد أصل الدين وأساس الملة
س : سماحة الشيخ : أرجو بيان أهمية التوحيد ، وبيان ذلك خصوصا وقد زهد كثير من الشباب فيه وفقكم الله ؟ (1) ج : معرفة التوحيد هي أصل الأصول وأصل الدين كما تقدم ، أصل الدين أن تعلم معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله ، هذا هو أعظم واجب ، وهو أول شيء دعت إليه الرسل ودعا إليه نبينا عليه الصلاة والسلام ، تفقيه الناس بالشهادتين ، وأن يخلعوا الأوثان والأصنام ، وأن يعبدوا الله وحده .
هذا أول شيء دعت إليه الرسل ، وهذا هو الواجب على كل مسلم مكلف : وأن يوحد الله ، وأن يخصه بالعبادة قبل كل
__________
(1) من ضمن الأسئلة المطروحة على سماحته بعد المحاضرة التي ألقاها في جامعة الإمام محمد بن سعود بالرياض .

(28/184)

شيء ، كما قال تعالى : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } (1) ، وقال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) ، وقال تعالى : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (3) ، وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) .
فالواجب على كل مكلف : أن يتفقه في الدين ، وأن يخص الله بالعبادة ، وأن يعرف معنى ( لا إله إلا الله ) ، ومعنى شهادة ( أن محمدا رسول الله ) ، وأن معنى الأولى : توحيد الله والإخلاص له ، وصرف العبادة له دون كل ما سواه ، والإيمان بأن هذا هو الحق ، وهو أصل الدين وأساس الملة ، كما قال الله سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (5) مع الإيمان برسول الله وأنه رسول حقا ، محمد بن عبد الله بن عبد المطلب،
__________
(1) سورة محمد الآية 19
(2) سورة الإسراء الآية 23
(3) سورة النساء الآية 36
(4) سورة النحل الآية 36
(5) سورة لقمان الآية 30

(28/185)

وأن الواجب اتباعه والسير على منهاجه ، وأن الأعمال لا تقبل إلا بالأمرين : الإخلاص لله ، والمتابعة لرسوله صلى الله عليه وسلم .

(28/186)


توحيد الربوبية أنكره شواذ لا عبرة بهم - مجموع فتاوى ابن باز

8 - توحيد الربوبية أنكره شواذ لا عبرة بهم
س : الشيوعيون والملاحدة في عصرنا ينكرون وجود الله ، ألا يعتبر هذا إنكارا لتوحيد الربوبية ، خلاف ما قاله بعض أهل العلم ، بأن أحدا من الكفار لم ينكر توحيد الربوبية ؟ (1)
ج : ذكر العلماء أن توحيد الربوبية أمر معترف به عند الأمم ، وإنما أنكره شواذ من الناس لا عبرة بهم ، منهم المجوس حيث قالوا : إن هناك إلهين : النور والظلمة ، وأن النور أعظم من الظلمة ، وأنه خلق الخير ، وأن الظلمة خالقة الشر ، وأما إنكار الآلهة بالكلية فهذا قد قاله مكابرة فرعون ، وهكذا الفلاسفة الأقدمون .
والملاحدة معروفون بأنهم يرون الأفلاك آلهة ، وأن لها حركتها المعروفة ، لكن جمهور المشركين وعامتهم يقرون بالرب،
__________
(1) نشر في ( مجلة الدعوة ) العدد ( 1648 ) بتاريخ 8 ربيع الأول 1419 هـ .

(28/186)

وأن هناك ربا خلق ورزق وهو في العلو ، وإنما تقربوا إليه بما فعلوا من الشركيات .
وكفار قريش أنكروا المعاد ، وهم يقرون بأن الله ربهم وخالقهم ، ولكنهم أشركوا في العبادة وأنكروا المعاد ، وقالوا : { مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا } (1) ، وأنكروا الجنة والنار ، فبعث الله محمدا صلى الله عليه وسلم إليهم وإلى غيرهم من الجن والإنس بإرشادهم إلى الحق ، وإنكار ما هم عليه من الباطل ، فاتبعه من أراد الله له السعادة ، وكفر به الأكثرون كغيره من الرسل عليهم الصلاة والسلام ، كما قال تعالى : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (2) ، وقال تعالى : { وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ } (3) ، والآيات في هذا المعنى كثيرة .
__________
(1) سورة الجاثية الآية 24
(2) سورة يوسف الآية 103
(3) سورة سبأ الآية 20

(28/187)

9 - لا تزهدوا في الحق لقلة السالكين ولا تغتروا بالباطل لكثرة الهالكين (1) إن التقوى كلمة جامعة تجمع الخير كله وحقيقتها أداء ما أوجب الله ، واجتناب ما حرمه الله على وجه الإخلاص له والمحبة والرغبة في ثوابه والحذر من عقابه ، وقد أمر الله عباده بالتقوى ووعدهم عليها بتيسير الأمور وتفريج الكروب وتسهيل الرزق وغفران السيئات والفوز بالجنات . قال تعالى : { يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (2) ، وقال تعالى : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (3) .
فيا معشر المسلمين راقبوا الله سبحانه وبادروا إلى التقوى في جميع الحالات ، وحاسبوا أنفسكم في جميع أقوالكم وأعمالكم ومعاملاتكم ، وتداركوا أنفسكم وتوبوا إلى ربكم ، وتفقهوا في دينكم ، وبادروا إلى أداء ما أوجب عليكم واجتنبوا ما حرم الله
__________
(1) نشرت في جريدة الندوة ، العدد ( 12033 ) بتاريخ 8 \ 2 \ 1419 هـ .
(2) سورة الحج الآية 1
(3) سورة القلم الآية 34

(28/188)

لتفوزوا بالعز والأمن والهداية والسعادة في الدنيا والآخرة ، واحذروا من الانكباب على الدنيا وإيثارها على الآخرة .
قال بعض السلف رحمهم الله : لا تزهد في الحق لقلة السالكين ولا تغتر بالباطل لكثره الهالكين .
وأوصي إخواني المسلمين بخمسة أمور :
الأول : الإخلاص لله وحده في جميع القربات القولية والعملية والحذر من الشرك كله دقيقه وجليله ، وهذا أوجب الواجبات وأهم الأمور .
الثاني : التفقه في القرآن وسنة الرسول صلى الله عليه وسلم والتمسك بهما وسؤال أهل العلم عن كل ما أشكل عليكم في أمر دينكم ، والحذر من اتباع الهوى ، وعليكم بالتمسك بالحق والدعوة إليه والحذر مما خالفه للفوز بخيري الدنيا والآخرة .
الثالث : إقامة الصلوات الخمس والمحافظة عليها في الجماعة ، فإنها من أهم الواجبات وأعظمها بعد الشهادتين ، وهي عمود الدين والركن الثاني من أركان الإسلام ، وهي أول شيء يحاسب عليه العبد من عمله يوم القيامة .

(28/189)

الرابع : العناية بالزكاة والحرص على أدائها كما أوجب الله ، وكل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة ، أما غير المكلف من المسلمين كالصغير والمجنون فالواجب على وليه العناية بإخراج زكاة ماله كلما حال عليه الحول ؛ لعموم الأدلة من الكتاب والسنة ، والدالة على وجوب الزكاة في مال المسلم مكلفا كان أو غير مكلف .
الخامس : يجب على كل مكلف من المسلمين أن يطيع الله ورسوله في كل ما أمر الله ورسوله ، كصيام رمضان وحج البيت مع الاستطاعة وسائر ما أمر الله به ورسوله ، وأن يعظم حرمات الله ، ويتفكر فيما خلق لأجله وأمر به ، ويحاسب نفسه في ذلك دائما ، فإن كان قد قام بما أوجب عليه فرح بذلك وحمد الله عليه وسأله الثبات ، وأخذ حذره من الكبر والعجب وتزكية النفس ، وإن كان قد قصر فيما أوجب الله عليه بادر إلى التوبة الصادقة والندم والاستقامة على أمر الله ، والإكثار من الذكر والاستغفار والضراعة إلى الله سبحانه وسؤاله ، والتوبة من سالف الذنوب والتوفيق لصالح

(28/190)

القول والعمل ، ومتى وفق العبد لهذا الأمر العظيم فذلك عنوان سعادته ونجاته في الدنيا والآخرة .
فاتقوا الله عباد الله وعظموا أمره ونهيه وبادروا بالتوبة إليه من جميع ذنوبكم ، واعتمدوا عليه وحده وتوكلوا عليه فإنه خالق الخلق ورازقهم ، ونواصيهم بيده سبحانه ، لا يملك أحدهم لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا .
قدموا - رحمكم الله - حق ربكم وحق رسوله على حق غيره ، وطاعة غيره كائنا من كان ، وتآمروا بالمعروف وتناهوا عن المنكر ، وأحسنوا الظن بالله وأكثروا من ذكره واستغفاره ، وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان .

(28/191)


اشتداد غربة الإسلام في آخر الزمان - مجموع فتاوى ابن باز

10 - بيان اشتداد غربة الإسلام في آخر الزمان
س : ثبت عن النبي صلى الله عليه وسلم في حديث طويل « يصبح الرجل مؤمنا ويمسي كافرا ، ويمسي الرجل مؤمنا ويصبح كافرا ، يبيع دينه بعرض من الدنيا قليل » (1) ما المقصود بالكفر في الحديث وكيف يكون بيع الدين ؟ (2) ج : لقد ثبت عنه صلى الله عليه وسلم أنه قال : « بادروا بالأعمال فتنا كقطع الليل المظلم » (3) بادروا بالأعمال يعني الصالحة « فتنا كقطع الليل المظلم ، يصبح الرجل فيها مسلما ويمسي كافرا ، ويمسي مؤمنا ، ويصبح كافرا ، يبيع دينه بعرض من الدنيا قليل » (4) المعنى أن الغربة في الإسلام تشتد حتى يصبح المؤمن مسلما ، ثم يمسي كافرا ، وبالعكس يمسي مؤمنا ، ويصبح كافرا ، يبيع دينه بعرض من الدنيا ، وذلك بأن يتكلم بالكفر ، أو يعمل به من أجل الدنيا ، فيصبح مؤمنا ويأتيه من يقول له : تسب الله
__________
(1) صحيح مسلم الإيمان (118) ، سنن الترمذي الفتن (2195) ، مسند أحمد (2/304).
(2) من أسئلة حج عام 1415 هـ ، شريط 49\ 9 .
(3) صحيح مسلم الإيمان (118) ، سنن الترمذي الفتن (2195) ، مسند أحمد (2/390).
(4) أخرجه مسلم كتاب الإيمان ، باب الحث على المبادرة بالأعمال برقم 118 .

(28/192)

وتسب الرسول ، تدع الصلاة ونعطيك كذا وكذا ، تستحل الزنا ، تستحل الخمر ، ونعطيك كذا وكذا ، فيبيع دينه بعرض من الدنيا ، ويصبح كافرا ، أو يمسي كذلك أو يقولوا : لا تكن مع المؤمنين نعطيك كذا وكذا لتكون مع الكافرين ، فيغريه بأن يكون مع الكافرين وفي حزب الكافرين ، وفي أنصارهم ، حتى يعطيه المال الكثير ، فيكون وليا للكافرين ، وعدوا للمؤمنين ، وأنواع الردة كثيرة جدا ، وغالبا ما يكون ذلك بسبب الدنيا ، حب الدنيا وإيثارها على الآخرة ، لهذا قال : « يبيع دينه بعرض من الدنيا » (1) وفي لفظ آخر : « بادروا بالأعمال الصالحة ، هل تنتظرون إلا فقرا منسيا أو غنى مطغيا ، أو موتا مجهزا ، أو مرضا مفسدا ، أو هرما مفندا ، أو الدجال شر غائب ينتظر ، أو الساعة فالساعة أدهى وأمر » (2) المؤمن يبادر بالأعمال ، يحذر قد يبتلى بالموت العاجل ، موت الفجأة ، قد يبتلى بمرض يفسد عليه قوته ، فلا يستطيع العمل ، يبتلى بهرم ، يبتلى بأشياء أخرى ، على الإنسان أن يغتنم حياته وصحته
__________
(1) صحيح مسلم الإيمان (118) ، سنن الترمذي الفتن (2195) ، مسند أحمد (2/390).
(2) أخرجه الترمذي في كتاب الزهد ، باب ما جاء في المبادرة بالعمل برقم 2306 .

(28/193)

وعقله ، بالأعمال الصالحات ، قبل أن يحال بينه وبين ذلك تارة بأسباب يبتلى بها ، من مرض وغيره ، وتارة بالطمع في الدنيا ، وحب الدنيا ، وإيثارها على الآخرة ، وتزيينها من أعداء الله ، والدعاة إلى الكفر والضلال .

(28/194)


الأدب مع الله سبحانه - مجموع فتاوى ابن باز

11 - كلمة عن الأدب مع الله سبحانه
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اتبع هداه أما بعد (1) :
فيسرنا أن نستضيف في بداية هذه الحلقة سماحة والدنا الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية والرئيس العام لرئاسة البحوث العلمية والإفتاء ، ليحدثنا عن الأدب مع الله سبحانه وتعالى : مظاهره الحسنة ، وما يناقضه من مظاهر سوء الأدب مع الله جل وعلا .
الحمد لله وصلى الله وسلم على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :
__________
(1) لقاء قناة (اقرأ) مع سماحته بتاريخ 26\10\ 1419هـ .

(28/194)

فإن الواجب على جميع المكلفين هو التأدب مع الله ، وذلك بإخلاص العبادة له ، وترك عبادة ما سواه ، والإيمان به ، وبكل ما أخبر به سبحانه في كتابه العظيم ، على لسان رسوله محمد عليه الصلاة والسلام ، عن أسمائه وصفاته وعن الآخرة ، والجنة والنار والحساب والجزاء وغير ذلك ، يجب على كل مكلف أن يؤمن بالله ، وأن يخصه بالعبادة ، وألا يشرك به شيئا سبحانه وتعالى ، فأعظم الأدب توحيد الله ، والإخلاص له ، وأعظم سوء الأدب ، الشرك بالله وصرف بعض العبادة لغيره سبحانه وتعالى ، يقول الله جل وعلا : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) ، ويقول سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) ، ويقول سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) ، ويقول : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) . فأعظم الأدب وأهمه وأوجبه : إخلاص العبادة لله
__________
(1) سورة الإسراء الآية 23
(2) سورة الذاريات الآية 56
(3) سورة البينة الآية 5
(4) سورة النحل الآية 36

(28/195)

وحده ، وترك عبادة ما سواه ، وأن يخص بالعبادة ، من دعاء وخوف ورجاء وتوكل ، ورغبة ورهبة وذبح ونذر ، واستغاثة وغير ذلك ، كما قال سبحانه : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (2) .
وبهذا يعلم أن ما يفعله الجهلة من دعاء الأموات والاستغاثة بالأموات ، والنذر لهم والذبح لهم ، أن هذا هو الشرك الأكبر ، هذا هو عبادة غير الله ، وهذا داخل في قوله جل وعلا : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (3) ، وفي قوله سبحانه : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (4) ، وفي قوله عز وجل : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (5) ، وفي قوله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (6) .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الأنعام الآية 88
(4) سورة المائدة الآية 72
(5) سورة الزمر الآية 65
(6) سورة النساء الآية 48

(28/196)

فالواجب : تخليص العبادة لله وحده ، وأن يخص بالعبادة من دعاء وخوف ، ورجاء ، وتوكل ، وذبح ، ونذر ، وغير هذا كله لله وحده ، والله يقول جل وعلا : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (1) ويقول جل وعلا : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (2) يعني من المشركين ، فالواجب على جميع المكلفين أن يخصوا الله بالدعاء ، وبسائر أنواع العبادة ، ومن الأدب مع الله الإيمان بأسمائه وصفاته ، كما قال تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (3) ، وأن تثبت أسماؤه وصفاته كما جاءت في كتابه الكريم ، وعلى لسان رسوله صلى الله عليه وسلم ، وأن يوصف بها على الوجه اللائق بالله ، من غير تحريف ولا تعطيل ولا تكييف ، ولا تمثيل ، بل يجب إثباتها لله ، كما جاءت في القرآن ، والسنة الصحيحة ، على الوجه اللائق بالله ، من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ، كالاستواء والنزول ، والضحك والرضا ، والغضب ونحو ذلك ، يجب إثباتها لله ، وأنه
__________
(1) سورة غافر الآية 60
(2) سورة يونس الآية 106
(3) سورة الأعراف الآية 180

(28/197)

سبحانه قد استوى على عرشه استواء يليق بجلاله وعظمته ، لا يشابه خلقه في استوائهم ، كما أنه سبحانه يرضى ويغضب ، ويرحم ويعطي ويمنع ويضحك ، يرحم عباده جل وعلا ، ويتكلم ، كل ذلك على الوجه اللائق به ، لا يشبه كلام عباده ، ولا يشبه صفات عباده ، { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) ، ويقول سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2) .
فدعاء غير الله من الأموات ، أو الأصنام أو الكواكب أو الجن سوء أدب مع الله ، وكفر به سبحانه وتعالى ، وهكذا تأويل صفاته ، كله من سوء الأدب مع الله ، وهكذا سوء الظن به جل وعلا ، كله من سوء الأدب مع الله ، فالواجب على الجميع حسن الظن بالله ، والاستقامة على دينه ، وإخلاص العبادة له سبحانه وتعالى ، والإيمان بأسمائه وصفاته ، وبكل ما خبر به رسوله صلى الله عليه وسلم ، هذا هو الواجب على الجميع ، وعلى الجميع اتباع القرآن الكريم ، والتمسك به ، والحذر مما يخالفه ، مع اتباع السنة
__________
(1) سورة الشورى الآية 11
(2) سورة النحل الآية 74

(28/198)

وتعظيمها ، هذا هو الواجب على الجميع ، اتباع القرآن والسنة وتعظيمهما ، والحذر مما يخالفهما .
نسأل الله أن يوفق المسلمين جميعا للفقه في كتابه ، وسنة نبيه ، والاستقامة على دينه ، والحذر من كل ما يخالف شرعه ، إنه سبحانه وتعالى سميع قريب ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعهم بإحسان .

(28/199)


حكم الاحتجاج على ترك الأسباب بحديث السبعين ألفا - مجموع فتاوى ابن باز

12 - حكم الاحتجاج على ترك الأسباب بحديث السبعين ألفا
س : هناك من يحتج على ترك الأسباب بحديث السبعين ألفا الذين يدخلون الجنة بغير حساب ولا عذاب فما هو الرد عليهم ؟ (1)
ج : هؤلاء السبعون ما تركوا الأسباب ، إنما تركوا شيئين وهما : الاسترقاء والكي ، والاسترقاء : هو طلب الرقية من الناس .
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد 46 لعام 1416 هـ .

(28/199)

وهذا الحديث يدل على أن ترك الطلب أفضل وهكذا ترك الكي أفضل ، لكن عند الحاجة إليهما لا بأس بالاسترقاء والكي ؛ لأن النبي صلى الله عليه وسلم أمر عائشة أن تسترقي من مرض أصابها ، وأمر أم أولاد جعفر بن أبي طالب رضي الله عنه وهي أسماء بنت عميس رضي الله عنها أن تسترقي لهم ، فدل ذلك على أنه لا حرج في ذلك عند الحاجة إلى الاسترقاء ، ولأنه صلى الله عليه وسلم قال : « الشفاء في ثلاث : كية نار ، أو شرطة محجم ، أو شربة عسل ، وما أحب أن أكتوي » (1) وقد كوى عليه الصلاة والسلام بعض أصحابه لما دعت الحاجة إلى الكي ؛ لأنه سبب مباح عند الحاجة إليه ، والاسترقاء : طلب الرقية ، أما إن رقي من دون سؤال فهو من الأسباب المباحة كالأدوية المباحة من إبر وحبوب وشراب وغير ذلك ، أما الطيرة المذكورة في حديث السبعين فهي التشاؤم ببعض المرئيات أو المسموعات وهي محرمة ، ومن الشرك الأصغر إذا ردت المتشائم عن حاجته ؛ لقول الله سبحانه : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (2)
__________
(1) أخرجه البخاري في كتاب الطب ، باب الشفاء في ثلاث برقم 5681 .
(2) سورة الأنفال الآية 2

(28/200)

وقوله صلى الله عليه وسلم : « لا عدوى ولا طيرة » (1) وقوله صلى الله عليه وسلم أيضا : « الطيرة شرك الطيرة شرك » (2) وقوله صلى الله عليه وسلم لما ذكرت عنده الطيرة : « أحسنها الفأل ولا ترد مسلما ، فإذا رأى أحدكم ما يكره فليقل : اللهم لا يأتي بالحسنات إلا أنت ، ولا يدفع السيئات إلا أنت ، ولا حول ولا قوة إلا بك » (3) وروي عنه صلى الله عليه وسلم أنه قال : « من ردته الطيرة عن حاجته فقد أشرك " قالوا : فما كفارة ذلك يا رسول الله ؟ قال : " أن تقول اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك » (4) رواه أحمد ، فعلم مما ذكرنا من الأدلة أن التوكل لا يمنع تعاطي الأسباب ، فالإنسان يأكل ويشرب ، فالأكل سبب للشبع
__________
(1) أخرجه البخاري في كتاب الطب ، باب لا عدوى برقم 5772 ، ومسلم في كتاب السلام ، باب لا عدوى ولا طيرة برقم 2222 .
(2) أخرجه أبو داود في كتاب الطب ، باب في الطيرة برقم 3910 .
(3) أخرجه أبو داود في كتاب الطب ، باب الطيرة ، برقم 3919 .
(4) أخرجه الإمام أحمد في مسند المكثرين من الصحابة ، مسند عبد الله بن عمرو بن العاص برقم 7005 .

(28/201)

ولقوام هذا البدن وسلامته ، وهكذا الشرب ، ولا يجوز للإنسان أن يقول : أنا لا آكل ولا أشرب ، وأتوكل على الله في حياتي ، وأبقى صحيحا سليما ، فهذا لا يقوله عاقل ، وهكذا يلبس الثياب الثقيلة في الشتاء للدفء ؛ لأنه يضره البرد ، وهكذا يتعاطى الأسباب الأخرى من إغلاق الباب حذرا من السراق ، ويحمل السلاح عند الحاجة ، وكل هذه أسباب مأمور بها الإنسان ، والنبي صلى الله عليه وسلم سيد المتوكلين ، في أحد لبس السلاح وفي بدر كذلك ، وفي أحد ظاهر بين درعين ولبس اللامة ، وعليه المغفر حين دخل مكة ، وكل هذه أسباب فعلها صلى الله عليه وسلم ، وهكذا أصحابه رضي الله عنهم .

(28/202)


مصير من لم تبلغه دعوة دين الإسلام - مجموع فتاوى ابن باز

13 - مصير من لم تبلغه دعوة دين الإسلام
س : ما مصير من لا يعلم بأن دين الإسلام هو الدين الصحيح ، والمقبول عند الله ، ويعتقد دينا خير الإسلام ؟ (1) .
ج : إذا كان المسئول عنه عاش بين المسلمين ، وقد بلغه القرآن والسنة ، ومع ذلك يعتقد دينا غير دين الإسلام فحكمه
__________
(1) نشر في ( جريدة المسلمون ) العدد ( 711 ) 28 جمادى الأولى 1419هـ

(28/202)

حكم أهل الدين الذي اعتقده وهو الكفر ، لأن الله جل وعلا يقول في القرآن الكريم عن نبيه عليه الصلاة والسلام : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) ، ويقول سبحانه : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (2) ، ويقول صلى الله عليه وسلم : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة ، يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به ، إلا كان من أهل النار » (3) .
أما إن كان المسئول عنه قد عاش بين الكافرين الذين لم يبلغهم القرآن ، ولا خبر الرسول صلى الله عليه وسلم ، فهذا حكمه حكم أهل الفترة ، وهم يمتحنون يوم القيامة ، فمن نجح في الامتحان دخل الجنة ومن عصى دخل النار ؛ لأن الله سبحانه يقول : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (4) والله ولي التوفيق .
__________
(1) سورة الأنعام الآية 19
(2) سورة إبراهيم الآية 52
(3) أخرجه مسلم في كتاب الإيمان ، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم برقم 153 .
(4) سورة الإسراء الآية 15

(28/203)


حكم من اكتفى بقول لا إله إلا الله دون العمل بمقتضاها - مجموع فتاوى ابن باز

14 - حكم من اكتفى بقول لا إله إلا الله دون العمل بمقتضاها
س : من قال لا إله إلا الله دخل الجنة ، هل هذا حديث ، وما معناه ؟ وهل يكتفي الإنسان بقول : لا إله إلا الله دون العمل بمقتضاها ؟ (1) .
ج : جاء في ذلك أحاديث كثيرة عن النبي صلى الله عليه وسلم تدل على أن من قال : لا إله إلا الله صدقا من قلبه دخل الجنة ، وفي بعضها خالصا من قلبه ، وفي بعضها : « أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله ، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (2) وفي بعضها يقول عليه الصلاة والسلام : « أمرت أن أقاتل الناس ، حتى يشهدوا أن لا إله إلا الله ، وأن محمدا رسول الله ويقيموا الصلاة
__________
(1) نشر في ( جريدة المسلمون ) العدد ( 711 ) بتاريخ 28 جمادى الأولى 1419 هـ .
(2) أخرجه البخاري في كتاب الإيمان ، باب { فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم } برقم 25 ، ومسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 21 .

(28/204)

ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم ، إلا بحق الإسلام وحسابهم على الله » (1) .
والأحاديث كلها يفسر بعضها بعضا ، والمعنى أن من قال : لا إله إلا الله صادقا من قلبه مخلصا لله وحده ، وأدى حقها بفعل ما أمر الله ، وترك ما حرم الله ، ومات على ذلك دخل الجنة ، وعصم دمه وماله حال حياته ، إلا بحق الإسلام .
فالواجب على جميع المسلمين أن يتقوا الله ويخلصوا له العبادة ، وأن يؤمنوا برسوله محمد صلى الله عليه وسلم ، وأنه رسول الله إلى جميع الثقلين ، الجن والإنس ، وأنه خاتم الأنبياء ليس بعده نبي ، وعليهم مع ذلك أن يؤدوا فرائض الله ، وأن يدركوا محارم الله ، وأن يتعاونوا على البر والتقوى ، وأن يتواصوا بالحق والصبر عليه ، وأن يتبرءوا من كل ما يخالف ذلك من جميع أديان المشركين . فمن مات على ذلك دخل الجنة بغير حساب ولا عذاب ، ومن أتى شيئا
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب { فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم } برقم 25 ، ومسلم كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا : لا إله إلا الله برقم 22 .

(28/205)

من المعاصي كالزنا وشرب الخمر وأكل الربا وعقوق الوالدين وغير ذلك من المعاصي ، ومات على ذلك ولم يتب فهو تحت مشيئة الله ، إن شاء الله غفر له فضلا منه وإحسانا من أجل توحيده وإيمانه بالله وبرسوله صلى الله عليه وسلم ، وسلامته من الشرك ، وإن شاء عذبه على قدر المعاصي التي مات عليها ، ثم يخرجه الله من النار ، بعد التطهير والتمحيص ويدخله الجنة ؛ لقول الله عز وجل : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فأخبر سبحانه أنه لا يغفر الشرك لمن مات عليه ، وأما ما دونه فهو معلق بمشيئة الله ، فقد يعفو له سبحانه عنه فضلا ورحمة منه بدون شفاعة أحد ، وقد يغفر له سبحانه بشفاعة الأنبياء والصالحين والأفراط وغيرهم ممن يأذن الله لهم بالشفاعة من المؤمنين كما قال تعالى : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (2) ، وقال سبحانه في حق الملائكة : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } (3) وقال عز وجل :
__________
(1) سورة النساء الآية 48
(2) سورة البقرة الآية 255
(3) سورة الأنبياء الآية 28

(28/206)

{ وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (1) وقد ثبت عن رسول الله صلى الله عليه وسلم أنه يشفع يوم القيامة لكثير من العصاة من أمته الذين دخلوا النار بذنوبهم ، عدة شفاعات ، فيحد الله له حدا في كل شفاعة ، فيخرجهم من النار ، وتشفع الملائكة ، والأنبياء والصالحون والأفراط ، بعد إذنه سبحانه لهم ، ويبقى في النار بقية من العصاة لم تشملهم الشفاعة ، فيخرجهم الله سبحانه من النار بفضله ورحمته ، ولا يبقى في النار إلا الكفار ، فإنهم يخلدون فيها أبد الآباد ، كما قال الله عز وجل في حقهم : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (2) وقال سبحانه في حقهم : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (3) ، وقال سبحانه في حقهم : { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } (4) .
__________
(1) سورة النجم الآية 26
(2) سورة البقرة الآية 167
(3) سورة المائدة الآية 37
(4) سورة الإسراء الآية 97

(28/207)

وقال عز وجل في حقهم : { فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا } (1) ، وقال سبحانه وتعالى في حقهم أيضا : { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ } (2) { وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ } (3) فيرد عليهم سبحانه بقوله : { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ } (4) .
والآيات في هذا المعنى كثيرة ، وهذا الذي ذكرناه هو قول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان ، نسأل الله أن يجعلنا منهم ، والله ولي التوفيق .
__________
(1) سورة النبأ الآية 30
(2) سورة فاطر الآية 36
(3) سورة فاطر الآية 37
(4) سورة فاطر الآية 37

(28/208)


شهادة أن لا إله إلا الله تقتضي القول والعمل - مجموع فتاوى ابن باز

15 - شهادة أن لا إله إلا الله تقتضي القول والعمل
س : هل " لا إله إلا الله " قول باللسان أو قول يحتاج إلى عمل ؟ (1) .
ج : هذه الكلمة هي أعظم الكلام الذي يتكلم به الناس وأفضل الكلام ، وهي قول وعمل ، ولا يكفي مجرد القول ، ولو كفى مجرد القول لكان المنافقون مسلمين ؛ لأنهم يقولونها ، وهم مع هذا كفار ، بل في الدرك الأسفل من النار ؛ لأنهم يقولونها باللسان من دون عقيدة ولا إيمان ، فلا بد من قولها باللسان مع اعتقاد القلب وإيمان القلب بأنه لا معبود حق إلا الله .
ولا بد أيضا من أداء حقها بأداء الفرائض ، وترك المحارم ؛ لأن هذا من حق لا إله إلا الله ، قال عليه الصلاة والسلام : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله » (2) .
__________
(1) من برنامج ( نور على الدرب ) الشريط الرابع عشر .
(2) صحيح البخاري الإيمان (25) ، صحيح مسلم الإيمان (22).

(28/209)

وفي لفظ آخر : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله ، ويقيموا الصلاة ، ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل » (1) متفق على صحته .
فالحاصل أنه لا بد من قول مع يقين ، ومع علم ومع عمل ، لا مجرد القول باللسان ، فإن اليهود يقولونها ، والمنافقون يقولونها ، ولكن لا تنفعهم ؛ لما لم يحققوها بالعمل والعقيدة ، فلا بد من العقيدة بأنه لا معبود بحق إلا الله ، وأن ما عبده الناس من أصنام ومن أشجار أو أحجار أو قبور أو أنبياء أو ملائكة أو غيرهم فإنه باطل ، وأن هذا شرك بالله عز وجل ، والإيمان حق لله وحده ، وهذا هو معنى لا إله إلا الله ، فإن معناها : لا معبود حق إلا الله ، كما قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (2) ، وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) ، وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4)
__________
(1) صحيح البخاري الإيمان (25) ، صحيح مسلم الإيمان (21) ، سنن ابن ماجه الفتن (3927).
(2) سورة لقمان الآية 30
(3) سورة البينة الآية 5
(4) سورة الفاتحة الآية 5

(28/210)

وقال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) ، وقال سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) ، وقال عليه الصلاة والسلام : « من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه » (3) ، وفي لفظ آخر عند مسلم : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه » (4) . فدل على أنه لا بد من التوحيد والإخلاص لله .
ولما بعثا النبي صلى الله عليه وسلم معاذا رضي الله عنه إلى اليمن معلما ومرشدا وأميرا وقائدا ، قال له النبي صلى الله عليه وسلم : « ادعهم إلى أن يوحدوا الله » (5) ، وفي لفظ آخر : « ادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله ، فإذا فعلوا ذلك فأخبرهم أن الله افترض عليهم خمس صلوات في اليوم والليلة ، فإن هم أطاعوك فأخبرهم أن الله افترض عليهم صدقة
__________
(1) سورة الإسراء الآية 23
(2) سورة الزمر الآية 2
(3) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله ، برقم 23 .
(4) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله ، برقم 23 .
(5) أخرجه البخاري في كتاب التوحيد ، باب ما جاء في دعاء النبي صلى الله عليه وسلم برقم 7372 .

(28/211)

تؤخذ من أغنيائهم وترد إلى فقرائهم » (1) . . . الحديث .
فالخلاصة أنه لا بد من الإيمان بها قولا وعملا مع النطق ، فيشهد أن لا إله إلا الله عن علم ويقن وإخلاص وصدق ومحبة لما دلت عليه من التوحيد ، وانقياد لحقها وقبول لذلك ، وبراءة مما عبد من دون الله تعالى . هكذا يكون الإيمان بهذه الكلمة ، يقولها عن يقين وأنه لا معبود بحق إلا الله ، وعن علم ليس فيه جهل ولا شك ، وعن إخلاص في ذلك لا رياء ولا سمعة ، وعن محبة لما دلت عليه من التوحيد والإخلاص ، وعن صدق ، لا كالمنافقين يقولونها باللسان ويكذبونها في الباطن .
ومع قبول لما دلت عليه من التوحيد وانقياد لذلك ، ومحبة لذلك ، والتزام به مع البراءة من كل ما يعبد من دون الله ، والكفر بكل ما يعبد من دون الله ، كما قال سبحانه : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } (2)
__________
(1) أخرجه البخاري في كتاب الزكاة ، باب وجوب الزكاة برقم 1395 ، ومسلم في كتاب الإيمان ، باب الدعاء إلى الشهادتين وشرائع الإسلام برقم 19 .
(2) سورة البقرة الآية 256

(28/212)

والكفر بالطاغوت معناه البراءة مما عبد من دون الله ، واعتقاد بطلانه ، وأن تتبرأ من عبادة غير الله ، وتعتقد بطلان ذلك ، وأن العبادة بحق هي لله وحده سبحانه وتعالى ليس له شريك في ذلك ، لا ملك ولا نبي ولا شجر ولا حجر ولا ميت ولا غير ذلك .

(28/213)


إقامة الحجة ببيان الحق بأدلته - مجموع فتاوى ابن باز

16 - إقامة الحجة ببيان الحق بأدلته
س : هل يشترط في إقامة الحجة على قوم أن يكون الداعية عالما مجتهدا أم يكفي أنه يعرف الحق بدليله إذا كانت المسألة من مسائل العقيدة كدعاء غير الله وعبادة القبور ونحوه ؟ (1)
ج : يكفي إقامة الحجة ببيان الحق بأدلته لمن ترك الحق ونصيحته وتوجيهه للخير من أهل العلم وإن لم يكونوا مجتهدين،
__________
(1) نشر في مجلة (الدعوة) العدد (1569) بتاريخ 17 رجب 1417 هـ .

(28/213)

بل يكفي كونهم يعلمون الأدلة الشرعية من كتاب الله وسنة رسوله صلى الله عليه وسلم فيما يدعون إليه وفيما يأمرون به ، وعلى المدعو إلى الله أن يقبل الحق ، وأن يحذر التكبر والإصرار على الباطل ، وإذا كانت عنده شبهة فليسأل عنها أهل العلم بأسلوب حسن وتواضع ونية صالحة ، ومتى أصلح العبد النية وبذل وسعه في طلب الحق يسر الله أمره ، ومنحه التوفيق كما قال الله عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (2) ، وقال سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (3) ، وقال عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (4) والفرقان هو النور والبصيرة والعلم النافع ، وفق الله المسلمين لكل خير ، وأصلح قادتهم إنه سميع قريب .
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4
(4) سورة الأنفال الآية 29

(28/214)


العذر بالجهل - مجموع فتاوى ابن باز

17 - العذر بالجهل والتفصيل في ذلك
س : لقد أجبت يا سماحة الشيخ على أحد الأسئلة المطروحة من أحد السائلين فيما يتعلق بالعذر بالجهل ، متى يعذر ومتى لا يعذر ، وذكرت بأن الأمر فيه تفصيل ، ومما ذكرت بأنه لا يعذر أحد بالجهل في أمور العقيدة ، أقول يا سماحة الشيخ إذا مات رجل وهو لا يستغيث بالأموات ، ولا يفعل مثل هذه الأمور المنهي عنها إلا أنه فعل ذلك مرة واحدة فيما أعلم ، حيث استغاث بالرسول صلى الله علية وسلم وهو لا يعلم أن ذلك حرام وشرك ، ثم حج بعد ذلك دون أن ينبهه أحد على ذلك ، ودون أن يعرف الحكم فيما أظن حتى توفاه الله ، وكان هذا الرجل يصلي ويستغفر الله لكنه لا يعرف أن تلك المرة التي فعلها حرام ، فيا ترى هل من فعل ذلك ولو مرة واحدة ، وإذا مات وهو يجهل مثل ذلك ، هل يعتبر مشركا ؟ نرجو التوضيح والتوجيه جزاكم الله خيرا (1) .
__________
(1) من برنامج ( نور على الدرب ) الشريط الثامن .

(28/215)

ج : إن كان من ذكرته تاب إلى الله بعد المرة التي ذكرت ، ورجع إليه سبحانه واستغفر من ذلك زال حكم ذلك وثبت إسلامه ، أما إذا كان استمر على العقيدة التي هي الاستغاثة بغير الله ، ولم يتب إلى الله من ذلك فإنه يبقى على شركه ، ولو صلى وصام حتى يتوب إلى الله مما هو فيه من الشرك .
وهكذا لو أن إنسانا يسب الله ورسوله ، أو يسب دين الله ، أو يستهزئ بدين الله ، أو بالجنة أو بالنار ، فإنه لا ينفعه كونه يصلي ويصوم ، إذا وجد منه الناقض من نواقض الإسلام بطلت الأعمال حتى يتوب إلى الله من ذلك هذه قاعدة مهمة ، قال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (3) وأم النبي صلى الله عليه وسلى ماتت في الجاهلية ، واستأذن رسول الله صلى الله عليه وسلم ربه ليستغفر لها فلم يؤذن له .
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65
(3) سورة الزمر الآية 66

(28/216)

وقال صلى الله عليه وسلم لمن سأله عن أبيه : « إن أبي وأباك في النار » (1) وقد ماتا في الجاهلية .
والمقصود أن من مات على الشرك لا يستغفر له ولا يدعى له ، ولا يتصدق عنه إلا إذا علم أنه تاب إلى الله من ذلك ، هذه هي القاعدة المعروفة عند أهل العلم ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن من مات على الكفر فهو في النار برقم 203 .

(28/217)


حكم العذر بالجهل في العقائد - مجموع فتاوى ابن باز

18 - حكم العذر بالجهل في العقائد
س : حكم العذر بالجهل في العقائد وغيرها ؟ (1)
ج : الجهل يكون فيما يمكن خفاؤه ، أما الأمور الظاهرة من الدين فلا يعذر فيها الجاهل ؛ كأمور التوحيد وأمور الصلاة ، لو قال : ما أعرف الصلاة وهو بين المسلمين ، ما أعرف أن الصلاة مشروعة ، أو ما أعرف الزكاة ، أو ما أعرف الصيام ما يعذر بالجهل ، أو قال : ما أعرف أن الزنا محرم ما يطاع ، أو قال :
__________
(1) من أسئلة حج عام 1408 هـ ، الشريط الثالث .

(28/217)

ما أعرف أن اللواط محرم وهو بين المسلمين ، ما يطاع ، أو قال : ما أعرف أن الخمر محرم ما يطاع .
أما الذي يمكن جهله مثل بعض الصفات ، صفات الله التي خفيت عليه أو ما درى أنها من صفات الله فأنكرها ، ثم علم وبين له ما يكفر بذلك ؛ لأن مثل هذا قد يجهل بعض الصفات أو مثل بعض حقوق النبي صلى الله عليه وسلم جهلها ما درى عن بعض الحقوق التي تخفى على العامي أو ما أشبه ذلك ، أو إنسان في أطراف أمريكا أو أطراف أفريقيا في بعض المحلات البعيدة عن الإسلام ، مثل هذا كأهل الفترة يبين له ولا يكفر حتى يبين له ويعلم ، فإذا ما أصر على ذلك وأصر على الكفر يقتل .
الذي يتولاه مسلم أو الدولة المسلمة تحكم به عليه ، والحاصل أنه يعذر بالجهل في المسائل التي قد يخفى مثلها ، ويكون حكمه حكم أهل الفترات إذا لقي الله جل وعلا .
والصحيح الذي جاءت به الأحاديث أنه يمتحن يوم القيامة ضمن أهل الفترة ، فإن أجاب إلى الحق دخل الجنة ، ومن عصى دخل النار ، وأما في الدنيا ينظر فيه إذا ظن أنه يجهل ، وولي الأمر إذا أراد

(28/218)

أن يقيم الحد عليه يقيم التعزير عليه إن كان مثله يجهل هذا الشيء وينبهه ، لكن لا يترك الحد عليه وهو بين المسلمين ممن يخفى على المسلمين مثل ما تقدم ، يقول : أنا لا أعرف أن الناس يصلون ، يقول : ما أدري عن الصلاة ولا أعرف الزكاة ولا أعرف الصيام ولا أعرف الجهاد ، هذا لا يطاع ؛ لأن هذا من التلاعب بالدين .

(28/219)


توضيح الشرك الأكبر - مجموع فتاوى ابن باز

19 - توضيح الشرك الأكبر
س : نرجو من فضيلة الشيخ توضيح الشرك الأكبر أعاذنا الله وإياكم منه ؟ (1)
ج : الشرك الأكبر مثل ما تقدم هو صرف بعض العبادة لغير الله كدعاء الأموات والاستغاثة بالأموات والنذر لهم والدعاء بالأصنام أو بالملائكة أو بالجن هذا الشرك الأكبر يقول : يا صاحب القبر أغثني أو انصرني أو أجرني أو أنا في حسبك
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 27\12\ 1418هـ .

(28/219)

وجوارك ، أو يقول للصنم أو للجن أو الملائكة أو الأنبياء يقول لهم بعد موتهم ، كل هذا شرك أكبر ، نسأل الله العافية والسلامة ، وهكذا لو استحل ما حرم الله كأن يقول : الزنا حلال أو الخمر حلال يكون كافرا كفرا أكبر ، أو يقول : الربا حلال يكون كافرا كفرا أكبر هكذا لو أسقط ما أوجب الله واستحل إسقاط ما أوجب الله كأن يقول : الصلاة لا تجب أو صوم رمضان لا يجب على المسلمين ، أو يقول : الزكاة لا تجب أو الحج لا يجب على المستطيع ، يكون كافرا كفرا أكبر ، نسأل الله العافية ، فمن استحل ما حرم الله أو جحد ما أوجب الله مما هو معلوم من الدين بالضرورة يكون كافرا ومشركا شركا أكبر وهكذا من صرف العبادة أو بعضها لغير الله من دعاء أو صلاة أو طواف أو استغاثة أو نذر للأصنام أو لأصحاب القبور أو للجن أو للملائكة أو للكواكب كله شرك أكبر نسأل الله العافية .

(28/220)


حكم سب الدين - مجموع فتاوى ابن باز

20 - حكم سب الدين
س : المرأة المسلمة إذا سبت زوجها أو دين زوجها هل تصبح طالقا في الشرع كما نسمع من أكثر الناس ؟ أفيدونا أفادكم الله (1) .
ج : إذا سبت المرأة زوجها لا تكون طالقا ، ولكن عليها التوبة إلى الله واستسماح زوجها ، فإذا سمح عنها فلا بأس ، وإذا سبها كما سبته قصاصا لا يزيد على ذلك فلا بأس أيضا ، وإن سمح عنها فهو أفضل ؛ لأن الله يقول : { وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى } (2) .
والنبي صلى الله عليه وسلم يقول : « ما زاد الله عبدا بعفو إلا عزا » (3) أما سبها لدين زوجها المسلم فهو كفر أكبر ، يجب عليها المبادرة بالتوبة من ذلك ، نسأل الله السلامة والعافية من ذلك .
__________
(1) نشر في مجلة الدعوة ، العدد 1544 ، بتاريخ 20\1\ 1417 هـ .
(2) سورة البقرة الآية 237
(3) أخرجه مسلم في كتاب البر والصلة والآداب ، باب استحباب العفو والتواضع برقم 2588 .

(28/221)


حكم قضاء المرتد للعبادات بعد عودته للإسلام - مجموع فتاوى ابن باز

21 - حكم قضاء المرتد للعبادات بعد عودته للإسلام
س : إذا ارتد مسلم عن دينه سنوات عديدة ثم رجع إلى الإسلام مرة أخرى فهل عليه قضاء الصوم والصلوات المكتوبة التي تركها خلال الردة ؟ (1)
ج : إذا ارتد المسلم عن الإسلام نعوذ بالله من ذلك ، ثم من الله عليه بالتوبة فليس عليه قضاء ما ترك من صلاة وصوم زمن الردة ؛ لقول الله سبحانه : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (2) وقول النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله ، والتوبة تهدم ما كان قبلها » (3) وهذا هو أصح أقوال
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الثاني ، السنة السابعة عام 1394 هـ .
(2) سورة الأنفال الآية 38
(3) أخرجه مسلم في كتاب الإيمان ، باب كون الإسلام يهم ما قبله برقم 121 بلفظ : '' أما علمت أن الإسلام يهدم ما كان قبله ، وأن الهجرة تهدم ما كان قبلها '' .

(28/222)

أهل العلم للآية المذكورة والحديث المذكور وما جاء في معنى ذلك ؛ ولأن الصحابة رضي الله عنهم لم يأمروا من أسلم من المرتدين في زمن أبى بكر الصديق رضي الله عنه وغيره بقضاء ما تركوا من الصلاة والصوم ، وهم أعلم الناس بشريعة الله بعد نبيهم عليه الصلاة والسلام ، ولأن في إلزامه بقضاء ما ترك من الصلاة والصوم تنفيرا له من العودة إلى الإسلام ، وهكذا الزكاة لا يقضي ما ترك منها ؛ لأنها إنما تصح من المسلم ، ولا يطالب بها سواه فهي كالصلاة والصوم .

(28/223)


حكم تسمية الشرك الأكبر أصغر - مجموع فتاوى ابن باز

22 - حكم تسمية الشرك الأكبر أصغر
س : ما حكم من يسمي الشرك الأكبر أصغر إذا كان لا يصحبه اعتقاد ونية مثل دعاء غير الله ؟ (1)
ج : الشرك الأكبر ما يسمى أصغر ، والأصغر لا يسمى أكبر ، كل له حده ، فالشرك الأكبر له شأن والأصغر له شأن ، فدعاء الأموات والاستغاثة بالأموات والنذر للأموات أو للكواكب
__________
(1) من أسئلة حج عام 1407 هـ ، الشريط رقم 10 .

(28/223)

أو للأصنام والذبح لها هذا شرك أكبر لا يسمى أصغر ، هذا شرك المشركين أبي جهل وأصحابه هذا الشرك الأكبر نعوذ بالله ، فالذي يدعو البدوي أو يدعو علي بن أبي طالب رضي الله عنه ، أو يدعو الحسين بن علي أو الحسن بن علي أو فاطمة ، أو يدعو العيدروس أو يدعو الشيخ عبد القادر الجيلاني أو غيرهم ، أو يطوف بقبورهم يرجو شفاعتهم أو ما أشبه ذلك ، هذا العمل شرك أكبر ، وهذه عبادة الأوثان نعوذ بالله ، وهذه عبادة أبي جهل وأشباهه من أهل مكة في عهد النبي صلى الله عليه وسلم .
أما الشرك الأصغر مثل والنبي ، وبالنبي ، والكعبة ، وما شاء الله وشاء فلان ، لولا الله وفلان ، هذا هو الشرك الأصغر ، وإذا حلف بالنبي أو الأمانة أو بفلان بقصد أن النبي مثل الله يعظم أو أن عليا مثل الله صار هذا شركا أكبر نعوذ بالله .
ومصيبة التعلق بالأموات في غالب البلاد مصيبة كبرى عظيمة يجب التنبه لها من إخواننا الحجاج وغيرهم ، ويجب على العلماء التنبه لها أيضا ؛ لأنها أعظم المصائب ، وأعظم الذنوب ، فالشرك من أعظم الجرائم كما قال الله عز وجل :

(28/224)

{ إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) ، وقال سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) ، وقال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (3) ، فالواجب على أهل العلم وعلى طلبة العلم وعلى كل مسلم أن يهتم بهذا الأمر ، ولا سيما إذا كان في بلاد يقع فيها هذا الأمر ، كمصر والشام والعراق وأشباههم ، يجب أن يهتم بهذا ، وأن ينصح إخوانه ، ينصح من يفعل هذا ويحذرهم من هذا الشرك الوخيم ، ويبن لهم أن هذا يناقض قول لا إله إلا الله ويخالفها والله المستعان .
__________
(1) سورة النساء الآية 116
(2) سورة الأنعام الآية 88
(3) سورة المائدة الآية 72

(28/225)


التفصيل في لفظ الكفر - مجموع فتاوى ابن باز

23 - التفصيل في لفظ الكفر
س : الذي ورد عن النبي صلى الله عليه وسلم أو عن السلف الصالح بأن الكفر كفران فما هما ؟ (1)
__________
(1) من أسئلة حج عام 1415 هـ ، الشريط رقم 49 \ 7 .

(28/225)

ج : الكفر كفران ، كفر دون كفر ، وكفر أكبر كترك الصلاة ، فإنه كفر أكبر ؛ أما النياحة على الميت والطعن في الأنساب فهو كفر أصغر ، والحلف بغير الله كفر أصغر ، والنياحة على الميت كفر أصغر وعليها كلها أدلتها .

(28/226)


مسألة في البراءة من المشركين واعتقاد كفرهم - مجموع فتاوى ابن باز

24 - مسألة في البراءة من المشركين واعتقاد كفرهم
س : سمعت مؤخرا أن من لم يكفر الكافر أو يشك في كفره فهو كافر ، كما أن من يشك في كفر تارك الصلاة أو المستهزئ بحد من حدود الله فهو كافر ، فهل هذا صحيح ؟ (1) ؟
ج : قد دلت الأدلة الشرعية من الكتاب والسنة على وجوب البراءة من المشركين واعتقاد كفرهم متى علم المؤمن ذلك ، واتضح له كفرهم وضلالهم .
كما قال الله عز وجل في كتابه العظيم : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (2) { إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ } (3) { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ } (4) .
__________
(1) من برنامج ( نور على الدرب ) الشريط الخامس عشر .
(2) سورة الزخرف الآية 26
(3) سورة الزخرف الآية 27
(4) سورة الزخرف الآية 28

(28/226)

أي لعلهم يرجعون إليها في تكفير المشركين والبراعة منهم ، والإيمان بأن الله هو معبودهم الحق سبحانه وتعالى . وقال عز وجل : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وهذا هو دين إبراهيم وملة إبراهيم والأنبياء جميعا . البراعة من عابد غير الله ، واعتقاد كفرهم وضلالهم حتى يؤمنوا بالله وحده سبحانه وتعالى .
فالواجب على المسلم أن يتبرأ من عابد غير الله ، وأن يعتقد كفرهم وضلالهم حتى يؤمنوا بالله وحده سبحانه ، كما حكى الله عن إبراهيم والأنبياء جميعا ، وهكذا فوله سبحانه وتعالى : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ } (2) .
__________
(1) سورة الممتحنة الآية 4
(2) سورة البقرة الآية 256

(28/227)

والكفر بالطاغوت معناه البراءة من عبادة غير الله واعتقاد بطلانها ، وأن الواجب على كل مكلف أن يعبد الله وحده ، وأن يؤمن به ، وأن يعتقد أن الله وحده هو المستحق للعبادة ، وأن ما عبده الناس من دون الله من أصنام وأشجار وأحجار أو جن أو ملائكة أو غير ذلك فإنه معبود بالباطل .
قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) فالمؤمن إذا علم أن فلانا يعبد غير الله وجب عليه البراءة منه واعتقاد بطلان ما هو عليه ، وتكفيره بذلك إذا كان ممن بلغته الحجة ، أي كان بين المسلمين ، أو علم أنه بلغته الحجة ، كما قال تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (2) ،
__________
(1) سورة الحج الآية 62
(2) سورة الأنعام الآية 19

(28/228)

وقال تعالى : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (1) .
فالله أوحى القرآن لنبيه عليه السلام وجعله بلاغا للناس ، فمن بلغه القرآن أو السنة ولم يرجع عن كفره وضلاله وجب اعتقاد بطلان ما هو عليه وكفره .
ومن هذا الحديث الصحيح وهو قوله عليه الصلاة والسلام : « والذي نفسي بيده لا يسمع بي أحد من هذه الآمة يهودي ولا نصراني ثم يموت ولم يؤمن بما أرسلت به إلا كان من أهل النار » (2) أخرجه مسلم في صحيحه .
فبين عليه الصلاة والسلام أن كل إنسان متى بلغه ما بعث به النبي صلى الله عليه وسلم ثم مات ولم يؤمن به صار من أهل النار ؛ أي صار كافرا من أهل النار ؛ لكونه لم يستجب لما بلغه عن رسول الله .
__________
(1) سورة إبراهيم الآية 52
(2) أخرجه مسلم في كتاب الإيمان ، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم برقم 153 .

(28/229)

وهذا معنى قوله تعالى : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) ، وقوله سبحانه : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (2) .
وفي صحيح مسلم عن طارق بن أشيم رضي الله عنه عن النبي عليه الصلاة والسلام أنه قال : « من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله » (3) ، وفي لفظ آخر : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه » (4) فجعل تحريم الدم والمال مربوطا بقوله : " لا إله إلا الله " ، وتوحيده لله ، وكفره بالطاغوت ، فلا يحرم ماله ودمه حتى يوحد الله ، وحتى يكفر بالطاغوت - أي يكفر بما عبد من دون الله - لأن الطاغوت هو ما عبد من دون الله ، ومعنى الآية الكريمة : { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا } (5) .
__________
(1) سورة الأنعام الآية 19
(2) سورة إبراهيم الآية 52
(3) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله ، برقم 23 .
(4) أخرجه أحمد في مسند القبائل ، حديث طارق بن أشيم رضي الله عنه برقم 26671 .
(5) سورة البقرة الآية 256

(28/230)

والذي يعلم الكافر وما عليه من باطل ثم لا يكفره أو يشك في كفره ، معناه أنه مكذب لله ولرسوله ، غير مؤمن بما حكم الله عليهم من الكفر كاليهود والنصارى ، فهم كفار بنص القرآن ، ونص السنة ، فالواجب على المكلفين من المسلمين اعتقاد كفرهم وضلالهم ، ومن لم يكفرهم أو شك في كفرهم يكون مثلهم ؛ لأنه مكذب لله ولرسوله شاك فيما أخبر الله به ورسوله ، وهكذا من شك في الآخرة ، شك هل هناك جنة أو لا ، أو هل هناك نار أو لا ، أو هل هناك بعث أو لا ، وهل يبعث الله الموتى ، فليس عنده إيمان ويقين ، فهذا كافر حتى يؤمن بالبعث والنشور ، وبالجنة والنار ، وأن الله أعد الجنة للمتقين ، وأعد النار للكافرين ، فلا بد من الإيمان بهذا بإجماع المسلمين .
وهكذا من شك أن الله يستحق العبادة ، يكون كافرا بالله عز وجل ؛ لأن الله سبحانه يقول : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (1) ، ويقول سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2)
__________
(1) سورة لقمان الآية 30
(2) سورة الإسراء الآية 23

(28/231)

وقال تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) ، وقال : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) . والآيات في هذا كثيرة .
وهكذا من شك في الرسول صلى الله عليه وسلم وقال : لا أعلم أن محمدا رسول الله أم لا ؟ أي عنده شك ، فيكون حكمه حكم من أنكر الرسالة أو كذب بها ، يكون كافرا حتى يؤمن يقينا أن محمدا رسول الله .
وهكذا المرسلون الذين بينهم الله ، كهود ونوح وصالح وموسى وعيسى من شك في رسالتهم أو كذبهم يكون كافرا ، وهكذا من استهزئ بالدين أو سب الدين يكون كافرا ، كما قال تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (3) .
__________
(1) سورة الفاتحة الآية 5
(2) سورة البينة الآية 5
(3) سورة التوبة الآية 65

(28/232)

والذي يسب الدين ويسب الرسول مثل المستهزئ أو أقبح وأكفر .
أما من ترك الصلاة ولم يجحد وجوبها فهذا فيه خلاف بين العلماء :
1 - منهم من كفره ، وهو الصواب ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر » (1) وقوله : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) .
2 - وقال آخرون من أهل العلم : إنه لا يكفر بذلك ؛ لأنه لم يجحد وجوبها ، بل يكون عاصيا وكافرا كفرا دون كفر وشركا دون شرك ، لكن لا يكون كافرا كفرا أكبر . قاله جمع من أهل
__________
(1) أخرجه الترمذي في كتاب الإيمان ، باب ما جاء في ترك الصلاة برقم 2621 ، والنسائي في كتاب الصلاة ، باب الحكم في تارك الصلاة برقم 463 ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها ، باب ما جاء فيمن ترك الصلاة برقم 1079 ، وأحمد في باقي مسند الأنصار ، حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .

(28/233)

العلم . ومن شك في كفر هذا لا يكون كافرا ؛ لأنه محل اجتهاد بين أهل العلم ، فمن رأى بالأدلة الشرعية أنه كافر وجب عليه تكفيره ، ومن شك في ذلك ، ولم تظهر له الأدلة ، ورأى أنه لا يكفر كفرا أكبر بل كفر أصغر ، فهذا معذور في اجتهاده ، ولا يكون كافرا بذلك .
أما من جحد وجوبها وقال : الصلاة غير واجبة ، فهذا كافر عند الجميع ، ومن شك في كفره فهو كافر نعوذ بالله ، وهكذا من قال : إن الزكاة لا تجب أي جحد وجوبها أو صيام رمضان جحد وجوبه ، فهذا يكفر بذلك ؛ لأنه مكذب لله ولرسوله ، ومكذب لإجماع المسلمين فيكون كافرا .
ومن شك في كفره فهو كافر بعد ما يبين له الدليل ويوضح له الأمر ، يكون كافرا بذلك لكونه كذب الله ورسوله ، وكذب إجماع المسلمين .
وهذه أمور عظيمة يجب على طالب العلم التثبت فيها ، وعدم العجلة فيها ؛ حتى يكون على بينة وعلى بصيرة ، وهكذا العامة يجب عليهم في ذلك أن يتثبتوا ، وألا يقدموا على شيء حتى

(28/234)

يسألوا أهل العلم ، وحتى يتبصروا ؛ لأن هذه مسائل عظيمة ، مسائل تكفير وليست مسائل خفيفة .
فالواجب على طلبة العلم وعلى أهل العلم أن يوضحوا للناس الحكم بالأدلة الشرعية ، والواجب على من أشكل عليه شيء ألا يعجل ، وأن ينظر في الأدلة ، وأن يسأل أهل العلم حتى يكون على بصيرة وعلى بينة في ذلك ، والله ولي التوفيق .

(28/235)


حكم موالاة الكفار - مجموع فتاوى ابن باز

25 - حكم موالاة الكفار
س : ما هي الموالاة المنهي عنها شرعا ؟ (1) ج : محبة الكفار وإعانتهم على باطلهم ، واتخاذهم أصحابا وأخدانا ونحو ذلك من كبائر الذنوب ، ومن وسائل الكفر بالله . فإن نصرهم على المسلمين وساعدهم ضد المسلمين ، فهذا هو التولي ، وهو من أنواع الردة عن الإسلام ؛ لقول الله سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (2)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( جريدة المسلمون ) .
(2) سورة المائدة الآية 51

(28/235)

وقال سبحانه : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (1) الآية . وقال عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) . والله ولي التوفيق .
__________
(1) سورة المجادلة الآية 22
(2) سورة المائدة الآية 57

(28/236)


حكم زيارة غير المسلمين لدعوتهم للإسلام - مجموع فتاوى ابن باز

26 - حكم زيارة غير المسلمين لدعوتهم للإسلام
س : لي جيران غير مسلمين ، وأحب أن أدعوهم ، فما أحسن طريق لذلك ؟ جزاكم الله خيرا (1) .
__________
(1) نشر في مجلة الدعوة ، العدد 1445 ، بتاريخ 21\ 1\ 1417 هـ .

(28/236)

ج : عليك أن تدعوهم للإسلام بزيارتهم أو بدعوتهم عندك على طعام ، فتدعوهم لنصيحتهم ، فهذا ليس من المحبة وضد الإيمان إذا كان المقصود دعوتهم إلى الله ، وإرشادهم وتوجيههم ، وهكذا الفساق والعصاة من جيرانك أو أقاربك عندما تدعوهم لنصيحتهم وتوجيههم فهذا ليس من الموالاة وإنما المقصود من ذلك الدعوة والتوجيه .

(28/237)


حكم قبول هدايا المشركين - مجموع فتاوى ابن باز

27 - حكم قبول هدايا المشركين
س : عندنا مسجد يبنى وبجواره نصارى ، والنصارى إذا أرادوا التبرع في بناء المسجد بالمال هل على المسلمين أن يأخذوا المال منهم ؟ (1) .
ج : إذا كان فيه شرط يخالف الشرع فلا ، أما التبرع المجرد فإنه ليس فيه شيء ، والنبي صلى الله عليه وسلم قبل كثيرا من هدايا المشركين .
__________
(1) من ضمن أسئلة موجهة لسماحته من إحدى الجمعيات الإسلامية بلندن ، أجاب عنه سماحته بتاريخ 6\2\ 1419هـ .

(28/237)


حكم إقامة المسلم في بلاد الكفر - مجموع فتاوى ابن باز

28 - حكم إقامة المسلم في بلاد الكفر
س : ما هي نصيحتكم للإخوة والأخوات المقيمين في إنجلترا ولا يعملون ويتلقون معونة مالية من الحكومة ؟ وأحيانا هم يحصلون على عمل ولكن لا يخبرون الحكومة فهل عملهم هذا يعتبر عملا صحيحا ؟
ج : الواجب على جميع المسلمين المقيمين في بلاد الكفر ، أن يهاجروا إلى البلاد الإسلامية التي تقام فيها شعائر الله إذا استطاعوا ذلك ، فإن لم يتيسر ذلك فإلى البلاد التي هي أقل شرا كما هاجر جماعة من الصحابة رضي الله عنهم بأمر النبي صلى الله عليه وسلم من مكة إلى الحبشة ؛ لأن بلاد الحبشة ذاك الوقت أقل شرا مما يقع على المسلمين في مكة من الشر قبل فتح مكة ، فإن لم يستطيعوا فعليهم أن يتقوا الله في محلهم ، وأن يحذروا ما حرم الله عليهم ، وأن يؤدوا ما أوجب الله عليهم ، ولا حرج عليهم في قبول المعاونة والمساعدة من الدولة الكافرة ، إذا لم يترتب على ذلك ترك واجب أو فعل محظور ، وليس لهم أخذ المساعدة إلا على الطريقة الرسمية التي قررتها الدولة ، وليس لهم أن يكذبوا للحصول عليها،

(28/238)

وعليهم جميعا أن يتقوا الله في كل شيء ، وأن يحذروا ما نهى الله عنه ، وأن يتفقهوا في القرآن والسنة فيما بينهم ، وأن يسألوا أهل العلم عما أشكل عليهم ، ولو بالمكاتبة أو من طريق الهاتف ، أصلح الله أحوال المسلمين جميعا وحفظ عليهم دينهم ومنحهم الفقه فيه ، وكفاهم شر أنفسهم وشر أعدائهم إنه جواد كريم .

(28/239)


مسألة في الموالاة - مجموع فتاوى ابن باز

مسألة في الموالاة
س : أب وأولاده في الجاهلية ثم تعلم أحد أولاده وعرف الحق وأخبرهم وقال هذا حرام وهذا حلال ، فكان جواب الأب له : هذا وجدنا عليه آباءنا ونحن مثل قبيلة آل فلان ، هل يحق للولد الموحد أن يواد والده وإخوانه الباقين أم لا ؟ (1)
ج : إذا عرف الإنسان الإسلام وهداه الله لقبوله فليس له موالاة أهل الشرك ولا مودتهم ، ولو كانوا أقرب قريب ؛ لقوله تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (2)
__________
(1) من ضمن أسئلة أجاب عنها سماحته بتاريخ 12\8\ 1418هـ . بمكة المكرمة .
(2) سورة المجادلة الآية 22

(28/239)

الآية من سورة المجادلة ، ولكن عليه دعوتهم إلى الله وترغيبهم في الخير والصبر على ذلك لعل الله يهديهم على يده فيكون له مثل أجورهم .

(28/240)


لبس الصليب - مجموع فتاوى ابن باز

29 - تكذيب بصدور فتوى لسماحته عن جواز لبس الصليب
الأخ الفاضل الدكتور محمد بن سعد الشويعر السلام عليكم ورحمة الله وبركاته .
وبعد ، الحمد لله عز وجل الذي سخر لهذه الأمة من يرعى أبناءها ويمد يد العون لهم كلما أرادوه ، ويعلم الله كم أنا مسرور عندما أجد من يهتم برسائلي في وقت قل فيه أهل الخير إلا من رحم الله .
لقد بعثت لك يا دكتور محمد مجموعة من الرسائل على فترات ، وطلبت في هذه الرسائل مجلة البحوث الإسلامية وبعض الكتب ، وكانت عندي بعض الأسئلة كذلك فقمتم مشكورين بالإجابة عليها خير إجابة ، ولاقى هذا العمل صدى جميلا في نفسي

(28/240)

ونفس أصدقائي الذين أخبرتهم بذلك .
واليوم يا دكتور عندي استفسار عن أمر دار حوله جدل طويل وانقسام عظيم ، وتناحر بين الأصدقاء والإخوة ، وذلك عندما وصلنا شريط فيه مجموعة أسئلة طرحت على سماحة الشيخ عبد العزيز بن باز - حفظه الله - ومن ضمن هذه الأسئلة سؤال من أخ مصري سأله فيه عن حكم لبس الصليب ؟ فأجابه الشيخ بجواز ذلك مما أثار موجة عارمة بين الجميع ، وشخصيا ما كدت أصدق ذلك من هول ما سمعت ، وقد نصبت نفسي محامي دفاع عن الشيخ ولكن موقفي كان ضعيفا فالصوت صوت الشيخ - حفظه الله - والقاضي عياض نقل الإجماع في كتاب الشفا على كفر لابس الصليب .
فأرجو يا دكتور أن توضح لنا الأمر فهنالك الكثير من الشباب المسلم ينتظر هذه الإجابة منك كونك من المقربين للشيخ - حفظه الله - أرجو أن تشفي صدورنا ويا حبذا لو أن سماحته شخصيا - يجيبنا على هذا الاستفسار .
ولا أخفيك القول أن صورة الشيخ قد اهتزت عند كثير من الشباب بعد سماع ذلك الشريط ، وأن كثيرا من أصحاب النفوس المريضة انتهزوها فرصة للنيل من مكانة الشيخ وتجريحه .

(28/241)

فلا تبخل علينا يا دكتور بما سيكون لك في ميزان عملك إن شاء الله ، بما سيقطع الطريق على مرضى النفوس ، وفقكم ورعاكم الله لما فيه خير هذه الأمة ، والسلام عليكم ورحمة الله وبركاته .
المرسل ج . ع . ع . الأردن - إربد
ولقد عرضت هذه الرسالة على سماحته - رحمه الله - فاسترجع وحوقل ، وقال : حسبنا الله ونعم الوكيل ، ثم أملى علي هذا الجواب الذي بعث للمرسل .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ج . ع . ع . وفقه الله لما فيه رضاه وثبته على دينه آمين (1) .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد اطلعت على رسالتكم المؤرخة 14 ربيع الأول عام 1417 هـ الموجهة لفضيلة الدكتور محمد بن سعد الشويعر ، حول الشريط المنسوب إلي وفيه فتوى عن جواز لبس الصليب ، وأنني أجبت بجواز ذلك .
فأحيطكم علما أن هذا لم يصدر مني وأنه كذب علي
__________
(1) رسالة جوابية لسماحته صدرت من مكتبه في عام 1417 هـ .

(28/242)

ولا أصل لذلك ، جازى الله من عمله بما يستحق ، وليست هذه أول كذبة يفتريها بعض المغرضين علي وعلى غيري من أصحاب الفضيلة المشايخ وغيرهم فقد سبقها كثير ، ومن ذلك ما نشر عندكم في الأردن قبل شهر في صحيفة الرأي وغيرها من أني أقول بأن المرأة إذا ذهبت للعمل فهي زانية ، فقد ابتسروا من كلمة لي صدرت منذ عشرين عاما ما يوافق أهواءهم ، وعنوانها : ( حكم مشاركة المرأة للرجل في العمل ) وقد نشرت في مركز الدعوة الإسلامية بلاهور الباكستان - الطبعة الأولى في ربيع الثاني عام 1399 هـ الموافق مارس 1979 م ، وضمن كتابنا مجموع فتاوى ومقالات متنوعة الجزء الأول من ص (422- 432) وقد طبع هذا الجزء عام 1408 هـ الموافق 1987 م وكان إعادة نشر المقالة هو الرد على أولئك ، ونرفق لكم نسخة منها .
ولذا نرجو من فضيلتكم تزويدنا بنسخة من الشريط الذي نوهتم عنه للاطلاع وإجراء ما يلزم ، جعلنا الله وإياكم من المتعاونين على الحق الناصرين لدين الله المعينين على قمع البدع والأهواء ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية

(28/243)


نشر الكلمة الطيبة والحذر من نشر المقالات الباطلة - مجموع فتاوى ابن باز

30 - على الصحف والكتاب أن يعتنوا بنشر الكلمة الطيبة والحذر من نشر المقالات الباطلة
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه أما بعد (1) :
فقد اطلعت على ما نشرته صحيفة الجزيرة الصادرة في 11\ 1\ 1419 هـ للأخ الكريم سمو الأمير عبد العزيز بن فهد بن فيصل بن فرحان آل سعود المتضمنة إنكاره ما حصل من كثير من الكتاب في الشاعر نزار وبيانه سوء ما صنعوا ، وشرحه بعض حال نزار المذكور . ولقد أحسن وأجاد وأدى الواجب في بيان الحق والتحذير من خلافه .
وإني لأشكره كثيرا على عمله الطيب ورده على دعاة الباطل ومروجيه . ولا شك أن الشاعر المذكور - إذا كانت حاله كما قال سمو الأمير عبد العزيز - جدير بالذم والتحذير من سيرته والفرح بموته ؛ لما في أشعاره من الفساد الكبير والكفر الصريح
__________
(1) نشرت في جريدة الجزيرة بتاريخ 11\ 1\ 1419 هـ .

(28/244)

وتشجيع دعاة الباطل ومروجي الرذيلة .
ولا شك أن الواجب على صحفنا وكتابنا أن يتقوا الله ، وأن ينصروا الحق ، وأن يدعوا إليه ، وأن يعتنوا بنشر الكلمات الطيبة ، وأن يحذروا نشر المقالات الباطلة ، والكلمات التي تنصر الباطل وتمدح أهله ؛ عملا بقول الله سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ } (1) ، وقوله عز وجل : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) ، وقوله عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) ، وقوله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (5) ، وقوله سبحانه : { وَالْعَصْرِ } (6) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (7) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (8) .
__________
(1) سورة الصف الآية 14
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة المائدة الآية 2
(6) سورة العصر الآية 1
(7) سورة العصر الآية 2
(8) سورة العصر الآية 3

(28/245)

وقول النبي صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) وقوله صلى الله عليه وسلم : « ما بعث الله من نبي في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ، ثم إنها تخلف من بعدهم خلوفا يقولون ما لا يفعلون ، ويفعلون ما لا يؤمرون ، فمن جاهدهم بيده فهو مؤمن ، وليس وراء ذلك من الإيمان حبة خردل » (2) .
والآيات والأحاديث في هذا المعنى كثيرة . فالواجب على المسلمين التواصي بها والعمل بها والحذر مما يخالفها ، ومعلوم أن الإنكار باليد يكون لولاة الأمر وغيرهم ممن يستطيع ذلك ؛ كالرجل مع أولاده وأهل بيته ورئيس الحسبة فيما جعل إليه ونحوهما .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان كون النهي عن المنكر من الإيمان برقم 49 .

(28/246)

ونسأل الله أن يوفق جميع المسلمين وجميع ولاة أمرهم ، وجميع الكتاب لكل خير ، وأن يمنحهم الفقه في الدين ، وأن ينصر بهم الحق وأهله ، وأن يخذل بهم الباطل وأهله إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد وآله وصحبه .
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(28/247)


تعاون المسلم مع إخوانه المسلمين على البر والتقوى - مجموع فتاوى ابن باز

31 - وجوب تعاون المسلم مع إخوانه المسلمين على البر والتقوى
س : هل يجوز التعاون مع الجماعات الإسلامية العاملة في الساحة ؟ وإلى أي مدى يمكن التعاون ، نرجو الإفادة جزاكم الله خيرا ؟ ج : يشرع التعاون مع جميع المسلمين على البر والتقوى ، بل يجب ذلك مع الاستطاعة ؛ لقول الله عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) ، وقوله سبحانه : { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) .
ومن التعاون على البر والتقوى ومن التواصي بالحق والصبر عليه ، توضيح الأحكام الشرعية والتحذير من البدع ، وإيضاح العقيدة الصحيحة التي درج عليها سلف الأمة من أصحاب النبي
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(28/248)

صلى الله عليه وسلم وأتباعهم بإحسان .
ومن التعاون والتواصي الأمر بالمعروف والنهي عن المنكر ، وهجر من يستحق الهجر ؛ لقول الله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) ، وقوله سبحانه : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (2) .
وقول النبي صلى الله عليه وسلم : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (3) . وقوله صلى الله عليه وسلم :
__________
(1) سورة التوبة الآية 71
(2) سورة المائدة الآية 78
(3) أخرجه البخاري في كتاب الأدب ، باب رحمة الناس والبهائم برقم 6011 ، ومسلم في كتاب البر والصلة والآداب ، باب تراحم المؤمنين وتعاطفهم وتعاضدهم برقم 2586 .

(28/249)

« الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) أخرجه مسلم في صحيحه والآيات والأحاديث في هذا المعنى كثيرة .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن الدين النصيحة برقم 55 .

(28/250)


حكم العمل في طباعة أوراق اليانصيب - مجموع فتاوى ابن باز

32 - حكم العمل في طباعة أوراق اليانصيب
س : يقول السائل : أنا أعمل في شركة تعمل في طباعة أوراق اليانصيب ، فهل يجوز لي الاستمرار في العمل ؟ أفتونا مأجورين .
ج : لا يجوز لك الاستمرار في هذا العمل ، بل يجب عليك تركه ؛ لقول الله عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) ، وقوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) .
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 4

(28/250)


حكم من عقد بيعة لغير ولاة الأمور - مجموع فتاوى ابن باز

33 - حكم من عقد بيعة لغير ولاة الأمور
س : بعض الفرق المعاصرة تعقد البيعة لأمرائها الذين يختارونهم من أنفسهم ، ويرون وجوب السمع والطاعة لهم،

(28/250)

وعدم نقض بيعتهم ، وهم تحت ولاة الأمراء الشرعيين الذين بايعهم عموم المسلمين . هل يجوز ذلك ؟ أي بمعنى أن يكون في عنق الفرد أكثر من بيعة وما مدى صحة هذه البيعات ؟ (1) .
ج : هذه البيعة باطلة ولا يجوز فعلها ؛ لأنها تفضي إلى شق العصا ، ووجود الفتن الكثيرة ، والخروج على ولاة الأمور بغير وجه شرعي . وقد صح عن النبي صلى الله عليه وسلم أنه قال : « أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد ، فإنه من يعش منكم فسيرى اختلافا كثيرا ، فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة ، وكل بدعة ضلالة » (2) .
وصح عنه صلى الله عليه وسلم أنه قال : « على المرء السمع والطاعة فيما أحب وكره ، ما لم يؤمر بمعصية الله ، فإن
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( جريدة المسلمون ) .
(2) أخرجه الترمذي في كتاب العلم ، باب ما جاء في الأخذ بالسنة واجتناب البدع برقم 2676 ، وابن ماجه في المقدمة ، باب اتباع سنة الخلفاء الراشدين المهديين برقم 42 ، وأحمد في مسند الشاميين ، حديث العرباض بن سارية عن النبي صلى الله عليه وسلم برقم 16694 .

(28/251)

أمر بمعصية الله فلا سمع ولا طاعة » (1) .
وقال صلى الله عليه وسلم : « إنما الطاعة في المعروف » (2) .
وقال صلى الله عليه وسلم : « من رأى من أمره شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة » (3) .
والأحاديث في ذلك كثيرة جدا ، كلها دالة على وجوب السمع والطاعة لولاة الأمر في المعروف ، وعدم جواز الخروج عليهم ، إلا أن يأتوا كفرا بواحا عند الخارجين عليهم فيه من الله برهان .
ولا شك أن وجود البيعة لبعض الناس يفضي إلى شق العصا ، والخروج على ولي الأمر العام فوجب تركه ، وحرم فعله ، ثم إنه يجب على من رأى من أميره كفرا بواحا أن يناصحه حتى يدع ذلك ، ولا يجوز الخروج عليه ، إذا كان الخروج يترتب عليه شرا أكثر ؛ لأن المنكر لا يزال
__________
(1) أخرجه مسلم في كتاب الإمارة ؛ باب وجوب طاعة الأمراء في غير معصية الله برقم 1839 .
(2) أخرجه البخاري في كتاب المغازي ، باب سرية عبد الله بن حذافة السهمي برقم 4340 ، ومسلم في كتاب الإمارة ، باب وجوب طاعة الأمراء في غير معصية الله برقم 1840 ، واللفظ لمسلم .
(3) أخرجه مسلم في كتاب الإمارة ، باب خيار الأئمة وشرارهم برقم 1855 .

(28/252)

بأنكر منه ، كما نص على ذلك أهل العلم رحمهم الله ، كشيخ الإسلام ابن تيمية ، والعلامة ابن القيم رحمة الله عليهما ، والله ولي التوفيق .

(28/253)


حقيقة عقيدة الخوارج - مجموع فتاوى ابن باز

34 - حقيقة عقيدة الخوارج
س : ما ردكم على من يقول : إن عقيدة الخوارج كانت عقيدة سلفية وإنهم - أي الخوارج - سلفيون ؟ (1)
ج : هذا قول باطل ، وقد أبطله النبي صلى الله عليه وسلم بقوله في الخوارج : « تمرق مارقة على حين فرقة من أمتي ، يحقر أحدكم صلاته مع صلاتهم ، وقراءته مع قراءتهم ، يمرقون من الإسلام مروق السهم من الرمية ، أينما لقيتموهم فاقتلوهم ، فإن في قتلهم أجرا لمن قتلهم » (2) وفي لفظ آخر عن النبي صلى الله عليه وسلم أنه قال في الخوارج : إنهم « يقتلون أهل الإسلام ويدعون أهل الأوثان » (3) .
__________
(1) من ضمن الأسئلة الواردة لسماحته من ( مجلة الدعوة ) .
(2) أخرجه البخاري في كتاب المناقب ، باب علامات النبوة في الإسلام ، برقم 3611 .
(3) أخرجه البخاري في كتاب أحاديث الأنبياء باب قول الله تعالى : { وأما عاد فأهلكوا بريح } برقم 3344 .

(28/253)

وقد علم من عقيدتهم أنهم يكفرون العصاة من المسلمين ، ويحكمون بخلودهم في النار ؛ ولهذا قاتلوا عليا رضي الله عنه ومن معه من الصحابة وغيرهم ، فقاتلهم علي وقتلهم يوم النهروان ، رضي الله عنه وعن الصحابة أجمعين ، والله الموفق .

(28/254)


حكم تبديع بعض أئمة أهل السنة - مجموع فتاوى ابن باز

35 - حكم تبديع بعض أئمة أهل السنة
س : ما حكم تبديع جملة من أئمة أهل السنة بحجة أنهم أخطأوا في العقيدة مثل النووي وابن حجر وغيرهما ؟ (1) ج : من أخطأ لا يؤخذ بخطئه ، الخطأ مردود مثل ما قال مالك رحمه الله : " ما منا إلا راد ومردود عليه إلا صاحب هذا القبر " يعني النبي صلى الله عليه وسلم ، وكل عالم يخطئ ويصيب ، فيؤخذ صوابه ويترك خطؤه ، وإذا كان من أهل العقيدة السلفية ووقع في بعض الأغلاط ، فيترك الغلط ولا يخرج بهذا من العقيدة السلفية إذا كان معروفا باتباع السلف ، ولكن تقع منه بعض الأغلاط في بعض شروح الحديث أو في بعض الكلمات التي تصدر
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 25\ 12\ 1418 هـ .

(28/254)

منه فلا يقبل الخطأ ولا يتبع فيه ، وهكذا جميع الأئمة إذا أخطأ الشافعي أو أبو حنيفة أو مالك أو أحمد أو الثوري أو الأوزاعي أو غيرهم ، يؤخذ الصواب ويترك الخطأ ، والخطأ ما خالف الدليل الشرعي ، وهو ما قاله الله ورسوله ، فلا يؤخذ أحد من الناس إلا بخطأ يخالف الدليل ، والواجب اتباع الحق ، قال الله تعالى : { مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) .
وقد أجمع العلماء على أن كل إنسان يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم ، فالواجب اتباع ما جاء به وقبوله ، وعدم رد شيء مما جاء به عليه الصلاة والسلام ؛ للآية الكريمة المذكورة ، وما جاء في معناها ؛ ولقوله تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) .
__________
(1) سورة الحشر الآية 7
(2) سورة النساء الآية 59

(28/255)


بيان فرقة الأشاعرة - مجموع فتاوى ابن باز

36 - بيان فرقة الأشاعرة
س : هل الأشاعرة من أهل السنة والجماعة أم لا ؟ وهل نحكم عليهم من المذهب أم كفار ؟ (1)
ج : الأشاعرة من أهل السنة في غالب الأمور ، ولكنهم ليسوا منهم في تأويل الصفات ، وليسوا بكفار بل فيهم الأئمة والعلماء والأخيار ، ولكنهم غلطوا في تأويل بعض الصفات ، فهم خالفوا أهل السنة في مسائل ؛ منها تأويل غالب الصفات ، وقد أخطأوا في تأويلها ، والذي عليه أهل السنة والجماعة إمرار آيات الصفات وأحاديثها كما جاءت من غير تأويل ولا تعطيل ولا تحريف ولا تشبيه ، وتمر كما جاءت مع الإيمان بأنها حق ، وأنها صفات ثابتة لله سبحانه على الوجه اللائق به عز وجل ، لا يشابه فيها خلقه سبحانه وتعالى ، كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وقوله : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (3) .
__________
(1) من فتاوى الحج ، الشريط الرابع .
(2) سورة الشورى الآية 11
(3) سورة الإخلاص الآية 4

(28/256)


التفصيل في فرق الشيعة - مجموع فتاوى ابن باز

37 - التفصيل في فرق الشيعة
س : سماحة الشيخ ، نحن بحاجة ماسة لمعرفة أوجه الخلاف مع الشيعة ، نرجو توضيح عقائدهم نور الله بصائر الجميع ؟
ج : الشيعة فرق كثيرة ، وليس من السهل أن يتسع للحديث عنها الوقت القليل ، وبالاختصار ففيهم الكافر الذي يعبد عليا ويقول : يا علي ، ويعبد فاطمة والحسن وغيرهم ، ومنهم من يقول : جبريل - عليه الصلاة والسلام - خان الأمانة ، وأن النبوة عند علي وليست عند محمد ، وفيهم أناس آخرون ، منهم الإمامية - وهم الرافضة الاثنا عشرية - عباد علي ويقولون : إن أئمتهم أفضل من الملائكة والأنبياء ، ومنهم أقسام كثيرة ، وفيهم الكافر وفيهم غير الكافر ، وأسهلهم وأيسرهم من يقول : علي أفضل من الثلاثة ، وهذا ليس بكافر لكن مخطئ ؛ فإن عليا هو الرابع ، والصديق وعمر وعثمان هم أفضل منه ، وإذا فضله على أولئك الثلاثة فإنه قد أخطأ وخالف إجماع الصحابة ، ولكن لا يكون كافرا ، وهم طبقات وأقسام ، ومن أراد ذلك فليراجع كلام الأئمة مثل " الخطوط العريضة "

(28/257)

لمحيي الدين الخطيب ، و " منهاج السنة " لشيخ الإسلام ابن تيمية ، وكتب أخرى ألفت في ذلك كـ " الشيعة والسنة " لإحسان إلهي ظهير ، وغير ذلك كتب كثيرة في مثل هذا الباب نوعت وبينت أغلاطهم وشرهم ، نسأل الله العافية ، ومن أخبثهم الإمامية الاثنا عشرية والنصيرية ويقال لهم : الرافضة ؛ لأنهم رفضوا زيد بن على لما أبى أن يتبرأ من الشيخين أبى بكر وعمر وخالفوه ورفضوه ، فما كل من ادعى الإسلام يسلم له بأنه أصبح مسلما ، من ادعى الإسلام ينظر في دعواه ، فمن عبد الله وحده وصدق رسوله وتابع ما جاء به فإن هذا هو المسلم ، وأما إذا ادعى الإسلام وهو يعبد الحسين ويعبد فاطمة ويعبد البدوي ويعبد العيدروس وغيرهم فهو ليس بمسلم ، نسأل الله السلامة والعافية ، وهكذا من سب الدين أو ترك الصلاة ولو قال : إنه مسلم ، ما يكون مسلما ، أو استهزأ بالدين أو استهزأ بالصلاة أو بالزكاة أو بالصيام أو بمحمد عليه الصلاة والسلام أو كذبه ، أو قال : إنه جاهل أو قال : إنه ما أتم الرسالة ولا بلغ البلاغ المبين ، كل هؤلاء كفرة ، نسأل الله العافية .

(28/258)


مسألة في فرقة الرافضة - مجموع فتاوى ابن باز

38 - مسألة في فرقة الرافضة
س : رجل والداه من الرافضة كيف تكون معاملتهم ؟
ج : يدعوهم إلى الله وينصح لهما ، ويتبرأ منهما إن علم منهما الباطل ، لكن يتقي الله فيهما مثل ما قال الله - جل وعلا - : { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (1) ، يعني يحسن فيهما ، وينصح لهما ، ويدعوهما إلى الله ، ويدعو لهما الله أن يهديهما ، فلا يعنف عليهما ؛ لأنهما والدان وعند الله لهما حق عظيم ، وهذا لو كانا كافرين يهوديين أو نصرانيين وأسلم هو فإنه يدعوهما إلى الله ، ولا يعنف مثل قوله جل وعلا : { وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } (2) ؛ لأن الوالدين ليس التعامل معهما مثل الناس الآخرين .
__________
(1) سورة لقمان الآية 15
(2) سورة لقمان الآية 15

(28/259)


الفرق بين أهل السنة والشيعة - مجموع فتاوى ابن باز

39 - الفرق بين أهل السنة والشيعة
س : ما الفرق بين أهل السنة والجماعة والشيعة ؟ (1)
ج : هناك فرق بينهم ، فالله ما جعل الناس سواء ، لا يستوي الذين يعملون الصالحات والذين يعملون السيئات ، وما يستوي الأبرار والفجار .
يجب التفريق بين الكفار والمسلمين وبين الشيعة وغيرهم ، الشيعة مبتدعة وهم أقسام كثيرة : فيهم الرافضي ، وفيهم النصيري ، وفيهم الإسماعيلي ، وفيهم أصناف أخرى وهم طبقات وأقسام ، منهم عبدة أهل البيت يعبدون أهل البيت يدعونهم من دون الله يستغيثون بهم ، كالرافضة والنصيرية وأشباههم ، هؤلاء كفار . نسأل الله العافية .
__________
(1) من أسئلة حج عام 1407 هـ ، شريط رقم 6 .

(28/260)


بيان فرقة الإسماعيلية - مجموع فتاوى ابن باز

40 - بيان فرقة الإسماعيلية
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ / م . س . إ . س . وفقه الله لما فيه رضاه ونصر به دينه آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد سرني كثيرا اعتناقك مذهب أهل السنة والجماعة وترك ما عليه المكارمة الإسماعيلية من البدع والأهواء المخالفة للشرع المطهر ، فالحمد لله على ذلك ، وأسأل الله أن يمنحك الثبات على الحق ، وأن يوفقك للفقه في دينه والثبات عليه ، وأن يجعلنا وإياكم وسائر إخواننا من الهداة المهتدين ، وقد سررت كثيرا بزيارتك لنا في الطائف ليلة الأحد 14 \ 1 \ 1419 هـ ، وقد أخبرتك بأن الواجب على كل مسلم هو التمسك بما كان عليه النبي - صلى الله عليه وسلم - وأصحابه - رضي الله عنهم - من دين الله وإخلاص العبادة له ، والثبات على ذلك والدعوة إليه ، وهو الدين الحق الذي درج عليه أصحاب رسول الله - صلى الله عليه وسلم - وأتباعهم بإحسان ، وهو الذي عليه أهل السنة والجماعة إلى يومنا هذا ، وخلاصة ذلك

(28/261)

هي الإيمان بالله ورسوله - صلى الله عليه وسلم - وإخلاص العبادة لله وحده دون ما سواه ، والحذر من كل ما يخالف شرع الله ، كما قال الله - عز وجل - آمرا نبيه - صلى الله عليه وسلم - أن يبلغ الناس : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } (1) ، وقال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) ، وقال سبحانه : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (3) ، وأمر عباده -سبحانه - في سورة الفاتحة أن يسألوه الهداية إلى هذا الصراط المستقيم ، وأخبر سبحانه في سورة الشورى أن نبيه - صلى الله عليه وسلم - يهدي إليه هداية البلاغ والبيان ، فقال سبحانه : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4) ، وقال عز وجل :
__________
(1) سورة آل عمران الآية 31
(2) سورة يوسف الآية 108
(3) سورة الأنعام الآية 153
(4) سورة الشورى الآية 52

(28/262)

{ وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) .
وقال النبي - صلى الله عليه وسلم - في الحديث الصحيح : « خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم » (2) . وقال - عليه الصلاة والسلام - : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة وكل بدعة ضلالة » (3) .
والخلفاء الراشدون هم أبو بكر وعمر وعثمان وعلي رضي الله عنهم أجمعين .
والآيات والأحاديث في هذا المعنى كثيرة ، وقد أجبنا على أسئلتك التي سألت عنها في رسالة مختصرة قد طبعت منذ سنوات ،
__________
(1) سورة التوبة الآية 100
(2) أخرجه البخاري في كتاب الشهادات ، باب لا يشهد على شهادة جور إذا شهد برقم 2652 ، ومسلم في كتاب فضائل الصحابة ، باب فضل الصحابة - رضي الله عنهم - ثم الذين يلونهم برقم 2533 .
(3) أخرجه ابن ماجه في المقدمة ، باب اتباع سنة الخلفاء الراشدين المهديين برقم 42 .

(28/263)

وهي إليك برفق هذه الرسالة لتطلع عليها وتقرأها على من شئت ، لعل الله يهدي بها من خالف السنة ، ويجعلك من أسباب هدايتهم ، وقد صح عنه - صلى الله عليه وسلم - أنه قال لعلي - رضي الله عنه - لما بعثه إلى اليهود في خيبر : « ادعهم إلى الإسلام ، وأخبرهم بما يجب عليهم من حق الله تعالى فيه ، فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم » (1) متفق على صحته ، وأسأل الله - عز وجل - أن يجعلك مباركا وأن يجعلك هاديا مهديا ، وأن ينفع بك إخوانك المسلمين ، وأن يثبتنا وإياك على الهدى ، إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) أخرجه البخاري في كتاب المناقب ، باب مناقب علي بن أبي طالب القرشي الهاشمي برقم 3701 ، ومسلم في كتاب فضائل الصحابة ، باب من فضائل علي بن أبي طالب - رضي الله عنه - برقم 2406 .

(28/264)


حكم المعاملة مع الشيعة - مجموع فتاوى ابن باز

41 - حكم المعاملة مع الشيعة
س : أنا أعمل مدرسا ، ولدينا مدرسون من الشيعة ، وأنا أعمل معهم أريد منك النصيحة في المعاملة معهم ؟ (1) . ج : تنصحهم وتوجههم إلى الخير ، وتعلمهم أن الرفض لا يجوز ، وأن الواجب محبة علي والترضي عنه ، لكن من دون غلو ، لا يقال : إنه يعلم الغيب ولا إنه معصوم ، ولا يدعى مع الله ولا يستغاث به ، وهكذا الحسن وهكذا الحسين وهكذا جعفر الصادق وغيرهم ، تعلمهم أن هذا هو الواجب ، تنصحهم فإذا أصروا على البدعة فعليك أن تهجرهم ، ولو أنهم معك في العمل تهجرهم ولا ترد عليهم السلام ولا تبدأهم بالسلام .
أما إذا لم يظهروا بدعتهم ووافقوك على الظاهر ، فحكمهم حكم المنافقين ، تعاملهم معاملة المنافقين لا حرج ، مثل ما عامل النبي - صلى الله عليه وسلم - المنافقين في المدينة ، من أظهر الإسلام وكف عن الشر يعامل معاملة المسلمين ، وأمره إلى الله في الباطن .
__________
(1) من أسئلة حج عام 1415 هـ شريط 49 \ 6

(28/265)


حكم مجالسة أهل البدع - مجموع فتاوى ابن باز

42 - حكم مجالسة أهل البدع
س : هل يجوز مجالسة أهل البدع في دروسهم ومشاركتهم ؟ (1)
ج : لا يجوز مجالستهم ولا اتخاذهم أصحابا ، ويجب الإنكار عليهم وتحذيرهم من البدع ، نسأل الله العافية .
__________
(1) نشر في مجلة الفرقان ، العدد 100 في ربيع الثاني 1419 هـ .

(28/266)


حكم توظيف المبتدعة في الوظائف الدينية - مجموع فتاوى ابن باز

43 - حكم توظيف المبتدعة في الوظائف الدينية
س : أناس عندنا في اليمن يبنون مساجد ، وفيهم خير ، ولكن لا يفقهون السنة ، ويوظفون فيها أناسا مبتدعين يعني عقائدهم فاسدة ، وأهل السنة يزاحمون فيها ويحتلون المساجد ، فما حكم عملهم هذا ؟ (1) .
ج : يكون العمل بالحكمة لا يكون بالشدة ، أو بمراجعة ولاة الأمور حتى لا يكون شقاق وفتن ، وحتى يوظفوا أهل السنة والجماعة ولا يكون وراء ذلك فتنة ، وإذا كان قد بناها أهل البدع لا بد أن يكون هناك حيلة حتى لا يقع فتنة ؛ لأنهم يقولون : نحن بنيناها لماذا تأخذونها منا تغصبونها ، حطوا لكم مساجد أنتم يا أهل السنة ، وعليهم أن يعالجوا الأمور بالهدوء حتى يوظف أهل السنة بالإمامة والأذان .
__________
(1) من برنامج نور على الدرب .

(28/266)


تنبيه وتحذير على نشرة مكذوبة - مجموع فتاوى ابن باز

44 - تنبيه وتحذير على نشرة مكذوبة (1)
الحمد لله ، والصلاة والسلام على رسول الله وعلى آله وأصحابه ، أما بعد :
فقد اطلعت على نشرة يوزعها الكثير من الناس عن جهل أو قصد سيئ ، قد بدأها صاحبها بقول الله تعالى : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) ، وذكر بعدها آيات ، ثم قال ما نصه : اهتم بإرسال هذه الآيات لتكون مجلبة خير ويمن ومال وفلاح ، ثم ذكر بعد ذلك أنه تم توزيعها حول العالم ، وأن من اعتنى بها ربح ربحا كثيرا ، ومن أغفلها أصيب بأنواع من الحوادث ، وذكر أنها تمنع المضرات وتجلب الفلاح والخير بعد أربعة أيام .
ونظرا إلى أن هذه النشرة لا أساس لها من الصحة ، بل هي كذب وافتراء وقول بغير علم ، واعتقاد أنها تجلب الخيرات وتدفع المضرات ، وأن من اعتنى بها ربح ، ومن أهملها أصيب بالحوادث - اعتقاد باطل يخل بالعقيدة ويدعو إلى تعلق القلوب بهذه النشرة وانصرافها عن الله عز وجل .
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الرابع ، السنة الحادية عشرة عام 1398 هـ .
(2) سورة الزمر الآية 66

(28/267)

فلهذا رأيت تحذير المسلمين منها ووصيتهم إتلافها أينما وجدت ، وتنبيه إخوانهم على بطلانها ، وأن اعتقاد ما فيها يخالف شريعة الله ويقدح في العقيدة ؛ لأنه اعتقاد فاسد ليس له أساس من الصحة ، بل هو من الكذب على الله ودعوى باطلة ، وهي من جنس الوصية المنسوبة إلى خادم حجرة النبي - صلى الله عليه وسلم - ، وقد سبق أن نبهنا على بطلانها ، وأنها كذب لا أساس لها من الصحة ولا لما ادعاه صاحبها ، فهاتان النشرتان كلتاهما من أبطل الباطل ، فالواجب على كل مسلم أن يحذرهما وأن يحذر منهما غيره عملا بقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) الآية .
ولا شك أن هاتين النشرتين من المنكر الذي يجب النهي عنه ، ويجب على ولاة الأمور البحث عن مروجهما وعقابه بما يردعه وأمثاله . ونسأل الله أن يوفقنا والمسلمين للفقه في الدين والثبات عليه وإنكار ما خالفه ، وأن يعيذنا جميعا من مضلات الفن ونزغات الشيطان ، كما نسأله سبحانه أن يكبت أعداء الإسلام أينما كانوا ويبطل كيدهم ، إنه
__________
(1) سورة المائدة الآية 2
(2) سورة التوبة الآية 71

(28/268)

سميع قريب . وصلى الله وسلم على نبينا محمد وآله وصحبه .

(28/269)


حكم عقيدة حزب البعث - مجموع فتاوى ابن باز

45 - حكم عقيدة حزب البعث
س : هل نكفر رئيس العراق وحزبه البعثي لاعتقادهم بذلك أم لا ؟ (1)
ج : البعثيون كلهم كفار ، سواء رئيس العراق أو غيره ؛ لأنهم يرفضون الشريعة ويعادونها .
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .

(28/269)


الحكم على الحجاج بن يوسف - مجموع فتاوى ابن باز

46 - الحكم على الحجاج بن يوسف
س : هل الحجاج بن يوسف كافر أم ظالم ؟ (1)
ج : عاص ظالم وليس بكافر .
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .

(28/269)


الحاكم إذا حكم بغير ما أنزل الله - مجموع فتاوى ابن باز

47 - التفصيل في الحاكم إذا حكم بغير ما أنزل الله
س : سماحة الشيخ - لو سمحت - الحكام الذين لا يطبقون شرع الله في بلاد الله ، هل هؤلاء كفار على الإطلاق مع أنهم يعلمون بذلك ؟ وهل هؤلاء لا يجوز الخروج عليهم ؟ وهل

(28/269)

موالاتهم للمشركين والكفار في مشارق الأرض ومغاربها يكفرهم بذلك ؟ (1)
ج : هذا فيه تفصيل عند أهل العلم ، وعليهم أن يناصحوهم ويوجهوهم إلى الخير ، ويعلموهم ما ينفعهم ، ويدعوهم إلى طاعة الله وطاعة رسوله وإلى تحكيم الشريعة ، وعليهم المناصحة ؛ لأن الخروج يسبب الفتن والبلاء وسفك الدماء بغير حق ، ولكن على العلماء والأخيار أن يناصحوا ولاة الأمور ويوجهوهم إلى الخير ، ويدعوهم إلى تحكيم شريعة الله ، لعل الله يهديهم بأسباب ذلك ، والحاكم بغير ما أنزل الله يختلف ، فقد يحكم بغير ما أنزل الله ويعتقد أنه يجوز له ذلك ، أو أنه أفضل من حكم الله ، أو أنه مساو لحكم الله ، هذا كفر ، وقد يحكم وهو يعرف أنه عاص ولكنه يحكم لأجل أسباب كثيرة ، إما رشوة ، و إلا لأن الجند الذي عنده يطيعونه ، أو لأسباب أخرى ، هذا ما يكفر بذلك مثل ما قال ابن عباس : كفر دون كفر وظلم دون ظلم . أما إذا استحل ذلك ورأى أنه يجوز الحكم بالقوانين وأنها أفضل من حكم الله ، أو مثل حكم الله ، أو أنها جائزة ، يكون عمله هذا ردة عن الإسلام حتى لو كان ليس
__________
(1) من أسئلة حج عام 1408 هـ ، الشريط الثالث .

(28/270)

بحاكم ، حتى لو هو من أحد أفراد الناس .
لو قلت : إنه يجوز الحكم بغير ما أنزل الله فقد كفرت بذلك ، ولو أنك ما أنت بحاكم ، ولو أنك ما أنت الرئيس .
الخروج على الحكم محل نظر ، فالنبي - صلى الله عليه وسلم - قال : « إلا أن تروا كفرا بواحا عندكم من الله فيه برهان » (1) وهذا لا يكون إلا إذا وجدت أمة قوة تستطيع إزالة الحكم الباطل . أما خروج الأفراد والناس العامة الذين يفسدون ولا يصلحون فلا يجوز خروجهم ، هذا يضرون به الناس ولا ينفعونهم .
__________
(1) أخرجه البخاري في كتاب الفتن ، باب قول النبي - صلى الله عليه وسلم - : '' سترون . . . '' برقم 7056 .

(28/271)


حكم من استحل الحكم بغير ما أنزل الله - مجموع فتاوى ابن باز

48 - حكم من استحل الحكم بغير ما أنزل الله
س : هل الشيخ محمد بن إبراهيم - رحمه الله - يرى تكفير الحكام على الإطلاق ؟ (1) ج : يرى تكفير من استحل الحكم بغير ما أنزل الله فإنه يكون بذلك كافرا .
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .

(28/271)

هذه أقوال أهل العلم جميعا : من استحل الحكم بغير ما أنزل الله كفر ، أما من فعله لشبهة أو لأسباب أخرى لا يستحله يكون كفرا دون كفر .

(28/272)


الهندوسية والبوذية والسيخ هل هي أديان - مجموع فتاوى ابن باز

49 - الهندوسية والبوذية والسيخ هل هي أديان
س : عرض التلفزيون مساء الجمعة 4 صفر هجري برنامج العالم الفطري ، وكانت الحلقة عن الهند .
وفي مستهل مقدمته قال : حقا إن الهند تسمى بلاد الأديان ، ففيه نجد الهندوسية ، البوذية ، السيخ . . إلخ . فأرجو منكم إيضاح الآتي :
- هل الأديان التي ذكرها مقدم البرنامج كما يدعي حقا أديان ؟
- وهل هي منزلة ومرسلة من عند الله ؟ (1)
ج : كل ما يدين به الناس ويتعبدون به يسمى دينا ، وإن كان باطلا كالبوذية والوثنية واليهودية والهندوسية والنصرانية
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ، ج 1 ص 36 .

(28/272)

وغيرها من الأديان الباطلة . قال الله سبحانه في سورة الكافرون : { لَكُمْ دِينُكُمْ وَلِيَ دِينِ } (1) ، فسمى ما عليه عباد الأوثان دينا ، والدين الحق هو الإسلام وحده ، كما قال الله - عز وجل - : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) . وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (3) . وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (4) .
والإسلام هو عبادة الله وحده دون كل ما سواه ، وطاعة أوامره وترك نواهيه ، والوقوف عند حدوده ، والإيمان بكل ما أخبر الله به ورسوله مما كان وما يكون ، وليس شيء من الأديان الباطلة منزلا من عند الله ولا مرضيا له ، بل كلها محدثة غير منزلة من عند الله . والإسلام هو دين الرسل جميعا ، وإنما اختلفت شرائعه ؛ لقوله تعالى : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (5) .
__________
(1) سورة الكافرون الآية 6
(2) سورة آل عمران الآية 19
(3) سورة آل عمران الآية 85
(4) سورة المائدة الآية 3
(5) سورة المائدة الآية 48

(28/273)


الرد على نظرية أن الإنسان أصله قرد - مجموع فتاوى ابن باز

50 - الرد على نظرية أن الإنسان أصله قرد
س : من المعروف أن بعض الناس يظنون بأن أصلهم حيوان لموافقتهم النظرية الغربية ، فما رأيكم في ذلك ؟ (1)
ج : نظرية دارون تقول : الإنسان أصله قرد ، وإن ابن آدم حيوان ينطق وكلنا حيوان ، فالله خلق لابن آدم حياة وجعل له عقلا ونطقا ، ولكن هذه النظرية الخبيثة باطلة بإجماع أهل العلم ، فالقردة أمة من الأمم ، والكلاب أمة من الأمم ، والخنازير أمة من الأمم ، والقطط أمة من الأمم ، وهكذا الأسود والنمور والفهود وغيرهما ، أما الإنسان فهو حيوان مستقل ناطق عاقل ، خلقه الله من ماء مهين ، وأبونا آدم - عليه الصلاة والسلام - خلقه الله من طين ، فهو حيوان مستقل وأمة من الأمم قائمة وهم بنو آدم ، والجن أيضا أمة قائمة خلقوا من مارج من نار ، وكل نوع من الحيوان أمة قائمة حتى النمل أمة .
__________
(1) من أسئلة حج عام 1407 هـ ، الشريط رقم 1 .

(28/274)


الرد على بعض شبه المستشرقين - مجموع فتاوى ابن باز

51 - الرد على بعض شبه المستشرقين
س : يدعي المستشرقون أن الإسلام أبقى على شيء من الوثنية ، وذلك مثل تقبيل الحجر الأسود ، فكيف ترد عليهم ؟ (1)
ج : ليست هذه وثنية ؛ هذا أمر وضعه الله لنا لحكمة بالغة ، وليس لنا في هذا تشبه بالجاهلية ولا تعبد بالعبادة الجاهلية ، والله يوجه أمره لعباده بما يشاء سبحانه وتعالى ، فإذا أمرهم بشيء صار شرعا مستقلا ليس له تعلق بالجاهلية ، فقد كان من أمور الجاهلية أمور طيبة أقرها الإسلام ، وكان من أمور الجاهلية الدية مائة من الإبل وأقرها الإسلام ، وكان من أمور الجاهلية القسامة وأقرها الإسلام ، وكذلك تقبيل الحجر واستلامه ، وهذا فيه تعظيم الله وطلب مرضاته ، وليس التبرك بالحجر أو الطلب للحجر ، ولكنه طاعة لله في استلام الحجر والركن اليماني ، والله امتحن عباده بذلك هل يطيعون أم يعصون ، فإذا أمرهم الله بشيء امتثلوا ،
__________
(1) من أسئلة حج عام 1407 هـ ، الشريط السابع .

(28/275)

واستلام الحجر الأسود والركن اليماني أقر الله ذلك فيهم ابتلاء وامتحانا هل يسمعون ويطيعون ؟ هل يمتثلون ما شرع الله لهم أم لا ؟ فلهذا لما قبل عمر - رضي الله عنه - الحجر الأسود قال : إني أعلم أنك حجر لا تضر ولا تنفع ، ولولا أني رأيت النبي - صلى الله عليه وسلم - قبلك ما قبلتك .
كما كان من أمر الجاهلية إكرام الضيف ، وبقي في الإسلام إكرام الضيف ، وكل هذا وغيره من مكارم الأخلاق التي يحبها الله وحث عليها رسوله - صلى الله عليه وسلم - ، وجميع الخصال الطيبة من أمر الجاهلية قد بقيت في الإسلام وأقرها الإسلام .

(28/576)


باب في الرقى والتمائم - مجموع فتاوى ابن باز

باب في الرقى والتمائم
52 - العلاج بالرقية
س : امرأة تعاني من مرض خبيث وتعالجه بعلاج له آثار جانبية كتساقط الشعر ، فضلا عن أنه لا يقضي على المرض كليا ، وقد نصحها زوجها بالرقية عند بعض المرقين الذي اشترط ترك العلاج الطبي والاستمرار على الرقية ، فهل إذا استمرت على الرقية وتركت الأدوية تكون تركت الأخذ بالأسباب ؟ على الرغم من أن الرقية قد تم العلاج بها حالات مماثلة وشفيت بإذن الله ؟ أفيدونا جزاكم الله خيرا ؟ (1)
ج : إذا كان الواقع هو ما ذكر في السؤال فالرقية كافية ، والحمد لله .
__________
(1) نشر في مجلة الدعوة ، العدد 1687 ، بتاريخ 29 ذي الحجة 1419 هـ .

(28/277)

53 - حكم خنق الراقي للمريض المصاب بالمس
س : هل يجوز للذي يعالج المرضى بقراءة القرآن الكريم أن يضرب ويخنق ويتحدث مع الجن ؟ (1)
ج : هذا قد وقع شيء منه من بعض العلماء السابقين مثل شيخ الإسلام ابن تيمية رحمه الله تعالى ، فقد كان يخاطب الجني ويخنقه ويضربه حتى يخرج ، أما المبالغة في هذه الأمور مما نسمعه عن بعض القراء فلا وجه لها .
__________
(1) نشر في جريدة عكاظ ، العدد ( 11714 ) بتاريخ 26 \ 5 \ 1419 هـ .

(28/278)

54 - مسألة في الرقية
س : فضيلة الشيخ - حفظكم الله - كنت مع أحد الأصدقاء ، فقال لي : إذا أردت كشف شيء مفقود عن طريق كتاب الله الكريم افعل الآتي :
1 - تأتي بكتاب الله - عز وجل - وتفتح الكتاب على سورة الكهف وبالضبط على الآية

(28/278)

{ وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ } (1) إلى آخر الآية .
2 - تأتي بمفتاح باب ، شرط أن يكون باتجاه القبلة .
3 - تضع المفتاح على السطر الذي فيه الآية في سورة الكهف .
4 - تأتي بقطعة قماش نظيفة وتشهد على الكتاب وتجعله حرا .
5 - تقرأ أعوذ بالله من الشيطان الرجيم ، بسم الله الرحمن الرحيم ، ثلاث مرات ، وتقول : اللهم إني أسألك بحق اسمك العظيم ، وأسألك بحق كتابك العظيم ، وأسألك بحق نبيك محمد - صلى الله عليه وسلم - الكريم ، أن تخفي لنا الباطل وتظهر لنا الحق ، اللهم إن كان فلان ابن فلان قد أخذ الغرض من بيت فلان أن تجعل هذا الكتاب يبرم . علما - حفظكم الله - بأنه وقع سرقة في أحد البيوت ، فعملوا بهذا ، فأشر المؤشر على السارق ، فأخرجت النقود منه ، ويقول : إن هذا العمل ليس خارجا عن آيات الله وسنة نبيه - صلى الله عليه وسلم - ، فنرجو الجواب على هذا العمل بالتفصيل وجزاكم الله خيرا . (2)
__________
(1) سورة الكهف الآية 49
(2) نشر في ( مجلة الدعوة ) العدد ( 1660 ) بتاريخ 4 جمادى الآخرة 1419 هـ .

(28/279)

ج : هذا العمل بدعة وباطل ، ولا أصل له في الشرع المطهر ، فالواجب تركه والتحذير منه ؛ لقول النبي - صلى الله عليه وسلم - : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته ، وفي رواية لمسلم - رحمه الله - : « من عمل عملا ليس عليه أمرنا فهو رد » (2) ، والله ولي التوفيق .
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).
(2) أخرجه مسلم في كتاب الأقضية ، باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718 .

(28/280)

55 - حكم استعمال البخور لطرد الشياطين
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سمو الأمير ع . م . س . وفقه الله لما فيه رضاه ، وزاده من العلم والإيمان .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصلني كتابكم الكريم المرفق المشتمل على ثلاثة
__________
(1) صدر من مكتب سماحته برقم 237 خ وتاريخ 7 \ 1 \ 1419 هـ .

(28/280)

أسئلة وهذا جوابها : الثاني : يقوم بعض الناس باستخدام بخور يباع عند العطارين يسمى " نقض " يدعون أنها تطرد الشياطين ؟
ج : لا أعلم لهذا العمل أصلا شرعيا ، والواجب تركه ؛ لكونه من الخرافات التي لا أصل لها ، وإنما تطرد الشياطين بالإكثار من ذكر الله ، وقراءة القرآن ، والتعوذ بكلمات الله التامات من شر ما خلق ، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « من نزل منزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق ، لم يضره شيء حتى يرتحل من منزله ذلك » (1) ، « وقال له رجل : يا رسول الله ، ماذا لقيت البارحة من لدغة عقرب . فقال له - صلى الله عليه وسلم - : " أما إنك لو قلت : أعوذ بكلمات الله التامات من شر ما خلق ، لم تضرك » (2) ، وقال - عليه الصلاة والسلام - : « من قال حين يصبح : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب في التعوذ من سوء القضاء ودرك الشقاء وغيره برقم 2708 .
(2) أخرجه مسلم في كتاب الذكر والدعاء والاستغفار ، باب في التعوذ من سوء القضاء ودرك الشقاء وغيره برقم 2709 .

(28/281)

حتى يمسي ، ومن قالها حين يمسي لم يضره شيء حتى يصبح » (1) .
وأسأل الله أن يوفقنا وإياكم وسائر إخواننا للعلم النافع والعمل به ، إنه سميع قريب ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) أخرجه الترمذي في كتاب الدعوات ، باب ما جاء في الدعاء إذا أصبح وإذا أمسى برقم 3388 ، وأبو داود في كتاب الأدب ، باب ما يقول إذا أصبح برقم 5088 ، وابن ماجه في كتاب الدعاء ، باب ما يدعو به الرجل إذا أصبح وإذا أمسى برقم 3869 ، وأحمد في مسند العشرة المبشرين بالجنة ، مسند عثمان بن عفان - رضي الله عنه - برقم 529 .

(28/282)

56 - حكم تعليق التمائم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . ع . غ . وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصل إلي كتابكم المؤرخ 7 \ 2 \ 1390 هـ ، وصلكم
__________
(1) صدر من مكتب سماحته برقم 986 وتاريخ 7 \ 6 \ 1390 هـ .

(28/282)

الله بهداه ، وما تضمنه من الإفادة أن امرأة كلفتك أن تسأل عن جواز تعليق التمائم عليها وعلى أطفالها ؛ لحفظ الطفل من الشيطان أو القرينة لكون أطفالها يموتون كان معلوما .
والجواب : لا يجوز تعليق التمائم ؛ لقول الرسول - صلى الله عليه وسلم - : « من تعلق تميمة فلا أتم الله له » (1) وفي رواية أخرى : « من تعلق تميمة فقد أشرك » (2) .
والتمائم هي التي يسميها بعض الناس حرزا ، ويسميها بعضهم حجابا ، ويسميها بعضهم جامعة ، وهي محرمة مطلقا سواء كانت من القرآن الكريم أو غيره .
والواجب على المرأة المذكورة التوكل على الله والاعتماد عليه ، ومن أخلص التوكل على الله فإن الله حسبه ، ومعلوم أن موت أطفالها بقدر الله وليس بسبب شيطان ولا قرينة ، والأجل محدد كما قال الله سبحانه : { فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ } (3)
__________
(1) أخرجه أحمد في مسند الشاميين ، حديث عقبة بن عامر الجهني برقم 16951 .
(2) أخرجه أحمد في مسند الشاميين ، حديث عقبة بن عامر الجهني برقم 16969 .
(3) سورة الأعراف الآية 34

(28/283)

فأرجو إشعارها بذلك ووعظها وإرشادها إلى ترك التعلق بالأسباب الواهية المفضية إلى الشرك ، وفي الأسباب المشروعة كفاية ، وهي ما شرع الله من التعوذات الشرعية ، والدعوات الطيبة ، والأدوية المباحة ، والرقية الشرعية ، وما أشبه ذلك من الأسباب المشروعة والمباحة .
وفق الله الجميع للفقه في الدين والثبات عليه ، والسلام عليكم ورحمة الله وبركاته .

(28/284)


باب ما جاء في التبرك - مجموع فتاوى ابن باز

باب ما جاء في التبرك
57 - مسألة في التبرك
س : هل ثبت في السنة أن البركة الذاتية قد تكون لغير الأنبياء ؟ (1)
ج : لا نعلم شيئا في هذا إلا ما ثبت عنه - صلى الله عليه وسلم - أن الله جعل في جسمه وعرقه ومس جسده بركة خاصة به عليه الصلاة والسلام ، ولا يقاس عليه غيره من العلماء وغيرهم ، وما يفعله بعض الناس من التبرك ببعض الناس فهو غلط لا وجه له ، وليس عليه دليل ، إنما هذا خاص بالنبي - صلى الله عليه وسلم - ؛ لأن الله جعل في عرقه بركة ، وفي ريقه وفي وضوئه وفي شعره عليه الصلاة والسلام ؛ ولهذا وزع شعره بين الناس في حجة الوداع ، وأمر الصحابة أن يأخذوا من فضل وضوئه ومن عرقه - عليه الصلاة والسلام - لما جعل الله فيه من البركة ، ولا يقاس عليه غيره ؛ ولهذا لم يتبرك الصحابة بالصديق ولا بعمر ولا بعثمان ولا بعلي وهم
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(28/285)

أفضل الناس بعد الأنبياء ، فدل ذلك على أن هذا خاص بالنبي - صلى الله عليه وسلم - ، أما ما يفعله بعض الناس من التبرك ببعض العلماء أو ببعض العباد أو ببعض جدران الكعبة أو بكسوة الكعبة ، فكل هذا لا أصل له ، بل يجب منعه .

(28/286)

58 - حكم التبرك بقبره عليه الصلاة والسلام
س : هل التبرك بقبر النبي - صلى الله عليه وسلم - جائز ؟ (1) ج : لا يجوز ، بل هو بدعة ومن وسائل الشرك ، فالتبرك بزيد ، أو عمرو ، أو بجدران الكعبة ، أو بما يشبهه ، أو بالأسطوانات ، هذه بدعة قد تفضي إلى الشرك إذا ظن أن البركة تحصل منها ، أما إذا ظن أنها مشروعة فهذه بدعة ، والواجب ترك ذلك ، وإنما شرع التبرك به - صلى الله عليه وسلم - في حياته ، وكذلك شرع الله التبرك بماء زمزم الذي جعله الله مباركا .
لكن يجب على المؤمن التمسك بشريعة الرسول - صلى الله عليه وسلم - والحذر مما خالفها ، والله ولي التوفيق .
__________
(1) سؤال موجه لسماحته بعد كلمة ألقاها في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .

(28/286)

59 - التبرك بالكعبة
س : هل من خصائص مكة أو الكعبة التبرك بأحجارها أو آثارها ؟ (1) ج : ليس من خصائص مكة أن يتبرك الإنسان بأشجارها وأحجارها ، بل من خصائص مكة ألا يعضد ولا يحش حشيشها ؛ لنهي النبي - صلى الله عليه وسلم - عن ذلك إلا الإذخر ، فإن النبي - صلى الله عليه وسلم - استثناه ؛ لأنه يكون للبيوت وقيون الحدادين ، وكذلك اللحد في القبر فإنه تسد به شقوق اللبنات ، وعلى هذا فنقول : إن حجارة الحرم أو مكة ليس فيها شيء يتبرك به بالتمسح به أو بنقله إلى البلاد أو ما أشبه ذلك .
__________
(1) نشر في جريدة المدينة ، العدد 13127 بتاريخ 12 \ 12 \ 1419 هـ .

(28/287)


باب ما جاء في الذبح لغير الله - مجموع فتاوى ابن باز

باب ما جاء في الذبح لغير الله
60 - حكم الذبح لغير الله
س : ما القول فيمن ذبح في أحد قبب الأولياء ، أي : بقعة يوجد بها قبر من مات من المسلمين ؟ وهل أمر رسول الله - صلى الله عليه وسلم - أحد أصحابه بذلك ؟ (1)
ج : إن كان الذابح ذبح لصاحب القبر فهذا شرك أكبر ، فإن الذبح عبادة ، والعبادة حق من حقوق الله الخاصة به ، ومن صرف شيئا مما يستحقه الله إلى غيره فهو مشرك كافر ، قال تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3) .
وإذا كان الذبح لله عند هذا القبر فلا يجوز ؛ لأنه بدعة ومن وسائل الشرك ، والوسائل لها حكم الغايات في المنع . والله الموفق .
__________
(1) صدر من مكتب سماحته برقم ( 1986 ) وتاريخ 20 \ 6 \ 1398 هـ .
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163

(28/288)

61 - حكم الصدقة والحج عمن كان يذبح لغير الله
س : سائل يقول : إن والده يذبح لغير الله فيما قيل له عن ذلك ، ويريد الآن أن يتصدق عنه ويحج عنه ، ويعزو سبب وقوع والده في ذلك إلى عدم وجود علماء ومرشدين وناصحين له ، فما الحكم في ذلك كله ؟ (1) ج : إذا كان والده معروفا بالخير والإسلام والصلاح ، فلا يجوز له أن يصدق من ينقل عنه غير ذلك ممن لا تعرف عدالته ، ويسن له الدعاء له والصدقة عنه حتى يعلم يقينا أنه مات على الشرك ، وذلك بأن يثبت لديه بشهادة الثقات العدول اثنين أو أكثر أنهم رأوه يذبح لغير الله من أصحاب القبور أو غيرهم ، أو سمعوه يدعو غير الله ، فعند ذلك يمسك عن الدعاء له ، وأمره إلى الله سبحانه وتعالى ؛ لأن النبي - صلى الله عليه وسلم - استأذن ربه أن يستغفر لأمه فلم يأذن الله له ، مع أنها ماتت في الجاهلية على دين
__________
(1) نشر في ( مجلة الدعوة ) العدد ( 1648 ) بتاريخ 8 ربيع الأول 1419 هـ .

(28/289)

الكفار ، ثم استأذن ربه أن يزورها فأذن له ، فدل ذلك على أن من مات على الشرك ولو جاهلا لا يدعى له ، ولا يستغفر له ، ولا يتصدق عنه ، ولا يحج عنه ، أما من مات في محل لم تبلغه دعوة الله ، فهذا أمره إلى الله سبحانه ، والصحيح من أقوال أهل العلم أنه يمتحن يوم القيامة ، فإن أطاع دخل الجنة ، وإن عصى دخل النار ؛ لأحاديث صحيحه وردت في ذلك .

(28/290)


باب ما جاء في النذر - مجموع فتاوى ابن باز

باب ما جاء في النذر
62 - حكم النذر لغير الله
س : هذا يسأل يقول : إن أباه كان يتعاطى أمور الشرك ؛ يسأل الأموات ، وينذر لهم ، ويستغيث بالأموات ، فهل يدعو له ؟ (1)
الجواب : من مات على الشرك لا يدعى له ، والله يقول - جل وعلا - : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } (2) ، فالرجل ينهى عن الاستغفار لوالديه إذا كانا ماتا على الكفر ، والنبي - صلى الله عليه وسلم - لما مات أبو طالب على الكفر أراد أن يستغفر له ، فنهاه الله عن ذلك . فعليك يا عبد الله ألا تستغفر له ، وألا تدعو له ولا عليه ، أمره إلى الله ما دام مات على عبادة القبور ؛ يسأل الأموات ويستغيث بهم ويطلبهم المدد وينذر لهم ، هذا شرك أكبر كالذي يعبد الأصنام ، نعوذ بالله من ذلك .
__________
(1) من أسئلة حج 1408 هـ الشريط الثاني .
(2) سورة التوبة الآية 113

(28/291)


باب ما جاء في الاستغاثة بغير الله - مجموع فتاوى ابن باز

باب ما جاء في الاستغاثة بغير الله
63 - حكم دعاء الأقطاب والأوتاد والاستغاثة بهم
س : سؤال من الأخ : ع . م . ح من اليمن يقول فيه :
يوجد في بلادنا أناس متمسكون بأوراد ما أنزل الله بها من سلطان ، منها ما هو بدعي ، ومنها ما هو شركي ، وينسبون ذلك إلى أمير المؤمنين علي بن أبي طالب - رضي الله عنه - وغيره ، ويقرءون تلك الأوراد في مجالس الذكر أو في المساجد بعد صلاة المغرب زاعمين أنها قربة إلى الله ، كقولهم : بحق الله رجال الله أعينونا بعون الله وكونوا عوننا بالله ، وكقولهم : يا أقطاب ، ويا أوتاد ، ويا أسياد أجيبوا يا ذوي الإمداد ، فينا واشفعوا لله هذا عبدكم واقف ، وعلى بابكم عاكف ، ومن تقصيره خائف ، أغثنا يا رسول الله وما لي غيركم مذهب ، ومنكم يحصل المطلب ، وأنتم خير أهل الله ، بحمزة سيد الشهداء ، ومن منكم لنا مدد ، أغثنا يا رسول الله ، وكقولهم : اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية ، فصار

(28/292)

نائبا عن الحضرة الربانية ، وخليفة أسرارك الذاتية ، نرجو بيان ما هو بدعة وما هو شرك ، وهل تصح الصلاة خلف الإمام الذي يدعو بهذا الدعاء ؟ (1)
ج : الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين ، أما بعد : فاعلم - وفقك الله - أن الله سبحانه إنما خلق الخلق وأرسل الرسل - عليهم الصلاة والسلام - ليعبد وحده لا شريك له دون ما سواه ، كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) ، والعبادة هي طاعته سبحانه وطاعة رسوله محمد - صلى الله عليه وسلم - بفعل ما أمر الله به ورسوله وترك ما نهى الله عنه ورسوله . عن إيمان بالله ورسوله وإخلاص لله في العمل كما قال تعالى : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) ، أي أمر وأوصى بأن يعبد وحده ، وقال تعالى :
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ص 182 عندما كان سماحته رئيسا للجامعة .
(2) سورة الذاريات الآية 56
(3) سورة الإسراء الآية 23

(28/293)

{ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { الرَّحْمَنِ الرَّحِيمِ } (2) { مَالِكِ يَوْمِ الدِّينِ } (3) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) ، أبان سبحانه بهذه الآيات أنه هو المستحق لأن يعبد وحده ويستعان به وحده ، وقال - عز وجل - : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) ، وقال سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (6) ، وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (7) ، والآيات في هذا المعنى كثيرة ، وكلها تدل على وجوب إفراد الله بالعبادة ، ومعلوم أن الدعاء بأنواعه من العبادة ، فلا يجوز لأحد من الناس أن يدعو إلا ربه ولا يستعين ولا يستغيث إلا به ؛ عملا بهذه الآيات الكريمات وما جاء في معناها . وهذا فيما عدا الأمور العادية والأسباب الحسية التي يقدر عليها المخلوق الحي الحاضر ، فإن تلك ليست من العبادة ، بل يجوز بالنص والإجماع أن يستعين الإنسان بالإنسان الحي القادر في الأمور العادية التي يقدر عليها ، كأن يستعين
__________
(1) سورة الفاتحة الآية 2
(2) سورة الفاتحة الآية 3
(3) سورة الفاتحة الآية 4
(4) سورة الفاتحة الآية 5
(5) سورة الزمر الآية 2
(6) سورة غافر الآية 14
(7) سورة الجن الآية 18

(28/294)

به أو يستغيث به في دفع شر ولده أو خادمه أو كلبه وما أشبه ذلك ، وكأن يستعين الإنسان بالإنسان الحي الحاضر القادر أو الغائب بواسطة الأسباب الحسية كالمكاتبة ونحوها في بناء بيته ، أو إصلاح سيارته ، أو ما أشبه ذلك ، ومن هذا الباب قول الله - عز وجل - في قصة موسى - عليه الصلاة والسلام - : { الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) ، ومن ذلك استغاثة الإنسان بأصحابه في الجهاد والحرب ونحو ذلك ، فأما الاستغاثة بالأموات والجن والملائكة والأشجار والأحجار فذلك من الشرك الأكبر ، وهو من جنس عمل المشركين الأولين مع آلهتهم كالعزى واللات وغيرهما ، وهكذا الاستغاثة والاستعانة بمن يعتقد فيهم الولاية من الأحياء فيما لا يقدر عليه إلا الله ، كشفاء المرضى وهداية القلوب ودخول الجنة والنجاة من النار وأشباه ذلك ، والآيات السابقات وما جاء في معناها من الآيات والأحاديث كلها تدل على وجوب توجيه القلوب إلى الله في جميع الأمور وإخلاص العبادة لله وحده ؛ لأن العباد خلقوا لذلك ، وبه أمروا كما سبق في الآيات ، وكما في
__________
(1) سورة القصص الآية 15

(28/295)

قوله سبحانه : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) ، وقوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) الآية ، وقول النبي - صلى الله عليه وسلم - في حديث معاذ - رضي الله عنه - : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (3) متفق على صحته ، وقوله - صلى الله عليه وسلم - في حديث ابن مسعود - رضي الله عنه - : « من مات وهو يدعو لله ندا دخل النار » (4) رواه البخاري ، وفي الصحيحين من حديث ابن عباس - رضي الله عنهما - « أن النبي - صلى الله عليه وسلم - لما بعث معاذا إلى اليمن قال له : " إنك تأتي أهل كتاب ، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » (5) وفي لفظ : « فادعهم إلى أن يشهدوا أن لا إله
__________
(1) سورة النساء الآية 36
(2) سورة البينة الآية 5
(3) أخرجه البخاري في كتاب اللباس ، باب إرداف الرجل خلف ، برقم 5967 ، ومسلم في كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة برقم 30 .
(4) رواه البخاري في كتاب تفسير القرآن ، باب قوله : (ومن الناس من يتخذ من دون الله أندادا) برقم 4497 .
(5) أخرجه البخاري في كتاب الزكاة ، باب لا تؤخذ كرائم أموال الناس في الصدقة ، برقم 1458 ، ومسلم في كتاب الإيمان ، باب الدعاء إلى الشهادتين وشرائع الإسلام برقم 19 .

(28/296)

إلا الله وأني رسول الله » (1) وفي رواية للبخاري : « فادعهم إلى أن يوحدوا الله » (2) وفي صحيح مسلم عن طارق بن أشيم الأشجعي - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من وحد الله وكفر بما يعبد من دون الله ، حرم ماله ودمه ، وحسابه على الله عز وجل » (3) .
والأحاديث في هذا المعنى كثيرة ، وهذا التوحيد هو أصل دين الإسلام ، وهو أساس الملة ، وهو رأس الأمر ، وهو أهم الفرائض ، وهو الحكمة من خلق الثقلين والحكمة من إرسال الرسل جميعا عليهم الصلاة والسلام كما تقدمت الآيات الدالة على ذلك ، ومنها قوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) ، ومن الأدلة على ذلك أيضا قوله - عز وجل - :
__________
(1) أخرجه البخاري في كتاب الزكاة ، باب أخذ الصدقة من الأغنياء وترد في الفقراء برقم 1496 .
(2) أخرجه البخاري في كتاب التوحيد ، باب ما جاء في دعاء النبي - صلى الله عليه وسلم - برقم 7372 .
(3) أخرجه مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا : لا إله إلا الله ، ولفظه : '' من قال : لا إله إلا الله وكفر بما يعبد من دون الله . . . '' الحديث برقم 23 .
(4) سورة الذاريات الآية 56

(28/297)

{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) ، وقوله سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2) ، وقال - عز وجل - عن نوح وهود وصالح وشعيب - عليهم الصلاة والسلام - إنهم قالوا لقومهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (3) ، وهذه دعوة الرسل جميعا كما دلت على ذلك الآيتان السابقتان .
وقد اعترف أعداء الرسل بأن الرسل أمروهم بإفراد الله بالعبادة وخلع الآلهة المعبودة من دونه ، كما قال - عز وجل - في قصة عباداتهم قالوا لهود - عليه الصلاة والسلام - : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } (4) ، وقال - سبحانه وتعالى - عن قريش لما دعاهم نبينا محمد - صلى الله عليه وسلم - إلى إفراد الله بالعبادة وترك ما يعبدون من دونه من الملائكة والأولياء والأصنام والأشجار وغير ذلك : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (5)
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة الأعراف الآية 59
(4) سورة الأعراف الآية 70
(5) سورة ص الآية 5

(28/298)

وقال عنهم - سبحانه - في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (1) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (2) والآيات الدالة على هذا المعنى كثيرة .
ومما ذكرناه من الآيات والأحاديث يتضح لك - وفقني الله وإياك للفقه في الدين والبصيرة بحق رب العالمين - أن هذه الأدعية وأنواع الاستغاثة التي بينتها في سؤالك كلها من أنواع الشرك الأكبر ؛ لأنها عبادة لغير الله وطلب لأمور لا يقدر عليها سواه من الأموات والغائبين ، وذلك أقبح من شرك الأولين ؛ لأن الأولين إنما يشركون في حال الرخاء ، وأما في حال الشدائد فيخلصون لله العبادة ؛ لأنهم يعلمون أنه سبحانه هو القادر على تخليصهم من الشدة دون غيره ، كما قال - تعالى - في كتابه المبين عن أولئك المشركين : { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (3) ، وقال - سبحانه وتعالى -
__________
(1) سورة الصافات الآية 35
(2) سورة الصافات الآية 36
(3) سورة العنكبوت الآية 65

(28/299)

يخاطبهم في آية أخرى في سورة سبحان : { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا } (1) ، فإن قال قائل من هؤلاء المشركين المتأخرين : إننا لا نقصد أن أولئك ينفعون بأنفسهم ، ويشفون مرضانا بأنفسهم ، أو يعينونا بأنفسهم ، أو يضرون عدوا بأنفسهم ، وإنما نقصد شفاعتهم إلى الله في ذلك .
فالجواب أن يقال لهم : إن هذا هو مقصد الكفار الأولين ومرادهم ، وليس مرادهم أن آلهتهم تخلق أو ترزق أو تنفع أو تضر بنفسها ، فإن ذلك يبطله ما ذكره الله عنهم في القرآن ، وإنما أرادوا شفاعتهم وجاههم وتقريبهم إلى الله زلفى ، كما قال - سبحانه وتعالى - في سورة يونس - عليه الصلاة والسلام - : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) ، فرد الله عليهم ذلك بقوله سبحانه : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (3) ،
__________
(1) سورة الإسراء الآية 67
(2) سورة يونس الآية 18
(3) سورة يونس الآية 18

(28/300)

فأبان سبحانه أنه لا يعلم في السماوات ولا في الأرض شفيعا عنده على الوجه الذي يقصده المشركون ، وما لا يعلم الله وجوده لا وجود له ؛ لأنه -سبحانه - لا يخفى عليه شيء . وقال -تعالى - في سورة الزمر : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (1) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (3) ، فأبان سبحانه أن العبادة له وحده ، وأنه يجب على العباد إخلاصها له جل وعلا ؛ لأن أمره للنبي - صلى الله عليه وسلم - بإخلاص العبادة له أمر للجميع .
ومعنى الدين هنا هو العبادة ، والعبادة هي طاعته وطاعة رسوله - صلى الله عليه وسلم - كما سلف ، ويدخل فيها الدعاء والاستغاثة والخوف والرجاء والذبح والنذر ، كما يدخل فيها الصلاة والصوم وغير ذلك مما أمر الله به ورسوله . ثم قال - عز وجل - بعد ذلك : { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (4) ، أي يقولون : ما نعبدهم إلا ليقربونا إلى
__________
(1) سورة الزمر الآية 1
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الزمر الآية 3

(28/301)

الله زلفى ، فرد الله عليهم بقوله -سبحانه - : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (1) ، فأوضح - سبحانه - في هذه الآية الكريمة أن الكفار ما عبدوا الأولياء من دونه إلا ليقربوهم إلى الله زلفى .
وهذا هو مقصد الكفار قديما وحديثا ، وقد أبطل الله ذلك بقوله : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (2) ، فأوضح - سبحانه - كذبهم في زعمهم أن آلهتهم تقربهم إلى الله زلفى وكفرهم بما صرفوا لها من العبادة ، وبذلك يعلم كل من له أدنى تمييز أن الكفار الأولين إنما كان كفرهم باتخاذهم الأنبياء والأولياء والأشجار والأحجار ، وغير ذلك من المخلوقات شفعاء بينهم وبين الله ، واعتقدوا أنهم يقضون حوائجهم من دون إذنه سبحانه ولا رضاه ، كما تشفع الوزراء عند الملوك ، فقاسوه - عز وجل - على الملوك والزعماء ، وقالوا : كما أنه من له حاجة إلى الملك والزعيم يتشفع إليه بخواصه ووزرائه ، فهكذا نحن نتقرب إلى الله بعبادة أنبيائه وأوليائه . وهذا من أبطل
__________
(1) سورة الزمر الآية 3
(2) سورة الزمر الآية 3

(28/302)

الباطل ؛ لأنه سبحانه لا شبيه له ولا يقاس بخلقه ، ولا يشفع أحد عنده إلا بإذنه ، ولا يأذن في الشفاعة إلا لأهل التوحيد ، وهو - سبحانه وتعالى - على كل شيء قدير ، وبكل شيء عليم ، وهو أرحم الراحمين ، لا يخشى أحدا ولا يخافه ؛ لأنه -سبحانه - هو القاهر فوق عباده والمتصرف فيهم كيف يشاء ، بخلاف الملوك والزعماء ، فإنهم ما يقدرون على كل شيء ، ولا يعلمون كل شيء ؛ فلذلك يحتاجون إلى من يعينهم على ما قد يعجزون عنه من وزرائهم وخواصهم وجنودهم ، كما يحتاجون إلى تبليغهم حاجات من لا يعلمون حاجته ؛ ولأن الملوك والزعماء قد يظلمون ويغضبون بغير حق ، فيحتاجون إلى من يستعطفهم ويسترضيهم من وزرائهم وخواصهم ، أما الرب - عز وجل - فهو -سبحانه - غني عن جميع خلقه ، وهو أرحم بهم من أمهاتهم ، وهو الحاكم العدل ، يضع الأشياء في مواضعها على مقتضى حكمته وعلمه وقدرته ، فلا يجوز أن يقاس بخلقه بوجه من الوجوه .
ولهذا أوضح -سبحانه - في كتابه أن المشركين قد أقروا بأنه الخالق الرازق المدبر ، وأنه هو الذي يجيب المضطر ويكشف السوء

(28/303)

ويحيي ويميت ، إلى غير ذلك من أفعاله سبحانه ، وإنما الخصومة بين المشركين وبين الرسل في إخلاص العبادة لله وحده ، كما قال - عز وجل - : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (1) ، وقال تعالى : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (2) ، والآيات في هذا المعنى كثيرة ، وسبق ذكر الآيات الدالة على أن النزاع بين الرسل وبين الأمم إنما هو في إخلاص العبادة لله وحده ، كقوله سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) الآية . وما جاء في معناها من الآيات ، وبين سبحانه في مواضع كثيرة من كتابه الكريم شأن الشفاعة ، فقال تعالى في سورة البقرة : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (4) ، وقال في سورة النجم :
__________
(1) سورة الزخرف الآية 87
(2) سورة يونس الآية 31
(3) سورة النحل الآية 36
(4) سورة البقرة الآية 255

(28/304)

{ وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (1) ، وقال في سورة الأنبياء في وصف الملائكة : { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (2) ، وأخبر - عز وجل - أنه لا يرضى من عباده الكفر ، وإنما يرضى منهم الشكر ، والشكر هو توحيده والعمل بطاعته ، فقال تعالى في سورة الزمر : { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } (3) الآية .
روى البخاري في صحيحه عن أبى هريرة - رضي الله عنه - أنه قال : « يا رسول الله من أسعد الناس بشفاعتك ؟ قال : " من قال لا إله إلا الله خالصا من قلبه - أو قال - من نفسه » (4) وفي الصحيح عن أنس - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « لكل نبي دعوة مستجابة ، فتعجل كل نبي دعوته ، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة ، فهي نائلة إن شاء الله
__________
(1) سورة النجم الآية 26
(2) سورة الأنبياء الآية 28
(3) سورة الزمر الآية 7
(4) أخرجه البخاري في كتاب العلم ، باب الحرص على الحديث ، برقم 99 .

(28/305)

من مات من أمتي لا يشرك بالله شيئا » (1) والأحاديث في هذا المعنى كثيرة .
وجميع ما ذكرنا من الآيات والأحاديث كله يدل على أن العبادة حق لله وحده ، وأنه لا يجوز صرف شيء منها لغير الله ، لا للأنبياء ولا لغيرهم ، وأن الشفاعة ملك الله عز وجل ، كما قال سبحانه : { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (2) الآية . ولا يستحقها أحد إلا بعد إذنه للشافع ورضاه عن المشفوع فيه ، كما قال تعالى : { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (3) وقال تعالى : { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ } (4) الآية . والظلم عند الإطلاق هو الشرك ، كما قال تعالى : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (5) ، وقال تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (6) .
__________
(1) أخرجه ابن ماجه في كتاب الزهد ، باب ذكر الشفاعة برقم 4307 .
(2) سورة الزمر الآية 44
(3) سورة المدثر الآية 48
(4) سورة غافر الآية 18
(5) سورة البقرة الآية 254
(6) سورة لقمان الآية 13

(28/306)

أما ما ذكرته في السؤال من قول بعض الصوفية في المساجد وغيرها : اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية ، فصار نائبا عن الحضرة الربانية وخليفة أسرارك الذاتية . . . إلخ ، فالجواب :
أن يقال : إن هذا الكلام وأشباهه من جملة التكلف والتنطع الذي حذر منه نبينا محمد - صلى الله عليه وسلم - فيما رواه مسلم في الصحيح ، عن عبد الله بن مسعود - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « " هلك المتنطعون " قالها ثلاثا » (2) .
قال الإمام الخطابي - رحمه الله - : المتنطع المتعمق في الشيء المتكلف البحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم .
وقال أبو السعادات بن الأثير : هم المتعمقون المغالون في الكلام المتكلمون بأقصى حلوقهم ، مأخوذ من النطع هو الغار الأعلى في الفم ، ثم استعمل في كل تعمق قولا وفعلا .
__________
(1) صحيح مسلم العلم (2670) ، سنن أبي داود السنة (4608) ، مسند أحمد (1/386).
(2) أخرجه مسلم في كتاب العلم ، باب هلك المتنطعون ، برقم 2670 . (1)

(28/307)

وبما ذكره هذان الإمامان وغيرهما من أئمة اللغة ، يتضح لك ولكل من له أدنى بصيرة أن هذه الكيفية في الصلاة والسلام على نبينا وسيدنا رسول الله - صلى الله عليه وسلم - من جملة التكلف والتنطع المنهي عنه ، والمشروع للمسلم في هذا الباب أن يتحرى الكيفية الثابتة عن رسول الله - صلى الله عليه وسلم - في صفة الصلاة والسلام عليه ، وفي ذلك غنية عن غيره ، ومن ذلك ما روى البخاري ومسلم في الصحيحين واللفظ للبخاري ، عن كعب بن عجرة - رضي الله عنه - « أن الصحابة - رضي الله عنهم - قالوا : يا رسول الله ، أمرنا الله أن نصلي عليك ، فكيف نصلي عليك ؟ فقال : " قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم ، إنك حميد مجيد ، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم ، إنك حميد مجيد » (1) .
وفي الصحيحين عن أبي حميد الساعدي - رضي الله عنه - « أنهم
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء باب قول الله تعالى : واتخذ الله إبراهيم خليلا برقم 3370 .

(28/308)

قالوا : يا رسول الله كيف نصلي عليك ؟ قال : " قولوا : اللهم صل على محمد وعلى أزواجه وذريته كما صليت على إبراهيم ، وبارك على محمد وأزواجه وذريته كما صليت على إبراهيم ، وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم ، إنك حميد مجيد " » (1) . وفي صحيح مسلم عن أبي مسعود الأنصاري - رضي الله عنه - قال : « قال بشير بن سعد : يا رسول الله أمرنا الله أن نصلي عليك ، فكيف نصلي عليك ؟ فسكت ثم قال : " قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم ، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم في العالمين ، إنك حميد مجيد ، والسلام كما علمتم " » .
فهذه الألفاظ وأشباهها وغيرها مما ثبت عن النبي - صلى الله عليه وسلم - هي التي ينبغي للمسلم أن يتعلمها في صلاته وسلامه
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب قول الله تعالى : (واتخذ الله إبراهيم خليلا) برقم 3369 ، ومسلم في كتاب الصلاة ، باد الصلاة على النبي - صلى الله عليه وسلم - برقم 407 .

(28/309)

على رسول الله - صلى الله عليه وسلم - لأن الرسول - صلى الله عليه وسلم - هو أعلم الناس بما يليق أن يستعمل في حقه ، كما أنه هو أعلم الناس بما ينبغي أن يستعمل في حق ربه من الألفاظ ، أما الألفاظ المتكلفة والمحدثة والألفاظ المحملة لمعنى غير صحيح كالألفاظ التي ذكرت في السؤال فإنه لا ينبغي استعمالها ؛ لما فيها من التكلف ، ولكونها قد تفسر بمعان باطلة ، مع كونها مخالفة للألفاظ التي اختارها رسول الله - صلى الله عليه وسلم - وأرشد إليها أمته ، وهو أعلم الخلق وأنصحهم وأبعدهم عن التكلف ، عليه من ربه أفضل الصلاة والتسليم ، وأرجو أن يكون فيما ذكرناه من الأدلة في بيان حقيقة التوحيد وحقيقة الشرك والفرق بين ما كان عليه المشركون الأولون والمشركون المتأخرون في هذا الباب ، وفي بيان كيفية الصلاة المشروعة على رسول الله - صلى الله عليه وسلم - كفاية ومقنع لطالب الحق . أما من لا رغبة له في معرفة الحق فهذا تابع لهواه ، وقد قال الله - عز وجل - : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1)
__________
(1) سورة القصص الآية 50

(28/310)

فبين - سبحانه - في هذه الآية الكريمة أن الناس بالنسبة إلى ما بعث الله به نبيه محمدا - صلى الله عليه وسلم - من الهدى ودين الحق قسمان : أحدهما : مستجيب لله ولرسوله ، والثاني : تابع لهواه ، وأخبر -سبحانه - أنه لا أضل ممن اتبع هواه بغير هدى من الله ، فنسأل الله - عز وجل - العافية من اتباع الهوى ، كما نسأله -سبحانه - أن يجعلنا وإياكم وسائر إخواننا من المستجيبين لله ولرسوله - صلى الله عليه وسلم - والمعظمين لشرعه ، والمحذرين من كل ما يخالف شرعه من البدع والأهواء ، إنه جواد كريم ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه وأتباعه بإحسان .

(28/311)

64 - الاستغاثة بغير الله
س : لدينا عادات وتقاليد مخالفة لشريعتنا الإسلامية الغراء ، ومن هذه العادات ما يلي :
يجتمع الناس يوم الجمعة قبل صلاة الجمعة يصلون على النبي - صلى الله عليه وسلم - بصوت مرتفع وجماعي ، ثم إنهم يستغيثون بالنبي - صلى الله عليه وسلم - وبأولياء الله الصالحين بهذه الألفاظ : شيء لله يا رسول الله ، شيء لله يا أولياء الله الصالحين ، شيء لله يا رجال الله المؤمنين أغيثونا ، أعينونا ، مدونا بالرعاية ، وكأمثال هذه الألفاظ ، ويرجو التوجيه جزاكم الله خيرا (1) .
ج : أما الاجتماع على الصلاة على النبي - صلى الله عليه وسلم - بصوت جماعي أو صوت مرتفع فهذا بدعة ، والمشروع للمسلمين أن يصلوا على النبي - صلى الله عليه وسلم - من دون رفع الصوت المستغرب المستنكر ، ومن دون أن يكون ذلك جماعيا ،
__________
(1) من برنامج ( نور على الدرب ) .

(28/312)

كل يصلي بينه وبين نفسه : اللهم صل وسلم على رسول الله ، اللهم صل على محمد وعلى آل محمد . . . إلى آخره ، يصلي بينه وبين نفسه ؛ لأن يوم الجمعة يشرع فيه الإكثار من الصلاة على النبي - صلى الله عليه وسلم - لأنه أمر بهذا - عليه الصلاة والسلام - فقال : « إن خير أيامكم يوم الجمعة ، فأكثروا علي من الصلاة فيه ؛ فإن صلاتكم معروضة علي . قالوا : يا رسول الله كيف تعرض عليك صلاتنا وقد أرمت قال : إن الله حرم على الأرض أن تأكل أجساد الأنبياء » (1) ا . هـ .
فدل ذلك على مشروعية الإكثار من الصلاة والسلام عليه - عليه الصلاة والسلام - يوم الجمعة ، ويشرع لنا أن نكثر من ذلك في المسجد وفي غيره ، لكن كل واحد يصلي على النبي بينه وبين نفسه الصلوات المشروعة المعروفة من دون أن يكون ذلك بصوت
__________
(1) أخرجه النسائي في كتاب الجمعة ، باب إكثار الصلاة على النبي - صلى الله عليه وسلم - برقم 1374 ، وأبو داود في كتاب الصلاة ، باب فضل يوم الجمعة وليلة الجمعة برقم 1047 ، وابن ماجه في كتاب ما جاء في الجنائز ، باب ذكر وفاته ودفنه - صلى الله عليه وسلم - برقم 1636 ، وأحمد في أول مسند المدنيين رضي الله عنهم ، مسند أوس بن أبي أوس الثقفي برقم 15729 .

(28/313)

مرتفع يشوش على من حوله أو بصوت جماعي يتكلم جماعة جميعا ، كل هذا بدعة ، ولكن يصلي على النبي - صلى الله عليه وسلم - بينه وبين نفسه في مسجده وفي طريقه وفي بيته وفي كل مكان ، وهكذا في بقية الأيام والأوقات تشرع الصلاة والسلام على النبي - صلى الله عليه وسلم - ؛ لقول الله سبحانه : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) ، ولقول النبي - صلى الله عليه وسلم - : « من صلى علي واحدة صلى الله عليه بها عشرا » (2) .
فالصلاة والسلام عليه - صلى الله عليه وسلم - مشروعة للرجال والنساء جميعا في يوم الجمعة وغيره ، لكن بالطريقة التي درج عليها المسلمون من أصحاب النبي - صلى الله عليه وسلم - وأتباعهم بإحسان ، كل واحد يصلي على النبي بينه وبين نفسه من غير حاجة إلى أن يرفع صوته حتى لا يشغل من حوله ومن غير حاجة إلى أن يكون معه جماعة بصوت جماعي .
__________
(1) سورة الأحزاب الآية 56
(2) أخرجه مسلم في كتاب الصلاة ، باب الصلاة على النبي - صلى الله عليه وسلم - برقم 408 .

(28/314)

أما الاستغاثة بالأنبياء أو بغيرهم من الأموات والغائبين أو الجن أو الأصنام أو غيرها من الجمادات ، فهذا من الشرك الأكبر ، وهو من عمل المشركين الأولين والآخرين ، فالواجب التوبة إلى الله منه والتواصي بتركه ، فلا يجوز أن يقول أحد : يا رجال الغيب شيء لله ، أو : يا أولياء الله شيء لله ، أو : يا رسول الله شيء لله ، أو : أغيثونا ، أو : أعينونا ، أو : انصرونا ، كل هذا منكر وشرك أكبر بالله عز وجل ؛ لقول الله سبحانه في كتابه العظيم : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) ، سمى - سبحانه - دعاءهم غير الله كفرا ، وحكم عليهم بعدم الفلاح ، وقال : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } (3) ، فسمى دعاءهم غير الله شركا ، فالواجب الحذر من هذا .
__________
(1) سورة المؤمنون الآية 117
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14

(28/315)

والله سبحانه يقول : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) ، ويقول - جل وعلا - : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (2) .
فالله هو الذي يدعى ، سبحانه وتعالى ، وهو الذي يكشف الضر ، وهو الذي يجلب النفع سبحانه وتعالى ، فيقول المؤمن : يا رب اشفني ، يا رب أعني ، يا رب اهدني سواء السبيل ، يا رب أصلح قلبي وعملي ، يا رب توفني مسلما ، تدعو ربك بذلك ؛ لقوله سبحانه : { ادْعُونِي أَسْتَجِبْ لَكُمْ } (3) ، ولقوله سبحانه : { وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ } (4) ، وقوله جل وعلا : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (5) . ولقول النبي - صلى الله عليه وسلم - : « الدعاء هو العبادة » (6) .
فالمشروع للمسلمين رجالا ونساء الإكثار من الدعاء والحرص على دعاء الله جل وعلا ، والضراعة إليه في جميع الحاجات
__________
(1) سورة الجن الآية 18
(2) سورة غافر الآية 60
(3) سورة غافر الآية 60
(4) سورة النساء الآية 32
(5) سورة البقرة الآية 186
(6) أخرجه الترمذي في كتاب الدعوات ، باب منه برقم 3372 .

(28/316)

سبحانه وتعالى ، أما دعاء الأنبياء أو الأولياء أو غيرهم من الناس عند قبورهم أو في أماكن بعيدة عنهم كل هذا منكر ، وهو شرك بالله - عز وجل - وشرك أكبر يجب الحذر منه ، كهذا الذي ذكره السائل : يا عباد الله يا أنبياء الله أعينونا أغيثونا ، كل هذا لا يجوز ، قال الله - جل وعلا - : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (1) ، وقال سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) ، ويقول - جل وعلا - في حق نبيه - عليه الصلاة والسلام - : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) ، فالأمر عظيم ، ويقول تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (4) ، فالواجب الحذر ، والواجب على كل مسلم وعلى كل من ينتسب للإسلام وعلى كل مكلف أن يعبد الله وحده ، وأن يخصه بالعبادة دون من سواه ، قال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) ، وقال تعالى :
__________
(1) سورة لقمان الآية 13
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة الأنعام الآية 88
(5) سورة الإسراء الآية 23

(28/317)

{ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) ، فلا تسأل نبيا ولا وليا ولا شجرا ولا حجرا ولا صنما ولا غير ذلك في طلب حاجة من نصر ولا شفاء مريض ولا غير ذلك ، بل اسأل الله حاجتك كلها ، هذا هو توحيد الله وهو الدين الحق وهذا هو الإسلام ، وأن تتوجه إلى الله بسؤالاتك وحاجاتك ، وأن تعبده وحده بدعائك وصلاتك وصومك وسائر عباداتك ، وهذا هو معنى لا إله إلا الله ، فإن معناها لا معبود حقا إلا الله ، كما قال سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (2) .
أما المخلوق وإن كان عظيما كالأنبياء ، فإنه لا يدعى من دون الله ، ولا يستغاث به ، ولا ينذر له ، ولا يذبح له ، فعلى المسلم أن يفهم هذا جيدا ، وعلى كل مكلف أن يفهم هذا جيدا ، وأن يعلم أن هذا أمره عظيم ، وأن أصل دين الإسلام وقاعدته هو إخلاص العبادة لله وحده ، وهذا هو معنى لا إله إلا الله ، فإن معناها : لا معبود حقا إلا الله ، كما تقدم .
__________
(1) سورة الفاتحة الآية 5
(2) سورة الحج الآية 62

(28/318)

فالله -سبحانه - هو الذي يدعى وهو الذي يسأل ، كما قال تعالى : { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) ، وقال تعالى : { إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا } (2) ، فالخطأ في هذا أمره عظيم جدا لا يجوز التساهل فيه ؛ لأنه شرك الجاهلية وشرك المشركين الأولين ، ولأنه ضد الإسلام وضد لا إله إلا الله ، فالواجب الحذر من هذه الشركيات ، وعليك أيها السائل أن تنذر قومك وأن تبلغهم وأن ترشدهم إلى أن يتفقهوا في الدين ويتعلموا القرآن ويتدبروه ، وأن يعتنوا بسنة الرسول - صلى الله عليه وسلم - ويعملوا بها ، ويحضروا حلقات العلم عند العلماء المعروفين بالعلم والفضل وحسن العقيدة ، وأن يستمعوا إلى إذاعة القرآن الكريم في المملكة العربية السعودية وبرنامج نور على الدرب ؛ لما في ذلك من العلم النافع والأجوبة الشرعية عما يسأل عنه المستمعون ، نسأل الله أن يوفق الجميع لما يرضيه .
__________
(1) سورة البقرة الآية 163
(2) سورة طه الآية 98

(28/319)

أما سؤال الحي الحاضر والاستعانة به فيما يقدر عليه مباشرة أو من طريق الكتابة ونحوها كالهاتف ، فلا بأس بذلك ؛ لقول الله - عز وجل - في قصة موسى - عليه الصلاة والسلام - في سورة القصص : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) ، وهذا أمر لا خلاف فيه بين أهل العلم ، والحمد لله .
__________
(1) سورة القصص الآية 15

(28/320)

65 - حكم قول : مدد يا فلان
س : من يقول : مدد يا فلان ويقول : أنا لا أطلب منه المدد . هل هذا تلفظ يكفر بهذا ؟ (1) ج : نعم هذا عمل قريش ، يقولون : { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (2) ، هؤلاء ما قالوا : إنهم ينفعونا أو يضرونا ، أو : إنهم أربابنا هم الذين ينفعونا أو يضرونا ، قالوا : { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) ، وقالوا : { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (4) ، ما قالوا : لينفعونا أو يضرونا .
__________
(1) من أسئلة حج عام 1408 ، الشريط الثاني .
(2) سورة يونس الآية 18
(3) سورة يونس الآية 18
(4) سورة الزمر الآية 3

(28/320)

س : ما هي النصيحة التي تقدمها لطالب العلم للمعاملة مع هؤلاء الذين قد نصطدم بهم كثيرا ؟
ج : تنصحهم بالرفق ، وتدعوهم إلى الله بالرفق ، وتبين لهم الشرك والتوحيد بالرفق ؛ لعل الله يهديهم بأسبابك .
س : وإن لم يتقبلوا النصحية ؟
ج : تهجرهم وتتبرأ من أعمالهم ، إلا إذا طمعت فيهم فكررت النصح ؛ لعل الله يهديهم بأسبابك ، وإذا صبرت جزاك الله خيرا .

(28/321)

66 - مسألة في الاستغاثة بغير الله
س : الاستغاثة بغير الله في بلد مثل سائر البلاد الإسلامية هل فيه عذر بالجهل ؟ (1) ج : ما نعلم فيه عذرا بالجهل ، أصبحت بلادا إسلامية فيها مسلمون وفيها العلماء وفيها كليات الشريعة ، لماذا لا يسأل حتى يتبصر في دينه ؟ وينبغي في مثل هذا ألا يعذر ، ينبغي أن يتكلم عليه
__________
(1) من أسئلة حج عام 1408 هـ ، الشريط الثالث .

(28/321)

من عنده علم ويزجره ، ويستتاب إن كان هناك من يقوم بهذا الأمر ، يستتاب فإن تاب وإلا وجب قتله ردة .

(28/322)

67 - حكم قول " استعنت ببعض الثقات "
س : يقول شخص : " كلفوني بعمل خيري فاستعنت ببعض الثقات " فهل في قوله : " استعنت ببعض الثقات " محذور شرعي ، مع أن نيته أنهم يعينونه ويساعدونه حسب قدرتهم ؟ وجزاكم الله خيرا (1) .
ج : لا حرج في هذا اللفظ إذا كان المستعان به حيا حاضرا قادرا ، أو بالمكاتبة ، أو عن طريق الهاتف ، وإنما تمنع الاستعانة بالأموات والغائبين بغير واسطة حسية كالكتابة والهاتف ، وهكذا الاستعانة بالجمادات كالأصنام والأشجار والنجوم ؛ لأن ذلك من الشرك ، والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة ، العدد 1658 ، بتاريخ 19 \ 5 \ 1419 هـ .

(28/322)


باب ما جاء في التحذير من الغلو في الصالحين - مجموع فتاوى ابن باز

باب ما جاء في التحذير من الغلو في الصالحين
68 - مسألة في التحذير من الغلو
س : ما رأيكم في الغلو في النبي - صلى الله عليه وسلم - حيث يقول بعضهم : إنه الأول والآخر والظاهر والباطن ، فما رأيكم في مثل هذا الاعتقاد فيه - صلى الله عليه وسلم - ؟ ج : الأول والآخر والظاهر والباطن هو الله عز وجل ، يقول سبحانه في سورة الحديد : { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) ، وقال النبي - صلى الله عليه وسلم - في دعائه : « اللهم أنت الأول فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء ، وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء ، اقض عنا الدين وأغننا من الفقر » (2) رواه الإمام مسلم في صحيحه .
__________
(1) سورة الحديد الآية 3
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب ما يقول عند النوم وأخذ المضجع ، برقم 2713 .

(28/323)

فمن قال : إن النبي - صلى الله عليه وسلم - هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم ، فهو كافر ؛ لكونه وصف النبي - صلى الله عليه وسلم - بأسماء أربعة مختصة بالله - عز وجل - لا يستحقها غيره . وهذا لا يقوله عاقل يفهم ما يقول ، الأول والظاهر هو الله وحده سبحانه ، وهو الذي قبل كل شيء وبعد كل شيء سبحانه وتعالى . وهو الظاهر فوق جميع خلقه ، والباقي بعدهم ، والذي يعلم أحوالهم ، والرسول - صلى الله عليه وسلم - لا يعلم إلا ما علمه الله ، وقد توفي عليه الصلاة والسلام ، ووجد بعد أن كان معدوما ، وجد في مكة بين أمه آمنة وأبيه عبد الله ، وكان عدما قبل ذلك ، ثم وجد من ماء مهين ، وغيره من البشر كذلك ، فالذي يقول : إنه الأول والآخر والظاهر والباطن ، فهو ضال ومرتد إن كان مسلما .

(28/324)

69 - بيان أنه لا يعلم الغيب إلا الله تعالى
س : يقول السائل : علم الغيب يقتصر على المولى - عز وجل - دون سواه ، وهناك آيات قرآنية تؤكد انفراد المولى - عز وجل - دون غيره بذلك ، ولكن نجد في كثير من الكتب عند اطلاعنا عليها أنه يكتب في نهاية الحديث أو العبارة أو الصفحة

(28/324)

: " والله ورسوله أعلم " . فما معنى ذلك ؟ هل أن الرسول - صلى الله عليه وسلم - يعلم الغيب في حياته ومماته أيضا ؟ (1) نرجو من سماحتكم إجابتنا وإفادتنا والاستدلال إذا أمكن بالقران الكريم ، وجزاكم الله خيرا .
ج : علم الغيب إلى الله - عز وجل - وليس عند الرسول - صلى الله عليه وسلم - ولا غيره شيء من علم الغيب ، فهو مختص بالله عز وجل ، كما قال الله - سبحانه وتعالى - : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) ، وقوله - سبحانه وتعالى - لنبيه - صلى الله عليه وسلم - في سورة الأعراف : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (3) ، ويقول سبحانه وتعالى : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (4) .
فالغيب عند الله - عز وجل - ومختص به سبحانه وتعالى ، يعلم ما كان وما يكون وما لم يكن لو كان كيف يكون ، يعلم
__________
(1) من ضمن أسئلة أجاب عنها سماحته في تاريخ 11 \ 9 \ 1408 هـ .
(2) سورة النمل الآية 65
(3) سورة الأعراف الآية 188
(4) سورة الأنعام الآية 59

(28/325)

ما يكون في الآخرة وما في الجنة والنار ، ويعلم الناجين من الهالكين ، ويعلم أهل الجنة ويعلم أهل النار ، ويعلم كل شيء سبحانه وتعالى ، والرسل إنما يعلمون ما جاءهم به الوحي ، فما أوحى الله به إليهم يعلمونه ، كما قال - سبحانه وتعالى - : { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (1) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ } (2) .
فالله يوحي إلى الرسل ما شاء كما أوحى إلى نبينا - صلى الله عليه وسلم - أشياء كثيرة من أمر الآخرة وأمر القيامة وأمر الجنة والنار ، وما يكون في آخر الزمان من الدجال ومن المسيح ، وأمر الكعبة ، ويأجوج ومأجوج ، وغير ذلك مما يكون آخر الزمان ، كل هذا من علم الغيب ، أوحى الله به إلى نبيه - صلى الله عليه وسلم - وعلمنا إياه وصار معلوما للناس ، وهكذا ما يعمله الناس من أمور الغيب عند وقوعه في بلادهم أو في غير بلادهم ويكون معلوما لهم بعد وقوعه وكان لا يعلم لهم قبل ذلك ، أما ما يقع في كتب بعض أهل العلم من قولهم : " الله ورسوله أعلم " فهذا فيما يتعلق بأمور الشرع وأحكام الشرع ومرادهم في حياته ، يعلم هذه الأشياء عليه الصلاة والسلام .
__________
(1) سورة الجن الآية 26
(2) سورة الجن الآية 27

(28/326)

أما بعد وفاته فلا يعلم ما يكون في العالم ولا يدري عما يحدث في العالم ؛ لأنه بموته انقطع علمه بأحوالنا عليه الصلاة والسلام ، إنما تعرض عليه من أمته الصلاة والسلام عليه ؛ حيث قال : « صلوا علي ؛ فإن صلاتكم تبلغني حيث كنتم » (1) حديث صحيح .
أما أمور الناس وحوادث الناس وما يقع منهم من أغلاط وظلم أو حسنات ، كل هذا لا يعلمه الرسول ولا غيره ممن مضى ممن مات ، ولا يعلمه من يأتي ، وقد يعلمه من حوله من الناس لمطالعتهم إياه ولمشاهدتهم أعمالهم من جلسائهم وأهل بلادهم .
والمقصود أن علم الغيب لا يعلمه إلا الله سبحانه وتعالى ، وما أوحاه الله إلى الرسل هو من علم الغيب الذي أطلعهم عليه سبحانه وتعالى في حياتهم ، وهم أطلعوا الناس عليه وعلموه للناس ، وقد صح عن رسول الله أنه قال : « يذاد أناس عن حوضي يوم القيامة ، فأقول : يا رب أمتي » (2) وفي لفظ يقول : « أصحابي أصحابي ! فيقال : إنك لا تدري ما أحدثوا بعدك ، إنهم لم يزالوا
__________
(1) أخرجه أبو داود في كتاب المناسك ، باب زيارة القبور برقم 2042 ، وأحمد في باقي مسند المكثرين ، باقي المسند السابق برقم 8586 .
(2) صحيح البخاري المساقاة (2367) ، صحيح مسلم الطهارة (249) ، سنن ابن ماجه الزهد (4306) ، مسند أحمد (2/467) ، موطأ مالك الطهارة (60).

(28/327)

مرتدين على أعقابهم منذ فارقتهم ، فأقول : سحقا سحقا لمن بدل بعدي » (1) .
فبين - صلى الله عليه وسلم - أنه لا يعلم ما أحدث الناس بعده ، وفي لفظ آخر : « يذاد أناس عن حوضي فأقول : يا رب أمتي ! فيقال : إنك لا تدري ما أحدثوا بعدك ، فأقول كما قال عيسى بن مريم : " » (3) .
فهو - صلى الله عليه وسلم - يعلم ما أوحاه الله إليه ، وما كان عند الله من الغيب لا يعلمه سواه سبحانه وتعالى ، وبعد موته لا يعلم حوادث الناس عليه الصلاة والسلام .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب استحباب إطالة الغرة والتحجيل في الوضوء برقم 249 .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب قول الله (واذكر في الكتاب مريم) برقم 3447 ، ومسلم في كتاب الجنة وصفة نعيمها وأهلها ، باب فناء الدنيا وبيان الحشر يوم القيامة ، برقم 2860 .
(3) سورة المائدة الآية 117 (2) { وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ }

(28/328)


باب بيان أن دعاء أصحاب القبور يعد شركا أكبر - مجموع فتاوى ابن باز

باب بيان أن دعاء أصحاب القبور يعد شركا أكبر
70 - دعاء أصحاب القبور شرك أكبر
س : يقولون : إن الذين يذهبون للقبور ويدعون أصحابها فعلهم فعل شرك وهم ليسوا بمشركين ، فهل هذا صحيح ؟ (1) ج : ليس بصحيح ، أصحاب القبور الذين يذهبون إلى القبور ويدعونها من دون الله ويستغيثون بها من دون الله هذا الشرك الأكبر ، هذا عمل كفار قريش وغيرهم عند اللات والعزى وأشباههما ، وهذا هو الشرك الأكبر ، فالواجب تحذيرهم وإنذارهم وأن يتوبوا إلى الله من ذلك ويجددوا إسلامهم .
__________
(1) من أسئلة حج عام 1418 هـ ، الشريط السادس .

(28/329)


باب زيارة القبور - مجموع فتاوى ابن باز

باب زيارة القبور
71 - حكم من يطوف حول القبر ويستغيث به
س : وقع خلاف بين شخصين حول تكفير من يطوف حول القبر ويستغيث به ، فمنهم من يقول : إن هذا الفعل فعل شرك ولا خلاف ، ولكن يعذر صاحب هذا الفعل لجهله بأمور التوحيد ، والآخر يقول : يكفر ذلك الشخص الذي يستغيث بغير الله ، ولا يعذر بسبب الجهل بأمور التوحيد ، ولكن يعذر في الفرعيات والأمور الفقهية ، والسؤال هو : أي الرأيين صواب وأيهما خطأ ؟ (1) ج : الصواب قول من قال : إن هذا لا يعذر ؛ لأن هذه أمور عظيمة وهي من أصول الدين ، وهو أول شيء دعا النبي - صلى الله عليه وسلم - قبل الصلاة والصوم والزكاة وغير ذلك ، فأصول الدين لا يعذر فيها بالجهل لمن هو بين المسلمين ويسمع القرآن ويسمع الأحاديث . الاستغاثة بأصحاب القبور والنذر لهم ودعاؤهم وطلبهم
__________
(1) من برنامج ( نور على الدرب ) شريط رقم ( 10 ) .

(28/230)

الشفاء والمدد ، كل هذا من أعظم الشرك بالله عز وجل .
والله -سبحانه - يقول في كتابه العظيم : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) فسماهم كفارا بذلك .
وقال - عز وجل - : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3) سبحانه وتعالى سمى دعاءهم إياهم شركا ، والله يقول - جل وعلا - : { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (4) .
ويقول - سبحانه - : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (5) .
__________
(1) سورة المؤمنون الآية 117
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة الجن الآية 18
(5) سورة يونس الآية 106

(28/331)

فالظالمون هم المشركون ، إذا أطلق الظلم فهو الشرك ، كما قال - عز وجل - : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (1) .
وهكذا الطواف بالقبور ، إذا طاف يتقرب بذلك إلى صاحب القبر ، فهو مثل إذا دعا واستغاث به يكون شركا أكبر ، أما إذا طاف يحسب أن الطواف بالقبور قربة إلى الله - قصده التقرب إلى الله كما يطوف الناس بالكعبة - ليتقرب إلى الله بذلك وليس يقصد الميت ، فهذا من البدع ومن وسائل الشرك المحرمة والخطيرة ، ولكن الغالب على من طاف بالقبور أنه يتقرب إلى أهلها بالطواف ويريد الثواب منهم والشفاعة منهم ، وهذا شرك أكبر - نسأل الله العافية - كالدعاء .
__________
(1) سورة لقمان الآية 13

(28/332)

72 - مسألة في زيارة القبور
س : يا شيخ ، عوام الناس من الصوفية يحضرون المولد ، وهذه الموالد تقام فيظنون أن هذا هو الإسلام ، يعني فهمهم أن هذا هو الإسلام وأن هذا هو الدين وهذه هي العبادة ، ويشدون الرحال إلى الأضرحة والأموات ؛ ظنا منهم أن هذا هو الدين ، فما

(28/332)

الحكم بالنسبة لهم ؟ (1)
ج : ماذا عندكم في أم النبي - صلى الله عليه وسلم - ؟ عندها علم بالدين ؟ هذه أم النبي - صلى الله عليه وسلم - هل استأذن النبي - صلى الله عليه وسلم - أن يستغفر لها فأذن له أم لم يؤذن له ؟ هل حضرت الإسلام أو حضرت النبوة ؟ عاشت على الجاهلية ولم تعذر ؛ لأنها عاشت على بقية دين إبراهيم ، وهكذا العرب عاشوا على بقية دين إبراهيم فضيعوه ، فلم يعذروا وحكم عليهم بالكفر والجهالة والضلالة ، ولم يؤذن للرسول - صلى الله عليه وسلم - بالاستغفار لأمه ، وقال - صلى الله عليه وسلم - لمن سأله عن أبيه : « إن أبي وأباك في النار » (2) .
وأبوه مات في الجاهلية ، كيف بهؤلاء الذين عاشوا في الإسلام وبين المسلمين وقالوا لهم : يا ناس اتقوا الله ، يا ناس اعبدوا الله ، ثم يضربونه أو يقتلونه ويقولون : أنت وهابي ، أنت فيك ما ليس فيك ، لا يريدون دعوة الله والإقبال عليه ، غرر بهم دعاة الجهالة ، غرر بهم
__________
(1) من أسئلة حج عام 1408 هـ ، الشريط الثالث .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان أن من مات على الكفر فهو في النار برقم 203 .

(28/333)

علماء السوء ، لكن الواجب عليهم أن يسألوا ولا يرضوا بعلماء السوء ، يسألوا إذا جاءهم داعي الحق ، فعندهم القرآن يقول -سبحانه - : { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (1) .
لا يجوز لهم التساهل في هذا أبدا ، ينبغي لدعاة الحق أن ينصحوا ويبينوا ؛ لأن الله سيسألهم عما عملوه في علمهم كما قال تعالى : { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } (2) . والله ولي التوفيق .
__________
(1) سورة الأنعام الآية 19
(2) سورة الزخرف الآية 44

(28/334)

73 - ما الحكم إذا جهل كون المسجد بني على القبر أم المسجد بني أولا
س : يوجد عندنا مسجد به ضريح ، ولا نعلم هل المسجد بني على القبر أم المسجد بني أولا ، وقد قمنا - لعدم توفير النفقة لبناء مسجد آخر - ببناء جدار يفصل القبر عن المسجد ، علما أن بناء الجدار الفاصل داخل حدود المسجد ، فهل

(28/334)

هذا العمل جائز ؟ أفتونا جزاكم الله خيرا (1) ج : الواجب نبش القبر وإبعاده إلى المقابر ، وإخراج الرفات ، ودفن صاحبه في المقبرة العامة ، هذا إذا كان الميت دفن في المسجد بعد بناء المسجد ، فإنه ينبش القبر ويؤخذ الرفات ويوضع في المقابر العامة ، يحفر له ويوضع في المقابر العامة كسائر القبور ، ولا يجوز دفن الموتى في المساجد ، والرسول - صلى الله عليه وسلم - قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) وأخبر - صلى الله عليه وسلم - « أن اليهود والنصارى إذا مات منهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور ، قال : " أولئك شرار الخلق عند الله " » (3) فالواجب إذا كان
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 25 \ 12 \ 1418 هـ .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب ما ذكر عن بني إسرائيل برقم 3454 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور ، برقم 529 .
(3) أخرجه البخاري كتاب الجنائز ، باب بناء المسجد على القبر ، برقم 1341 ، ومسلم كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور ، برقم 528 .

(28/335)

هناك مسجد وضع فيه قبر ، فإنه يجب إخراج رفات القبر ووضعها في قبر خاص في المقبرة العامة حتى لا يوجد في المساجد شيء من القبور ، أما إذا كان المسجد بني على القبر ، والقبر هو القديم ، فإنه يهدم المسجد ، يهدم ويلتمسون مسجدا آخر ، يبني لهم مسجد آخر ، أرض الله واسعة ؛ لأن الرسول - صلى الله عليه وسلم - نهى أن يبني على القبر وأن يجصص وأن يقعد عليه ؛ لأن هذه وسيلة إلى الشرك ، وقال - صلى الله عليه وسلم - : « لا تصلوا إلى القبور ولا تجلسوا عليها » (1) هكذا قال عليه الصلاة والسلام ، فإذا كان المسجد هو الذي بني على القبر ، فيهدم المسجد ويبنونه في محل آخر ليس فيه قبور ، والقبر إذا كان وحده ينبش ويوضع في محل القبور ؛ حتى لا يغالى فيه ، ولا يفتتن فيه أحد ، نسأل الله العافية ، ونسأل الله أن يهدي المسلمين .
__________
(1) أخرجه مسلم في كتاب الجنائز ، باب النهي عن الجلوس على القبر والصلاة عليه ، برقم 972 .

(28/336)


باب ما جاء في الصور - مجموع فتاوى ابن باز

باب ما جاء في الصور
74 - حكم التصوير الفوتوغرافي
س : ما رأيكم فيمن يقول : " إن التصوير الفوتوغرافي للإنسان جائز ، أما التصوير الذي يكون برسم اليد فهو الحرام " ؟ وما نصيحتكم للأخوات اللاتي يتقدمن للفتوى بغير علم ؟ (1)
ج : التصوير لا يجوز ، لا باليد ولا بغير اليد ، التصوير كله منكر ، والرسول - عليه الصلاة والسلام - لعن المصورين وقال - صلى الله عليه وسلم - : « أشد الناس عذابا يوم القيامة المصورون » (2) وقال : « كل مصور في النار » (3) والمصور : يعذب بكل صورة صورها لنفسه في نار جهنم .
__________
(1) من أسئلة حج عام 1418 هـ .
(2) أخرجه البخاري في كتاب اللباس ، باب عذاب المصورين يوم القيامة ، برقم 5950 ، ومسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان برقم 2109 .
(3) أخرجه مسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان ، برقم 2110 .

(28/337)

ولما رأى النبي - صلى الله عليه وسلم - صورة في قرام لعائشة ، قبضه ومزقه وقال : « إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم : أحيوا ما خلقتم » (1) فالواجب على كل مسلم أن يحذر التصوير ، وقد ثبت عنه - صلى الله عيه وسلم - أنه لعن آكل الربا ، ولعن موكله ، ولعن المصور ، ولعن الواشمة والمستوشمة ، يعني الحذر من هذا ، فآكل الربا ، والواشمة ، وتصوير ذوات الأرواح كتصوير حمام أو دجاج أو بعير أو إنسان أو عصفور أو غيره كل هذا فيه روح لا يجوز تصويره ، لا في الأوراق ، ولا في الخرق ، ولا في الخشب ، ولا في غيره ، ولا مجسم كذلك لا يجوز .
ويجب الحذر من الفتوى بغير علم على الرجال والنساء جميعا ، يجب على كل إنسان أن يتقي الله ، وعلى كل امرأة أن تتقي الله ، وألا يفتي كل منهما إلا بعلم ، فلا يجوز أن يقول على الله بغير علم ، الواجب على كل مسلم أن يحذر من ذلك ؛ لأن الفتوى بغير علم خطرها عظيم ، الواجب على المؤمن أن يحذر ذلك وألا يقول إلا بعلم ، وأن يستغفر الله على ما سلف منه .
__________
(1) صحيح البخاري النكاح (5181) ، صحيح مسلم اللباس والزينة (2107) ، مسند أحمد (6/246) ، موطأ مالك الجامع (1803).

(28/338)

75 - مسألة في التصوير
س : هل يجوز للمدرس أن يصور ذوات الأرواح حين تدريسه معتبرا ذلك من وسائل الإيضاح ، مع العلم بما جاءت به الأحاديث الصحيحة من تحريم تصوير ذوات الأرواح ؟ (1)
ج : ليس للمدرس ولا غيره تصوير ذوات الأرواح ؛ لأن الرسول - صلى الله عليه وسلم - لعن المصورين ، وأخبر أنهم أشد الناس عذابا يوم القيامة ، كما أخبر أنهم يعذبون ويقال لهم : أحيوا ما خلقتم ، والإيضاح ممكن بدون التصوير ، ولم يحوج الله -سبحانه - الأمة في التعليم إلى ما حرم عليها ، بل في الوسائل المباحة مقنع وكفاية لمن خاف الله وراقبه . وفقنا الله وإياكم وسائر المسلمين للفقه في دينه والثبات عليه ، وأعاذ الجميع من مضلات الفتن ، إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية
__________
(1) صدر من مكتب سماحته عندما كان رئيسا للجامعة الإسلامية برقم 841 وتاريخ 25 \ 3 \ 1395 هـ .

(28/339)

76 - حكم الاحتفاظ بالصور
س : حكم الصور الباقية من صور استمارة المدرسة ماذا يجب نحوها ؟ (1) ج : الواجب إتلافها إذا لم يكن هناك حاجة إليها ، أما حديث " إلا رقما " فهو وارد في الحديث الذي يدل على أن الملائكة لا تدخل بيتا فيه صورة ، وهو محمول على الثوب الذي يفترش كالمخدة والبساط ، أما الذي يعلق فهو غير داخل في ذلك ، بدليل أنه - عليه الصلاة والسلام - أنكر على عائشة تعليق الثوب الذي فيه تصاوير .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .

(28/340)

77 - حكم وضع الصورة في البيت
س : نعلم أن حكم وضع الصور في البيت حرام ، فهل يجوز وضعها في الحمام سواء كانت مجسمة أو غير ذلك ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة الدعوة ، وقد أجاب عنه سماحته بتاريخ 3 \ 12 \ 1418 هـ .

(28/340)

ج : الواجب طمس الصور وإتلافها ، ولا يجوز وضعها في البيت ولا في الحمام ؛ لقول النبي - صلى الله عليه وسلم - لعلي - رضي الله عنه - : « لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته » (1) .
لكن إذا كانت الصورة يضطر إلى حفظها لأسباب توجب ذلك ، فليحفظها في محل مستور كالصندوق ونحوه ، وليس له نصبها ولا تعليقها ، سواء كان ذلك في الحمام أو غيره . والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الجنائز ، باب الأمر بتسوية القبر ، برقم 969 .

(28/341)

78 - حكم الاحتفاظ بالمجلات المفيدة التي تحتوي على صور
س : ما حكم إدخال المجلات المفيدة والمناهج المدرسية التي تحتوي على صور ذوات الأرواح في المنزل ، وهل يدخل ذلك في حديث : « لا تدخل الملائكة بيتا فيه كلب أو صورة » (1) ؟ (2) ج : الواجب إزالة الرأس وبذلك يزول المحذور ، والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب بدء الخلق ، باب ذكر الملائكة ، برقم 3227 ، ومسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان ، برقم 2106 .
(2) نشر في مجلة الدعوة ، العدد 1685 ، بتاريخ 8 \ 12 \ 1419 هـ .

(28/341)

79 - حكم تصوير ما لا روح فيه
س : إذا كان تصوير ما لا روح فيه مباحا شرعا ، فهل يجوز الاستمرار على ذلك ؟ (1)
ج : نعم يجوز ذلك كما أفتى بذلك ترجمان القرآن وحبر الأمة عبد الله بن عباس - رضي الله عنهما - ودل عليه حديث أبي هريرة - رضي الله عنه - الذي ذكرنا في الجواب المفيد في حكم التصوير ، وهو أن جبريل - عليه السلام - أمر النبي - صلى الله عليه وسلم - أن يقطع رأس التمثال حتى يكون كهيئة الشجرة ، وذلك يدل على جواز تصوير الشجرة ونحوه ، وقد أجمع العلماء على ذلك بحمد الله ، لكن إذا تيسر للإنسان عمل آخر من الأعمال الطيبة المباحة فهو أحسن من عمل التصوير لما لا روح فيه ؛ لأنه قد يجر إلى تصوير ما له روح ، والبعد عن وسائل الشر مطلوب شرعا ، رزقنا الله وإياكم العافية من أسباب غضبه .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .

(28/342)

80 - حكم الرسم الكاريكاتيري
س : ما حكم الرسم الكاريكاتيري والذي يشاهد في بعض الصحف والمجلات ويتضمن رسم أشخاص ؟ (1)
ج : الرسم المذكور لا يجوز ، وهو من المنكرات الشائعة التي يجب تركها ؛ لعموم الأحاديث الصحيحة الدالة على تحريم تصوير كل ذي روح سواء كان ذلك بالآلة أو باليد أو بغيرهما .
ومن ذلك ما رواه البخاري في الصحيح عن أبي جحيفة - رضي الله عنه - أنه قال : « نهى النبي - صلى الله عليه وسلم - عن ثمن الكلب وثمن الدم ، ونهى عن الواشمة والموشومة وآكل الربا وموكله ، ولعن المصور » (2) ، ومن ذلك أيضا ما ثبت في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال : « أشد الناس عذابا يوم القيامة المصورون » (3) وقوله - صلى الله عليه وسلم - :
__________
(1) نشر في كتاب '' فتاوى إسلامية '' من جمع محمد المسند ، ج 4 ص 362 .
(2) أخرجه البخاري في كتاب البيوع ، باب ثمن الكلب ، برقم 2238 .
(3) أخرجه البخاري في كتاب اللباس ، باب عذاب المصورين يوم القيامة ، برقم 5950 ، ومسلم في كتاب اللباس والزينة ، باب تحريم تصوير صورة الحيوان ، برقم 2109 .

(28/343)

« إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم » (1) . إلى غير ذلك من الأحاديث الكثيرة الثابتة في هذا الموضوع ، ولا يستثنى من ذلك إلا من تدعو الضرورة إلى تصويره ؛ لقول الله - عز وجل - : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } (2) الآية .
أسأل الله أن يوفق المسلمين للتمسك بشريعة ربهم والاعتصام بسنة نبيهم - صلى الله عليه وسلم - والحذر مما يخالف ذلك ، إنه خير مسئول .
__________
(1) أخرجه البخاري في كتاب اللباس ، باب من كره القعود على الصور ، برقم 5957 ، ومسلم في كتاب اللباس ، باب تحريم تصوير صورة الحيوان ، برقم 2108 .
(2) سورة الأنعام الآية 119

(28/344)


باب ما جاء في السحر - مجموع فتاوى ابن باز

باب ما جاء في السحر
81 - سحر الصرف وبيان علاجه
س : رعاك الله يا سماحة الوالد وحفظك من كل مكروه ، أرجو من الله ثم منك الدعاء لي ولزوجتي ؛ حيث إننا ربط بيننا فأصبحت لا أحبها ولا أجامعها ، مع أنني أحبها إذا ابتعدت عني ، حفظك الله وبارك فيك . (1)
ج : شفاكم الله وعافاكم وشفى كل المسلمين ، وعليك تستعمل القراءة : الفاتحة ، وآية الكرسي ، والإخلاص ، والمعوذتين ، تنفث على نفسك أو تنفث في الماء ، وإذا طرحت فيه سبع ورقات من السدر مدقوقة ثم استحممت بها فإن هذا مجرب لزوال هذا البلاء ، وإن قرأت من دون سدر يكفي ، كان النبي - صلى الله عليه وسلم - إذا أحس بشيء ينفث في يديه ثلاث مرات عند النوم يقرأ الإخلاص والمعوذتين ثلاث مرات ، ويمسح على وجهه وصدره
__________
(1) من أسئلة حج عام 1418 هـ ، الشريط السادس .

(28/345)

ورأسه ، ويزول البأس إن شاء الله ، وعليك أن تستعمل هذا ، تقرأ في يديك عند النوم ، تقرأ آية الكرسي والإخلاص والمعوذتين ثلاث مرات ، ثم تمسح على رأسك ووجهك ثلاث مرات ، ويزول البلاء إن شاء الله ، وإن قرأت هذا في ماء واستحممت به زال البلاء ، وإن جعلت فيه سبع ورقات من السدر كما فعل بعض السلف ، ثم قرأت فيها أو قرأ فيها غيرك آية الكرسي وسورة الإخلاص والمعوذتين وآيات السحر من سورة الأعراف وسورة يونس وسورة طه ، فإنه يزول البأس إن شاء الله ، تغتسل به ويزول البأس إن شاء الله .

(28/346)

82 - مسألة في السحر
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز ، حفظه الله ورعاه .
السلام عليكم ورحمة الله وبركاته ، وبعد (1) :
سماحة الشيخ ، إنني شاب من خارج المملكة ، وفي بلدنا منتشر السحر بكثرة ، ويوجد سحرة ومشعوذون يمارسون نوعا من السحر يسمى التأكيد والتعقيد ، أي : الربط ، وهو أن يتزوج الرجل ولا يستطيع أن يصل إلى زوجته بالجماع ، ويقول : إنه عملوا له سحرا فلا يستطيع ممارسة الجماع مع زوجته ، فمنهم من يطلقها ويدعي الفشل ، والبعض الآخر يذهب لساحر كي يفك عليه ويسموه التفسيخ ، أو بمعنى إبطال السحر ، ويعطيه أوراقا منها ما يغتسل به ، وبعضها يتوضأ منها ، وبعضها يحرقها ويتبخر بها ، والبعض منها يربطها فوق ذكره ، وللعلم أن الأوراق فيها طلاسم لا يعرف ما معناها ، والبعض من القرآن ، والبعض على شكل نجوم ورموز .
__________
(1) سؤال شخصي ، أجاب عنه سماحته بتاريخ 20 \ 12 \ 1419 هـ .

(28/347)

وأحيطكم علما أن بعض الشباب يرفض الزواج خوفا من هذا الفعل ، والبعض الآخر يذهب إلى السحرة قبل الزواج بغرض أخذ أوراق من السحر كوقاية ، وإذا نصحنا مثل هؤلاء الشباب بعدم الذهاب إلى السحرة وأن هذا العمل شرك بالله عز وجل ، يعتذر بأنه يجوز علاج السحر بالسحر ، دون دليل واضح .
لذا نرجو من فضيلتكم النصح والتوجيه بما يلزم تجاه هذا الفعل ، وما طرق الوقاية من هذا السحر من الكتاب والسنة ؟ وهل هناك أدلة على علاج السحر بالسحر ؟ وجزاكم الله خير الجزاء ، وبارك فيكم وفي علمكم .
الجواب : وعليكم السلام ورحمة الله وبركاته ، وبعده : لا يجوز إتيان السحرة ولا سؤالهم ، بل يجب الحذر من ذلك والرفع عنهم للمحكمة في بلادكم حتى يعاقبوا بما يستحقون ، وفق الله الجميع لمعرفة الحق واتباعه .
والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز

(28/348)

83 - حكم الاستعانة بالقافة لاكتشاف الجرائم والضالة
س : هل يتنافى مع عقيدة التوحيد ذهاب من ضلت له ضالة أو قتل له قتيل إلى ما يسمى بالملوث أو الملحس ، الذي يحمي قطعة حديد في النار ، فإذا لحسها المتهم بلسانه ولم تحرقه اعتبر بريئا وإن أحرقته اعتبر مجرما ، أم أن ذلك يعتبر وسيلة لظهور الجريمة واكتشاف المجرم فتقاس على الكلاب البوليسية وتكون من الوسائل المباحة ؟ (1)
ج : لا شك أن هذا العمل باطل ومنكر ولا يجوز فعله ، بل هذا وسيله إلى إحراق الألسنة وإيذاء المسلمين ، وهذا شيء لا أصل له فيما نعلم في شريعة الله ولا في كلام العلماء ، بل هو من الخرافات ومن أعمال المشعوذين الذين يريدون أن يأكلوا أموال الناس بالباطل ، وهذا العمل لا شك في تحريمه وأنه منكر ، وليس من جنس الكلاب البوليسية .
__________
(1) نشر في مجلة التوعية الإسلامية ، العدد الرابع بتاريخ 20 \ 11 \ 1400 هـ .

(28/349)

وأما صاحب الضالة فيمكن أن يسلك طريقا آخر في تتبع الآثار المعروفة عند العرب ، وجاءت بها الشريعة لعله يجد ضالته أو عبده الآبق وما أشبه ذلك .
وأما القتيل الذي جهل قاتله فيمكن أيضا التعرف عليه بطرق أخرى ، بسؤال أهل المعرفة بالحادث ومن كان حول مكان الحادث وما أشبه ذلك من الطرق .
أما استعمال هذه الحديدة فهذا شيء باطل لا أساس له ، ولا يقاس هذا على الكلاب البوليسية ؛ لأن الكلاب البوليسية لها أشياء أخرى من جهة التعرف على المجرمين بالشم والرائحة .

(28/350)


باب ما جاء في التطير - مجموع فتاوى ابن باز

باب ما جاء في التطير
84 - شرح حديت : " لا عدوى ولا طيرة . . . "
س : سمعت حديثا عن التشاؤم ، يقول فيما معناه : " ولا هام ولا صفر " أرجو منكم ذكر الحديث كاملا مع شرح الكلمات التي لا أفهمها فيه . (1)
ج : ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « لا عدوى ولا طيرة ولا هامة ولا صفر ، ولا نوء ولا غول ، ويعجبني الفأل » (2) . والمعنى إبطال ما يعتقده أهل الجاهلية من أن الأشياء تعدي بطبعها ، فأخبرهم - صلى الله عليه وسلم - أن هذا الشيء باطل ، وأن المتصرف في الكون هو الله وحده ، « فقال بعض الحاضرين له - صلى الله عليه وسلم - : يا رسول الله الإبل تكون في الصحراء كأنها الغزلان ، فيدخل فيها البعير الأجرب فيجربها ،
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة الدعوة ، وقد أجاب عنه سماحته بتاريخ 24 \ 12 \ 1418 هـ .
(2) أخرجه مسلم في كتاب السلام ، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ، برقم 2222 .

(28/351)

فقال - صلى الله عليه وسلم - : " فمن أعدى الأول " » (1) . والمعنى : أن الذي أنزل الجرب في الأول هو الذي أنزله في الأخرى ، ثم بين لهم - صلى الله عليه وسلم - أن المخالطة تكون سببا لنقل المرض من الصحيح إلى المريض ، بإذن الله عز وجل ؛ ولهذا قال - صلى الله عليه وسلم - : « لا يورد ممرض على مصح » (2) . والمعنى : النهي عن إيراد الإبل المريضة ونحوها بالجرب ونحوه مع الإبل الصحيحة ؛ لأن هذه المخالطة قد تسبب انتقال المرض من المريضة إلى الصحيحة بإذن الله ، ومن هذا قوله - صلى الله عليه وسلم - : « فر من المجذوم فرارك من الأسد » (3) ؛ وذلك لأن المخالطة له قد تسبب انتقال المرض منه إلى غيره ، وثبت عنه - صلى الله عليه وسلم - أن انتقال الجذام من المريض إلى الصحيح إنما يكون بإذن الله ، وليس هو شيئا لازما .
__________
(1) أخرجه البخاري في كتاب الطب ، باب لا صفر - وهو داء يأخذ البطن - برقم 5717 ، ومسلم في كتاب الطب ، باب في الطيرة ، برقم 2220 .
(2) أخرجه البخاري في كتاب الطب ، باب لا عدوى ، برقم 5775 ، ومسلم في كتاب السلام ، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ، برقم 2221 .
(3) أخرجه البخاري في كتاب الطب ، باب الجذام ، وأحمد في المسند ، باقي مسند المكثرين ، باقي المسند السابق ، برقم 9429 .

(28/352)

والخلاصة : أن الأحاديث في هذا الباب تدل على أنه لا عدوى على ما يعتقده الجاهليون من كون الأمراض تعدي بطبعها ، وإنما الأمر بيد الله سبحانه ، إن شاء انتقل الداء من المريض إلى الصحيح وإن شاء سبحانه لم يقع ذلك .
ولكن المسلمين مأمورون بأخذ الأسباب النافعة ، وترك ما قد يفضي إلى الشر .
أما قوله - صلى الله عليه وسلم - : " ولا طيرة " فمعناه : إبطال ما يعتقده أهل الجاهلية من التطير بالمرئيات والمسموعات مما يكرهون وتردهم عن حاجتهم ، فأبطلها النبي - صلى الله عليه وسلم - وقال في الحديث الآخر : « الطيرة شرك ، الطيرة شرك » (1) . وقال - عليه الصلاة والسلام - : « إذا رأى أحدكم ما يكره فليقل : اللهم لا يأتي بالحسنات إلا أنت ، ولا يدفع السيئات إلا أنت ، ولا حول ولا قوة إلا بك » (2) .
وروي عنه - صلى الله عليه وسلم - أنه قال : « من ردته الطيرة عن حاجته فقد أشرك " قالوا : وما كفارة ذلك يا رسول الله ؟ قال : " أن يقول : اللهم لا خير إلا خيرك ، ولا طير إلا طيرك ،
__________
(1) سنن الترمذي السير (1614) ، سنن أبي داود الطب (3910) ، سنن ابن ماجه الطب (3538) ، مسند أحمد (1/440).
(2) أخرجه أبو داود في كتاب الطب ، باب في الطيرة ، برقم 3919 .

(28/353)

ولا إله غيرك » (1) .
وأما الهامة : فهو طائر يسمى البومة ، يزعم أهل الجاهلية أنه إذا نعق على بيت أحدهم فإنه يموت هذا البيت ، فأبطل النبي - صلى الله عليه وسلم - ذلك .
وأما قوله - صلى الله عليه وسلم - : " ولا صفر " فهو الشهر المعروف ، وكان بعض أهل الجاهلية يتشائمون به ، فأبطل النبي - صلى الله عليه وسلم - ذلك ، وأوضح - صلى الله عليه وسلم - أنه كسائر الشهور ليس فيه ما يوجب التشاؤم . وقال بعض أهل العلم : إنها دابة تكون في البطن تسمى : صفر ، وكان بعض أهل الجاهلية يعتقدون فيها أنها تعدي ، فأبطل النبي - صلى الله عليه وسلم - ذلك .
وأما النوء فهو واحد الأنواء ، وهي النجوم ، وكان بعض أهل الجاهلية يتشاءمون ببعض النجوم ، فأبطل النبي - صلى الله عليه وسلم - ذلك .
وقد أوضح الله -سبحانه - في القرآن العظيم أنه خلق النجوم زينة السماء ورجوما للشياطين ، وعلامات يهتدى بها في البر
__________
(1) أخرجه الإمام أحمد في المسند ، مسند المكثرين من الصحابة ، مسند عبد الله بن عمرو بن العاص رضي الله عنه ، برقم 7005 .

(28/354)

والبحر ، كما قال الله - سبحانه - : { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } (1) ، وقال - سبحانه - : { وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } (2) ، وقال -سبحانه - : { وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ } (3) .
وأما الغول : فهو جنس من الجن يتعرضون للناس في الصحراء ويضلونهم عن الطرق ويخوفونهم ، وكان بعض أهل الجاهلية يعتقدون فيهم وأنها تتصرف بقدرتها ، فأبطل الله ذلك . وروي عنه - صلى الله عليه وسلم - أنه قال : « إذا تغولت الغيلان فبادروا بالأذان » (4) والمعنى أن ذكر الله يطردها ، وهكذا التعوذ بكلمات الله التامات من شر ما خلق ، يقي من شرها وشر غيرها ، مع الأخذ بالأسباب التي جعلها الله أسبابا للوقاية من كل شر .
أما الفأل : فهو أن يسمع الإنسان الكلمة الطيبة فتسره ، ولكن لا ترده عن حاجته ، وقد فسر النبي - صلى الله عليه وسلم - الفأل بذلك فقال - صلى الله عليه وسلم - : « ويعجبني الفأل " قالوا :
__________
(1) سورة الملك الآية 5
(2) سورة الأنعام الآية 97
(3) سورة النحل الآية 16
(4) أخرجه الإمام أحمد في باب مسند المكثرين برقم 14559 .

(28/355)

يا رسول الله وما الفأل ؟ قال : " الكلمة الطيبة » (1) ا . هـ .
ومن أمثلة ذلك أن يسمع المريض من يقول : " يا سليم يا معافى " ، فيسره ذلك ، وهكذا إذا سمع من ينشد ضالة من يقول : يا واجد ، أو : يا ناجح ، أو : يا موفق ، فيسره ذلك ويتفاءل به .
والله ولي التوفيق .
__________
(1) صحيح البخاري الطب (5776) ، صحيح مسلم السلام (2224) ، سنن الترمذي السير (1615) ، سنن أبي داود الطب (3916) ، سنن ابن ماجه الطب (3537) ، مسند أحمد (3/278).

(28/356)

85 - التشاؤم بـ " شهر صفر " من أمور الجاهلية
س : يتردد كثيرا أن شهر صفر شهر شؤم يتشاءم منه بعض العوام في كثير من الأمور ، فلا يعقد فيه النكاح على سبيل المثال ، وأيضا فإنه في مجلس عقد النكاح يعتقد البعض أنه لا يجوز كسر العود أو عقد الحبال أو تشبيك الأصابع ؛ حيث إن هذا يؤدي إلى فشل هذا الزواج وعدم التوفيق بين الزوجين .
وبما أن هذا يمس العقيدة فنرجو النصح وبيان الحكم الشرعي . وفق الله الجميع لما يحبه ويرضاه . (1) (2) ج : التشاؤم بصفر من أمر الجاهلية ، ولا يجوز ذلك ،
__________
(1) نشر في مجلة الدعوة ، العدد 1641 بتاريخ 18 \ 1 \ 1419 هـ
(2) .

(28/356)

بل هو كسائر الشهور ليس عنده خير ولا شر ، وإنما الخير من الله سبحانه ، والشر بتقديره ، وقد صح عن النبي - صلى الله عليه وسلم - أنه أبطل ذلك فقال : « لا عدوى ، ولا طيرة ، ولا هامة ، ولا صفر » (1) متفق على صحته .
وهكذا التشاؤم بتشبيك الأصابع أو كسر العود أو نحو ذلك عند عقد الزواج أمر لا أصل له ، ولا يجوز اعتقاده ، بل هو باطل . وفق الله الجميع .
__________
(1) أخرجه مسلم في كتاب السلام ، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ، برقم 2222 .

(28/357)

86 - حكم التشاؤم بالمسكن
فضيلة الشيخ عبد العزيز بن عبد الله بن باز .
السلام عليكم ورحمة الله وبركاته .
هناك امرأة من المنطقة الجنوبية لها سبعة أولاد وبنات ، وعندما سكنت في منزل جديد لها بالجنوب توفي أحد أولادها وتبعته إحدى البنات ، وقد حلمت - رأت في المنام - بعد وفاتهم أنها إذا بقيت في هذا المنزل فسيموت كل أطفالها .

(28/357)

أرجو إفادة فضيلتكم علما بأنه لا يزال لديها خمسة بنين وبنات . والسلام عليكم ورحمة الله وبركاته (1) .
ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
إذا كان الواقع هو ما ذكرتم فهي مخيرة ، إن شاءت سكنت في هذا البيت وإن شاءت انتقلت عنه إلى بيت آخر ؛ لقول النبي - صلى الله عليه وسلم - : « الشؤم في ثلاثة : في البيت والمرأة والدابة » (2) وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سؤال شخصي مقدم لسماحته ، وأجاب عنه سماحته بتاريخ 1 \ 7 \ 1419 هـ
(2) صحيح البخاري الجهاد والسير (2858) ، صحيح مسلم السلام (2225) ، سنن الترمذي الأدب (2824) ، سنن النسائي الخيل (3569) ، سنن أبي داود الطب (3922) ، سنن ابن ماجه الطب (3540) ، موطأ مالك الجامع (1817).

(28/358)


باب ما جاء في التنجيم - مجموع فتاوى ابن باز

باب ما جاء في التنجيم
87 - حكم اعتقاد أن النجوم سبب لنزول المطر
س : عند البادية إذا ظهر نجم معين يعرفون اسمه وكان وقته نزول المطر - إن شاء الله تعالى - يجعلونه سببا في نزول المطر . فما توجيهكم حفظكم الله ؟ (1)
ج : هذا شيء لا أصل له ، بل هو منكر ، ولا يجوز اعتقاده ؛ لما ثبت عن النبي - صلى الله عليه وسلم - أنه قال عن الله - عز وجل - أنه قال : « من قال حين ينزل المطر : مطرنا بفضل الله ورحمته ، فذلك مؤمن بي كافر بالكوكب ، ومن قال مطرنا بنوء كذا وكذا ، فذلك كافر بي مؤمن بالكوكب » (2) متفق على صحته ، من
__________
(1) من ضمن الأسئلة الموجهة لسماحته من مجلة الدعوة ، وقد أجاب عنه سماحته بتاريخ 29 \ 11 \ 1418 هـ .
(2) أخرجه البخاري في كتاب الأذان ، باب يستقبل الإمام الناس إذا سلم ، برقم 846 ، ومسلم في كتاب الإيمان ، باب بيان كفر من قال مطرنا بالنوء برقم 71 .

(28/359)

حديث زيد بن خالد الجهني رضي الله عنه .
وروى مسلم في صحيحه عن النبي - صلى الله عليه وسلم - أنه قال : « أربع في أمتي من أمر الجاهلية ، لا يتركونهن : الفخر بالأحساب ، والطعن في الأنساب ، والاستسقاء بالنجوم ، والنياحة » (1) يعني على الميت . وقال : « النائحة إذا لم تتب قبل موتها ، تقام يوم القيامة وعليها سربال من قطران ، ودرع من جرب » (2) . والأحاديث في ذم أمور الجاهلية والتحذير منها كثيرة ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الجنائز ، باب التشديد في النياحة ، برقم 934 .
(2) صحيح مسلم الجنائز (934) ، سنن ابن ماجه ما جاء في الجنائز (1581).

(28/360)


باب ما جاء في سب الدهر - مجموع فتاوى ابن باز

باب ما جاء في سب الدهر
88 - حكم سب الدهر
س : امرأة حامل وعند ذهابها إلى مزدلفة رأت الدم وبدأت تستفرغ ، فقالت : " الله لا يعيد هذا اليوم " فما الحكم في هذا الكلام ؟ (1)
ج : عليك التوبة والاستغفار ، هذا الكلام منكر لا يجوز وعليك التوبة من ذلك والحمد لله ، واسألي الله العافية ، إذا رأيت مثل هذا قولي : اللهم إني أسألك العافية ، اللهم اشفني ، اللهم عافني ، أما سب اليوم أو سب الليل أو سب المكان فهو منكر لا في منى ولا في مزدلفة ولا في غيرها .
__________
(1) من أسئلة حج عام 1418 هـ .

(28/361)


باب ما جاء في التوسل - مجموع فتاوى ابن باز

باب ما جاء في التوسل
89 - التوسل بأسماء الله وصفاته
س : ما هو ضابط التوسل بالله جل وعلا ؟ (1)
ج : التوسل بالله وبأسمائه وصفاته مشروع للمسلم ، وهو من أسباب إجابة الدعاء ؛ لقول الله - عز وجل - : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (2) ، ولما ثبت عنه - صلى الله عليه وسلم - في أحاديث كثيرة من التوسل إلى الله بأسمائه وصفاته .
ويشرع التوسل أيضا إلى الله - سبحانه - بالإيمان به وبمحبته وبسائر الأعمال الصالحة ، ومن ذلك محبة أنبياء الله ورسله والمؤمنين من عباده ، ومن ذلك التوسل ببر الوالدين والعفة عن الزنا ، وأداء الأمانة ؛ للحديث الصحيح الوارد في قصة أصحاب الغار الذين انطبقت عليهم الصخرة ، وعجزوا عن دفعها ، وكانوا
__________
(1) من ضمن الأسئلة الموجهة لسماحته من ( مجلة الدعوة ) .
(2) سورة الأعراف الآية 180

(28/363)

ثلاثة ، فدعوا الله - سبحانه - وتوسلوا إليه بأعمالهم الصالحة ، فانزاحت عنهم الصخرة ، وحديثهم ثابت في الصحيحين ، وكان أحدهم توسل ببره لوالديه ، والثاني بعفته عن الزنا بعد القدرة ، والثالث بأدائه الأمانة لأصحابها ، والله الموفق .

(28/364)

90 - مسألة في التوسل
س : ما حكم التوسل بالصلاة على النبي - صلى الله عليه وسلم - في الدعاء ؟ (1)
ج : يشرع حمد الله والصلاة على النبي - صلى الله عليه وسلم - في الدعاء ، وذلك من أسباب الإجابة ؛ لقول النبي - صلى الله عليه وسلم - : « إذا دعا أحدكم فليبدأ بحمد ربه والثناء عليه ، ثم يصلي على النبي - صلى الله عليه وسلم - ثم يدعو بما شاء » (2) .
__________
(1) من برنامج ( نور على الدرب ) .
(2) أخرجه الترمذي في كتاب الدعوات ، باب ما جاء في جامع الدعوات عن النبي - صلى الله عليه وسلم - ولفظه : '' إذا صلى أحدكم . . . '' برقم 3477 ، وهكذا أخرجه أبو داود في كتاب الصلاة ، باب الدعاء برقم 1481 ، وأحمد في باقي مسند الأنصار ، باب مسند فضالة بن عبيد الأنصاري رضي الله عنه ، برقم 23419 .

(28/364)


باب في حكم الاستهزاء والتنقص من الدين - مجموع فتاوى ابن باز

باب في حكم الاستهزاء والتنقص من الدين
91 - حكم الاستهزاء والتنقص من الدين
س : هل من يستهزئ بالدين بأن يسخر من اللحية أو من تقصير الثياب هل يعد ذلك من الكفر ؟ (1)
ج : هذا يختلف إذا كان قصده الاستهزاء بالدين فهي ردة ، كما قال تعالى : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) .
أما إذا كان يستهزئ من الشخص نفسه بأسباب أخرى من جهة اللحية أو من جهة تقصير الثياب ، ويعني بذلك أنه متزمت ، وأن يستهزئ بأمور أخرى يشدد في هذا أو يتساهل في أمور أخرى يعلم أنه جاء بها الدين ، وليس قصده الاستهزاء بالدين ، بل يقصد استهزاءه بالشخص بتقصيره لثوبه أو لأسباب أخرى ، أما
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .
(2) سورة التوبة الآية 65

(28/365)

إذا كان قصده الاستهزاء بالدين والتنقص للدين فيكون ردة ، نسأل الله العافية .

(28/366)

92 - مسألة في الاستهزاء بالدين
س : إن كان يقول : أنا أقول ذلك للناس من باب الضحك والمزاح ؟ (1)
ج : هذا لا يجوز ، وهذا منكر وصاحبه على خطر ، وإن كان قصده الاستهزاء بالدين يكون كفرا .
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .

(28/366)


باب ما جاء في الحلف بغير الله - مجموع فتاوى ابن باز

باب ما جاء في الحلف بغير الله
93 - هل الحلف بغير الله شرك يخرج صاحبه من الملة
س : نرجو من سماحتكم التفضل بتوضيح أنواع الشرك ، وهل الحلف بغير الله شرك يخرج صاحبه من الملة ؟ (1)
ج : الشرك نوعان : شرك أكبر وشرك أصغر ، فالشرك الأكبر : صرف العبادة لغير الله أو بعضها ، كدعاء الأموات والاستغاثة بهم والنذر لهم أو للجن أو للملائكة ، هذا يقال له شرك أكبر ، كما كانت قريش وغيرها من العرب يفعلون ذلك عند أصنامهم وأوثانهم ، ومن ذلك جحد الإنسان أمرا معلوما من الدين بالضرورة وجوبا أو تحريما ، فمن جحده كان كافرا ومشركا شركا أكبر ، كمن قال : الصلاة لا تجب على المكلفين من المسلمين ، أو قال : الزكاة لا تجب على من عنده مال ، أو قال :
__________
(1) من برنامج ( نور على الدرب ) الشريط الأول .

(28/367)

صوم رمضان لا يجب على المسلم المكلف ، أو أحل ما حرمه الله كما هو معلوم من الدين بالضرورة ، كأن يقول : الزنا حلال ، أو شرب المسكر حلال ، أو عقوق الوالدين حلال ، أو السحر حلال ، أو ما أشبه ذلك ، فهذا يكون كافرا ومشركا شركا أكبر ، القاعدة أن من صرف العبادة أو بعضها لغير الله من أصنام أو أوثان أو أموات أو غيرهم من الغائبين فإنه مشرك شركا أكبر ، وكذلك الحكم فيمن جحد ما أوجب الله ، أو ما حرم الله مما هو معلوم من الدين بالضرورة مما أجمع عليه المسلمون ، فهذا يكون كافرا ومشركا شركا أكبر . وكل من أتى ناقضا من نواقض الإسلام يكون مشركا شركا أكبر كما قلنا .
أما الشرك الأصغر فهو أنواع أيضا : مثل الحلف بغير الله ، والحلف بالنبي - صلى الله عليه وسلم - وبالأمانة ، وبرأس فلان ، وما أشبه ذلك ، فهذا شرك أصغر ؛ لقوله - صلى الله عليه وسلم - : « من حلف بشيء دون الله فقد أشرك » (1) وهكذا الرياء ، يقرأ للرياء
__________
(1) أخرجه أحمد في مسند المكثرين من الصحابة ، مسند عبد الله بن عمر بن الخطاب رضي الله عنهما ، برقم 4886 .

(28/368)

أو يتصدق للرياء ، فهذا شرك أصغر ؛ لقوله - صلى الله عليه وسلم - : « أخوف ما أخاف على أمتي الشرك الأصغر " فسئل عنه فقال : " الرياء » (1) . وهكذا لو قال : ما شاء الله وشاء فلان - بالواو - أو : لولا الله وفلان ، أو : هذا من الله وفلان ؛ لقوله - صلى الله عليه وسلم - : « لا تقولوا : ما شاء الله وشاء فلان ، ولكن قولوا ما شاء الله وحده ثم شاء فلان » (2) . ولما « قال رجل : يا رسول الله ما شاء الله وشئت ، قال : " أجعلتني لله ندا ؟ ما شاء الله وحده » (3) .
وقد يكون الشرك الأصغر شركا أكبر إذا اعتقد صاحبه أن من حلف بغير الله أو قال : ما شاء الله وشاء فلان ، فإن له التصرف في الكون ، أو أن له إرادة تخرج عن إرادة الله وعن مشيئته سبحانه ، أو أن له قدرة يضر وينفع من دون الله ، أو اعتقد أنه
__________
(1) أخرجه أحمد في باقي مسند الأنصار ، باب حديث محمود بن لبيد رضي الله عنه ، برقم 23119 .
(2) أخرجه أبو داود في كتاب الأدب ، باب : لا يقال : خبثت نفسي ، برقم 4980 ، وأحمد في باقي مسند المكثرين ، حديث حذيفة بن اليمان عن النبي - صلى الله عليه وسلم - برقم 22754 .
(3) أخرجه أحمد في مسند بني هاشم ، مسند عبد الله بن عباس رضي الله عنهما ، إلا أنه قال '' عدلا '' بدل '' ندا '' برقم 1842 .

(28/369)

يصلح أن يعبد من دون الله وأن يستغاث به ، فإنه يكون بذلك مشركا شركا أكبر بهذا الاعتقاد .
أما إذا كان مجرد حلف بغير الله من دون اعتقاد آخر ، لكن ينطق لسانه بالحلف بغير الله ؛ تعظيما لهذا الشخص ، يرى أنه نبي أو صالح ، أو لأنه أبوه أو أمه وتعظيمها لذلك ، أو ما أشبه ذلك ، فإنه يكون من الشرك الأصغر وليس من الشرك الأكبر .

(28/370)


باب ما جاء في القضاء والقدر - مجموع فتاوى ابن باز

باب ما جاء في القضاء والقدر
94 - حكم الخوض في القضاء والقدر
س : الكثير يخوضون في موضوع القضاء والقدر ، هل لكم توجيه ؟ (1)
ج : هذا باب خاضه الأولون وغلط فيه من غلط ، والواجب الحذر ، فعلى كل مؤمن وكل مؤمنة التسليم لله ، والإيمان بقدره سبحانه وتعالى ، والحرص على الأخذ بالأسباب النافعة الطيبة ، والبعد عن الأسباب الضارة كما علم الله عباده ، وكما جعل لهم قدرة على ذلك بما أعطاهم من العقول والأدوات التي يستعينون بها على طاعته وترك معصيته سبحانه وتعالى .
وينبغي عدم الخوض في هذا الباب ، والإيمان بأن الله قدر الأشياء وعلمها وأحصاها ، وأن ما شاء الله كان وما لم يشأ لم يكن ، وأنه الخلاق العظيم القادر على كل شيء ، وأن جميع الموجودات
__________
(1) من برنامج نور على الدرب ، الشريط الأول .

(28/371)

بخلقه وتقديره سبحانه وتعالى ، وأن الله أعطى للعبد عقلا وأسبابا وقدرة على الخير والشر كما يأكل ويشرب ويلبس وينكح ويسافر ويقيم وينام ويقوم إلى غير ذلك يطيع ويعصي .
ويخشى على هؤلاء الخائضين بالقضاء والقدر أن يحتجوا بالقدر أو ينكروه ؛ لأن قوما خاضوا فيه فأنكروه كالقدرية النفاة وقالوا : لا قدر ، وزعموا أنهم يخلقون أفعالهم ، وأن الله -تعالى - ما تفضل عليهم بالطاعة ولا قدر عليهم المعصية ، وقوم قالوا : بل تفضل الله بالطاعة ولكن ما قدر المعصية ، فوقعوا بالباطل ، وقوم خاضوا في القدر وقالوا : بأننا مجبورون أي : أنهم ما عليهم شيء ، عصوا أو أطاعوا لا شيء عليهم ؛ لأنهم مجبورون ولا قدرة لهم ، فضلوا وأضلوا ، نسأل الله العافية .
ومجوس الأمة هم القدرية النفاة الذين ضلوا في القدر وقالوا : الأمر أنف ، والمجوس قالوا : إن للعباد إلهين ؛ النور والظلمة ، ويقولون : النور خلق الخير والظلمة خلقت الشر ، فشابههم نفاة القدر حيث جعلوا لله شريكا في أفعاله وأنهم يخلقون أفعالهم ، نسأل الله العافية .

(28/372)

وعلى كل مسلم أن يؤمن بالقدر ، وأن يحذر الخوض في ذلك بغير علم كما خاض المبتدعة فضلوا ، وإنما الواجب على كل مسلم أن يؤمن بالقدر ، وأن يسلم لله بذلك ويعلم بأن الله قدر الأشياء وعلمها وأحصاها ، وأن العبد له إرادة وله مشيئة وله اختيار ، لكنه لا يخرج بذلك عما قدره الله سبحانه وتعالى .

(28/373)

95 - مسألة في القدر
س : كثيرا ما نقرأ في الكتب والمجلات مقالات ترد فيها عبارات مثل " من سخرية القدر " أو " من سذاجة الأقدار " أو " شاءت الأقدار " فهل هذه العبارات صحيحة ، وبم تنصحون الذين يستعملونها في كتاباتهم ، جزاكم الله خيرا ؟ (1)
ج : بسم الله والحمد لله ، قول الإنسان : " من سخرية القدر " أو : " من سذاجه القدر " منكر من القول ، بل كفر وضلال واستهزاء بقدر الله سبحانه وتعالى ، أما قول بعض الناس : " شاءت الأقدار " أو : "
__________
(1) نشر في نشرة رابطة العالم الإسلامي في 13 - 19 رجب عام 1419 هـ .

(28/373)

شاء القدر " أو : " شاءت إرادة الله " أو : " عناية الله " فكلام لا يجوز ، وفيه سوء تعبير ، والصواب أن يقال : " شاء الله سبحانه " أو : " شاء ربنا سبحانه " أو نحو ذلك من العبارات التي فيها إسناد المشيئة لله لا إلى صفاته .

(28/374)

96 - حكم لفظ : " لا قدر الله "
س : الأخت م . س . م . من الرس بالمملكة العربية السعودية ، تقول في سؤالها : ما حكم الشرع في مثل هذه الألفاظ : لا قدر الله ، أو لا سمح الله ، أو لا يقدر كذا أو كذا ، نرجوا الإفادة جزاكم الله خيرا . (1)
ج : لا أعلم حرجا في ذلك ، والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وأجاب عنه سماحته بتاريخ 10 \ 7 \ 1419 هـ .

(28/374)


باب ما جاء في احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - مجموع فتاوى ابن باز

باب ما جاء في احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
97 - حكم تعبيد الاسم لغير الله
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير الجوازات برابغ وفقه الله لكل خير ، آمين .
سلام عليكم ورحمة الله وبركاته .
بعده ، حضر عندي من سمى نفسه عبد الله بن عبد الجزي ، وسألني : هل تجوز التسمية بعبد الجزي ؟ لأن جوازات رابغ قد توقفت في تجديد تابعيته حتى تعرف حكم الشرع في اسم أبيه ؟
والجواب : قد أجمع العلماء على أنه لا يجوز التعبيد لغير الله سبحانه ، فلا يجوز أن يقال : عبد النبي أو عبد الحسين أو عبد

(28/375)

الكعبة أو نحو ذلك ؛ لأن العبيد كلهم عبيد الله عز وجل ، ومعلوم أن الجزي ليس من أسماء الله سبحانه ، فلا يجوز التعبيد إليه ، والواجب تغيير هذا الاسم باسم معبد لله سبحانه أو باسم آخر غير معبد كأحمد ومحمد وإبراهيم ونحو ذلك ، ويجب عند التغيير أن يوضح في التابعية الاسم الأول مع الأسم الجديد ؛ حتى لا تضيع الحقوق المتعلقة بالاسم الأول ، هذا ما أعلمه من الشرع المطهر ، ويذكر عبد الله المذكور أن أباه قد وافق على تغيير اسمه من عبد الجزي إلى عبد الرحمن ، فليعتمد ذلك عند موافقة أبيه عليه ، ونسأل الله أن يوفق الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
نائب رئيس الجامعة الإسلامية بالمدينة المنورة

(28/376)

98 - تغيير الاسم إذا كان غير شرعي
س : إذا تسمى الإنسان باسم واكتشف أنه اسم غير شرعي ما توجيهكم ؟ (1)
ج : الواجب التغيير ، مثل من سمى نفسه عبد الحسين أو عبد النبي أو عبد الكعبة ثم علم أن التعبيد لا يجوز لغير الله ، وليس لأحد أن يعبد لغير الله ، بل العبادة لله - عز وجل - مثل : عبد الله ، عبد الرحمن ، عبد الملك .
وعليه أن يغير الاسم مثل عبد النبي أو عبد الكعبة إلى عبد الله أو عبد الرحمن أو محمد أو أحمد أو صالح ، أو نحو ذلك من الأسماء الشرعية هذا هو الواجب ، والنبي - صلى الله عليه وسلم - غير أسماء كثيرة .
أما إذا كان الاسم للأب ، فإذا كان الأب حيا فيعلم حتى يغير اسمه ، أما إن كان ميتا فلا حاجة إلى التغيير ويبقى كما هو ؛ لأن النبي لم يغير اسم عبد المطلب ولا غير أسماء الآخرين المعبدة لغير الله كعبد مناف ؛ لأنهم عرفوا بها .
__________
(1) ضمن أسئلة أجاب عنه سماحته بتاريخ 29 \ 11 \ 1418 هـ .

(28/377)


باب في أسماء الله وصفاته - مجموع فتاوى ابن باز

باب في أسماء الله وصفاته
99 - استنكار العبد للوساوس في ذات الله - تعالى - هو صريح الإيمان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . ن . ع . زاده الله من العلم والإيمان وجعله مباركا أينما كان ، آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك الكريم المؤرخ 27 \ 1 \ 1395 هـ - وصلك الله بحبل الهدى والتوفيق - وما تضمنه من السؤال عما ألقاه إليك بعض الزملاء بقوله : إنه يعترف أن الله -سبحانه - هو خالق السماوات والأرض والعرش والكرسي وكل شيء ، ولكنه يسأل قائلا : الله ممن تكون ؟ فأجبته بقولك : كلامك الأول صحيح لا تعليق عليه ، أما قولك الثاني وهو قولك : " ممن تكون الله " فلا يقوله مسلم ، وينبغي أن يسعك ما وسع الصحابة رضي الله عنهم ؟ فإنهم لم يسألوا مثل هذا السؤال وهم الفطاحل في العلم ، وقلت له أيضا : إن الله -سبحانه - قال عن نفسه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)
__________
(1) سورة الشورى الآية 11

(28/378)

وقوله : { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) إلى آخر ما ذكرت رغبتك في الإجابة عن هذه الشبهة كان معلوما .
والجواب : اعلم وفقني الله وإياك وسائر المسلمين للفقه في دينه والثبات عليه أن شياطين والإنس والجن لم يزالوا ولن يزالوا يوردون الكثير من الشبه على أهل الإسلام وغيرهم ؛ للتشكيك في الحق ، وإخراج المسلم من النور إلى الظلمات ، وتثبيت الكافر على عقيدته الباطلة ، وما ذاك إلا لما سبق في علم الله وقدره السابق من جعل هذه الدار دار ابتلاء وامتحان وصراع بين الحق والباطل ؛ حتى يتبين طالب الهدى من غيره ، وحتى يتبين الصادق من الكاذب والمؤمن من المنافق ، كما قال الله -سبحانه - : { الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (2) وقال - سبحانه - : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (3)
__________
(1) سورة الحديد الآية 3
(2) سورة العنكبوت الآية 1
(3) سورة محمد الآية 31

(28/379)

وقال - تعالى - : { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ } (1) وقال - سبحانه - : { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (2) { وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ } (3) فأوضح -سبحانه - في الآيات الأولى والثانية والثالثة أنه يبتلي مدعي الإيمان بشيء من الفتن ؛ ليتبين صدقه في إيمانه وعدمه ، كما أخبر -سبحانه - أنه فعل ذلك بمن مضى ؛ ليعلم - سبحانه - الصادقين من الكاذبين ، وهذه الفتنة تشمل فتنة المال والفقر والمرض والصحة والعدو ، وما يلقي الشياطين من الإنس والجن من أنواع الشبه ، وغير ذلك من أنواع الفتن ، فيتبين بعد ذلك الصادق في إيمانه من الكاذب ، ويعلم الله ذلك علما ظاهرا موجودا في الخارج بعد علمه السابق ؛ لأنه -سبحانه - قد سبق في علمه كل شيء كما قال - عز وجل - : { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4)
__________
(1) سورة الأنعام الآية 121
(2) سورة الأنعام الآية 112
(3) سورة الأنعام الآية 113
(4) سورة الطلاق الآية 12

(28/380)

وقال النبي - صلى الله عليه وسلم - : « إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة ، قال : وعرشه على الماء » (1) خرجه مسلم في صحيحه .
ولكنه - عز وجل - لا يؤاخذ العباد بمقتضى علمه السابق ، وإنما يؤاخذهم ويثيبهم على ما يعلمه منهم بعد عملهم إياه ووجوده منهم في الخارج ، وذكر في الآيات الرابعة والخامسة والسادسة أن الشياطين يوحون إلى أوليائهم من أنواع الشبه وزخرف القول ما يغرونهم به ؛ ليجادلوا به أهل الحق ، ويشبهوا به على أهل الإيمان ، ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة ويرضوا به ، فيصولوا ويجولوا ويلبسوا الحق بالباطل ؛ ليشككوا الناس في الحق ، ويصدوهم عن الهدى وما الله بغافل عما يعملون ، لكن من رحمته - عز وجل - أن قيض لهؤلاء الشياطين وأوليائهم من يكشف باطلهم ويزيح شبهتهم بالحجج الدامغة والبراهين القاطعة ، فيقيموا بذلك الحجة
__________
(1) أخرجه مسلم في كتاب القدر ، باب حجاج آدم وموسى عليهما السلام ، برقم 2653 .

(28/381)

ويقطعوا المعذرة ، وأنزل كتابه -سبحانه - تبيانا لكل شيء كما قال - عز وجل - : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1) وقال - سبحانه - : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (2) قال بعض السلف : هذه الآية عامة لكل حجة يأتي بها أهل الباطل إلى يوم القيامة .
وقد ثبت في الأحاديث الصحيحة « أن بعض الصحابة - رضي الله عنهم - قالوا للنبي - صلى الله عليه وسلم - : " يا رسول الله ، إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به ، قال : وقد وجدتموه ؟ قالوا : نعم ، قال : ذاك صريح الإيمان » (3) . قال بعض أهل العلم في تفسير ذلك : إن الإنسان قد يوقع الشيطان في نفسه من الشكوك والوساوس ما يصعب عليه أن ينطق به ؛ لعظم بشاعته ونكارته ، حتى أن خروره من السماء أهون عليه من أن ينطق به ، فاستنكار العبد لهذه الوساوس واستفظاعه إياها ومحاربته لها هو صريح الإيمان ؛
__________
(1) سورة النحل الآية 89
(2) سورة الفرقان الآية 33
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان الوسوسة في الإيمان وما يقوله من وجدها ، برقم 132 .

(28/382)

لأن إيمانه الصادق بالله - عز وجل - وبكمال أسمائه وصفاته ، وأنه لا شبيه له ولا ند له ، وأنه الخلاق العليم الحكيم الخبير - يقتضي منه إنكار هذه الشكوك والوساوس ومحاربتها واعتقاد بطلانها .
ولا شك أن ما ذكره لك هذا الزميل من جملة الوساوس ، وقد أحسنت في جوابه ، ووفقت للصواب فيما رددت به عليه ، زادك الله علما وتوفيقا ، وأنا أذكر لك إن شاء الله في هذا الجواب بعض ما ورد في هذه المسألة من الأحاديث وبعض كلام أهل العلم عليها ؛ لعله يتضح لك من ذلك وللزميل المبتلى بالشبهة التي ذكرت ما يكشف الشبهة ويبطلها ، ويوضح الحق ، ويبين ما يجب على المؤمن أن يقوله ويعتمده عند ورود مثل هذه الشبهة ، ثم أختم ذلك بما يفتح الله علي في هذا المقام العظيم ، وهو - سبحانه - ولي التوفيق والهادي إلى سواء السبيل .
0 قال الإمام البخاري - رحمه الله - في كتابه الجامع الصحيح ص 336 من المجلد السادس من فتح الباري طبعة المطبعة السلفية في باب صفة إبليس وجنوده : حدثنا يحيى بن بكير ، حدثنا الليث ، عن عقيل ، عن ابن شهاب ، قال : أخبرني عروة بن الزبير : قال أبو هريرة - رضي الله عنه - : قال رسول الله - صلى الله عليه وسلم - :

(28/383)

« يأتي الشيطان أحدكم فيقول : من خلق كذا ، من خلق كذا ، حتى يقول : من خلق ربك ؟ فإذا بلغه فليستعذ بالله ولينته » (1) 0 . ثم 0 رواه في كتاب الاعتصام ص 264 المجلد الثالث عشر من فتح الباري 0 عن أنس - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « لن يبرح الناس يتساءلون حتى يقولوا : هذا الله خلق كل شيء فمن خلق الله ؟ » (2) انتهى .
0 وأخرج مسلم في صحيحه اللفظ الأول من حديث أبي هريرة ص 154 من الجزء الثاني من المجلد الأول من شرح مسلم للنووي 0 ، وأخرجه مسلم أيضا بلفظ آخر عن أبي هريرة - رضي الله عنه - قال : قال رسول الله - صلى الله عليه وسلم - : « لا يزال الناس يتساءلون حتى يقال : هذا الله خلق الخلق ، فمن خلق الله ؟ فمن وجد شيئا فليقل : آمنت بالله ورسله » (3) . ثم ساقه بألفاظ أخر
__________
(1) صحيح البخاري بدء الخلق (3276) ، صحيح مسلم الإيمان (134).
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب ما يكره من كثرة السؤال وتكلف ما لا يعنيه ، برقم 7296 .
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان الوسوسة في الإيمان وما يقول من وجدها ، برقم 134 .

(28/384)

ثم رواه من حديث أنس رضي الله عنه عن رسول الله صلى الله عليه وسلم قال : « قال الله عز وجل إن أمتك لا يزالون يقولون ما كذا ما كذا حتى يقولوا هذا الله خلق الخلق فمن خلق الله » (1) .
خرج مسلم أيضا رحمه الله عن أبي هريرة رضي الله عنه قال : « جاء ناس من أصحاب النبي صلى الله عليه وسلم فسألوه إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به ، قال : وقد وجدتموه ؟ قالوا : نعم ، قال : ذاك صريح الإيمان » (2) . ثم رواه من حديث ابن مسعود رضي الله عنه قال : « سئل النبي صلى الله عليه وسلم عن الوسوسة قال : تلك محض الإيمان » (3) .
0 قال النووي رحمه الله في شرح مسلم لما ذكر هذه الأحاديث ما نصه : (أما معاني الأحاديث وفقهها : فقوله صلى الله عليه وسلم : ذلك صريح الإيمان ومحض الإيمان معناه
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان الوسوسة في الإيمان وما يقوله من وجدها برقم 136 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان الوسوسة في الإيمان وما يقوله من وجدها ، برقم 132 .
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان الوسوسة في الإيمان وما يقوله من وجدها ، برقم 133 .

(28/385)

استعظامكم الكلام به هو صريح الإيمان ، فإن استعظام هذا وشدة الخوف منه ومن النطق به فضلا عن اعتقاده إنما يكون لمن استكمل الإيمان استكمالا محققا وانتفت عنه الريبة والشكوك ، واعلم أن الرواية الثانية وإن لم يكن فيها ذكر الاستعظام فهو مراد وهي مختصرة من الرواية الأولى ، ولهذا قدم مسلم رحمه الله الرواية الأولى وقيل معناه أن الشيطان إنما يوسوس لمن أيس من إغوائه فينكد عليه بالوسوسة لعجزه عن إغوائه ، وأما الكافر فإنه يأتيه من حيث شاء ولا يقتصر في حقه على الوسوسة بل يتلاعب به كيف أراد ، فعلى هذا معنى الحديث سبب الوسوسة محض الإيمان أو الوسوسة علامة محض الإيمان وهذا القول اختيار القاضي عياض ، وأما قوله صلى الله عليه وسلم « فمن وجد ذلك فليقل آمنت بالله » (1) ، وفي الرواية الأخرى « فليستعذ بالله ولينته » (2) فمعناه الإعراض عن هذا الخاطر الباطل والالتجاء إلى الله تعالى في إذهابه 0 . 0 قال الإمام المازري رحمه الله ظاهر الحديث أنه صلى الله عليه وسلم أمرهم أن يدفعوا الخواطر بالإعراض عنها والرد لها من غير استدلال ولا نظر في إبطالها ، قال : والذي يقال في هذا المعنى أن الخواطر على قسمين
__________
(1) صحيح مسلم الإيمان (134) ، سنن أبي داود السنة (4721).
(2) صحيح البخاري بدء الخلق (3276) ، صحيح مسلم الإيمان (134) ، مسند أحمد بن حنبل (2/331).

(28/386)

فأما التي ليست بمستقرة ولا اجتلبتها شبهة طرأت فهي التي تدفع بالإعراض عنها وعلى هذا يحمل الحديث وعلى مثلها ينطلق اسم الوسوسة فكأنه لما كان أمرا طارئا بغير أصل دفع بغير نظر في دليل إذ لا أصل له ينظر فيه ، وأما الخواطر المستقرة التي أوجبتها الشبهة فإنها لا تدفع إلا بالاستدلال والنظر في إبطالها والله أعلم 0 .
وأما قوله صلى الله عليه وسلم : « فليستعذ بالله ولينته » (1) فمعناه إذا عرض له هذا الوسواس فليلجأ إلى الله تعالى في دفع شره عنه وليعرض عن الفكر في ذلك وليعلم أن هذا الخاطر من وسوسة الشيطان وهو إنما يسعى بالفساد والإغواء فليعرض عن الإصغاء إلى وسوسته وليبادر إلى قطعها بالاشتغال بغيرها والله أعلم.
0 وقال الحافظ في الفتح في الكلام على حديث أبي هريرة المذكور في أول هذا الجواب ما نصه : قوله : "من خلق ربك فإذا بلغه فليستعذ بالله ولينته" أي عن الاسترسال معه في ذلك ، بل يلجأ إلى الله في دفعه ، ويعلم أنه يريد إفساد دينه وعقله بهذه الوسوسة ، فينبغي أن يجتهد في دفعها بالاشتغال بغيرها 0 ، قال الخطابي : وجه هذا الحديث أن الشيطان إذا وسوس بذلك فاستعاذ
__________
(1) صحيح البخاري بدء الخلق (3276) ، صحيح مسلم الإيمان (134) ، مسند أحمد بن حنبل (2/331).

(28/388)

الشخص بالله منه وكف عن مطاولته في ذلك اندفع ، قال : وهذا بخلاف ما لو تعرض أحد من البشر بذلك فإنه يمكن قطعه بالحجة والبرهان ، قال : والفرق بينهما أن الآدمي يقع منه الكلام بالسؤال والجواب والحال معه محصور ، فإذا راعى الطريقة وأصاب الحجة انقطع ، وأما الشيطان فليس لوسوسته انتهاء ، بل كلما ألزم حجة زاغ إلى غيرها إلى أن يفضي بالمرء إلى الحيرة ، نعوذ بالله من ذلك . 0 قال الخطابي : على أن قوله "من خلق ربك" كلام متهافت ينقض آخره أوله لأن الخالق يستحيل أن يكون مخلوقا ، ثم لو كان السؤال متجها لاستلزم التسلسل وهو محال ، وقد أثبت العقل أن المحدثات مفتقرة إلى محدث . فلو كان هو مفتقرا إلى محدث لكان من المحدثات ، انتهى 0 . والذي نحا إليه من التفرقة بين وسوسة الشيطان ومخاطبة البشر فيه نظر ؛ لأنه ثبت في مسلم من طريق هشام بن عروة عن أبيه في هذا الحديث : « لا يزال الناس يتساءلون حتى يقال هذا الله خلق الخلق فمن خلق الله ؟ فمن وجد من ذلك شيئا فليقل آمنت بالله » (1) فسوى في الكف عن الخوض في ذلك بين كل سائل عن ذلك من بشر وغيره . وفي رواية لمسلم عن
__________
(1) صحيح مسلم الإيمان (134) ، سنن أبي داود السنة (4721) ، مسند أحمد (2/431).

(28/388)

أبي هريرة قال : سألني عنها اثنان ، وكان السؤال عن ذلك لما كان واهيا لم يستحق جوابا ، أو الكف عن ذلك نظير الأمر بالكف عن الخوض في الصفات والذات . قال المازري : الخواطر على قسمين : فالتي لا تستقر ولا يجلبها شبهة هي التي تندفع بالإعراض عنها ، وعلى هذا ينزل الحديث ، وعلى مثلها ينطلق اسم وسوسة ، وأما الخواطر المستقرة الناشئة عن الشبهة فهي التي لا تندفع إلا بالنظر والاستدلال ، وقال الطيبي : إنما أمر بالاستعاذة والاشتغال بأمر آخر و لم يأمر بالتأمل والاحتجاج ؛ لأن العلم باستغناء الله جل وعلا عن الموجد أمر ضروري لا يقبل المناظرة ، ولأن الاسترسال في الفكر في ذلك لا يزيد المرء إلا حيرة ، ومن هذا حاله فلا علاج له إلا الملجأ إلى الله تعالى والاعتصام به ، وفي الحديث إشارة إلى ذم كثرة السؤال عما لا يعني المرء وعما هو مستغن عنه ، وفيه علم من أعلام النبوة لإخباره بوقوع ما سيقع فوقع.
0 وقال شيخ الإسلام ابن تيمية رحمه الله في كتابه (بيان موافقة صحيح المنقول لصريح المعقول) : ولفظ "التسلسل" يراد به التسلسل في المؤثرات - وهو أن يكون للحادث فاعل وللفاعل فاعل - وهذا

(28/389)

باطل بصريح العقل واتفاق العقلاء ، وهذا هو التسلسل الذي أمر النبي صلى الله عليه وسلم بأن يستعاذ بالله منه ، وأمر بالانتهاء عنه ، وأن يقول القائل « آمنت بالله ورسله » (1) كما في الصحيحين عن أبي هريرة ، قال : قال رسول الله صلى الله عليه وسلم : « يأتي الشيطان أحدكم ، فيقول : من خلق كذا ؟ من خلق كذا ؟ حتى يقول له : من خلق ربك ؟ فإذا بلغ ذلك فليستعذ بالله ولينته » وفي رواية : « لا يزال الناس يتساءلون ، حتى يقولوا : هذا الله خلق الخلق فمن خلق الله ؟ قال : فبينا أنا في المسجد إذ جاءني ناس من الأعراب ، فقالوا : يا أبا هريرة هذا الله خلق الخلق فمن خلق الله ؟ قال : فأخذ حصى بكفه فرماهم به ، ثم قال : قوموا ، قوموا ، صدق خليلي » (2) وفي الصحيح أيضا عن أنس بن مالك عن رسول الله صلى الله عليه وسلم قال : « قال الله : إن أمتك لا يزالون يسألون : ما كذا ؟ ما كذا ؟ حتى يقولوا : هذا الله خلق الحلق ، فمن خلق الله؟ » (3) . 0
__________
(1) مسند أحمد (6/257).
(2) صحيح مسلم الإيمان (135).
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان الوسوسة في الإيمان وما يقوله من وجدها برقم 136 .

(28/390)

انتهى المقصود من كلام الشيخ رحمه الله ولعله يتضح لك أيها السائل ولزميلك الذي أورد عليك الشبهة مما ذكرنا من الآيات والأحاديث وكلام أهل العلم ما يزيل الشبهة ويقضي عليها من أساسها ويبن بطلانها ؛ لأن الله سبحانه لا شبيه له ولا كفو له ولا ند له ، وهو الكامل في ذاته وأسمائه وصفاته وأفعاله ، وهو خالق كل شيء وما سواه مخلوق ، وقد أخبرنا في كتابه المبين وعلى لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم بما يجب اعتقاده في حقه سبحانه وبما يعرفنا به ويدلنا عليه من أسمائه وصفاته وآياته المتلوة وآياته المشاهدة من سماء وأرض وجبال وبحار وأنهار وغير ذلك من مخلوقاته عز وجل ، ومن جملة ذلك نفس الإنسان فإنها من آيات الله الدالة على قدرته وعظمته وكمال علمه وحكمته ؛ كما قال عز وجل : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (1) وقال تعالى : { وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ } (2) .
__________
(1) سورة آل عمران الآية 190
(2) سورة الذاريات الآية 20

(28/391)

أما كنه ذاله وكيفيتها وكيفية صفاته فذلك من علم الغيب الذي لم يطلعنا عليه ، فالواجب علينا فيه الإيمان والتسليم وعدم الخوض في ذلك كما وسع ذلك سلفنا الصالح من الصحابة رضي الله عنهم وأتباعهم بإحسان فإنهم لم يخوضوا في ذلك ولم يسألوا عنه بل آمنوا بالله سبحانه وبما أخبر به عن نفسه في كتابه أو على لسان رسوله محمد صلى الله عليه وسلم ولم يزيدوا على ذلك مع إيمانهم بأنه سبحانه ليس كمثله شيء وهو السميع البصير.
وعلى من وجد شيئا من هذه الوساوس أو ألقي إليه شيء منها أن يستعظمها وينكرها من أعماق قلبه إنكارا شديدا وأن يقول : آمنت بالله ورسله ، وأن يستعيذ بالله من نزغات الشيطان ، وأن ينتهي عنها ويطرحها ؛ كما أمر الرسول صلى الله عليه وسلم بذلك في الأحاديث السابقة ، وأخبر أن استعظامها وإنكارها هو صريح الإيمان ، وعليه ألا يتمادى على السائلين في هذا الباب ؛ لأن ذلك قد يفضي إلى شر كثير ، وإلى شكوك لا تنتهي ، فأحسن علاج للقضاء على ذلك والسلامة منه هو امتثال ما أمر به النبي صلى الله عليه وسلم والتمسك به والتعويل عليه وعدم الخوض في

(28/392)

ذلك وهذا هو الموافق لقول الله عز وجل : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (1) .
فالاستعاذة بالله سبحانه واللجوء إليه وعدم الخوض فيما أحدثه الموسوسون وأرباب الكلام الباطل من الفلاسفة ومن سلك سبيلهم في الخوض في باب أسماء الله وصفاته ، وما استأثر الله بعلمه من غير حجة ولا برهان هو سبيل أهل الحق والإيمان ، وهو طريق السلامة والنجاة والعافية من مكائد شياطين الإنس والجن . وفقني الله وإياك وسائر المسلمين للسلامة من مكائدهم ، ولهذا لما سأل بعض الناس أبا هريرة رضي الله عنه عن هذه الوسوسة حصبهم بالحصباء ولم يجبهم على سؤالهم وقال صدق خليلي .
ومن أهم ما ينبغي للمؤمن في هذا الباب أن يكثر من تلاوة القرآن الكريم وتدبره ؛ لأنه فيه من بيان صفات الله وعظمته ، وأدلة وجوده وكماله ما يملأ القلوب إيمانا ومحبة وتعظيما واعتقادا جازما بأنه سبحانه هو رب كل شيء ومليكه ، وأنه الخالق لكل شيء ، والعالم بكل شيء ، والقادر على كل شيء ، لا إله غيره
__________
(1) سورة الأعراف الآية 200

(28/393)

ولا رب سواه ، كما ينبغي للمؤمن أيضا أن يكثر من سؤال الله المزيد من العلم النافع والبصر النافذ والثبات على الحق والعافية من الزيغ بعد الهدى ، فإنه سبحانه قد وجه عباده إلى سؤاله ، ورغبهم في ذلك ، ووعدهم الإجابة ، كما قال عز وجل : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) . والآيات في هذا المعنى كثيرة.
وأسأل الله أن يوفقنا وإياك وزميلك وسائر المسلمين للفقه في الدين والثبات عليه ، وأن يعيذنا جميعا من مضلات الفتن ، ومن مكايد شياطين الإنس والجن ووساوسهم ، إنه ولي ذلك والقادر عليه . والسلام عليكم ورحمة الله وبركاته وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية بالمدينة المنورة
__________
(1) سورة غافر الآية 60

(28/394)

100 - صفة النفس لله تعالى
س : هل صفة (النفس) لله صفة ذات ؟ (1)
ج : نعم ، قال الله سبحانه عن عيسى عليه السلام إنه قال : { تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ } (2) "الله نفسه" يعني ذاته.
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .
(2) سورة المائدة الآية 116

(28/395)

101 - مسألة في صفة الذات لله تعالى
س : هل هي صفة أم هي الذات نفسها ؟ (1)
ج : يوصف بأن له ذاتا وله نفس جميعها ، كما قال تعالى : { تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ } (2) .
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419 هـ .
(2) سورة المائدة الآية 116

(28/395)

102 - صفة العينين لله تعالى
س : قال السلف : إن الله تعالى له عينان ، ولكن في النص أحيانا يذكر الجمع وأحيانا يذكر المفرد ، ولكننا نعرف أن

(28/395)

الله تعالى له عينان فأين الدليل ؟
ج : الله سبحانه موصوف بأن له عينين ، وأنه ليس بأعور خلافا للدجال فإنه أعور العين اليمنى . والمثنى قد يطلق عليه الجمع باللغة العربية ، كما قال سبحانه في سورة التحريم : { إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا } (1) ، والمراد : قلبكما.
فعبر عن المثنى بالجمع ، وهكذا قوله سبحانه : { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا } (2) والمراد يداهما ، وبذلك نزول الإشكال في قول الله سبحانه : { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } (3) . وفي قوله عز وجل : { تَجْرِي بِأَعْيُنِنَا } (4) ، والله ولي التوفيق.
مفتي عام المملكة العربية السعودية
عبد العزيز بن عبد الله بن باز
__________
(1) سورة التحريم الآية 4
(2) سورة المائدة الآية 38
(3) سورة الطور الآية 48
(4) سورة القمر الآية 14

(28/396)

103 - معية الله لعباده تقتضي العلم والإحاطة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ص . م . خ . وفقه الله للخير آمين.
سلام عليكم ورحمة الله وبركاته ، بعده (1) :
يا محب حضر عندي جماعة من المشايخ وذكروا لي أن كثيرا من العامة وأشباههم في بريدة يشنعون كثيرا على فضيلة الشيخ محمد بن صالح العثيمين بسبب ما نسب إليه من قوله : إن معية الله مع عباده ذاتية ، وهكذا بعض طلبة العلم يشنعون عليه بسبب ذلك ، مع العلم بأنه قد رجع عن قوله هذا عندي وعند جماعة غيري ، ولكنه لم يكتب كتابة صريحة في ذلك ، ويقترح المشايخ المشار إليهم أن يدعوه فضيلتكم ويشير عليه بكتابة كلمة صريحة في الرجوع عن قوله ذاتية ، وأنه يقول في ذلك ما يقوله السلف الصالح من أن معية الله لعباده تقتضي العلم والإحاطة فيما يتعلق بالمعية العامة كما تقتضي الحفظ والكلاءة والنصر والتأييد إذا كانت معية خاصة والله
__________
(1) صدرت من مكتب سماحته برقم 1164\ ح بتاريخ 12\ 10\ 1404 هـ .

(28/397)

سبحانه فوق العرش غير مختلط بالخلق وعلمه في كل مكان كما لا يخفى ، وأفيد فضيلتكم بأني أؤيد ما ذكره المشايخ وأرى أنه هو الحل الوحيد الذي يسكت الناس ويقضي على الكلام في عرض الشيخ ولا يخفى أن الرجوع إلى الحق فضيلة لا نقص فيه ، ولا يخفى أن فضيلة الشيخ محمد بن صالح العثيمين من خيرة أهل العلم في عصرنا هذا وله جهود مشكورة في نشر العلم والدعوة إلى الحق وتعليم الطلبة وتأليف المؤلفات المفيدة ولكن ليس بمعصوم ، وكل عالم يخطئ ويصيب كما قال الإمام مالك بن أنس وغيره من أهل العلم ، ونسأل الله أن يقدر على يد فضيلتكم كل خير ويجعلنا وإياكم وسائر إخواننا من مفاتيح الخير ومغاليق الشر وأن يحفظنا وإياكم وسائر إخواننا من كل ما يغضبه إنه سميع قريب.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(28/398)

104 - نزول الله تعالى
إلى السماء الدنيا في الثلث الأخير من الليل
س : كيف نرد على من قال : إنكم تقولون : إن الله ينزل إلى السماء الدنيا بالثلث الأخير من الليل وإن ذلك يقتضي تركه العرش ؛ لأن ثلث الليل الأخير ليس في وقت واحد على أهل الأرض ؟ (1)
ج : هذا كلام رسول الله صلى الله عليه وسلم فهو القائل عليه الصلاة والسلام : « ينزل ربنا تبارك وتعالى إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول : من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفر له ، حتى ينفجر الفجر » (2) . متفق على صحته ، وقد بين العلماء أنه نزول يليق بالله وليس مثل نزولنا ، لا يعلم كيفيته إلا هو سبحانه وتعالى ، فهو ينزل كما يشاء ولا يلزم من ذلك خلو العرش فهو نزول يليق
__________
(1) نشر في مجلة الدعوة ، العدد 1655 ، بتاريخ 28 ربيع الآخر 1419 هـ .
(2) أخرجه البخاري في كتاب الجمعة ، باب الدعاء في الصلاة من آخر الليل ، برقم 1145 ، ومسلم في كتاب صلاة المسافرين وقصرها ، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة ، برقم 758 .

(28/399)

به جل جلاله ، والثلث يختلف في أنحاء الدنيا وهذا شيء يختص به تعالى لا يشابه خلقه في شيء من صفاته كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال جل وعلا : { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا } (2) وقال عز وجل في آية الكرسي : { وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ } (3) والآيات في هذا المعنى كثيرة وهو سبحانه أعلم بكيفية نزوله ، فعلينا أن نثبت النزول على الوجه الذي يليق بالله ، ومع كونه استوى على العرش ، فهو ينزل كما يليق به عز وجل ليس كنزولنا ، إذا نزل فلان من السطح خلا منه السطح ، وإذا نزل من السيارة خلت منه السيارة ، فهذا قياس فاسد له ؛ لأنه سبحانه لا يقاس بخلقه ، ولا يشبه خلقه في شيء من صفاته.
كما أننا نقول : استوى على العرش على الوجه الذي يليق به سبحانه ولا نعلم كيفية استوائه ، فلا نشبهه بالخلق ولا نمثله وإنما نقول : استوى استواء يليق بجلاله وعظمته.
__________
(1) سورة الشورى الآية 11
(2) سورة طه الآية 110
(3) سورة البقرة الآية 255

(28/400)

ولما خاض المتكلمون في هذا المقام بغير حق حصل لهم بذلك حيرة عظيمة ، حتى آل بهم الكلام إلى إنكار الله بالكلية ، حتى قالوا : لا داخل العالم ولا خارج العالم ولا كذا ولا كذا ، حتى وصفوه بصفات معناها العدم وإنكار وجوده سبحانه بالكلية ، ولهذا ذهب أصحاب رسول الله صلى الله عليه وسلم وأهل السنة والجماعة تبعا لهم فأقروا بما جاءت به النصوص من الكتاب والسنة ، وقالوا : لا يعلم كيفية صفاته إلا هو سبحانه ، ومن هذا ما قاله مالك رحمه الله : " الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب والسؤال عنه بدعة " يعني : عن الكيفية ومثل ذلك ما يروى عن أم سلمة رضي الله عنها وعن ربيعة بن أبي عبد الرحمن شيخ مالك رحمهما الله : "الاستواء غير مجهول ، والكيف غير معقول والإيمان بذلك واجب" ومن التزم بهذا الأمر سلم من شبهات كثيرة ، ومن اعتقادات لأهل الباطل كثيرة عديدة وحسبنا أن نثبت ما جاء في النصوص وألا نزيد على ذلك.
وهكذا نقول : يسمع ويتكلم ويبصر ويغضب ويرضى على وجه يليق به سبحانه ولا يعلم كيفية صفاته إلا هو ، وهذا هو طريق

(28/401)

السلامة وطريق النجاة وطريق العلم وهو مذهب السلف الصالح ، وهو المذهب الأسلم والأعلم والأحكم ، وبذلك يسلم المؤمن من شبهات المشبهين ، وضلالات المضللين ، ويعتصم بالسنة والكتاب المبين ، ويرد علم الكيفية إلى ربه سبحانه وتعالى ، والله سبحانه ولي التوفيق .

(28/402)

105 - مسألة في الصفات
س : في حديث السبعة الذين يظلهم الله عز وجل في ظله يوم لا ظل إلا ظله ، فهل يوصف الله تعالى بأن له ظلا؟
ج : نعم كما جاء في الحديث ، وفي بعض الروايات « في ظل عرشه » (1) لكن في الصحيحين "في ظله" ، فهو له ظل يليق به سبحانه لا نعلم كيفيته مثل سائر الصفات ، الباب واحد عند أهل السنة والجماعة والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب من جلس في المسجد ينتظر الصلاة ، برقم 660 ، ومسلم في كتاب الزكاة باب فضل إخفاء الصدقة ، برقم 1031 .

(28/402)

106 - حكم قول يا وجه الله
س : الأخت أ . إ . ب . من بيشة تقول في سؤالها : أسمع بعض الناس إذا سمع كلاما مستغربا أو رأى شيئا غريبا قال : (يا وجه الله) فما حكم هذا القول ؟ جزاكم الله خيرا (1) .
ج : لا يجوز لأحد من المسلمين أن يدعو صفات الله ، عند جميع أهل العلم ، كأن يقول : يا وجه الله ، أو يا علم الله ، أو يا رحمة الله أو ما أشبه ذلك . وإنما الواجب أن يدعوه سبحانه بأسمائه الحسنى ؛ لقول الله عز وجل : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ } (2) الآية ، فيقول : يا الله يا رحمن يا رحيم . ونحو ذلك .
ويستحب التوسل بصفات الله فيقول : اللهم إني أسألك بأنك عظيم ، أو بقدرتك العظيمة ، أو بحلمك ونحو ذلك . والله ولى التوفيق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 19\ 4\ 1419 هـ .
(2) سورة الأعراف الآية 180

(28/403)

107 - مسالة في صفات الله عز وجل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم
د\ م . أ . ح . سلمه الله.
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فأشير إلى كتابكم الذي جاء فيه نرجو من فضيلتكم توضيح معاني هذه الآيات الكريمة التالية : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (2) ، والآية : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (3) ، والآية : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (4) ، والآية : { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (5)
__________
(1) رد على استفتاء شخصي موجه لسماحته .
(2) سورة الأنعام الآية 3
(3) سورة البقرة الآية 255
(4) سورة الزخرف الآية 84
(5) سورة المجادلة الآية 7

(28/404)

وحديث الجارية الذي رواه مسلم حينما سألها رسول الله صلى الله عليه وسلم وقال : « أين الله ؟ فقالت : في السماء . وقال لها : من أنا ؟ قالت : أنت رسول الله . قال الرسول صلى الله عليه وسلم : أعتقها فإنها مؤمنة » (1) .
نرجو توضيح معاني هذه الآيات الكريمة وتوضيح معنى حديث رسول الله صلى الله عليه وسلم للجارية .
وأفيدك بأن المعنى العام للآيات الكريمات والحديث النبوي الشريف هو الدلالة على عظمة الله سبحانه وتعالى وعلوه على خلقه وألوهيته لجميع الخلائق كلها وإحاطة علمه وشموله لكل شيء كبيرا كان أو صغيرا سرا أو علنا وبيان قدرته على كل شيء ونفي العجز عنه سبحانه وتعالى.
وأما المعنى الخاص لها فقوله تعالى : { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } (2) ففيها الدلالة على عظمة الكرسي وسعته كما يدل
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب تحريم الكلام في الصلاة ونسخ ما كان من إباحته ، برقم 537 .
(2) سورة البقرة الآية 255

(28/405)

ذلك على عظمة خالقه سبحانه وكمال قدرته ، وقوله : { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (1) أي : لا يثقله ولا يكرثه حفظ السماوات والأرض ومن فيهما ومن بينهما بل ذلك سهل عليه يسير لديه وهو القائم على كل نفس بما كسبت الرقيب على جميع الأشياء فلا يعزب عنه شيء ولا يغيب عنه شيء والأشياء كلها حقيرة بين يديه متواضعة ذليلة صغيرة بالنسبة إليه سبحانه محتاجة وفقرة إليه هو الغني الحميد الفعال لما يريد الذي لا يسأل عما يفعل وهم يسألون وهو القاهر لكل شيء الحسيب على كل شيء الرقيب العلي العظيم لا إله غيره ولا رب سواه.
وقوله سبحانه : { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (2) ففيها الدلالة على أن المدعو الله في السماوات وفي الأرض ويعبده ويوحده ويقر له بالألهية من في السماوات ومن في الأرض ويسمونه الله ويدعونه رغبا ورهبا إلا من كفر من الجن أو الإنس وفيها الدلالة على سعة علم الله سبحانه واطلاعه على عباده وإحاطته . بما يعملونه سواء كان سرا أو جهرا فالسر والجهر عنده سواء سبحانه وتعالى فهو يحصي على العباد جميع أعمالهم خيرها وشرها.
__________
(1) سورة البقرة الآية 255
(2) سورة الأنعام الآية 3

(28/406)

وقوله سبحانه : { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (1) فمعناها : أنه سبحانه هو إله من في السماء وإله من في الأرض يعبده أهلهما وكلهم خاضعون له أذلاء بين يديه إلا من غلبت عليه الشقاوة فكفر بالله ولم يؤمن به ، وهو الحكيم في شرعه وقدره ، العليم بجميع أعمال عباده سبحانه . وقوله سبحانه وتعالى : والآية : { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2) فمعناها : أنه مطلع سبحانه على جميع عباده أينما كانوا يسمع كلامهم وسرهم ونجواهم ورسله من الملائكة الكرام والكاتبين الحفظة أيضا كذلك يكتبون ما يتناجون به مع علم الله به وسمعه له . والمراد بالمعية المذكورة في هذه الآية عند أهل السنة والجماعة معية علمه سبحانه وتعالى فهو معهم بعلمه ولكن سمعه أيضا مع علمه محيط بهم وبصره نافذ فيهم فهو سبحانه وتعالى مطلع على خلقه لا يغيب عنه من أمورهم شيء مع أنه سبحانه فوق جميع الخلق قد استوى على عرشه استواء يليق بجلاله
__________
(1) سورة الزخرف الآية 84
(2) سورة المجادلة الآية 7

(28/407)

وعظمته ولا يشابه خلقه في شيء من صفاته كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) ثم ينبئهم يوم القيامة بجميع الأعمال التي عملوها في الدنيا ؛ لأنه سبحانه بكل شيء عليم وبكل شيء محيط عالم الغيب لا يعزب عن علمه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين.
أما حديث الجارية التي أراد سيدها إعتاقها كفارة لما حصل منه من ضربها ، « فقال لها النبي صلى الله عليه وسلم : " أين الله ؟ قالت : في السماء ، قال من أنا ؟ قالت : رسول الله ، قال : اعتقها فإنها مؤمنة » (2) فإن فيه الدلالة على علو الله على خلقه وأن الاعتراف بذلك دليل على الإيمان.
هذا هو المعنى الموجز لما سألت عنه ، والواجب على المسلم أن يسلك في هذه الآيات وما في معناها من الأحاديث الصحيحة الدالة على أسماء الله وصفاته مسلك أهل السنة والجماعة وهو الإيمان بها واعتقاد صحة ما دلت عليه وإثباته له سبحانه على
__________
(1) سورة الشورى الآية 11
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب تحريم الكلام في الصلاة ونسخ ما كان من إباحته ، برقم 537 .

(28/408)

الوجه اللائق به من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل وهذا هو المسلك الصحيح الذي سلكه السلف الصالح واتفقوا عليه.
كما يجب على المسلم الذي يريد السلامة لنفسه وتجنيبها الوقوع فيما يغضب الله العدول عن طريق أهل الضلال الذين يؤولون صفات الله أو ينفونها عنه سبحانه وتعالى عما يقول الظالمون علوا كبيرا ، وسبق أن صدر من اللجنة الدائمة للبحوث العلمية والإفتاء فتوى في إثبات العلو لله سبحانه فنرفق لك نسخة منها لمزيد الفائدة كما نرفق لك نسخة من العقيدة الواسطية لشيخ الإسلام ابن تيمية وشرحها للشيخ محمد خليل الهراس وفيها بحث موسع في الموضوع الذي سألت عنه ، ونسأل الله أن يرزق الجميع العلم النافع والعمل به وأن يوفق الجميع لما يرضيه إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(28/409)

108 - إثبات رؤية أهل الجنة لله تعالى
س : هل ورد في الكتاب والسنة رؤية أهل الجنة لله في الغدو والعشي وزيارتهم له ؟ (1)
ج : ثبت في الأحاديث المتواترة أن أهل الجنة يرون ربهم جل وعلا في الجنة كما يشاء سبحانه وتعالى ، ويراه المؤمنون أيضا يوم القيامة كما يشاء سبحانه وتعالى .
__________
(1) نشر في مجلة الفرقان ، العدد 100 ، في ربيع الثاني 1419هـ .

(28/410)

109 - حكم من أنكر رؤية الله في الآخرة
س : هل رؤية الله سبحانه وتعالى ثابتة وما الدليل؟
وما القول الراجح في ذلك ؟ وهل المنافقون يرونه في المحشر ؟ (1)
ج : رؤية الله في الآخرة ثابتة عند أهل السنة والجماعة من أنكرها كفر ، يراه المؤمنون يوم القيامة ويرونه في الجنة كما يشاء بإجماع أهل السنة كما قال عز وجل : { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } (2) { إِلَى رَبِّهَا نَاظِرَةٌ } (3) وقال سبحانه : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (4)
__________
(1) من فتاوى الحج ، الشريط الرابع.
(2) سورة القيامة الآية 22
(3) سورة القيامة الآية 23
(4) سورة يونس الآية 26

(28/410)

فسر النبي صلى الله عليه وسلم الزيادة بأنها النظر إلى وجه الله ، وتواترت الأحاديث عن رسول الله صلى الله عليه وسلم بأن المؤمنين يرون ربهم يوم القيامة وفي الجنة ، أما في الدنيا فلا يرى في الدنيا كما قال سبحانه وتعالى : { لَا تُدْرِكُهُ الْأَبْصَارُ } (1) . وقال لموسى : { لَنْ تَرَانِي } (2) وثبت عنه صلى الله عليه وسلم أنه قال : « واعلموا أنه لن يرى أحد ربه حتى يموت » (3) فالدنيا ليست محل الرؤية ؛ لأن الرؤية نعيم ، رؤية الله أعلى نعيم أهل الجنة وهذه الدار ليست دار النعيم ، دار الأكدار ودار الأحزان ودار التكليف فلا يرى في الدنيا لكنه يرى في الآخرة يراه المؤمنون ، أما الكفار فهم عنه محجوبون كما قال سبحانه : { كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (4) فالكفار محجوبون عن الله يوم القيامة والمؤمنون يرونه في الآخرة ، والصحيح أن الرسول
__________
(1) سورة الأنعام الآية 103
(2) سورة الأعراف الآية 143
(3) أخرجه مسلم في كتاب الفن وأشراط الساعة ، باب ذكر ابن صياد ، برقم 2931 .
(4) سورة المطففين الآية 15

(28/411)

صلى الله عليه وسلم لم ير ربه ، أما المنافقون فمحل نظر جاء في بعض الروايات ما يدل على أنه يأتي هذا اليوم الأمة وفيها منافقوها لكن ليس فيه الصراحة بأنهم يرونه يوم القيامة .

(28/412)

110 - حكم عبارة "والله من وراء القصد"
س : ترد عبارة تتكرر دائما عند نهاية المقالات المكتوبة في بعض الصحف وهي (والله من وراء القصد) ، فما حكم كتابتها وما المقصود منها ؟ (1)
ج : لا أعلم فيها بأسا ؛ لأن معناها : أن الله سبحانه هو الذي يعلم مقاصد العباد لا إله غيره ولا رب سواه ، كما قال عز وجل : { وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ } (2) ، وقال سبحانه : { وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ } (3) ، وقال عز وجل : { قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ } (4) الآية .
__________
(1) نشر في مجلة الدعوة ، العدد 1661 بتاريخ 11 جمادى الآخرة 1419هـ .
(2) سورة البقرة الآية 235
(3) سورة آل عمران الآية 28
(4) سورة آل عمران الآية 29

(28/412)


باب ما جاء في التوبة - مجموع فتاوى ابن باز

(باب ما جاء في التوبة)
111 - الكبائر تكفر بالتوبة النصوح
سماحة الشيخ عبد العزيز بن عبد الله بن باز - حفظه الله ورعاه . السلام عليكم ورحمة الله وبركاته وبعد:
أفيدونا أحسن الله إليكم في مسألة تكفير الكبائر ، وهل التوبة لازمة لها ، أم أن الطاعات كالصلاة وغيرها تكفرها من غير توبة ؟ وجزاكم الله خيرا (1) .
الجواب : وعليكم السلام ورحمة الله وبركاته ؛ بعده:
الأدلة من الكتاب العزيز والسنة المطهرة كلها تدل على أن الكبائر إنما تكفر بالتوبة النصوح وصاحبها تحت مشيئة الله إن مات عليها مسلما لقول الله عز وجل : { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } (2) وقوله سبحانه : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا } (5) الآية
__________
(1) سؤال شخصي موجه لسماحته وأجاب عنه بتاريخ 18\ 8\ 1418هـ .
(2) سورة النساء الآية 31
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69
(5) سورة الفرقان الآية 70

(28/413)

وقوله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) الآية ، وقول النبي صلى الله عليه وسلم : « الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان كفارات لما بينهن إذا اجتنبت الكبائر » (2) رواه مسلم في صحيحه ، والآيات والأحاديث في هذا المعنى كثيرة.
وبذلك يعلم أن الآيات المطلقة والأحاديث المطلقة في تكفير السيئات بالأعمال الصالحات مقيدة بالنصوص المقيدة باجتناب الكبائر وهذه قاعدة شرعية عند أهل العلم والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم.
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
__________
(1) سورة النساء الآية 48
(2) أخرجه مسلم في كتاب الطهارة ، باب الصلوات الخمس والجمعة إلى الجمعة ، برقم 233

(28/414)

112 - حكم قضاء الصلاة والصيام
لمن تركهما متعمدا قبل التوبة
س : رجل غارق في الكبائر ولم يكن يصلي ولا يصوم فهداه الله تعالى منذ سنين فاجتنب الكبائر وصار يصلي في الأوقات ويصوم ، فهل يؤدي ما بذمته من صوم أو صلاة فيما مضى قبل الهداية ؟ (1)
ج : التوبة تجب ما قبلها إن كان لا يصلي ولا يصوم ويفعل الكبائر ثم تاب ، والتوبة تجب ما قبلها يقول الله جل وعلا في كتابه العظيم : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) فمن تاب أفلح ويقول سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ } (3) عسى من الله واجبة فالله يكفر سيئاته إذا تاب ويقول جل وعلا :
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 28\ 12\ 1418هـ
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8

(28/415)

{ وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (1) ويقول سبحانه : { يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ } (2)
فالمقصود أن الله جل وعلا بين حال الزاني والسارق والعاصي : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) من صفات عباد الرحمن أنهم لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ، من صفات عباد الله العفة عن الزنى والعفة عن قتل النفوس بغير الحق ومن صفات عباد الرحمن الإخلاص لله والتوحيد الكامل ومن يفعل خلاف ذلك يشرك أو يقتل نفسا بغير حق أو يزني { يَلْقَ أَثَامًا يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) نعوذ بالله من ذلك { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (5)
__________
(1) سورة طه الآية 82
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 68
(5) سورة الفرقان الآية 70

(28/416)

ويقول النبي صلى الله عليه وسلم : « التوبة تجب ما قبلها » (1) ويقول صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (2) فمن تاب من سيئاته وأعماله غفرها الله له ، والتوبة لها شروط ثلاثة : الندم على الماضي من السيئات ، والإقلاع منها ، والعزم الصادق ألا يعود إليها ، هذه التوبة أن يندم على ما مضى من أعماله السيئة من شرك ومعصية ، وأن يقلع عن ذلك ويدع ذلك خوفا من الله وتعظيما له وإخلاصا له ، وأن يعزم عزما صادقا ألا يعود في ذلك ، فإذا فعل هذا فقد تاب توبة نصوحا والله يغفر بها ذنوبه الماضية ، وهناك شرط رابع إذا كانت المعصية تتعلق بالمخلوق فلا بد من شرط رابع وهو تحلله أو إعطاؤه حقه ، فإذا كانت المعصية تتعلق بظلم إنسان ، أخذ ماله أو ضربه أو قتله
__________
(1) أخرجه الإمام أحمد في مسند الشاميين ، بقية حديث عمرو بن العاص ، برقم 17357 بلفظ : '' إن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها...'' .
(2) أخرجه ابن ماجه في كتاب الزهد ، باب ذكر التوبة ، برقم 4250 .

(28/417)

فلا بد من إعطائه حقه أو تحلله من ذلك وإعطاء الحق للقتيل القصاص إلا أن يعفو أولياء القتيل ، وفي المال يعطيه المال الذي أخذ منه ، وفي العرض كذلك يستباح إذا كان الحق غيبة فإن لم يتيسر له ذلك دعا له وذكره بالخير الذي يعلمه منه في المجالس التي ذكره فيها بالشر والمقصود إذا كان الحق لمخلوق فلا بد مع الشروط الثلاثة من شرط رابع وهو إعطاء المخلوق حقه أو تحلله من ذلك .

(28/418)

113 - مسألة في قضاء العبادات بعد للتوبة
س : ما يقول شيخنا الجليل فيمن لا يصلي ولا يصوم عمدا وبعد أن هداه الله وأناب إليه وبكى على إسرافه على نفسه ، رجع يصلي ويصوم ويقوم بجميع العبادات هل يؤمر بقضاء الصلاة والصوم أم تكفيه الإنابة والتوبة ؟ (1)
ج : من ترك الصلاة والصيام ثم تاب إلى الله توبة نصوحا لم يلزمه قضاء ما ترك ؛ لأن ترك الصلاة كفر أكبر يخرج من الملة وإن لم يجحد التارك وجوبها في أصح قولي العلماء ، وقد قال الله
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ، ج 4 ص 165 .

(28/418)

سبحانه وتعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) الآية.
وقال النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله ، والتوبة تجب ما كان قبلها » (2) والأدلة في هذا كثيرة ؛ ومنها قوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) ، وقوله سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4) الآية.
ومنها قوله صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (5) ، والمشروع للتائب أن يكثر بعد التوبة من الأعمال الصالحات ، وأن يكثر من سؤال الله سبحانه الثبات على الحق وحسن الخاتمة . والله ولي التوفيق .
__________
(1) سورة الأنفال الآية 38
(2) صحيح مسلم الإيمان (121) ، مسند أحمد (4/204).
(3) سورة طه الآية 82
(4) سورة التحريم الآية 8
(5) أخرجه ابن ماجه في كتاب الزهد ، باب ذكر التوبة ، برقم 4250 .

(28/419)

114 - قبول توبة من كان ماله حراما
س : رجل ماله كله حرام وتزوج منه وحج منه وعمل تجارة ويريد التوبة فماذا يصنع؟
ج : إذا تاب تاب الله عليه ، والمال محل نظر ، بعض أهل العلم يراه له ؛ لقول الله تعالى : { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (1) .
فإذا أخذ منه ما يسد حاجته وتصدق منه إن شاء الله يكفي وإن تطهر منه كله وتصدق به في وجوه البر وجدد كسبا طيبا فهذا أحوط وأحسن لكن إذا كان فقيرا ينتفع به ؛ لأن الله قال : { فَلَهُ مَا سَلَفَ } (2) وهذا يعم الكفار . الذين أسلموا وقد كانوا يستعملون الربا وهو حرام وترك لهم ولم يقل لهم رسول الله صلى الله عليه وسلم ردوا المال الربوي بعدما تابوا وأسلموا عليه ، فهذا المسلم قال بعض أهل العلم : مثل الكافر ، ما يكون أردى من الكافر فهو أولى من الكافر إذا تاب ؛ لأن منعه من المال قد ينفره
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275

(28/420)

من التوبة أيضا فإذا تاب له طريق في المال الذي تاب عليه ، وإن تيسر إخراجه ؛ لأن الإسلام يمنعه من ذلك والصدقة به هذا أحوط خروجا من خلاف العلماء والحج صحيح لأنه عمل بدني ليس له تعلق بالمال ، لكن لا يجوز له إنفاق المال الخبيث .

(28/421)

115 - التوبة النصوح
س : الأخ ب . ع . من صفاقس بتونس يقول في سؤاله:
ما هو السبيل إلى التوبة النصوح ؟ (1)
ج : السبيل إلى ذلك هو الندم على ما سبق من المعصية ، والعزم الصادق ألا يعود فيها ، مع الإقلاع عنها والحذر منها ، عن إخلاص لله ومحبة وتعظيم ، ورغبة ورهبة ، وإن كانت المعصية تتعلق بالمخلوقين فلا بد من تحلل صاحب الحق ، وإن لم يتيسر ذلك دعا له واستغفر له ، وذكره بمحاسن أعماله التي يعلمها بين من اغتابه عندهم ، وإن كانت تتعلق بمال رده إليه أو طلب العفو عن ذلك فإذا عفا برئ من ذلك . والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وأجاب عنه سماحته بتاريخ 8\ 8\ 1419هـ

(28/421)

116 - التوبة الصادقة فلاح وسعادة
س : فضيلة الشيخ أفيدكم بأنني شاب مسلم تبت إلى الله وعاهدته على ذلك وبدأت توبتي في الحج أرجو الثبات على ذلك من الله عز وجل وأشهد الله على محبتي لكم في الله جل وعلا ؟ (1)
ج : نسأل الله أن يثبتنا وإياك على دينه ويرزقنا وإياك لزوم التوبة والاستقامة ونوصيك بتقوى الله ولزوم التقوى وأبشر بالخير ، من تاب أفلح والله يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) فالتوبة الصادقة فلاح ونجاح وسعادة . وأنا أقول أحبك الله الذي أحببتنا من أجله ، ونقول عليك بلزوم التوبة وصحبة الأخيار واحذر من صحبة الأشرار ، نسأل الله لك الهداية والتوفيق والسلامة والثبات على الحق .
__________
(1) من أسئلة حج عام 1407هـ ، الشريط السابع .
(2) سورة النور الآية 31

(28/422)

117 - حكم من أسرف على نفسه بالمعاصي
س : أنا شاب ولدت مسلما وكنت لا أترك الصلاة ولكن (شاءت الأقدار) أن أسافر خارج بلادي لفترة مع عائلتي ومن ثم بدونهم ، وتركت الصلاة لفترة أكثر من أربع سنين وفعلت كثيرا من الفواحش مثل الزنى ولم أصم رمضان لمدة أربع أشهر ، وجامعت زوجتي في شهر رمضان وكل ذلك بسبب جلساء السوء.
والآن أنا تائب إلى ربي ونادم على فعلي وأحافظ على الصلاة بمفردي أو في الجماعة أفيدوني ماذا يجب علي ؟
ج : إذا كان الواقع هو ما ذكرت فالتوبة النصوح كافية وهي تجب ما قبلها وليس عليك قضاء شيء من الصلاة والصوم ولا شيء من الكفارات ؛ لأن ترك الصلاة كفر أكبر وإن لم يجحد وجوبها في أصح قولي العلماء ، أما إن جحد وجوبها كفر إجماعا ،

(28/423)

والكافر إذا أسلم لا يقضي شيئا من الواجبات المتعلقة بحق الله سبحانه ؛ لقول الله عز وجل : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الْأَوَّلِينَ } (1) ، وقول النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (2) ، ونوصيك بالاستقامة على التوبة والإكثار من الاستغفار والعمل الصالح وأبشر بالخير والعاقبة الحميدة إذا استقمت على التوبة والإصلاح ؛ لقول الله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) . رزقنا الله وإياك الثبات على الحق إنه خير مسؤول.
وقد وقع في سؤالك كلمة يجب التنبيه عليها وهي قولك : "شاءت الأقدار" والأقدار لا مشيئة لها والصواب أن يقال : شاء الله وحده ، أو شاء الله سبحانه ونحو ذلك . وفقنا الله وإياك للفقه في الدين والاستقامة عليه .
__________
(1) سورة الأنفال الآية 38
(2) أخرجه مسلم في كتاب الإيمان ، باب كون الإسلام يهم ما قبله برقم 121 بلفظ : '' أما علمت أن الإسلام يهدم ما كان قبله ، وأن الهجرة تهدم ما كان قبلها '' .
(3) سورة طه الآية 82

(28/424)

118 - مسألة في التوبة
س : أنا طالب علم وأحب الله ورسوله لكني مبتلى بكبيرة ، ما أفتأ أن أتوب منها حتى أعود إليها ، وكلما جددت العزم على تركها أجدني بعد شهور أقع فيها ولازمني هذا الأمر سنين ، إني لأرجو أن أجد عندكم الحل الناجح والشفاء الأكيد أفيدونا مأجورين ؟ (1)
ج : الواجب عليك الصدق مع الله وأبشر بالخير إذا تبت ، فاصدق وحاشا نفسك واسأل ربك التوفيق والإعانة ولا تتبع الهوى ، جاهد نفسك ، والله يقول:
{ وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا } (2) ويقول سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) ، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4)
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 28\ 12\ 1418هـ
(2) سورة العنكبوت الآية 69
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 4

(28/425)

فالواجب عليك تقوى الله ولا يلعب بك عدو الله الشيطان متى تبت فالزم التوبة واحذر العودة ، وإذا عدت ثانية فليكن حذرك أشد حتى لا تعود مرة ثالثة ، أما التلاعب بأن يلعب بك الشيطان فهذا دليل على ضعف الإيمان وضعف القوة وضعف البصيرة ، فاتق الله وراقب الله وجاهد نفسك حتى لا تعود إلى المعصية ، نسأل الله لنا ولك الهداية والتوفيق .

(28/426)

119 - حكم الوقوع في الأخطاء التي لم يتعمدها
س : كنا مجموعة من الأصدقاء نجتمع للنقاش والحوار حول أمور الدين والدنيا ، وإذا بأحد الحضور يلقي بسؤال يقول فيه : هل يستطيع المرء المسلم أن يعيش حياته مسلما بنسبة 100% مع استمرار تعايشه وتعامله مع مجتمعه بما في ذلك من إيجابيات وسلبيات ومؤثرات . أي بمعنى إن أراد البعد عن كل ما حرمه الله والتمتع بكل ما أحله الله في كتابه وكذلك العمل بسنة نبيه المصطفى عليه الصلاة والسلام بما تبيحه والبعد عما تنهى عنه؟

(28/426)

واختلفت الإجابات وإن كان الكل قد أجاب بنعم ، ولكن اختلفت الإجابات حول النسب ففريق قائل بقدرة المرء على ذلك أي أن يحيا المرء مسلما بنسبة 100% وفريق آخر لم يوافق على قدرة المرء أن يحيا حياة مسلم بنسبة. . 100% ووجهة نظر الفريق الآخر الذي لم يوافق على نسبة المائة بالمائة أن قوة المجتمع ومؤثراته متعددة وأن من الممكن أن تكون هناك أمور كثيرة غير صحيحة ولكن المجتمع مع هذا يقرها وضرب هذا الفريق مثلا بكرة القدم ومحاولة الناس تشجيع هذه اللعبة رغم عدم فائدتها للشباب بالقدر الذي لو تدرب الشباب على الفروسية والسباحة والرماية مثلا.
ومثل آخر. . التصوير والصور المجسمة . ومثل آخر يتعلق بغذاء الإنسان وهي ما تستورد الدولة من لحوم من الخارج. . ومثال آخر ، فوائد البنوك.
وأمثلة أخرى عديدة ضربت ، ولما طال النقاش وامتد واتفقنا في نقاط واختلفنا في أخرى.

(28/427)

رأينا أن نرسل لمجلتكم الموقرة بسؤال عسانا أن نجد الجواب الشافي لديكم ؟ (1)
ج : المسلم غير معصوم ، « وكل بني آدم خطاء وخير الخطائين التوابون » (2) ، كما جاء بذلك الحديث الشريف ، لكن في الإمكان أن يعيش المسلم في مجتمع إسلامي محافظا على دينه حسب طاقته ؛ عملا بقول الله عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) .
ولا يخدش في دينه ما قد يقع منه من الأخطاء التي لم يتعمدها ، أو ظنها جائزة باجتهاده وما لديه من معلومات ، أو بسؤاله بعض أهل العلم ، فأفتاه في ذلك ولم تكن فتواه مطابقة للشرع المطهر ، والخلاصة أن الواجب على المسلم أن يتقي الله ما استطاع ، وأن يحرم ما حرم الله عليه ، وأن يجتهد فيما فرض الله عليه ، وإذا وقعت منه زلة وجب عليه المبادرة بالتوبة النصوح .
__________
(1) نشر في كتاب الدعوة ، ص 27 .
(2) سنن الترمذي صفة القيامة والرقائق والورع (2499) ، سنن ابن ماجه الزهد (4251) ، مسند أحمد (3/198) ، سنن الدارمي الرقاق (2727).
(3) سورة التغابن الآية 16

(28/428)

120 - الإقبال على العبادة من علامات الخير للتائب
س : لقد تبت من ذنوبي وندمت ومازلت نادما منذ أكثر من سنة ثم يسر الله لي العمرة والحج ودعاء عرفة وبعض الأمور الأخرى في مثل حضور مجالس العلماء لسماحتكم وفضيلة الشيخ ابن عثيمين ، فهل هذه علامات أرجو بها أن أكون مقبول التوبة ؟ (1)
ج : إن شاء الله ما دام أنك قد تبت إلى الله فالتوبة تجب ما قبلها ، وحضورك مجالس العلم وإقبالك على العبادة هذا من وسائل الخير ومن علامات الخير فاستقم واثبت على الحق واحضر مجالس العلم وأكثر من الطواف والصلاة وأبشر بالخير إن شاء الله والزم التوبة .
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 26\ 12\ 1418هـ

(28/429)

121 - مسألة في التوبة
س : ما حكم من ارتكب شيئا من الذنوب والمعاصي هل له توبة؟
ج : الله يقول جل وعلا : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ، ويقول سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) ، يجب عليك التوبة والندم والإقلاع ، هذه هي التوبة ، يندم ويقلع من الذنوب ويتركها خوفا من الله وتعظيما لله ويعزم عزما صادقا ألا يعود فيها ، هذه التوبة . فمن تاب تاب الله عليه ، يقول النبي صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (3) .
التوبة تهدم ما كان قبلها ، وإذا كان الحق لمسلم لا بد من أمر رابع وهو تحلله أو إعطاؤه حقه إذا كان الحق فلوسا ، أو
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) أخرجه ابن ماجه في كتاب الزهد ، باب ذكر التوبة ، برقم 4250 .

(28/430)

اغتابه ، أو أخذ شيئا من ماله يتحلله أو يعطيه حقه ، لا تتم التوبة إلا بهذا ، مع الندم والإقلاع والعزم ألا يعود ، لا بد من الأمر الرابع وهو أن يعطي صاحب الحق حقه يستحله يستبيحه يمكنه من القصاص ويقول : أبحني عما حصل مني من الغيبة ، إن استطاع وإن ما استطاع يذكره بالخير ، إذا لم يستطع أن يستحله من الغيبة يذكره بالخير الذي يعلمه في الأماكن التي اغتابه فيها ، يذكره بأعماله الطيبة التي يعرفها والصفات الحميدة التي يعرفها فتكون هذه بهذه .

(28/431)

122 - الزلازل و الفيضانات تقع بقضاء الله وقدره وتدبيره
س : الزلازل والبراكين والصواعق والفيضانات. . هل هي جند من جنود الله ؟ (1)
ج : كل هذه الأمور وغيرها مما يحدثه الله في الكون ، كلها
__________
(1) أجاب عنه سماحته بتاريخ 17\ 12\ 1418هـ ونشر في مجلة الدعوة ، العدد 1653 ، بتاريخ 14\ 4\ 1419 هـ .

(28/431)

تقع بقضائه وقدره وتدبيره ؛ لحكم بالغة وغايات حميدة ، يعلمها سبحانه وإن خفيت على كثير من الناس ، ويعذب الله بذلك أقواما ويرحم آخرين ، وله الحكمة البالغة في ذلك سبحانه وتعالى ، وفق الله الجميع .

(28/432)

123 - الأذكار سبب لطرد الشياطين
س : لي بنتان وفي حجرتهن تنبعث رائحة كريهة منها وحاولوا تغيير الحجرة ولكن حدث نفس الشيء ، وترى ابنتي أشخاصا يضعونها على وجهها وهي تراهم دائما فما تفسير ذلك وما الحل أرجوكم أرشدوني ؟ (1)
ج : قد يكون هذا من فسقة الجن وكفرة الجن وسفهائهم ، فعليها أن تستعمل هذا الدعاء : « أعوذ بكلمات الله التامات من شر ما خلق » (2) ، إذا دخلت الحجرة ، تقول : « أعوذ بكلمات الله التامات من شر ما خلق » (3) تكررها ثلاثا ، وتبشر بالعافية ، يقول النبي صلى الله
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 27\ 12\ 1418هـ
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708) ، سنن الترمذي الدعوات (3437) ، سنن ابن ماجه الطب (3547) ، مسند أحمد بن حنبل (6/409) ، سنن الدارمي الاستئذان (2680).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708) ، سنن الترمذي الدعوات (3437) ، سنن ابن ماجه الطب (3547) ، مسند أحمد بن حنبل (6/409) ، سنن الدارمي الاستئذان (2680).

(28/432)

عليه وسلم : « من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء » (1) ، وجاء في بعض الروايات : « من قالها ثلاثا » (2) ، فالواجب على المؤمن أن يتقي الله وأن يراقب الله وأن يحذر تلاعب الشياطين وسفهاء الجن ، فإن جاءه مثل هذا يتعوذ بكلمات الله التامات من شر ما خلق ويقول : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ، ثلاث مرات . جاء في الحديث أن من قالها لم يضره شيء إذا قالها صباحا أو مساء ، ويكثر من قراءة القرآن فالقرآن من أسباب طرد الشياطين وسفهاء الجن ولا يضرها ذلك ، عليها بالصدق فمتى صدقت سلمت من هذا ، تقول : أعوذ بكلمات الله التامات من شر ما خلق ، بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ، ثلاث مرات صباحا
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب في التعوذ من سوء القضاء ودرك الشقاء برقم 2708 .
(2) أخرجه الإمام أحمد في المسند ؛ باقي مسند المكثرين ؛ مسند أبي هريرة رضي الله عنه ؛ برقم 7838 .

(28/433)

ومساء ، ولها البشرى بالخير ، وتكثر من ذكر الله وقراءة القرآن أو ما تيسر منه ولو بالفاتحة حسب ما تيسر لها ، ولو الفاتحة ، الفاتحة أم القرآن تكفي .

(28/434)

124 - التحذير من الكذب
س : هل ورد عن النبي صلى الله عليه وسلم أن المؤمن لا يكذب لكن قد يعمل المعاصي الأخرى ، فما هو توجيه الحديث من كذب فتاب ويخشى أن يكون قد كتب كذابا . فما عليه ؟ (1)
ج : المؤمن الصادق لا يكذب ، ولكن قد يكذب لنقص إيمانه وضعف إيمانه ، فالواجب على كل مؤمن أن يحذر الكذب ، ينبغي أن يتحرى الصدق ، يقول النبي صلى الله عليه وسلم : « عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا وإياكم والكذب فان الكذب يهدي إلى
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 27\ 12\ 1418هـ

(28/434)

الفجور والفجور يهدي إلى النار » (1) ، ويقول الله جل وعلا : { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } (2) ، ويقول سبحانه : { هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (3) .
فالواجب تحري الصدق والحذر من الكذب أينما كان إلا في الأوجه التي يجوز فيها الكذب ، تقول أم كلثوم بنت عقبة رضي الله عنها : « لم يسمع النبي صلى الله عليه وسلم يرخص في شيء من الكذب إلا في ثلاث في الحرب ، والإصلاح بين الناس ، وحديث الرجل امرأته والمرأة زوجها » (4) ، في هذا لا بأس في الثلاث إذا كذب للمصلحة ، في هذه الثلاث فلا بأس : الإصلاح
__________
(1) أخرجه البخاري في كتاب الأدب ، باب قول الله تعالى : ( يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين ) ، برقم 6094 ، ومسلم في كتاب البر والصلة والأدب ، باب قبح الكذب وحسن الصدق وفضله ، برقم 2607 .
(2) سورة التوبة الآية 119
(3) سورة المائدة الآية 119
(4) أخرجه مسلم في كتاب البر والصلة والأدب ، باب تحريم الكذب وبيان المباح منه ، برقم 2605.

(28/435)

بين الناس ، وفي الحرب من غير أن يغدر ، وفي حديث الرجل مع امرأته والمرأة مع زوجها .

(28/436)

125 - الوسائل المعينة على تحقيق الإخلاص
س : سماحة الشيخ لقد أهمني الشيطان كثيرا في تحقيق الإخلاص في الأقوال والأفعال فدلوني على الوسائل المعينة على تحقيق الإخلاص لله في الأقوال والأفعال جزاكم الله خيرا ؟ (1)
ج : قد دلك ربك بقوله جل وعلا : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ } (2) ، وبقوله جل وعلا : { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا } (3) ، فعليك أن تستعيذ بالله من هذا العدو فتقول : أعوذ بالله من الشيطان الرجيم . وإذا أكثر عليك الوساوس انفث عن يسارك ثلاث مرات قل : أعوذ بالله من الشيطان
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 27\ 12\ 1418هـ
(2) سورة الأعراف الآية 200
(3) سورة فاطر الآية 6

(28/436)

ثلاث مرات ، وأبشر بالخير والعافية ، اصدق مع الله في التعوذ وأبشر بالخير ، وإذا كانت الوسوسة حول الرب أو حول الجنة أو النار تقول مع التعوذ : آمنت بالله ورسله ، آمنت بالله ورسله ، آمنت بالله ورسله ، أعوذ بالله من الشيطان الرجيم تكثر من هذا ؛ لأن الصحابة لما اشتكوا إلى النبي صلى الله عليه وسلم ما يجدونه من الوساوس فأمرهم أن يستعيذوا بالله من الشيطان وأن يقولوا عند وساوسه فيما يتعلق بالرب والآخرة والجنة والنار ونحو ذلك : آمنت بالله ورسله ، آمنت بالله ورسله ، ويستعيذ بالله ، وينتهي ويزول منه ، وتزول عنه هذه الوساوس التي يبتليه بها عدو الله ، هذه من مكائده .

(28/437)

126 - ماذا يعمل من لديه
وساوس تتعلق بالعقيدة
س : عندي وساوس كثيرة ، وخاصة في العقيدة ، وفي الأعمال التي أعملها فما التوجيه ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من جريدة المسلمون ، وقد أجاب عنه سماحته بتاريخ 5\ 6\ 1419هـ

(28/437)

ج : عليك عند وجودها أن تتعوذ بالله من الشيطان الرجيم ، والنفث عن يسارك ثلاثا ولو كنت في الصلاة ، وتقول مع ذلك : أعوذ بالله من الشيطان الرجيم وتكررها ثلاثا ، وتقول مع ذلك : آمنت بالله ورسله . إذا كانت الوساوس تتعلق بالعقيدة . هكذا علم النبي صلى الله عليه وسلم أصحابه ، لما اشتكوا إليه الوساوس . والله الموفق .

(28/438)

127 - علاج وساوس الشيطان
س : أنا الحمد لله أقيم الصلاة وأقوم بالنوافل ولكني أحيانا تساورني شكوك بأن أعمالي غير مقبولة نتيجة وسوسة الشيطان والعياذ بالله منه ، فما هو العلاج منه أثابكم الله ؟ (1) .
ج : لا شك أن هذا من الشيطان ، فالإنسان إذا أدى ما عليه فإن عليه أن يحسن ظنه بربه وليجتهد في الإخلاص في العمل والصدق في العمل ويدع الوساوس التي تراوده بأنه مراء أو
__________
(1) من أسئلة حج عام 1407هـ ؛ الشريط الخامس

(28/438)

بأنه كذا أو بأنه كذا ما دام يعلم أن عمله لله وأنه بحمد الله لا يرائي الناس ، وإنما فعل ما قام به لله ويعلم أن هذا من الشيطان ، والواجب أن يستعيذ بالله من الشيطان دائما ، وليتشاغل عن هذا الشيء الذي يراوده وليعرض عنه ، فإن هذا من عدو الله الشيطان حتى يثبطه ، فليحارب عدو الله الشيطان بقوله : أعوذ بالله من الشيطان الرجيم ، وليشتغل بغير ذلك من الأشغال التي تنسيه هذا الأمر ؛ كقراءة القرآن والاستغفار والتحدث مع إخوانه وأهل بيته وغير ذلك من أمور تشغله عن هذه الوساوس .

(28/439)

128 - صلاة التوبة
س : شاب يقول : في فترة الشباب المبكر من العمر ارتكبت بعض المعاصي ، وقد تبت إلى الله ولله الحمد والشكر ، ولكن لا زال في نفسي شيء ، وسمعت عن صلاة التوبة ، أرجو أن تفيدوني نحو هذا جزاكم الله خيرا ؟ (1)
__________
(1) نشر في الجزء الرابع من هذا المجموع.

(28/439)

ج : التوبة تجب ما قبلها وتمحوه والحمد لله ، فلا ينبغي أن يبقى في قلبك شيء من ذلك ، والواجب أن تحسن الظن بربك ، وأن تعتقد أن الله تاب عليك إن كنت صادقا في توبتك ؛ لأن الله يقول : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) " (2) فعلق الفلاح بالتوبة ، فمن تاب فقد أفلح ، وقال سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (3) ، وهو الصادق سبحانه وتعالى في خبره ووعده ، وقال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4) و عسى من الله واجبة.
فعليك أن تحسن ظنك بربك ، وأنه قبل توبتك ، إذا كنت صادقا في توبتك نادما على ما عملت ، مقلعا عنه ، عازما ألا تعود فيه ، وإياك والوساوس ، والله جل وعلا يقول في الحديث القدسي
__________
(1) سورة النور الآية 31
(2) سورة النور ، الآية 31 .
(3) سورة طه الآية 82
(4) سورة التحريم الآية 8

(28/440)

« أنا عند ظن عبدي بي » (1) .
فينبغي أن تظن بالله خيرا ، وقال صلى الله عليه وسلم : « لا يموتن أحدكم إلا وهو يحسن ظنه بالله » (2) خرجه مسلم في صحيحه .
أما صلاة التوبة فقد ثبت عن النبي صلى الله عليه وسلم من حديث الصديق رضي الله عنه أنه قال : « ما من عبد يذنب ذنبا ثم يتطهر فيحسن الطهور ، ثم يصلي ركعتين ، ثم يتوب لله من ذنبه ، إلا تاب الله عليه » (3) وبالله التوفيق .
__________
(1) أخرجه البخاري في كتاب التوحيد ، باب قول الله تعالى : ( ويحذركم الله نفسه ) ، برقم 7405 ، ومسلم في كتاب الذكر والدعاء والتوبة ، باب الحث على ذكر الله تعالى ، برقم 2675 .
(2) أخرجه مسلم في كتاب الجنة وصفة نعيمها وأهلها ، باب الأمر بحسن الظن بالله تعالى عند الموت ، برقم 2877 .
(3) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة ، مسند أبى بكر الصديق رضي الله عنه ، برقم 57.

(28/441)

129 - التائب من الذنب يستتر بستر الله
س : عملي أوقعني في أخطاء ومعاص مع النساء ما دون الزنا وكذبت مخافة الفضيحة ، فهل يلزمني بعد توبتي الإخبار عن الحقيقة ؟ (1)
ج : التوبة كافية ، الإنسان يستر بستر الله ، فعليه التوبة وعدم إفشاء ما وقع من المعاصي والسيئات ومن تاب تاب الله عليه ، الواجب عليك التوبة إلى الله والحذر من أسباب الشر والحذر من وسائل الزنا ، والحذر من كل ما حرم الله ، وإذا ألم العبد شيء من المعاصي فليتب إلى الله ، وليستغفر الله ، ولا يبد صفحته ولا ينشر سوءته ، ولا يفضح نفسه .
__________
(1) سؤال شخصي أجاب عنه سماحته ضمن مجموع من الأسئلة .

(28/442)

130 - النصح واجب بين المسلمين
س : إنني شاب متزوج ولي ثلاثة أولاد أعيش في بيتي وفي بيت والدي المتوفى مع والدتي وجدتي وإخواني ، ومشكلتي

(28/442)

تتلخص بأن أخي الأكبر الذي يسكن معنا في البيت لا يصلي ولا يشهد الصلاة في المسجد في كل الأوقات ويشرب الخمر أغلب الأوقات وعاطل عن العمل ، لقد تشاجرت معه كثيرا ولكن لا فائدة بل يصرح بأنه لن يصلي ولم تفده النصيحة ، فقد فكرت في الخروج من البيت ولكن والدتي بكت كثيرا واتهمتني بالعقوق وقالت احمد ربك حتى لا يعاقبك الله بولد مثله.
فضيلة الشيخ إنني أعيش في حيرة فهل يجوز لي الخروج من البيت وترك والدتي بالرغم من أنني أنا الذي أصرف على البيت وإذا تغاضيت عنه من أجل والدتي هل أكون شريكا في الإثم والمعاصي وجهوني ؟ (1)
ج : الذي لا يصلي كافر نعوذ بالله . يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) ، ويقول عليه الصلاة والسلام : « العهد
__________
(1) من برنامج نور على الدرب ، الشريط رقم 341 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .

(28/443)

الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) ، وشرب الخمر من أقبح الكبائر وأعظم الذنوب ، والله جل وعلا قال في الخمر : { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ } (2)
وقد « ثبت عليه الصلاة والسلام أنه لعن الخمر وشاربها وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها واحمل ثمنها » (3) - نسأل الله العافية-.
وقال عليه الصلاة والسلام : « لا يزني الزاني حين يزني وهو مؤمن ، ولا يشرب الخمر حين يشربها وهو مؤمن » (4) . الخمر أم الخبائث ومن أعظم القبائح والكبائر ، وننصحك أن تستمر في نصيحته وتخويفه من الله عز وجل بأسلوب حسن بالترغيب والترهيب ، وأن تستعين على ذلك أيضا بسؤال الله جل وعلا أن
__________
(1) أخرجه الترمذي في كتاب الإيمان ، باب ما جاء في ترك الصلاة برقم 2621 ، والنسائي في كتاب الصلاة ، باب الحكم في تارك الصلاة برقم 463 ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها ، باب ما جاء فيمن ترك الصلاة برقم 1079 ، وأحمد في باقي مسند الأنصار ، حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) سورة المائدة الآية 90
(3) سنن أبي داود الأشربة (3674) ، سنن ابن ماجه الأشربة (3380) ، مسند أحمد (2/97).
(4) أخرجه البخاري في كتاب المظالم والغصب ، باب النهي بغير إذن صاحبه برقم 2475 .

(28/444)

يهديه وأن يشرح صدره للحق ، اسأل ربك أن يهديه وأن يعيذه من شر نفسه وهواه وأن يلهمه الصواب ويوفقه لقبول الحق ، فهو أخوك له حق عليك ، فاسأل ربك له أن يهديه ، في أوقات الإجابة ، في سجودك ، وفي آخر الصلاة ، وفي آخر الليل ، سل ربك أن يهديه ويعيذه من الشيطان ، وهكذا تستعين عليه أيضا بإخوانك في الله الطيبين الذين قد يؤثرون عليه حتى ينصحوه ويوجهوه ، ولا تخرج من البيت اجلس مع والدتك وأحسن إليها ، فإن لم تفد معه النصيحة ولم يقبل فارفع أمره إلى الهيئة ، وإلى المحكمة حتى يقام عليه الحد ، ارفع أمره إلى الهيئة لعلها تعالج الموضوع ، فإن لم يحصل ذلك فالمحكمة ؛ لأن ترك الصلاة ، وشرب الخمر أمر عظيم ، فالذي يجاهر بهذا ولا يبالي ، لا يترك ، وإذا لم يقبل النصيحة يجري عليه الحكم الشرعي ، نسأل الله لنا ولك وله الهداية ولجميع المسلمين .

(28/445)

131 - شروط التوبة
س : سائل يقول : لقد ارتكبت كثيرا من المعاصي والمحرمات والآن أشعر بالذنب وأخيرا يقول : دلوني على الطريق الصحيح لأفي أبحث عن التوبة وبودي أن أقلع عن هذا إن شاء الله ؟ (1)
ج : أيها السائل اعلم أن رحمة الله أوسع وأن إحسانه عظيم وأنه جل وعلا هو الجواد الكريم وهو أرحم الراحمين وهو خير الغافرين سبحانه وتعالى، واعلم أيضا أن الإقدام على المعاصي شر عظيم وفساد كبير وسبب لغضب الله ولكن متى تاب العبد إلى ربه توبة صادقة تاب الله عليه ، فقد سئل النبي صلى الله عليه وسلم مرات كثيرة عن الرجل يأتي كذا ويأتي كذا من الهنات والمعاصي الكثيرة ومن أنواع الكفر ثم يتوب فيقول الرسول صلى الله عليه وسلم : « التوبة تهدم ما كان قبلها والإسلام يهدم ما كان قبله » (2) وفي لفظ آخر : « الإسلام يجب ما كان قبله
__________
(1) من برنامج نور على الدرب ، الشريط رقم 59
(2) أخرجه مسلم في كتاب الإيمان ، باب كون الإسلام يهم ما قبله برقم 121 بلفظ : '' أما علمت أن الإسلام يهدم ما كان قبله ، وأن الهجرة تهدم ما كان قبلها '' .

(28/446)

والتوبة تجب ما كان قبلها » (1) يعني تمحوها وتقضي عليها، فعليك أن تعلم يقينا أن التوبة الصادقة النصوح يمحو الله بها الخطايا والسيئات حتى الكفر ، ولهذا يقول سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (2) فعلق الفلاح في التوبة ، وقال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (3) وعسى من الله واجبة ، المعنى أن التائب التوبة النصوح يغفر له سيئاته ويدخله الله الجنة فضلا منه وإحسانا سبحانه وتعالى.
فعليك يا أخي بالتوبة الصادقة ، ولزومها والثبات عليها والإخلاص لله في ذلك ، وأبشر بأنها تمحو ذنوبك ولو كانت كالجبال.
وشروط التوبة ثلاثة : الندم على الماضي مما فعلت ندما
__________
(1) سبق تخريجه .
(2) سورة النور الآية 31
(3) سورة التحريم الآية 8

(28/447)

صادقا ، والإقلاع من الذنوب ، ورفضها وتركها مستقبلا طاعة لله وتعظيما له ، والعزم الصادق ألا تعود في تلك الذنوب ، هذه أمور لا بد منها ، أولا : الندم على الماضي منك والحزن على ما مضى منك ، الثاني : الإقلاع والترك لهذه الذنوب دقيقها وجليلها ، الثالث : العزم الصادق ألا تعود فيها فإن كان عندك حقوق للناس ، أموال أو دماء أو أعراض فأدها إليهم ، هذا أمر رابع من تمام التوبة ، عليك أن تؤدي الحقوق التي للناس إن كان قصاصا تمكن من القصاص إلا أن يسمحوا بالدية ، إن كان مالا ترد إليهم أموالهم ، إلا أن يسمحوا ، إن كان عرضا كذلك تكلمت في أعراضهم ، واغتبتهم تستسمحهم ، وإن كان استسماحهم قد يفضي إلى شر فلا مانع من تركه ، ولكن تدعو لهم وتستغفر لهم ، وتذكرهم بالخير الذي تعلمه منهم في الأماكن التي ذكرتهم فيها بالسوء ، ويكون هذا كفارة لهذا ، وعليك البدار قبل الموت ، قبل أن ينزل بك الأجل ، عليك البدار ، والمسارعة ، ثم الصبر والصدق ، يقول الله سبحانه وتعالى : { وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ } (1)
__________
(1) سورة آل عمران الآية 135

(28/448)

افهم معنى { وَلَمْ يُصِرُّوا } (1) يعني لم يقيموا على المعاصي ، بل تابوا وندموا وتركوا ، ولم يصروا على ما فعلوا ، وهم يعلمون ، انتقل بعد ذلك- سبحانه- إلى { أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } (2) هذا جزاء التائبين الذين أقلعوا ولم يصروا لهم الجنة ، فأنت إن شاء الله منهم إذا صدقت في التوبة ، والله ولي التوفيق.
__________
(1) سورة آل عمران الآية 135
(2) سورة آل عمران الآية 136

(28/449)

132 - مسألة في شروط التوبة
س : إنني كنت جاهليا وقد من الله علي بالإسلام وكنت قبل ذلك قد ارتكبت بعض المظالم ولا أستطيع ذكرها هاهنا ولقد سمعت حديث رسول الله صلى الله عليه وسلم الذي يقول فيه : « من كانت عنده مظلمة لأخيه من عرضه أو من أي شيء

(28/449)

فليتحلله منه اليوم قبل ألا يكون دينار ولا درهم » (1) ، إلى آخر الحديث . ما هي النصيحة التي توجهونها لي سماحة الشيخ حفظكم الله ورعاكم ؟ (2)
ج : قد شرع الله لعباده التوبة ، قال الله سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (3) ، وقال سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (4) ، وقال جل وعلا : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (5) .
قال النبي صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (6) .
فمن اقترف شيئا من المعاصي فعليه البدار بالتوبة والندم والإقلاع والحذر والعزم ألا يعود في ذلك والله سبحانه وتعالى
__________
(1) صحيح البخاري المظالم والغصب (2449) ، مسند أحمد (2/506).
(2) من برنامج نور على الدرب ، الشريط رقم 83 .
(3) سورة النور الآية 31
(4) سورة التحريم الآية 8
(5) سورة طه الآية 82
(6) أخرجه ابن ماجه في كتاب الزهد ، باب ذكر التوبة ، برقم 4250 .

(28/450)

يتوب على التائب ، متى صدق في التوبة بالندم على ما مضى والعزم ألا يعود وأقلع منها تعظيما لله ، وخوفا من الله ، فإنه يتاب عليه ، ويمحو الله عنه ما مضى من الذنوب فضلا منه وإحسانا ، سبحانه وتعالى ، لكن إن كانت المعصية ظلما للعباد ، هذا يحتاج إلى أداء الحق ، وعليه التوبة مما وقع بالندم والإقلاع ، والعزم أن لا يعود وعليه مع ذلك أداء الحق لمستحقه ، أو تحلله من ذلك ككونه يقول : سامحني يا أخي أو اعف عني ، أو ما أشبه ذلك أو يعطيه حقه ، للحديث الذي ذكره السائل وغيره من الأحاديث والآيات ، والرسول يقول : « من كان عنده لأخيه مظلمة فليتحلله اليوم قبل ألا يكون دينار ولا درهم إن كان له عمل صالح- يعني الظالم- أخذ من سيئات صاحبه فحمل عليه » (1) هذا جزاؤه .
فينبغي للمؤمن أن يحرص على البراءة والسلامة من حق أخيه ، فإما أن يؤديه أو يتحلله منه وإذا كان عرضا ، فلا بد من تحلله إن استطاع فإن لم يستطع أو خاف من مغبة ذلك ، وأن
__________
(1) أخرجه البخاري في كتاب الرقاق ، باب القصاص يوم القيامة ، برقم 6534 .

(28/451)

يترتب على إخباره شر أكثر ، فإنه يستغفر له ويدعو له ، ويذكره بالمحاسن التي يعرفها عنه ، بدلا مما ذكره من السوء ، يعني يغسل السيئات الأولى بالحسنات الأخيرة ، فيذكره بالخير الذي يعلمه عنه لا يكذب وينشر محاسنه ، ضد السيئات التي نشرها سابقا ويستغفر له ويدعو له ، وبهذا ينتهي من المشكلة .
انتهى الجزء الثامن والعشرون
ويليه بمشيئة الله تعالى الجزء التاسع والعشرون
وأوله كتاب ملحقات الطهارة

(28/452)


باب المياه - مجموع فتاوى ابن باز

بسم الله الرحمن الرحيم

(29/3)

كتاب ملحقات الطهارة

(29/5)

باب المياه
1 - حكم الماء إذا تغير بما ليس بنجس
س : إذا تغير الماء بما يؤثر في طعمه أو لونه أو ريحه من غير النجاسات كالبوية ونحوها فما الحكم ؟ (1)
ج : إذا تغير الماء بالنجاسات صار نجسا بالإجماع ، أما إذا تغير بأشياء أخرى من الطاهرات كالبوية وأثر الدباغ في القرب ونحوها وما يقع في المياه من الحشائش والأتربة ونحو ذلك ، فإنه لا ينجس بذلك ، ولا يكون مسلوب الطهورية ، بل هو باق على حاله طاهر مطهر ما دام اسم الماء ثابتا له ؛ لقول الله تعالى : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا } (2) ، وقوله سبحانه : { وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا } (3) ، وقول النبي صلى الله عليه وسلم : « إن
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ص 118 .
(2) سورة النساء الآية 43
(3) سورة الفرقان الآية 48

(29/7)

الماء طهور لا ينجسه شيء » (1) ، أما إذا خرج عن اسم الماء فصار لبنا أو مرقا أو بوية أو ما أشبه ذلك فإنه والحالة هذه تزول عنه أحكام الماء المطلق ، ولا يجوز التطهر به ؛ لأنه لا يدخل في اسم الماء الوارد في النصوص المتقدمة وغيرها ، هكذا ذكر أهل العلم والله سبحانه وتعالى أعلم ، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه .
__________
(1) أخرجه الترمذي في كتاب الطهارة ، باب ما جاء أن الماء لا ينحسه شيء برقم 66 ، والنسائي في كتاب المياه ، باب ذكر بئر بضاعة برقم 326 ، وأبو داود في كتاب الطهارة ، باب ما جاء في بئر بضاعة رقم 67 ، والإمام أحمد في باقي مسند المكثرين ، مسند أبي سعيد الخدري رضي الله عنه برقم 11406 .

(29/8)


باب الآنية - مجموع فتاوى ابن باز

باب الآنية
2 - حكم استعمال آنية الذهب والفضة
س : هذه رسالة وردتنا من ع . ف . ع . من الرياض يقول : انتشر في هذه الأيام استعمال آنية الذهب والفضة ، وخاصة بين الموسرين من الناس ، بل وصل الأمر عند بعضهم إلى أن يشتري أطقما من المواد الصحية كخلاطات الحمامات أو المسابح أو مواسير المياه أو مساكاتها كلها من الذهب الخالص ، ولا يزكون هذا الذهب ، ولا ينظرون إلى قيمته ، والمعلوم أن هذا ممنوع ، ما رأي سماحتكم في ذلك ؟ وهل يمكن التوجيه بمنع بيع مثل هذه الأجهزة للمسلمين الذين يجهلون حكمها ، بارك الله فيكم . (1)
ج : الأواني من الذهب والفضة محرمة بالنص والإجماع ، وقد ثبت عن رسول الله عليه الصلاة والسلام أنه
__________
(1) من أسئلة نور على الدرب .

(29/9)

قال : « لا تشربوا في آنية الذهب والفضة ، ولا تأكلوا في صحافها ، فإنها لهم في الدنيا ، ولكم في الآخرة » (1) متفق على صحته من حديث حذيفة رضي الله عنه ، وثبت أيضا عنه صلى الله عليه وسلم : « الذي يأكل ويشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم » (2) متفق على صحته من حديث أم سلمة رضي الله عنها ، وهذا لفظ مسلم ، فالذهب والفضة لا يجوز اتخاذهما أواني ، ولا الأكل ولا الشرب فيها ، وهكذا الوضوء والغسل ، هذا كله محرم بنص الحديث عن رسول الله عليه الصلاة والسلام ، والواجب منع بيعها حتى لا يستعملها المسلم ، وقد حرم الله عليه استعمالها ، فلا تستعمل في الشراب ولا في الأكل ولا في غيرهما ، ولا يجوز أن يتخذ منها ملاعق ولا أكواب للقهوة أو الشاي ، كل هذا ممنوع ؛ لأنها نوع من الأواني ، فالواجب على المسلم الحذر مما حرم الله عليه ، وأن يبتعد عن الإسراف والتبذير والتلاعب بالأموال ، وإذا
__________
(1) أخرجه البخاري في كتاب الأطعمة ، باب الأكل في إناء مفضض برقم 5426 ، ومسلم في كتاب اللباس والزينة ، باب تحريم استعمال إناء الذهب والفضة على الرجال برقم 2067 .
(2) أخرجه البخاري في كتاب الأشربة ، باب آنية الفضة برقم 5634 ، ومسلم في كتاب اللباس والزينة ، باب تحريم استعمال أواني الذهب والفضة في الشرب برقم 2065 .

(29/10)

كان عنده سعة من الأموال فعنده الفقراء يتصدق عليهم ، عنده المجاهدون في سبيل الله يعطيهم في سبيل الله ، يتصدق ، لا يلعب بالمال ، المال له حاجة وله من هو محتاج ، فالواجب على المؤمن أن يصرف المال في جهته الخيرية كمواساة الفقراء والمحاويج ، وفي تعمير المساجد والمدارس ، وفي إصلاح الطرقات ، وفي إصلاح القناطر ، وفي مساعدة المجاهدين والمهاجرين الفقراء ، وفي غير ذلك من وجوه الخير كقضاء دين المدينين العاجزين ، وتزويج من لا يستطيع الزواج ، كل هذه طرق خيرية يشرع الإنفاق فيها ، أما التلاعب بها في أواني الذهب والفضة أو ملاعق أو أكواب منها أو مواسير وأشباه ذلك ، كل هذا منكر يجب تركه والحذر منه ، ويجب على من له شأن في البلاد التي فيها هذا العمل من العلماء والأمراء إنكار ذلك ، وأن يحولوا بين المسرفين وبين هذا التلاعب ، والله المستعان .

(29/11)

3 - حكم استعمال الذهب والفضة في الأبواب والجدران
س : أرى الآن في بعض المنازل من يبنيها بأغلى الأثمان مثل أبواب المنزل ( يد الباب من الذهب ، بعض نقش اللحام

(29/11)

من الذهب عيار 18 ، وبعض النجف الغالي بحوالي مليون ريال ) ، هل هذا حرام مع أنه من ماله وهو مقتدر على ذلك ؟ (1)
ج : المشروع لكل مسلم هو التوسط في الأمور في البناء والتعمير والفرش وغير ذلك ؛ لقول الله سبحانه : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (2) ، وقوله سبحانه : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (3) ، والأدلة في هذا المعنى كثيرة .
ولا يجوز استعمال الذهب والفضة في البناء والأبواب ونحو ذلك ؛ لأن النبي صلى الله عليه وسلم نهى عن الأكل والشرب في أواني الذهب والفضة ، وقال : « إنها للكفار في الدنيا ، ولكم - يعني المسلمين - في الآخرة » (4) ، وفي الحديث تنبيه على منع استعمالها في الأبواب والجدران والسقف والفرش ونحو ذلك ، والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة ، العدد 1662 في 18 جمادى الآخرة 1419 هـ .
(2) سورة الإسراء الآية 29
(3) سورة الفرقان الآية 67
(4) صحيح البخاري اللباس (5837) ، صحيح مسلم اللباس والزينة (2067) ، سنن الترمذي الأشربة (1878) ، سنن النسائي الزينة (5301) ، سنن أبي داود الأشربة (3723) ، سنن ابن ماجه اللباس (3590) ، مسند أحمد (5/408) ، سنن الدارمي الأشربة (2130).

(29/12)


باب الاستنجاء - مجموع فتاوى ابن باز

باب الاستنجاء
4 - حكم من صلى وبه سلس بول ولم يستنج
سماحة الشيخ الفاضل عبد العزيز بن باز حفظه الله السلام عليكم ورحمة الله .
س : أنا شيخ كبير مصاب بسلس البول وأرتدي حفاظة ، وإذا كنت في غير بيتي كنت عند ناس لا أستطيع تغييرها إذا امتلأت بالبول ، وقد توضأت للمغرب وصليت والحفاظة لم تتغير ، فما الحكم ؟ أفادكم الله .
ج : وعليكم السلام ، بعده :
عليك أن تعيد الصلاة المذكورة لعدم استنجائك من البول بعد دخول الوقت ، وعدم تغيير الحفاظة أو غسلها .

(29/13)

5 - حكم الاكتفاء في الاستجمار بالمناديل ونحوها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله خ . ع . ق . مستشفى التأهيل بالطائف وفقها الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصلني كتابك المتضمن للأسئلة الثمانية ، وهذا نص الثالث منها وجوابه فيما يلي :
ج : وعن الثالث وهو : عجزك عن الاستنجاء بالماء من أجل المرض ، والجواب : يكفيك التنظف بالاستجمار بالمناديل الطاهرة وشبهها كالحجر واللبن ثلاث مرات أو أكثر حتى يزول الأذى من القبل والدبر ، ولا يكفي أقل من ثلاث مرات ، فإن لم تكف وجبت الزيادة عن الثلاث حتى ينقى الدبر والقبل من الأذى ، ويكفي ذلك عن الماء ، شفاك الله والمسلمين من كل سوء .
__________
(1) من ضمن أسئلة مقدمة من الأخت خ . ع . ق . وأجاب عنه سماحة الشيخ برقم 4\ 1 ، وتاريخ 4\ 1\ 1410 هـ .

(29/14)

6 - حكم الاستجمار مع وجود الماء
س : إذا استجمر الإنسان ثم وجد ماء هل يكمل بقية الأعضاء بالماء أم يعيد الاستنجاء بالماء ؟ جزاكم الله خيرا . (1)
ج : يكفيه الاستجمار ، وتحصل به الطهارة إذا استجمر ثلاثا أو أكثر وأنقى المحل ، كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم ، ولو مع وجود الماء ، وعليه أن يتوضأ بالماء ، وفق الله الجميع .
__________
(1) نشر في مجلة الدعوة ، العدد 1578 ، 21 رمضان 1417 هـ .

(29/15)

7 - حكم مسح أثر الغائط والبول بالورق
س : ما حكم مسح أثر الغائط والبول بالورق ؟ هل يكفي عن الماء ؟ (1)
ج : نعم يكفي المسح بالورق وغيره من الجامدات الطاهرات كالأحجار والخشب والخرق والتراب وغير ذلك ، ما عدا العظام والأرواث إذا أنقى المحل وكرر ذلك ثلاث مرات
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ص 117 .

(29/15)

فأكثر ، ويقوم ذلك مقام الماء لأحاديث كثيرة وردت في ذلك منها : قوله صلى الله عليه وسلم : « إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن ، فإنهن تجزي عنه » (1) . رواه أحمد وأبو داود والنسائي من حديث عائشة رضي الله عنها ، وقال الحافظ الدارقطني : إسناده صحيح ، وعن خزيمة بن ثابت الأنصاري رضي الله عنه قال : « سئل النبي صلى الله عليه وسلم عن الاستطابة فقال : " بثلاثة أحجار ليس فيها رجيع » (2) رواه أحمد وأبو داود وابن ماجه ، وعن أبي هريرة رضي الله عنه قال : « نهى رسول الله صلى الله عليه وسلم أن نستنجي بعظم أو روث وقال : " إنهما لا يطهران » (3) أخرجه الدارقطني وقال : إسناده صحيح ، وأخرج مسلم في صحيحه عن سلمان الفارسي رضي الله عنه « أن النبي صلى الله عليه
__________
(1) أخرجه النسائي في كتاب الطهارة ، باب الاجتزاء في الاستطابة بالحجارة دون غيرها برقم 44 ، والإمام أحمد في باقي مسند الأنصار ، حديث عائشة رضي الله عنها برقم 24491
(2) أخرجه الإمام أحمد في مسند الأنصار رضي الله عنهم ، حديث خزيمة بن ثابت رضي الله عنه 21349 ، وأبو داود في كتاب الطهارة ، باب الاستنجاء بالحجارة برقم 41 ، وابن ماجه في كتاب الطهارة وسننها ، باب الاستنجاء بالحجارة والنهي عن الروث والرمة برقم 315 .
(3) أخرجه الدارقطني في كتاب الطهارة ، باب الاستنجاء برقم 9 .

(29/16)

وسلم نهى أن يستنجى بأقل من ثلاثة أحجار ، ونهى أن يستنجى برجيع أو عظم » (1) ، والأحاديث في هذا المعنى كثيرة ، وفيما ذكرناه منها كفاية إن شاء الله .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب الاستطابة برقم 262 .

(29/17)

8 - حكم صلاة من كان متهاونا بالطهارة
س : أنا رجل كنت أتهاون بالتنزه من البول ، وكنت أصلي بشكل عادي ، والآن أريد أن أتوب ، فهل يجب علي أن أعيد جميع الصلوات التي صليتها من غير طهارة ؟ مع العلم أنها لمدة سنة تقريبا . (1)
ج : عليك التوبة ، ويكفي التوبة إلى الله ، والندم على ما مضى ، والإقلاع والحرص على الطهارة مستقبلا ، والتوبة إلى الله مما سلف ، وليس عليك إعادة ، فالتوبة تجب ما قبلها ، نسأل الله العافية والسلامة .
__________
(1) من أسئلة حج عام 1415 هـ ، الشريط رقم 49\ 3 .

(29/17)

9 - حكم الاستنجاء من الريح
س : ما حكم الاستنجاء من الريح ونحوها من نواقض الوضوء غير البول والغائط ؟ وإذا كان الناقض البول فقط فهل يجب عليه غسل الدبر تبعا للقضيب ؟ (1)
ج : قد دلت الأدلة الشرعية على أن الاستنجاء إنما يكون من البول والغائط خاصة ، فأما ما يخرج من الدبر من الريح ، وهكذا النوم ومس الذكر وأكل لحم الإبل ، فهذه وأشباهها من النواقض لا يجب فيها استنجاء ، بل يكفي فيها الوضوء الشرعي الذي دل عليه قوله سبحانه في سورة المائدة : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (2) الآية .
هذه المسألة ليس فيها خلاف بحمد الله بين أهل العلم ، قال موفق الدين محمد بن عبد الله بن قدامة رحمه الله في كتابه المغني : ( لا نعلم خلافا بين أهل
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ص 122 .
(2) سورة المائدة الآية 6

(29/18)

العلم في أنه لا يجب الاستنجاء من النوم والريح ) . انتهى ، والحجة في ذلك الآية السابقة ، وما ثبت في الأحاديث الصحيحة في صفة وضوء النبي صلى الله عليه وسلم فإنه لم يذكر فيها أنه استنجى من النوم أو الريح ونحوهما ، وإنما ثبت استنجاؤه من البول والغائط ، وإذا كان الناقض البول فقط وجب غسل ما أصاب القضيب من البول ، أما الدبر فلا حاجة إلى غسله إذا لم يخرج منه شيء من الغائط عند البول ، وهكذا الخصيتان لا يجب غسلهما إذا لم يصبهما شيء من البول ؛ لأن المقصود من الاستنجاء هو التطهير من النجاسة ، فالمحل الذي لم تصبه النجاسة لا يجب غسله ، لكن إذا كان الناقض هو المذي وهو ما يخرج عند أثر الشهوة عند انتشار القضيب بسبب نظر إلى النساء أو تفكر أو ملامسة ، فإن هذا المذي يوجب غسل الذكر والأنثيين لأحاديث وردت في ذلك عن الرسول صلى الله عليه وسلم ، والمذي غير المني ، أما المني فهو أصل الإنسان ، وهو الذي يخرج بدفق وشهوة عند وجود أسباب ذلك ، فهذا يوجب الغسل كما هو معلوم من الأدلة الشرعية .

(29/19)

10 - حكم نتر الذكر عند البول
عن عيسى بن يزداد عن أبيه رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « إذا بال أحدكم فلينتر ذكره ثلاث مرات » (1) رواه ابن ماجه بسند ضعيف ، قاله الحافظ في البلوغ (2) .
قلت : وأخرجه أحمد وهو ضعيف كما قال الحافظ ؛ لأن عيسى وأباه مجهولان ، قاله ابن معين ، وجزم بذلك الحافظ في التقريب ؛ ومما يدل على ضعفه أن هذا العمل يسبب الوسوسة والإصابة بالسلس ، فالواجب ترك ذلك .
__________
(1) أخرجه ابن ماجه في كتاب الطهارة ، باب الاستبراء بعد البول رقم 326 .
(2) صدرت من سماحته في تاريخ 2\ 7\ 1413 هـ .

(29/20)

11 - حكم من شك في خروج المذي بعد الوضوء
س : أثناء خروجه من البيت لصلاة الفجر أحس بخروج المذي أثناء المشي دائما ، وبعض الأيام بعد خروجي

(29/20)

من المسجد إذا لمست القضيب وجدت به مذيا قد خرج بالرغم من المبالغة في الوضوء ، وهذا أيضا يقلقني دائما ، فأرجو إفتائي في ذلك (1)
ج : إن كان خروج المذي عارضا فينبغي علاجه بأن تستنجي منه عند الاستنجاء ، وترش ما حول الفرج عند الوضوء ، تحمل ما قد يقع في نفسك على هذا حتى تجزم يقينا بما خرج من شيء ، وما دام عندك أدنى شك أعرض عن هذا ، ولا تلمس السراويل ، ولا تنظر في شيء ، أما إذا كان هذا دائما مستمرا هذه الرطوبة فهذا من جنس السلس ، عليك أن تتوضأ إذا دخل الوقت وتصلي بحسب حالك إذا كان المذي مستمرا ، أما إذا كان يعرض عند الخروج من البيت بعض الأحيان فهذا مثل البول أو الريح ، إن خرج شيء انتقض الوضوء ، وإن لم يخرج شيء فالحمد لله ، وما دام عندك شك ولو قليلا ولو واحد في المائة لا تلتفت إلى هذا الشيء ، واحمله على الوهم وأنه ليس بصحيح .
__________
(1) من فتاوى الحج ، الشريط الرابع .

(29/21)

12 - حكم غسل رشاش البول
س : ما حكم رشاش البول الذي يقع على الثياب نتيجة اصطدام الماء الخارج بجسم صلب ؟ هل يلزم الغسل أم يكفي النضح ؟
ج : لا بد من الغسل ، ما يصيب الثياب أو الرجل من البول لا بد فيه من الغسل ، ولا يكفي النضح ؛ لأنه نجاسة مغلظة ، الذي ينضح المذي خاصة ، وبول الصبي الذي لم يأكل الطعام ينضح ، أما البول للصبي الذي يأكل الطعام فيغسل .

(29/22)

س : سماحة الشيخ : عند ذهابي إلى المسجد أو أثناء الصلاة تنزل بعض قطرات البول ، فما حكم صلاتي ؟ علما أنه أخبرني بعض الشباب أن أزيل البقعة بالماء فقط ، وهل أعيد الوضوء بعد إزالة البقع ؟ وفقكم الله .

(29/22)

ج : عليك أن تعيد الوضوء والاستنجاء ، وتغسل ما أصابك من البول إذا كان البول ليس بمستمر معك ، أما إذا كان مستمرا فأنت صاحب سلس ، توضأ لكل صلاة بعد دخول الوقت ، ولا يضرك ما خرج وقت الصلاة ؛ لقول النبي صلى الله عليه وسلم : « توضئي لوقت كل صلاة » (1) (2) .
__________
(1) سبق تخريجه .
(2) أخرجه البخاري في كتاب الوضوء ، باب غسل الدم برقم 228 .

(29/23)


باب سنن الوضوء وسنن الفطرة - مجموع فتاوى ابن باز

باب سنن الوضوء وسنن الفطرة

(29/24)

13 - حكم التسمية عند الوضوء
س : الرسالة من المستمع س . ع . أ . يسأل ما حكم التسمية قبل الوضوء ؟ وإذا لم يسم الإنسان فما حكم وضوئه ؟ جزاكم الله خيرا . (1)
ج : بسم الله والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وصحبه ومن اهتدى بهداه ، أما بعد :
فالتسمية عند الوضوء سنة عند الجمهور ( جمهور العلماء ) ، وذهب بعض أهل العلم إلى وجوبها مع الذكر ، فينبغي للمؤمن أن لا يدعها ، فإن نسي أو جهل فلا شيء عليه ، ووضوؤه صحيح .
أما إن تعمد تركها وهو يعلم الحكم الشرعي فينبغي له أن يعيد الوضوء احتياطا وخروجا من الخلاف ؛ لأنه جاء عنه صلى الله
__________
(1) سؤال أجاب عنه سماحته في تاريخ 22\ 2\ 1413 هـ .

(29/25)

عليه وسلم أنه قال : « لا وضوء لمن لم يذكر اسم الله عليه » (1) ، وهذا الحديث جاء من طرق ، وقد حكم جماعة من العلماء أنه غير ثابت وأنه ضعيف ، وقال الحافظ ابن كثير رحمه الله : إنه حسن بسبب كثرة الطرق ، فيكون من باب الحسن لغيره ، فينبغي للمؤمن أن يجتهد في التسمية عند أول الوضوء وهكذا المؤمنة ، فإن نسيا ذلك أو جهلا ذلك فلا حرج .
__________
(1) أخرجه الترمذي في كتاب الطهارة ، باب ما جاء في التسمية عند الوضوء برقم 25 ، وأبو داود في كتاب الطهارة ، باب التسمية على الوضوء برقم 101 .

(29/26)

14 - فضل السواك
س : ما معنى حديث : « ركعتان بسواك خير من سبعين ركعة بدون سواك » ؟ (1)
ج : السواك سنة وطاعة عند الصلاة أو عند الوضوء لقول الرسول صلى الله عليه وسلم : « السواك مطهرة للفم مرضاة للرب » (2) خرجه النسائي بإسناد صحيح عن عائشة رضي الله
__________
(1) سؤال من برنامج نور على الدرب .
(2) أخرجه النسائي في كتاب الطهارة ، باب الترغيب في السواك برقم 5 .

(29/26)

عنها ، ولقوله صلى الله عليه وسلم : « لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة » (1) متفق على صحته ، وفي لفظ : « لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء » (2) خرجه الإمام النسائي بإسناد صحيح ، أما حديث : « صلاة بسواك خير من صلاة بلا سواك » فهو حديث ضعيف ليس بصحيح ، وفي الأحاديث الصحيحة ما يغني عنه والحمد لله .
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب السواك يوم الجمعة برقم 887 ، ومسلم في كتاب الطهارة ، باب السواك برقم 252 .
(2) أخرجه النسائي في السنن الكبرى ، ج 2 برقم 30430 .

(29/27)

15 - حكم التلفظ
بالشهادة أثناء الوضوء داخل الحمام
س : ما حكم النطق بالشهادة أثناء الوضوء في داخل دورة المياه ؟ (1)
ج : السنة إذا فرغ من الوضوء أن يتشهد خارج الحمام ؛ لأنه ليس هناك ضرورة أن يتشهد داخل الحمام ، بل إذا فرغ
__________
(1) من نور على الدرب ، الشريط الخامس عشر .

(29/27)

يخرج ثم يقول : « أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين » (1) ، ويكره أن يقول هذا في الداخل .
أما عند بدء الوضوء فيسمي ولو في الداخل ، فيقول : بسم الله ثم يتوضأ ؛ لأنه محتاج إلى التسمية ، وقد أوجبها جمع من أهل العلم مع الذكر ، فلا يدعها ، والكراهة تزول عند الحاجة ، أما الشهادة فليس هناك حاجة أن يأتي بها وهو في الحمام ، بل يخرج ثم يأتي بالشهادة بعد ذلك .
__________
(1) سنن الترمذي الطهارة (55).

(29/28)

16 - حكم السلام ورده في المواضئ
س : الأخ ص . ع . أ . من الرياض يقول في سؤاله : إذا دخلت على أناس يتوضئون في المواضئ التابعة للمسجد والمجاورة للحمامات فهل أسلم عليهم ويردون علي السلام أم لا ؟ أفتونا جزاكم الله خيرا . (1)
ج : يشرع لك السلام عليهم ، ويجب عليهم رد السلام
__________
(1) سؤال موجه من المجلة العربية ، وأجاب عنه سماحته بتاريخ 23\ 1 \ 1419 هـ .

(29/28)

إذا كانت المواضئ خارج الحمام كما ذكرت في السؤال لعموم الأدلة من الكتاب والسنة ، والله ولي التوفيق .

(29/29)

17 - حكم التسمية والوضوء داخل الحمام
س : سائل يسأل عن ذكر الله والإنسان يتوضأ داخل الحمام كيف يكون ؟
ج : السنة الإنصات وعدم الذكر ، يكره الذكر في الحمام - محل قضاء الحاجة - ، لكن إذا أراد الوضوء فإنه يسمي عند أول الوضوء ؛ لأن التسمية واجبة عند جمع من أهل العلم ، فلا يتركها من أجل الكراهة ، فالواجب يقدم وتزول الكراهة ، فيسمي عند بدء الوضوء عند غسل اليدين قبل أن يتمضمض ويستنشق ، أو عند المضمضة والاستنشاق ، المقصود يسمي في أول الوضوء ولو أنه في الحمام إذا دعت الحاجة للوضوء في الحمام ؛ لأن التسمية واجبة عند جمع من أهل العلم ، سنة مؤكدة عند الأكثر ، فلا ينبغي له تركها .

(29/29)

س : إذا أراد الإنسان الوضوء في حمام وهو مخصص

(29/29)

لقضاء الحاجة فهل يذكر اسم الله في هذا المكان ؟ (1)
ج : إذا دعت الحاجة إلى الوضوء في الحمامات فلا بأس ؛ لأن التسمية واجبة عند جمع من أهل العلم ، فلا يترك الواجب لشيء مكروه ، فإذا فعل الواجب زالت الكراهية ، فإذا لم يتيسر له الوضوء خارج الحمام سمى باسم الله وبدأ الوضوء ولا حرج ، وإن تيسر له الوضوء خارج الحمام خرج وتوضأ خارجه ، أما الشهادة فالأولى أن يؤخرها عن الوضوء حتى يخرج ويتشهد خارج الحمام وهي : ( « أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين ، واجعلني من المتطهرين » (2) ) ، فقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ما منكم من أحد يتوضأ فيبلغ أو فيسبغ الوضوء ، ثم يقول : أشهد أن لا إله إلا الله وحده لا شريك له ، وأن محمدا عبده ورسوله ، إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء » (3) أخرجه مسلم في صحيحه ، وهذا لفظه ، وزاد الترمذي بإسناد حسن : « اللهم اجعلني من التوابين واجعلني من المتطهرين » (4) (5) .
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد 46 عام 1416 هـ ص 196 .
(2) سنن الترمذي الطهارة (55).
(3) أخرجه مسلم في كتاب الطهارة ، باب الذكر المستحب عقب الوضوء برقم 234 .
(4) سنن الترمذي الطهارة (55).
(5) أخرجه الترمذي في كتاب الطهارة ، باب فيما يقال بعد الوضوء برقم 55 .

(29/30)

س : ما حكم الوضوء في الحمام ؟
ج : لا حرج ، ( صحيح ) إذا توضأ في الحمام فلا بأس ، لكن إذا فرغ يخرج من الحمام ويتشهد وهو خارج الحمام ، ويسمي عند الوضوء ، لا بأس أن يسمي عند بدء الوضوء ؛ لأن التسمية أوجبها بعض أهل العلم مع الذكر ، فهي متأكدة ، يسمي عند الوضوء وتزول الكراهية لأجل شدة التأكيد في التسمية ، وإذا خرج وبرز من الحمام يتشهد بعد الوضوء يقول : « أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين » (1) بعدما يخرج من الحمام .
__________
(1) سنن الترمذي الطهارة (55).

(29/31)

18 - حكم قراءة القرآن في الحمام
س : ما حكم قراءة القرآن في الحمام ؟ (1)
ج : لا يجوز قراءة القرآن في الحمام ؛ لأنه محل قضاء الحاجة ، أما محلات الوضوء أي : محلات التمسح فلا يضر قراءة القرآن ، لكن في محل قضاء الحاجة - وهو الحش - لا يجوز .
__________
(1) من الأسئلة الموجهة لسماحته في حج عام 1407 هـ ، الشريط رقم 4 .

(29/31)

19 - وجوب إعفاء اللحية
وتحريم حلقها أو قصها
بسم الله ، والحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد (1) :
فقد نشرت صحيفة ( المدينة ) في عددها الصادر في 24\ 1\ 1415 هـ مقالا للشيخ محمد بن علي الصابوني - عفا الله عنا وعنه - يتضمن ما نصه :
ومما يتعلق بالصورة والمظهر أن يهذب المسلم شعره ، ويقص أظافره ، ويتعاهد لحيته ، فلا يتركها شعثة مبعثرة دون تشذيب أو تهذيب ، ولا يتركها تطول بحيث تخيف الأطفال ، وتفزع الرجال ، فكل شيء زاد عن حده انقلب إلى ضده ، فمن الشباب من يظن أن أخذ أي شيء من اللحية حرام ، فنراه يطلق لها العنان حتى تكاد تصل إلى سرته ، ويصبح في مظهره كأصحاب الكهف : { لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا } (2) . . . إلخ ما ذكر عن النبي صلى الله عليه وسلم ،
__________
(1) نشرت في ج 8 من هذا المجموع ص 368 .
(2) سورة الكهف الآية 18

(29/32)

وعن ابن عمر رضي الله عنهما .
ولما كان في هذا الكلام مخالفة للسنة الصحيحة وإباحة لتشذيب اللحية وتقصيرها ، رأيت أن من الواجب التنبيه على ما تضمنه كلامه - وفقه الله - من الخطأ العظيم والمخالفة الصريحة لسنة النبي صلى الله عليه وسلم ، فقد ثبت عنه صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما في الصحيحين وغيرهما أنه قال : « قصوا الشوارب وأعفوا اللحى » (1) ، وفي لفظ : « قصوا الشوارب ووفروا اللحى ، خالفوا المشركين » (2) ، وفي رواية مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس » (3) .
ففي هذه الأحاديث الصحيحة الأمر الصريح بإعفاء اللحى وتوفيرها وإرخائها وقص الشوارب مخالفة للمشركين
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أبي هريرة برقم 7092 .
(2) أخرجه البخاري في كتاب اللباس ، باب تقليم الأظفار برقم 5892 ، ومسلم في كتاب الطهارة ، باب خصال الفطرة برقم 259 .
(3) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 260 .

(29/33)

والمجوس ، والأصل في الأمر : الوجوب ، فلا تجوز مخالفته إلا بدليل يدل على عدم الوجوب ، وليس هناك دليل على جواز قصها وتشذيبها وعدم إطالتها .
وقد قال الله عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) ، وقال سبحانه : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) ، وقال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3) ، والآيات والأحاديث في هذا المعنى كثيرة .
وقال النبي صلى الله عليه وسلم : « كل أمتي يدخلون الجنة إلا من أبى " ، قيل : يا رسول الله ومن يأبى ؟! قال : " من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (4) رواه البخاري في صحيحه ، وقال صلى الله عليه وسلم : « ما نهيتكم عنه
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 54
(3) سورة النور الآية 56
(4) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7280 .

(29/34)

فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم ، فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم » (1) متفق عليه ، والأحاديث في هذا المعنى كثيرة .
وقد احتج الشيخ محمد المذكور على ما ذكره بما رواه الترمذي عن أبي هريرة رضي الله عنه « عن النبي صلى الله عليه وسلم أنه كان يأخذ من لحيته من طولها وعرضها » ، وهذا الحديث ضعيف الإسناد لم يصح عن النبي صلى الله عليه وسلم ، ولو صح لكان حجة كافية في الموضوع ، ولكنه غير صحيح لأن في إسناده عمر بن هارون البلخي ، وهو متروك الحديث .
واحتج أيضا الشيخ على ما ذكره بفعل ابن عمر رضي الله عنهما أنه كان يأخذ من لحيته في الحج ما زاد على القبضة ، وهذا لا حجة فيه ؛ لأنه اجتهاد من ابن عمر رضي الله عنهما ، والحجة في روايته لا في اجتهاده ، وقد صرح العلماء رحمهم الله : أن رواية الراوي من الصحابة ومن بعدهم الثابتة عن النبي صلى الله عليه وسلم هي الحجة ، وهي مقدمة على رأيه إذا خالف السنة .
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7288 ، ومسلم في كتاب الفضائل ، باب توتيره صلى الله عليه وسلم وترك إكثار سؤاله برقم 1337 .

(29/35)

فأرجو من صاحب المقال الشيخ محمد أن يتقي الله سبحانه ، وأن يتوب إليه مما كتب ، وأن يصرح بذلك في الصحيفة التي نشر فيها الخطأ ، ومعلوم عند أهل العلم أن الرجوع إلى الحق شرف لصاحبه ، وواجب عليه ، وخير له من التمادي في الخطأ .
وأسأل الله أن يوفقنا وإياه وجميع المسلمين للفقه في الدين ، وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ، وأن يصلح قلوبنا وأعمالنا ، إنه جواد كريم ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

(29/36)

20 - إعفاء اللحية اقتداء برسول الله وامتثال لأمره
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم رئيس تحرير جريدة عكاظ حفظه الله .
السلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فقد نشر في العدد الصادر بتاريخ 18 شعبان سنة 1393 هـ من جريدتكم في صفحة ( مجتمعنا ) كلمة قصيرة بعنوان ( الإهمال تدمير للحياة الزوجية ) ، وقد جاء فيها : ( وبالمثل قد يصيب الإهمال الرجل الزوج ، فلا يحلق ذقنه يوم العطلة فيبدو رثا مهلهلا مكتئبا ) ، وبما أن هذا قول منكر ودعوة إلى مخالفة السنة النبوية تنشر علنا في صحيفتكم ، رأيت أن من الواجب الكتابة لكم نصحا لكم للمسلمين وحذرا من العقوبة ، ومعلوم لكل عاقل أن خير القرون قرن الرسول صلى الله عليه وسلم ، ولم يكن في ذلك القرن من يحلق ذقنه من الصحابة الكرام رضي الله عنهم اقتداء برسول الله صلى الله عليه وسلم وامتثالا لأمره ، حيث قال : « جزوا الشوارب
__________
(1) صدرت من مكتب سماحته بتاريخ 7\ 1 \ 1394 هـ .

(29/37)

وأرخوا اللحى ، خالفوا المجوس » (1) ، وقوله عليه الصلاة والسلام : « قصوا الشوارب واعفوا اللحى ، خالفوا المشركين » (2) ، وحذرا من الوقوع في مخالفته صلى الله عليه وسلم ، ولن يصلح آخر هذه الأمة إلا بما صلح به أولها ، ولكنه التقليد الأعمى لأعداء الله والزهد في تعاليم الشريعة السمحة ، جعل الكثير من الناس يقع في استبدال الذي هو شر بالذي هو خير ، ولم يقتصر ذلك على وقوعه في المحذور بمفرده ، بل تعدى ذلك إلى نشر الدعوة إليه كما جاء في جريدتكم ، وقد قال صلى الله عليه وسلم في الحديث الصحيح : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (3) .
فالواجب عليكم الحذر من نشر كل ما لا تقره الشريعة ، والحرص على نشر هديها وتعاليمها ، وأن تكون جريدتكم مفتاح هدى ودليل رشد ، ولم أعلم بما ذكر إلا في 5\ 1\ 1394 هـ ، ولهذا تأخر التنبيه .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 260 .
(2) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أبي هريرة برقم 7092 .
(3) أخرجه مسلم في كتاب العلم ، باب من سن سنة حسنة أو سيئة برقم 2674 .

(29/38)

وفقنا الله وإياكم لما يرضيه ، وهدانا جميعا صراطه المستقيم ، وأعاذنا من شرور أنفسنا وسيئات أعمالنا .
والسلام عليكم ورحمة الله وبركاته .
رئيس الجامعة الإسلامية

(29/39)

21 - حكم أخذ شعر الخدين وأعلى الحاجب للرجل
س : يقول السائل : هل أخذ الشعر من الوجه مثل أخذ شعر الخد وأعلى الحاجب للرجل فيه إثم ؟ وجهونا جزاكم الله خيرا . (1)
ج : الخدان من اللحية لا يأخذهما ، والحاجب لا يجوز أخذه لا من الرجال ولا النساء ، والرسول صلى الله عليه وسلم لعن النامصة والمتنمصة ، والنمص أخذ شعر الحاجبين ، فلا يجوز أخذ شعر الحاجبين لا من الرجل ولا من المرأة ، وهكذا شعر الخدين ، فالخدان تبع اللحية ؛ لأن اللحية الشعر النابت على الخدين والذقن ، والمرأة لا تأخذ الشعر الذي في وجهها إذا كان
__________
(1) من برنامج نور على الدرب .

(29/39)

عاديا ليس به تشويه ، أما إذا كان فيه تشويه كاللحية لها أو الشارب أو شعر يشوهها فلا مانع من إزالته ، وليس من النمص .

(29/40)

22 - حدود اللحية
س : هل الشعر في الحلق من اللحية ؟
ج : اللحية مثل ما قال صاحب القاموس وصاحب اللسان وغيرهما : ما نبت على الخدين والذقن .

(29/40)

23 - حكم قص وتقصير اللحية
س : إذا قص أحدهم من اللحية فما الحكم ؟
ج : لا يجوز ، تنصحه تقول له : قال النبي صلى الله عليه وسلم : « قصوا الشوارب واعفوا اللحى ، قصوا الشوارب ووفروا اللحى ، خالفوا المشركين » (1) ، « جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس » (2) ، تنصحه تبين له ، بعض الناس يذكر حديثا للنبي
__________
(1) سبق تخريجه .
(2) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 260 .

(29/40)

صلى الله عليه وسلم : « كان يأخذ من لحيته من طولها وعرضها » (1) ، وهذا حديث لا يصح عن النبي عليه الصلاة والسلام .
__________
(1) أخرجه الترمذي في كتاب الأدب ، باب ما جاء في الأخذ من اللحية برقم 2762 .

(29/41)

24 - بيان أن شعر العارضين من اللحية
س : ما حكم حلق اللحية وحكم حلق العارضين وترك اللحية والشارب ؟
ج : حلق اللحية لا يجوز لقول النبي صلى الله عليه وسلم في الحديث الصحيح : « قصوا الشوارب وأعفوا اللحى ، خالفوا المشركين » (1) أخرجه مسلم في صحيحه .
واللحية هي ما نبت على الخدين والذقن كما أوضح ذلك صاحب القاموس ، فالواجب ترك الشعر النابت على الخدين والذقن وعدم حلقه أو قصه ، أصلح الله حال المسلمين جميعا .
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أبي هريرة برقم 7092 .

(29/41)

25 - حكم صبغ اللحية باللون الأسود
س : ما حكم صبغ اللحية باللون الأسود ؟ وما حكم من يفعل ذلك ؟
ج : لا يجوز صبغ الشيب - سواء كان في الرأس أو اللحية - بالصبغ الأسود ؛ لأنه ثبت عن النبي صلى الله عليه وسلم في الأحاديث الصحيحة النهي عن ذلك ، ويشرع تغييره بغير الأسود كالأحمر والأصفر ، وكالحناء والكتم مخلوطين ؛ لقول النبي صلى الله عليه وسلم : « غيروا هذا الشيب ، وجنبوه السواد » (1) . (2) من حديث جابر بن عبد الله رضي الله عنهما ، وقوله صلى الله عليه وسلم : « إن اليهود والنصارى لا يصبغون ، فخالفوهم » (3) متفق على صحته من حديث أبي هريرة رضي الله عنه ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب اللباس والزينة ، باب استحباب خضاب الشيب بصفرة أو حمرة وتحريمه برقم 2102
(2) رواه مسلم في صحيحه وأبو داود والنسائي وابن ماجه
(3) أخرجه البخاري في كتاب اللباس ، باب الخضاب برقم 5899 ، ومسلم في كتاب اللباس والزينة ، باب في مخالفة اليهود في الصبغ برقم 2103 .

(29/42)

26 - مسألة في تحريم حلق اللحية
س : أضطر إلى حلق اللحية بعد الحج وقبل سفري إلى مصر حتى أستمر في العمل ، فما الحكم في ذلك ؟ وبماذا تنصحني ؟ جزاكم الله خيرا . (1)
ج : ليس لك حلق اللحية ، الواجب عليك إعفاؤها وتوفيرها ، يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « قصوا الشوارب وأرخوا اللحى ، خالفوا المشركين » (2) ، لا تحلقها من أجل قول فلان بأنك لن تتوظف حتى تحلقها ، الرزق عند الله { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) ، لا تحلقها وستجد عملا عند غيرهم ، اتق الله يجعل لك مخرجا .
__________
(1) من أسئلة حج 1418 هـ .
(2) سبق تخريجه .
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3

(29/43)

27 - حكم حلق اللحية
س : هل يجوز حلق العارضين ؟ وما حكم قص اللحية ؟ وهل حكم قصها كحكم حلقها ؟
ج : اللحية كرامة من الله للرجل ، وجعلها الله ميزة له عن النساء ، وجعلها ميزة له عن الكفرة والعصاة الذين يحلقون لحاهم ، فهي زينة للرجال ، وهي نور في الوجه ، وهي ميزة له عن النساء ، فلا يجوز له أن يتعرضها بحلق ولا قص ، فلا يحلقها ولا يقصها ولا يحلق العارضين مع الخدين ؛ لأن اللحية تشمل الشعر الذي ينبت على اللحيين والذقن ، فما نبت على الخدين والذقن فهو اللحية ، وهكذا الذي تحت الشفة السفلى داخل في اللحية ، فلا يجوز له قصها ولا حلقها ، بل يجب إكرامها وإعفاؤها وتوفرها ؛ لأن النبي صلى الله عليه وسلم أمر بإعفاء اللحى وقص الشوارب ، وقال : « خالفوا المشركين ، قصوا الشوارب وأعفوا اللحى » (1) ، وقال عليه الصلاة والسلام : « جزوا الشوارب
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين ، مسند أبي هريرة برقم 7092 .

(29/44)

وأرخوا اللحى ، خالفوا المجوس » (1) ، وفي لفظ : « وفروا اللحى » (2) ، و « أوفوا اللحى » (3) ، فعلى المسلم أن يوفرها ويعفيها ، ويحرم عليه قصها أو حلقها ، هذا هو الواجب على المسلم ، فلا ينبغي أن يرضى بأن يشابه أخته وبنته وعمته وأمه ، أو الكفرة أو العصاة ، بل ينبغي له أن يخدمها ويوفرها حتى يبقي على سمة الرجال ووجوه الرجال ، وحتى يتباعد عن مشابهة المجوس والمشركين الذين يحلقونها ويطيلون السبالات ، وهي الشوارب ، فالشارب يقص ويحفى ، واللحية تعفى وترخى ، هذا هو المشروع ، وهذا هو الواجب ، والله المستعان .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 260 .
(2) أخرجه البخاري في كتاب اللباس ، باب تقليم الأظفار برقم 5892 ، ومسلم في كتاب الطهارة ، باب خصال الفطرة برقم 259 .
(3) سبق تخريجه .

(29/45)

28 - حكم تقصير المرأة شعرها
س : هل يجوز للمرأة أن تقصر شعرها ؟ وما هو الدليل ؟ (1)
ج : إذا كان فيه طول فلا بأس أن تأخذ من أطرافه ؛ لأن
__________
(1) من أسئلة حج 1418 هـ .

(29/45)

أزواج الرسول صلى الله عليه وسلم أخذن من طوله لأجل الكلفة ، وإذا لم يكن فيه طول تركه أولى لأن هذا جمال لها .

(29/46)

29 - حكم وصل الشعر
س : إذا تساقط شعر امرأة بفعل علاجها من بعض الأمراض الخبيثة هل يجوز لها استخدام الشعر المستعار ؟ وهل ذلك من قاعدة " الضرورات تبيح المحظورات " ؟ جزاكم الله خيرا . (1)
ج : لا يجوز وصل الشعر ، ولا لبس الكبة من الشعرة ؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك لما في ذلك من التزوير والكذب ، والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة ، العدد 1688 في 6\1\ 1420 هـ .

(29/46)

30 - حكم قص الشعر للمرأة
س : ما حكم قص الشعر للمرأة حيث إن نساء هذا العصر يتجملن بذلك القص ، وإن لم يكن متزوجات ؟ وهل له

(29/46)

حدود ؟ وما حكم ( الفرقة ) المائلة ؟ نرجو التفصيل في هذه المسألة لكثرة اللغط فيها ؟ (1)
ج : لا يجوز للنساء قص شعرهن ؛ لأن الشعر جمال لهن ، ولأن قصه مثلة ، وقص بعضه قزع ، لكن إذا طال جدا وأخذن من أطرافه فلا بأس ؛ لما ثبت عن أزواج النبي صلى الله عليه وسلم أنهن أخذن من أطراف رءوسهن بعد وفاته عليه الصلاة السلام ، ولأنه إذا طال كثيرا قد يتعب المرأة ويشق عليها في غسله ومشطه ، وأما الفرقة المائلة فلا تجوز ؛ لأنه تشبه بالنساء المائلات المميلات ، والله الموفق .
__________
(1) أجاب عليه سماحته بتاريخ 22\ 8\ 1419 هـ .

(29/47)

31 - حكم وضع الحناء على اليدين والرجلين للرجل
س : هل هناك دليل يحرم وضع الكحل على العينين والحناء على اليدين والرجلين بالنسبة للرجل ؟ علما بأن وضعها ليس القصد منه التشبه بالنساء ، إنما هي عادة . (1)
ج : ليس للمؤمن أن يتشبه بالنساء لا في الحناء ولا في غيره ،
__________
(1) سؤال من برنامج ( نور على الدرب ) ، الشريط الرابع عشر .

(29/47)

ولو كان عادة فليس له أن يفعل ما يكون فيه متشبها فيه بالنساء ؛ لأن الرسول صلى الله عليه وسلم « لعن المتشبهين من الرجال بالنساء ، ولعن المتشبهات من النساء بالرجال » (1) .
أما الكحل فلا بأس ؛ لأنه مشروع للرجال والنساء على حد سواء ، فكونه يكحل عينيه فلا بأس ، والكحل طيب نافع ، « وكان النبي صلى الله عليه وسلم يكتحل » (2) ، فلا بأس بذلك .
__________
(1) صحيح البخاري اللباس (5885) ، سنن الترمذي الأدب (2784) ، سنن أبي داود الأدب (4930) ، سنن ابن ماجه النكاح (1904) ، مسند أحمد (1/365) ، سنن الدارمي الاستئذان (2649).
(2) سنن الترمذي الطب (2048) ، سنن ابن ماجه الطب (3499) ، مسند أحمد (1/354).

(29/48)

32 - حكم حلق شعر العانة والإبط
س : الأخت التي رمزت لاسمها بـ . ز . ل . ف . من المملكة العربية السعودية تقول في سؤالها : هل إزالة شعر العانة والإبطين مطلوبة شرعا ؟ وإذا كان كذلك فما هي الحكمة الإلهية من خلقه ؟ وما حكم استعمال بعض الكريمات لإزالته ؟
ج : حلق العانة وقص الشارب وتقليم الأظفار ونتف الآباط كل ذلك سنة ؛ لقول النبي صلى الله عليه وسلم : « الفطرة خمس : الختان والاستحداد وقص الشارب وقلم الأظفار ونتف الآباط » (1) متفق على صحته ، وقال أنس بن مالك رضي
__________
(1) أخرجه البخاري في كتاب اللباس ، باب قص الشارب برقم 5889 ، ومسلم في كتاب الطهارة ، باب خصال الفطرة برقم 257 .

(29/48)

الله عنه خادم رسول الله صلى الله عليه وسلم : « وقت لنا في قص الشارب وقلم الظفر ونتف الإبط وحلق العانة ألا نترك ذلك أكثر من أربعين ليلة » (1) أخرجه الإمام أحمد في مسنده . والمشروع لكل مسلم ومسلمة المبادرة إلى ما شرعه الله من قول أو عمل سواء عرف الحكمة أم لم يعرفها ، لأن الله سبحانه حكيم عليم لا يأمر بشيء ولا ينهى عن شيء إلا لحكمة بالغة ، أما عن استعمال بعض الكريمات لإزالة الشعر فلا حرج في ذلك ، لكن الحلق للعانة والنتف للإبط أفضل إذا تيسر ، فإن لم يتيسر ذلك فلا حرج في إزالة شعرهما بأي نوع يزيل ذلك من الأشياء المباحة ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 258 .

(29/49)

33 - حكم إطالة الأظافر
س : هل إطالة الأظافر محرمة ؟ وما حكم الصلاة بهذه الحالة ؟ (1)
ج : الأظافر يجوز بقاؤها مدة أربعين يوما ، وهكذا الشارب والإبط ، وهكذا العانة ؛ لما ثبت في الحديث عن أنس رضي الله عنه قال : « وقت لنا في قص الشارب وقلم الظفر ونتف الإبط وحلق العانة ، ألا يدع ذلك أكثر من أربعين ليلة » (2) ، وفي لفظ : " وقت لنا رسول الله صلى الله عليه وسلم " (3) ، فإذا بلغ ذلك أربعين يوما وجب عليه قص الشارب وقلم الظفر ونتف الإبط وحلق العانة للحديث المذكور .
__________
(1) من برنامج نور على الدرب ، الشريط الأول .
(2) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 258 .
(3) أخرجه الإمام أحمد في المسند ، باقي مسند المكثرين مسند أنس بن مالك رضي الله عنه برقم 11823 .

(29/50)

34 - الختان من آكد سنن الفطرة
س : كيف يكون ختان الأولاد ؟ نرجو توجيه الناس في هذا الموضوع . (1)
ج : الختان سنة مؤكدة ، وذهب بعض أهل العلم إلى وجوبه ، كما قال ابن عباس وجماعة من أهل العلم : واجب في حق الرجال ؛ لقول النبي صلى الله عليه وسلم : « الفطرة خمس - يعني السنة خمس - : الختان والاستحداد وقلم الأظافر وقص الشارب ونتف الإبط » (2) .
والختان من آكد السنن ، وهو قطع القلفة التي على رأس الذكر حتى تخرج الحشفة التي هي طرف الذكر وتبرز ، والقلفة معروفة يعرفها الختانون ، تقطع في حال الصغر أفضل ؛ لأنها في حال الصغر أسهل ، ولا يجوز تأخيرها إلى أن يبلغ ، بل يحب المبادرة في ذلك قبل أن يبلغ ، وكلما كان في حال الصغر وفي حال الرضاعة ، أو في أول الولادة في اليوم السابع أو بعده ، كلما كان أبكر كان أسهل .
__________
(1) من برنامج نور على الدرب ، الشريط الخامس عشر .
(2) أخرجه البخاري في كتاب اللباس ، باب قص الشارب برقم 5889 ، ومسلم في كتاب الطهارة ، باب خصال الفطرة برقم 257 .

(29/51)

وهو سنة مؤكدة ، وذهب بعض أهل العلم إلى وجوب ذلك في حق الرجال ، والختان سنة في حق النساء إذا تيسر من يحسن ذلك من الرجال أو النساء ، فيشرع لأهل الإسلام أن يحافظوا على ذلك للحديث المذكور .

(29/52)

35 - حكم المضمضة من آثار الطعام قبل الصلاة
س : الأخ ع . ص . ش من القنفذة يقول في سؤاله : يحين وقت صلاة الفريضة وأنا على وضوء ، ولكني قد أكلت شيئا وربما بقي من آثاره شيء في أسناني ، فهل يجب علي المضمضة لإزالته أم لا ؟ أفتوني مأجورين يا سماحة الشيخ . (1)
ج : المضمضة مستحبة من آثار الطعام ، ولا يضر بقاء شيء من ذلك في أسنانك بحكم الصلاة ، لكن إذا كان المأكول من لحم الإبل فلا بد من الوضوء قبل الصلاة ؛ لأن لحم الإبل ينقض الوضوء لقول النبي صلى الله عليه وسلم : « توضئوا من لحوم
__________
(1) سؤال موجه من المجلة العربية .

(29/52)

الإبل » (1) ، وقوله صلى الله عليه وسلم لما سأله بعض الصحابة قائلا : « أنتوضأ من لحوم الإبل ؟ قال : نعم ، فقال السائل : أنتوضأ من لحوم الغنم ؟ فقال : إن شئت » (2) أخرجه الإمام مسلم في صحيحه .
__________
(1) أخرجه ابن ماجه في سننه في كتاب الطهارة ، باب ما جاء في الوضوء من لحوم الإبل برقم 497 ، والإمام أحمد في أول مسند الكوفيين حديث أسيد بن حضير رضي الله عنه برقم 18617 .
(2) أخرجه مسلم في كتاب الحيض ، باب الوضوء من لحوم الإبل برقم 360 .

(29/53)

36 - حكم من صلى
أكثر من فرض بوضوء واحد
س : هل يجوز أن أصلي صلاتين بوضوء واحد ؟ (1)
ج : يجوز ، وأكثر من صلاة ، وقد صلى رسول الله صلى الله عليه وسلم بوضوء واحد عدة صلوات يوم الفتح .
__________
(1) نشر في مجلة البحوث ، العدد 46 ص 197 .

(29/53)


باب فرائض الوضوء - مجموع فتاوى ابن باز

باب فرائض الوضوء
37 - كيفية وضوء النبي صلى الله عليه وسلم
س : يعلم سماحتكم أن نية الوضوء للمسلم واجبة ، لذلك أريد أن أعرف كيف كان يتوضأ النبي صلى الله عليه وسلم ؟ وماذا يقول بعد الفراغ من الوضوء ؟ وهل يقول أثناء الوضوء شيئا ؟ (1)
ج : النبي صلى الله عليه وسلم توضأ مرة مرة ، ومرة مرتين ، وثلاثا ثلاثا ، فالوضوء شرط للصلاة ، قال الله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (2) الآية ، وقال النبي صلى الله عليه وسلم في الحديث الصحيح : " لا تقبل صلاة بغير طهور ولا صدقة من غلول" (3) ، وقال عليه الصلاة والسلام : " لا
__________
(1) من فتاوى الحج ، الشريط الرابع .
(2) سورة المائدة الآية 6
(3) أخرجه الإمام مسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 224 .

(29/55)

« تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (1) ، فالوضوء شرط للصلاة لا بد منه ، وكان النبي صلى الله عليه وسلم يتوضأ كالآتي : يغسل يديه ثلاث مرات أول ما يبدأ ، ويسمي الله عز وجل ، ثم يتمضمض ويستنشق ويستنثر ، ثم يغسل وجهه ، ثم يغسل ذراعيه مع المرفقين ، ثم يمسح رأسه مع الأذنين ، ثم يغسل رجليه مع الكعبين .
هذا هو وضوؤه عليه الصلاة والسلام ، يغسل كفيه أولا ثلاث مرات ، ثم يبدأ فيتمضمض ويستنشق ويستنثر ، ثم يغسل وجهه ، ثم يغسل ذراعيه مع المرفقين ، ثم يمسح رأسه مع الأذنين ، ثم يغسل رجليه مع الكعبين ، مرة مرة هذا مجزئ ، وربما غسل مرتين مرتين ، يغسل وجهه مرتين ، يتمضمض مرتين ، ويستنشق مرتين ، ويغسل وجهه مرتين ، وذراعيه مرتين ، ويمسح رأسه مرة واحدة ، الرأس يمسح مرة واحدة دائما ، ويغسل رجليه مرتين مع الكعبين ، والغالب أنه يغسل ثلاثا ثلاثا ، هذا هو الغالب وهو الأفضل ، يتمضمض ويستنشق ويستنثر ثلاث مرات بثلاث غرفات ، ثم يغسل وجهه ثلاثا ، يعني ثلاث مرات ، ثم يغسل ذراعيه مع الكعبين ثلاث مرات ، كل يد ثلاث مرات ، ثم يمسح رأسه مع الأذنين مرة واحدة ، ثم يغسل رجليه مع الكعبين ثلاثا ثلاثا .
هذا هو الوضوء الكامل ، وهذا هو
__________
(1) أخرجه البخاري في كتاب الوضوء باب لا تقبل صلاة بغير طهور برقم 135 ، ومسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 225 .

(29/56)

الغالب على فعله عليه الصلاة والسلام ، وإن توضأ الإنسان مرة مرة ، أو مرتين مرتين ، أو ثلاثا ثلاثا ، في بعض الأعضاء ، أو مرتين في بعض الأعضاء ، أو مرة في بعض الأعضاء ، أجزأ هذا كله والحمد لله ، وإذا فرغ يقول : أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين ، هذا سنة بعد الوضوء ، وفي الحديث : « ما من أحد يتوضأ فيسبغ الوضوء ، ثم يقول : أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء » (1) ، وهذا فيه فضل عظيم ، أما الدعاء أثناء الوضوء فليس فيه شيء أثناء الوضوء مأثور ، بل عليه أن يبدأ بالتسمية ويختم بالشهادة ، أما عند غسل الوجه أو اليدين فليس فيه شيء ، وكل ما قيل فإنما هي أحاديث موضوعة غير صحيحة .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب الذكر المستحب عقب الوضوء برقم 234 ، وأحمد مسند الشاميين ، حديث عقبة بن عامر الحهني عن النبي صلى الله عليه وسلم برقم 16863 .

(29/57)

38 - الاستنجاء ليس من فرائض الوضوء
س : هل مطلوب من المسلم إذا أراد أداء الصلاة أن يغسل وجهه ويديه ، وأن يمسح على رأسه وأذنيه ، وأن يغسل الرجلين إلى الكعبين فقط دون أن يقوم بالاستنجاء ؟ (1)
ج : الوضوء الشرعي الوارد في القرآن الكريم والأحاديث عن رسول الله صلى الله عليه وسلم هو : أن يتمضمض ويستنشق ، ويغسل وجهه ويديه مع المرفقين ، ويمسح رأسه وأذنيه ، ويغسل رجليه مع الكعبين ، هذا هو الوضوء الشرعي المذكور في قوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (2) الآية (3) .
والمقصود أن الواجب على المؤمن إذا كان على غير طهارة من ريح أو بول أو غير ذلك أن يتوضأ الوضوء الشرعي ، وهو المذكور في قوله سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ } (4) .
__________
(1) من برنامج نور على الدرب ، الشريط الخامس عشر .
(2) سورة المائدة الآية 6
(3) سورة المائدة ، الآية 6 .
(4) سورة المائدة الآية 6

(29/58)

لكن إن كان الحدث بولا أو غائطا فليستنج ، أي : يغسل الدبر عن أثر الغائط ويغسل ذكره عن أثر البول ، ثم يتوضأ الوضوء الشرعي ، يعني يغسل كفيه ثلاث مرات ، ويتمضمض ويستنشق ، ويغسل وجهه ، ويغسل اليدين مع المرفقين ، ويمسح رأسه مع الأذنين ، ويغسل رجليه مع الكعبين ، هذا الوضوء الشرعي والواجب مرة واحدة ، فإن كرر ثلاثا فهو أفضل ، يغسل وجهه ثلاثا ، ويتمضمض ويستنشق ثلاثا ، ويغسل يديه ثلاثا مع المرفقين ، ويمسح رأسه مرة واحدة وأذنيه ، أي : أن المسح يكون مرة واحدة فقط ، إذا المرة في الغسل كافية ، والمرتان كافيتان ، لكن الكمال والأفضل ثلاثا ثلاثا ، إلا الرأس فإنه يمسحه واحدة مع الأذنين ، وهذا كله بعد الاستنجاء إذا كان هناك بول أو غائط ، أما إن كان الحدث ريحا فهذا لا يحتاج إلى استنجاء ، بل يبدأ بغسل كفيه ثلاثا ، ثم المضمضة والاستنشاق .
وهكذا لو كان الحدث نوما أو مسا للفرج أو أكلا للحم الإبل ، كل هذه الأحداث لا تحتاج إلى استنجاء ، وإنما يبدأ بالمضمضة والاستنشاق .

(29/59)

39 - حكم من صلى
بالناس وهو على غير طهارة
س : إذا صليت خلف إمام وأثناء الصلاة لاحظت أن في إحدى رجليه بقعة لم يغسلها الماء ، فنبهته بعد الصلاة فلم يبال ، فأعدت الصلاة ، فما حكم ما فعلت ؟
ج : إذا صلى الإمام بالناس ثم بان أنه محدث ، أو أن طهارته غير صحيحة ، فصلاة المأمومين صحيحة ، وعليه هو الإعادة إذا علم أنه محدث ، أو أن طهارته بها خلل يبطلها ، عليه أن يعيد ، وليس على الجماعة الإعادة ، وصلاتهم صحيحة ، والواجب عليه أن يعيد .
سؤال من مقدم البرنامج :
وإذا أعاد المأموم اعتقادا منه أن فعله صحيح ؟
ج : لا حرج عليه ، هذا اجتهاد منه ، لكن ينبغي أن يعلم الحكم الشرعي ، وأنه لا إعادة عليه ، ومن أعاد يظن أن عليه إعادة فهو مأجور إن شاء الله ، وهي زيادة .

(29/60)

40 - وجوب تعميم أعضاء الوضوء بالماء
س : أنا طالبة في المدرسة وعندما أريد أن أتوضأ لا يرتفع ثوبي إلى ما فوق المرفق ؛ نظرا لضيق الكم ، فهل لها أن تمسح ؟
ج : ليس لها ذلك ، وليس لها لبس الضيق ، بل هذا لا يجوز ، بل عليها أن تلبس لباسا يمكن حسره عن مرفقها حتى تغسل المرفق ، المرفق من الذراع لا بد أن تغسل ذراعها مع المرفق ، والواجب عليها ترك هذا الضيق ، وأن تلبس لباسا تستطع معه غسل مرفقيها .

(29/61)

41 - كيفية وضوء من كان يسبح في البحر
س : الأخ إ . أ . ص من الزلفي في المملكة العربية السعودية يقول في سؤاله : إذا أردت الاستحمام للتنظيف والوضوء فهل أتوضأ قبل الاستحمام أم بعده أم أثناءه ؟ وإذا كنت أسبح في البحر فهل يجوز أن أتوضأ وأنا داخل الماء ؟ أفتونا جزاكم الله خيرا .
ج : لا حرج عليك أن تتوضأ قبل الاستحمام أو بعده ، لكن إذا كان الاستحمام عن الجنابة فالسنة أن تبدأ بالوضوء تأسيا بالنبي

(29/61)

صلى الله عليه وسلم ، أما إذا كنت في البحر تسبح فلا حرج عليك أن تتوضأ وأنت في البحر ، مع مراعاة الترتيب والموالاة ، تبدأ بوجهك ، ثم يديك اليمنى ثم اليسرى ، ثم تمسح رأسك وأذنيك ، ثم تحرك رجليك بنية الوضوء اليمنى ثم اليسرى ، وفق الله الجميع .

(29/62)

42 - مسألة في الوضوء
س : الأخ ب . س . ق من سوريا يقول في سؤاله : أنا أقتدي بالإمام الشافعي ، فهل يصح لي أن أتبع الإمام أبا حنيفة في الوضوء ، أي : أطبق الوضوء على المذهبين الشافعي وأبي حنيفة ؟ نرجو سرعة الفتوى . (1)
ج : عليك أن تسأل أهل العلم عن صفة وضوء النبي صلى الله عليه وسلم وتعمل بذلك لقول الله عز وجل : { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } (2) ، وقوله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (3) ، وإذا كنت من طلبة العلم فراجع كتب
__________
(1) السؤال من المجلة العربية .
(2) سورة النساء الآية 59
(3) سورة الأحزاب الآية 21

(29/62)

الحديث كالمنتقى أو بلوغ المرام أو عمدة الحديث ، حتى تعرف سنة النبي صلى الله عليه وسلم ، وتعمل بها في الصلاة والوضوء وغير ذلك ، وإذا أشكل عليك الأمر فاسأل أهل العلم الذين تعرفهم بالعلم والفضل وتحري الحق في بلدك أو غيرها عما أشكل عليك ؛ لقول الله عز وجل : { فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ } (1) ، وفقني الله وإياك للعلم النافع والعمل به ، فهو سبحانه ولي التوفيق .
__________
(1) سورة النحل الآية 43

(29/63)

43 - حكم مسح الشعر في الوضوء بعد دهنه
س : هل زيت الشعر يمنع صحة الوضوء ؟
ج : دهن الشعر بالزيت أو غيره من أنواع الأدهان لا يمنع مسحه في الوضوء ، ولا غسله من الجنابة والحيض والنفاس ؛ لما ثبت « عن أم سلمة رضي الله عنها أنها قالت : " يا رسول الله إني أشد شعر رأسي أفأنقضه لغسل الجنابة والحيض ؟ فقال : إنما يكفيك أن تحثي على رأسك ثلاث حثيات ، ثم تفيضين عليك الماء ، فتطهرين » (1) أخرجه مسلم في صحيحه ، ولأدلة أخرى في ذلك .
__________
(1) أخرجه مسلم في كتاب الحيض ، باب حكم ضفائر المغتسلة برقم 330 .

(29/63)

44 - حكم قراءة القرآن بدون وضوء
س : هل يجوز قراءة القرآن بدون وضوء ؟ ومن هم المطهرون ؟ (1)
ج : تجوز قراءة القرآن بدون وضوء إذا كان لا يمس المصحف ، بل يقرأ عن ظهر قلب ، أما مس المصحف فلا يجوز إلا على طهارة ، والمطهرون المذكورون في قوله تعالى : { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (2) هم : المتطهرون من الحدث الأكبر والأصغر في قول بعض العلماء ، والصحيح أن المراد بهم الملائكة ، وأما الجنب فلا يقرأ شيئا من القرآن لا حفظا ولا من المصحف ؛ لما ثبت عن علي رضي الله عنه أنه قال : « كان النبي صلى الله عليه وسلم لا يحجزه شيء عن القرآن سوى الجنابة » (3) .
__________
(1) نشر في مجلة الدعوة ، العدد 1690 في 20\1\ 1420 هـ .
(2) سورة الواقعة الآية 79
(3) أخرجه ابن ماجه في كتاب الطهارة وسننها ، باب ما جاء في قراءة القرآن على غير طهارة برقم 594 .

(29/64)

س : هل المدرس الذي يدرس تلاميذه القرآن من المصحف الشريف يجب عليه أن يكون طاهرا أم لا يشترط طهارته ؟ (1)
ج : المدرس وغيره في هذا الباب سواء ، ليس له أن يمس المصحف وهو على غير طهارة عند جمهور أهل العلم ، ومنهم الأئمة الأربعة رحمة الله عليهم ، لقول النبي صلى الله عليه وسلم في حديث عمرو بن حزم : « لا يمس القرآن إلا طاهر » (2) ، وهو حديث جيد الإسناد ، ورواه أبو داود وغيره متصلا ومرسلا ، وله طرق تدل على صحته واتصاله ، وبذلك أفتى أصحاب النبي صلى الله عليه وسلم ورضي الله عنهم .
__________
(1) نشر في مجلة الدعوة ، العدد 1661 في 11 جمادى الآخرة 1419 هـ .
(2) أخرجه مالك في الموطأ كتاب النداء للصلاة ، باب الأمر بالوضوء لمن مس القرآن برقم 468 .

(29/65)

45 - حكم قراءة الأطفال
للقرآن في المصحف بدون طهارة
س : عندنا مدرسة أطفال يحفظون القرآن ولا يمكنهم الالتزام بالطهارة دائما ، هل يلزم الأطفال الوضوء لمس المصحف ؟
ج : يلزم وليهم أن يأمرهم بذلك ، وهكذا الأستاذ الذي يعلمهم إذا كانوا أبناء سبع سنين فأكثر ؛ لأن المصحف لا يجوز أن يمسه إلا طاهر للأدلة الشرعية الواردة في ذلك ، أما من دون السبع فلا يمكن من مس المصحف ولو توضأ ؛ لأنه لا وضوء له لعدم تمييزه .

(29/66)


باب المسح على الخفين - مجموع فتاوى ابن باز

باب المسح على الخفين
46 - بيان مدة المسح على الجوربين
س : ما هي كيفية المسح على الجورب ؟ مثلا أتوضأ لصلاة الفجر ثم ألبس الجورب وأمسح عليه عند الوضوء لصلاة الظهر في المدرسة حيث إني أعمل معلمة ، وعند عودتي للمنزل أخلعه ، وأتوضأ بعد ذلك الوضوء العادي ، فهل هذا جائز ؟ (1)
ج : لا بأس في ذلك ولا حرج من لبس الجوربين أو الخفين ، إن شاء المسلم أبقاها يوما وليلة إذا كان مقيما غير مسافر ، وإن شاء خلعها متى شاء ولو لم يصل فيها إلا مرة واحدة ، لكن له رخصة أن يبقى عليه الجوربان أو الخفان أربعا وعشرين ساعة بعد الحدث إذا كان لبسهما على طهارة ، وأن يمسح عليهما ، والمسافر له ثلاثة أيام يعني اثنتين وسبعن ساعة بعد الحدث ، فالحاصل أنه لا بأس أن يمسح عليها وقتا أو وقتين ثم يخلعها .
__________
(1) من برنامج نور على الدرب ، الشريط الرابع عشر .

(29/67)

47 - شروط المسح على الجوربين
س : ما هي الشروط التي يجب على المسلم مراعاتها عند المسح على الجوربين ؟ (1)
ج : 1 - لا بد من طهارة : فيلبسها على طهارة كما قال النبي صلى الله عليه وسلم لما أراد المغيرة أن ينزع خفيه ، قال : « دعهما فإني أدخلتهما طاهرتين » (2) ، فإذا أراد أن يمسح فليلبسهما على طهارة رجلا كان أو امرأة ، مسافرا كان أو مقيما .
2 - لا بد من أن يكونا ساترين صفيقين ، ويمسح مع الخروق اليسيرة على الصحيح .
3 - أن يكون المسح لمدة معينة هي يوم وليلة للمقيم ، وثلاثة أيام بلياليها للمسافر ، ولا يمسح أكثر من ذلك .
إذا توافرت هذه الشروط فإن المؤمن يمسح على خفيه وجوربيه ، والمرأة كذلك .
__________
(1) من برنامج نور على الدرب ، الشريط الرابع عشر .
(2) أخرجه البخاري في كتاب اللباس ، باب لبس جبة الصوف في الغزو برقم 5799 ، ومسلم في كتاب الطهارة ، باب المسح على الخفين برقم 274 .

(29/68)

48 - حكم المسح على الجورب والنعل
س : لاحظت أن بعض المسلمين يمسح على خفيه وعليه جوربان ، فإذا أراد أن يدخل المسجد خلع الحذاء وهو يعتقد أن المسح بتلك الصورة صحيح ، هل هو صحيح أم لا ؟ (1)
ج : هذا فيه تفصيل : فإن كان المسح على الجورب والنعل إذا كان لبس على طهارة ، فإذا مسح على النعل مع الجورب وخلع النعل فإنه يخلع الجورب ، ويبطل الوضوء ، إذا كان قد مسح عليهما جميعا فيبطل الوضوء بخلع أحدهما ، أما إذا خص المسح بالجورب ثم لبس الحذاء فإنه لا يبطل الوضوء بذلك ؛ لأن الحكم حينئذ للجورب ، أما إذا مسح عليهما جميعا فالحكم يتعلق بهما جميعا ، فإذا خلع الواحد خلع الآخر وبطل وضوؤه .
ومما ينبغي التنبه عليه أن المسح على ظاهر القدم فقط ، ولا يحتاج إلى العقب ولا أسفل الخف ، فمتى مسح على ظاهر قدميه كفى ، ولأن النبي صلى الله عليه وسلم كان يمسح على ظاهر
__________
(1) من برنامج نور على الدرب ، الشريط الرابع عشر .

(29/69)

الخفين فقط ، ولا يجب مسح العقب ولا مسح الأسفل ، وإنما السنة مسح الظاهر فقط ؛ لما ثبت عن علي رضي الله عنه أنه قال : « لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه ، وقد رأيت النبي صلى الله عليه وسلم يمسح على ظاهر خفيه » (1) .
وأما مسألة الجبيرة كأن يكون على الإنسان جبيرة على قدمه أو على ذراعه أو في وجهه جرح ، فإنه يمسح عليها ، وليس لها وقت معين ، ما دامت موجودة يمسح ولو طالت المدة حتى يشفى ما تحتها ثم يزيلها ، وليس لهذا حد محدود إلا العافية ، ويمسح على الجبيرة كلها ، ولو كانت وضعت على غير طهارة كما لو جرح مثلا في يده أو في رجله وهو على غير وضوء ، ثم وضع الطبيب عليه الجبيرة ، فإنه يمسح مطلقا على الراجح ، ولو كان وضعها حين وضعها على غير وضوء .
وهكذا في غسل الجنابة ، فإذا كان في ظهره أو في جنبه " لزقة " أو جبيرة فإنه يمر عليها الماء ويكفي ، ولا حاجة إلى أن يزيلها ، بل متى مر عليها الماء كفى حتى يعافيه الله ، وليس عليه تيمم ، بل يكفيه مرور الماء عليها .
__________
(1) سنن أبي داود الطهارة (162) ، مسند أحمد (1/124) ، سنن الدارمي الطهارة (715).

(29/70)

49 - مسألة في المسح على الجورب والنعل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير مدرسة تحفيظ القرآن الكريم الابتدائية بجدة سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فقد اطلعت على استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 752 وتاريخ 24\2\1407 هـ المتضمن استشكالك بعض فقرات وردت في كتابي مقرر الفقه للصف الخامس والسادس الابتدائي .
وأفيدك بأنه يجوز المسح على الجزم مع ما ظهر من الجوارب ، ويكون الحكم لهما جميعا ، فمتى خلع الجزمة بعد الحدث وجب خلع الجورب وإعادة الوضوء للصلاة ونحوها ، وإن مسح على الجورب دون الجزمة كفى ذلك إذا كانت الجوارب ساترة لمحل الفرض ، ولا يضره خلع الجزمة في حال الصلاة أو غيرها ، وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(29/71)

50 - مسألة في المسح على الجورب
س : يقول السائل : ما كيفية المسح على الجوارب ؟ (1)
ج : المسح على الجوارب مثل المسح على الخفين ، الخفان من الجلد ، والجوارب من القطن ونحوه ، فيمسح على ظاهرهما ، يضع اليمنى على القدم اليمنى ، ويده اليسرى على القدم اليسرى ، فيمسح عليها ، إذا مسح رأسه وأذنيه فإنه يمسح على الجوربين والخفين ، يضع يده اليمنى على ظاهر قدمه اليمنى فيمسح على قدمه اليمنى ، ويضع يده اليسرى على قدمه اليسرى فيمسح على ظاهرها ، ويكفي .
__________
(1) من برنامج نور على الدرب .

(29/72)

51 - مسألة في المسح على الشراب والكندرة
س : عن كيفية المسح على الشراب والكندرة ، وهل يصلي به صلاتين أم لا كالتيمم ؟ (1)
ج : يمسح على الشراب إذا كان ساترا لمحل الغسل كما
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .

(29/72)

يمسح على الخف ، والفرق بينهما أن الخف من الجلد ، وأما الشراب فيكون من القطن ، ويكون من الصوف ، ويكون من غيرهما ، والحكم في المسح عليهما واحد في أصح أقوال العلماء ، وقد ثبت في السنن عن النبي صلى الله عليه وسلم أنه مسح على الجوربين والنعلين ، والجوربان هما الشراب ، وثبت ذلك عن جماعة من أصحاب رسول الله عليه الصلاة والسلام أنهم مسحوا على الجوربين ، وإذا مضت المدة وهي يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر وجب الخلع على من يجد الماء حتى يتوضأ ويغسل قدميه ، ثم إذا أحب لبسهما بعد ذلك ومسح مثل المدة السالفة وهكذا .
أما الكندرة فهي كالنعل إذا كانت لا تستر القدم مع الكعبين ، فإن مسح عليهما مع الشراب صار الحكم لهما ، ومتى خلع أحدهما خلع الآخر ، وإن اقتصر على مسح الشراب كفاه ذلك ، وجاز له خلع الكندرة متى يشاء ، والطهارة باقية بحالها ؛ لأن حكم المسح قد تعلق بالشراب ، ومما تقدم يتضح أنه يجوز أن يصلي المسلم بالمسح على الشراب صلوات كثيرة في المدة التي منحه الشارع إياها ، وهي يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر ، ابتداء من أول مسح وقع بعد الحدث الذي يعقب اللبس .
أما التيمم ففيه خلاف مشهور ،

(29/73)

والصحيح من أقوال العلماء أنه يرفع الحدث كالطهارة بالماء ، ويصلي به صلوات كثيرة كما يصلي بالماء ما لم يحدث أو يجد الماء ؛ لقول الله سبحانه : { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ } (1) .
فبين سبحانه في هذه الآية أنه شرع لعباده التيمم عند عدم الماء ليرفع عنهم الحرج بذلك ، وليطهرهم به ، فدل ذلك على أنه مطهر كالماء ، وفي الآية المذكورة دلالة على أن الفاقد للماء يكفيه التيمم ، سواء كان حدثه أصغر وهو ما يوجب الوضوء ، أو كان أكبر وهو ما يوجب الغسل ، وعلى أن كيفية التيمم عنهما واحدة ، وهي : مسح الوجه والكفين من الصعيد ، ووجه الدلالة أن قوله سبحانه وتعالى : { أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ } (2) يشير به إلى الحدث الأصغر ، وقوله : { أَوْ لَامَسْتُمُ النِّسَاءَ } (3) يشير به
__________
(1) سورة المائدة الآية 6
(2) سورة النساء الآية 43
(3) سورة النساء الآية 43

(29/74)

إلى الحدث الأكبر ؛ لأن الملامسة كناية عن الجماع في أصح قولي العلماء ، كما قاله ابن عباس رضي الله عنهما وجماعة من علماء التفسير .
وأما من فسر ذلك بمس اليد واحتج به على أن مس المرأة ينقض الوضوء فقوله ضعيف لأدلة كثيرة ليس هذا موضع ذكرها ؛ لأن المقصود هنا الإيجاز والاختصار والإشارة إلى أصح الأقوال في الصحيحين عن جابر رضي الله عنه قال : « قال رسول الله صلى الله عليه وسلم : " أعطيت خمسا لم يعطهن أحد قبلي : نصرت بالرعب مسيرة شهر ، وجعلت لي الأرض مسجدا وطهورا ، فأيما رجل من أمتي أدركته الصلاة فليصل ، وأحلت لي الغنائم ولم تحل لأحد قبلي ، وأعطيت الشفاعة ، وكان النبط يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (1) ، ففي هذا الحديث العظيم الدلالة على أن التيمم يرفع الحدث ويطهر كالماء ، والأحاديث في هذا المعنى كثيرة .
__________
(1) أخرجه البخاري في كتاب التيمم ، باب قول الله تعالى : ( فلم تجدوا ماء فتيمموا ) برقم 335 ، ومسلم في كتاب المساجد ومواضع الصلاة برقم 521 .

(29/75)

52 - حكم المسح على الشراب المثقوب
س : ما حكم المسح على الشراب المثقوب ؟ (1)
ج : الثقب يختلف ، إذا كان الثقب يسيرا يعد يسيرا عرفا ، فالصواب أنه إن شاء الله لا يؤثر الثقب اليسير ؛ لأن هذا قد يبتلى به الناس ولا سيما الفقراء ، أما إذا كان شقا واسعا فينبغي له ألا يمسح ، إما أن يخيطه ، وإما أن يرقع الثقب ، وإما أن يبدله ، أما الشيء اليسير الذي لا أهمية له بل يعتبر خرقا يسيرا فهذا يعفى عنه إن شاء الله .
__________
(1) من أسئلة حج عام 1406 هـ .

(29/76)

53 - مسألة في المسح على الجورب
س : تبرد قدماي وتصبح في برودة الثلج وتتورم ، ويسبب لي ذلك ألما شديدا خاصة في الليل ، فذهبت إلى الطبيب ونصحني بلبس جوارب عليها حتى تصبح دافئة ،

(29/76)

ولذلك أضطر إلى لبس أكثر من جورب في وقت واحد ، وسؤالي عن المسح كيف يكون ؟ جزاكم الله خيرا . (1)
ج : تلبس الجورب أو الجوربين عليهما للدفء ، وتمسح عليهما إذا لبستها على طهارة كل يوم وليلة ، فإذا مضى اليوم والليلة تخلع ثم تتوضأ ثم تلبسهما مرة أخرى ، وهكذا كل ما مر يوم وليلة تخلعها وتتوضأ .
__________
(1) من برنامج نور على الدرب ، الشريط الأول .

(29/77)


باب نواقض الوضوء - مجموع فتاوى ابن باز

باب نواقض الوضوء
54 - حكم وضوء صاحب الحدث الدائم
س : أعاني من خروج ريح دائمة ، والسؤال هو : هل يجوز لي الصلاة والطواف بوضوء واحد ؟ وهل يجوز لي أداء صلاة التراويح بوضوء صلاة العشاء ؟ جزاكم الله خيرا . (1)
ج : صاحب الحدث الدائم كالسلس والريح الدائمة ونحوهما يلزمه أن يتوضأ لكل صلاة بعد دخول الوقت ، ثم يصلي بذلك الوضوء ويطوف به في جميع الوقت ؛ لقول النبي صلى الله عليه وسلم للمستحاضة : « وتوضئي وقت كل صلاة » (2) ، وإذا توضأ بعد دخول الوقت للطواف صلى بذلك الوضوء الفريضة والتراويح ، وإن توضأ للصلاة بعد الوقت جاز له أن يطوف بذلك الوضوء ما دام في الوقت للحديث المذكور ، والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة رقم 1578 في 21\9\1417 هـ .
(2) سبق تخريجه .

(29/79)

55 - حكم نقض الوضوء
بأكل شحم وكرش الجزور
س : لحم الجزور ناقض للوضوء ، ولكن بعض أهل العلم يقول : ليس كله ناقضا ، بل ينقض السنام وزور البعير ورجلاه فقط ، فما هو الدليل ؟ (1)
ج : قد دلت الأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم على أن لحم الإبل ينقض الوضوء ، أما ما لا يسمى لحما كالشحم والكرش فهذا في نقض الوضوء به نظر .
__________
(1) نشر في مجلة الدعوة ، العدد 1662 في 18\ 6\ 1419 هـ .

(29/80)

56 - حكم إزالة طلاء المناكير عند الوضوء
س : هل في استعمال المرأة للمناكير التي تطلى بها الأظافر إثم ؟ وماذا تعمل عند الوضوء ؟ (1)
ج : لا نعلم شيئا في هذا ، لكن تركه أولى لعدم الحاجة إليه ، ولأنه يحول دون وصول الماء إلى البشرة عند الوضوء ،
__________
(1) من أسئلة المجلة العربية .

(29/80)

الحاصل : أن تركه أولى ، والاكتفاء بالحناء والذي عليه الأوائل أولى ، فإن استعملته فالواجب أن تزيليه عند الوضوء ؛ لأنه كما قلنا يحول دون وصول الماء إلى البشرة ، والله ولي التوفيق .

(29/81)

57 - حكم وضع المناكير لمدة خمسة فروض
س : ما حكم وضع المناكير لمدة خمسة فروض ثم مسحه ؟ هل يجوز ذلك ؟ (1)
ج : لا أصل لهذا ، وليس مثل المسح على الخفين حتى يوضع خمسة فروض ، هذا التحديد للخفين التي يجوز المسح عليهما ، أما المناكير فلا ينبغي وضعها ، وإذا وضعت فلتغسل وتزال عند الوضوء ، ويكفي عنها الحناء ، فالحناء كافية ، لكن هذا إنما دخل على الناس ليتشبهن بغير المسلمين وللاقتداء بالكافرين ، فالمناكير على اسمها مناكير لا حاجة إليها ، فإذا وضعت على الأظفار تزال عند الوضوء ، فلا يتوضأ عليها ؛ لأنها تمنع وصول الماء إلى البشرة إلى الظفر ، فإن لها جسما ، فيزال عند الوضوء .
__________
(1) من أسئلة حج 1407 هـ .

(29/81)

58 - حكم وضوء وصلاة من به السلس
س : حيث إن لي والدة كبيرة في السن ومقعدة ولا تتحكم في الخارج من السبيلين ، ونضطر إلى استعمال الحفائظ لها ، وتدخل أوقات الصلاة فتصلي وهي أحيانا غير طاهرة من أثر الخارج منها الذي لا تستطيع أن تتحكم فيه ولو لنصف ساعة ، فأرجو عرض سؤالي على سماحة الشيخ عبد العزيز بن باز .
ما هو حكم صلاتها على هذه الحالة ؟ وما الحكم إذا لم تستطع الصوم ؟ حيث إنها مصابة بداء السكر ، ولا تستغني عن الأكل كل 6 ساعات ولا الشرب كذلك . (1)
ج : عليها أن تستنجي وتتوضأ لكل صلاة وتتحفظ لكل وقت بشيء طاهر ؛ لقول النبي صلى الله عليه وسلم للمستحاضة : « توضئي لوقت كل صلاة » (2) ، ومثلها صاحب السلس من الرجال والنساء ، وهو استمرار البول في وقت الصلاة وغيره ، وأما الصوم فلا يلزمها أن تصوم إذا كانت عاجزة ولا تستطيع الصوم ، وعليها القضاء بعد الشفاء لقول الله تعالى :
__________
(1) من أسئلة المجلة العربية .
(2) سبق تخريجه .

(29/82)

{ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } (1) إلا أن يكون مرضها دائما لا يرجى برؤه حسب تقرير المختص من الأطباء ، فإنها تطعم عن كل يوم مسكينا ، ولا يلزمها الصوم كالشيخ الكبير والعجوز الكبيرة العاجزين عن الصوم ، ويجوز جمع الكفارة وإخراجها في أول الشهر أو آخره إلى فقير واحد أو أكثر ، ومقدار الكفارة نصف صاع من قوت البلد عن كل يوم ، ومقداره 1.5 كيلو ونصف تقريبا ، والله ولي التوفيق .
__________
(1) سورة البقرة الآية 185

(29/83)

59 - حكم انتقاض الوضوء بالنوم
س : ما حكم اللواتي يفقن من نوم عميق بالمسجد ويبدأن الصلاة دون تجديد للوضوء ؟ (1)
ج : من نام نوما مستغرقا بطل وضوؤه سواء كان رجلا أو امرأة ، ولا تصح منه الصلاة إلا بوضوء ، ولا الطواف إلا بوضوء ؛ « لقول صفوان بن عسال رضي الله عنه بأن الرسول علمهم إذا كانوا
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28\12\1418 هـ .

(29/83)

سفرا أن لا يخلعوا خفافهم ثلاثة أيام إلا من جنابة ، ولكن من غائط وبول ونوم » (1) ، جعل النوم كالبول والغائط ، فإذا استغرق في النوم فإنه يتوضأ ، أما إذا كان نوما يسيرا فلا ينقض الوضوء مثل كونه ينعس ويشعر بمن حوله .
__________
(1) أخرجه الترمذي في كتاب الطهارة ، باب المسح على الخفين للمسافر والمقيم برقم 96 ، والنسائي في كتاب الطهارة ، باب التوقيت في المسح على الخفين للمسافر برقم 127 .

(29/84)

60 - حكم من شك
في طهارته للصلوات الفائتة
س : إنه كان مرة يتوضأ فلفت نظره أحد الناس إلى لمعة قدمه ، وفي مرة أخرى لفت نظره إلى لمعة مشابهة ، مما أوجب لديه الشك أنه لا يحسن الوضوء قبل ذلك ، ويسأل عن حالته السابقة التي يشك في صحة وضوئه فيها وكذلك غسله من الجنابة ، هل يعيد صلواته أم ماذا يفعل ؟ (1)
ج : كون السائل لفت نظره مرة أو مرتين إلى لمعة في
__________
(1) نشر في مجلة الدعوة ، العدد 747 .

(29/84)

قدمه لم يصلها الماء حينما توضأ لا يعني الحكم على طهاراته الأخرى أنها غير صحيحة ؛ لأن الأصل إن شاء الله أنه توضأ وضوءا صحيحا ، ولا ينتقض الأصل بالشكوك ، وكذا الأمر بالنسبة إلى غسله من الجنابة الأصل سلامته ، ولا إعادة عليه لما مضى من صلواته .

(29/85)

61 - حكم من لمس امرأة بعد وضوئه
س : هل لمس المرأة ينقض الوضوء ؟
ج : الصواب أن مسها لا ينقض الوضوء ما لم يخرج شيء بسبب ذلك من المذي أو المني ، فإن خرج مني فعليك الغسل ، أما إن خرج مذي فعليك غسل الذكر والخصيتن مع الوضوء الشرعي ، أما إن كان المس لفرجها أو فرجك بغير حائل فإنه ينتقض الوضوء بذلك ؛ لأن مس الفرج من الرجل والمرأة ينقض الوضوء ، وفق الله الجميع .

(29/85)

62 - مسألة في لمس المرأة بعد الوضوء
س : رجل كان يطوف طواف الإفاضة في زحام شديد ، ولامس جسم امرأة أجنبية عنه ، هل يبطل طوافه ويبدأه من جديد قياسا على الوضوء أم لا ؟ (1)
ج : لمس الإنسان جسم المرأة حال طوافه أو حال الزحمة في أي مكان لا يضر طوافه ولا يضر وضوؤه في أصح قولي العلماء ، وقد تنازع الناس في لمس المرأة هل ينقض الوضوء على أقوال : قيل : لا ينقض مطلقا ، وقيل : ينقض مطلقا ، وقيل : ينقض إن كان مع الشهوة ، والأرجح من هذه الأقوال والصواب منها أنه لا ينقض الوضوء مطلقا ، وأن الرجل إذا مس المرأة أو قبلها لا ينقض وضوؤه في أصح الأقوال ؛ لأن « الرسول صلى الله عليه وسلم قبل بعض نسائه ثم صلى ولم يتوضأ » (2) ، ولأن الأصل سلامة الوضوء وسلامة الطهارة .
فلا يجوز القول بأنها منتقضة بشيء إلا بحجة قائمة تدل على نقض الوضوء بلمس المرأة مطلقا ، أما قوله تعالى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (3) فالصواب
__________
(1) نشر في كتاب فتاوى تتعلق بالحج والعمرة والزيارة ص 25 .
(2) سنن الترمذي الطهارة (86) ، سنن النسائي الطهارة (170) ، سنن أبي داود الطهارة (178) ، سنن ابن ماجه الطهارة وسننها (502) ، مسند أحمد (6/210).
(3) سورة المائدة الآية 6

(29/86)

في تفسيرها أن المراد به الجماع ، وهكذا القراءة الأخرى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (1) ، فالمراد بها الجماع كما قال ابن عباس وجماعة ، وليس المراد به مجرد مس المرأة كما يروى عن ابن مسعود رضي الله عنه ، بل الصواب في ذلك هو الجماع كما يقوله ابن عباس وجماعة ، وبهذا يعلم أن الذي مس جسمه جسم امرأة في الطواف أن طوافه صحيح ، وهكذا الوضوء ولو مس امرأته أو قبلها فوضوؤه صحيح ما لم يخرج منه شيء .
__________
(1) سورة المائدة الآية 6

(29/87)

س : أحيانا الإنسان حين الطواف عندها يلمس الركن اليماني وتقع يده على امرأة ، فهل ينقض ذلك الوضوء ؟ (1)
ج : الوضوء لا ينتقض بذلك ، ولأن الصواب من أقوال أهل العلم أن لمس المرأة لا ينقض الوضوء مطلقا إذا لم يخرج منه شيء ، أما قوله تعالى : { أَوْ لَامَسْتُمُ النِّسَاءَ } (2) فالمراد به الجماع في أصح أقوال العلماء .
__________
(1) سؤال موجه لسماحته في درس بلوغ المرام .
(2) سورة المائدة الآية 6

(29/87)

63 - دخول المقابر لا ينقض الوضوء
س : سمعت أن دخول المقابر يفسد الوضوء فهل هذا صحيح ؟ أفيدونا جزاكم الله عنا خيرا . (1)
ج : زيارة القبور سنة لقول النبي صلى الله عليه وسلم : « زوروا القبور ، فإنها تذكركم الآخرة » (2) ، ولكن لا تشد الرحال إلى ذلك لقول النبي صلى الله عليه وسلم : « لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى » (3) ، وليس دخول المقابر ينقض الوضوء ، بل هذا قول باطل لا أساس له في الشرع المطهر .
__________
(1) نشر في مجلة الدعوة ، العدد رقم 1655 في 28 ربيع الآخر 1419 هـ .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز ، باب ما جاء في زيارة القبور برقم 1569 .
(3) أخرجه مسلم في كتاب الحج ، باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم 1397 .

(29/88)


باب الغسل - مجموع فتاوى ابن باز

باب الغسل
64 - من أحكام غسل الجنابة
س : الأخ الذي رمز لاسمه بـ ع . ع . من الخرج يقول في سؤاله : صحوت من نومي في إحدى المرات وأنا أحتلم وخرج مني سائل ، ثم قمت بغسل الجزء الأسفل من جسمي فقط ثم صليت ، فما حكم فعلي هذا ؟ وماذا عن الصلوات التي صليتها فيما بعد ؟ أرشدوني يا سماحة الوالد جزاكم الله عني وعن المسلمين خير الجزاء . (1)
ج : إذا احتلم الرجل أو المرأة وخرج منهما المني فعليهما الغسل لجميع بدنهما ، وهو غسل الجنابة ، لقول الله عز وجل : { وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } (2) ، ولما ثبت في الصحيحين عن أم سلمة رضي الله عنها « أن أم سليم قالت : " يا رسول الله إن الله
__________
(1) من أسئلة المجلة العربية .
(2) سورة المائدة الآية 6

(29/89)

لا يستحي من الحق ، فهل على المرأة من غسل إذا هي احتلمت ؟ فقال عليه الصلاة والسلام : نعم إذا رأت الماء » (1) ، وعلى من لم يغتسل أن يقضي الصلوات التي صلاها قبل أن يغتسل لكونه صلاها بدون طهور ، وقد قال النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور ، ولا صدقة من غلول » (2) أخرجه مسلم في صحيحه ، ولقوله صلى الله عليه وسلم : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (3) .
وقد دل القرآن الكريم على ذلك في قوله سبحانه في سورة المائدة : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا } (4) ، فدلت هذه الآية الكريمة والأحاديث الصحيحة على أن من قام إلى الصلاة وهو محدث
__________
(1) أخرجه البخاري في كتاب الغسل ، باب إذا احتلمت المرأة برقم 282 ، ومسلم في كتاب الحيض ، باب وجوب الغسل على المرأة بخروج المني منها برقم 313 .
(2) أخرجه الإمام مسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 224 .
(3) أخرجه البخاري في كتاب الوضوء ؛ باب لا تقبل صلاة بغير طهور برقم 135 ، ومسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 225 .
(4) سورة المائدة الآية 6

(29/90)

حدثا أصغر أن يتوضأ الوضوء الشرعي المذكور في هذه الآية ، أما إن كان حدثه أكبر وهو حدث الجنابة فعليه الغسل ، ولا بد من الاستنجاء قبل الوضوء إذا كان الحدث بولا أو غائطا أو نحوه للأحاديث الصحيحة الواردة في ذلك ، والله ولي التوفيق .

(29/91)

65 - وجوب الغسل
على من جامع أهله ولو لم ينزل
س : إذا جامع الرجل أهله ولم ينزل فهل عليه غسل ؟ (1)
ج : نعم ، متى جامع زوجته حتى مس الختان الختان وجب عليه الغسل ، وإن لم يخرج منه الماء ؛ لما ثبت في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من الأمر بذلك ، ومن الوارد في ذلك حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « إذا جلس بين شعبها الأربع ثم جهدها فقد وجب عليه الغسل وإن لم ينزل » (2) متفق عليه ،
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) أخرجه مسلم في كتاب الحيض ، باب نسخ الماء من الماء ووجوب الغسل بالتقاء الختانين برقم 348 .

(29/91)

وهذا لفظ مسلم ، وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال : « إذا جلس بين شعبها الأربع ومس الختان الختان فقد وجب عليه الغسل » (1) ، وعنها رضي الله عنها « أن رجلا سأل النبي صلى الله عليه وسلم عن الرجل يجامع أهله ثم يكسل ، فقال الرسول صلى الله عليه وسلم : " كنت أفعله مع هذه - يعني عائشة - ثم نغتسل » (2) أخرجهما مسلم في صحيحه .
__________
(1) أخرجه مسلم في كتاب الحيض ، باب نسخ الماء من الماء ووجوب الغسل بالتقاء الختانين برقم 349 .
(2) أخرجه مسلم في كتاب الحيض ، باب نسخ الماء من الماء ووجوب الغسل بالتقاء الختانين برقم 350 .

(29/92)

66 - مسألة في الغسل من الجنابة
س : أنا شاب لم أتزوج بعد ، وفي بعض الأحيان عندما أستيقظ من النوم أحس وأرى أثر مني في الملابس الداخلية ، ولكنني لم أذكر أنني احتلمت ، فهل يجب علي الغسل ؟ آمل توضيح ذلك أثابكم الله . (1)
__________
(1) نشر في مجلة الدعوة ، العدد 1537 في 23\ 11\ 1416هـ .

(29/92)

ج : متى وجدت منيا في بدنك أو ثيابك عند الاستيقاظ من النوم فإنه يجب عليك الغسل ؛ لقول النبي صلى الله عليه وسلم : « الماء من الماء » (1) ، « وقوله صلى الله عليه وسلم لأم سليم الأنصارية لما سألته عن المرأة ترى في منامها ما يرى الرجل فهل عليها أن تغتسل ؟ فقال النبي صلى الله عليه وسلم : " نعم إذا رأت الماء » (2) ، يعني المني ، متفق على صحته ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الحيض ، باب إنما الماء من الماء برقم 343 .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب خلق آدم صلوات الله عليه وذريته برقم 3328 ، ومسلم في كتاب الحيض ، باب وجوب الغسل على المرأة بخروج المني منها برقم 313 .

(29/93)

67 - حكم الجمع بين الوضوء والغسل من الجنابة
س : هل للإنسان أن يتوضأ داخل الحمام أثناء الاستحمام قبل أن يرتدي ملابسه ؟ (1)
ج : لا نعلم بأسا في هذا إذا اغتسل من الجنابة أو يوم الجمعة ، لكن الأفضل أن يبتدئ بالوضوء في غسل الجنابة ، أن
__________
(1) من برنامج نور على الدرب ، الشريط الرابع عشر .

(29/93)

يتوضأ ثم يغتسل للجنابة ، ويكفيه الوضوء الأول ؛ لأن النبي عليه الصلاة والسلام كان يتوضأ ، يعني يستنجي ويغسل ما أصاب فرجه وما حوله ، ثم يتوضأ وضوء الصلاة ، ثم يغتسل حتى إذا انتهى من الغسل انتهى من كل شيء ، وليس عليه وضوء بعد ذلك ، إلا إذا أحدث بعد الغسل بأن مس فرجه أو خرج منه ريح فإنه يعيد الوضوء ، أما إذا اغتسل ولم يمس فرجه ولم يخرج منه ريح ولم يحدث فإن وضوءه الأول كاف .
أما غسل الجمعة فإن شاء توضأ قبله ، وإن شاء توضأ بعده ، ولا يكفي الغسل وحده ، بل لا بد من وضوء قبله أو بعده ، وإذا توضأ قبله أو بعده وهو عريان فلا بأس في ذلك لأنه تجرد ليغتسل .

(29/94)

68 - حكم إزالة " المناكير "
للوضوء والغسل من الجنابة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ي . م . ج . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 931 وتاريخ 6 \3\ 1407هـ الذي تسأل فيه عن عدد من الأسئلة .
وأفيدك بأن الشعر الاصطناعي المسمى ( الباروكة ) لا يجوز لبسه ، سواء كان اللابس له رجلا أم امرأة ، وسبق أن كتبنا رسالة بشأنه المرفق لك صورة منها ، أما الطلاء الذي تضعه النساء على أظفارهن المسمى ( المناكير ) فإنه يجب إزالة ما على الأظفار منه وقت الوضوء والغسل الواجب إذا كان له جرم يمنع وصول الماء إلى البشرة .
أما الزوجان المشركان فلا يلزمهما تجديد النكاح بعد إسلامهما ؛ لأن النبي صلى الله عليه وسلم لم يأمر الذين أسلموا

(29/95)

عام الفتح وغيره بتجديد أنكحتهم إلا أن يكون هناك مانع قائم ، كما لو كانا مجوسيين قد تزوج الرجل خالته أو أخته ونحو ذلك ، فإنه يفسخ النكاح الموجود للمانع القائم من صحته بعد الإسلام بإجماع أهل العلم ، وفق الله الجميع لما فيه رضاه إنه سميع مجيب ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(29/96)

69 - حكم قراءة القرآن للجنب
س : هل يجوز للمسلم أن يقرأ ما تيسر من القرآن وهو جنب ؟ (1)
ج : لا يجوز للمسلم أن يقرأ القرآن وهو جنب ، سواء كانت قراءته من حفظه أو من المصحف ؛ لما ثبت « عن النبي صلى الله عليه وسلم أنه كان لا يحجزه شيء عن القرآن إلا الجنابة » (2) .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الثالث ، للسنة 1391 هـ .
(2) سنن الترمذي الطهارة (146) ، سنن النسائي الطهارة (266) ، سنن أبي داود الطهارة (229) ، سنن ابن ماجه الطهارة وسننها (594) ، مسند أحمد (1/124).

(29/96)

70 - مسألة في قراءة القرآن للجنب
س : هل الجنب يقرأ كتاب الله غيبا ؟ وإذا لم يجز ذلك فهل يستمع له ؟ جزاكم الله خيرا . (1)
ج : الجنب لا يجوز له قراءة القرآن لا من المصحف ولا عن ظهر قلب حتى يغتسل ؛ لأنه قد ثبت « عن النبي صلى الله عليه وسلم أنه كان لا يحجزه شيء عن القرآن إلا الجنابة » (2) ، أما الاستماع لقراءة القرآن فلا حرج في ذلك للجنب ، بل يستحب له ذلك لما فيه من الفائدة العظيمة من دون مس المصحف ولا قراءة منه للقرآن ، والله ولي التوفيق .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 222 .
(2) سنن الترمذي الطهارة (146) ، سنن النسائي الطهارة (266) ، سنن أبي داود الطهارة (229) ، سنن ابن ماجه الطهارة وسننها (594) ، مسند أحمد (1/124).

(29/97)

71 - حكم لمس
الجنب للثوب ونحوه قبل أن يغتسل
س : إذا وقع الجماع بين الزوج وزوجته بعد ذلك هل يجوز قبل غسلهما لمس أي شيء ؟ وإذا حصل اللمس لأي

(29/97)

شيء هل ينجس أم لا ؟ (1)
ج : نعم يجوز للجنب قبل أن يغتسل لمس الأشياء من أثواب وأطباق وقدور ونحوها ، سواء كان رجلا أم امرأة ؛ لأنه ليس بنجس ولا يتنجس ما لمسه منها بلمسه إياه .
__________
(1) نشر في مجلة الدعوة .

(29/98)

72 - حكم أخذ الجنب
من شعره وأظفاره قبل أن يغتسل
س : هل يجوز للجنب أن يأخذ من شعره أو أظفاره ؟ (1)
ج : لا بأس إذا كان ليس محرما ، له أن يأخذ من إبطه أو من أظفاره وهو جنب لم يغتسل ، لا يضر .
__________
(1) من أسئلة حج عام 1415 هـ ، الشريط رقم 49\6 .

(29/98)


باب التيمم - مجموع فتاوى ابن باز

باب التيمم
73 - بيان كيفية التيمم
س : سؤال عن الطريقة الصحيحة للتيمم ؟ (1)
ج : الطريقة الصحيحة بينها النبي صلى الله عليه وسلم في حديث عمار بن ياسر في الصحيحين قال له : « إنما يكفيك أن تقول بيديك هكذا ، ثم ضرب بهما الأرض ( ضرب بهما الأرض : أي : بكفيه ) ، ثم مسح بهما وجهه وكفيه » (2) ، وهذا مطابق لقوله سبحانه : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ } (3) ، فإذا كان في السفر وليس عنده ماء أو مريض لا يستطيع استعمال الماء ضرب بكفيه الأرض ضربة واحدة - ضربة خفيفة - ، ثم مسح بهما وجهه وكفيه ، وإذا علق فيها تراب نفخ فيهما ثم مسح بهما وجهه وكفيه ، هكذا المشروع ، يكفي ضربة واحدة ، هذه هي السنة .
وإذا ضرب
__________
(1) من برنامج ( نور على الدرب ) ، شريط 11 .
(2) صحيح البخاري التيمم (347) ، صحيح مسلم الحيض (368) ، سنن الترمذي الطهارة (144) ، سنن النسائي الطهارة (320) ، سنن أبي داود الطهارة (322) ، سنن ابن ماجه الطهارة وسننها (571) ، مسند أحمد (4/265) ، سنن الدارمي الطهارة (745).
(3) سورة المائدة الآية 6

(29/99)

ضربتين إحداهما لوجهه والأخرى لكفيه لا بأس ، لكن الأفضل والسنة ضربة واحدة كما في حديث عمار ، يضرب بهما الأرض ، أو إذا كان عنده إناء فيه تراب أو ما أشبه ذلك يضرب بهما بالتراب ، ثم يمسح بهما وجهه وكفيه ، هذا هو التيمم الشرعي بنية الطهارة ، ويسمى الله يقول : بسم الله ، كما يسمي في الماء عند الوضوء ، وإذا ضرب بهما التراب ومسح بهما وجهه وكفيه ، ثم قال : أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، اللهم اجعلني من التوابين واجعلني من المتطهرين ، كما يفعل في الماء ؛ لأن هذا يقوم مقام الماء .

(29/100)

74 - حكم من عجز عن
استعمال الماء وتعذر عليه وجود التراب
س : دخلت مستشفى لعلاج عيني وأجريت لعيني عملية وعصبت ، وتعذر حصولي على تراب للتيمم فتوضأت وتركت العين ، فما الحكم ؟ (1)
ج : الصلاة صحيحة من أجل العذر لعدم وجود التراب ،
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .

(29/100)

وعدم القدرة على غسل العين ، لكن إذا أمكن مسح الجرح والجبيرة التي عليه عند غسل عضوه كفى ذلك عن التيمم ، فإن لم يتيسر ذلك خوفا من مضرة الماء وجب التيمم مع القدرة .

(29/101)

75 - حكم التيمم مع وجود الماء
س : بعض الحجاج المقيمين بمسجد الخيف أو في الحرم يصعب عليهم الخروج للوضوء ، فهل يجوز لهم أن يتيمموا أم ينبغي لهم الخروج لوجود الماء ؟ (1)
ج : لا يجوز لهم التيمم ، بل يلزمهم الخروج للوضوء من المياه الموجودة ، والله يقول : { فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا } (2) ، وهؤلاء واجدون للماء .
__________
(1) من أسئلة حج عام 1407هـ شريط 10 .
(2) سورة النساء الآية 43

(29/101)


باب إزالة النجاسة - مجموع فتاوى ابن باز

باب إزالة النجاسة
76 - حكم رذاذ البول على الجسم والملابس
س : ما رأي سماحتكم في رذاذ البول الذي يتناثر على الملابس والجسم عند التبول أحيانا ؟ هل يكفي المسح عليه أم لا بد من الاستحمام مع تغيير الثياب ؟ أفيدونا جزاكم الله خير الجزاء . (1)
ج : يجب غسل ما أصابه البول من البدن والثياب ولا يكفي المسح ، وهذا معلوم بالنص والإجماع ، وقد قال صلى الله عليه وسلم : « استنزهوا من البول فإن عامة عذاب القبر منه » (2) ، وفي الصحيحين عن ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم مر على قبرين فقال : " إنهما ليعذبان ، وما يعذبان في كبير ، ثم قال : بلى أما أحدهما فكان لا يستتر من البول » (3) ، وفي رواية :
__________
(1) من أسئلة المجلة العربية .
(2) أخرجه الدارقطني في كتاب الطهارة ج 1 برقم 7 .
(3) أخرجه البخاري في كتاب الوضوء ، باب ما جاء في غسل البول برقم 218 .

(29/103)

« لا يستنزه من البول ، وأما الآخر فكان يمشي بالنميمة » (1) ، والأحاديث في هذا المعني كثيرة ، وبالله التوفيق .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب الدليل على نجاسة البول ووجوب الاستبراء برقم 292 .

(29/104)

77 - حكم غسل الدم الخارج من السبيلين
س : إذا خرج من مجرى البول دم بعد التبول هل يؤثر في الإحرام إن أصاب الإزار ؟
ج : نعم ، يؤثر في الثوب ، تغسله ، وينقض الوضوء ، تستنجي وتعيد الوضوء ، وإذا أصاب الإحرام شيء تغسل ما أصاب الإحرام .

(29/104)

78 - حكم الصلاة في ملابس أصابها مني
س : إذا تبقى من مني الرجل في ملابسه بعد غسلها شيء ، هل يؤثر على طهارة ثوبه ؟ (1)
ج : المني طاهر ولا يؤثر ، وهو أصل الإنسان ، ولا يؤثر
__________
(1) من أسئلة حج عام 1415هـ ، الشريط رقم 49\4 .

(29/104)

بقاؤه في ملابسه ، قالت عائشة رضي الله عنها : « كنت أحكه يابسا من ثوب رسول الله صلى الله عليه وسلم ، أحكه بظفري ، وربما غسلته » (1) ، فالمني طاهر ولا يضر .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب حكم المني برقم 290 .

(29/105)

79 - حكم طهارة بول وروث ما يؤكل لحمه
س : عندي مزرعة مواشي وأحيانا وأنا أتفقدهن يأتي على ثيابي من بول وروث البهائم ، فهل هذه تعتبر نجاسة ؟ علما بأني سمعت أن كل ما أكل لحمه فبوله وروثه طاهر ، فهل هذا صحيح ؟ (1)
ج : نعم ، هذا هو الصواب : أن بول ما يؤكل لحمه وروثه كله طاهر ، مثل الإبل والبقر والغنم والصيد كله طاهر ، والنبي صلى الله عليه وسلم كان يصلي في مرابض الغنم ، ولما استوخم العرنيون في المدينة بعثهم إلى إبل الصدقة يشربون من أبوالها
__________
(1) سؤال بعد الدرس الذي ألقاه سماحته بالمسجد الحرام في 26\ 12\ 1418 هـ .

(29/105)

وألبانها حتى صحوا ، فلما أذن لهم بالشرب من أبوالها دل على طهارتها ، ولما صلى في مرابض الغنم دل على طهارتها ، ولكن نهى عن الصلاة في معاطن الإبل لا للنجاسة بل لأمر آخر ، وإلا فبولها وروثها طاهر ، وهكذا البقر ، وهكذا الغنم ، وهكذا الصيد ، وهكذا الدجاج ، وهكذا الحمام ، لكن إذا كانت دجاجة جلالة تأكل نجاسات هذه تنجس ، حتى تأكل شيئا طيبا ثلاثة أيام أو أكثر حتى تنظف ، وإذا غسل ثوبه منها وقت كونها جلالة يكون أحوط وأحسن .

(29/106)

80 - حكم من صلى بالنجاسة وهو لا يعلم
س : ما الحكم إذا كان الشخص يعلم بالنجاسة ولم يذكرها إلا بعد نهاية الصلاة ؟ (1)
ج : إذا كان على بدن الإنسان أو ثوبه نجاسة فنسي ذلك ولم يذكر إلا بعد الصلاة فصلاته صحيحة ؛ لعموم قوله سبحانه : { رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } (2) ، وصح عن رسول الله صلى الله عليه وسلم أن الله سبحانه قال : " قد فعلت " (3) ، ولما ثبت عنه صلى الله عليه وسلم أنه في بعض صلواته صلى في نعليه فأتاه جبرائيل فأخبره أن بهما خبثا فخلعهما ، ولم يعد أول صلاته ، وقال عليه الصلاة والسلام لأصحابه : « إذا أتى أحدكم الصلاة فليقلب نعليه ، فإن وجد بهما أذى فليزله ثم ليصل فيهما » (4) ، فدل ذلك على
__________
(1) أجاب عليه سماحته فجر الجمعة 28\ 9\ 1419هـ .
(2) سورة البقرة الآية 286
(3) أخرجه مسلم في كتاب الأيمان ، باب بيان أنه سبحانه وتعالى لم يكلف إلا ما يطاق برقم 126 .
(4) أخرجه الإمام أحمد في باقي مسند المكثرين مسند أبي سعيد الخدري رضي الله عنه برقم 10769 ، والدارمي في سننه كتاب الصلاة ، باب الصلاة في النعلين برقم 1378 .

(29/107)

أن المصلي إذا لم يعلم بالنجاسة في ثوبه أو نعله أو في مصلاه إلا بعد الصلاة ، أو لم يذكر ذلك إلا بعد الصلاة ، فإن صلاته صحيحة ، بخلاف الحدث فإنه إذا صلى وهو محدث ناسيا فإن صلاته غير صحيحة ، وعليه أن يعيدها لقول النبي صلى الله عليه وسلم : « لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ » (1) متفق على صحته ، وقول النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور ولا صدقة من غلول » (2) أخرجه مسلم في صحيحه ، والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب الوضوء ، باب لا تقبل صلاة بغير طهور برقم 135 ، ومسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 225 .
(2) أخرجه الإمام مسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 224 .

(29/108)


باب الحيض والنفاس - مجموع فتاوى ابن باز

باب الحيض والنفاس
81 - بيان مدة الطهر في الحيض
س : تسأل أختنا : كم مدة الطهر ؟ (1)
ج : الصحيح ليس للطهر حد محدود ، ولا للحيض حد محدود ، لكن الغالب أن الحيض يكون ستة أيام أو سبعة أيام ، والغالب أن يكون الطهر ثلاثة وعشرين يوما أو أربعة وعشرين يوما ، هذا هو الغالب ، إن حاضت ستة أيام صار الطهر أربعة وعشرين يوما ، وإن حاضت سبعا صار الطهر ثلاثا وعشرين يوما ، هذا هو الأغلب ، لكن قد يزيد وقد ينقص ، فليس هناك حد محدود ، فإذا كانت عادتها عشرا أو طهرها شهرا فلا بأس ، أو أكثر أو أقل ، فبعض النساء قد تأتيها العادة في الشهرين أو الثلاثة مرة ، أو في السنة مرة ، فليس لهذا حد محدود .
__________
(1) من برنامج نور على الدرب .

(29/109)

82 - الفرق بين دم الحيض والاستحاضة
س : كيف تفرق المرأة بين دم العادة المستمرة وبين دم الاستحاضة ؟ (1)
ج : إذا طهرت من حيضتها وأصابها صفرة أو كدرة بعد ذلك فهذه هي الاستحاضة ، وإذا كان الدم في وقت العادة فهذا حيض ، ولو صفرة وكدرة هي وقت الحيض ، وإذا استمر بها الحيض كأن يكون عادتها سبعا فاستمر بها إلى عشرة فلا بأس أن تجلس ، بل يجب عليها أن تجلس ولا تصلي ولا تصوم ، بل تترك الصلاة ؛ لأن العادة تزيد وتنقص إلى خمسة عشر يوما ، فأكثرها خمسة عشر يوما ، فإذا صارت عادتها سبعا ثم زادت في بعض الأحيان ، وكان الدم ثمانا أو تسعا أو عشرا فلا بأس ، لا تصلي ولا تصوم ولا يقربها الزوج ، أما إذا طهرت من حيضتها ثم رأت صفرة أو كدرة في أيام الطهر فلا عمل عليها ، تصلي وتصوم ولا عمل عليها ، لكن تتوضأ لكل صلاة ؛ لقول النبي صلى الله عليه وسلم للمستحاضة : « توضئي لكل صلاة » (2) ، ولقول أم
__________
(1) من برنامج نور على الدرب .
(2) أخرجه البخاري في كتاب الوضوء ، باب غسل الدم برقم 228 .

(29/110)

عطية رضي الله عنها : كنا لا نعد الكدرة والصفرة بعد الطهر شيئا ، وأم عطية صحابية تقول : كنا لا نعد الكدرة والصفرة بعد الطهر شيئا ، يعني فيها الوضوء فقط .

(29/111)

س : سائلة تسأل عن كيفية التفرقة بين دم الحيض ودم الاستحاضة مرة أخرى . (1)
ج : الغالب أن دم الحيض يكون غليظا ، وقد يكون أسود ، وقد يكون له رائحة ، ودم الاستحاضة في الغالب ليس كذلك ، يكون رقيقا أصفر ، هذا هو الأغلب ، ولكن العمدة العادة ، فإذا جاءت العادة فإنها تدع الصلاة ولو كان الدم رقيقا ، ولو كان صفرة أو كدرة في وقت العادة لا تصلي ولا تصوم ، فإن الدم يتغير ، فإذا طهرت فإنها لا تلتفت إلى الصفرة والكدرة ، بل تصلي وتصوم وتتوضأ لكل صلاة ، أما إذا استمر الدم وزاد على العادة فإنها لا تصلى ولا تصوم إلى خمسة عشر يوما ، فإن زاد فهو استحاضة فوق الخمسة عشر يوما ، هذا هو الراجح عند جمهور أهل العلم ، إذا زاد الدم عن خمسة عشر يوما فهو دم استحاضة ،
__________
(1) من برنامج نور على الدرب .

(29/111)

لا تدع الصلاة ولا تدع الصوم ، بل عليها أن تغتسل ، ثم إذا جاء وقت الحيض في الشهر الآخر جلست لعادتها المعتادة .

(29/112)

83 - حكم طهارة المرأة
من الحيض إذا كانت عادتها مبعضة
س : امرأة تسأل وتقول : إن دورتها تأتيها كل شهر خمسة أيام ثم تطهر ، ثم بعد ثلاثة أيام تأتيها مرة أخرى لمدة يومين ، فهل تترك الصلاة أم تعتبرها استحاضة ؟ (1)
ج : إذا كانت هذه العادة الماشية ، نعم تصير عادة مبعضة ، ثلاثة ويومين وبينهما طهارة ، فاعتبري كل الأيام حيضا ، الأولى والأخيرة وبينهما طهر إذا كان هذه عادتك الجارية .
__________
(1) من أسئلة حج عام 1418 هـ ، الشريط السادس .

(29/112)

84 - حكم استعمال
الدواء لمنع الدورة الشهرية
س : تسأل أختنا تقول : هل يجوز للمرأة أن تستعمل دواء يمنع عنها الدورة الشهرية ولا سيما في الحج ورمضان والعمرة ؟ (1)
ج : إذا دعت الحاجة إلى ذلك فلا بأس ، في رمضان أو في أيام الحج أو العمرة ، فلا بأس في ذلك .
__________
(1) من برنامج نور على الدرب .

(29/113)

85 - حكم صلاة المرأة وهي حائض
س : ما حكم المرأة التي تذهب إلى الحرم لتصلي فيه أثناء عادتها الشهرية وهي عالمة بذلك ؟ (1)
ج : أما ذهاب المرأة إلى الحرم الشريف والصلاة مع الناس وقد نزلت بها العادة الشهرية ، وهي الحيض ، وهي تعلم ذلك ، فهذا منكر عظيم لوجهين :
__________
(1) نشر في مجلة التوعية الإسلامية ، العدد الخامس بتاريخ 24\ 11\ 1404هـ .

(29/113)

أحدهما : لأنها لا صلاة لها ، وليس عليها أن تتلبس بالصلاة وهي بهذا الحدث ، فذلك منكر عظيم ، وصلاتها باطلة .
والأمر الثاني : أنه ليس لها دخول المسجد الحرام والجلوس فيه وهي حائض ، فإن الحائض والجنب ممنوعان من الجلوس في المسجد ، أما المرور والعبور فلا بأس للحاجة ، وأما - الجلوس في المسجد فليس للحائض ولا للجنب الجلوس في المسجد ، والصلاة وهي حائض أكبر وأشنع ، فلا يجوز لها هذا العمل ، بل يجب عليها أن تبقى في بيتها ، وليس لها أن تذهب إلى المسجد حتى تنتهي من هذه الحيضة ، فإذا تطهرت منها ذهبت إذا شاءت مع أخواتها إلى المسجد .
وأما أن تذهب وهي في حالة حيض للمشاركة في الصلاة أو الجلوس مع النساء في المسجد ، فهذا كله منكر ولا يجوز ، والصلاة مع الحيض ومع غيره من الأحداث الكبرى والصغرى باطلة لقول النبي صلى الله عليه وسلم : « لا تقبل صلاة بغير طهور ، ولا صدقة من غلول » (1) رواه مسلم .
__________
(1) أخرجه الإمام مسلم في كتاب الطهارة ، باب وجوب الطهارة للصلاة برقم 224 .

(29/114)

86 - حكم إحساس المرأة
بنزول دم الحيض بعد الوضوء
س : بالنسبة لدم الحيض هل الإحساس بخروج الدم يعتبر ناقضا للوضوء ؟ وهل عليها شيء في دخول الحرم ؟ (1)
ج : إذا علمت بذلك لا بد من يقين ، أما الشك فلا ، أما الإحساس بخروج الدم فهذا فيه تفصيل ، إن كانت مضطرة فلا حرج عليها ، أو كان الشيء يسيرا ليس بحيض ، دم لا يلوث الحرم وهو ليس بحيض لا بأس ، أما إن كان الدم دم حيض فالواجب عليها الخروج ، إلا إن كانت مضطرة فتتحفظ وتجلس حتى يأتي وليها أو دليلها .
__________
(1) من أسئلة حج عام 1415هـ ، الشريط رقم 49\4 .

(29/115)

87 - حكم الكدرة والصفرة بعد الطهر
س : امرأة تسأل وتقول : جاء في يوم التروية أوساخ وليس دم مادة بنية ، هل يصح لي الطواف أم لا ؟ مع العلم أني لم أصل

(29/115)

هذا اليوم . (1)
ج : هذا يختلف ، إن كان هذا بعد الطهارة فإن الأوساخ التي جاءت بعد الطهارة وليست في وقت الحيض ، فهذه لا يعمل بها ولا يلتفت إليها ؛ لأن الكدرة والصفرة بعد الطهر لا تعد شيئا ، لا تعد حيضا بل هي من جنس البول ، على صاحبتها أن تستنجي وتتوضأ وضوء الصلاة ، وتتحفظ منها كلما دخل الوقت ، أما إن كان هذا الوسخ جاء في أعقاب الحيض متصلا بالحيض أو في أول الحيض أو في وقت الحيض ، فإنه يعتبر حيضا ، فلا تصلي ولا تطوفي حتى تطهري .
فالمقصود أن هذا يختلف ، وفيه تفصيل : إن كانت هذه الكدرة والصفرة البنية جاءت في أعقاب الحيض في آخره غير منفصلة فهي منه ، أو جاءت في أوله غير منفصلة فهي منه ، أو جاءت في وقت الحيض فهي منه ، أما إذا كانت بعد الطهر كالمعتاد ، جاءت بعد الطهر فهذه لا عمل عليها ، تقول أم عطية رضي الله عنها : « كنا لا نعد الكدرة والصفرة بعد الطهر شيئا » (2) ، لكن تعتبر مثل البول ، إذا استمرت معها تستنجي قبل دخول الوقت ، إذا دخل الوقت تستنجي وتتحفظ بقطن ونحوه ، وتتوضأ وضوء الصلاة وتصلي وتطوف .
__________
(1) من أسئلة حج عام 1406 ، الشريط رقم 3 .
(2) صحيح البخاري الحيض (326) ، سنن أبي داود الطهارة (307).

(29/116)

88 - حكم الإحساس
بنزول دم الحيض أثناء السعي
س : هذه سائلة تقول : أخذت عمرة في شهر رمضان ، وطافت بالبيت ، وفي السعي أحست بنزول دم بسيط ، فأكملت السعي ، ثم كان ذلك الوقت وقت صلاة الظهر ، فدخلت الحرم ، وصليت الظهر ، فهل عمرتي صحيحة وكذلك صلاة الظهر التي صليتها ؟ (1)
ج : نعم السعي لا يشترط له الطهارة إذا أكملت الطواف وأنت طاهرة ، فالحمد لله السعي لا يشترط له الطهارة ، والطهارة أفضل ، ولكن لو سعت المرأة أو الرجل على غير طهارة في السعي لا حرج ، المشهور الطهارة التي تشترط من الطواف خاصة ، وإن كنت صليت وأنت متيقنة خروج الدم فهي غير صحيحة ، عليك أن تعيديها بعد التطهر ؛ لأن الدم ناقض للوضوء ، وإن كان دم الحيض فعليك أن تعيديها بعد الطهر من الحيض ، وإن كان دما عارضا فاغسلي ما أصاب بدنك منه وتوضئي للصلاة وأعيديها ، أما إن كان الذي نزل بك دم الحيض فهذا يتعلق بقضاء الصلاة التي
__________
(1) من أسئلة حج عام 1415 هـ ، الشريط رقم 49\ 4 .

(29/117)

أدركتها وأنت طاهرة ، إذا قضيتها بعد الطهر فحسن ، وإلا فلا يلزم قضاؤها ؛ لأن الحيض يمنع الصلاة ، ولا يوجب القضاء والحمد لله ، لكن إن قضيتها احتياطا فلا بأس .

(29/118)

89 - وجوب الغسل
إذا رأت الكدرة في وقت العادة
س : امرأة بلعت حبوبا لمنع نزول الدورة أيام الحج واغتسلت من البيت ، ويوم عرفة رأت كدرة ليست بقطرة ولا هي بدم ، وصارت تغسل الموضع عند كل صلاة وتتوضأ ، وفي مزدلفة لم تر شيئا ، بل رأت الجفاف وقصة بيضاء ، ورمت جمرة العقبة وذهبت إلى مكة ، وطافت بالبيت وهي نظيفة ، ولكن لم تغتسل للطواف ، بل اعتمدت على النظافة ، فما هو حكم الطواف ؟ هل يجب عليها أن تغتسل مرة أخرى وتعيد الطواف ؟ جزاكم الله خيرا . (1)
ج : إذا كان الذي رأيت في وقت العادة كدرة فلا بد من الغسل ، تغتسلين وتعيدين الطواف إذا كان الكدرة والذي رأيت
__________
(1) من أسئلة حج عام 1418هـ ، الشريط السادس .

(29/118)

أنهما في وقت العادة ، فالواجب الغسل ، بعدما رأيت القصة البيضاء تغتسلين وتعيدين الطواف ؛ لأنك طفت وأنت حائض في المعنى في الحكم ، فعليك الغسل وإعادة الطواف .

(29/119)

90 - حكم قراءة الحائض للقرآن
س : ما حكم قراءة الحائض للقرآن بدون أن تمس المصحف ؟ (1)
ج : في المسألة خلاف بين العلماء ، والأقرب والأظهر أنه لا حرج ؛ لأن مدة الحيض تطول ، وليست مثل الجنب فمدته قصيرة يغتسل ثم يقرأ ، أما الحائض والنفساء فإن مدتهما تطول ، والأرجح والأصوب أنه لا حرج عليهما في القراءة عن ظهر قلب ، هذا هو الأصل ، ولا يجوز أن يقاس الحيض على الجنابة ، فالحيض مدته تطول ، والنفاس مدته أطول ، أما حديث : « لا تقرأ الحائض شيئا من القرآن » (2) فهو حديث ضعيف لا تقوم به
__________
(1) من برنامج نور على الدرب ، الشريط الأول .
(2) أخرجه الترمذي في كتاب الطهارة ، باب ما جاء في الجنب والحائض أنهما لا يقرآن القرآن برقم 131 ، وابن ماجه في كتاب الطهارة وسننها ، باب ما جاء في قراءة القرآن على غير طهارة برقم 596 .

(29/119)

الحجة .
والأرجح أنه لا حرج عليها - يعني الحائض - أن تقرأ عن ظهر قلب ، ولا تقرأ من المصحف ، بل عن ظهر قلب ، وهكذا النفساء من باب أولى ، أما الجنب فلا يقرأ القرآن لا عن ظهر قلب ولا من المصحف حتى يغتسل للحديث الصحيح أن النبي صلى الله عليه وسلم : « كان لا يمنعه شيء من القرآن إلا الجنابة » (1) ، وفي حديث آخر أن الرسول صلى الله عليه وسلم قرأ بعض الآيات ثم قال : « هذا لمن ليس جنبا ، أما الجنب فلا ، ولا آية » (2) .
__________
(1) أخرجه ابن ماجه في كتاب الطهارة وسننها ، باب ما جاء في قراءة القرآن على غير طهارة برقم 594 .
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالحنة ومن مسند علي بن أبي طالب رضي الله عنه برقم 874 .

(29/120)

س : هل يجوز للمرأة أن تقرأ القرآن الكريم في أيام عذرها ؟ وهل يجوز للمرأة أن تقرأ القرآن الكريم إذا أوت إلى النوم وتقرأ آية الكرسي بدون أن تلمس المصحف ؟ نرجو من سماحة الشيخ أن يتفضل بإشباع هذا الموضوع حتى نكون فيه على بصيرة . (1)
__________
(1) من برنامج نور على الدرب ، رقم الشريط 32 ، ونشرت في المجموع ج 6 ص 364 .

(29/120)

ج : الحمد لله وصلى الله وسلم على رسول الله ، أما بعد :
فقد سبق أن تكلمت في هذا الموضوع غير مرة ، وبينت أنه لا بأس ولا حرج أن تقرأ المرأة وهى حائض أو نفساء ما تيسر من القرآن عن ظهر قلب ؛ لأن الأدلة الشرعية دلت على ذلك ، وقد اختلف العلماء رحمة الله عليهم في هذا :
فمن أهل العلم من قال : إنها لا تقرأ كالجنب ، واحتجوا بحديث ضعيف رواه أبو داود عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم أنه قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (1) ، وهذا الحديث ضعيف عند أهل العلم ؛ لأنه من رواية إسماعيل بن عياش عن الحجازيين ، وروايته عنهم ضعيفة ، وبعض أهل العلم قاسها على الجنب قال : كما أن الجنب لا يقرأ فهي كذلك ؛ لأن عليها حدثا كبر يوجب الغسل ، فهي مثل الجنب .
والجواب عن هذا أن هذا قياس غير صحيح ؛ لأن حالة الحائض والنفساء غير حالة الجنب ، الحائض والنفساء مدتهما تطول وربما شق عليهما ذلك ، وربما نسيتا الكثير من حفظهما للقرآن الكريم ، أما الجنب فمدته يسيرة ، متى فرغ من حاجته اغتسل وقرأ ، فلا يجوز قياس الحائض والنفساء عليه ، والصواب من قول العلماء أنه لا حرج على الحائض والنفساء أن
__________
(1) سبق تخريجه .

(29/121)

تقرأ ما تحفظان من القرآن ، ولا حرج أن تقرأ الحائض والنفساء آية الكرسي عند النوم ، ولا حرج أن تقرأ ما تيسر من القرآن في جميع الأوقات عن ظهر قلب ، هذا هو الصواب ، وهذا هو الأصل ، ولهذا « أمر النبي صلى الله عليه وسلم عائشة لما حاضت في حجة الوداع قال لها : " افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري " » (1) ، ولم ينهها عن قراءة القرآن .
ومعلوم أن المحرم يقرأ القرآن ، فيدل ذلك على أنه لا حرج عليها في قراءته ؛ لأنه صلى الله عليه وسلم إنما منعها من الطواف لأن الطواف كالصلاة ، وهي لا تصلي ، وسكت عن القراءة ، فدل ذلك على أنها غير ممنوعة من القراءة ، ولو كانت القراءة ممنوعة لبينها لعائشة ولغيرها من النساء في حجة الوداع وفي غير حجة الوداع ، ومعلوم أن كل بيت في الغالب لا يخلو من الحائض والنفساء ، فلو كانت لا تقرأ القرآن لبينه صلى الله عليه وسلم للناس بيانا عاما واضحا حتى لا يخفى على أحد .
أما الجنب فإنه لا يقرأ القرآن بالنص ، ومدته يسيرة ، متى فرغ تطهر وقرأ ، فقد كان النبي صلى الله عليه وسلم يذكر الله في كل أحيانه إلا إذا كان جنبا انحبس عن القرآن حتى يغتسل عليه الصلاة
__________
(1) أخرجه البخاري في كتاب الحيض ، باب تقضي الحائض المناسك كلها إلا الطواف بالبيت برقم 305 ، ومسلم في كتاب الحج ، باب بيان وجوب الإحرام وأنه يحوز إفراد الحج برقم 1211 .

(29/122)

والسلام ، كما قال علي رضي الله عنه : « كان عليه الصلاة والسلام لا يحجبه شيء عن القرآن سوى الجنابة » (1) ، وثبت عنه عليه الصلاة والسلام أنه قرأ بعدما خرج من محل الحاجة ، فقد قرأ وقال : « هذا لمن ليس جنبا ، أما الجنب فلا ، ولا آية » (2) ، فدل ذلك على أن الجنب لا يقرأ حتى يغتسل .
__________
(1) أخرجه ابن ماجه في كتاب الطهارة وسننها ، باب ما جاء في قراءة القرآن على غير طهارة برقم 594 .
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالحنة ومن مسند علي بن أبي طالب رضي الله عنه برقم 874 .

(29/123)

س : إننا طالبات ندرس في مدرسة بنات ، وفي حصة القرآن الكريم يأمرنا الأستاذ بقراءة القرآن ونكون في حالة العذر ، ونستحي أن نخبر الأستاذ فنقرأ مراعاة لذلك ، فهل يجوز هذا ؟ وإن كان لا يجوز فكيف نعمل أيام الامتحان إذا صادفتنا ونحن في حال الدورة الشهرية ؟ (1)
ج : اختلف العلماء رحمة الله عليهم في قراءة الحائض والنفساء للقرآن الكريم ، فذهب جماعة من أهل العلم إلى تحريم ذلك ، وألحقوهما بالجنب ، وقالوا : ثبت عن النبي صلى الله عليه وسلم أن الجنب لا يقرأ القرآن ؛ لأن الجنابة حدث
__________
(1) نشر في المجموع ج 6 ص 360 .

(29/123)

أكبر ، والحيض مثل ذلك ، والنفاس مثل ذلك ، فقالوا : لا تقرأ الحائض ولا النفساء حتى تطهرا ، واحتجوا أيضا بحديث رواه الترمذي عن ابن عمر رضي الله عنهما قال : « لا تقرأ الحائض ولا الجنب شيئا من القرآن » (1) .
وذهب آخرون من أهل العلم إلى أنه يجوز للحائض والنفساء قراءة القرآن عن ظهر قلب ؛ لأن مدتهما تطول أياما كثيرة فلا يصح قياسهما على الجنب ؛ لأن مدته قصيرة لأن في إمكانه إذا فرغ من حاجته أن يغتسل ويقرأ ، أما الحائض والنفساء فليس في إمكانهما ذلك ، وقالوا في الحديث السابق الذي احتج به المانعون : إنه حديث ضعيف ، ضعفه أهل العلم لكونه من رواية إسماعيل بن عياش عن الحجازيين ، وروايته عنهم ضعيفة ، وهذا القول هو الصواب .
فيجوز للحائض والنفساء قراءة القرآن عن ظهر قلب ؛ لأن مدتهما تطول ، فقياسهما على الجنب غير صحيح ، فعلى هذا لا بأس أن تقرأ الطالبة القرآن ، وهكذا المدرسة في الامتحان وغير الامتحان عن ظهر قلب لا من المصحف ، أما
__________
(1) سنن الترمذي الطهارة (131) ، سنن ابن ماجه الطهارة وسننها (596).

(29/124)

إن احتاجت إحداهن إلى القراءة من المصحف فلا حرج عليها بشرط أن يكون ذلك من وراء حائل كالقفازين ونحوهما .

(29/125)

91 - حكم قضاء المرأة
لصلاة الظهر إذا طهرت وقت صلاة العصر
س : إذا طهرت المرأة من حيضها في أحد الأوقات الخمسة للصلاة فماذا يلزمها ؟ هل تصلي ؟ وهل تقضي الصلاة التي كانت قبل طهرها مباشرة كأن تطهر في وقت العصر ؟ فهل تقضي الظهر أو أن تطهر في وقت المغرب ؟ فهل تقضي العصر وهكذا ؟ أفتونا مأجورين . (1)
ج : إذا طهرت في وقت صلاة تجمع إلى ما يليها فإنها تصلي الاثنتين ، فإذا طهرت في وقت العصر فإنها تصلي الظهر والعصر ، وإذا طهرت في وقت العشاء فإنها تصلي المغرب والعشاء ، وإذا طهرت بعد طلوع الفجر فإنها تصلي الفجر فقط ، هذا الواجب عليها كما أفتى بذلك جماعة من الصحابة رضوان
__________
(1) نشر في مجلة الدعوة ، العدد 1644 ، 10 صفر 1419 هـ .

(29/125)

الله عليهم ؛ لأنها كالمريض يجمع بين الصلاتين ، فإن طهرت في العصر فهي كالمريض تصلي الظهر والعصر ، وإذا طهرت في الليل صلت المغرب والعشاء ، أما إذا لم تطهر إلا بعد طلوع الفجر فإنها تصلي الفجر فقط كما تقدم ، أما إن كان تطهرها وانقطاع الدم عنها بعد طلوع الشمس فلم تطهر إلا الضحى ، فليس عليها شيء ؛ لأن وقت صلاة الفجر قد زال وذهب وقتها ، ولكن إذا طهرت في وقت صلاة كأن تطهرت قبل طلوع الشمس فإنها تصلي الفجر ، وإذا طهرت قبل الفجر فإنها تصلي المغرب والعشاء ، وإذا طهرت قبل غروب الشمس فإنها تصلي الظهر والعصر كما سبق .

(29/126)

س : امرأة علمت مؤخرا أن المرأة إذا طهرت بعد صلاة العصر عليها جمع الظهر والعصر ، وكذلك جمع المغرب والعشاء بعد الطهر ، وعندما سألت قيل لها أن تقضي كل الصلوات التي لم تصلها ، فما هي المدة التي يجب عليها أن تقضيها ؟ أثابكم الله . (1)
ج هذا هو الواجب ، إذا طهرت في العصر أن تصلي
__________
(1) من أسئلة حج عام 1418 هـ ، شريط رقم 4 .

(29/126)

الظهر والعصر ، وإذا طهرت في الليل تصلي المغرب والعشاء ، وإذا كانت المرأة جاهلة ومضى مدة طويلة يعفو الله عنها إن شاء الله ، ولا حرج عليها فيما مضى ، وتعمل في المستقبل ، والماضي يعفو الله عنه بسبب الجهل .

(29/127)

92 - النفساء إذا طهرت تلزمها
الصلاة وكذا الصيام ولو لم تكمل الأربعين
س : امرأة في النفاس ومضى خمسة وعشرون يوما فرأت الطهر فهل تصوم لأن ذلك كان في شهر رمضان ؟ (1)
ج : النفساء إذا رأت الطهر يلزمها أن تغتسل وأن تصوم إذا كانت في رمضان ، وأن تصلي ولو كانت في خمس وعشرين أو لعشرين أو لشهر ، ليس من اللازم أن تكمل الأربعين ، متى رأت الطهارة بعد الولادة ولو بأيام قليلة فإنها تغتسل وتصلي وتصوم وتحل لزوجها ، وإن استمر معها الدم حتى كملت الأربعين فإنها تغتسل أيضا وتصلي وتصوم ولو معها الدم بعد الأربعين ؛ لأن
__________
(1) من أسئلة حج 1407هـ ، شريط رقم 10 .

(29/127)

النهاية أربعون يوما ، فإذا زاد الدم على الأربعين فهذا دم فاسد يعتبر كالاستحاضة لا يمنع الصلاة ولا الصوم ، ولا يمنع حلها لزوجها ، بل تغتسل وتصلي وتصوم وتتوضأ لوقت كل صلاة ؛ لأنه دم فاسد كالسلس تصلي وتصوم وتحل لزوجها وتتوضأ لكل صلاة ، هذا إذا بلغ الأربعين ، أما إذا رأت الطهر قبل الأربعين وهي أم خمس وعشرين أو عشرين أو ثلاثين فإنها تغتسل أيضا وتصلي وتصوم ، ولو أنها ما كملت الأربعين .

(29/128)

93 - مسألة في طهارة
المرأة من دم الحيض والنفاس
س : امرأة طهرت من دم النفاس بعد ثلاثين يوما فاغتسلت وصلت ، وبعد شهر ونصف جاءتها الدورة وتعدت سبعة أيام ، هل تصلي أم لا ؟ مع العلم أن أيام دورتها العادية ستة أيام . (1)
ج : النفساء إذا طهرت قبل الأربعين تغتسل وتصلي وتصوم ، إذا طهرت بعد عشرة أيام أو عشرين يوما تغتسل وتصلي والحمد
__________
(1) من أسئلة حج عام 1418 هـ بمنى .

(29/128)

لله ، وإذا عاد الدم عليها في الأربعين تجلس ولا تصلي ما دامت في الأربعين ، وإذا كملت الأربعين تغتسل وتصلي وتصوم ولو حصل معها دم ، فإنه يكون دم فساد تتوضأ لكل صلاة ، أما إذا طهرت وانتهت الأربعون ثم جاءتها العادة تجلس للعادة عادتها المعروفة ستة أو سبعة أيام عادتها المعروفة عندها تجلسها ، وإذا زادت يوما أو يومين متصلة على العادة فلا بأس ، أما إذا استمر الدم معها فيكون دم استحاضة إذا استمر معها الدم أو رأت الطهارة ، ثم جاءها دم جديد ، هذا يكون دم استحاضة أو استمر أكثر من خمسة عشر يوما قد يكون استحاضة ، فإذا كانت عادتها ست أو سبع ليال ثم طهرت ثم جاءها دم بعد الطهارة تعتبر هذا دم فساد تصلي وتصوم وتتوضأ لكل صلاة كسائر المستحاضات ، أما إذا استمر على حاله ستا أو سبعا فهذا إلى خمسة عشر فهو حيض ، وإن زاد فهو استحاضة ، فإن وقف واستقر عادة لها فلا بأس ، ولكن الأحوط لها أن تلاحظ حتى لا يصيبها شك وتردد إذا تجاوزت العادة مجاوزة بينة تغتسل وتصلي وتصوم إذا كان الذي تجاوز العادة من الدم خلاف دم العادة ، عادتها ست أو سبع ثم جاوز ، جاءها دم صفرة أو كدرة بعد ذلك تغتسل وتصلي وتصوم ، لأن هذا دم استحاضة ، والحمد لله .

(29/129)

94 - حكم صلاة من أسقطت جنينا دون أن يتخلق
س : علي صلاة بسبب تسقيط جنين عمره سبعة أسابيع ، لم أصل جهلا مني ؛ لأنني اعتبرت أنه نفاس ، وكيف القضاء وتركت الصلاة لمدة نصف شهر لا أدري أكثر أو أقل هل يجوز أن أصلي في منى صلاتين التي علي من قبل ثلاث سنوات والصلاة الواجبة ؟ (1) .
ج : إذا كان الجنين فد بان فيه علامة الإنسان من يد أو رجل فهو نفاس ، وإن كان ما بان فيه شيء إنما هو دم فقط ، فالمرأة تصلي وتتحفظ بحفائظ وتتوضأ لكل صلاة وتصلي ، وإن قضيت هذا احتياطا ، وإلا إن شاء الله ليس عليك شيء لأنك تركتها لشبهة تظنين ليس عليك شيء ، والنبي صلى الله عليه وسلم ما أمر المستحاضات اللواتي تركن الصلوات لشبهة ما أمرهن بالقضاء ، ولم يأمر الأعرابي الذي ينقر الصلاة ما أمره أن يقضي الأيام الماضية لجهله ، وإن قضيتها فلا بأس ، ولكن لا يلزمك ذلك ، لأنك
__________
(1) من ضمن الأسئلة المقدمة لسماحته في حج عام 1418 هـ .

(29/130)

جاهلة ، وإن كان فيه علامة إنسان ؛ لأنه في الطور الثالث قد يكون فيه يد أو رجل ، في الأربعين الثالثة قد يبين فيه يد أو رجل أو رأس يكون نفاسا ، لا تصلي ولا تصومي ، والمقصود أنه ليس عليك قضاء ؛ لأجل الشبهة ، وإنما عليك التوبة والحرص في المستقبل .

(29/131)


باب الأذان والإقامة - مجموع فتاوى ابن باز

كتاب ملحقات الصلاة

(29/133)

باب الأذان والإقامة
95 - حكم تأخير الأذان لعذر
س : هل يجوز تأخير الأذان بخمس دقائق لعذر ؟ (1)
ج : الأمر في هذا واسع إذا كان التأخير يسيرا كخمس دقائق ، والمشروع للمؤذن أن يحافظ على الوقت حتى يؤذن مع الناس .
__________
(1) من برنامج نور على الدرب .

(29/135)

96 - قول : (الصلاة خير من النوم ) تقال في الأذان الثاني من الفجر
س : حديث أبي محذورة رضي الله عنه قد يكون فيه شبهة ؛ لأنه التقى بالنبي في العام الثامن من الهجرة وقال له : « ألا أعلمك الأذان ، قلت : بلى يا رسول الله ، فأخذ يلقنه

(29/135)

الأذان ، حتى قال له : إذا كنت في أذانك الأول فقل : "الصلاة خير من النوم » (1) وحديث آخر ؟
ج : الأول أذان الفجر ، والثاني الإقامة تسمى الإقامة أذانا ثانيا ؛ لقوله صلى الله عليه وسلم : « بين كل أذانين صلاة وفي الثالثة قال : لمن شاء » (2) الأذان الأول هو : الأذان عند طلوع الفجر ، ما هو الأذان الأول الذي تعرف .
__________
(1) أخرجه أحمد في مسند المكين أحاديث أبي محذورة المؤذن رضي الله تعالى عنه برقم 14951 .
(2) أخرجه البخاري في كتاب الأذان ، باب بين كل أذانين صلاة لمن شاء برقم 624 ، ومسلم في كتاب صلاة المسافرين وقصرها ، باب بين كل أذانين صلاة برقم 838 .

(29/136)

س : وقول النبي صلى الله عليه وسلم : « إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم » (1) ؟
ج : هذا في رمضان .
__________
(1) صحيح البخاري الشهادات (2656) ، صحيح مسلم الصيام (1092) ، سنن الترمذي الصلاة (203) ، سنن النسائي الأذان (637) ، موطأ مالك النداء للصلاة (163) ، سنن الدارمي الصلاة (1190).

(29/136)

س : في الحديث الآخر عندما « قال بلال : " الصلاة خير من النوم " قال له النبي صلى الله عليه وسلم : " اجعلها في أذانك » (1) ؟
__________
(1) سنن ابن ماجه الأذان والسنة فيه (716) ، سنن الدارمي الصلاة (1192).

(29/136)

ج : هذا في أذان الفجر عند طلوع الفجر ؛ لأن أذان الفجر إذا أطلق فهو عند طلوع الفجر الصبح الذي يبيح الصلاة ويمنع الطعام للصائم ، أما الأول فذاك للتنبيه ، ولا بأس به لإيقاظ الناس ، لكن الأفضل أن يكون قول : " الصلاة خير من النوم " في الأخير الذي هو تنبيه على الفجر ، ولهذا جاء في حديث عائشة أن بلالا كان يقول في أذانه الأول : الصلاة خير من النوم ، ثم يصلي ركعتين ، فيقوم الناس للسنة بين الأذان والإقامة ، فالأول الفجر ، والثاني هو الإقامة ، أما ذاك فيسمى أولا ، لأنه قبل الفجر ليوقظ النائم ويرجع القائم ، وهو أذان تنبيه ليس أذان صبح . وينبغي أن يتفقوا حتى لا يشتبه الأمر ، فإذا اتفقوا على الأول فلا بأس ، ولو اتفقوا على الثاني فلا بأس ، حتى لا يشتبه الأمر على العامة والناس . المصيبة الاختلاف ، هذا هو الذي يضر الناس .

(29/137)

97 - حكم أذان المنفرد
س : أنا شيخ أصلي في البيت لا أستطيع الذهاب إلى المسجد وأسمع الأذان من التلفاز ثم أتوضأ ثم أؤذن وأصلي السنة ثم أقيم الصلاة وأصلي . فهل عملي هذا صحيح ، هل يجوز لي الأذان ؟

(29/137)

ج : إذا كنت لا تستطيع الذهاب إلى المسجد فلا حرج عليك في الصلاة في البيت ، ويشرع لك الأذان إذا كنت لا تسمع أذان البلد ؛ لبعدك من المساجد . أما إن كانت المساجد قريبة ، ولكنك لا تسمع الأذان ؛ بسبب ضعف سمعك ، فلا يشرع لك الأذان ، يكفي أذان المسجد . أما الإقامة فتشرع لك الإقامة كلما صليت في البيت .

(29/138)

98 - مسألة في الأذان
س : م . أ . أ . من الدار البيضاء يقول في سؤاله : هل هناك فرق بين قول : أشهد أن لا إله إلا الله ، بتسكين النون ، وبين أشهد أن لا إله إلا الله بتشديدها . نرجو الإفادة جزاكم الله خيرا (1) .
ج : المشروع في الأذان تسكين النون ، مع إدغامها في اللام ، والمعنى : أشهد أنه لا إله إلا الله ، أما تشديدها فلا أصل له في الرواية ولا ينبغي فعله . ومعنى ذلك لو صحت الرواية به : أشهد أنه لا إله إلا الله . . ولكن لا أعلم لذلك أصلا في السنة المروية عن مؤذني النبي صلى الله عليه وسلم . والله ولي التوفيق .
__________
(1) سؤال موجه من المجلة العربية ، وأجاب عنه سماحته بتاريخ 18\ 2 \ 1419هـ

(29/138)

99 - الترجيع في الأذان
س : الترجيع في الأذان هل هو في الأذان الأول أم في الثاني ، وهل الأذان الأول في رمضان أم في رمضان وغيره ؟
ج : الترجيع في كل أذان ، وليس في أذان واحد ، علمه الرسول صلى الله عليه وسلم أبا محذورة في مكة ، والترجيع يقول : أشهد أن لا إله إلا الله ، أشهد أن لا إله إلا الله ، أشهد أن محمدا رسول الله ، أشهد أن محمدا رسول الله بصوت ليس برفيع ، ثم يعيدها بصوت أرفع ، هذا الترجيع يأتي بالشهادتين بصوت ليس بالرفيع جدا ، ثم يعيدها بصوت أرفع يقال له الترجيع . وأما عدم الترجيع بأن يأتي بالشهادتين مثل أذان الناس اليوم لا يكرر ، هذا هو الأفضل الذي فعله بلال بين يدي رسول الله في المدينة ، حتى توفي النبي صلى الله عليه وسلم ، يؤذن بين يديه بلال بدون ترجيع ، أذان الناس اليوم يكفي هو الأفضل .

(29/139)

100 - ماذا يقول من سمع المؤذن
س : هل ثبت في الوسيلة بعد الأذان قول : الذي وعدته إنك لا تخلف الميعاد ، أم يكفي " وابعثه اللهم المقام المحمود " فقط ، وكذلك عند الإقامة ، ماذا يقال عند قول : " قد قامت الصلاة " ؟ (1) .
ج : يستحب للمسلم إذا سمع الأذان أن يقول مثل قول المؤذن إلا في الحيعلتين ؛ لقول النبي صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثلما يقول » (2) . متفق على صحته ، ولما روى مسلم في صحيحه عن عمر بن الخطاب رضي الله عنه « أن النبي صلى الله عليه وسلم ، لما سمع الأذان قال مثل قول المؤذن وعندما سمع حي على الصلاة ، حي على الفلاح ، قال : لا حول ولا قوة إلا بالله ، ثم قال مثل قول المؤذن في آخر الأذان ، ثم قال
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 253 ، 254
(2) أخرجه البخاري في كتاب الأذان ، باب ما يقول إذا سمع المنادي برقم 611 ، ومسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه برقم 384 واللفظ له .

(29/140)

عليه الصلاة والسلام : من قال ذلك من قلبه دخل الجنة » (1) ، ولقوله صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثلما يقول ، ثم صلوا علي فإنه من صلى علي واحدة صلى الله عليه بها عشرا ، ثم سلوا الله الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله ، وأرجو أن أكون أنا هو ، فمن سأل لي الوسيلة حفت له الشفاعة » (2) رواه مسلم في صحيحه .
وروى البخاري في صحيحه عن جابر بن عبد الله رضي الله عنهما عن النبي ، صلى الله عليه وسلم ، أنه قال : « من قال حين يسمع النداء : اللهم رب هذه الدعوة التامة والصلاة القائمة ، آت محمدا الوسيلة والفضيلة ، وابعثه مقاما محمودا الذي وعدته ، حلت له شفاعتي يوم القيامة » (3) . زاد البيهقي بسند جيد عن جابر بعد قوله : الذي وعدته : " إنك لا تخلف الميعاد " .
ويستحب أن يجاب المقيم كما يجاب المؤذن ، ويقول
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه برقم 385 .
(2) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه برقم 384 .
(3) أخرجه البخاري في كتاب الأذان ، باب الدعاء عند النداء برقم 614 .

(29/141)

عند قول المقيم : " قد قامت الصلاة " مثله : " قد قامت الصلاة ، قد قامت الصلاة " كما يستحب أن يقول عند قول المؤذن في أذان الفجر " الصلاة خير من النوم " مثله : " الصلاة خير من النوم " لعموم الأحاديث المذكورة وغيرها .
أما ما يروى عنه صلى الله عليه وسلم ، أنه قال عند الإمامة : « أقامها الله وأدامها » (1) ، فهو حديث ضعيف لا يعتمد عليه . وبالله التوفيق .
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب : ما يقول إذا سمع الإقامة برقم 528 .

(29/142)

101 - مسألة في قول : الصلاة خير من النوم
س : هل يقول : " المؤذن الصلاة خير من النوم " في الأذان الأول أم الثاني ، وما الدليل على ذلك ؟ (1)
ج : جائز في كل منهما لكن في الثاني أولى ، الثاني الذي عند طلوع الفجر أولى ، لأنه صح من حديث عائشة ، ومن حديث أبي محذورة ما يدل على ذلك ، وأن المؤذن كان يقولها في صلاة الفجر ، وإذا فرغ المؤذن قام النبي فصلى ركعتين ، ثم خرج
__________
(1) من فتاوى الحج الشريط الرابع .

(29/142)

إلى الصلاة ، كما قالت عائشة رضي الله عنها ؛ فالسنة أن يكون في الفجر عند الأذان الأخير الذي يؤذن عند طلوع الفجر ؛ لأن الصلاة خير من النوم هي صلاة الفريضة ، أما النافلة فقد تكون خيرا من النوم ، وقد يكون النوم أفضل منها ، إذا احتاج إليه ، أما الفريضة فهي خير من النوم على كل حال .

(29/143)

102 - حكم قول : حي على خير العمل في الأذان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . م . أ . وفقه الله لكل خير وزاده من العلم والإيمان آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فقد وصلني كتابكم الكريم المؤرخ بدون ، وصلكم الله بحبل الهدى والتوفيق ، والحمد لله الذي هداك لمذهب أهل السنة والجماعة ؛ وهو دين الله الذي بعث به رسوله محمدا صلى الله عليه وسلم ودرج عليه أصحابه رضي الله عنهم وأتباعهم
__________
(1) خطاب موجه من سماحته برقم 801 \ خ في 9\ 5\ 1419 ه إلى الأخ س . م .أ .

(29/143)

بإحسان . وأما سؤالكم فهذا جوابه :
قولكم في الأذان : حي على خير العمل ؟ هذا اللفظ لا أصل له في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ، ولم يعلمه صلى الله عليه وسلم المؤذنين فهو بدعة ، والواجب تركه ، وإن روي عن بعض السلف أنه فعله ، لقول الله عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1) الآية .
__________
(1) سورة الشورى الآية 10

(29/144)

103 - حكم أداء تحية المسجد أثناء الأذان
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ح . أ . ح . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم (513) وتاريخ 5 / 2 / 1407 ه الذي تسأل فيه عن جملة من الأسئلة (1) .
__________
(1) صدر من مكتب سماحته في 27\ 3\ 1407ه

(29/144)

وأفيدك بأنه إذا دخل الرجل المسجد ، والمؤذن يؤذن فهو مخير إن شاء صلى تحية المسجد في حال الأذان ، وإن شاء أجاب المؤذن ، والأفضل أن يجيب المؤذن ثم يصلي ، جمعا بين العبادتين وتحصيلا للأجرين .
أما الصلاة فصلها بالمسجد الذي فيه جماعة ولا تصلها بالمسجد الذي ليس فيه أحد غيرك . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .

(29/145)

س : صاحبنا هذا يسأل أخيرا عن نقطتين يقول في إحداهما : هل على المسلم ضير في تفضيل بعض فروض الصلاة على بعض ، كأن يحب صلاة المغرب مثلا أكثر من غيرها ، وماذا يجب على المسلم قبل دخوله في الصلاة ، هل يجب عليه أن يأتي بالأذان أم يدعو دعاء آخر ، أفيدونا أفادكم الله ؟ (1)
ج : على المؤمن أن يحب كل ما شرع الله من الصلوات وغيرها ، فيحب الصيام ويحب الحج ويحب كل ما شرع الله ، هكذا المؤمن يحب ما أحبه الله ، ويكره ما كره الله ، لكن إذا كان
__________
(1) من برنامج (نور على الدرب) الشريط رقم 104 .

(29/145)

حبه لشيء من العبادة أكثر ، فلا أعلم فيه مانعا كأن يكون محبا للعصر وللفجر أكثر من غيرهما ، فلا أعلم مانعا من ذلك ، لما جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : « من صلى البردين دخل الجنة » (1) والبردان هما الفجر والعصر ؛ ولما جاء في العصر أنها الصلاة الوسطى ، وهكذا من أحب سنة الضحى أكثر من سنة الليل ، أو سنة الليل أكثر من سنة الضحى أو ما أشبه ذلك ، أو صوم الاثنين والخميس أكثر ، لأن صوم الاثنين والخميس لهما مزية بنص النبي عليه الصلاة والسلام على صومهما ، فالمقصود أن الواجب حب جميع ما شرع الله ، وكراهة ما نهى الله عنه ، فإذا فضل بعض المشروع بالحب أكثر لأسباب دعت إلى ذلك فلا أعلم فيه مانعا شرعيا .
أما بالنسبة لما يقوله المسلم قبل دخوله في الصلاة ، فالمشروع له هو ما شرعه النبي صلى الله عليه وسلم عند الدخول في المسجد يقدم رجله اليمنى ويقول : « بسم الله والصلاة والسلام على رسول الله أعوذ بالله العظيم وبوجهه
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة ، باب فضل صلاة الفجر برقم 574 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاتي الصبح والعصر والمحافظة عليهما برقم 635 .

(29/146)

الكريم وسلطانه القديم من الشيطان الرجيم اللهم افتح لي أبواب رحمتك » (1)
وعند الخروج يسن أن يسمي الله ويصلي على النبي صلى الله عليه وسلم ويقول : « اللهم إني أسألك من فضلك اللهم أجرني من الشيطان » (2) ولا يشرع له قول خاص ولا دعاء خاص عند الدخول في الصلاة ؛ لأنه لم يحفظ عن النبي صلى الله عليه وسلم أنه كان يقول شيئا عند الدخول في الصلاة فيما أعلم ، ولكنه ينوي سرا الصلاة التي يريد الدخول فيها ظهرا أو عصرا أو مغربا أو عشاء أو فجرا أو نافلة ينويها بقلبه ، ثم يكبر ولا يتلفظ بالنية ، وأما ما يفعله بعض الناس من قوله : نويت أن أصلي كذا وكذا ، فهذا لا أصل له ، بل هو بدعة وإنما ينوي بقلبه ويكبر ، هذا هو المشروع .
وأما الأذان فلا يشرع لكل مصل ، بل يكفي من فاتته الصلاة أذان مؤذن المسجد ، ويشرع له أن يقيم ، وهكذا المريض الذي
__________
(1) أخرجه مسلم بنحوه في كتاب صلاة المسافرين وقصرها ، باب : ما يقول إذا دخل المسجد برقم 713 ، وأبو داود في كتاب الصلاة ، باب : فيما يقوله الرجل عند دخوله المسجد برقم 465 ، 466 .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب : ما يقول إذا دخل المسجد برقم 713 ، وابن خزيمة في صحيحة ، باب السلام على النبي صلى الله عليه وسلم ج1 برقم 452 .

(29/147)

لا يستطع الحضور للمسجد يكفيه أذان المسلمين إذا كان يسمعه ، ويشرع له أن يقيم ، أما من كان في مكان أو بلد ليس فيه أذان فإنه يؤذن لنفسه ويقيم ، وهكذا المسافر إذا حضرت الصلاة في أي مكان من السفر أذن وأقام .

(29/148)

104 - حكم إقامة الصلاة بدون إقامة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع . م . ع . سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم (1790) وتاريخ 11\5\1407 هـ الذي تسأل فيه عن عدد من الأسئلة وأفيدك بأن الصلاة بدون إقامة صحيحة ، لأنها من فروض الكفاية ولكن لا ينبغي تعمد تركها . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) جواب صدر من مكتب سماحته برقم 1672\ 2 في 13\ 6\ 1407هـ .

(29/148)

105 - حكم قول : " أقامها الله وأدامها " عند إقامة الصلاة
س : عند قول المؤذن : قد قامت الصلاة يقول بعض المصليين : أقامها الله وأدامها ، ونحن نعلم في ذلك حديثا ضعيفا فما قولكم ؟ (1) .
ج : السنة أن يقول : قد قامت الصلاة ، مثل المؤذن قد قامت الصلاة قد قامت الصلاة ، أما حديث : « أقامها الله وأدامها » (2) فهو حديث ضعيف مثل ما قال السائل ، لأن في روايته شخصا مبهما شخص مجهول ، والسنة أن يقول مثل ما يقول في أذان الفجر : الصلاة خير من النوم ، الصلاة خير من النوم ، مثل المؤذن وهكذا في الإقامة : قد قامت الصلاة قد قامت الصلاة ، لقول النبي صلى الله عليه وسلم : « إذا سمعتم المؤذن فقولوا مثل ما يقول » (3) رواه الشيخان من حديث أبي سعيد رضي الله عنه .
__________
(1) من أسئلة حج 1408هـ .
(2) سنن أبي داود الصلاة (528).
(3) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه برقم 384 .

(29/149)


باب شروط الصلاة - مجموع فتاوى ابن باز

باب شروط الصلاة
106 -
نصيحة في الحث على العناية بالصلاة
من عبد العزيز بن عبد الله بن باز إلى من تبلغه هذه النصيحة من إخواننا المسلمين أئمة المساجد والمأمومين وسواهم . سلك الله بنا وبهم صراطه المستقيم ، آمين .
سلام عليكم ورحمة الله وبركاته ، أما بعد (1) :
فغير خاف على الجميع شأن الصلاة في الإسلام ، إذ هي عموده ، بها يستقيم دين المسلم ، وتصلح أعماله ، ويعتدل سلوكه في شؤون دينه ودنياه ، متى أقيمت على الوجه المشروع عقيدة وعبادة ، وتأسيا برسول الله صلى الله عليه وسلم ، لما لها من خاصية ، قال الله عنها في محكم التنزيل : { إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (2)
__________
(1) نشر في رسالة إلى أئمة المساجد وخطباء الجوامع ، جمع وتحقيق الشيخ عبد الله الجار الله عام 1418 هـ .
(2) سورة العنكبوت الآية 45

(29/151)

وقال : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (1) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (2) ، وكما أن هذا شأنها ، فهي أيضا مطهرة لأدران الذنوب ماحية للخطايا . فعن أبي هريرة رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : « أرأيتم لو أن نهرا بباب أحدكم يغتسل منه كل يوم خمس مرات هل يبقى من درنه شيء ؟ قالوا : لا يبقى من درنه شيء . قال : فذلك مثل الصلوات الخمس يمحو الله بهن الخطايا » (3) متفق عليه .
فحري بالمسلم تجاه فريضة هذا شأنها ألا يفرط فيها ، كيف وهى الصلة بينه وبن ربه تعالى ، كما أنها جديرة بالتفقه في أحكامها ، وغير ذلكم مما شرع الله فيها ، حتى يؤديها المؤمن بغاية الخشوع والإحسان والطمأنينة ظاهرا وباطنا . فعن عثمان ابن عفان رضي الله عنه قال : سمعت رسول الله صلى الله عليه
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) أخرجه البخاري في كتاب مواقيت الصلاة ، باب الصلوات الخمس كفارة برقم 528 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب المشي إلى الصلاة تمحى به الخطايا برقم 667 .

(29/152)

وسلم يقول : « ما من امرئ تحضره صلاة مكتوبة فيحسن وضوءها وخشوعها إلا كانت كفارة لما قبلها من الذنوب ما لم تؤت كبيرة وذلك الدهر كله » (1) رواه مسلم .
فعليكم معشر المسلمين بتقوى الله في أموركم عامة ، وفي صلاتكم خاصة ، أن تقيموها محافظين عليها وحافظين لها عما يبطلها أو ينقص كمالها ، من تأخير لها عن أوقاتها الفاضلة من غير عذر شرعي ، أو التثاقل عن أدائها جماعة في المساجد ، أو الإتيان فيها بما يذهب الخشوع ويلهي القلوب عن استحضار عظمة من تقفون بين يديه تعالى ، وتدبر لكلامه وذكره ومناجاته جل شأنه ، من نحو تشاغل في أمور خارجة عنها ، أو حركات غير مشروعة فيها ، كالذي يحدث من البعض عبثا ، من تعديل لباسه من غترة وعقال ، ونظر إلى الساعة ، أو تسريح شعر لحية ونحوها بعد الإحرام بها . كل هذا مما ينافي الخشوع الذي هو لب الصلاة وروحها وسبب قبولها . وتحذيرا من مثل هذا جاء الحديث : « إن الرجل ليقوم في الصلاة ولا يكتب له منها إلا نصفها إلى أن قال : إلا عشرها » (2) رواه أبو داود بإسناد جيد .
__________
(1) أخرجه مسلم في كتاب الطهارة ، باب فضل الوضوء والصلاة عقبه برقم 228 .
(2) أخرجه أبو داود في كتاب الصلاة ، باب ما جاء في نقصان الصلاة برقم 796 .

(29/153)

فعلى الجميع عامة ، وعلى الأئمة خاصة ، أن يكونوا على جانب كبير من الفقه في أحكام الصلاة ، وأن يكونوا قدوة حسنة في إقامة هذه الشعيرة العظيمة ؛ لأنه يقتدي بهم المأمومون ، ويتعلم منهم الجاهل والصغير ، وربما ظن البعض من العامة أن ما يفعله الإمام ، ولو كان خلاف السنة أنه سنة ، ولا سيما بعض المسلمين الوافدين من بعض البلدان الخارجية ، ممن لا يعرف أحكام الصلاة على الوجه المشروع ، كما أن مما تساهل فيه بعض الأئمة وبعض المأمومين العناية بتسوية الصفوف واستقامتها ، والتراص فيها ، وهو أمر يخشى منه ؛ للوعيد الوارد ، فعن ابن مسعود رضي الله عنه قال : « كان رسول الله صلى الله عليه وسلم يمسح مناكبنا في الصلاة ويقول : استووا ولا تختلفوا فتختلف قلوبكم » (1) رواه مسلم .
وفي المتفق عليه : « لتسون صفوفكم أو ليخالفن الله بين وجوهكم » (2) . وعن أنس رضي الله عنه قال : قال رسول الله
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب تسوية الصفوف وإقامتها وفضل الأول فالأول برقم 432 .
(2) صحيح البخاري الأذان (717) ، صحيح مسلم الصلاة (436) ، سنن الترمذي الصلاة (227) ، سنن النسائي الإمامة (810) ، سنن أبي داود الصلاة (665) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (994) ، مسند أحمد (4/276).

(29/154)

صلى الله عليه وسلم : « سووا صفوفكم فإن تسوية الصف من تمام الصلاة » (1) متفق عليه . فكانت سنة رسول الله صلى الله عليه وسلم الحث على تسوية الصفوف ، والحث على المحافظة على أداء الصلوات في المساجد جماعة ، كما درج عليه الصحابة والتابعون لهم بإحسان سلفا وخلفا ، وفي ذلك الأجر العظيم من الله ، فعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من غدا إلى المسجد أو راح أعد الله له في الجنة نزلا كلما غدا أو راح » (2) متفق عليه .
وعنه رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من تطهر في بيته ثم مضى إلى بيت من بيوت الله ليقضي فريضة من فرائض الله كانت خطواته إحداها تحط خطيئة والأخرى ترفع درجة » (3) رواه مسلم .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب إقامة الصف من تمام الصلاة برقم 723 ، ومسلم في كتاب الصلاة ، باب تسوية الصفوف وإقامتها وفضل الأول فالأول برقم 433 واللفظ له .
(2) أخرجه البخاري في كتاب الأذان ، باب فضل من غدا إلى المسجد ومن راح برقم 662 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب المشي إلى الصلاة تمحى به الخطايا برمم 666 .
(3) أخرجه مسلم في كتاب المساجد ، ومواضع الصلاة ، باب المشي إلى الصلاة تمحى به الخطايا برقم 666

(29/155)

وإذا علم هذا ، فمما يجب الحذر منه ظاهرة التثاقل من البعض عن صلاة العشاء وصلاة الفجر في المساجد جماعة ، وهي عادة خطيرة ؛ لأنها من صفات المنافقين لما صح عن رسول الله صلى الله عليه وسلم أنه قال : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) فلا عذر ولا رخصة دونما عذر شرعي لمن سمع النداء فلم يجب ؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) ، واستأذنه رجل أعمى ليس له قائد يلازمه هل له رخصة أن يصلي في بيته قال صلى الله عليه وسلم : « هل تسمع النداء بالصلاة ؟ قال : نعم . قال : فأجب » (3) .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب فضل العشاء في جماعة برقم 657 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاة الجماعة وبيان التشديد في التخلف برقم 651 .
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب يجب إتيان المسجد على من سمع النداء برقم 653

(29/156)

وفي رواية أخرى قال : « لا أجد لك رخصة » (1) ، وعن ابن مسعود رضي الله عنه قال : « من سره أن يلقى الله غدا مسلما ؛ فليحافظ على هؤلاء الصلوات حيث ينادى بهن ، فإن الله شرع لنبيكم سنن الهدى ، وإنهن من سنن الهدى ، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ، ولو تركتم سنة نبيكم لضللتم ، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف » (2) رواه مسلم .
فهذه الأحاديث وما جاء في معناها دليل على وجوب حضور الجماعة حيث ينادى بالصلاة ، وفي امتثالها طاعة الله ورسوله وسعادة الدارين والبعد عن مشابهة أهل النفاق وصفاتهم . فأسأل الله تعالى أن يوفقنا وإياكم لما يرضيه ، وأن يرزقنا الاستقامة على دينه ، والمحافظة على هذه الصلوات الخمس حيت ينادى بهن ، وأداءهن ، والخشوع الكامل رغبة فيما عند
__________
(1) أخرجه أحمد في مسند المكين حديث عمرو بن أم مكتوم رضي الله عنه برقم 15064 .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب صلاة الجماعة من سنن الهدى برقم 654 .

(29/157)

الله ، وحذرا من عذابه ، إنه ولي هذا والقادر عليه . وصلى الله وسلم على نبينا محمد وآله وصحبه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(29/158)

107 - حكم تارك الصلاة تهاونا وكسلا
س : ما حكم تارك الصلاة تهاونا وكسلا ، وإذا كان يكفر كفرا أكبر فما حكم زواجه بالمسلمة ، أو زوجته المسلمة وأولاده إذا كان قد عقد له وهو تارك للصلاة ، أو ترك الصلاة بعد ذلك ؟ (1)
ج : التارك للصلاة قد أتى منكرا عظيما وذنبا كبيرا ، فإن الصلاة عمود الإسلام فمن تركها كفر في أصح قولي العلماء . بعض العلماء يرى أنه أتى منكرا عظيما ولكن لا يكون كفره كفرا
__________
(1) سؤال موجه إلى سماحته بعد محاضرته في اليوم الثامن من ذي الحجة عام 1402 هـ في منى .

(29/158)

أكبر ، بل كفر أصغر ، ولكن الصحيح أنه كفر أكبر ؛ لأن الرسول عليه الصلاة والسلام قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) وقال : « رأس الأمر الإسلام وعموده الصلاة » (2) وقال عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) وهذا هو المعروف عن أصحاب النبي صلى الله عليه وسلم أنهم جعلوه كافرا . فإذا تزوج مسلمة وهو لا يصلي يكون النكاح غير صحيح . لكن لو زوجه من يعتقد صحة النكاح ، أو جاهلا بحاله يكون أولاده تابعين له وشرعيين من أجل الشبهة ، وعليه أن يجدد النكاح على المسلمة إذا تاب إلى الله وهداه الله ، وأما إذا لم يتب فالواجب التفريق بينهما ؛ لأنه ليس كفؤا لها ، كما قال الله تعالى في الكافر والمسلمة :
__________
(1) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) أخرجه أحمد في المسند ، مسند الأنصار حديث معاذ بن جبل رضي الله عنه برقم 21563 .
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .

(29/159)

{ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ } (1) وقال جل وعلا : { وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا } (2) يعني لا تزوجوهم حتى يؤمنوا ، وأولاده بكل حال تابعون له من أجل الشبهة .
__________
(1) سورة الممتحنة الآية 10
(2) سورة البقرة الآية 221

(29/160)

س : أرجو أن توضحوا عقوبة تارك الصلاة وهو مؤمن بوجوبها ، وأن توضحوا لنا - عافاكم الله- فضل صلاة الفجر وعقوبة من لم يؤدها في وقتها ؟ (1) ج : من ترك الصلاة فعقوبته القتل ، يستتاب فإن تاب وإلا قتل ، قال الله سبحانه : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (2) فدل على أنه من لم يقم الصلاة لا يخلى سبيله يقتل ، أي يستتاب فإن تاب وإلا قتل ، وقال عليه الصلاة والسلام : « إني نهيت عن قتل المصلين » (3) فالمصلي لا يقتل إذا استقام ، أما من ترك الصلاة فإنه يستتاب فإن تاب وإلا وجب قتله مرتدا
__________
(1) نور على الدرب ، الشريط رقم 10 .
(2) سورة التوبة الآية 5
(3) أخرجه أبو داود في كناب الأدب ، باب في الحكم في المخنثين برقم 4928 .

(29/160)

على أصح القولين ، وعند جماعة من أهل العلم لا يكون مرتدا ولكن يكون قتله حدا ، إذا قلنا بأن تركها ليس بكفر أكبر ، إذا كان يقر بوجوبها ولا يجحد ، والصواب أن يقتل كفرا إذا كان تاركا لها يستتاب فإن تاب وإلا قتل كفرا لا حدا ، ويبعد جدا أن يقر بوجوبها ثم يصر على عدم فعلها حتى يقتل ، هذا بعيد جدا .
والمقصود أنه يقتل كفرا مطلقا ما دام أبى أن يصلي ويستقيم فيقتل كفرا ، نسأل الله العافية ، سواء كانت الصلاة فجرا أو ظهرا أو عصرا أو مغربا أو عشاء .
والفجر لها شأن خاص لأنه يتكاسل عنها المنافقون وقد جاء في بعض الأحاديث الكثيرة ؛ ولهذا قال عليه الصلاة والسلام : « أثقل الصلاة على المنافقين : صلاة العشاء وصلاة الفجر ، ولو يعلمون ما فيهما لأتوهما ولو حبوا » (1) .
وقال عليه الصلاة والسلام : « من صلى الصبح فهو في ذمة الله فلا يطلبنكم الله بشيء من ذمته ، فإنه من يطلبه بشيء من ذمته يدركه ثم يكبه في النار » (2) .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب فضل العشاء في جماعة برقم 657 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاة الجماعة وبيان التشديد في التخلف برقم 651 .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاه العشاء والصبح في جماعة برقم 657 .

(29/161)

فالصلاة لها شأن عظيم سواء كانت فجرا أو ظهرا أو عصرا أو مغربا أو عشاء ولكن للصبح خصائص ؛ لأنها تكون في آخر الليل عند حلاوة النوم في الصيف وعند شدة البرد في الشتاء ، فربما تثاقل عنها الكسالى وتشبهوا بأهل النفاق ؛ فجاء فيها تأكيد يجب على المؤمن أن يعتني بها حتى يتباعد عن مشابهة المنافقين ، ولا يجوز له تركها حتى تطلع الشمس كما يفعل بعض الناس يصليها إذا قام للعمل ، هذا منكر عظيم وشر مستطير ، يجب على صاحبه أن يتقي الله وأن يؤديها في وقتها مع جماعة المسلمين في مساجد الله ، ومن علم بهذا وجب أن يستتاب فإن تاب وإلا قتل ؛ لأن تركها حين يخرج وقتها منكر عظيم ، بل كفر عند جمع من أهل العلم ، نسأل الله للجميع الهداية والسداد .

(29/162)

108 - حكم تارك الصلاة
س : هل تارك الصلاة يكفر كفرا يخرجه عن ملة الإسلام أم لا ? (1) /.
__________
(1) من برنامج نور على الدرب شريط (14) الوجه الثاني .

(29/162)

ج : تارك الصلاة على حالين : إحداهما : أن يترك الصلاة مع الجحد للوجوب ، فيرى أنها غير واجبة عليه وهو مكلف ، فهذا يكون كافرا كفرا أكبر بإجماع أهل العلم ، فمن جحد وجوبها كفر بإجماع المسلمين ، وهكذا من جحد وجوب الزكاة ، أو جحد وجوب صوم رمضان من المكلفين ، أو جحد وجوب الحج مع الاستطاعة ، أو جحد تحريم الزنا ، وقال : إنه حلال ، أو جحد تحريم الخمر ، وقال : إنه حلال ، أو جحد تحريم الربا ، وقال : إنه حلال . كل هؤلاء يكفرون بإجماع المسلمين .
الحالة الثانية : من تركها تهاونا وكسلا وهو يعلم أنها واجبة ، فهذا فيه خلاف بين أهل العلم ، فمنهم من كفره كفرا أكبر . وقال : إنه يخرج من ملة الإسلام ويكون مرتدا ، كمن جحد وجوبها فإنه لا يغسل ولا يصلى عليه إذا مات ، ولا يدفن مع المسلمين ولا يرثه المسلمون من أقاربه ؛ لقوله صلى الله عليه وسلم في الحديث الصحيح : « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) رواه مسلم ، وهذا صريح منه صلى الله عليه وسلم بتكفيره .
والكفر والشرك إذا أطلق بالتعريف هو الكفر والشرك
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .

(29/163)

الأكبر . وقال عليه الصلاة والسلام : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) خرجه الإمام أحمد ، وأهل السنن الأربعة بإسناد صحيح عن بريدة رضي الله عنه ، مع أحاديث أخرى جاءت في الباب .
وقال آخرون من أهل العلم : إنه لا يكفر بذلك كفرا أكبر ، بل هو كفر أصغر ؛ لأنه موحد يشهد أن لا إله إلا الله وأن محمدا رسول الله ، ويؤمن بأنها فريضة عليه وجعلوها كالزكاة والصيام والحج لا يكفر من تركها إنما هو عاص ، وقد أتى جريمة عظيمة ، ولكنه لا يكفر بذلك الكفر الأكبر .
والصواب القول الأول ، لأن الصلاة لها شأن عظيم غير شأن الزكاة والصيام والحج . وهي أعظم من الزكاة والصيام والحج .
وهي تلي الشهادتين وهي عمود الإسلام . كما قال عليه الصلاة والسلام : « رأس الأمر الإسلام وعموده الصلاة » (2) .
ومن ذلك ما ثبت في الحديث عن عبد الله بن عمرو بن العاص رضي الله تعالى عنهما في مسند أحمد بإسناد جيد عن النبي صلى الله عليه وسلم أنه ذكر الصلاة يوما بين أصحابه فقال : « من
__________
(1) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) أخرجه أحمد في المسند ، مسند الأنصار حديث معاذ بن جبل رضي الله عنه برقم 21563 .

(29/164)

حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة ، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف » (1) قال بعض أهل العلم : إن حشره مع هؤلاء يدل على أنه كافر كفرا أكبر ؛ لأن حشره مع رؤوس الكفرة يدل على أنه قد صار مثلهم . أ هـ .
__________
(1) أخرجه أحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6540 .

(29/165)

109 - ترك الصلاة كفر يحبط العمل
س : توفيت والدتي منذ فترة ولم تصم رمضان قط ، كما لم تكن تصلي إلا في آخر سنة من حياتها ، نوت أن تحج إلى بيت الله الحرام ولكن قضاء الله حدث قبل موسم الحج . فهل يجوز لي أن أصوم عنها الأشهر التي لم تصمها ؟ علما بأنها قبل وفاتها بدأت تصلي ، وكذلك هل لي أن أحج عنها ؟ وهل هناك طرق أو عبادات أقدر أن أقوم بها وأهب ثوابها إلى والدتي ؟ أرجو الإجابة . وجزاكم الله عن الإسلام والمسلمين خير الجزاء . (1)
__________
(1) نشر في جريدة الندوة في 10\ 9\ 1418 هـ .

(29/165)

ج : ليس عليك قضاء الصيام الذي تركته والدتك مع تركها الصلاة ؛ لأن ترك الصلاة كفر يحبط العمل ؛ لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) رواه الإمام أحمد وأهل السنن عن بريدة بن الحصيب رضي الله عنه بإسناد صحيح . وفي الباب أحاديث أخرى تدل على ذلك .
أما إن كان تركها شيئا من الصوم بعد أن هداها الله لأداء الصلاة ، فيشرع لك قضاؤه ؛ لقول النبي صلى الله عليه وسلم : « من مات وعليه صيام صام عنه وليه » (2) متفق على صحته من حديث عائشة رضي الله عنها فإن لم تصم ولم يقم بذلك أحد من أقاربها أو غيرهم ، فأطعم عنها عن كل يوم مسكينا نصف صاع من قوت البلد من تمر أو أرز أو غيرها مع قضاء اليوم الذي أفطرت فيه .
ويشرع لك الإكثار من الدعاء لها والصدقة عنها ، رجاء أن ينفعها الله بذلك إذا لم تعلم أنه حدث منها شيء قبل وفاتها يوجب ردتها عن الإسلام ، ويشرع لك أن تحج عنها ، وإن كانت غنية في حياتها وجب عليك أن تحج عنها من مالها . وفقك الله وأعانك على كل خير .
__________
(1) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) أخرجه البخاري في كتاب الصوم ، باب من مات وعليه صوم برقم 1952 ، ومسلم في كتاب الصيام ، باب قضاء الصيام عن الميت برقم 1147 .

(29/166)

110 - حكم من حج وهو تارك للصلاة
س : ما حكم من يحج وهو تارك للصلاة ، وهل تجزئه عن حجة الإسلام ؟ (1) .
ج : ترك الصلاة كفر أكبر ، الذي يتعمده كافر كفرا أكبر ، واختلف العلماء هل تجزئه حجته ويكون كفرا دون كفر ، والصواب أن هذا كفر أكبر وأن من حج وهو لا يصلي لا تجزئه حجته ، بل عليه أن يعيدها إذا تاب ، ومن تاب تاب الله عليه هذا هو الصواب ، لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) وقال عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) رواه مسلم في الصحيح . فالواجب على المؤمن أن يحذر ذلك ، فإذا كان حال أدائه الحج لا يصلي فعليه أن يعيد الحج إذا رجع إلى الله ومن تاب تاب الله عليه .
__________
(1) من أسئلة حج عام 1406 هـ .
(2) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .

(29/167)

111 - حكم قضاء الصلوات الفائتة لمن تركها تهاونا
س : كنت لا أصلي في بعض سنوات الشباب ، ثم أعود للصلاة مرة أخرى ثم أنقطع عنها مرة أخرى ، والآن ولله الحمد استقمت على أداء الصلاة فهل علي قضاء ما فاتني من الصلوات ، بحيث أصلي كل وقت فات مع وقته أم ماذا أفعل ؟ ونفس الأمر بالنسبة للصيام ، هل يجزئ عنه صيام النوافل ؟ وجزاكم الله خيرا . (1)
ج : إذا كان الواقع هو ما ذكرت في السؤال فليس عليك قضاء ما تركت من الصلوات والصيام ؛ لأن ترك الصلاة كفر ، يبطل العمل ، وقد قال الله سبحانه : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (2) وقول النبي صلى الله عليه وسلم للذي أسلم : « أسلمت على ما أسلفت من خير » (3) ؛ ولقول النبي
__________
(1) نشر في مجلة الدعوة ، العدد 1677 ، في 11\ 10\ 1419هـ
(2) سورة الأنفال الآية 38
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان حكم عمل الكافر إذا أسلم بعده برقم 123 .

(29/168)

صلى الله عليه وسلم : « التوبة تجب ما قبلها » (1) ولأنه صلى الله عليه وسلم لم يأمر الذين أسلموا يوم الفتح أن يقضوا ما تركوا من صوم وصلاة ، والله ولي التوفيق .
__________
(1) أخرجه مسلم بلفظ في كتاب الإيمان ، باب كون الإسلام يهدم ما قبله برقم 121 ، ولفظه : '' الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها . . .'' .

(29/169)

112 - حكم قضاء الصوم وأداء الحج عمن مات وهو متهاون بالصلاة
إلى سماحة الوالد فضيلة شيخنا العلامة عبد العزيز بن باز حفظه الله ورعاه .
أخي توفي وله 18 عاما وكان متهاونا في الصلاة متكاسلا فيها ، أحيانا يصلي وأحيانا يتركها وقد أفطر ما يقارب 15 يوما من رمضان بلا عذر شرعي .
السؤال : هل أصوم عنه ؟ وهل أحج عنه ؟ وهل أستغفر له وأتصدق عنه ؟
الرجاء الرد بسرعة للضرورة القصوى ، وجزاكم الله خيرا ، ونفعنا الله بعلمكم . ابنتك : ف . ع . من الكويت .

(29/169)

الجواب : وعليكم السلام ورحمة الله وبركاته . بعده (1) :
إذا كان حال أخيك ما ذكرت من التكاسل عن الصلاة وتركها في بعض الأحيان ، فإنه ليس لك الحج عنه ولا الصدقة عنه ، ولا الدعاء له ، لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) وقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) وقد قال الله سبحانه : { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى } (4) الآية ، وفقك الله ورزقنا وإياك العلم النافع والعمل به إنه خير مسئول . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 29\11\1419 هـ .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(3) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(4) سورة التوبة الآية 113

(29/170)

س : ألا ترى أن تارك الصلاة كافر كفرا دون كفر ويجب عدم إطلاق الكفر عليه حتى نقيم عليه الحجة ؛ لأنه قد يكون تاركا للصلاة وليس جاحدا وإنما تكاسلا أو تهاونا ؟ (1)
__________
(1) من أسئلة حج عام 1415 هـ .

(29/170)

ج : الجاحد لوجوب الصلاة كافر بإجماع المسلمين من جحد وجوبها كفر إجماعا ، وإنما الخلاف إذا تركها تكاسلا ، والصواب أنه يكفر أيضا إذا تركها تكاسلا ؛ لعموم قوله صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) خرجه الإمام مسلم في صحيحه وقوله : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) خرجه أهل السنن ورواه الإمام أحمد بإسناد صحيح عن بريدة رضي الله عنه .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(2) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .

(29/171)

113 - حكم من صام رمضان وهو تارك للصلاة متهاونا
س : بعض الشباب هداهم الله يتكاسلون عن الصلاة في رمضان وغيره ، ولكنهم يحافظون على صيام رمضان ويتحملون العطش والجوع . فبماذا تنصحهم وما حكم صيامهم ؟ (1)
ج : نصيحتي لهؤلاء أن يفكروا مليا في أمرهم ، وأن يعلموا
__________
(1) نشر في جريدة البلاد العدد (15378) وتاريخ 20\ 4\ 1419 هـ .

(29/171)

أن الصلاة أهم أركان الإسلام بعد الشهادتين ، وأن من لم يصل وترك الصلاة متهاونا فإنه على القول الراجح عندي الذي تؤيده دلالة الكتاب والسنة أنه يكون كافرا كفرا مخرجا عن الملة ، مرتدا عن الإسلام ، فالأمر ليس بالهين ، لأن من كان كافرا مرتدا عن الإسلام لا يقبل منه لا صيام ولا صدقة ولا يقبل منه أي عمل ؛ لقوله تعالى : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (1) فبين الله سبحانه وتعالى أن نفقاتهم مع أنها ذات نفع متعد للغير لا تقبل منهم مع كفرهم ، وقال سبحانه وتعالى : { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (2) ، وهؤلاء الذين يصومون ولا يصلون لا يقبل صيامهم بل هو مردود عليهم مادمنا نقول إنهم كفار ، كما يدل على ذلك كتاب الله وسنة رسوله صلى الله عليه وسلم ، فنصيحتي لهم أن يتقوا الله عز وجل ، وأن يحافظوا على الصلاة ويقوموا بها في أوقاتها ومع جماعة المسلمين ، وأنا ضامن لهم بحول الله أنهم إذا فعلوا ذلك فسوف يجدون في قلوبهم الرغبة الأكيدة في رمضان وفيما بعد رمضان
__________
(1) سورة التوبة الآية 54
(2) سورة الفرقان الآية 23

(29/172)

على أداء الصلاة في أوقاتها مع جماعة المسلمين ، إن الإنسان إذا تاب إلى ربه وأقبل عليه وتاب إليه توبة نصوحا ، فإنه قد يكون بعد التوبة خيرا منه قبلها ، وقد ذكر الله سبحانه وتعالى عن آدم عليه الصلاة والسلام أنه بعد أن حصل ما حصل منه من أكل الشجرة ، قال الله تعالى : { ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى } (1) .
__________
(1) سورة طه الآية 122

(29/173)

س : ما حكم من ترك الصلاة كسلا متكاسلا ؟ (1)
ج : الذي يتركها كسلا هذا يسمى عامدا ، لكن ليس جاحدا لوجوبها لعله يرجع . والجاحد لوجوبها كافر بالإجماع ، والتارك لها كسلا كافر في الصحيح من القولين ، يقول الرسول صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) ويقول صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) « ورأس الأمر الإسلام وعموده الصلاة » (4) .
__________
(1) من أسئلة حج عام 1409 هـ الشريط التاسع .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(3) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(4) أخرجه أحمد في المسند ، مسند الأنصار حديث معاذ بن جبل رضي الله عنه برقم 21563 .

(29/173)

س : ما حكم من يصلي أحيانا ويترك الصلاة أحيانا وجهونا ووجهوا الناس جزاكم الله خيرا ؟ (1)
ج : الصلاة هي أعظم أركان الإسلام بعد الشهادتين . وهي عمود الإسلام . قد نزل فيها من الآيات الكريمات الشيء الكثير . كما قال تعالى : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) ، وقال تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (3) ، وقال : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (4) ، وقال تعالى : { وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } (5) ، إلى غير ذلك من الآيات الكريمات كقوله تعالى : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (6) .
فمن تركها تهاونا بها فهو دليل على فساد دينه وفساد عقيدته ،
__________
(1) نور على الدرب ، الشريط الخامس عشر .
(2) سورة البقرة الآية 43
(3) سورة البقرة الآية 238
(4) سورة النور الآية 56
(5) سورة العنكبوت الآية 45
(6) سورة مريم الآية 59

(29/174)

وأنه ليس من الإسلام في شيء . ولو زعم أنه يقر بوجوبها مادام لا يحافظ عليها بل يدعها تارة ويصليها أخرى . أو يدعها بالكلية فهذا كافر في أصح قولي العلماء حتى يتوب إلى الله ويحافظ عليها .
والحجة في ذلك ما ثبت عنه عليه الصلاة والسلام أنه قال : « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) خرجه الإمام مسلم في صحيحه . ولم يقل صلى الله عليه وسلم : إذا جحد وجوبها ، وهو أفصح الناس وأنصح الناس عليه الصلاة والسلام . ولو كان جحد الوجوب شرطا لبين وهو المبلغ عن الله وهو الدال على الحق عليه الصلاة والسلام .
ومع هذا يقول : « بين الرجل وبن الكفر والشرك ترك الصلاة » (2) والمرأة مثل الرجل سواء . ولهذا كان في الحديث الآخر : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) خرجه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بسند صحيح عن بريدة بن الحصيب رضي الله عنه . وهذا عام يعم الرجال والنساء ، ويعم من جحد الوجوب أو أقر به . وأي فائدة في إقراره بالوجوب إذا كان لا يصلي ؟ ماذا ينفعه هذا الإقرار إذا كان قد ضيعها وأهملها واتصف بصفات المعرضين عنها ؟ ولهذا يقول صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(2) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2618) ، سنن النسائي الصلاة (464) ، سنن أبي داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، سنن الدارمي الصلاة (1233).
(3) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .

(29/175)

تركها فقد كفر » (1) فالواجب على كل مسلم ومسلمة العناية بالصلاة ، والمحافظة عليها ، والاستقامة عليها في جميع الأوقات ؛ خوفا من الله وتعظيما له وابتغاء لمرضاته وحذرا من عقابه سبحانه وتعالى ، وابتعادا عن مشابهة المشركين التاركين لها . وعلى الرجل أن يحافظ على الصلوات الخمس في بيوت الله مع إخوانه المسلمين ، ولا يصلي في بيته ، لأن الصلاة في البيت فيها مشابهة لأهل النفاق . يقول النبي عليه الصلاة والسلام : « أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا » (2) .
أي لأتوهما في المساجد . ويقول عليه الصلاة والسلام : « لقد هممت أن آمر بالصلاة فتقام ، ثم آمر رجلا فيؤم بالناس . ثم أنطلق برجال معهم حزم من حطب إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم » (3) .
وما ذاك إلا لعظم الخطر ؛ ولعظم جريمة تركهم الصلاة مع الجماعة في مساجد الله ، وقال عليه الصلاة والسلام : « من سمع
__________
(1) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب فضل صلاة الجماعة برقم 651 .
(3) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة برقم 548 .

(29/176)

النداء فلم يأت فلا صلاة له إلا من عذر " وهذا وعيد شديد . وقد قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ قال : خوف أو مرض » (2) ، وجاء للنبي عليه الصلاة والسلام رجل أعمى فقال : « يا رسول الله ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي . فقال له عليه الصلاة والسلام : هل تسمع النداء للصلاة . قال : نعم . قال : فأجب » (3) . (4) في صحيحه .
وفي رواية أخرى أخرجها مسلم يقول صلى الله عليه وسلم : « لا أجد لك رخصة » (5) فإذا كان الرجل الأعمى ليس له رخصة فكيف بحال الرجل البصير الصحيح فالأمر عظيم .
والواجب على الرجال أن يتقوا الله وأن يحضروا الصلاة مع المسلمين في مساجد الله ، فهي شعيرة عظيمة يقيمها مع إخوانه في بيوت الله ، ويجتمع مع إخوانه ويشاهدهم ، ويتعاون مع الفقير ، ويشجع الكسول . فإنه إذا صلى هذا في المسجد وهذا في المسجد تشجع الناس . وتعاونوا على الخير وأدوا هذه
__________
(1) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات ، باب التغليظ في التخلف عن الجماعة برقم 793 . (1)
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب يجب إتيان المسجد على من سمع النداء برقم 653
(4) رواه مسلم
(5) أخرجه أبو داود في كتاب الصلاة، باب التشديد في ترك الجماعة برقم 552.

(29/177)

الفريضة العظيمة في بيوت الله . وإذا كسل هذا وكسل هذا تابعهما غيرهما ، من أولاد وإخوة وخدم وغيرهم . فيكون عليه مثل آثامهم لاقتدائهم به ؛ لأنه قد دعاهم بفعله إلى ترك هذه الفريضة في المساجد . فالواجب على حصل مسلم أن يتقي الله ، وأن يراقب الله ، وأن يصلي في المسجد مع المسلمين . وإن كان تاجرا وإن كان أميرا ، فعظمة الله فوق الجميع .
فالواجب على كل إنسان من المؤمنين أن يتقي الله وأن يراقب الله ، وأن يؤدي هذه الصلاة في بيوت الله مع إخوانه ، وأن يقوم على أولاده وخدمه حتى يصلوا معه في المساجد . هكذا المسلم يتقي الله ، ويوصي بتقوى الله ، ويلزم من تحت يده بتقوى الله .
وهكذا المرأة تعتني بذلك ، وتصلى الصلاة في وقتها وتعتني ببناتها وخادماتها وأخواتها ، تقوم عليهن وتلزمهن بما أوجب الله عليهن من الصلاة في وقتها ؛ لعظم شأنها ولكونها عمود الإسلام .
وقد بين النبي صلى الله عليه وسلم أن من تركها فقد كفر ، حتى ولو أقر بالوجوب . هذا هو الصحيح الذي عليه جمع من أئمة الحديث المعروفين ، وذكر التابعي الجليل عبد الله بن شقيق العقيلي عن الصحابة رضي الله عنهم ، قال : كانوا لا يرون شيئا تركه كفر من العمل غير الصلاة . وهذا لعظم شأنها . فنسأل الله لنا ولإخواننا المسلمين الهداية والتوفيق .

(29/178)

س : ما الحكم إذا ترك صلاة واحدة ؟ (1)
ج : صلاة واحدة أو عشر إذا تركها عمدا حتى ذهب وقتها مثل الفجر حتى طلعت الشمس عمدا كفر ، وعليه التوبة إلى الله ، أو ترك العصر حتى غابت الشمس ، أو العشاء حتى طلع الفجر هذا كفر على الصحيح في أقوال العلماء ، نسأل الله العافية والسلامة .
__________
(1) من أسئلة حج عام 1407 الشريط التاسع .

(29/179)

114 - حكم تأخير صلاة الفجر لغير عذر
س : مع الأسف إن بعض الناس لا يقوم لصلاة الفجر ولكن إذا قوم للوظيفة يقوم ويؤخر لأجلها صلاة الفجر ؟ (1)
ج : هذه بلية عظيمة ، ومنكر عظيم وقع فيه كثير من المسلمين نعوذ بالله من ذلك ، يقوم الشخص لحاجته الدنيوية ولحق المخلوق ولا يقوم لحق الله تعالى ، ومثل هذا إذا تعمد هذا العمل يكون ردة عن الإسلام في أصح قولي العلماء ؛ لأنه تعمد ترك الصلاة في وقتها ، وقد قال الرسول صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) رواه مسلم ،
__________
(1) من أسئلة طلبة كلية الشريعة أثناء لقاء سماحته بهم عام 1416 هـ .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .

(29/179)

وقال أيضا صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (1) أخرجه الإمام أحمد وأهل السنن الأربعة عن بريدة بن الحصيب رضي الله عنه - بإسناد صحيح - مع أحاديث أخرى ، والأكثرون على أنها كفر دون كفر لمن لم يجحد وجوبها ، والصواب أنها كفر أكبر ، وجحد الوجوب كفر مستقل بإجماع المسلمين ، وإن لم يتركها ، وإنما الخلاف في تركها من غير جحد لوجوبها . والصواب أن تركها كفر أكبر وإن لم يجحد وجوبها ؛ لهذين الحديثين وما جاء في معناهما من الآيات والأحاديث .
وقال عبد الله بن شقيق العقيلي وهو تابعي جليل : لم يكن أصحاب النبي صلى الله عليه وسلم يعدون شيئا من العمل تركه كفر إلا الصلاة . أما ترك الزكاة فهو كبيرة عظيمة وجريمة لكن ليس كفرا أكبر ، وهكذا ترك الصيام والحج ، في حق من لم يجحد وجوب الزكاة والصوم والحج ؛ لأن النبي صلى الله عليه وسلم أخبر في الأحاديث الصحيحة أن تارك الزكاة يعذب بحاله يوم القيامة ، ثم يرى سبيله إما إلى الجنة ، وإما إلى النار ، فدل ذلك على عدم كفره بمجرد ترك الزكاة . لكن الصلاة أمرها أعظم ، هي عمود الإسلام وهى أعظم الأركان بعد الشهادتين ، وجاءت
__________
(1) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .

(29/180)

النصوص بأن تركها كفر ، فإذا كان ينام عن الفجر ويتعمد ولا يركب الساعة إلا على وقت العمل فهذا متعمد للترك ، نسأل الله العافية . وربما لو أيقظته زوجته أو غيرها لم يستجب لذلك ، فهذا ينبغي أولا أن يعزر - يؤدب إذا رفع أمره للدولة - ثم يستتاب فإن تاب وإلا وجب قتله . قال تعالى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (1) ، فدلت الآية على أن من لم يصل لا يخلى سبيله ، وفي الحديث عنه صلى الله عليه وسلم أنه قال : « نهيت عن قتل المصلين » (2) فدل ذلك على أن من لا يصلي يستتاب فإن تاب وإلا قتل ، لا حول ولا قوة إلا بالله .
__________
(1) سورة التوبة الآية 5
(2) أخرجه أبو داود في كناب الأدب ، باب في الحكم في المخنثين برقم 4928 .

(29/181)

115 - حكم غيبة تارك الصلاة للتحذير منه
س : إذا كنت أعرف عن بعض الناس أنه لا يصلي ولا يذكر الله ، بل يعمل فوق ذلك أعمالا سيئة تغضب الله ورسوله عليه الصلاة والسلام من كل النواحي ، فهل يجوز لي

(29/181)

أن أغتابه لأعرف الناس به أو لا يجوز لي ذلك ؟ (1)
ج : عليك أن تنصحه أولا فتأمره بفعل ما أمره الله وتنكر عليه فعل ما نهاه الله عنه ، فإن امتثل ولو شيئا فشيئا فاستمر معه في النصيحة حسب وسعك ، وإلا فاجتنبه قدر طاقتك اتقاء للفتنة وبعدا عن المنكر ، ثم لك بعد ذلك أن تذكره بما هو فيه من التفريط في الواجبات وفعل المنكرات عند وجود الدواعي قصدا للتعريف به ، وحفظا للناس من شره ، وقد يجب عليك ذلك إذا استنصحك أحد في مجاورته أو مشاركته أو استخدامه مثلا ، أو خفت على شخص أن يقع في حباله ويصاب بشره فيجب عليك بيان حاله إنقاذا لأهل الخير من شره ، وأملا في ازدجاره إذا عرف كف الناس عنه ، وتجنبهم إياه ، وليس لك أن تتخذ من سيرته السيئة تسلية لك وللناس ، وفكاهة تتفكه بها في المجالس ، فإن ذلك من إشاعة الشر وبه تتبلد النفوس ويذهب إحساسها باستماع المنكرات ، وليس لك أن تفتري عليه منكرات لم يفعلها رغبة في زيادة تشويه حاله والتشنيع عليه ، فإن هذا كذب وبهتان ، وقد نهى عنه النبي صلى الله عليه وسلم .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 366 .

(29/182)

116 - حكم قول : ترك الصلاة ليس بكفر
س : بعض الناس يقولون : لا إله إلا الله ، ولا يصلون ، ويقول لك : أنا مؤمن وأسأل الله أن يهديني للصلاة يوما ما . فهل هذا يكون مؤمنا بهذه الكلمة التي ينطقها وكيف نرد على الذين يقولون : ترك الصلاة ليس بكفر ؟
ج : الذي يقول : لا إله إلا الله ، هذا حق التوحيد إذا صدق في ذلك ووحد الله جل وعلا ، لكن لابد مع هذا من تجنب ما ينقضها ويبطلها من أسباب الردة ، فإذا قال : لا إله إلا الله ، وهو لا يصلي صار كافرا ، أو يقول : إن الصلاة غير واجبة ، صار كافرا ، أو يقول : إن الزنا حلال ، صار كافرا ، أو إن الخمر حلال ، صار كافرا ، أو يدعو القبور وأصحاب القبور ويستغيث بهم صار كافرا ، وبطل قوله لا إله إلا الله ، لابد أن يقول : لا إله إلا الله ويصدقها بأعماله وأقواله . وأما أن ينقضها بأقواله أو بأعماله فتبطل ، مثل الذي يتوضأ ثم يحدث بالريح أو البول فإن وضوءه بطل ، والذي يقول : لا إله إلا الله ويوحد الله ، ثم يسب الدين ، أو يستهزئ بالدين ، أو يترك الصلاة ، أو يستحل الزنا والخمر ويقول : إنه حلال ، أو ما أشبه ذلك أو يدعو الأموات أو يستغيث بالجن بطل توحيده ، مثل الذي أحدث بعد الطهارة

(29/183)

وبطلت طهارته وبطل وضوؤه وبطلت عبادته وبطل توحيده - نسأل الله العافية - صار مرتدا عن الإسلام ، الرسول صلى الله عليه وسلم يقول : « من بدل دينه فاقتلوه » (1) ويجب أن يرفع به لولي الأمر فإن تاب وإلا قتل .
ويرد على الذين يقولون لا يكفر تارك الصلاة ، بقول النبي صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (2) رواه مسلم في الصحيح ، ويقول صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) ويقول : « رأس الأمر الإسلام وعموده الصلاة » (4) فإذا وقع العمود سقطت الخيمة .
__________
(1) أخرجه البخاري في كتاب استتابة المرتدين والمعاندين وقتالهم ، باب حكم المرتد والمرتدة واستتابتهم برقم 6922 .
(2) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(3) أخرجه أحمد في المسند ، باقي مسند الأنصار حديث بريدة الأسلمي رضي الله عنه برقم 22428 .
(4) أخرجه أحمد في المسند ، مسند الأنصار حديث معاذ بن جبل رضي الله عنه برقم 21563 .

(29/184)

117 - حكم هجر تارك الصلاة
س : هل إذا كان لي أخ أو أخت لا يصلي إلا في رمضان ونصحته عدة مرات عن الصلاة ولكنه لم يقبل النصيحة فهل لي مقاطعته وعدم رد السلام عليه وهو أكبر مني بعدة سنوات ، وهل يعتبر ذلك قطيعة للرحم أم لا ؟ (1)
ج : هذا هو المشروع وهذا هو الهجر الشرعي وليس فيه قطيعة ، بل هذا من إنكار المنكر والجهاد في سبيل الله فهجران أهل المعاصي أمر مشروع ، وإذا نصحته واجتهدت في ذلك ولم ينفع فيه فهو كافر بهذا الترك في أصح قولي العلماء ، وإن لم يجحد وجوبها ، وهو يستحق الهجر والابتعاد عنه والقطيعة له حتى يرجع ويتوب من فعله هذا ؛ لقول النبي صلى الله عليه وسلم : « بين الرجل وبين الشرك والكفر ترك الصلاة » (2) أخرجه الإمام مسلم . ولقوله صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) أخرجه الإمام أحمد وأبو داود والترمذي وابن ماجه عن بريدة بن الحصيب رضي الله عنه - بإسناد صحيح - ولقوله
__________
(1) من برنامج نور على الدرب .
(2) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2620) ، سنن أبو داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد بن حنبل (3/370) ، سنن الدارمي الصلاة (1233).
(3) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/346).

(29/185)

« رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (1) والله ولي التوفيق .
__________
(1) أخرجه أحمد في المسند ، مسند الأنصار حديث معاذ بن جبل رضي الله عنه برقم 21563 .

(29/186)

س : عندي ولد في المنزل لا يصلي وقد تكلمت معه وضربته ولكنه لم يرتدع ، فهل يجوز لي أن أطرده من المنزل ؟ (1)
ج : عليك أن تجتهد في إصلاحه ، فإن لم يصلح فلك طرده وإبعاده ، لكن الاجتهاد في إصلاحه ولو بالتأديب وبالضرب أولى من طرده لعل الله يهديه بأسبابك ؛ ولأنك إذا طردته قد يكون شيء أكثر ، وقد صح عن النبي صلى الله عليه وسلم أنه قال : « مروا أولادكم بالصلاة لسبع ، واضربوهم عليها لعشر ، وفرقوا بينهم في المضاجع » (2) فأمر بضربهم ولم يأمر بطردهم .
__________
(1) من برنامج نور على الدرب .
(2) أخرجه أبو داود في كتاب الصلاة ، باب متى يؤمر الغلام بالصلاة برقم 495 ، وأحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6717 .

(29/186)

س : لي صديق تارك للصلاة وقدمت له النصيحة ولم يستجب ، بل قابل ذلك بالقطيعة بيني وبينه : فما هو توجيهكم لي جزاكم الله خيرا ؟ (1)
ج : قد أحسنت فيما فعلت وأديت الواجب في النصيحة ، والواجب أن يهجر هو ، فإذا قاطعك فأنت تقاطعه أيضا ؛ لأنه يستحق الهجر ، فقد هجر النبي صلى الله عليه وسلم ثلاثة من الصحابة لما تخلفوا عن غزوة تبوك بغير عذر ، فالذي يتأخر عن الصلاة ولا يصلي من باب أولى ؛ لأن ترك الصلاة كفر أكبر ، فالواجب هجره إذا لم يقبل النصيحة ورفع أمره إلى ولي الأمر إذا كان في بلاد تحكم بالإسلام حتى يعاقب بما يستحق ، حتى يستتاب فإن تاب وإلا وجب قتله إذا ترك الصلاة ؛ لأن الله سبحانه يقول : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } (2) ، فدل على أن من لا يؤدي الصلاة لا يخلى سبيله ، بل يرفع أمره إلى ولي الأمر ، إلى المحكمة أو لهيئة الأمر بالمعروف والنهي عن المنكر حتى تنظر في أمره ، وأنت أديت ما عليك بنصيحته وتوجيهه للخير .
__________
(1) من برنامج نور على الدرب .
(2) سورة التوبة الآية 5

(29/187)

س : لي زملاء في العمل لا يصلون ، وقد نصحتهم مرارا ولكن لم يقبلوا النصح فماذا أفعل ؟ (1)
ج : ترفع أمرهم إلى الجهة المختصة المسؤولة عن العمل ، وتخبرهم أنهم يتخلفون عن الصلاة في الجماعة ، أو ترفع أمرهم إلى الهيئة ، أو إلى أمير البلد ، أو إلى المحكمة ، وعليك أن تجتهد في الأشياء التي تعين على هدايتهم لعل الله أن يهديهم بأسبابك .
فتبدأ بالمسئول عنهم لعل الله يعينه على نصحهم وتوجيههم وإلزامهم بالحق .
__________
(1) من برنامج نور على الدرب .

(29/188)

118 - حكم من ترك الصلاة بحجة ارتكابه للذنوب
س : إن أكثر الشباب عندما أنصحهم بالصلاة يقولون : لا نستطيع أن نصلي لأننا ننظر إلى النساء وخاصة المتبرجات ، فهل النظر يمنع الصلاة أو يبطلها ؟ (1)
__________
(1) من برنامج (نور على الدرب) شريط رقم 11 .

(29/188)

ج : هذا عذر باطل ، الواجب عليهم أن يصلوا مع المسلمين ويحافظوا على ما أوجب الله عليهم من الصلاة وغض البصر ، والصلاة في جماعة بالمساجد فريضة ، يقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) .
وهي عمود الإسلام يجب على المسلم أن يؤديها ، إذا كان مكلفا . وتركها كفر بالله وضلال ، وليس رؤية النساء في الطريق أو إذا كن يصلين في المسجد ، ليس هذا عذرا في ترك الصلاة أو ترك الجماعة ؛ بل هذا غلط ومنكر واعتذار عن منكر بمنكر ، وهو ترك الصلاة - نسأل الله العافية - والواجب على المسلم غض البصر ، وأن يتقي الله فيغض بصره في الأسواق وفي كل مكان ، وليس عذرا له أن تصادفه في الطريق للصلاة النساء ، بل إذا صادفه في الطريق للصلاة نساء يغض بصره ، يجاهد نفسه ، قال الله عز وجل : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (2) والمسلم يغض بصره ليتقي الله ويحفظ فرجه ويؤدي ما أوجب الله عليه من الصلاة في مساجد الله مع المسلمين ، يخاف الله ويرجوه ، قال
__________
(1) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .
(2) سورة النور الآية 30

(29/189)

تعالى : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ } (1) وقال عليه الصلاة والسلام : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) وقال في شأن الصلاة وعظمتها : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (3) رواه الإمام أحمد وأهل السنن بإسناد صحيح ، وقال عليه الصلاة والسلام : « بين الرجل وبين الكفر والشرك ترك الصلاة » (4) رواه الإمام مسلم في صحيحه .
وفيه أحاديث أخرى دالة على عظم شأنها ، يقول صلى الله عليه وسلم : « رأس الأمر الإسلام وعموده الصلاة » (5) ، وقد هم عليه الصلاة والسلام أن يحرق على المتخلفين بيوتهم - المتخلفين عن صلاة الجماعة - .
فالواجب على كل مسلم ومسلمة أن يتقي الله ، وأن يحافظ على الصلاة في أوقاتها ، وأن يحذر عن التخلف عنها ، فإن التخلف عنها من صفات أهل النفاق ، ومن صفات الكفرة ، ومن أسباب دخول النار ، قال الله تعالى في كتابه العظيم عن الكفار : { مَا سَلَكَكُمْ فِي سَقَرَ } (6) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (7) فأجابوا بأنهم دخلوا النار ، لأنهم لم يكونوا من المصلين - نسأل الله العافية -
__________
(1) سورة النور الآية 36
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .
(3) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد (5/346).
(4) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(5) أخرجه أحمد في المسند ، مسند الأنصار حديث معاذ بن جبل رضي الله عنه برقم 21563 .
(6) سورة المدثر الآية 42
(7) سورة المدثر الآية 43

(29/190)

فالمؤمن يتقي الله في كل شيء فيغض البصر ويحفظ الفرج ويحفظ الجوارح عما حرم الله ، ويؤدي ما أوجب الله من الصلاة والزكاة وبر الوالدين وصلة الرحم وغير ذلك ، يجمع بين هذا وهذا ، هذه الدار دار العمل ودار التكليف ، دار الابتلاء والامتحان ، فالواجب على كل مسلم وعلى كل مسلمة أن يتقي الله وأن يحافظ على ما أوجب الله ، ويتباعد عن محارم الله ، ويقف عند حدود الله ، يرجو ثواب الله ، ويخشى عقابه ؛ ولهذا خلق ، قال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) ، وهذه العبادة الصلاة ، الزكاة ، الصيام ، الحج ، الجهاد ، الأمر بالمعروف والنهي عن المنكر ، الدعوة إلى الله ، بر الوالدين ، صلة الرحم ، إلى غير هذا مما شرع الله ، وهكذا ترك المحارم التي حرمها الله على عباده ، تركها طاعة لله وتعظيما له من أعظم القربات .
__________
(1) سورة الذاريات الآية 56

(29/191)

119 - حكم من مات وعليه صلوات مفروضة لغياب عقله
س : مات رجل وعليه صلوات مفروضة تركها وقت مرضه ، وغياب عقله فهل على أقاربه الأحياء بعده - رجال أو نساء - قضاء هذه الصلوات ، أو هي ساقطة عن الهالك لفقدان عقله ، فلا يجب على الورثة شيء ، وهل إذا تركها وهو مريض الجسم سليم العقل يجب على ورثته قضاء هذه الفرائض ؟ (1) .
ج : إذا ترك الإنسان الصلوات المكتوبة لفقد عقله ولم يكن سائر بدنه مريضا فلا حرج عليه ؛ لسقوطها عنه بفقد عقله . وبالضرورة لا قضاء على ورثته ، وإذا ترك الصلاة المفروضة وعقله سليم سواء كان مريض الجسم أو غير مريض فهو آثم مسيء بترك الصلاة ، وأمره إلى ربه ، ولا تقضى عنه الصلاة .
__________
(1) نشر في محلة الدعوة العدد (740) .

(29/192)

120 - حكم صلاة مرتكبي المعاصي
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ن . ق . ق . أ . سلمه الله
سلام عليكم ورحمة الله وبركاته ، وبعد : (1)
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 763 وتاريخ 24 / 2 / 1407 هـ . الذي تسأل فيه عن : جملة من الأسئلة .
وأفيدك بأن الأمر بالنسبة لقصاصات الأظافر والشعر واسع ولا حرج في وضعها في أي مكان . وأما دفع النقود لمن يضربن الدفوف في حفلات الزواج فلا بأس به إذا كان عملها كالعادة المتبعة في الأعراس ؛ من عدم اختلاط النساء بالرجال ، وعدم وجود منكرات أخرى كالموسيقى وضرب العود ونحو ذلك .
وأما صلاة مرتكبي المعاصي فإنها صحيحة ، وكذلك صيامهم ، إلا إذا كانت المعاصي التي يرتكبونها مكفرة ، فإنه لا ينفع معها
__________
(1) جواب صدر من مكتب سماحته برقم 1567 في 25\ 5\ 1407 هـ .

(29/193)

صيام ولا صلاة ؛ لقوله سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وفق الله الجميع لما فيه رضاه إنه سميع مجيب . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) سورة الأنعام الآية 88

(29/194)

س : ما يقول شيخنا الجليل : فيمن لا يصلي ولا يصوم عمدا ، وبعد أن هداه الله ، وأناب وبكى على إسرافه على نفسه ، رجع يصلي ويصوم ويقوم بجميع العبادات ، هل يؤمر بقضاء الصلاة والصوم أم تكفيه الإنابة والتوبة ؟
ج : من ترك الصلاة والصيام ثم تاب إلى الله توبة نصوحا لم يلزمه قضاء ما ترك ؛ لأن ترك الصلاة كفر أكبر يخرج من الملة ، وإن لم يجحد التارك وجوبها في أصح قولي العلماء ، وقد قال الله سبحانه وتعالى ؛ { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) .
__________
(1) سورة الأنفال الآية 38

(29/194)

وقال النبي صلى الله عليه وسلم : « الإسلام يهدم ما كان قبله ، والتوبة تجب ما كان قبلها » (1) والأدلة في هذا كثيرة ، ومنها قوله سبحانه : { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) وقوله سبحانه وتعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (3) الآية .
ومنها قوله صلى الله عليه وسلم : « التائب من الذنب كمن لا ذنب له » (4) ، والمشروع للتائب أن يكثر بعد التوبة من الأعمال الصالحات ، وأن يكثر من سؤال الله سبحانه الثبات على الحق وحسن الخاتمة . والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب كون الإسلام يهدم ما قبله برقم 121 ولفظه : '' أما علمت أن الإسلام يهدم ما كان قبله ، وأن الهجرة تهدم ما كان قبلها . . . '' .
(2) سورة طه الآية 82
(3) سورة التحريم الآية 8
(4) أخرجه ابن ماجه في كتاب الزهد ، باب التوبة برقم 4250 .

(29/195)

121 - من ارتد عن الإسلام ثم تاب فلا قضاء عليه للصلوات
س : هل على المرتد قضاء الصلاة والصيام إذا عاد إلى الإسلام وتاب إلى الله ؟ (1)
ج : ليس عليه القضاء ومن تاب تاب الله عليه ، فإذا ترك الإنسان الصلاة ، أو أتى بناقض من نواقض الإسلام ثم هداه الله وتاب فإنه لا قضاء عليه ، هذا هو الصواب من أقوال أهل العلم ؛ لأن الإسلام يجب ما قبله والتوبة تهدم ما كان قبلها . . قال الله سبحانه وتعالى : { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (2) فبين الله سبحانه وتعالى أن الكافر إذا أسلم غفر الله له ما قد سلف والنبي صلى الله عليه وسلم قال : « التوبة تجب ما قبلها ، والإسلام يهدم ما كان قبله » (3) .
__________
(1) نشر في جريدة عكاظ العدد 11913 في 23\ 12\ 1419 هـ .
(2) سورة الأنفال الآية 38
(3) أخرجه مسلم بلفظ في كتاب الإيمان ، باب كون الإسلام يهدم ما قبله برقم 121 ، ولفظه : '' الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها . . .'' .

(29/196)

122 - التكاليف الشرعية تثبت على المكلف بعد بلوغه
س : إذا وجد شيء من الأشياء التي تثبت البلوغ هل تجري أحكام التكاليف والعقوبة على صاحبه إذا ترك فرضا ولو لم يبلغ خمسة عشر سنة ؟ (1)
ج : إذا ثبت بلوغ الغلام أو الجارية بإحدى الأمارات المثبتة لذلك تعلقت بهما أحكام التكليف من وجوب الصلاة والصيام ونحوهما وإقامة الحدود ونحو ذلك كسائر المكلفين .
قال ابن المنذر رحمه الله : أجمعوا على أن الفرائض والأحكام تجب على المحتلم العاقل والمرأة بظهور الحيض منها . انتهى .
وأما التعزير فلا يشترط فيه تكليف المعزر ، كتأديب الصبي إذا بلغ عشرا على ترك الصلاة ؛ لقوله صلى الله عليه وسلم : « واضربوهم عليها لعشر » (2) وكما يؤدب على فعل الفواحش ليرتدع عنها ، وكما يؤدب المجانين عن التعدي على الناس
__________
(1) سؤال شخصي أجاب عنه سماحته في أحد دروسه .
(2) أخرجه أحمد في مسند المكثرين ، مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6717 .

(29/197)

والأذية لهم ؛ ليرتدعوا عن ذلك .
قال شيخ الإسلام ابن تيمية رحمه الله تعالى : لا نزاع بين العلماء أن غير المكلف كالصبي المميز يعاقب على الفاحشة تعزيرا بليغا ، وكذلك المجنون يضرب على ما فعل لينزجر . والله ولي التوفيق .

(29/198)

123 - الواجب على الآباء أن يلزموا أبناءهم بطاعة الله ورسوله
س : إن بعض الآباء لا يهتم بأبنائه من ناحية أمور الدين فمثلا لا يأمرهم بالصلاة ولا بقراءة القرآن ومجالسة الأخيار ، ونجده يأمر بالمحافظة على المدارس ويغضب إذا تخلف ابنه عنها ، فما هي نصيحتكم يا سماحة الشيخ ؟
ج : نصيحتي للآباء والأعمام والإخوان أن يتقوا الله فيمن تحت أيديهم من الأولاد ويأمروهم بالصلاة إذا بلغوا سبعا ويضربوهم عليها إذا بلغوا عشرا كما صح بذلك الحديث عن النبي صلى الله عليه وسلم أنه قال : « مروا أبناءكم بالصلاة لسبع ،

(29/198)

واضربوهم عليها لعشر ، وفرقوا بينهم في المضاجع » (1) ، فالواجب على الآباء والأمهات وعلى الإخوان الكبار أن يقوموا على من تحت أيديهم في الصلاة وغيرها ويمنعوهم مما حرم الله ويلزموهم بما أوجب الله ، هذا هو الواجب فهم أمانة عندهم . يقول الله سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } (2) ، ويقول الله عز وجل : { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (3) ، ويقول عن نبيه ورسوله إسماعيل عليه الصلاة والسلام : { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (4) ، فعلينا أن نمتثل أمر الله سبحانه ورسوله صلى الله عليه وسلم ، وأن نلزم أهلينا وأولادنا بطاعة الله ورسوله في الصلاة وغيرها ، ونمنعهم مما نهى الله ورسوله كالتخلف عن الصلاة ، وشرب الخمر ، والتدخين ، والاستماع لآلات الملاهي ، وصحبة الأشرار ونحو ذلك . ونلزمهم بصحبة الأخيار . هكذا يجب على الأولياء مع من
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب متى يؤمر الغلام بالصلاة برقم 495 ، وأحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6717 .
(2) سورة التحريم الآية 6
(3) سورة طه الآية 132
(4) سورة مريم الآية 54

(29/199)

تحت أيديهم من ذكور وإناث . والله سبحانه سائلهم عن ذلك يوم القيامة كما قال عز وجل : { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } (1) { عَمَّا كَانُوا يَعْمَلُونَ } (2) .
وقال النبي صلى الله عليه وسلم : « كلكم راع وكلكم مسئول عن رعيته ؛ فالإمام راع وهو مسئول عن رعيته ، والرجل راع في أهل بيته ومسئول عن رعيته ، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها ، والعبد راع في مال سيده ومسئول عن رعيته » (3) .
__________
(1) سورة الحجر الآية 92
(2) سورة الحجر الآية 93
(3) أخرجه البخاري في كتاب الجمعة ، باب الجمعة في القرى والمدن برقم 893 ، ومسلم في كتاب الإمارة ، باب فضيلة الإمام العادل وعقوبة الجائر برقم 1829 .

(29/200)

124 - حكم صلاة الطفلة دون خمار
س : ما حكم صلاة الطفلة دون خمار ؟
ج : إذا كانت لم تبلغ فصلاتها صحيحة ؛ لقول النبي صلى الله عليه وسلم : « لا يقبل الله صلاة حائض إلا بخمار » (1) ، فدل
__________
(1) أخرجه أحمد في باقي مسند الأنصار باقي المسند السابق برقم 24641 ، والترمذي في كتاب الصلاة باب ما جاء لا تقبل صلاه المرأة إلا بخمار برقم 377 .

(29/200)

ذلك على أن غير الحائض ؛ وهي غير البالغة لا حرج عليها في الصلاة بغير خمار ، ولكن كونها تصلي بالخمار أولى وأكمل إذا كانت بنت سبع أو أكثر ؛ أما من دون السبع من الذكور والإناث فليسوا من أهل الصلاة ؛ لقول النبي صلى الله عليه وسلم : « مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع » (1) .
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب متى يؤمر الغلام بالصلاة برقم 495 ، وأحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6717 .

(29/201)

125 - من بلغ الحلم وجبت عليه المحافظة على الصلاة
س : أنا فتاة مسلمة تقترب سني من الأربعة عشر عاما ومنذ صغري وأنا أصلي بانتظام وأحفظ القرآن الكريم من حين لآخر ، ولكن لا أعرف كيف ولماذا مع مرور الأيام والسنين أصبحت أصلي أقل فأقل إلى أن أتى يوم لم أعد أصلي فيه . . أمي تنصحني دائما بالخضوع إلى ربي عز وجل ، كما أنها تذكرني بيوم الحساب . . إني رغم ذلك لا أستطيع أن أجبر نفسي على الصلاة ، أما بالنسبة للصيام أصوم شهر رمضان

(29/201)

بأكمله وهذا لا يزعجني أبدا ، بل إني أحب الصيام وأحب ديني ، ولكن ماذا أفعل حتى أميل للصلاة وفي مواعيدها ، ما الذي سيلحقني يوم القيامة إذا لم أخضع إلى ربي علما بأنه قد مر من " الوقت الضروري " أكثر من عام ونصف ? (1) .
ج : الواجب عليك التوبة إلى الله مما سلف إذا كنت قد بلغت الحلم ، والمحافظة على الصلاة في أوقاتها ، وقبول نصيحة والدتك فيما تأمرك به من الخير ، مع العناية بتلاوة القرآن الكريم وتدبر معانيه وحفظ ما تيسر منه ، مع سؤال الله سبحانه في كل وقت ولاسيما في أخر الصلاة وفي السجود وفي جوف الليل وآخره ؛ أن يصلح قلبك وعملك وأن يثبتك على دينه الحق ، ويعينك على المحافظة على الصلاة ، وعلى غيرها مما أوجب الله عيك ، وأن يشرح صدرك لذلك ، وأذكرك قوله تعالى في سورة التوبة : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) ، وقوله سبحانه في سورة الأحزاب :
__________
(1) نشر في جريدة (الندوة) العدد (12295) في 24\ 9 \ 1419 هـ
(2) سورة التوبة الآية 71

(29/202)

{ وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ } (1) الآية . . وقوله سبحانه في سورة البقرة : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (2) .
وأسأل الله أن يصلح قلبك وعملك ، ويشرح صدرك للحق ، ويرزقك الاستقامة .
__________
(1) سورة الأحزاب الآية 33
(2) سورة البقرة الآية 238

(29/203)

126 - وجوب تعليم الكبير الجاهل لصفة الصلاة
س : الأولاد والبنات هل لهم أجر إذا قاموا بتعليم والدهم الكبير في السن الصلاة ؟ (1)
ج : يجب عليهم أن يعلموه إذا كان يجهل ، لكن بالرفق واللين والكلام الطيب لا بالشدة حتى يقبل منهم ، وهكذا مع غيره من كبار السن ، يتحرى المعلم الرفق ، لأنه أقرب للقبول ، كما قال
__________
(1) نشر في محلة الدعوة العدد 1644 ، 10 صفر 1419 هـ .

(29/203)

صلى الله عليه وسلم : « من يحرم الرفق يحرم الخير كله » (1) فالولد مع والده ومع أخيه الكبير ومع جده ومع أمه يرفق بهم كثيرا لعلهم يقبلون منه ، وهكذا مع غيرهم ، لأن الشدة قد تسبب الحرمان وعدم الفائدة .
__________
(1) أخرجه مسلم في كتاب البر والصلة والأدب ، باب فضل الرفق برقم 2592 .

(29/204)

127 - حكم تعويد الأبناء للصلاة مع الجماعة
س : عندي أولاد يتامى ، وأنا عمهم في بيت واحد ، وأحضهم على مداومة الصلاة ، وفي صلاة الفجر لا يصلون مع الجماعة ، ويصلونها في الصباح ، فما العمل أطردهم من المنزل ، أو ماذا أفعل مع العلم أنهم لا يوجد لهم أحد غيري ؟
ج : عليك أن تقوم عليهم ولو بالضرب حتى يستقيموا ويصلوا مع الجماعة الفجر ، ولا تتساهل معهم فإن عصوا فاطردهم إذا صاروا مكلفين ، اطردهم حتى يصلوا لمصلحة أنفسهم ، لا تتساهل معهم أبدا وإن استطعت أن تضربهم فاضربهم ، حتى يستقيموا ويصلوا مع الناس . النبي صلى الله عليه وسلم يقول في الحديث الصحيح : « مروا

(29/204)

أولادكم بالصلاة لسبع واضربوهم عليها لعشر » (1) وإذا كانوا بالغين فهو أشد ، يستحقون أن يستتابوا ، الذي لا يصليها إلا بعد طلوع الشمس ما صلاها ، لازم أن يصليها في الوقت ، ولابد أن يصليها مع الجماعة في المسجد ، لا يجوز التساهل مع هؤلاء سواء كانوا أبناء لك أو أبناء لأخيك أو أي إنسان عندك .
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب متى يؤمر الغلام بالصلاة برقم 495 ، وأحمد في مسند المكثرين من الصحابة مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6717 .

(29/205)

128 - بيان وقت الزوال
س : ما هو الزوال ومتى يبدأ وقته وما معنى ظل كل شيء مثله أو مثليه ؟
ج : الزوال ميل الشمس إلى جهة الغرب هذا هو الزوال ، إذا مالت إلى جهة الغرب في نظر الناظر هذا الزوال ، يتبين بالمنصوبات ، إذا نصب شيء يتبين بعد فيء الزوال إذا زالت الشمس زاد الفيء بعد ما مالت للمغرب هذا هو الزوال .

(29/205)

129 - حكم صلاة المرابط والحارس في مكانه
س : إذا كنت أثناء عملي أي الدوام الرسمي ، وكنت مرافقا لأحد كبار المسئولين بالدولة ، وبدأت مرافقته قبل صلاة العصر ، وفات وقت صلاة العصر والمغرب كذلك ، هل أجمع قبل أو بعد ، أفيدوني أفادكم الله ؟ (1)
ج : المرابط والحارس يصلي على حسب حاله ، لا يؤخر الصلاة ، المرابط في محل أو الحارس يصلي على حسب حاله يصلى في مكانه ، الحراسة لا تمنعك الصلاة ، يصلى في الوقت ، كلما جاء الوقت صلى ، وإن كان حارسا أو مرابطا على عمل ، لا تمنع مرابطته الصلاة ، يصلي على حسب حاله ، وإذا حدث شيء يحتاج إلى قطع الصلاة ، قطع الصلاة وأدرك الحاجة .
__________
(1) من أسئلة الحج ، الشريط الثاني .

(29/206)

130 - وقت صلاة المرأة للظهر يوم الجمعة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله :
أ . ع . ع وفقها الله وزادها من العلم والإيمان آمين
سلام عليكم ورحمة الله وبركاته ، أما بعد :
فقد وصلني كتابك المؤرخ في 7 / 4 / 1994 م وصلك الله بهداه وجعلنا وإياك من عباده الصالحين وحزبه المفلحين . . وقد سرني وصول الكتب إليك فالحمد لله ، وما تضمنه من الأسئلة كان معلوما وإليك جوابها مع صورة الرسالة التي تحمل الأسئلة :
س 1 : صلاة المرأة يوم الجمعة وخاصة الظهر . هل تصلي عندما يؤذن الأذان الأول أم الثاني أم تصلي متى شاءت أم مع صلاة الجمعة في التلفاز ؟ (1)
ج : الواجب على المرأة أن تصلي صلاة الظهر يوم الجمعة بعد الزوال كسائر الأيام .
__________
(1) من ضمن أسئلة للأخت : أ . ع . ع وأجاب عليها سماحته بالخطاب رقم 3553 \1 في 25\ 12 \ 1414 هـ .

(29/207)

س 2 : عندما تكون المرأة عند أقاربها أو جيرانها ، هل تصلي أم حتى تأتي إلى بيتها مثال : الظهر والعصر . وهل تجمع الأوقات في آن واحد أريد إجابة دقيقة ؟
ج : لا حرج أن تصلي المرأة عند جيرانها إذا دخل الوقت وأمكن ذلك بدون أن يترتب على ذلك شيء من المنكرات .

(29/208)

131 - حكم تأخير الصلاة لعذر
س : أنا طالبة في المدرسة فهل يجوز تأخير صلاة الظهر حين الرجوع للمنزل ، علما بأن الساعة قد تكون الواحدة والنصف ؟ (1)
ج : لا حرج في ذلك ، إذا اشتغلت بالدراسة ، وإذا لم يتيسر أداء الصلاة في أول الوقت لا حرج ؛ لأن وقت الظهر بحمد الله متسع فإذا كانت تصل إلى بيتها قبل انتهاء الوقت فلا بأس بذلك ، وإن صلتها في أول الوقت فهو أفضل إذا تيسر ذلك .
__________
(1) من برنامج (نور على الدرب) شريط 11 .

(29/208)

132 - حكم تأخير صلاة العشاء للمنفرد
س : الأخ خ . ع . م . من حلب في سوريا يقول في سؤاله : سمعت أن تأخير صلاة العشاء للمنفرد أفضل . فهل هذا صحيح ؟ (1)
ج : إذا كان المنفرد لا تلزمه الجماعة لمرض أو نحوه ، فالتأخير إلى ثلث الليل أفضل ؛ لورود الأحاديث الصحيحة في ذلك . والله ولي التوفيق .
__________
(1) من أسئلة المجلة العربية .

(29/209)

133 - وجوب العناية بالاستيقاظ لصلاة الفجر
س : إذا نام الإنسان عن صلاة الفجر ، فهل يؤتيه الله أجر باقي صلوات اليوم أم لا ؟ وإذا قضاها بعد أن يستيقظ من نومه فهل تقبل منه ؟ (1)
ج : ثبت عن الرسول ، صلى الله عليه وسلم ، أنه قال : « من نام عن الصلاة أو نسيها فليصلها إذا ذكرها ، لا كفارة لها ، إلا
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 1 ص 281 .

(29/209)

ذلك » (1) ، وهذا يعم صلاة الصبح وغيرها . أما الصلوات التي بعدها فإذا حافظ عليها وأداها في وقتها لم يضره نومه عن الصلاة التي قبلها ، وأجره تام على حسب عمله واجتهاده في صلاته .
ولكن ليس له أن يتساهل في هذا الأمر ، والواجب عليه أن يعهد إلى من يوقظه حتى يقوم إلى الصلاة في وقتها ، أو يجعل عند رأسه ساعة تنبهه وقت الصلاة حتى لا يكون مفرطا ولا متساهلا ، فإذا غلبه النوم مع أخذه بالأسباب فلا شيء عليه ، وعليه أن يبادر بالصلاة متى استيقظ .
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها برقم 684 ، وأحمد في المسند ، مسند المكثرين مسند أنس بن مالك رضي الله عنه برقم 11561 .

(29/210)

134 - حكم الصلاة في الباخرة
س : إذا كان الإنسان في السفينة ونحوها وشرع في الصلاة إلى جهة القبلة حسب اجتهاده ومعرفته ثم لم ينتبه إلا وهو إلى جهة أخرى بسبب تغير اتجاهات السفينة ونحوها

(29/210)

فما الحكم ؟ (1)
ج : الواجب على المسلم أينما كان هو : أن يستقبل القبلة وهي الكعبة في صلاته وذلك من أهم شرائطها ؛ لقوله سبحانه : { وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } (2) وإنما يستثنى في ذلك العجز ، كالمصلوب إلى جهة أخرى ، والمريض الذي لا يجد من يوجهه إلى القبلة ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) .
وكذا المسافر ينتقل إلى جهة طريقه ، ولو كان إلى غير القبلة ؛ لما ثبت في ذلك ، فمن الأحاديث الصحيحة « أن النبي صلى الله عليه وسلم كان يصلي النافلة على راحلته حيث كان وجهه » (4) ، لكن الأفضل أن يستقبل القبلة عند الإحرام ؛ لحديث حسن ورد في ذلك .
وأما الفريضة من القادر على استقبال القبلة فليس له أن يتوجه إلى غيرها سواء كان مقيما أو مسافرا ، لكن من كان في السفينة أو الطائرة ونحوهما فالواجب عليه أن يتقي الله ما استطاع ويجتهد في استقبال القبلة حسب الإمكان ويدور مع السفينة
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) سورة البقرة الآية 150
(3) سورة التغابن الآية 16
(4) صحيح البخاري الجمعة (1105) ، صحيح مسلم صلاة المسافرين وقصرها (700) ، سنن الترمذي الصلاة (472) ، سنن النسائي قيام الليل وتطوع النهار (1688) ، سنن أبي داود الصلاة (1224) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1200) ، مسند أحمد (2/138) ، موطأ مالك النداء للصلاة (271) ، سنن الدارمي الصلاة (1590).

(29/211)

والطائرة كلما دارتا ، وإذا غلبه الأمر في بعض الأحيان ولم يشعر إلا وهو إلى غير القبلة لم يضره ذلك ؛ لقول الله عز وجل : { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ } (1) ، وقوله : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } (2) ، وقول الله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) ، وقول النبي صلى الله عليه وسلم : « إذا أمرتكم بأمر فأتوا منه ما استطعتم » (4) .
__________
(1) سورة البقرة الآية 185
(2) سورة الحج الآية 78
(3) سورة التغابن الآية 16
(4) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7288 ، ومسلم في كتاب الفضائل ، باب توقيره صلى الله عليه وسلم وترك إكثار سؤاله برقم 1337 .

(29/212)

135 - حكم إعادة صلوات أقيمت في مسجد علم انحرافه عن القبلة
س : مسجد قريتنا بعدما كنا نصلي فيه فترة من الزمن ، وعلمنا بعد ذلك أنه منحرف عن جهة القبلة ، فهل يجب علينا

(29/212)

إعادة الصلوات الماضية ؟ (1)
ج : ليس عليكم الإعادة ، والانحراف اليسير يعفى عنه ، وليس عليكم إعادة ، وإن كان الانحراف تبين لكم أنه يسير فالاحتياط تعديله ، لكن لو كان ميلا كبيرا فإنه يجب تعديله وهذا لا يخفى ، إنما يخفى الشيء اليسير ، وهذا يعفى عنه .
__________
(1) سؤال موجه لسماحته في حج 1415هـ .

(29/213)

136 - مسألة في استقبال القبلة
س : يقول هذا الأخ في ملاحظته ، سماحة الشيخ أثابكم الله ، رأيت كثيرا من الحجاج يستقبلون بئر زمزم ويصلون ركعتين دون استقبال الكعبة أرجو تفضلكم بحث المسئولين على إرشاد الحجاج في ذلك جزاكم الله خيرا ؟ (1)
ج : هذا باطل يجب التنبيه عليه ؛ لأنه لا يجوز لأحد أن يستقبل زمزم ولا غيرها ، الواجب استقبال الكعبة في كل مكان ، فإذا كان يرى الكعبة فعليه أن يستقبل عينها في المسجد ، وعند
__________
(1) سؤال موجهة لسماحته بعد الدرس التي ألقاه سماحته في المسجد الحرام في 25\ 12\ 1418 هـ .

(29/213)

البعد يستقبل الجهة ، الله جل وعلا أمر بهذا { وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } (1) فالواجب على جميع المسلمين استقبال الكعبة ، إن كانوا بحضورها إلى عينها ، وإن كانوا بعيدين إلى جهتها ، ويعلم الجاهل إذا استقبل زمزم أو غيره ، يعلم الجاهل . على أهل الحرم ورجال الحرم أن يعلموا الجاهل ويرشدوه ، هذا هو الواجب على الجميع ، وهذا هو من باب الأمر بالمعروف والنهي عن المنكر ، والله يقول : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) .
__________
(1) سورة البقرة الآية 144
(2) سورة التوبة الآية 71

(29/214)

137 - حكم من صلى وليس على أحد عاتقيه ثوب
س : أفيد سماحتكم أنه يوجد كثير من الإخوان هداهم الله يصلون الصلاة وهم في إزار واحد وهو الذي أسفل البطن ، أما الإزار الذي على الظهر فإنهم ينزلونه في الأرض أو يربطونه على بطونهم ، فأرجو إبلاغهم ، هل صلاتهم صحيحة وهم مكشوفو الأظهر والبطون وهذا كثير ومتكرر فأرجو

(29/214)

إفتائي في ذلك جزاكم الله خيرا ؟ (1)
ج : الواجب على المؤمن أن يصلي في إزار ورداء لابد أن يكون على عاتقيه أو أحدهما شيء ، فإذا أراد الدخول في الصلاة فالواجب أنه يجعل الرداء على عاتقيه ، أو يلبس قميصا إذا كان في غير الإحرام ، فالمقصود أنه لابد من ستر العاتقين ، أو أحدهما كما قال النبي صلى الله عليه وسلم : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (2) وقال صلى الله عليه وسلم لجابر في الحديث : " وأمره أن يلتحف بثوبه ويجعل أطرافه على عاتقيه فإن لم يقدر على ذلك اتزر به " (3) أمره أن يلتحف به إن قدر وإلا اتزر به ، فالحاصل أنه متى استطاع أن يغطى عاتقيه أو أحدهما وجب عليه ذلك ، وليس له أن يصلى وعاتقاه مكشوفان وهو يقدر ، أما العاجز الذي ما عنده إلا إزار لعجزه فصلاته صحيحة ، أما الذي ليس بعاجز بل عنده رداء فإنه يصلي في رداء وإذا صلى وهو مكشوف العاتقين فينبغي
__________
(1) من أسئلة حج عام 1406 هـ .
(2) أخرجه البخاري في كتاب الصلاة ، باب إذا صلى في الثوب الواحد فليجعل على عاتقيه برقم 359 ، ومسلم في كتاب الصلاة ، باب الصلاة قي ثوب واحد وصفة لبسه برقم 516 .
(3) أخرجه البخاري في كتاب الصلاة ، باب إذا كان الثوب ضيقا برقم 361 .

(29/215)

له أن يعيد ؛ لأن الرسول صلى الله عليه وسلم قال : « لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه منه شيء » (1) والأصل في النهي التحريم وقد ذهب إلى هذا بعض أهل العلم فقالوا : من صلى وعاتقاه مكشوفان وهو يقدر فعليه الإعادة ولاسيما الفريضة فإن أمرها عظيم ، كذلك بعض الناس فيما بلغني قد يصلي في ثياب رقاق عليه قميص رقيق وسراويل قصيرة ، ويبدو فخذه ويصلي تحت الثوب الرقيق ، هذا أيضا لا يجوز فالواجب أن تكون السراويل ساترة أو الثوب ساترا ويلبس قميصا ساترا لفخذيه ؛ وإما أن يكون عليه سراويل ساترة وافية تستر فخذيه ، ولا يجوز التساهل في هذا الأمر ، ولا الصلاة في سراويل قصيرة وفي ثوب رقيق . والله المستعان ولا حول ولا قوة إلا بالله .
__________
(1) صحيح البخاري الصلاة (359) ، صحيح مسلم الصلاة (516) ، سنن النسائي القبلة (769) ، سنن أبي داود الصلاة (627) ، مسند أحمد (2/520) ، سنن الدارمي الصلاة (1371).

(29/216)

138 - حكم الصلاة في الملابس الضيفة
س : ما حكم الصلاة بالملابس الضيقة للرجال ؟ وهل يصلي بالناس من يرتديها ؟ (1)
ج : الملابس الضيقة يكره لبسها للرجال والنساء جميعا ، والمشروع أن تكون الملابس متوسطة ، لا ضيقة تبين حجم العورة ولا واسعة ولكن بين ذلك .
أما الصلاة فهي صحيحة - إذا كانت ساترة - ولكن يكره للمؤمن تعاطي مثل هذه الألبسة الضيقة وهكذا المؤمنة . يكون اللباس متوسطا بين الضيق والسعة . هذا هو الذي ينبغي .
__________
(1) من برنامج (نور على الدرب) الشريط العاشر .

(29/217)

139 - حكم الصلاة في ثياب بنصف الكم
س : ما حكم الصلاة في ثياب بنصف الكم للرجل ؟ (1) ج : لا بأس ، يصلي الرجل بثياب قد بدا فيها نصف ساعده أو ساعده كله أو عضده كله ، وهذا ليس بعورة ، هذا إذا صلى
__________
(1) من أسئلة حج عام 1407 هـ ؛ شريط رقم 2

(29/217)

في إزار وعلى عاتقيه شيء كفى ، فالعورة ليست في ذراعه وساقه ، وإنما هذا عورة في حق المرأة هي التي عورة كلها ، أما الرجل فعورته في الصلاة من السرة إلى الركبة مع ستر أحد العاتقين .

(29/218)

140 - حكم انكشاف الفخذ في الصلاة
س : هل من السنة قراءة سورة الكهف يوم الجمعة ؟ وهل الفخذ عورة ؟ (1)
ج : قراءة الكهف يوم الجمعة ورد فيه بعض الأحاديث التي فيها ضعف ، ولكن يشد بعضها بعضا ، وفعله ابن عمر رضي الله تعالى عنهما ، فإذا قرأها - يوم الجمعة فحسن ، سورة الكهف - .
وأما الفخذ فهو عورة على الراجح عند أكثر أهل العلم ، وعليه أن يستره في الصلاة وعند الناس أيضا .
__________
(1) من أسئلة الحج في منى يوم التروية ، الشريط الرابع .

(29/218)

141 - حكم الصلاة في ثياب ، ملطخة بدم الهدي
س : هل تصح الصلاة بالثياب الملطخة بدم الهدي ؟ ومن صلى وبها دم فماذا عليه ؟ وما الذي يؤثر دم الذبيحة أم الدم الذي في اللحم ؟ (1) ج : الثياب يجب غسلها أو إبدالها لا يصلي فيها وهى ملطخة بالدم ، إما أن يغسلها وإما أن يبدلها ، يغسلها ويؤخر الصلاة حتى يغسلها ، وإذا كان عالما بالدم عامدا فيعيد ، أما إن كان ناسيا أو جاهلا فما عليه إعادة ، أما إذا كان عامدا ذاكرا وتساهل فعليه أن يعيدها ، والمقصود الدم المسفوح الذي يخرج من الذبيحة ، أما دم اللحوم فلا يضر ، دم اللحوم الذي يبقى في الأعضاء والعروق هذا معفو عنه ، والمقصود الدم الذي يخرج عند ذبح الذبيحة .
__________
(1) من فتاوى الحج ، الشريط الرابع .

(29/219)

142 - المسبل آثم وصلاته صحيحة
س : ما حكم الصلاة في الثوب الذي غطى الكعبين ؟ وهل تصح الصلاة خلف من ثوبه كذلك ؟ رغم أن هذا الرجل يعلم أحاديث النهي عن ذلك . أفيدونا جزاكم الله خيرا ؟ (1)
ج : صلاة المسبل صحيحة ولكنه آثم ، والواجب نصيحته وتحذيره مما حرم الله عليه ، ويجب على المسلم ألا تنزل ملابسه عن الكعب ؛ لقول النبي صلى الله عليه وسلم : « ما أسفل من الكعبين من الإزار فهو في النار » (2) خرجه الإمام البخاري في صحيحه .
وحكم جميع الملابس من قميص وسراويل وبشت حكم الإزار ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم : المسبل ، والمنان فيما أعطى ، والمنفق سلعته بالحلف الكاذب » (3) خرجه الإمام مسلم في صحيحه .
__________
(1) نشر في مجلة الدعوة العدد 1654 - 21 ربيع الآخر 1419 هـ .
(2) أخرجه البخاري في كتاب اللباس ، باب ما أسفل من الكعبين فهو في النار برقم 5787 .
(3) أخرجه مسلم في كتاب الإيمان ، باب بيان غلظ تحريم إسبال الإزار والمن بالعطية برقم 106 .

(29/220)

وهذا في حق الرجال . أما المرأة فالواجب عليها ستر قدميها عند خروجها إلى الأسواق بالجوارب أو الملابس الضافية ، وهكذا في البيت إذا كان عندها أجني كأخي زوجها ونحوه . وبالله التوفيق .

(29/221)

143 - حكم إظهار اليدين والقدمين من المرأة في الصلاة
س : ما حكم إظهار اليدين والقدمين في الصلاة من المرأة ، وإذا كان لا يجوز فهل إظهارهما يبطل الصلاة بمعنى أن صلاة المرأة على تلكم الحالة غير صحيحة ، جزاكم الله خيرا ؟ (1)
ج : إظهار القدمين في الصلاة لا يجوز عند جمهور أهل العلم ويبطل الصلاة ، فإذا صلت المرأة وقدماها مكشوفتان وجب عليها أن تعيد عند أكثر أهل العلم ، أما الكفان فأمرهما أوسع . إن سترتهما فهو أفضل ، وإن أظهرتهما فلا حرج إن شاء الله كالوجه ، فالوجه السنة كشفه في الصلاة ، إلا أن يكون عندها غير محرم - أي أجبي- فإنها تستر وجهها وكفيها ، أما إن كانت ما عندها
__________
(1) من برنامج نور على الدرب .

(29/221)

أحد فلا مانع من كشف الكعبين ، وإن سترتهما فهو أفضل ، أما الوجه فالسنة كشفه في الصلاة إن لم يكن عندها أجنبي .

(29/222)

س : الأخت ح . ن . من الريا في المملكة العربية السعودية تسأل ما حكم تغطية اليدين والرجلين في الصلاة هل هو واجب على المرأة أم يجوز كشفها ، لا سيما إذا لم يكن عندها أجانب أو كانت في الصلاة مع نساء ؟ (1)
ج : أما الوجه فالسنة كشفه في الصلاة إذا لم يكن هناك أجانب ، أما القدمان فالواجب سترهما عند جمهور أهل العلم ، وبعض أهل العلم يتسامح في كشف القدمين ، ولكن الجمهور يرى المنع ، وأن الواجب سترهما ؛ ولهذا روى أبو داود عن أم سلمة رضي الله عنها أنها سئلت عن المرأة تصلي في خمار وقميص ، قالت : لا بأس إذا كان الدرع يغطي ظهور قدميها .
فستر القدمين أولى وأحوط بكل حال ، أما الكفان فأمرهما أوسع إن كشفتهما فلا بأس وإن سترتهما فلا بأس ، وبعض أهل العلم يرى أن سترهما أولى . والله ولي التوفيق .
__________
(1) من أسئلة المجلة العربية .

(29/222)

144 - تغطية الرأس للمرأة عند سجود التلاوة
س : هل تغطية الرأس واليدين والقدمين واجبة عند سجود التلاوة في حق المرأة ؟ (1)
ج : ليست التغطية المذكورة واجبة ؛ لأن سجود التلاوة ليس صلاة في أصح قولي العلماء وإنما هو خضوع لله ، وذل بين يديه ، كالقراءة والذكر ونحو ذلك .
وقال بعض أهل العلم : إنه كالصلاة لابد من الطهارة ، ولابد من ستر العورة ، فإذا سجدت المرأة بتستر فهذا أفضل وأولى ؛ خروجا من خلاف العلماء .
وهكذا إذا كانت على طهارة فهو أفضل ، وهكذا الرجل وسجوده على طهارة أفضل ، لكن لا يجب الطهارة في سجود التلاوة وسجود الشكر . فلو سجدت المرأة ورأسها مكشوف أو هي على غير وضوء ، فالسجود صحيح ولا حرج في ذلك كالرجل في أصح قولي العلماء ، لعدم الدليل المقتضي لاشتراط الطهارة ، فإن سجود التلاوة يعرض للإنسان وهو يقرأ القرآن عن ظهر قلب ،
__________
(1) من برنامج نور على الدرب الشريط الرابع عشر .

(29/223)

وهو على غير طهارة ، ولم يثبت عن النبي صلى الله عليه وسلم أنه أمر بالطهارة . وقد ثبت عن ابن عمر رضي الله عنه ما يدل على أنها ليست بشرط . وأنه لا مانع من السجود على غير طهارة .
فالحاصل أن سجود التلاوة وسجود الشكر لا يشترط لها الطهارة . فإنه لو بشر بولد له أو فتح إسلامي أو بأمر يسر المسلمين فسجد شكرا لله فلا بأس ، ولو كان على غير طهارة . ولما بلغ الصديق رضي الله عنه مقتل مسيلمة الكذاب سجد لله شكرا .

(29/224)

145 - حكم صلاة المرأة بالقفازين
س : حكم الصلاة ، والمرأة ترتدي القفازين ؟ (1)
ج : لا مانع أن تصلي في قفازين ، وهذا أستر لها ، أو بجلالها الذي عليها أو بغير ذلك ، هذا أفضل ولا يبقى مكشوف إلا الوجه هذا أفضل ، وإن كشفت الكفن صح ذلك في أصح قولي العلماء . وهذا كله إذا كانت في محل ليس فيه أجنبي .
أما إذا كان فيه رجل ليس محرما لها فإنها تغطى جميع البدن حتى الوجه وهي في الصلاة .
__________
(1) نور على الدرب ، شريط 11 .

(29/224)

146 - حكم الصلاة بالنعال
س : ما حكم الصلاة والإنسان لابس حذاءه ، وخاصة أن المساجد في وقتنا الحاضر مفروشة بأحسن الفرش ، وبعض الناس يقول : إنه بذلك يحيي سنة رسول الله صلى الله عليه وسلم ، ونرجو بيان حكم الشرع في ذلك ؟ (1)
ج : هذا السؤال جوابه فيه تفصيل ، فإذا كان الحذاء سليمة ونظيفة ليس فيها شيء يؤذي المصلين والفرش فلا حرج في ذلك والصلاة صحيحة ؛ لأنه قد ثبت عنه صلى الله عليه وسلم أنه صلى في نعليه ، وقال للصحابة لما خلع نعليه ذات يوم من أجل أذى فيهما وخلع الناس نعالهم ، قال لهم صلى الله عليه وسلم لما سلم من صلاته : « ما لكم خلعتم نعالكم ؟ قالوا : رأيناك يا رسول الله خلعت نعليك فخلعنا نعالنا " . فقال صلى الله عليه وسلم : " إن جبريل أتاني فأخبرني أن بهما أذى » (2) - وفي لفظ : قذرا- فخلعتهما ،
__________
(1) نشر في مجلة الدعوة العدد 1651 في 29\ 3\ 1419 هـ ونشر في فتاوى إسلامية ج 1 لمحمد المسند ص 281 .
(2) أخرجه الإمام أحمد في باقي مسند المكثرين مسند أبي سعيد الخدري رضي الله تعالى عنه برقم 11467 .

(29/225)

« إذا أتى أحدكم إلى المسجد فلينظر فإن رأى في نعليه أذى فليمسحه ثم ليصل فيهما » (1) . هكذا جاء عنه عليه الصلاة والسلام . أما إن كان فيهما قذر أو فيهما نجاسة أو شيء يؤذي الفرش من طين ونحوه فإنه لا يصلي فيهما ولا يدخل بهما المسجد ، بل يجعلهما في مكان عند باب المسجد حتى لا يؤذي المسجد ، ومن فيه ، وحتى لا يقذر عليهم موضع صلاتهم ، لا سيما بعد وجود الفرش التي تتأثر بكل شيء ، فالأولى بالمؤمن في هذه الحالة أن يحفظ نعليه في أي مكان ، ويمشي في المسجد بدون نعلين حتى لا يؤذي أحدا لا بتراب ولا بغيره . أما السنة في هذا فتحيا بالكلام والبيان أن هذا فعله النبي صلى الله عليه وسلم وأنه لا حرج فيه ، ولكن أكثر الناس لا يبالي ولا يتحفظ من نعليه ، بل يدخل المسجد ولا يبالي ، فإذا سمح لهؤلاء بالدخول في المسجد بنعالهم تجمعت القاذورات والأذى في الفرش ، وتمنع بعض الناس من الصلاة في المسجد من أجل هذا فهو يجني على المصلين ويؤذيهم بما يتقذرون منه ، وهو إنما جاء بقصد الخير وفعل السنة ، فالسنة في هذه الحالة ألا يؤذي المصلين وألا يقذر عليهم مسجدهم . هذا هو الذي ينبغي للمؤمن ، ولا شك أن الفرش تتأثر بكل شيء . وهذا
__________
(1) سنن أبي داود الصلاة (650) ، مسند أحمد (3/20) ، سنن الدارمي الصلاة (1378).

(29/226)

هو الأفضل وهو مقتضى القواعد الشرعية ، أما إذا كانت المساجد بدون فرش فإنه إذا صلى في نعليه فهو أفضل إذا كانت نظيفة وسليمة من الأذى عملا بالسنة .

(29/227)

147 - حكم الصلاة إذا كان الحمام في قبلة المصلي
س : إذا كان الحمام في قبلة المصلي في فيلا أو صالة أو حوش ، هل تصح الصلاة إليه ؟ (1) ج : تصح الصلاة ولا حرج في ذلك ، وإنما ينهى عن الصلاة في داخل الحمام .
__________
(1) نشر في مجلة الدعوة ، العدد : 1691 في 27\ 1\ 1420 هـ .

(29/227)

148 - حكم الصلاة في المساجد التي فيها قبور
س : ما حكم الصلاة في المساجد التي فيها قبور ؟ (1)
ج : نسأل الله العافية من هذه البلوى المنتشرة في بعض ديار المسلمين إنا لله وإنا إليه راجعون . نسأل الله العافية نسأل االعافية ، حكمها أنها باطلة ، يقول النبي صلى الله عليه وسلم « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) رواه الشيخان . ويقول صلى الله عليه وسلم : « ألا وإن من كل قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ، ألا فلا تتخذوها مساجد فإني أنهاكم عن ذلك » (3) خرجه مسلم صحيحه من حديث جرير بن عبد الله البجلي ، ويقول رسول الله صلى الله عليه وسلم : « إن من شرار الناس من تدركهم الساعة
__________
(1) من أسئلة حج عام 1400هـ يوم عرفة ، الشريط رقم 3 .
(2) أخرجه البخاري في كتاب الجنائز ، باب ما يكره من اتخاذ المساجد على القبور برقم 1330 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور واتخاذ برقم 529 .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور برقم 532 .

(29/228)

وهم أحياء ومن يتخذ القبور مساجد » (1) نسأل الله السلامة ، ما أدري ماذا نقول ، ما تدري كيف حال العلماء هناك ، كيف يسكتون كيف يتساهلون في الأمر ، لأن هذا أمر عظيم وخطير ، ومن العجائب أنهم يحتجون بدخول قبر النبي في مسجده صلى الله عليه وسلم ، فالني صلى الله عليه وسلم مدفون في بيته ، وليس في المسجد ، إنما كان أدخله الوليد للتوسعة ؛ لأن النبي صلى الله عليه وسلم كما مر لم يدفن في المسجد ولا قبر في المسجد بل قبر في بيته بيت عائشة رضي الله عنها لكن لا حول ولا قوة إلا بالله . وعليه أن يصلي في بيته إذا ما تيسر له مسجد ، عليه أن يصلي في بيته ولا يصلي في المساجد التي فيها قبور ، إذا ما وجد مسجدا خاليا من القبور فإنه يصلي في بيته مع إخوانه أو جيرانه ، أو يلتمس مكانا ليس فيه مسجد به قبور ، أو يتصلون بالدولة ويراجعون الدولة إذا كان ذلك متيسرا حتى تنبش القبور التي في المساجد ، وتنقل للمقابر وتبقى المساجد سليمة ، وعلى العلماء أن يسعوا لدى الدولة لعلهم يجدون من هو أقرب للفهم من غيره وألين من غيره في هذا ربما تيسر على يده ما يعين على إزالة هذا المنكر ، ولا تيأسوا حتى تسلم بعض المساجد من القبور ؛
__________
(1) أخرجه الإمام أحمد في مسند المكثرين من الصحابة مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3834 .

(29/229)

لكن التساهل في هذا لا يعفي العلماء وطلاب العلم من المسئولية أمام الله ، يقول سبحانه في سورة الزخرف : { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } (1) .
سؤال من مقدم البرنامج : ولو كان القبر منعزلا في مجرة خارجية يا شيخ عبد العزيز ؟
ج : مادام في المسجد سواء عن يمينك ، وإلا عن شمالك وإلا أمامك وإلا خلفك فلا تصح الصلاة فيه ، أما إذا كان خارج المسجد فلا يضر بشيء ، المهم أن القبر بين عليه المسجد .
س : من أجاز الصلاة في المساجد التي فيها قبور يحتج بأن المسجد النبوي فيه قبر المصطفى صلى الله عليه وسلم ، فما رأيكم في ذلك ؟ (2)
ج : يبين له أن قبر النبي صلى الله عليه وسلم في بيته لا في المسجد ، والمخطئ هو الذي أدخل القبر في المسجد .
__________
(1) سورة الزخرف الآية 44
(2) من ضمن الأسئلة الموجهة إلى سماحته من الجمعية الخيرية بشقراء .

(29/230)

س : هل يصلى في المساجد التي فيها قبور ؟
ج : المسجد الذي فيه قبر لا يصلى فيه ، لأن الرسول صلى الله عليه وسلم لعن اليهود والنصارى الذين اتخذوا قبور أنبيائهم مساجد .
س : إذا كان المسجد الذي فيه قبر هو الوحيد في البلد فهل يصلي المسلم فيه ؟
ج : لا يصلى المسلم فيه أبدا ، وعليه أن يصلي في غيره أو في بيته إن لم يجد مسجدا سليما من القبور ، ويجب على ولاة الأمور نبش القبر الذي في المسجد إذا كان حادثا ونقل رفاته إلى المقبرة العامة وتوضع في حفرة خاصة يسوى ظاهرها كسائر القبور ، وإذا كان القبر هو الأول فإنه يهدم المسجد ؛ لأن الرسول صلى الله عليه وسلم « لعن اليهود والنصارى الذين اتخذوا قبور أنبيائهم مساجد » (1) ، ولما أخبرته أم سلمة وأم حبيبة رضي الله عنهما أنهما رأتا كنيسة في الحبشة وما فيها من الصور ، قال لهما عليه الصلاة والسلام : « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك
__________
(1) صحيح البخاري اللباس (5816) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي الجنائز (2047) ، سنن أبي داود الجنائز (3227) ، مسند أحمد (6/275) ، سنن الدارمي الصلاة (1403).

(29/231)

شرار الخلق عند الله » (1) متفق على صحته . ومن صلى في المساجد التي فيها القبور فصلاته باطلة ، وعليه الإعادة ، للحديثين المذكورين وما جاء في معناهما .
__________
(1) أخرجه البخاري في كتاب الجنائز ، باب بناء المسجد على القبر برقم 1341 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور برقم 528 .

(29/232)

149 - حكم الصلاة في مسجد في مؤخرته قبر ، بينهما حاجز
فضيلة الوالد العلامة الشيخ : عبد العزيز بن عبد الله بن باز حفظك الله ورعاك .
السلام عليكم ورحمة الله وبركاته ، وبعد : (1)
نحن شباب منطقة ( الدرجاج ) في اليمن :
نرفع إليكم هذا الخطاب مضمنا لسؤالين هامين نرجو منكم الإجابة الخطية عليهما حتى نعرضهما على أهالينا ، وفقكم الله للهدى والصواب في جميع الأقوال والأعمال :
__________
(1) جواب صدر من مكتب سماحته برقم 1585 ش في 24\ 11\ 1415 هـ .

(29/232)

س : يوجد عندنا مسجد كبير يضم جميع المصلين ، وهو الوحيد في المنطقة ، ومشكلتنا : أنه يوجد بجانب المسجد (قبر) وقد تم توسعة المسجد - لحاجة الناس - فدخل القبر في المسجد ، وقد عملنا للقبر حاجزا يفصله عن المسجد ويمنع المصلين من الصلاة خلفه ، علما بأن القبر في مؤخرة المسجد ؟ ويمكننا أن نخرج القبر إلى المقبرة بدون مشاكل ، وخاصة إذا أفتيتمونا بذلك ؟ فما حكم الصلاة في هذا المسجد والحال ما ذكرنا ؟
فالجواب : وعليكم السلام ورحمة الله وبركاته ، أما بعد :
إنه يجب عليكم إخراج القبر من المسجد ، ولا يجوز الدفن في المساجد ، ولا بناء المساجد على القبور ؛ لقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) متفق على صحته ، فنسأل الله أن يوفق الجميع لما يرضيه ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) صحيح البخاري الجنائز (1390) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي المساجد (703) ، مسند أحمد (6/274) ، سنن الدارمي الصلاة (1403).

(29/233)

س : ما حكم الصلاة في مسجد الحسين في مصر ، ومعلوم أن الحسين لم يدفن في مصر ويكون القبر خاليا ؟ (1)
ج : ما دام عندهم مظهر الحسن ، أو الدعوة دعوة
__________
(1) من أسئلة حج 1408 شريط 3 .

(29/233)

الحسين ، أو قبر الحسين ، لا يجوز للمسلم أن يوافقهم على هذا فلا يصلي فيه ولا يعتبرها صلاة ؛ لأن المظهر واضح ، سواء في قبر الحسين أو غيره .

(29/234)

س : يوجد عندنا مسجد به ضريح ، ولا نعلم هل المسجد بني على القبر أم المسجد بني أولا ؟ وقد قمنا لعدم توفر النفقة لبناء مسجد آخر ببناء جدار يفصل القبر عن المسجد ؛ علما أن بناء الجدار الفاصل داخل حدود المسجد ، فهل هذا العمل جائز ، أفتونا جزاكم الله خيرا ؟ (1)
ج : الواجب نبش القبر وإخراج الرفات ودفنه في المقبرة العامة ، هذا إذا كان الميت دفن في المسجد بعد بناء المسجد ، فإنه ينبش القبر ويؤخذ الرفات ويوضع في المقابر العامة ، كسائر القبور ، ولا يجوز دفن الموتى في المساجد ؛ لأن الرسول صلى الله عليه وسلم قال : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) وأخبر أن اليهود والنصارى إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور .
__________
(1) سؤال بعد الدرس الذي ألقاه سماحته في المسجد الحرام في 25\ 12\ 1418 هـ
(2) صحيح البخاري الجنائز (1390) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي المساجد (703) ، مسند أحمد (6/274) ، سنن الدارمي الصلاة (1403).

(29/234)

قال : ( « أولئك شرار الخلق عند الله » (1) ) فالواجب إذا كان هناك مسجد وضع فيه قبر يجب إخراج رفات القبر ووضعها في قبر خاص في المقبرة العامة حتى يزول وحتى لا يوجد في المساجد شيء من القبور . أما إذا كان القبر هو القديم وبني المسجد على القبر ، فإنه يهدم المسجد ويلتمسون مسجدا آخر بأن يبنى لهم مسجد في محل آخر ولا يبنون في المحل هذا ، يبنون مسجدهم في محل آخر ، أرض الله واسعة ، الرسول نهى أن يبنى على القبر وأن يصلى عليه وأن يجصص وأن يقعد عليه . الرسول نهى عن هذا ، لا يبنى على القبور ولا يقعد عليها ولا تجصص ؛ لأن هذا وسيلة إلى الشرك ، وقال : ( « لا تصلوا إلى القبور ولا تجلسوا عليها » (2) ) (3) هكذا قال عليه الصلاة والسلام فإذا كان المسجد هو الذي بني على القبر يهدم المسجد ويبنون في محل أخر ليس فيه قبور والقبر إذا كان محدثا في المسجد فإنه ينبش ويوضع في محل القبور حتى لا يغلى فيه حتى لا يفتن به أحد . نسأل الله العافية ، ونسأل الله أن يهدي المسلمين .
__________
(1) صحيح البخاري الجنائز (1341) ، صحيح مسلم المساجد ومواضع الصلاة (528) ، سنن النسائي المساجد (704) ، مسند أحمد بن حنبل (6/51).
(2) صحيح مسلم الجنائز (972) ، سنن الترمذي الجنائز (1050) ، سنن النسائي القبلة (760) ، سنن أبي داود الجنائز (3229) ، مسند أحمد (4/135).
(3) أخرجه مسلم في كتاب الجنائز ، باب النهي عن الجلوس على القبر والصلاة عليه برقم 972 .

(29/235)

س : هل تجوز الصلاة في مسجد فيه قبر خارج المسجد لكنه في داخل السور ؟ (1)
ج : المساجد التي تبنى على القبور لا يصلى فيها ، يقول النبي صلى الله عليه وسلم : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (2) فإذا كانت القبور في داخل السور لا يصلى فيها ، أما إذا كان خارجا في الأرض الخارجية عن يمينه أو شماله أو أمامه ما يضر ، لكن إذا كانت في داخله لا يصلى فيه هذا من عمل اليهود والنصارى قال الرسول : « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت عائشة : يحذر ما صنعوا » (3) . ولولا ذلك لأبرز قبره ، غير أنه خشي أن يتخذ مسجدا ، فدفنوه في بيت عائشة رضي الله عنها ، لكن لما وسع الوليد بن عبد الملك المسجد أدخل القبر في المسجد في بيت عائشة ، والرسول صلى الله عليه وسلم ليس في المسجد ، ولكنه في بيت عائشة ، وإنما أدخل البيت برمته في المسجد ، فليس لأهل القبور حجة في ذلك ، والرسول صلى الله عليه وسلم أدخل بيته في المسجد ، لما وسع فليس لأحد أن يدفن في المسجد ، ولا أن يقبر في المسجد ، وعمل الوليد ليس بحجة ، وليس عمله دفنا في المسجد ، وإنما هو أدخل الحجرة برمتها توسعة للمسجد .
__________
(1) من أسئلة حج عام 1415 هـ الشريط رقم 49\ 3
(2) صحيح البخاري الجنائز (1390) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، سنن النسائي المساجد (703) ، مسند أحمد (6/274) ، سنن الدارمي الصلاة (1403).
(3) صحيح البخاري اللباس (5816) ، صحيح مسلم المساجد ومواضع الصلاة (531) ، مسند أحمد (6/275) ، سنن الدارمي الصلاة (1403).

(29/236)


باب صفة الصلاة - مجموع فتاوى ابن باز

باب صفة الصلاة
155 - نحن مأمورون أن نصلي كما صلى عليه الصلاة والسلام
س : كيف كانت صلاة الأنبياء قبل الإسلام ، وكيف كانت صلاة النبي صلى الله عليه وسلم وأصحابه قبل الإسراء والمعراج ؟ (1)
ج : صلاة الأنبياء الله أعلم بها ، نحن مأمورون بالصلاة التي أمرنا بها نبينا محمد صلى الله عليه وسلم ، فعلينا أن نصلي كما صلى عليه الصلاة والسلام يقول صلى الله عليه وسلم : « صلوا كما رأيتموني أصلي » (2) .
__________
(1) من أسئلة حج عام 1418 هـ بمنى .
(2) أخرجه البخاري في كتاب الأذان ، باب الأذان للمسافر إذا كانوا جماعة والإقامة برقم 631 .

(29/237)

151 - الكلام على حديث في آداب المشي إلى الصلاة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير مدرسة تحفيظ القرآن الكريم الابتدائية بجدة سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد : (1)
فقد اطلعت على استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 752 وتاريخ 24\2\1407 هـ .
وأفيدك بأن حديث : « اللهم إني أسألك بحق السائلين » (2) . . . حديث ضعيف الإسناد . لكن ذكره الشيخ محمد بن عبد الوهاب رحمه الله في آداب المشي إلى الصلاة ؛ لكونه من أحاديث الترغيب في هذا الدعاء ، وأكثر أهل العلم رحمهم الله تعالى يتساهلون في ذكر أحاديث الترغيب والترهيب ، وإن كان فيها ضعف ، وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) جواب صدر من مكتب سماحته برقم 1185 في 20\ 4\ 1407 هـ .
(2) سنن ابن ماجه المساجد والجماعات (778) ، مسند أحمد (3/21).

(29/238)

152 - حكم إرسال اليدين حال القيام في الصلاة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . م . أ . وفقه الله لكل خير وزاده من العلم والإيمان آمين . سلام عليكم ورحمة الله وبركاته ، وبعد :
سؤالك عن : إرسال اليدين حال القيام في الصلاة ؟ (1)
والجواب : هذا مكروه ، والسنة ضمهما وجعلهما على الصدر وجعل اليمنى على كف اليسرى والرسغ والساعد ، لأنه قد ثبت عن النبي صلى الله عليه وسلم من حديث سهل بن سعد ووائل بن حجر وهلب الطائي ما يدل على ذلك .
أما الإرسال فلا دليل عليه ، بل هو خلاف السنة ، لكن لا ينبغي التشديد في ذلك ، بل المشروع تعليم السنة بالرفق والحكمة . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
__________
(1) جواب صدر من مكتب سماحته برقم 801\ خ في 9\ 5\ 1419 هـ

(29/239)

153 - سنية وضع اليدين في الصلاة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير مدرسة تحفيظ القرآن الكريم الابتدائية بجدة سلمه الله . سلام عليكم ورحمة الله وبركاته ، وبعد : (1)
فقد اطلعت على استفتائك المقيد بإدارة البحوث العلمية والإفتاء لرقم 752 وتاريخ 24 / 2 / 1407 هـ .
وأفيدك بأن ما ذكر من جهة وضع اليدين في الصلاة تحت السرة موافق لمذهب الإمام أحمد رحمه الله وهو المعروف في كتب الحنابلة وهو قول جماعة من أهل العلم ، وذهب بعض أهل العلم إلى أن الأفضل وضع اليدين على الصدر حال القيام في الصلاة وهو الأرجح دليلا . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة الإرشاد
__________
(1) جواب صدر من مكتب سماحته برقم 1185 في 20\ 4\ 1407 هـ .

(29/240)

154 - السنة للمصلي أن ينظر إلى موضع سجوده حال القيام
س : أين يكون نظر المصلي في الصلاة ؟ (1)
ج : السنة أن ينظر في موضع سجوده حال قيامه ، وهكذا حال ركوعه ، أما في حال الجلوس فينظر إلى محل إشارته إذا جلس للتشهد أو بين السجدتين ينظر إلى محل الإشارة كما جاء في السنة عن النبي صلى الله عليه وسلم .
س : في حال الصلاة في الحرم أيهما أفضل النظر إلى الكعبة أم محل السجود ؟ (2)
ج : المشروع في جميع الصلوات ، وفي كل مكان النظر إلى موضع السجود ؛ لأن ذلك أخشع للعبد وأجمع للقلب ، إلا في حال التشهد فإن السنة النظر إلى موضع الإشارة . والله الموفق .
__________
(1) من برنامج نور على الدرب .
(2) سؤال من جريدة المسلمون ، وأجاب عليه سماحته في 12\ 6\ 1419 هـ .

(29/241)

155 - إحضار القلب في الصلاة سبب في الخشوع
س : تقول السائلة : عندما أقف بين يدي الله سبحانه وتعالى في الصلاة تحضر في عقلي أفكار وأفكار ووساوس ، فهل صلاتي صحيحة مع هذه الأفكار ، ما العمل الذي أعمل حتى تبتعد عني هذه الأفكار السوداء جزاكم الله خيرا ؟ (1)
ج : عليك أن تجاهدي نفسك في إحضار قلبك بين يدي الله ، واستحضار أنك بين يدي الله ، وأن الله سبحانه يراقبك ويرى مكانك حتى تخشعي لله ، وحتى تبتعد عنك الوساوس ، فإذا كثرت فتعوذي بالله من الشيطان وانفثي عن يسارك ثلاث مرات ، وقولي : أعوذ بالله من الشيطان الرجيم ثلاث مرات ، تزول هذه الوساوس إن شاء الله ؛ لأن النبي صلى الله عليه وسلم أوصى بعض الصحابة بذلك ، لكن عليك أن تجتهدي في إحضار قلبك بين يدي الله ، واستشعار أنك بين يدي الله ، وأن الله سبحانه يطلع عليك ويرى مكانك ، كما في الحديث الصحيح : « " الإحسان أن تعبد
__________
(1) من برنامج نور على الدرب .

(29/242)

الله كأنك تراه فإن لم تكن تراه فإنه يراك " » (1) فاستشعري هذه العظمة وهذه الرؤية وأنه سبحانه يراك ويعلم حالك فاخشعي لله واحذري الوساوس ، وهذا من أسباب سلامتك من الوساوس ، لكن متى بقيت ولم تزل فتعوذي بالله من الشيطان ولو في الصلاة فاتفلي عن يسارك ثلاث مرات ، وقولي : أعوذ بالله من الشيطان الرجيم ثلاث مرات وتزول هذه الوساوس إن شاء الله .
__________
(1) أخرجه البخاري في كتاب الإيمان ، باب : سؤال جبريل النبي صلى الله عليه وسلم برقم 50 ، ومسلم في كتاب الإيمان ، باب بيان الإيمان والإسلام والإحسان برقم 8 .

(29/243)

156 - حكم الاستعاذة والبسملة في كل ركعة ؟
س : هل يلزم الالتزام بالاستعاذة والبسملة في كل ركعة من ركعات الصلاة أم يكفي ذلك في الركعة الأولى ؟ (1)
ج : أما التسمية فالسنة في كل الركعات ، إذا كنت تقرأ سورة مستقلة تسمي قبلها ، أما الاستعاذة فسنة في الركعة الأولى ، أما الركعات الأخرى فاختلف فيها العلماء هل تشرع الاستعاذة أم لا ؟
__________
(1) من برنامج (نور على الدرب) شريط رقم 11 .

(29/243)

فمن استعاذ فلا بأس ومن ترك فلا بأس في الركعات الأخرى ، لكن تشرع الاستعاذة في الركعة الأولى بتأكيد وهكذا التسمية ، أما في الركعات الأخرى فيسن . . رجل أو امرأة ، يسن إذا افتتح سورة ، أما إذا كان يقرأ بعض آيات فلا حاجة إلى التسمية تكفي التسمية الأولى عند قراءته الفاتحة .

(29/244)

157 - مسألة في الإسرار بالبسملة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س . م . أ . وفقه الله لكل خير وزاده من العلم والإيمان آمين .
سؤالكم عن : الجهر بالبسملة وعدم التأمين ؟ (1)
وجوابه : الأفضل الإسرار بالبسملة ؛ لقول أنس رضي الله عنه : « كان النبي صلى الله عليه وسلم وأبو بكر وعمر رضي الله عنهما لا يجهرون ببسم الله الرحمن الرحيم » (2) . وإذا جهر بها الإنسان بعض الأحيان للتعليم فلا بأس به ؛ لأنه ثبت عن أبي هريرة رضي الله عنه ما يدل على ذلك . أما التأمين فالسنة الإتيان به بعد كلمة { وَلَا الضَّالِّينَ } (3) في الصلاة وخارجها ؛ لأنه ثبت عن النبي صلى الله عليه
__________
(1) جواب صدر من مكتب سماحته برقم 801\ خ في 9\5\ 1419 هـ
(2) صحيح البخاري الأذان (743) ، صحيح مسلم الصلاة (399) ، سنن الترمذي الصلاة (246) ، سنن النسائي الافتتاح (907) ، سنن أبي داود الصلاة (782) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (813) ، مسند أحمد (3/275) ، موطأ مالك النداء للصلاة (179) ، سنن الدارمي الصلاة (1240).
(3) سورة الفاتحة الآية 7

(29/244)

وسلم أنه كان يفعل ذلك ويقول صلى الله عليه وسلم : « " إذا قال الإمام : ولا الضالين فقولوا : آمين فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه " » (1) .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب جهر المأموم بالتأمين برقم 780 .

(29/245)

158 - مسألة في دعاء الاستفتاح في الصلاة
س : هل يجوز أن أقرأ مع دعاء الاستفتاح الدعاء الآتي : اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب ، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس . اللهم اغسلني من خطاياي بالماء والثلج والبرد ، أي هل يجوز أن أقول الدعاءين معا بعد تكبيرة الإحرام ، لأني تعودت على ذلك وأخاف أن يكون في ذلك إثم ؟ (1)
ج : لقد ثبت عن النبي صلى الله عليه وسلم أنواع من الاستفتاحات منها ما ذكرت في السؤال ، وهو أنه « كان عليه الصلاة والسلام إذا كبر التكبيرة الأولى في الصلاة سكت سكتة يقول فيها : " اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق
__________
(1) من أسئلة المجلة العربية .

(29/245)

والمغرب ، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس ، اللهم اغسلني من خطاياي بالماء والثلج والبرد " » (1) متفق عليه من حديث أبي هريرة رضي الله عنه وهو أصح الاستفتاحات ، ومنها أنه كان يقول : « " سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك " » (2) وهذا هو أخصرها ، وكان عمر رضي الله عنه يعلمه الناس ، وهو مروي من حديث عمر وعائشة وأبي سعيد رضي الله عنهم من طرق يقوي بعضها بعضا ، ومنها قوله صلى الله عليه وسلم : « " اللهم رب جبرائيل وميكائيل وإسرافيل ، فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم " » (3) خرجه الإمام مسلم في صحيحه ، وهناك أنواع
__________
(1) أخرجه البخاري في كتاب الأذان ، باب ما يقول بعد التكبير برقم 44 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب ما يقال بين تكبيرة الإحرام والقراءة برقم 598 .
(2) أخرجه مسلم في كتاب الصلاة ، باب حجة من قال : لا يجهر بالبسملة برقم 399 .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب الدعاء في صلاة الليل وقيامه برقم 770 .

(29/246)

أخرى ، والأفضل أن يأتي المؤمن بهذا تارة وهذا تارة ، أما الجمع بين استفتاحين أو أكثر فلا أعلم في شيء من الأحاديث أن النبي صلى الله عليه وسلم فعله ، فالأولى تركه إلا أن يثبت عن النبي صلى الله عليه وسلم في شيء من الأحاديث أنه جمع بين استفتاحين . وبالله التوفيق .

(29/247)

159 - حكم قراءة المرأة في الصلاة الجهرية والسرية بصوت مسموع
س : ما حكم قراءتي في الصلاة الجهرية والسرية بصوت مسموع وأنا في المنزل وذلك لكي تتعلم ابنتي الصغيرة وعمرها سنتان هذه السورة ، وكذلك الصلاة ؛ لأنها تقلدني في الحركات ، وكذلك تنطق بعض الحروف والكلمات بطريقة نوعا ما مفهومة ؟ جزاكم الله خيرا (1) .
ج : الواجب النطق بالقراءة على وجه تسمعين به نفسك ، أما إسماع غيرك ففي الإمكان تعليمه خارج الصلاة . . ابنتك المذكورة ليست محل التعليم ، لصغر سنها . والله الموفق .
__________
(1) من أسئلة مجلة الدعوة أجاب عليه سماحته في 5\10\ 1419هـ .

(29/247)

160 - حكم قراءة الفاتحة في الصلاة
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد (1) :
فإن الله جل وعلا شرع لعباده في كل ركعة من الصلاة أن يقرءوا فاتحة الكتاب وهي أم القرآن وهي أعظم سورة في كتاب الله عز وجل كما صح بذلك الخبر عن النبي عليه الصلاة والسلام أنه قال « إنها أعظم سورة في كتاب الله وإنها السبع المثاني والقرآن العظيم وهي الحمد » (2) . هذه السورة العظيمة اشتملت على الثناء على الله وتمجيده جل وعلا وبيان أنه سبحانه هو المستحق لأن يعبد وأن يستعان به واشتملت على تعليم العباد وتوجيه العباد إلى أن يسألوه سبحانه وتعالى الهداية إلي الصراط المستقيم فمن نعم الله العظيمة على عباده هذه السورة العظيمة وأن شرع لهم قراءتها في كل ركعة في الفرض والنفل بل جعلها ركن في الصلاة في كل ركعة لقوله عليه الصلاة والسلام : « " لا صلاة لمن لم يقرأ بفاتحة الكتاب " » (3) وقال عليه الصلاة والسلام لأصحابه : « " لعلكم
__________
(1) من دروس سماحته في المسجد الحرام ، ألقاه في تاريخ 26\ 12\ 1418 هـ
(2) صحيح البخاري فضائل القرآن (5006) ، سنن النسائي الافتتاح (913) ، سنن أبي داود الصلاة (1458) ، سنن ابن ماجه الأدب (3785) ، مسند أحمد (4/211) ، سنن الدارمي فضائل القرآن (3371).
(3) أخرجه البخاري في كتاب الأذان ، باب : وجوب القراءة للإمام والمأموم في الصلوات برقم 756 ، ومسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة برقم 394 .

(29/248)

" تقرءون خلف إمامكم قالوا نعم . قال : لا تفعلوا إلا بفاتحة لكتاب فإنه لا صلاة لمن لم يقرأ بها " » (1) فالواجب على كل مصل أن يقرأ بها في كل ركعة في الفرض والنفل أما المأموم فعليه أن يقرأ بها في صلاته خلف إمامه فلو جهل أو نسى أو جاء والإمام راكع سقطت عنه فيحملها عنه الإمام إذا جاء والإمام راكع ودخل في الركعة أجزأته وسقط عنه وجوب قراءتها ؛ لأنه لم يحضرها لما ثبت في الصحيح من حديث أبي بكرة رضي الله عنه أنه جاء والإمام راكع فركع دون الصف ثم دخل في الصف فأخبر النبي صلى الله عليه وسلم بهذا بعد الصلاة فقال له النبي صلى الله عليه وسلم : « زادك الله حرصا ولا تعد » (2) ولم يأمره بقضاء الركعة فدل على أن من أدرك الركوع أدرك الركعة وهكذا لو كان المأموم جاهلا أو نسي الفاتحة ولم يقرأها أجزأته وتحملها عنه الإمام أما من علم وذكر فالواجب عليه أن يقرأها مع إمامه كما يجب على المنفرد والإمام أن يقرأها ، وهي ركن في حق المنفرد ، وركن في حق الإمام وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : « " يقول الله عز وجل : قسمت
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب من ترك القراءة في صلاته بفاتحة الكتاب برقم 823 .
(2) أخرجه البخاري في كتاب الأذان ، باب : إذا ركع دون الصف برقم 783 .

(29/249)

الصلاة بيني وبن عبدي نصفين فإذا قال العبد الحمد لله رب العالمين قال الله سبحانه حمدني عبدي وإذا قال العبد الرحمن الرحيم قال الله جل وعلا أثنى علي عبدي وإذا قال العبد مالك يوم الدين قال الله سبحانه مجدني عبدي ، - لأن التمجيد هو تكرار الثناء والتوسع في الثناء - فإذا قال العبد إياك نعبد وإياك نستعين يقول الله عز وجل هذا بيني وبين عبدي ولعبدي ما سأل " » (1) فقوله إياك نعبد حق الله فإن حق الله على عباده أن يعبدوه وإياك نستعين حق للعبد أن يستعين بالله في كل شيء يقول الله جل وعلا : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) حق الله عليهم أن يعبدوه وفي الحديث الصحيح يقول الرسول صلى الله عليه وسلم : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (3) هذا حق الله على العباد أن يعبدوه بطاعة أوامره وترك نواهيه ويحذروا الشرك به عز وجل وتقدم في الدرس الماضي أن
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة برقم 395 .
(2) سورة الذاريات الآية 56
(3) أخرجه البخاري في كتاب اللباس ، باب إرداف الرجل خلف ، برقم 5967 ، ومسلم في كتاب الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة برقم 30 .

(29/250)

أصل هذه العبادة وأساسها شهادة أن لا إله إلا الله وأن محمدا رسول الله هذا أصل العبادة وأساس العبادة توحيد الله والإيمان برسوله عليه والصلاة والسلام ، فأعظم العبادة وأهمها شهادة أن لا إله إلا الله وأن محمدا رسول الله ، فعلى كل مكلف أن يتعبد عن علم ويقين وصدق أنه لا إله إلا الله والمعنى لا معبود حق إلا الله كما قال تعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) وعليه أن يشهد عن علم ويقين وصدق أن محمد بن عبد الله بن عبد المطلب هو رسول الله حقا إلى جميع الثقلين الجن والإنس وهو خاتم الأنبياء ليس بعده نبي كما قال الله عز وجل : { قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (2) قال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (3) فعلى كل إنسان وعلى كل مكلف من الجن والإنس أن يعبد الله وحده هذا حق الله على عباده { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) يجب على جميع الثقلين جنهم وإنسهم ذكورهم وإناثهم عربهم وعجمهم أغنيائهم وفقرائهم وملوكهم
__________
(1) سورة الحج الآية 62
(2) سورة الأعراف الآية 158
(3) سورة الأحزاب الآية 40
(4) سورة الفاتحة الآية 5

(29/251)

وعامتهم عليهم جميعا أن يعبدوا الله عليهم أن يعبدوا الله بأداء ما فرض وترك ما حرم ، وعليهم أن يخصوه بالعبادة دون كل ما سواه { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) قال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (2) قال سبحانه : { وَقَضَى رَبُّكَ } (3) يعني أمر ربك وأوصى ربك { أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (4) وفي هذه السورة يقول جل وعلا : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) يعلمنا أن نقول { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (6) هذا حقه جل وعلا إياك نعبد يعني وحدك بدعائنا وخوفنا ورجائنا وصومنا وصلاتنا وذبحنا ونذرنا وغير هذا من العبادات كل لله وحده كما قال جل وعلا : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (7) فالذين يتقربون إلى الأصنام أو إلى الأموات من الأولياء وغيرهم بالدعاء أو الرجاء أو الذبح أو النذر أو الاستغاثة قد عبدوا مع الله غيره وقد أشركوا بالله غيره ونقضوا قول لا إله إلا الله وخالفوا قوله
__________
(1) سورة البقرة الآية 163
(2) سورة البينة الآية 5
(3) سورة الإسراء الآية 23
(4) سورة الإسراء الآية 23
(5) سورة الفاتحة الآية 5
(6) سورة الفاتحة الآية 5
(7) سورة الحج الآية 62

(29/252)

تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) فالعبادة حق الله ليس لأحد فيها نصيب فالواجب على كل مكلف أن يعبد الله وحده والواجب على كل من لديه علم أن يعلم الناس أن يرشد الناس أن يعلم أهله ومن حوله وأن يرشد الناس إلى توحيد الله وإخلاص العبادة له جل وعلا : { يَاأَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2) فعلى جميع المكلفين أن يعبدوا الله وأن يخصوه بالعبادة بدعائهم وذبحهم ونذرهم وصلاتهم وصومهم وغير هذا من العبادة ، وبهذا نعلم أن ما يفعله بعض الجهلة عند القبور قبور الصالحين أو من يزعم أنهم صالحون من دعائهم أو الاستغاثة بهم أو النذر لهم أن هذا هو الشرك الأكبر وهذا دين الجاهلية ، ويجب الحذر من ذلك ، وهكذا البناء على القبور ، واتخاذ المساجد عليها هو من وسائل الشرك وهو من عمل اليهود والنصارى فيجب الحذر من ذلك يقول النبي صلى الله عليه وسلم : « " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " » (3) .
__________
(1) سورة الفاتحة الآية 5
(2) سورة التحريم الآية 6
(3) أخرجه البخاري في كتاب الجنائز ، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390 ، ومسلم في كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور برقم 529 .

(29/253)

فالواجب عليك يا عبد الله وعليك يا أمة الله الانتباه لهذا الأمر والعلم بهذا الأمر وأن العبادة حق الله وحده ليس لأحد فيها نصيب { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) هذا حق الله أن نعبده وحده وأن نستعين به وحده فلا يجوز أن يدعى مع الله سبحانه إله آخر لا نبي ولا غيره لا محمد صلى الله عليه وسلم ولا غيره ولا البدوي ولا الحسين ولا علي ولا غير ذلك . العبادة حق الله وحده ليس لأحد فيها نصيب ، قال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) ، وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ } (3) ، يخاطب نبيه محمدا صلى الله عليه { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (4) سيد الخلق لو أشرك بالله لحبط عمله فكيف بغيره وقد عصمه الله من ذلك وحفظه وقال تعالى : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (5) .
فالشرك هو أعظم الذنوب وأسوأها وأخطرها فالواجب
__________
(1) سورة الفاتحة الآية 5
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة الزمر الآية 65
(5) سورة المائدة الآية 72

(29/254)

الحذر منه ومن وسائله يقول الله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) من مات على التوحيد والإخلاص لله والإسلام فهو من أهل الجنة .
لكن إن كان له ذنوب وسيئات فهو على خطر قد يغفر له وقد لا يغفر له وقد يعذب بمعاصيه ولهذا قال سبحانه : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) فإذا مات على شرب الخمر أو على عقوق الوالدين أو أحدهما أو على أكل الربا أو على ظلم الناس فهو على خطر عظيم من دخول النار وقد يغفر له وقد لا يغفر إلا أن يتوب قبل موته توبة صادقة فمن تاب تاب الله عليه وقد دلت السنة المتواترة عن رسول الله صلى الله عليه وسلم أن كثيرا من العصاة يعذبون في النار على قدر معاصيهم ولا يغفر لهم وثبت عنه صلى الله عليه وسلم أنه يشفع في جماعة من العصاة فيحد الله له حدا فيخرجهم من النار ثم يشفع فيحد الله له حدا فيخرجهم من النار ثم يشفع فيحد الله له فيخرجهم من النار ثم يشفع فيحد الله له حدا فيخرجهم من النار التي دخلوها بذنوبهم ويبقى في النار بقايا من أهل التوحيد دخلوا النار بمعاصيهم فيخرجهم الله من النار بفضله ورحمته جل وعلا فاتق الله يا عبد الله واحذر السيئات احذر
__________
(1) سورة النساء الآية 48
(2) سورة النساء الآية 48

(29/255)

المعاصي كلها والزم التوبة دائما لعلك تنجو { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) فأنت على خطر إذا مت على معصية على الربا على الزنا على العقوق على شرب المسكر على ظلم الناس والعدوان عليهم على الغيبة والنميمة فأنت على خطر فحاسب نفسك وجاهد نفسك وبادر بالتوبة قبل أن يهجم الأجل واعرف معنى قوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) وأن الواجب عليك أن تخص الله بالعبادة دون كل ما سواه فهو المستحق لأن يعبد فهو الذي يدعى ويرجى ويخاف ويتقرب إليه بالصلاة والصوم والحج والنذر والذبح والصلاة وغير ذلك ، قال تعالى : { قُلْ إِنَّ صَلَاتِي وَنُسُكِي } (3) يعني ذبحي { وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (4) وقال تعالى : { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (5) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (6) وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (7) .
__________
(1) سورة النساء الآية 48
(2) سورة الفاتحة الآية 5
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 162
(5) سورة الكوثر الآية 1
(6) سورة الكوثر الآية 2
(7) سورة الجن الآية 18

(29/256)

وقال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) وقال جل وعلا : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) جميع من يدعوه الناس من دون الله ما يملكون من قطمير وهو اللفافة التي على النواة { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3)
فالواجب الحذر من دعاء غير الله أو الشرك بالله والواجب توجيه القلوب إلى الله عز وجل وإخلاص العمل لله وحده في صلاتك وصومك وسائر عباداتك فقوله تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) يقول الله هذا بيني وبين عبدي ولعبدي ما سأل { إِيَّاكَ نَعْبُدُ } (5) حق الله { وَإِيَّاكَ نَسْتَعِينُ } (6) حق العبد
__________
(1) سورة المؤمنون الآية 117
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة الفاتحة الآية 5
(5) سورة الفاتحة الآية 5
(6) سورة الفاتحة الآية 5

(29/257)

وحاجة العبد عليه أن يستعين بالله في كل شيء وفي حديث ابن عباس يقول النبي صلى الله عليه وسلم : « " إذا سألت فاسأل الله وإذا استعنت فاستعن بالله " » (1) فالعبد في غاية الفقر والحاجة إلى الله عز وجل فعليه أن يستعين بربه في كل شيء وعليه أن يسأله حاجته { يَاأَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (2) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (3) فأنت في أشد الضرورة إلى ربك فاضرع إليه واسأله حاجاتك واحذر الشرك به خص ربك بالعبادة واحذر أن تشرك بالله شيئا لا في ذبحك ولا في نذرك ولا في صومك ولا في صلاتك ولا في دعائك ولا في غير ذلك فالعبادة حق الله يجب إخلاصها لله وحده وإياك أن تغتر بما فعله الجهال في كثير من البلدان من العكوف على القبور ودعاء أصحابها والاستغاثة بها هذا هو الشرك الذي نهى الله عنه وهو الذي بعث الله الرسل بإنكاره { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4)
__________
(1) أخرجه الإمام أحمد في مسند بني هاشم بداية مسند عبد الله بن العباس برقم 2664 ، والترمذي في كتاب صفة القيامة والرقائق والورع ، باب منه برقم 2516 .
(2) سورة فاطر الآية 15
(3) سورة فاطر الآية 16
(4) سورة النحل الآية 36

(29/258)

بعث الله الرسل

(29/258)

جميعا بإنكار الشرك والدعوة إلى توحيد الله وإخلاص العبادة له جل وعلا فاحذر يا عبد الله أن تقع فيما وقع فيه المشركون من عبادة أصحاب القبور أو الأشجار أو الأصنام أو الكواكب أو الجن كل ذلك شرك به فمن دعا الجن من دون الله أو دعا الكواكب أو الأصنام أو استغاث بالأموات أو بالغائبين فقد أشرك بالله ووقع في قوله جل وعلا : { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (1) ثم احذر أيضا من وسائل الشرك كالصلاة عند القبور واتخاذ المساجد عليها واتخاذ القباب عليها كل هذا من وسائل الشرك .
ولهذا قال صلى الله عليه وسلم : « " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " » (2) قالت عائشة رضي الله عنها : يحذر ما صنعوا قالت : ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا ولما قيل له عن كنائس النصارى وما يفعلون فيها قال : « " أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك
__________
(1) سورة المائدة الآية 72
(2) أخرجه البخاري في كتاب الجنائز ، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390 ، ومسلم في كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور برقم 529 .

(29/259)

شرار الخلق عند الله " » (1) فبين أن من اتخذ المساجد على القبور والصور على القبور أنهم شرار الخلق عند الله .
فالواجب الحذر من هذه الأعمال السيئة من أعمال اليهود والنصارى والمشركين ويجب أن تخص الله بالعبادة أينما كنت ، تعبده وحده بدعائك وخوفك ورجائك وصلاتك وصومك وذبحك ونذرك وغيره كله لله وحده { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (2) ويقول سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) قال تعالى : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) ثم يقول سبحانه بعد ذلك : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (6) { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (7) يعلم عباده أن يدعوه
__________
(1) أخرجه البخاري في كتاب الصلاة ، باب الصلاة في البيعة برقم 434 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب النهي عن بناء المساجد على القبور برقم 528 .
(2) سورة النساء الآية 36
(3) سورة البينة الآية 5
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة الفاتحة الآية 6
(7) سورة الفاتحة الآية 7

(29/260)

بهذا الدعاء « فإذا قال العبد : اهدنا الصراط المستقيم يقول الله : " هذا لعبدي ولعبدي ما سأل " » (1) هكذا جاء في الحديث الصحيح فجدير بك يا عبد الله أن تصدق في هذا الدعاء وأن تخلص في هذا الدعاء وأن يكون قلبك حاضرا حين تقول : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (2) ومعنى اهدنا يعني أرشدنا يا ربنا ، ودلنا ، وثبتنا ووفقنا . تسأل ربك أن يهديك هذا الصراط وأن يرشدك إليه وأن يعلمك إياه وأن يثبتك عليه . ما هو الصراط المستقيم هو دين الله هو توحيد الله والإخلاص له وطاعة أوامره وترك نواهيه هذا هو الصراط المستقيم وهو عبادة الله وهو الإسلام والإيمان والهدى وهو الصراط المستقيم وهو العبادة التي أنت مخلوق لها { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) هذه العبادة هي الصراط المستقيم { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (4) .
والإسلام هو الصراط والمستقيم وهو الإيمان بالله ورسوله وتوحيد الله وطاعته وترك معصيته هذا هو الصراط
__________
(1) صحيح مسلم الصلاة (395) ، سنن الترمذي تفسير القرآن (2953) ، سنن النسائي الافتتاح (909) ، سنن أبي داود الصلاة (9999) ، سنن ابن ماجه الأدب (3784) ، مسند أحمد (2/460) ، موطأ مالك النداء للصلاة (189).
(2) سورة الفاتحة الآية 6
(3) سورة الذاريات الآية 56
(4) سورة آل عمران الآية 19

(29/261)

المستقيم أن تعبد الله وحده دون كل ما سواه قال تعالى : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ } (1) لما ذكر الشرك والتوحيد والمعاصي في قوله تعالى : { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (2) { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (3) ثم قال بعد هذا : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا } (4) فصراط الله أداء أوامره وترك نواهيه هذا صراط الله المستقيم وأعظمها توحيده والإخلاص له وأعظم المناهي هو الشرك به فصراط الله المستقيم توحيده والإخلاص له وترك الإشراك به وأداء ما أمر وترك ما نهى . هذا هو صراط الله
__________
(1) سورة الأنعام الآية 153
(2) سورة الأنعام الآية 151
(3) سورة الأنعام الآية 152
(4) سورة الأنعام الآية 153

(29/262)

المستقيم { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (1) يعني الزموه واستقيموا عليه { وَلَا تَتَّبِعُوا السُّبُلَ } (2) وهي البدع والمعاصي التي ينهى الله عنها ، وقد ثبت « عنه صلى الله عليه وسلم أنه خط خطا مستقيما فقال : " هذا سبيل الله " ثم خط خطوطا عن يمينه وعن شماله فقال : " هذه السبل وعلى كل سبيل منها شيطان يدعو إليه " » (3) فالسبل هي البدع والمعاصي والمنكرات التي حرمها الله على عباده . فالواجب الحذر منها ، والصراط المستقيم هو توحيد الله وطاعته وهو الإسلام والإيمان وهو الهدى وهو العبادة التي أنت مخلوق لها ، صراط واضح وهو توحيد الله وطاعة أوامره وترك نواهيه والوقوف عند حدوده هذا صراط الله { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (4) والمستقيم الذي ليس فيه عوج قال الله تعالى لنبيه صلى الله عليه وسلم : { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (5) صراط الله فالرسول بعثه الله ليهدي إلى صراط مستقيم وهكذا الرسل جميعا كلهم بعثوا ليهدوا إلى
__________
(1) سورة الأنعام الآية 153
(2) سورة الأنعام الآية 153
(3) أخرجه أحمد في مسند المكثرين من الصحابة ، مسند عبد الله بن مسعود رضي الله عنه برقم 4423 .
(4) سورة الفاتحة الآية 6
(5) سورة الشورى الآية 52

(29/263)

الصراط المستقيم يعني يدعون الناس إلى الصراط المستقيم وهو توحيد الله وطاعة أوامره وترك نواهيه والوقوف عند حدوده هذا صراط الله المستقيم وربنا يرشدنا في كل صلاة في كل ركعة أن نقول اهدنا الصراط المستقيم يعني اهدنا يا ربنا الصراط المستقيم الذي شرعته لنا وبعثت به أنبياءك وخلقتنا له ، نطلب منك أن تهدينا له وأن ترشدنا له وأن تثبتنا عليه ، ثم فسره فقال : { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } (1) هذا صراط الله المستقيم صراط المنعم عليهم ومن هم المنعم عليهم هم الرسل وأتباعهم وعلى رأسهم إمامهم وخاتمهم نبينا محمد عليه الصلاة والسلام وهذا صراطهم صراط الله المستقيم توحيد الله وطاعة أوامره وترك نواهيه هذا الصراط المستقيم وهذا هو صراط المنعم عليهم وهم الرسل وأتباعهم إلى يوم القيامة والصراط المستقيم : هو العلم والعمل ، العلم بما شرع الله والعمل بذلك هذا هو الصراط المستقيم العلم بما شرع الله وبما أوجب الله على عباده والعمل بذلك أن تعلم حق الله عليك وأن تعلم ما أوجب الله عليك وأن تعلم ما حرم الله عليك وأن تستقيم على أداء ما أمرك الله به وعلى ترك ما حرم الله عليك هذا هو صراط الله المستقيم الذي تطلب
__________
(1) سورة الفاتحة الآية 7

(29/264)

ربك في كل ركعة أن يهديك صراطه المستقيم { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (1) غير صراط المغضوب عليهم وهم اليهود وأشباههم الذين عرفوا الحق وحادوا عنه وتكبروا عن اتباعه وغير طريق الضالين وهم النصارى وأشباههم الذين تعبدوا على الجهالة والضلالة فصراط المنعم عليهم هم أهل العلم والعمل ، الذين عرفوا الحق وفقهوه وعملوا به ، وأما المغضوب عليهم فهم الذين عرفوا الحق وحادوا عنه كاليهود وأشباههم وعلماء السوء الذين يعرفون الحق ويحيدون عنه ولا يدلون إليه ، والضالون هم النصارى وأشباههم ممن جهل الحق ولم يبال بدين الله بل اتبع هواه .
فأنت يا عبد الله تسأل ربك ، أن يهديك طريق المنعم عليهم وهم الرسل وأتباعهم وأن يجنبك طريق المغضوب عليهم والضالين وهذه دعوة عظيمة فأعظم دعوة أن تسأل ربك الهداية إلى صراطه المستقيم وهو صراط المنعم عليهم لا صراط المغضوب عليهم ولا صراط الضالين احمد ربك على هذه النعمة العظيمة واحرص على هذا الدعاء وأحضر قلبك عند هذا الدعاء في الصلاة وغيرها ، هذا الدعاء العظيم الذي أنت في أشد الضرورة إليه { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } (2) أحضر قلبك واصدق
__________
(1) سورة الفاتحة الآية 7
(2) سورة الفاتحة الآية 6

(29/265)

في هذا الطلب في الصلاة وغيرها تسأل ربك تضرع إليه أن يهديك صراطه المستقيم وأن يثبتك عليه حتى تكون من أتباعه والسالكين عليه غير المغضوب عليهم وغير الضالين ، لأن اليهود تعبدوا على خلاف العلم وتابعو أهواءهم حسدا وبغيا وهم يعرفون أن محمدا رسول الله وأن بعثه بالحق ولكن حادوا عن الحق تكبرا وتعاظما وإيثارا للدنيا على الآخرة وحسدا ، والنصارى جهال يغلب عليهم الجهل والضلال وهم أقرب إلى الخير من اليهود ولهذا يسلم منهم الجم الغفير في كل وقت ، أما اليهود فيندر أن يسلم منهم أحد ، أما النصارى فكثيرا ما يسلمون في كل وقت ، لأن قلوبهم أقرب إلى الخير من قلوب اليهود قال تعالى : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى } (1) فالنصارى أقرب وقلوبهم ألين من قلوب اليهود لأن علتهم الجهل والضلال فإذا عرفوا وبين لهم رجع كثير منهم إلى الحق أما علة اليهود فليست الجهل ، بل علتهم الحسد والبغي وعلتهم مخالفة الحق على بصيرة فعلتهم خبيثة وهي التكبر عن اتباع الحق والحسد لأهل الحق ولهذا قل
__________
(1) سورة المائدة الآية 82

(29/266)

وندر من يسلم منهم نعوذ بالله من ذلك .
فأنت يا عبد الله احمد ربك أن هداك لهذا الصراط وأن علمك إياه وأن شرع لك أن تطلبه في صلواتك وفي خارج الصلاة تقول : { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } (1) وهذا الصراط هو دين الله وهو الإسلام وهو الإيمان والهدى وهو العبادة التي أنت مخلوق لها وهو العلم والعمل أن تعلم ما شرعه الله لك وما خلقك لأجله وتعمل بطاعة الله وتحذر معاصي الله وتقف عند حدود الله ترجو ثواب الله وتخشى عقاب الله هذا الصراط المستقيم وأساسه وأعظمه وأوله وأفرضه شهادة أن لا إله إلا الله وأن محمدا رسول الله هذا هو الأساس هذا هو الأصل هذا هو أعظم واجب هذا هو الركن الأول ثم الصلاة ثم الزكاة ثم الصوم ثم الحج كما تقدم في الدرس الماضي ، يقول النبي صلى الله عليه وسلم : « " بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت " » (2) هذه هي أركان الإسلام الظاهرة وما سواها من
__________
(1) سورة الفاتحة الآية 6
(2) أخرجه البخاري في كتاب الإيمان ، باب بني الإسلام على خمس برقم 8 ، ومسلم في كتاب الإيمان ، باب أركان الإسلام ودعائمه العظام برقم 16 .

(29/267)

الأوامر تابع لذلك ويجب مع هذه الأوامر ترك المناهي الحذر من المناهي خوفا من الله وتعظيما لله وإخلاصا له هذا هو دين الله وأساسه توحيده والإخلاص له والإيمان برسوله محمد صلى الله عليه وسلم ثم أداء الفرائض وترك المحارم والوقوف عند الحدود وهذا هو الصراط المستقيم يجب على كل مسلم من الذكور والإناث على كل جن وإنس على جميع الثقلين يجب عليهم أن يثبتوا على هذا الصراط وأن يستقيموا عليه وأن يسألوا الله الهداية له وأن يحذروا مخالفته فهو صراط الله وهو دين الله وهو العلم والعمل ، العلم بما شرع الله واتباعه ، وأساسه توحيد الله والإخلاص له والإيمان برسوله محمد صلى الله عليه وسلم ثم أداء الفرائض وترك المحارم والوقوف عند الحدود والمحبة في الله والبغضاء في الله والأمر بالمعروف والنهي عن المنكر والتواصي بالحق والتواصي بالصبر كله داخل في هذا ، كله داخل في الصراط المستقيم قال تعالى : { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) هؤلاء هم أهل الصراط المستقيم الذين آمنوا بالله ورسوله وأخلصوا لله العمل وصدقوا وتفقهوا في الدين وعملوا بطاعة الله وتركوا معصيته وتواصوا بالحق وتواصوا
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3

(29/268)

بالصبر هؤلاء هم أهل الصراط المستقيم هم المنعم عليهم وهم المذكورون في قوله تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) هؤلاء هم أهل الصراط المستقيم وماذا وعدهم ؟ قال سبحانه : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (2) فالله وعدهم الجنة والسعادة هذا هو جزاؤهم في الدنيا الرحمة يرحمهم بالتوفيق والهداية والتسديد وفي الآخرة بإدخالهم الجنة والرضى عنهم هذا جزاء أهل الصراط المستقيم فاحرص يا عبد الله واحرصي يا أمة على الاستقامة على الصراط احرصوا والزموا هذا الصراط الزموه واستقيموا عليه عن حب وعن رغبة وعن محبة وعن صدق وعن إخلاص لله وعن موالاة لأولياء الله ومعاداة لأعداء الله وصبر على طاعة الله وكف عن محارم الله وتواص بالحق وتعاون على البر والتقوى وأمر بالمعروف ونهي عن المنكر هكذا المؤمنون هكذا الصادقون هكذا
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 72

(29/269)

أصحاب الصراط المستقيم .
نسأل الله أن يجعلنا وإياكم منهم ، نسأل الله أن يجعلنا وإياكم من هؤلاء الموفقين ، نسأل الله أن يجعلنا وإياكم من عباده الصالحين الثابتين على صراطه المستقيم السالكين له المستقيمين عليه إنه سميع قريب وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

(29/270)

161 - حكم قراءة الفاتحة للمأموم
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز
سلمه الله وأحسن له الخاتمة
السلام عليكم ورحمة الله وبركاته
أرجو الإجابة على سؤالي كتابة جزاكم الله خيرا .
س : ما هو حكم قراءة الفاتحة للإمام والمأمومين والمنفرد ؟ أرجو التفصيل ، وهل يحملها الإمام عن المأموم إذا نسيها أو جهلها . أفيدونا جزاكم الله خيرا وعفا عنكم ؟ (1)
__________
(1) سؤال شخصي أجاب عنه سماحته .

(29/270)

ج : وعليكم السلام ورحمة الله وبركاته ، بعده :
قد دلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على أنه « لا صلاة إلا بقراءة فاتحة الكتاب » (1) وبذلك احتج أهل العلم على أنها ركن في حق الإمام والمنفرد . . أما المأموم فقد دل حديث أبي بكرة الثقفي رضي الله عنه ، على أنها ليست ركنا في حق المأموم ، ولكنها واجبة تسقط بالسهو والجهل وبعدم إدراكه قيام الإمام ؛ لأن النبي صلى الله عليه وسلم أفتى أبا بكرة الثقفي لما جاء والإمام راكع فركع معه بصحة الركعة ، ولم يأمره بقضائها . فدل ذلك على أنها ليست ركنا في حق المأموم ، جمعا بين الأحاديث . . والله ولي التوفيق . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) صحيح مسلم الصلاة (395) ، سنن الترمذي تفسير القرآن (2953) ، سنن النسائي الافتتاح (909) ، سنن أبي داود الصلاة (821) ، سنن ابن ماجه الأدب (3784) ، مسند أحمد (2/428) ، موطأ مالك النداء للصلاة (189).

(29/271)

162 - حكم صلاة من لا يحسن الفاتحة
س : إذا كانت الصلاة بدون فاتحة لا تصح ، فكيف يصلي إنسان لا يعرف أن يقرأ الفاتحة ؟ (1)
ج : الواجب على كل مسلم ومسلمة تعلم الفاتحة ، حتى يقرأها في صلاته ؛ لقول النبي صلى الله عليه وسلم : « " لا صلاة لمن لم يقرأ بفاتحة الكتاب " » (2) متفق على صحته . وقوله صلى الله عليه وسلم : « " من صلى صلاة لم يقرأ فيها بفاتحة الكتاب ، فهي خداج فهي خداج ، غير تمام " » (3) وقوله صلى الله عليه وسلم للأعرابي الذي أساء صلاته : « " إذا قمت إلى الصلاة فأسبغ الوضوء ، ثم استقبل القبلة وكبر ، ثم اقرأ بأم
__________
(1) السؤال من جريدة المسلمون ونشرته في العدد 711 في يوم السبت 28\ 5\ 1419 هـ .
(2) أخرجه البخاري في كتاب الأذان ، باب وجوب القراءة للإمام والمأموم في الصلوات برقم 756 ، ومسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة برقم 394 .
(3) أخرجه مسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة برقم 395 .

(29/272)

القرآن " » (1) الحديث . وقوله صلى الله عليه وسلم : « " لعلكم تقرءون خلف إمامكم ؟ قلنا : نعم . قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها " » (2) . ومراده صلى الله عليه وسلم بهذا الحديث الصلاة الجهرية . أما الصلاة السرية كالظهر والعصر ، فيشرع للمأموم أن يقرأ بعد الفاتحة ما تيسر ، في الركعة الأولى والثانية ؛ لكون الإمام في هذه الصلاة يسر بالقراءة . فإن عجز المسلم عن تعلم الفاتحة وحان وقت الصلاة قبل أن يتعلمها ، قام مقامها : سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم ؛ لما ثبت عنه صلى الله عليه وسلم : « أنه قال له رجل : يا رسول الله ، إني لا أستطيع أن آخذ شيئا من القرآن فعلمني ما يجزئني عنه . فقال له صلى الله عليه وسلم : " قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم " » (3) ، والله ولى التوفيق .
__________
(1) أخرجه أحمد في أول مسند الكوفيين حديث رفاعة بن رافع الزرقي رضي الله تعالى عنه برقم 18516 .
(2) أخرجه أحمد في باقي مسند الأنصار حديث عبادة بن الصامت رضي الله عنه برقم 22186 .
(3) أخرجه أبو داود في كتاب الصلاة ، باب ما يجزئ الأمي والأعجمي من القراءة برقم 708 .

(29/273)

- حكم قول : استعنا بالله عند قوله تعالى : { وَإِيَّاكَ نَسْتَعِينُ } (1)
س : في الصلاة إذا سمع المأموم الإمام يقول : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) ، هل يقول : استعنا بالله ؟
ج : يستمع إليه فقط ، ولا يقول : استعنا بالله ولا شيء غيره ، بل ينصت ؛ لقوله سبحانه : { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) .
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 5
(3) سورة الأعراف الآية 204

(29/274)

164 - حكم ترك الجهر بالتأمين في الصلاة
س : هل يجوز ترك الجهر بالتأمين في الصلاة ، وعدم رفع اليدين ؟ (1)
ج : نعم ، إذا كان بين أناس لا يرفعون ، ولا يجهرون بالتأمين ، فالأولى أن لا يفعل تأليفا لقلوبهم ، حتى يدعوهم إلى
__________
(1) من أسئلة الحج ، الشريط الثاني .

(29/274)

الخير ، وحتى يعلمهم ويرشدهم ، وحتى يتمكن من الإصلاح بينهم ، فإنه متى خالفهم استنكروا هذا ؛ لأنهم يرون أن هذا هو الدين ، يرون أن عدم رفع اليدين فيما عدا تكبيرة الإحرام يرون أنه هو الدين وعاشوا عليه مع علمائهم ، وهكذا عدم الجهر بالتأمين ، وهو خلاف مشهور بين أهل العلم ، منهم من قال يجهر ، ومنهم من قال : لا يجهر بالتأمين ، وقد جاء في الحديث أنه صلى الله عليه وسلم رفع صوته ، وفي بعضها أنه خفض صوته ، وإن كان الصواب أنه يستحب الجهر بالتأمين ، وهو شيء مستحب ، ويكون ترك أمرا مستحبا ، فلا يفعل مؤمن مستحبا يفضي إلى انشقاق وخلاف وفتنة ، بل يترك المؤمن المستحب ، والداعي إلى الله عز وجل ، إذا كان يترتب على تركه مصالح أعظم ، من ذلك أن النبي صلى الله عليه وسلم ترك هدم الكعبة ، وبناءها على قواعد إبراهيم ، قال : لأن قريشا حديثو عهد بكفر ، ولهذا تركها على حالها ، ولم يغير عليه الصلاة والسلام للمصلحة العامة .

(29/275)

165 - حكم من أدرك الإمام وهو راكع
من عبد العزيز بن عبد الله بن باز إلى جناب الأخ المكرم م . أ . س وفقني الله وإياه للفقه في السنة والقرآن آمين .
سلام عليكم ورحمة الله وبركاته ، وبعده :
كتابك المكرم وصل وما تضمنه من المسائل علم ، وهذا نص السؤال والجواب : (1)
س 1 : ما قولكم فيمن أدرك الإمام راكعا ودخل معه في الركوع هل يعتد بتلك الركعة أم لا ؟
ج 1 : قد اختلف العلماء رحمهم الله في هذه المسألة على قولين :
أحدهما : لا يعتد بهذه الركعة ، لأن قراءة الفاتحة فرض ولم يأت بها ، روي هذا القول عن أبي هريرة ، ورجحه البخاري في كتابه جزء القراءة وحكاه عن كل من يرى وجوب قراءة الفاتحة على المأموم ، كذا في عون المعبود ، وقد حكى هذا القول عن ابن خزيمة وجماعة من الشافعية ، ورجحه الشوكاني في النيل وبسط أدلته .
__________
(1) جواب صدر من سماحته بتاريخ 10\ 6\ 1365هـ .

(29/276)

والقول الثاني : يعتد بها ، حكاه الحافظ ابن عبد البر عن علي وابن مسعود وزيد بن ثابت وابن عمر رضي الله عنهم ، وحكاه أيضا عن جماهير أهل العلم ، منهم : الأئمة الأربعة والأوزاعي والثوري وإسحاق وأبو ثور ، ورجحه الشوكاني في رسالة مستقلة نقلها عنه صاحب عون المعبود ، وهذا القول أرجح عندي ؛ لحديث أبي بكرة الذي في البخاري فإن النبي صلى الله عليه وسلم لم يأمره بقضاء الركعة ، ولو كان ذلك واجبا عليه لأمره به ؛ لأن تأخير البيان عن وقت الحاجة غير جائز ، وقوله في الحديث : « زادك الله حرصا ولا تعد » (1) يعني لا تعد إلى الركوع دون الصف ؛ لأن المسلم مأمور بالدخول مع الإمام في الصلاة على أي حال يجده عليها ، ومن أدلة الجمهور أيضا على ذلك ما رواه أبو داود وابن خزيمة والدارقطني والبيهقي عن أبي هريرة مرفوعا : « " إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئا ومن أدرك الركعة فقد أدرك الصلاة " » (2) وفي لفظ لابن خزيمة والدارقطني والبيهقي : « " ومن أدرك ركعة من الصلاة فقد أدركها قبل أن يقيم
__________
(1) أخرجه البخاري في كتاب الأذان ، باب : إذا ركع دون الصف برقم 783 .
(2) أخرجه أبو داود في كتاب الصلاة ، باب : في الرجل يدرك الإمام ساجدا كيف يصنع برقم 893 .

(29/277)

الإمام صلبه " » (1) فهذا الحديث نص واضح الدلالة لقول الجمهور من وجوه .
أحدها : قوله في السجود : " ولا تعدوها شيئا " فإنه يفهم منه أن من أدرك الركوع يعتد به .
الثاني : أن لفظ الركعة إذا ذكر مع السجود يراد به الركوع ، كما جاء ذلك في أحاديث ، منها حديث البراء : « رمقت الصلاة مع محمد صلى الله عليه وسلم ، فوجدت قيامه فركعته فاعتداله بعد ركوعه فسجدته » (2) . . . الحديث ، ومنها أحاديث الكسوف وقول الصحابة فيها : « صلى النبي صلى الله عليه وسلم أربع ركعات في أربع سجدات » (3) ؛ يعنون أربع ركوعات .
الوجه الثالث : قوله في رواية ابن خزيمة والدارقطني والبيهقي : « " قبل أن يقيم صلبه " » (4) نص واضح في أنه أراد بالركعة الركوع ، وحديث أبي هريرة المذكور قد جاء من طريقين يشد أحدهما الآخر ، وتقوم بمثلهما الحجة على ما قد تقرر في مصطلح الحديث ، ويعتضد بعمل من ذكر أعلاه من الصحابة بما دل عليه .
وقال النووي رحمه الله في شرح المهذب صفحة 215
__________
(1) أخرجه ابن خزيمة في صحيحه ج 3 ، باب ذكر الوقت الذي يكون فيه المأموم مدركا للركعة إذا ركع إمامه برقم 1595 .
(2) صحيح البخاري الأذان (820) ، صحيح مسلم الصلاة (471) ، سنن الترمذي الصلاة (279) ، سنن النسائي السهو (1332) ، سنن أبي داود الصلاة (854) ، مسند أحمد (4/298) ، سنن الدارمي الصلاة (1334).
(3) صحيح البخاري الجمعة (1046) ، سنن النسائي الكسوف (1476) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1263).
(4) سنن الترمذي الصلاة (265) ، مسند أحمد (2/525).

(29/278)

جلد 4 بعد كلام سبق ما نصه : ( وهذا الذي ذكرناه من إدراك الركعة بإدراك الركوع هو الصواب الذي نص عليه الشافعي ، وقاله جماهير الأصحاب وجماهير العلماء ، وتظاهرت به الأحاديث وأطبق عليه الناس ، وفيه وجه ضعيف مزيف أنه لا يدرك الركعة ، حكاه صاحب التتمة عن إمام الأئمة محمد بن إسحاق بن خزيمة من أكبر أصحابنا الفقهاء المحدثين ، وحكاه الرافعي عنها وعن أبي بكر الصيغي من أصحابنا ، وقال صاحب التتمة : هذا ليس بصحيح ؛ لأن أهل الأعصار اتفقوا على الإدراك به ، فخلاف من بعدهم لا يعتد به) انتهى كلامه . وقد حكى الحافظ ابن حجر في التلخيص عن ابن خزيمة ما يدل على موافقته للجمهور على أن الركعة تدرك بإدراك الركوع . والله أعلم .
س 2 : إذا نسي المأموم قراءة الفاتحة ما حكمه ؟
ج 2 : ذكر النووي رحمه الله : أن في أصل المسألة للعلماء قولين :
أحدهما : أن حكم من نسي الفاتحة حكم من نسي غيرها من الأركان إن ذكر في الركوع أو ما بعده قبل أن يقوم إلى الثانية لزمه أن يرجع فيأتي بالفاتحة وما بعدها ، وإن ذكر بعد

(29/279)

قيامه للثانية لغت التي لم يقرأ فيها الفاتحة وقامت الثانية مقامها ، وإن لم يذكر إلا بعد السلام والفصل قريب عاد إلى الصلاة وأتى بركعة عوض الركعة التي ترك الفاتحة منها ، وسجد للسهو إن كان مسبوقا ، وإن لم يكن مسبوقا فلا سجود عليه للسهو ، بل يتحمله عنه الإمام ، فإن طال الفصل قبل أن يذكر لزمه استئناف الصلاة ، وذكر النووي أن هذا القول هو الجديد عن الشافعي ، وأنه الأصح باتفاق الأصحاب ، إلا أنه جزم بأنه يسجد للسهو ، ولم يفصل ، والصواب التفصيل كما تقدم .
والقول الثاني : أن من ترك قراءة الفاتحة ناسيا حتى ركع أو سلم سقطت عنه القراءة وتمت صلاته حكاه النووي عن جماعة من الشافعية ، وهذا القول أرجح عندي في حق المأموم خاصة ، والقول الأول أرجح في حق الإمام والمنفرد . ووجه ذلك أن المأموم مأمور بمتابعة إمامه والاقتداء به في الركوع وغيره من أفعال الصلاة ، فإذا ركع إمامه لزمه أن يتابعه في الركوع ، وإن كان قد نسي قراءة الفاتحة لم يجز له أن يقف ليقرأها وإمامه راكع ؛ لعموم قوله صلى الله عليه وسلم : « " وإذا ركع فاركعوا " » (1) والفاء
__________
(1) أخرجه البخاري في الصلاة ، باب الصلاة في السطوح والمنبر والخشب برقم 378 ، ومسلم في كتاب الصلاة ، باب ائتمام المأموم بالإمام برقم 412 .

(29/280)

للترتيب باتصال ، وظاهر الحديث يعم من ترك الفاتحة ناسيا وغيره ، وإنما أوجبنا على المأموم قراءة الفاتحة ؛ لعموم النصوص الدالة على وجوبها ، فإذا نسيها حتى ركع إمامه سقطت عنه ، لعذر النسيان ووجوب المتابعة ، والجاهل وجوب قراءة الفاتحة على المأموم حكمه حكم الناسي فيما يظهر لي سواء كان مقلدا لمن لم ير وجوبها ، لعدم ظهور الحجة عنده على ذلك ، أو مجتهدا لم ير وجوبها ؛ لأن كلا منهما معذور إما بعذر الجهل ، أو بعذر النسيان فحالهما تشبه حال من أدرك الإمام راكعا ، وقد تقدم أنه تجزئه الركعة وتسقط عنه القراءة ، بل الجاهل والناسي هنا أولى بأن تجزئهما الركعة ؛ لأن من أدرك الإمام راكعا قد فاتته القراءة والقيام لها ، والجاهل والناسي هنا لم يفتهما إلا القراءة فقط والله أعلم . وأما سجود السهو في حق الناسي هنا فعلى التفصيل السابق في القول الأول ، وأما الجاهل فلا سجود عليه مطلقا .

(29/281)

166 - حكم قول (بلى) في الصلاة
س : هل يجوز قول (بلى) عند السور التي تنتهي ببعض الأسئلة مثل : { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } (1) ، مثل قول (آمين) عند قراءة الفاتحة ؟ وجزاكم الله خيرا . حيث أسمع بعض المصلين يقولون ذلك ؟ (2)
ج : لا يشرع ذلك إلا عند تلاوة آخر آية من سورة القيامة وهي قوله تعالى : { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } (3) فإنه يستحب أن يقال عند قراءتها : « " سبحانك فبلى " » (4) ؛ لصحة الحديث بذلك عن النبي صلى الله عليه وسلم ، والله ولي التوفيق .
__________
(1) سورة التين الآية 8
(2) نشر في مجلة (الدعوة) العدد 1667 في 23\ 7\ 1419هـ .
(3) سورة القيامة الآية 40
(4) أخرجه أحمد في باقي مسند المكثرين مسند أبي هريرة رضي الله عنه برقم 7342 ، وأبو داود في كتاب الصلاة ، باب مقدار الركوع والسجود برقم 887 بلفظ (بلى) .

(29/282)

167 - حكم قبض اليدين بعد الرفع من الركوع
س : هل يقبض المصلي يديه بعد الرفع من الركوع ؟ لأننا في أحد المساجد اختلفنا في ذلك ، أفتونا بالصواب أثابكم الله (1) .
ج : قد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ، من حديث سهل بن سعد ووائل بن حجر وغيرهما على أن المشروع للمصلي حال قيامه في الصلاة قبض كفه اليسرى بيده اليمنى ، سواء كان ذلك في القيام قبل الركوع أو بعده ، وفي بعضها الدلالة على أن الأفضل وضعهما على الصدر وهذا هو المختار عملا بالأحاديث المذكورة ، أما الإرسال فلا نعلم للقائلين به حجة شرعية ، وقد كتبنا في ذلك مقالا وافيا نشر في الصحف المحلية وغيرها ، مع العلم بأن القبض والإرسال ليسا من الأمور التي توجب الخلاف بين الأمة والشحناء ، بل الواجب على المسلمين التعاون على البر والتقوى والتحابب في
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع محمد المسند ج 1 ص 313 ، وفي كتاب الدعوة ج 2 ص 99 .

(29/283)

الله عز وجل والتناصح فيما بينهم ، وإن اختلفوا في بعض المسائل الفرعية كالقبض والإرسال وشبه ذلك ؛ لأن القبض سنة وليس بواجب ، ومن صلى قابضا أو مرسلا فصلاته صحيحة ، وإنما الأفضل والمشروع هو القبض عملا بقول النبي صلى الله عليه وسلم وفعله .
والله المسئول أن يوفقنا وإياكم وسائر المسلمين للفقه في دينه والثبات عليه ، وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا ومن مضلات الفتن ، إنه سميع قريب .
س : بعض أهل العلم يقول : إن الضم في الصلاة سنة عن المصطفى صلى الله عليه وسلم ، والبعض الآخر يقول : إنه بدعة أي الضم بعد القيام من الركوع . أفيدونا أفادكم الله ؟ (1)
ج : الضم سنة حال القيام في الصلاة قبل الركوع وبعده هذا هو الصواب .
ومن قال : إنه بدعة فقد غلط غلطا بينا ، فقد ثبت في الحديث الصحيح « عن وائل بن حجر رضي الله عنه أنه قال : رأيت النبي صلى الله عليه وسلم إذا كان قائما في الصلاة يضع يده اليمنى
__________
(1) نشر في مجلة (الدعوة) العدد 1541 في 29\ 12\ 1416هـ .

(29/284)

على اليسرى والرسغ والساعد » (1) رواه أبو داود والنسائي بإسناد صحيح . وكذلك « قال قبيصة بن هلب الطائي عن أبيه أن النبي صلى الله عليه وسلم كان يضع يمينه على شماله على صدره حال الوقوف في الصلاة » (2) رواه ابن أبي شيبة بإسناد جيد (3) . وهكذا روى البخاري في الصحيح « عن سهل بن سعد من طريق أبي حازم قال : كان الرجل يؤمر أن يضع يده اليمنى على ذراعه اليسرى في الصلاة . قال أبو حازم : ولا أعلمه ينمي ذلك إلا إلى النبي صلى الله عليه وسلم » (4) . وهذا يدل على أن القائم في الصلاة يضع يمينه على شماله وهذا يعم ما قبل الركوع وما بعده وهذا هو الصواب .
__________
(1) سنن النسائي الافتتاح (889) ، سنن أبي داود الصلاة (726) ، مسند أحمد (4/318).
(2) سنن الترمذي الصلاة (252) ، مسند أحمد (5/226).
(3) أخرجه أبو شيبة في مصنفه ج 1 برقم 3938 .
(4) أخرجه البخاري في كتاب الأذان ، باب وضع اليمنى على اليسرى في الصلاة برقم 740 .

(29/285)

168 - حكم قول : ربنا ولك الحمد والشكر ، بعد الرفع من الركوع
س : رجل عندما يرفع من الركوع يقول : ربنا ولك الحمد والشكر ، وهل كلمة الشكر صحيحة ؟ (1)
ج : لم ترد ، لكن لا يضر قولها الحمد والشكر لله وحده سبحانه وتعالى ، ولكن هو من باب عطف المعنى ، وإن الحمد معناه الشكر والثناء ، فالأفضل أن يقول ربنا ولك الحمد ، ويكفي ولا يزيد والشكر ، ويقول : ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ، ملء السماوات والأرض ، وملء ما شئت من شيء بعد ، وإن زاد الشكر لا يضره ، ويعلم أنه غير مشروع .
__________
(1) من أسئلة حج عام 1418هـ الشريط السادس .

(29/286)

169 - حكم قول : الله أكبر بعد الرفع من الركوع
س : الأخ إ . م . س من جدة يقول في سؤاله : ماذا على

(29/286)

الإمام أو المأموم لو قال الله أكبر ، بدل سمع الله لمن حمده أو العكس ؟ أفتونا مأجورين (1) .
ج : لا يجوز له أن يتعمد ذلك ، بل الواجب على المصلي أن يصلي كما صلى النبي صلى الله عليه وسلم ، فيأتي بالتكبير في محله ، والتسميع في محله ، وقول : ربنا ولك الحمد في محله . ومن خالف ذلك سهوا فلا إثم عليه ، وعليه أن يسجد للسهو إن كان إماما أو منفردا . والله ولي التوفيق .
__________
(1) من أسئلة (المجلة العربية) وأجاب عنه سماحته بتاريخ 1\ 12\ 1416 هـ .

(29/287)

170 - حكم مباشرة المصلي بوجهه لموضع السجود
س : الأخت أ . س من الرياض تقول في سؤالها : عندما أصلي في المسجد الحرام أغطي وجهي ، لوجود الرجال الأجانب حولي ، ولكني إذا سجدت رفعت الغطاء عنه ، حتى يباشر وجهي الأرض أثناء السجود ، فما حكم فعلي هذا أفتونا مأجورين ؟ (1)
__________
(1) نشر في المجلة العربية ، العدد 198 في رجب 1414هـ .

(29/287)

ج : هذا الفعل حسن ؛ لأن مباشرة المصلي بالوجه أفضل ، وإن سجدت على خمارك فلا بأس . وفق الله الجميع لما يرضيه .

(29/288)

171 - الدعاء في السجود ليس له حد محدود
س : حديث صحيح قال صلى الله عليه وسلم : « " أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء " » (1) فهل لو أكثرت الدعاء مثل : اللهم اغفر لي وارحمني واهدني وعافني وارزقني - في أثناء السجود وأثناء الصلاة هل يؤثر على صلاتي ؟
وهل الدعاء الذي ذكره الرسول الكريم صلى الله عليه وسلم في السجود له تأثير في الصلاة ، أم تدعو بما يفيدك من أمور الحياة وأمور الممات ، وهل يجوز أن أدعو مثلا بطلب الشفاء من مرض ألم بي ؟ (2)
ج : الحديث عام وهو حديث صحيح رواه الإمام مسلم في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « " أقرب ما يكون العبد من ربه وهو ساجد فأكثروا
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 482 .
(2) سؤال شخصي أجاب عنه سماحته في أحد دروسه .

(29/288)

الدعاء " » (1) وروى مسلم في صحيحه أيضا عن ابن عباس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « " ألا إني نهيت أن أقرأ القرآن راكعا أو ساجدا ، فأما الركوع فعظموا فيه الرب ، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم . " » (2) يعني فحري أن يستجاب لكم ، فالدعاء في السجود مشروع ، فينبغي الإكثار منه وليس له حد محدود ، بل يدعو العبد بما يسر الله له بما تقتضيه حاجته ، ولكن إذا دعا بالدعوات المأثورة عن النبي صلى الله عليه وسلم كان أفضل . ومن دعائه صلى الله عليه وسلم في السجود : « (اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره) » (3) رواه الإمام مسلم في الصحيح ، أما الدعاء الذي ذكره السائل فهذا بين السجدتين وهو قوله عليه الصلاة والسلام : « (اللهم
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 482 .
(2) أخرجه مسلم في كتاب الصلاة ، باب النهي عن قراءة القرآن في الركوع والسجود برقم 479 .
(3) أخرجه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 483

(29/289)

اغفر لي وارحمني واهدني وارزقني وعافني) » (1) فعن ابن عباس رضي الله عنه أن النبي صلى الله عليه وسلم كان يدعو بهذا بين السجدتين ، فإن دعا به في السجود أو في آخر التحيات ، أو دعا بحاجات أخرى له فلا بأس ، مثل : اللهم اشفني من مرض ، اللهم ارزقني زوجة صالحة ، اللهم يسر لي ذرية طيبة . فهذا وأشباهه لا بأس به ، فالرسول صلى الله عليه وسلم لم يخصص دعاء دون دعاء ، بل قال : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » (2) وذلك يعم الدعاء المأثور وغير ذلك كما تقدم ، ولا فرق في ذلك بين صلاة الفرض وصلاة النفل ، لعموم الحديثين المذكورين . والله ولى التوفيق .
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار ، باب فضل التهليل والتسبيح والدعاء برقم 2697 .
(2) أخرجه مسلم في كتاب الصلاة ، باب ما يقال في الركوع والسجود برقم 482 .

(29/290)

172 - حكم جلسة الاستراحة
س : جلسة الاستراحة للمأموم والمنفرد ما حكمها ؟ (1)
ج : مستحبة وليس فيها ذكر ولا دعاء- هذا هو الصحيح- للإمام وللمأموم والمنفرد بعد الأولى وبعد الثالثة ؛ تأسيا بالنبي صلى الله عليه وسلم وعملا بقوله صلى الله عليه وسلم : « " صلوا كما رأيتموني أصلي " » (2) ولو لم يجلس الإمام ، وهي جلسة خفيفة كجلسته بين السجدتين ليس فيها ذكر ولا دعاء ، ومثل ذلك لو كان الإمام لا يرفع يديه عند الركوع أو الرفع منه ، فإنه يستحب للمأموم أن يرفع يديه في هذين الموضعين ، كالرفع عند تكبيرة الإحرام ، وعند القيام إلى الثالثة في الثلاثية والرباعية وإن لم يرفع الإمام لقول النبي صلى الله عليه وسلم : « " صلوا كما رأيتموني أصلي " » (3) وقد كان صلى الله عليه وسلم يرفع يديه عند التكبيرة الأولى وعند الركوع وعند الرفع منه وعند القيام من التشهد الأول إلى الثالثة . والله ولي التوفيق .
__________
(1) من ضمن مجموعة أسئلة موجهة لسماحته أثناء لقائه بطلبة كلية الشريعة في ذي الحجة ، عام 1416هـ .
(2) أخرجه البخاري في كتاب الأذان ، باب الأذان للمسافر إذا كانوا جماعة والإقامة برقم 631 .
(3) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).

(29/291)

س : ما حكم الذين يقعدون بين الركعة الأولى والثانية ولو كانوا وراء الإمام ؟ (1)
ج : هذه يقال لها : جلسة الاستراحة ، إذا جلس قليلا بعد الأولى وبعد الثالثة فلا بأس هذه جلسة مستحبة على الراجح ، إذا فعلها فلا بأس ، فعلها الإمام أو المأموم أو المنفرد فلا بأس ، ومن تركها فلا حرج ، وقد ثبت عنه صلى الله عليه وسلم أنه كان يجلس جلسة خفيفة بعد الأولى والثالثة ثم ينهض .
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 28\12\1418هـ .

(29/292)

173 - حكم تحريك السبابة في الصلاة
س : يقول هذا السائل سماحة الشيخ أولا : إنني أشهد الله أنني أحبك في الله ، ثانيا : أسأل سماحتكم عن تحريك السبابة في الصلاة هل تحرك مرة واحدة عند التشهد أم عدة مرات ، حيث إني أشاهد بعض المصلين يقومون بتحريك السبابة باستمرار في كل الصلاة ، أفتونا مأجورين جزاكم الله خيرا ؟ (1)
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 25\12\1418 هـ .

(29/292)

ج : السنة الإشارة بالسبابة إذا جلس للتشهد الأول والأخير يقبض أصابعه كلها ويشير بالسبابة ، وربما قبض النبي صلى الله عليه وسلم الخنصر والبنصر ، وحلق إبهامه على الوسطى وأشار بالسبابة عليه الصلاة والسلام في جلسته للتشهد ، أما التحريك فيكون عند الدعاء كما جاء في الحديث : « (كان يحركها إذا دعا) » (1) يعني عند الدعاء يحركها قليلا مثل قوله : (اللهم صل على محمد ، أعوذ بالله من عذاب جهنم ، اللهم أعني على ذكرك) ونحو ذلك من الدعوات قبل السلام يشير بإصبعه عند كل دعاء حركة قليلة كما جاءت به السنة ، ونقول : أحبك الله الذي أحببتنا له ، نسأل الله أن يجعلنا وإياكم من المتحابين في جلال الله .
__________
(1) أخرجه النسائي في كتاب السهو ، باب بسط اليسرى على الركبة برقم 1270 .

(29/293)

س : بسم الله الرحمن الرحيم ، سماحة الوالد : السلام عليكم ورحمة الله وبركاته ، وبعد : فإني أحبكم في الله ، السؤال : اختلفت الأقوال في وضع السبابة في أثناء التشهد ، فهل هذا الاختلاف من اختلاف التنوع ، أم هو اختلاف

(29/293)

حقيقي ، وما هو الراجح ؟ وفقكم الله (1) .
ج : أولا : أحبك الله الذي أحببتنا له ؛ لقول النبي صلى الله عليه وسلم : « سبعة يظلهم الله في ظله يوم لا ظل إلا ظله ، إمام عادل ، وشاب نشأ في طاعة الله ، ورجل قلبه معلق بالمساجد ، ورجلان تحابا في الله ، اجتمعا عليه وتفرقا عليه ، ورجل دعته امرأة ذات منصب وجمال فقال : إني أخاف الله ، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما أنفقت يمينه ، ووجل ذكر الله خاليا ففاضت عيناه " » (2) متفق على صحته .
وروى مسلم في الصحيح عن النبي صلى الله عليه وسلم أنه قال : « " يقول الله يوم القيامة : أين المتحابون بجلالي اليوم أظلهم في ظلي يوم لا ظل إلا ظلي " » (3) وثبت في صحيح مسلم عن النبي صلى الله عليه وسلم « أن رجلا زار أخا له في قرية ، فأرصد
__________
(1) من ضمن الأسئلة المطروحة على سماحته بعد المحاضرة التي ألقاها في جامعة الإمام بالرياض .
(2) أخرجه البخاري في كتاب الأذان ، باب : من جلس في المسجد ينتظر الصلاة وفضل المساجد برقم 660 ، ومسلم في كتاب الزكاة ، باب : فضل إخفاء الصدقة برقم 1031 .
(3) أخرجه مسلم في كتاب البر والصلة والآداب ، باب في فضل الحب في الله برقم 2566 .

(29/294)

الله له في طريقه ملكا في صورة إنسان ، فلما مر عليه قال : أين تريد ؟ قال : أريد أن أزور أخا لي في الله في القرية الفلانية ، قال : هل لك من نعمة تربها عليه ؟ قال : لا ، إلا أني أحبه في الله ، فقال له الملك : إني رسول الله إليك ، إن الله يحبك كما أحببته " » (1) فالتحاب في الله من أوثق عرى الإيمان .
أما السبابة : فالسنة رفعها في التشهد من حين تجلس إلى أن تسلم وهي مرفوعة بانحناء قليل ، إشارة إلى التوحيد ، وتقبض الأصابع كلها ، أو تقبض الخنصر والبنصر وتحلق الإبهام والوسطى ، كل هذا جائز في الصلاة ، وهو من السنة ، فعل النبي هذا وهذا ، هذه هي السنة في التشهد الأول والتشهد الأخير ، فرفع السبابة إشارة للتوحيد ، ويحركها عند الدعاء ، كما في الحديث ، وعند قوله : اللهم إني أعوذ بك من عذاب جهنم . . ، إلخ .
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب ، باب فضل الحب في الله 2567 .

(29/295)

174 - حكم رفع إصبعي السبابة لكلتا اليدين في الصلاة
س : بعض المصلين يرفع إصبعي السبابة لكلتا اليدين اليسرى واليمنى أثناء التشهد ، وبعضهم يلبس نظارته أثناء الصلاة ، وبعضهم يجعل جهاز النداء الآلي الذي غالبا ما يصدر أصواتا أثناء الصلاة مما يتسبب في انشغال المصلين ، فما حكم هذه الأفعال ؟ (1)
ج : يشرع للمصلي أن يشير بسبابة يده اليمنى حين جلوسه للتشهد الأول والأخير ، ويستحب أن يحركها عند الدعاء في التشهد الأخير . . ويقبض الخنصر والبنصر ، ويحلق الإبهام مع الوسطى ، ويجعل يده على فخذه اليمنى ، أما اليسرى فعلى فخذه اليسرى ، مادا أصابعها إلى ركبته . ولا يشير بسبابة اليسرى بل ييسطها مع بقية الأصابع ؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم فيما علمنا من سنته عليه الصلاة والسلام ، وقد صح عن رسول الله صلى
__________
(1) سؤال موجه من جريدة المسلمون ، ونشرته في العدد 711 في يوم السبت 28\ 5\ 1419 هـ .

(29/296)

الله عليه وسلم أنه كان يقبض أصابعه كلها بيده اليمنى ماعدا السبابة في تشهده الأول والأخير ، فيستحب للمصلي أن يفعل هذا تارة وهذا تارة ؛ لصحة الأمرين عن رسول الله صلى الله عليه وسلم ، وهما تحليق الإبهام والوسطى مع قبض الخنصر والبنصر ، والإشارة بالسبابة . وقبض الأصابع كلها ماعدا السبابة . ويستحب للمصلي أن يقفل جهاز الهاتف والنداء حتى لا يشوش على نفسه وعلى غيره ، ويكره له الاشتغال بلبس النظارة حال الصلاة إذا لم تدع الحاجة إلى ذلك ، والله ولي التوفيق .

(29/297)

175 - حكم الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير
س 3 : من نسي الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير ما حكمه ؟
ج 3 : قد ذكر النووي والحافظ ابن القيم وغيرهما في الصلاة على النبي صلى الله عليه وسلم أقوالا ثلاثة :
الأول : أنها فرض لا تسقط لا عمدا ولا سهوا ، روي ذلك عن عمر وابنه وابن مسعود وأبي مسعود الأنصاري ، وقال به الشعبي

(29/297)

من التابعين ، وذهب إليه الشافعي وأحمد في المشهور عنه .
والقول الثاني : أنها واجبة بمعنى أن من تركها عمدا بطلت صلاته ، ومن تركها سهوا أجزأته صلاته ، وهو قول ابن راهويه ، ورواية عن الإمام أحمد اختارها الخرقي ، وذكر في المغني : أنها ظاهر مذهب أحمد رحمه الله ، وحجة القولين ما جاءت به الأحاديث الصحيحة عن النبي صلى الله عليه وسلم من رواية كعب بن عجرة وأبي سعيد وأبى حميد وأبي مسعود الأنصاري وغيرهم ، وفيها أن النبي صلى الله عليه وسلم قيل له : « أمرنا الله أن نصلى عليك فكيف نصلي عليك ، قال : " قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد " » (1) هذا لفظ البخاري في أحاديث الأنبياء من كتاب بدء الخلق من صحيحه من رواية كعب بن عجرة رضي الله عنه ، وله ألفاظ أخر عند البخاري ومسلم وغيرهما ، ولكن هذا اللفظ الذي ذكرناه هو أتمها وأكملها . وفي حديث أبي حميد جعل بدل آل محمد
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء باب قول الله تعالى : واتخذ الله إبراهيم خليلا برقم 3370 .

(29/298)

أزواجه وذريته ، وهو مفسر لمعنى الآل في بقية الأحاديث ، وأي لفظ أتى به المصلي من الألفاظ الصحيحة أجزأه ، وحصلت به السنة ، ولفظ حديث أبي مسعود عند مسلم قال : « قال بشير بن سعد : يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك ؟ فسكت ، ثم قال : " قولوا اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم ، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد " والسلام كما قد علمتم » (2) . وأخرجه ابن خزيمة والدارقطني والبيهقي وابن حبان والحاكم بلفظ : فكيف نصلي عليك إذا نحن صلينا عليك في صلاتنا ؟ قال الدارقطني : إسناده حسن ، وصححه الحاكم .
ففي هذه الأحاديث أمر النبي صلى الله عليه وسلم بالصلاة عليه ، وقد صرح في حديث بشير المذكور أن ذلك في الصلاة ، والأمر يقتضى الوجوب ، كما قد علم في كتب الأصول ، وقد أمر الله بذلك في كتابه في قوله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (3) والأحاديث
__________
(1) صحيح مسلم الصلاة (405) ، سنن الترمذي تفسير القرآن (3220) ، سنن النسائي السهو (1286) ، مسند أحمد (5/274) ، موطأ مالك النداء للصلاة (398) ، سنن الدارمي الصلاة (1343).
(2) أخرجه مسلم في كتاب الصلاة ، باب الصلاة على النبي صلى الله عليه وسلم برقم 405 . (1)
(3) سورة الأحزاب الآية 56

(29/299)

المذكورة تفسير الصلاة والسلام المذكورين في الآية .
والقول الثالث : أن الصلاة على النبي صلى الله عليه وسلم سنة ، لا شيء على من تركها مطلقا ، وهو قول أكثر الفقهاء ورواية عن أحمد اختارها بعض أصحابه ، لكنه أضعف الأقوال ؛ لمخالفته ظاهر الأحاديث المذكورة ، وقد بسط القول في هذه المسألة النووي في شرح المهذب ، والعلامة ابن القيم في جلاء الأفهام ، ونقل كلامهما وبسط القول في هذه المسألة يطول ، وفيما أشرنا إليه كفاية إذا عرفت ذلك ، فعلى القول الأول من تركها ناسيا لزمه أن يعود إلى الصلاة فيأتي بها ثم يسلم ويسجد للسهو ، والأفضل أن السجود هنا يكون بعد السلام ؛ لأنه قد سلم عن نقص فأشبه ما جاء في حديث أبي هريرة في قصة ذي اليدين ، وإن سجد قبل السلام أجزأه وإن طال الفصل لزمه أن يستأنف الصلاة كسائر الأركان ، وعلى القول الثاني إن ذكر قريبا سجد للسهو ، وإن طال الفصل سقط عنه السجود وتمت صلاته ، وهذا القول أقرب عندي ؛ لحديث فضالة بن عبيد عند أحمد وأبي داود والترمذي والنسائي بسند جيد « أن النبي صلى الله عليه وسلم سمع رجلا يدعو في صلاته ولم يحمد الله ولم يصل على النبي صلى الله عليه وسلم ، فقال : " عجل هذا " ثم دعاه فقال له : " إذا صلى أحدكم فليبدأ بتحميد ربه والثناء عليه ثم يصلي على النبي صلى الله عليه وسلم

(29/300)

ثم يدعو بما شاء " » (1) انتهى . ولم يأمره بالإعادة والظاهر والله أعلم أن ذلك لجهله ، فيستدل به على سقوطها عن الجاهل بوجوبها ومثله الناسي ، وتقدم لك أن هذا قول إسحاق ورواية منصوصة عن أحمد ، اختارها من ذكر آنفا ، وعلى هذا القول تجتمع الأحاديث الواردة في الصلاة على النبي صلى الله عليه وسلم ، والأخذ بالقول الأول أحوط ؛ لما فيه من العمل بكل الأحاديث والخروج من الخلاف ، واعلم أن المعتمد عند القائلين بوجوب الصلاة على النبي صلى الله عليه وسلم أن الواجب منها الصلاة على النبي صلى الله عليه وسلم فقط دون الصلاة على آله وما بعدها ، لكن ينبغي للمؤمن أن يأتي بها على الصفة التي علمها النبي صلى الله عليه وسلم أصحابه ولا يترك منها شيئا ؛ لأن ظاهر تعليمه لهم يقتض وجوب ذلك وقد فسر به النبي صلى الله عليه وسلم الأمر القرآني ، فالسنة أن يأتي بها المصلي على الوجه الذي أرشد إليه عليه الصلاة والسلام ؛ لأن ذلك أكمل في الاتباع وأحوط للدين . والله أعلم وصلى الله على محمد وآله وصحبه وسلم .
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب الدعاء برقم 1481 ، والترمذي في كتاب الدعوات ، باب ما جاء في جامع الدعوات عن النبي صلى الله عليه وسلم برقم 3477 .

(29/301)

176 - مسألة في الصلاة على النبي صلى الله عليه وسلم في التشهد
س : الأخ ك . م . ص . من دمشق يقول في سؤاله : هل هناك فرق بين أن يصلي على النبي بلفظ (صلى الله عليه وسلم) أو (عليه الصلاة والسلام) ؟ وهل هناك فرق بين أن نقول النبي أو الرسول ؟ أفتونا جزاكم الله خيرا (1) .
ج : قد ثبتت الأحاديث عن الرسول صلى الله عليه وسلم في بيان صفة الصلاة عليه صلى الله عليه وسلم في الصحيحين وغيرهما ، ومن ذلك حديث كعب بن عجرة رضي الله عنه أنه قال : « يا رسول الله أمرنا الله أن نصلي عليك . . فكيف نصلي عليك ؟ فقال عليه الصلاة والسلام : " قولوا : اللهم صل على محمد وعلى آل محمد ، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد ، كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد " » (2) . ومن ذلك حديث أبي حميد الساعدي أن النبي صلى الله عليه وسلم
__________
(1) سؤال من المجلة العربية ، وأجاب عليه سماحته بتاريخ 1\ 2\ 1419 هـ .
(2) سبق تخريجه .

(29/302)

قال للصحابة لما سألوه عن كيفية الصلاة عليه قال : « " قولوا : اللهم صل على محمد وعلى أزواجه وذريته ، كما صليت على آل إبراهيم ، اللهم بارك على محمد وعلى أزواجه وذريته ، كما باركت على آل إبراهيم إنك حميد مجيد " » (1) ومن ذلك قوله صلى الله عليه وسلم في حديث أبي مسعود الأنصاري لما سألوه عن كيفية الصلاة عليه قال : « قولوا اللهم صل على محمد وعلى آل محمد ، كما صليت على آل إبراهيم ، وبارك على محمد وعلى آل محمد ، كما باركت على آل إبراهيم في العالمين إنك حميد مجيد ، والسلام كما علمتم » .
وفي بعض الروايات : فكيف نصلي عليك إذا صلينا عليك في صلاتنا ؟ وقوله صلى الله عليه وسلم : " السلام كما علمتم " يشير بذلك عليه الصلاة والسلام إلى قوله في التحيات : « السلام عليك أيها النبي ورحمة الله وبركاته » (2) .
فهذه كيفية الصلاة عليه صلى الله عليه وسلم بينها في هذه الأحاديث ، وهي تفسير لقوله تعالى :
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء ، باب قوله تعالى : واتخذ الله إبراهيم خليلا برقم 3369 .
(2) أخرجه البخاري في كتاب الأذان ، باب التشهد في الآخرة برقم 831 .

(29/303)

{ إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) .
فالمشروع لكل مسلم وكل مسلمة ، بل الواجب عليهما في الصلاة أن يأتيا بهذه الكيفية في التشهد الأخير ، ثم يكون الدعاء بعد ذلك . . وقبل السلام . . ومن ذلك التعوذ بالله من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ، ومن فتنة المسيح الدجال . . ومن ذلك الدعاء المشهور الذي علمه النبي صلى الله عليه وسلم معاذ بن جبل أن « يقوله في دبر كل صلاة وهو : " اللهم أعني على ذكرك وشكرك وحسن عبادتك " » (2) . أما في خارج الصلاة فلو قال المؤمن عند ذكر النبي صلى الله عليه وسلم : صلى الله عليه وسلم أو عليه الصلاة والسلام فلا أعلم حرجا في ذلك . . وتستحب الصلاة والسلام عليه ، عليه الصلاة والسلام بعد الفراغ من الأذان والإقامة لقوله صلى الله عليه وسلم : « " إذا سمعتم المؤذن فقولوا مثل ما يقول ، ثم صلوا علي فإنه من صلى علي صلاة واحدة صلى الله عليه بها عشرا ، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله ، وأرجو أن
__________
(1) سورة الأحزاب الآية 56
(2) أخرجه أحمد في مسند الأنصار رضي الله عنهم حديث معاذ بن جبل رضي الله تعالى عنه برقم 21614 .

(29/304)

أكون أنا هو ، فمن سأل لي الوسيلة حلت له الشفاعة " » (1) أخرجه مسلم في صحيحه ، وفي صحيح البخاري عن جابر بن عبد الله الأنصاري رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « " من قال حين يسمع النداء : اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته - حلت له شفاعتي يوم القيامة " » (2) زاد البيهقي بإسناد حسن : « " إنك لا تخلف الميعاد » .
ويستحب أن يقول حين يسمع المؤذن : أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله : رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا صلى الله عليه وسلم ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم من حديث سعد بن أبي وقاص رضي الله عنه : « " من قال حين يسمع المؤذن أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله غفر له ذنبه " » (3) . والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب استحباب قول مثل قول المؤذن لمن سمعه برقم 384 .
(2) أخرجه البخاري في كتاب الأذان ، باب الدعاء عند النداء برقم 614 .
(3) أخرجه مسلم في كتاب الصلاة ، باب استحباب القول مثل قول المؤذن لمن سمعه برقم 386 .

(29/305)

س : بعض الناس يصلي على النبي صلى الله عليه وسلم هكذا : " اللهم صل على نبينا محمد طب القلوب ودواء العافية " هل هذا مشروع ؟ (1)
ج : ليس بمشروع ، وفيه إبهام يخشى منه الالتباس على الناس ، ولكن أفضل الصلاة عليه الصلاة الإبراهيمية : « " اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد " »
هذه الصلاة هي الصلاة المعروفة الثابتة عن النبي صلى الله عليه وسلم ولها أنواع ، وبأي نوع منها صلى فقد فعل المشروع إذا كان من الأنواع الثابتة عنه صلى الله عليه وسلم . والله ولي التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) نشر في جريدة الرياض العدد ، 10924 وتاريخ 16\ 1\ 1419 هـ .

(29/306)

س : الأخت هـ . م . س . من مكة المكرمة تقول في سؤالها : هناك أناس حولي يرددون عبارات للصلاة على النبي صلى الله عليه وسلم لا أعرف مدى صحتها وهي : (اللهم صل صلاة كاملة وسلاما تاما على سيدنا محمد الذي تنحل به العقد ، وتنفرج به الكرب ، وتقضى به الحوائج ، وتنال به الرغائب وحسن الخواتم ، ويستسقى الغمام بوجهه الكريم وعلى آله وصحبه في كل لمحة ونفس بعد كل معلوم لك) مع العلم أنهم يرددونها بأعداد معينة قد تصل إلى 1000 مرة أفتونا مأجورين . (1)
ج : هذا اللفظ غير مشروع ، وفيه غلو ومخالفة للشرع المطهر ، والمشروع للمسلم أن يصلي على النبي صلى الله عليه وسلم بالصلاة التي علمها النبي صلى الله عليه وسلم لأصحابه رضي الله عنهم : وهي : « " اللهم صل على محمد وعلى آل محمد ، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد . اللهم بارك على محمد وعلى آل محمد ، كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد " » (2)
__________
(1) سؤال من المجلة العربية ، وأجاب عليه سماحته في 8\ 8\ 1419 هـ .
(2) سبق تخريجه .

(29/307)

فهذه الصفة أكمل الصفات الواردة عنه صلى الله عليه وسلم في الصلاة عليه . وإن صلى عليه المسلم صلى الله عليه وسلم بأي صفة من الصفات الثابتة عنه عليه الصلاة والسلام كفى ذلك . . والله ولي التوفيق .

(29/308)

177 - حكم زيادة "وبركاته" في السلام
س : عندنا إمام يقول عند التسليم في الأولى : (السلام عليكم ورحمة الله وبركاته) وفي الثانية : (السلام عليكم ورحمة الله) . فما حكم ذلك ؟ وجزاكم الله خيرا . (1)
ج : المشروع أن يقتصر الإمام وغيره في السلام من الصلاة ، على قوله : السلام عليكم ورحمة الله . أما زيادة : وبركاته ففي صحتها نظر وخلاف بين أهل العلم ، فالأحوط تركها . والله الموفق .
__________
(1) نشر في محلة الدعوة العدد (1659) في 29\ 5\ 1419هـ .

(29/308)

178 - حكم المصافحة بعد سلام الإمام
س : كثيرا ما نجد بعض المصلين عقب تسليم الإمام من الصلاة يمد يده بالسلام للذي عن يمينه وعن يساره ويقول تقبل الله أو حرما فهل هذا العمل جائز أفيدونا مأجورين ؟ (1)
ج : المصافحة بعد سلام الإمام ليس لها أصل بل إذا سلم يقول : أستغفر الله ثلاثا ، ثم يقول : اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام ، ثم يقول : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ، مرة أو يكررها ثلاثا ، ثم يقول : لا حول ولا قوة إلا بالله ، لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون . اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد ، صحت بهذا الأحاديث عن رسول الله صلى الله عليه وسلم ، ويستحب له بعد المغرب والفجر أن يزيد : لا إله إلا الله وحده
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 28\ 12\ 1418 هـ .

(29/309)

لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، عشر مرات بعد المغرب ، وبعد الفجر زيادة ، ثم يأتي بالتسبيح والتحميد والتهليل ثلاثا وثلاثين مرة ، سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين مرة بعد الصلوات الخمس ، ويختم المائة بقوله : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ، هذا مستحب بعد كل صلاة من الصلوات الخمس ، ثم يقرأ أية الكرسي : { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } (1) ثم يقرأ : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) والمعوذتين ، وبعد المغرب والفجر يكررها ثلاثا في أول النهار وأول الليل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (4) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (5) ثلاث مرات في أول الصبح وأول الليل بعد المغرب وبعد الفجر ، وأما رفع اليدين بعد السلام فليس له أصل لا الإمام ولا المأموم ، لا يرفع يده بالدعاء ولا يصافح إذا سلم ، لكن يأتي بالذكر الشرعي ، وهكذا بعد النافلة يقول : أستغفر الله ، أستغفر الله ، أستغفر الله ، اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام ، لكن لو رفع بعد النافلة بعض الأحيان فلا بأس ، فقد روي عن النبي عليه الصلاة والسلام أنه رفع بعض الأحيان بعد النافلة ، أما الفريضة لا ليس بمشروع .
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 1
(4) سورة الفلق الآية 1
(5) سورة الناس الآية 1

(29/310)

س : بعض الناس يصافح من عن يمينه وشماله إذا فرغ من الصلاة ، وبعضهم يقول : حرما ، وهذا الأمر فاش بين المسلمين ويقولون : ما فيه شيء ؟
ج : إذا تلاقى المسلمون في الصف ، ويسلم بعضهم على بعض ، أو يسلمون بعد النافلة وصافح بعضهم بعضا فهذا كله مشروع ؛ لقول النبي صلى الله عليه وسلم : « " إذا التقى المسلمان فتصافحا تحاتت خطاياهما عنهما كما يتحات عن الشجرة ورقها » (1) .
أما إذا كان قد سلم أحدهما على الآخر قبل الدخول في الصلاة فلا حاجة إلى إعادة ذلك بعد الصلاة . والله ولي التوفيق .
__________
(1) سنن الترمذي الاستئذان والآداب (2727) ، سنن أبي داود الأدب (5211) ، سنن ابن ماجه الأدب (3703).

(29/311)

179 - حكم رد السلام بعد الصلاة
س : ما حكم تسليم الجماعة بعضهم على بعض بعد صلاة الفجر خاصة ، ولقد سمعت من يقول : إنه بدعة ، ومن يقول : ليس فيه شيء . . فما القول الصحيح في ذلك ؟ . . أفيدونا جزاكم الله خيرا (1)
ج : لا نعلم حرجا في ذلك ، وقد ثبت عن النبي صلى الله عليه وسلم أنه رد السلام على الأعرابي الذي دخل المسجد فلم يتم صلاته ، فقال له النبي صلى الله عليه وسلم : « " ارجع فصل فإنك لم تصل ، فرجع فصلى ، ثم جاء فسلم على النبي صلى الله عليه وسلم ، فرد عليه السلام ثم قال له : ارجع فصل فإنك لم تصل . . . " » (2) الحديث . . وهو في الصحيحين فلم ينكر عليه النبي صلى الله عليه وسلم تسليمه الثاني والثالث ، بل أقره ورد عليه السلام وهو يصلي حوله ولم يغب عنه ، ولأن في تبادل السلام بين الجماعة تأليفا للقلوب وتثبيتا للمودة .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد السند ج 4 ص 407 .
(2) أخرجه البخاري في كتاب الأذان ، باب وجوب القراءة للإمام والمأموم في الصلوات برقم 757 .

(29/312)

- حكم قول : (تقبل الله) بعد السلام من الصلاة
س : هل يصح قول : تقبل الله والتسليم باليد بعد إتمام الصلاة ؟ وهذا شائع بين الناس ؟
ج : إذا صافح أخاه بعد الصلاة ، وبعد فراغه من الذكر فلا بأس إذا كان لم يصافحه قبل الصلاة ، ولا عند الدخول إلى المسجد ، وتكون المصافحة إذا سلم بعد أن يقول : أستغفر الله ثلاثا . اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام . لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، لا حول ولا قوة إلا بالله ، لا إله إلا الله . ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن . لا إله إلا الله مخلصين له الدين ولو كره الكافرون ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد .
هكذا كان النبي يفعل عليه الصلاة والسلام إذا سلم من الصلاة ويقول : أستغفر الله ثلاثا . اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام . ثم ينصرف إلى الناس ويعطيهم وجهه الكريم عليه الصلاة والسلام ، ثم يأتي بالذكر المذكور وهو : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو

(29/313)

على كل شيء قدير . لا حول ولا قوة إلا بالله ، لا إله إلا الله ولا نعبد إلا إياه ، له النعمة وله الفضل وله الثناء الحسن . لا إله إلا الله مخلصين له الدين ولو كره الكافرون ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد . وإذا صافح أخاه عن يمينه أو عن شماله فلا بأس إذا كان لم يصافحه قبل الصلاة ؛ لما في ذلك من الإيناس والتآلف ، وقد قال عليه الصلاة والسلام في الحديث الصحيح : « " ألا أدلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم " » (1) وكان النبي صلى الله عليه وسلم يصافح أصحابه ، ويقول النبي صلى الله عليه وسلم : « " إذا لقي أحدكم أخاه فليسلم عليه وإذا حال بينه وبينه جدار أو حجر أو شجرة ثم لقيه فليسلم عليه " » (2) وكان الصحابة إذا تلاقوا رضي الله عنهم تصافحوا ، فالمصافحة والسلام سنة مؤكدة وفي ذلك خير عظيم للتآلف والإيناس والتقارب بين المسلمين وإذا كان قد صافحه في الصف قبل الصلاة كفى ذلك إن شاء الله .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان أن لا يدخل الجنة إلا المؤمنون برقم 54 .
(2) أخرجه أبو داود في كتاب الأدب ، باب في الرجل يفارق الرجل ثم يلقاه أيسلم عليه برقم 5200 .

(29/314)

س : البعض من المصلين يسلم على من يكون بجانبه بعد الصلاة ، أو بعد السنة ، فما حكم ذلك ؟ (1)
ج : المشروع أن تسلم على الحاضرين في المسجد إذا وصلت إليهم ، أما اعتياد السلام على من بجانبك بعد السلام من الفريضة أو النافلة فيعتبر بدعة ؛ لعدم الدليل على تخصيص هذه الحالة ، أما فعله لبعض المرات ، أو في حق من لم تلقه قبل الصلاة ، أو في حق من لك فيه حاجة وتريد أن تكلمه فلا بأس بذلك .
__________
(1) نشر في نشرة التوعية الإسلامية للقوات البرية العدد 18 جمادى الأولى عام 1415هـ .

(29/315)

س : ما رأي سماحتكم في تصافح المصلين بعد تمام الصلاة هل هي بدعة أم لا ؟ (1)
ج : إذا كانوا لم يتلاقوا إلا في الصف ولم يتصافحوا قبل ذلك فالسنة التصافح عند اللقاء . المسلمان إذا تلاقيا يتصافحان ، فإذا جاءا ودخلا في الصلاة ولم يتصافحا قبل ذلك شرع لهما التصافح بعد ذلك ، لكن ليس في الحال منذ أن يسلم من الفريضة
__________
(1) من أسئلة حج عام 1407هـ شريط (6) .

(29/315)

بعد ما يذكر الله وبعدما يهدأ ليس في الحال ، وبعض الناس منذ أن يسلم يأخذ بيدك مسلما ومصافحا هذا ليس بمشروع بل عليه أن يستغفر الله ثلاثا ، ثم يقول : اللهم أنت السلام ، ويأتي بالأذكار ، وبعد ذلك لا مانع من المصافحة من هنا وهنا إذا كان لم يصافحه قبل ذلك ، هذا هو اللقاء هكذا في النافلة ، إذا دخل في الصف ، ثم فرغ من صلاة النافلة قبل صلاة الفريضة تصافحا ، هذا من التواد بين المسلمين والتآلف بين المسلمين .

(29/316)

181 - حكم القنوت في صلاة الصبح
س : هل قنت رسول الله صلى الله عليه وسلم في صلاة الصبح في الركعة الأخيرة بعد الركوع رافعا يديه يدعو : " اللهم اهدني فيمن هديت " كل ليلة حتى فارق الدنيا ؟ (1)
ج : لم يكن النبي صلى الله عليه وسلم يقنت في الصبح بصفة دائمة لا بالدعاء المشهور " اللهم اهدنا فيمن هديت . . إلخ " ولا بغيره وإنما كان النبي صلى الله عليه وسلم يقنت في النوازل أي إذا نزل بالمسلمين نازلة من أعداء الإسلام
__________
(1) نشر في جريدة البلاد عدد 10964 في 13\ 2\ 1415هـ .

(29/316)

قنت مدة معينة يدعو عليهم ويدعو للمسلمين . . هكذا جاء عن النبي محمد رسول الله صلى الله عليه وسلم .
وثبت من « حديث سعد بن طارق الأشجعي أنه قال لأبيه :
يا أبت إنك قد صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان وعلي رضي الله عنهم ، أفكانوا يقنتون في الفجر ؟ فقال : أي بني محدث » (1) ، أخرجه الإمام أحمد والترمذي والنسائي وجماعة بإسناد صحيح ، أما ما ورد من حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم « كان يقنت في الصبح حتى فارق الدنيا » (2) ، فهو حديث ضعيف عند أئمة الحديث .
__________
(1) سنن الترمذي الصلاة (402) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1241).
(2) مسند أحمد (3/162).

(29/317)

182 - حكم القنوت في النوازل
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ م . ع . ج . مدير عام فرع وزارة الشئون الإسلامية بمنطقة عسير .
سلام عليكم ورحمة الله وبركاته ، وبعد : (1)
المشروع القنوت في النوازل في جميع الصلوات الخمس ولكنه في صلاة الفجر أفضل ، وإن قنت في بقية الأوقات فلا بأس
__________
(1) جواب صدر من مكتب سماحته في 21\ 1\ 1420هـ .

(29/317)

كالمغرب والعشاء وهكذا في السرية الظهر والعصر نسأل الله أن يكبت أعداء الإسلام من الصرب وغيرهم وأن ينصر إخواننا المسلمين في كوسوفو وغيرها وأن يحسن لنا ولجميع المسلمين العاقبة إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة العربية السعودية

(29/318)

183 - حكم استعمال المسبحة في إتمام أذكار الصلاة
س : ما رأي سماحتكم باستعمال المسبحة في إتمام أذكار الصلاة ، وهل هي بدعة ؟ (1)
ج : المسبحة لا ينبغي فعلها ، تركها أولى وأحوط ، والتسبيح بالأصابع أفضل ، لكن يجوز له لو سبح بشيء كالحصى أو المسبحة أو النوى ، وتركها ذلك في بيته ، حتى لا يقلده الناس فقد كان بعض السلف يعمله ، والأمر واسع لكن الأصابع أفضل في كل مكان ، والأفضل باليد اليمنى ، أما كونها في يده وفي المساجد فهذا لا ينبغي ، أقل الأحوال الكراهة .
__________
(1) من أسئلة حج 1407هـ . شريط (6) .

(29/318)

184 - حكم المرور بين يدي المصلي
س : إذا كان الإنسان يصلي ومر من أمامه إنسان ، فهل تنقطع صلاته ويجب عليه إعادتها ؟ (1)
ج : مرور الإنسان بين يدي المصلي لا يقطع الصلاة ، إنما يقطعها أحد ثلاثة أشياء على الصحيح من أقوال العلماء : المرأة البالغة ، والكلب الأسود خاصة والحمار ، هكذا جاء عن النبي صلى الله عليه وسلم ، أنه قال : « " يقطع صلاة المرء المسلم إذا لم يكن بين يديه مثل مؤخرة الرحل : المرأة والحمار والكلب الأسود " . قيل : يا رسول الله ما بال الأسود من الأحمر والأصفر ؟ قال : " الكلب الأسود شيطان " » (2) . المقصود أن هذه الثلاثة هي التي تقطع الصلاة على الصحيح من أقوال العلماء ، ولكن مرور الإنسان ينقص ثوابها فينبغي منعه من المرور إذا أمكن ذلك ، ولا يجوز المرور بين يدي المصلي ، حيث إن النبي صلى الله عليه وسلم نهى عن ذلك بقوله : « " لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا
__________
(1) نشر في مجلة الدعوة العدد 1694 ، بتاريخ 19 صفر 1420هـ .
(2) أخرجه مسلم في كتاب الصلاة ، باب قدر ما يستر المصلي برقم 510 .

(29/319)

له من أن يمر بين يدي المصلي " » (1) . وأمر من كان يصلي إلى شيء يستره من الناس ألا يدع أحدا يمر بين يديه بل يمنعه ، فقال صلى الله عليه وسلم : « " إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله ، فإنما هو شيطان " » (2) .
فالسنة تدل على أن المصلي يمنع المار بين يديه ولو كان غير واحد من الثلاثة سواء كان إنسانا أو حيوانا إذا تيسر له ذلك ، أما إذا غلبه ومر فإنه لا يضر صلاته . والسنة للمسلم إذا أراد أن يصلي أن يكون بين يديه شيء ، إما كرسي ، أو حربة يغرسها في الأرض ، أو جدار ، أو عمود من أعمدة المسجد ، فإذا مر المارون من وراء السترة لم يضروا صلاته ، أما مرورهم بين يديه وبين السترة فهذا هو الذي يمنع ، وإذا كان المار امرأة أو حمارا أو كلبا أسود قطعت الصلاة ، وهكذا إذا مر هؤلاء بين يديه قريبين منه وهو لم يجعل سترة وكانوا على بعد ثلاثة أذرع فأقل فإن هذه الثلاثة تقطع الصلاة ، أما إذا مروا بعيدين بمسافة
__________
(1) أخرجه البخاري في كتاب الصلاة ، باب إثم المار بين يدي المصلي برقم 510 ، ومسلم في كتاب الصلاة ، باب منع المار بين يدي المصلي برقم 507 .
(2) أخرجه البخاري في كتاب الصلاة ، باب يرد المصلي من مر بين يديه برقم 509 ، ومسلم في كتاب الصلاة باب منع المار بين يدي المصلي برقم 505 .

(29/320)

تزيد على الثلاثة أذرع فإنه لا يضر الصلاة ؛ لأنه صلى الله عليه وسلم صلى في الكعبة وجعل بينه وبين الجدار الغربي ثلاثة أذرع ، فاحتج العلماء بهذا على أن هذه هي مسافة السترة . ومعنى القطع : الإبطال . والجمهور يقولون يقطع الكمال فقط والصواب أنه يبطلها ويلزمه إذا كانت فريضة إعادتها ، وبالله التوفيق .

(29/321)

185 - حكم المرور بين يدي المصلي في المسجد الحرام
س : كثير من الناس يتهاونون في المرور بين يدي المصلي في المسجد الحرام ويزعمون أن هذا جائز في المسجد الحرام لوجود زحمة ولا يجتهدون في اجتناب ذلك فما الحكم ؟ (1)
ج : المعروف عند أهل العلم أن المسجد الحرام لا يمنع فيه المار ولا يجب فيه السترة ، لأن الغالب عليه الزحمة وعدم التمكن من السترة ومن لم يرد المار فلا حرج إن شاء الله في مثل هذا للضرورة .
__________
(1) سؤال أجاب عنه سماحته بتاريخ 27\ 12\ 1418هـ .

(29/321)

سماحة الشيخ عبد العزيز أستاذنا الجليل : أحمد إليكم الله الذي ليس معه إله غيره أستمحكم الكتابة إليكم وعذري أني أكتب إلى شيخ جليل علي- إن قصر بي عملي- أن يقال لي : هل رأيت عالما أو كلمته أو رأيت من رآه فيشفع لي ، وعندها أقول : نعم إنه ابن باز رحمه الله وإياك في مستقر رحمته آمين .
أستاذنا : ثمة أمور رأيتها في الحرم ولا أدري ما حكم الله فيها ولا شك أنكم تحيطون بها علما ، فمسألة اختلاط النساء بالرجال في الحرم في الصلاة وفي الطواف حتى إني كنت أصلي العشاء في الحرم وكدت أن أسجد فوق عقبي امرأة ، كانت تصلي أمامي لفرط الزحام في الحرم ، ولا يقتصر الأمر على هذا ، بل إن عن يميني وعن شمالي ومن خلفي نساء يصلين بجانبي ويلتصقن بالرجال ويمرون بين أيديهم وهم يصلون بل إن كنت أصلي وحاولت امرأة أن تمر بين يدي فمنعتها ، لكن لمستها بيدي فما حكم صلاتي ؟ وما حكم صلاة الرجل والمرأة والحالة هذه في الحرم ، ثم الصلاة خلف المقام بصورتها الراهنة لا تعد صلاة بالمرة ، هل هي

(29/322)

مجزئة ، حركات تؤدى في وسط هذا الخضم من البشر ، سبحان ربي ، الطواف لا تجد المرأة جانبا تنتحي فيه بعيدا عن الرجال في الطواف ، فكيف السبيل إلى طواف المرأة بعيدا عن الرجل ، وهذا مستحيل . أريد فقط أن أعرف إذا كان سلوكنا وعبادتنا على هذا النحو يرضي الله ورسوله ؟ وأنتم في موقع خولكم الله فيه الإصلاح إن أردتم حفاظا على دين الله الواحد .
أستاذنا الشيخ لا أدري لماذا كلما رأيت جموع المسلمين في الحج أذكر حديث رسول الله صلى الله تعالى عليه وعلى آله وصحبه وسلم تسليما كبيرا- « " يوشك أن تداعى عليكم الأمم » (1) . . . الحديث " .
كنت أتوق إلى رؤيتكم والله يعلم هذا سبحانه ، ولكن قعدت بي همتي ، فأستغفر الله ، وكم متعني الله بآرائكم في (المسلمون) لأني كنت أجد في كلماتها إيمانا متدفقا إلى قلبي ، ورب الكعبة " عفوا " ورب البيت الحرام الكعبة الذي جعله الله قياما للناس والشهر الحرام . وأعرفكم كذلك بما حققتموه من أحاديث رسول الله صلى الله تعالى عليه وآله وسلم . نضر الله وجهك وشفعك . أتمنى أن ألتقي بالإجابة .
__________
(1) سنن أبي داود الملاحم (4297) ، مسند أحمد (5/278).

(29/323)

ج : وعليكم السلام ورحمة الله وبركاته ، بعده : (1)
لا حرج عليك ولا على غيرك من الطائفين والمصلين في المسجد الحرام من مرور النساء أمامكم أو وجودهن في الصف أو غير ذلك بسبب الزحمة وعدم القدرة على السلامة من ذلك ، وقد قال الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ، وقال سبحانه : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (3) ، وقال عز وجل في سورة المائدة بعد ما ذكر التيمم : { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ } (4) وكان عبد الله بن الزبير رضي الله عنهما يصلي في المطاف والطواف أمامه من الرجال والنساء وقد نص أهل العلم على ما ذكرنا . وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .
__________
(1) أجاب عنه سماحته بتاريخ 15\ 1\ 1416هـ .
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 286
(4) سورة المائدة الآية 6

(29/324)

186 - مسألة في المرور بين يدي المصلين
س : سماحة الشيخ حفظكم الله : هل المرور بين المأمومين يعد من قطع الصلاة ويكون صاحبه داخلا في الوعيد ؟ (1)
ج : إذا مر بين المأمومين لا يضر ، إذا دعت الحاجة إلى ذلك ، كما مر ابن عباس بين الصفوف ودابته ، لكن لا يمر بينهم إلا لحاجة ، إما لسد خلل أو ما أشبه ذلك ، فالمرور بين أيديهم لا يضرهم ولا يضره .
__________
(1) من ضمن الأسئلة المطروحة على سماحته بعد المحاضرة التي ألقاها في جامعة الإمام بالرياض .

(29/325)

187 - حكم المرور بين يدي المصلي في المسجد الحرام والمسجد النبوي
س : ما حكم المرور بين يدي المصلي في الحرم المكي والمسجد النبوي ؟ (1)
__________
(1) من أسئلة حج عام 1406هـ ، الشريط الثالث .

(29/325)

ج : في الحرم المكي المعروف عند أهل العلم أنه لا حرج فيه ، وأنه لا يقطع الصلاة مادام في داخل المسجد ، أما في بقية مكة فإنه يقطع ؛ ولذا فإنه ينبغي أن تتخذ سترة ، كما اتخذها النبي في الأبطح عليه الصلاة والسلام ، أما في داخل المسجد فإن الزحمة والمشقة تمنع من اتخاذ السترة وهو معفو عنه في داخل المسجد ، وكان ابن الزبير يصلي والناس يمرون أمامه . قد جاء في حديث فيه ضعف يدل على عدم السترة في الحرم ، وأنه لا حرج في ذلك ، والذي عليه أهل العلم أنه لا حرج في ذلك ، وهكذا في المسجد النبوي إذا كان فيه زحمة شديدة فالعلة واحدة فالزحمة لا يشترط فيها السترة ، وأما إذا أمكنه أن يصلي إلى حائط ، أو إلى عمود من العمد في المسجد النبوي فيفعل ذلك ، لأن الرسول صلى الله عليه وسلم أمر بالسترة في الصلاة ، وقال : " يقطع صلاة المرء كذا وكذا " فالمقصود أنه في المسجد النبوي يتخذ سترة إلى جدار أو إلى عمود ، وقد أراد بعض الناس أن يمر بين يدي أبي سعيد في المسجد النبوي فمنعه رضي الله عنه وأرضاه ، واحتج بالحديث « " إذا كان أحد يصلي بالناس وأراد أحد أن يمر بين يديه فليدفعه " » (1) المقصود أن مسجد النبي صلى الله عليه وسلم يمنع فيه المار ، إلا إذا كان زحمة شديدة لا يستطاع ، فإن هذا
__________
(1) سبق تخريجه .

(29/326)

من باب قوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وهكذا المسجد الحرام فيه حكم هذا ، فإنه في الغالب مظنة الزحام وعدم القدرة على دفع المار ؛ فلهذا رأى أهل العلم المسامحة في المسجد الحرام ؛ لأنه - لاسيما أيام الحج - في الغالب لا يستطاع دفع المار ، وهو معفو عنه إن شاء الله ، وأما المسجد النبوي فقد يكون فيه زحام وقد لا يكون فيه زحام ، وإذا كان فيه زحام شديد فالأمر مثل ما في المسجد الحرام ، يعفى عنه لأجل المضرة والعجز وعدم القدرة .
__________
(1) سورة التغابن الآية 16

(29/327)

188 - حكم مرور الطفل غير المميز بين يدي الصف
س : ما الحكم إذ مر طفل دون الخامسة من عمره أمامنا في الصلاة ، وإذا قمنا بمنعه يزيد في المرور ، أو يجلس موضع السجود ، أو على رأس المصلي خصوصا أقل من ثلاث سنين ؟ فماذا يجب عمله مع مثل هذا الطفل أفيدونا مأجورين ؟ (1)
__________
(1) نشر في مجلة الدعوة ، العدد (1689) في 13\1\ 1420هـ .

(29/327)

ج : الواجب رده ؛ لعموم الأدلة الشرعية في ذلك ، ومنها قوله صلى الله عليه وسلم : « " إذا صلى أحدكم إلى شيء يستره من الناس ، فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله فإنما هو شيطان " » (1) متفق عليه . ومعنى فليقاتله : فليدفعه بقوة . والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب الصلاة ، باب يرد المصلي من مر بين يديه برقم 509 ، ومسلم في كتاب الصلاة باب منع المار بين يدي المصلي برقم 505 .

(29/328)

189 - الجمع بين حديث :
« يقطع الصلاة الحمار والمرأة » (1) . . .
وبين حديت « أن عائشة كانت تنام أمام رسول الله صلى الله عليه وسلم وهو يصلي » (2)
س : كيف نجمع بين حديث أن الرسول صلى الله عليه وسلم أخبر أنه لا يقطع الصلاة إلا المرأة والكلب الأسود والحمار ، وبين حديث « أن عائشة رضي الله عنها كانت تنام أمام الرسول صلى الله عليه وسلم وهو يصلي حتى إذا أراد أن يوتر غمزها فقامت » (3) ؟
__________
(1) صحيح مسلم الصلاة (510) ، سنن الترمذي الصلاة (338) ، سنن النسائي القبلة (750) ، سنن أبي داود الصلاة (702) ، سنن ابن ماجه الصيد (3210) ، مسند أحمد (5/161) ، سنن الدارمي الصلاة (1414).
(2) صحيح البخاري الصلاة (508) ، صحيح مسلم الصلاة (512) ، سنن النسائي الطهارة (168) ، سنن أبي داود الصلاة (714) ، مسند أحمد (6/132) ، موطأ مالك النداء للصلاة (258) ، سنن الدارمي الصلاة (1413).
(3) صحيح البخاري الصلاة (508) ، صحيح مسلم الصلاة (512) ، سنن النسائي الطهارة (168) ، سنن أبي داود الصلاة (714) ، مسند أحمد (6/132) ، موطأ مالك النداء للصلاة (258) ، سنن الدارمي الصلاة (1413).

(29/328)

ج : ليس بين الحديثين تخالف ؛ لأن وجودها أمامه وهي في الفراش لا يسمى مرورا ، وهكذا انسلالها من الفراش ليس مرورا .

(29/329)

س : ما حكم السترة وهل مرور الكلب والمرأة والحمار يقطع الصلاة ؟ وما موقفنا من كلام عائشة رضوان الله عليها عندما قالت : أجعلتمونا كالكلاب والحمير ؟
ج : السترة سنة مؤكدة ، وقد قال النبي صلى الله عليه وسلم : « " إذا صلى أحدكم فليصل إلى سترة وليدن منها " » (1) رواه أبو داود بإسناد جيد ، وكان النبي صلى الله عليه وسلم في أسفاره إذا سافر تنقل معه العنزة ، وكان يصلي إليها عليه الصلاة والسلام ، فهي سنة مؤكدة وليست واجبة ، لأنه قد ثبت عنه صلى الله عليه وسلم أنه صلى في بعض الأحيان إلى غير سترة .
وأما ما يقطع الصلاة فهو الحمار والكلب الأسود والمرأة البالغة ؛ لقوله عليه الصلاة والسلام : « يقطع صلاة المرء المسلم إذا لم يكن بين يديه مثل مؤخرة الرحل ، المرأة والحمار
__________
(1) أخرجه أبو داود في كتاب الصلاة ، باب ما يؤمر المصلي أن يدرأ عن الممر بين يديه برقم 697 .

(29/329)

والكلب الأسود " » (1) . أخرجه مسلم في صحيحه من حديث أبي ذر رضي الله عنه ، ورواه مسلم أيضا من حديث أبى هريرة رضي الله عنه بدون ذكر الأسود ، والقاعدة أن المطلق يحمل على المقيد ، وفي حديث ابن عباس : المرأة الحائض ، أي البالغة ، والصواب ما دل عليه الحديث أن هذه الثلاث تقطع .
وأما قول عائشة فهو من رأيها واجتهادها ، قالت : بئس ما شبهتمونا بالحمير والكلاب ، وذكرت أنها كانت تعترض بين يدي رسول الله وهو يصلى ، وهذا ليس بمرور ؛ لأن الاعتراض لا يسمى مرورا ، وقد خفيت عليها رضي الله عنها السنة في ذلك ومن حفظ حجة على من لم يحفظ ، فلو صلى إنسان إلى إنسان قدامه جالس أو مضطجع لم يضره ذلك ، وإنما الذي يقطع هو المرور بين يدي المصلي من جانب إلى جانب ، إذا كان المار واحدا من الثلاثة المذكورة بين يديه أو بينه وبين السترة . وإذا كانت المرأة صغيرة لم تبلغ أو الكلب ليس بأسود ، أو مر شيء آخر كالبعير والشاة ونحوها فهذه كلها لا تقطع ، لكن يشرع للمصلى ألا يدع شيئا يمر بين يديه وإن كان لا يقطع الصلاة ؛ لحديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « " إذا صلى أحدكم إلى
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب قدر ما يستر المصلي برقم 510 .

(29/330)

شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله فإنما هو شيطان " » (1) متفق على صحته .
وكان عليه الصلاة والسلام إذا أرادت البهيمة أن تمر بين يديه تقدم حتى تمر من خلفه ، والخلاصة أن على المصلي أن يدفع المار حسب طاقته ، ولكن لا يقطع الصلاة إلا هذه الثلاثة المتقدمة وهي المرأة البالغة والحمار والكلب الأسود .
وحديث ابن عباس في ترك أتانه ترتع بين يدي بعض الصف ، ليس بحجة في عدم قطع الصلاة بالحمار ؛ لأنها مرت بين يدي بعض الصف والمأموم تبع الإمام لا يقطع صلاته مرور المرأة ولا غيرها ، لأنه تابع للإمام فلا يقطع صلاته إلا ما يقطع صلاة الإمام ، فلو مرت بين يدي الإمام أو المنفرد قطعت ، فالحاصل أن كلام عائشة رضي الله عنها لا يعارض السنة ، بل السنة مقدمة على رأي عائشة وعلى غير عائشة ، وهذه قاعدة معلومة عند أئمة الأصول ومصطلح الحديث ، والله يقول سبحانه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (2) (3)
__________
(1) أخرجه البخاري في كتاب الصلاة ، باب يرد المصلي من مر بين يديه برقم 509 ، ومسلم في كتاب الصلاة باب منع المار بين يدي المصلي برقم 505 .
(2) سورة النساء الآية 59
(3) سورة النساء ، الآية 59 .

(29/331)

س : الأخ خ . ع . م . من حلب في سوريا يقول في سؤاله :
لقد أخبرنا رسول الله صلى الله عليه وسلم أن مرور المرأة بين يدي المصلي يبطل صلاته ، فهل هذا ينطبق على الأم والزوجة والأخت ؟ (1)
ج : الحديث المذكور عام ، يعم الأم والأخت والبنت والزوجة وغيرهن ، لعدم ما يدل على التخصيص . والله ولي التوفيق .
__________
(1) سؤال من المجلة العربية .

(29/332)

190 - بيان كيفية مكافحة الوساوس في الصلاة
س : ابتلاني الله سبحانه وتعالى بالوسواس في صلاتي ، حتى إنني كثير الخطأ في الصلوات الخمس جميعها ، ثم أعيدها عدة مرات ، وفي الوضوء يوسوس لي حتى أعيده عدة مرات ، وفي كل العبادات حتى في العقيدة ، وعندما تمسكت بدين الله وتبت إلى الله زاد بي الوسواس ، حتى إنني أبكي من الهم والحزن وكثرة الوسوسة في الصلاة وغيرها ، حتى في غسل الجنابة ، حتى إنني أسمع في منامي كلاما فيه سب الدين

(29/332)

أو غيره وأقوم من منامي فزعا وأستغفر الله ، وكأني أقول الكلمات الشركية والكلمات الكفرية بلساني ، وأسمع في يقظتي بشيء فيه كلمات شركية وكأني أنطقها بلساني ، فأستغفر الله ويأتيني الهم والغم والحزن وأشكو من العصبية .
فماذا أفعل إذا وسوس لي في صلاتي ، أو أخطأت من كثرة الوسوسة ، وماذا أفعل إذا أتتني الوسوسة في منامي أو يقظتي في ديني أو غيرها ، وماذا أيضا أفعل إذا جاءتني الوسوسة في العبادات مثل : إذا غضبت من أتفه الأسباب ، وهل أحج بيت الله وأنا مبتلى بالوسواس ، علما بأنني لم أحج ، وكيف أطرد الوسوسة ، وبماذا تنصحني من الكتب الدينية وبماذا تنصحني من خلال قراءة الرسالة وبماذا تحذرني ؟ جزاكم الله خيرا . (1)
ج : نوصيك بالاستعاذة بالله من الشيطان الرجيم عند وجود الوسوسة ، وأن تنفث عن يسارك ثلاث مرات وتكرر الاستعاذة ثلاث مرات ، ويزول عنك الوسواس إن شاء الله ؛ لأن الرسول صلى الله عليه وسلم أوصى بعض الصحابة بذلك ، وفعله فزال عنه الوسواس ، وإذا كانت الوساوس تتعلق بالله سبحانه أو بدينه فقل
__________
(1) نشر في مجلة الدعوة لعدد (1667) في 23\ 7\ 1419هـ .

(29/333)

مع الاستعاذة بالله من الشيطان : أمنت بالله ورسله ، وأقبل على صلاتك وأعمالك وأعرض عن الوساوس بكل صدق وإخلاص ، شفاك الله وسائر المسلمين من كل سوء ، والله الموفق .

(29/334)

س : تقول السائلة عن نفسها : أنا امرأة في الثالثة والعشرين من العمر أصلي منذ الصغر ، وقائمة بما أوجب الله علي من أمور وواجبات والحمد لله ، إلا أنني أصبت ومنذ سنتين بمرض ألا وهو الشك والوساوس ، فإذا قرأت القرآن وذكرت الله أشعر بالراحة والاطمئنان ، ولكن ما أن أنتهي من القراءة وأغفل عن ذكر الله حتى تتملكني الوساوس والشكوك فيصيبني بذلك خوف شديد ، فبماذا تنصحونني جزاكم الله خيرا ؟ وهل يأثم الإنسان ويعاقب بسبب الشك ؟ أفتونا مأجورين . (1)
ج : ننصحك باستحضار عظمة الله وأنك بين يدي الله في الصلاة ، والصلاة قرة عين المؤمن والمؤمنة ، يقول النبي صلى الله عليه وسلم : « " جعلت قرة عيني في الصلاة " » (2) . ونوصيك
__________
(1) من برنامج نور على الدرب .
(2) أخرجه أحمد في باقي مسند المكثرين مسند أنس بن مالك رضي الله عنه برقم 7845 ، والنسائي في كتاب عشرة النساء ، باب حب النساء برقم 3878 .

(29/334)

باستحضار عظمة الله وأنك بين يدي الله يراك ويسمع كلامك وقراءتك ، فاتقي الله واحضري بقلبك واحذري الوساوس والأفكار التي تشغلك عن الصلاة ، ومتى صدقت في هذا أزال الله عنك هذه الوساوس والأفكار واستقام لك قلبك وخشعت في الصلاة ، وإذا كثر هذا معك شرع لك أن تستعيذي بالله من الشيطان ولو بالنفث عن يسارك ثلاث مرات . تنفثين عن يسارك ثلاث مرات وتقولين : أعوذ بالله من الشيطان الرجيم ، فقد أوصى النبي صلى الله عليه وسلم بعض الصحابة بذلك ففعل ونجح وسلم ، فلا مانع من أن تستعيذي بالله من الشيطان وتنفثي عن يسارك ثلاث مرات في الصلاة إذا كثرت الوساوس ، ولكن بالصدق مع الله وإحضار القلب مع الله والخشوع بين يديه وتذكر عظمته سبحانه وتعالى تزول هذه الوساوس .

(29/335)

س : شخص تأتيه وساوس كثيرة وخاصة في الصلاة ماذا يعمل ؟ (1)
ج : عليه أن يتعوذ بالله من الشيطان الرجيم ، وأن يحذر الوساوس ، ويقبل على صلاته وبذلك يسلم من الوساوس إن شاء الله ؛ لقول الله عز وجل : { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (2)
__________
(1) سؤال موجه من جريدة المسلمون لسماحته .
(2) سورة الأعراف الآية 200

(29/335)

ولأن النبي صلى الله عليه وسلم لما اشتكى إليه بعض الصحابة الوساوس في الصلاة أمره أن ينفث عن يساره ثلاثا ، ويتعوذ بالله من الشيطان ثلاثا ، قال الصحابي رضي الله عنه وهو عثمان بن أبي العاص الثقفي : ففعلت ذلك فأذهب الله عني ما أجد . والله ولي التوفيق .

(29/336)

س : بالنسبة لتلبيس الشيطان في الصلاة . . هل يثني رأسه لليسار أو يميل به قليلا لأجل أن يتفل على الشيطان ؟
ج : يلتفت قليلا هكذا جاءت السنة عن النبي صلى الله عليه وسلم فإنه لما اشتكى إليه عثمان بن أبي العاص الثقفي رضي الله عنه قائلا : « يا رسول الله إن الشيطان قد لبس علي صلاتي . فقال صلى الله عليه وسلم : " ذاك شيطان يقال له خنزب ، فإذا أحسست بذلك فانفث عن يسارك ثلاث مرات وتعوذ بالله من الشيطان ثلاثا " قال عثمان : ففعلت ذلك فأذهب الله عني ما أجد » (1) . أخرجه الإمام أحمد وبعض أهل السنن بإسناد صحيح .
__________
(1) أخرجه الإمام أحمد في مسند الشاميين حديث عثمان بن أبي العاص عن النبي صلى الله عليه وسلم برقم 17440 .

(29/336)

191 - حكم صلاة المصاب بسلس البول
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة رئيس محاكم الجوف المساعد سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فأشير إلى كتابكم رقم 1900 وتاريخ 2\ 7\ 1407هـ الذي تسألون فيه عن عدد من الأسئلة .
وأفيدك أن المحرم في السفر لابد أن يكون بالغا سوا كان السفر في الطائرة أو غيرها ؛ لعموم الأدلة ، وإذا تيقن المصلى خروج قطرة من البول منه فإنها تبطل صلاته إلا إذا كان مصابا بسلس البول فإنه يصلي حسب حاله إذا كان السلس دائما وتوضأ بعد دخول الوقت ، وكذلك إذا كان الأمر مجرد وهم فإنه لا يلتفت إليه ؛ لقول النبي صلى الله عليه وسلم لما سئل عن ذلك : « " لا ينصرف حتى يسمع صوتا أو يجد ريحا " » (2)
__________
(1) جواب صدر من مكتب سماحته برقم 2002\ 2 في 21\ 7\ 1407 هـ .
(2) أخرجه البخاري في كتاب الوضوء باب من لا يتوضأ من الشك حتى يستيقن برقم 137 ، ومسلم في كتاب الحيض ، باب الدليل على أن من تيقن الطهارة ثم شك برقم 361 .

(29/337)

واستضاءة المقبرة بإنارة الشوارع المحيطة بها لا تضر لأنها غير مقصودة . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(29/338)

192 - حكم صلاة من شك في خروج الريح
س : عند دخولي في الصلاة يخيل إلي أنه يخرج مني ريح ولا أشعر بصوت ولا برائحة ، ولكني عندما أحس بهذا فإني أتحكم وأضغط على نفسي حتى تنتهي الصلاة فماذا علي ؟ (1)
ج : « سئل النبي صلى الله عليه وسلم عن الرجل يجد الشيء في الصلاة ، فقال النبي صلى الله عليه وسلم : " لا ينصرف حتى يسمع صوتا أو يجد ريحا " » (2) ، وفي لفظ آخر : « " إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا ؟ فلا يخرجن من
__________
(1) نشر في محلة البحوث الإسلامية العدد (46) عام 1416هـ ص 190 .
(2) أخرجه البخاري في كتاب الوضوء باب من لا يتوضأ من الشك حتى يستيقن برقم 137 ، ومسلم في كتاب الحيض ، باب الدليل على أن من تيقن الطهارة ثم شك برقم 361 .

(29/338)

المسجد حتى يسمع صوتا أو يجد ريحا " » (1) فالذي يخيل إليه أنه خرج منه شيء لا يبطل وضوؤه وصلاته بل هو على حاله من صحة الوضوء ، وصلاته صحيحة . وإذا علم يقينا أنه خرج منه ريح أو بول بطلت الطهارة وبطلت الصلاة . أما إن كان مجرد شك فصلاته ووضوؤه صحيحان ؛ لأن هذا من وساوس الشيطان .
__________
(1) أخرجه مسلم في كتاب الحيض ، باب الدليل على أن من تيقن الطهارة ثم شك برقم 362 .

(29/339)

193 - وجوب تعليم الجاهل أحكام الصلاة
س : جدتي امرأة كثيرة العبادة ، ولكن صلاتها غير صحيحة ، وقد حاولت معها ولكن تقول : قد تعلمت على يد فلان وفلان فما حكم صلاتها ؟ (1)
ج : حاول معها تصحيح ما أخطأت فيه الذي في استطاعتك ، إن كنت على بصيرة في ما ذكرت وكنت تعلم حكم الله فيما ذكرت ، فحاول معها النصيحة وبين لها ما أخطأت فيه ، إذا كانت مثلا لا تقرأ الفاتحة علمها ، وإذا كانت لا تقرأ التشهد
__________
(1) من أسئلة حج عام 1407هـ شريط رقم (2) .

(29/339)

التحيات علمها ، وإن كانت تعجل في الركوع والسجود علمها ، وقل لها : عملك هذا ما يكفيك ، وتقرأ عليها الأحاديث أحاديث الرسول صلى الله عليه وسلم حتى تطمئن وحتى تعقل وتفهم .

(29/340)

194 - حكم صلاة من يدافعه الأخبثان
س : أصلي وأنا أدافع الريح أحيانا فهل صلاتي صحيحة ؟
ج : الواجب على المؤمن إذا شغل بالريح أو البول أو الغائط شغلا يؤذى أنه لا يدخل الصلاة ، بل يقضي حاجته من غائط وبول وريح ، ثم يتوضأ ويصلي وهو خاشع القلب والجوارح مقبل على صلاته ، هذا هو الذي ينبغي لكل مؤمن ومؤمنة ؛ لقول النبي عليه الصلاة والسلام : « " لا صلاة بحضرة طعام ولا وهو يدافعه الأخبثان " » (1) يعنى البول والغائط والريح في معناهما ، فإن الريح إذا اشتدت تكون في معنى البول والغائط في إيذاء المصلي وفي إشغاله عن صلاته ، فالمشروع لك أيتها
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة ، باب كراهة الصلاة بحضرة الطعام الذي يريد أكله برقم 560 .

(29/340)

الأخت في الله إذا حسست بالريح الشديدة أن تتخلصي منها وتتوضئي ثم تصلي .

(29/341)

س : أقيمت الصلاة في الحرم وأنا خارج الحرم ففرشت رداء الإحرام وصليت عليه والإزار مغطي جسمي من السرة وما تحت . والبطن مكشوف فهل صلاتي صحيحة ؟ (1)
ج : أولا ليس لك أن تصلي وحدك خلف الصف ، ولا خلف الصفوف ، ولابد أن تكون مع الصف ، فإذا كنت صففت في صف وحدك فهذا ينظر حينئذ فيما ذكرت من جعل الرداء مصلى لك ، أما صلاتك في الإزار فالأكثرون يرون أن صلاتك صحيحة ، ويكتفون بما بين السرة والركبة ، وذهب بعض أهل العلم إلى أنها لا تصح ؛ لقول النبي صلى الله عليه وسلم : « " لا يصلي أحد في الثوب الواحد ليس على عاتقه منه شيء " » (2) متفق على صحته ، وأنت ما جعلت على عاتقك شيء بل جعلته مصلى ، فالذي ينبغي
__________
(1) من أسئلة الحج ، الشريط الثاني .
(2) أخرجه البخاري في كتاب الصلاة ، باب إذا صلى في الثوب الواحد فليجعل على عاتقيه برقم 359 ، ومسلم في كتاب الصلاة ، باب الصلاة في ثوب واحد وصفة لبسه برقم 516 بلفظ عاتقيه .

(29/341)

أن تعيد هذه الصلاة ، ولا تعجل في الأمور ، التمس مكانا تصلي فيه ، ورداؤك عليك ، وإذا فاتت الصلاة ، صلها بعد ذلك وحدك ، أو مع من تيسر من الناس ، ولا تعجل ؛ لأن الرسول صلى الله عليه وسلم قال : « " لا يصلي أحد في الثوب الواحد ليس على عاتقه منه شيء " وفي لفظ " ليس على عاتقيه منه شيء " » (1) وهذا الرداء هو الذي على عاتقيك ، فإعادة هذه الصلاة أحوط وأولى لك .
__________
(1) صحيح البخاري الصلاة (359) ، صحيح مسلم الصلاة (516) ، سنن النسائي القبلة (769) ، سنن أبي داود الصلاة (626) ، سنن الدارمي الصلاة (1372).

(29/342)

195 - حكم الاضطباع في الصلاة
س : بعض الناس يضطبع في الصلاة ؟
ج : لا ، ما ينبغي الاضطباع بل يجعله على عاتقه ، الاضطباع إنما هو في طواف القدوم ، وأما في غير طواف القدوم فيجعله على عاتقيه جميعا .

(29/342)

196 - حكم صلاة من كشف إحدى كتفيه
س : اعتمرت قبل أربعة أيام تقريبا ، وفي أثناء طوافي بالبيت كنت قد أظهرت كتفي الأيمن ، ولكن في أثناء طوافي أقيمت

(29/342)

صلاة الصبح وأنا لازلت أظهر كتفي الأيمن بالرغم من أن بعض المصلين قالوا لي : غط كتفك الأيمن ، ولكني رفضت ذلك بحجة أنني سوف أكمل الطواف أفيدوني ما الصواب جزاكم الله خيرا ؟ (1)
ج : لا حرج ما دام غطيت إحدى الكتفين يكفي إن شاء الله ، والسنة لك وقت الصلاة أن تجعل الرداء على الكتفين ، وإذا شرعت في طواف القدوم تضطبع تجعل وسطه تحت إبطك الأيمن ، وأطرافه على عاتقك الأيسر ، أما إذا دخلت في الصلاة تعدله على الكتفين ، وإذا كنت ما عدلته كفى كونه على أحد الكتفين ؛ لقوله صلى الله عليه وسلم : « " لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء » (2) .
__________
(1) سؤال أجاب عنه سماحته بتاريخ 26\ 12\ 1418 هـ .
(2) صحيح البخاري الصلاة (359) ، صحيح مسلم الصلاة (516) ، سنن النسائي القبلة (769) ، سنن أبي داود الصلاة (626) ، سنن الدارمي الصلاة (1371).

(29/343)

س : من لم يغط عاتقا واحدا فقط في الصلاة جاهلا هل تبطل صلاته ؟
ج : صلاته صحيحة ، إذا غطاهما جميعا أو أحدهما كفى إن شاء الله ، والسنة تغطيتهما جميعا ، والواجب أن يغطي أحدهما أو كليهما فإذا غطى أحدهما كفى ؛ لأنه جاء في الحديث الصحيح

(29/343)

« لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء " » (1) فإذا جعل على عاتقه منه شيئا ، أو على العاتقين كان أكمل وكان النبي صلى الله عليه وسلم يجعل رداءه على عاتقيه .
__________
(1) صحيح البخاري الصلاة (359) ، صحيح مسلم الصلاة (516) ، سنن النسائي القبلة (769) ، سنن أبي داود الصلاة (626) ، سنن الدارمي الصلاة (1371).

(29/344)

197 - حكم الضحك في الصلاة
س : ما حكم الضحك في الصلاة ، وهل من ضحك في الصلاة ، هل عليه إعادة ؟ (1)
ج : الضحك في الصلاة يبطلها بإجماع أهل العلم ، فإذا ضحك في الصلاة بطلت ، وهكذا لو تكلم عمدا بطلت صلاته ، إلا إذا كان ناسيا أو جاهلا فلا تبطل صلاة الناسي والجاهل ، لكن الضحك يبطل مطلقا ؛ لأنه استخفاف بالصلاة وتهاون بها .
__________
(1) من برنامج نور على الدرب .

(29/344)

198 - بيان كيفية قضاء صلاة الفجر بعد طلوع الشمس
س : عندما يضطر المسلم إلى صلاة الفجر قضاء بعد طلوع الشمس فهل تكون جهرية أم سرية ، وهل يصلي سنة الفجر قبلها أم بعدها ؟ (1)
ج : المشروع لمن فاتته الصلاة في وقتها ، أعني صلاة الفجر أن يصليها جهرية ، وأن يبدأ بالسنة الراتبة ، كما فعل النبي صلى الله عليه وسلم لما نام عن صلاة الفجر في بعض أسفاره فإنه صلاها كما كان يصليها في وقتها بأذان وإقامة ، ثم صلى السنة الراتبة ثم صلى الفريضة . . هذا هو المشروع والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة العدد (1675) في 20\ 9\ 1419 هـ .

(29/345)

199 - حكم قراءة ما تيسر من القرآن بعد قراءة الفاتحة
س : في إحدى المرات بعد أن دخلت في الصلاة وقرأت الفاتحة ، وعند قراءة السورة أشكلت علي ورددتها أكثر من

(29/345)

مرتين ولم أفلح ، وأخيرا قطعت الصلاة ، وأعدت تكبيرة الإحرام ، وقرأت ثانية فهل صلاتي هذه صحيحة ، وماذا أفعل إذا تكرر ذلك مرة ثانية ؟ أفيدونا جزاكم الله خيرا . (1)
ج : ما كان ينبغي لك أن تقطع الصلاة فإن العمدة في القراءة الفاتحة ، فإذا قرأ الإنسان الفاتحة فقد حصل الفرض وما زاد عليها فهو مستحب ، وقولك السورة لم نعرف المراد بالسورة ، فإن كان المراد بالسورة قراءة سورة زائدة أو أية زائدة فهذه السورة غير واجبة بل مستحبة ، وإذا تركها الإنسان وركع ولم يقرأ زيادة على الفاتحة أجزأه ذلك .
أما إذا كان مرادك بالسورة شأنا آخر فينبغي أن توضحه في سؤال آخر . والمقصود أن مثل هذا لا يقطع الصلاة إذا كان المقصود من كلامك أنك التبس عليك الأمر في قراءة زيادة على الفاتحة ، ولم يتيسر لك قراءة آيات ولا سورة ، بل اشتبه عليك الأمر فإنه ليس لك أن تقطع الصلاة ، بل وترك ذلك لا بأس به وتكفيك الفاتحة .
__________
(1) هذا السؤال من ضمن برنامج نور على الدرب .

(29/346)

200 - بيان حكم ما يفعل المصلي إذا دق جرس الباب
س : الأخت س . ع . من القاهرة في جمهورية مصر العربية تقول في سؤالها : إذا كنت أصلي ودق جرس الباب ولا يوجد في البيت غيري فماذا أفعل ؟ (1)
ج : إذا كانت الصلاة نافلة فالأمر فيها واسع لا مانع من قطعها ومعرفة من يطرق الباب ، أما في الفريضة فلا ينبغي التعجل إلا إذا كان هناك شيء مهم يخشى فوته ، وإذا أمكن التنبيه بالتسبيح من الرجل ، أو بالتصفيق من المرأة حتى يعلم الذي عند الباب أن الذي بداخل البيت مشغول بالصلاة كفى ذلك ، كما قال النبي صلى الله عليه وسلم : « " من نابه شيء في صلاته فليسبح الرجال ولتصفق النساء " » (2) فإذا أمكن إشعار الطارق بأن الرجل في الصلاة بالتسبيح أو المرأة بالتصفيق فعل ذلك ، فإن كان هذا لا ينفع للبعد وعدم سماعه فلا بأس أن يقطعها للحاجة خاصة النافلة ، أما الفرض فإذا كان يخشى أن الطارق لشيء مهم فلا بأس أيضا بالقطع ، ثم يعيدها من أولها والحمد لله .
__________
(1) من أسئلة (المجلة العربية) .
(2) أخرجه الإمام أحمد في باقي مسند الأنصار حديث أبي مالك سهل بن سعد الساعدي برقم 22310 .

(29/347)

201 - حكم الحمد بعد العطاس في الصلاة
س : إذا كان الإنسان في صلاة ثم عطس فهل يحمد الله ، سواء كانت فريضة أو نافلة ؟
ج : نعم يشرع له أن يحمد الله ؛ لأنه ثبت في الحديث الصحيح « أن النبي صلى الله عليه وسلم سمع من يحمد الله بعد عطاسه في الصلاة فلم ينكر عليه . بل قال : " لقد رأيت كذا وكذا من الملائكة كلهم يبتدرونها أيهم يكتبها " » (1) ولأن حمد الله من جنس ذكر الصلاة وليس بمناف لها .
انتهى الجزء التاسع والعشرون ويليه
بمشيئة الله تعالى الجزء الثلاثون ويحتوي
على الجزء الثاني من
- كتاب ملحقات الصلاة-
__________
(1) أخرجه البخاري في كتاب الآذان ، باب فضل اللهم ربنا لك الحمد برقم 799 .

(29/348)


باب سجود السهو - مجموع فتاوى ابن باز

كتاب ملحقات الصلاة

(30/5)

باب سجود السهو
ا- ما الحكم إذا نسي الإمام وسلم قبل تمام صلاته
إلى حضرة فضيلة الشيخ المكرم عبد العزيز بن عبد الله بن باز المحترم حفظه الله تعالى.
بعد التحية والاحترام:
السلام عليكم ورحمة الله وبركاته: على الدوام أدام الباري علينا وعليكم نعمة الإسلام مع السؤال عن صحتكم أحوالنا من فضل الله على ما تحب وبعده أدام الله بقاءك على طاعته أفتنا فيما إذا نسي الإمام في الصلاة وسلم عن ركعة أو ركعتين وانتبه هل يجب عليه التكبير ابتداء الباقية أم لا هذا والباري يحفظك. والسلام عليكم ورحمة الله وبركاته

(30/7)

الله يديم بقاءك على طاعته آمين بلغ السلام على نفسك وعلى العيال وعلى الذي عندك من الإخوان من عندنا العيال والإخوان يسلمون.
إذا سهى الإمام في الصلاة وسلم عن اثنتين أو ثلاث فالحكم في ذلك أن عليه الإتمام إذا تنبه أو نبه في وقت قريب، فإن كان سلم عن اثنتين عاد إلى الصلاة وجلس لينهض إلى الثالثة بتكبير، أما. إذا كان قد سلم عن ثلاث فإنه يرجع إلى الصلاة بالنية من دون حاجة إلى تكبير فيقف بنية الصلاة والمأمومون كذلك ثم يقرأ ويكمل من صلاته، ويسجد للسهو في الحالتين أعني فيما إذا سلم عن اثنتين أو ثلاث، والأفضل في هذه الحال أن يكون سجوده بعد السلام، ثم يسلم بعد سجدتي السهو تسليما آخر، وإن سجد قبل سلامه من الصلاة أجزأ ذلك ولا بأس. وفقنا الله وإياك للفقه في الدين والثبات عليه، والسلام عليكم ورحمة الله وبركاته.

(30/8)

2 - حكم من شك في عدد ركعات صلاته
س: كنت في إحدى الصلوات الرباعية "العصر" وعند الجلوس للتشهد الأول جاءني شك في الصلاة هل أنا في

(30/8)

الركعة الأولى وجلست للتشهد خطأ أم أنا في الركعة الثانية؟ ولم يترجح عندي شيء فقمت بإكمال التشهد الأول ووقفت واعتبرتها الركعة الثانية وأكملت الصلاة ثم سجدت للسهو بعد السلام وسلمت، فهل عملي صحيح ، وبماذا تنصحونني جزاكم الله خيرا؟ (1)
ج: إذا كنت فعلت ما ذكر بناء على غالب ظنك. فالعمل صحيح وليس عليك شيء؛ لقول النبي صلى الله عليه وسلم: « "إذا شك أحدكم في صلاته فليتحر الصواب فليتم عمله، ثم ليسلم، ثم ليسجد سجدتين" » (2) رواه البخاري في صحيحه .
أما إن كنت شاكا لم يترجح عندك ما فعلت، فالواجب عليك البناء على اليقين، وأن تعتبر نفسك في الركعة الأولى وأن تكمل صلاتك ثم تسجد للسهو قبل أن تسلم؛ لما ثبت في الصحيح عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « "إذا شك أحدكم في صلاته فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك وليبن على ما استيقن، ثم
__________
(1) نشر في مجلة الدعوة عدد 1690 في 20\1\1420 هـ.
(2) أخرجه البخاري في كتاب الصلاة، باب: التوجه نحو القبلة حيث كان برقم 401.

(30/9)

ليسجد سجدتين قبل أن يسلم، فإن كان صلى خمسا شفعن له صلاته، وإن كان صلى تماما كانتا ترغيما للشيطان " » (1) أخرجه مسلم في صحيحه، وبناء على ما ذكرنا إذا كنت حين كملت الصلاة بنيت على أنك في الثانية وأنت شاك لم يترجح عندك ذلك فصلاتك غير صحيحة، وعليك أن تعيدها، وفق الله الجميع.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له برقم 571.

(30/10)

3 - حكم الشك في السجود
س: رجل شك في صلاته أي في إحدى الركعات فلا يدري هل سجد سجدتين أم سجدة واحدة، ماذا يلزمه هل يسجد للسهو، وأين يكون سجود السهو في هذه الحالة قبل التسليم أم بعده، وبماذا تنصحون من كان كثير الشكوك والوساوس في صلاته؟ جزاكم الله خيرا (1) .
ج: إن كان شكه بعد الصلاة أي بعد السلام وطرأ عليه
__________
(1) نشر في مجلة الدعوة العدد 1644 - 10 صفر 1419 هـ

(30/10)

الشك فصلاته صحيحة، وليس عليه سجود سهو، أما إذا كان الشك في الصلاة فإنه يأتي بالسجدة ويبني على اليقين، إذا شك هل سجد سجدة أو سجدتين يأتي بالسجدة الثانية سواء في الركعة الأولى أو الثانية أو الثالثة أو الرابعة، ويسجد للسهو قبل السلام، وإن سجد بعد السلام فلا بأس، ولكن الأفضل قبل السلام، أما إن كان شكه بعد الصلاة وبعد ما فرغ منها طرأ عليه الشك فهذا من الوساوس لا يلتفت إليه ، والشك بعد الصلاة لا يؤثر.

(30/11)

4 - مسألة في السهو في الصلاة
س: أدركت مع الإمام ركعتين من الصلاة الرباعية، ثم زاد الإمام ركعة ناسيا، وبهذا أكون قد صليت مع الإمام ثلاث ركعات، فهل أكمل ما سبقني وهو ركعتان؟ أم أصلي ركعة واحدة، حيث إن الإمام سلم دون أن يسجد للسهو وعندما نبهه أحد المصلين توجه إلى القبلة مرة أخرى وسجد للسهو، وفي هذه الحالة كنت رافعا أصلي ما سبقت به، ولم أسجد مع الإمام للسهو؟ (1)
__________
(1) نشر في مجلة الدعوة 1548 في 18\2 1417 هـ.

(30/11)

ج: عليك أن تقضي الركعتين اللتين لم تدركهما مع الإمام ثم تسجد للسهو، أما الركعة التي زادها الإمام سهوا فلا تحتسب.

(30/12)

س: صلى بنا إمامنا في صلاة الظهر وفي الركعة الثانية لم يسجد إلا سجدة واحدة، وقد نبهناه التنبيه اللازم وبعد انقضاء الصلاة عرفناه بذاك فانفعل انفعالا شديدا وانتفخت أوداجه يعاتبنا عتابا شديدا لمدة ثلاث دقائق تقريبا، ثم عاد بعد أن نصحه رجل ذو سلطان وصلى ركعة وسجد سجود السهو، فهل صلاتنا صحيحة أم لا؟
ج: الصلاة إن شاء الله صحيحة ما دام أنه رجع إلى رشده وأتى بركعة وسجد للسهو لا بأس انتهى الموضوع، نسأل الله لنا وله الهداية، يمكن أنه أول الأمر يظن أنه مصيب هو وأنتم مخطئون، ثم اتضح له بعد ما تكاثرت عليه الأصوات اتضح له أنه ساه؛ ولهذا أتى بركعة وهذا مجزئ إن شاء الله، وليس عليكم شيء.

(30/12)

5 - حكم سجود السهو في النوافل
س: هل سجود السهو مشروع في صلاة النفل والسنن الرواتب كالفرض؟ (1)
__________
(1) نشر في مجلة الدعوة- العدد 1569- 17\7 \ 1417 هـ.

(30/12)

ج: سجود السهو مشروع في جميع الصلوات نافلة، أو فريضة؛ لعموم الأحاديث.

(30/13)

6 - الحكم إذا نسي الإمام قراءة الفاتحة
س: نسي الإمام أن يقرأ الفاتحة في الركعة الأخيرة، ولم يذكر إلا بعد السجدة الثانية، فماذا يصنع؟ (1)
ج: عليه أن يأتي بركعة بدل الركعة التي ترك فيها قراءة الفاتحة، ويسجد للسهو سجدتين قبل السلام. وعلى المأموم متابعته. وبالله التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 327.

(30/13)

7 - الحكم إذا أتى الإمام بركعة زائدة
س: إذا قام الإمام بعد الركعة الأخيرة من الصلاة ناسيا واعتدل قائما ونبه على ذلك. هل يعود بعد أن اعتدل أو يصلي هذه الركعة الزائدة ويأتي بسجدتي السهو؟ ومتى تكون

(30/13)

السجدتان قبل التسليم أو بعد التسليم؟ جزاكم الله خيرا (1) .
ج: يلزمه أن يعود إذا نبهه اثنان، ولم يعلم صواب نفسه فإنه يلزمه الرجوع وسجود السهو قبل أن يسلم، وإن أخره بعد السلام فلا بأس، والأفضل أن يكون سجود السهو قبل السلام إذا كان السهو عن شك في العدد، فإنه يبني على اليقين، ويسجد للسهو قبل السلام، وهكذا إذا نسي التشهد الأول أو شيئا من الواجبات كالتسبيح في الركوع والسجود، فإنه يسجد للسهو قبل السلام، هذا هو الأفضل، وإن سجد بعد السلام فلا حرج، أما إن كان السهو عن نقص ركعة أو أكثر أو كان بنى على غالب ظنه فإن السجود للسهو يكون بعد السلام هذا هو الأفضل، للأحاديث الصحيحة الواردة في ذلك. والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة 1688 في 6\1\ 1420هـ.

(30/14)

8 - حكم الزيادة في الصلاة بالنسبة للمسبوق
س: دخل رجل الصلاة مع جماعة، وصلى مع الإمام ركعة واحدة، ثم سجد الإمام للسهو، ثم سلم، وعلم هذا الرجل في أثناء قضائه لما بقي عليه من الصلاة أن الإمام قد زاد ركعة

(30/14)

واحدة في الصلاة، فهل يجوز لهذا الرجل أن يحسب تلك الركعة الزائدة (التي زادها الإمام في الصلاة) أم أن عليه أن يبدأ الصلاة من جديد دون أن يحسب تلك الركعة الزائدة التي صلاها مع الإمام؟ (1)
ج: إذا زاد الإمام ركعة في الصلاة سهوا فإن على المسبوق ألا يعتد بها؛ لكونها وقعت سهوا من الإمام في أصح قولي العلماء، وعليه أن يصلي الصلاة كاملة، ويسجد للسهو بعد فراغه من قضاء ما عليه إذا كان لم يسجد مع الإمام للسهو، فإن كان قد سجد معه للسهو كفاه ذلك. والله ولي التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 309.

(30/15)

س: إذا جاء المسلم والإمام يصلي الظهر وأدرك معه الركعة الثانية، ولكن الإمام سها في الصلاة وصلى خمس ركعات، فهل تتم صلاته إذا لم يأت بالركعة التي لم يدركها مع الإمام؟ وإذا سجد الإمام للسهو، هل يسجد معه؟ وضحوا المسألة جزاكم الله خيرا (1) .
ج: هذه المسألة فيها خلاف بين أهل العلم رحمهم الله، فمنهم من قال إن المسبوق يجتزئ بالركعة الزائدة، ومنهم من
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 279.

(30/15)

قال لا يجتزئ بها، والصواب أنه لا يجتزئ بها؛ لأن القضاء يكون بعد السلام، فعليه إذا سلم إمامه أن يقوم فيأتي بما فاته، وليس له متابعة الإمام في الزيادة، بل يجلس حتى يسلم، فإذا سلم الإمام قام فقضى ما عليه، وهكذا المأمومون ليس لهم متابعة الإمام في الزيادة، بل عليهم التنبيه، فإن أجابهم وإلا انتظروه، ولم يتابعوه إذا علموا أنها زائدة، لكن من تابعه جهلا بالحكم الشرعي أو جهلا بأنها زائدة فصلاته صحيحة، وعلى المسبوق إذا سجد الإمام للسهو أن يسجد معه، ثم إذا سلم يقوم فيأتي بما عليه. والله ولي التوفيق.

(30/16)

9 - حكم سجود
السهو في صلاة التراويح
س: الأخ: أ. س. من الرباط بالمغرب يسأل عن الحكم إذا صلى الإمام صلاة التراويح ثلاث ركعات على أساس أنها ركعتان: هل هناك سجود للسهو في السنة؟ (1)
ج: نعم هناك سجود للسهو إذا نوى ركعتين كالعادة؛
__________
(1) سؤال من المجلة العربية.

(30/16)

لأن السنة في صلاة الليل مثنى مثنى فإذا قام إلى ثالثة ينبه بقول سبحان الله، وعليه أن يرجع ويكمل قراءة التحيات والصلاة على النبي صلى الله عليه وسلم والدعاء، ثم يسجد للسهو، ثم يسلم، فإن مضى، ولم يجلس نبهوه حتى يجلس ولو بعد الثالثة فيجلس ويقرأ التحيات وما بعدها من الصلاة على النبي صلى الله عليه وسلم والدعاء، ثم يسجد للسهو، ثم يسلم، فكما أن سجود السهو مشروع في الفريضة فهو مشروع في النافلة. والله ولي التوفيق.

(30/17)

10 - حكم سجود السهو لمن غلط في القراءة
س: ما حكم من كان إماما بالناس فأخطأ في القراءة فلم يرد عليه أحد المأمومين حتى انتهى، ثم ذكر وهو في التشهد الأخير أنه أخطأ في القراءة، فهل يسجد للسهو لغلطه في القراءة؟ (1)
ج: ليس عليه سجود سهو إذا غلط في القراءة إذا كان ذلك في غير الفاتحة أما غلطه في الفاتحة ففيه تفصيل.
__________
(1) نشر في مجلة الدعوة العدد 1692 في 5\ 2\ 1420

(30/17)

11 - حكم من شك في قراءة الفاتحة
س: أثناء صلاتي أنسى أنني قرأت فاتحة الكتاب، فهل أسجد سجود السهو؟
وماذا يقرأ الشخص في سجود السهو؟ وإذا كان أغلب الظن أنني قرأتها، فهل أسجد للسهو؟
ج: إذا شك المصلي المنفرد أو الإمام في قراءة الفاتحة فإنه يعيد قراءتها قبل أن يركع، وليس عليه سجود سهو. أما إذا كان الشك بعد فراغه من الصلاة فإنه لا يلتفت إليه وصلاته صحيحة. أما سجود السهو فيشرع فيه ما يشرع في سجود الصلاة؛ من الدعاء وقول سبحان ربي الأعلى وغير ذلك.

(30/18)


باب صلاة التطوع - مجموع فتاوى ابن باز

باب صلاة التطوع
12 - بيان فضل صلاة التطوع
س: الأخ: خ. ع. م. من حلب في سوريا يقول في سؤاله: « كان رسول الله صلى الله عليه وسلم إذا حزبه أمر فزع إلى الصلاة، » (1) وأود الاستفسار عن تلك الصلاة هل هي المكتوبة أم هي صلاة نفل وتطوع، وما هي النية لمثل تلك الصلاة؟ (2)
ج: المراد بالصلاة هنا في هذا الحديث صلاة التطوع؛ لقول الله سبحانه: { يَاأَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) . فيستعين بالله فيها على الأمر الذي حزبه. والله الموفق.
__________
(1) سنن أبي داود الصلاة (1319) ، مسند أحمد (5/388).
(2) سؤال من المجلة العربية، وأجاب عنه سماحته في 15\ 8\ 1419 هـ.
(3) سورة البقرة الآية 153

(30/19)

13 - بيان أن العبادات توقيفية
س: هل يجب الإكثار من العبادات ولو ما ورد بها شيء من الشارع وإلا الاقتصار على ما ورد ثابتا عن رسول الله صلى الله عليه وسلم؟
ج: العبادات توقيفية فلا يشرع منها إلا ما جاء به الشرع؛ كالصلوات الخمس والزكاة وصوم رمضان والحج وغير ذلك مما شرع الله من نوافل الصلاة والصدقة والصوم والحج والجهاد وغير ذلك مما ثبت عن رسول الله صلى الله عليه وسلم الدلالة على شرعيته من قول أو عمل، كصلاة الضحى، وصلاة الاستخارة وتحية المسجد، وغير ذلك مما دلت عليه الأدلة الشرعية.

(30/20)

14 - بيان فضل التطوع في الحرم
س: هل النافلة في الحرم تساوي ألف نافلة؟ (1)
ج: الصلاة في الحرم بمائة ألف صلاة، ما هو بألف فقط، بل مائة ألف صلاة، والنافلة والفريضة جميعا؛ لعموم الحديث « الصلاة في المسجد الحرام بمائة ألف صلاة » (2) نفلا وفرضا.
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28\12\ 1418هـ.
(2) أخرجه ابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في الصلاة في المسجد الجامع برقم 1413.

(30/21)

س: قوله صلى الله عليه وسلم صلاة في المسجد الحرام وكذا صلاة في مسجدي هذا، ثم ذكر الأجر المترتب على ذلك هل هو خاص بصلاة الفريضة فقط أم النافلة تدخل في ذلك أيضا، وإذا كانت النافلة تدخل في هذا، فهل هي أفضل من صلاتنا في البيت؟
ج: الحديث عام يعم النفل والفرض جميعا في المسجد الحرام والمسجد النبوي ، لكن صلاة النافلة في البيت أفضل وأجرها أكثر.

(30/21)

س: بما أن الصلاة في المسجد الحرام تعادل مائة ألف صلاة في غيره، فهل يطمع قارئ القرآن بثواب مضاعف مائة ألف مرة في كل تلاوة؟ (1)
ج: المضاعفة في الصلاة ثابتة، الصلاة في المسجد الحرام بمائة ألف، أما القراءة والصدقة والصيام فلم يثبت فيها شيء وعدد معين، لكن فيها فضل المضاعفة ، فالصدقة هنا والصيام والذكر وقراءة القرآن كلها لها فضل عظيم ، لكن ليس فيها شيء محدد، إنما جاء التحديد في الصلاة، وجاء في الصيام حديث ضعيف، أما الصلاة فقد ثبت فيها أن الصلاة في المسجد الحرام هنا بمائة ألف ، والصواب أنه يعم الحرم كله.
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 28\12\ 1418هـ.

(30/22)

15 - بيان أن صلاة النافلة في البيت أفضل
س: من كان في المدينة المنورة ويصلي في المسجد النبوي، هل الأفضل له صلاة النافلة في بيته أم في المسجد؟
ج: الأفضل له صلاة النافلة في البيت؛ لقول النبي صلى الله عليه وسلم: « أفضل صلاة المرء في بيته إلا المكتوبة » (1) ، متفق على صحته، إلا إذا كانت النافلة مما يشرع لها الجماعة كقيام رمضان وصلاة الاستسقاء، فإن الأولى تصلى في المسجد والثانية تصلى في الصحراء جماعة، كما فعل ذلك النبي صلى الله عليه وسلم، وفعله الصحابة بعده رضي الله عنهم.
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب ما يكره من كثرة السؤال وتكلف ما لا يعنيه برقم 7290، ومسلم في كتاب صلاة المسافرين وقصرها باب استحباب صلاة النافلة في بيته وجوازها في المسجد برقم 781.

(30/23)

16 - بيان الأفضل في عدد ركعات التراويح
س: ما هو الأفضل في قيام رمضان من ناحية عدد الركعات؟
ج: الأفضل في قيام رمضان أن يصلي المسلمون في مساجدهم

(30/23)

إحدى عشرة ركعة أو ثلاث عشرة ركعة يسلم من كل اثنتين؛ لأن هذا هو المحفوظ من فعله صلى الله عليه وسلم، وقد صح عنه ذلك من حديث عائشة وابن عباس، وغيرهما. وصح عنه صلى الله عليه وسلم أنه قال: « صلاة الليل مثنى مثنى، وإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى » (1) .
وثبت عن عمر رضي الله عنه وعن الصحابة في زمانه رضي الله عنهم أنهم صلوا في رمضان إحدى عشرة ركعة، وصلوا في بعض الأحيان ثلاثا وعشرين ركعة، والأمر في هذا واسع، وليس في صلاة الليل ركعات محدودة لا تجوز الزيادة عليها أو النقص منها لا في رمضان ولا في غيره؛ لأن النبي صلى الله عليه وسلم لم يحدد في ذلك شيئا، بل أطلقه، ولم يحدد ركعات معدودة، ولكنه أوتر بإحدى عشرة وبثلاث عشرة يسلم من كل اثنتين ، وأوتر بأقل من ذلك، فلا ينبغي لأحد أن يضيق ما وسعه الله أو يحدد ركعات لا تجوز الزيادة عليها بغير نص من كتاب أو سنة. والأفضل أن يصلي الرجال قيام رمضان في المساجد، كما فعله النبي صلى الله
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد برقم 472، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى والوتر ركعة من آخر الليل برقم 749.

(30/24)

عليه وسلم بأصحابه عدة ليال، ثم ترك ذلك مخافة أن تفرض عليهم صلاة الليل، ثم صلى الصحابة رضي الله عنهم بعد وفاة النبي صلى الله عليه وسلم قيام رمضان في المسجد في عهد عمر رضي الله عنه ومن بعده إلى يومنا هذا؛ لأن الأمر الذي خافه صلى الله عليه وسلم قد أمن بموته صلى الله عليه وسلم وهو خوف أن تفرض عليهم صلاة الليل، والمشروع للمسلمين في صلاة التراويح وغيرها العناية بالخشوع في الصلاة وترتيل القراءة وعدم العجلة حتى تحصل الفائدة للإمام والمأموم. أما النساء فالأفضل لهن الصلاة في البيوت، وإن صلين مع الرجال في المساجد فلا بأس بشرط التحجب وعدم الطيب والتبرج والبعد عن أسباب الفتنة؛ لأن النساء كن يشهدن الصلاة مع النبي صلى الله عليه وسلم في غاية من الستر والاحتشام والبعد عن أسباب الفتنة، وقد نهى صلى الله عليه وسلم النساء عن التعطر عند خروجهن من بيوتهن وقال: « أيما امرأة أصابت بخورا فلا تشهد معنا العشاء » (1) وما ذاك إلا لحماية الرجال والنساء من أسباب الفتن. فصلى الله وسلم عليه وعلى آله وأصحابه وجزاه الله عن أمته أفضل الجزاء.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب خروج النساء إلى المساجد إذا لم يترتب عليه فتنة وأنها لا تخرج مطيبة برقم 444.

(30/25)

17 - حكم إقامة صلاة التراويح قبل إعلان رؤية الهلال
س: بعض الأئمة يشرع في صلاة التراويح قبل إعلان رؤية الهلال، ما حكم هذا العمل يا شيخ؟ (1)
ج: لا ينبغي هذا؛ لأن التراويح إنما تفعل في رمضان، فلا ينبغي أن يصلي أحد حتى تعلن الحكومة رؤية الهلال.
__________
(1) من برنامج (نور على الدرب).

(30/26)

18 - حكم إقامة صلاة التراويح
س: يقال إن أبا بكر رضي الله عنه جلس سنتين ما صلى التراويح وعمر رضي الله عنه؟ (1)
ج: أبو بكر انشغل بحروب الردة، ثم لما رآهم عمر رضي الله عنه أوزاعا في المسجد جمعهم، كما في عهد النبي صلى الله عليه وسلم قال: "لو جمعتهم" فجمعهم واستمروا على
__________
(1) سؤال موجه لسماحته في درس بلوغ المرام.

(30/26)

ذلك في عهد عمر وعثمان وعلي واستقر الصحابة على ذلك وهو الأفضل، كما فعله النبي صلى الله عليه وسلم في عدة ليال؛ لأن الخوف الذي خافه الرسول عليه السلام من فرض صلاة التراويح قد أمن؛ لأن الوحي انقطع.

(30/27)

19 - حكم الجهر بالبسملة في التراويح
س: الأخ ع. س. ح من الهفوف يقول في سؤاله : ألحظ أن بعض الأئمة أثناء صلاة التراويح أو القيام يجهر بالبسملة في أول السور ، وبعضهم لا يجهر بها ، فما حكم فعلهم هذا، وهل يختلف الحكم فيما لو كانت الصلاة صلاة فرض أم لا؟ (1)
ج: السنة الإسرار بالاستعاذة والتسمية من الصلاة الجهرية سواء كانت فرضا أو نفلا، لقول أنس رضي الله عنه: « صليت مع النبي صلى الله عليه وسلم ومع أبي بكر وعمر فكانوا يسرون ببسم الله الرحمن الرحيم » (2) . وفي لفظ آخر « فلم أسمع أحدا منهم يقرأ ببسم الله الرحمن الرحيم" » (3) . والله ولي التوفيق.
__________
(1) سؤال من المجلة العربية أجاب عنه سماحته في 1\12\ 1416هـ.
(2) سنن الترمذي الصلاة (244) ، سنن النسائي الافتتاح (908) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (815) ، مسند أحمد (4/85).
(3) صحيح البخاري الأذان (743) ، صحيح مسلم الصلاة (399) ، سنن الترمذي الصلاة (246) ، سنن النسائي الافتتاح (907) ، سنن أبي داود الصلاة (782) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (813) ، مسند أحمد (3/289) ، موطأ مالك النداء للصلاة (179) ، سنن الدارمي الصلاة (1240).

(30/27)

20 - بيان فضل من قام مع الإمام حتى يكمل صلاة التراويح
س: الأخ إ. ع. ح من الشارقة يقول في سؤاله: أشاهد المصلين في صلاة التراويح على أقسام: قسم يخرج قبل الشفع والوتر، وقسم يخرج قبل الوتر، وقسم يخرج (إذا كان يصلي بالجماعة إمامان) بعد فراغ الإمام الأول، وقسم عندما يسلم الإمام من الوتر يقوم ويأتي بركعة يشفع بها الوتر، نرجو من سماحتكم الإفادة بالتفصيل عن هذا الموضوع، ومتى يكون الإنسان قام مع إمامه حتى يحصل له الأجر الوارد في الحديث، جزاكم الله خيرا (1) .
ج: جميع ما ذكره السائل جائز والأمر في ذلك واسع والحمد لله، لكن من بقي مع الإمام حتى يكمل الصلاة حاز الأفضلية، وصار كمن قام الليل كله؛ لقول النبي صلى الله عليه وسلم: « من قام مع الإمام حتى ينصرف، كتب الله له قيام ليلة » (2) . . . " . والله ولي التوفيق.
__________
(1) سؤال من المجلة العربية أجاب عنه سماحته بتاريخ 25\9\ 1415هـ.
(2) سنن الترمذي الصوم (806) ، سنن النسائي قيام الليل وتطوع النهار (1605) ، سنن أبي داود الصلاة (1375) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1327) ، مسند أحمد (5/163) ، سنن الدارمي الصوم (1777).

(30/28)

21 - حكم الدخول مع الإمام
في صلاة التراويح بنية العشاء
س: الأخ ع. ع. ع من المدينة المنورة يقول في سؤاله: نلاحظ في بعض المساجد أن الذين يأتون بعد انتهاء صلاة العشاء وبداية التراويح يقيمون صلاة ثانية وهم بهذا يشوشون على من يصلي التراويح، فهل الأفضل في حقهم إقامة الصلاة جماعة أم الدخول مع الإمام في صلاة التراويح بنية العشاء، وهل يختلف الحكم فيما إذا كان الداخل فردا أم مجموعة؟ أفتونا أمد الله في عمركم على طاعته (1) .
ج: إذا كان الداخل اثنين فأكثر، فالأفضل لهم إقامة الصلاة وحدهم أعني صلاة العشاء، ثم يدخلون مع الناس في التراويح. وإن دخلوا مع الإمام بنية العشاء فإذا سلم الإمام قام كل واحد فكمل لنفسه فلا بأس؛ لأنه ثبت « عن معاذ رضي الله عنه أنه كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء فريضته، ثم يرجع إلى قومه فيصلي بهم تلك الصلاة، فهي له نفل ولهم فرض » (2) . أما إن كان الداخل واحدا فالأفضل له أن يدخل مع الإمام بنية العشاء حتى
__________
(1) سؤال من المجلة العربية أجاب عنه سماحته 22\9\1415هـ.
(2) صحيح البخاري الأدب (6106) ، صحيح مسلم الصلاة (465) ، سنن الترمذي الجمعة (583) ، سنن النسائي الافتتاح (998) ، سنن أبي داود الصلاة (790) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (986) ، مسند أحمد (3/369) ، سنن الدارمي الصلاة (1296).

(30/29)

يحصل له فضل الجماعة فإذا سلم الإمام من الركعتين. قام فأكمل لنفسه صلاة العشاء.. وفق الله الجميع للفقه في الدين.

(30/30)

22 - حكم قراءة
القرآن مرتبا في صلاة التراويح
س: إذا كنت إماما في التراويح، فهل يلزم أن أقرأ كل ليلة آيات تتبع ما سبقها - أي أقرأ سور القرآن مرتبة - أم أقرأ مما وقفت عليه من الآيات التي قرأتها في النهار؟ (1)
ج: المشروع للأئمة أن يسمعوا المأمومين جميع القرآن في قيام رمضان إذا استطاعوا ذلك ، فيقرأ الإمام في كل ليلة الآيات والسور التي تلي ما قرأه في الليلة الماضية حتى يسمع المصلين خلفه جميع كتاب ربهم سبحانه متواليا حسب ما رتب في المصحف، وإذا استطاع أن يكمل بهم ختمه فهو أفضل إذا لم يشق عليهم، مع العناية بالترتيل والخشوع والطمأنينة؛ لأن المقصود من الصلاة هو التقرب إلى الله سبحانه والخشوع بين يديه رغبة فيما عنده من الثواب وحذرا مما لديه من العقاب،
__________
(1) نشر في كتاب فتاوى إسلامية لمحمد المسند ص 158 ج 2.

(30/30)

وليس المقصود مجرد أداء ركعات بغير خشوع ولا حضور قلب بين يدي الله سبحانه وتعالى، وفق الله المسلمين لما فيه صلاحهم ونجاتهم في الدنيا والآخرة.

(30/31)

23 - حكم قراءة الدعاء من الورقة في الصلاة
س: إنني لا أحفظ من الأدعية إلا القليل، فهل يجوز أن أكتب بعض الأدعية في ورقة وأقرأها خارج الصلاة وأثناءها؟ (1)
ج: لا مانع أن يقرأ الإنسان الدعاء من الورقة إذا كان لا يحفظ وكتب الدعاء في ورقة وقرأه في الأوقات التي يحب أن يدعو فيها مثل آخر الليل أو أثناء الليل أو غيرها من الأوقات، ولكن لو تيسر حفظ ذلك وأن يقرأه عن حضور قلب وعن خشوع كان ذلك أكمل. أما في الصلاة فالأولى أن يكون عن ظهر قلب، وأن تكون دعوات مختصرة موجزة ولو قرئت من ورقة في التشهد مثلا أو بين السجدتين فلا حرج في ذلك، لكن كون الداعي يحفظ الدعاء، فإنه يكون أقرب إلى الخشوع. والله ولي التوفيق.
__________
(1) نشر في كتاب الدعوة ج 1 ص 72.

(30/31)

24 - حكم دعاء ختم القرآن في الصلاة
س: بعض الناس ينكرون على أئمة المساجد الذين يقرءون ختمة القرآن في نهاية شهر رمضان ويقولون إنه لم يثبت أن أحدا من السلف فعلها، فما صحة ذلك؟ (1)
ج: لا حرج في ذلك؛ لأنه ثبت عن بعض السلف أنه فعل ذلك؛ ولأنه دعاء وجد سببه في الصلاة فتعمه أدلة الدعاء في الصلاة كالقنوت في الوتر وفي النوازل. والله ولي التوفيق.
__________
(1) نشر في مجلة الدعوة، العدد 1658- 19 جمادى الأولى 1419 هـ

(30/32)

25 - حكم دعاء القنوت في التراويح
س: ما حكم قراءة دعاء القنوت في الوتر في ليالي رمضان، وهل يجوز تركه؟ (1)
ج: القنوت سنة في الوتر، وإذا تركه في بعض الأحيان فلا بأس.
__________
(1) نشر في كتاب فتاوى إسلامية لمحمد المسند ص 158 ج 2.

(30/32)

س: يستمر بعض الأئمة في القنوت في الوتر كل ليلة، فهل أثر هذا عن سلفنا؟ (1)
ج: لا حرج في ذلك، بل هو سنة؛ لأن النبي صلى الله عليه وسلم لما علم الحسن بن علي رضي الله عنهما القنوت في الوتر لم يأمر بتركه بعض الأحيان ولا بالمداومة عليه، فدل ذلك على جواز الأمرين، ولهذا ثبت عن أبي بن كعب رضي الله عنه حين كان يصلي بالصحابة رضي الله عنهم في مسجد رسول الله صلى الله عليه وسلم أنه كان يترك القنوت بعض الليالي ولعل ذلك ليعلم الناس أنه ليس بواجب. والله ولي التوفيق.
__________
(1) نشر في كتاب فتاوى إسلامية لمحمد المسند ص 159 ج 2.

(30/33)

26 - حكم ختم القرآن في صلاة التراويح
س: بعض الأئمة لم يتيسر لهم ختم القرآن في قيام رمضان فلجأ بعضهم إلى القراءة خارج الصلاة حتى يستطيع أن يختم القرآن ليلة تسع وعشرين، فهل لذلك أصل في الشرع المطهر؟ جزاكم الله خيرا (1) .
__________
(1) نشر في مجلة الدعوة العدد 1537 في 23\11\1416 هـ.

(30/33)

ج: لا أعلم لهذا أصلا، والسنة للإمام أن يسمع المأمومين في قيام رمضان القرآن كله، إذا تيسر له ذلك من غير مشقة عليهم، فإن لم يتيسر ذلك فلا حرج وإن لم يختمه، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (1) أخرجه مسلم في صحيحه .
__________
(1) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).

(30/34)

27 - حكم دعاء ختم القرآن في الصلاة
س: ما حكم دعاء ختم القرآن، وهل يكون خارج الصلاة أم داخلها؟ (1)
ج: الأولى للإمام أن يقرأ دعاء ختم القرآن في الصلاة، ولكن لا يطيل على الناس، فيتحرى الدعوات المفيدة الجامعة مثل ما قالت عائشة رضي الله عنها: « كان النبي صلى الله عليه وسلم يستحب جوامع الدعاء ، ويدع ما سوى ذلك » (2) ، فالأفضل للإمام في ختم القرآن وفي القنوت تحري الكلمات الجامعة وعدم الإطالة على الناس، فيقرأ بالدعاء « اللهم اهدنا فيمن هديت » (3) الذي ورد في حديث الحسن رضي الله عنه في القنوت، ويزيد
__________
(1) نشر في مجلة الدعوة العدد 1710 في 13\6\ 1420 هـ.
(2) سنن أبي داود الصلاة (1482) ، مسند أحمد (6/189).
(3) سنن الترمذي الصلاة (464) ، سنن النسائي قيام الليل وتطوع النهار (1746) ، سنن أبي داود الصلاة (1425) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1178) ، مسند أحمد (1/200) ، سنن الدارمي الصلاة (1591).

(30/34)

ما تيسر معه من الدعوات الطيبة، كما زاد عمر بن الخطاب رضي الله عنه، بدون تكلف أو مشقة على الناس، وهكذا في دعاء ختم القرآن، فيدعو ما تيسر من الدعوات الجامعة، ويبدأ ذلك بحمد الله والصلاة على رسول الله صلى الله عليه وسلم، ويختم بما تيسر من صلاة الليل أو في الوتر مع عدم الإطالة التي تضر بالمصلين ، وهذا الأمر معروف عن السلف وتلقاه الخلف عن السلف.
وكان أنس رضي الله عنه إذا أكمل القرآن جمع أهله ودعا رضي الله عنه في خارج الصلاة، أما في الصلاة فلا أحفظ عنه شيئا في ذلك ولا عن غيره من الصحابة، لكن ما دام يفعله في خارج الصلاة، فهكذا في الصلاة؛ لأن الدعاء مشروع في الصلاة، وليس بأمر مستنكر. ولا أعلم عن السلف أن أحدا أنكر دعاء ختم القرآن في داخل الصلاة، كما أنني لا أعلم من أنكره خارج الصلاة، وهذا هو الذي يعتمد عليه أنه معلوم عند السلف، وقد درج عليه أولهم وآخرهم، فمن قال إنه منكر فعليه بالدليل.

(30/35)

28 - حكم الطمأنينة في صلاة التراويح
س: لدينا إمام مسجد يستعجل جدا في صلاة التراويح فلا نستطيع دعاء ولا تسبيحا ولا خشوعا في هذه الفرصة العظيمة ، ومع ذلك فلا يقرأ إلا التشهد الأول "أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله" ويقول هذا يكفي ، ولا يصلي على النبي صلى الله عليه وسلم ، ويقول هذه زيادة ، أما الآيات فلا يقرأ سوى آية أو آيتين ، نرجو توجيه النصح. جزاكم الله خيرا. (1)
ج: المشروع للأئمة في التراويح وفي صلاة الفرائض الطمأنينة والترتيل في القراءة، والخشوع في الركوع والسجود والاعتدال الكامل بعد الركوع وبين السجدتين في جميع الصلوات فرضها ونفلها. والطمأنينة فرض لا بد منه، ومن أخل بها بطلت صلاته، لما ثبت في الصحيحين عن النبي صلى الله عليه وسلم « أنه رأى رجلا يصلي، ولم يطمئن في صلاته فأمره أن يعيد الصلاة وأرشده إلى وجوب الطمأنينة في ركوعه وسجوده واعتداله بعد الركوع وبين السجدتين » (2) . والمشروع للأئمة أن يرتلوا القراءة ويتخشعوا فيها. حتى يستفيدوا ويستفيد المصلون خلفهم من قراءتهم، وحتى يحركوا بها القلوب
__________
(1) نشر في مجلة الدعوة- العدد 1578 - 21 رمضان 1417 هـ.
(2) صحيح البخاري الأيمان والنذور (6667) ، صحيح مسلم الصلاة (397) ، سنن الترمذي الصلاة (303) ، سنن أبي داود الصلاة (856) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1060).

(30/36)

فتخشع لربها وتنيب إليه، والواجب على الأئمة والمأمومين أن يصلوا على النبي صلى الله عليه وسلم الصلاة الإبراهيمية بعد الشهادتين وقبل التسليم؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم الأمر بذلك، وقد ذهب إلى فرضيتها جمع من أهل العلم، فلا يجوز للأئمة والمأمومين أن يخالفوا الشرع المطهر في الصلاة ولا في غيرها.
ويشرع لكل مصل إماما أو مأموما أو منفردا أن يتعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، بعد الصلاة على النبي صلى الله عليه وسلم وقبل أن يسلم؛ لأن الرسول صلى الله عليه وسلم كان يفعل ذلك، وقد أمر صلى الله عليه وسلم الأمة بهذا الدعاء ويستحب الزيادة من الدعاء قبل السلام، مثل الدعاء المشهور الذي أوصى به النبي صلى الله عليه وسلم معاذ بن جبل رضي الله عنه أن يقوله دبر كل صلاة، وهو « اللهم أعني على ذكرك وشكرك وحسن عبادتك » (1) . وبالله التوفيق.
__________
(1) سنن النسائي السهو (1303) ، سنن أبو داود الصلاة (1522) ، مسند أحمد بن حنبل (5/247).

(30/37)

29 - حكم جمع أربع ركعات في صلاة التراويح في تسليمة واحدة
س: بعض الأئمة في صلاه التراويح يجمعون أربع ركعات أو أكثر في تسليمة واحدة دون جلوس بعد الركعتين ويدعون بأن ذلك من السنة، فهل لهذا العمل أصل في شرعنا المطهر؟ (1)
ج: هذا العمل غير مشروع، بل مكروه أو محرم عند كثر أهل العلم؟ لقول النبي صلى الله عليه وسلم: « صلاة الليل مثنى مثنى » (2) متفق على صحته من حديث ابن عمر رضي الله عنهما، ولما ثبت عن عائشة رضي الله عنها قالت: « كان النبي صلى الله عليه وسلم يصلي من الليل إحدى عشرة ركعة يسلم من كل اثنتين ويوتر بواحدة » (3) متفق على صحته ، والأحاديث في هذا المعنى كثيرة. وأما حديث عائشة المشهور: « إن النبي صلى الله عليه وسلم كان يصلي من الليل أربعا، فلا تسأل عن
__________
(1) نشر في مجلة الدعوة العدد 1578 في 21\ 9\ 1417 هـ.
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد برقم 472، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى والوتر ركعة من آخر الليل برقم 749.
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم برقم 736.

(30/38)

حسنهن وطولهن، ثم يصلي أربعا، فلا تسأل عن حسنهن وطولهن » (1) الحديث متفق عليه، فمرادها أنه يسلم من كل اثنتين، وليس مرادها أنه يسرد الأربع بسلام واحد لحديثها السابق، ولما ثبت عنه صلى الله عليه وسلم من قوله: « صلاة الليل مثنى مثنى » (2) ، كما تقدم، والأحاديث يصدق بعضها بعضا ويفسر بعضها بعضا، فالواجب على المسلم أن يأخذ بها كلها، وأن يفسر المجمل بالمبين. والله ولي التوفيق.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب قيام النبي صلى الله عليه وسلم برقم 1147، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم برقم 738.
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد برقم 472، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى والوتر ركعة من آخر الليل برقم 749.

(30/39)

30 - حكم القراءة
من المصحف في صلاة التراويح
س: لاحظت في شهر رمضان المنصرم- وهذه أول مرة أصلي فيها التراويح بمنطقة حائل - أن الإمام يمسك بالمصحف ويقرأ فيه، ثم يضعه بجانبه، ثم يعاود الكرة إلى أن تنتهي صلاة التراويح، كما أنه يفعل هذا في صلاة قيام الليل

(30/39)

خلال العشر الأواخر من رمضان . . وهذه الظاهرة لفتت انتباهي ، فهي منتشرة في جميع مساجد حائل، ولكني لم ألحظها في المدينة المنورة مثلا عندما صليت في العام الذي قبله هناك. والذي يدور في خلدي هل هذا العمل كان في زمن النبي صلى الله عليه وسلم وإلا يعتبر من البدع المستخدمة التي لم يفعلها أحد من الصحابة أو من التابعين، ثم أليس من الأفضل قراءة سورة صغيرة من حفظ الإمام غيبا بدلا من القراءة في المصحف ويقصد من هذه الطريقة ختم القرآن مع نهاية الشهر حيث يقرأ الإمام في كل يوم جزءا، فإن كان هذا الأمر جائزا فما الدليل عليه من كتاب الله أو سنة رسوله صلى الله عليه وسلم؟
ج: لا حرج في القراءة من المصحف في قيام رمضان لما في ذلك من إسماع المأمومين جميع القرآن؛ ولأن الأدلة الشرعية من الكتاب والسنة قد دلت على شرعية قراءة القرآن في الصلاة، وهي تعم قراءته من المصحف وعن ظهر قلب، وقد ثبت عن عائشة رضي الله عنها أنها أمرت مولاها ذكوان أن يؤمها في قيام رمضان، وكان يقرأ من المصحف. ذكره البخاري رحمه الله في صحيحه معلقا مجزوما به.

(30/40)

31 - حكم المتلفظ بالاستغفار والصلاة
على النبي صلى الله عليه وسلم في الصلاة
س: إذا قرأ المصلي قوله تعالى: { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) أو الأمر بالاستغفار، وغير ذلك، فهل يتلفظ بها بالصلاة أو الاستغفار؟
ج: يستحب ذلك في النافلة كصلاة الليل؛ لأن النبي صلى الله عليه وسلم كان يتهجد في الليل فإذا مر بآية رحمة سأل، وإذا مر بآية وعيد تعوذ، وإذا مر بآية تسبيح سبح، وقد قال الله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) وقال النبي صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (3) أخرجه البخاري في صحيحه .
__________
(1) سورة الأحزاب الآية 56
(2) سورة الأحزاب الآية 21
(3) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253).

(30/41)

32 - بيان السنة في دعاء القنوت
س: بعض الأئمة - وفقهم الله - يحول دعاء القنوت في رمضان إلى موعظة ليحرك بها قلوب المصلين، ويبكيهم،

(30/41)

فيذكر النار وأهوالها والقبر وأحوال أهله مثل: "اللهم انقلهم من ضيق اللحود ومراتع الدود إلى جناتك جنات الخلود، وهكذا . . ."، فهل هذا مشروع؟ أم أنه من الاعتداء في الدعاء . . وما نصيحتكم للأئمة في هذا الجانب، فقد ازداد تنافس الأئمة فيه؟ وما رأيكم فيمن يدعو في القنوت بدعاء الصلاة على الجنازة كقوله: « اللهم اغفر لحينا وميتنا وذكرنا وأنثانا » (1) جزاكم الله خيرا (2) .
ج: السنة في القنوت الدعاء بما علمه النبي صلى الله عليه وسلم سبطه الحسن بن علي بن أبي طالب رضي الله عنهما وهو « اللهم اهدنا فيمن هديت إلى آخره » (3) . . ."، وإذا دعا مع ذلك بما ورد عنه صلى الله عليه وسلم أنه دعا به فحسن، وذلك من حديث علي رضي الله عنه وهو « اللهم إنا نعوذ برضاك من سخطك وبمعافاتك من عقوبتك ونعوذ بك منك لا نحصي ثناء عليك أنت كما أثنيت على نفسك » (4) ومن ذلك الدعاء بقنوت عمر رضي الله عنه: "اللهم إنا نستعينك ونستهديك إلى آخره"، وإذا دعا مع ذلك بدعوات طيبة فلا حرج، ولكن يشرع له أن يتحرى التخفيف وعدم الإطالة حتى لا يشق على الناس ويتحرى الدعوات الجامعة، كسؤال الجنة وما يقرب إليها من قول أو عمل والتعوذ
__________
(1) سنن أبي داود الجنائز (3201) ، سنن ابن ماجه ما جاء في الجنائز (1498).
(2) نشر في مجلة الدعوة العدد 1477 في 25\ 8\ 1415هـ.
(3) سنن الترمذي الصلاة (464) ، سنن النسائي قيام الليل وتطوع النهار (1746) ، سنن أبي داود الصلاة (1425) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1178) ، مسند أحمد (1/199) ، سنن الدارمي الصلاة (1591).
(4) سنن الترمذي الدعوات (3566) ، سنن النسائي قيام الليل وتطوع النهار (1747) ، سنن أبي داود الصلاة (1427) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1179).

(30/42)

بالله من النار وما يقرب إليها من قول أو عمل ، وسؤاله العفو بقوله: « اللهم إنك عفو تحب العفو فاعف عنا » (1) والخلاصة أنه ليس في ذلك دعاء مخصوص سوى ما ورد في حديث الحسن وأبيه، ودعاء عمر، وفق الله الجميع.
__________
(1) سنن الترمذي الدعوات (3513) ، سنن ابن ماجه الدعاء (3850) ، مسند أحمد (6/208).

(30/43)

33 - حكم رفع الأيدي بعد النوافل ومسح الوجه
س: ما حكم رفع الأيدي بعد تحية المسجد والنوافل والسنن الرواتب وما حكم مسح الوجه أيضا؟ (1)
ج: رفع الأيدي من أسباب الإجابة ، جاء في الحديث أنه من أسباب الإجابة ، فإذا رفع يديه بعد النافلة أو في أوقات أخرى ليس فيه مانع، لكن لا يداوم على هذا؛ لأن الرسول ما كان يداوم على هذا عليه الصلاة والسلام، بل بعض الأحيان، أما بعد الفرائض فلم يفعله الرسول صلى الله عليه وسلم ولا أصحابه، ولكن بعد النوافل لعموم الأدلة في شرعية رفع اليدين بالدعاء إذا فعله بعض الأحيان، فلا بأس من دون المداومة. وأما مسح الوجه فلم يحفظ في الأحاديث الصحيحة، ولكن جاء في أحاديثها ضعف فذهب بعض أهل العلم بأنه لا مانع من ذلك؛ لأنها يشد بعضها بعضا ،
__________
(1) من أسئلة الحج الشريط الثاني.

(30/43)

ويقوي بعضها بعضا إذا مسحه، فلا بأس، لكن الأفضل والأولى الترك؛ لأن الأحاديث الصحيحة ليس فيها مسح بعد الدعاء.

(30/44)

34 - حكم الذكر الجماعي
بين كل ركعتين في صلاة القيام
س: في قريتنا تعود الناس في صلاة القيام في رمضان على قراءة سورة الإخلاص 3 مرات بالتناوب مع سبحان الله والحمد لله والله أكبر ولا حول ولا قوة إلا بالله العظيم مرة جماعيا وذلك بين كل ركعتين بصوت مرتفع جدا مما يذهب السكينة والوقار، فهل في هذا القول شيء من السنة المطهرة؟
ج: هذا العمل بدعة ومنكر لا يجوز فعله لقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته. وقوله صلى الله عليه وسلم: « من عمل عملا ليس عليه أمرنا فهو رد » (2) أخرجه مسلم في صحيحه . وقوله صلى الله عليه وسلم في خطبة الجمعة: « أما بعد، فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (3) أخرجه مسلم في صحيحه . وهذا العمل بدعة لم يفعله النبي صلى الله عليه وسلم ولا أصحابه رضي الله عنهم، فالواجب تركه والتوبة إلى الله سبحانه
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).
(2) صحيح مسلم الأقضية (1718) ، مسند أحمد بن حنبل (6/180).
(3) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، مسند أحمد (3/371) ، سنن الدارمي المقدمة (206).

(30/44)

مما سلف من ذلك، لقول الله عز وجل: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ، وقوله سبحانه: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى } (2) وفق الله الجميع لما يرضيه.
__________
(1) سورة النور الآية 31
(2) سورة طه الآية 82

(30/45)

35 - بيان الحكمة في إطالة صلاة القيام في رمضان
س: الأخ ع. ص. ي من الخبر في المملكة العربية السعودية يقول في سؤاله : ما هي الحكمة يا سماحة الشيخ من كون بعض الركعات في العشر الأواخر من رمضان طويلة في قراءتها وركوعها وسجودها وبعضها قصيرة؟ نرجو إرشادنا مأجورين إن شاء الله (1) .
ج: ليس في ذلك فيما أعلم سنة صحيحة تدل على ذلك بالتفصيل، ولكن اعتاد الناس ذلك من أجل التخفيف على الناس، وترغيبهم في إقامة صلاة الليل .
فمن خفف أو طول، فلا حرج في أول الليل أو آخره . . مع
__________
(1) سؤال من المجلة العربية أجاب عنه سماحته بتاريخ 22\9\ 1415هـ.

(30/45)

مراعاة إيضاح القراءة والتخشع فيها، والطمأنينة في الصلاة وعدم العجلة. والله ولي التوفيق.

(30/46)

36 - حكم صلاة الوتر بعد صلاة الفجر
س: نويت إن استيقظت في منتصف الليل لأصلي الوتر ، وعندما استيقظت مبكرا صليت قبل أن أصلي الوتر، لكن أخذني الوقت قبل أن أصلي الوتر فأذن الفجر، فهل أصلي الوتر بعد دخول صلاة الفجر أو أصلي الفجر وأترك الوتر لما بعد الصلاة؟ (1)
ج: إذا أذن الفجر، ولم يوتر الإنسان أخره إلى الضحى بعد أن ترتفع الشمس فيصلي ما تيسر، يصلي اثنتين أو أربعا، اثنتين اثنتين، فإذا كانت عادته ثلاثا، ولم يصلها، صلاها الضحى أربعا بتسليمتين، وإذا كانت عادته خمسا، ولم يتيسر له فعلها في الليل صلاها الضحى ستا بثلاث تسليمات، وهكذا « كان عليه الصلاة والسلام - في الغالب - يوتر بإحدى عشرة فإذا شغله مرض أو نوم صلاها من النهار اثنتي عشرة ركعة » (2) ، هكذا قالت عائشة
__________
(1) من برنامج نور على الدرب شريط رقم 11.
(2) سنن النسائي قيام الليل وتطوع النهار (1601) ، مسند أحمد (6/54).

(30/46)

رضي الله عنها، إن صلاها اثني عشرة يعني ست تسليمات، يسلم من كل اثنتين عليه الصلاة والسلام ، هذا هو المشروع للأمة اقتداء به عليه الصلاة والسلام.

(30/47)

37 - حكم قضاء الوتر
س: إذا نمت عن صلاة الوتر، ولم أؤدها في الليل، فهل أقضيها؟ وفي أي وقت؟ (1)
ج: السنة قضاؤها ضحى بعد ارتفاع الشمس وقبل وقوفها، شفعا لا وترا، فإذا كانت عادتك الإيتار بثلاث ركعات في الليل فنمت عنها أو نسيتها شرع لك أن تصليها نهارا أربع ركعات في تسليمتين ، وإذا كان عادتك الإيتار بخمس ركعات في الليل فنمت عنها أو نسيتها شرع لك أن تصلي ست ركعات في النهار في ثلاث تسليمات، وهكذا الحكم فيما هو أكثر من ذلك، لما ثبت عن عائشة رضي الله عنها قالت: « كان رسول الله صلى الله عليه وسلم إذا شغل عن صلاته بالليل بنوم أو مرض
__________
(1) (1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج1 ص 347.

(30/47)

صلى من النهار اثنتي عشرة ركعة » (1) . رواه مسلم في صحيحه .
وكان وتره صلى الله عليه وسلم في الغالب إحدى عشرة ركعة، والسنة أن يصلي القضاء شفعا ركعتين ركعتين ؛ لهذا الحديث الشريف ؛ ولقوله صلى الله عليه وسلم: « صلاة الليل والنهار مثنى مثنى » (2) . أخرجه أحمد وأهل السنن بإسناد صحيح وأصله في الصحيحين من حديث ابن عمر رضي الله عنهما، لكن بدون ذكر النهار وهذه الزيادة ثابتة عند من ذكرنا آنفا وهم أحمد وأهل السنن. والله ولي التوفيق.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض برقم 746.
(2) أخرجه أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه برقم 4776، ومالك في الموطأ، كتاب النداء للصلاة، باب ما جاء في صلاة الليل.

(30/48)

38 - حكم صلاة الوتر في السفر
س: هل وتر صلاة العشاء في السفر ثلاث ركعات أم ركعة واحدة؟ (1)
ج: الوتر ما تيسر ثلاث أو خمس أو سبع أو تسع ، ليس
__________
(1) من أسئلة حج عام 1407 هـ شريط 6.

(30/48)

له حد محدود في السفر ولا في الحضر، فقد كان يوتر في السفر ويوتر في الحضر عليه الصلاة والسلام، وهكذا سنة الوتر في السفر والحضر جميعا. أما سنة الظهر والعصر والمغرب والعشاء فالأفضل تركها في الصلاة في السفر.

(30/49)

39 - حكم صلاة الوتر
وركعتي الفجر في مزدلفة
س: هل يسقط الوتر وركعتي الفجر في مزدلفة ؟ (1)
ج: ظاهر الأحاديث الصحيحة أنه باق؛ لأن النبي كان يوتر في السفر والحضر عليه الصلاة والسلام ، وأما قول جابر : إنه اضطجع بعد العشاء فليس فيه نص واضح على أنه لم يوتر عليه الصلاة والسلام قد يكون ترك ذلك تعبا عليه الصلاة والسلام ، والنافلة إذا كان تركه لها تعبا فهو معذور.
ولم يكن فيه دليل على عدم شرعية الوتر ليلة النحر، وقد كان صلى الله عليه وسلم يوتر في السفر عليه الصلاة والسلام ويصلي سنة الفجر ، فالسنة أن يصلي سنة الفجر في مزدلفة في
__________
(1) من أسئلة الحج في منى يوم التروية.

(30/49)

صباح مزدلفة صباح يوم العيد ، السنة أن يصليها ، فقد صلاها النبي صلى الله عليه وسلم، والأحاديث في قيام ليلة العيد غير صحيحة ، الأحاديث في فضل قيام ليلة العيدين غير صحيحة.

(30/50)

40 - حكم صلاة النافلة في مزدلفة
س: بعض الناس إذا رأى أحدا يصلي في ليلة مزدلفة ينكر عليه ويقول إن رسول الله صلى الله عليه وسلم لم يصل فيها، بل اضطجع حتى صلى الصبح؟
ج: هذا غلط؛ لأنه جاء في بعض الأخبار أن جابرا قال: اضطجع. وهذا لا يدل على أنه ما صلى ، قد يكون قام في آخر الليل ، قام في أثناء الليل، ثم سنة النبي صلى الله عليه وسلم ثابتة وفي الأسفار كلها ورد « أنه صلى الله عليه وسلم كان يوتر في آخر الليل في السفر » هذا يبين أنه سنة، والأحاديث الصحيحة دالة على أنه يوتر في السفر في الصحيحين، وغيرهما.

(30/50)

س: لو جمع في الحضر بين المغرب والعشاء، فهل تسقط سنة المغرب؟

(30/50)

ج: يصلي سنة المغرب، ثم سنة العشاء بعد العشاء؛ لأن الوقتين صارا وقتا واحدا.

(30/51)

41 - حكم رفع اليدين في دعاء الوتر
س: ما حكم رفع اليدين في الوتر؟ (1)
ج: يشرع رفع اليدين في قنوت الوتر؛ لأنه من جنس القنوت في النوازل، وقد ثبت عنه صلى الله عليه وسلم أنه رفع يديه حين دعائه في قنوت النوازل. خرجه البيهقي رحمه الله بإسناد صحيح .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 349.

(30/51)

42 - حكم التكلف في دعاء القنوت
س: ما حكم قول بعض الناس في القنوت "بين سقفنا، وكهيعص تكفينا . ." الخ، وهل تجوز الصلاة خلف مثل هؤلاء؟ جزاكم الله خيرا (1) .
__________
(1) نشر في مجلة الدعوة، العدد 1649، 15 ربيع الأول 1419 هـ وهذا السؤال من جماعة مسلمة في بريطانيا.

(30/51)

ج: هذا العمل بدعة ومنكر ولا أصل له في الشرع، والواجب على الجهات المسئولة عزل هذا الإمام وإبداله بخير منه إذا لم يتب ويدع هذه البدع، لقول الله سبحانه: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية، ولقول النبي صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (2) رواه الإمام مسلم في صحيحه .
__________
(1) سورة التوبة الآية 71
(2) أخرجه مسلم في كتاب الإيمان يزيد وينقص، وأن الأمر بالمعروف والنهي عن المنكر واجبان برقم 49.

(30/52)

43 - حكم أداء النوافل
للمسافر والحاج في منى
س: نحن الآن نقصر الصلاة، فهل يجوز لنا أن نصلي النوافل والسنن كذلك، وهل لنا أن نقيم الليل بالصلاة أفيدونا

(30/52)

أثابكم الله؟ (1)
ج: السنة عدم أداء النوافل مع الفرائض للمسافر والحاج في منى حيث يصلي الظهر اثنتين ولا يصلي معهما شيئا ، وهكذا العصر، وهكذا المغرب، وهكذا العشاء أما الفجر فيصلي معها سنتها؛ لأن الرسول صلى الله عليه وسلم كان يصلي معها سنتها في السفر والحضر، وهكذا التهجد في الليل والوتر كان يفعله الرسول صلى الله عليه وسلم في السفر والحضر عليه الصلاة والسلام، وهكذا سنة الضحى إذا صلى الضحى، فلا بأس.
__________
(1) سؤال موجه لسماحته في حج عام 1407 هـ.

(30/53)

44 - بيان صلاة النافلة
أربعا قبل الظهر وأربعا قبل العصر
س: يقول السائل: قرأت في بعض الكتب عن الرسول عليه الصلاة والسلام أنه أوصى بالصلاة قبل الظهر وقبل العصر أربعا أربعا، فهل هذا قوي. وكيف تكون هذه الركعات الأربع هل تكون اثنتين اثنتين أم أربعا متصلة، وإذا كانت اثنتين اثنتين

(30/53)

فهل تدخل فيها تحية المسجد وجهوني جزاكم الله خيرا؟ (1)
ج: كان صلى الله عليه وسلم يصلي قبل الظهر أربعا، اثنتين اثنتين يسلم من كل اثنتين وبعد الظهر ركعتين راتبة، ومن صلى أربعا فهو أفضل بعد الظهر؟ لقوله صلى الله عليه سلم: « من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار » (2) وقال صلى الله عليه وسلم: « رحم الله امرئ صلى أربعا قبل العصر » (3) فالأفضل قبل العصر أربعا، لكن ليست راتبة، بل مستحبة يسلم من كل اثنتين لقوله صلى الله عليه وسلم: « صلاة الليل والنهار مثنى مثنى » (4) يعني يسلم من كل اثنتين ، هذا هو الأفضل، وهذا هو السنة، بل يتعين في الليل؛ لأن الأحاديث الصحيحة في ذلك كثيرة ،
__________
(1) سؤال من برنامج نور على الدرب.
(2) أخرجه الترمذي في كتاب الصلاة، باب منه آخر برقم 428، والنسائي في كتاب قيام الليل وتطوع النهار، باب الاختلاف على إسماعيل بن أبي خالد برقم 1816.
(3) أخرجه أحمد في مسند المكثرين من الصحابة، باب باقي المسند السابق برقم 5944، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر برقم 430.
(4) أخرجه أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه برقم 4776، ومالك في الموطأ، كتاب النداء للصلاة، باب ما جاء في صلاة الليل.

(30/54)

وهو قوله صلى الله عليه وسلم: « صلاة الليل مثنى مثنى » (1) ، وهي بمعنى الأمر ، أما في النهار ففيه خلاف بين أهل العلم ، والذي ينبغي أيضا أن يصلي اثنتين اثنتين في النهار أيضا؛ لأن رواية: "والنهار" في الحديث زيادة صحيحة ، رواه الخمسة وهم أهل السنن الأربعة والإمام أحمد بإسناد جيد عنه عليه الصلاة والسلام أنه قال: « صلاة الليل والنهار مثنى مثنى » (2) ، وإذا صلى أربعا قبل الظهر أو قبل العصر كفت عن تحية المسجد إذا صلى أربعا قبل الظهر فقد أدى الراتبة وتكفيه عن تحية المسجد، وهكذا إذا صلى أربعا قبل العصر كفت عن تحية المسجد، وهكذا إذا صلى ركعتين قبل الفجر نوى بها الراتبة كفت عن تحية المسجد.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد برقم 472، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى والوتر ركعة من آخر الليل برقم 749.
(2) أخرجه أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه برقم 4776، ومالك في الموطأ، كتاب النداء للصلاة، باب ما جاء في صلاة الليل.

(30/55)

45 - حكم راتبة العشاء قبل صلاة التراويح
س: الأخ م. ص. ح من وادي الدواسر يقول في سؤاله : ألحظ أن الجماعة بعد انتهاء صلاة العشاء في رمضان المبارك وبعد التسبيح والتهليل يقومون، كل لوحده لأداء السنة. سماحة الوالد ألا تكفي صلاة التراويح عن هذه الركعتين؟

(30/55)

نرجو التكرم بالإفادة (1) .
ج: راتبة العشاء سنة مؤكدة، وهي ركعتان والسنة أن تصلى قبل صلاة التراويح؛ لأنها سنة مستقلة والتراويح سنة مستقلة. وفق الله جميع المسلمين للفقه في الدين.
__________
(1) سؤال من المجلة العربية أجاب عنه سماحته بتاريخ 5\12\ 1416هـ.

(30/56)

46 - وقت صلاة الضحى
س: ما هي الفترة الزمنية التي يمكننا فيها صلاة الضحى؟ (1)
ج: بسم الله الرحمن الرحيم وصلى الله وسلم على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد:
فالفترة التي تشرع فيها صلاة الضحى هي ما بين ارتفاع الشمس قيد رمح إلى وقوفها في وسط السماء ، هذا هو وقت صلاة الضحى ، والأفضل إذا اشتد الضحى ؛ لقول النبي صلى الله عليه وسلم: « صلاة الأوابين حين ترمض الفصال » (2) أي حين تشتد الشمس وتجد الفصال- وهي أولاد الإبل- حرارة الشمس، وإذا صلاها بعد ارتفاع الشمس مبكرا فقد أدرك صلاة الضحى وله أن يصليها في جميع أجزاء وقت الضحى إلى وقوف الشمس، قبل
__________
(1) سؤال من برنامج نور على الدرب الشريط رقم 11.
(2) صحيح مسلم صلاة المسافرين وقصرها (748) ، مسند أحمد (4/372) ، سنن الدارمي الصلاة (1457).

(30/56)

الزوال بنحو: نصف ساعة أو قريبا من ذلك ، هذا هو وقت وقوف الشمس في عين الناظر ، وذلك إذا توسطت في كبد السماء قبل أن تميل إلى الغرب وهذا يسمى (وقت الوقوف) ولا يجوز للمسلم أن يتطوع في الصلاة من غير ذوات الأسباب، أما ذوات الأسباب: كصلاة الكسوف، وتحية المسجد، وصلاة الطواف في مكة، فهذه وأشباهها من ذوات الأسباب الصواب فيها أنه لا حرج في فعلها في أوقات النهي، هذا هو الأصح من قول العلماء، فإذا طاف بعد العصر بالكعبة المشرفة أو بعد الصبح قبل الشمس، فلا بأس أن يصلي ركعتين، وهكذا لو كسفت الشمس عصرا شرع للمسلمين صلاة الكسوف في أصح قولي العلماء، وهكذا إذا دخل المسجد بعد الفجر أو بعد العصر للجلوس فيه لطلب العلم أو غير ذلك فالسنة أن يصلي ركعتين قبل أن يجلس لقول النبي صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) ، ولم يستثن وقتا دون وقت عليه الصلاة والسلام ، هذا هو الأرجح. والله ولي التوفيق.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم 1167، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما وأنهما =مشروعة في جميع الأوقات برقم 714.

(30/57)

47 - بيان فضل من جلس بعد صلاة
الصبح يذكر الله حتى تطلع الشمس، ثم صلى ركعتين
س: حديث: « من جلس بعد صلاة الصبح يذكر الله حتى تطلع الشمس، ثم صلى ركعتين كان له كأجر حجة وعمرة تامة تامة » (1) ؟
ج: هذا الحديث له طرق لا بأس بها فيعتبر بذلك من باب الحسن لغيره وتستحب هذه الصلاة بعد طلوع الشمس وارتفاعها قيد رمح، أي بعد ثلث أو ربع ساعة تقريبا من طلوعها.
__________
(1) سنن الترمذي الجمعة (586).

(30/58)

48 - حكم صلاة الضحى
س: ما حكم صلاة ركعتي التشريق والضحى وجميع التنفل أيام التشريق للحاج، وغير الحاج؟ (1)
ج: صلاة الضحى وصلاة الليل مشروعة للحاج ولغير الحجاج والمسافر، وغيره يصلي الضحى ويصلي في الليل كله
__________
(1) من أسئلة حج عام 1418 هـ الشريط الرابع.

(30/58)

مشروع للحجاج والمسافرين، وغيرهم إنما المسافر والحاج يتركان الرواتب ويصليان قصرا الظهر ثنتين والعصر ثنتين والمغرب ثلاثا والعشاء ثنتين ما فيها رواتب؛ لأن الرسول لم يصل الرواتب إلا الفجر يصلي سنتها معها اثنتين قبلها وأما صلاة الضحى فمشروعة مطلقا لجميع الناس وصلاة الليل كذلك. جزاك الله خيرا.

(30/59)

49 - بيان فضل المداومة على صلاه الضحى
س: ما هو القول الصحيح والراجح في صلاة الضحى هل تصلى يوميا أم يوما بعد يوم أم ماذا؟ (1)
ج: الراجح فيها والسنة فيها كل يوم، صلاة الضحى سنة كل يوم فقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم: « أنه أوصى أبا هريرة بثلاث: صلاة الضحى والوتر قبل النوم وصيام ثلاثة أيام من كل شهر » (2) وثبت في صحيح مسلم أيضا
__________
(1) من أسئلة حج 1406 هـ شريط رقم 3.
(2) أخرجه البخاري في كتاب الصوم، باب صيام أيام البيض ثلاث عشر وأربع عشر برقم 1981، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان برقم 721.

(30/59)

« أن النبي أوصى أبا الدرداء : "أن يصلي صلاة الضحى كل يوم أوصاه بصلاة الضحى والوتر قبل النوم وصوم ثلاثة أيام من كل شهر » (1) .
وثبت أيضا في الصحيح أن النبي صلى الله عليه وسلم قال لأبي ذر لما ذكر له السلاميات "وأن عليه صدقة قال : « كل تسبيحة صدقة وكل تحميدة صدقة وكل تهليلة صدقة وكل تكبيرة صدقة » (2) - إلى آخره - قال: يجزئ عن ذلك ركعتان تركعهما من الضحى" (3) .
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان برقم 722.
(2) صحيح مسلم صلاة المسافرين وقصرها (720) ، مسند أحمد (5/167).
(3) أخرجه مسلم في كتاب صلاة المسافرين، باب استحباب صلاة الضحى، وأن أقلها ركعتان برقم 720.

(30/60)

س: لقد تعودت أن أقرأ في ركعتي الضحى آيتي الشكر. الآية: { وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ } (1) الآية. أيضا الآية من سورة الأحقاف: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ } (2) الآية. هل أعد مبتدعا أم أني مخير بأن
__________
(1) سورة النمل الآية 19
(2) سورة الأحقاف الآية 15

(30/60)

أقرأ ما أريد من كتاب الله؟ (1)
ج: لا حرج عليك أن تقرأ ما تيسر من القرآن ما لم تعتقد أن هذا سنة خاصة. هذا لا أصل له، ولكن مثل ما قال ربك سبحانه وتعالى: { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ } (2) الآية. فإذا قرأت ما تيسر، فلا حرج عليك. أما إن تعمدت آيتين مخصوصتين وأنهما سنة وحدهما فهذا لا أصل له؛ لأن البدعة لا تجوز في الشرع ولا أحد يقول هذا سنة، وهذا بدعة إلا بدليل؛ لأن النبي صلى الله عليه وسلم قال: « من عمل عملا ليس عليه أمرنا فهو رد » (3) فإذا كنت إنما أردت أنهما آيتان عظيمتان وأحببت القراءة بهما من دون أن تعتقد أنهما سنة خاصة دون غيرهما، فلا بأس.
__________
(1) من برنامج نور على الدرب.
(2) سورة المزمل الآية 20
(3) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور، فالصلح مردود برقم 2697، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718.

(30/61)

50 - حكم صلاة تحية المسجد
س: إذا دخلت المسجد قبل صلاة الفريضة، ولم يبق إلا قليل على إقامة الصلاة، فهل أصلي تحية المسجد؟ أم سنة الفريضة؟ (1)
ج: المشروع لمن دخل المسجد أن يصلي تحية المسجد ركعتين قبل أن يجلس في أي وقت كان، ولو في وقت النهي، لقول النبي صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) متفق على صحته، وإذا كان الدخول في المسجد بعد الأذان، فإنه يصلي الراتبة التي قبل الفريضة كسنة الظهر والفجر، وتكفي عن تحية المسجد. وفق الله الجميع لما يرضيه والسلام.
__________
(1) أجاب عنه سماحته بتاريخ 15\12\ 1416هـ.
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم 1167، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما وأنهما =مشروعة في جميع الأوقات برقم 714.

(30/62)

51 - حكم صلاة تحية المسجد
لمن صلى في ساحة المسجد الخارجية
س: فضيلة الشيخ: بارك الله لك في عمرك بالعلم النافع

(30/62)

والعمل الصالح آمين ، سؤالنا هل تجب على من صلى في ساحة المسجد الخارجية تحية المسجد إذا دخل المسجد؟ (1)
ج: أجاب الله دعاءك وجزاك الله خيرا ، ما كان تابعا للمسجد فهو تبع المسجد والصلاة مضاعفة في الحرم كله ، وساحات المسجد تبع المسجد ما دام أدخلت زيادة له وتوسعة له فهي تابعة له في الفضل والمضاعفة.
__________
(1) سؤال أجاب عنه سماحته بتاريخ 27\12\ 1418هـ

(30/63)

52 - حكم صلاة النوافل وهو جالس
س: إذا كان رجل يدخل في المسجد يجلس ويصلي ركعتين وهو جالس على مقعدة يصلي على ثلاثة أعظم، ثم يجلس ينظر عن يمينه وشماله وقدامه وخلفه وعلى وجهه وهو رجل عابد يعرف الكتاب والسنة ويخالف عمدا ولا يتعظ؟
ج: هذا الكلام فيه تفصيل إن كانت نافلة، النافلة له أن يصليها جالسا وله نصف الأجر، وإذا صلاها قائما فهو أفضل، النوافل كلها له أن يصليها جالسا، وله نصف الأجر، وإذا صلاها

(30/63)

واقفا، له أجره كاملا، وإذا كان عاجزا وجلس على كرسي لا يستطيع الجلوس على الأرض فله العذر إذا جلس على كرسي وجعل يركع في الهواء وجعل يسجد في الهواء ولا يستطيع الجلوس على الأرض ولا السجود في الأرض فهو معذور، قال تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) أما الكلام هذا عن يمينه وعن شماله وفوقه وخلفه هذا كلام ليس معقولا هذا كلام إنسان ما يعقل ما يقول.
__________
(1) سورة التغابن الآية 16

(30/64)

53 - حكم صلاة تحية المسجد بعد العصر
س: هل تسن تحية المسجد بين العصر والمغرب؟ (1)
ج: نعم إذا دخل المسجد يصلي ركعتين قبل المغرب سنة تحية المسجد؛ لقوله صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) سواء في المسجد الحرام أو في غيره وإن طاف كفت ركعتا الطواف إذا
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه بالمسجد الحرام 28\ 12\ 1418هـ.
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم 1167، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما وأنهما =مشروعة في جميع الأوقات برقم 714.

(30/64)

طاف في المسجد الحرام في الكعبة، ثم صلى ركعتين بعد الطواف كفى عن الطواف وعن تحية المسجد، وإذا كان في مساجد أخرى وجاء قبل الغروب فالأفضل له أن يصلي ركعتين تحية المسجد، ثم يجلس.

(30/65)

54 - حكم صلاة
تحية المسجد عند غروب الشمس
س: هل تصلى تحية المسجد عند غروب الشمس؟ (1)
ج: الصواب أنها من ذوات الأسباب ، فإذا دخل المسجد فإنه يصلي تحية المسجد ، وكذا إذا كسفت الشمس بعد العصر يصلي صلاة الكسوف؛ لأنها من ذوات الأسباب ، هذا هو الصواب ، وذوات الأسباب تفعل في وقت النهي كالكسوف وتحية المسجد، كما قال صلى الله عليه وسلم: « إذا رأيتم الكسوف فافزعوا إلى الصلاة" » (2) إذا رأوا كسوفا فزعوا إلى الصلاة ولو بعد
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28\12\ 1418هـ.
(2) صحيح البخاري الجمعة (1058) ، صحيح مسلم الكسوف (912) ، سنن الترمذي الإيمان (2617) ، سنن النسائي الكسوف (1497) ، سنن أبي داود الصلاة (1177) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1263) ، مسند أحمد (6/355) ، سنن الدارمي الصلاة (1528).

(30/65)

العصر. صلاة الكسوف، وهكذا سنة الطواف من ذوات الأسباب إذا طاف بعد العصر يصلي ركعتين بعد الطواف لقوله صلى الله عليه وسلم: « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت أو صلى أي ساعة شاء من ليل أو نهار » (1) ؛ لأن صلاة الطواف من ذوات الأسباب.
__________
(1) أخرجه الإمام أحمد في أول مسند المدنيين رضي الله عنهم حديث جبير بن مطعم رضي الله عنه برقم 16294، والترمذي في كتاب الحج، باب ما جاء في الصلاة بعد العصر وبعد الصبح لمن يطوف برقم 868.

(30/66)

55 - مسألة في صلاة تحية المسجد
س: عندما يأتي المصلي لصلاة المغرب ويدخل المسجد هل عليه أن يصلي تحية المسجد أم لا، وهل عليه أن يصليها بعد الانتهاء من صلاة المغرب؟ (1)
__________
(1) سؤال من برنامج نور على الدرب.

(30/66)

ج: إذا دخل المسلم المسجد، فإنه يصلي ركعتين تحية للمسجد سواء كان دخوله في المسجد للمغرب (1) أو بعده حتى ولو كان الوقت آخر النهار قبل الغروب، فإنه يصلي تحية المسجد؛ لأنها من ذوات الأسباب، وليس لها وقت نهي، بل يشرع لأي داخل أن يصلي ركعتين، ثم يجلس ، وهاتان الركعتان يقال لها تحية المسجد ، فإذا دخل المسجد قبل الصلاة فالسنة له أن يصلي هاتين الركعتين. لعموم قوله صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (2) متفق على صحته، فإنه يعم أوقات النهي، وغيرها في أصح قولي العلماء.
أما سنة المغرب الراتبة فهي بعد الصلاة، وهكذا العشاء ركعتان بعد صلاة العشاء، لكن تحية المسجد هي التي للمسجد ليس لها علاقة بصلاة المغرب أو غيرها ، فإذا دخل المسجد في أي وقت وهو على وضوء صلى ركعتين ليلا أو نهارا أو عصرا أو ضحى، وهكذا صلاة الكسوف إذا كسفت الشمس ظهرا أو ضحى أو عصرا صليت صلاة الكسوف؛ لأنها من ذوات الأسباب، وهكذا لو طاف بعد صلاة الفجر أو العصر صلى ركعتي الطواف؛ لأنها من
__________
(1) أي بعد دخول وقت المغرب.
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم 1167، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما وأنهما =مشروعة في جميع الأوقات برقم 714.

(30/67)

ذوات الأسباب.
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت أو صلى أي ساعة شاء من ليل أو نهار » (1) أخرجه الإمام أحمد وأهل السنن الأربعة بإسناد صحيح .
__________
(1) أخرجه الإمام أحمد في أول مسند المدنيين رضي الله عنهم حديث جبير بن مطعم رضي الله عنه برقم 16294، والترمذي في كتاب الحج، باب ما جاء في الصلاة بعد العصر وبعد الصبح لمن يطوف برقم 868.

(30/68)

56 - حكم المصافحة بعد الصلاة المفروضة
س: بعض المصلين وبعد أداء تحية المسجد يلتفت ويصافح من على يمينه ومن على شماله، فما حكم ذلك؟ وهل هي سنة؟ جزاكم الله خيرا.
ج: بسم الله والحمد لله . . السنة أن يصافح من عن يمينه وعن شماله إذا فرغ من صلاته، فقد كان النبي صلى الله عليه وسلم إذا التقى بصحابته صافحهم، وكان الصحابة رضوان الله عليهم إذا التقوا تصافحوا، فإذا جاء المصلي إلى المسجد ووصل إلى الصف فليسلم قبل الصلاة، ثم بعد الصلاة يصافح من على يمينه وشماله إذا كان لم يصافحهم قبل الصلاة لما في ذلك من التأسي بالنبي

(30/68)

صلى الله عليه وسلم وأصحابه رضي الله عنهم، ولما في ذلك أيضا من تأكيد التآلف، وإزالة الوحشة ؛ ولهذا صح عن النبي صلى الله عليه وسلم أنه قال: « والذي نفسي بيده لا تدخلون الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم » (1) رواه مسلم في الصحيح.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان أنه لا يدخل الجنة إلا المؤمنون برقم 54.

(30/69)

57 - بيان صلاة الاستخارة
س: الأخ ب. ع. من صفاقس في تونس يقول في سؤاله: كيف يمكنني استخارة الله في الأمور التي أخشى أن أفشل في الوصول إلى الصواب فيها؟ وما هي شروط الاستخارة؟ (1)
ج: ثبت عن النبي صلى الله عليه وسلم أنه أوصى بالاستخارة فيما يهم به العبد، ولا يتأكد من كونه خيرا ، فيتطهر ويصلي ركعتين، ثم يقول: « اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك ، وأسألك من فضلك العظيم، فإنك تعلم
__________
(1) سؤال من المجلة العربية، وأجاب عنه سماحته بتاريخ 8\ 8\ 1419هـ.

(30/69)

ولا أعلم، وتقدر ولا أقدر ، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر- ويسميه باسمه من زواج أو سفر أو غيرهما- خير لي في ديني ومعاشي وعاقبة أمري فيسره لي، ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه، وقدر لي الخير حيث كان، ثم أرضني به » (1) .
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم 1166.

(30/70)

58 - حكم السجدة التي في سورة "ص" في الصلاة
س: الأخ م. ص. ع. من المزاحمية يقول في سؤاله : ما حكم السجدة التي في سورة ص حيث إن بعض الأئمة يسجد عند تلاوتها وبعضهم لا يسجد؟ (1)
ج: السنة السجود فيها إذا قرأها المسلم في الصلاة أو خارجها، « لقول ابن عباس رضي الله عنهما: رأيت النبي صلى الله
__________
(1) سؤال من المجلة العربية أجاب عنه سماحته بتاريخ 10\12\ 1416هـ.

(30/70)

عليه وسلم يسجد فيها- يعني سجدة ص » (1) - وقد قال الله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) وقال النبي صلى الله عليه وسلم: « صلوا كما رأيتموني أصلي » (3) رواه البخاري في الصحيح . والله ولي التوفيق.
__________
(1) صحيح البخاري تفسير القرآن (4807) ، سنن الترمذي الجمعة (577) ، سنن النسائي الافتتاح (957) ، سنن أبي داود الصلاة (1409) ، مسند أحمد (1/364) ، سنن الدارمي الصلاة (1467).
(2) سورة الأحزاب الآية 21
(3) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة . . . برقم 631.

(30/71)

59 - الأوقات المنهي عن الصلاة فيها
س: ما هي الأوقات التي تكره فيها الصلاة؟ (1)
ج: الأوقات التي ينهى فيها عن الصلاة هي من طلوع الفجر إلى ارتفاع الشمس قيد رمح. وعند قيام الشمس وسط السماء حتى تزول جهة المغرب، وبعد صلاة العصر حتى غروب الشمس. هذه أوقات النهي التي ثبتت فيها الأحاديث عن الرسول صلى الله عليه وسلم، بالنهي عن الصلاة فيها.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 333، 334.

(30/71)

لكن يستثنى من ذلك - في أصح قولي العلماء - ذوات الأسباب، كصلاة الطواف بعد العصر أو بعد الصبح، وكصلاة الكسوف، وكتحية المسجد، فإنها تحوز في أوقات النهي، كما يستثنى من ذلك سنة الفجر، فإنه يصليها بعد طلوع الفجر، ولا يشرع له الزيادة، بل يصلي ركعتين، فكان النبي صلى الله عليه وسلم إذا طلع الفجر لا يصلي إلا ركعتين خفيفتين سنة الفجر. ولو أنه لم يصلها قبل ذلك لضيق الوقت أو لأسباب أخرى منعته من أدائها قبل الصلاة جاز في الصحيح من قولي العلماء أن يقضيها بعد صلاة الفجر، وإن أخرها إلى ارتفاع الشمس كان أفضل. والله ولي التوفيق.

(30/72)

60 - حكم الصلاة
على الميت بعد دفنه وقت النهي
س: ما حكم الصلاة على القبر وقت النهي؟ (1)
ج: لا يصلى على القبر وقت النهي إلا إذا كان ذلك في
__________
(1) هذا السؤال من ضمن الأسئلة الموجهة إلى سماحته من الجمعية الخيرية بشقراء.

(30/72)

الوقت الطويل أي بعد صلاة العصر وصلاة الفجر فوقت النهي هنا طويل، فلا بأس بالصلاة في هذا الوقت؛ لأنها من ذوات الأسباب، أما في الأوقات المضيقة، وهي التي جاءت في حديث عقبة رضي الله عنه في صحيح مسلم، قال رضي الله عنه: « ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن، وأن نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة حتى تزول، وحين تضيف الشمس للغروب » (1) ، فلا تجوز الصلاة في هذه الأوقات على الميت ولا دفنه فيها لهذا الحديث الصحيح.
__________
(1) رواه الإمام أحمد في مسند الشاميين حديث عقبة بن عامر الجهني برقم 16926، ومسلم في صلاة المسافرين وقصرها، باب الأوقات التي نهي عن الصلاة فيها برقم 831.

(30/73)

61 - حكم قضاء سنة الراتبة بعد العصر
س: إذا جمع الظهر مع العصر، فهل يصلي سنة الظهر؟
ج: ليس له ذلك؛ لأنه وقت نهي، فلا يصليها بعد العصر.
وأما فعل النبي صلى الله عليه وسلم لها فذلك من خصائصه عليه الصلاة والسلام؛ لأنه لما سألته أم سلمة عن ذلك نهاها عن ذلك.

(30/73)

62 - حكم صلاة النافلة إذا أقيمت المكتوبة
س: حديث: « إذا أقيمت الصلاة، فلا صلاة إلا المكتوبة » (1) هل يشمل صلاة السنة التي يبتدئها صاحبها والتي هو فيها حين الإقامة؟
ج: الحديث المذكور يشمل الصلاة التي يبتدئها حين الدخول، فإنه لا يجوز له ذلك، وعليه أن يدخل مع الإمام في الحالة التي هو عليها، وهكذا من كان في صلاة النافلة حين الإقامة، فإنه يقطعها للحديث المذكور، إلا أن يكون في الركوع الثاني أو بعده، فإنه يتمها خفيفة، ثم يلتحق بالإمام؛ لأن ما أدركه في هذه الحال أقل من الركعة، فلا يدخل في الحديث المذكور ؛ لقول النبي صلى الله عليه وسلم: « من أدرك ركعة من الصلاة فقد أدرك الصلاة » (2) أخرجه مسلم في صحيحه . وقطع الصلاة يكون بالنية ولا يحتاج إلى التسليم. والله ولي التوفيق.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن برقم 710.
(2) صحيح البخاري مواقيت الصلاة (580) ، صحيح مسلم المساجد ومواضع الصلاة (608) ، سنن الترمذي الجمعة (524) ، سنن النسائي المواقيت (556) ، سنن أبي داود الصلاة (1121) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1122) ، مسند أحمد (2/521) ، موطأ مالك وقوت الصلاة (15) ، سنن الدارمي الصلاة (1222).

(30/74)

63 - حكم صلاة التطوع
في المسجد الحرام بعد العصر
س: إذا دخل أحد المسجد الحرام بعد صلاة العصر هل يصلي غير سنة الطواف؟ (1)
ج: ليس له أن يصلي غير سنة الطواف؛ لأنه وقت منهي فيه عن الصلاة حتى تغيب الشمس، وهكذا بعد الصبح حتى تطلع الشمس وترتفع قيد رمح، أما سنة الطواف فلا بأس بها؛ لقول النبي صلى الله عليه وآله وسلم: « لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار » (2) ويلحق بذلك جميع الصلوات التي لها سبب مثل تحية المسجد.
__________
(1) نشر في جريدة الندوة، العدد 12280 في 7\12\ 1419 هـ.
(2) سنن الترمذي الحج (868) ، سنن النسائي مناسك الحج (2924) ، سنن أبي داود المناسك (1894) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1254) ، مسند أحمد (4/84) ، سنن الدارمي المناسك (1926).

(30/75)


باب الإمامة وأحكام المساجد - مجموع فتاوى ابن باز

باب الإمامة وأحكام المساجد
64 - هل الصلاة في مساجد
الحرم مضاعفة كما في المسجد الحرام
س: عملي بجوار الحرم الشريف، ولكني أصلي بجوار عملي بمسجد قريب فما حكم هذا؟ (1)
ج: إذا كان المسجد في الحرم فيرجى له ثواب أهل الحرم، ولكن كلما كانت الصلاة في المسجد الحرام قرب الكعبة إذا تيسر ذلك فهذا لا شك أفضل لكثرة الجماعة وقربه من الكعبة؛ ولأن الصلاة بالمسجد الحرام حول الكعبة لا شبهة فيه من جهة حصول المضاعفة بخلاف المساجد الأخرى التي في الحرم، فإن بعض أهل العلم قال لا يحصل لأهلها الفضل الذي وعد به من صلى قرب الكعبة .
__________
(1) نشر في مجلة التوعية الإسلامية العدد 11 في 15\12\ 1400هـ ص 60.

(30/77)

والأقرب والأرجح أن جميع مساجد الحرم يحصل للمصلين فيها الفضل الذي جاء في الأحاديث، إن الصلاة في المسجد الحرام بمائة ألف صلاة لظاهر الأدلة. إلا أن الصلاة في المسجد الحرام الذي قرب الكعبة أفضل من وجوه : لكثرة الجمع ولقربه من الكعبة ومشاهدتها وللاحتياط في ذلك واليقين بأنه تضاعف له الصلاة إذا قبلها الله منه بخلاف من كان في المساجد الأخرى، فإن في ذلك خلافا بين العلماء، كما تقدم.

(30/78)

س: هل الصلاة في جميع مساجد مكة بمائة ألف صلاة أم ذلك خاص بالمسجد الحرام هذا؟ وما أدلة القائلين بذلك؟ (1)
ج: الصواب أنها عامة؛ لأن الأدلة عامة وكل الحرم يسمى المسجد الحرام والصلاة فيه مضاعفة في مساجد مكة كلها، ولكن ما حول الكعبة يكون أفضل لكثرة الجمع وللخروج من الخلاف ، وإلا فالصواب أن كل الحرم يسمى المسجد الحرام ويمنع منه المشركون وتضاعف فيه الصلاة في جميع أجزاء الحرم ، هذا هو الصواب.
__________
(1) سؤال أجاب عنه سماحته بتاريخ 26\12\ 1418هـ

(30/78)

س: هل الثواب في كل مساجد مكة المكرمة مثل الثواب في الحرم؟ لأن كثيرا من الناس يصلون في مساجد مكة وفي حدود الحرم ويقولون إن الأجر سواء؟ (1)
ج: هذه المسألة فيها خلاف بين أهل العلم، منهم من رأى أن المضاعفة تختص بما حول الكعبة المسجد الحرام الذي حول الكعبة، وأن مضاعفة المائة ألف صلاة إنما يكون ذلك لمن صلى في المسجد المحيط بالكعبة . وذهب آخرون من أهل العلم إلى أن المسجد الحرام يعم جميع الحرم، وإن كان للصلاة فيما حول الكعبة ميزة وفضل لكثرة الجماعة وعدم الخلاف في ذلك، ولكن الصواب هو القول الثاني. وهو أن الفضل يعم، وأن المساجد في مكة يحصل لمن صلى فيها التضعيف الوارد في الحديث. وإن كان ذلك قد يكون دون من صلى في المسجد الحرام الذي حول الكعبة؛ لكثرة الجمع وقربه من الكعبة، ومشاهدته إياها، وخروجه من الخلاف في ذلك.
__________
(1) من ضمن الأسئلة التي طرحت على سماحته بعد إحدى المحاضرات بجامعة أم القرى بمكة المكرمة.

(30/79)

ولكن ذلك لا يمنع من كون جميع بقاع مكة كلها تسمى المسجد الحرام، وكلها يحصل فيها المضاعفة إن شاء الله.

(30/80)

65 - هل أجر الصلاة في
المسعى كأجر الصلاة في المسجد الحرام
س: سماحة الشيخ كنت أصلي في المسجد الحرام بالمسعى فقال لي شخص بأن المسعى ليس من المسجد الحرام ، وأجر الصلاة فيه ليس كأجر الصلاة في المسجد الحرام ، واستدل بكلامه على أن الحائض والنفساء يجوز لهن السعي على غير طهارة ، بخلاف الطواف بالكعبة، فهل هذا الكلام صحيح؟ (1)
ج: المسعى من الحرم فهو حرم، ولكن ليس من المسجد الحرام الذي تمنع الحائض من الجلوس فيه، هو مسعى وحرم، لكن الحائض تسعى والنفساء تسعى، وإذا وصلت الصفوف إلى المسعى صلوا فيه مثل ما يصلون في الجهات الأخرى.
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 28\12\ 1418هـ.

(30/80)

66 - حكم بناء مسجد أسفل البيت
س: هل يجوز بناء مسجد أسفل البيت في وقت الضرورة؟ (1)
ج: إذا دعت الحاجة لا نعلم فيه بأسا ، إذا دعت الحاجة إلى مسجد تحت العمارة يصلي فيه المسلمون لا بأس.
__________
(1) من فتاوى الحج، الشريط الرابع.

(30/81)

67 - حكم تعمير المساجد على شكل مدور
س: هناك مساجد مدورة مثل الكرة بحيث ترى الصف الأول خمسة والثاني أكثر وهكذا، ثم تعود الصفوف الأخيرة مثل الصفوف الأولى، فهل هذا الطراز من البناء جائز بالنسبة إلى المساجد؟
ج: لا أعلم لهذا أصلا ، والمشروع أن تكون المساجد واسعة مستوية حتى تكون الصفوف معتدلة؛ ولأن ذلك أوسع للمصلين وأنفع لأهل البلد ، فينبغي أن تكون مربعة مستوية ، هذا هو الأولى والأفضل.

(30/81)

أما تعميرها على الوجه المذكور في السؤال فلا أعلم ما يوجب تحريمه، ولكن تركه أولى وأفضل.

(30/82)

68 - حكم الأموال الزائدة عن حاجة المسجد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ في الله المكرم: غ. ش سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد: (1)
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 760 وتاريخ 24\2\ 1407هـ. الذي تسأل فيه عن عدد من الأسئلة .
وأفيدك بأن المبالغ التي تستلمها من وزارة الحج والأوقاف لصالح المسجد يجب صرفها فيما صرفت من أجله ، وما زاد تحفظه لصرفه في الأشياء التي يحتاجها المسجد في المستقبل ، أو ترده إلى الجهة التي صرفته لك ، ولا تنتفع به لنفسك.
__________
(1) صدرت من مكتب سماحته برقم 1652\2 بتاريخ 10\6\ 1407هـ.

(30/82)

أما تعليق المصابيح الكهربائية أو السرج في المساجد، فإنه لا يؤثر على صلاة المصلين إذا كان وضعها لقصد الإضاءة حسبما ذكرت ، وأما توجيه الذبائح سواء كانت من بهيمة الأنعام أو من الطيور إلى القبلة عند الذبح فهو سنة، وليس بواجب. وفق الله الجميع لما فيه رضاه. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(30/83)

69 - حكم البناء في رحبة المسجد
س: ما هو حكم البناء في سرحة المسجد للسكن فيها علما بأن هذه السرحة قطعة من قاعة المسجد وتؤدى فيها صلاة الجماعة، وإذا تم هذا البناء فما الواجب على مسئولي المسجد فعله؟ (1)
ج: لا يبنى في أرض المسجد شيء إذا كانت الأرض تابعة للمسجد، فلا يبنى فيها، بل تبقى توسعة للمسجد يصلى فيها عند
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه بالمسجد الحرام في 28\12\ 1418هـ.

(30/83)

كثرة الناس ولا يؤخذ منها شيء، بل تبقى سعة للمسجد، وإذا أريد شيء للإمام أو المؤذن أو المكتبة أو إنشاء حاجات للمسجد فتكون خارج المسجد ، تبنى خارج المسجد إذا وجد شيء أو يشترى أرض يجعل فيها ذلك بواسطة أهل الخير، المقصود أن سرحة المسجد ورحبته تبقى سعة له.

(30/84)

70 - حكم التصرف في مبنى المسجد بعد تعطيله
س: ما حكم نقل حجارة مسجد قديم جدا ومع استمرار الزمان قد هدمته السيول ويحتمل أن يكون فيه قبر، فهل يصح لأحد من المسلمين نقل حجارته إلى بيته ويتخذها ملكا له؟
ج: إذا خرب المسجد ونحوه بأسباب سيل أو غيره شرع لأهل المحلة التي فيها المسجد أن يعمروه ويقيموا الصلاة فيه؛ لقول النبي صلى الله عليه وسلم: « "من بنى لله مسجدا بنى الله له بيتا في

(30/84)

الجنة" » (1) ولقول عائشة رضي الله عنها: « "أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور، وأن تنظف وتطيب" » (2) أخرجه أحمد وأبو داود وابن ماجه بإسناد حسن والمراد بالدور القبائل والحارات ونحوها، والأحاديث في فضل تعمير المساجد كثيرة، فإن كان في المحلة مسجد يغني عنه صرفت حجارته وأنقاضه في مسجد آخر في محلة أخرى أو بلدة أخرى محتاجة إلى ذلك، وعلى ولي الأمر في البلد الذي فيه المسجد المذكور من قاض أو أمير أو شيخ قبيلة ونحوهم العناية بذلك، ونقل هذه الأنقاض إلى تعمير المساجد المحتاجة إليها أو بيعها وصرفها في مصالح المسلمين ، وليس لأحد من أهل البلد أن يأخذ شيئا منها إلا بإذن ولي الأمر، وإذا كان في المسجد قبر وجب أن ينبش وينقل ما فيه من عظام- إن وجدت- إلى مقبرة البلد، فيحفر لها وتدفن في
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب فضل بناء المساجد والحث عليها برقم 533، وأحمد في مسند العشرة المبشرين بالجنة، مسند عثمان بن عفان رضي الله عنه برقم 508.
(2) أخرجه أحمد في مسند باقي مسند الأنصار، باقي المسند السابق برقم 25854، وأبو داود في كتاب الصلاة، باب اتخاذ المساجد في الدور برقم 455، وابن ماجه في كتاب المساجد والجماعات، باب تطهير المساجد وتطييبها برقم 758.

(30/85)

المقبرة؛ لأنه لا يجوز شرعا وضع قبور في المساجد، ولا بناء المساجد عليها؛ لأن ذلك من وسائل الشرك والفتنة بالقبور، كما قد وقع ذلك في أكثر بلاد المسلمين من أزمان طويلة، بأسباب الغلو في أصحاب القبور.
وقد ثبت أن النبي صلى الله عليه وسلم أمر بنبش القبور التي كانت في محل مسجده عليه الصلاة والسلام، وثبت في الصحيحين عنه صلى الله عليه وسلم أنه قال: « "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" » (1) ، وفي صحيح مسلم عن أبي مرثد الغنوي عن النبي صلى الله عليه وسلم أنه قال: « " لا تصلوا إلى القبور ولا تجلسوا عليها " » (2) ، وفي صحيح مسلم أيضا عن جندب بن عبد الله البجلي عن النبي صلى الله عليه وسلم أنه قال: « " ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور برقم 1330، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد برقم 529.
(2) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه برقم 972.

(30/86)

مساجد ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك" » (1) . (2) « عن أم سلمة وأم حبيبة رضي الله عنهما أنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في الحبشة وما فيها من الصور فقال: "أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله" » (3) ، وفي صحيح مسلم عن جابر بن عبد الله الأنصاري رضي الله عنهما قال: « نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه زاد الترمذي رحمه الله في روايته بإسناد صحيح، وأن يكتب عليه، » (4) فهذه الأحاديث وما جاء في معناها كلها تدل على تحريم البناء على القبور، واتخاذ المساجد عليها، والصلاة إليها وتجصيصها ، ونحو ذلك مما هو من أسباب الشرك بأربابها ، ويلحق بذلك وضع الستور عليها، والكتابة
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها ، والنهي عن اتخاذ القبور مساجد برقم 532
(2) وفي الصحيحين
(3) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة برقم 434، ومسلم في كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد برقم 528.
(4) صحيح مسلم الجنائز (970) ، سنن الترمذي الجنائز (1052) ، سنن النسائي الجنائز (2029) ، سنن أبي داود الجنائز (3225) ، سنن ابن ماجه ما جاء في الجنائز (1563) ، مسند أحمد (3/399).

(30/87)

عليها، وإراقة الأطياب عليها، وتبخيرها؛ لأن هذا كله من وسائل الغلو فيها، والشرك بأهلها.
فالواجب على جميع المسلمين الحذر من ذلك والتحذير منه، ولا سيما ولاة الأمر، فإن الواجب عليهم أكبر ، ومسؤوليتهم أعظم؛ لأنهم أقدر من غيرهم على إزالة هذه المنكرات وغيرها، وبسبب تساهلهم وسكوت الكثيرين من المنسوبين إلى العلم كثرت هذه الشرور، وانتشرت في أغلب البلاد الإسلامية، ووقع بسببها الشرك ، والوقوع فيما وقعت فيه أهل الجاهلية الذين عبدوا اللات والعزى ومناة وغيرها، وقالوا كما ذكر الله عنهم في كتابه العظيم: { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) وقالوا: { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (2) . وذكر أهل العلم أن القبر إذا وضع في مسجد وجب نبشه وإبعاده عن المسجد، وإن كان المسجد هو الذي حدث أخيرا بعد وجود القبر وجب هدم المسجد وإزالته؛ لأنه هو الذي حصل ببنائه المنكر؛ لأن الرسول صلى الله عليه وسلم حذر أمته من بناء المساجد على القبور، ولعن اليهود والنصارى على ذلك، ونهى
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 3

(30/88)

أمته عن مشابهتهم، وقال لعلي رضي الله عنه: « " لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته" » (1) والله المسئول أن يصلح أحوال المسلمين جميعا، ويمنحهم الفقه في دينه، ويصلح قادتهم، ويجمع كلمتهم على التقوى، ويوفقهم للحكم بشريعته ، والحذر مما خالفها ، إنه جواد كريم. وصلى الله وسلم على نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية
في المدينة المنورة
__________
(1) أخرجه مسلم في كتاب الجنائز، باب الأمر بتسوية القبر برقم 969، والنسائي في كتاب الجنائز، باب تسوية القبور إذا رفعت برقم 2031.

(30/89)

71 - حكم إنشاد الضالة في المسجد
س: م. ع. آ. ع من السودان يقول: يوجد في قريتنا مكبر للصوت، فهل يجوز استعماله في السؤال عن ضالة ثمينة أو بهيمة أو فقدان طفل صغير وغيره. أم يدخل هذا ضمن الحديث الشريف الذي معناه: من أنشد ضالته في المسجد فقولوا: لا ردها الله عليك، وهل يلحق بذلك ما لو علق ورقة

(30/89)

على باب المسجد أو جدار تفيد السؤال عن ضالة دون التحدث عن ذلك مشافهة؟
ج: إنشاد الضوال عن طريق مكبرات الصوت في المسجد لا يجوز ولو كان قصد الخير والمنفعة فما دام في المسجد، فلا يجوز لعموم الحديث ، وهو قوله صلى الله عليه وسلم: « "من سمع رجلا ينشد ضالته في المسجد فليقل: لا ردها الله عليك" » (1) وهذا حديث صحيح؛ ولأن المساجد ما بنيت لهذا، وهكذا الحديث « "إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا لا أربح الله تجارتك" » (2) فالمساجد لم تبن للبيع أو الشراء أو نشد الضوال ، وإنما بنيت لعبادة الله وطاعته ، أما إذا كان المكبر خارج المسجد في بيت أو غيره فلا حرج في ذلك.
وأما كتابة ذلك في ورقة فهذا إذا كان في الجدار الخارجي للمسجد فلا بأس ، وأما من الداخل فلا يجوز ذلك؛ لأنه يشبه الكلام ؛ ولأنه قد يشغل الناس بمراجعة الورقة وقراءتها. والله ولي التوفيق.
__________
(1) أخرجه مسلم في كتاب المساجد، ومواضع الصلاة، باب النهي عن نشد الضالة في المسجد، برقم 568.
(2) أخرجه الترمذي في كتاب البيوع، باب النهي عن البيع في المسجد برقم 1321.

(30/90)

72 - التدخين محرم
وفي المسجد أشد تحريما
س: يوجد في مسجد عندنا جهاز للإنذار والعاملون عليه من الدفاع المدني يرابطون أربعا وعشرين ساعة، ويدخنون في غرفة تابعة للمسجد، ويريد السائل توجيه النصيحة إليهم، أثابكم الله؟
ج: لا يجوز التدخين في المسجد ولا في الغرف التابعة له؛ لأن التدخين محرم، وهو في المسجد أشد تحريما، وقد نهى النبي صلى الله عليه وسلم من أكل ثوما أو بصلا عن دخول المسجد، فكيف بالتدخين فيه. ومعلوم أن البصل والثوم طعامان مباحان، لكن لهما رائحة كريهة، فلذا نهى النبي صلى الله عليه وسلم من أكلهما عن دخول المسجد حتى تذهب الرائحة.
فإذا كان الذي يأكل البصل والثوم لا يدخل المسجد، فكيف بالدخان الذي هو محرم وخبيث وضار بأهله وغيرهم ممن يشم رائحته.

(30/91)

فيجب عليهم أن يحذروا ذلك وألا يدخنوا في الحجرة التابعة للمسجد، وأن يحذروا الدخان ويبتعدوا عنه في كل مكان وزمان لتحريمه وخبثه؛ ولأنه ضرر عليهم في دينهم ودنياهم وصحتهم واقتصادهم وشر محض. نسأل الله للجميع الهداية.

(30/92)

73 - السيئات تضاعف
في حرم مكة من جهة الكيفية
س: هل صحيح أن السيئات تضاعف في مكة المكرمة، كما هو الحال في الحسنات؟
ج: السيئات في كل مكان إنما تضاعف من جهة الكيفية لا من جهة العدد؛ لقول الله سبحانه: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لَا يُظْلَمُونَ } (1) ، ولما ثبت في الأحاديث الصحيحة الدالة على هذا المعنى، لكن السيئات يتفاوت إثمها بحسب كبرها في نفسها وصغرها وبحسب الزمان كرمضان وعشر ذي الحجة وبحسب المكان كالحرمين الشريفين ولأسباب أخرى. والله ولي التوفيق.
__________
(1) سورة الأنعام الآية 160

(30/92)

74 - حكم دخول المسجد
لآكل البصل وشارب الدخان
س: ما هو وجه الكراهة في دخول المسجد لمن أكل ثوما أو بصلا، وما هو الفرق في نظر الإسلام بين رائحة الثوم والبصل ورائحة الدخان، حيث إن المصلين من المدخنين يرتادون المسجد للصلاة ورائحتهم نتنة من شرب الدخان، ولكنهم لا يبالون بذلك. أرجو إيضاح الفرق بين كراهة دخول المسجد للمدخن وآكل الثوم والبصل . جزاكم الله خيرا. (1)
ج: ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أكل ثوما أو بصلا فليعتزل مصلانا وليقعد في بيته ، فإن الملائكة تتأذى مما يتأذى منه بنو آدم » (2) ، والأحاديث في هذا كثيرة، وثبت عن النبي صلى الله عليه وسلم أنه أمر بإخراج من وجد منه ريح ثوم أو
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ص 13 ج 2.
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب نهي من أكل ثوما أو بصلا أو كراثا أو نحوها مما له رائحة كريهة عن حضور المسجد حتى تذهب تلك الريح ، وإخراجه من المسجد، برقم 564.

(30/93)

بصل من المسجد، والعلة في ذلك أن المصلين والقراء والملائكة كلهم يتأذون من الرائحة الكريهة، وكل ما كان له رائحة كريهة كالدخان، فإنه يلحق بالثوم والبصل ونحوهما بمنعهم من المسجد حتى يستعمل ما يزيل الرائحة الكريهة. ويلحق بذلك من كانت به رائحة مؤذية من إبطيه ونحوهما، تعميما للعلة التي نص عليها رسول الله صلى الله عليه وسلم. وفق الله الجميع لما يحبه ويرضاه.

(30/94)

75 - حكم الصلاة في مصلى داخل العمل وبجواره مسجد قريب
س: صاحب هذا السؤال يطرح مشكلة فيقول فيها : بعد السلام عليكم ورحمة الله وبركاته، أفيدكم سماحة والدنا الشيخ أنني أعمل في مدينة الرياض في مستشفى حكومي والحمد لله ، ويوجد في نطاق العمل مصلى صغير جدا أصلي فيه أنا وزملائي ، وفي نفس المنطقة يوجد دواليب لتغيير الملابس وحمام ، وحيث إننا بحكم عملنا ولضيق الوقت لم نتمكن من الذهاب إلى المسجد ، وفي نفس الوقت يحضر الكفار في هذا المنطقة الضيقة بحكم عملهم معنا لشرب الدخان ، وبالذات في

(30/94)

أوقات الصلاة ، بالرغم من أننا قد حذرناهم عدة مرات، ولكن بدون فائدة.
السؤال هو: هل صلاتنا في هذه المنطقة تجوز أم لا؟ علما بأننا إذا صلينا في هذه المنطقة لم نخشع؛ لأننا نشم رائحة الدخان.
ثانيا: هل بإمكاننا أن نذهب إلى المسجد الأصلي داخل المستشفى ونترك عملنا؛ لأن هذا أقرب لعملنا؟ أفيدونا حفظكم الله. (1)
ج: الواجب عليكم الصلاة في المسجد ، ولا يجوز لكم الصلاة في هذا المصلى ، الواجب أن تتقوا الله، وأن تذهبوا إلى المسجد ، أقرب مسجد يليكم اذهبوا إليه وصلوا مع المسلمين ، وأنكروا على الكفار ما يفعلون معكم ، واشتكوهم إلى المسئول ، حتى لو كانوا مسلمين لا يجوز مجاهرتهم بالدخان والمعصية ، كيف وهم كفار، الكفار يجب إخراجهم من هذه الجزيرة ، يجب السعي في إخراجهم من هذه الجزيرة ولا يستقدمون للجزيرة؛ لأن الرسول أوصى بإخراجهم من الجزيرة ، الواجب السعي لدى ولاة الأمور في إبعادهم وعدم استقدامهم، وأن لا يستقدم إلا مسلم، وإذا
__________
(1) سؤال أجاب عنه سماحته بتاريخ 27\12\ 1418هـ.

(30/95)

أظهروا منكرا، فالواجب على المسئول عنهم أن يمنعهم من التدخين وغيره ، أو إيذاء المسلمين أو عرقلتهم عن الصلاة أو ما أشبه ذلك ، هذا هو الواجب على المسئول من رئيس دائرة أو رئيس شركة ، عليه أن يتقي الله تعالى.

(30/96)

76 - فضل الصلاة في
مسجد ابن عباس رضي الله عنه بالطائف
س: هل صحيح أن الصلاة في مسجد ابن العباس بالطائف كالصلاة في مسجد الرسول صلى الله عليه وسلم حيث إنه ابن عم رسول الله صلى الله عليه وسلم؟
ج: ليس هذا بصحيح، بل هو غلط محض. لا أساس له من الصحة. وفق الله الجميع.

(30/96)

77 - بيان فضيلة صلاة الجماعة
من عبد العزيز بن عبد الله بن باز إلى من يراه ويطلع عليه من إخواني المسلمين وفقني الله وإياهم إلى اتباع أوامره واجتناب نواهيه. السلام عليكم ورحمة الله وبركاته، أما بعد:
فإن الدين الإسلامي يحث على التناصح بين المسلمين والأمر بالمعروف والنهي عن المنكر والتعاون على البر والتقوى والذي دعاني إلى كتابة هذه الكلمة هو النصح والتذكير والتنبيه على ما بلغني مما انتشر في بعض الأماكن من التهاون بأداء الصلاة في جماعة، وهذا أمر عظيم الخطورة.
ولقد عظم الله سبحانه وتعالى شأن الصلاة في الجماعة في كتابه العزيز وعظمه أيضا رسوله الكريم محمد صلى الله عليه وسلم فأمر سبحانه وتعالى بالمحافظة عليها وعلى أدائها في الجماعة قال سبحانه وتعالى: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (1) .
ومما يدل على وجوب أدائها في الجماعة قوله تعالى: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (2) فأمر في
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43

(30/97)

أول الآية بإقامتها، ثم أمر بالمشاركة للمصلين في صلاتهم بقوله: { وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) وقد أوجب سبحانه وتعالى أداء الصلاة في الجماعة حتى في الحرب ، فكيف بالسلم، قال تعالى: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ } (2) الآية. فلو كان أحد يسامح في ترك الصلاة مع الجماعة لكان المحاربون للعدو أولى بأن يسمح لهم.
وقد ورد في الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « " لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا أن يصلي بالناس، ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم" » (3) متفق عليه .
وفي صحيح مسلم عن عبد الله بن مسعود رضي الله عنه قال: « من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء
__________
(1) سورة البقرة الآية 43
(2) سورة النساء الآية 102
(3) أخرجه البخاري في كتاب الأذان، باب وجوب صلاة الجماعة برقم 644، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم 651.

(30/98)

الصلوات الخمس حيث ينادى بهن، فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ، ولو تركتم سنة نبيكم لضللتم ، وما من رجل يتطهر فيحسن الطهور، ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة، ويحط عنه سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف" وفي رواية "لقد رأيتنا وما يتخلف عن الصلاة إلا منافق علم نفاقه أو مريض، وإن كان المريض ليمشي بين الرجلين حتى يأتي الصلاة » (1) وقال: « إن رسول الله صلى الله عليه وسلم علمنا سنن الهدى ، وإن من سنن الهدى الصلاة في المسجد الذي يؤذن فيه » (2) وفي صحيح مسلم أيضا عن أبي هريرة رضي الله عنه « أن رجلا أعمى قال: يا رسول الله إنه ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي فقال له النبي صلى الله عليه وسلم: "هل تسمع النداء بالصلاة قال: نعم قال: فأجب" » (3) ، والأحاديث الصحيحة الدالة على وجوب
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (654) ، سنن النسائي الإمامة (849) ، سنن أبي داود الصلاة (550) ، سنن ابن ماجه المساجد والجماعات (777) ، مسند أحمد (1/455).
(2) صحيح مسلم المساجد ومواضع الصلاة (654) ، سنن أبي داود الصلاة (550) ، سنن ابن ماجه المساجد والجماعات (777) ، مسند أحمد (1/455).
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.

(30/99)

الصلاة في الجماعة وإقامتها في بيوت الله التي أذن أن ترفع ويذكر فيها اسمه كثيرة جدا.
وفي إقامة الصلاة في الجماعة فوائد كثيرة منها التعارف والتعاون على البر والتقوى والتواصي بالحق والصبر عليه. وتعليم الجاهل ، وإظهار شعائر الله. وإغاظة أهل النفاق ، والبعد عن سبيلهم ، ومعرفة المتخلف ونصحه وإرشاده إن كان ذلك تكاسلا منه وبدون عذر ، أو عيادته إن كان مريضا ، إلى غير ذلك من الفوائد، وقد يؤدي التخلف عن أدائها في الجماعة والعياذ بالله إلى تركها بالكلية ، ومن المعلوم أن ترك الصلاة كفر وضلال ، وخروج عن دائرة الإسلام؛ لقوله صلى الله عليه وسلم: « بين الرجل وبين الكفر والشرك ترك الصلاة » (1) خرجه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنه. وقال صلى الله عليه وسلم: « "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" » (2) .
__________
(1) أخرجه مسلم في كتاب الإيمان ، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82 .
(2) أخرجه الإمام أحمد في باقي مسند الأنصار، حديث بريدة الأسلمي رضي الله عنه برقم 22428، والترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة برقم 2621، والنسائي في كتاب الصلاة، باب الحكم في تارك الصلاة برقم 463.

(30/100)

والمتخلف عن الصلاة قد ارتكب كبيرة من الكبائر وعرض نفسه لغضب الله تعالى، وقد توعده الله سبحانه وتعالى في كتابه العزيز قال تعالى: { فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (1) وقال تعالى: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (2) وهذا قيل إنه في شأن من أخرها عن وقتها. أما تاركها بالكلية فهو كافر لا شك في كفره للنصوص الواردة في ذلك، كما مر في الأحاديث السابقة، ولقوله تعالى: { مَا سَلَكَكُمْ فِي سَقَرَ } (3) { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } (4) .
فالواجب على كل مسلم أن يحافظ عليها في أوقاتها، وأن يقيمها كما شرع الله سبحانه وتعالى، وأن يؤديها مع إخوانه في الجماعة في بيوت الله طاعة لله سبحانه ولرسوله صلى الله عليه وسلم ، وحذرا من غضب الله وأليم عقابه، وابتعادا عن مشابهة المشركين. وعليه العناية بذلك والمبادرة إليه، وأن يوصي أبناءه وأهل بيته وأقرباءه وجيرانه وسائر إخوانه المسلمين بذلك امتثالا
__________
(1) سورة الماعون الآية 4
(2) سورة مريم الآية 59
(3) سورة المدثر الآية 42
(4) سورة المدثر الآية 43

(30/101)

لأمر الله ورسوله ، وحذرا مما نهى الله ورسوله عنه.
هذا وأسأل الله سبحانه وتعالى أن يوفقني وإياكم لما فيه رضاه وصلاح أمورنا في الدنيا والآخرة، وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا إنه جواد كريم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه. والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد

(30/102)

78 - وجوب أداء الصلاة في الجماعة
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وآله وصحبه ومن والاه، أما بعد (1) :
فقد اطلعت على المقال المنشور في صحيفة الرياض في عددها الصادر يوم الخميس 27\7\ 1415هـ , بقلم من سمى نفسه الدكتور: ع. ر، يستنكر فيه إغلاق الدكاكين والمحلات التجارية وقت الصلوات الخمس ، ويرى أن هذا الأمر خاص
__________
(1) نشر في صحيفة الرياض يوم الجمعة 6\12\ 1415هـ

(30/102)

بالجمعة، ولقد استغربت هذا المقال كثيرا ، وهو يدل على قلة علم كاتبه بالأدلة الشرعية، وقد قال الله جل وعلا في كتابه الكريم: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) والمعنى صلوا مع المصلين، وقال تعالى: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ } (2) الآية.
فإذا أوجب الله صلاة الجماعة في حال الخوف ، فهي في حال الأمن أولى وأوجب، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « "من سمع النداء فلم يأته فلا صلاة له إلا من عذر" » (3) أخرجه أحمد وابن ماجه وصححه ابن حبان والحاكم وإسناده على شرط مسلم . وفي صحيح مسلم عن أبي هريرة رضي الله عنه « أن رجلا أعمى قال يا رسول الله: " ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي، فقال له صلى الله عليه وسلم: هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب » (4) فإذا كان الأعمى الذي ليس له قائد يقوده إلى
__________
(1) سورة البقرة الآية 43
(2) سورة النساء الآية 102
(3) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم 793.
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.

(30/103)

المسجد ليس له رخصة في ترك الجماعة، فكيف بغيره.
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: « " لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيؤم الناس، ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم" » (1) ، وفي صحيح مسلم عن ابن مسعود رضي الله عنه أنه قال: « "من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن، فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم ، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف" » (2) .
والأحاديث في هذا المعنى كثيرة، فالواجب على جميع الرجال أداء الصلاة في الجماعة في بيوت الله حيث ينادى بها ، ولا يجوز للدولة ولا لرجال الحسبة أن يقروا أحدا على التخلف
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب صلاة الجماعة برقم 644، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم 651.
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب صلاة الجماعة من سنن الهدى برقم 654.

(30/104)

عنها.. من أصحاب الدكاكين والمتاجر أو غيرهم، عملا بالأدلة الشرعية وإعانة لهم على أداء ما أوجب الله عليهم من أداء الصلاة في الجماعة في المساجد ، وعملا بما وصف الله به المؤمنين في قوله تعالى: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (1) الآية.
والله المسئول أن يوفق المسلمين جميعا لما يرضيه، وأن يمنحهم الفقه في دينه، وأن يوفق ولاة أمر المسلمين لكل ما فيه رضاه وصلاح عباده، وأن يوفق الكاتب الدكتور ع. ر للفقه في دينه والاستقامة عليه، وأن يعيذنا وجميع المسلمين من مضلات الفتن ومن نزغات الشيطان إنه سميع قريب، وصلى الله وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.
مفتي عام المملكة العربية السعودية
__________
(1) سورة التوبة الآية 71

(30/105)

79 - حكم فضل صلاة
الفرد وحده إذا فاتته صلاة الجماعة
س: ما المقصود بصلاة الجماعة هل هي التي في المسجد فقط وما حكم الذي يصلي في المسجد بمفرده لتأخره عن الجماعة، وهل هي تعادل صلاة الفرد في بيته؟
ج: صلاة الجماعة هي المضاعفة فيلزمه أن يصلي في الجماعة في المسجد ليحصل له أجر مضاعفة الجماعة في المسجد، فإن عجز عن المسجد وأمكنه الجماعة في البيت؛ لأن عنده من يصلي معه صلوا جماعة في البيت، وإذا لم يتسن ذلك صلى وحده، لكن يلزمه إن كان مستطيعا السعي للجماعة، وأن يجيب المؤذن ليصلي مع إخوانه جماعة في المساجد ، هذا هو الواجب ، فإذا فاتته صلى وحده ولا حرج ، وإن تيسر أن يصلي مع جماعة أخرى وجب ذلك إذا فاتته الجماعة الأولى وحصل على جماعة يصلون جميعا ، ولو قال من قال، فلا وجه له؛ لأن النبي صلى الله عليه وسلم لما دخل الرجل وقد صلى الناس قال: « "من يتصدق على هذا فيصلي معه" » (1) .
__________
(1) مسند أحمد (5/269).

(30/106)

80 - وجوب المحافظة
على الصلاة مع الجماعة في المساجد
س: نرى ولله الحمد كثرة المصلين في المسجد خلال أيام شهر رمضان المبارك، ولكننا نفتقدهم بعد انتهاء الشهر. فما نصيحتكم جزاكم الله خيرا؟ (1)
الجواب: نصيحتي لجميع المسلمين من الرجال المحافظة على الصلاة مع الجماعة في المساجد في جميع الأوقات ؛ لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا لعذر" » (2) ، وقد سئل ابن عباس رضي الله عنهما عن العذر فقال: خوف أو مرض، « واستأذنه صلى الله عليه وسلم أعمى قائلا: إني رجل أعمى، وليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له صلى الله عليه وسلم: " هل تسمع النداء بالصلاة، قال: نعم، قال: فأجب" » (3) أخرجه الإمام
__________
(1) نشر في مجلة الدعوة، العدد 1690 بتاريخ 20 محرم 1420 هـ
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.

(30/107)

مسلم في صحيحه ؛ ولقوله صلى الله عليه وسلم: « " لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيؤم الناس، ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم" » (1) وقال ابن مسعود رضي الله عنه: لقد رأيتنا وما يتخلف عنها- يعني الصلاة في الجماعة- إلا منافق أو مريض. ا هـ.
فالواجب على كل مسلم أن يتقى الله، وأن يصلي مع الجماعة في المساجد لهذه الأحاديث الصحيحة. والله ولي التوفيق.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب صلاة الجماعة برقم 644، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم 651.

(30/108)

81 - حكم صلاة
الرجل في بيته بغير عذر
س: ما حكم صلاة الفريضة في المنزل من شخص يدرك فضل صلاة الجماعة، ولكن يصلي في بيته كثيرا وقل ما يذهب إلى المسجد؟
ج: صلاة الرجل مع إخوانه في الله في الجماعة في بيوت الله عز وجل، وهي المساجد واجبة مع القدرة في حق من يسمع

(30/108)

الأذان؛ لقول الله عز وجل: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } (1) والمعنى صلوا مع المصلين. ولقوله سبحانه: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ } (2) { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ } (3) ، ولقول النبي صلى الله عليه وسلم: « "من سمع النداء فلم يأت، فلا صلاة له إلا من عذر" » (4) قيل لابن عباس رضي الله عنهما: ما هو العذر؟ قال: "خوف أو مرض" وروى مسلم في صحيحه « أن رجلا أعمى قال يا رسول الله: ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: "هل تسمع النداء للصلاة؟ قال: نعم، قال: فأجب" » (5) ، وروى مسلم في صحيحه أيضا عن عبد الله بن مسعود رضي الله عنه أنه قال: « "من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن، فإن الله شرع لنبيكم سنن الهدى، وإنهن من سنن الهدى، ولو أنكم
__________
(1) سورة البقرة الآية 43
(2) سورة النور الآية 36
(3) سورة النور الآية 37
(4) سبق تخريجه.
(5) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.

(30/109)

صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف" » (1) ، والأحاديث في هذا المعنى كثيرة.
ووصيتي لكل مسلم أن يتقي الله، وأن يحافظ على الصلاة في الجماعة، وأن يحذر التشبه بالمنافقين في التخلف عنها. وفقني الله وجميع المسلمين لما فيه رضاه والسلامة من أسباب غضبه إنه سميع قريب.
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (654) ، سنن أبي داود الصلاة (550) ، سنن ابن ماجه المساجد والجماعات (777) ، مسند أحمد (1/415).

(30/110)

82 - مسألة في حكم
صلاة الرجل في منزله في غير جماعة
فضيلة الشيخ عبد العزيز بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
أنا شاب في مقتبل العمر عشت في هذه البلاد المباركة منذ الصغر ولست من أهلها، ثم قدر الله علي أن أعود إلى بلدي مضطرا لإكمال الدراسة هناك، ولكنني أخشى على نفسي من الضياع والانتكاس فالمعلمة نصرانية أو يهودية، والاختلاط في

(30/110)

المدرسة شيء لا مفر منه ، وأيضا فإن الصلاة لا تقام هناك إلا في مسجد بعيد جدا جدا لا أستطيع الوصول إليه إلا يوم الجمعة فقط (وذلك أحيانا) ولا أجد من الجيران من يصلي معي جماعة (أي بمعنى أني أصلي دائما في البيت) وصلاة الجمعة تفوتني أكثر مما أصليها في المسجد.
أرجو من فضيلتكم التوضيح لي عن حكم صلاتي في المنزل في غير جماعة، وهل أنا معذور في ترك صلاة الجمعة إذا لم أستطع الوصول إلى المسجد. وأرجو من فضيلتكم الدعاء لي بالثبات وجزاكم الله خيرا.
وعليكم السلام ورحمة الله وبركاته، بعده:
إذا كان الواقع هو ما ذكرته في السؤال، فإنه لا يجوز لك البقاء في هذه البلدة ولا الدراسة فيها؟ لما في ذلك من الخطر على دينك وأخلاقك. والواجب عليك البدار بالرجوع إلى البلد التي خرجت منها وأنا أشفع لك إن شاء الله حتى تحصل لك الدراسة السليمة في محل آمن. يسر الله أمرك وأمر كل مسلم، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية

(30/111)

83 - الكبير العاجز
له العذر أن يصلي في البيت
س: رجل كبير في السن يشكو من رجليه حيث لا تساعدانه على حمله لأداء الصلاة جماعة في المسجد لصعوبة النزول من درج البيت ومشقة الطريق، إضافة إلى ذلك، فإنه لا يستطيع الصلاة واقفا وإنما يجلس على كرسي معد لجلوسه في الصلاة، فهل له من رخصة للصلاة في البيت، جزاكم الله خيرا؟
ج: إذا كان الحال ما ذكر، فلا حرج عليه أن يصلي في البيت من أجل العذر المذكور، وعليه السجود في الأرض إذا كان يستطيع، فإن كان لا يستطيع، فلا بأس أن يسجد في الهواء ويكون سجوده أخفض من الركوع، وفق الله الجميع.

(30/112)

84 - بيان موقف الإمام
إذا صلى بأطفال بلغوا سن التمييز
س: إذا كان الأب يريد أن يصلي الصلاة المكتوبة ومعه اثنان من الأبناء لم يبلغوا سن التكليف فأين مكانهم من الصف هل يجعلهما عن يمينه وهو إمامهم أم خلفه وبهم تنعقد الجماعة، نرجو توضيح هذه المسألة بارك الله فيكم؟
ج: المشروع أن يجعلهما خلفه إذا كانا قد بلغا سبع سنين فأكثر؛ لأن النبي صلى الله عليه وسلم أم أنسا ويتيما وجعلهما خلفه في النافلة لما زار جدة أنس ضحى، لكن ليس له أن يصلي في البيت، بل يجب عليه أن يصلي مع المسلمين في المساجد هو وأبناؤه؛ لقول الرسول صلى الله عليه وسلم: « "من سمع النداء فلم يأت فلا صلاة له إلا من عذر" قيل لابن عباس رضي الله عنهما: "ما هو العذر قال: خوف أو مرض" » (2) « ولأنه صلى الله عليه وسلم سأله رجل أعمى قائلا: يا رسول الله ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي فقال له صلى الله عليه وسلم: هل تسمع النداء بالصلاة
__________
(1) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .
(2) سبق تخريجه. (1)

(30/113)

قال: نعم، قال: فأجب » (1) وفي رواية أخرى: « " لا أجد لك رخصة" » (2) وثبت عنه صلى الله عليه وسلم أنه قال: « " لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا أن يؤم الناس، ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة لأحرق عليهم بيوتهم" » (3) وقال عبد الله بن مسعود رضي الله عنه: " لقد رأيتنا وما يتخلف عنها- يعني الصلاة في الجماعة- إلا منافق أو مريض". والله ولي التوفيق.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.
(2) أخرجه أبو داود في كتاب الصلاة، باب التشديد في ترك الجماعة برقم 552.
(3) أخرجه البخاري في كتاب الأذان، باب وجوب صلاة الجماعة برقم 644، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم 651.

(30/114)

85 - حكم صلة الأقارب الذين يتخلفون عن أداء الصلاة جماعة في المسجد
س: رجل له أرحام يتخلفون عن أداء الصلاة جماعة في المسجد ويقعون في كثير من المعاصي والمنكرات فكيف يمكن لهذا الرجل أن يصل أرحامه وهم مقيمون على تلك المحرمات ، وكيف يمكن أن يبر والديه إن كانوا على هذه الحالة؟ (1)
__________
(1) نشر في مجلة الدعوة العدد 1656 في 5 جمادى الأولى 1419 هـ

(30/114)

ج: الواجب عليه أن يصلهم بالمال إن كانوا فقراء ويحسن إليهم، وعليه أن ينصحهم ويوجههم إلى الخير ويأمرهم بالمعروف وينهاهم عن المنكر سواء كان ذلك مع الوالدين أو الإخوة أو الأخوال أو الأعمام أو غيرهم، فالواجب عليه دعوتهم إلى الله ونصيحتهم وأمرهم بالمعروف ونهيهم عن المنكر باللطف والرفق والأسلوب الحسن لعل الله يهديهم بأسبابه، وإذ كانوا فقراء ساعدهم بالمال، وإذا كان عنده زكاة أعطاهم من الزكاة إذا كانوا ليسوا بآباء ولا أولاد، إنما هم إخوة أو أعمام أو نحو ذلك، والمقصود أنه يتألفهم بالمال والكلام الطيب، وإذا كانوا والديه أو أولاده فعليه أن ينصحهم بالكلام الطيب والأسلوب الحسن ويجتهد في دعوتهم إلى الله ونصيحتهم، والرفق بهم وبيان سوء ما فعلوا ، ويستعين في ذلك بأقاربه الآخرين كإخوته أو أعمامه حتى يساعدوه في هذا الأمر، لعل الله يهدي هؤلاء بأسبابهم؛ لأنه إذا كان وحده قد لا يستجيبون له ، فإذا كان معه بعض أقاربه فلعلهم يستجيبون ، ولعل الدعوة تنفع، فإذا صمموا على المنكر، ولم يستجيبوا له فله هجرهم، لكن عليه أن يعمل الأصلح مهما أمكن إلا الوالدين فليس له هجرهم، ولكن عليه أن يجتهد في برهما وصحبتهما بالمعروف لعل الله يهديهما بأسبابه؛ لقول الله عز

(30/115)

وجل في سورة لقمان: { وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } (1) { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (2) فأمر سبحانه في هذه الآية الكريمة بصحبة الوالدين بالمعروف وإن كانا كافرين، فدل ذلك على عظم حقهما وعلى وجوب برهما والاجتهاد في صلاحهما وإن كانا كافرين، وأما الأولاد فعليه تأديبهم إن استطاع إذا لم تنفع فيهم النصيحة؛ لقول النبي صلى الله عليه وسلم: « "مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع" » (3) ا. هـ. والله ولي التوفيق.
__________
(1) سورة لقمان الآية 14
(2) سورة لقمان الآية 15
(3) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمرو بن العاص رضي الله عنه برقم 6717، وأبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة برقم 495.

(30/116)

86 - حكم التخلف عن صلاة الفجر
س: هناك البعض من جماعة مسجدنا يتخلفون عن صلاة الفجر، وقد نصحتهم عدة مرات، هل أرفع فيهم إلى الهيئة بعد ذلك أم أستمر في نصحهم؟
ج: نوصيك بالاستمرار في النصيحة وزيارة المتخلفين مع من تيسر معك من خواص الدعاة أو الجماعة لنصحهم وبيان أعظم الخطر عليهم في تخلفهم عن صلاة الجماعة، وأن ذلك من خصال أهل النفاق، لعلهم يستجيبون ويهتدون، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « "أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا" » (1) ، وقال عليه الصلاة والسلام: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) واستأذنه رجل أعمى ليس له قائد يلازمه هل له رخصة أن يصلي في بيته فقال له
__________
(1) أخرجه الإمام أحمد في مسند المكثرين، باقي مسند أبي هريرة برقم 9687، وابن ماجه في كتاب المساجد والجماعات، باب صلاة العشاء والفجر في جماعة برقم 797.
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .

(30/117)

صلى الله عليه وسلم: « " لا أجد لك رخصة" » (1) ، وقال عبد الله بن مسعود رضي الله عنه وهو أحد أصحاب النبي صلى الله عليه وسلم وكبارهم: " لقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق" يعني صلاة الجماعة.
فالواجب على كل مسلم أن يحافظ عليها في الجماعة، وأن يحذر التخلف عنها، والواجب على أئمة المساجد أن يناصحوا المتخلفين ويذكروهم ويحذروهم غضب الله وعقابه، فإذا لم تنفع النصيحة وجب رفع أمر المتخلفين إلى مركز الهيئة الذي في حي المسجد حتى يقوم بما يلزم في هذا الأمر حسب ما لديه من التعليمات، ونسأل الله أن يوفق المسلمين جميعا لما فيه صلاحهم ونجاتهم من غضب الله وعقابه.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب التشديد في ترك الجماعة برقم 552.

(30/118)

س: أنا رجل مسلم ولله الحمد ومواظب على الصلوات في المسجد إلا أنني كثيرا ما أتأخر عن صلاة الفجر حيث يغلبني النوم ويصعب علي القيام رغم وجود الساعة المنبهة، وكثيرا ما أفكر في ذلك وأخشى على نفسي من النفاق، هل أعتبر

(30/118)

منافقا والحال ما ذكر، وبماذا تنصحونني؟ (1)
ج: الواجب عليك بذل المستطاع حتى يتيسر لك أداء الصلاة مع الجماعة ومن ذلك إيجاد الساعة المنبهة، والنوم المبكر، ووصية من لديك من الأهل بإيقاظك خشية ألا تسمع الساعة، وقد قال الله عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) ، وقال سبحانه: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (3) يسر الله أمرك وأعانك على أداء ما أوجب عليك.
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 384.
(2) سورة الطلاق الآية 4
(3) سورة التغابن الآية 16

(30/119)

س: بقربي مسجد، ولكنه بدون إمام، فهل يجب علي أن أصلي فيه، وإذا كان في هذا المسجد إمام، فهل علي إثم إن صليت في بيتي؟ (1)
ج: الواجب عليك الصلاة في الجماعة، وليس لك أن تصلي في بيتك حتى ولو كان المسجد ليس فيه إمام ، فعلى جماعة المسجد أن يقدموا أقرأهم وأفضلهم فيصلي بهم، ولا يجوز لك ولا لغيرك
__________
(1) من برنامج نور على الدرب.

(30/119)

الصلاة في البيت وترك الجماعة لقوله صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (1) العذر هو المرض والخوف ونحوهما مما يمنع الإنسان أن يذهب للمسجد، وقد ثبت « عن الرسول صلى الله عليه وسلم أنه جاءه رجل أعمى يستأذن أن يصلي في بيته وذكر له أنه ليس له قائد يقوده إلى المسجد فقال له صلى الله عليه وسلم: "هل تسمع النداء للصلاة، قال: نعم، قال: فأجب" » (2) فإذا كان الأعمى الذي ليس له قائد يؤمر بالإجابة، فكيف بغيره ممن عافاهم الله.
__________
(1) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.

(30/120)

س: جماعة من الموظفين يسمعون النداء، ثم يصلون في الشركة جماعة، فهل فعلهم هذا صحيح؟ (1)
ج: الواجب على جميع الرجال أن يصلوا مع الجماعة في المسجد، ولا يجوز لهم أن يصلوا في دورهم، ولا في محل العمل إذا كان المسجد قريبا، لقول النبي صلى الله عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له إلا من عذر" » (2) قيل لابن
__________
(1) من برنامج نور على الدرب.
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .

(30/120)

عباس رضي الله عنهما ما هو العذر؟ قال: "خوف أو مرض « وجاءه صلى الله عليه وسلم رجل أعمى فقال يا رسول الله: ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال صلى الله عليه وسلم: "هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب" » (1) خرجه مسلم في صحيحه .
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم 653.

(30/121)

87 - حكم ترك
الجماعة بحجة اتساخ الملابس
س: لي زميل في العمل (ورشة سيارات) أدعوه لأداء الصلاة، ولكنه يرفض لحجة أن ملابسه غير نظيفة ويصعب عليه استبدالها ، وأنه سوف يصلي عند رجوعه إلى مقر سكنه، فما حكم عمله هذا؟ (1)
ج: يجب على زميلك المذكور أن يصلي مع الجماعة ، ولا يجوز له تأخير الصلاة إلى أن يرجع إلى بيته؛ لقول النبي صلى الله
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند ج ص384- 385.

(30/121)

عليه وسلم: « من سمع النداء فلم يأت فلا صلاة له لا من عذر » (1) والعذر هو المرض ونحوه، أما وسخ الملابس فليس بعذر. أما إن كان بها نجاسة، فالواجب عليه غسلها أو إبدالها بملابس طاهرة. نسأل الله للجميع الهداية.
__________
(1) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء فيمن يسمع النداء فلا يجب برقم 217 .

(30/122)

88 - بيان صفة وقوف الرجل في الصف
س: ما هي السنة في رص الصفوف للمصلين هل يضع المصلي بين قدمه مقدار أربعة أصابع أم يلزق قدمه بقدم الذي بجانبه؟ (1)
ج: السنة التراص في الصفوف وعدم ترك شيء بين الأقدام تكون قدمه ملزقا بقدم صاحبه من غير إيذاء ، من غير محاكة ولا إيذاء، بل يقرب قدمه من قدمه ولا يفشح يقوم بجملته كله بعض الناس يفشح يأخذ مكان اثنين ، هذا لا يصلح، ولكنه يقرب منه كل واحد يدنو من الآخر حتى يسدوا الفرجة، ولهذا قال النبي
__________
(1) من أسئلة الحج في منى يوم التروية.

(30/122)

صلى الله عليه وسلم: « "تراصوا وسدوا الخلل وسدوا الفرج ولا تتركوا فرجات للشيطان" » (1) قال أنس، وكان الرجل ليلزق قدمه بقدم صاحبه، يعني يسدون الخلل، وليس معناه أن يحاكه ويؤذيه لا، لا يحاكك الرجل بالرجل، ولكنه يلزقها حتى لا تكون فرجة بينهما.
__________
(1) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، باقي مسند عبد الله بن عمر برقم 5691.

(30/123)

89 - مسألة في تسوية الصفوف
س: هل صحيح أن الصحابة كانوا يتراصون في صفوفهم للصلاة بحيث يلصق كل منهم منكبه بالآخر وكعبه به، وإذا كان هذا صحيحا فلماذا ترك الناس هذه السنة؟
ج: نعم كان الصحابة يتراصون في الصف، ويلصق أحدهم كعبه بكعب أخيه، من دون أن يحصل في ذلك أذى لأحد؛ لأن النبي صلى الله عليه وسلم أمرهم بتسوية الصفوف والتراص فيها، وقال لهم صلى الله عليه وسلم: « "ألا تصفون كما تصف الملائكة عند ربها؟ قالوا يا رسول الله: وكيف تصف الملائكة

(30/123)

عند ربها؟ فقال عليه الصلاة والسلام: يتمون الصفوف الأول ويتراصون" » (1) ، والأحاديث في ذلك كثيرة. وفق الله المسلمين جميعا لكل ما فيه صلاحهم واستقامتهم على سنة نبيهم عليه الصلاة والسلام إنه سميع قريب.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب الأمر بالسكون في الصلاة والنهي عن الإشارة باليد ورفعها عند السلام وإتمام الصفوف الأول والتراص فيها والأمر بالاجتماع برقم 430.

(30/124)

90 - بيان وجوب إكمال الصفوف
س: الأخ ع. س. غ من نجد يقول في سؤاله : إذا نقص الصف في صلاة التراويح أو القيام بسبب خروج بعض المصلين، فهل يطلب الإمام من الذين في الصف الثاني إكمال الصف الأول؟
ج: الواجب على المأمومين في الفرض والنفل أن يكملوا الصف الأول فالأول؛ لأن النبي صلى الله عليه وسلم أمر بذلك وحث عليه؟ لقوله صلى الله عليه وسلم: « "سووا صفوفكم

(30/124)

وسدوا الفرج" » (1) وقوله صلى الله عليه وسلم: « "ألا تصفون كما تصف الملائكة عند ربها؟ قالوا يا رسول الله: وكيف تصف الملائكة عند ربها؟ فقال عليه الصلاة والسلام: يتمون الصفوف الأول ويتراصون" » (2) .
__________
(1) أخرجه ابن خزيمة في صحيحه، باب الأمر بسد الفرج في الصفوف ج 3 برقم 1548 ، وابن أبي شيبة في مصنفه ج 1 برقم 3819.
(2) أخرجه مسلم في كتاب الصلاة، باب الأمر بالسكون في الصلاة برقم 430.

(30/125)

91 - فضل التطيب للصلاة
س: لقد كان الصحابة يتطيبون عندما يذهبون للصلاة، وذلك سبب من أسباب المساعدة على الخشوع، فهل يجوز لي أنا المرأة أن أتطيب بالعطر عندما أصلي في المنزل؟
ج: لا حرج في ذلك إذا لم يكن لديك أجنبي. والله ولي التوفيق.

(30/125)

92 - حكم مرور المرأة بين يدي المصلي
س: صلينا المغرب، ولم تكن للإمام سترة ومرت من أمامه امرأة على بعد مترين تقريبا. فما الحكم؟ هل الصلاة صحيحة أم لا؟
ج: إذا كان بينه وبينها نحو ثلاثة أذرع، فإنها لا تضره ، وإن كان أقل منها، فإنها تقطع الصلاة، النبي صلى الله عليه وسلم صلى إلى جدار الكعبة وبينه وبن الجدار ثلاثة أذرع ، استنبط جمع من العلماء على أن الثلاثة حد نهائي إذا كان ما عنده سترة ، أما إذا كان عنده سترة فإنها لا تقطع صلاته إلا إذا مرت بينه وبين السترة ، أما إذا كانت مرت أمامه بدون سترة فالمتران أكثر من ثلاثة أذرع ، فلعلها لا تقطع الصلاة إن شاء الله.

(30/126)

93 - الواجب على الأئمة
أن يصلوا كما صلى النبي صلى الله عليه وسلم
س: بعض الأئمة لهم الصفات التالية، إذا قرأ أحدهم في الصلاة الجهرية، فهو يطيل قراءته، ويعطيها حقها فيما يجهر

(30/126)

فيه من الصلاة، وأما باقي الصلاة أعني الجزء الذي يسر فيه، وكذلك جميع الصلوات السرية، فإذا أردت أن تعطي القراءة حقها كما وردت صفة القراءة في صفة صلاة النبي عليه الصلاة والسلام، فلا تستطيع أن تكمل الفاتحة خاصة في الركعتين الأخيرتين؟
ج: الواجب على الأئمة أن يصلوا كما صلى النبي عليه الصلاة والسلام، فيقول عليه الصلاة والسلام: « "صلوا كما رأيتموني أصلي" » (1) . فعليهم الطمأنينة والعناية بالقراءة، وإيضاح القراءة، كما علم النبي صلى الله عليه وسلم المسيء في صلاته فقال له لما رآه لم يتم صلاته ، قال له: « "إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة وكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها" » (2) .
__________
(1) أخرجه البخاري في كتاب أخبار الآحاد، باب ما جاء في إجازة خبر الواحد برقم 7246.
(2) أخرجه البخاري في كتاب الاستئذان، باب من رد فقال عليك السلام برقم 6251.

(30/127)

فالواجب على الأئمة أن يعتنوا بالصلاة، وأن يكملوها ويوضحوا القراءة، وأن تكون القراءة واضحة ليس فيها نقص، وليس فيها إسقاط حروف، بل يقرأ قراءة واضحة ينتفع بها من خلفه، فالجهرية الأولى والثانية في المغرب والعشاء، وفي صلاة الفجر وصلاة الجمعة يجهر جهرا ينفع المصلين، ولا يعجل، والأفضل الترتيل، الأفضل أن يرتل، وأن يقف على رؤوس الآي، كما كان النبي عليه الصلاة والسلام يفعل ؛ حتى ينتفع المصلون بقراءته ؛ والمأموم يستمع وينصت، إلا أنه يقرأ الفاتحة، المأموم يقرأ الفاتحة، ولو كان إمامه يقرأ لم يسكت، يقرأها، ثم ينصت؛ لأنه مأمور بذلك؛ لقوله صلى الله عليه وسلم: « " لعلكم تقرأون خلف إمامكم؟ قلنا: نعم، قال: لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها" » (1) . وهذا عام في الجهرية والسرية، لا بد أن يقرأ المأموم، لكن لو جاء المأموم والإمام راكع أجزأه الركوع، وسقطت عنه القراءة ، أو نسي فلم يقرأ ، أو كان جاهلا ما يعرف الحكم الشرعي، يحسب أن المأموم ليس عليه قراءة، فصلاته صحيحة ، بخلاف الإمام والمنفرد، فإن عليهما قراءة الفاتحة ركنا لا بد منه لا يسقط، لا جهلا ولا سهوا، بل عليهما أن يقرآ
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب من ترك القراءة في صلاته بفاتحة الكتاب برقم 823.

(30/128)

الفاتحة .
أما المأموم فأمره أوسع ، يلزمه أن يقرأ فإن تركها جاهلا ، أو ناسيا أو ما أدرك إلا الركوع ، أجزأته الركعة ، والحمد لله ، وعلى الإمام أيضا ، في الثالثة والرابعة من العشاء ومن الظهر والعصر ، والثالثة من المغرب عليه أن يطمئن أيضا ، ولا يعجل حتى يقرأ المأموم الفاتحة لا يعجل ، عليه أن يقرأ قراءة مرتلة متأنية ، حتى يتمكن من خلفه من القراءة ، لأن الناس أقسام يختلفون في سرعة القراءة ، وعدم سرعتها ، فالإمام يراعي المأمومين ، ويرفق بهم ولا يعجل ، وعلى المأموم أن يعتني أيضا بالقراءة ، حتى يقرأ قراءة تامة متصلة ، حتى لا تفوته الفاتحة ، بعض الناس قد يقرأ قراءة مقطعة ، يقف ويسكت سكتات طويلة ، هذا لا وجه له وعليه أن يقرأ قراءة متصلة حتى يتمكن من القراءة ، قبل أن يركع الإمام .

(30/129)

94 - الحذر من تحسين
صوت الإمام من أجل مدح الناس
س : ما هو السبيل في عدم الشعور بإتقان الصلاة والخشوع فيها حيث إنني أقوم إماما لأهل الحي في الصلوات الخمس ولله الحمد ولكن كل محاولتي لحفظ القرآن وتجويد

(30/129)

القراءة أثناء كل صلاتي أشعر أني أرائي الناس فيها خاصة الصلوات الجهرية حيث إنني أحسن من الصوت وإطالة القراءة حتى يخيل إلي أني أفعل ذلك من أجل إشعار الناس أني أهل للإمامة ما حكم ذلك ؟
ج : عليك يا أخي أن تستمر في عملك هذا من سؤال الله التوفيق للإخلاص والحرص على التعوذ بالله من الرياء وأبشر بالخير ودع عنك الوساوس التي يمليها الشيطان بأنك تقصد الرياء وتحسين صوتك لأجل مدح الناس أو ليقولوا : إنك أهل للإمامة دع عنك هذه الوساوس وأبشر بالخير وأنت مأمور بتحسين الصوت في القراءة حتى ينتفع بك المأمومون ولا عليك شيء مما يخطر من الوساوس بل حاربها ، حاربها بالتعوذ بالله من الشيطان وسؤال الله التوفيق والهداية والإعانة على الخير وأنت على خير عظيم واستمر في الإمامة وأحسن إلى إخوانك واجتهد في تحسين الصوت . فقد جاء الحديث عن رسول الله عليه الصلاة والسلام أنه قال : « " ليس منا من لم يتغن بالقرآن يجهر به " » (1) يعني يحسن صوته بالقراءة ، فتحسين الصوت بالقراءة من أعظم الأسباب للتدبر والتعقل وفهم المعنى والتلذذ بسماع القرآن ، وفي الحديث الصحيح
__________
(1) أخرجه البخاري في كتاب التوحيد ، باب قول الله تعالى : (وأسروا قولكم أو اجهروا به . . .) برقم 7527 .

(30/130)

يقول النبي صلى الله عليه وسلم : « " ما أذن الله لشيء ما أذن لنبي حسن الصوت بالقرآن يجهر به " » (1) يعني ما استمع الله سبحانه لشيء كاستماعه لنبي ، وهو استماع يليق بالله لا يشابهه صفات المخلوقين فإن صفات الله سبحانه تليق به لا يشابهه أحد من خلقه جل وعلا . كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) ولكن يدلنا هذا على أن الله سبحانه يحب تحسين الصوت بالقراءة ، ويحب أن القراء يجتهدون في تحسين أصواتهم حتى ينتفعوا وحتى ينتفع من يستمع لقراءتهم ، وما يخطر ببالك من الرياء فهو من الشيطان فلا تلتفت إلى ذلك وحارب عدو الله بالاستعاذة بالله منه والاستمرار بتحسين صوتك والإحسان في قراءتك مع الخشوع في ركوعك وسجودك وسائر أحوال الصلاة وأنت على خير إن شاء الله ، نسأل الله لنا ولك التوفيق والثبات على الحق .
__________
(1) أخرجه البخاري في كتاب التوحيد ، باب قول النبي صلى الله عليه وسلم : '' الماهر بالقرآن مع الكرام البررة وزينوا القرآن بأصواتكم '' برقم 7544 .
(2) سورة الشورى الآية 11

(30/131)

95 - حكم إنابة الإمام لغيره
س : أرجو من سماحتكم التكرم ببيان حكم الشرع في إنابة إمام المسجد لغيره من الأئمة والحفاظ ، والإمام لا يحضر إلا يوم الجمعة بحجة أنه مشغول بأعماله الأخرى ، علما بأنه يتسلم على ذلك مرتبا شهريا ويعطي جزءا منه لمن ينوب عنه ، جزاكم الله خيرا ؟ (1)
ج : الذي يظهر لي أنه لا يجوز لهذا الإمام أن يفعل ما ذكره السائل إلا بمراجعة الجهة المختصة فيبين للجهة المختصة أن له شغلا فلا يستطيع الحضور إلا في اليوم الفلاني أو يوم الجمعة فإذا أقروه وسمحوا له أن يستنيب ، استناب من يراه مثله أو أحسن منه في أداء الصلاة والقراءة في العلم ، حتى يكون النائب قائما مقامه في كل شيء ، أما كون الإمام يتسلم الراتب ثم يسند العمل إلى غيره فهذا لا يجوز إلا بإذن الجهة المختصة فإذا سمحت له وعين من يصلح أن يكون نائبا عنه فلا حرج في ذلك .
__________
(1) نشر في مجلة الدعوة ، العدد 1045 بتاريخ 27\1\ 1417هـ .

(30/132)

96 - حكم الصلاة خلف الإمام الذي لا يحسن القراءة
س : ما رأي فضيلة الشيخ في إمام لا يحسن القراءة ، هل الصلاة خلفه جائزة ، مع العلم بأنه لا يوجد في القرية أفضل منه إلا أيام العطل والإجازات ، حيث يتوافد إلى القرية بعض المتعلمين ، ولكن هذا إمام دائم لهذا المسجد وحيث إنه توجد مدرسة لتحفيظ القرآن قريبة منه فقد طلبت منه التعلم فيها ولكنه لم يفعل ، أرجو الإفادة ؟ (1)
ج : إذا لم يكن في قراءته لحن يغير المعنى فلا بأس من الصلاة خلفه ، فمثلا لو قال : الحمد لله رب العالمين بنصب الباء أو قال : الرحمن الرحيم بنصب النون ، أو الرحمن الرحيم بضمها فإنه لا يضر . أما إن كانت قراءته تغير المعنى فيبين له ذلك . ويعلم ويوجه حتى تستقيم قراءته ، وإذا غلط وهو يقرأ يرد عليه ، ويشجع على دخول مدرسة تحفيظ القرآن لعلها تستقيم قراءته ، والله المستعان .
__________
(1) نشر في كتاب فتاوى إسلامية ، من جمع محمد المسند ج1 ص 394 ، 395 .

(30/133)

97 - حكم الصلاة خلف
إمام يحضر الاحتفالات التي تقام للأولياء
س : في قريتنا إمام مسجد يحضر الاحتفالات التي تقام للأولياء والقباب ، لكنه لا يعتقد فيهم أشياء تمس العقيدة ، إنما مجرد حضور لهذه المجالس وحضوره غالبا لأجل أن يتفادى كلام الناس عنه ، هل تجوز الصلاة خلفه ؟ علما بأنه لا يوجد مسجد قريب فيه سني سلفي يصلى خلفه ، وإذا لم نصل خلفه ربما نبذنا الناس ونبذوا دعوتنا السلفية ، ونحن قلة لا حيلة لنا وهم قادرون على إيقاع الأذى بنا ، نرجو منكم النصيحة والتوجيه . (1)
ج : إذا كان يحضر مجالس الأولياء وأهل البدع فهذا ظاهره التساهل معهم وأنه لا يخالفهم ولا ينكر عليهم فمثل هذا لا يصلح أن يكون إماما ولا ينبغي أن يتخذ إماما ولا ينبغي أن يصلى خلفه بل ينبغي أن يهجر ؛ لأن الواجب على من حضر مجالس الشر أن ينكرها وإلا فلا يحضر ، فإذا كان يحضر مجالس
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28\2\1418 هـ .

(30/134)

أهل البدع وأهل القبور وأهل الموالد فالواجب أن يوجه ويقال له : لا تحضرها ، بل أنكر عليهم وبلغهم وابتعد عنهم ؛ لأن الاجتماع إلى البدع أمر منكر ، بدعة المولد أو بدعة عند القبور والتبرك بالقبور وما أشبه ذلك ، أو القراءة عند القبور أو الصلاة عند القبور كل هذا من البدع المنكرة ، وقد يفضي إلى الشرك وهو التبرك بأصحاب القبور أو دعوتهم من دون الله ، فهذا هو الشرك الأكبر .
فالواجب على العبد المؤمن أن يتقي الله ، وأن ينكر على هؤلاء ولا يحضر معهم ولا يجتمع معهم ، ولا يحضر اجتماعاتهم إلا منكرا ومحذرا لأن الاجتماع على المولد أو الاجتماع على تعظيم القبر أو ما أشبه ذلك ، كل هذا من البدع المنكرة ، والرسول صلى الله عليه وسلم هو سيد ولد آدم وسيد الناصحين لم يفعل المولد ، ولا فعله مرة في عمره ، ولا جمع الناس على المولد ، ولا الصديق ولا عمر ولا عثمان ولا علي ولا بقية الصحابة ، ولا السلف الصالح ، إنما حدث في القرن الرابع من بعض الشيعة ، ثم تابعهم بعض جهال المسلمين ، فإقامة الموالد من البدع المنكرة ، ومن وسائل الشرك والغلو ، وهكذا الاجتماع عند القبور والقراءة عندها أو الصلاة عندها أو الدعاء لأهلها على سبيل التقرب بالاجتماع والدعاء ورفع الأيدي عندها ، هذه من

(30/135)

البدع . أما كونه يزورها زيارة شرعية ويسلم عليهم ولو رفع يده للدعاء فلا بأس .

(30/136)

98 - حكم الصلاة خلف إمام مشعوذ
س : هل تجوز الصلاة خلف إمام مشعوذ ودجال علما بأن منهم من يجيد قراءة القرآن ؟ وجهونا جزاكم الله خيرا ؟ (1)
ج : إذا كان الإمام مشعوذا يدعي علم الغيب أو يقوم بخرافات ومنكرات فلا يجوز أن يتخذ إماما ولا يصلى خلفه لأن من ادعى علم الغيب فهو كافر نسأل الله العافية ، يقول جل وعلا : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) وهكذا من يتعاطى السحر حكمه حكم الكفار ؛ لقول الله تعالى : { وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (3) الآية من سورة البقرة . أما إذا كان
__________
(1) من برنامج نور على الدرب ، شريط رقم 21 .
(2) سورة النمل الآية 65
(3) سورة البقرة الآية 102

(30/136)

عنده شيء من المعاصي وليس عنده شيء من أعمال الكفر كالسحر ودعوى علم الغيب ولكن عنده شيء من المعاصي فالصلاة خلفه صحيحة والأفضل التماس غيره من أهل العدالة والاستقامة احتياطا للدين وخروجا من خلاف العلماء القائلين بعدم جواز الصلاة خلفه .
أما العصاة فلا ينبغي أن يتخذوا أئمة لكن متى وجدوا أئمة صحت الصلاة خلفهم ؛ لأنهم قد يبتلى بهم الناس وقد تدعو الحاجة للصلاة خلفهم . أما من يدعو غير الله أو يستنجد بالموتى ويستغيث بهم ويطلبهم المدد فهذا لا يصلى خلفه ، لأنه يكون بهذا الأمر من جملة الكفار لأن هذا هو عمل المشركين الذين قاتلهم النبي صلى الله عليه وسلم في مكة وغيرها . ونسأل الله أن يصلح أحوال المسلمين وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم إنه سميع قريب .

(30/137)

99 - حكم الصلاة خلف من يستغيث بغير الله
س : ما قولكم في الصلاة خلف من يستغيثون بغير الله ، واضطروا للصلاة في المنازل تحرجا من إمامة هؤلاء ؟ (1)
ج : لا شك أن الصلاة خلفهم لا تصح لتلبسهم بالشرك ولكن لا ينبغي من مثلكم الصلاة في المنازل وترك الجماعة ، بل الواجب الصلاة في غير مساجد هؤلاء المشركين أو إقامتها قبلهم أو بعدهم منكم ومن لديكم من أهل التوحيد ليتضح للجميع إنكاركم ما هم عليه من الشرك حيث أمكن ذلك وأمنت الفتنة ، وأما سماعكم بعض الإخوان يروي عن أم المؤمنين أنها قالت : لا تضر المؤمن صلاته خلف المنافق ، ولا تنفع المنافق صلاته خلف المؤمن ، وسؤالكم عن صحة هذا الأثر ، فالجواب هذا الأثر لم أطلع عليه ولا أظن صحته ولو صح لوجب حمله على معنى صحيح وهو أن مرادها أن المؤمن لا تضره صلاته خلف المنافق إذا لم يعلم نفاقه .
__________
(1) نشر في مجلة الجامعة الإسلامية ، العدد الثالث عام 1391 هـ

(30/138)

100 - حكم الصلاة خلف إمام حليق
س : إمام حليق وأنا أعتاد الصلاة معه وأراه على هذه الحالة هل تصح صلاتي أم لا ، والدليل على ذلك ، أثابكم الله ؟
ج : الحلق للحى معصية بلا شك وقد صح عن رسول الله عليه الصلاة والسلام أنه قال : « " قصوا الشوارب وأعفوا اللحى خالفوا المشركين " » (1) متفق على صحته ، وقال عليه الصلاة والسلام : « " قصوا الشوارب ووفروا اللحى خالفوا المشركين " » (2) أخرجه البخاري في صحيحه ، وقال عليه الصلاة والسلام : « "جزوا الشوارب وأرخوا اللحى خالفوا المجوس" » (3) أخرجه مسلم في صحيحه .
وهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على وجوب إعفاء اللحى وتوفيرها وإرخائها وتحريم حلقها
__________
(1) أخرجه البخاري في كتاب اللباس ، باب تقليم الأظافر برقم 5892 ، ومسلم في كتاب الطهارة ، باب خصال الفطرة برقم 259 .
(2) أخرجه البخاري في كتاب اللباس ، باب تقليم الأظافر برقم 5892 .
(3) أخرجه مسلم في كتاب الطهارة ، باب خصال الفطرة برقم 265 .

(30/139)

وقصها ، كما تدل على وجوب قص الشوارب وجزها وعدم إطالتها ، قال أبو محمد ابن حزم : اتفق العلماء على أن إعفاء اللحية وتوفيرها وقص الشارب أمر مفترض ولا ينبغي للعاقل ولا ينبغي للمسلم أن يتأسى بمن يرى من الحالقين والذي يحلقون لحاهم ليسوا بقدوة ، فلا ينبغي أن يقتدي بهم ولو كثروا ، قال الله تعالى : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (1) فالمؤمن يحرص على أن يتأسى برسول الله عليه الصلاة والسلام وصحابته الكرام رضي الله عنهم ومن تبعهم بإحسان ، أما من خالف طريقهم فلا يعتبر قدوة يقول الله سبحانه وتعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) ويقول سبحانه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (3) ، ويقول عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (4) .
والآيات في هذا المعنى كثيرة ، ويقول عليه الصلاة والسلام : « " كل أمتي يدخلون الجنة إلا من أبى قيل يا رسول الله ومن يأبى
__________
(1) سورة الأنعام الآية 116
(2) سورة الأحزاب الآية 21
(3) سورة النساء الآية 80
(4) سورة الحشر الآية 7

(30/140)

قال : من أطاعني دخل الجنة ومن عصاني فقد أبى" » (1) رواه البخاري في صحيحه ، ونسأل الله أن يهدينا وجميع المسلمين لإتباع شريعته والتمسك بما جاء به نبيه عليه الصلاة والسلام وأن يعيذنا من طاعة الهوى والشيطان .
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة ، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7280 .

(30/141)

س : هل يصلى خلف حالق لحيته ؟
ج : الصلاة خلفه صحيحة ؟ لأنه عاص وليس بكافر وخلف جميع العصاة على الصحيح من أقوال العلماء ، وكثير من أهل العلم يقولون : الصلاة خلف الفاسق غير صحيحة كالذي يحلق لحيته أو يشرب الخمر أو يعق والديه أو يأكل الربا أو معروف بالغيبة أو النميمة أو ما أشبه ذلك ، وبعض أهل العلم يقولون : الصلاة خلفهم غير صحيحة ، ولكن الصواب أنها صحيحة ما لم يحكم بكفرهم ، فالكافر لا يصلى خلفه ، الكافر المعروف الذي يسب الدين أو معروفبالشيوعية والاشتراكية أو معروف بالقومية ومحاربة الإسلام أو معروف بالقاديانية أو معروف بما يكفره ويخرجه من الإسلام لا يصلى خلفه ، لكن العاصي العاق لوالديه

(30/141)

الحالق لحيته المرابي وأشباههم فالصحيح أنه تصح الصلاة خلفهم ؛ لآن الموجود من الصحابة في عهد الحجاج بن يوسف الثقفي وهو من أفسق الناس ظلوم غشوم صلوا خلفه في عرفات وفي مزدلفة واحتجوا بقول النبي صلى الله عليه وسلم في الأمراء : « " يصلون بكم فإن أحسنوا فلكم ولهم وإن أساءوا فلكم وعليهم " » (1) ، فالمؤمن يصلي خلف أمراء المسلمين وأئمة المسلمين وإن كان فيهم معصية هذا هو الصواب .
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين ، باقي المسند السابق برقم 10547 .

(30/142)

101 - حكم الصلاة خلف إمام يشرب الدخان
س : هل يجوز الصلاة خلف الرجل المدخن أو الحليق أو من خفف من لحيته شيئا أو المسبل وما هو العمل تجاه ذلك ؟
ج : الصلاة خلف العاصي صحيحة على الصحيح ولكن ينبغي أن يتخذوا الإمام من أهل الخير والاستقامة لأنه يقتدى به فلو صلى الإنسان خلف إنسان فاسق أو من يدخن أو يحلق لحيته أو يسبل أو به معصية من المعاصي الأخرى صحت صلاته بخلاف الكافر لا تصح الصلاة خلفه .

(30/142)

أما العاصي فتصح الصلاة خلفه لكن مع النقص والواجب على المسئولين أن يتخذوا الأئمة من أهل الخير والعدالة والاستقامة هذا هو الواجب وإذا صلى الإنسان خلف عاص فصلاته صحيحة .

(30/143)

102 - حكم نسيان المأموم قراءة الفاتحة
س : إذا أقيمت الصلاة وفي أثناء الصلاة نسيت قراءة الفاتحة في ركعة أو ركعتين وأنا مأموم فهل صلاتي هذه صحيحة أم لا ؟ وهل لا بد من قراءتي لفاتحة الكتاب أم لا ؟ وما الطريقة التي أعملها في هذه الحالة ؟ (1)
ج : إذا نسي المأموم قراءة الفاتحة أو جهل وجوبها عليه أو أدرك الإمام راكعا فإنه في هذه الأحوال تجزئه الركعة ، وتصح صلاته ولا يلزمه قضاء الركعة لكونه معذورا بالجهل والنسيان وعدم إدراك القيام ، وهو قول أكثر أهل العلم لما روى البخاري في صحيحه « عن أبي بكرة الثقفي أنه أدرك النبي صلى الله عليه وسلم في بعض الصلوات راكعا فركع دون الصف ثم دخل في الصف فقال
__________
(1) نشر في مجلة الدعوة ، العدد 1695 في 26 صفر 1420 هـ .

(30/143)

له النبي صلى الله عليه وسلم : " زادك الله حرصا ولا تعد " » (1) . فلم يأمره بقضاء الركعة وإنما نهاه عن العود إلى الركوع دون الصف . والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب إذا ركع دون الصف برقم 783 .

(30/144)

103 - وجوب متابعة الإمام في الصلاة
س : ما حكم بعض النساء اللواتي لا يصلين خلف الإمام كما يجب بل يركعن ويسجدن كما يطيب لهن ؟ (1)
ج : لا يجوز هذا وتكون الصلاة باطلة ؛ لأن من يصلي خلف الإمام لا بد أن يتابع الإمام ولا يسابق الإمام ولا يلعب من رجل أو امرأة يقول النبي صلى الله عليه وسلم : « " إنما جعل الإمام ليؤتم به فلا تختلفوا عليه فإذا كبر فكبروا ولا تكبروا حتى يكبر وإذا ركع فاركعوا " » (2) الحديث . فلا بد من المتابعة ولا يجوز التلاعب نسأل الله العافية .
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28\12\1418 هـ
(2) أخرجه البخاري في كتاب الأذان ، باب إيجاب التكبير وافتتاح الصلاة برقم 733 ، ومسلم في كناب الصلاة ، باب ائتمام المأموم بالإمام برقم 414 واللفظ له .

(30/144)

104 - حكم الإسراع والركض لإدراك الصلاة س : كثير من المسلمين يحرصون على أن لا يفوتهم من الصلاة شيء ، فإذا أقبلوا على المسجد وسمعوا الإمام يصلي أخذوا يجرون ويسرعون إلى المسجد لإدراك الصلاة ، فما حكم هذا العمل ، أو هذه الظاهرة ؟ (1)
ج : الإسراع والركض أمر مكروه لا ينبغي ؛ لقول النبي صلى الله عليه وسلم : « " إذا أتيتم الصلاة فامشوا وعليكم السكينة والوقار ، فما أدركتم فصلوا وما فاتكم فأتموا " » (2) ، والسنة أنه يأتيها ماشيا خاشعا غير عاجل . متأنيا يمشي مشي العادة بخشوع وطمأنينة حتى يصل إلى الصف هذا هو السنة .
__________
(1) نشر في كتاب فتاوى إسلامية ، من جمع محمد المسند ج 1 ص 353 .
(2) أخرجه البخاري في كتاب الآذان ، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار برقم 636 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب استحباب إتيان الصلاة بوقار وسكينة برقم 602 .

(30/145)

س : أحيانا يأتي المأموم إلى المسجد ، الإمام في آخر ركعة فيسرع المأموم ليدرك هذه الركعة ليكون أدرك الجماعة كما

(30/145)

ورد في الحديث : « " من أدرك ركعة من الصلاة فقد أدرك الصلاة " » (1) ولكن بعض الأئمة - عفا الله عنا وعنهم - يرفعون من الركوع بسرعة رغم سماعهم لمجيء مأمومين يحاولون إدراك الركعة ، فهل من نصيحة لهؤلاء الأئمة بالتأني وخاصة في ركوع الركعة الأخيرة ليتيحوا الفرصة للمأمومين لإدراك فضل الجماعة ، ومتى يدرك المأموم الركعة هل يكون قبل أن ينطق الإمام بقول : سمع الله لمن حمده ، أم يدركها ولو ركع في أثناء قوله لها ، أرجو من سماحتكم التفصيل في هذا الموضوع لأهميته . جزاكم الله خيرا ؟ (2)
ج : المشروع لمن أتى إلى الصلاة ، أن يكون عليه السكينة والوقار ولا يعجل ، ولو خاف فوات الركعة ؛ لأن الرسول صلى الله عليه وسلم قال : « إذا أتيتم الصلاة فامشوا وعليكم السكينة والوقار ، فما أدركتم فصلوا وما فاتكم فأتموا » (3) والمشروع للأئمة وفقهم الله إذا سمعوا صوت الداخل وهم في
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة ، باب من أدرك من الصلاة ركعة برقم 58 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة برقم 607 .
(2) استفتاء شخص أجاب عنه سماحته في 14\4\1418هـ
(3) أخرجه البخاري في كتاب الآذان ، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار برقم 636 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب استحباب إتيان الصلاة بوقار وسكينة برقم 602 .

(30/146)

الركوع ألا يعجلوا ، ليدرك الراكع الداخل الركعة ، ومتى كبر مع الإمام واستوى راكعا قبل أن يرفع الإمام فقد أدرك الركعة ولو لم يأت بالتسبيح إلا بعد رفع الإمام ؛ لعموم قوله عليه الصلاة والسلام : « " من أدرك ركعة في الصلاة فقد أدرك الصلاة " » (1) وفي لفظ : « "من أدرك الركوع فقد أدرك الركعة" » (2) « ولحديث أبي بكرة الثقفي أنه أتى النبي صلى الله عليه وسلم وهو راكع ، فركع قبل أن يصل إلى الصف ، ثم دخل في الصف فذكر ذلك للنبي صلى الله عليه وسلم بعد الصلاة ، فقال له النبي صلى الله عليه وسلم : " زادك الله حرصا ولا تعد " » (3) رواه البخاري في صحيحه ، ولم يأمره بقضاء الركعة ، فدل ذلك على صحتها وإجزائها . . ولكن يدل الحديث المذكور على أن المشروع للداخل ألا يعجل بالركوع ، حتى يدخل في الصف ، لقول النبي صلى الله عليه وسلم : « " زادك الله حرصا ولا تعد " » (4) والله الموفق .
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة ، باب من أدرك من الصلاة ركعة برقم 580 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة برقم 607 .
(2) سنن الترمذي الجمعة (524) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1122).
(3) أخرجه البخاري في كتاب الأذان ، باب إذا ركع دون الصف برقم 783 .
(4) أخرجه البخاري في كتاب الأذان ، باب إذا ركع دون الصف برقم 783 .

(30/147)

105 - بيان معنى حديث :
« " من أدرك من الصلاة ركعة فقد أدرك الصلاة " » (1)
س : الأخ ي . أ . من حيدر أباد في باكستان يقول في سؤاله : قرأت حديثا عن رسول الله صلى الله عليه وسلم في صحيح البخاري ومسلم وفي الموطأ للإمام مالك بن أنس - رحمه الله - يقول فيه : عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « " من أدرك من الصلاة ركعة فقد أدرك الصلاة " » (2) ولكنني أرى المسلمين إذا فاتهم بعض الركعات قاموا بعد سلام الإمام وقضوا ما فاتهم بينما الحديث يقول من أدرك ركعة فقد أدرك الصلاة أعني أنه لا داعي لقضاء ما فاتهم ما دام الرسول صلى الله عليه وسلم يقول إنهم أدركوا الصلاة . أرجو التكرم بإزالة اللبس الحاصل عندي ؟
ج : معنى الحديث المذكور أنه : من أدرك ركعة مع الإمام أدرك فضل صلاة الجماعة ، وعليه أن يقضي ما فاته وقد جاءت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم دالة على أن من فاته شيء من الصلاة فإن عليه قضاءه بعد سلام الإمام ، ومنها قوله صلى الله عليه وسلم : « " إذا جئتم إلى الصلاة فامشوا وعليكم
__________
(1) صحيح البخاري مواقيت الصلاة (580) ، صحيح مسلم المساجد ومواضع الصلاة (607) ، سنن الترمذي الجمعة (524) ، سنن النسائي المواقيت (555) ، سنن أبي داود الصلاة (1121) ، مسند أحمد (2/459) ، موطأ مالك وقوت الصلاة (15).
(2) صحيح البخاري مواقيت الصلاة (580) ، صحيح مسلم المساجد ومواضع الصلاة (607) ، سنن الترمذي الجمعة (524) ، سنن النسائي المواقيت (555) ، سنن أبي داود الصلاة (1121) ، مسند أحمد (2/459) ، موطأ مالك وقوت الصلاة (15).

(30/148)

السكينة والوقار فما أدركتم فصلوا وما فاتكم فأتموا " » (1) ومنها قوله صلى الله عليه وسلم : « " من أدرك ركعة من الجمعة فليضف إليها أخرى وقد تمت صلاته " » (2) والله ولي التوفيق .
__________
(1) أخرجه البخاري في كتاب الآذان ، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار برقم 636 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب استحباب إتيان الصلاة بوقار وسكينة برقم 602 .
(2) أخرجه الدارقطني في سننه ج 2 ، باب فيمن يدرك من الجمعة ركعة أو لم يدركها برقم 12 .

(30/149)

106 - حكم قراءة المأموم دعاء
الاستفتاح والفاتحة إذا أدرك الإمام وهو راكع
س : إذا دخل المأموم مع الإمام وهو في نهاية القراءة وقبل الركوع فهل للمأموم أن يستفتح الصلاة بدعاء الاستفتاح " سبحانك اللهم وبحمدك . . . إلخ " أم أنه يدخل مع الإمام ويسكت ؟
ج : إذا جاء المأموم والإمام عند الركوع فإنه يركع معه ولا يستفتح ولا يقرأ شيئا ، بل يكبر ويركع ، أما إن جاء في وقت واسع والإمام قائم فإنه يستفتح ويقرأ الفاتحة هذا هو المشروع له : يستفتح أولا ثم يقرأ الفاتحة ولو في الجهرية إن كان في سكوت

(30/149)

الإمام قرأها في السكوت ، وإن لم يكن هناك سكوت قرأها بينه وبين نفسه ، ثم بعد ذلك ينصت لإمامه ، أما إذا جاء متأخرا عند الركوع فإنه يكبر ويركع ، وتسقط عنه الفاتحة لأنه معذور .

(30/150)

107 - بيان أن ما أدركه المسبوق يعد أول صلاته
س : دخل رجل المسجد ليصلي المغرب وأدرك ركعتين مع الإمام وصلى الركعة الأخيرة وحده ، فهل يجهر في هذه الركعة ويقرأ سورة الفاتحة على اعتبار أنه صلى الركعة الأخيرة مع الإمام ، فهل تعتبر الركعة التي صلاها مع الإمام هي الثانية ؟ (1)
ج : تعتبر الركعة التي قضاها بعد سلام إمامه هي الركعة الأخيرة ، فلا يشرع له الجهر فيها ، لأن الصحيح من قولي العلماء أن ما أدركه المسبوق من الصلاة يعتبر أول صلاته وما يقضيه هو آخرها ؛ لقول النبي صلى الله عليه وسلم : « إذا أتيتم الصلاة فامشوا وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا " » (2) متفق عليه .
__________
(1) نشر في مجلة الدعوة ، العدد 1696 في ربيع الأول 1420 هـ
(2) أخرجه البخاري في كتاب الآذان ، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار برقم 636 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب استحباب إتيان الصلاة بوقار وسكينة برقم 602 .

(30/150)

108 - حكم انتظار الإمام المأمومين أثناء الركوع
س : هل يلزم الإمام الانتظار إذا سمعهم يجرون أثناء الركوع في الهواء ، أو نهاية التشهد الأخير ؟ (1) ج : الأفضل عدم العجلة ، والأفضل أن يتأنى الإمام على وجه لا يشق على المأمومين ، لأن مراعاة المأمومين الأولين أهم ، فينبغي له أن يراعيهم ، لكن إذا تأنى قليلا حتى يدرك القادم الركوع أو السجود أو التشهد مع الإمام فهذا أفضل وأولى بالإمام .
__________
(1) نشر في كتاب فتاوى إسلامية ، من جمع محمد المسند ج 1 ص 352 ، 353 .

(30/151)

109 - بيان المشروع للمأموم إذا دخل والإمام راكع
س : بعض الناس عندما يكون الإمام في الصلاة راكعا يجيئون مسرعين إلى الصلاة فيكبر الواحد منهم تكبيرتين هما تكبيرة الإحرام وتكبيرة الركوع ، وبعضهم يكبر واحدة . فما

(30/151)

الحكم في ذلك ؟ (1)
ج : المشروع للمأموم إذا جاء والإمام راكع ألا يعجل ، وأن يمشي وعليه السكينة والوقار ، ثم يدخل في الصف مع الإمام ؛ لأن الرسول صلى الله عليه وسلم أمر بذلك . . ويكبر تكبيرة الإحرام وهو واقف ثم تكبير الركوع حين الهوي للركوع ، فإن اقتصر على تكبيرة الإحرام ، أجزأه ذلك إن شاء الله لئلا تفوته الركعة . . والله ولي التوفيق .
__________
(1) سؤال من جريدة المسلمون .

(30/152)

110 - حكم من ركع إمامه قبل أن يتم قراءة الفاتحة
س : من دخل الصلاة مع الإمام قد يحدث من الركعة الثالثة أو غيرها أن يركع الإمام قبل أن يتم قراءة الفاتحة فهل يتأخر عن الإمام ويقرأها أو يركع مع الإمام ثم يقضي الركعة أم حكمها حكم من أدرك الإمام راكعا وليس عليه شيء ؟ (1)
ج : عليه أن يجتهد حتى يقرأها قبل الإمام قبل أن يركع عليه
__________
(1) من أسئلة حج عام 1415 هـ ، الشريط رقم 49\3 .

(30/152)

أن يجتهد ولا يتساهل بل يجتهد في قراءتها قبل أن يركع الإمام ، فإذا ركع الإمام كملها إذا كان الباقي آية أو آيتين ولا يمنع أن يكملها ويركع ، وإن خاف أن يفوته الركوع قطعها وكبر فهو معذور .

(30/153)

111 - حكم قراءة الفاتحة خلف الإمام في الصلاة الجهرية
س : الأخ م . ص . ي . من نجران في المملكة العربية السعودية يقول في سؤاله : أنا لا أستطيع قراءة الفاتحة في الصلاة الجهرية خلف الإمام بسبب أن الإمام يشرع في القراءة بعد الفاتحة مباشرة وأنا من طبيعتي أنني لا أستطيع أن أقرأ أو أدعو إذا كان هناك من يقرأ لأنه يشوش علي ، أرجو من سماحتكم إرشادي جزاكم الله خيرا ؟
ج : الواجب عليك أن تقرأ الفاتحة إذا كنت خلف الإمام في الصلاة الجهرية والسرية ولو لم يسكت الإمام في الجهرية ، لقول

(30/153)

النبي صلى الله عليه وسلم : « " لا صلاة لمن لم يقرأ بأم القرآن " » (1) متفق على صحته ، وقوله صلى الله عليه وسلم : « لعلكم تقرأون خلف إمامكم ؟ قالوا : نعم ، فقال صلى الله عليه وسلم : لا تفعلوا إلا بفاتحة الكتاب ، فإنه لا صلاة لمن لم يقرأ بها » (2) .
وفق الله الجميع للعلم النافع والعمل به .
__________
(1) أخرجه مسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة ، برقم 394 .
(2) أخرجه أبو داود في كتاب الصلاة ، باب من ترك القراءة في صلاته بفاتحة الكتاب برقم 823 .

(30/154)

112 - حكم من أدرك الإمام وهو راكع
س : ما حكم من أدرك الإمام راكعا هل أدرك الصلاة أم لا ؟ لأن النبي صلى الله عليه وسلم قال : " لا تتم الصلاة بدون فاتحة الكتاب " ، أفيدونا أفادكم الله ؟
ج : الصحيح أنه إذا أدرك الركوع يعتبر مدركا للركعة ؛ لأن النبي صلى الله عليه وسلم لما « دخل أبو بكرة الثقفي رضي الله عنه وهو راكع ركع معه دون الصف ثم دخل معه في الصف فقال

(30/154)

النبي صلى الله عليه وسلم : " زادك الله حرصا ولا تعد " » (1) ولم يأمره بقضاء الركعة فدل ذلك على أنه معذور وهذا يخصص قوله صلى الله عليه وسلم : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (2) وهذا عام للإمام والمنفرد فمتى تركها الإمام أو المنفرد وجب عليه الإعادة إذا طال الفصل فإن لم يطل الفصل أتى بركعة واحدة بدلا من الركعة التي ترك قراءة الفاتحة وسجد للسهو فيها إذا كان ذلك سهوا فإن كان عمدا فإنه يعيدها بكل حال ؛ لكونها باطلة .
__________
(1) أخرجه البخاري في كتاب الأذان ، باب إذا ركع دون الصف برقم 783 .
(2) أخرجه البخاري في كتاب الأذان ، باب وجوب القراءة للإمام والمأموم في الصلوات برقم 756 ، ومسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة برقم 394 .

(30/155)

113 - بيان ما يفعل المنفرد إذا أقيمت جماعة أخرى
س : إنسان كان يصلي الفرض وحده وفي أثناء ذلك دخل جماعة المسجد وكبروا للصلاة جماعة ، فهل يقطع صلاته أو ينويها نفلا كي يصلي معهم ؟ (1)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 383 .

(30/155)

ج : الأفضل أن يقلبها نفلا ثم يصلي مع الداخلين صلاة الجماعة لأجل تحصيل فضل الجماعة وإن قطعها وصلى معهم فلا بأس ، لأنه قطعها لمصلحة شرعية تعود على نفس الصلاة ، والله ولي التوفيق .

(30/156)

س : الأخ : و . م . ب . من الرياض يقول في سؤاله دخلت مع الإمام في التشهد الأخير وعندما سلم وقمت لأقضي ما فاتني دخل جماعة المسجد وأقاموا الصلاة ، فهل يجوز لي أن أقطع صلاتي لأصلي معهم حتى أحصل على أجر الجماعة ، أو هل يجوز لي أن أقلبها وأتمها خفيفة ؟
ج : يجوز لك أيها السائل قطعها من أجل الصلاة مع الجماعة ، ولك أن تقلبها نافلة وتتمها ركعتين خفيفتين ، ثم تدخل مع الجماعة أكمل وأفضل من إتمامك صلاتك وحدك . وفق الله الجميع .

(30/156)

114 - حكم قراءة الفاتحة خلف الإمام في الصلاة السرية
س : صليت خلف الإمام صلاة العصر ونسيت قراءة الفاتحة في الركعة الأولى فهل يتحمل عني هذا الركن ؟ (1)
ج : نعم إذا نسي المأموم الفاتحة أو كان جاهلا يتحملها عنه الإمام كما جاء في حديث أبي بكرة الثقفي « لما جاء والإمام راكع ركع دون الصف ثم دخل في الصف فسأل النبي صلى الله عليه وسلم قال : زادك الله حرصا ولا تعد » (2) ولم يأمره بقضاء الركعة ؛ لأنه ما حضر قيامها .
__________
(1) سؤال أجاب عنه سماحته بتاريخ 26\12\1418هـ
(2) أخرجه البخاري في كتاب الأذان ، باب إذا ركع دون الصف برقم 783 .

(30/157)

115 - حكم الدخول في الصلاة مع المنفرد
س : إذا أحرم الإنسان في إحدى الصلوات الفرائض في المسجد أو غيره منفردا ثم جاء شخص آخر أو أكثر فصف معه هل يصح ذلك ؟ (1)
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .

(30/157)

ج : الصواب صحة ذلك فإن كان واحدا صف عن يمينه وإن كان الذي حضر أكثر من واحد صفوا خلفه وجعلوه إماما ولا حرج في ذلك في أصح أقوال أهل العلم ؛ « لأن الرسول صلى الله عليه وسلم كان يصلي في الليل وحده فجاء ابن عباس فصف عن يساره فجعله عن يمينه وصلى به » (1) ، والنبي صلى الله عليه وسلم لم ينو الإمامة حيث أحرم . وصح « عنه عليه الصلاة والسلام أنه كان في بعض أسفاره يصلي وحده منفردا فجاء اثنان من الصحابة فصفا عن يمينه وشماله فجعلهما خلفه وصلى بهما » (2) وإذا جاز هذا في النافلة جاز في الفريضة ، لأنهما سواء في الأحكام إلا ما خصه الدليل ، ولأن ذلك لو كان لا يجوز في الفريضة لنبههم النبي صلى الله عليه وسلم عليه وأخبرهم أن مثل هذا إنما يجوز في النافلة لا في الفريضة ، فلما لم يخبرهم بذلك دل على أن الحكم واحد ، والله الموفق .
__________
(1) صحيح البخاري العلم (117) ، صحيح مسلم صلاة المسافرين وقصرها (763) ، سنن النسائي قيام الليل وتطوع النهار (1620) ، سنن الدارمي الصلاة (1255).
(2) صحيح مسلم المساجد ومواضع الصلاة (534).

(30/158)

116 - حكم قراءة الفاتحة في الصلاة الجهرية
س : هل يجوز للمأموم عدم قراءة الفاتحة في الصلاة الجهرية ؟ (1)
ج : الواجب عليه أن يقرأ سرا الفاتحة مع الإمام في الجهرية والسرية هذا هو الصواب ، فإن تركها جاهلا أو ناسيا فلا شيء عليه ، أو جاء والإمام راكع أو عند الركوع ، سقطت عنه لأنه ثبت عن النبي صلى الله عليه وسلم أنه رأى أبا بكرة ، أتى الرسول في الركوع ، وركع دون الصف ثم دخل في الصف فلما سلم قال له : « " زادك الله حرصا ولا تعد " » (2) ولم يأمره بقضاء الركعة ، وقال صلى الله عليه وسلم : « لعلكم تقرأون خلف إمامكم ؟ قلنا : نعم ، قال : لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها » (3) وقال : « لا صلاة لمن لم يقرأ بفاتحة الكتاب » (4) .
__________
(1) من أسئلة حج عام 1415 هـ الشريط رقم 49\3 .
(2) أخرجه البخاري في كتاب الأذان ، باب إذا ركع دون الصف برقم 783 .
(3) أخرجه أبو داود في كتاب الصلاة ، باب من ترك القراءة في صلاته بفاتحة الكتاب برقم 823 .
(4) أخرجه البخاري في كتاب الأذان ، باب وجوب القراءة للإمام والمأموم في الصلوات برقم 756 ، ومسلم في كتاب الصلاة ، باب وجوب قراءة الفاتحة في كل ركعة برقم 394 .

(30/159)

فالواجب أن يقرأ المأموم بفاتحة الكتاب في الجهرية والسرية ، لكن لو تركها جاهلا يحسب أنه يتحملها الإمام ، كما قال جماعة من أهل العلم أو ناسيا أو جاء عند الركوع سقطت عنه .

(30/160)

117 - حكم الدخول مع إمام يصلي العشاء بنية المغرب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ر . ح . ش . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 1693 وتاريخ 2\5\1407 هـ الذي نصه : إذا كان فيه جمع لصلاتي المغرب والعشاء بسبب أمطار ولحقت الصلاة وكان الإمام في الركعة الثانية الجهرية من صلاة العشاء وأنا نويت أن تكون صلاتي التي لحقت مغربا ثم جلس الإمام للتشهد الأول ثم قام فأكمل الركعتين الأخيرتين للعشاء وعرفت هذه الحالة أنها صلاة العشاء وأنا لم ألحق على الركعة الأولى الجهرية حيث المغرب ركعتين جهرية فهل يجزئ ما لحقت من الصلاة عن المغرب ثم

(30/160)

أصلي العشاء وكذلك إذا لحقت أيضا صلاة العشاء من أولها وأنا لم أصل المغرب فهل عند قيام الإمام للركعة الرابعة للعشاء أبقى جالسا حيث المغرب ثلاث ركعات والعشاء أربع وتبين لي أن الصلاة صلاة العشاء وأنا لم أصل المغرب ومتى يجوز الجمع أفيدونا جزاكم الله خيرا .
ج : أفيدك بأنها تجزئك الركعات الثلاث التي أدركتها مع الإمام من صلاة العشاء عن صلاة المغرب التي فاتتك إذا كنت نويتها عن المغرب في أصح قول العلماء وهكذا من صلى المغرب خلف من يصلي العشاء ودخل معه من أولها فإنه يجلس بعد انتهاء الركعة الثالثة ولا يتابع الإمام في الرابعة والأفضل أن ينتظر الإمام حتى يسلم ثم يسلم إذا سلم الإمام . وفق الله الجميع لما فيه رضاه إنه سميع مجيب .

(30/161)

118 - حكم الدخول في الصلاة مع من يتم صلاته
س : قام رجل يتم صلاته ثم دخل رجل آخر إلى المسجد فأتم به فما حكم فعله هذا ؟ (1)
ج : لا حرج في ذلك ، وإن قضى كل واحد لنفسه فهو أفضل ؛ لأن النبي صلى الله عليه وسلم لما فاتته ركعة من الصلاة هو والمغيرة قضى كل واحد منهم ما بقي وحده كما في صحيح مسلم « عن المغيرة بن شعبة في غزوة تبوك قال : ذهب النبي صلى الله عليه وسلم ليقضي حاجته في صلاة الفجر فلما جاء توضأ وكان عليه خفان فلما أردت أن أنزعهما ليغسل رجليه ، قال : " يا مغيرة دعهما فإني أدخلتهما طاهرتين " (2) فمسح عليهما قال : ثم ذهبنا إلى مكان الجيش فوجدناهم قد قدموا عبد الرحمن بن عوف ليصلي بهم فجاء النبي صلى الله عليه وسلم وقد صلى عبد الرحمن ركعة فلما رآه عبد الرحمن أراد أن يتأخر فأشار إليه النبي صلى الله
__________
(1) سؤال من برنامج نور على الدرب .
(2) صحيح البخاري الوضوء (206) ، صحيح مسلم الصلاة (274) ، سنن الترمذي الطهارة (100) ، سنن النسائي الطهارة (82) ، سنن أبي داود الطهارة (151) ، سنن ابن ماجه الطهارة وسننها (550) ، مسند أحمد (4/253) ، موطأ مالك الطهارة (73) ، سنن الدارمي الطهارة (713).

(30/162)

عليه وسلم أن يستمر وأن يكمل صلاته ، ثم صف النبي صلى الله عليه وسلم ومعه المغيرة مع الناس وقد فاتهم ركعة فلما سلم عبد الرحمن قام النبي صلى الله عليه وسلم والمغيرة كل على حدة يقضي الركعة التي فاتته » . فدل هذا على فوائد ، منها أنه إذا تأخر الإمام عند عادته شرع للمأمومين أن يقدموا من يصلي بهم ولا يلزمهم أن ينتظروه ، ولا يجوز له أن يعترض عليهم ، ومنها أن الإنسان إذا فاته شيء من صلاته فإنه يقضي ما فاته بعد التسليم .

(30/163)

119 - حكم ائتمام المسافر بالمقيم
س : إذا أدرك المسافر إماما مقيما في الصلاة الرباعية وهو في التشهد الأخير فهل يصلي ركعتين ويسلم أم أنه يتم ؟
ج : يتم إذا دخل معه ولو في الأخير يكمل ؛ لقول ابن عباس رضي الله عنه : " ما أدركتم فصلوا وما فاتكم فأتموا " فإذا أدرك معه الركعة أو أقل أو أكثر أتم .

(30/163)

120 - ما أدرك المسبوق مع الإمام
هو أول صلاته وما يقضيه هو آخر صلاته
س : شخص أدرك مع الإمام الركعتين الأخيرتين من صلاة العصر بعد انتهاء التشهد الأوسط وقيام الإمام للركعتين الأخيرتين كيف يكمل صلاته جزاكم الله خيرا ؟ (1)
ج : إذا سلم إمامه يقوم ليأتي بركعتين وتكون الركعتان الأخيرتان اللتان يقضيهما هما آخر صلاته وأولها ما أدرك مع الإمام ، فالركعتان اللتان أدركهما مع الإمام هما أول صلاته فإذا تيسر أن يقرأ مع الفاتحة زيادة إذا كان الإمام أطال الوقوف فهو مشروع ؛ لأنهما أول صلاته والقاعدة أن ما أدرك المسبوق مع الإمام هو أول صلاته وما يقضيه هو آخر صلاته ة لقول النبي صلى الله عليه وسلم : « " ما أدركتم فصلوا وما فاتكم فأتموا " » (2) فالإتمام يكون هو لقضاء الركعتين اللتين يقضيهما من فاتته الركعتان الأوليان ، تكونان هما آخر صلاته .
__________
(1) سؤال من برنامج نور على الدرب .
(2) أخرجه البخاري في كتاب الأذان ، باب قول الرجل فاتتنا الصلاة برقم 635 ، ومسلم في كتاب المساجد ومواضع الصلاة ، باب استحباب إتيان الصلاة بوقار وسكينة ، برقم 602 .

(30/164)

121 - حكم متابعة الإمام في الركعة الخامسة
س : في الصلاة الرباعية قام الإمام للخامسة سهوا فتبعه بعض المصلين والبعض انتظر لغاية ما أتى بالخامسة وسلم أيهما عمله الصحيح ؟
ج : كل صلاته صحيحة فالذي قام جاهلا صلاته صحيحة والذين عرفوا أنها زائدة وانتظروا حتى يسلم الإمام صلاتهم صحيحة وهو الواجب عليهم وإن عرف المأموم أنها زائدة لا يقوم بل يجلس وينتظر حتى يسلم وينبه الذي ما عنده خبر يقوم ليتابع الإمام ؛ لأن الأصل متابعة الإمام وكلهم صلاتهم صحيحة إن شاء الله .

(30/165)

122 - حكم إمامة الصبي
سماحة الشيخ المكرم : عبد العزيز بن باز
السلام عليكم ورحمة الله وبركاته ، وكل عام وأنتم بخير
أسأل سماحتكم : هل تجوز إمامة الصبي ؟

(30/165)

وجزاكم الله خيرا على تنوير الأمة الإسلامية .
وعليكم السلام ورحمة الله وبركاته ، بعده
لا بأس بإمامة الصبي إذا كان قد أكمل سبع سنين أو أكثر وهو يحسن الصلاة ، لأنه ثبت عن النبي صلى الله عليه وسلم ما يدل على ذلك ولكن الأفضل أن يختار الأقرأ من الجماعة فإن كانوا في القراءة سواء فأعلمهم بالسنة ، فإن كانوا في السنة سواء فأقدمهم هجرة فإن كانوا في الهجرة سواء فأكبرهم سنا كما صح ذلك عن النبي صلى الله عليه وسلم . والسلام عليكم ورحمة الله وبركاته .
مفتي عام المملكة

(30/166)

123 - حكم صلاة المسافر خلف المتنفل
س : الأخ م . ع . ع . من شقراء يقول في سؤاله : دخل رجل مسافر المسجد لأداء صلاة العشاء وكان الإمام يصلي التراويح فدخل معه بنية صلاة العشاء قصرا ، فهل فعله هذا صحيح يا سماحة الشيخ ؟

(30/166)

ج : لا حرج في ذلك ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم ما يدل على جواز صلاة المفترض خلف المتنفل ، ولأن صلاة المسافر ركعتان ، وصلاة التراويح ركعتان ، فليس هناك اختلاف في العدد .
أما لو صلى المسافر خلف المقيم الذي يصلي الظهر أو العصر أو العشاء فإنه يلزمه أن يصلى أربعا ولو لم يدرك مع الإمام إلا بعض الصلاة ؛ لأن السنة قد صحت عن النبي صلى الله عليه وسلم بذلك . والله الموفق .

(30/167)

124 - حكم التسميع في المسجد الحرام
س : في المسجد الحرام والمسجد النبوي يردد المؤذن في الصلاة بعد الإمام في التكبير وقول سمع الله لمن حمده والتكبير ويمد صوته بذلك وفي هذا تشويش على المصلين ونرى أن يكتفى بصوت الإمام خصوصا مع وجود مكبرات الصوت . أرجو من سماحتكم الإفادة ؟
ج : لا حرج في ذلك ؛ لأنه ينبه الناس والمسجد الحرام واسع قد يغفل بعض الناس ولا يتنبه لصوت الإمام فلا حرج في ذلك

(30/167)

التنبيه ولا بأس به ، كان الصديق رضي الله عنه يصلي مع النبي صلى الله عليه وسلم في مرضه فكان ينبه الناس بسبب مرضه عليه الصلاة والسلام فالمنبه يحتاج إليه في تنبيه الناس البعيدين حتى يتنبهوا لصوت الإمام ويتابعوه .

(30/168)

س : الأخ إ . ص . أ . من شيكاغو في أمريكا يقول في سؤاله : قدمت للعمرة قبل مدة ، وقد لحظت في الحرم الشريف أثناء الصلاة أن أحد الإخوة وأظنه المؤذن يردد التكبير بعد الإمام فاستغربت ذلك ، وبعد الصلاة سألت أحد الإخوة وأظنه من مكة المكرمة عن ذلك ، فقال : إن هذا يسمى التبليغ أي تبليغ التكبير للمأمومين الذين قد لا يسمعون صوت الإمام بوضوح ، فقلت له : ولكن المأمومين يسمعونه عبر مكبرات الصوت المنتشرة في جميع أنحاء الحرم ، فقال : هي عادة قديمة كانت موجودة قبل وجود المكبرات ثم استمرت ، وفي الحقيقة فإن كلامه غير مقنع .
سماحة الشيخ : ما رأي الشرع في هذا التبليغ الذي يشوش كثيرا على المصلين مع وجود هذه المكبرات التي توصل صوت الإمام إلى جميع أنحاء الحرم ويسمعه جميع المأمومين

(30/168)

بوضوح ، كما أن هناك لاقطات للصوت حساسة ودقيقة جدا تثبت بطريقة سهلة في جيب الإمام لتكون معه في ركوعه وسجوده وجميع حركاته ، نرجو بيان الحق في ذلك ، أمد الله في عمركم على طاعته ؟
ج : لا أعلم حرجا في التبليغ ؛ لأنه قد يكون من أطراف الحرم من لا يسمع صوت الإمام ، وقد ثبت عن النبي صلى الله عليه وسلم أنه لما صلى بالناس في مرضه الأخير ، كان أبو بكر الصديق يبلغ عنه . والله الموفق .

(30/169)

125 - حكم من ركع والإمام ساجد للتلاوة
س : الأخ أ . ع . ص من تمير في المملكة العربية السعودية يقول في سؤاله : كبر الإمام وسجد سجدة التلاوة ، ولكن بعض المأمومين وخاصة من النساء ركعوا ظنا منهم أنه كبر للركوع ولم يعلموا إلا بعد أن رفع من السجدة فماذا عليهم ، وما عليهم لو حصل العكس بأن كبر الإمام للركوع ولكن بعض المأمومين سجدوا سجدة التلاوة ظنا منهم أن الإمام سجد سجدة تلاوة ؟

(30/169)

ج : على من ركع والإمام ساجد للتلاوة ولم يعلم إلا بعد الرفع أن يتابعه في بقية الصلاة ولا شيء عليه ؛ لعدم علمه بما فعله الإمام . وهكذا لو ركع الإمام وظنه المأموم ساجدا فإنه يرفع فإذا استتم قائما يركع ثم يرفع ثم يتبع إمامه في بقية الصلاة ، ولا شيء عليه ، لكونه لم يتعمد مخالفته وإنما جهل الواقع ، والله ولي التوفيق .

(30/170)

126 - بيان المشروع في الدعاء بعد الصلاة
س : هل يجوز للإمام بعد ختام الصلاة المفروضة أن يدعو بقبول الصلاة والصوم وإصلاح الأحوال والرحمة للأحياء والأموات وعلى المصلين أن يؤمنوا وراءه ، فإذا كان هذا لا يجوز فما الدليل أثابكم الله ؟ (1)
ج : ليس للإمام أن يدعو بعد الصلوات الخمس رافعا للدعاء يديه ، أو غير رافع يديه وهم يؤمنون ليس من المشروع هذا لأن الرسول صلى الله عليه وسلم ما فعله ، والصحابة لم يفعلوه وقد قال عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو
__________
(1) من أسئلة الحج في منى يوم التروية .

(30/170)

رد » (1) ، وقال عليه الصلاة والسلام : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) فلم يكن صلى الله عليه وسلم يرفع يديه ويدعو والناس يؤمنون بعد الفجر ولا بعد الظهر ولا بعد العصر ولا بعد المغرب ولا بعد العشاء ولا كان يدعو من دون رفع يديه ويؤمنوا على دعائه ، أما إذا دعا الإنسان لنفسه أو للمسلمين بينه وبين ربه ، بعد الذكر فلا بأس أما الدعاء المشترك بين الإمام والمأمومين أو برفع اليدين هذا لم يشرع ولم يفعله نبينا صلى الله عليه وسلم ولا خلفاؤه الراشدون ولا نعلم أحدا من الصحابة رضي الله عنهم وأرضاهم فعله .
__________
(1) أخرجه مسلم في كتاب الأقضية ، باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718 .
(2) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256).

(30/171)

127 - حكم منع الفقير من السؤال في المسجد
س : أنا إمام مسجد وأواجه كثيرا من المتسولين بعد الصلاة ، فهل يجوز لي أن أمنع المتسول من الكلام وآمرهم بالذهاب إلى جوار الباب ، أم لا ؟
ج : لا أعلم دليلا شرعيا يوجب منع الفقير من السؤال في المسجد ، إلا إذا علم أنه كذاب وليس بفقير فإنه يمنع من ذلك ، وفق الله الجميع .

(30/172)

128 - حكم التقدم على الإمام الراتب
س : هل يجوز للرجل أن يقدم نفسه ليؤم الناس في صلاة فريضة على الإمام المقيم علما بأنه أفقه من الإمام المقيم ؟ (1)
ج : ليس لأحد أن يتقدم على الإمام الراتب ، إمام المسجد وهو صاحب السلطان ، وهو أحق بإمامة المسجد ، وليس له أن يتقدم عليه ، وليس للناس أن يقدموه عليه ، بل إمام المسجد أحق بذلك إلا
__________
(1) من أسئلة الحج في منى يوم التروية .

(30/172)

إذا قدمه الإمام ، فلا بأس إذا قدمه الإمام ، وقال صل بالناس فلا بأس أن يتقدم وإن ترك ذلك ، ترك الإمام يصلي فقد يكون هذا أحسن ، إذا كان يظن أن الإمام إنما قاله حياء ، فإن الإمام قد يقوله حياء وليس بجاد ، ليس بجد بل حياء فإن كان الإمام أهلا ففيه الخير والبركة ، فالأحسن لمن خلفه أن يتركه يؤم وأن لا يستجيب ، وإن كان في استجابته مصلحة ، ليذكر الناس ، ويعلم الناس ، ويتأسى به الناس فلا بأس أن يستجيب ويصلي بالناس .

(30/173)


باب صلاة أهل الأعذار - مجموع فتاوى ابن باز

باب صلاة أهل الأعذار
129 - بيان كيفية طهارة وصلاة المريض
س : هل يجوز للمريض المقعد أن يصلي وهو جالس ؟ (1)
ج : المريض له الصلاة وهو جالس إذا شق عليه القيام فإنه يصلي وهو جالس ؛ لقول النبي عليه الصلاة والسلام في الحديث الصحيح من حديث عمران بن حصين لما اشتكى قال : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب فإن لم تستطع فمستلقيا » (2) وهذا من تسهيل الله وتيسيره .
فالمريض من الرجال والنساء إذا كان يشق عليه القيام يصلي قاعدا . فإن عجز عن القعود من شدة المرض صلى على جنبه
__________
(1) سؤال من برنامج نور على الدرب .
(2) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء أن صلاة القاعد على النصف من صلاة القائم برقم 371 .

(30/175)

الأيمن أفضل . فإن شق عليه ذلك صلى مستلقيا وتكون رجلاه إلى القبلة . ويصلي مستقبلها بوجهه وهكذا المقعد الذي لا يستطيع القيام لشلل به فإنه يصلي قاعدا ووجهه إلى القبلة ويسجد في الأرض . ويركع في الهواء ، فإن لم يستطع السجود على الأرض سجد في الهواء وجعل سجوده أخفض من ركوعه ؛ لأن الله سبحانه وتعالى يقول : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1) ويقول عز وجل : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) ا . هـ والله ولي التوفيق .
__________
(1) سورة البقرة الآية 286
(2) سورة التغابن الآية 16

(30/176)

130 - حكم جمع المريض بين صلاتين
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز وفقه الله
السلام عليكم ورحمة الله وبركاته ، وبعد
جار لنا مريض مرضا مقعدا ولا يستطيع قضاء حاجته إلا بمساعدة الآخرين ، ويصعب عليه الاستنجاء وتنقية جسده وملابسه على الوجه المطلوب شرعا ، ولا يستطيع أن يتوضأ إلا بمساعدة الآخرين وبمشقة .

(30/176)

السؤال : هل يباح له التيمم وإذا لم يستطيع التطهر الطهارة الكاملة ، فهل يصلي قدر الاستطاعة ، وهل يحل له جمع الصلوات أو يصلي واحدة في آخر الوقت والأخرى في أوله .
ولقد أخبرناه أن يصلي قدر الاستطاعة ولا يترك الصلاة ، وهو الآن متحرج من الصلاة ولا يؤديها جزعا من عدم قبولها ويحتاج إلى ورقة من سماحتكم فيها أن الصلاة تقبل على حالته المذكورة هذه .
فنأمل من سماحتكم الإجابة لنا على كيفية طهارته وصلاته لعرضه عليه حتى يؤدي الصلاة على النحو الصحيح ، وجزاكم الله خيرا ؟ (1)
وعليكم السلام ورحمة الله وبركاته ، بعده
ج : الواجب على المريض المذكور أن يصلي الصلوات الخمس في أوقاتها ولا مانع من أن يجمع بين الظهر والعصر في وقت إحداهما وبين المغرب والعشاء في وقت إحداهما . ولا مانع أن يستجمر بالحجارة أو اللبن أو المناديل الطاهرة عن البول والغائط ثلاث مرات أو أكثر حتى ينقى المحل وليس له أن ينقص من ثلاث مرات في الاستجمار وإذا عجز عن الوضوء بالماء لعدم
__________
(1) سؤال مقدم من ح . أ . ط من الطائف - وادي ليه .

(30/177)

وجود من يعينه على ذلك فإنه يتيمم بالتراب ويصلي ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ، وقوله عز وجل : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (2) وقول النبي صلى الله عليه وسلم لعمران بن حصين رضي الله عنهما : « صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب فإن لم تستطع فمستلقيا » (3) ، وفق الله الجميع لما يرضيه . والسلام .
المفتي العام للمملكة
عبد العزيز بن عبد الله بن باز
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) أخرجه الترمذي في كتاب الصلاة ، باب ما جاء أن صلاة القاعد على النصف من صلاة القائم برقم 371 .

(30/178)

س : سائلة تقول : إذا كان هناك امرأة مكسورة الرجل ، هل يجوز لها جمع كل الوقتين مع بعض ؟ (1)
ج : إذا كان عليها مشقة في الوضوء للوقتين فلها الجمع كسائر المرضى وإن كان لا يوجد مشقة تصلي كل صلاة في وقتها .
__________
(1) من أسئلة حج عام 1418 هـ الشريط السادس .

(30/178)

س : لي أخت عمرها 14 عاما وهي مشلولة بشلل نصفي وعندها صعوبة في الوضوء بكل أحواله فهل يكفي لعدم مقدرتها من ناحية عدم قدرتها أيضا فهل لها أن تجمع الظهر مع العصر لمشقة الصلاة وقيامها لأدائها في وقتها ، أرجو من فضيلتكم توضيح ما يجب عليها في ذلك وضوءا وصلاة ؟
ج : المشلول والمشلولة والمريض والمريضة بين الله حكمهم بقوله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) ولا بأس أن تجمع بين الصلاتين في وقت إحداهما وصورة ذلك : تؤخر الأولى إلى آخر وقتها وتقدم الثانية في أول وقتها كل ذلك جائز للعذر الشرعي ، أما الوضوء فلا بد من الوضوء فإن كانت لا تستطيع فيوضئها من حولها أمها أو أختها بوضوئها عن الشيء الذي تعجز عنه فلا تترك الوضوء ويجوز الإعانة في الوضوء ولا بأس أن تعينها أمها أو أختها أو غيرهم .
__________
(1) سورة التغابن الآية 16

(30/179)

س : عندما يكون الإنسان مصابا بما يسمى " الأنفلونزا " وهو مرض يستطيع معه الإنسان أن يخرج من بيته ، لكنه مرض معد - كما يقول الأطباء - فهل يحل للإنسان في هذه

(30/179)

الحالة أن يصلي في بيته لكيلا يضر أو يؤذي الآخرين قياسا على من أكل ثوما أو بصلا والذي نهاه الرسول صلى الله عليه وسلم أن يقرب المسجد ، والزكام مرض قاهر وليس طعاما يأكله الإنسان باختياره ؟ (1)
ج : الواجب على كل من استطاع أن يصلي في الجماعة من الرجال ، أن يصلي في الجماعة ؛ لقول النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر " قيل لابن عباس ما هو العذر ؟ قال : خوف أو مرض » (3) . فإذا كان يشق عليه الخروج بسبب المرض ، فهو معذور ، أما دعوى العدوى فليست بعذر ؛ لقول النبي صلى الله عليه وسلم : « لا عدوى ولا طيرة ولا هامة ولا صفر » (4) .
أما من أكل ثوما أو بصلا أو كراثا فإنه لا يجوز له أن يصلي مع الجماعة لأن النبي صلى الله عليه وسلم نهى عن ذلك وأمر بإخراجه من المسجد ، حماية للمصلين من أذاه ، وفق الله الجميع .
__________
(1) سؤال من المجلة العربية .
(2) سنن أبي داود الصلاة (551) ، سنن ابن ماجه المساجد والجماعات (793).
(3) أخرجه ابن ماجه في كتاب المساجد والجماعات ، باب التغليظ في التخلف عن الجماعة برقم 793 . (2)
(4) أخرجه البخاري في كتاب الطب ، باب لا هامة برقم 5757 .

(30/180)

131 - بيان المسافة التي تعد قصرا
س : عندما يسافر الإنسان مسافة 100 كم إلى بلد ما ، فهل يجوز له الجمع والقصر ؟ (1)
ج : إذا سافر الإنسان عن بلده مسافة 100 كم أو ما يقاربها فإنه يعمل بأحكام السفر من القصر والفطر والجمع بين الصلاتين والمسح على الخفين ثلاثة أيام ؛ لأن هذه المسافة تعتبر سفرا ، وهكذا لو سافر 80 كم أو ما يقارب ذلك فإنها تعتبر مسافة قصر عند جمهور أهل العلم .
س : نحن جماعة نخرج إلى البر للتنزه ولجلب الكمأة (الفقع) وربما خرجنا للنزهة فقط وكان مكان النزهة قريبا للبلد بحيث يبعد المكان عن البلد (80) كيلو مترا وأحيانا نبعد عن البلد بمقدار (10) كيلو مترا ونرجع في آخر النهار ، فهل يحل لنا الجمع والقصر أم يحل لنا القصر فقط دون الجمع أم لا يحل لنا شيء ، بل نصلي كل صلاة بوقتها ؟ أفيدونا جزاكم الله خيرا ؟ (2)
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 1 ص 400 .
(2) نشر في مجلة الدعوة ، العدد 1678 في 18 شوال 1419 هـ .

(30/181)

ج : إذا سافر المسلم مسافة 80 كيلو مترا تقريبا أو أكثر ، للنزهة أو للصيد أو لغير ذلك من الأسباب المباحة شرع له القصر ، فيصلي الأربع اثنتين ، ويجوز له الجمع بين الظهر والعصر وبين المغرب والعشاء جمع تقديم أو جمع تأخير ، على حسب ما يراه أرفق به وإذا كان نازلا مستريحا فترك الجمع أفضل ، فيصلي كل صلاة في وقتها قصرا ؛ لأن النبي صلى الله عليه وسلم كان في جميع أسفاره يصلي الظهر ركعتين والعصر ركعتين والعشاء ركعتين وكان يجمع إذا كان على ظهر سير أما إذا كان نازلا مستقرا فالأغلب أنه كان لا يجمع فيصلي كل صلاة في وقتها . كما فعل في حجة الوداع وهو نازل في الأبطح وفي منى يصلي كل صلاة في وقتها ولم يجمع . وهذا هو آخر الأمرين منه صلى الله عليه وسلم وقد ثبت أنه جمع في غزوة تبوك وهو نازل وكانت في السنة التاسعة للهجرة ، والله ولي التوفيق .

(30/182)

س : يوجد لي مزرعة تبعد عن مدينة الطائف خمسة وثمانين كيلو ، هل يجوز لي الجمع والقصر مع أن ذهابي لها يومي ؟ (1)
__________
(1) من ضمن أسئلة حج عام 1418 هـ .

(30/182)

ج : أنت مسافر ولا بأس ، مسافة ثمانين كيلو تقريبا أو ما يعادلها تعتبر مسافة سفر وقصر يوم وليلة للمطية سابقا .
س : هل يجوز إذا خرجت إلى البر لمدة ثلاثة أيام أن أجمع أو أقصر الصلاة ؟ (1)
ج : إذا كانت مسافة قصر سفر ثمانين كيلو فأكثر عن بلدك فأنت مسافر إذا أقمت يومين أو ثلاثة أو أربعة لك القصر والجمع ، أما إذا نويت الإقامة أكثر من أربعة أيام فإنك تتم الصلاة أربعا ما دام الإقامة أربعة أيام فأقل والمسافة طويلة ثمانون كيلو فأكثر فالقصر أفضل .
__________
(1) من أسئلة حج عام 1415 هـ .

(30/183)

س : أذهب وبعض أهلي إلى بلد مجاور يبعد حوالي الخمسين كيلو عن بلدنا لشراء بعض الحاجات ونرجع مع المغرب ، وقد لا نخرج إلا متأخرين بسبب الزحام وضيق وقت المغرب ، وقد لا نصل إلا مع أذان العشاء الآخر ، أي بعد فوات وقت المغرب ، هل يجوز لنا في هذه الحالة نظرا للبعد والمشقة التي تلحق بالنساء تأخير صلاة المغرب حتى نصل بلدنا ؟ (1)
__________
(1) نشر في كتاب الدعوة لسماحته الجزء الأول ص 91 .

(30/183)

ج : لا حرج في تأخير المغرب والحال ما ذكر إلى أن تصلوا إلى البلد دفعا للمشقة ، وإن تيسر فعلها في الطريق فهو أولى .

(30/184)

132 - بيان المدة التي يقصر فيها المسافر
س : كنت في رحلة إلى لندن ولم أجزم بالجلوس مدة معينة في بادئ الأمر فصليت الصلاة قصرا وجمعا ثم لما جزمت بالجلوس مدة معينة أتممت الصلاة ، فما الحكم ؟ (1)
ج : هذا الذي فعلته هو قول أكثر أهل العلم وحكاه ابن المنذر إجماعا وقد دلت السنة الصحيحة على أن المسافر يشرع له القصر في السفر ، وهكذا يشرع له الجمع بين الصلاتين عند وجود سببه إذا كان لم ينو إقامة معينة أما إذا نوى إقامة معينة تزيد على أربعة أيام وجب عليه الإتمام عند الأكثر ، وقال بعض أهل العلم له القصر ما دام لم ينو الاستيطان في ذلك الموضع وإنما أقام لعارض متى زال سافر (2) وهو قول قوي تدل عليه أحاديث كثيرة ، وبكل حال فقد أحسنت فيما فعلت ، لأنك بالإتمام لما نويت الإقامة المعينة الزائدة على أربعة أيام خرجت من الخلاف وأخذت بالأحوط .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة .
(2) السؤال عن الذي ينوي إقامة تزيد على أربعة أيام وليس عن الإقامة العارضة .

(30/184)

133 - حكم القصر والفطر في السفر
صاحب السماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله وهداه ووفقه لما يحبه ويرضاه .
السلام عليكم ورحمة الله وبركاته ، وبعد
نتقدم لدى سماحتكم نستفتي في مسألة سبق أن جئنا لسماحتكم وسألناكم عنها لكن حصل من بعض الناس معارضات وذكروا أنكم أفتيتم في مثل هذه المسألة بغير ما أفتيتمونا سابقا فلم نطمئن إلا بإعادة السؤال ، ذلك أننا بواد نقطن من جهة القصيم تارة وننتقل مع الحياة كعادة البوادي ولنا نخيل في قرية في أطراف الحجاز قرب وادي الفرع ننزل عليها وقت حصول الثمار حتى نجد النخيل والمدة تستغرق من شهر إلى شهر ونصف ثم نذهب إلى مواشينا وأهلينا من البوادي ووقت إقامتنا للصيف والصرام لا نستصحب أهلنا معنا ، وقد أفتانا سماحتكم شفويا أنه لا مانع من القصر ولا مانع من الفطر فعملنا بموجب الفتوى ثلاث سنوات لا سيما وأنكم لم تفتونا إلا بعد تكرار السؤال والتحقيق معنا في الموضوع عن حلنا وترحالنا ووصف إقامتنا وسفرنا . وقد لبس علينا بعض الناس وجاءونا بعكس ما أفتيتمونا

(30/185)

سابقا ، وحيث إن الأمر عظيم (وهذا مركب عليه ركنان من أركان الإسلام) ، فنرجو من سماحتكم الفتوى مرة أخرى وتحرير الجواب خلف السؤال هذا ، والله يحفظكم ؟ (1)
وعليكم ورحمة الله وبركاته ، وبعد :
اطلعت على الخطاب الموضوع في بطن هذه الورقة المقدم من الأخ م . ر . ح بقلم الشيخ ع . ص . ع حول حكم الفطر والقصر في حق الذين يسافرون من مسافات تعتبر سفرا إلى نخيلهم في قرية في أطراف الحجاز يقيمون في نخيلهم ما بين شهر إلى شهر ونصف للمقياض وجذ الثمار وقد سمعوا من بعض الناس عكس ما أفتيتهم به ورغبوا في التثبت في ذلك .
والجواب : قد كنت سابقا أعتقد أن تحديد مدة الإقامة للمسافر في أثناء السفر ليس عليها دليل صريح من الكتاب ولا من السنة وكنت أفتي على ضوء ذلك بجواز القصر والفطر للمسافر إذا أقام في أثناء السفر لبعض الحاجات ولو أجمع على إقامة أكثر من أربعة أيام ولكني لا أذكر أني أفتيتكم في هذه المسألة ولعلكم صادقون فيما قلتم ولكني أود أن أخبركم أني أخيرا أرى أن من الأحوط للمسافر إذا أجمع الإقامة في أي مكان أكثر من أربعة أيام
__________
(1) استفتاء مقدم من م . ر . ح وأجاب عليه سماحته بتاريخ 18\9\1398هـ برقم 863 .

(30/186)

أن يتم ويصوم سدا لذريعة تساهل فيها الكثير من السفهاء بالقصر والفطر بدعوى أنهم مسافرون وهم مقيمون إقامة طويلة ، هذا هو الأحوط عندي سدا لهذه الذريعة وخروجا من خلاف أكثر أهل العلم القائلين بأن المسافر متى عزم على إقامة مدة تزيد على أربعة أيام فليس له القصر ولا الفطر في رمضان والاحتياط في الدين مطلوب شرعا عند اشتباه الأدلة أو خفائها ؛ لقول النبي صلى الله عليه وسلم : « دع ما يريبك إلى ما لا يريبك » (1) وقوله عليه الصلاة والسلام : « من اتقى الشبهات فقد استبرأ لدينه وعرضه » (2) ، وأسأل الله أن يوفق الجميع للفقه في دينه والثبات عليه إنه سميع قريب ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه الإمام أحمد في مسند أهل البيت ، حديث الحسن بن علي بن أبي طالب رضي الله عنهما برقم 27819 ، والترمذي في كتاب صفة القيامة والرقائق والورع ، باب منه برقم 2518 .
(2) أخرجه البخاري في كتاب الإيمان ، باب فضل من استبرأ لدينه برقم 52 ، ومسلم في كتاب المساقاة ، باب أخذ الحلال وترك الشبهات برقم 1599 .

(30/187)

134 - حكم صلاة الفريضة في الطائرة وهو جالس
س : كلفت بمهمة وحان وقت الصلاة وأنا داخل الطائرة ، فصليت وأنا جالس على كرسي الطائرة أومئ برأسي ، ولا أعلم إلى أي جهة أنا متجه . أرجو إفادتي عن صحة صلاتي ، وإذا كانت ليست صحيحة فهل لي أن أؤخرها إلى أن أنزل من الطائرة ؟ (1)
ج : الواجب على المسلم إذا كان في الطائرة ، أو في الصحراء أن يجتهد في معرفة القبلة بسؤال أهل الخبرة ، أو بالنظر في علامات القبلة حتى يصلي إلى القبلة على بصيرة ، فإن لم يتيسر العلم بذلك اجتهد وتحرى جهة القبلة وصلى إليها ويجزئه ذلك ولو بان بعد ذلك أنه أخطأ القبلة ؛ لأنه قد اجتهد واتقى الله ما استطاع ، ولا يجوز له أن يصلي الفريضة في الطائرة ، أو في الصحراء بغير اجتهاد ، فإن فعل فعليه إعادة الصلاة ، لكونه لم يتق الله ما استطاع ولم يجتهد .
__________
(1) نشر في كتاب الدعوة ج 1 ص 48 طبعة 1408 هـ ، وفي مجلة الدعوة العدد 1696 بتاريخ 3\3\1420 هـ .

(30/188)

أما كون السائل صلى جالسا فلا حرج في ذلك إذا كان لم يستطع الصلاة قائما كالمصلي في السفينة والباخرة إذا عجز عن القيام ؛ والحجة في ذلك قوله تعالى : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (1) وإذا أخر الصلاة حتى ينزل فلا بأس إذا كان الوقت واسعا وهذا كله في الفريضة ، أما النافلة فلا يجب فيها استقبال القبلة حالة كونه في الطائرة والسيارة أو على الدابة ، لأنه ثبت عن الرسول صلى الله عليه وسلم أنه كان في سفره يصلي النافلة وهو على بعيره إلى جهة سيره ، لكن يستحب له أن يستقبل القبلة حال الإحرام ، ثم يكمل صلاته إلى جهة سيره ؛ لأنه ثبت من حديث أنس رضي الله عنه ما يدل على ذلك والله ولي التوفيق .
__________
(1) سورة التغابن الآية 16

(30/189)

135 - حكم قصر الصلاة للمسافر يوميا
س : السائق المسافر يوميا ، هل يجوز له القصر في هذه الحالة ؟ (1)
ج : السائق وغيره إذا سافر مسافة قصر وهي ثمانون كيلو تقريبا ، فإنه يشرع له القصر تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ، وإذا أتم فلا حرج عليه ، لكن إذا أقام في أي مكان إقامة تزيد على أربعة أيام قد جزم عليها فإنه يتم عند أكثر أهل العلم .
وهكذا إذا كان واحدا وعنده جماعة مقيمون فإنه يصلي معهم ويتم ولا يصلي وحده من أجل القصر لأن القصر سنة ، والصلاة في الجماعة واجبة ، والواجب تقديم الواجب على السنة . وقد ثبت عن النبي صلى الله عليه وسلم ما يدل على أن المسافر إذا صلى مع المقيمين وجب عليه أن يتم الصلاة ، وفق الله الجميع .
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 28\11\1416 هـ .

(30/190)

136 - مسألة في قصر الصلاة للمسافر
س : هل يجوز قصر الصلاة وجمعها لمن طبيعته دوام السفر من المملكة إلى خارجها ، أو من بعض مدن المملكة إلى بعضها التي يجوز للمسافر فيها القصر والجمع كسائقي السيارات ، ومن في حكمهم من الباعة والمشترين المتجولين ؟ (1)
ج : هؤلاء في حكم المسافرين ، ويشرع لهم قصر الصلاة ، ويجوز لهم الجمع كسائر المسافرين عند جمهور العلماء ، لعموم الأدلة الشرعية في ذلك ، ولا نعلم دليلا يعارض ذلك ، أما قول بعض الفقهاء : إن المسافر الذي معه أهله ولا ينوي الإقامة ببلد معين لا يترخص برخص السفر ، فهو قول ضعيف لا نعلم له وجها من الشرع ، كما نبه على ذلك أبو محمد ابن قدامة رحمه الله في المغني .
__________
(1) نشر في مجلة الدعوة ، العدد 1693 ، بتاريخ 12 صفر 1420 ص 35 .

(30/191)

137 - حكم صلاة المسافر بالقطار
س : كثيرا ما أسافر بالقطار لمسافة طويلة يمر فيها وقت صلاتين أو ثلاث ، ولضيق المكان في القطار لا أجد مكانا أصلي فيه ، فهل أجمع هذه الصلوات جمع تقديم أم جمع تأخير أم أصلي كلا منها في مكان جلوسي ؟ (1)
ج : يجب عليك وعلى كل ركاب القطار من المسلمين أن يصلوا الصلاة في وقتها ، ولهم أن يجمعوا بين الظهر والعصر وبين المغرب والعشاء في وقت إحداهما إذا كانوا مسافرين ، وعليهم أن يصلوا حسب طاقتهم ، قائمين أو جالسين ، وإذا لم يستطيعوا الركوع أو السجود أومأوا بذلك ، وجعلوا السجود أخفض من الركوع ؛ لقول الله سبحانه : { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } (2) . (3) والواجب على قائد القطار أن يرفق بهم وأن يقف بهم في الأماكن المناسبة لأداء الصلاة في وقتها ، وفق الله الجميع للعلم النافع والعمل به إنه جواد كريم .
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 15\1\1416 هـ .
(2) سورة التغابن الآية 16
(3) التغابن الآية : 16 .

(30/192)

138 - حكم الجمع بين صلاتين للمسافر
س : إذا فارق الإنسان البلد في سفر أو نزهة برية في نهار رمضان وأراد أن يصوم ولكنه أدى الصلاة جمعا وقصرا فهل فعله هذا صحيح ؟ (1)
ج : إذا سافر الإنسان من بلده في نزهة أو غيرها مسافة قصر فأكثر وهي ثمانون كيلو تقريبا فإنه يشرع له القصر والفطر ، أما الجمع ففيه تفصيل : فإن كان نازلا مستقرا فالأفضل عدم الجمع ، بل يصلي كل صلاة في وقتها ؛ لأن النبي صلى الله عليه وسلم قصر في حجة الوداع في منى وهو نازل ولم يجمع .
أما إن كان على ظهر سير فالأفضل له أن يجمع ، تأسيا بالنبي صلى الله عليه وسلم في ذلك ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 20\9\1416 هـ .

(30/193)

139 - حكم الأذكار لمن جمع بين صلاتين
س : الأذكار التي بعد الصلاة ، هل يقولها من جمع بين الصلاتين بعد الأولى والثانية ؟
ج : يأتي بما يتيسر منها بعد الأولى ويأتي بها بعد الثانية .

(30/194)

140 - حكم الترتيب في القضاء بين الصلوات الخمس
س : وصلت إلى مطار نيويورك من لوس أنجلوس في طريقي للرياض ، وكنت لم أصل الظهر والعصر ، ووجدت جماعة يصلون فدخلت معهم فإذا هم يصلون المغرب وكانوا في الركعة الثانية ، فصليت معهم المغرب وقضيت الركعة التي فاتتني ، ثم صليت معهم العشاء وبعد ذلك صليت الظهر والعصر لوحدي ، فهل ما فعلته صحيح ، وإذا لم يكن فماذا علي أن أفعل ، وهل علي شيء فيما فعلت ؟ أرجو إرشادي ،

(30/194)

جزاكم الله خيرا (1) .
ج : إن كان السائل ناسيا أن عليه صلاة الظهر والعصر ، حين صلى مع الناس المغرب والعشاء فلا حرج عليه ، وإن كان حين صلى معهم المغرب والعشاء ذاكرا أنه لم يصل الظهر والعصر فعليه أن يعيد صلاة المغرب والعشاء بعد أن يصلي الظهر والعصر ؛ لوجوب الترتيب بين الصلوات الخمس ، والله ولي التوفيق .
__________
(1) من ضمن الأسئلة المقدمة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 7\18\1419 هـ .

(30/195)

141 - حكم قصر الصلاة وجمعها داخل مكة للحاج
س : صليت الظهر والعصر في مكة يوم التروية قصرا وجمعا فهل علي شيء ؟ (1)
ج : إذا كنت من الآفاقيين وقدمت مكة اليوم الرابع أو ما بعده ، وصليت يوم التروية في مكة ظهرا وعصرا جمعا وقصرا
__________
(1) من ضمن أسئلة حج عام 1407 هـ ، شريط رقم 7 .

(30/195)

فلا بأس ، أما إن كنت من أهل مكة المقيمين فلا تقصر في مكة ولا تجمع بل تصلي أربعا تصلي كل صلاة في وقتها ، أما لو قدمت إلى مكة ووصلتها اليوم الرابع أو ما بعده فلك أن تجمع ولك أن تقصر لكن القصر من دون جمع أفضل ، تقصر ولا تجمع ، كما فعل النبي عليه الصلاة والسلام ، ومعنى القصر : أن تصلي الرباعية اثنتين ، هذا معنى القصر ، ومعنى الجمع : الظهر مع العصر والمغرب مع العشاء هذا هو الجمع وبعض العامة يسمى الجمع قصرا ، والجمع هو ضم الظهر مع العصر والمغرب مع العشاء تقديما أو تأخيرا هذا هو الجمع ، أما إذا سمعت من كلام العلماء القصر فالمراد بالقصر كونه يصلي الرباعية اثنتين ، وتصلى كل صلاة في وقتها .

(30/196)

142 - حكم قصر الصلاة
للحاج من أهل مكة في المشاعر
س : حججت قبل حوالي سبعة أعوام وأنا في الحج أقصر الصلاة مع الإمام ثم أعيدها تامة منفردا ، وأرمي الجمرات في جميع الأيام من يوم النحر وما بعده أرميها في الشاخص الذي هو وسط المرمى ظنا مني أنه هو المقصود بالرمي ولا أدري هل تسقط الحجارة في المرمى أو خارجه فما الحكم ؟ (1)
ج : الواجب عليك إذا كان الأمر كما ذكرت فدية واحدة تجزئ في الأضحية ، فإن لم تستطع فعليك أن تصوم عشرة أيام ، لأنك والحال ما ذكر في حكم من لم يرم .
أما إعادة الصلاة تامة بعدما صليت مع الإمام فلا وجه لذلك ، والواجب الاكتفاء بالصلاة مع الإمام ؛ لأن النبي صلى الله عليه وسلم صلى بالناس في عرفة ومزدلفة ومنى قصرا ، ولم يأمر أهل مكة بإعادة الصلاة تامة ، وقد قال سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2)
__________
(1) من ضمن أسئلة حج عام 1407 هـ ، شريط رقم 1 .
(2) سورة الأحزاب الآية 21

(30/197)

وقال النبي صلى الله عليه وسلم للناس في حجة الوداع : « خذوا عني مناسككم » (1) .
__________
(1) أخرجه مسلم في كتاب الحج ، باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم 1297 . ولفظه : '' لتأخذوا مناسككم '' .

(30/198)

143 - حكم قصر صلاة المغرب
س : ما حكم من صلى المغرب في مزدلفة ركعتين ؟ (1)
ج : يعيدها ، إذا صلى المغرب ركعتين لا يجوز ؛ لأنها لا تقصر بإجماع المسلمين ، فعليه أن يعيدها ثم يعيد العشاء معها ؛ لأن العشاء لا تصح إلا بعد المغرب ، فعليه أن يعيدها ثلاثا ثم يعيد العشاء .
__________
(1) من ضمن أسئلة حج عام 1407 هـ ، شريط رقم 9 .

(30/198)

144 - حكم إتمام الصلوات للحاج في المشاعر
س : شخص أتم صلاة العشاء أربع ركعات يوم التروية بمنى فهل عليه شيء وهل على من صلى خلفه مأموما أن ينبهه إلى ذلك ؟
ج : ليس عليه شيء ، ولكن الصواب على الحجاج أن يصلوا اثنتين ، ومن أتم فلا شيء عليه ، وقد خالف السنة .

(30/199)

145 - مسألة في قصر الصلاة للحاج
س : بالنسبة لأهل مكة فهل لهم أن يقصروا الصلاة بمنى أم لا وإذا ذهبوا إلى بيوتهم بالنهار هل يقصرون الصلاة ؟
ج : الحجاج يقصرون مع المسلمين ، والرسول صلى الله عليه وسلم لم يأمرهم بالإتمام لما حج حجة الوداع ما قال : يا أهل مكة أتموا ، فإذا صلوا مع الناس ثنتين فلا حرج وإن أتموا

(30/199)

فلا حرج ، وإذا رجعوا إلى مكة صلوا في مساجد مكة إتماما ، لا يصلون في بيوتهم يصلون مع الجماعة إتماما ، وإذا صلوا في منى مع الناس صلوا ركعتين ما داموا حجاجا ، وإن صلوا أربعا فلا حرج ؛ لأن بعض أهل العلم يرى أن أهل مكة يتمون مطلقا فليس لهم القصر ؛ لأن المشاعر ليست سفرا .

(30/200)

س : نحن نقيم في شقة بالعزيزية نقصر صلاة الظهر والعصر ، ومنى قريبة منا ونحن من الرياض ومن جدة ، وهل المكي إذا أدى النسك يقصر الصلاة بمكة في أيام التشريق ؟ (1)
ج : نعم ، الرسول صلى الله عليه وسلم رخص لأهل مكة القصر مع الناس ولم يخصهم بشيء ، كانوا يصلون معه في منى وعرفات قصرا وجمعا في عرفات ومزدلفة وقصرا في منى والحمد لله ، فمن حج منهم يصلي مع الناس ، أما غير الحاج فيصلي أربعا . وفق الله الجميع .
__________
(1) من ضمن أسئلة حج عام 1415 هـ ، شريط رقم 49\10 .

(30/200)

146 - حكم صلاة الجمعة على الحاج
س : هل على الحجاج صلاة الجمعة أو صلاة الظهر ، وبعد غد هو الجمعة ؟ (1)
ج : يصلي ظهرا ، وإن صلى جمعة مع الناس الذين تلزمهم الجمعة أجزأته .
__________
(1) من ضمن أسئلة حج عام 1415 هـ ، الشريط رقم 49\6 .

(30/201)

147 - مسألة في قصر الصلاة للمسافر إذا أقام أكثر من أربعة أيام
س : ما حكم قصر الصلاة للحاج خلال إقامته أكثر من أربعة أيام في مكة ؟
ج : إذا كانت إقامة الحاج في مكة المكرمة أربعة أيام فأقل ،

(30/201)

فالسنة له أن يصلي الرباعية ركعتين ؛ لفعل النبي صلى الله عليه وسلم في حجة الوداع ، أما إن كان قد عزم على الإقامة أكثر من أربعة أيام فالأحوط أن يصليها أربعا وهو قول أكثر أهل العلم .

(30/202)

148 - صلاة الحجاج في منى هي السنة
س : هل الصلاة في منى أفضل من الصلاة في المسجد الحرام بالنسبة للحجاج ؟ (1)
ج : نعم الصلاة في منى أفضل لهم ، والنبي صلى الله عليه وسلم أقام في منى وصلى فيها ، والتأسي به صلى الله عليه وسلم هو السنة في الإقامة في منى الليل والنهار ، وصلاة الحجاج في منى هي السنة .
__________
(1) من ضمن أسئلة حج عام 1415 هـ ، الشريط رقم 49\9 .

(30/202)

149 - حكم قصر صلاة المسافر إذا أقام
س : نحن مسافرون وبجانبنا مسجد في العزيزية فهل نصلي فيه أم في البيت ؟ (1)
ج : أنتم مخيرون ، فإن صليتم قصرا في محلكم فلا بأس ، وإن صليتم مع الناس صلوا أربعا ، والمسافر مخير إن شاء صلى قصرا وإن شاء صلى مع الناس أربعا ، إلا إذا كان واحدا فلا يصلي وحده ، لا بد أن يصلي مع الجماعة ، سواء كانوا قاصرين أو متمين ، إن كانوا قاصرين قصر معهم وإن كانوا متمين أتم معهم ، لا يصلي وحده .
__________
(1) من ضمن أسئلة حج عام 1415 هـ ، الشريط رقم 49\9 .

(30/203)

س : صليت المغرب البارحة في منطقة بعد عرفة بأمتار ثم مشيت حتى قربت من مزدلفة فوجدت جماعة من الأعاجم يريدون الصلاة فسألتهم هل ستصلون المغرب أم العشاء ؟ فلم يفهموا فصليت معهم بنية العشاء فصلوا المغرب ولما قاموا إلى الثالثة جلست أنا وسلمت هل في ذلك شيء ؟ (1)
__________
(1) من ضمن أسئلة الحج ، شريط رقم 4 .

(30/203)

ج : هذا محل نظر لأنك صليت معهم بنية العشاء وهم يصلون المغرب والمغرب لا تقصر والعشاء مقصورة فالأغلب والله أعلم والأظهر والله أعلم صحة الصلاة لأنك نويتها عشاء والعشاء مقصورة والمغرب لا تقصر ولا تقوم مقام العشاء في مثل هذا ، فالأظهر والأقرب إن شاء الله أنك أصبت أما لو كانت رباعية كان الواجب عليك أن تتم معهم لكن المقصود أن هذا إن شاء الله مجزئ .

(30/204)

150 - حكم قصر الصلاة في المشاعر لغير الحاج
س : هل لمن أتى منى وعرفة بغير إحرام أن يصلي كما يصلي المحرم ؟ (1)
ج : إن كان حاجا نعم ، وإن كان غير حاج وهو من أهل مكة يصلي أربعا لا يقصر ، أما إذا كان حاجا فالرسول صلى الله عليه وسلم حج وصلى بالناس ، ولم يأمر أهل مكة بالإتمام . قال
__________
(1) من ضمن أسئلة حج عام 1415 هـ ، الشريط رقم 49\3 .

(30/204)

بعض أهل العلم : من أجل النسك من أجل الحج ، وقال بعضهم : لأن المسافة بين مكة إلى عرفات بعيدة ، وأنها تسمى سفرا ، فعلى كل حال إذا قصروا مع الناس وهم حجاج وهم من سكان مكة فلا حرج ، وإن صلوا تماما خروجا من الخلاف فلا بأس ، كله حسن إن شاء الله ، أما من ليس حاجا فلا يصلي قصرا بل يتم إذا كان من أهل مكة ؛ لأنه ليس بعلة السفر ولا علة الحج .

(30/205)

151 - حكم المداومة على أذكار الصلوات في السفر
س : هل التسبيح بعد الصلوات المكتوبة في السفر له حكم النوافل أم أنه لا تسبيح بعد صلاة العصر أو الظهر في السفر ؟ (1)
ج : الأذكار بعد الصلاة مستحبة في السفر والحضر ، وفي الحج وفي غيره ، إذا سلم من صلاته يقول : أستغفر الله ثلاثا ،
__________
(1) من ضمن مجموعة أسئلة ألقيت على سماحته في الحج .

(30/205)

اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام بعد كل صلاة : الظهر والعصر والمغرب والعشاء والفجر ، في السفر وفي الحضر ، في الحج وفي غيره ، للرجال والنساء ، إذا سلم يقول : أستغفر الله أستغفر الله أستغفر الله ، اللهم أنت السلام ومنك السلام ، تباركت يا ذا الجلال والإكرام ، ثم يقول : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، لا حول ولا قوة إلا بالله ، لا إله إلا الله ، ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد ، كل هذا كان يقوله النبي صلى الله عليه وسلم ، إذا سلم : بعد الظهر والعصر والمغرب والعشاء والفجر ، ويستحب له الزيادة بعد المغرب والفجر يقول : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير ، عشر مرات بعد المغرب والفجر ، زيادة في السفر والحضر .

(30/206)

س : نحن نعمل في دائرة حكومية بمنى مشاركين في أعمال الحج ، بعضنا من أهل مكة ، وبعضنا من خارج مكة مسافة قصر ، وبعضنا حاج وبعضنا غير حاج ، يصلي بنا شخص حاج من أهل الرياض جميع الأوقات ، ويصلي الجميع خلفه ، هل من يصلي خلفه هذه الأيام يعني يوم العيد وأيام التشريق يقصرون معه تبعا ولو كانوا من أهل مكة ؟ (1)
ج : الحجاج يقصرون ، أما الذي من أهل مكة وليس بحاج ، أو جاء وليس بحاج ، فإنه لا يقصر ، إلا إذا كان مسافرا ، أما إذا كان من أهل مكة أو إنسان بقي في مكة وإنما جاء للعمل ، وليس بحاج لا يقصر معهم بل يتم أربعا .
__________
(1) من ضمن أسئلة حج عام 1415 هـ ، الشريط رقم 49\4 .

(30/207)

152 - قصر الصلاة في منى عام لجميع الحجاج
س : هل القصر والجمع للحجاج في منى وعرفة ومزدلفة - يوم التروية ويوم عرفة وليلة جمع - وأيام التشريق الثلاثة عام

(30/207)

للحجاج كلهم بما في ذلك حجاج مكة المكرمة ، وإذا كان القصر والجمع عاما لجميع الحجاج ، فهل ذلك خاص في المشاعر الثلاثة منى وعرفة ومزدلفة أم هو من خصائص الحج ، فيجوز في هذه المشاعر الثلاثة وفي غيرها من أحياء مكة ، وقد ثبت في صحيح مسلم من حديث عائشة « أن رسول الله صلى الله عليه وسلم ، صلى يوم العيد الظهر بمكة حينما أفاض طواف الإفاضة » ، فهل قصر أو أتم ، وإذا كان قصر وهو المشهور فيفرض أنه صلى الله عليه وسلم قد ائتم بصلاته مجموعة من الحجاج ، وفيهم حجاج أهل مكة حينما أفاضوا لإفاضته لطواف الإفاضة ، فهل قصروا الصلاة معه أو قال لهم كما قال لهم في الأبطح قبل الإحرام بالحج ، أتموا يا أهل مكة فإنا قوم سفر ؟ (1)
ج : ظاهر السنة الصحيحة المعلومة من حجة النبي صلى الله عليه وسلم حجة الوداع ، أن جميع الحجاج يقصرون في منى فقط من دون جمع ، ويجمعون ويقصرون في عرفة ومزدلفة ، سواء كانوا أفقيين أو من أهل مكة وما حولها ، لأن النبي صلى الله عليه وسلم لم يقل لأهل مكة أتموا .
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 7\2\1414هـ .

(30/208)

وأما صلاته يوم العيد في مكة الظهر فقد صلاها قصرا ، ولم يزل يقصر حتى رجع إلى المدينة ، كما ثبت ذلك في الأحاديث الصحيحة من حديث أنس وغيره ، ولم يقل لأهل مكة أتموا ، لأن ذلك معلوم في حق المقيمين في مكة .
ويروى أنه قال ذلك يوم فتح مكة حيث صلى بالناس قصرا في المسجد الحرام ، وفي السند مقال ، لكن يتأيد بالأصل ، وهو أن المقيمين في مكة وغيرها ، ليس لهم القصر ؛ لأنهم ليسوا مسافرين ، والقصر يختص بالمسافرين ، والله ولى التوفيق .

(30/209)

153 - مسألة في جمع الصلاة في السفر
س : بعض الناس إذا سافروا مثلا من الرياض إلى الخرج أي ما يقارب 80 كم أدوا الصلاة وهم في الطريق جمعا ، فهل فعلهم صحيح ؟ (1)
ج : المسافر له أن يجمع وله أن يصلي كل صلاة في وقتها ، لكن إذا كان مقيما فصلاته كل واحدة في وقتها أفضل ، كما فعل النبي صلى الله عليه وسلم ، في منى في حجة الوداع .
__________
(1) نشر في كتاب فتاوى إسلامية من جع محمد المسند ، ج 1 ص 399 .

(30/209)

154 - كيفية الصلاة في منى وأيام التشريق
س : ما حكم الجمع في السفر بمنى وهناك من يجمع في السفر مطلقا سواء كان سائرا أو نازلا ويجمع بمنى يوم التروية وأيام التشريق بحجة أنه مسافر أفتونا مأجورين في كيفية الصلاة في هذه الأوقات ؟ (1)
ج : في منى السنة القصر دون الجمع ، والنبي صلى الله عليه وسلم صلى قصرا بدون جمع في منى ؛ لأنه مقيم مستريح ، السنة أن يقصر ولا يجمع ، وهكذا المسافر إذا نزل واستراح ، الأفضل أن يصلي قصرا بلا جمع وإن جمع فلا حرج ، فقد صلى النبي صلى الله عليه وسلم في تبوك وهو نازل جمعا ، وقد روي الأمران عنه صلى الله عليه وسلم فقد صلى قصرا دون جمع في منى في حجة الوداع في آخر حياته ولم يعش بعدها إلا ثلاثة أشهر ، وكان يصلي في منى ركعتين من دون جمع ، الظهر وحدها والعصر وحدها والمغرب وحدها والعشاء وحدها ، هذا هو السنة في أيام الحج اقتداء به صلى الله عليه وسلم ؛ لأنه قال « خذوا عني
__________
(1) من ضمن أسئلة حج عام 1418 هـ .

(30/210)

مناسككم » (1) والله تعالى يقول : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (2) .
__________
(1) أخرجه مسلم في كتاب الحج ، باب استحباب رمي جمرة العقبة يوم النحر راكبا برقم 1297 . ولفظه : '' لتأخذوا مناسككم '' .
(2) سورة الأحزاب الآية 21

(30/211)

155 - حكم القصر للمسافر إذا مكث شهرا
س : هل يجوز للمسافر الذي يمكث شهرا أو أكثر أن يصلي صلاة القصر ؟ (1)
ج : المسافر إذا كان في سفره ولم يستقر فإنه يصلي قصرا ما دام مسافرا ، أما إذا نزل وأقام أكثر من أربعة أيام وأدام عليها ، فالأكثرون من أهل العلم على أنه يتم ، وبعض أهل العلم يرى أنه يقصر مطلقا ما دام في نيته السفر حتى يرجع إلى أهله ، ولكن الأحوط أن يتم إذا كانت الإقامة التي عزم عليها أكثر من أربعة أيام يتم أحوط له ؛ لأن النبي صلى الله عليه وسلم إنما قصر عازما يوم حجة الوداع حينما قدم من رابع ذي الحجة وقصر إلى
__________
(1) من ضمن أسئلة حج عام 1418 هـ .

(30/211)

أن خرج إلى منى يوم الثامن وهذه الإقامة عزم عليها ، فإذا عزم على أكثر من أربعة أيام أتم ، هذا هو الأحوط ، وإذا كانت الإقامة أربعة أيام أو أقل في عرض السفر فإنه يقصر لا حرج ، ويرى بعض أهل العلم أن يقصر مطلقا حتى يرجع إلى وطنه ، لكن الأحوط له أنه إذا كانت الإقامة أكثر من أربعة أيام أي عزم على إقامتها أربعة أو أكثر أو على شهر أو خمسة عشر يوما أو نحو ذلك عزما قاطعا فالأحوط له أن يتم .

(30/212)

156 - حكم قصر صلاة المسافر إذا وصل إلى بلده بعد دخول الوقت
س : لو علمت أنني لن أصل إلى بلدي إلا بعد أذان العصر أو العشاء هل أصلي قصرا ؟ (1)
ج : أنت مخير إن صليتها في الطريق تقصر وإن أخرتها حتى تصل بلدك فتصلي مع الناس أربعا .
__________
(1) من دروس شرح كتاب بلوغ المرام .

(30/212)

157 - حكم الجمع للمسافر إذا نزل أثناء الطريق
س : ما حكم الجمع في السفر إذا وقفت أثناء الطريق قبل صلاة الظهر ، ثم جلست للاستراحة وعمل الغداء ، ثم استأنفت السير قبل صلاة العصر بساعة هل يجوز الجمع أم لا ؟ (1)
ج : الجمع في السفر جائز وهو رخصة وإذا كان على ظهر سير كان سنة ، لفعل النبي صلى الله عليه وسلم ، فإذا نزل قبل الظهر وأراد أن يرتحل بعد صلاة الظهر فإنه يجمع جمع تقديم يقدم العصر مع الظهر ويجمع ثم يرتحل ، وإذا أراد أن يجمع جمع تأخير بأن يرتحل قبل الزوال أو قبل غروب الشمس فإنه يؤخر الظهر مع العصر أو المغرب مع العشاء ؛ لكونه ارتحل قبل غروب الشمس لا ينزل ولا يلزمه النزول بل يؤخر المغرب مع العشاء وينزل في وقت العشاء ويصليها جميعا أو ارتحل قبل الظهر واستمر في السير فإنه يؤخر الظهر مع العصر حتى يجمعهما جمع تأخير هذا ما فعله النبي صلى الله عليه وسلم في أسفاره .
__________
(1) من أسئلة حج عام 1418 هـ بمنى .

(30/213)

158 - بيان الأفضل من جمع التقديم والتأخير للمسافر
س : إذا كنت مسافرا وأردت أن أجمع فهل الأفضل جمع التقديم أم التأخير ؟ (1)
ج : الأفضل فعل الأرفق بك وبأصحابك ، إذا كنت مقيما إقامة لا تمنع القصر والجمع فتركه أفضل ، بأن تصلي أنت وأصحابك كل صلاة في وقتها ، كما فعل النبي صلى الله عليه وسلم ذلك في حجة الوداع في إقامته بمنى ، أما إن كنت مرتحلا فالأفضل جمع التقديم إن كان ارتحالك قبل دخول وقت الأولى فالأفضل جمع التأخير ؛ لأنه ثبت عن النبي صلى الله عليه وسلم من حديث أنس وغيره ما يدل على ذلك .
__________
(1) نشر في مجلة الدعوة ، العدد 1710 ، بتاريخ 13 جمادى الآخرة 1420 هـ .

(30/214)

159 - حكم جمع صلاة الجمعة والعصر للمسافر
س : إذا كان يوم جمعة هل تجمع وتقصر صلاة الظهر والعصر معا في السفر ؟ (1)
ج : المسافر ليس عليه جمعة ، وإنما يصلي ظهرا ولا بأس أن يجمع بين الظهر والعصر .
أما إذا صلى المسافر مع الناس الجمعة في أي بلد فإنه لا يجمع إليها العصر ، بل عليه أن يصلي العصر في وقتها .
__________
(1) نشر في مجلة الدعوة ، العدد 1663 ، بتاريخ 25 جمادى الآخرة 1419 هـ .

(30/215)

160 - حكم قصر صلاة المسافر خلف إمام مقيم
س : أدركتني صلاة العشاء حيث كنت مسافرا فصليتها ركعتين خلف إمام مقيم فهل صلاتي هذه صحيحة ؟ (1)
__________
(1) نشر في جريدة المسلمون ، العدد 711 بتاريخ 28\5\1419 هـ .

(30/215)

ج : صلاتك غير صحيحة ، ويجب أن تقضيها أربعا ؛ لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على أن المسافر إذا صلى خلف المقيم فإنه يلزمه أن يصلي أربعا ، والله ولي التوفيق .

(30/216)

161 - مسألة في قصر صلاة المسافر خلف المقيم
س : الأخ م . م . ص . يقول في سؤاله دخل رجل مسافر المسجد والإمام يصلي العشاء وقد جلس للتشهد الأخير فدخل معه بنية الصلاة قصرا لكونه مسافرا فهل فعله هذا صحيح وإذا كان غير صحيح فماذا عليه الآن أن يفعل أرشدونا جزاكم الله خيرا ، وماذا لو كان الإمام في التشهد الأول هل يكفي أن يصلي معه الركعتين الباقيتين بنية صلاة العشاء قصرا ؟ (1)
ج : الواجب على المسافر إذا صلى خلف المقيم أن يتم
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 5\12\1416هـ .

(30/216)

الصلاة أربعا ولو لم يدرك إلا بعض الصلاة ، هكذا جاءت السنة عن رسول الله صلى الله عليه وسلم ، وفق الله الجميع .

(30/217)

162 - مسألة في صلاة المسافر خلف المقيم
س : ظهرت لدينا بوادر خلاف حول صلاة المسافر خلف المقيم وصلاة الجمعة للمنفرد ، وأنه هناك من يقول بأن يسلم المسافر إذا صلى خلف المقيم من ركعتين ، ويصلي المنفرد يوم الجمعة إن لم يدرك الجماعة ركعتين ، وأن الذي تعلمناه وسرنا عليه منذ أن جلسنا أمام علماء السنة أن المسافر إذا كان إماما سلم من ركعتين ويتم المأمومون أربعا ، وأن المنفرد إن فاتته الجمعة في المسجد يصلي الظهر أربعا ، وكنا نعتقد أن الرسول صلى الله عليه وسلم صلى في عرفات يوم الجمعة الظهر والعصر سرا وقصرا وجمعا ولكن لم نجد دليلا يؤكد قراءته سرا ونطلب البيان ؟ (1)
__________
(1) نشر في مجلة الجامعة الإسلامية ، العدد الثالث ، السنة الثالثة ، عام 1391 هـ ، ص 107 .

(30/217)

ج : الصواب الذي عليه سلف الأمة وخلفها هو ما أنتم عليه ، لا ما جاءكم من المثال وهو أن المسافر إذا صلى خلف المقيم عليه أن يتم أربعا ، وقد ثبت في مسند أحمد وصحيح مسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك ، أما إذا كان المسافر هو الإمام فإن السنة في حقه أن يصلي الرباعية ركعتين ، وعلى المأمومين أن يكملوا أربعا إذا كانوا غير مسافرين كما فعل النبي صلى الله عليه وسلم يوم الفتح ، وأما من فاتته الجمعة فالذي عليه الأئمة الأربعة والجمهور أنه يصلي ظهرا وليس له أن يصلي جمعة ، والقول بأنه يصلي جمعة قول شاذ مخالف للأدلة الشرعية فلا ينبغي أن يعول عليه ، وأما الدليل على قراءة النبي صلى الله عليه وسلم سرا في صلاتي الظهر والعصر يوم الجمعة في عرفة فهو ما ثبت في صحيح مسلم عن جابر رضي الله عنه .

(30/218)

س : أنا حاج صليت خلف إمام الحرم صلاة العشاء ، وبعد أن قام الإمام للثالثة سلمت على أنه يجوز لي القصر فهل صلاتي صحيحة ؟ وإن كانت يجب علي إعادتها فهل أعيدها تامة ، أم قصرا مع العلم أنى ما زلت مقيما بمنى وفي

(30/218)

حكم المسافر أفتونا مأجورين ؟ (1)
ج : إذا صلى المسافر مع المقيم وجب عليه الإتمام ، كما جاءت السنة بذلك ، فكونك سلمت بعدما قام للثالثة فإن هذا غلط منك وعليك القضاء ، قضاؤها أربعا ولو كنت مسافرا ؛ لأن كل من صلى خلف الإمام المقيم يصلي أربعا ، وإذا سلم من ثنتين قد غلط ، وعليه أن يأتي بأربع ؛ لأن من صلى خلف المقيم يتم معه ويقضيها أربعا لأنها وجبت عليه بدخوله مع الإمام المقيم .
__________
(1) من ضمن أسئلة حج عام 1418 هـ . شريط رقم 4 .

(30/219)

س : سافرت في العام الماضي إلى الأحساء وعند صلاة المغرب دخلت المسجد للصلاة وعندما صليت معهم وانتهيت من الصلاة قاموا لصلاة العشاء وقد صليت معهم لأني لا أعرف شيئا وعندما ظهرت من المسجد وسألت قالوا لي إن مذهبهم الشيعة فهل يلحقني ذنب أم لا ، أفيدوني أثابكم الله ؟ (1)
ج : عليك أن تعيد صلاة العشاء لأنك صليتها قبل الوقت
__________
(1) من ضمن مجموعة أسئلة ألقيت على سماحته في الحج .

(30/219)

فعليك أن تعيدها ولا ترجع إلى الصلاة معهم لأن في عقيدتهم خللا كبيرا ، الشيعة الغالب عليهم الغلو في أهل البيت وهم أقسام وطوائف كثيرة لكن هذه الصلاة التي صليتها معهم العشاء تعيدها لأنك صليتها قبل وقتها وهم من عادتهم يجمعون بين الظهر والعصر والمغرب والعشاء إلا من شاء الله منهم .

(30/220)

163 - حكم من نوى سفرا وجمع ولم يسافر
سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته ، وبعد :
عندما عزمت على السفر من البلد الذي أقيم فيه ، صليت المغرب والعشاء جمعا دون قصر في وقت الأولى ، وكنت ناويا أن أنشئ السفر قبل دخول وقت الثانية ، ولكن لم أتمكن من السفر إلا بعد أذان العشاء ، والسؤال هو : هل ما فعلته صحيح ؟ (1) أفيدونا أثابكم الله .
__________
(1) سؤال شخصي مقدم لسماحته ، وقد أجاب عنه سماحته بتاريخ 11\11\1419 هـ .

(30/220)

وعليكم السلام ورحمة الله وبركاته ، بعده
عليك أن تعيد العشاء لأنك صليتها قبل وقتها وقبل أن تسافر ، وفق الله الجميع ، والسلام عليكم ورحمة الله وبركاته .

(30/221)

164 - حكم قضاء المسافر لصلاة الحضر أثناء السفر
س : صليت العصر في مدينتي ، ثم سافرت وفي أثناء الطريق تذكرت أفي صليتها وأنا على غير طهارة ، فهل أصليها قصرا أم أربعا ، وما هو الحكم لو حصل العكس أي بعدما عدت من السفر تذكرت أني صليت العشاء قصرا على غير طهارة ، فهل أقضيها أربعا أم ركعتين ؟ (1)
ج : إذا ذكرت في السفر أنك صليت العصر أو غيرها في الحضر على غير وضوء فإنك تقضيها أربعا ؛ لأنها وجبت عليك أربعا ، وهكذا لو ذكرت أنك صليت في السفر الظهر أو العصر
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 23\1\1419 هـ .

(30/221)

أو العشاء بغير وضوء ، ثم ذكرت ذلك في الحضر ، فإنك تصليها أربعا ؛ لأن سبب القصر قد زال وهو السفر ، والله ولي التوفيق .

(30/222)

165 - حكم الجمع في حالة المطر
س : هل ثبت عن النبي صلى الله عليه وسلم أنه وصل المغرب والعشاء جميعا في حالة المطر ؟ (1)
ج : ثبت ما يدل على هذا ، فإنه لا بأس بالجمع إذا كان هناك مطر أو خوف أو مرض ، وقد فعله السلف بين المغرب والعشاء في المطر ، هذا إذا كان المغرب يؤذن والمطر شديد وإذا كان المطر لا يؤذي أو كان خفيفا فلا يكون الجمع وإن جمع فعليه أن يعيد العشاء .
__________
(1) من ضمن أسئلة حج عام 1407 هـ ، الشريط رقم 2 .

(30/222)

166 - مسألة في الجمع من أجل المطر
س : عند هطول المطر وخاصة في المساء يؤذن لصلاة المغرب ، وبعد تأدية الصلاة تقام صلاة العشاء جمعا ؟ وذلك رأفة بالمصلين من أجل المطر ، هل يجوز ذلك مع أن الوقت تغير عن الماضي وأصبح كل شيء مجهزا لدى البعض مثل المواصلات وما أشبه ذلك ؟ (1)
ج : هذه رخصة من الله فإذا نزل المطر فلا بأس بالجمع وذلك رخصة يستحب الجمع ؛ من أجل رحمة الناس والتيسير عليهم وعدم إلجائهم إلى التأذي بالخروج ولو لم يجمعوا جاز للإنسان أن يصلي في بيته ، قد ثبت عنه صلى الله عليه وسلم أنه أمر بالصلاة في البيوت عند وجود المطر وقال : « صلوا في رحالكم » (2) .
__________
(1) سؤال من برنامج نور على الدرب .
(2) أخرجه البخاري في كتاب الأذان ، باب الأذان للمسافر إذا كانوا جماعة ، والإقامة برقم 632 ، ومسلم في كتاب صلاة المسافرين وقصرها ، باب الصلاة في الرحال في المطر برقم 697 .

(30/223)

فالحاصل أنه إذا نزل مطر وصار دحضا في الأسواق وزلقا وطينا فإن السنة الجمع بين الظهر والعصر والمغرب والعشاء ومن لم يجمع وشق عليه الخروج فله الصلاة في بيته فيعذر بترك الجماعة للحديث المذكور .

(30/224)

167 - حكم الجمع بين الظهر والعصر من أجل المطر
س : إذا كان اليوم ممطرا وشديد البرودة هل تجمع صلاة الظهر والعصر معا (في العصر) ؟ (1)
ج : إذا كان هناك مطر يشق على الناس أو دحض في الطرقات فلا حرج في الجمع بين الظهر والعصر وبين المغرب والعشاء لورود السنة والآثار الصحيحة عن الصحابة في ذلك رضي الله عنهم .
__________
(1) نشر في مجلة الدعوة ، العدد 1663 ، بتاريخ 25\6\1419 هـ .

(30/224)

168 - حكم الجمع بين صلاتين في الحضر من غير مرض ولا مطر
س : هل جمع الرسول صلى الله عليه وسلم بين صلاتين في الحضر من غير مرض ولا مطر ولا وحل ؟ (1)
ج : قد ذكر ابن عباس أنه صلى الله عليه وسلم جمع من غير خوف ولا مطر ولا سفر ، قال العلماء : كانت في أول الأمر أو كان لعلة خاصة كمرض عام أو وباء عام ، ثم ترك ذلك فلا يجوز ذلك إلا لعلة كالمرض والسفر ، وهكذا المطر إذا شق على الناس المطر أو الدحض أو الزلق يجمعون ولا بأس للعذر الشرعي .
__________
(1) من أسئلة حج عام 1407 هـ ، شريط رقم 2 .

(30/225)


باب صلاة الخوف - مجموع فتاوى ابن باز

باب صلاة الخوف
169 - بيان صلاة الخوف
س : هل يشرع لبعض الجنود الذين يعملون على بعض الأسلحة في الجبهة أن يصلوا صلاة الخوف ، وكيف يكون ذلك رغم عدم قيام الحرب ؟ (1)
ج : ليس لهم صلاة الخوف إلا إذا كانوا مصافي العدو أو يخافون هجومه ؛ لقول الله سبحانه : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً } (2) .
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ج 2 ص 260 .
(2) سورة النساء الآية 102

(30/227)

وفي الصحيحين عن صالح بن خوات عمن صلى مع النبي صلى الله عليه وسلم يوم ذات الرقاع صلاة الخوف « أن طائفة من أصحابه صلى الله عليه وسلم صفت معه وطائفة وجاه العدو ، فصلى بالذين معه ركعة ، ثم ثبت قائما وأتموا لأنفسهم ، ثم انصرفوا فصفوا وجاه العدو ، وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت ، ثم ثبت جالسا وأتموا لأنفسهم ثم سلم بهم » (1) . . وهذا لفظ مسلم .
وفي الصحيحين أيضا عن ابن عمر قال : « غزوت مع رسول الله صلى الله عليه وسلم قبل نجد فوازينا العدو فصاففناهم فقام رسول الله صلى الله عليه وسلم فصلى بنا ، فقامت طائفة معه وأقبلت طائفة على العدو ، وركع بمن معه وسجد سجدتين ثم انصرفوا مكان الطائفة التي لم تصل فجاءوا فركع بهم ركعة وسجد سجدتين ثم سلم فقام كل واحد منهم فركع لنفسه ركعة وسجد سجدتين » (2) . . . وهذا اللفظ للبخاري .
__________
(1) صحيح البخاري المغازي (4130) ، صحيح مسلم صلاة المسافرين وقصرها (842) ، سنن النسائي صلاة الخوف (1537) ، سنن أبي داود الصلاة (1238) ، مسند أحمد (5/370) ، موطأ مالك النداء للصلاة (440).
(2) أخرجه البخاري في كتاب الجمعة ، باب وقوله ( وإذا ضربتم في الأرض ) برقم 942 ، ومسلم في كتاب صلاة المسافرين وقصرها ، باب صلاة الخوف ، برقم 839 .

(30/228)

وعن جابر قال : « شهدت مع رسول الله صلى الله عليه وسلم صلاة الخوف فصففنا صفين ، صف خلف رسول الله صلى الله عليه وسلم ، والعدو بيننا وبين القبلة ، فكبر النبي صلى الله عليه وسلم وكبرنا جميعا ، ثم ركع وركعنا جميعا ، ثم رفع رأسه من الركوع ورفعنا جميعا ، ثم انحدر بالسجود والصف الذي يليه ، وقام الصف المؤخر في نحر العدو ، فلما قضى النبي صلى الله عليه وسلم السجود ، وقام الصف الذي يليه انحدر الصف المؤخر بالسجود وقاموا ، ثم تقدم الصف المؤخر وتأخر الصف المقدم ، ثم ركع النبي صلى الله عليه وسلم وركعنا جميعا ، ثم رفع رأسه من الركوع ورفعنا جميعا ، ثم انحدر بالسجود والصف الذي يليه الذي كان مؤخرا في الركعة الأولى ، وقام الصف المؤخر في نحر العدو ، فلما قضى النبي صلى الله عليه وسلم السجود والصف الذي يليه انحدر الصف المؤخر بالسجود فسجدوا ثم سلم النبي صلى الله عليه وسلم وسلمنا جميعا » (1) رواه مسلم في صحيحه ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها ، باب صلاة الخوف ، برقم 840 .

(30/229)


باب صلاة الجمعة - مجموع فتاوى ابن باز

باب صلاة الجمعة
170 - بيان العدد الذي تنعقد به صلاة الجمعة
س : طالب بالجامعة الإسلامية يسأل عن القول المختار في العدد الذي تنعقد به الجمعة ؟ (1)
ج : قد اختلف العلماء رحمهم الله في هذه المسألة على أقوال كثيرة : أشهرها أن العدد الذي تنعقد به الجمعة أربعون رجلا ، وبه قال الإمامان مالك والشافعي رحمهما الله وجماعة ، وهو المشهور من مذهب الإمام أحمد بن حنبل رحمه الله ، واحتجوا على ذلك بما روي أن أول جمعة جمعت في المدينة كانت بهذا العدد وقيل : تنعقد باثنى عشر رجلا ، وهو قول ربيعة بن أبي عبد الرحمن شيخ الإمام مالك بن أنس رحمة الله عليهما ، وقيل : تنعقد بأربعة وهو مذهب الإمام أبي حنيفة رحمه الله ،
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة النبوية على صاحبها أفضل الصلاة والتسليم .

(30/331)

وقيل : تنعقد بثلاثة وهذا القول هو قول الإمام الأوزاعي إمام أهل الشام في عصره رحمه الله وهو رواية عن الإمام أحمد بن حنبل رحمه الله ذكرها عنه جماعة من أصحابه منهم : الموفق في المقنع وصاحب الفروع وغيرهما ، واختار هذا القول شيخ الإسلام ابن تيمية رحمه الله ، وقيل : تنعقد باثنين ، وفي المسألة أقوال أخر سوى ما ذكرنا ذكرها أبو محمد ابن حزم وغيره ، وأصح الأقوال في هذه المسألة قول من قال : تنعقد بثلاثة لوجوه منها : أن الأصل وجوب إقامة الجمعة على أهل القرى والأمصار فلا يجوز لهم تركها إلا بحجة ولا حجة في تركها لمن بلغ هذا العدد ، ومنها أن الثلاثة هي أقل الجمع في اللغة العربية وإطلاق الجمع على الاثنين خلاف الأغلب المشهور في اللغة فحمل الأدلة الشرعية على ما هو الأغلب أولى وأحوط في الدين ، ومنها : أن بقية الأقوال لا حجة عليها واضحة توجب الأخذ بها والتعويل عليها ، فوجب العدول عنها ، والأخذ بالقول الذي يجمع الأدلة ، ويبرئ الذمة وتحصل به الحيطة لطالب الحق ، ولو كان العدد الذي فوق الثلاثة شرطا في إقامة الجمعة لنبه عليه النبي صلى الله عليه وسلم وأرشد إليه الأمة ، فلما لم يوجد شيء من ذلك دل ذلك على أنه ليس بشرط لإقامتها ، أما الثلاثة فلا حاجة إلى التنبيه على وجوب إقامتها عليهم ؛ لأنهم أقل الجمع وقد دل النص والإجماع على أنها لا تقام إلا في جماعة

(30/332)

والثلاثة أقل الجماعة كما تقدم .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم مدير مدرسة تحفيظ القرآن الكريم الابتدائية بجدة م . ع . ف . غ . سلمه الله .
سلام عليكم ورحمة الله وبركاته ، وبعد (1) :
فقد اطلعت على استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 752 وتاريخ 24\2\1407 هـ ، وأفيدك بأن ما ذكر من جهة اشتراط الأربعين والاستيطان في صحة صلاة الجمعة كله موافق لمذهب الإمام أحمد رحمه الله وهو المعروف في كتب الحنابلة ، وهكذا ذهب بعض أهل العلم إلى عدم اشتراط الأربعين في وجوب الجمعة وهو الأرجح ، ويكفي ثلاثة فأكثر إذا كانوا مستوطنين في قرية أو مدينة . وفق الله الجميع لما فيه رضاه ، والسلام عليكم ورحمة الله وبركاته .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
__________
(1) جواب صدر من مكتب سماحته برقم 1185\2 وتاريخ 20\4\1407هـ

(30/233)

171 - الاستيطان شرط في وجوب صلاة الجمعة
س : هل الاستيطان شرط في وجوب صلاة الجمعة أو شرط في صحة صلاة الجمعة أي لا تصح إلا به ؟ (1)
ج : لا تجب على الصحيح إلا بشرط الاستيطان ، ولا تقام في الأسفار وإنما تقام في البلد المستقر أهله ، المستوطنون ؛ لأن الرسول صلى الله عليه وسلم لم يصلها في الأسفار ولا أمر بها البوادي الذين يرتحلون ، فالجمعة تكون في المحل الذي يستقر فيه المؤمنون ويستوطنونه .
__________
(1) من ضمن أسئلة حج عام 1415 هـ شريط رقم 49\9 .

(30/234)

172 - حكم صلاة الجمعة على المقيم إقامة مؤقتة
س : هل تفرض علينا صلاة الجمعة في هذه الديار الأسبانية علما بأنه لا مسجد فيها ، ونحن أتينا إلى تلك الديار

(30/234)

من أجل الدراسة ؟ (1)
ج : قد نص أهل العلم على أنه لا يجب عليكم ولا على أمثالكم إقامة صلاة الجمعة بل في صحتها منكم نظر ، وإنما الواجب عليكم صلاة الظهر ؛ لأنكم أشبه بالمسافرين وسكان البادية ، والجمعة إنما تجب على المستوطنين ، والدليل على ذلك أن النبي صلى الله عليه وسلم لم يأمر بها المسافرين ولا أهل البادية ، ولم يفعلها في أسفاره عليه الصلاة والسلام ولا أصحابه رضي الله عنهم ، وقد ثبت في الأحاديث الصحيحة أنه صلى الله عليه وسلم عام حجة الوداع صلى الظهر في عرفة يوم الجمعة ولم يصل الجمعة ولم يأمر الحجاج بذلك ؛ لأنهم في حكم المسافرين ، ولا أعلم خلافا من علماء الإسلام في هذه المسألة بحمد الله ، إلا خلافا شاذا من بعض التابعين لا ينبغي أن يعول عليه ، ولكن لو وجد من يصلي الجمعة من المسلمين المستوطنين فالمشروع لكم ولأمثالكم من المقيمين في البلاد إقامة مؤقتة لطلب علم أو تجارة ونحو ذلك ، الصلاة معهم ؛ لتحصيل فضل الجمعة ، ولأن جمعا من أهل العلم قالوا بوجوبها على المسافر تبعا للمستوطن إذا أقام في محل تقام فيه الجمعة تمنعه من قصر الصلاة .
__________
(1) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة ، عندما كان سماحته نائبا للجامعة الإسلامية .

(30/235)

173 - الأفضل للمسافر ترك الجمع إذا كان نازلا ، وليس عليه جمعة
س : نخرج إلى البر كثيرا وخاصة في يومي الخميس والجمعة حيث العطلة الأسبوعية وأكثر الأماكن التي نذهب إليها مسافة قصر ؟ ولذلك فإننا نصلي الظهر والعصر قصرا وجمعا ، فهل هذا جائز ونسمع - يا سماحة الوالد - أنه لا يجوز للمسلم ترك الجمعة مع المسلمين أكثر من ثلاث مرات فهل هذا صحيح ؟ وهل هناك عدد محدد لذلك ولو كان الإنسان يسافر كثيرا أو يخرج إلى البر ؟ أفتونا في هذا الموضوع الهام الذي يشغل بال كثير من الناس ، جزاكم الله خيرا (1) .
ج : المسافر يشرع له قصر الصلاة في السفر ويباح له الجمع بين الصلاتين ؛ لصحة الأحاديث بذلك عن النبي صلى الله عليه وسلم ، والأفضل له ترك الجمع إذا كان نازلا ، كما فعل النبي صلى الله عليه وسلم في حجة الوداع حين نزوله في منى ، في أيام التشريق فإنه لم يجمع بين الصلاتين ، بل كان يصلي كل
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 1\2\1419 هـ .

(30/236)

صلاة في وقتها ، فدل ذلك على أن هذا هو الأفضل في حق المسافر إذا كان نازلا ، أما إذا كان على ظهر سير فالأفضل له الجمع تأسيا بالنبي صلى الله عليه وسلم ، فإنه كان إذا ارتحل في السفر قبل زوال الشمس أخر الظهر مع العصر وجمع بينهما جمع تأخير ، وإذا ارتحل بعد الزوال قدم العصر مع الظهر وجمع بينهما جمع تقديم ، وهكذا كان عليه الصلاة والسلام إذا ارتحل بعد الزوال قدم العصر مع الظهر وجمع بينهما جمع تقديم وهكذا كان عليه الصلاة والسلام إذا ارتحل من منزله في السفر قبل غروب الشمس أخر صلاة المغرب وجمعها مع العشاء جمع تأخير ، أما إذا ارتحل بعد الغروب فإنه يقدم العشاء مع المغرب ويصليهما جمع تقديم ، والقصر سنة ومن أتم فلا حرج عليه .
والسفر الذي تقصر فيه الصلاة هو ما كانت مسافته 80 كيلو وهي مسافة يوم وليلة للإبل ، هذا هو الأرجح والأحوط ، أما الجمعة فليس على المسافر جمعة ولا تصح منه ، بل عليه أن يصلي ظهرا ؛ لكن إذا مر على قرية وصلى معهم الجمعة أجزأته عن الظهر ، ولا يجوز للمسلم إذا كان غير مسافر أن يترك صلاة الجمعة لا مرة ولا أكثر بل عليه أن يحافظ عليها مع المسلمين ؛ لأنها فرض الوقت بإجماع المسلمين ، وليس لأحد من المقيمين في بلد أن يتخلف عنها ؟ لقول النبي صلى الله عليه وسلم : « لينتهين

(30/237)

أقوام عن تركهم الجمعة ، أو ليختمن الله على قلوبهم ، ثم ليكونن من الغافلين » (1) أخرجه الإمام مسلم في صحيحه .
وقد روي عنه صلى الله عليه وسلم الوعيد لمن تخلف عنها ثلاث مرات بالطبع على قلبه ، فالواجب الحذر من ذلك والمحافظة على الجمعة مع المسلمين ، في حق كل مقيم في البلد ، وقد قال الله سبحانه : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) .
نسأل الله أن يوفق المسلمين للمحافظة عليها وعلى غيرها من كل ما أوجب الله عليهم ، وأن يوفقهم للحذر من كل ما حرم الله عليهم ، إنه سميع قريب .
__________
(1) أخرجه مسلم في كتاب الجمعة ، باب التغليظ في ترك الجمعة ، برقم 865 .
(2) سورة الجمعة الآية 9

(30/238)

174 - من أحكام صلاة الجمعة
س : نحن جماعة من الشباب يزيد عددنا عن خمسين شخصا قمنا برحلة لأحد المتنزهات خارج مدينة الرياض بمسافة تبعد 40 كم ، وقد صادف وجودنا هناك يوم الجمعة ، فصليناها صلاة ظهر على أساس أننا في سفر ، وقد أنكر علينا بعض الإخوة فعلنا هذا ، وقالوا : أنتم لستم في سفر ، نرجو من سماحتكم إيضاح الحكم في ذلك وما المسافة المعتبرة شرعا للسفر ؟ أم يكفي أن تكون خارج العمران كما فهمنا نحن ذلك ؟ جزاكم الله خيرا (1) .
ج : الصواب ما فعلتم ؛ لأنكم لستم في محل إقامة واستيطان ، ولستم مسافرين ؛ لأن المسافة المذكورة ليست سفرا ، فالواجب عليكم أن تصلوا صلاة مقيم ، وليست عليكم جمعة ؛ لعدم الاستيطان في المحل المذكور ، والله ولي التوفيق .
__________
(1) نشر في مجلة الدعوة ، العدد 1686 ، ص 35 ، بتاريخ 22\12\1419هـ .

(30/239)

175 - مسألة في وقت الغسل لصلاة الجمعة
س : هل يجوز إذا اغتسلت في الساعة الثالثة صباحا من يوم الجمعة هل أكون ممن جاء مبكرا واكتسب الأجر كاملا ؟ (1)
ج : من اغتسل يوم الجمعة وبكر إلى المسجد يرجى له ما قاله النبي صلى الله عليه وسلم من الأجر العظيم ، والأفضل أن يكون الغسل عند توجهه إلى المسجد ، أما الغسل قبل طلوع الفجر فلا تحصل به السنة ، والله الموفق .
__________
(1) من ضمن الأسئلة الموجهة لسماحته من جريدة المسلمون ، وقد أجاب عنه سماحته بتاريخ 5\6\1419 هـ

(30/240)

176 - فضل الصف الأول والقرب من الخطيب
س : من أتى إلى المسجد الحرام يوم الجمعة مبكرا هل يقرب إلى جنب الإمام أم يبحث عن أماكن الظل ويتجنب

(30/240)

الحر والشمس حتى يكون أقوى للدعاء والعبادة وقراءة القرآن وحضور القلب علما بأن الخطيب يخطب في المطاف ؟ (1)
ج : كلما قرب من الصف الأول فهو أولى إذا تيسر له الصف الأول أو ما يليه ، هذا المستحب له أن يجتهد في الصف الأول ثم ما يليه حسب الطاقة ، وإذا كان المكان فيه شمس فإنه لا يجلس في الشمس بل يطلب مكانا ما فيه شيء يضره ويلتمس مكانا يقرب من الصف الأول ، أو في الصف الأول وليس في الشمس .
__________
(1) من ضمن أسئلة بعد الدرس الذي ألقاه سماحته في المسجد الحرام بتاريخ 27\12\1418هـ .

(30/241)

177 - حكم رفع الصوت بالدعاء والإمام يخطب
س : نعلم أن اللغو في المسجد يوم الجمعة لا يجوز ومن لغى فلا جمعة له ولكن نحن نقرأ الحديث الصحيح الذي مفاده أن ساعة الاستجابة يوم الجمعة تبدأ من صعود الخطيب على المنبر إلى أن يسلم من الصلاة ، فنقوم بالدعاء في هذا الوقت فيرتفع صوتنا أحيانا وكذلك قد يذكر الخطيب اسم النبي صلى الله عليه وسلم فنصلي عليه بصوت مرتفع ، وقد يقوم بعض الناس بإطلاق الصيحات أثناء الخطبة أثناء ذكر أحد الأئمة الصالحين ، أو عند تأثير الخطبة على مشاعرهم وإنني أتحرج من الجمع بين هذه الأشياء وبين الحديث الذي ينهى عن اللغو في أثناء الخطبة فهل يعتبر هذا من اللغو ؟ (1) أفيدونا وفقكم الله .
ج : ليس الدعاء وليس الصلاة على النبي صلى الله عليه وسلم من اللغو ولكن يكون سرا بينك وبين نفسك ، لا ترفع صوتك ، فإذا سمعت شيئا ما يوجب الدعاء ودعوت في حال سر
__________
(1) سؤال من برنامج نور على الدرب ، الشريط (17) .

(30/242)

بينك وبين نفسك ، كالتأمين على الدعاء والصلاة على النبي صلى الله عليه وسلم فلا حرج في ذلك ، ولكن يكون ذلك بصوت خفي بينك وبين ربك لا يشوش على من حولك ، وإن أنصت ولم تقل شيئا فلا حرج عليك ، لأنك مأمور بالإنصات ، قال النبي صلى الله عليه وسلم : « إذا قلت لصاحبك أنصت يوم الجمعة والإمام يخطب فقد لغوت » (1) . وهو أمر بمعروف ونهي عن منكر ومع هذا سماه لغوا عليه الصلاة والسلام ، فعليك أن تنصت للخطبة وتستفيد ويتعظ قلبك ، لكن إن دعوت سرا عند وجود سبب الدعاء أو صليت على النبي صلى الله عليه وسلم سرا أو قلت : آمين سرا ، فنرجو ألا يكون عليك حرج ؛ لأن الصلاة أعظم ويجوز فيها ذلك .
فالحاصل أنك تقول ما تقول من الدعوات والصلاة على النبي صلى الله عليه وسلم سرا بينك وبين ربك لا يكون فيه تشويش على أحد ، والذين يرفعون أصواتهم في الصيحات قد أخطأوا ولا يجوز هذا الكلام ، بل الواجب عليهم الإنصات والاستماع والإصغاء والتأدب حين الخطبة ، أما الدعوة التي
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب الإنصات يوم الجمعة والإمام يخطب ، برقم 934 .

(30/243)

ترجى إجابتها فإنها تكون سرا بينك وبين نفسك وبين ربك ، حين يجلس الإمام بين الخطبتين وفي سجود الصلاة ، أما حال الخطبة فتنصت وتقبل على الخطبة بقلبك للاستفادة منها ، وإذا أمنت على الدعوة ، أو صليت على النبي صلى الله عليه وسلم سرا ، فنرجو أن لا يكون هناك حرج عليك في ذلك ، ولكن مع العناية بالسرية وعدم التشويش على من حولك ، وفق الله الجميع .

(30/244)

178 - حكم رفع اليدين في الدعاء والإمام يخطب
س : في أثناء الخطبة يقوم الخطيب بالدعاء رافعا يديه إلى السماء والناس يؤمنون على دعائه بقولهم : آمين ، وقد سمعنا من خلال برنامجكم أن هذا غير جائز أي : أن التأمين على دعاء الخطيب غير وارد .
سؤالي : ماذا يفعل الجالسون إذا قام الخطيب بالدعاء بصوت مرتفع هل يرفعون أيديهم معه أم ماذا يفعلون ؟ وأرجو

(30/244)

أن تفيدونا عن الأفضل للخطيب فعله في الخطبة هل هو تطويلها أم اختصارها ، وما هي المواضيع التي تفضلون للخطيب أن يتناولها ، هل هي سرد القصص أم بيان الأمور الفقهية أم فيما يخص العقيدة ؟ أرشدونا إلى الصواب ، وجزاكم الله عنا كل خير (1) .
ج : المشروع للخطيب الاقتصاد في الخطبة وعدم التطويل ، قال النبي عليه الصلاة والسلام في الحديث الصحيح : « إن طول صلاة الرجل وقصر خطبته مئنة من فقهه فأطيلوا الصلاة واقصروا الخطبة » (2) خرجه مسلم في صحيحه من حديث عمار بن ياسر رضي الله عنه ، فهذا يدل على أن السنة والأفضل أن يطيل الصلاة ويقصر الخطبة تقصيرا لا يخل بالمقصود ، ويشرع له أن يتحرى ما يحرك القلوب ويقربها من الله ويباعدها من أسباب غضبه ، ويجب أن يذكر في خطبته ما يحتاجه الناس من الأحكام الشرعية ، وبيان ما أوجب الله وما حرم الله ، ويكون فيها تحريك القلوب بالوعظ والقصص المفيدة النافعة والآيات القرآنية التي فيها الوعظ والتذكير والترغيب
__________
(1) سؤال من برنامج نور على الدرب ، الشريط السابع عشر .
(2) أخرجه مسلم في كتاب الجمعة ، باب تخفيف الصلاة والخطبة برقم 869 .

(30/245)

والترهيب ، ولا يرفع يديه في الخطبة إلا في الاستسقاء إذا كان يستغيث يطلب السقيا ويطلب المطر يرفع يديه ، كما فعل النبي صلى الله عليه وسلم لما استسقى في خطبة الجمعة رفع يديه ، أما الخطبة العادية التي ليس فيها استسقاء فلا يشرع فيها رفع اليدين بل يدعو من دون رفع يديه هكذا السنة ، والمأموم إذا أمن بينه وبين نفسه على الدعاء فلا حرج عليه إن شاء الله ، ولا يرفع يديه ، المأموم كالإمام لا يرفع يديه إلا في الاستسقاء ، والمأمومون كذلك يرفعون أيديهم إذا رفع الإمام في الاستسقاء ، أما خطب الجمعة العادية فإنه لا يرفع فيها ، وهكذا خطب العيد لا يرفع فيها ، الرفع في خطبة الاستسقاء خاصة ، كما تقدم ، ولما ثبت عن النبي عليه الصلاة والسلام .

(30/246)

179 - مسألة في حكم الكلام والإمام يخطب
س : نحن مجموعة نعمل بنقل شعائر خطبة الجمعة من المسجد الحرام عبر الأقمار الصناعية لجميع أنحاء العالم وفيها مصلحة عظيمة للمسلمين إلا أننا نضطر أحيانا لإعطاء التعليمات لزملائنا هل علينا إثم إذا تكلمنا أثناء الخطبة للمصلحة العامة ؟ (1)
ج : إذا كنتم تصلون مع الناس فلا تتكلموا خذوها وسجلوها بدون كلام ، أما إذا كنتم قد صليتم في مسجد آخر أو جئتم تسجلونها بعدما سجلها غيركم فالكلام لا يضر ، أما أن تتكلموا والإمام يخطب وأنتم مع المصلين ، فإن من يصلي مع الإمام لا يتكلم ما دام الإمام يخطب .
__________
(1) سؤال موجه لسماحته بعد كلمة ألقاها في المسجد الحرام بتاريخ 25\12\1418هـ .

(30/247)

180 - مسألة فع حكم الدعاء أثناء الخطبة
س : كنا في صلاة الجمعة والإمام يخطب وقد لاحظت أن من بجانبي كان يكثر من الإشارة بسبابة يده اليمنى أثناء الخطبة فاستغربت ذلك ، وبعد الصلاة سألته عن ذلك ؟ فقال : إنه يدعو الله أثناء الخطبة وأنه يؤشر بسبابته عند الدعاء ، حيث سبق أن سمع أن الدعاء أثناء الخطبة حري بالإجابة ، فقلت له : ولكن الرسول صلى الله عليه وسلم أمرنا بالإنصات أثناء الخطبة ، ولكنه لم يقتنع ، فأرجو بيان الحق في ذلك ؟ (1)
ج : الواجب الإنصات وعدم الكلام لا بالدعاء ولا بغيره وقت الخطبة ؟ لقول النبي صلى الله عليه وسلم : « إذا قلت لصاحبك : أنصت ، يوم الجمعة والإمام يخطب فقد لغوت » (2) متفق على صحته .
فسمى إنكار المنكر بالقول والإمام يخطب لغوا فكيف بغيره من الكلام ، والأحاديث في الحث على الإنصات للخطيب
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 21\9\1419هـ .
(2) أخرجه البخاري في كتاب الجمعة ، باب الإنصات يوم الجمعة والإمام يخطب ، برقم 934 .

(30/248)

وعدم الكلام وقت الخطبة كثيرة ، أما قوله صلى الله عليه وسلم : « إن في الجمعة ساعة لا يرد فيها سائل وهي ما بين أن يجلس الإمام على المنبر إلى أن تقضى الصلاة » (1) أخرجه مسلم . فالمراد به الدعاء في وقت الدعاء كالسجود والجلوس بين الخطبتين وفي آخر التحيات قبل أن يسلم ، كل هذه الأوقات محل للدعاء وترجى فيها الإجابة ، والله ولي التوفيق .
__________
(1) أخرجه مسلم في كتاب الجمعة ، باب في الساعة التي في يوم الجمعة ، برقم 853 .

(30/249)

181 - حكم رفع اليدين في الدعاء أثناء خطبة الجمعة
س : ما حكم رفع اليدين للمأمومين للتأمين على دعاء الإمام في خطبة الجمعة ، وما حكم رفع الصوت بقول آمين ؟ (1)
ج : لا يشرع رفع اليدين في خطبة الجمعة لا للإمام ولا للمأمومين ؛ لأن الرسول صلى الله عليه وسلم ، لم يفعل ذلك ولا خلفاؤه الراشدون ، لكن لو استسقى في خطبة الجمعة شرع
__________
(1) نشر في كتاب فتاوى إسلامية من جمع محمد المسند ، ج 1 ص 427 .

(30/249)

له وللمأمومين رفع اليدين ؛ لأن النبي صلى الله عليه وسلم ، لما استسقى في خطبة الجمعة رفع يديه ورفع الناس أيديهم ، وقد قال الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (1) الآية .
أما التأمين من المأمومين على دعاء الإمام في الخطبة فلا أعلم به بأسا بدون رفع صوت ، وبالله التوفيق .
__________
(1) سورة الأحزاب الآية 21

(30/250)

س : أرى بعض الناس يرفع يديه في دعاء خطبة الجمعة وبعضهم لا يفعل ذلك ، كما أن من الناس من يرفع يديه في الدعاء بعد السنة الراتبة ، وبعضهم يرفع يديه في دعاء القنوت في الوتر ، وبعضهم لا يفعل شيئا من ذلك ، أرجو من سماحتكم جزاكم الله خيرا إفادتنا عن السنة في رفع اليدين في الدعاء (1) .
ج : رفع اليدين في الدعاء من السنة وهو من أسباب الإجابة ؛ لقول النبي صلى الله عليه وسلم : " إن ربكم حيي كريم
__________
(1) نشر في المجلة العربية عدد شهر شوال عام 1412 هـ ، ص 19 .

(30/250)

يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا " أخرجه أبو داود والترمذي وابن ماجه وصححه الحاكم ، ولقوله صلى الله عليه وسلم فيما رواه مسلم في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إن الله تعالى طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال سبحانه : ، وقال : ، ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء : يا رب يا رب ، ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك » (3) .
وقد صح عنه صلى الله عليه وسلم في أحاديث كثيرة أنه رفع يديه في الدعاء في خطبة الاستسقاء وعند الجمرة الأولى
__________
(1) أخرجه مسلم في كتاب الزكاة ، باب قبول الصدقة من الكسب الطيب وتربيتها ، برقم 1015 .
(2) سورة البقرة الآية 172 (1) { يَاأَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ }
(3) سورة المؤمنون الآية 51 (2) { يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا }

(30/251)

والثانية في أيام التشريق في حجة الوداع وفي مواضع كثيرة ، ولكن كل عبادة وجدت في عهد الرسول صلى الله عليه وسلم ولم يرفع فيها يديه فإنه لا يشرع لنا أن نرفع أيدينا فيها ؛ تأسيا به صلى الله عليه وسلم ، كخطبة الجمعة ، وخطبة العيد ، والدعاء بين السجدتين ، والدعاء في آخر الصلاة ، والدعاء أدبار الصلوات الخمس المفروضة ؛ لأن ذلك لم يثبت عنه صلى الله عليه وسلم ، والمشروع لنا التأسي به صلى الله عليه وسلم في الفعل والترك ؛ كما قال الله عز وجل : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) ، والله ولي التوفيق .
__________
(1) سورة الأحزاب الآية 21

(30/252)

182 - حكم إيقاظ النائم أثناء الخطبة
س : بعض الناس ينامون أثناء خطبة الجمعة فهل لو أيقظناهم نكون ممن لغى فلا جمعة له ؟ (1)
__________
(1) من ضمن الأسئلة الموجهة لسماحته من جريدة المسلمون ، وقد أجاب عنه سماحته بتاريخ 20\5\1419 هـ .

(30/252)

ج : يستحب إيقاظهم بالفعل لا بالكلام ، لأن الكلام في وقت الخطبة لا يجوز ؛ لقول النبي صلى الله عليه وسلم : « إذا قلت لصاحبك أنصت يوم الجمعة والإمام يخطب فقد لغوت » (1) متفق على صحته ، وسماه النبي صلى الله عليه وسلم لاغيا مع أنه آمر بالمعروف ، فدل ذلك على وجوب الإنصات وتحريم الكلام حال الخطبة ، والله الموفق .
__________
(1) أخرجه البخاري في كتاب الجمعة ، باب الإنصات يوم الجمعة والإمام يخطب ، برقم 934 .

(30/253)

183 - حكم الصلاة على النبي صلى الله عليه وسلم والإمام يخطب
س : الأخ السائل أ . م . ص . من ولاية أريزونا في الولايات المتحدة الأمريكية يقول في سؤاله : إذا مر ذكر النبي صلى الله عليه وسلم والإمام يخطب يوم الجمعة فهل يجوز أن نصلي ونسلم عليه صلى الله عليه وسلم ؟ (1)
ج : تشرع الصلاة على النبي صلى الله عليه وسلم إذا مر
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية ، وقد أجاب عنه سماحته بتاريخ 7\12\1412 هـ .

(30/253)

ذكره عليه الصلاة والسلام في خطب الجمعة والعيد ومجالس الذكر ، لقوله صلى الله عليه وسلم : « رغم أنف امرئ ذكرت عنده فلم يصل علي » (1) صلى الله عليه وسلم .
__________
(1) أخرجه أحمد في باقي مسند المكثرين ، مسند أبي هريرة رضي الله عنه برقم 7402 ، والترمذي في كتاب الدعوات ، باب قول رسول الله صلى الله عليه وسلم : '' رغم أنف رجل ... '' ، برقم 3545 .

(30/254)

184 - حكم من خطب وصلى بالناس وهو كاشف الرأس
س : هل يجوز لي أن أخطب خطبة الجمعة وأؤم بالمصلين وأنا كاشف رأسي بدون عمامة ؟ (1) أفتوني مأجورين .
ج : العمامة مستحبة فهي من الزينة ، خذوا زينتكم عند كل مسجد ، وليست بشرط فلو صلى بدون عمامة لا يضر ، والمحرم يصلي بدون شيء ، والمحرمون من الرجال كلهم يصلون بدون
__________
(1) سؤال موجه لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 26\12\1418هـ .

(30/254)

شيء على رؤوسهم ، العمامة من الزينة فإذا صلى وليس عليه عمامة أو خطب وليس عليه عمامة خطبته صحيحة وصلاته صحيحة لكن الأفضل مثل ما قال ربنا جل وعلا : { يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (1) ، يلبس لباس جماعته يلبس مثل لباس جماعته في الصلاة وغيرها حتى لا يلفت النظر ولا يقال : لماذا ولماذا ؟ وإذا خطب الإمام واستناب غيره أن يصلي فلا حرج ، يجوز أن يتولى الإمامة رجل ، والخطبة رجل ، ولكن الأفضل أن يتولى الخطبة يوم الجمعة من يتولى الصلاة ، كما كان النبي يفعل عليه الصلاة والسلام .
__________
(1) سورة الأعراف الآية 31

(30/255)

185 - حكم الوعظ والتذكير قبل الخطبة
س : في بعض الدول الإسلامية قبل صعود الإمام إلى المنبر أصبحت عندهم عادة أن يوجه الإمام موعظة للمصلين فهل يجوز ذلك ؟ وهل يجوز قراءة سورة يس على المحتضر ؟ (1)
__________
(1) سؤال شخصي ، وقد أجاب عنه سماحته بتاريخ 27\12\1418هـ .

(30/255)

ج : لم يكن هذا في عهد النبي صلى الله عليه وسلم ، كان إذا دخل المسجد قصد المنبر وجلس عليه حتى يفرغ المؤذن ثم يشرع في الخطبة ، ولا يعظهم قبل ذلك ، إذا وصل إلى المنبر جلس عليه ثم يؤذن المؤذن ثم يشرع في الخطبة هذا هو المشروع ، أما أنه يعظهم قبل ذلك فهذا ليس بمشروع بل يقصد المنبر ويجلس عليه ، ثم بعد فراغ المؤذن يشرع في الخطبة .
أما قراءة يس على المحتضر فقد جاء فيها حديث وقد ضعفه بعض أهل العلم ، فإذا قرئ القرآن على المحتضر فحسن .

(30/256)

186 - وجوب الثناء على الله تعالى
والصلاة على رسوله في خطبتي الجمعة
س : صليت يوم الجمعة خلف أحد الخطباء الشباب ، فبدأ الخطبة الأولى بحمد الله والصلاة على النبي صلى الله عليه وسلم ثم أنهاها فجأة وجلس بدون أن يختمها بما يختم به الخطباء عادة خطبهم ، ثم قام للثانية واستمر في

(30/256)

حديثه عن الموضوع الذي بدأه بدون حمد الله أو الصلاة على النبي صلى الله عليه وسلم ولم يختمها بالصلاة على النبي صلى الله عليه وسلم، أو الدعاء الذي نسمعه عادة من الخطباء، وإنما قال بعد أن انتهى من كلامه عن الموضوع الذي كان يتكلم عنه: وقوموا إلى صلاتكم، نرجو بيان الحق فيما فعله هذا الخطيب، وهل للخطبة أركان؟ جزاكم الله خيرا (1)
ج : الواجب على الخطيب يوم الجمعة في كل واحدة من الخطبتين أن يحمد الله، وأن يصلي على رسوله عليه الصلاة والسلام، وأن يشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله، ثم يعظ الناس ويذكرهم ويقرأ بعض الآيات، والله الموفق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية، وقد أجاب عنه سماحته بتاريخ 22\8\ 1419 هـ.

(30/257)

187 - حكم أخذ الأجرة على
إمامة مسجد لا تقام فيه الجماعة إلا الجمع
س: مسجد له إمام لا تقام فيه الجماعة إلا يوم الجمعة وصلاة العيدين فقط ، والمسجد يقع في البادية، فهل الراتب الذي يأخذه هذا الإمام حلال أم لا؟ (1)
ج : ما دام عين له راتب على أداء صلاة الجمعة لا بأس يأخذه، لكن إن كان هناك جماعة يصلون الأوقات الخمسة يصلي بهم، ملزوم أن يصلي بهم، ولا يجوز له التخلف، وإذا كان ما فيه أحد فلا حرج عليه، يكفيه إمامة الجمعة والصلاة يوم الجمعة والخطبة، وهكذا يوم العيد ، والراتب لا بأس به، لا حرج عليه في ذلك، اللهم إلا أن يكون فيه كذب بأن لبس على الأوقاف ، على المسئولين بأنه في الحضر ، وأنه فيه صلاة جماعة، يعني لبسوا على المسئولين ، هذا لا يجوز، الخداع لا يجوز، أما إذا كان المسئولون يعرفون أنه مسجد ما فيه جماعة ، ما فيه إلا جمعة، وقد عينوا الراتب للإمام فلا بأس بذلك، ثم البوادي ليس عليهم جمع إن كان في البوادي، البوادي يصلون ظهرا، أما إذا كان حول
__________
(1) من ضمن أسئلة ألقيت على سماحته في الحج.

(30/258)

المسجد ناس جالسون عنده مقيمون عند المسجد لو ثلاثة أو أربعة، أقلهم ثلاثة مستوطنين مقيمين يصلون جمعة ولا بأس ، ومن حضر معهم من البوادي صلى معهم جمعة.

(30/259)

188 - مسألة في وقت
صلاة المرأة للظهر يوم الجمعة
س: صلاة المرأة يوم الجمعة وخاصة الظهر ، هل تصلي عندما يؤذن الأذان الأول أم الثاني ، أم تصلي متى شاءت ، أم مع صلاة الجمعة في التلفاز؟ (1)
ج : الواجب على المرأة أن تصلي صلاة الظهر يوم الجمعة بعد الزوال كسائر الأيام.
__________
(1) جواب صدر من مكتب سماحته برقم 3553\1 وتاريخ 25\12\ 1414هـ.

(30/259)

189 - حكم سقوط صلاة
الجمعة والظهر عمن حضر صلاة العيد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ ع. م. وفقه الله للخير آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فنشفع لكم بهذا صورة الكتاب الوارد إلينا من سماحة الشيخ عبد الله بن محمد بن حميد رئيس مجلس القضاء الأعلى، المشفوع به صورة من الكتاب الموجه لسماحته من الأخ الشيخ: م. ن. المتضمن ذكر بعض الفتاوى المنسوبة إليكم؛ ولكون الفتاوى المشار إليها مخالفة للأدلة الشرعية، ولما عليه جماهير أهل العلم، رأينا الكتابة إليكم في ذلك مؤكدين عليكم في عدم العود إلى مثل هذه الفتاوى، وأن يكون عندكم من العناية بالأدلة الشرعية، والتثبت في الأمور، والتشاور مع إخوانكم من أهل العلم فيما قد يشتبه عليكم حتى لا تقدموا على الفتوى في المسائل الخلافية إلا بعد تثبت وروية واقتناع بصحة ما ظهر لكم بالأدلة الشرعية، ولا يخفى على من لديه علم وبصيرة أن
__________
(1) جواب صدر من مكتب سماحته برقم 1308\ 1\ خ وتاريخ 28\7\ 1397هـ.

(30/260)

الأقوال الشاذة لا ينبغي لطالب العلم أن يعول عليها أو يفتي بها، فمن المسائل المنسوبة إليكم: القول بسقوط القضاء والإطعام عن الحامل والمرضع، مع أنه لا قائل من أهل العلم بسقوط القضاء والإطعام عنهما سوى ابن حزم في المحلى، وقوله هذا شاذ مخالف للأدلة الشرعية ولجمهور أهل العلم ، فلا يلتفت إليه ولا يعول عليه، مع العلم بأن أرجح الأقوال في ذلك وجوب القضاء عليهما من دون إطعام؛ لعموم الأدلة الشرعية في حق المريض والمسافر ، وهما من جنسهما، ولحديث أنس بن مالك الكعبي في ذلك.
ومن المسائل المنسوبة إليكم: القول بإيجاب صلاة الجمعة والعيد على البادية والمسافرين والنساء، مع أن الأدلة الشرعية، وكلام أهل العلم واضحان في إسقاطها عنهم، سوى ابن حزم في المحلى، فقد ذكر وجوبها على المسافرين، وقوله هذا شاذ مخالف للأدلة الشرعية ولجمهور أهل العلم فلا يلتفت إليه.
ومن المسائل المنسوبة إليكم أيضا: سقوط الجمعة والظهر عمن حضر العيد فيما إذا وقع العيد يوم الجمعة، وهذا أيضا خطأ ظاهر؛ لأن الله سبحانه أوجب على عباده خمس صلوات في اليوم والليلة وأجمع المسلمون على ذلك ، والخامسة في يوم الجمعة هي

(30/261)

صلاة الجمعة.
ويوم العيد إذا وافق يوم الجمعة داخل في ذلك، ولو كانت صلاة الظهر تسقط عمن حضر صلاة العيد مع صلاة الجمعة لنبه النبي صلى الله عليه وسلم على ذلك؛ لأن هذا مما يخفى على الناس ، فلما رخص في ترك الجمعة لمن حضر صلاة العيد ولم يذكر سقوط صلاه الظهر عنه علم أنها باقية؛ عملا بالأصل واستصحابا للأدلة الشرعية والإجماع في وجوب خمس صلوات في اليوم والليلة، وكان صلى الله عليه وسلم يقيم صلاة الجمعة يوم العيد كما جاءت بذلك الأحاديث، ومنها: ما خرجه مسلم في صحيحه عن النعمان بن بشير « أن النبي صلى الله عليه وسلم كان يقرأ في الجمعة والعيد بسبح والغاشية، وربما اجتمعا في يوم فقرأ بهما فيهما جميعا، » (1) أما ما روي عن ابن الزبير أنه صلى العيد ولم يخرج للناس بعد ذلك لصلاة الجمعة ولا لصلاة الظهر فهو محمول على أنه قدم صلاة الجمعة واكتفى بها عن العيد والظهر، أو على أنه اعتقد أن الإمام في ذلك اليوم كغيره لا يلزمه الخروج لأداء صلاة الجمعة، بل كل يصلي قي بيته الظهر، وعلى كل تقدير فالأدلة الشرعية العامة والأصول المتبعة والإجماع القائم على وجوب صلاة الظهر على من لم يصل الجمعة من
__________
(1) صحيح مسلم الجمعة (878) ، سنن الترمذي الجمعة (533) ، سنن النسائي صلاة العيدين (1590) ، سنن أبي داود الصلاة (1123) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1119) ، مسند أحمد (4/277) ، موطأ مالك النداء للصلاة (247) ، سنن الدارمي الصلاة (1568).

(30/262)

المكلفين كل ذلك مقدم على ما فعله ابن الزبير رضي الله عنه لو اتضح من عمله أنه يرى إسقاط الجمعة والظهر عمن حضر العيد.
وإن بقي لكم إشكال في ذلك فلا مانع من زيارتنا في الطائف، أو المكاتبة في ذلك مع بيان وجه الإشكال حتى نوضح لكم إن شاء الله ما يلزم.
ونسأل الله أن يوفقنا وإياكم وسائر إخواننا للفقه في دينه والثبات عليه، وأن يجعلنا جميعا من الهداة المهتدين ، إنه جواد كريم، والجواب منكم بالالتزام بما ذكر منتظر، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(30/263)

190 - قراءة سورتي
السجدة والإنسان في فجر يوم الجمعة
س: هل ثبت عن النبي صلى الله عليه وسلم أنه كان يقرأ في صلاة الفجر بـ (الم) و { هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ } (1) ، وهل صح عنه أنه سجد في الصلاة؟ (2)
ج : المعروف عند أهل العلم أنه كان يسجد فيها عليه الصلاة والسلام صباح الجمعة، ولا أعلم خلافا بين أهل العلم في ذلك.
__________
(1) سورة الإنسان الآية 1
(2) من ضمن أسئلة حج عام 1418 هـ.

(30/264)

191 - حكم المداومة على قراءة
سورتي "الأعلى" و"الغاشية" في صلاة الجمعة
س: ألاحظ مداومة أئمة الجوامع في أيام الجمع على قراءة سورتي "الأعلى " و" الغاشية " حتى كاد الناس أن

(30/264)

يظنوا أن قراءة هاتين السورتين واجبة وليست سنة، فما هو توجيه سماحتكم للأئمة في هذه الناحية؛ لعدم المداومة على ذلك لكي لا يظن بعض الناس أن ذلك واجب، ولكي يسمع الإمام المصلين سورا وآيات أخرى من كتاب الله فيها موعظة ، أو قد يكون لها مناسبة معينة ورد الإشارة إليها بالخطبة؟ (1)
ج : قراءة هاتين السورتين في صلاة الجمعة والعيد سنة؛ لأن النبي صلى الله عليه وسلم كان يقرأ بهما، وإذا قرأ الإمام في بعض الأحيان غيرهما فلا بأس ؛ ليعلم الناس أن قراءتهما غير واجبة، وكان النبي صلى الله عليه وسلم في بعض الأحيان يقرأ في صلاة الجمعة بـ "الجمعة" و"المنافقين" وفي بعض الأحيان ب "الجمعة" و { هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ } (2) ، وكل ذلك سنة وليس بواجب، والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من المجلة العربية، وقد أجاب عنه سماحته بتاريخ 10\7\ 1419 هـ
(2) سورة الغاشية الآية 1

(30/265)

192 - حكم قراءة القرآن
على المصلين قبل صلاة الجمعة
س: قبل الأذان لصلاة الجمعة بنصف ساعة تقريبا يأتي القارئ ويجلس أمام المصلين ويقرأ ما شاء الله له، وفي الغالب ليست القراءة من سورة الكهف، وأغلب المصلين في المسجد في لهو وضيق ، خاصة إذا كان القارئ صوته غير حسن، ناهيك عن الكلام والهمس أثناء القراءة، وإذا كان القارئ من ذوي الصوت الحسن فإنه يشغل المصلي ، ويصاحب القراءة كلام وهياج، ويكون هذا إما تأثرا بالقراءة بدافع الصوت أو محبا للقارئ أو مشجعا له، وفي الجميع إشغال للمصلي، وكذا من يجلس صامتا مناجيا ربه.
السؤال: هل ما سبق عرضه وارد في الشرع؟ أفيدونا بارك الله فيكم (1) .
ج : المشروع للمؤمن أن يقرأ قراءة تنفعه ولا تشغل المصلين ولا القراء، وهو في مكانه من الصف، أما الجهر الذي
__________
(1) نشر في مجلة الدعوة، العدد 1672، بتاريخ 28 شعبان 1419هـ.

(30/266)

يشغل المصلين أو القراء فأقل أحواله الكراهة، وقد ثبت عنه صلى الله عليه وسلم أنه خرج ذات ليلة فرأى أناسا يصلون في المسجد فقال: « لا يجهر بعضكم على بعض كلكم يناجي الله » (1) ، أو ما هذا معناه، والله ولي التوفيق .
__________
(1) أخرجه أحمد في أول مسند الكوفيين، حديث البياضي رضي الله عنه، برقم 18543.

(30/267)

193 - إذا مرض الخطيب
أثناء خطبة الجمعة وعجز عن الصلاة
س: إمام قوم خطب بهم الجمعة، ثم حدث عليه مرض أثناء الخطبة الأخيرة، ونزل بعدما أكمل الخطبة، ولم يستطع القيام مع شدة المرض الذي حدث به، ثم بعدما قضيت الصلاة أفاق من المرض الذي حدث به، هل هو يقضي صلاة جمعة أو ظهرا ، حيث إنه انتبه من وقته والوقت لم يفته أو يقضي ظهرا؟ (1)
__________
(1) نشر في كتاب فتاوى إسلامية، من جمع محمد المسند، 1\410.

(30/267)

ج : من لم يدرك مع الإمام ركعة من صلاة الجمعة فإنه يصليها ظهرا، لمفهوم قوله صلى الله عليه وسلم: « من أدرك ركعة من الجمعة فقد أدرك الصلاة » (1) رواه الأثرم، وهذا الشخص لم يدخل مع الإمام في الصلاة أصلا، فيصليها ظهرا.
__________
(1) أخرجه النسائي في كتاب الجمعة، باب من أدرك ركعة من صلاة الجمعة برقم 1425 ولفظه: ''من أدرك من صلاة الجمعة ركعة فقد أدرك''.

(30/268)

194 - من صلى الجمعة
فلا يصلها بصلاة حتى يتكلم أو يخرج
س: أريد شرح هذا الحديث : عن السائب بن يزيد أن معاوية قال: « إذا صليت الجمعة فلا تصلها بصلاة حتى تتكلم أو تخرج، فإن رسول الله صلى الله عليه وسلم أمرنا بذلك ألا نصل صلاة بصلاة حتى نتكلم أو نخرج؟ » (1) (2)
ج : الحديث أخرجه مسلم في صحيحه، وهو يدل على أن المسلم إذا صلى الجمعة أو غيرها من الفرائض، فإنه ليس له أن يصلها بصلاة حتى يتكلم أو يخرج من المسجد ، والتكلم يكون
__________
(1) صحيح مسلم الجمعة (883) ، سنن أبي داود الصلاة (1129) ، مسند أحمد (4/99).
(2) سؤال من برنامج نور على الدرب.

(30/268)

بما شرع الله من الأذكار، كقوله: أستغفر الله أستغفر الله أستغفر الله، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، حين يسلم، وما شرع الله بعد ذلك من أنواع الذكر، وبهذا يتضح انفصاله عن الصلاة بالكلية، حتى لا يظن أن هذه الصلاة جزء من هذه الصلاة، والمقصود من ذلك تمييز الصلاة التي فرغ منها عن الصلاة الأخرى، فإذا سلم في الجمعة فلا يصلها بالنافلة ؛ لئلا يعتقد هو أو غيره أنها مرتبطة بها ، أو أنها لازمة لها.
وهكذا الصلوات الأخرى، كالظهر والعصر والمغرب والعشاء والفجر، لا بد من الفصل بالكلام، كالذكر أو غير ذلك من الكلام، أو الخروج من المسجد حتى يعلم أنها غير مربوطة بما قبلها.

(30/269)

195 - بيان السنة
في النوافل بعد صلاة الجمعة
س: سماحة الشيخ نشكركم على تفضلكم بالإجابة على أسئلة بعض الحجاج المغاربة، وعندي بعض الأسئلة ، هل

(30/269)

يسمح بالنوافل مباشرة بعد صلاة الجمعة؟ (1)
ج : السنة بعد الجمعة أن يصلي أربعا، يقول النبي صلى الله عليه وسلم: « من كان مصليا بعد الجمعة فليصل بعدها أربعا » (2) ، وإذا صليتم بعد الجمعة صلوا أربعا، والسنة أن يصلي تسليمتين بعد الجمعة، هذا هو الأفضل وإن صلى تسليمة واحدة كفى، والأفضل أربع، وثبت عنه صلى الله عليه وسلم أنه كان يصلي في بيته بعد الجمعة ركعتين، ولكن أمره آكد، فقد أمر بأربع، فأمره آكد، فالسنة والأفضل أن يصلي أربعا سواء في المسجد أو في بيته تسليمتين بعد الجمعة.
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه بالمسجد الحرام بتاريخ 28\12\ 1418هـ.
(2) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم 881.

(30/270)

196 - فضل المكث
في المسجد بعد صلاة العصر يوم الجمعة
س: سماحة الشيخ: من أراد إدراك الساعة الأخيرة من يوم الجمعة للدعاء وسؤال الله هل يلزم أن يكون في المكان

(30/270)

الذي صلى فيه العصر أم قد يكون في المنزل أو في مسجد آخر؟ أفيدونا جزاكم الله خيرا (1) .
ج : ظاهر الأحاديث الإطلاق، وأن من دعا في وقت الاستجابة يرجى له أن يجاب في آخر ساعة من يوم الجمعة، يرجى له أن يجاب، ولكن إذا كان ينتظر الصلاة في المسجد الذي يريد فيه صلاة المغرب فهذا أحرى؛ لأن النبي صلى الله عليه وسلم قال: « وهو قائم يصلي » (2) والمنتظر في حكم المصلي، فيكون في محل الصلاة أرجى لإجابته، فالذي ينتظر الصلاة في حكم المصلين، وإذا كان مريضا وفعل في بيته ذلك فلا بأس، أو المرأة في بيتها كذلك تجلس تنتظر صلاة المغرب في مصلاها، أو المريض في مصلاه ويدعو في عصر الجمعة يرجى له الإجابة، هذا هو المشروع، إذا أراد الدعاء يقصد المسجد الذي يريد فيه صلاة المغرب مبكرا فيجلس ينتظر الصلاة ويدعو.
__________
(1) سؤال شخصي أجاب عنه سماحته بتاريخ 27\12\ 1418هـ.
(2) أخرجه البخاري في كتاب الجمعة، باب الساعة التي في يوم الجمعة، برقم 935.

(30/271)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم س. ض. ع. إمام سرية هندسة القتال الآلي التابعة للحرس الوطني الموجودين في الشرائع سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد (1) :
فأشير إلى كتابكم الذي نصه ما يلي: هل يجوز لنا إقامة صلاة الجمعة بالمعسكر الذي نقيم فيه لمدة المشاركة بالحج، علما بأن هذا المعسكر لا يوجد به مساجد، كيف تكون طريقة أداء الصلاة حيث إن البعض منا يقصر الصلاة والبعض الآخر يتمها، من أراد أن يعتمر عن والديه وهما حيان قادران من باب البر والإحسان، فهل يجوز ذلك، هل تكفي الأضحية عن الرجل وأهل بيته بما في ذلك الأمهات؟ أفتونا مأجورين.
وأفيدكم بأنه ليس عليكم جمعة ولا تصح منكم منفردين؛ لأنكم لستم مستوطنين في المحل ، وعليكم أن تصلوا ظهرا تماما لا قصرا. وليس لكم الجمع إلا إذا كان بقربكم مسجد تقام فيه صلاة الجمعة وبإمكانكم أداء صلاة الجمعة فيه، فإنها تلزمكم صلاة الجمعة تبعا لغيركم.
__________
(1) جواب صدر من مكتب سماحته برقم 3594\ ب، وتاريخ 4\12\ 1408 هـ.

(30/272)

وليس للمسلم أن يحج أو يعتمر عن غيره إلا إذا كان قد أدى فريضته وكان المحجوج عنه أو المعتمر عنه ميتا أو عاجزا عن مباشرة أداء الحج أو العمرة لكبر سن أو مرض لا يرجى برؤه، وتكفي الأضحية الواحدة عن الرجل وأهل بيته ، والمرأة وأهل بيتها وإن كثروا؛ لأن النبي صلى الله عليه وسلم كان يضحي بكبش واحد عنه وعن أهل بيته.
وفق الله الجميع لما فيه رضاه وأعانكم على كل خير، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(30/273)

197 - حكم إقامة صلاة الجمعة في منى
س: ما حكم من أقام الجمعة في إحدى الحملات اليوم في منى؟ (1)
ج : هذا عمل غير صحيح، وعليهم أن يصلوا ظهرا فالنبي صلى الله عليه وسلم صلى ظهرا، يوم الجمعة في عرفات، حيث خطب الناس، وصلى الظهر والعصر يوم الجمعة، وما صلى جمعة، فالحاج ليس عليه جمعة، يصلي ظهرا في عرفة أو أيام منى .
__________
(1) من ضمن أسئلة حج عام 1415 هـ شريط رقم 49\ 9، ونشر في كتاب فتاوى إسلامية من جمع محمد المسند 1\ 420.

(30/274)


باب صلاة العيدين - مجموع فتاوى ابن باز

باب صلاة العيدين
198 - مصليات الأعياد
لا تأخذ أحكام المساجد من كل الوجوه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. غ. ع. سلمه الله.
سلام عليكم ورحمة الله وبركاته، وبعد (1) :
فأشير إلى استفتائك المقيد بإدارة البحوث العلمية والإفتاء برقم 2984 وتاريخ 29\7\ 1407 هـ والذي تسأل فيه عن حكم الصلاة قبل صلاة العيدين؟
وأفيدكم بأن صلاة العيدين إذا صليت في المسجد، فإن المشروع لمن أتى إليها أن يصلي تحية المسجد ولو في وقت النهي في أصح قولي العلماء؛ لكونها من ذوات الأسباب لعموم
__________
(1) جواب صدر من مكتب سماحته برقم 91\2 وتاريخ 6\1408 هـ.

(30/275)

قوله صلى الله عليه وسلم: « إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين » (1) .
أما إذا صليت في المصلى المعد لصلاة العيد، فإن المشروع عدم الصلاة قبل صلاة العيد؛ لأنه ليس له حكم المساجد من كل الوجوه، ولأنه لا سنة لصلاة العيد قبلها ولا بعدها.
وفق الله الجميع لما فيه رضاه، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم 1167.

(30/276)

199 - حكم إمامة المرأة للنساء في صلاة العيد
س: في السنوات الماضية اجتمع أهل القرى عندنا من النساء وأقمن صلاة العيدين على أكمل وجه، وكانت تؤم المصلين امرأة متفقهة والحمد لله وسبب تجمعهن أن مصلى العيد للرجال بعيد يقدر بساعتين سيرا على الأقدام؟ ولأن الرجال لا يسمحون لهن بذلك، فما حكم ما فعل أولئك النساء، وهل هو من البدعة؟ (1)
ج : لا أعلم في ذلك حرجا؛ لأن صلاة العيد مشروعة للرجال والنساء، والسنة الخروج لها في الصحراء، وإذا لم يتيسر للنساء الخروج حتى يصلين مع الرجال صلين في بيوتهن فرادى أو جماعات لا حرج في ذلك، ولهن أجر كبير في ذلك .
__________
(1) سؤال من برنامج نور على الدرب، الشريط رقم 11.

(30/277)


باب صلاة الكسوف - مجموع فتاوى ابن باز

باب صلاة الكسوف
200 - رؤية الهلال
إذا ثبتت شرعيا وجب العمل بها
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد (1) :
فقد اطلعت على ما نشرته صحيفة ( الرياض ) في عددها رقم (6885) بتاريخ 3\9\ 1407 هـ بقلم الدكتور أ. ع. ل. عفا الله عنا وعنه، من جزمه باستحالة أن يكون يوم الاثنين أول يوم من شعبان؛ بناء على ما وقع في ليلته من الكسوف، وبناء على ما نقله عن شيخ الإسلام ابن تيمية وابن القيم رحمة الله عليهما، وجزمه بأن يوم الاثنين هو تمام الثلاثين لشهر رجب وأن يوم الثلاثاء هو أول يوم من شعبان بشكل قطعي، وعليه يستحيل على ما ذكره أن يكون يوم الثلاثاء هو أول يوم من
__________
(1) نشر في مجلة البحوث الإسلامية، العدد 24، لعام 1409 هـ.

(30/279)

رمضان، وبناء على ذلك رأيت أن أوضح للقراء ما في هذا الكلام من الخطر العظيم والجرأة على دين الله ورسوله، ونبذ ما صحت به السنة عن رسول الله صلى الله عليه وسلم وراء الظهر، وتقديم أقوال الحسابين على ما دل عليه كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم من تعليق إثبات دخول الشهر وخروجه برؤية الهلال أو إكمال العدة، وحكمه صلى الله عليه وسلم يعم زمانه وما بعده إلى يوم القيامة؛ لأن الله عز وجل بعثه إلى العالمين بشريعة كاملة لا يعتريها نقص بوجه من الوجوه، كما قال الله سبحانه: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) ، وهو سبحانه يعلم ما يقع من الكسوف في كل زمان ولم يخبر عباده بما يجب عليهم اعتباره وقت الكسوف، من جهة إثبات الأهلة، مع أنه سبحانه أخبرهم على لسان رسوله محمد صلى الله عليه وسلم بما يشرع لهم وقت الكسوف من صلاة وغيرها، أما قول الفلكيين: إن كسوف الشمس لا يكون إلا في آخر الشهر في ليالي استسرار القمر فليس عليه دليل يعتمد عليه ويسوغ من أجله أن تخالف الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم، ولو أيده شيخ الإسلام ابن تيمية والعلامة ابن القيم عفا الله عنهما، فإنهما
__________
(1) سورة المائدة الآية 3

(30/280)

ليسا معصومين، ويجوز عليهما الخطأ في بعض أقوالهما كما يجوز على غيرهما من أهل العلم، وقد أمر الله عباده عند التنازع أن يردوا ما تنازعوا فيه إلى كتابه وسنة نبيه صلى الله عليه وسلم، وأن يردوا ما اختلفوا فيه إلى حكمه وحكم رسوله صلى الله عليه وسلم، فقال تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ، وقال عز وجل: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية، وقال سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) .
وقد صرح جمع من أهل العلم بأن كسوف الشمس يمكن وقوعه في غير آخر الشهر، وهكذا خسوف القمر يمكن وقوعه في غير ليالي الإبدار، والله سبحانه على كل شيء قدير.
وكون العادة الغالبة وقوع كسوف الشمس في آخر الشهر لا يمنع وقوعه في غيره، وقد صحت الأحاديث عن رسول الله
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة النساء الآية 65

(30/281)

صلى الله عليه وسلم بوجوب اعتماد الرؤية في إثبات الأهلة أو إكمال العدة، وهي أحاديث مشهورة مستفيضة عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما، وحكمه صلى الله عليه وسلم لا يختص بزمانه فقط، بل يعم زمانه وما يأتي بعده إلى يوم القيامة؛ لأنه رسول الله إلى الجميع، والله سبحانه أرسله إلى الناس كافة وأمره أن يبلغهم ما شرعه لهم في إثبات هلال رمضان وغيره، وهو العالم بغيب السماوات والأرض، والعالم بما سيحدث بعد زمانه من المراصد وغيرها، ويعلم سبحانه ما يقع من الكسوفات، ولم يثبت عن رسوله محمد صلى الله عليه وسلم أنه قيد العمل بالرؤية بموافقة مرصد أو عدم وجود كسوف، وهو سبحانه وتعالى لا يعزب عن علمه شيء في الأرض ولا في السماء، لا فيما سبق من الزمان ولا فيما يأتي إلى يوم القيامة، وقد قال النبي صلى الله عليه وسلم: « إنا أمة أمية لا نكتب ولا نحسب، الشهر هكذا، وهكذا، وهكذا، وخنس إبهامه في الثالثة، والشهر هكذا، وهكذا، وهكذا وأشار بأصابعه العشر » (1) ، يرشد بذلك أمته عليه الصلاة والسلام إلى أن الشهر تارة يكون تسعا وعشرين وتارة يكون ثلاثين، وصح عنه
__________
(1) أخرجه مسلم في كتاب الصيام، باب وجوب صوم رمضان لرؤية الهلال برقم 1080.

(30/282)

صلى الله عليه وسلم أنه قال: « لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ثم صوموا حتى تروا الهلال أو تكملوا العدة » (1) ، ولم يأمر بالرجوع إلى الحساب ولم يأذن في إثبات الشهور بذلك.
وقد ذكر شيخ الإسلام ابن تيمية رحمه الله في رسالة صنفها في هذه المسألة كما في المجلد 25 من الفتاوى صفحة 132 إجماع العلماء على أنه لا يجوز العمل بالحساب في إثبات الأهلة، وهو رحمه الله من أعلم الناس بمسائل الإجماع والخلاف، ونقل الحافظ في الفتح ج 4 ص 127 عن أبي الوليد الباجي : إجماع السلف على عدم الاعتداد بالحساب ، وأن إجماعهم حجة على من بعدهم .
والأحاديث الصحيحة عن النبي صلى الله عليه وسلم كلها تدل على ما دل عليه الإجماع المذكور.
ولست أقصد من هذا منع الاستعانة بالمراصد والنظارات على رؤية الهلال، ولكني أقصد منع الاعتماد عليها أو جعلها معيارا للرؤية، لا تثبت إلا إذا شهدت لها المراصد بالصحة، أو
__________
(1) أخرجه الإمام أحمد في أول مسند الكوفيين، حديث رجل رضي الله عنه، برقم 18346.

(30/283)

بأن الهلال قد ولد، فهذا كله باطل، ولا يخفى على كل من له معرفة بأحوال الحاسبين من أهل الفلك ما يقع بينهم من الاختلاف في كثير من الأحيان في إثبات ولادة الهلال أو عدمها وفي إمكان رؤيته أو عدمها، ولو فرضنا إجماعهم في وقت من الأوقات على ولادته أو عدم ولادته، لم يكن إجماعهم حجة؛ لأنهم ليسوا معصومين، بل يجوز عليهم الخطأ جميعا، وإنما الإجماع المعصوم الذي يحتج به هو إجماع سلف الأمة في المسائل الشرعية؛ لأنهم إذا أجمعوا دخلت فيهم الطائفة المنصورة التي شهد لها رسول الله صلى الله عليه وسلم بأنها لا تزال على الحق إلى يوم القيامة.
أما الاحتجاج بالكسوف فمن أضعف الحجج؛ لأنه لا يوجد نص من كتاب الله عز وجل ولا من سنة رسوله صلى الله عليه وسلم يدل على أن الخسوف للقمر لا يقع إلا في ليالي الإبدار، وأن الكسوف للشمس لا يكون إلا أيام الاستسرار كما يقوله بعض العلماء، بل قد صرح جمع من أهل العلم بأنه يجوز أن يقع في كل وقت كما تقدم، وذكر غير واحد منهم أنه يمكن وقوعه في يوم عيد الفطر وعيد النحر، وهذان اليومان ليسا من أيام الإبدار ولا من أيام الاستسرار فنقابل قول من قال: إنه لا يقع الخسوف إلا في ليالي الإبدار ولا كسوف الشمس إلا في أيام الاستسرار بقول من قال: إنه يمكن وقوع ذلك في كل

(30/284)

وقت وليس قول أحدهما بأولى من الآخر، وتسلم لنا الأدلة الشرعية ليس لها معارض، وليس في شرع الله سبحانه ولا في قدرته فيما نعلم ما يمنع وقوع الخسوف والكسوف في كل وقت؛ لأن الله عز وجل له القدرة الكاملة على كل شيء، وله الحكمة البالغة في جميع ما يقدره ويشرعه لعباده، وقد أخبر نبيه صلى الله عليه وسلم أن كسوف الشمس وخسوف القمر آيتان من آيات الله يخوف الله بهما عباده، والعباد في أشد الحاجة إلى التخويف والإنذار من أسباب العذاب في كل وقت، وهذا المعنى نفسه من الأدلة الدالة على صحة قول من قال من العلماء: بجواز وقوع الخسوف والكسوف في جميع الأوقات، والرؤية لهلال رمضان هذا العام- أعني عام 1407 هـ ليلة الثلاثاء (قد ثبتت لدى مجلس القضاء الأعلى في المملكة العربية السعودية بهيئته الدائمة، فهي رؤية شرعية- يجب الاعتماد عليها لموافقتها للأدلة الشرعية وبطلان ما يعارضها، وبموجبها يكون يوم الثلاثاء أول يوم من رمضان؛ للأحاديث السابقة، ولقوله صلى الله عليه وسلم: « الصوم يوم تصومون والفطر يوم تفطرون والأضحى يوم تضحون » (1) أخرجه الترمذي وغيره بإسناد حسن .
__________
(1) أخرجه الترمذي في كتاب الصوم، باب ما جاء الصوم يوم تصومون والفطر يوم تفطرون، برقم 697.

(30/285)

ولو فرضنا أن المسلمين أخطأوا في إثبات الهلال دخولا أو خروجا، وهم معتمدون في إثباته على ما صحت به سنة نبيهم صلى الله عليه وسلم لم يكن عليهم في ذلك بأس، بل كانوا مأجورين ومشكورين من أجل اعتمادهم على ما شرعه الله لهم وصحت به الأخبار عن نبيهم صلى الله عليه وسلم، ولو تركوا ذلك من أجل قول الحاسبين أو من أجل وقوع الكسوفات مع قيام البينة الشرعية برؤية الهلال دخولا وخروجا لكانوا آثمين وعلى خطر عظيم من عقوبة الله عز وجل؛ لمخالفتهم ما رسمه لهم نبيهم وإمامهم محمد بن عبد الله صلى الله عليه وسلم التي حذر الله منها في قوله عز وجل: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) ، وفي قوله عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) ، وقوله سبحانه: { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (3) .
وأرجو أن يكون فيما ذكرته مقنع لطالب الحق، وكشف
__________
(1) سورة النور الآية 63
(2) سورة الحشر الآية 7
(3) سورة النساء الآية 14

(30/286)

للشبهة التي ذكرها الدكتور أ. ع. ل وغيره ممن يعتمد على أقوال الحاسبين.
والله سبحانه المسئول أن يوفقنا والدكتور وجميع المسلمين لكل ما فيه صلاح العباد والبلاد، والتمسك بشرع الله المطهر، وأن يعيذنا وجميع المسلمين من شرور أنفسنا ومن سيئات أعمالنا، ومن القول على الله سبحانه وعلى رسوله صلى الله عليه وسلم بغير علم إنه ولي ذلك والقادر عليه، وهو حسبنا ونعم الوكيل وصلى الله وسلم على رسوله نبينا محمد وآله وصحبه ومن عظم سنته واهتدى بهديه إلى يوم الدين.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
ورئيس المجلس التأسيسي
لرابطة العالم الإسلامي بمكة المكرمة

(30/287)

201 - الكسوف والخسوف
يقعان تخويفا من الله تعالى لعباده
س1: سماحة الشيخ: طالعتنا الصحف بخبر مفاده:
أن القمر سوف يخسف خسوفا كليا بعد غروب الشمس بقليل، وذلك قبل خسوفه بثلاثة أيام، وقد شرح الكاتب أسباب الخسوف وبدايته ونهايته مما يثير النفس عدة تساؤلات بعد الحقائق التالية:
أ- إن خسوف القمر والشمس شيء طبيعي؛ لأن أصحاب المراصد الفلكية أخبروا عنه قبل وقوعه بعدة أيام وحددوا قدره وبدايته ونهايته بكل دقة.
ب- إن الرسول صلى الله عليه وسلم « أمرنا فيما رواه مسلم عن عائشة أن نفزع في حالة الخسوف إلى الصلاة وقال: "فصلوا حتى يفرج الله عنكم » (1) .
جـ- وما رواه البخاري عن أسماء بنت أبي بكر رضي الله عنهما قالت: « كنا نؤمر عند الخسوف بالعتاقة- أي العتق » (2) -.
د- ورد في فتح الباري : « إن الشمس والقمر آيتان من
__________
(1) صحيح البخاري بدء الخلق (3203) ، صحيح مسلم الكسوف (901) ، سنن الترمذي الجمعة (563) ، سنن النسائي الكسوف (1500) ، سنن أبي داود الصلاة (1191) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1263) ، مسند أحمد (6/238) ، موطأ مالك النداء للصلاة (446) ، سنن الدارمي الصلاة (1529).
(2) صحيح البخاري العتق (2520) ، صحيح مسلم الكسوف (905) ، سنن النسائي الجنائز (2062) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1265) ، مسند أحمد (6/355) ، موطأ مالك النداء للصلاة (447).

(30/288)

آيات الله يخوف الله بهما عباده » (1) .
فلماذا يفزع العباد والخسوف شيء طبيعي معلوم من قبل حدوثه؟ (2)
ج : أولا: ثبت عن النبي صلى الله عليه وسلم أنه أخبر أن الكسوف والخسوف للشمس والقمر يقعان تخويفا من الله لعباده، وحثا لهم على مراعاة هذه الآيات والخوف من الله عز وجل والفزع إلى ذكره وطاعته، وأخبر عليه الصلاة والسلام أنهما لا ينكسفان لموت أحد من الناس ولا لحياته، وإنما هما آيتان من آيات الله يخوف الله بهما عباده، وقال: « إذا رأيتم الخسوف فافزعوا إلى ذكره ودعائه » (3) ، وقال أيضا عليه الصلاة والسلام: « إذا رأيتم ذلك فصلوا وادعوا حتى يكشف ما بكم » (4) .
__________
(1) صحيح البخاري الجمعة (1048) ، سنن النسائي الكسوف (1502) ، مسند أحمد (5/37).
(2) هذا السؤال واثنان بعده نشرت في كتاب فتاوى إسلامية، من جمع محمد المسند، ص 342.
(3) أخرجه البخاري في كتاب الجمعة، باب الذكر في الكسوف، برقم 1059، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف الصلاة جامعة، برقم 912.
(4) أخرجه مسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف الصلاة جامعة، برقم 911.

(30/289)

وأمر في ذلك بالتكبير والعتاقة والصدقة، كل هذا مشروع عند الكسوف، الصلاة والذكر والاستغفار والصدقة والعتق والخوف من الله- عز وجل- والحذر من عذابه.
وكونها آية تعرف بالحساب لا يمنع كونها تخويفا من الله جل وعلا، وأنها تحذير منه سبحانه وتعالى، فإنه هو الذي أجرى الآيات، وهو الذي رتب أسبابها كما تطلع الشمس وتغرب الشمس في أوقات معينة، وهكذا القمر، وهكذا النجوم، وكلها آيات من آيات الله سبحانه وتعالى، فكون الله جعل لها أسبابا كما ذكر الفلكيون يعرفون الخسوف بها لا يمنع من كونها تخويفا وتحذيرا من الله عز وجل، كما أن آياته المشاهدة من شمس وقمر ونجوم وحر وبرد كلها آيات فيها التخويف والتحذير من عصيان الله على هذه النعم، وأن يحذروه وأن يخافوه وأن يخشوه سبحانه، حتى يستقيموا على أمره، وحتى يدعوا ما حرم عليهم، فوجود الآيات في السماء من خسوف وكسوف وغير ذلك، وكون الفلكيين والحسابين يعرفون أسباب ذلك في الغالب، لا يمنع كونها آيات، والحساب قد يغلط، والفلكي قد يغلط في بعض الأحيان، وقد يصيب، ولكنه- في الغالب- إذا كان متقنا للحساب يدرك

(30/290)

هذا الشيء، وليس هو من علم الغيب؛ لأن له أسبابا معلومة يسبرها الحسابون بتنقل الشمس والقمر، ويعرفون منازل الشمس والقمر، ويعرفون المنزلة التي فيها الخسوف والكسوف، وهذا لا ينافي ما أمر الله به على لسان رسوله صلى الله عليه وسلم من الخوف من الله أو الصدقة أو غيرها، هذا كله من مصلحة العباد، حتى يخافوا ويحذروا ويستقيموا، وكونها تعرف بالحساب لا يمنع ذلك.

(30/291)

س2: ألا يقلل نشر مثل هذه الأخبار من أهمية الخسوف؟
ج : لو ترك النشر لكان أحسن وأفضل؛ حتى يفجأ الناس الخسوف، ويكون ذلك أقرب إلى فزعهم وخوفهم واجتهادهم في طاعة الله سبحانه وتعالى، لكن بعض الحسابين يرى أن في ذلك حثا على التهيؤ والاستعداد وعدم الغفلة؛ لأنه قد يأتي غفلة وهم لا يشعرون ولا ينتبهون، فإذا نشر في الصحف انتبه الناس لهذا الشيء وأعدوا له عدته في وقته، هذا مقصود من نشر ذلك في الأغلب .

(30/291)

س 3: أليس التنبؤ بمثل خسوف القمر والشمس من مسابقة الأحداث ومصادمة الأدلة الشرعية، والله يحفظكم ويرعاكم؟
ج : لا، قال أهل العلم: إنه ليس من أمور الغيب، وهذا مدرك بالحساب، كما قال هذا شيخ الإسلام ابن تيمية وابن القيم وغيرهما من الأولين، ومعروف عند أهل الفلك والحسابين لمنازل القمر والشمس، يعرفون هذا بطرق سبروها ودرسوها وعرفوها، وليس من علم الغيب .

(30/292)


باب صلاة الاستسقاء - مجموع فتاوى ابن باز

باب صلاة الاستسقاء
202 - فضل صلاة الاستسقاء
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين وفقني الله وإياهم لفعل الخيرات ومن علي وعليهم بالتوبة النصوح من جميع السيئات آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد (1) :
فتعلمون رحمني الله وإياكم أن ولي الأمر حفظه الله قد أمر بالاستسقاء صباح يوم الاثنين الموافق 7 جمادى الأولى 1408 هـ؛ لتأخر الغيث عن وقته في كثير من البلاد، ولشدة حاجة المسلمين، بل ضرورتهم إلى رحمة ربهم سبحانه وفضله وإحسانه، وقد
__________
(1) نشر في صحف يوم الأحد 7\5\ 1408 هـ، وفي هذا المجموع الجزء الثالث عشر، ص 69.

(30/293)

أمرهم سبحانه أن يدعوه ويضرعوا إليه ويرفعوا إليه حاجاتهم، وقد وعدهم سبحانه بالإجابة حيث قال عز وجل: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) ، وقال عز وجل: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (2) ، وقال سبحانه: ادعوا { رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (3) { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (4) .
وكان النبي صلى الله عليه وسلم والمسلمون إذا اشتدت بهم الأمور لجأوا إلى الله سبحانه واستغاثوا به، فيغيثهم ويجبرهم بإحسانه وجوده، كما قال عز وجل في قصة غزوة بدر: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (5) .
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186
(3) سورة الأعراف الآية 55
(4) سورة الأعراف الآية 56
(5) سورة الأنفال الآية 9

(30/294)

ولما اشتد الجدب في المدينة وما حولها طلب المسلمون من النبي صلى الله عليه وسلم أن يستغيث لهم فرفع صلى الله عليه وسلم يديه في خطبة الجمعة واستغاث ربه وكرر الدعاء وخرج بهم مرة أخرى إلى الصحراء فصلى بهم ركعتين كصلاة العيد، واستغاث ربه ودعاه، ورفع يديه وألح في الدعاء وحول رداءه، ورفع المسلمون أيديهم؛ تأسيا به صلى الله عليه وسلم فأغاثهم الله ورحمهم وأزال شدتهم وأنزل عليهم الغيث الكثير، وقد قال الله عز وجل: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) ، ومن أعظم أسباب الرحمة ونزول الغيث تقوى الله عز وجل، والتوبة إليه من جميع الذنوب، والأمر بالمعروف والنهي عن المنكر، والتعاون على البر والتقوى، والتناصح في الله، والتواصي بالحق والصبر عليه، ورحمة الفقراء والمساكين ومواساتهم، والإحسان إليهم ؛ كما قال الله عز وجل: { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ } (2) الآية، وقال
__________
(1) سورة الأحزاب الآية 21
(2) سورة الأعراف الآية 96

(30/295)

سبحانه: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (1) ، وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (2) ، وقال عز وجل: { إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (3) ، وقال سبحانه: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (4) .
فأبان سبحانه في هذه الآيات الكريمات أن التقوى والإحسان إلى عباد الله والاستقامة على أمر الله من أسباب رحمته عباده، وإحسانه إليهم، وإنزال الغيث عليهم، وإزالة المشقة عنهم؛ فاتقوا الله عباد الله، وأحسنوا إلى عباده، وتواصوا بالحق، واصبروا عليه، وتعاونوا على البر والتقوى، وتآمروا بالمعروف، وتناهوا عن المنكر، وتوبوا إلى الله من جميع الذنوب؛ يرحمكم مولاكم سبحانه، ويمن عليكم بالغيث المبارك، =ويعطكم
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 4
(3) سورة الأعراف الآية 56
(4) سورة التوبة الآية 71

(30/296)

ما تحبون، ويصرف عنكم ما تكرهون، قال تعالى: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) ، وقال صلى الله عليه وسلم: « من لا يرحم لا يرحم » (2) ، وقال عليه الصلاة والسلام: « الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء » (3) .
والآيات والأحاديث الشريفة في الحث على التقوى والاستقامة، ورحمة العباد، والإحسان إليهم كثيرة معلومة. وأسأل الله أن يصلح أحوال المسلمين جميعا، وأن يمن عليهم بالتوبة النصوح من جميع الذنوب، وأن يغيثهم من فضله، وأن يجمع قلوبهم على التقوى والعمل الصالح، وأن يعيذ الجميع من شرور النفس وسيئات العمل، ومن مضلات الفتن، وأن ينصر دينه، ويعلي كلمته، وأن يوفق ولاة أمرنا لكل ما فيه صلاح
__________
(1) سورة النور الآية 31
(2) أخرجه البخاري في كتاب الأدب، باب رحمة الولد وتقبيله ومعانقته برقم 5997، ومسلم كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال برقم 2318.
(3) أخرجه الترمذي في كتاب البر والصلة، باب ما جاء في رحمة الناس برقم 1924.

(30/297)

العباد والبلاد، وأن يصلح لهم البطانة، ويعينهم على كل خير، إنه ولي ذلك والقادر عليه، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث
العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

(30/298)


مسائل متنوعة - مجموع فتاوى ابن باز

203 - الربا وخطره
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فقد سمعنا جميعا هذه الندوة المباركة التي تولاها صاحبا الفضيلة الشيخ: عبد العزيز بن عبد الله آل الشيخ، والشيخ: عبد الله بن زايد في موضوع خطير، والناس في أشد الحاجة إلى التنبيه عليه، والتحذير منه، وهو موضوع الربا، ولقد أجادا وأفادا وأوضحا ما ينبغي إيضاحه في هذا الموضوع ، فجزاهما الله خيرا وضاعف مثوبتهما، وزادهما وإيانا وإياكم علما وهدى، وتوفيقا.
لا شك أن هذا الموضوع جدير بالعناية، وقد تورط فيه كثير من الناس ، وإن كان هناك بحمد الله من هو يحذر الربا، ولكنه قد عم وطم ، وقل من يسلم منه، وقد جاء في الحديث الصحيح: « يأتي على الناس زمان يأكلون فيه الربا،

(30/299)

قيل يا رسول الله: الناس كلهم. قال: من لم يأكله، ناله من غباره » (1) . فالأمر خطير بسبب كثرة البنوك وكثرة التساهل وضعف الإيمان، وشدة الجشع في تحصيل الدنيا، وقد سمعتم في هذه الندوة الخير الكثير والفوائد الجمة ، وأن الواجب على المؤمن أن يتقي الله -في تحصيل المال- قبل كل شيء يجب أن يعتني بهذا الأمر، حتى لا يقع فيما حرم الله.
حب المال كما سمعتم غريزة في النفوس، ولكن يجب على المؤمن أن يحوط هذه الغريزة بما جاء به الشرع، حتى لا ينفلت فيقع فيما حرم الله، فقد قال جل وعلا: { وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا } (2) وقال سبحانه: { وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ } (3) يعني المال، فلما كان المال محبوبا للنفوس، وبه تقضى الحاجات، وبه يستغني الإنسان عن الحاجة إلى الغير، وفوائده كثيرة، لكن يجب على المسلم أن يحذر ما حرم الله عليه، وأن لا يحمله حب المال على تعاطيه، من غير طريقه
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين، باقي المسند السابق برقم 10038.
(2) سورة الفجر الآية 20
(3) سورة العاديات الآية 8

(30/300)

الشرعي، وقد جاء الحديث الصحيح عن النبي عليه الصلاة والسلام: « أنه لا تزول قدما عبد يوم القيامة حتى يسأل عن عمره فيم أفناه، وعن علمه فيم فعل، وعن ماله من أين اكتسبه وفيم أنفقه، وعن جسمه فيم أبلاه » (1) فهو مسئول، وقد ذم الله من ألهاه التكاثر حتى زار المقابر، قال عز وجل: { أَلْهَاكُمُ التَّكَاثُرُ } (2) { حَتَّى زُرْتُمُ الْمَقَابِرَ } (3) يعني حتى انتقلتم إلى القبور بالموت، يسمى الموت زيارة؛ لأن القبور ليست هي المقر الأخير، بل وراء القبور شيء آخر، فالناس حين ينقلون إلى القبور إنما ينقلون إليها للإقامة، إقامة مؤقتة ثم يخرجون منها إلى الوقوف بين يدي الله، والحساب والجزاء ثم إلى الجنة أو النار، فذاك هو المقر الأخير: إما الجنة وهي للمتقين، وإما النار وهي للكافرين والعصاة، فالناس على خطر: بين وبين، فالعاصي على خطر من ذلك، وإن كان العاصي لا يخلد في النار، إذا كان مات على التوحيد والإيمان كما قاله أهل السنة والجماعة، لكنه على خطر من دخولها بمعاصيه، التي مات
__________
(1) أخرجه الترمذي في كتاب صفة القيامة، باب ما جاء في شأن الحساب والقصاص برقم 2417.
(2) سورة التكاثر الآية 1
(3) سورة التكاثر الآية 2

(30/301)

عليها. فليحذر من جملة ذلك الربا الذي توعد الله أهله بالنار، كما قال عز وجل: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (1) { فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) يعني من عاد إلى الربا بعد ما جاءته الموعظة فأولئك أصحاب النار هم فيها خالدون، هذا وعيد عظيم أن صاحب الربا يخلد في النار، وهذا على حالين: إحداهما أن يكون استحله، فيكفر بذلك. نعوذ بالله، ويخلد في النار مع الكفار. من استحل الربا ورآه حلالا وأنكر تحريم الله له، فإنه يكون كافرا، ويكون أتى بناقض من نواقض الإسلام؛ لأنه استحل ما حرم الله من المحرمات المعلومة من الدين بالضرورة، فصار من الكافرين وانتقض إسلامه. فإذا استحل الزنا مثلا أو الربا أو اللواط، أو العقوق أو السرقة أو ما أشبه ذلك، انتقض إسلامه، وصار في حكم المرتدين، إذا كان ممن يعلم ذلك أو أقيمت عليه الحجة بذلك، إذا كان بعيدا عن بلاد المسلمين لا يشعر بهذا الأمر.
والحال الثاني: أن يكون ما استحل، ولكن حمله حب المال، والجشع حتى فعل الربا بعد العلم فهو متوعد بالنار وبالخلود فيها
__________
(1) سورة البقرة الآية 275
(2) سورة البقرة الآية 275

(30/302)

أيضا ، لكنه خلود غير خلود الكفار، خلود مؤقت له نهاية.
فإن الخلود خلودان: خلود لا نهاية له، وهذا هو خلود الكفار نعوذ بالله، لا يخرجون منها أبدا كما قال سبحانه: { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (1) ، ويقول عز وجل: { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ } (2) ، نسأل الله العافية.
الخلود الثاني: خلود مؤقت، له نهاية، وهو خلود بعض العصاة، كالقاتل لنفسه والزاني والمرابي ونحو ذلك، كما سمعتم في قوله جل وعلا في قراءة هذه الليلة: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ } (3) ثم قال: { وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (4) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (5) .
فالخلود هنا يشمل المشرك والقاتل والزاني، فالمشرك خلوده دائم. نسأل الله العافية، والقاتل والزاني خلودهما مؤقت،
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 37
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 68
(5) سورة الفرقان الآية 69

(30/303)

إذا كانا لم يستحلا القتل، والزنا، وهو خلود له نهاية.
فالواجب على المؤمن أن يتقي الله وأن يراقبه وأن يحذر الربا الذي حذر الله عباده منه، وأذنهم بالحرب إن هم فعلوه كما قال عز وجل: { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ } (1) { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ } (2) لا نعلم في المعاصي شيئا جاء فيه هذا الوعيد كما سمعتم في الندوة، لا نعلم ذنبا قال الله فيه بهذا المعنى -يعني المحاربة- إلا ذنب الربا نسأل الله العافية.
فيجب الحذر مما حذر الله منه، ولا ينبغي للعاقل أن يغتر بالناس، يقول: الناس فعلوا، قال تعالى: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (3) ، وقال عز وجل: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (4) فليس الكثرة قدوة في الباطل. فالواجب اتباع الحق وإن قل أهله، ثم أيضا يجب أن لا يحمله حب المال والجشع في حب المال على تعاطي الربا أو الغش أو الخيانة، أو السرقة أو النهب أو غير ذلك، يجب أن
__________
(1) سورة البقرة الآية 278
(2) سورة البقرة الآية 279
(3) سورة يوسف الآية 103
(4) سورة الأنعام الآية 116

(30/304)

يكون حب المال مقيدا بقيود الشريعة ، ومن تقيد بها أفلح وبارك الله له فيما رزقه، وكفاه القليل عن الكثير يقول النبي صلى الله عليه وسلم في الحديث الصحيح: « قد أفلح من أسلم ورزق كفافا وقنعه الله بما آتاه » (1) خرجه مسلم في صحيحه . فالجشع يضر ولا ينفع ويورد الموارد المعطبة، فيجب الحذر من هذا الجشع ويجب التقيد بقيود الشريعة، فيما أحل الله لك من المكاسب وغيرها، ولعظم هذا الأمر سمعتم ما جاء في الندوة من تلاوة فضيلة الشيخ: عبد العزيز بن عبد الله، قوله جل وعلا: { يَاأَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ } (2) فبدأ بالأكل من الطيبات قبل العمل، وهو الشكر، فالشكر هو العمل، لبيان عظم وخطر الأكل الحرام، فإن أكل الحرام يفضي إلى فساد القلب ومرضه، وقسوته أو إلى كفره، ولا حول ولا قوة إلا بالله، فيجب على المؤمن أن يتقي الله وأن يعتني بالحلال، وقال في حق الرسل وهم أشرف الناس: { يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } (3) . فالرسل أشرف الناس ، لكن لينتفع
__________
(1) أخرجه مسلم في كتاب الزكاة، باب في الكفاف والعفاف برقم 1054.
(2) سورة البقرة الآية 172
(3) سورة المؤمنون الآية 51

(30/305)

الناس، وليمتثلوا وليستفيدوا عظم الأمر، فكان الرسل يخاطبون بهذا، وأن يبدءوا بالطيبات، فكيف بغيرهم؟
فالواجب أن يعنى المؤمن بأكله الطيبات، ويتوخى بأكله وشربه وغير ذلك من شئونه، مما أباح الله له، وليحذر ما حرم الله عليه سبحانه وتعالى من الربا وغيره، فكما حرم الله عليه الربا، كذلك يحذر أن يكون أكله من طريق الرشوة، أو من طريق الخيانة، أو من طريق السرقات، أو من طريق المعاملات الفاسدة، يجب الحذر من جميع أنواع الخبث، حتى لا يأكل إلا طيبا، وحتى لا يعمل إلا طيبا. وسمعتم أنواع الربا وأنه نوعان:
الربا يرجع إلى نوعين: ربا الفضل، وربا النسيئة ؛ ربا الفضل : بيع الشيئين من جنس واحد، بزيادة في أحدهما، يسمى ربا الفضل، جنيه بجنيهين، درهم بدرهمين، صاع رز بصاعين، صاع حنطة بصاعين، هذا يقال له ربا الفضل، ولا يجوز مطلقا لا يدا بيد ولا نسيئة، فالجنس الواحد من أموال الربا إذا بيع متفاضلا، فهذا هو ربا الفضل: صاع من الحنطة بصاع ومد، صاع بصاع ونصف، أو صاع من الرز بصاع ونصف أو صاعين، أو درهم بدرهمين أو جنيه بجنيهين، أو حلية تزن عشرة جنيهات بحلية تزن =أحد =عشر، أو اثني عشر من الذهب ، وما

(30/306)

أشبه ذلك، هذا يقال له ربا الفضل، وهو محرم سواء كان يدا بيد، أو بالنسيئة، إذا باعه بالنسيئة، اجتمع فيه الربا بنوعيه إذا باعه صاع حنطة بصاعين، اجتمع فيه الربا بنوعيه: ربا الفضل وربا النسيئة، أو باع حلية فيها عشرة جنيهات، بحلية فيها عشرون أو خمسة عشر نسيئة، هذا فيه الربا بنوعيه، هذا ربا الفضل وربا النسيئة جميعا.
وربا النسيئة مثل ما سمعتم أن يبيع ربويا بربوي نسيئة، من غير جنسه يقال له ربا النسيئة، كأن يبيع الفضة بالذهب نسيئة، هذا يقال له: ربا النسيئة؛ لأنهما جنسان، هذا ربا النسيئة ، فإذا باع فضة بذهب نسيئة أو صاعا من بر بصاعين من الشعير نسيئة، أو صاعا من بر بصاعين من الأرز نسيئة، هذا يقال له: ربا النسيئة ومع هذا دخل في ضمنه ربا الفضل. هذا إذا باع يعني: ذهبا وحده أو رزا وحده، أما إذا باع صاعا من الأرز بصاعين من الشعير نسيئة، فهذا فيه ربا النسيئة فقط؛ لأنه يجوز بيع الصاع من البر بصاعين من الشعير يدا بيد، فلا بأس، لكن إذا كان نسيئة فهذا فيه ربا النسيئة، وإذا كان صاعا من البر الطيب، بصاعين من البر الردي، نسيئة اجتمع فيه الربا بنوعيه: ربا الفضل، وربا النسيئة جميعا، وإذا أعطاه قرضا ألف ريال بألف وعشرة، صار

(30/307)

فيه ربا الفضل وربا النسيئة؛ لأنه لم يقبضه من المؤجل، وإذا حل الدين فقال: إما أن تربي، وإما أن تقضي، إما تعطيني حقي ولا أزيدك، قال: ما عندي شيء أنا ما أستطيع الآن، أن أسلم لك ألفا أو ألفين على حسب دينه، ولكن لا مانع أمهلني وزد فيمهله في الألف إلى ستة أشهر، أو إلى سنة مع زيادة خمسين ريالا أو مائة ريال أو أكثر أو أقل من أجل إمهاله.
وهذا كله محرم بالإجماع ربا النسيئة وربا الفضل، وقد روي خلاف عن بعض السلف في ربا الفضل، ولكنه زال. فربا الفضل وربا النسيئة كله محرم بالإجماع؛ لأن النصوص فيه متكاثرة -عن النبي صلى الله عليه وسلم- يقول عليه الصلاة والسلام: « الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح مثلا بمثل سواء بسواء يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد » (1) فبين صلى الله عليه وسلم أن الجنس الواحد لا يجوز بيعه بجنسه إلا يدا بيد مع التماثل، أما إذا اختلف الجنس، مثل: باع ذهبا بفضة، أو برا بشعير أو بملح، أو برا بتمر جاز التفاضل لكن مع القبض، مع كونه يدا بيد إذا
__________
(1) أخرجه مسلم في كتاب المساقاة، باب الصرف وبيع الذهب، برقم 1587.

(30/308)

اختلف الجنس، هذه أمور بحمد الله واضحة، فيجب على المسلم أن يعنى بها وأن يحذرها.
والواقع اليوم هو أكثر ما يتعلق بالديون، وهي التي تتعاطاها البنوك في إقراضهم للناس، وفي أخذهم البيع على الناس، في اقتراضهم وإقراضهم، فأخذهم الودائع اقتراض، ودفعهم المال لغيرهم إقراض، فالربا في هذا وفي هذا كله ممنوع، فلا يجوز لصاحب البنك ولا لغيره من التجار أن يقرض بزيادة ولا يقترض بزيادة، كله ربا، محل إجماع، ومحل وفاق بين أهل العلم، فإذا أعطوه الودائع على أنه يعطيه في المائة خمسة، أو في المائة عشرة بعد شهر، أو بعد سنة أو أقل أو أكثر، هذا هو الربا المحرم، وهو في الحقيقة عند التحقيق اجتمع فيه ربا الفضل وربا النسيئة؛ لأنه أعطاهم ألفا وزيادة مؤجلة، فصار فيه ربا الفضل وربا النسيئة جميعا.
أما ما يتعلق بالبنوك الإسلامية بحمد الله لها وجود، وقد كثرت ونسأل الله أن يزيدها كثرة، وأن يوفق القائمين عليها لإصابة الحق، وأن يعيذهم من نزغات الشيطان ومن دعاة النار، وينبغي أن يعلم أن لها أعداء، ولها خصوم؛ لأن أصحاب البنوك الربوية لا يرضون عنها ويحبون أن يشوهوا سمعتها مهما قدروا، حتى تبقى لهم مآكلهم في هذه البنوك الربوية، فهذه البنوك

(30/309)

الإسلامية مهما أمكن، ينبغي أن تساعد وينبغي أن تشجع، ومتى وقع منها خطأ أو زلل وجب أن يصلح، وأن يوجهوا إلى الخير وأن يساعدوا على وجوه الإصلاح، حتى يستغنى بهم عن البنوك الربوية وحتى يرتاح المسلمون من هذه البنوك الربوية، ويضعوا أموالهم في البنوك الإسلامية، وقد اطلعنا على نظام بعضها، ودرسه أيضا مجلس هيئة كبار العلماء في هذه البلاد، واتضح له بالأكثرية سلامتها من الربا، وأنها جيدة، هذه بعض البنوك التي اطلعنا عليها، ولها لجنة فقهية تشاور، وتعرض عليها المعاملات وتقر ما يوافق الشرع، وتمنع ما يخالف الشرع، وليست معصومة، هم فقهاء أو علماء وليسوا معصومين، قد يقع الخطأ منهم ومن غيرهم، لكنها في الجملة بنوك تتحرى الأمر الإسلامي، وتتحرى المعاملة الإسلامية، وهي تعمل بمضاربات، بمضاربة تشتري السلع وتبيعها بفائدة، وما تجمع يقسم بين المشتركين، لهم نظام في ذلك معروف. فالحاصل أن هذه البنوك لها أعداء ولها خصوم، فالواجب أن تشجع وأن يعتنى بها وأن يوصى القائمون عليها بالعناية والاجتهاد، والحذر مما يخالف الشرع المطهر، ومتى عثر على شيء من ذلك، وعلم طالب العلم شيئا من ذلك، أرشدهم ونصحهم ووجه إليهم ما بلغه في ذلك، حتى

(30/310)

يكون التعاون على البر والتقوى، وقد سمعتم أيضا ما يتعلق بالتورق ، مسألة التورق، وهي ما يسميها بعض العامة الوعدة، معاملة الوعدة ، ويقال لها: التورق عند الفقهاء، وهي كما سمعتم جائزة عند جمع من أهل العلم، والقول بجوازها هو قول جمهور أهل العلم، وهي في الحقيقة تعين على البعد عن الربا، وتساعده على قضاء حاجته من غير ربا، وهي معاملة واضحة في حلها من الشرع، داخلة في قوله تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } (1) .
والمحتاج قد يضطر إليها، أو إلى الربا ، ليس كل أحد يجد من يقرضه، أو يهبه فيضطر صاحب الحاجة في قضاء دين ألجئ إليه، أو لزواج أو لعمارة مسكن، أو غير هذا من الحاجات، فيشترى هذه السلعة المعينة، سيارة، أو أرضا، أو سكرا، أو خاما، أو غير ذلك، يشتري من هذه السلع إلى أجل معلوم، ثم يبيعها هو بالنقود ليقضي حاجته، فهو لم يقصد السلعة نفسها، وإنما قصد بيعها ليستفيد من ثمنها في حاجته التي عرضت له، وهذا البيع قد يقع، حتى من التجار، وقد يشتري
__________
(1) سورة البقرة الآية 282

(30/311)

التاجر السلع، ما أراد السلعة وإنما أراد بيعها لحاجات أخرى؛ لأن عنده زبونا يشتري هذه السلعة، ويريدها، وهو إنما أرادها ليبيعها ، وليس في هذا محذور، يشتري السلعة للبيع ، فالتاجر يشتري السلع لا ليستعملها، يشتريها ليبيعها، فهذا الذي محتاج، اشتراها ليبيعها أيضا، لكن الملاحظ مثل ما سمعتم في الندوة، أن بعض الناس لا يحسن شراءها ولا يحسن بيعها، هذا هو الخطأ الذي يقع في مسألة التورق، فالواجب على البائع أن يبيع ما قد ملك، لا يبيع ما لا يملك، يبيع الشيء عند التجار؛ لأن الرسول عليه الصلاة والسلام يقول: « لا تبع ما ليس عندك » (1) ويقول: « لا يحل سلف وبيع، ولا بيع ما ليس عندك » (2) فلا يبيعها وهي عند التاجر، أو يقبض الثمن، يقول له: أعطني ثمنها ، لا، هذا ما يجوز أيضا ، هذا منكر، فلا بد للمشتري أن يقبضها ويحوزها، ثم يبيعها بعد ذلك في يومه أو في غد أو بعد أيام، هذا هو الطريق السليم، فالخلل يقع من البائع أو من المشتري في الكيفية، وإلا
__________
(1) أخرجه الإمام أحمد في مسند المكيين، مسند حكيم بن حزام برقم 14887.
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمرو بن العاص برقم 6633.

(30/312)

فأصل المبايعة والمعاملة لا بأس بها، على الصحيح ، وإن كان بعض أهل العلم قد أبى ذلك، ولكن الصواب هو حلها ، كما قال جمهور أهل العلم، ولكن يجب على البائع أن لا يبيع إلا ما كان عنده مقبوضا محيوزا، ثم المشتري كذلك لا تحمله العجلة على أن يبيع قبل القبض، يقبض ويحوز، ثم بعد هذا يتصرف بعد ذلك، ولا يبيعها على من اشتراها منه، فيقع في العينة، ولكن يبيعها على الناس، على الآخرين، من غير تواطؤ بينهم وبين البائع ، يشتريها ويحوزها، ثم يبيعها في السوق، يبيعها في بيته، يبيعها في أي مكان بما يسر الله له، ويقضي حاجته، هذه هي التورق ، وهذه هي الوعدة، وقد يقع بعض الناس أيضا في مسألة الوعدة في منكر، إذا لم يقضه المشتري تحيل في الزيادة عليه، لا يستطيع أن يقول أنا أمهلك، لكن بزيادة فيقع في ربا الجاهلية، ويفتضح بين إخوانه المسلمين، فيتحيل إما بعقد وهمي ما له حقيقة، يكتبان بينهما عقدا بزيادة، الدين ثلاثة آلاف فيكتبان عقدا ليس له حقيقة بأن عنده له ثلاثة آلاف وستمائة، فيستخفون من الناس ولا يستخفون من الله، والله يعلم ما في القلوب، وما هي الحقيقة، هذا أعظم في الخداع والإثم ، نعوذ بالله، وتارة بعقد يسمى

(30/313)

التصحيح، يعقدون عقدا جديدا يسمى التصحيح ، ويسمى قلب الدين، فيقول: يا فلان ما أعطيتني، حل الدين ما أوفيتني، قال: ما عندي شيء، أنا عاجز، أمهلني، يقول: لا، اشتر مني سلعة أخرى إلى أجل ثم بعها وأوفني الدين الأول، حتى يقلب عليه الدين، ويزداد الدين، فالدين عليه ثلاثة آلاف، أو أربعة آلاف فيبيعه سلعته مثلا إلى أجل معلوم بخمسة آلاف، بستة آلاف، ثم هذا المشتري يبيعها ويعطيه ثمنها عن دينه الأول، وهذا أيضا منكر؛ لأنه ألجأه إليه، وهو الذي يسمونه التصحيح والتسديد، هو تسديد في الحقيقة إلا أنه تحيل؛ لأنه تحيل على الربا، وتحيل على ظلم أخيه، وعدم إنظاره، والله يقول سبحانه: { وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ } (1) ثم مثل ما سمعتم في الندوة، ينبغي لمن يعامل الناس أن يرفق بهم، وهذا من أسباب أن الله جل وعلا يحفظ عليه ماله، ومن أسباب أن المدين يوفي بنفس سامحة، بنفس طيبة، فالرفق بالناس وعدم التثقيل عليهم، وعدم الزيادة في الربح الكثير، هذا مما يشرع، ومما يحبه الله، ومما يسهل على المدين قضاء الدين، ومما يجعل نفسه طيبة ليس فيها شيء على
__________
(1) سورة البقرة الآية 280

(30/314)

أخيه، فالتسامح في هذا، وجعل الربح ليس بالكثير، كثلاثة في المائة واثنين في المائة، وما يقارب ذلك، هذا مما يسهل على المدين قضاء الدين، ويجعله يحرص على مضاء الدين بنفس طيبة، أما إذا تذكر أنه حمله شيئا كثيرا، ثقل عليه وصار في قلبه عليه شيء، لكونه استغل عجزه وحاجته، وإن كان أصل الزيادة لا حد لها، الأرباح ليس لها حد، والناس يختلفون في الربح، الناس يختلفون: منهم من هو سريع الوفاء، فيكتفي التجار منه بالشيء القليل من الربح، ومنهم من هو معروف بالمماطلة، وقلة الوفاء فيزيدون عليه، ثم الأجل يختلف: قد يكون الأجل قليلا فيقل الربح، وقد يكون الأجل طويلا فيزيد الربح، يختلف، وقد ثبت عن الرسول صلى الله عليه وسلم، أنه اشترى بعيرا ببعيرين، من إبل الصدقة.
فالحاصل أن هذا يختلف باختلاف الناس، لكن المداين أو صاحب المال مأمور ومشروع له أن يرفق بإخوانه، وأن ينفس لهم، ويسهل عليهم، وأن يجعل الربح قليلا مناسبا حتى ينشطوا في القضاء وحتى يشكروا له عمله، وحتى يوفوه بنفس طيبة، نسأل الله للجميع التوفيق والهداية، ونسأل الله لإخواننا المسلمين صلاح القلوب، وصلاح الأعمال، وأن يعيذهم من شر أنفسهم

(30/315)

والشيطان، وأن يعينهم على اتباع الشريعة، وأن يكفينا شر البنوك، وأن يهدي أهلها للرجوع إلى الحق، وترك ما حرم الله عليهم من الربا، وأن يوفق ولاة الأمور للقضاء على هذا الربا، بكل عناية وأن يسهل للمسلمين البنوك الإسلامية الموفقة، التي تعينهم على طاعة الله، وتحول بينهم وبن محارم الله، إنه جل وعلا جواد كريم. وأعود فأشكر للأخوين الشيخين ما بذلا في هذه الندوة، من جهود مشكورة، وكلام طيب نافع، فجزاهم الله خيرا وزادهما من كل خير، ووفقنا جميعا لما فيه صلاحنا، وهدايتنا وسلامتنا من كل سوء، إنه سميع قريب. وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه أجمعين. ولا حول ولا قوة إلا بالله .

(30/316)

204 - الوصية بتقوى الله
تعالى والاستقامة على دينه (1)
لقاء هيئة تحرير "المسلمون" مع سماحة الشيخ عبد العزيز بن باز .
نود من سماحة الوالد الشيخ عبد العزيز بن باز كلمة توجيهية حول ما ترونه من واجبنا ومسؤولياتنا بما يعيننا على أداء رسالتنا وواجبنا بإذن الله.
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه وبعد:
فيسرني أن أوصي إخواني المسلمين في كل مكان، وخاصة صحيفة "المسلمون" أوصي الجميع بتقوى الله جل وعلا، وأن يستقيموا على دينه، وأن يتواصوا بالحق والصبر عليه أينما كانوا؛ لأن الله سبحانه يقول: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (2) ويقول جل وعلا:
__________
(1) لقاء أجرته صحيفة المسلمون مع سماحته في تاريخ 1\3\1418 هـ.
(2) سورة المائدة الآية 2

(30/317)

{ وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
فوصيتي لجميع المسلمين العمل بما دلت عليه هذه السورة العظيمة ، فقد دلت على أن جميع الناس في خسران { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) هؤلاء هم الرابحون من الجن والإنس ، من العرب والعجم ، من الذكور والإناث. الذين آمنوا بالله ورسوله، وصدقوا الله فيما أخبر به عن الآخرة، والجنة والنار وغير ذلك وصدقوا الرسول صلى الله عليه وسلم فيما أخبر به عن الله وعن الآخرة والجنة والنار وغير ذلك. ثم حققوا الإيمان بالعمل، فأدوا فرائض الله من صلاة وغيرها وابتعدوا عن محارم الله، وتناصحوا فيما بينهم، وتواصوا بالحق، ودعوا إلى الله، وأمروا بالمعروف ونهوا عن المنكر وتواصوا بالصبر على ذلك. هؤلاء هم الرابحون، وهؤلاء هم المؤمنون حقا، وهم الصادقون، وهذا هو التعاون على البر والتقوى، وهذا هو شأن المؤمنين الذين قال الله فيهم: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (5)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة العصر الآية 3
(5) سورة التوبة الآية 71

(30/318)

هذا شأن المؤمنين أولياء متحابون في الله متناصحون، متعاونون على البر والتقوى، لا يظلم بعضهم بعضا ولا يخون بعضهم بعضا، ولا يكيد بعضهم لبعض ولا يغش بعضهم بعضا. هؤلاء هم أولياء. يأمرون بالمعروف وينهون عن المنكر، ويتواصون بالحق والصبر عليه. هكذا المؤمنون.، وهكذا أولياء الله.
فوصيتي لجميع المسلمين في كل مكان من العرب والعجم، من الجن والإنس وصيتي للجميع أن يتقوا الله، وأن يتعاونوا على البر والتقوى، وأن يكونوا أولياء متحابين في الله آمرين بالمعروف ناهين عن المنكر متواصين بالحق صابرين عليه أينما كانوا. يرجون فضل الله وإحسانه ويخافون عقاب الله عز وجل ومقته. هكذا المؤمنون ، هكذا الصادقون أينما كانوا. يأمرون بالمعروف وينهون عن المنكر، ويتفقهون في الدين، وينصحون لله ولعباده، ومما يعين على هذا التفقه في الدين والتعلم.. يقول الله سبحانه: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (1) .
__________
(1) سورة يوسف الآية 108

(30/319)

فالواجب التعلم؛ لأن الله يقول: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (1) والمعنى إنما يخشى الله خشية كاملة هم العلماء وهم الرسل وأتباعهم.
فالواجب عليك يا عبد الله، وعليك يا أمة الله التعلم والتفقه في الدين، ثم العمل لأداء فرائض الله وترك محارم الله، والتواصي بالحق والتناصح، والتعاون على البر والتقوى، والأمر بالمعروف والنهي عن المنكر، ومن أهم ذلك العناية بالأهل، بأولادك وزوجتك وجميع أهل بيتك تنصحهم لله. تأمرهم بالمعروف وتنهاهم عن المنكر وتصبر على ذلك. كما قال الله سبحانه: { يَاأَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } (2) وقال سبحانه: { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا } (3) وقال سبحانه: { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا } (4) { وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا } (5) فالواجب على كل مؤمن العناية
__________
(1) سورة فاطر الآية 28
(2) سورة التحريم الآية 6
(3) سورة طه الآية 132
(4) سورة مريم الآية 54
(5) سورة مريم الآية 55

(30/320)

بالأهل والحرص على صلاحهم وعلى توجيههم إلى الخير، وعلى أمرهم بالمعروف ونهيهم عن المنكر.
وهكذا المرأة في بيتها تتقي الله، عليها أن تتقي الله وأن تقوم على أهل بيتها ولا سيما إذا كانت هي المسئولة وليس معها رجل. بينما الواجب عليها أعظم، وإذا كان يوجد رجل فالواجب التعاون معه على ذلك مع زوجها، ومع أبيها ومع أخيها حتى يصلح أهل البيت، وحتى يستقيموا على دين الله؛ وحتى يؤدوا ما أوجب الله من صلاة وغيرها وحتى يبتعدوا عن محارم الله، وحتى يقفوا عند حدود الله. وأوصي صحيفة "المسلمون" أوصي الصحيفة والقائمين عليها بتقوى الله وأن يجتهدوا في نشر ما ينفع الناس، وأن يحذروا نشر ما يضر الناس.
فالواجب على جميع العاملين في الصحف أن يتقوا الله . وأن ينشروا ما ينفع الناس في دينهم ودنياهم، وأن يحذروا نشر ما يضر الناس في دينهم أو دنياهم.
نسأل الله للجميع التوفيق والهداية ونسأل الله سبحانه أن ينصر دينه ويعلي كلمته، وأن يصلح أحوال المسلمين في كل مكان وأن يولي عليهم خيارهم ويصلح قادتهم. كما أسأله سبحانه أن يوفق ولاة أمرنا لكل خير، وأن يعينهم على كل خير

(30/321)

وأن ينصر بهم الحق، وأن يجعلنا وإياكم وإياهم من الهداة المهتدين. إنه سميع قريب. وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.
رئيس التحرير:
سماحة الوالد باسم إخواني وباسم جريدة "المسلمون" نشكرك على إتاحة الفرصة لنا للسماع منكم والاستفادة، وأيضا لنعرض لكم ما نواجهه في الحقيقة من خلال اتصالنا بجمهور القراء في العالم الإسلامي، ونرجو الله سبحانه وتعالى أن يكتب هذا في ميزان حسناتكم يوم القيامة.
سماحة الوالد: تعودنا على هذا اللقاء في كل عام. نرجو من الله سبحانه وتعالى أن يمتعكم بالصحة والعافية وأن يطيل عمركم في طاعته بإذن الله وأن ينفعنا بكم.
ولذلك الإخوة في الحقيقة لديهم بعض التساؤلات التي يريدون أن يطرحوها على سماحتكم ، ولعل في إجابتكم إن شاء الله ما ينير الطريق للتعامل مع قضايا المسلمين المختلفة ، فإذا أذنت لنا ولإخواني قدمنا الأسئلة:
س: سماحة الوالد: نحن نعلم أن صلاح الأمة بشكل عام مرتبط بصحة العقيدة ، إلا أن الأمر يحتاج من سماحتكم إلى

(30/322)

نوع من التوضيح، كيف أن صحة المعتقد وصفاءه من شأنه أن يؤدي إلى الصلاح في شأن الأمة ، الصلاح الشامل لأمور الدنيا والآخرة؟
ج : متى صلحت العقيدة استقام أمر الخلق جميعا ، كل إنسان إذا صلحت عقيدته واستقام على أمر الله تمت له أسباب السعادة، والعقيدة معناها أن يؤمن بأن الله سبحانه هو المستحق للعبادة، وأنه لا إله إلا الله. لا معبود بحق سواه جل وعلا ، وأن يؤمن بأنه رب الجميع ، وخالق الجميع، وأنه رازقهم ، وأنه العليم بكل شيء سبحانه وتعالى، وأنه فوق العرش ، ورب جميع الخلق. لا شبيه له ولا نظير له سبحانه وتعالى. كما قال تعالى: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وقال سبحانه: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) فهو سبحانه في العلو، وهو العلي العظيم كما قال تعالى: { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (3)
__________
(1) سورة طه الآية 5
(2) سورة الأعراف الآية 54
(3) سورة غافر الآية 12

(30/323)

فهو فوق العرش. وفوق جميع الخلق، وعلمه في كل مكان سبحانه وتعالى: { يَعْلَمُ السِّرَّ وَأَخْفَى } (1) يعلم أحوال العباد فلا بد من الإيمان بأن الله سبحانه فوق العرش . وفوق جميع الخلق وعلمه في كل مكان، ولا بد من الإيمان بأنه سبحانه هو المستحق للعبادة قال تعالى: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (2) فلا بد من الإيمان بأنه سبحانه هو المعبود بالحق كما دعت الرسل. الرسل جميعا دعت إلى هذا. قال الله جل وعلا: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وقال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) وقال تعالى: { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (5) فالله سبحانه خلق الخلق ليعبدوه وأمرهم بهذا، وأرسل الرسل بهذا. فلا بد من الإيمان بأنه هو المعبود
__________
(1) سورة طه الآية 7
(2) سورة الحج الآية 62
(3) سورة النحل الآية 36
(4) سورة الذاريات الآية 56
(5) سورة البقرة الآية 21

(30/324)

بالحق، وهو الرازق لعباده. فلا يدعى إلا الله، ولا يستغاث إلا به، ولا يتوكل إلا عليه، ولا يصلى إلا له، ولا يذبح إلا له، ولا يصام إلا له، ولا يحج إلا له، هذا هو المقصود بالعبادة، كما قال تعالى: { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) وقال سبحانه: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (3) .
أما الأمور العادية التي يستطيع فعلها المخلوق الحي فلا بأس بها. فالإنسان يستعين بأخيه في الأمر الذي يستطيعه إذا كان حيا حاضرا ، فلا بأس أن تقول: يا أخي أعني على كذا ، على إصلاح مزرعتي. على إصلاح بيتي، على إصلاح سيارتي، وهو يسمع كلامك، أو بمكاتبة تكتب له ، أو من طريق الهاتف ، لا بأس بذلك، كما قال الله سبحانه في قصة موسى: { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (4) فالتعاون بين الناس الحاضرين القادرين أو بالمكاتبة لا بأس به، أما أن يدعو الميت أو يدعو الغائب يعتقد أنه يعلم الغيب. أو أنه يسمع منه بدون أسباب
__________
(1) سورة البقرة الآية 21
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة القصص الآية 15

(30/325)

حسية، أو يدعو الموتى وأصحاب القبور أو الأصنام ، أو يدعو الجن ويستغيث بهم، هذا هو الشرك. فهذا هو الشرك بالله، وهذا يناقض قول لا إله إلا الله. فلا بد من الإيمان بأنه سبحانه هو المستحق أن يعبد { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) ولا بد من الإيمان بأنه سبحانه هو الخلاق العليم وخالق الخلق لا خالق سواه ولا رب سواه، قال جل وعلا: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } (2) وقال جل وعلا: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ } (3) ، وهو سبحانه الخلاق العليم. لا رب غيره ولا خالق سواه، وهو سبحانه المستحق لأن يعبد ، كما قال تعالى: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (4) وقال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (5) ولا بد من الإيمان بالنوع الثالث من أنواع التوحيد، وهو الإيمان بأسمائه وصفاته . الإيمان بأنه سبحانه ذو الأسماء الحسنى والصفات العلا الثابتة
__________
(1) سورة الإسراء الآية 23
(2) سورة الأعراف الآية 54
(3) سورة الأعراف الآية 54
(4) سورة البقرة الآية 163
(5) سورة البينة الآية 5

(30/326)

في القرآن ، وفيما صحت به السنة عن رسول الله صلى الله عليه وسلم. يجب إثباته لله على الوجه اللائق بالله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ، كما قال الله سبحانه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال سبحانه: { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال عز وجل: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (5) هذه عقيدة أهل السنة والجماعة وهذه هي أقسام التوحيد الثلاثة:
1 - الإيمان بأنه سبحانه هو الخلاق العليم ، وخالق كل شيء، وهذا توحيد الربوبية .
2 - الإيمان بأنه هو المستحق للعبادة ، وأن العبادة حقه دون غيره ، فلا يدعى إلا الله، ولا يستغاث إلا به، ولا يصلى إلا له.. إلى غير ذلك من أنواع العبادة، وهذا هو توحيد العبادة .
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة النحل الآية 74

(30/327)

3 - الإيمان بأسمائه وصفاته وأنه سبحانه لا شبيه له، ولا كفء له ، ولا ند له، وأن الواجب إثبات أسمائه وصفاته الواردة في القرآن العظيم أو السنة الصحيحة .
على الوجه اللائق بالله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، بل على حد قوله سبحانه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) .
__________
(1) سورة الشورى الآية 11

(30/328)

س: سماحة الوالد الآن هناك من يقول إن أقسام التوحيد أربعة ، ويقول إن القسم الرابع هو: "توحيد الحاكمية"، فهل هذا صحيح؟
ج : ليست أقسام التوحيد أربعة ، وإنما هي ثلاثة كما قال أهل العلم ، وتوحيد الحاكمية داخل في توحيد العبادة . فمن توحيد العبادة الحكم بما شرع الله، والصلاة والصيام والزكاة والحج والحكم بالشرع كل هذا داخل في توحيد العبادة .

(30/328)

س: ما موقف المسلم من المستجدات في هذا العصر. كما هو الحال على سبيل المثال في قضية الاستنساخ ؟

(30/328)

ج : الواجب على المسلم أن يحكم الشرع المطهر في كل شيء ، وذلك بأن يقبل ما وافق الكتاب أو السنة الصحيحة مما أحدثه الناس ، وما خالف ذلك وجب رده ؛ لقول الله عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقوله سبحانه: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) . أما الاستنساخ فهو باطل لا أساس له ، ولا يجوز استعماله. لا في بني آدم ولا غيرهم .
__________
(1) سورة الحشر الآية 7
(2) سورة النساء الآية 59

(30/329)

س: سماحة الوالد ، العالم الإسلامي كله يشهد مشكلتين رئيسيتين لهما آثار اجتماعية خطيرة هما مشكلة الزواج وتأخر سن الزواج . ثم مشكلة الطلاق. ففي مشكلة تأخر سن الزواج إحصائيات خطيرة في عالمنا الإسلامي تثبت عاما بعد آخر زيادة أعداد غير المتزوجين، وغير المتزوجات. طبقا لأسباب اقتصادية وأسباب أخرى ، ومشكلة الطلاق تقابل مشكلة الزواج زيادة عدد المطلقات والمطلقين . لدرجة أن

(30/329)

دولة من الدول أثبتت أن مليوني مطلق زادوا خلال عام واحد في دولة إسلامية كبيرة؟
ج : في الحقيقة لا إشكال في الزواج ولا في الطلاق ، وإنما حصل ذلك من جهل الناس ، وقلة العلم ، وكثرة الغضب، وقلة الصبر، والواجب على الرجال البدار بالزواج مع الاستطاعة. وعدم التكلف في المهور وفي مؤن الزواج، حتى يكثر المتزوجون. وحتى يقل العزاب، وتقل العوانس في البيوت، ولكن بسبب الجهل والطمع وعدم الرضى باليسير أغلوا المهور. وتكلفوا في مؤن الزواج إلا من شاء الله، وبسبب ذلك قل الزواج؛ لأنه ليس كل واحد عنده قدرة.
فالواجب على المؤمنين التعاون في هذا ، والتسامح وعدم التكلف في الزواج حتى يكثر المتزوجون، وحتى يقل العزاب، وتقل العوانس في البيوت، هذا هو الواجب على الجميع، والواجب على الرجل أن لا يستعجل في الطلاق ، وأن يعاشر بالمعروف ، وأن يحذر ظلم المرأة وبخسها حقوقها، والواجب على الزوجة التواضع وعدم إغضاب الزوج وعدم إيذائه، وعليها أن تتواضع ، وأن تستعمل اللطف والرفق والكلام الطيب مع الزوج حتى لا تثير حفيظته فيطلق، وقد صح عن رسول الله صلى الله

(30/330)

عليه وسلم قوله: « يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج ومن لم يستطيع فعليه بالصوم، فإنه له وجاء » (1) متفق على صحته .
فالمشروع للزوج تقوى الله سبحانه وعدم العجلة في الطلاق والتحمل والصبر. وعلاج الأمور بالحكمة والكلام الطيب والأسلوب الحسن وعدم ظلم المرأة ، المشروع للمرأة تقوى الله، وألا تستثير الزوج بطلب الطلاق، وأن تقوم بواجبها، وأن تعاشر بالمعروف، وهو كذلك عليه أن يعاشر بالمعروف كما قال الله سبحانه: { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } (2) وقال جل وعلا: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ } (3) وعلى الجميع الصبر والاحتساب في جميع الأحوال كما قال سبحانه: { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (4) فلا بد من الصبر والتعاون على الخير لقول الله سبحانه وتعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (5) ،
__________
(1) أخرجه البخاري في كتاب النكاح باب قول النبي صلى الله عليه وسلم من استطاع برقم 5065، ومسلم في كتاب النكاح باب استحباب النكاح برقم 1400
(2) سورة النساء الآية 19
(3) سورة البقرة الآية 228
(4) سورة الزمر الآية 10
(5) سورة المائدة الآية 2

(30/331)

ولقول النبي صلى الله عليه وسلم: « استوصوا بالنساء خيرا، فإنهن عوان عندكم » (1) ويقول في لفظ أخر: « فإن استمتعت بها استمتعت بها وبها عوج، فإن ذهبت تقيمها كسرتها وكسرها طلاقها » (2) فلا بد من الصبر على بعض العوج. ولا بد للمرأة أن تصبر أيضا على ما قد يقع من الزوج من بعض الخلل أو بعض التقصير وما أشبه ذلك.
فعليهما جميعا أن يتعاونا على البر والتقوى، وعلى الزوج أن يتحمل ويتقي الله ويعاشر بالمعروف ويعرف لها قدرها وحقها. وعليها أن تصبر وتتحمل بعض الشيء وتؤدي الحق الذي عليها حتى لا يقع الطلاق. نسأل الله لنا ولجميع المسلمين الهداية والتوفيق.
انتهى المجلد الثلاثون من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - وبانتهائه ينتهي هذا المجموع وسيليه بمشيئة الله تعالى فهارس عامة لهذا المجموع وصلى الله على نبينا محمد وآله وصحبه وسلم
__________
(1) سنن الترمذي الرضاع (1163) ، سنن ابن ماجه النكاح (1851).
(2) أخرجه مسلم في كتاب الرضاع، باب الوصية بالنساء برقم 1468.

(30/332)


محتويات الكتاب - رسائل في الحجاب

مجموعة رسائل في الحجاب والسفور

[حجاب المرأة ولباسها في الصلاة]
[محتويات الكتاب]
[اللباس في الصلاة مجموعة رسائل في الحجاب والسفور]
هذا الكتاب يحتوي على مجموعة رسائل: - حجاب المرأة ولباسها في الصلاة
تأليف / شيخ الإسلام ابن تيمية "رحمه الله"
- حكم السفور والحجاب
لسماحة الشيخ / عبد العزيز بن عبد الله بن باز
- حكم مصافحة المرأة المسلمة للرجال الأجانب
الدكتور / محمد تقي الدين الهلالي الحسيني
- رسالة الحجاب
تأليف / فضيلة الشيخ محمد بن صالح بن عثيمين

(1/3)

حجاب المرأة
ولباسها في الصلاة تأليف شيخ الإسلام ابن تيمية رحمه الله

(1/4)

بسم الله الرحمن الرحيم
اللباس في الصلاة وهو أخذ الزينة عند كل مسجد، الذي يسميه الفقهاء: " باب ستر العورة في الصلاة " فإن طائفة من الفقهاء ظنوا أن الذي يستر في الصلاة هو الذي يستر عن أعين الناظرين وهو العورة، وأخذوا ما يستر في الصلاة من قوله: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} [النور: 31] ثم قال: {وَلَا يُبْدِينَ زِينَتَهُنَّ} [النور: 31] يعنى الباطنة {إِلَّا لِبُعُولَتِهِنَّ} [النور: 31] (1) الآية، فقالوا: يجوز لها في الصلاة أن تبدي الزينة الظاهرة دون الباطنة.
والسلف قد تنازعوا في الزينة الظاهرة على قولين:
1 - فقال ابن مسعود ومن وافقه: هي الثياب.
2 - وقال ابن عباس ومن وافقه: هو ما في الوجه
_________
(1) سورة النور آية: 31.

(1/5)

واليدين، مثل الكحل والخاتم. وعلى هذين القولين تنازع الفقهاء في النظر إلى المرأة الأجنبية.
فقيل: يجوز النظر لغير شهوة إلى وجهها ويديها، وهو مذهب أبي حنيفة والشافعي، وقول في مذهب أحمد.
وقيل لا يجوز، وهو ظاهر مذهب أحمد. قال: كل شيء منها عورة حتى ظفرها، وهو قول مالك.
وحقيقة الأمر أن الله جعل الزينة زينتين: زينة ظاهرة، وزينة غير ظاهرة.
وجوز لها إبداء زينتها الظاهرة لغير الزوج، وذوي المحارم.
وأما الباطنة، فلا تبديها إلا للزوج، وذوي المحارم.
وكانوا قبل أن تنزل آية الحجاب، كان النساء يخرجن بلا جلباب، يرى الرجال وجهها ويديها، وكان إذ ذاك يجوز لها أن تظهر الوجه والكفين، وكان حينئذ يجوز

(1/6)

النظر إليها، لأنه يجوز إظهاره.
ثم لما أنزل الله عز وجل آية الحجاب بقوله: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [الأحزاب: 59] (1) حجب النساء عن الرجال.
وكان ذلك لما تزوج النبي - صلى الله عليه وسلم - زينب بنت جحش، فأرخى النبي - صلى الله عليه وسلم - الستر، ومنع أنساً أن ينظر.
ولما اصطفى صفية بنت حيي بعد ذلك، عام خيبر، قالوا: إن حجبها فهي من أمهات المؤمنين، وإلا فهي مما ملكت يمينه، فحجبها. فلما أمر الله أن لا يسألن إلا من وراء حجاب، وأمر أزواجه وبناته ونساء المؤمنين أن يدنين عليهن من جلابيبهن.
والجلباب: هو الملاءة، وهو الذي يسمّيه
_________
(1) سورة الأحزاب آية: 59.

(1/7)

ابن مسعود وغيره: الرداء، وتسميه العامة: الإزار - وهو الإزار الكبير الذي يغطى رأسها وسائر بدنها.
وقد حكى عبيدة وغيره أنها تدنيه من فوق رأسها فلا تظهر إلا عينيها، ومن جنسه النقاب.
فكن النساء ينتقبن.
وفي " الصحيح ": «أن المحرمة لا تنتقب ولا تلبس القفازين» .
فإذا كن مأمورات بالجلباب لئلا يعرفن، وهو ستر الوجه، أو ستر الوجه بالنقاب. كان حينئذ الوجه واليدان من الزينة التي أمرت أن لا تظهرها للأجانب. فما بقي يحل للأجانب النظر إلا الثياب الظاهرة. فابن مسعود ذكر آخر الأمرين وابن عباس أول الأمرين.
وعلى هذا قوله: {أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ} [النور: 31] (1) يدل على أن لها أن تبدى الزينة الباطنة
_________
(1) سورة النور آية: 31.

(1/8)

لمملوكها. وفيه قولان: -
1 - قيل: المراد الإماء، أو الإماء الكتابيات، قاله ابن المسيب، ورجحه أحمد وغيره.
2 - وقيل: هو المملوك الرجل، قاله ابن عباس وغيره، وهذا مذهب الشافعي وغيره، وهو الرواية الأخرى عن أحمد، فهذا يقتضي جواز نظر العبد إلى مولاته.
وقد جاءت بذلك أحاديث، وهذا لأجل الحاجة، لأنها محتاجة إلى مخاطبة عبدها أكثر من حاجتها إلى رؤية الشاهد والعامل والخاطب.
فإذا جاز نظر أولئك، فنظر العبد أولى. وليس في هذا ما يوجب أن يكون محرما يسافر بها، كغير أولي الإربة، فإنهم يجوز لهم النظر، وليسوا محارم يسافرون بها.
فليس كل من جاز له النظر، جاز له السفر بها، ولا الخلوة بها، بل عبدها ينظر إليها للحاجة، وإن كان لا يخلو بها ولا يسافر بها، فإنه لم يدخل في قوله صلى الله

(1/9)

عليه وسلم: «لا تسافر المرأة إلا مع زوج أو ذي محرم» فإنه يجوز له أن يتزوجها إذا عتق. كما يجوز لزوج أختها أن يتزوجها إذا طلق أختها.
والمحرم: من تحرم عليه على التأبيد، ولهذا قال ابن عمر: سفر المرأة مع عبدها ضيعة.
فالآية رخصت في إبداء الزينة لذوي المحارم وغيرهم، وحديث السفر ليس فيه إلا ذووا المحارم، وذكر في الآية {نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ} [النور: 31] (1) و {غَيْرِ أُولِي الْإِرْبَةِ} [النور: 31] (2) وهي لا تسافر معهم.
وقوله: {أَوْ نِسَائِهِنَّ} [النور: 31] (3) قالوا: احتراز عن النساء المشركات، فلا تكون المشركة قابلة للمسلمة، ولا تدخل المشركة معهن الحمام.
لكن قد كن النسوة اليهوديات يدخلن على عائشة وغيرها، فأين وجهها ويديها، بخلاف الرجال، فيكون هذا في الزينة الظاهرة في حق النساء الذميات، وليس
_________
(1) سورة النور آية: 31.
(2) سورة النور آية: 31.
(3) سورة النور آية: 31.

(1/10)

للذميات أن يطلعن على الزينة الباطنة، ويكون الظهور والبطون بحسب ما يجوز لها إظهاره.
ولهذا كان أقاربها تبدي لهن الباطنة، وللزوج خاصة ما ليس للأقارب.
وقوله: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} [النور: 31] (1) دليل على أنها تغطي العنق، فيكون من الباطن - لا الظاهر - ما فيه من القلادة وغيرها.
_________
(1) سورة النور آية: 31.

(1/11)


فصل في ستر النساء عن الرجال وستر الرجال عن الرجال والنساء عن النساء - رسائل في الحجاب

مجموعة رسائل في الحجاب والسفور

[فصل في ستر النساء عن الرجال وستر الرجال عن الرجال والنساء عن النساء]
[ستر العورة في الصلاة وخارجها]
فصل فهذا ستر النساء عن الرجال، وستر الرجال عن الرجال، والنساء عن النساء في العورة الخاصة، كما قال - صلى الله عليه وسلم -: «لا ينظر الرجل إلى عورة الرجل، ولا تنظر المرأة إلى عورة المرأة» وقال: «احفظ عورتك إلا عن زوجتك أو ما ملكت يمينك» قلت: فإذا كان القوم بعضهم في بعض؟ قال: «إن استطعت أن لا يرينها أحد فلا يرينها» . قلت: فإذا كان أحدنا خاليا؟ قال: «فالله أحق أن يستحيا منه» و «نهى أن يفضي الرجل إلى الرجل في ثوب واحد، والمرأة إلى المرأة في ثوب واحد» وقال عن الأولاد: «مروهم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع» .

(1/12)

فهذا نهي عن النظر واللمس لعورة النظير، لما في ذلك من القبح والفحش، وأما الرجال مع النساء، فلأجل شهوة النكاح، فهذان نوعان.
وفي الصلاة نوع ثالث، فإن المرأة لو صلت وحدها، كانت مأمورة بالاختمار، وفي غير الصلاة يجوز لها كشف رأسها في بيتها، فأخذ الزينة في الصلاة لحق الله، فليس لأحد أن يطوف بالبيت عريانا ولو كان وحده بالليل. ولا يصلي عريانا ولو كان وحده، فعلم أن أخذ الزينة في الصلاة لم يكن لتحتجب عن الناس، فهذا نوع، وهذا نوع.
وحينئذ فقد يستر المصلي في الصلاة ما يجوز إبداؤه في غير الصلاة، وقد يبدي في الصلاة ما يستره عن الرجال.
فالأول مثل المنكبين، فإن النبي نهى أن يصلى الرجل في الثوب الواحد ليس على عاتقه منه شيء فهذا لحق الصلاة، ويجوز له كشف منكبيه للرجال خارج

(1/13)

الصلاة.
وكذلك المرأة الحرة تختمر في الصلاة، كما قال النبي - صلى الله عليه وسلم -: «لا يقبل الله صلاة حائض إلا بخمار» وهى لا تختمر عند زوجها ولا عند ذوي محارمها، فقد جاز لها إبداء الزينة الباطنة لهؤلاء، ولا يجوز لها في الصلاة أن تكشف رأسها لا لهؤلاء ولا لغيرهم.
وعكس ذلك الوجه واليدان والقدمان، ليس لها أن تبدي ذلك للأجانب على أصح القولين، بخلاف ما كان قبل النسخ، بل لا تبدي إلا الثياب.
وأما ستر ذلك في الصلاة، فلا يجب باتفاق المسلمين، بل يجوز لها كشف الوجه بالإجماع، وإن كان من الزينة الباطنة. وكذلك اليدان يجوز إبداؤهما في الصلاة عند جمهور العلماء، كأبي حنيفة والشافعي وغيرهما، وهو إحدى الروايتين عن أحمد، وكذلك القدم يجوز إبداؤه عند أبي حنيفة، وهو الأقوى، فإن عائشة جعلته من الزينة الظاهرة. قالت: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} [النور: 31] (1)
_________
(1) سورة النور آية: 31.

(1/14)

قالت: الفتخ: حلق من فضة تكون في أصابع الرجلين. رواه ابن أبي حاتم، فهذا دليل على أن النساء كن يظهرن أقدامهن أولاً، كما يظهرن الوجه واليدين، فإنهن كن يرخين ذيولهن، فهي إذا مشت قد يظهر قدمها. فإنهن لم يكنّ يمشين في خفاف وأحذية. وتغطية هذا في الصلاة فيه حرج عظيم، وأم سلمة قالت: تصلي المرأة في ثوب سابغ يغطى ظهور قدميها، فهي إذا سجدت قد يبدو باطن القدم.
وبالجملة فقد ثبت بالنص والإجماع أنه ليس عليها في الصلاة أن تلبس الجلباب الذي يسترها إذا كانت في بيتها، وإنما ذلك إذا خرجت، وحينئذ فتصلي في بيتها، وإن بَدا وجهها ويداها وقدماها. كما كن يمشين أولاً قبل الأمر بإدناء الجلابيب عليهن، فليست العورة في الصلاة مرتبطة بعورة النظر، لا طردا ولا عكسا.

(1/15)

وابن مسعود - رضي الله عنه - لما قال: الزينة الظاهرة هي الثياب، لم يقل: إنها كلها عورة حتى ظفرها. بل هذا قول أحمد، يعني به أنها تستره في الصلاة، فإن الفقهاء يسمون ذلك " باب ستر العورة " وليس هذا من ألفاظ الرسول، ولا في الكتاب والسنة أن ما يستره المصلى فهو عورة، بل قال تعالى: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] (1) .
ونهى النبي - صلى الله عليه وسلم - أن يطوف بالبيت عريانا فالصلاة أولى. وسئل عن الصلاة في الثوب الواحد، فقال: «أو لِكُلِّكُم ثوبان؟» . وقال في الثوب الواحد: «إن كان واسعا فالتحف به، وإن كان ضيقا فاتزر به» ونهى أن يصلي الرجل في ثوب واحد وليس على عاتقه منه شيء فهذا دليل على أنه يؤمر في الصلاة بستر العورة، الفخذ وغيره، وإن جوزنا للرجل النظر إلى ذلك.
_________
(1) سورة الأعراف: 31.

(1/16)

فإذا قلنا على أحد القولين، وهو إحدى الروايتين عن أحمد: أن العورة هي السوأتان، وأن الفخذ ليس بعورة، فهذا في جواز نظر الرجل إليها، ليس هو في الصلاة والطواف، فلا يجوز أن يصلي الرجل مكشوف الفخذين، سواء قيل: هما عورة أو لا، ولا يطوف عريانا، بل عليه أن يصلى في ثوب واحد، ولا بد من ذلك، إن كان ضيقا اتّزر به، وإن كان واسعا التحف به، كما أنه لو صلى وحده في بيت كان عليه تغطية ذلك باتفاق العلماء.
وأما صلاة الرجل بادي الفخذين مع القدرة على الإزار، فهذا لا يجوز، ولا ينبغي أن يكون في ذلك خلاف، ومن بنى هذا على الروايتين في العورة، كما فعله طائفة فقد غلطوا. ولم يقل أحمد ولا غيره: إن المصلي يصلى على هذه الحال، كيف وأحمد يأمره بستر المنكبين؟ فكيف يبيح له كشف الفخذ؟! فهذا هذا.

(1/17)

وقد اختلف في وجوب ستر العورة إذا كان الرجل خاليا، ولم يختلف في أنه في الصلاة لا بد من اللباس، (وأنه) لا تجوز الصلاة عريانا مع القدرة على اللباس باتفاق العلماء، ولهذا جوز أحمد وغيره للعراة أن يصلوا قعودا ويكون إمامهم وسطهم، بخلاف خارج الصلاة، هذا الستر لحرمة الصلاة، لا لأجل النظر، وقد قال النبي - صلى الله عليه وسلم - في حديث بهز بن حكيم عن أبيه عن جده لما قَال: «قلت يا رسول الله، فإذا كان أحدنا خاليا؟ قال: فالله أحقُّ أن يستحيا منه من الناس.»
فإذا كان هذا خارج الصلاة، فهو في الصلاة أحق أن يستحيا منه، فتؤخذ الزينة لمناجاته سبحانه وتعالى، ولهذا قال ابن عمر لغلامه نافع لما رآه يصلي حاسراً: " أرأيت لو خرجت إلى الناس، كنت تخرج هكذا؟ " قال: لا. قال: فالله أحق من يتجمل له.
وفي الحديث الصحيح لما قيل للنبي - صلى الله عليه وسلم -

(1/18)

: «الرجل يحب أن يكون ثوبه حسنا ونعله حسنا؟ فقال: إن الله جميل يحب الجمال.»
وهذا كما أمر المصلي بالطهارة والنظافة والطيب، فقد أمر النبي - صلى الله عليه وسلم - «أن تتخذ المساجد في البيوت وتنظف وتطيب» وعلى هذا، فيستتر في الصلاة أبلغ مما يستتر الرجل من الرجل، والمرأة من المرأة.
ولهذا أمرت المرأة أن تختمر في الصلاة. وأما وجهها ويداها وقدماها، فهي إنما نهيت عن إبداء ذلك للأجانب، لم تنه عن إبدائه للنساء، ولا لذوي المحارم فعلم أنه ليس من جنس عورة الرجل مع الرجل، والمرأة مع المرأة التي نهى عنها لأجل الفحش وقبح كشف العورة، بل هذا من مقدمات الفاحشة، فكان النهي عن إبدائها نهيا عن مقدمات الفاحشة، كما قال في الآية: {ذَلِكَ أَزْكَى لَهُمْ} [النور: 30] (1) وقال في آية الحجاب: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] (2) فنهى عن هذا
_________
(1) سورة النور آية: 30.
(2) سورة الأحزاب آية: 53.

(1/19)

سدا للذريعة، لا أنه عورة مطلقة، لا في الصلاة ولا في غيرها، فهذا هذا.
وأمر المرأة في الصلاة بتغطية يديها بعيد جدا، واليدان تسجدان كما يسجد الوجه. والنساء على عهد النبي - صلى الله عليه وسلم - إنما كان لهن قمص، وكن يصنعن الصنائع والقمص عليهن، فتبدي المرأة يديها إذا عجنت وطحنت وخبزت، ولو كان ستر اليدين في الصلاة واجبا لبينه النبي - صلى الله عليه وسلم -، وكذلك القدمان، وإنما أمر بالخمار فقط مع القميص، فكنَّ يصلين في قمصهن وخمرهن.
وأما الثوب الذي كانت المرأة ترخيه، وسألن عن ذلك النبي - صلى الله عليه وسلم - فقال: «شبرًا فقلن: إذاً تبدو سوقهن؟ فقال: ذراع لا يزدن عليه» . وقول عمر ابن ربيعة:
كتب القتل والقتال علينا ... وعلى الغانيات جر الذيول
فهذا كان إذا خرجن من البيوت، ولهذا سئل عن

(1/20)

المرأة تجر ذيلها على المكان القذر؟ فقال: «يطهره ما بعده» . وأما في نفس البيت فلم تكن تلبس مثل ذلك. كما أن الخفاف اتخذها النساء بعد ذلك لستر السوق إذا خرجن، وهن لا يلبسنها في البيوت، ولهذا قلن: إذاً تبدو سوقهن، وكأن المقصود تغطية السوق، لأن الثوب إذا كان فوق الكعبين بدا الساق عند المشي.
وقد روي: «أعروا النساء يلزمن الحجال» يعنى إذا لم يكن لها ما تلبسه في الخروج لزمت بيتها.
وكنَّ نساء المسلمين يصلين في بيوتهن، وقد قال النبي - صلى الله عليه وسلم -: «لا تمنعوا إماء الله مساجد الله، وبيوتهن خير لهن» ولم يؤمرن مع القُمُص إلا بالخمر، لم تؤمر بما يغطي رجليها، لا خف ولا جورب. ولا بما يغطي يديها، لا بقفازين ولا غير ذلك.
فدل على أنه لا يجب عليها في الصلاة ستر ذلك إذا لم يكن عندها رجال أجانب. وقد روي أن الملائكة لا تنظر إلى الزينة الباطنة. فإذا وضعت خمارها أو

(1/21)

قميصها، لم ينظر إليها. وروي في ذلك حديث عن خديجة، فهذا القدر - القميص والخمار - وهو المأمور به لحق الصلاة. كما يؤمر الرجل إذا صلى. في ثوب واحد واسع أن يلتحف به، فيغطى عورته ومنكبيه.
والمنكبان في حقه، كالرأس في حق المرأة، لأنه يصلي في قميص، أو ما يقوم مقام القميص. وهو في الإحرام لا يلبس على بدنه ما يقدر له. كالقميص والجبة، كما أن المرأة لا تنتقب، ولا تلبس القفازين، وأما رأسه فلا يخمره.

[الخلاف في وجه المرأة]
ووجه المرأة فيه قولان في مذهب أحمد وغيره:
1 - قيل: إنه كرأس الرجل فلا يغطى.
2 - وقيل: إنه كيديه، فلا يغطى بالنقاب، والبرقع ونحو ذلك مما صنع على قدره، وهذا هو الصحيح، فإن النبي - صلى الله عليه وسلم - لم ينه إلا عن القفازين والنقاب.

(1/22)

وكن النساء يدنين على وجوههن ما يسترها من الرجال من غير وضع ما يجافيها عن الوجه، فعلم أن وجهها كيدي الرجل ويديها، وذلك أن المرأة كلها عورة كما تقدم، فلها أن تغطى وجهها ويديها، ولكن بغير اللباس المصنوع بقدر العضو، كما أن الرجل لا يلبس السراويل، ويلبس الإزار، والله سبحانه أعلم.
ومن كلامه رحمه الله تعالى- في جوابه واستنباطه من معاني سورة النور - في معنى ما تقدم قوله
المرأة يجب أن تصان وتحفظ بما لا يجب مثله في الرجل ولهذا خصت بالاحتجاب، وترك إبداء الزينة، وترك التبرج.
فيجب في حقها الاستتار باللباس والبيوت ما لا يجب في حق الرجل، لأن ظهور النساء سبب الفتنة، والرجال قوامون عليهن.
قال تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ} [النور: 30]

(1/23)

الآية إلى قوله: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] (1) فأمر الله سبحانه الرجال والنساء بالغض من البصر، وحفظ الفرج، كما أمرهم جميعا بالتوبة.
وأمر النساء خصوصا بالاستتار، وأن لا يبدين زينتهن إلا لبعولتهن، ومن استثناه الله تعالى في الآية، فما ظهر من الزينة هو الثياب الظاهرة. فهذا لا جناح عليها في إبدائها. إذا لم يكن في ذلك محذور آخر، فإن هذه لا بد من إبدائها. وهذا قول ابن مسعود وغيره، وهو المشهور عن أحمد.
وقال ابن عباس: الوجه واليدان من الزينة الظاهرة. وهي الرواية الثانية عن أحمد، وهو قول طائفة من العلماء، كالشافعي وغيره.
وأمر سبحانه وتعالى بإرخاء الجلابيب لئلا يعرفن ولا يؤذين، وهذا دليل على القول الأول. وقد ذكر
_________
(1) سورة النور 30 - 31.

(1/24)

عبيدة السلماني وغيره: أن نساء المؤمنين كن يدنين عليهن الجلابيب من فوق رؤوسهن حتى لا يظهر إلا عيونهن لأجل رؤية الطريق.
وثبت في " الصحيح " أن المرأة المحرمة تنهى عن الانتقاب والقفازين، وهذا مما يدل على أن النقاب والقفازين كانا معروفين في النساء اللائي لم يحرمن، وذلك يقتضي ستر وجوههن وأيديهن.
وقد نهى الله تعالى عما يوجب العلم بالزينة الخفية بالسمع أو غيره. فقال: {وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} [النور: 31] وقال: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} [النور: 31] (1) فلما نزل ذلك عمد نساء المؤمنين إلى خمرهن، فشققنهن وأرخينها على أعناقهن.
والجيب: هو شق في طول القميص، فإذا ضربت
_________
(1) سورة النور آية 31.

(1/25)

المرأة بالخمار على الجيب، سترت عنقها.
وأمرت بعد ذلك أن ترخي من جلبابها. والإرخاء إنما يكون إذا خرجت من البيت، فأما إذا كانت في البيت فلا تؤمر بذلك.
وقد ثبت في " الصحيح " أن النبي - صلى الله عليه وسلم - لما دخل بصفية، قال أصحابه: إن رخى عليها الحجاب فهي مما ملكت يمينه. فضرب عليها الحجاب.
وإنما ضرب الحجاب على النساء لئلا تُرى وجوههن وأيديهن.
والحجاب مختص بالحرائر دون الإماء، كما كانت سنة المؤمنين في زمن النبي - صلى الله عليه وسلم - وخلفائه، إن الحرة تحتجب، والأمة تبرز، وكان عمر - رضي الله عنه - إذا رأى أمة مختمرة ضربها وقال: أتتشبهين بالحرائر أي لكاع! فيظهر من الأمة رأسها ويداها ووجهها.
وقال تعالى:

(1/26)

{وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ} [النور: 60] (1) فرخص للعجوز التي لا تطمع في النكاح أن تضع ثيابها، فلا تلقي عليها جلبابها ولا تحتجب، وإن كانت مستثناة من الحرائر لزوال المفسدة الموجودة في غيرها، كما استثنى التابعين غير أولي الإربة من الرجال في إظهار الزينة لهم في عدم الشهوة التي تتولد من الفتنة.
وكذلك الأمة إذا كان يخاف بها الفتنة، كان عليها أن ترخي من جلبابها وتحتجب، ووجب غض البصر عنها ومنها.
وليس في الكتاب والسنة إباحة النظر إلى عامة الإماء، ولا ترك احتجابهن وإبداء زينتهن، ولكن القرآن لم يأمرهن بما أمر الحرائر.
والسنة فرقت بالفعل بينهن وبين الحرائر ولم تفرق بينهن وبين الحرائر بلفظ عام. بل كانت عادة المؤمنين، أن تحتجب منهم الحرائر دون
_________
(1) سورة النور آية 60.

(1/27)

الإماء. واستثنى القرآن من النساء الحرائر القواعد، فلم يجعل عليهن احتجابا. واستثنى بعض الرجال، وهم غير أولي الإربة، فلم يمنع من إبداء الزينة الخفية لهم لعدم الشهوة في هؤلاء وهؤلاء. فأن يستثنى بعض الإماء أولى وأحرى، وهن من كانت الشهوة والفتنة حاصلة بترك احتجابها وإبداء زينتها، وكما أن المحارم أبناء أزواجهن ونحوه ممن فيهن شهوة وشغف لم يجز إبداء الزينة الخفية له.
فالخطاب خرج عاما على العادة، فما خرج به عن العادة خرج به عن نظائره. فإذا كان في ظهور الأمة والنظر إليها فتنة، وجب المنع من ذلك، كما لو كانت في غير ذلك.
وهكذا الرجل مع الرجال، والمرأة مع النساء. لو كان في المرأة فتنة للنساء، وفي الرجل فتنة للرجال، لكان الأمر بالغض للناظر من بصره متوجها، كما يتوجه إليه الأمر بحفظ فرجه.
فالإماء والصبيان إذا كن حسانا تخشى الفتنة بالنظر

(1/28)

إليهم، كان حكمهم كذلك، كما ذكر ذلك العلماء. قال المروذي: قلت لأبي عبد الله - يعنى أحمد بن حنبل: - الرجل ينظر إلى المملوك؟ قال: إذا خاف الفتنة لم ينظر إليه، كم نظرة ألقت في قلب صاحبها البلاء.
وقال المروذي: قلت لأبي عبد الله: الرجل تاب وقال: لو ضرب ظهري بالسياط ما دخلت في معصية، إلا أنه لا يدع النظر. فقال: أي توبة هذه؟!
قال جرير: «سألت رسول الله - صلى الله عليه وسلم - عن نظرة الفجأة. فقال: اصرف بصرك» .
وقال ابن أبي الدنيا: حدثني أبي وسويد، قالا: حدثنا إبراهيم بن هراسة، عن عثمان بن صالح، عن الحسن، عن ذكوان قال: لا تجالسوا أولاد الأغنياء، فإن لهم صورا كصور النساء، وهم أشد فتنة من العذارى. وهذا الاستدلال والقياس، والتنبيه بالأدنى على الأعلى. . . إلى أن قال: كذلك المرأة مع المرأة،

(1/29)

وكذلك محارم المرأة مع ابن زوجها، وابنه، وابن أخيها، وابن أختها، ومملوكها عند من يجعله محرما متى كان يخاف عليه الفتنة أو عليها، توجه الاحتجاب، بل وجب.
وهذه المواضع التي أمر الله بالاحتجاب فيها، مظنة الفتنة، ولهذا قال تعالى: {ذَلِكَ أَزْكَى لَهُمْ} [النور: 30] فقد تحصل الزكاة والطهارة بدون ذلك، لكن هذا أزكى. وإذا كان النظر والبروز قد انتفى فيه الزكاة والطهارة لما يوجد في ذلك من شهوة القلب واللذة بالنظر. كان ترك النظر والاحتجاب أولى بالوجوب.
وروى الجماعة إلا مسلما، أن النبي - صلى الله عليه وسلم - «لعن المخنثين من الرجال والمترجلات من النساء وقال: أخرجوهم من بيوتكم، وأخرجوا فلانا وفلانا يعني المخنثين» ، وقد ذكر بعضهم أنهم كانوا ثلاثة، بيم، وهيت، وماتع على عهد رسول الله - صلى الله عليه وسلم -، ولم يكونوا يرمون بالفاحشة الكبرى. إنما كان تخنيثهم وتأنيثهم ليناً في

(1/30)

القول، وخضابا في الأيدي، والأرجل، كخضاب النساء، ولعبا كلعبهن. وفي " سنن أبي داود " عن أبي يسار القرشي عن أم هاشم، عن أبي هريرة، أن النبي - صلى الله عليه وسلم - «أتى بمخنث وقد خضب رجليه ويديه بالحناء، فقال: ما بال هذا؟ فقيل: يا رسول الله يتشبه بالنساء فأمر به فنفي إلى النقيع فقيل: يا رسول الله؟ ألا تقتله؟ فقال: إني نهيت عن قتل المصلين» .
فإذا كان النبي - صلى الله عليه وسلم - قد أمر بإخراج مثل هؤلاء من البيوت، فمعلوم أن الذي يمكن الرجال من نفسه، والاستمتاع به، وبما يشاهدونه من محاسنه، وفعل الفاحشة الكبرى به، شر من هؤلاء، وهذا أحق بالنفي من بين أظهر المسلمين وإخراجه عنهم.
فإن المخنث فيه إفساد للرجال والنساء، لأنه تشبه بالنساء، فقد تعاشره النساء ويتعلمن منه، وهو رجل فيفسدهن، ولأن الرجال إذا مالوا إليه، فقد يعرضون عن

(1/31)

النساء، ولأن المرأة إذا رأت الرجل يتخنث فقد تترجل هي، وَتَتَشَبهُ بالرجال، فتعاشر الصنفين، وتختار هي مجامعة النساء، كما يختار هو مجامعة الرجال.

[غض البصر وأنواعه]
والله سبحانه قد أمر في كتابه بغض البصر، وهو نوعان: غض البصر عن العورة، وغضها عن محل الشهوة.
فالأول: كغض الرجل بصره عن عورة غيره. كما قال النبي - صلى الله عليه وسلم -: «لا ينظر الرجل إلى عورة الرجل، ولا المرأة إلى عورة المرأة» .
ويجب على الإنسان أن يستر عورته، كما قال لمعاوية بن حيدة: «احفظ عورتك إلا من زوجتك، أو ما ملكت يمينك. قلت: فإذا كان أحدنا مع قومه؟ قال: إن استطعت أن لا يرينها أحد فلا يرينها. قلت: فإذا كان أحدنا خاليا؟ قال: فالله أحق

(1/32)

أن يستحيا منه من الناس.»
ويجوز كشفها بقدر الحاجة، كما تنكشف عند التخلي.
ولهذا إذا اغتسل الرجل وحده، بحيث يجد ما يستره، فله أن يغتسل عريانا، كما اغتسل موسى عريانا وأيوب، وكما في اغتساله - صلى الله عليه وسلم - يوم الفتح واغتساله في حديث ميمونة.
وأما النوع الثاني من النظر، كالنظر إلى الزينة الباطنة من المرأة الأجنبية، فهذا أشد من الأول. كما أن الخمر أشدّ من الميتة والدم ولحم الخنزير، وعلى صاحبها الحد. وتلك المحرمات إذا تناولها مستحلا لها كان عليه التعزير، لأن هذه المحرمات لا تشتهيها النفوس كما تشتهي الخمر، وكذلك النظر إلى عورة الرجل، لا يشتهى كما يشتهى النظر إلى النساء ونحوهن، وكذلك النظر إلى الأمرد بشهوة، هو من هذا الباب.

(1/33)

وقد اتفق العلماء على تحريم ذلك، كما اتفقوا على تحريم النظر للأجنبية وذوات المحارم بشهوة. . إلى أن قال:

[النظر إلى المردان ثلاثة أقسام]
فصار النظر إلى المردان ثلاثة أقسام:
أحدها: ما تقترن به الشهوة، فهو محرم بالاتفاق.
والثاني: ما يجزم أنه لا شهوة معه، كنظر الرجل الورع إلى ابنه الحسن، وابنته الحسنة، وأمه الحسنة، فهذا لا تقترن به شهوة، إلا أن يكون الرجل من أفجر الناس، ومتى اقترن به الشهوة، حرم.
وعلى هذا نظر من لا يميل قلبه إلى المردان، كما كان الصحابة، وكالأمم الذين لا يعرفون هذه الفاحشة، فإن الواحد من هؤلاء لا يفرق من هذا الوجه بين نظره إلى ابنه، وابن جاره، وصبي أجنبي، لا يخطر بقلبه شيء من الشهوة، لأنه لم يعتد ذلك، وهو سليم القلب من قبل ذلك. وقد كانت الإماء على عهد الصحابة يمشين في الطرقات متكشفات الرؤوس، ويخدمن الرجال مع

(1/34)

سلامة القلوب. فلو أراد الرجل أن يترك الإماء التركيات الحسان يمشين بين الناس في مثل هذه البلاد والأوقات، كما كان أولئك الإماء يمشين، كان هذا من باب الفساد.
وكذلك المرد الحسان لا يصلح أن يخرجوا في الأمكنة والأزقة التي يخاف فيها الفتنة بهم، إلا بقدر الحاجة، فلا يمكن الأمرد الحسن من التبرج، ولا من الجلوس في الحمام بين الأجانب، ولا من رقصه بين الرجال، ونحو ذلك مما فيه فتنة للناس، والنظر إليه كذلك.
وإنما وقع النزاع بين العلماء في القسم الثالث من النظر، وهو النظر إليه بغير شهوة، لكن مع خوف ثورانها، ففيه وجهان في مذهب أحمد: أصحهما وهو المحكي عن نص الشافعي وغيره: أنه لا يجوز. والثاني: يجوز، لأن الأصل عدم ثورانها، فلا يحرم بالشك، بل قد يكره. والأول هو الراجح، كما أن الراجح في مذهب الشافعي وأحمد: أن النظر إلى وجه الأجنبية من غير

(1/35)

حاجة لا يجوز، وإن كانت الشهوة منتفية، لكن لأنه نخاف ثورانها، ولهذا حرم الخلوة بالأجنبية، لأنها مظنة الفتنة. والأصل أن ما كان سببا للفتنة فإنه لا يجوز. فإن الذريعة إلى الفساد يجب سدها إذا لم يعارضها مصلحة راجحة.
ولهذا كان النظر الذي قد يفضي إلى الفتنة محرما، إلا إذا كان لحاجة راجحة، مثل نظر الخاطب والطبيب وغيرهما. فإنه يباح النظر للحاجة، لكن مع عدم الشهوة. وأما النظر لغير حاجة إلى محيط الفتنة، فلا يجوز.
وأما الأبصار فلا بد من فتحها والنظر بها، وقد يفجأ الإنسان ما ينظر إليه بغير قصد فلا يمكن غضها مطلقا، ولهذا أمر تعالى عباده بالغض منها، كما أمر لقمان ابنه بالغض من صوته.
وأما قوله: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ} [الحجرات: 3]

(1/36)

(1) الآية، فإنه مدحهم على غض الصوت عند رسوله مطلقا. فهم مأمورون بذلك، ينهون عن رفع الصوت عنده - صلى الله عليه وسلم - وأما غض الصوت مطلقا عند رسول الله - صلى الله عليه وسلم - فهو غض خاص ممدوح، ويمكن العبد أن يغض صوته مطلقا في كل حال، ولم يؤمر العبد به، بل يؤمر برفع الصوت في مواضع. إما أمر إيجاب، أو استحباب.
فلهذا قال: {وَاغْضُضْ مِنْ صَوْتِكَ} [لقمان: 19] (2) فإن الغض في الصوت والبصر: جماع ما يدخل إلى القلب ويخرج منه. فبالسمع يدخل القلب، وبالصوت يخرج منه، كما جمع العضوين في قوله: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ - وَلِسَانًا وَشَفَتَيْنِ} [البلد: 8 - 9] (3) فبالعين والنظر يعرف القلب الأمور. واللسان والصوت يخرجان من عند القلب الأمور، هذا رائد القلب وصاحب خبره
_________
(1) سورة الحجرات آية 3.
(2) سورة لقمان آية 19.
(3) سورة البلد آية 8-9.

(1/37)

وجاسوسه، وهذا ترجمانه.
ثم قال تعالى: {ذَلِكَ أَزْكَى لَهُمْ} [النور: 30] (1) وقال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [التوبة: 103] (2) وقال: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب: 33] (3) وقال في آية الاستئذان: {وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ} [النور: 28] (4) وقال: {فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] (5) وقال: {فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ} [المجادلة: 12] (6) وقال النبي - صلى الله عليه وسلم -: «اللهم طهر قلبي من خطاياي
_________
(1) سورة النور آية 30.
(2) سورة التوبة آية: 103.
(3) سورة الأحزاب آية: 33.
(4) سورة النور آية: 28.
(5) سورة الأحزاب آية: 53.
(6) سورة المجادلة آية: 12.

(1/38)

بالماء والثلج والبرد» وقال في دعاء الجنازة: «واغسله بماء وثلج وبرد، ونقه من خطاياه كما ينقى الثوب الأبيض من الدنس» .
فالطهارة - والله أعلم - هي من الذنوب التي هي رجس.
والزكاة تتضمن معنى الطهارة التي هي عدم الذنوب. ومعنى النماء بالأعمال الصالحة، مثل المغفرة والرحمة، ومثل النجاة من العذاب، والفوز بالثواب، ومثل عدم الشر وحصول الخير.
وأما نظرة الفجأة، فهو عفو إذا صرف بصره، كما ثبت في " الصحاح " عن جرير قال: «سألت رسول الله - صلى الله عليه وسلم - عن نظرة الفجأة فقال: اصرف بصرك» وفي " السنن " أنه قال لعلي رضي الله عنه: «يا علي لا تتبع النظرة النظرة، فإنما لك الأولى وليست لك الثانية» وفي الحديث الذي في " المسند " وغيره: «النظر سهم مسموم من سهام إبليس» وفيه:

(1/39)

«من نظر إلى محاسن امرأة ثم غض بصره، أورث الله قلبه حلاوة عبادة يجدها إلى يوم القيامة» أو كما قال.

[فوائد غض البصر]
ولهذا يقال: إن غض البصر عن الصورة التي ينهى عن النظر إليها، كالمرأة والأمرد الحسن، يورث ذلك ثلاث فوائد جليلة القدر: -
إحداها: حلاوة الإيمان ولذته التي هي أحلى وأطيب مما تركه لله فإن " «من ترك شيئا لله، عوضه الله خيرا منه» ".
وأما الفائدة الثانية من غض البصر: فهو يورث نور القلب والفراسة قال تعالى عن قوم لوط: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [الحجر: 72] (1) فالتعلق بالصور يوجب فساد العقل، وعمى البصيرة، وسكر القلب، بل جنونه.
وذكر الله سبحانه آية النور عقيب آيات غض
_________
(1) الحجر: 72.

(1/40)

البصر فقال: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النور: 35] (1) وكان شاه بن شجاع الكرماني لا تخطئ له فراسة. وكان يقول: " من عمر ظاهره باتباع السنة، وباطنه بدوام المراقبة، وغض بصره من المحارم، وكف نفسه عن الشهوات، وذكر خصلة خامسة- أظنه- هو أكل الحلال، لم تخطئ له فراسة ".
والله تعالى يجزي العبد على عمله بما هو من جنس عمله، فيطلق نور بصيرته، ويفتح عليه باب العلم والمعرفة، والكشوف، ونحو ذلك مما ينال ببصيرة القلب. الفائدة الثالثة: قوة القلب وثباته وشجاعته، فيجعل الله له سلطان البصيرة مع سلطان الحجة، فإن الرجل الذكي يخالف هواه، يفرق الشيطان من ظله. ولهذا يوجد في المتبع هواه من ذل النفس وضعفها ومهانتها ما جعله الله لمن عصاه.
_________
(1) سورة النور آية: 35.

(1/41)

وإن الله جعل العزة لمن أطاعه، والذلة لمن عصاه.
قال الله تعالى: {يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [المنافقون: 8] (1) وقال تعالى: {وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 139] (2) .
ولهذا كان من كلام الشيوخ: الناس يطلبون العز بأبواب الملوك، ولا يجدونه إلا في طاعة الله.
وكان الحسن البصري يقول: وإن هملجت بهما البراذين، وطقطقت بهم البغال، فإن ذل المعصية في رقابهم، أبى الله إلا أن يذل من عصاه، ومن أطاع الله فقد والاه فيما أطاعه فيه، ومن عصاه ففيه قسط من فعل من عاداه بمعصيته.
وفي دعاء القنوت: " «إنه لا يذل من واليت، ولا يعز من عاديت» ".
وأما أهل الفواحش الذين لا يغضون أبصارهم، ولا
_________
(1) سورة المنافقون آية 8.
(2) سورة آل عمران آية 139.

(1/42)

يحفظون فروجهم، فقد وصفهم الله بضد ذلك، من السكرة، والعمه، والجهالة، وعدم العقل، وعدم الرشد، والبغض، وطمس الأبصار. هذا مع ما وصفهم به من الخبث، والفسوق، والعدوان، والإسراف، والسوء، والفحش، والفساد، والإجرام. فقال عن قوم لوط: {بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ} [النمل: 55] (1) فوصفهم بالجهل وقال: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [الحجر: 72] (2) وقال: {أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ} [هود: 78] (3) وقال: {لَطَمَسْنَا عَلَى أَعْيُنِهِمْ} [يس: 66] (4) وقال: {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} [يس: 19] (5) وقال: {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} [الأعراف: 84] (6) وقال: {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ} [الأنبياء: 74] (7) وقال: {أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ} [العنكبوت: 29]
_________
(1) سورة النمل آية 55.
(2) سورة الحجر آية 72.
(3) سورة هود آية 78.
(4) سورة يس آية 66.
(5) سورة يس آية 19.
(6) سورة الأعراف آية 84.
(7) سورة الأنبياء آية 74.

(1/43)

(1) إلى قوله: {انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ} [العنكبوت: 30] (2) إلى قوله: {بِمَا كَانُوا يَفْسُقُونَ} [العنكبوت: 34] (3) وقوله: {مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ} [الذاريات: 34] (4) .
بل قد ينتهي النظر والمباشرة بالرجل إلى الشرك، كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] (5) .
ولهذا لا يكون عشق الصور إلا من ضعف محبة الله، وضعف الإيمان. والله تعالى إنما ذكره في القرآن عن امرأة العزيز المشركة، وعن قوم لوط المشركين. والعاشق المتيم يصير عبداً لمعشوقه، منقاداً إليه، أسير القلب له.
والله أعلم، وصلى الله على محمد.
_________
(1) سورة العنكبوت آية 29.
(2) سورة العنكبوت آية 30.
(3) سورة العنكبوت آية 34.
(4) سورة الذاريات آية 34.
(5) سورة البقرة آية 165.

(1/44)


حكم السفور والحجاب - رسائل في الحجاب

مجموعة رسائل في الحجاب والسفور

[حكم السفور والحجاب]
[الأمر بالحجاب والنهي عن السفور]
حكم السفور والحجاب لسماحة الشيخ
عبد العزيز بن عبد الله بن باز

(1/45)

بسم الله الرحمن الرحيم
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين سلك الله بي وبهم سبيل الاستقامة وأعاذني وإياهم من أسباب الخزي والندامة آمين.
السلام عليكم ورحمة الله وبركاته أما بعد: فلا يخفى عليكم أيها المسلمون ما عمت به البلوى في كثير من البلدان من تبرج الكثير من النساء وسفورهن وعدم تحجبهن من الرجال وإبداء الكثير من زينتهن التي حرم الله عليهن إبداءها، ولا شك أن ذلك من المنكرات العظيمة والمعاصي الظاهرة ومن أعظم أسباب حلول العقوبات ونزول النقمات لما يترتب على التبرج والسفور من ظهور الفواحش وارتكاب الجرائم وقلة الحياء وعموم الفساد.
فاتقوا الله أيها المسلمون وخذوا على أيدي سفهائكم وامنعوا نساءكم مما حرم الله عليهن وألزموهن

(1/47)

التحجب والتستر واحذروا غضب الله سبحانه وعظيم عقوبته فقد صح عن النبي - صلى الله عليه وسلم - أنه قال: «إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه» وقد قال الله سبحانه فيِ كتابه الكريم {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ - كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [المائدة: 78 - 79] (1) وفي المسند وغيره عن ابن مسعود رضى الله عنه أن النبي - صلى الله عليه وسلم - «تلا هذه الآية ثم قال: والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه ولتأطرنه على الحق أطراً أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم» وصح عن النبي - صلى الله عليه وسلم - أنه قال «من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك
_________
(1) المائدة آية 78- 79.

(1/48)

أضعف الإيمان» وقد أمر الله سبحانه في كتابه الكريم بتحجب النساء ولزومهن البيوت وحذر من التبرج والخضوع بالقول للرجال صيانة لهنً عن الفساد وتحذيرا لهن من أسباب الفتنة فقال تعالى {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا - وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} [الأحزاب: 32 - 33] (1) .
نهى سبحانه في هذه الآيات نساء النبي الكريم أمهات المؤمنين وهن من خير النساء وأطهرهن عن الخضوع بالقول للرجال وهو تليين القول لئلا يطمع فيهن من في قلبه مرض شهوة الزنا يوافقنه على ذلك وأمر بلزومهن البيوت ونهاهن عن تبرج الجاهلية وهو إظهار الزينة والمحاسن كالرأس
_________
(1) الأحزاب آية 32 - 33.

(1/49)

والوجه والعنق والصدر والذراع والساق ونحو ذلك من الزينة لما في ذلك من الفساد العظيم والفتنة الكبيرة وتحريك قلوب الرجال إلى تعاطي أسباب الزنا، وإذا كان الله سبحانه يحذر أمهات المؤمنين من هذه الأشياء المنكرة مع صلاحهن وإيمانهن وطهارتهن فغيرهن أولى وأولى بالتحذير والإنكار والخوف عليهن من أسباب الفتنة عصمنا الله وإياكم من مضلات الفتن. ويدل على عموم الحكم لهن ولغيرهن قوله سبحانه في هذه الآية {وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} [الأحزاب: 33] فإن هذه الأوامر أحكام عامة لنساء النبي - صلى الله عليه وسلم - وغيرهن وقال عز وجل {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] (1) فهذه الآية الكريمة نص واضح في وجوب تحجب النساء عن الرجال وتسترهن منهم وقد أوضح الله سبحانه في هذه الآية
_________
(1) الأحزاب آية 53.

(1/50)

أن التحجب أطهر لقلوب الرجال والنساء وأبعد عن الفاحشة وأسبابها وأشار سبحانه إلى أن السفور وعدم التحجب خبث ونجاسة وأن التحجب طهارة وسلامة.
فيا معشر المسلمين تأدبوا بتأديب الله وامتثلوا أمر الله وألزموا نساءكم بالتحجب الذي هو سبب الطهارة ووسيلة النجاة والسلامة. وقال عز وجل {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ (1) ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [الأحزاب: 59] (2) .
أمر الله سبحانه جميع نساء المؤمنين بإدناء جلابيبهن على محاسنهن من الشعور والوجه وغير ذلك حتى يعرفن بالعفة فلا يفتتن ولا يفتن غيرهن فيؤذيهن. قال علي بن أبي طلحة عن ابن عباس أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن
_________
(1) جمع جلباب وهو ما تضعه المرأة على رأسها للتحجب والتستر به.
(2) الأحزاب آية 59.

(1/51)

يغطين وجوههن من فوق رؤوسهن بالجلابيب ويبدين عينا واحدة. وقال محمد بن سيرين: سألت عبيدة السلماني عن قول الله عز وجل {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ} [الأحزاب: 59] فغطى وجهه ورأسه وأبرز عينه اليسرى. . ثم أخبر الله سبحانه أنه غفور رحيم عما سلف من التقصير في ذلك قبل النهي والتحذير منه سبحانه. وقال تعالى {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [النور: 60] (1) يخبر سبحانه أن القواعد من النساء - وهن العجائز اللاتي لا يرجون نكاحا - لا جناح عليهن أن يضعن ثيابهن عن وجوههن وأيديهن إذا كن غير متبرجات بزينة، فعلم بذلك أن المتبرجة الزينة ليس لها أن تضع ثوبها عن وجهها ويديها وغير ذلك من زينتها، وأن عليها جناحا في ذلك ولو كانت
_________
(1) النور آية 60.

(1/52)

عجوزاً، لأن كل ساقطة لها لاقطة، ولأن التبرج يفضي إلى الفتنة بالمتبرجة ولو كانت عجوزاً
فكيف يكون الحال بالشابة والجميلة إذا تبرجت؟
لا شك أن إثمهما أعظم والجناح عليها أشد والفتنة بها أكبر وشرط سبحانه في حق العجوز أن لا تكون ممن يرجو النكاح وما ذلك - والله أعلم - إلا لأن رجاءها النكاح يدعوها إلى التجمل والتبرج بالزينة طمعا في الأزواج فنهيت عن وضع ثيابها عن محاسنها لها ولغيرها من الفتنة. ثم ختم الآية سبحانه بتحريض القواعد على الاستعفاف، وأوضح أنه خير لهن، وإن لم يتبرجن. فظهر بذلك فضل التحجب والتستر بالثياب، ولو من العجائز وأنه خير لهن من وضع الثياب، فوجب أن يكون التحجب والاستعفاف عن إظهار الزينة خير للشابات من باب أولي وأبعد لهن عن أسباب الفتنة. وقال تعالى:

(1/53)

{قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ - وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 30 - 31] (1) أمر الله سبحانه في هاتين الآيتين الكريمتين المؤمنين والمؤمنات بغض الأبصار وحفظ الفروج وما ذاك إلا لعظم فاحشة الزنا وما يترتب عليها من الفساد الكبير بين المسلمين ولأن إطلاق البصر من وسائل مرض القلب ووقوع الفاحشة وغض البصر من أسباب
_________
(1) النور آية 30 - 31.

(1/54)

السلامة من ذلك ولهذا قال سبحانه: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} [النور: 30] فغض البصر وحفظ الفرج أزكى للمؤمن في الدنيا والآخرة، وإطلاق البصر والفرج من أعظم أسباب العطب والعذاب في الدنيا والآخرة. نسأل الله العافية من ذلك.
وأخبر عز وجل أنه خبير بما يصنعه الناس وأنه لا يخفى عليه خافية، وفى ذلك تحذير للمؤمنين من ركوب ما حرم الله عليهم، والإعراض عما شرع الله لهم وتذكير لهم بأن الله سبحانه يراهم ويعلم أفعالهم الطيبة وغيرها كما قال تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} [غافر: 19] (1) .
_________
(1) غافر آية 19.

(1/55)

وقال تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ} [يونس: 61] (1) فالواجب على العبد أن يحذَرَ ربه وأن يستحي منه أن يراه على معصيته أو يفقده من طاعته التي أوجب عليه ثم قال سبحانه {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ} [النور: 31] فأمر المؤمنات بغض البصر وحفظ الفرج كما أمر المؤمنين بذلك صيانة لهن من أسباب الفتنة وتحريضا لهن على أسباب العفة والسلامة ثم قال سبحانه {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} [النور: 31] قال ابن مسعود رضى الله عنه: (مَا ظَهَرَ مِنْهَا) يعني بذلك ما ظهر من اللباس فإن ذلك معفو عنه ومراده بذلك - رضي الله عنه - الملابس التي ليس فيها تبرج وفتنة. وأما ما يروى عن ابن عباس - رضى الله عنهما - أنه فسر (مَا ظَهَرَ مِنْهَا) بالوجه والكفين فهو
_________
(1) يونس آية 61.

(1/56)

محمول على حالة النساء قبل نزول آية الحجاب. وأما بعد ذلك فقد أوجب الله عليهن ستر الجميع كما سبق في الآيات الكريمات من سورة الأحزاب وغيرها. ويدل على أن ابن عباس أراد ذلك ما رواه علي بن أبي طلحة عنه أنه قال: أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فرق رؤوسهن بالجلابيب، ويبدين عينا واحدة. وقد نبه على ذلك شيخ الإسلام ابن تيمية وغيره من أهل العلم، والتحقيق. وهو الحق الذي لا ريب فيه. وأما ما رواه أبو داود في سننه عن عائشة - رضى الله عنها - «أن أسماء بنت أبي بكر - رضى الله عنهما - دخلت على رسول الله - صلى الله عليه وسلم - وعليها ثياب رقاق فأعرض عنها رسول الله - صلى الله عليه وسلم - وقال: "يا أسماء إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا وهذا " وأشار إلى وجهه وكفيه.» فهو حديث ضعيف الإسناد لا يصح عن النبي - صلى الله عليه وسلم - لأنه من رواية خالد بن دريك عن عائشة وهو لم يسمع منها فهو منقطع ولهذا قال أبو داود

(1/57)

بعد روايته لهذا الحديث هذا مرسل، خالد لم يدرك عائشة. . ولأن في إسناده سعيد بن بشير وهو ضعيف لا يحتج بروايته. . وفيه علة أخرى ثالثة وهي: عنعنة قتادة عن خالد بن دريك وهو مدلس.

[ما يترتب على ظهور الوجه والكفين من الفساد والفتنة]
ومعلوم ما يترتب على ظهور الوجه والكفين من الفساد والفتنة وقد تقدم (1) قوله تعالى {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ} [الأحزاب: 53] ولم يستثن شيئا وهي آية محكمة فوجب الأخذ بها والتعويل عليها وحمل ما سواها عليها والحكم فيها عام في نساء النبي - صلى الله عليه وسلم - وغيرهن من نساء المؤمنين. وتقدم (2) في سورة النور ما يرشد إلى ذلك وهو ما ذكره الله سبحانه في حق القواعد وتحريم وضعهن الثياب إلا بشرطين: أحدهما كونهن لا يرجون النكاح. والثاني عدم التبرج بالزينة وسبق الكلام على
_________
(1) صفحة 54.
(2) صفحة 55.

(1/58)

ذلك وأن الآية المذكورة حجة ظاهرة، وبرهان قاطع على تحريم سفور النساء وتبرجهن بالزينة. ولا يخفى ما وقع فيه النساء اليوم من التوسع في التبرج وإبداء المحاسن فوجب سد الذرائع وحسم الوسائل المفضية إلى الفساد وظهور الفواحش. ومن أعظم أسباب الفساد: خلوة الرجال بالنساء وسفرهم بهن من دون محرم. وقد صح عن النبي - صلى الله عليه وسلم - أنه قال: «لا تسافر امرأة إلا مع ذي محرم ولا يخلون رجل بامرأة إلا ومعها ذو محرم» وقال - صلى الله عليه وسلم -: «لا يخلون رجل بامرأة إلا كان الشيطان ثالثهما» وقال - صلى الله عليه وسلم -: «لا يبيتَنّ رجل عند امرأة إلا أن يكون زوجاً أو ذا محرم» رواه مسلم في صحيحه. فاتقوا الله أيها المسلمون وخذوا على أيدي نسائكم، وامنعوهن مما حرم الله عليهن من السفور والتبرج، وإظهار المحاسن، والتشبه بأعداء الله من اليهود والنصارى وسائر الكفرة ومن تشبه بهم، واعلموا أن السكوت عنهن مشاركة لهن في الإثم وتعرض لغضب الله وعموم عقابه عافانا الله وإياكم من شر

(1/59)

ذلك. ومن أعظم الواجبات تحذير الرجال من الخلوة بالنساء والدخول عليهن والسفر بهن بدون محرم لأن ذلك من وسائل الفتنة والفساد وقد صح عن النبي - صلى الله عليه وسلم - أنه قال: «ما تركت بعدى فتنة أضر على الرجال من النساء» وقال - صلى الله عليه وسلم -: «إن الدنيا حلوة خضرة وأن الله مستخلفكم فيها فناظر كيف تعملون؟ فاتقوا الدنيا، واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء» وقال عليه الصلاة والسلام: «رب كاسية في الدنيا عارية في الآخرة» وقال - صلى الله عليه وسلم -: «صنفان من أهل النار لم أرهما بعد نساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة، ولا يجدن ريحها ورجال بأيديهم سياط كأذناب البقر يضربون بها الناس» وهذا تحذير شديد من التبرج والسفور ولبس الرقيق والقصير من الثياب، والميل عن الحق والعفة وإمالة الناس إلى الباطل وتحذير شديد من ظلم الناس والتعدي عليهم ووعيد لمن فعل ذلك بحرمان دخول الجنة. نسأل الله العافية

(1/60)

من ذلك. ومن أعظم الفساد تشبه الكثير من النساء بنساء الكفار من اليهود والنصارى ومَنْ تشبه بهم في لبس القَصير والرقيق من الثياب وإبداء الشعور والمحاسن. وقد قال - صلى الله عليه وسلم - «من تشبه بقوم فهو منهم» ومعلوم ما يترتب على هذا التشبه وهذه الملابس القصيرة التي تجعل المرأة شبه عارية، من الفساد، والفتنة، ورقة الدين، وقلة الحياء. فالواجب الحذر من ذلك غاية الحذر ومنع النساء منه والشدة في ذلك لأن عاقبته وخيمة وفساده عظيم، ولا يجوز التساهل في ذلك مع البنات الصغار لأن تربيتهن عليه يفضي إلى اعتيادهن له وكراهتهن لما سواه إذا كبرن فيقع بذلك الفساد والفجور والفتنة المخوفة التي وقع فيها الكبيرات من النساء.
فاتقوا الله عباد الله واحذروا ما حرم الله عليكم وتعاونوا على البر والتقوى وتواصوا بالحق والصبر عليه. واعلموا أن الله سبحانه سائلكم عن ذلك ومحاسبكم على أعمالكم، وهو سبحانه مع الصابرين، ومع

(1/61)

المتقين، والمحسنين، فاصبروا وصابروا واتقوا الله وأحسنوا إن الله يحب المحسنين. ولا ريب أن الواجب على ولاة الأمور من الأمراء والقضاة والعلماء ورؤساء الهيئات وأعضاء الهيئات أكبر من الواجب على غيرهم، والخطر عليهم أشد، والفتنة في سكوت من سكت منهم عظيمة، ولكن ليس إنكار المنكر خاصا بهم، بل الواجب على جميع المسلمين ولا سيما أعيانهم وكبارهم، وبالأخص أولياء النساء وأزواجهن إنكار هذا المنكر والغلظة فيه والشدة على من تساهل في ذلك لعل الله سبحانه يرفع عنا ما نزل من البلاء ويهدينا ونساءنا إلى سواء السبيل. وصح عن النبي - صلى الله عليه وسلم - أنه قال: «ما بعث الله من نبي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته، ويهتدون بأمره، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل» .

(1/62)

وأسأل الله أن ينصر دينه ويعلي كلمته وأن يصلح ولاة أمورنا ويقمع بهم الفساد وينصر بهم الحق، ويصلح لهم البطانة وأن يوفقنا وإياكم وإياهم وسائر المسلمين لما فيه صلاح العباد والبلاد في المعاش والميعاد إنه على كل شيء قدير وبالإجابة جدير وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله وسلم وبارك على عبده ورسوله محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
والسلام عليكم ورحمة الله وبركاته.

(1/63)


حكم مصافحة المرأة المسلمة للرجال الأجانب - رسائل في الحجاب

مجموعة رسائل في الحجاب والسفور

[حكم مصافحة المرأة المسلمة للرجال الأجانب]
حكم مصافحة المرأة المسلمة
للرجال الأجانب الدكتور محمد تقي الدين الهلالي الحسيني

(1/65)

بسم الله الرحمن الرحيم
مقدمة الحمد لله الذي جعل من كل شيء تشتهيه نفس الإنسان حلالا وحراما، فأحل الحلال وحرم الحرام، وجعل تحريمه لزاما. فقال تعالى: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ - مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} [النحل: 116 - 117] (من سورة النحل) . وصل اللهم على عبدك ورسولك محمد الذي أخرجت به عبادك المؤمنين من الظلمات إلى النور، وأمرتهم بالاقتصار على الحلال، وبينت لهم ما فيه من الأجور، وعلى آله وأصحابه الذين هم القدوة في جميع الأمور.
أما بعد:
فيقول العبد الفقير، إلى الكبير المتعالي،

(1/67)

محمد تقي الدين الحسيني الهلالي، سألني أحد الإخوان الصادقين، المتبعين للنبي الأمين، عن حكم الله في مصافحة المرأة المسلمة للرجال الأجانب، الذين لا يحرم عليهم التزوج بها تحريما مطلقا.
فأقول وبالله التوفيق:
أجمع المسلمون من السلف والخلف على أن لمس المرأة الأجنبية في أي موضع من جسمها حرام ومعصية لله، وقد وقعت لي في ذلك قصة عجيبة في بلاد الهند، كان لي تلميذ وهو الشيخ عبد الباري الزواوي من أهل مسقط في عمان، كنت رئيسا لأساتذة الأدب العربي في ندوة العلماء بالهند، فقال لي: إن أخي يسكن مدينة كراتشي وهو من التجار الكبار، فأرجو منك إذا مررت بكراتشي أن تنزل عنده، ولا تنزل في أحد الفنادق وأعطاني عنوانه، فبحثت عنه فوجدته، ورأيته محافظا على الصلاة في أوقاتها فسرني ذلك، ثم ركبنا السيارة وسار بنا إلى بيته، وإذا

(1/68)

هو قصر عظيم تحيط به حديقة، فجلست في الحديقة على كرسي أقرأ في صحيفة، فشعرت بشيء وقف أمامي، فرفعت بصري فإذا الرجل تقف إلى جنبه امرأة مكشوفة الصدر والعنق والرأس والذراعين والساقين، فمدت إلي يدها للمصافحة، فلففت طرف طيلساني على يدي، ومددت يدي إليها، وقبضت يدها وغضبت وانصرفت، فقال لي بعلها: كيف تهين زوجتي؟
فقلت: إن كانت هناك إهانة فأنت الذي أهانها. فقال لي: لماذا امتنعت من مصافحتها هل في يدها جرب، فقلت له: لا تغالط. إن جسم المرأة كله يحرم لمسه على الأجنبي (1) وليس فيه موضع يجوز
_________
(1) ظاهر هذا العمل من الدكتور جواز مصافحة النساء من وراء حائل وفيه نظر والأظهر المنع من ذلك مطلقا عملا بعموم الحديث الشريف وهو قوله - صلى الله عليه وسلم -: إني لا أصافح النساء وسدا للذريعة والله أعلم - عبد العزيز بن عبد الله بن باز.

(1/69)

لمسه وموضع لا يجوز، فأخذ يجادلني حتى انقطع.
والآن ينبغي أن أذكر الدليل على ما أفتيت به هنا. ليهلك من هلك عن بينة، ويحيى من حيي عن بينة.
قال الحافظ ابن كثير - رحمه الله - في تفسيره في آخر سورة الممتحنة عند قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ} [الممتحنة: 12] الآية ما نصه: روى البخاري، عن عروة أن عائشة زوج النبي - صلى الله عليه وسلم - أخبرته «أن رسول الله - صلى الله عليه وسلم - كان يمتحن من هاجر إليه من المؤمنات بهذه الآية: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ} [الممتحنة: 12] إلى قوله {غَفُورٌ رَحِيمٌ} [الممتحنة: 12] قال عروة: قالت عائشة: فمن أقر بهذا الشرط من المؤمنات قال لها رسول الله - صلى الله عليه وسلم -: قد بايعتك كلاما، ولا والله ما مست يده يد امرأة في المبايعة قط، ما يبايعهن إلا بقوله: قد بايعتك على ذلك» هذا لفظ البخاري. وررى الإمام أحمد، عن

(1/70)

أمية بنت رقيقة قالت: «أتيت رسول الله - صلى الله عليه وسلم - في نساء لنبايعه، فأخذ علينا ما في القرآن {أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} [يوسف: 38] الآية، وقال: فيما استطعتن وأطقتن قلنا الله ورسوله أرحم بنا من أنفسنا، قلنا: يا رسول الله ألا تصافحنا؟ قال: إني لا أصافح النساء إنما قولي لامرأة واحدة قولي لمائة امرأة.»
وعن سلمى بنت قيس - وكانت إحدى خالات رسول الله - صلى الله عليه وسلم - وقد صلت معه إلى القبلتين، قالت: «جئت رسول الله - صلى الله عليه وسلم -، نبايعه في نسوة من الأنصار، فلما شرط علينا ألا نشرك بالله شيئا ولا نسرق ولا نزني ولا نقتل أولادنا، ولا نأتي ببهتان نفتريه بين أيدينا وأرجلنا، ولا نعصيه في معروف قال: ولا تغششن أزواجكن قالت: فبايعناه، ثم انصرفنا، فقلت لامرأة منهن: ارجعي فسلي رسول الله - صلى الله عليه وسلم - ما غش أزواجنا؟ قالت، فسألته فقال: تأخذ ماله فتحابي به غيره.»

(1/71)

وقال الإمام أحمد عن عائشة بنت قدامة - يعنى ابن مظعون - قالت: «أنا مع أمي رائطة ابنة سفيان الخزاعية والنبي - صلى الله عليه وسلم - يبايع النسوة ويقول: أبايعكن على أن لا تشركن بالله شيئا ولا تسرقن ولا تزنين ولا تقتلن أولادكن، ولا تأتين ببهتان تفترينه بين أيديكن وأرجلكن، ولا تعصينني في معروف - قلن نعم- فيما استطعن فكن يقلن وأقول معهن وأمي تقول لي: أي بنية نعم، فكنت أقول كما يقلن» " وقال البخاري، عن أم عطية قالت: «بايعنا رسول الله - صلى الله عليه وسلم - فقرأ علينا {أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا} [الممتحنة: 12] ونهانا عن النياحة فقبضت امرأة يدها، قالت: أسعدتني فلانة، فأريد أن أجزيها، فما قال لها رسول الله - صلى الله عليه وسلم - شيئا، فانطلقت ورجعت فبايعها» ، وفي رواية: «فما وفى منهن امرأة غيرها وغير أم سليم ابنة ملحان» . وقد كان رسول الله - صلى الله عليه وسلم - يتعاهد النساء بهذه البيعة يوم العيد، كما روى البخاري، عن ابن عباس، قال: «شهدت الصلاة يوم الفطر مع رسول الله - صلى الله عليه وسلم - وأبى بكر وعمر وعثمان،

(1/72)

فكلهم يصليها قبل الخطبة ثم يخطب بعد. فنزل نبي الله - صلى الله عليه وسلم - فكأني أنظر إليه حين يُجلس الرجال بيده، ثم أقبل يشقهم حتى أتى النساء مع بلال فقال، {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ} [الممتحنة: 12] حتى فرغ من الآية كلها، ثم قال حين فرغ: " أنتن على ذلك؟ " فقالت امرأة واحدة ولم يجبه غيرها: نعم يا رسول الله، لا يدري حسن من هي، قال: فتصدقن، قال: وبسط بلال ثوبه، فجعلن يلقين الفتخ (1) والخواتيم في ثوب بلال.» وعن عبادة بن الصامت قال: «كنا عند رسول الله - صلى الله عليه وسلم - في مجلس فقال: تبايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولاتزنوا ولا تقتلوا أولادكم- قرأ الآية التي أخذت على النساء {إِذَا جَاءَكَ الْمُؤْمِنَاتُ} [الممتحنة: 12]
_________
(1) الفتخ: مفرد فتخة وهي الخواتيم الكبار تجعلها النساء في أصابعها.

(1/73)

فمن وفى منكما فأجره على الله، ومن أصاب من ذلك شيئا فعوقب به فهو كفارة له، ومن أصاب من ذلك شيئا فستره الله عليه فهو إلى الله إن شاء غفر له وإن شاء عذبه» وقد روى ابن جرير، عن ابن عباس «أن رسول الله - صلى الله عليه وسلم - أمر عمر بن الخطاب فقال: " قل لهن إن رسول الله - صلى الله عليه وسلم - يبايعكن على أن لا تشركن بالله شيئا " وكانت (هند بنت عتبة بن ربيعة) التي شقت بطن حمزة متنكرة في النساء، فقالت هند وهي متنكرة: كيف تقبل من النساء شيئا لم تقبله من الرجال؟ فنظر إليها رسول الله - صلى الله عليه وسلم - وقال لعمر: قل لهن، ولا يسرقن قالت هند: والله إني لأصيب من أبي سفيان الهنات (1) ما أدري أيحلهن لي أم لا، قال أبو سفيان: ما أصبت من شيء مضى أو قد بقي فهو لك حلال، فضحك رسول الله - صلى الله عليه وسلم - وعرفها، فقال:
_________
(1) الهنات: مفردها هنة: أى آخد من ماله أحيانا شيئا قليلا بدون إذنه.

(1/74)

{وَلَا يَزْنِينَ} [الممتحنة: 12] فقالت: يا رسول الله وهل تزني امرأة حرة؟ قال: لا والله ما تزني الحرة، قال: {وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ} [الممتحنة: 12] قالت: هند: أنت قتلتهم يوم بدر فأنت وهم أبصر، قال: {وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ} [الممتحنة: 12] قَالَ: {وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ} [الممتحنة: 12] قال: منعهن أن ينحن (1) » وكان نساء الجاهلية يمزقن الثياب، ويخدشن الوجوه، ويقطعن الشعور، ويدعون بالويل والثبور.
قال محمد تقي الدين من المعلوم أن النبي - صلى الله عليه وسلم - معصوم من الذنوب، وأن المبايعة وهي المعاهدة كان الرجال يصافحونه عندها، فامتنع النبي - صلى الله عليه وسلم - من مصافحة النساء حتى يبين أن مصافحة الرجال للنساء حرام، وحتى لا يقتدي به الخلفاء الذين يجيئون من بعده، ثم إن مصافحة الرجال للنساء الأجنبيات مأخوذ من الأوروبيين النصارى، وقد أمرنا بمخالفتهم، وهم لا
_________
(1) النياحة: البكاء برفع الصوت على الميت وتعداد محاسنه.

(1/75)

يكتفون بالمصافحة بل يرقص الرجل مع المرأة بطنا لبطن، فمن تشبه بهم فهو منهم كما قال النبي - صلى الله عليه وسلم -. فالواجب على المرأة المسلمة أن لا تسمح لرجل أجنبي أن يلمس شيئا من جسمها، لا اليدين ولا غيرهما، إلا إذا كانت مريضة، ولم تجد امرأة تداويها، فحينئذ يجوز للطبيب (. . . .) (1) أن يداويها ولو لمس جسمها ولا يستثنى من ذلك زوج الأخت، ولا حمو المرأة وهو أخ زوجها، ولا ابن عمها، ولا ابن خالها، لأنهم أجانب شرعا.
والله يوفقنا جميعا للعمل بما أمرنا به وترك ما نهانا عنه أو نهى عنه رسول الله - صلى الله عليه وسلم -. والحمد لله رب العالمين.
وكان الفراغ منه بعد العصر يوم الخميس سابع ذي الحجة سنة 1400هـ للهجرة.
_________
(1) كذا في الأصل فراغ.

(1/76)


رسالة الحجاب - رسائل في الحجاب

مجموعة رسائل في الحجاب والسفور

[رسالة الحجاب]
[أدلة القرآن على وجوب احتجاب المرأة عن الرجال الأجانب وتغطية وجهها]
رسالة الحجاب تأليف فضيلة الشيخ محمد بن صالح بن عثيمين غفر الله له ولوالديه ولجميع المسلمين

(1/77)

بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره ونعوذ به من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، ونشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان وسلم تسليما كثيرا.
أما بعد: فلقد بعث اللَه تعالى محمدا صلى الله عليه وسلم ودين الحق ليخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد، بعثه الله لتحقيق عبادة الله تعالى وذلك بتمام الذل والخضوع له تبارك وتعالى بامتثال أوامره واجتناب نواهيه وتقديم ذلك على هوى النفس وشهواتها.
وبعثه الله متمما لمكارم الأخلاق، داعيا إليها بكل وسيلة وهادما لمساوئ الأخلاق محذرا عنها بكل وسيلة، فجاءت شريعته صلى الله عليه وسلم كاملة من جميع الوجوه لا تحتاج إلى مخلوق في تكميلها أو

(1/79)

تنظيمها فإنها من لدن حكيم خبير عليم بما يصلح عباده رحيم بهم.
وإن من مكارم الأخلاق التي بعث بها محمد صلى الله عليه وسلم ذلك الخلق الكريم خلق الحياء الذي جعله النبي صلى الله عليه وسلم من الإيمان وشعبة من شعبه، ولا ينكر أحد أن من الحياء المأمور به شرعا وعرفا احتشام المرأة وتخلقها بالأخلاق التي تبعدها عن مواقع الفتن ومواضع الريب، وإن مما لا شك فيه أن احتجابها بتغطية وجهها ومواضع الفتنة منها لهو من أكبر احتشام تفعله وتتحلى به لما فيه من صونها وإبعادها عن الفتنة.
ولقد كان الناس في هذه البلاد المباركة بلاد الوحي والرسالة والحياء والحشمة كانوا على طريق الاستقامة في ذلك، فكان النساء يخرجن متحجبات متجلببات بالعباءة أو نحوها بعيدات عن مخالطة الرجال الأجانب، ولا تزال الحال كذلك في كثير من بلدان المملكة ولله الحمد، لكن لما حصل ما حصل من الكلام حول الحجاب ورؤية من لا

(1/80)

يفعلونه ولا يرون بأسا بالسفور صار عند بعض الناس شك في الحجاب وتغطية الوجه هل هو واجب أو مستحب أو شيء يتبع العادات والتقاليد ولا يحكم عليه بوجوب ولا استحباب في حد ذاته، ولإزالة هذا الشك وجلاء حقيقة الأمر أحببت أن أكتب ما تيسر لبيان حكمه راجيا من الله تعالى أن يتضح به الحق وأن يجعلنا من الهداة المهتدين الذين رأوا الحق واتبعوه ورأوا الباطل باطلا فاجتنبوه فأقول وبالله التوفيق.
اعلم أيها المسلم أن احتجاب المرأة عن الرجال الأجانب وتغطية وجهها أمر واجب دل على وجوبه كتاب ربك تعالى وسنة نبيك محمد صلى الله عليه وسلم والاعتبار الصحيح والقياس المطرد.
فمن أدلة القرآن:
الدليل الأول: قوله تعالى:

(1/81)

{وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] (1) .
وبيان دلالة هذه الآية على وجوب الحجاب على المرأة عن الرجال الأجانب من وجوه:
1 - أن الله تعالى أمر المؤمنات بحفظ فروجهن والأمر بحفظ الفرج أمر به وبما يكون وسيلة إليه ولا يرتاب عاقل أن من وسائله تغطية الوجه لأن كشفه سبب للنظر إليها وتأمل محاسنها والتلذذ بذلك
_________
(1) سورة النور آية 31.

(1/82)

وبالتالي إلى الوصول والاتصال، وفي الحديث: «العينان تزنيان وزناهما النظر» إلى أن قال: «والفرج يصدق ذلك أو يكذبه» فإذا كان تغطية الوجه من وسائل حفظ الفرج كان مأمورا به لأن الوسائل لها أحكام المقاصد.
2 - قوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} [النور: 31] فإن الخمار ما تخمر به المرأة رأسها وتغطيه به كالغدفة فإذا كانت مأمورة بأن تضرب بالخمار على جيبها كانت مأمورة بستر وجهها أما لأنه من لازم ذلك أو بالقياس فإنه إذا وجب ستر النحر والصدر كان وجوب ستر الوجه من باب أولى لأنه موضع الجمال والفتنة فإن الناس الذين يتطلبون جمال الصورة لا يسألون إلا عن الوجه فإذا كان جميلا لم ينظروا إلى ما سواه نظرا ذا أهمية ولذلك إذا قالوا فلانة جميلة لم يفهم من هذا الكلام إلا جمال الوجه فتبين أن الوجه هو موضع الجمال طلبا وخبرا فإذا كان كذلك فكيف يفهم أن هذه الشريعة الحكيمة تأمر بستر

(1/83)

الصدر والنحر ثم ترخص في كشف الوجه.
3 - إن الله تعالى نهى عن إبداء الزينة مطلقا إلا ما ظهر منها وهى التي لا بد من أن تظهر كظاهر الثياب؛ ولذلك قال إلا ما ظهر منها لم يقل إلا ما أظهرن منها ثم نهى مرة أخرى عن إبداء الزينة إلا لمن استثناهم، فدل هذا على أن الزينة الثانية غير الزينة الأولى؛ فالزينة الأولى هي الزينة الظاهرة التي تظهر لكل أحد ولا يمكن إخفاؤها، والزينة الثانية هي الزينة الباطنة التي لا يجوز إبداؤها إلا لأناس مخصوصين سواء كانت من صنع الله تعالى كالوجه أم من صنع الآدميين كثياب الجمال الباطنة التي يتزين بها، ولو كانت هذه الزينة جائزة لكل أحد لم يكن للتعميم في الأولى والاستثناء في الثانية فائدة معلومة.
4 - إن الله تعالى يرخص بإبداء الزينة الباطنة للتابعين غير أولى الإربة من الرجال وهم الخدم الذين لا شهوة لهم وللطفل الصغير الذي لم يبلغ الشهوة ولم

(1/84)

يطلع على عورات النساء فدل هذا على أمرين.
أحدهما: أن إبداء الزينة الباطنة لا يحل لأحد من الأجانب إلا لهذين الصنفين.
الثاني: أن علة الحكم ومداره على خوف الفتنة بالمرأة والتعلق بها، ولا ريب أن الوجه مجمع الحسن وموضع الفتنة فيكون ستره واجبا لئلا يفتتن به أولو الإربة من الرجال.
5 - قوله تعالى: {وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} [النور: 31]
يعنى لا تضرب المرأة برجلها فيعلم ما تخفيه من الخلاخيل ونحوها مما تتحلى به للرجل، فإذا كانت المرأة منهية عن الضرب بالأرجل خوفا من افتتان الرجل بما يسمع من صوت خلخالها ونحوه فكيف بكشف الوجه.
فأيهما أعظم فتنة أن يسمع الرجل خلخالا بقدم

(1/85)

امرأة لا يدري ما هي وما جمالها لا يدرى أشابة هي أم عجوز ولا يدري أشوهاء هي أم حسناء أيهما أعظم فتنة هذا أو أن ينظر إلى وجه سافر جميل ممتلئ شبابا ونضارة وحسنا وجمالا وتجميلا بما يجلب الفتنة ويدعو إلى النظر إليها إن كل إنسان له إربة في النساء ليعلم أي الفتنتين أعظم وأحق بالستر والإخفاء.
الدليل الثاني: قوله تعالى: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [النور: 60]
وجه الدلالة من هذه الآية الكريمة أن الله تعالى نفى الجناح وهو الإثم عن القواعد وهن العجائز اللاتي لا يرجون نكاحا لعدم رغبة الرجال بهن لكبر سنهن نفى الله الجناح عن هذه العجائز في وضع ثيابهن بشرط أن لا يكون الغرض من ذلك التبرج بالزينة ومن المعلوم بالبداهة أنه ليس المراد بوضع الثياب أن يبقين عاريات، وإنما المراد وضع الثياب التي تكون فوق الدرع ونحوه مما لا يستر ما يظهر غالبا

(1/86)

كالوجه والكفين فالثياب المذكورة المرخص لهذه العجائز في وضعها هي الثياب السابغة التي تستر جميع البدن وتخصيص الحكم بهؤلاء العجائز دليل على أن الشواب اللاتي يرجون النكاح يخالفنهن في الحكم، ولو كان الحكم شاملا للجميع في جواز وضع الثياب ولبس درع ونحره لم يكن لتخصيص القواعد فائدة، ومن قوله تعالى: {غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ} [النور: 60] دليل آخر على وجوب الحجاب على الشابة التي ترجو النكاح لأن الغالب عليها إذا كشفت وجهها أنها تريد التبرج بالزينة وإظهار جمالها وتطلع الرجال لها ومدحهم إياها ونحو ذلك ومن سوى هذه نادرة والنادر لا حكم له.
الدليل الثالث: قوله تعالي: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [الأحزاب: 59] (1) .
_________
(1) الأحزاب- آية 59.

(1/87)

قال ابن عباس رضى الله عنهما: أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب ويبدين عينا واحدة.
وتفسير الصحابي حجة بل قال بعض العلماء: إنه في حكم المرفوع إلى النبي صلى الله عليه وسلم صلى الله عليه وقوله رضى الله عنه ويبدين عينا واحدة إنما رخص في ذلك لأجل الضرورة والحاجة إلى نظر الطريق فأما إذا لم يكن حاجة فلا موجب لكشف العين.
والجلباب هو الرداء فوق الخمار بمنزلة العباءة قالت أم سلمة رضي الله عنها: لما نزلت هذه الآية خرج نساء الأنصار كأن على رؤوسهن الغربان من السكينة وعليهن أكسية سود يلبسنها.
وقد ذكر أبو عبيدة السلماني وغيره أن نساء المؤمنين كن يدنين عليهن الجلابيب من فوق رؤوسهن حتى لا يظهر إلا عيونهن من أجل رؤية الطريق.
الدليل الرابع: قوله تعالى

(1/88)

{لَا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلَا أَبْنَائِهِنَّ وَلَا إِخْوَانِهِنَّ وَلَا أَبْنَاءِ إِخْوَانِهِنَّ وَلَا أَبْنَاءِ أَخَوَاتِهِنَّ وَلَا نِسَائِهِنَّ وَلَا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا} [الأحزاب: 55] (1) .
قال ابن كثير رحمه الله: لما أمر الله النساء بالحجاب عن الأجانب بين أن هؤلاء الأقارب لا يجب الاحتجاب عنهم كما استثناهم في سورة النور عند قوله تعالى: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ} [النور: 31] الآية فهذه أربعة أدلة من القرآن الكريم تفيد وجوب احتجاب المرأة عن الرجال الأجانب والآية الأولى تضمنت الدلالة على- ذلك من خمسة أوجه.

[أدلة السنة على وجوب احتجاب المرأة عن الرجال الأجانب وتغطية وجهها]
وأما أدلة السنة فمنها.
الدليل الأول: قوله صلى الله عليه وسلم: «إذا خطب أحاكم امرأة فلا جناح عليه أن ينظر منها إذا كان إنما ينظر إليها لخطبة وإن كانت لا تعلم» رواه أحمد.
قال في مجمع الزوائد رجاله رجال الصحيح وجه الدلالة منه أن النبي صلى الله عليه وسلم نفى الجناح وهو الإثم عن الخاطب خاصة إذا نظر من مخطوبته بشرط أن يكون نظره للخطبة فدل هذا على أن غير الخاطب آثم بالنظر إلى
_________
(1) سورة الأحزاب آية 55.

(1/89)

الأجنبية بكل حال وكذلك الخاطب إذا نظر لغير الخطبة مثل أن يكون غرضه لغير الخطبة مثل أن يكون غرضه بالنظر التلذذ والتمتع به ونحو ذلك فإن قيل ليس في الحديث بيان ما ينظر إليه فقد يكون المراد بذلك نظر الصدر والنحر فالجواب: إن كل أحد يعلم أن مقصود الخاطب المريد للجمال إنما هو جمال الوجه وما سواه تبع لا يقصد غالبا فالخاطب إنما ينظر إلى الوجه لأنه المقصود بالذات لمريد الجمال بلا ريب.
الدليل الثاني: أن النبي صلى الله عليه وسلم لما أمر بإخراج النساء إلى مصلى العيد قلن يا رسول الله إحدانا لا يكون لها جلباب فقال النبي صلى الله عليه وسلم: «لتلبسها أختها من جلبابها» رواه البخاري، ومسلم وغيرهما.
فهذا الحديث يدل على أنْ المعتاد عند نساء الصحابة أن لا تخرج امرأة إلا بجلباب وأنها عند عدمه لا يمكن أن تخرج ولذلك ذكرن رضى الله عنهن هذا المانع لرسول الله صلى الله عليه وسلم حينما أمرهن بالخروج إلى مصلى العيد فبين النبي صلى الله عليه وسلم لهن حل هذا الإشكال بأن

(1/90)

تلبسها أختها من جلبابها ولم يأذن لهن بالخروج بغير جلباب مع أن الخروج إلى مصلى العيد مشروع مأمور به للرجال والنساء فإذا كان رسول الله صلى الله عليه وسلم لم يأذن لهن بالخروج بغير جلباب فيما هو مأمور به فكيف يرخص لهن في ترك الجلباب لخروج غير مأمور به ولا محتاج إليه بل هو للتجول في الأسواق والاختلاط بالرجال والتفرج الذي لا فائدة منه وفي الأمر بلبس الجلباب دليل على أنه لابد من التستر والله أعلم.
الدليل الثالث: ما ثبت في الصحيحين، عن عائشة رضى الله عنها قالت: «كان رسول الله صلى الله عليه وسلم يصلي الفجر فيشهد معه نساء من المؤمنات متلفعات بمروطهن ثم يرجعن إلى بيوتهن ما يعرفهن أحد من الغلس وقالت: لو رأى رسول الله صلى الله عليه وسلم من النساء ما رأينا لمنعهن من المساجد كما منع بنوا إسرائيل نساءها» وقد روي نحو هذا عن ابن مسعود رضي الله عنه.

(1/91)

والدلالة في هذا الحديث من وجهين:
أحدهما: أن الحجاب والتستر كان من عادة نساء الصحابة الذين هم خير القرون وأكرمها على الله عز وجل وأعلاها أخلاقا وآدابا وأكملها إيمانا وأصلحها عملا فهم القدوة الذين رضى الله عنهم وعمن اتبعوهم بإحسان كما قال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100]
فإذا كانت تلك طريقة نساء الصحابة فكيف يليق بنا أن نحيد عن تلك الطريقة التي في اتباعها بإحسان رضي الله تعالى عمن سلكها واتبعها وقد قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: 115]
الثاني: أن عائشة أم المؤمنين وعبد الله بن مسعود

(1/92)

رضي الله عنهما وناهيك بهما علما وفقها وبصيرة في دين الله ونصحا لعباد الله أخبرا بأن رسول الله صلى الله عليه وسلم لو رأى من النساء ما رأياه لمنعهن من المساجد وهذا في زمان القرون المفضلة تغيرت الحال عما كان عليه النبي صلى الله عليه وسلم إلى حد يقتضي منعهن من المساجد فكيف بزماننا هذا بعد نحو ثلاثة عشر قرنا وقد اتسع الأمر وقل الحياء وضعف الدين في قلوب كثير من الناس.
وعائشة، وابن مسعود رضي الله عنهما فهما ما شهدت به نصوص الشريعة الكاملة من أن كل أمر يترتب عليه محذور فهو محظور.
الدليل الرابع: أن النبي صلى الله عليه وسلم قال: «من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة. فقالت أم سلمة: فكيف يصنع النساء بذيولهن قال: يرخينه شبرا قالت إذن تنكشف أقدامهن قال: يرخين ذراعا لا يزدن عليه»
ففي هذا الحديث دليل على وجوب ستر قدم

(1/93)

المرأة وأنه أمر معلوم عند نساء الصحابة رضى الله عنهم والقدم أقل فتنة من الوجه والكفين بلا ريب فالتنبيه بالأدنى تنبيه على ما فوقه وما هو أولى منه بالحكم وحكمة الشرع تأبى أن يجب ستر ما هو أقل فتنة ويرخص في كشف ما هو أعظم منه فتنة فإن هذا من التناقض المستحيل على حكمة الله وشرعه.
الدليل الخامس: قوله صلى الله عليه وسلم: «إذا كان لِإحداكن مكاتب وكان عنده ما يؤدي فلتحتجب منه» رواه الخمسة إلا النسائي وصححه الترمذي. .
وجه الدلالة من هذا الحديث أنه يقتضي أن كشف السيدة وجهها لعبدها جائز ما دام في ملكها فإذا خرج منه وجب عليها الاحتجاب لأنه صار أجنبيا فدل على وجوب احتجاب المرأة من الرجل الأجنبي.
الدليل السادس: عن عائشة رضي الله عنها قالت: «كان الركبان يمرون بنا ونحن محرمات مع الرسول صلى الله عليه وسلم فإذا حاذونا سدلت إحدانا جلبابها على وجهها

(1/94)

من رأسها فإذا جاوزونا كشفناه» رواه أحمد، وأبو داود، وابن ماجه.
ففي قولها فإذا حاذونا تعني الركبان سدلت إحدانا جلبابها على وجهها دليل على وجوب ستر الوجه لأن المشروع في الإحرام كشفه فلولا وجود مانع قوي من كشفه حينئذ لوجب بقاؤه مكشوفاً حتى عند الركبان وبيان ذلك أن كشف الوجه في الإحرام واجب على النساء عند الأكثر من أهل العلم والواجب لا يعارضه إلا ما هو واجب فلولا وجوب الاحتجاب وتغطية الوجه عند الأجانب ما ساغ ترك الواجب من كشفه حال الإحرام وقد ثبت في الصحيحين وغيرهما أن المرأة المحرمة تنهى عن النقاب والقفازين قال شيخ الإسلام ابن تيمية: وهذا مما يدل على أن النقاب والقفازين كانا معروفين في النساء اللاتي لم يحرمن وذلك يقتضي ستر وجوههن وأيديهن فهذه ستة أدلة من السنة على وجوب احتجاب المرأة وتغطية وجهها عن الرجال الأجانب أضف إليها أدلة القرآن الأربعة

(1/95)

تكن عشرة أدلة في الكتاب والسنة.
الدليل الحادي عشر: الاعتبار الصحيح والقياس المطرد الذي جاءت به هذه الشريعة الكاملة وهو: إقرار المصالح ووسائلها والحث عليها وإنكار المفاسد ووسائلها والزجر عنها فكل ما كانت مصلحته خالصة أو راجحة على مفسدته فهو مأمور به أمر إيجاب أو أمر استحباب، وكل ما كانت مفسدته خالصة أو راجحة على مصلحته فهو منهي عنه نهي تحريم أو نهي تنزيه، وإذا تأملنا السفور وكشف المرأة وجهها للرجال الأجانب وجدناه يشتمل على مفاسد كثيرة، وإن قدر فيه مصلحة فهي يسيرة منغمرة في جانب المفاسد فمن مفاسده:
1 - الفتنة فإن المرأة تفتن نفسها بفعل ما يجمل وجهها ويبهيه ويظهره بالمظهر الفاتن وهذا أكبر دواعي الشر والفساد.
2 - زوال الحياء عن المرأة الذي هو من الإيمان

(1/96)

ومن مقتضيات فطرتها فقد كانت المرأة مضرب المثل في الحياء فيقال أحيي من العذراء في خدرها وزوال الحياء من المرأة نقص في إيمانها وخروج عن الفطرة التي خلقت عليها.
3 - افتتان الرجال بها لا سيما إذا كانت جميلة وحصل منها تملق وضحك ومداعبة كما في كثير من السافرات وقد قيل:
نظرة فسلام كلام فموعد فلقاء
والشيطان يجري من ابن آدم مجرى الدم فكم من كلام وضحك وفرح أوجب تعلق قلب الرجل بالمرأة وقلب المرأة بالرجل فحصل بذلك من الشر ما لا يمكن دفعه نسأل الله السلامة.
4 - اختلاط النساء بالرجال؛ فإن المرأة إذا رأت نفسها مساوية للرجل في كشف الوجه والتجول سافرة لم يحصل منها حياء ولا خجل من مزاحمته وفى ذلك فتنة كبيرة وفساد عريض، وقد خرج النبي صلى الله عليه وسلم ذات

(1/97)

يوم من المسجد وقد اختلط النساء مع الرجال في الطريق فقال النبي صلى الله عليه وسلم: «استأخرن فإنه ليس لكن أن تحتضن الطريق عليكن بحافات الطريق» فكانت المرأة تلصق بالجدار حتى أن ثوبها ليتعلق به من لصوقها ذكره ابن كثير عند تفسير قوله تعالى {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ} [النور: 31]
وقد نص شيخ الإسلام ابن تيمية رحمه الله على وجوب احتجاب المرأة عن الرجال الأجانب فقال في الفتاوى والمطبوعة أخيرا ص 110 ج 2 من الفقه و 22 من المجموع وحقيقة الأمر أن الله جعل الزينة زينتين زينة ظاهرة وزينة غير ظاهرة ويجوز لها إبداء زينتها الظاهرة لغير الزوج وذوي المحارم وكانوا قبل أن تنزل آية الحجاب كان النساء يخرجن بلا جلباب يرى الرجل وجهها ويديها، وكان إذ ذاك يجوز لها أن تظهر الوجه والكفين وكان حينئذ يجوز النظر إليها لأنه يجوز لها إظهاره ثم لما أنزل الله آية الحجاب بقوله: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ} [الأحزاب: 59]

(1/98)

حجب النساء عن الرجال ثم قال: والجلباب هو الملاءة وهو الذي يسميه ابن مسعود وغيره الرداء وتسميه العامة الإزار وهو الإزار الكبير الذي يغطى رأسها وسائر بدنها ثم قال: فإذا كن مأمورات بالجلباب لئلا يعرفن وهو ستر الوجه أو ستر الوجه بالنقاب كان الوجه واليدان من الزينة التي أمرت أن لا تظهرها للأجانب فما بقى يحل للأجانب النظر إلا إلى الثياب الظاهرة فابن مسعود ذكر آخر الأمرين وابن عباس ذكر أول الأمرين إلى أن قال: وعكس ذلك الوجه واليدان والقدمان ليس لها أن تبدي ذلك للأجانب على أصح القولين بخلاف ما كان قبل النسخ بل لا تبدي إلا الثياب وفي ص 117، 118 من الجزء المذكور وأما وجهها ويداها وقدماها فهي إنما نهيت عن إبداء ذلك للأجانب ولم تنه عن إبدائه للنساء ولا لذوي المحارم وفي ص 152 من هذا الجزء قال: وأصل هذا أن تعلم أن الشارع له مقصودان: أحدهما الفرق بين الرجال والنساء، الثاني احتجاب

(1/99)

النساء.
هذا كلام شيخ الإسلام وأما كلام غيره من فقهاء أصحاب الإمام أحمد فأذكر المذهب عند المتأخرين.
قال في المنتهى: ويحرم نظر خصي ومجبوب وممسوح إلى أجنبية.
وقال في الإقناع: ويحرم نظر خصي ومجبوب إلى أجنبية نصا كفحل.
وفي موضع آخر من- الإقناع: ولا يجوز النظر إلى الحرة الأجنبية قصدا ويحرم نظر شعرها.
وقال في متن الدليل: والنظر ثمانية أقسام:
الأول- نظر الرجل البالغ ولو مجبوبا للحرة البالغة الأجنبية لغير حاجة فلا يجوز له نظر شيء منها حتى شعرها المتصل اهـ.
وأما كلام الشافعية فقالوا: إن كان النظر لشهوة أو خيفت الفتنة به فحرام قطعا بلا خلاف وإن كان النظر بلا شهوة ولا خوف فتنة ففيه قولان حكاهما في شرح الإقناع لهم. وقال: الصحيح يحرم كما في المنهاج كأصله ووجهه الإمام باتفاق المسلمين على

(1/100)

منع النساء من الخروج سافرات الوجوه وبأن النظر مظنة الفتنة ومحرك للشهوة وقد قال الله تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ} [النور: 30] واللائق بمحاسن الشريعة سد الباب والِإعراض عن تفاصيل الأحوال اهـ كلامه.
(وفى نيل الأوطار شرح المنتقى ذكر اتفاق المسلمين على منع النساء أن يخرجن سافرات الوجوه لا سيما عند كثرة الفساق) .

[أدلة من أجاز نظر الوجه والكفين من الأجنبية ومناقشتها]
ولا أعلم لمن أجاز نظر الوجه والكفين من الأجنبية دليلا من الكتاب والسنة سوى ما يأتي:
الأول: قوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا} [النور: 31] حيث قال ابن عباس رضي الله عنهما هي وجهها وكفاها والخاتم قاله الأعمش عن سعيد بن جبير عنه وتفسير الصحابي حجة كما تقدم.
الثاني- ما رواه أبو داود في سننه عن عائشة رضي الله عنها أن أسماء بنت أبي بكر دخلت على رسول الله صلى الله عليه وسلم وعليها ثياب رقاق فأعرض عنها وقال:

(1/101)

«أسماء إن المرأة إذا بلغت سن المحيض لم يصلح أن يرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه» .
الثالث- ما رواه البخاري وغيره عن ابن عباس رضى الله عنهما «أن أخاه الفضل كان رديفا للنبي صلى الله عليه وسلم في حجة الوداع فجاءت امرأة من خثعم فجعل الفضل ينظر إليها وتنظر إليه فجعل النبي صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر» ففي هذا دليل على أن هذه المرأة كاشفة وجهها.
الرابع- ما أخرجه البخاري وغيره من حديث جابر بن عبد الله رضى الله عنه في صلاة النبي صلى الله عليه وسلم بالناس صلاة العيد ثم وعظ الناس وذكرهم ثم مضى حتى أتى النساء فوعظهن وذكرهن وقال: «يا معشر النساء تصدقن فإنكن أكثر حطب جهنم فقامت امرأة من سطة النساء سعفاء الخدين» الحديث ولولا أن وجهها مكشوف ما عرف أنها سعفاء الخدين هذا ما أعرفه من الأدلة التي يمكن أن يستدل بها على جواز كشف الوجه للأجانب من المرأة ولكن هذه الأدلة لا تعارض

(1/102)

ما سبق من أدلة وجوب ستره وذلك لوجهين.
أحدهما: أن أدلة وجوب ستره ناقلة عن الأصل وأدلة جواز كشفه مبقية على الأصل والناقل عن الأصل مقدم كما هو معروف عند الأصوليين؛ وذلك لأن الأصل بقاء الشيء على ما كان عليه فإذا وجد الدليل الناقل عن الأصل دل ذلك على طروء الحكم على الأصل وتغييره له ولذلك نقول إن مع الناقل زيادة علم وهو إثبات تغيير الحكم الأصلي والمثبت مقدم على النافي.
وهذا الوجه إجمالي ثابت حتى على تقدير تكافؤ الأدلة ثبوتا ودلالة.
الثاني: أننا إذا تأملنا أدلة جواز كشفه وجدناها لا نكافئ أدلة المنع ويتضح ذلك بالجواب عن كل واحد منها بما يلي:
1 - عن تفسير ابن عباس من ثلاثة أوجه:
أحدهما: محتمل أن مراده أول الأمرين قبل نزول آية لحجاب كما ذكره شيخ الإسلام ونقلنا كلامه آنفا. .

(1/103)

الثاني: يحتمل أن مراده الزينة التي نهى عن إبدائها كما ذكره ابن كثير في تفسيره ويؤيد هذين الاحتمالين تفسيره رضى الله عنه لقوله تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ} [الأحزاب: 59] كما سبق في الدليل الثالث من أدلة القرآن.
الثالث: إذا لم نسلم أن مراده أحد هذين الاحتمالين فإن تفسيره لا يكون حجة يجب قبولها إلا إذا لم يعارضه صحابي آخر فإن عارضه صحابي آخر أخذ بما ترجحه الأدلة الأخرى وابن عباس رضى الله عنهما قد عارض تفسيره ابن مسعود رضي اللَه عنه حيث فسر قوله إلا ما ظهر منها بالرداء والثياب وما لابد من ظهوره فوجب طلب الترجيح والعمل بما كان راجحا من تفسيريهما.
2 - وعن حديِث عائشة بأنه ضعيف من وجهين:
أحدهما: الانقطاع بين عائشة، وخالد بن دريك

(1/104)

الذي رواه عنه كما أعله بذلك أبو داود نفسه حيث قال: خالد بن دريك لم يسمع من عائشة وكذلك أعله أبو حاتم الرازي.
الثاني: أن في إسناده سعيد بن بشير النصري نزيل دمشق تركه ابن مهدي وضعفه أحمد، وابن معين، وابن المديني، والنسائي وعلى هذا فالحديث ضعيف لا يقاوم ما تقدم من الأحاديث الصحيحة الدالة على وجوب الحجاب.
وأيضا فإن أسماء بنت أبي بكر رضى الله عنها كان لها حين هجرة النبي صلى الله عليه وسلم سبع وعشرون سنة فهي كبيرة السن، فيبعد أن تدخل على النبي صلى الله عليه وسلم بثياب رقاق تصف منها ما سوى الوجه والكفين والله أعلم ثم على تقدير الصحة يحمل على ما قبل الحجاب؛ لأن نصوص الحجاب ناقلة عن الأصل فتقدم عليه.
3 - وعن حديث ابن عباس بأنه لا دليل فيه على جواز النظر إلى الأجنبية لأن النبي صلى الله عليه وسلم لم يقر الفضل

(1/105)

على ذلك بل حرف وجهه إلى الشق الآخر ولذلك ذكر النووي في شرح صحيح مسلم بأن من فوائد هذا الحديث تحريم نظر الأجنبية وقال الحافظ ابن حجر في فتح الباري في فوائد هذا الحديث: وفيه منع النظر إلى الأجنبيات وغض البصر.
قال عياض وزعم بعضهم أنه غير واجب إلا عند خشية الفتنة. قال: وعندي أن فعله صلى الله عليه وسلم إذ غطى وجه الفضل أبلغ من القول اهـ.
وقوله: غطى وجه الفضل لعله حرف وجه الفضل كما في الرواية، فإن قيل: فلماذا لم يأمر النبي صلى الله عليه وسلم المرأة بتغطية وجهها فالجواب أن الظاهر أنها كانت محرمة والمشروع في حقها أن لا تغطى وجهها إذا لم يكن أحد ينظر إلى وجهها من الأجانب أو يقال: إن النبي صلى الله عليه وسلم أمرها بعد ذلك فإن عدم نقل أمره بذلك لا يدل على عدم الأمر إذ عدم النقل ليس نقلا للعدم.
وروى مسلم، وأبي داود عن جرير بن عبد الله البجلى رضي الله عنه قال: سألت رسول الله صلى الله عليه وسلم عن نظرة الفجاءة فقال: «اصرف بصرك أو قال فأمرني أن أصرف بصري» .

(1/106)

4 - وعن حديث جابر بأن لم يذكر متى كان ذلك فإما أن تكون هذه المرأة من القواعد اللاتي لا يرجون نكاحا فكشف وجهها مباح، ولا يمنع وجوب الحجاب على غيرها أو يكون قبل نزول آية الحجاب فإنها كانت في سورة الأحزاب سنة خمس أو ست من الهجرة وصلاة العيد شرعت في السنة الثانية من الهجرة، واعلم أننا إنما بسطنا الكلام في ذلك لحاجة الناس إلى معرفة الحكم في هذه المسألة الاجتماعية الكبيرة التي تناولها كثير ممن يريدون السفور فلم يعطوها حقها من البحث والنظر مع أن الواجب على كل باحث أن يتحرى العدل والإنصاف وأن لا يتكلم قبل أن يتعلم وأن يقف بين أدلة الخلاف موقف الحاكم من الخصمين فينظر بعين العدل ويحكم بطريق العلم فلا يرجح أحد الطرفين بلا مرجح بل ينظر في الأدلة من جميع النواحي ولا يحمله اعتقاد أحد القولين على المبالغة والغلو في إثبات حججه والتقصير والإهمال لأدلة خصمه ولذلك قال العلماء:

(1/107)

ينبغي أن يستدل قبل أن يعتقد ليكون اعتقاده تابعا للدليل لا متبوعا لأن من اعتقد قبل أن يستدل قد يحمله اعتقاده على رد النصوص المخالفة لاعتقاده أو تحريفها إذا لم يمكنه ردها، ولقد رأينا ورآى غيرنا ضرر استتباع الاستدلال للاعتقاد حيث حمل صاحبه على تصحيح أحاديث ضعيفة أو تحميل نصوص صحيحة ما لا تتحمله من الدلالة تثبيتا لقوله واحتجاجا له، فلقد قرأت مقالا لكاتب حول عدم وجوب الحجاب احتج بحديث عائشة الذي رواه أبو داود في قصة دخول أسماء بنت أبي بكر على النبي صلى الله عليه وسلم وقوله لها: «إن المرأة إذا بلغت سن المحيض لم يصلح أن يرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه»
وذكر هذا الكاتب أنه حديث صحيح متفق عليه.
فانظر كيف حكم له بالصحة وهو ضعيف أعله أبو داود نفسه بالإرسال والانقطاع وفيه الراوي سعيد بن بشير النصري تقدم الكلام عليه وانظر كيف قال متفق عليه وليس كذلك لأنه إن أراد بمتفق عليه

(1/108)

الاصطلاح المشهور وهو ما رواه البخاري، ومسلم. فالبخاري، ومسلم لم يروياه وإن أراد بمتفق عليه أن العلماء متفقون على صحته فليس كذلك أيضا وكيف يتفقون على صحته وأبو داود راويه أعله بالإرسال وأحد رواته ضعفه الإمام أحمد وغيره من أئمة الحديث ولكن التعصب والجهل يحمل صاحبه على البلاء والهلاك.
قال ابن القيم:
وتعر من ثوبين من يلبسهما ... يلقى الردى بمذلة وهوان
ثوب من الجهل المركب فوقه ... ثوب التعصب بئست الثوبان
وتحل بالإنصاف أفخر حلة ... زينت بها الأعطاف والكتفان
وليحذر الكاتب والمؤلف من التقصير في طلب الأدلة وتمحيصها والتسرع إلى القول بلا علم فيكون ممن قال الله فيهم:

(1/109)

{فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأنعام: 144] أو يجمع بين التقصير في طلب الدليل والتكذيب بما قام عليه الدليل فيكون منه شر على شر ويدخل في قوله تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ} [الزمر: 32] نسأل الله تعالى أن يرينا الحق حقا ويوفقنا لاتباعه ويرينا الباطل باطلا ويوفقنا لاجتنابه ويهدينا صراطه المستقيم إنه جواد كريم وصلى الله وسلم وبارك على نبيه محمد وعلى آله وأصحابه وأتباعه أجمعين. .

(1/110)


قرار هيئة كبار العلماء عن حادث المسجد الحرام - منهج أهل السنة في الطاعة

منهج أهل السنة والجماعة في السمع والطاعة

[قرار هيئة كبار العلماء عن حادث المسجد الحرام]
منهج
أهل السنة والجماعة
في السمع والطاعة قرار هيئة كبار العلماء عن حادث المسجد الحرام عام 1400 هـ
وفتوى لسماحة الشيخ العلامة الإمام
عبد العزيز بن باز - رحمه الله -
حول حرمة الخروج على ولي الأمر المسلم

(1/1)

جاء في قرار لهيئة كبار العلماء عن حادث المسجد الحرام 1400 هـ في الكلام عن أضراره وجرائمه ومنها:
الخروج على إمام المسلمين، وولي أمرهم، وهم مع إمامهم وتحت ولايته وسلطانه في حال من الاستقرار والتكاتف والتالف والتناصح واجتماع الكلمة يحسدهم عليها كثير من شعوب العالم ودوله، مستهينين بجريمة الخروج على ولي الأمر، وخلع ما في أعناقهم له من بيعة نافذة جاهلين أو متجاهلين ما في ذلك من النصوص الشرعية من الكتاب والسنة قال- تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59]
وفي الصحيحين عن عبادة بن الصامت - رضي الله عنه- قال: دعانا رسول الله- صلى الله عليه وسلم فبايعناه، فكان فيما أخذ علينا أن بايعنا على السمع والطاعة في منشطنا

(1/2)

ومكرهنا، وعسرنا ويسرنا، وأثرة علينا، وأن لا ننازع الأمر أهله، قال: «إلا أن تروا كفرا بواحا عندكم فيه من الله برهان» واللفظ لمسلم.
وفي صحيح مسلم عن ابن عمر - رضي الله عنهما - أنه سمع رسول الله- صلى الله عليه وسلم- يقول: «من خلع يدا من طاعة لقي الله يوم القيامة ولا حجة له، ومن مات وليس في عنقه بيعة مات ميتة الجاهلية»
وفي صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما- أن النبي- صلى الله عليه. وسلم- قال: «ومن يبايع إماما فأعطاه صفقة يده، وثمرة فؤاده، فليطعه إن استطاع، فإن جاء آخر ينازعه فاضربوا عنق الآخر» .
وفي صحيح مسلم عن عرفجة بن شريح - رضي الله عنه- أن النبي- صلى الله عليه وسلم- قال: «من أتاكم وأمرُكم جميع يريد أن يشق عصاكم

(1/3)

أو يفرق جماعتكم فاضربوا عنقه كائنا من كان» {من الفقرة (4) ص 93، و 94 من (بيان هيئة كبار العلماء بشأن الاعتداء على المسجد الحرام) في فتاوى ومقالات متنوعة لسماحة الشيخ العلامة الإمام عبد العزيز بن باز - رحمه الله - (4 / 92 - 96) }


استشهاد سماحة الشيخ الإمام عبد العزيز بن باز رحمه الله على حرمة هذا الأمر - منهج أهل السنة في الطاعة

منهج أهل السنة والجماعة في السمع والطاعة

[استشهاد سماحة الشيخ الإمام عبد العزيز بن باز رحمه الله على حرمة هذا الأمر]
وقد استشهد على حرمة هذا الأمر سماحة الشيخ الإمام عبد العزيز بن باز - رحمه الله- بحديث الرسول- صلى الله عليه وسلم: «من أتاكم وأمركم جميع يريد أن يشق عصاكم أو يفرق جماعتكم فاضربوا عنقه كائنا من كان» خرجه مسلم في صحيحه، ثم قال- رحمه الله-: ولما بايع النبي- صلى الله عليه وسلم - أصحابه بايعهم على أن لا ينازعوا الأمر أهله، وقال: «إلا أن تروا كفرا بَواحا عندكم من الله فيه برهان»
وهذه الدولة بحمد الله لم يصدر منها ما يوجب الخروج عليها، وإنما الذي يستبيح الخروج على الدولة بالمعاصي هم الخوارج الذين يكفرون

(1/4)

المسلمين بالذنوب، ويقاتلون أهل الأوثان، وقد قال فيهم النبي صلى الله عليه وسلم -: «إنهم يمرقون من الإسلام كما يمرقون السهم من الرمية» وقال: «أينما لقيتموهم فاقتلوهم فإن في قتلهم أجرا لمن قتلهم عند الله يوم القيامة» متفق عليه.
والأحاديث في شأنهم كثيرة معلومة، وقد قال النبي - صلى الله عليه وسلم -: «من رأى من أميره شيئا من معصية الله فليكره ما يأتي من معصية الله، ولا ينزعن يدا من طاعة فإن من خرج عن الطاعة وفارق الجماعة مات ميتة الجاهلية» وقال - عليه الصلاة والسلام - في حديث الحارث الأشعري - رضي الله عنه-: «وأنا آمركم بخمس أمرني الله بهن: الجهاد، والطاعة، والهجرة، والجماعة، فإن من فارق الجماعة شبرا فقد خلع ربقة الإسلام من عنقه

(1/5)

إلا أن يراجع» والأحاديث في هذا المعنى كثيرة.
[فتاوى ومقالات متنوعة (49- 92) ، والعدد الخامس من مجلة البحوث الإسلامية سنة 1400هـ] .

(1/6)


مقدمة - نقد القومية العربية

نقد القومية العربية على ضوء الإسلام والواقع

[مقدمة]
نقد القومية العربية على ضوء الإسلام والواقع

(/)

الحمد لله، والصلاة والسلام على رسول الله وبعد:
فلا يشك مسلم له أدنى بصيرة بالتاريخ الإسلامي في فضل العرب المسلمين، وما قاموا به من حمل رسالة الإسلام في القرون المفضلة، وتبليغه لكافة الشعوب، والصدق في الدعوة إليه، والجهاد لنشره والدفاع عنه، وتحمل المشاق العظيمة في ذلك، حتى أظهره الله على أيديهم وخفقت رايته في غالب المعمورة، وشاهد العالم على أيدي دعاة الإسلام في صدر الإسلام أكمل نظام وأعدل حاكم، ورأوا في الإسلام كل ما يريدون وينشدون من خير الدنيا والآخرة، ووجدوا في الإسلام تنظيم حياة سعيدة تكفل لهم العزة والكرامة والحرية من عبادة العبيد، وظلم المستبدين، والولاة الغاشمين، ووجدوا في الإسلام تنظيم علاقتهم بالله سبحانه: بعبادة عظيمة تصلهم بالله، وتطهر قلوبهم من الشرك والحقد والكبر، وتغرس فيها غاية الحب لله وكمال الذل له والتلذذ بمناجاته، وتعرفهم بربهم وبأنفسهم، وتذكرهم بالله وعظيم حقه كلما غفلوا أو كادوا أن يغفلوا وجدوا في الإسلام تنظيم علاقتهم بالرسول صلى الله عليه وسلم وماذا يجب عليهم من حقه والسير في سبيله.

(1/3)

ووجدوا في الإسلام أيضا تنظيم العلاقات التي بين الراعي والرعية، وبين الرجل وأهله، وبين الرجل وأقاربه، وبين الرجل وإخوانه المسلمين، وبين المسلمين والكفار، بعبارات واضحة وأساليب جلية ووجدوا من الرسول صلى الله عليه وسلم ومن الصحابة وأتباعهم بإحسان تفسير ذلك بأخلاقهم الحميدة وأعمالهم المجيدة، فأحب الناس الإسلام وعظموه ودخلوا فيه أفواجا، وأدركوا فيه كل خير وطمأنينة وصلاح وإصلاح.
والكلام في مزايا الإسلام وما اشتمل عليه من أحكام سامية وأخلاق كريمة، تصلح القلوب، وتؤلف بينها وتربطها برباط وثيق من المودة في الله سبحانه، والتفاني في نصر دينه، والتمسك بتعاليمه، والتواصي بالحق والصبر عليه، لا ريب أن الكلام في هذا الباب يطول والقصد في هذه الكلمة الإشارة إلى ما حصل على أيدي المسلمين من العرب في صدر الإسلام من الجهاد والصبر، وما أكرمهم الله به من حمل مشعل الإسلام إلى غالب المعمورة، وما حصل للعالم من الرغبة في الإسلام، والمسارعة إلى الدخول فيه، لما اشتمل عليه من الأحكام الرشيدة والتعاليم السمحة، والتعريف بالله سبحانه وبأسمائه وصفاته وعظيم حقه على عباده، ولما اتصف به حملته

(1/4)

والدعاة إليه من تمثيل أحكام الإسلام في أقوالهم وأعمالهم وأخلاقهم، حتى صاروا بذلك خير أمة أخرجت للناس، وحققوا بذلك معنى قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [آل عمران: 110] ومعنى الآية كما قال أبو هريرة رضي الله عنه كنتم خير الناس للناس.
لا يشك مسلم قد عرف ما كان عليه المسلمون في صدر الإسلام فيما ذكرناه، فهو من الحقائق المعلومة بين المسلمين، ولا يشك مسلم في ما للمسلمين غير العرب من الفضل والجهاد المشكور في مساعدة إخوانهم من العرب المسلمين في نشر هذا الدين والجهاد في إعلاء كلمته، وتبليغه سكان المعمورة، شكر الله للجميع مساعيهم الجليلة، وجعلنا من أتباعهم بإحسان، إنه على كل شيء قدير.
وإنما الذي ينكر اليوم ويستغرب صدوره عن كثير من أبناء الإسلام من العرب، انصرافهم عن الدعوة إلى هذا الدين العظيم، الذي رفعهم الله به، وأعزهم بحمل رسالته، وجعلهم ملوك الدنيا وسادة العالم، لما حملوا لواءه وجاهدوا في سبيله بصدق وإخلاص، حتى فتحوا الدنيا، وكسروا كسرى، وقصروا قيصر، واستولوا على خزائن مملكتيهما، وأنفقوها في سبيل الله سبحانه، وكانوا حينذاك في غاية

(1/5)

من الصدق والإخلاص والوفاء والأمانة والتحاب عربي في الله سبحانه والمؤاخاة فيه، لا فرق عندهم بين وعجمي، ولا بين أحمر وأسود، ولا بين غني وفقير، ولا بين شرقي وغربي، بل هم في ذلك إخوان متحابون في الله، متعاونون على البر والتقوى، مجاهدون في سبيل الله، صابرون على دين الإسلام لا تأخذهم في الله لومة لائم، يوالون في الإسلام، ويعادون فيه، ويحبون عليه، ويبغضون عليه، ولذلك كفاهم الله مكايد أعدائهم، وكتب لهم النصر في جميع ميادين جهادهم، كما وعدهم الله سبحانه بذلك في كتابه المبين حيث يقول سبحانه: {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم: 47] وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد: 7]
ثم بعد هذا الشرف العظيم والنصر المؤزر من المولى سبحانه لعباده المؤمنين من العرب وغيرهم، نرى نفرا من أبنائنا يخدعون بالمبادئ المنحرفة، ويدعون إلى غير الإسلام، كأنهم لم يعرفوا فضل الإسلام وما حصل لأسلافهم بالإسلام من العزة والكرامة، والمجد الشامخ والمجتمع القوي الذي كتبه الله لأهل الإسلام الصادقين، حتى إن عدوهم ليخافهم وهو عنهم مسيرة شهر، نسي هؤلاء أو تناسوا هذا المجد المؤثل والعز العظيم والملك الكبير، الذي ناله المسلمون بالإسلام، فصار هؤلاء الأبناء يدعون إلى التكتل والتجمع

(1/6)

حول القومية العربية، ويعرفونها بأنها اجتماع وتكاتف لتطهير البلاد من العدو المستعمر، ولتحصيل المصالح المشتركة، واستعادة المجد السليب.
وقد اختلف الدعاة إليها في عناصرها، فمن قائل: إنها الوطن، والنسب، واللغة العربية. ومن قائل: إنها اللغة فقط. ومن قائل: إنها اللغة مع المشاركة في الآلام والآمال. ومن قائل غير ذلك. أما الدين فليس من عناصرها عند أساطينهم، والصرحاء منهم، وقد صرح كثير بأن الدين لا دخل له في القومية، وصرح بعضهم أنها تحترم الأديان كلها من الإسلام وغيره. وهدفها كما يعلم من كلامهم هو التكتل والتجمع والتكاتف ضد الأعداء ولتحصيل المصالح المشتركة كما سلف، ولا ريب بأن هذا غرض نبيل وقصد جميل.
فإذا كان هذا هو الهدف، ففي الإسلام من الحث على ذلك والدعوة إليه وإيجاب التكاتف والتعاون لنصر الإسلام، وحمايته من كيد الأعداء ولتحصيل المصالح المشتركة، ما هو أكمل وأعظم مما يرتجى من وراء القومية. ومعلوم عند كل ذي لب سليم أن التكاتف والتعاون الذي مصدره القلوب والإيمان بصحة الهدف، وسلامة العاقبة في الحياة وبعد الممات كما في الإسلام الصحيح - أعظم

(1/7)

من التعاون والتكاتف على أمر اخترعه البشر ولم ينزل به وحي السماء ولا تؤمن عاقبته لا في الدنيا ولا في الآخرة. وأيضا فالتكاتف والتعاون الصادر عن إيمان بالله وصدق في معاملته ومعاملة عباده مضمون له النصر وحسن العاقبة - كما في الآيات الكريمات التي أسلفنا ذكرها - بخلاف التكاتف والتعاون المبني على فكرة جاهلية تقليدية لم يأت بها شرع ولم يضمن لها النصر.
وهذا كله على سبيل التنزل لدعاة القومية، والرغبة في إيضاح الحقائق لطالب الحق. وإلا فمن خبر أحوال القوميين وتدبر مقالاتهم وأخلاقهم وأعمالهم عرف أن غرض الكثيرين منهم من الدعوة إلى القومية أمور أخرى يعرفها من له أدنى بصيرة بالواقع وأحوال المجتمع، ومن تلك الأمور: فصل الدين عن الدولة، وإقصاء أحكام الإسلام عن المجتمع والاعتياض عنها بقوانين وضعية ملفقة من قوانين شتى، وإطلاق الحرية للنزعات الجنسية والمذاهب الهدامة - لا بلغهم الله مناهم - ولا ريب أن دعوة تفضي إلى هذه الغايات يرقص لها الاستعمار طربا ويساعد على وجودها ورفع مستواها - وإن تظاهر بخلاف ذلك - تغريرا للعرب عن دينهم، وتشجيعا لهم على الاشتغال بقوميتهم، والدعوة إليها والإعراض عن دينهم.

(1/8)

ومن زعم من دعاة القومية أن الدين من عناصرها فقد فرض أخطاء على القوميين وقال عليهم ما لم يقولوا؛ لأن الدين يخالف أسسهم التي بنوا القومية عليها، ويخالف صريح كلامهم ويباين ما يقصدونه من تكتيل العرب على اختلاف أديانهم تحت راية القومية. . ولهذا تجد من يجعل الدين من عناصر القومية يتناقض في كلامه، فيثبته تارة وينفيه أخرى، وما ذلك إلا أنه لم يقله عن عقيدة وإيمان، وإنما قاله مجاملة لأهل الإسلام، أو عن جهل بحقيقة القومية وهدفها. وهكذا قول من قال: إنها تخدم الإسلام أو تسانده، وكل ذلك بعيد عن الحقيقة والواقع، وإنما الحقيقة أنها تنافس الإسلام وتحاربه في عقر داره، وتطلي ببعض خصائصه ترويجا لها وتلبيسا أو جهلا وتقليدا.
ولو كانت الدعوة إلى القومية يراد منها نصر الإسلام وحماية شعائره لكرس القوميون جهدهم في الدعوة إليه ومناصرته وتحكيم دستوره النازل من فوق سبع سماوات، ولبادروا إلى التخلق بأخلاقه، والعمل بما يدعو إليه، وابتعدوا عن كل ما يخالفه؛ لأنه الأصل الأصيل والهدف الأعظم، ولأنه السبيل الذي من سار عليه واستقام عليه وصل إلى شاطئ السلامة وفاز بالجنة والكرامة، ومن حاد عن سبيله باء بالخيبة والندامة، وخسر الدنيا والآخرة،

(1/9)

فلو كان دعاة القومية يقصدون بدعوتهم إليها تعظيم الإسلام وخدمته ورفع شأنه لما اقتصروا على الدعوة للخادم دون المخدوم، وكرسوا لهذا الخادم جهودهم، وغضبوا من صوت دعاة الإسلام إذا دعوا إليه وحذروا مما يخالفه أو يقف حجرا في طريقه.
لو كان دعاة القومية يريدون بدعوتهم إعلاء كلمة الإسلام واجتماع العرب عليه، لنصحوا العرب ودعوهم إلى التمسك بتعاليم الإسلام وتنفيذ أحكامه، ولشجعوهم على نصره ودعوة الناس إليه، فإن العرب أولى الناس بأن ينصروا الإسلام، ويحموه من مكايد الأعداء ويحكموه فيما شجر بينهم، كما فعل أسلافهم لأنه عزهم وذكرهم ومجدهم، كما قال الله تعالى: {لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ} [الأنبياء: 10] وقال {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ - لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ} [الزخرف: 43 - 44]


أوجه بطلان الدعوة إلى القومية العربية - نقد القومية العربية

نقد القومية العربية على ضوء الإسلام والواقع

[أوجه بطلان الدعوة إلى القومية العربية]
[الوجه الأول الدعوة إلى القومية العربية تفرق بين المسلمين]
وإذا عرفت أيها القارئ ما تقدم، فاعلم أن هذه الدعوة: أعني الدعوة إلى القومية العربية أحدثها الغربيون من النصارى لمحاربة الإسلام والقضاء عليه في داره بزخرف من القول، وأنواع من الخيال، وأساليب من الخداع، فاعتنقها كثير من العرب من أعداء الإسلام، واغتر بها كثير من

(1/10)

الأغمار ومن قلدهم من الجهال، وفرح بذلك أرباب الإلحاد وخصوم الإسلام في كل مكان. ومن المعلوم من دين الإسلام بالضرورة أن الدعوة إلى القومية العربية أو غيرها من القوميات دعوة باطلة وخطأ عظيم، ومنكر ظاهر، وجاهلية وكيد سافر للإسلام وأهله، وذلك لوجوه.
1 - الأول: أن الدعوة إلى القومية العربية تفرق بين المسلمين، وتفصل المسلم العجمي عن أخيه العربي، وتفرق بين العرب أنفسهم لأنهم كلهم ليسوا يرتضونها، وإنما يرضاها منهم قوم دون قوم، وكل فكرة تقسم المسلمين وتجعلهم أحزابا فكرة باطلة، تخالف مقاصد الإسلام وما يرمي إليه؛ وذلك لأنه يدعو إلى الاجتماع والوئام، والتواصي بالحق والتعاون على البر والتقوى كما يدل على ذلك قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ - وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} [آل عمران: 102 - 103] وقال تعالى: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ - وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} [الأنفال: 62 - 63] وقال تعالى:

(1/11)

{مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ - مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 31 - 32]
فانظر أيها المؤمن الراغب في الحق كيف يحارب الإسلام التفرق والاختلاف، ويدعو إلى الاجتماع والوئام والتمسك بحبل الحق والوفاة عليه، تعلم بذلك أن هدف القومية غير هدف الإسلام، وأن مقاصدها تخالف مقاصد الإسلام، ويدل على ذلك أيضا أن هذه الفكرة - أعني الدعوة إلى القومية العربية - وردت إلينا من أعدائنا الغربيين، وكادوا بها المسلمين، ويقصدون من ورائها فصل بعضهم عن بعض، وتحطيم كيانهم، وتفريق شملهم، على قاعدتهم المشئومة "فرق تسد" وكم نالوا من الإسلام وأهله بهذه القاعدة النحيسة، مما يحزن القلوب ويدمي العيون.
وذكر كثير من مؤرخي الدعوة إلى القومية العربية، ومنهم مؤلف الموسوعة العربية: أن أول من دعا إلى القومية العربية في أواخر القرن التاسع عشر الميلادي، هم الغربيون على أيدي بعثات التبشير في سوريا، ليفصلوا الترك عن العرب، ويفرقوا بين المسلمين، ولم تزل الدعوة إليها في الشام والعراق ولبنان تزداد وتنمو حتى عقد لها أول مؤتمر في باريس من نحو ستين سنة وذلك عام

(1/12)

1910 - م، وكثرت بسبب ذلك الجمعيات العربية، وتعددت الاتجاهات، فحاول الأتراك إخمادها بأحكام الإعدام التي نفذها جمال باشا في سورية في ذلك الوقت إلي آخر ما ذكروا، فهل تظن أيها القارئ أن خصومنا وأعداءنا يسعون في مصالحنا بابتداعهم الدعوة إلى القومية العربية وعقد المؤتمرات لها وابتعاث المبشرين بها، لا والله، إنهم لا يريدون بنا خيرا ولا يعملون لمصالحنا، وإنما يعملون ويسعون لتحطيمنا وتمزيق شملنا، والقضاء على ما بقي من ديننا، وكفى بذلك دليلا لكل ذي لب، على ما يراد من وراء الدعوة إلى القومية العربية، وأنها معول غربي استعماري يراد به تفريقنا وإبعادنا عن ديننا كما سلف.
ومن العجب الذي لا ينقضي، أن كثيرا من شبابنا وكتابنا - ألهمهم الله رشدهم - خفيت عليهم هذه الحقيقة حتى ظنوا أن التكتل والتجمع حول القومية العربية والمناصرة لها أنفع للعرب وأضر للعدو من التجمع والتكتل حول الإسلام ومناصرته، وهذا بلا شك ظن خاطئ واعتقاد غير مطابق للحقيقة. نعم لا شك أنه يحزن المستعمر ويقلق راحته كل تجمع وتكتل ضد مصلحته، ولكن خوفه من التجمع والتكتل حول الإسلام أعظم

(1/13)

وأكبر، ولذلك رضي بالدعوة إلى القومية العربية، وحفز العرب إليها ليشغلهم عن الإسلام، وليقطع بها صلتهم بالله سبحانه؛ لأنهم إذا فقدوا الإسلام حرموا ما ضمنه الله لهم من النصر الذي وعدهم به في الآيتين السابقتين. وفي قوله تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ - الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج: 40 - 41]
ومعلوم عند جميع العقلاء أنه إذا كان لا بد من أحد ضررين، فارتكاب الأدنى منهما أولى، حذرا من الضرر الأكبر، وقد دل الشرع والقدر على هذه القاعدة، وقد عرفها المستعمر وسلكها في هذا الباب وغيره. فتنبه يا أخي واحذر مكايد الشيطان والاستعمار وأوليائهما، تنج من ضرر عظيم، وخطر كبير، وعواقب سيئة عافاني الله وإياك والمسلمين من ذلك.
ومما تقدم يعلم القارئ اليقظ أن الدعوة إلى القومية العربية - كما أنها إساءة إلى الإسلام ومحاربة له في بلاده - فهي أيضا إساءة إلى العرب أنفسهم، وجناية عليهم عظيمة، لكونها تفصلهم عن الإسلام الذي هو مجدهم الأكبر، وشرفهم الأعظم، ومصدر عزهم وسيادتهم على العالم، فكيف يرضى عربي عاقل بدعوة هذا شأنها وهذه

(1/14)

غايتها؟! ولقد أحسن الكاتب الإسلامي الشهير أبو الحسن الندوي في رسالته المشهورة "اسمعوها مني صريحة: أيها العرب" حيث يقول في صفحة 27، 28 ما نصه.
"فمن المؤسف المحزن المخجل أن يقوم في هذا الوقت في العالم العربي رجال يدعون إلى القومية العربية المجردة من العقيدة والرسالة، وإلى قطع الصلة عن أعظم نبي عرفه تاريخ الإيمان وعن أقوى شخصية ظهرت في العالم، وعن أمتن رابطة روحية تجمع بين الأمم والأفراد والأشتات. إنها جريمة قومية تبز جميع الجرائم القومية التي سجلها تاريخ هذه الأمة، وإنها حركة هدم وتخريب تفوق جميع الحركات الهدامة المعروفة في التاريخ، وإنها خطوة حاسمة مشئومة في سبيل الدمار القومي والانتحار الاجتماعي" انتهى.
فتأمل أيها القارئ كلمة هذا العالم العربي الحسني الكبير (1) الذي قد سبر أحوال العالم وعرف نتائج الدعوة إلى القوميات وسوء مصيرها، تدرك بعقلك السليم ما وقع فيه العرب المسلمون اليوم من فتنة كبرى ومصيبة عظمى بهذه الدعوة المشئومة، وقى الله المسلمين شرها ووفق العرب وجميع المسلمين للرجوع إلى ما كان عليه أسلافهم المهديون، إنه سميع مجيب.
_________
(1) هو أبو الحسن علي الندوي الحسني سليل بيت النبوة.

(1/15)

ثم لا يخفاك أيها القارئ الكريم غربة الإسلام اليوم وقلة أنصاره والمتحمسين لدعوته وكثرة المحاربين له والمتنكرين لأحكامه وتعاليمه، فالواجب على أبناء الإسلام بدلا من التحمس للقومية والمناصرة لدعوتها أن يكرسوا جهودهم للدعوة إلى الإسلام وتعظيمه في قلوب الناس، وأن يجتهدوا في نشر محاسنه وإعلان أحكامه العادلة، وتعاليمه السمحة صافية نقية من شوائب الشرك والخرافات والبدع والأهواء، حتى يعيدوا بذلك ما درس من مجد أسلافهم وحماستهم للإسلام وتكريس قواهم لنصرته وحمايته والرد على خصومه بشتى الأساليب الناجعة وأنواع الحجج والبراهين الساطعة ولا شك أن هذا واجب متحتم وفرض لازم على جميع أبناء الإسلام، كل منهم بحسب ما أعطاه الله من المقدرة والإمكانيات التي يستطيع بها القيام بما أوجب الله عليه من النصر لدينه والدعوة إليه، فنسأل الله أن يمن على الجميع بذلك وأن يصلح قلوبنا وأعمالنا وأن يقر أعين المسلمين جميعا بنصر الإسلام الصافي من الشوائب وظهوره على جميع خصومه في القريب العاجل، إنه سبحانه خير مسئول وأقرب مجيب.

[الوجه الثاني أن الإسلام نهى عن دعوى الجاهلية وحذر منها]
2 - الوجه الثاني: أن الإسلام نهى عن دعوى الجاهلية وحذر منها، وأبدى في ذلك وأعاد في نصوص كثيرة بل قد

(1/16)

جاءت النصوص تنهى عن جميع أخلاق الجاهلية، وأعمالهم إلا ما أقره الإسلام من ذلك ولا ريب أن الدعوة إلى القومية العربية من أمر الجاهلية، لأنها دعوة إلى غير الإسلام ومناصرة لغير الحق، وكم جرت دعوى الجاهلية على أهلها من ويلات وحروب طاحنة، وقودها النفوس والأموال والأعراض، وعاقبتها تمزيق الشمل وغرس العداوة والشحناء في القلوب والتفريق بين القبائل والشعوب. قال شيخ الإسلام ابن تيمية رحمه الله: كل ما خرج عن دعوى الإسلام والقرآن من نسب أو بلد أو جنس أو مذهب أو طريقة: فهو من عزاء الجاهلية، بل لما اختصم مهاجري وأنصاري فقال المهاجري: يا للمهاجرين، وقال الأنصاري: يا للأنصار، قال النبي صلى الله عليه وسلم: «أبدعوى الجاهلية وأنا بين أظهركم وغضب لذلك غضبا شديدا» . انتهى.
ومما ورد في ذلك من النصوص قوله تعالى: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} [الأحزاب: 33] وقال تعالى: {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ} [الفتح: 26] وفي سنن أبي داود، عن النبي صلى الله عليه وسلم أنه قال: «ليس منا من دعا إلى عصبية، وليس منا من قاتل على عصبية،

(1/17)

وليس منا من مات على عصبية» وفي " صحيح مسلم " أيضا عن النبي صلى الله عليه وسلم أنه قال: «إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد ولا يفخر أحد على أحد» ولا ريب أن دعاة القومية يدعون إلى عصبية ويغضبون لعصبية ويقاتلون على عصبية، ولا ريب أيضا أن الدعوة إلى القومية تدعو إلى البغي والفخر لأن القومية ليست دينا سماويا يمنع أهله من البغي والفخر، وإنما هي فكرة جاهلية تحمل أهلها على الفخر بها والتعصب لها على من نالها بشيء، وإن كانت هي الظالمة وغيرها المظلوم، فتأمل أيها القارئ ذلك يظهر لك وجه الحق.
ومن النصوص الواردة في ذلك ما رواه الترمذي وغيره عن النبي صلى الله عليه وسلم أنه قال: «إن الله قد أذهب عنكم عصبية الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي أو فاجر شقي، الناس بنو آدم وآدم خلق من تراب، ولا فضل لعربي على عجمي إلا بالتقوى» وهذا الحديث يوافق قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13] أوضح سبحانه بهذه الآية الكريمة أنه جعل الناس شعوبا وقبائل للتعارف لا للتفاخر والتعاظم، وجعل

(1/18)

أكرمهم عنده سبحانه هو أتقاهم، وهكذا يدل الحديث المذكور على هذا المعنى ويرشد إلى أن سنة الجاهلية التكبر والتفاخر بالأسلاف والأحساب، والإسلام بخلاف ذلك يدعو إلى التواضع والتقوى والتحاب في الله، وأن يكون المسلمون الصادقون من سائر أجناس بني آدم جسدا واحدا، وبناء واحدا يشد بعضهم بعضا، ويألم بعضهم لبعض، كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: «المؤمن للمؤمن كالبنيان يشد بعضه بعضا- وشبك بين أصابعه -» وقال صلى الله عليه وسلم: «مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر» فأنشدك بالله أيها القومي: هل قوميتك تدعو إلى هذه الأخلاق الفاضلة من الرحمة للمسلمين من العرب والعجم والعطف عليهم والتألم لآلامهم؟ لا والله، وإنما تدعو إلى موالاة من انخرط في سلكها، وتنصب العداوة لمن تنكر لها، فتنبه أيها المسلم الراغب في النجاة، وانظر إلى حقائق الأمور بمرآة العدالة والتجرد من التعصب والهوى، حتى ترى الحقائق على ما هي عليه، أرشدني الله وإياك إلى أسباب النجاة.
ومن ذلك ما ثبت في الصحيح أن غلاما من

(1/19)

المهاجرين وغلاما من الأنصار تنازعا فقال المهاجري: يا للمهاجرين! وقال الأنصاري: يا للأنصار! فسمع ذلك النبي صلى الله عليه وسلم فقال: «أبدعوى الجاهلية وأنا بين أظهركم» فإذا كان من انتسب إلى المهاجرين واستنصر بهم على، أو إلى الأنصار واستنصر بهم يكون قد دعا بدعوى الجاهلية مع كونهما اسمين محبوبين لله سبحانه، وقد أثنى الله على أهلهما ثناء عظيما في قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التوبة: 100] الآية، فكيف تكون حال من انتسب إلى القومية واستنصر بها وغضب لها؟ أفلا يكون أولى ثم أولي بأن يكون قد دعا بدعوى الجاهلية؟ لا شك أن هذا من أوضح الإيضاحات.
ومن ذلك ما ثبت في الحديث الصحيح عن الحارث الأشعري أن النبي صلى الله عليه وسلم قال: «إن الله أمر يحيى بن زكريا بخمس أن يعمل بهن ويأمر بني إسرائيل أن يعملوا بهن فذكرها، ثم قال النبي صلى الله عليه وسلم: وأنا آمركم بخمس الله أمرني بهن: السمع والطاعة والجهاد والهجرة والجماعة، فإنه من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلا أن يراجع ومن دعا بدعوى الجاهلية فهو من جُثَى جهنم قيل يا رسول الله

(1/20)

وإن صلى وصام؟ قال " وإن صلى وصام وزعم أنه مسلم، فادعوا بدعوى الله الذي سماكم المسلمين المؤمنين عباد الله» وهذا الحديث الصحيح من أوضح الأحاديث وأبينها في إبطال الدعوة إلى القومية، واعتبارها دعوة جاهلية يستحق دعاتها أن يكونوا من جثي جهنم وإن صاموا وصلوا وزعموا أنهم مسلمون، فيا له من وعيد شديد وتحذير ينذر كل مسلم من الدعوات الجاهلية، والركون إلى معتنقيها، وإن زخرفوها بالمقالات السحرية، والخطب الرنانة الواسعة، التي لا أساس لها من الحقيقة، ولا شاهد لها من الواقع، وإنما هو التلبيس والخداع والتقليد الأعمى، الذي ينتهي بأهله إلى أسوأ العواقب، نسأل الله السلامة من ذلك.
وهنا شبهة يذكرها بعض دعاة القومية أحب أن أكشفها للقارئ، وهي أن بعض دعاة القومية زعم أن النهي عن الدعوة إلى القومية العربية والتحذير منها يتضمن تنقص العرب وإنكار فضلهم.
والجواب أن يقال: لا شك أن هذا زعم خاطئ واعتقاد غير صحيح، فإن الاعتراف بفضل العرب، وما سبق لهم في صدر الإسلام من أعمال مجيدة لا يشك فيه مسلم عرف التاريخ كما أسلفنا، وقد ذكر غير واحد من أهل

(1/21)

العلم، ومنهم أبو العباس ابن تيمية في كتابه: "اقتضاء الصراط المستقيم" أن مذهب أهل السنة تفضيل جنس العرب على غيرهم، وأورد في ذلك أحاديث تدل على ذلك، ولكن لا يلزم من الاعتراف بفضلهم أن يجعلوا عمادا يتكتل حوله ويوالى عليه ويعادى عليه، وإنما ذلك من حق الإسلام الذي أعزهم الله به وأحيا فكرهم ورفع شأنهم، فهذا لون وهذا لون، ثم هذا الفضل الذي امتازوا به على غيرهم، وما من الله به عليهم من فصاحة اللسان ونزول القرآن الكريم بلغتهم وإرسال الرسول العام بلسانهم ليس مما يقدمهم عند الله في الآخرة، ولا يوجب لهم النجاة إذا لم يؤمنوا ويتقوا، وليس ذلك أيضا بموجب تفضيلهم على غيرهم من جهة الدين، بل أكرم الناس عند الله أتقاهم كما تقدم في الآية الكريمة والحديث الشريف، بل هذا الفضل عند أهل التحقيق يوجب عليهم أن يشكروا الله سبحانه أكثر من غيرهم، وأن يضاعفوا الجهود في نصر دينه الذي رفعهم الله به، وأن يوالوا عليه ويعادوا عليه دون أن يلتفتوا إلى قومية أو غيرها من الأفكار المسمومة والدعوات المشئومة، ولو كانت أنسابهم وحدها تنفعهم شيئا لم يكن أبو لهب وأضرابه من أصحاب النار، ولو كانت تنفعهم بدون الإيمان لم يقل لهم النبي صلى الله عليه وسلم في

(1/22)

الحديث الصحيح: «يا معشر قريش! اشتروا أنفسكم من الله، لا أغني عنكم من الله شيئا» وبذلك يعلم القارئ السليم من الهوى أن الشبهة المذكورة شبهة واهية لا أساس لها من الشرع المطهر، ولا من المنطق السليم البعيد من الهوى.
وهنا شبهة أخرى وهي قول بعضهم: أنه قد روي عن النبي صلى الله عليه وسلم أنه قال: «إذا ذل العرب ذل الإسلام» ورواه بعضهم بلفظ: «إذا عز العرب عز الإسلام» قالوا: وهذا يدل علي أن انتصار القومية العربية والدعوة إليها انتصار للإسلام ودعوة إليه، والجواب أن يقال: يعلم كل ذي لب سليم وبصيرة بالإسلام، أن هذه سفسطة في السمعيات، ومغالطة في الحقائق، وتأويل للحديث على غير تأويله، سواء صح أم لم يصح، فإن الواقع يشهد بخلاف ما ذكره القائل، فقد ذل العرب يوم بدر ويوم الأحزاب، وصار في ذلهم عز الإسلام وظهوره، وانتصر العرب يوم أحد وصار في انتصارهم ذل المسلمين والمضرة عليهم، ولكن الله سبحانه لطف بأوليائه وأحسن لهم العاقبة، فهل يستطيع هذا القائل أن يدعي خلاف هذا الواقع؟ وهل يمكن أن يقول: إن انتصار العرب الكافرين بالله، المحاربين لدينه، انتصار للإسلام، من قال هذا فقد قال خلاف الحق، وهو إما جاهل أو متجاهل، يريد أن

(1/23)

يلبس الحق بالباطل ويخدع ضعفاء البصائر، سبحان الله ما أعظم شأنه.
ثم أعود فأوضح للقارئ أن الحديث المذكور ضعيف الإسناد، ولا يصح عن النبي صلى الله عليه وسلم قال الحافظ أبو الحسن الهيثمي في: "مجمع الزوائد" لما ذكر هذا الحديث بلفظ: «إذا ذلت العرب ذل الإسلام» رواه أبو يعلى، وفي إسناده محمد بن الخطاب ضعفه الأزدي وغيره، ووثقه ابن حبان. انتهى.
وقال الحافظ الذهبي في "الميزان" في ترجمة محمد المذكور - قال أبو حاتم: لا أعرفه، وقال الأزدي: منكر الحديث، انتهى. قلت: وفي إسناده أيضا علي بن زيد بن جدعان، وهو ضعيف عند جمهور من المحدثين لا يحتج بحديثه لو سلم الإسناد من غيره، فكيف وفي الإسناد من هو أضعف منه وهو محمد بن الخطاب المذكور. وأما توثيق ابن حبان له فلا يعتمد عليه لأنه معروف بالتساهل وقد خالفه غيره.
ولو صح الحديث لكان معناه: إذا ذل العرب الحاملون راية الإسلام والدعوة إليه، لا العرب المتنكرون له الداعون إلى غيره. ولا يجوز أن يرد في سنة رسول الله صلى الله عليه وسلم ما يخالف القرآن الكريم والأحاديث الصحيحة أبدا، فإن كلام الله لا يتناقض، وكلام رسول الله صلى الله عليه

(1/24)

وسلم كذلك، والسنة لا تخالف القرآن بل تصدقه وتوافقه وتدل على معناه وتوضح ما أجمل فيه (1) .
وقد علق الله سبحانه في القرآن النصر على الإيمان بالله والنصر لدينه، فلا يجوز أن يرد في السنة ما يناقض ذلك، فتنبه أيها المؤمن، واحذر من الشبهات المضللة، والأحاديث المكذوبة، والآراء الفاسدة والأفكار المسمومة، فإن الخطر عظيم، والمعصوم من عصمه الله سبحانه، فاعتصم به وتوكل عليه وتفقه في دينه واستقم عليه تفز بالنجاة والعاقبة الحميدة.
وهذه الشبه وأمثالها تفسر لنا ما صح به الحديث عن النبي صلى الله عليه وسلم من حديث حذيفة: أنه قال: «كان الناس يسألون الرسول صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير فهل بعد
_________
(1) (1) - بل الحديث موضوع كما حقق ذلك المحدث الشيخ ناصر الدين الألباني في " سلسلة الأحاديث الضعيفة " رقم 163 في بحث طويل مفيد وضمنه بما ذهب إليه الشيخ ابن باز حيث قال الألباني: جملة القول: إن فضل العرب إنما هو لمزايا تحققت فيهم، فإذا ذهبت بسبب إهمالهم لإسلامهم ذهب فضلهم، ومن أخذ بها من الأعاجم كان خيرا منهم " لا فضل لعربي على عجمي إلا بالتقوى " ومن هنا يظهر ضلال من يدعو إلى العروبة وهو لا يتصف بشيء من خصائصها المفضلة.

(1/25)

هذا الخير من شر؟ قال " نعم ". قلت: وهل بعد ذلك الشر من خير؟ قال: " نعم وفيه دخن " قلت: ما دخنه؟ قال: " قوم يستنون بغير سنتي ويهدون بغير هدي تعرف منهم وتنكر " قلت: فهل بعد ذلك الخير من شر؟ قال: " نعم دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها " قلت: يا رسول الله صفهم لنا، قال: " هم من جلدتنا ويتكلمون بألسنتنا " قلت: فما تأمرني يا رسول الله إن أدركني ذلك؟ قال: " تلزم جماعة المسلمين وإمامهم " قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: " فاعتزل تلك الفرق كلها ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك ".» رواه البخاري ومسلم واللفظ للبخاري، فهذا الحديث العظيم الجليل يرشدك أيها المسلم إلى أن هؤلاء الدعاة اليوم، الذين يدعون إلى أنواع من الباطل كالقومية العربية، والاشتراكية والرأسمالية الغاشمة. وإلى الخلاعة والحرية المطلقة وأنواع الفساد كلهم دعاة على أبواب جهنم، سواء علموا أم لم يعلموا، من أجابهم إلى باطلهم قذفوه في جهنم، ولا شك أن هذا الحديث الجليل من أعلام النبوة، ودلائل صحة رسالة محمد صلى الله عليه وسلم حيث أخبر بالواقع قبل وقوعه، فوقع كما أخبر.
فنسأل الله لنا ولسائر المسلمين العافية من مضلات

(1/26)

الفتن، ونسأله سبحانه أن يصلح ولاة أمر المسلمين وزعماءهم حتى ينصروا دينه، ويحاربوا ما خالفه إنه ولي ذلك والقادر عليه.

[الوجه الثالث هو أنها سلم إلى موالاة كفار العرب وملاحدتهم]
3 - الوجه الثالث: من الوجوه الدالة على بطلان الدعوة إلى القومية العربية: هو أنها سلم إلى موالاة كفار العرب وملاحدتهم من أبناء غير المسلمين واتخاذهم بطانة والاستنصار بهم على أعداء القوميين من المسلمين وغيرهم. ومعلوم ما في هذا من الفساد الكبير، والمخالفة لنصوص القرآن والسنة، الدالة على وجوب بغض الكافرين من العرب وغيرهم ومعاداتهم وتحريم موالاتهم واتخاذهم بطانة. والنصوص في هذا المعنى كثيرة منها قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ - فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ} [المائدة: 51 - 52] الآية. سبحان الله ما أصدق قوله وأوضح بيانه، هؤلاء القوميون يدعون إلى التكتل حول القومية العربية مسلمها وكافرها، يقولون: نخشى أن تصيبنا دائرة، نخشى أن يعود الاستعمار إلى بلادنا، نخشى أن تسلب ثرواتنا بأيدي أعدائنا، فيوالون لأجل ذلك كل عربي من يهود ونصارى ومجوس ووثنيين

(1/27)

وملاحدة وغيرهم تحت لواء القومية العربية، ويقولون: إن نظامها لا يفرق بين عربي وعربي وإن تفرقت أديانهم، فهل هذا إلا مصادمة لكتاب الله ومخالفة لشرع الله وتعد لحدود الله وموالاة ومعاداة وحب وبغض على غير دين الله؟ فما أعظم ذلك من باطل وما أسوأه من منهج. القرآن يدعو إلى موالاة المؤمنين ومعاداة الكافرين أينما كانوا وكيفما كانوا، وشرع القومية العربية يأبى ذلك ويخالفه: {قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} [البقرة: 140] ويقول الله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} [الممتحنة: 1] إلى قوله تعالى: {وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} [الممتحنة: 1]
ونظام القومية يقول: كلهم أولياء مسلمهم وكافرهم، والله يقول: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى: 13] ويقول سبحانه: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] وقال تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} [المجادلة: 22] وشرع القومية، أو بعبارة أخرى شرع دعاتها يقول: أقصوا الدين عن القومية، وافصلوا الدين عن الدولة، وتكتلوا حول أنفسكم وقوميتكم، حتى تدركوا مصالحكم وتستردوا أمجادكم، وكأن الإسلام وقف في طريقهم، وحال بينهم وبين أمجادهم، هذا والله هو الجهل والتلبيس وعكس القضية، سبحانك هذا بهتان عظيم.
والآيات الدالة على وجوب موالاة المؤمنين، ومعاداة الكافرين، والتحذير من توليهم كثيرة لا تخفى على أهل القرآن، فلا ينبغي أن نطيل بذكرها. وكيف يجوز في عقل عاقل أن يكون أبو جهل، وأبو لهب، وعقبة بن أبي معيط، والنضر بن الحارث وأضرابهم من صناديد الكفار في عهد النبي صلى الله عليه وسلم وبعده إلي يومنا هذا إخوانا وأولياء لأبي بكر وعمر وعثمان وعلي وسائر الصحابة ومن سلك سبيله من العرب إلى يومنا هذا. . هذا والله من أبطل الباطل وأعظم الجهل. وشرع القومية ونظامها يوجب هذا ويقتضيه، وإن أنكره بعض دعاتها جهلا أو تجاهلا وتلبيسا، فلا حول ولا قوة إلا بالله العلي العظيم.
وقد أوجب الله على المسلمين: أن يتكاتفوا ويتكتلوا تحت راية الإسلام، وأن يكونوا جسدا واحدا، وبناء

(1/28)

متماسكا ضد عدوهم، ووعدهم على ذلك النصر والعز والعاقبة الحميدة كما تقدم ذلك في كثير من الآيات، وكما في قوله تعالي: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا} [النور: 55] الآية. وقال تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ - إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ - وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 171 - 173] فوعد الله سبحانه عباده المرسلين، وجنده المؤمنين بالنصر والغلبة واستخلافهم في الأرض والتمكين لدينهم، وهو الصادق في وعده، {وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ} [الزمر: 20] وإنما يتخلف هذا الوعد في بعض الأحيان بسبب تقصير المسلمين وعدم قيامهم بما أوجب الله عليهم من الإيمان بالله، والنصر لدينه، كما هو الواقع، فالذنب ذنبنا لا ذنب الإسلام، والمصيبة حصلت بما كسبت أيدينا من الخطايا، كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30]
فالواجب على العرب وغيرهم التوبة إلى الله سبحانه، والتمسك بدينه، والتواصي بحقه، وتحكيم شريعته، والجهاد في سبيله، والاستقامة على ذلك من الرؤساء وغيرهم، فبذلك يحصل لهم النصر ويهزم العدو، ويحصل التمكين في

(1/30)

الأرض، وإن قل عددنا وعدتنا، ولا ريب أن من أهم الواجبات الإيمانية: أخذ الحذر من عدونا، وأن نعد له ما نستطيع من القوة، وذلك من تمام الإيمان، ومن الأخذ بالأسباب التي يتعين الأخذ بها، ولا يجوز إهمالها، كما في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ} [النساء: 71] وقوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [الأنفال: 60]
وليس للمسلمين أن يوالوا الكافرين أو يستعينوا بهم على أعدائهم فإنهم من الأعداء ولا تؤمن غائلتهم وقد حرم الله موالاتهم، ونهى عن اتخاذهم بطانة، وحكم على من تولاهم بأنه منهم، وأخبر أن الجميع من الظالمين، كما سبق ذلك في الآيات المحكمات، وثبت في: " صحيح مسلم " عن عائشة رضي الله عنها قالت: «خرج رسول الله صلى الله عليه وسلم قبل بدر فلما كان ب " حرة الوبرة " أدركه رجل قد كان يذكر منه جرأة ونجدة، ففرح أصحاب رسول الله صلى الله عليه وسلم حين رأوه فلما أدركه قال لرسول الله صلى الله عليه وسلم: جئت لأتبعك وأصيب معك. قال له رسول الله صلى الله عليه وسلم " تؤمن بالله ورسوله؟ " قال: لا، قال: " فارجع فلن أستعين بمشرك " قالت: ثم مضى حتى إذا كنا بالشجرة أدركه الرجل فقال له كما قال أول مرة، فقال له النبي صلى الله عليه وسلم كما قال أول

(1/31)

مرة، فقال: لا، قال: " فارجع فلن أستعين بمشرك " قالت: ثم رجع فأدركه في البيراء فقال له كما قال أول مرة: " تؤمن بالله ورسوله؟ " قال: نعم، فقال له رسول الله صلى الله عليه وسلم: " فانطلق. .» فهذا الحديث الجليل، يرشدك إلى ترك الاستعانة بالمشركين، ويدل على أنه لا ينبغي للمسلمين أن يدخلوا في جيشهم غيرهم، لا من العرب ولا من غير العرب، لأن الكافر عدو لا يؤمن. . وليعلم أعداء الله أن المسلمين ليسوا في حاجة إليهم، إذا اعتصموا بالله وصدقوا في معاملته لأن النصر بيده لا بيد غيره، وقد وعد به المؤمنين وإن قل عددهم وعدتهم كما سبق في الآيات وكما جرى لأهل الإسلام في صدر الإسلام، ويدل على تلك أيضا قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ} [آل عمران: 118] فانظر أيها المؤمن إلى كتاب ربك وسنة نبيك عليه الصلاة والسلام كيف يحاربان موالاة الكفار والاستعانة بهم واتخاذهم بطانة، والله سبحانه أعلم بمصالح عباده وأرحم بهم من أنفسهم، فلو كان في اتخاذهم الكفار أولياء من العرب أو غيرهم والاستعانة بهم مصلحة راجحة لأذن الله فيه وأباحه لعباده، ولكن لما علم الله ما في ذلك

(1/32)

من المفسدة الكبرى والعواقب الوخيمة نهى عنه وذم من يفعله وأخبر في آيات أخرى أن طاعة الكفار وخروجهم في جيش المسلمين يضرهم ولا يزيدهم ذلك إلا خبالا كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ - بَلِ اللَّهُ مَوْلاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ} [آل عمران: 149 - 150] وقال تعالى: {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [التوبة: 47] فكفى بهذه الآيات تحذيرا من طاعة الكفار والاستعانة بهم وتنفيرا منهم وإيضاحا لما يترتب على ذلك من العواقب الوخيمة، عافى الله المسلمين من ذلك. وقال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة: 71] وقال تعالى: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ} [الأنفال: 73] أوضح سبحانه أن المؤمنين بعضهم أولياء بعض، والكفار بعضهم أولياء بعض، فإذا لم يفعل المسلمون ذلك واختلط الكفار بالمسلمين وصار بعضهم أولياء بعض حصلت الفتنة والفساد الكبير، وذلك بما يحصل في القلوب من الشكوك والركون إلى أهل الباطل والميل إليهم، واشتباه الحق على المسلمين نتيجة امتزاجهم بأعدائهم وموالاة بعضهم لبعض كما هو الواقع اليوم من أكثر المدعين للإسلام

(1/33)

حيث ولوا (1) الكافرين، واتخذوهم بطانة، فالتبست عليهم الأمور بسبب ذلك، حتى صاروا لا يميزون بين الحق والباطل ولا بين الهدى والضلال، ولا بين أولياء الرحمن وأولياء الشيطان، فحصل بذلك من الفساد والأضرار ما لا يحصيه إلا الله سبحانه.
وقد احتج بعض دعاة القومية على جواز موالاة النصارى والاستعانة بهم بقوله تعالى: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى} [المائدة: 82] الآية، وزعموا أنها ترشد إلى جواز موالاة النصارى لكونهم أقرب مودة للذين آمنوا من غيرهم، وهذا خطأ ظاهر وتأويل للقرآن بالرأي المجرد، المصادم للآيات المحكمات المتقدم ذكرها وغيرها، ولما ثبت في السنة المطهرة من التحذير من موالاة الكفار من أهل الكتاب وغيرهم وترك الاستعانة بهم، وقد ورد عنه صلى الله عليه وسلم أنه قال: «من قال في القرآن برأيه فليتبوأ مقعده من النار» والواجب: أن تفسر الآيات بعضها ببعض، ولا يجوز أن يفسر شيء منها بما يخالف بقيتها، وليس في هذه الآية بحمد الله ما يخالف الآيات الدالة على تحريم موالاة الكفار من النصارى وغيرهم، وإنما أتي هذا الداعية من سوء فهمه وتقصيره في تدبر الآيات، والنظر في معناها
_________
(1) كذا في الأصل ولعل الصواب والوا لأن السياق يقتضي ذلك. أهـ مصحح.

(1/34)

والاستعانة على ذلك بكلام أهل التفسير المعروفين بالعلم والأمانة والإمامة، ومعنى هذه الآية على ما قال أهل التفسير، وعلى ما يظهر من صريح لفظها أن النصارى أقرب مودة للمؤمنين من اليهود والمشركين، وليس معناها أنهم يوادون المؤمنين، ولا أن المؤمنين يوادونهم، ولو فرض أن النصارى أحبوا المؤمنين، وأظهروا مودتهم لهم لم يجز لأهل الإيمان أن يوادوهم ويوالوهم؛ لأن الله سبحانه وتعالى قد نهاهم عن ذلك في الآيات السالفات ومنها قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ} [المائدة: 51] الآية. وقوله تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] الآية، ولا ريب أن النصارى من المحادين لله ولرسوله، النابذين لشريعته، المكذبين له ولرسوله عليه أفضل الصلاة والسلام. فكيف يجوز لمن يؤمن بالله واليوم الآخر، أن يوادوهم أو يتخذهم بطانة؟ نعوذ بالله من الخذلان وطاعة الهوى والشيطان.
وزعم آخر من دعاة القومية أن الله سبحانه قد سهل في موالاة الكفار الذين لم يقاتلونا ولم يخرجونا من ديارنا، واحتج على ذلك بقوله تعالى: {لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة: 8] وهذا كالذي قبله

(1/35)

احتجاج باطل، وقول في القرآن بالرأي المجرد، وتأويل للآية على غير تأويلها. والله سبحانه حرم موالاة الكفار ونهى عن اتخاذهم بطانة في الآيات المحكمات، ولم يفصل بين أجناسهم ولا بين من قاتلنا ومن لم يقاتلنا، فكيف يجوز لمسلم أن يقول على الله ما لم يقل، وأن يأتي بتفصيل من رأيه لم يدل عليه كتاب ولا سنة؟ سبحان الله ما أحلمه. وإنما معنى الآية المذكورة عند أهل العلم: الرخصة في الإحسان إلى الكفار، والصدقة عليهم إذا كانوا مسالمين لنا بموجب عهد أو أمان أو ذمة، وقد صح في السنة ما يدل على ذلك، كما ثبت في الصحيح «أن أم أسماء بنت أبي بكر قدمت عليها في المدينة في عهد النبي صلى الله عليه وسلم وهي مشركة تريد الدنيا، فأمر النبي صلى الله عليه وسلم أسماء أن تصل أمها، وذلك في مدة الهدنة التي وقعت بين النبي صلى الله عليه وسلم وبين أهل مكة» ، وصح «عن النبي صلى الله عليه وسلم أنه أعطى عمر جبة من حرير فأهداها إلى أخ له بمكة مشرك» . فهذا وأشباهه من الإحسان الذي قد يكون سببا في الدخول في الإسلام والرغبة فيه وإيثاره على ما سواه، وفي ذلك صلة للرحم، وجود على المحتاجين، وذلك ينفع المسلمين ولا يضرهم، وليس من موالاة الكفار في شيء كما لا يخفى على ذوي الألباب البصيرة.

(1/36)

وللقوميين هنا شبهة، وهي أنهم يقولون: إن التكتل حول القومية العربية بدون تفرقة بين المسلم والكافر يجعل العرب وحدة قوية، وبناء شامخا، يهابهم عدوهم ويحترم حقوقهم. وإذا انفصل المسلمون عن غيرهم من العرب ضعفوا وطمع فيهم العدو. وشبهة أخرى وهي أنهم يقولون: إن العرب إذا اعتصموا بالإسلام وتجمعوا حول رايته حقد عليهم أعداء الإسلام ولم يعطوهم حقوقهم، وتربصوا بهم الدوائر، خوفا من أن يثيروها حروبا إسلامية، ليستعيدوا بها مجدهم السالف، وهذا يضرنا ويؤخر حقوقنا ومصالحنا المتعلقة بأعدائنا ويثير غضبهم علينا. والجواب: أن يقال: إن اجتماع المسلمين حول الإسلام، واعتصامهم بحبل الله، وتحكيمهم لشريعته، وانفصالهم من أعدائهم والتصريح لهم بالعداوة والبغضاء، هو سبب نصر الله لهم وحمايتهم من كيد أعدائهم، وهو وسيلة إنزال الله الرعب في قلوب الأعداء من الكافرين حتى يهابوهم ويعطوهم حقوقهم كاملة غير منقوصة، كما حصل لأسلافهم المؤمنين. فقد كان بين أظهرهم من اليهود والنصارى الجمع الغفير فلم يوالوهم ولم يستعينوا بهم، بل والوا الله وحده، واستعانوا به وحده، فحماهم وأيدهم ونصرهم على عدوهم، والقرآن والسنة شاهدان بذلك، والتاريخ الإسلامي ناطق بذلك، قد

(1/37)

علمه المسلم والكافر. وقد خرج النبي صلى الله عليه وسلم يوم بدر إلى المشركين، وفي المدينة اليهود، فلم يستعن بهم، والمسلمون في ذلك الوقت ليسوا بالكثرة، وحاجتهم إلى الأنصار والأعوان شديدة، ومع ذلك فلم يستعن نبي الله والمسلمون باليهود، لا يوم بدر ولا يوم أحد، مع شدة الحاجة إلى المعين في ذلك الوقت، ولا سيما يوم أحد. وفي ذلك أوضح دلالة على أنه لا ينبغي للمسلمين أن يستعينوا بأعدائهم، ولا يجوز أن يوالوهم أو يدخلوهم في جيشهم، لكونهم لا تؤمن غائلتهم، ولما في مخالطتهم من الفساد الكبير وتغيير أخلاق المسلمين، وإلقاء الشبهة وأسباب الشحناء والعداوة بينهم، ومن لم تسعه طريقة الرسول صلى الله عليه وسلم وطريقة المؤمنين السابقين فلا وسع الله عليه. وأما حقد غير المسلمين على المسلمين إذا تجمعوا حول الإسلام، فذلك مما يرضي الله عن المؤمنين ويوجب لهم نصره، حيث أغضبوا أعداءه من أجل رضاه، ونصر دينه والحماية لشرعه.
ولن يزول حقد الكفار على المسلمين، إلا إذا تركوا دينهم واتبعوا ملة أعدائهم وصاروا في حزبهم، وذلك هو الضلال البعيد والكفر الصريح، وسبب العذاب والشقاء في الدنيا والآخرة، كما قال سبحانه وتعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ} [البقرة: 120]
وقال تعالى: {وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 217] وقال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ - إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} [الجاثية: 18 - 19] فأبان الله سبحانه وتعالى في هذه الآيات البينات أن الكفار لن يرضوا عنا حتى نتبع ملتهم، وندع شريعتنا، وإنهم لا يزالون يقاتلونا حتى يردونا عن ديننا إن استطاعوا.
وأخبر أنه متى أطعناهم واتبعنا أهواءهم كنا من المخلدين في النار إذا متنا على ذلك، نسأل الله العافية من ذلك، ونعوذ بالله من موجبات غضبه وأسباب انتقامه.

[الوجه الرابع الدعوة إليها يفضي بالمجتمع إلى رفض حكم القرآن]
4 - الوجه الرابع: من الوجوه الدالة على بطلان الدعوة إلى القومية العربية أن يقال: إن الدعوة إليها والتكتل حول رايتها يفضي بالمجتمع ولا بد إلى رفض حكم القرآن، لأن القوميين غير المسلمين لن يرضوا تحكيم القرآن، فيوجب ذلك لزعماء القومية أن يتخذوا أحكاما وضعية تخالف حكم القرآن حتى يستوي مجتمع القومية في تلك الأحكام، وقد

(1/38)

صرح الكثير منهم بذلك كما سلف، وهذا هو الفساد العظيم، والكفر المستبين والردة السافرة، كما قال تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] وقال تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] وقال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] وقال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة: 45] وقال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: 47] وكل دولة لا تحكم بشرع الله، ولا تنصاع لحكم الله ولا ترضاه فهي دولة جاهلية كافرة ظالمة فاسقة بنص هذه الآيات المحكمات، يجب على أهل الإسلام بغضها ومعاداتها في الله، وتحرم عليهم مودتها وموالاتها حتى تؤمن بالله وحده وتحكم شريعته وترضى بذلك لها وعليها، كما قال عز وجل: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4]
فالواجب على زعماء القومية ودعاتها أن يحاسبوا أنفسهم ويتهموا رأيهم، وأن يفكروا في نتائج دعوتهم المشئومة، وغاياتها الوخيمة، وأن يكرسوا جهودهم للدعوة

(1/40)

إلى الإسلام ونشر محاسنه والتمسك بتعاليمه والدعوة إلى تحكيمه بدلا من الدعوة إلى قومية أو وطنية، وليعلموا يقينا أنهم إن لم يرجعوا إلى دينهم ويستقيموا عليه ويحكموه فيما شجر بينهم، فسوف ينتقم الله منهم ويفرق جمعهم ويسلبهم نعمته ويستبدل قوما غيرهم يتمسكون بدينه ويحاربون ما خالفه كما قال تعالى: {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ} [محمد: 38] وقال تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ - فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 44 - 45] وصح عن النبي صلى الله عليه وسلم أنه قال: «إن الله ليملي للظالم حتى إذا أخذه لم يفلته» ثم قرأ قوله تعالى {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود: 102] فيا معشر القوميين: راقبوا الله سبحانه، وتوبوا إليه، وخافوا عذابه واشكروه على إنعامه، وذلك بتعظيم كتابه وسنة نبيه صلى الله عليه وسلم والعمل بهما ودعوة الناس إلى ذلك، وتحذيرهم مما يخالفه، ففي ذلك عز الدنيا والآخرة، وصلاح أمر المجتمع، وراحة الضمير وطمأنينة القلب، والسعادة العاجلة والآجلة، والأمن من عذاب الله في الدنيا والآخرة، وكل ما خالف ذلك من الدعوات فهو

(1/41)

دعوة إلى جهنم، وسبيل إلى قلق الضمائر، واضطراب المجتمع، وتسليط الأعداء، وحرمان السعادة والأمن في الدنيا والآخرة، كما قال ذو العزة والجلال في كتابه المبين: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى - وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى - قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا} [طه: 123 - 125] ؟ {قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى - وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى} [طه: 126 - 127] فأبان سبحانه في هذه الآيات أن من اتبع هداه لم يضل ولم يشق، بل له الهدى والسعادة في الدنيا والآخرة ومن أعرض عن ذكره فله المعيشة الضنك في الدنيا، والعمى والعذاب في الآخرة. ومن ضنك المعيشة في الدنيا ما يبتلى به أعداء الإسلام من ظلمة القلوب وحيرتها، وما ينزل بها من الغموم والهموم والشكوك والقلق، وأنواع المشاق في طلب الدنيا وجمعها والخوف من نقصها وسلبها، وغير ذلك من أنواع العقوبات المعجلة في الدنيا، كما قال الله سبحانه: {فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} [التوبة: 55] وقال تعالى: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ} [السجدة: 21]

(1/42)

والآيات في هذا المعنى كثيرة، نسأل الله أن يصلح قلوبنا، وأن يعرفنا بذنوبنا، ويمن علينا بالتوبة منها، وأن يهدينا وسائر إخواننا سواء السبيل إنه على كل شيء قدير.


رأي الشيخ محمد الغزالي في مسألة القومية العربية - نقد القومية العربية

نقد القومية العربية على ضوء الإسلام والواقع

[رأي الشيخ محمد الغزالي في مسألة القومية العربية]
ولنختم الكلام في هذا المقام بنبذة من كلام الكاتب المصري الشهير الشيخ: محمد الغزالي تتعلق بالقومية، قد أجاد فيها وأفاد، حيث قال في كتابه: (مع الله) صفحة 254 ما نصه:
لا مكان للإلحاد بيننا: ما هؤلاء الناس؟ إنهم ليسوا عربا ولا عجما ولا روس ولا أمريكان!! إنهم مسخ غريب الأطوار صفيق الصياح، بليت به هذه البلاد إثر ما وضعه الاستعمار بها وترك بذوره في مشاعرها وأفكارها، فهم - كما جاء في الحديث - «من جلدتنا ويتكلمون بألسنتنا» ، بيد أنهم عدو لتاريخنا وحضارتنا وعبء على كفاحنا ونهضتنا، وعون للحاقدين على ديننا والضانين بحق الحياة له ولمن اعتنقه. إن هؤلاء الناس الذين برزوا فجأة وملأت ضجتهم الأودية كما تملأ الضفادع بنقيقها أكناف الليل، يجب أن يمزق النقاب عن سريرتهم، وأن تعرفهم هذه الأمة على حقيقتهم حتى لا يروج لهم خداع ولا ينطلي لهم زور، إن هؤلاء الذين

(1/43)

يلبسون مسوح العروبة ويندسون خلال صفوف المجاهدين، ويزعمون أنهم مبشرون بالقومية العربية ورافعون لألويتها، وفي الوقت نفسه ينسحبون من تقاليد العروبة ويهاجمون أجل ما عرفت به، ويبعثرون العوائق في طريق الإيمان ورسالته. إن هؤلاء الناس ينبغي أن يماط اللثام عن وجوههم الكالحة، وأن تلقى الأضواء على وظيفتهم التي يسرها الاستعمار لهم، ووقف بعيدا يرقب نتائجها المرة، وما نتائجها إلا الدمار المنشود لرسالة القرآن وصاحبها العظيم محمد بن عبد الله صلى الله عليه وسلم لقد قرأنا ما يكتبون، وسمعنا ما يقولون، ولم يعوزنا الذكاء لاستبانة غاياتهم، فهم ملحدون مجاهرون بالكفر، يقولون في صراحة: إن الإسلام ليس إلا نهضة عربية، فاز بها هذا الجنس العظيم في القرون الوسطى، واستطاع في فورته العارمة أن يجتاح العالم بقيادة رجل عبقري، هو الزعيم الكبير: محمد صلى الله عليه وسلم أي أن هذا الدين الجليل، نبت من الأرض، ولم ينزل من السماء، وأنه انطلاقة شعب طامح فاتح، وليس هداية مثالية فدائية، جاءت من عند الله لتنقذ العرب من جاهلية طامسة، كانوا بها في مؤخرة البشر، إلى حنيفية سمحة رفعت خسيستهم، ثم انتشر شعاعها بعد في أنحاء الأرض، كما تنتشر الأضواء في عرض الأفق لدى الشروق. والفضل في ذلك

(1/44)

كله لله وحده الذي اصطفى محمدا وامتن عليه بالهدى والحق بعد أن قال له: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ} [الشورى: 52] وقال: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} [النساء: 113] كما يقول في العرب الذين أرسل فيهم: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [آل عمران: 164] فأي زحف عربي هنالك؟ وأي عبقرية أنشأت من عندها هذا الغيث الممرع لأهل الأرض؟ إن الزعم بأن الإسلام " ثورة عربية " أكذوبة كبرى وأضلولة شائنة، وإن هذا القول ليس تكذيبا للإسلام فقط بل دعوة خطيرة إلى تكذيب الديانات كلها، وإلى إشاعة الكفر والفسوق والعصيان في أنحاء الأرض، والغريب أن هؤلاء الناس يخاصمون الإسلام بعنف، ويحاربون أمته بجبروت، ويهادنون الأديان الأخرى من سماوية وأرضية، كأن الإسلام هو العدو الذي كلفوا باستئصاله وحده، لا بل هو العقبة الفذة التي وضعت المعاول في أيديهم لإحالتها ترابا. أجل، وهل للاستعمار عدو في هذه البلاد إلا الإسلام؟ إنه مصدر المقاومة العنيدة، وروح الكفاح الباسل الذي أعيا المهاجمين وأحبط مؤامراتهم، ومن ثم فعلى الاستعمار أن

(1/45)

ينسج خيوطه حوله ليقتله، ويحول بينه وبين الحياة الكريمة. ولقد ابتدع القوميات الضيقة واستجباها بشتى الأساليب لينال من كيان هذا الدين، فلما سقطت أمام الإسلام في المعركة دس أتباعه تحت لواء القومية العربية، وزودهم بضروب من الادعاء ليزحموا العرب المخلصين في هذا الميدان، ولينالوا من الإسلام بطريقة أخرى، وتفسير القومية العربية هذا التفسير الكفور الكنود، هو حرب أخرى ضد الإسلام، وإنه لجدير أن يتسمى هؤلاء بأتباع القومية العبرية لا العربية، أليسوا يعملون لمصلحة الاستعمار وإسرائيل؟ ولقد مرت أربعة عشر قرنا على اشتباك العروبة بالإسلام، أو بتعبيرنا نحن أهل الإيمان: على تشريف الله للعرب بحمل هذه الأمانة وإبلاغها للناس، ونظرة إلى الماضي البعيد تعرفنا بسهولة أن العرب مرت عليهم أدهار قبل الإسلام لم يكونوا فيها شيئا مذكورا، ثم جاء هذا الدين فدخلوا التاريخ به، وطار صيتهم تحت رايته، وصدق الله إذ يقول {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ} [الزخرف: 44] ثم أخطأ العرب، فظنوا هذا الدين العالمي الذي نزلت فيهم آياته، يمنحهم امتيازا خاصا، ويجعلهم عنصرا أرقى من سائر الأجناس، ونشأ عن هذا الخطأ رد الفعل الذي لا بد منه، فقامت الشعوب الأخرى تدافع عن قيمة دمائها وكرامة عنصرها، وهذه

(1/46)

الأغلاط المتبادلة علتها حنين البشر إلى الجاهلية واستثقالهم مؤنة السعي لتحصيل الكمال الإنساني، فإذا عز على شخص تافه أن يكون تقيا ينسبه عمله إلى المجد والعلا، ذهب ينتحل نسبا آخر إلى أسرة أو وطن أو جنس، ليرتفع به دون جهد، وتلك كلها عصبيات باطلة ونزعات نازلة، ولا محل لها في دين، ولا وزن لها عند رب العالمين. ولكن المهم أن العرب الأولين لما أرادوا المفاخرة والتميز كان الإسلام متكأهم ومعقد فخارهم، فبأي شيء يملأون أفواههم إذا لم يذكروا الإسلام؟ إن وطابهم خال وتاريخهم صفر، حتى جاء الأفاكون في هذا الزمان بالبدعة التي لم يسمع بها إنسان فإذا العروبة في نظرهم يجب أن تتجرد من الإيمان، وزعموا - قبحهم الله - أنها بالانسلاخ عن الدين تسمو وتسير، بل إن أحد الكتاب من هذه العصابة وجد الوجه الذي يطالع به الناس ليقول: إن الإسلام جنى على العروبة، وإن اللغة العربية قد انتشرت أبعد مما انتشر الإسلام، وإن الإسلام - لأنه عالمي - ضار بالقومية العربية. وظاهر أن هذا الكلام، بقطع النظر عن بطلانه، إنما يروج لحساب الاستعمار الغربي منه والشرقي على السواء، وأن قائله يخدم أهداف الغزاة الذين عسكرت جيوشهم في بعض أقطار العروبة وأنزلت بها الهون،

(1/47)

ووقفت على حدود البعض الآخر تتربص به الدوائر.
وكاتب آخر من هذه العصابة يطلب منا بإلحاح أن ننسى التاريخ؛ لأنه لا يضم إلا رفات الموتى، وأن نتطلع إلى المستقبل فحسب. ونسي هذا الغر أن اليهود في كبد الشرق الأوسط أقاموا دولتهم بإمداد من التاريخ الموحى، وأنهم جعلوا اسم إسرائيل علما عليها. إنه حلال للناس جميعا أن يستصحبوا تاريخهم في كفاحهم، أما نحن المسلمين فحرام علينا أن نذكر فصلا من هذا التاريخ، وأن نستوحي منه عونا في جهاد وأملا في امتداد، إنها قومية عبرية لا عربية، تلك التي يبشر بها الملحدون وكارهو الإسلام، ولقد عرف الأولون والآخرون أننا نحن المسلمين أحنى الناس على العروبة وأوصلهم لمجدها وأخلصهم لقضاياها، وأن هؤلاء القوميين لا خير فيهم بل إنهم مصدر شر طويل وأذى ثقيل".

انتهى ما أردنا نقله للقراء من كلام الشيخ: محمد الغزالي هاهنا، وقال أيضا في كتابه المذكور صفحة 347 ما نصه:
الهدم الروحي: يجتهد الاستعمار في صرف المسلمين عن دينهم بكل ما يتاح له من وسائل، وفي جعل حركات التحرر الناشطة

(1/48)

في بلادهم مبتوتة العلاقة بالدين، حتى تولد ميتة، أو تحيا عقيمة لا ثمر لها ولا زهر. وما من نهضة في الأولين والآخرين إلا ولها دعامة معنوية تقوم عليها، وسناد روحي تتحرك به. ولما كان عمل الدين في هذه الحالة ملأ القلوب بالضمائر الحية، وبنى الأخلاق على الفضيلة، وصبغ الحياة بتقاليد جامعة ومعلومة وواضحة، ورص الصفوف على إحساس مشترك، ودفعها إلى مصير واحد، فإن الاستعمار استهدف إقصاء الدين عن آفاق البلاد كلها، وتكوين أجيال غريبة عنه، إن لم تكن كارهة له. . بل إن ذكر الإسلام أصبح محظورا في المناسبات الجادة والشئون الهامة، وقد يحوم البعض حوله ولكنه يوجل من التصريح به، كأن الإسلام مجرم ارتكب ذنبا ثم فر من القضاء الذي حكم بعقوبته فهو لا يستطيع الظهور في المجتمعات، وربما تلوح له فرصة الظهور متنكرا تحت اسم مستعار فيتحرك قليلا هنا وهناك، حتى إذا أحس انكشاف أمره استخفى من الأنظار، يا عجبا، لماذا يلقى الإسلام هذا الهوان كله؟ والجواب: عند الاستعمار الذي يجر خلفه ضغائن القرون الأولى ويضع نصب عينه ألا تقوم للإسلام قائمة في بلاده، فهو حريص على خنقه في ميدان التربية والمعاملات والتشريع وسائر ألوان الحياة.

(1/49)

إنه يطمئن إلى مجتمع واحد، المجتمع الذي مات ضميره والذي تفسخت أخلاقه، في هذا المجتمع الذي غاصت منه معاني الفضل واستغلظت فيه غرائز الشره وزحفت فيه ثعابين الأثرة، يستطيع الاستعمار أن يطمئن إلى يومه وغده، فإذا جاء الإسلام لمسح هذه الأقذار، طلب منه على عجل أن يعود إلى وكره ليخفى عن الأعين. . إنه اسم لا ينبغي أن يذكر وحقيقة لا يجوز أن تعيش.
هكذا حكم الاستعمار، حتى قيض الله لنا فكرة العروبة عنوانا نستطيع تحته أن ندفع غوائل الموت. وقد هششنا للفكرة، ورجونا من ورائها الخير. . وللعروبة المجردة مثل تعكر على الاستعمار مآربه. . إن التعليم في ظل الاحتلال الأجنبي أوجد أناسا تحركهم الشهوات وحدها، أناسا فرغت عواطف اليقين من أفئدتهم فهي هواء، فإذا جاءت إليهم العروبة فهل يعرفون أن العفة من خلائقها، وأن تقديس العرض من شمائلها، وأن المحافظة على الحريم من صفاتها الباطنة والظاهرة. . إن أمثال العرب في الجاهلية تشهد بما لهم من غيرة على نسائهم، فالمثل القائل: (كل ذات صدار خالة) يعني: أن العرب يجعلون في حكم الخالة كل من تلبس ثياب المرأة، فما ينظرون إليها إلا نظرة الاحترام والعفة، وذلك أن الخالة بمنزلة الأم،

(1/50)

ويقول الشاعر:
وأغض طرفي إن بدت لي جارتي ... حتى يواري جارتي مثواها (1)
ويقول الآخر:
ولا ألقي لذي الودعات سوطي ... أداعبه , وريبته أريد. . .! (2)
يعني: أنه يداعب طفلا مع أمها ابتغاء إثم بالأم نفسها. فهل هذه الشوارع الغاصة بمتتبعي العورات وبغاة الدنية شوارع عربية؟ وهل عرب أولئك الذين ترى الواحد منهم يتأبط ذراع فتاة متبرجة لعوب تسير في وضع يقول لكل ناظر (هيت لك) ؟ والعرب الأقدمون كانوا أصحاب كرم غريب وإيثار لامع ونهوض بالحق على عض الزمن وشدة الحاجة، واسمع قول عروة بن الورد:
وإني امرؤ عافى إنائي شركة ... وأنت امرؤ عافى إنائك واحد
أتهزأ مني أن سمنت وأن ترى ... بوجهي شحوب الحق والحق جاهد
_________
(1) البيت لعنترة. انظر ديوانه 308 - طبع المكتب الإسلامي.
(2) هو لعلقمة بن علقمة المري. تاج العروس 5 / 524.

(1/51)

أفرق جسمي في جسوم كثيرة ... وأحسو قراح الماء والماء بارد
أرأيت صورة الإنسان النبيل، يؤثر غيره بالطعام ويستعيض برشحات من الماء البارد يصفر بها وجهه وهو يأبى تضييع من نزلوا به، وحسبه أنه فرق جسمه في جسوم كثيرة.
احتفظ بهذه الصورة، ثم سل نفسك: أمدن عربية هذه التي تراها مزدحمة بأصحاب الفضول من المال النامي، ومع ذلك فقلما تؤوي يتيما، أو تغذو محروما. وما لنا نبحث عن الشمائل العربية المفقودة في بيئات مسخها الاستعمار وترك عليها طابع الحيوانية والتقطع، إنك ترى الواحد من أولئك يقول إنه عربي ولغة العرب لا تستقيم على فمه. ومن أعاجيب الليالي أن أسمع المذيع مثلا يقول: يا أخي المواطن، أحنا بنعمل إيه في هذه الأيام. وكان يستطيع أن يقول ما نعمل في هذه الأيام، ولكنه حريص على تخليد لغة الرعاع والتنكر للغة الفصحى وهي اللغة التي ترسل بها الإذاعات من جميع محطات العالم لمستمعيها على اختلاف ألسنتهم إذ أنه يخاطب المذيع قومه في أي عاصمة بلغة غير الفصحى، فهل من مظاهر الوفاء لعروبتنا أن نذيع نحن بلغة الرعاع؟
الواقع: أن الإسلام وحده هو الذي يخلد العروبة لغة

(1/52)

وأدبا وخلقا، وأن التنكر لهذا الدين معناه القضاء الحقيقي على العروبة في لغتها وأدبها وخلقها، ولذلك يجب على الدعاة أن يستميتوا في إبراز هذا الاسم بقدر ما يستميت الاستعمار في إخفائه، وأن يذهبوا عنه الوحشة التي صنعها أعداؤه حوله، حتى يصبح مألوفا في الآذان، محببا إلى القلوب، وإظهار هذا الاسم لا يكفي، فما قيمة شكل لا جوهر له. يجب على الدعاة أن يجمعوا الجماهير على تعاليمه " وأن ينعشوا أنفسهم بروحه. "
الضمير الديني الخاشي لله، الرحيم بخلقه، المحتفي بالواجبات، النفور من الرذائل، الشجاع في نصرة الحق، المستعد للقاء الله، المتأسي بصاحب الرسالة، هذا الضمير، يجب أن ندعمه بل أن نوجده في كل طائفة، وأن يربط به إنجاز كل عمل ونجاح كل مشروع، ومنع كل تفريط، وصيانة كل حق، فالإسلام قبل كل شيء قلب كبير، قلب موصول بالله، يبادر لمرضاته ويتقيه حيث كان، وهذا القلب لا يتكون من تلقاء نفسه، ويستحيل أن يتكون بداهة وسط تيارات الشكوك والتجهيل التي تسلط عليه عمدا ليتوقف ويزيغ، إنه يتكون بأغذية روحية منظمة، تقدم له في برامج التعليم، وفي عظات المساجد، وفي صبغ البيئة بمعان معينة، تساعد على احترام الفضيلة وإشاعتها، ونحن

(1/53)

أحوج ما نكون لإنشاء هذه الضمائر في الذراري المحدثة التي عريت عنها، والطبقات الكثيفة التي مردت على العبث والاستخفاف بجميع القيم، وإنني أستغرب كيف نشتري آلة ما بأغلى الأسعار، ثم نوقف أمامها عاملا لا يتقي الله، فهي تخرب بين يديه على عجل أو يقل إنتاجها لو قدر لها البقاء سليمة. إننا لو بذلنا شيئا زهيدا لغرس التدين الحق في قلب هذا العامل لربحنا الكثير، أفلا يبذل المسئولون هذا الشيء بالزهيد، ولو على اعتبار نفقات صيانة للآلة التي اشتريت؟ إن من حق الله علينا ومن حق بلادنا علينا أن نربي الصغار والكبار باسم الإيمان لابتداء عمل ما، فسوف يتم على خير الوجوه. إن للضمير الديني علاقة راشدة بالسماء، ونواة مباركة في الأرض، وما أصدق قول الأستاذ أحمد الزين في وصفه:
هو صوت السماء في عالم ال ... أرض وروح من اللطيف الخبير
وشعاع تذوب تحت سناه ... خدع العيش من رياء وزور
هو سر يحار في كنهه اللب ... وتعيا به قوى التفكير

(1/54)

مبلغ العلم أنه روح خير ... باطن الشخص ظاهر التأثير
كل حي عليه منه رقيب ... حل من قلبه مكان الشعور
حل حيث الأهواء تنزو إلى الإث ... م وتهفو إلى مهاوي الشرور
جامحات أعيت على الناس كبحا ... رغم إنذارها بسوء المصير
ثم صاح الضمير فيها نذيرا ... فأصاخت إلى صياح النذير
هو روح من الملائك يسمو ... بسليل الثرى لعالم نور
قد تولت بالأنبياء عصور ... وهو باق على توالى العصور
حافظا في الزمان ما خلفوه ... قائما في الصدور بالتذكير
حاملا من شرائع الخير كتبا ... قدست من صحائف وسطور
ليس يعفو عن الهنات وإن أنـ ... ت ملح في اللوم والتعذير

(1/55)

ونحن ننشد هذا الشعر هنا تكريما للأدب العالي، وإلا فلا مجال لقول بعد أن نتدبر قول رسول الله صلى الله عليه وسلم: «ألا إن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب» .
انتهى المقصود من كلام الغزالي في كتابه: (مع الله) . ولعظيم فائدته نقلته هاهنا. وأسأل الله عز وجل أن يصلح قلوب المسلمين ويعمرها بتقواه، وأن يمن علينا وعلى جميع شبابنا وسائر إخواننا بالفقه في الدين، والاستقامة على صراط الله المستقيم، فإن ذلك هو سبيل النجاة والفوز بالعزة والكرامة في الدنيا والآخرة، كما قال الله سبحانه: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ - أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [الأحقاف: 13 - 14] وقال تعالى {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ - نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ - نُزُلًا مِنْ غَفُورٍ رَحِيمٍ} [فصلت: 30 - 32] وصح عن النبي صلى الله عليه وسلم أنه قال: «من يرد الله به خيرا يفقهه في الدين» ; والله أعلم.
وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

(1/56)


تكميل في مسائل بعضها يتعلق بالقومية - نقد القومية العربية

نقد القومية العربية على ضوء الإسلام والواقع

[تكميل في مسائل بعضها يتعلق بالقومية]
تكميل في المحرم من العام الماضي، أعني: عام 1380 سألني مندوب صحيفة " البلاد " عن مسائل، بعضها يتعلق بالقومية، فأجبته بما نشر في صحيفة البلاد.
ولتكميل الفائدة للقراء رأيت أن أذكر السؤال والجواب هاهنا وهذا نصها:
السؤال الأول: ما رأي فضيلتكم في الدعوة التي تقوم بها بعض الأوساط الخارجية إلى أن القومية العربية وحدها هي الرابطة الأولى بين العرب؟
السؤال الثاني: ما رأي فضيلتكم في الاتجاه الذي يبدو واضحا في هذه الأيام للمقارنة بين القومية والإسلام، والذي يظهر في بعض الجرائد والمجلات بالمملكة؟
السؤال الثالث: بعض المخلصين من الوعاظ يعالجون في وعظهم الأمور البسيطة الفرعية في الدين كطريقة حلاقة الرأس، أو شكل الملابس، في حين أن هناك أمورا هامة تتصل بالعقيدة، تحتاج من هؤلاء المخلصين من الدعاة إلى عناية خاصة لأنها أمور هامة أساسية، فما رأي فضيلتكم في هذا؟
السؤال الرابع: تود جريدة البلاد أن تحمل من فضيلتكم

(1/57)

نصيحة إلى قرائها من مختلف الطبقات فما هي؟ .
الجواب عن السؤال الأول: أن يقال: لا ريب أن الدعوة إلى أن تكون القومية العربية هي الرابطة الأولى بين العرب، دعوة باطلة لا أساس يؤيدها لا من العقل ولا النقل، بل هي دعوة جاهلية إلحادية يهدف دعاتها إلى محاربة الإسلام، والتملص من أحكامه وتعاليمه. وقد يدعو إليها من لا يقصد هذا المعنى وإنما دعا إليها تقليدا لغيره وإحسانا للظن به، ولو عرف حقيقة المقصود منها لحاربها وابتعد عنها. وكل من له أدنى معرفة بتاريخ العرب قبل الإسلام وبعده يعلم إنه لم يكن للعرب كبير قيمة تذكر ولا راية ترهب إلا بالإسلام، وبه فتحوا البلاد وسادوا العباد. وبه كانوا أمة مرهوبة الجانب، محترمة الحقوق مرفوعة الرأس، حتى غيروا فغير عليهم، كما قال الله سبحانه: {إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الرعد: 11] الآية. ولا أحب أن أطيل في هذا الميدان لأن الصحيفة لا تتحمل ذلك، والحق في ذلك أوضح من الشمس، لا يرتاب فيه من له أدنى إلمام بحال العرب والإسلام، وما أحسن قول الله تعالى لنبيه صلى الله عليه وسلم: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ - وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ} [الزخرف: 43 - 44] وقوله تعالى: {لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ} [الأنبياء: 10] 59 وإذا كان الهدف من الدعوة إلى القومية العربية أن يجتمع العرب، وأن يشتركوا في مصالحهم، وأن ينتصفوا من عدوهم ويطردوه عن بلادهم، فليس هذا هو السبيل إلى هذا الغرض النبيل، وإنما السبيل الوحيد هو الرجوع إلى دينهم الحق، الذي به شرفوا وعرفوا وبرزوا في الميدان، وسادوا الأمم، والتمسك بتعاليمه السمحة وأحكامه الرشيدة، وتحكيمه في كل شيء، والموالاة في ذلك والمعاداة فيه، وبذلك يحصل الاجتماع، وتدرك المصالح وينتصف من الأعداء، ويكون النصر عليهم مضمونا والعاقبة حميدة في الدنيا والآخرة، كما قال الله تعالى في محكم التنزيل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد: 7] وقال تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ - الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج: 40 - 41] وقال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا} [النور: 55] الآية. والآيات في هذا المعنى كثيرة معلومة، وما أحسن ما قال مالك بن أنس -

(1/58)

رحمة الله عليه - في هذا المعنى: " لن يصلح آخر هذه الأمة إلا ما أصلح أولها " لقد صدق هذا الإمام في هذه الكلمة القصيرة العظيمة. اللهم أصلحنا وولاة أمرنا جميعا وسائر المسلمين إنك سميع قريب.
وأما السؤال الثاني فالجواب عنه: أن يقال إن من أعظم الظلم وأسفه السفه أن يقارن بين الإسلام وبين القومية العربية، وهل للقومية المجردة من الإسلام من المزايا ما تستحق به أن تجعل في صف الإسلام أن يقارن بينها وبينه؟ لا شك أن هذا من أعظم الهضم للإسلام والتنكر لمبادئه السمحة وتعاليمه الرشيدة. وكيف يليق في عقل عاقل أن يقارن بين قومية لو كان أبو جهل، وعتبة بن ربيعة، وشيبة بن ربيعة وأضرابهم من أعداء الإسلام أحياء لكانوا هم صناديدها وأعظم دعاتها، وبين دين كريم صالح لكل زمان ومكان، دعاته وأنصاره هم: محمد رسول الله صلى الله عليه وسلم وأبو بكر الصديق، وعمر بن الخطاب، وعثمان بن عفان، وعلي بن أبي طالب، وغيرهم من الصحابة صناديد الإسلام وحماته الأبطال، ومن سلك سبيلهم من الأخيار؟ لا يستسيغ المقارنة بين قومية هذا شأنها، وهؤلاء رجالها وبين دين هذا شأنه وهؤلاء أنصاره ودعاته، إلا مصاب في عقله، أو مقلد أعمى، أو عدو لدود للإسلام ومن جاء به. وما مثل هؤلاء

(1/60)

في هذه المقارنة إلا مثل من قارن بين البعر والدر، أو بين الرسل والشياطين. ومن تأمل هذا المقام من ذوي البصائر، وسبر الحقائق والنتائج، ظهر له أن المقارنة بين القومية والإسلام أخطر على الإسلام من المقارنة بين ما ذكر آنفا. ثم كيف تصح المقارنة بين قومية غاية من مات عليها النار، وبين دين غاية من مات عليه الفوز بجوار الرب الكريم، في دار الكرامة والمقام الأمين؟ اللهم اهدنا وقومنا سواء السبيل، إنك على كل شيء قدير.
الجواب الثالث: لا ريب أن المرشدين هم أطباء المجتمع، ومن شأن الطبيب أن يهتم بمعرفة الأدواء ثم يعمل على علاجها بادئا بالأهم فالأهم، وهذه طريقة أنصح الأطباء وأعلمهم بالله وأقومهم بحقه وحق عباده: سيد ولد آدم عليه من ربه أفضل الصلاة والتسليم، فإنه صلى الله عليه وسلم لما بعثه الله بدأ بالنهي عن أعظم أدواء المجتمع وهو الشرك بالله سبحانه، فلم يزل صلى الله عليه وسلم من حين بعثه الله يحذر الأمة من الشرك ويدعوهم إلى التوحيد إلى أن مضى عليه عشر سنين، ثم أمر بالصلاة، ثم ببقية الشرائع، وهكذا الدعاة بعده: عليهم أن يسلكوا سبيله وأن يقتفوا أثره، بادئين بالأهم فالأهم، ولكن إذا كان المجتمع مسلما ساغ للداعي أن يدعو إلى الأهم وغيره، بل يجب

(1/61)

عليه ذلك حسب طاقته، لأن المطلوب إصلاح المجتمع المسلم وبذل الوسع في تطهير عقيدته من شوائب الشرك ووسائله، وتطهير أخلاقه مما يضر المجتمع ويضعف إيمانه. ولا مانع من بداءته بعض الأوقات بغير الأهم، إذا لم يتيسر الكلام في الأهم، ولا مانع أيضا من اشتغاله بالأهم وإعراضه عن غير الأهم إذا رأى المصلحة في ذلك وخاف إن هو اشتغل بهما جميعا أن يخفق فيهما جميعا. وهكذا شأن المصلحين والأطباء المبرزين، يهتمون بطرق الإصلاح ويسلكون أنجعها وأقربها إلى النتيجة المرضية، وإذا لم يستطيعوا تحصيل المصلحتين أو المصالح، أو تعطيل المفسدتين أو المفاسد اهتموا بالأهم من ذلك واشتغلوا به دون غيره. ومن تأمل قواعد الشرع وسيرة الرسول عليه الصلاة والسلام وسيرة خلفائه الراشدين والأئمة الصالحين علم ما ذكرته، وعرف كيف يقوم بإرشاد الناس، وكيف ينتشلهم من أدوائهم إلى شاطئ السلامة. ومن صلحت نيته وبذل وسعه في معرفة الحق، وطلب من مولاه الهداية إلى خير الطرق وأنجعها في الدعوة، واستشار أهل العلم والتجارب فيما أشكل عليه، فاز بالنجاح وهدي إلى الصواب، كم قال سبحانه: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت: 69]

(1/62)

الجواب الرابع: نصيحتي لجميع القراء هي أن يأخذوا بوصية الله سبحانه التي أوصى بها في كتابه الكريم حيث يقول: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ} [النساء: 131] والتقوى كما يعلم القارئ الكريم كلمة جامعة، حقيقتها أن يتقي العبد غضب الرب وعذابه، بفعل ما أمر الله به ورسوله، وترك ما نهى الله عنه ورسوله، عن علم وإيمان وإخلاص ومحبة ورغبة ورهبة، وبذلك يفوز بالسعادة وحسن العاقبة في الدنيا والآخرة، ومما أنصح به القراء - وهو من جملة التقوى -: التثبت في الأمور، والتريث في الحكم عليها، إلا بعد دراستها من جميع نواحيها، وبعد التحقق من معناها ومعرفته معرفة تامة بعرض ذلك المعنى على الميزان الشرعي وهو كتاب الله، وما صح من السنة، فما وافق ذلك الميزان قبل، وما خالفه ترك، ويجب أن يكون القارئ في دراسته للأشياء، وعرضه لها على الميزان المذكور، بعيدا كل البعد عن الإفراط والتفريط، متجردا عن ثوبي التعصب والهوى، ومتى سلم من هذه الأمور، ودرس الأمور حق دراستها بإخلاص، وقصد حسن، وفق للحقيقة وفاز بالصواب، وحمد العاقبة، وكم جرت العجلة على أصحابها وغيرهم من ويلات ومشاكل، تذهب الأيام والليالي وآثارها وتبعتها

(1/63)

باقية؟ وكم حصل بسبب التعصب والهوى من فساد ودمار وعواقب لا تحمد؟ نسأل الله السلامة من ذلك. ومما أنصح به القراء أيضا - وهو من أهم التقوى - دعوة العباد إلى الله سبحانه والتواصي بالحق والصبر عليه والتعاون على البر والتقوى، والأمر بالمعروف والنهي عن المنكر بالحكمة والموعظة الحسنة والتغيير حسب الطاقة كما في الحديث الصحيح: «من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان» .
وأسأل الله للجميع الثبات على الحق والعافية من مضلات الفتن، إنه خير مسئول، وأكرم مجيب، والله أعلم، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه وسلم.

(1/64)


مقدمة - نواقض الإسلام

نواقض الإسلام

[مقدمة]
نواقض الإسلام (1)
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على من لا نبي بعده، وعلى آله وأصحابه ومن اهتدى بهداه. أما بعد: فاعلم أيها المسلم أن الله سبحانه أوجب على جميع العباد الدخول في الإسلام والتمسك به والحذر مما يخالفه، وبعث نبيه محمدا صلى الله عليه وسلم للدعوة إلى ذلك، وأخبر عز وجل أن من اتبعه فقد اهتدى، ومن أعرض عنه فقد ضل، وحذر في آيات كثيرات من أسباب الردة، وسائر أنواع الشرك والكفر، وذكر العلماء رحمهم الله في باب حكم المرتد أن المسلم قد يرتد عن دينه بأنواع كثيرة من النواقض التي تحل دمه وماله، ويكون بها خارجا من الإسلام، ومن أخطرها وأكثرها وقوعا عشرة نواقض ذكرها الشيخ الإمام محمد بن عبد الوهاب وغيره من أهل العلم رحمهم الله جميعا، ونذكرها لك فيما يلي على سبيل الإيجاز؛ لتحذرها وتحذر منها غيرك، رجاء السلامة والعافية منها، مع توضيحات قليلة نذكرها بعدها.
_________
(1) نشر هذا الموضوع في مجلة البحوث الإسلامية بالرياض، العدد السابع الصادر في الأشهر رجب وشعبان ورمضان وشوال عام 1403هـ.


نواقض الإسلام العشرة - نواقض الإسلام

نواقض الإسلام

[نواقض الإسلام العشرة]
الأول: من النواقض العشرة: الشرك في عبادة الله تعالى، قال الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] (1) وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] (2) ومن ذلك دعاء الأموات، والاستغاثة بهم، والنذر والذبح لهم.
الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم فقد كفر إجماعا.
الثالث: من لم يكفّر المشركين أو شك في كفرهم أو صحح مذهبهم كفر.
الرابع: من اعتقد أن هدي غير النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذين يفضلون حكم الطواغيت على حكمه، فهو كافر.
الخامس: من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به فقد كفر؛ لقوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد: 9] (3) .
السادس: من استهزأ بشيء من دين الرسول صلى الله عليه وسلم أو ثوابه أو عقابه كفر، والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] (4) .
السابع: السحر، ومنه الصرف والعطف، فمن فعله أو رضي به كفر، والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102] (5) .
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة: 51] (6) .
التاسع: من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم فهو كافر؛ لقوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85] (7) .
العاشر: الإعراض عن دين الله لا يتعلمه ولا يعمل به، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السجدة: 22] (8) .
ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف، إلا المكره، وكلها من أعظم ما يكون خطرا، وأكثر ما يكون وقوعا. فينبغي للمسلم أن يحذرها، ويخاف منها على نفسه، نعوذ بالله من موجبات غضبه وأليم عقابه، وصلى الله على خير خلقه محمد وآله وصحبه وسلم. انتهى كلامه رحمه الله. ويدخل في القسم الرابع: من اعتقد أن الأنظمة والقوانين التي يسنها الناس أفضل من شريعة الإسلام، أو أنها مساوية لها، أو أنه يجوز التحاكم إليها، ولو اعتقد أن الحكم بالشريعة أفضل، أو أن نظام الإسلام لا يصلح تطبيقه في القرن العشرين، أو أنه كان سببا في تخلف المسلمين، أو أنه يحصر في علاقة المرء بربه، دون أن يتدخل في شئون الحياة الأخرى. ويدخل في الرابع أيضا: من يرى أن إنفاذ حكم الله في قطع يد السارق أو رجم الزاني المحصن لا يناسب العصر الحاضر. ويدخل في ذلك أيضا: كل من اعتقد أنه يجوز الحكم بغير شريعة الله في المعاملات أو الحدود أو غيرهما، وإن لم يعتقد أن ذلك أفضل من حكم الشريعة؛ لأنه بذلك يكون قد استباح ما حرمه الله إجماعا، وكل من استباح ما حرم الله مما هو معلوم من الدين بالضرورة؛ كالزنا، والخمر، والربا، والحكم بغير شريعة الله - فهو كافر بإجماع المسلمين. ونسأل الله أن يوفقنا جميعا لما يرضيه وأن يهدينا وجميع المسلمين صراطه المستقيم إنه سميع قريب، وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
سماحة الشيخ عبد العزيز بن عبد الله بن باز
_________
(1) سورة النساء، الآية 116.
(2) سورة المائدة، الآية 72.
(3) سورة محمد، الآية 9.
(4) سورة التوبة، الآيتان 65، 66.
(5) سورة البقرة، الآية 102.
(6) سورة المائدة، الآية 51.
(7) سورة آل عمران، الآية 85.
(8) سورة السجدة، الآية 22.


المقدمة - وجوب العمل بسنة الرسول

وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها

[المقدمة]
وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها تأليف سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله

(/)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله نبينا محمد المرسل رحمة للعالمين، وحجة على العباد أجمعين، وعلى آله وأصحابه الذين حملوا كتاب ربهم سبحانه وسنَّة نبيهم - صلى الله عليه وسلم - إِلى من بعدهم، بغاية الأمانة والإتقان، والحفظ التام للمعاني والألفاظ - رضي الله عنهم وأرضاهم - وجعلنا من أتباعهم بإِحسان.
أما بعد: فقد أجمع العلماء قديمًا وحديثًا على أن الأصول المعتبرة في إِثبات الأحكام، وبيان الحلال والحرام في كتاب الله العزيز الذي لا يأتيه الباطل من

(1/3)

بين يديه ولا من خلفه، ثم سنَّة رسول الله - عليه الصلاة والسلام - الذي لا ينطق عن الهوى إِن هو إِلا وحي يوحى، ثم إِجماع علماء الأمة، واختلف العلماء في أصول أخرى أهمها القياس وجمهور أهل العلم على أنه حجة إِذا استوفى شروطه المعتبرة، والأدلة على هذه الأصول أكثر من أن تحصر وأشهر من أن تذكر:


الأصل الأول كتاب الله العزيز - وجوب العمل بسنة الرسول

وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها

[الأصول المعتبرة في إِثبات الأحكام]
[الأصل الأول كتاب الله العزيز]
أما الأصل الأول: فهو كتاب الله العزيز، وقد دل كلام ربنا - عز وجل - في مواضع من كتابه على وجوب اتباع هذا الكتاب والتمسك به والوقوف عند حدوده قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ} [الأعراف: 3] وقال تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام: 155]

(1/4)

وقال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ - يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المائدة: 15 - 16] وقال تعالى: {إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ - لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 41 - 42] وقال تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام: 19] وقال تعالى: {هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ} [إبراهيم: 52] والآيات في هذا المعنى كثيرة وقد جاءت الأحاديث الصحاح عن رسول الله - صلى الله عليه وسلم - آمرة بالتمسّك بالقرآن والاعتصام به دالة على أن من تمسك به كان على الهدى ومن تركه كان على

(1/5)

الضلال ومن ذلك ما ثبت عنه - صلى الله عليه وسلم - أنه قال في خطبته في حجة الوداع: «إِنِّي تاركٌ فيكُمْ مَا لَنْ تضلوا إِن اعْتَصَمْتُمْ بِهِ كِتَابَ اللهِ» ، رواه مسلم في صحيحه، وفي صحيح مسلم أيضا عن زيد بن أرقم - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: «إِنِّي تارك فِيكُمْ ثِقْلَين أَوَّلهُما كِتابُ الله فيهِ الهُدَى والنُّور فَخُذوا بِكتَابِ اللهِ وَتَمَسّكُوا بِهِ» ، فحث على كتاب الله ورغب فيه ثم قال: «وَأَهْلُ بَيْتي أذَكِّركُمُ الله في أهل بيتي أذكركم الله في أهل بيتي» ، وفي لفظ قال في القرآن: «هو حبل الله من تمسك به كان على الهدى ومن تركه كان على الضلال» .
والأحاديث في هذا المعنى كثيرة، وفي إِجماع أهل العلم والإِيمان من الصحابة ومن بعدهم على

(1/6)

وجوب التمسك بكتاب الله والحكم به والتحاكم إِليه مع سنة رسول الله - صلى الله عليه وسلم - ما يكفي ويشفي عن الإِطالة في ذكر الأدلة الواردة في هذا الشأن.


الأصل الثاني ما صح عن رسول الله صلى الله عليه وسلم وأصحابه ومن بعدهم - وجوب العمل بسنة الرسول

وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها

[الأصل الثاني ما صح عن رسول الله صلى الله عليه وسلم وأصحابه ومن بعدهم] من أهل العلم والإِيمان

[مما ورد في ذلك من الآيات]
أما الأصل الثاني: - من الأصول الثلاثة المجمع عليها فهو ما صح عن رسول الله - صلى الله عليه وسلم - وأصحاب النبي - صلى الله عليه وسلم - ومن بعدهم من أهل العلم والإِيمان، يؤمنون بهذا الأصل الأصيل ويحتجون به ويعلمونه الأمة، وقد ألفوا في ذلك المؤلفات الكثيرة وأوضحوا ذلك في كتب أصول الفقه والمصطلح، والأدلة على ذلك لا تحصى كثرة، فمن ذلك ما جاء في كتاب الله العزيز من الأمر باتباعه وطاعته، وذلك موجه إِلى أهل عصره ومن بعدهم لأنه رسول الله إِلى الجميع، ولأنهم

(1/7)

مأمورون باتباعه وطاعته حتى تقوم الساعة، ولأنه - عليه الصلاة والسلام - هو المفسر لكتاب الله والمبين لما أجمل فيه بأقواله وأفعاله وتقريره، ولولا السنَّة لم يعرف المسلمون عدد ركعات الصلوات وصفاتها وما يجب فيها، ولم يعرفوا تفصيل أحكام الصيام والزكاة والحج والجهاد والأمر بالمعروف والنهي عن المنكر ولم يعرفوا تفاصيل أحكام المعاملات والمحرمات وما أوجب الله بها من حدود وعقوبات.
ومما ورد في ذلك من الآيات قوله تعالى في سورة آل عمران: {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [آل عمران: 132] وقوله تعالى في سورة النساء:

(1/8)

{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59]
وقال تعالى في سورة النساء أيضًا: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا} [النساء: 80] وكيف تمكن طاعته ورد ما تنازع فيه الناس إِلى كتاب الله وسنَّة رسوله إِذا كانت سنَّته لا يحتج بها أو كانت كلها غير محفوظة، وعلى هذا القول يكون الله قد أحال عباده إِلى شيء لا وجود له وهذا من أبطل الباطل ومن أعظم الكفر بالله وسوء الظن به، وقال - عز وجل - في سورة النحل: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النحل: 44]

(1/9)

وقال فيها أيضاً آية: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [النحل: 64] فكيف يكل الله سبحانه إِلى رسوله - صلى الله عليه وسلم - تبيين المنزل إِليهم وسنَّته لا وجود لها أو لا حجة فيها؟ ومثل ذلك قوله تعالى في سورة النور: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النور: 54] وقال تعالى في السورة نفسها: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور: 56]
وقال في سورة الأعراف:

(1/10)

{قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} [الأعراف: 158]
وفي هذه الآيات الدلالة الواضحة على أن الهداية والرحمة في اتباعه - عليه الصلاة والسلام - وكيف يمكن ذلك مع عدم العمل بسنَّته أو القول بأنه لا صحة لها أو لا يعتمد عليها، وقال - عز وجل - في سورة النور: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] وقال في سورة الحشر: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] والآيات في هذا المعنى كثيرة وكلها تدل على وجوب طاعته - عليه الصلاة والسلام - واتباع ما جاء به كما

(1/11)

سبقت الأدلة على وجوب اتباع كتاب الله والتمسك به وطاعة أوامره ونواهيه وهما أصلان متلازمان من جحد واحدًا منهما فقد جحد الآخر وكذب به وذلك كفر وضلال وخروج عن دائرة الإِسلام بإجماع أهل العلم والإِيمان.

[مما ورد في ذلك من الأحاديث عن رسول الله صلى الله عليه وسلم]
وقد تواترت الأحاديث عن رسول الله - صلى الله عليه وسلم - في وجوب طاعته واتباع ما جاء به وتحريم معصيته وذلك في حق من كان في عصره وفي حق من يأتي بعده إِلى يوم القيامة، ومن ذلك ما ثبت عنه في الصحيحين من حديث أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: «مَنْ أَطَاعَنِي فَقد أَطَاعَ الله ومَن عَصَانِي فقد عَصَى الله» ، وفي صحيح البخاري عنه - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: «كلّ أمَّتي يَدخُلونَ

(1/12)

الجنةَ إِلا مَن أَبَى قِيلَ يا رسولَ اللهِ ومَن يَأبَى قَالَ مَن أَطَاعَني دَخَلَ الجنة ومَن عَصَاني فَقد أَبَى» ، وخرج أحمد وأبو داود، والحاكم بإِسناد صحيح عن المقدام بن معدي كرب عن رسول الله - صلى الله عليه وسلم - أنه قال: «أَلا إٍني أوتِيتُ الكِتابَ ومِثْلَه مَعَهُ أَلا يُوشِكُ رَجلٌ شَبْعانُ على أريكَتِهِ يَقولُ عَليكمْ بِهذا القُرآنِ فَما وَجَدْتُمْ فيهِ مِن حَلال فأَحِلُّوهُ وَمَا وَجَدْتُم فيِه مِن حَرامٍ فَحَرِّمُوهُ» .
وخرج أبو داود، وابن ماجه بسند صحيح: عن ابن أبي رافع عن أبيه عن النبي - صلى الله عليه وسلم - قال: «لا أَلْفَينَّ أَحَدَكُم مُتّكِئًا عَلى أَريكتِهِ يَأتِيهِ الأمْرُ مِن أَمْري مَمّا أَمَرْتُ بِهِ أو نَهَيْتُ عَنْهُ فَيقولُ لا ندْري، ما وَجَدْنا في كِتابِ اللهِ اتَّبَعْنَاه» .

(1/13)

وعن الحسن بن جابر قال سمعت المقدام بن معدي كرب - رضي الله عنه - يقول: «حَرّمَ رَسولُ الله - صلى الله عليه وسلم - يومَ خَيْبَر أَشْياءَ ثم قَالَ يُوشِكُ أَحَدُكُم أَن يُكذِّبَني وَهو مُتّكِئ يُحًدّث بحدِيثي فَيقولُ بَيْنَنا وَبَيْنكُم كِتابُ اللهِ فما وَجَدْنَا فِيهِ من حَلالٍ اسْتَحْلَلْنَاهُ وَمَا وَجَدْنا فيه من حَرام حَرّمْنَاهُ أَلا إِنَّ مَا حَرّمَ رسُولُ اللهِ مِثْلُ مَا حَرّمَ الله» أخرجه الحاكم والترمذي وابن ماجه بإِسناد صحيح. وقد تواترت الأحاديث عن رسول الله - صلى الله عليه وسلم - بأنه كان يوصي أصحابه في خطبته أن يبلغ شاهدهم غائبهم ويقول لهم ربّ مبلغ أوعى من سامع ومن ذلك ما في الصحيحين أن النبي - صلى الله عليه وسلم - لما خطب الناس في حجة الوداع في يوم عرفة وفي يوم النحر قال لهم:

(1/14)

«فليبلغ الشاهد الغائب فرب من يبلغه أوعى له ممن سمعه» ، فلولا أن سنَّته حجة على من سمعها وعلى من بلغته، ولولا أنها باقية إِلى يوم القيامة لم يأمرهم بتبليغها، فعلم بذلك أن الحجة بالسنة قائمة على من سمعها من فيه - عليه الصلاة والسلام - وعلى من نقلت إِليه بالأسانيد الصحيحة.
وقد حفظ أصحاب رسول الله - صلى الله عليه وسلم - سنته - عليه الصلاة والسلام - القولية والفعلية وبلغوها من بعدهم من التابعين ثم بلغها التابعون من بعدهم، وهكذا نقلها العلماء الثقات جيلًا بعد جيل وقرنًا بعد قرن، وجمعوها في كتبهم وأوضحوا صحيحها من سقيمها، ووضعوا لمعرفة ذلك قوانين وضوابط معلومة بينهم

(1/15)

يعلم بها صحيح السنَّة من ضعيفها وقد تداول أهل العلم كتب السنة من الصحيحين وغيرهما وحفظوها حفظًا تامًا كما حفظ الله كتابه العزيز من عبث العابثين وإلحاد الملحدين وتحريف المبطلين تحقيقًا لما دل عليه قوله سبحانه: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر: 9] ولا شك أن سنَّة رسول الله - صلى الله عليه وسلم - وحي منزل فقد حفظها الله كما حفظ كتابه وقيض الله لها علماء نقادًا، ينفون عنها تحريف المبطلين وتأويل الجاهلين ويذبون عنها كل ما ألصقه بها الجاهلون والكذابون والملحدون لأن الله سبحانه جعلها تفسيرًا لكتابه الكريم وبيانًا لما أجمل فيه من الأحكام وضمنها أحكامًا أخرى لم ينص عليها الكتاب العزيز،

(1/16)

كتفصيل أحكام الرضاع وبعض أحكام المواريث وتحريم الجمع بين المرأة وعمتها وبين المرأة وخالتها إِلى غير ذلك من الأحكام التي جاءت بها السنَّة الصحيحة ولم تذكر في كتاب الله العزيز.

[مما ورد في ذلك عن الصحابة والتابعين ومن بعدهم من أهل العلم]
ذكر بعض ما ورد عن الصحابة والتابعين ومن بعدهم من أهل العلم في تعظيم السنة ووجوب العمل بها. . في الصحيحين عن أبي هريرة - رضي الله عنه - قال: لما توفي رسول الله - صلى الله عليه وسلم - وارتد من ارتد من العرب قال أبو بكر الصديق - رضي الله عنه -: والله لأقاتلن من فرق بين الصلاة والزكاة فقال له عمر - رضي الله عنه -: كيف تقاتلهم وقد قال النبي - صلى الله عليه وسلم -: «أمِرْتُ أَنْ أقَاتِلَ النَّاسَ حَتى يَقُولُوا لا إِلهَ إِلا الله فَإِذا قَالوها عَصَمُوا مِني دِمَاءَهُم

(1/17)

وَأَموَالَهُم إِلا بحقَّها» ؛ فقال أبو بكر الصديق: أليست الزكاة من حقها والله لو منعوني عناقاً كانوا يؤدونها إِلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعها فقال عمر - رضي الله عنه -: فما هو إِلا أن عرفت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق، وقد تابعه الصحابة - رضي الله عنهم - على ذلك فقاتلوا أهل الردة حتى ردوهم إِلى الإِسلام وقتلوا من أصر على ردته، وفي هذه القصة أوضح دليل على تعظيم السنَّة ووجوب العمل بها، وجاءت الجدة إِلى الصديق - رضي الله عنه - تسأله عن ميراثها فقال لها: ليس لك في كتاب الله شيء ولا أعلم أن رسول الله - صلى الله عليه وسلم - قضى لك بشيء وسأسأل الناس ثم سأل - رضي الله عنه - الصحابة

(1/18)

فشهد عنده بعضهم بأن النبي - صلى الله عليه وسلم - أعطى الجدة السدس قضى لها بذلك، وكان عمر - رضي الله عنه - يوصي عماله أن يقضوا بين الناس بكتاب الله فإِن لم يجدوا القضية في كتاب الله فبسنَّة رسول الله - صلى الله عليه وسلم - ولما أشكل عليه حكم إِملاص المرأة وهو إِسقاطها جنينًا ميتًا بسبب تعدي أحد عليها سأل الصحابة - رضي الله عنهم - عن ذلك فشهد عنده محمد بن مسلمة والمغيرة بن شعبة - رضي الله عنهما - بأن النبي - صلى الله عليه وسلم - قضى في ذلك بغرة عبد أو أمة فقضى بذلك - رضي الله عنه -. ولما أشكل على عثمان - رضي الله عنه - حكم اعتداد المرأة في بيتها بعد وفاة زوجها وأخبرته فريعة بنت مالك بن سنان أخت أبي سعيد - رضي الله عنها - أن النبي - صلى الله عليه وسلم -

(1/19)

أمرها بعد وفاة زوجها أن تمكث في بيته حتى يبلغ الكتاب أجله قضى بذلك - رضي الله عنه - وهكذا قضى بالسنَّة في إِقامة حد الشرب على الوليد بن عقبة، ولما بلغ عليًّا - رضي الله عنه - أن عثمان - رضي الله عنه - ينهى عن متعة الحج أهل علي - رضي الله عنه - بالحج والعمرة جميعاً وقال لا أدع سنَّة رسول الله - صلى الله عليه وسلم - لقول أحد من الناس، ولما احتج بعض الناس على ابن عباس - رضي الله عنهما - في متعة الحج بقول أبي بكر وعمر - رضي الله عنهما - في تحبيذ إِفراد الحج قال ابن عباس يوشك أن تنزل عليكم حجارة من السماء أقول: قال رسول الله - صلى الله عليه وسلم - وتقولون قال أبو بكر وعمر، فإِذا كان من خالف السنَّة لقول أبي بكر وعمر تخشى عليه

(1/20)

العقوبة فكيف بحال من خالفها لقول من دونهما أو لمجرد رأيه واجتهاده، ولما نازع بعض الناس عبد الله بن عمر - رضي الله عنهما - في بعض السنة قال له عبد الله: هل نحن مأمورون باتباع عمر أو باتباع السنة؟ ولما قال رجل لعمران بن حصين - رضي الله عنهما -: حدثنا عن كتاب الله وهو يحدثهم عن السنة غضب - رضي الله عنه - وقال: إِن السنَّة هي تفسير كتاب الله ولولا السنَّة لم نعرف أن الظهر أربع والمغرب ثلاث والفجر ركعتان ولم نعرف تفصيل أحكام الزكاة إِلى غير ذلك مما جاءت به السنة من تفصيل الأحكام، والآثار عن الصحابة - رضي الله عنهم - في تعظيم السنَّة ووجوب العمل بها والتحذير من مخالفتها كثيرة جدًّا، ومن

(1/21)

ذلك أيضاً أن عبد الله بن عمر - رضي الله عنهما - لما حدَّث بقوله - صلى الله عليه وسلم - «لا تَمْنَعُوا إِمَاءَ اللهِ مَسَاجِدَ اللهِ» قال بعض أبنائه: والله لنمنعهن فغضب عليه عبد الله وسبه سبًّا شديدًا وقال: أقول قال رسول الله وتقول والله لنمنعهن، ولما رأى عبد الله بن المغفل المزني - رضي الله عنه - وهو من أصحاب رسول الله - صلى الله عليه وسلم - بعض أقاربه يخذف نهاه عن ذلك وقال له إِن النبي - صلى الله عليه وسلم - «نهى الخذف وقال إٍنه لا يصيد صيدًا ولا ينكأ عدوا ولكنه يكسر السن ويفقأ العين» ثم رآه بعد ذلك يخذف فقال والله لا كلمتك أبدًا أخبرك أن رسول الله - صلى الله عليه وسلم - ينهى عن الخذف ثم تعود؟ وأخرج البيهقي عن أيوب السختياني التابعي الجليل أنه قال: إذا حدثت الرجل بسنَّة فقال

(1/22)

دعنا من هذا، وأنبئنا عن القرآن فاعلم أنه ضال، وقال الأوزاعي - رحمه الله - السنَّة قاضية على الكتاب أو تقييد ما أطلقه أو بأحكام لم تذكر في الكتاب كما في قول الله سبحانه: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النحل: 44] وسبق قوله - صلى الله عليه وسلم -: «أَلا إِني أوتِيتُ الكِتابَ ومثلَه مَعَهُ» ، وأخرج البيهقي عن عامر الشعبي - رحمه الله - أنه قال لبعض الناس: «إِنما هلكتم في حين تركتم الآثار» يعني بذلك الأحاديث الصحيحة، وأخرج البيهقي أيضاً عن الأوزاعي - رحمه الله - أنه قال لبعض أصحابه إِذا بلغك عن رسول الله - صلى الله عليه وسلم - حديث فإِياك أن تقول بغيره فإن رسول الله كان مبلغاً عن الله تعالى، وأخرج البيهقي عن الإِمام

(1/23)

الجليل سفيان بن سعيد الثوري - رحمه الله - أنه قال إِنما العلم كله العلم بالآثار، وقال مالك - رحمه الله - ما منا إِلا راد ومردود عليه إِلا صاحب هذا القبر وأشار إِلى قبر رسول الله - صلى الله عليه وسلم - وقال أبو حنيفة - رحمه الله -: إِذا جاء الحديث عن رسول الله - صلى الله عليه وسلم - فعلى الرأس والعين وقال الشافعي - رحمه الله -: متى رويتُ عن رسول الله - صلى الله عليه وسلم - حديثاً صحيحاً فلم آخذ به فأشهدكم أن عقلي قد ذهب وقال أيضاً - رحمه الله - إِذا قلتُ قولا وجاء الحديث عن رسول الله - صلى الله عليه وسلم - بخلافه فاضربوا بقولي الحائط، وقال الإِمام أحمد بن حنبل - رحمه الله - لبعض أصحابه: لا تقلدني ولا تقلد مالكاً ولا الشافعي وخذ من حيث أخذنا، وقال أيضاً - رحمه الله -: عجبتُ لقوم عرفوا

(1/24)

الإِسناد وصحته عن رسول الله - صلى الله عليه وسلم - يذهبون إِلى سفيان والله سبحانه يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] قال أتدري ما الفتنة؟ الفتنة الشرك لعله إِذا رد بعض قوله - عليه الصلاة والسلام - أن يقع في قلبه شيء من الزيغ فيهلك، وأخرج البيهقي عن مجاهد بن جبر التابعي الجليل أنه قال في قوله سبحانه {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59] قال: الرد إِلى الله إِلى كتابه والرد إِلى الرسول الرد إِلى السنَّة، وأخرج البيهقي عن الزهري - رحمه الله - أنه قال: كان من مضى من علمائنا يقولون الاعتصام بالسنَّة نجاة، وقال موفق الدين بن قدامة - رحمه الله - في كتابه روضة الناظر: في

(1/25)

بيان أصول الأحكام ما نصه، والأصل الثاني من الأدلة سنة رسول الله - صلى الله عليه وسلم - وقول رسول الله - صلى الله عليه وسلم - حجة لدلالة المعجزة على صدقه وأمر الله بطاعته وتحذيره من مخالفة أمره. انتهى المقصود، وقال الحافظ ابن كثير - رحمه الله - في تفسير قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] أي عن أمر رسول الله - صلى الله عليه وسلم - وهو سبيله ومنهاجه وطريقته وسنَّته وشريعته فتوزن الأقوال والأعمال بأقواله وأعماله فما وافق ذلك قبل وما خالفه فهو مردود على قائله وفاعله كائناً من كان كما ثبت في الصحيحين وغيرهما عن رسول الله - صلى الله عليه وسلم - أنه قال: «مَنْ عَمِلَ عَمَلًا ليسَ عَليهِ أَمْرُنا فَهُوَ رَدّ» أي

(1/26)

فليخشى وليحذر من خالف شريعة الرسول باطنًا وظاهرًا: {أَنْ تُصِيبَهُمْ فِتْنَةٌ} [النور: 63] أي في قلوبهم من كفر أو نفاق أو بدعة {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] أي في الدنيا بقتل أو حد أو حبس أو نحو ذلك، كما روى الإِمام أحمد حدثنا عبد الرزاق حدثنا معمر عن همام بن منبه قال هذا ما حدثنا أبو هريرة قال قال رسول الله - صلى الله عليه وسلم -: «مثَلي وَمثَلُكمْ كمَثَلِ رجلٍ اسْتَوْقَدَ ناراً فَلمّا أَضَاءَتْ مَا حَوْلَهَا جَعَلَ الفراشُ وهَذِهِ الدّوابُّ اللائِي يَقَعْنَ في النَّار يَقَعْنَ فِيهّا وَجَعَلَ يَحْجُزُهُنّ وَيَغْلِبْنَهُ فَيَقْتحِمْنَ فِيَها قَالَ فَذَلِك مَثَلي وَمَثَلَكمْ أَنا آخُذُ بحَجْزِكُم عَن النَّار هَلُمّ عَن النارِ فَتَغْلِبُوني وَتقْتَحِمُونَ فِيهَا» أخرجاه من حديث عبد الرزاق وقال السيوطي

(1/27)

- رحمه الله - في رسالته المسماة مفتاح الجنة في الاحتجاج بالسنة ما نصه:
" اعلموا - رحمكم الله - أن من أنكر أن كون حديث النبي - صلى الله عليه وسلم - قولًا كان أو فعلًا بشرطه المعروف في الأصول حجة كفر وخرج عن دائرة الإِسلام وحشر مع اليهود والنصارى أو مع من شاء الله من فرق الكفرة " انتهى المقصود. والآثار عن الصحابة والتابعين ومن بعدهم من أهل العلم في تعظيم السنَّة ووجوب العمل بها والتحذير من مخالفتها كثيرة جدًّا وأرجو أن يكون في ما ذكرنا من الآيات والأحاديث والآثار كفاية ومقنع لطالب الحق ونسأل الله لنا ولجميع المسلمين التوفيق لما يرضيه والسلامة من أسباب

(1/28)

غضبه، وأن يهدينا جميعاً صراطه المستقيم إِنه سميع قريب.
وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.
عبد العزيز بن عبد الله بن باز
رحمه الله

(1/29)


المقدمة - وجوب تحكيم شرع الله

وجوب تحكيم شرع الله ونبذ ما خالفه

[المقدمة]
وجوب تحكيم شرع الله ونبذ ما خالفه
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، إله الأولين والآخرين، ورب الناس أجمعين، مالك الملك، الواحد الأحد الفرد الصمد، الذي لم يلد ولم يولد ولم يكن له كفوًا أحد، وأشهد أن محمدًا عبده ورسوله، صلوات الله وسلامه عليه، بلغ الرسالة وأدّى الأمانة وجاهد في الله حق جهاده، وترك أمته على المحجة البيضاء ليلها كنهارها، لا يزيغ عنها إلا هالك أما بعد: فهذه رسالة موجزة ونصيحة لازمة في وجوب التحاكم إلى شرع الله، والتحذير من التحاكم إلى غيره، كتبتها لما رأيت وقوع بعض الناس في هذا الزمان في تحكيم غير شرع الله، والتحاكم إلى غير كتاب الله وسنة رسوله، من العرافين والكهان وكبار عشائر البادية، ورجال القانون الوضعي وأشباههم، جهلا من بعضهم

(1/3)

لحكم عملهم ذلك، ومعاندة ومحادة لله ورسوله من آخرين، وأرجو أن تكون نصيحتي هذه معلمة للجاهلين، ومذكرة للغافلين، وسببا في استقامة عباد الله على صراطه المستقيم، كما قال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [الذاريات: 55] وقال سبحانه: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ} [آل عمران: 187]
والله المسئول سبحانه أن ينفع بها ويوفق المسلمين عمومًا لالتزام شريعته، وتحكيم كتابه واتباع سنة نبيه محمد صلى الله عليه وسلم

(1/4)


التحاكم إلى الله من مقتضى شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله - وجوب تحكيم شرع الله

وجوب تحكيم شرع الله ونبذ ما خالفه

[التحاكم إلى الله من مقتضى شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله]
" فصل " لقد خلق الله الجن والإنس لعبادته قال الله سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وقال: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] وقال {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا} [النساء: 36]
وعن معاذ بن جبل رضي الله عنه أنه قال: «كنت رديف النبي صلى الله عليه وسلم على حمار، فقال: يا معاذ أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: الله ورسوله أعلم، قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا، قال: قلت: يا رسول الله أفلا أبشر الناس؟ قال لا تبشرهم فيتكلوا» . رواه البخاري ومسلم، وقد فسر العلماء رحمهم الله العبادة بمعان متقاربة من أجمعها ما ذكره شيخ

(1/5)

الإسلام ابن تيمية رحمه الله إذ يقول: العبادة: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة. وهذا يدل على أن العبادة تقتضي: الانقياد التام لله تعالى، أمرًا ونهيًا واعتقادًا وقولًا وعملًا، وأن تكون حياة المرء قائمة على شريعة الله، يحل ما أحل الله ويحرم ما حرم الله، ويخضع في سلوكه وأعماله وتصرفاته كلها لشرع الله، متجردًا من حظوظ نفسه ونوازع هواه، ليستوي في هذا الفرد والجماعة، والرجل والمرأة، فلا يكون عابدا لله من خضع لربه في بعض جوانب حياته، وخضع للمخلوقين في جوانب أخرى، وهذا المعنى يؤكده قول الله تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] وقوله سبحانه وتعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] وما روي أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» فلا يتم إيمان العبد إلا إذا آمن بالله

(1/6)

ورضي حكمه في القليل والكثير، وتحاكم إلى شريعته وحدها في كل شأن من شئونه، في الأنفس والأموال والأعراض، وإلا كان عابدا لغيره، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] فمن خضع لله سبحانه وأطاعه وتحاكم إلى وحيه، فهو العابد له، ومن خضع لغيره، وتحاكم إلى غير شرعه، فقد عبد الطاغوت، وانقاد له، كما قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60]
والعبودية لله وحده والبراءة من عبادة الطاغوت والتحاكم إليه، من مقتضى شهادة أن لا إله إلا الله وحده لا شريك له، وأن محمدًا عبده ورسوله، فالله سبحانه هو رب الناس، وإلههم، وهو الذي خلقهم وهو الذي يأمرهم وينهاهم، ويحييهم ويميتهم، ويحاسبهم ويجازيهم، وهو المستحق للعبادة دون كل ما سواه

(1/7)

قال تعالى: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ} [الأعراف: 54] فكما أنه الخالق وحده، فهو الآمر سبحانه، والواجب طاعة أمره.
وقد حكى الله عن اليهود والنصارى أنهم اتخذوا أحبارهم ورهبانهم أربابا من دون الله، لما أطاعوهم في تحليل الحرام وتحريم الحلال، قال الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31]
وقد روي عن عدي بن حاتم رضي الله عنه أنه ظن أن عبادة الأحبار والرهبان إنما تكون في الذبح لهم، والنذر لهم، والسجود والركوع لهم فقط ونحو ذلك، وذلك عندما «قدم على النبي صلى الله عليه وسلم مسلمًا وسمعه يقرأ هذه الآية. فقال: يا رسول الله، إنا لسنا نعبدهم، يريد بذلك النصارى حيث كان نصرانيا قبل إسلامه، قال صلى الله عليه وسلم: أليس يحرمون ما أحل الله فتحرمونه ويحلون ما حرم فتحلونه؟ قال بلى قال فتلك عبادتهم» رواه أحمد والترمذي وحسنه.

(1/8)


التحاكم إلى الطواغيت والرؤساء والعرافين ونحوهم ينافي الإيمان - وجوب تحكيم شرع الله

وجوب تحكيم شرع الله ونبذ ما خالفه

[التحاكم إلى الطواغيت والرؤساء والعرافين ونحوهم ينافي الإيمان]
قال الحافظ ابن كثير في تفسيره: (ولهذا قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا} [التوبة: 31] أي الذي إذا حرم الشيء فهو الحرام، وما حلله فهو الحلال، وما شرعه اتبع، وما حكم به نفذ، لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ أي تعالى وتقدس وتنزه عن الشركاء والنظراء والأعوان والأضداد، والأولاد لا إله إلا هو ولا رب سواه) (1) اهـ.
" فصل " إذا علم أن التحاكم إلى شرع الله من مقتضى شهادة أن لا إله إلا الله، وأن محمدًا عبده ورسوله، فإن التحاكم إلى الطواغيت والرؤساء والعرافين ونحوهم ينافي الإيمان بالله عز وجل، وهو كفر وظلم وفسق، يقول الله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] ويقول:
_________
(1) تفسير ابن كثير ج2 ص 349.

(1/9)

{وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة: 45] ويقول: {وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: 47]
وبيّن تعالى أن الحكم بغير ما أنزل الله حكم الجاهلين، وأن الإعراض عن حكم الله تعالى سبب لحلول عقابه، وبأسه الذي لا يرد عن القوم الظالمين، يقول سبحانه: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ - أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 49 - 50] وإن القارئ لهذه الآية والمتدبر لها يتبين له أن الأمر بالتحاكم إلى ما أنزل الله، أكد بمؤكدات ثمانية:
الأول: الأمر به في قوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} [المائدة: 49]

(1/10)

الثاني: أن لا تكون أهواء الناس ورغباتهم مانعة من الحكم به بأي حال من الأحوال وذلك في قوله: {وَلَا تَتَّبِعْ أَهْوَاءَهُمْ} [المائدة: 49]
الثالث: التحذير من عدم تحكيم شرع الله في القليل والكثير، والصغير والكبير، بقوله سبحانه: {وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ} [المائدة: 49]
الرابع: أن التولي عن حكم الله وعدم قبول شيء منه ذنب عظيم موجب للعقاب الأليم، قال تعالى: {فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ} [المائدة: 49]
الخامس: التحذير من الاغترار بكثرة المعرضين عن حكم الله، فإن الشكور من عباد الله قليل، يقول تعالى: {وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ} [المائدة: 49]
السادس: وصف الحكم بغير ما أنزل الله بأنه حكم الجاهلية، يقول سبحانه:

(1/11)

{أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} [المائدة: 50]
السابع: تقرير المعنى العظيم بأن حكم الله أحسن الأحكام وأعدلها، يقول عز وجل: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا} [المائدة: 50]
الثامن: أن مقتضى اليقين هو العلم بأن حكم الله هو خير الأحكام وأكملها، وأتمها وأعدلها، وأن الواجب الانقياد له، مع الرضا والتسليم، يقول سبحانه: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50]
وهذه المعاني موجودة في آيات كثيرة في القرآن، وتدل عليها أقوال الرسول صلى الله عليه وسلم وأفعاله، فمن ذلك قوله سبحانه: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63]
وقوله: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [النساء: 65] الآية. وقوله: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} [الأعراف: 3] وقوله: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب: 36] وروي عن الرسول صلى الله عليه وسلم أنه

(1/12)

قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» قال النووي: حديث صحيح رويناه في كتاب الحجة بإسناد صحيح. وروي أن النبي صلى الله عليه وسلم قال لعدي بن حاتم: «أليسوا يحلون ما حرم الله فتحلونه ويحرمون ما أحل الله فتحرمونه؟ قال بلى قال فتلك عبادتهم» وقال ابن عباس رضي الله عنه لبعض من جادله في بعض المسائل: (يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله، وتقولون: قال أبو بكر وعمر) .
ومعنى هذا: أن العبد يجب عليه الانقياد التام لقول الله تعالى، وقول رسوله، وتقديمهما على قول كل أحد، وهذا أمر معلوم من الدين بالضرورة.

(1/13)


التحاكم بين العباد بشرعه ووحيه لأنه سبحانه المنزه عما يصيب البشر وهو العليم بأحوال عباده وما يصلحهم - وجوب تحكيم شرع الله

وجوب تحكيم شرع الله ونبذ ما خالفه

[التحاكم بين العباد بشرعه ووحيه لأنه سبحانه المنزه عما يصيب البشر وهو العليم بأحوال عباده وما يصلحهم]
" فصل " وإذا كان من مقتضى رحمته وحكمته سبحانه وتعالى أن يكون التحاكم بين العباد بشرعه ووحيه؛ لأنه سبحانه المنزه عما يصيب البشر من الضعف، والهوى والعجز والجهل، فهو سبحانه الحكيم العليم اللطيف الخبير، يعلم أحوال عباده وما يصلحهم، وما يصلح لهم في حاضرهم ومستقبلهم، ومن تمام رحمته أن تولى الفصل بينهم في المنازعات والخصومات وشئون الحياة ليتحقق لهم العدل والخير والسعادة، بل والرضا والاطمئنان النفسي، والراحة القلبية؛ ذلك أن العبد إذا علم أن الحكم الصادر في قضية يخاصم فيها هو حكم الله الخالق العليم الخبير، قبل ورضي وسلم، وحتى ولو كان الحكم خلاف ما يهوى ويريد، بخلاف ما إذا علم أن الحكم صادر من أناس بشر مثله، لهم أهواؤهم وشهواتهم، فإنه لا يرضى ويستمر في المطالبة والمخاصمة. . ولذلك لا ينقطع النزاع، ويدوم الخلاف،

(1/14)

وأن الله سبحانه وتعالى إذ يوجب على العباد التحاكم إلى وحيه، رحمة بهم وإحسانا إليهم، فإنه سبحانه بيّن الطريق العام لذلك أتم بيان وأوضحه بقوله سبحانه: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا - يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 58 - 59] والآية وإن كان فيها التوجيه العام للحاكم والمحكوم والراعي والرعية، فإن فيها مع ذلك توجيه القضاة إلى الحكم بالعدل، فقد أمرهم بأن يحكموا بالعدل، وأمر المؤمنين أن يقبلوا ذلك الحكم الذي هو مقتضى ما شرعه الله سبحانه، وأنزله على رسوله، وأن يردوا الأمر إلى الله ورسوله في حال التنازع والاختلاف.

(1/15)


خاتمة - وجوب تحكيم شرع الله

وجوب تحكيم شرع الله ونبذ ما خالفه

[خاتمة]
" خاتمة " ومما تقدم يتبين لك أيها المسلم أن تحكيم شرع الله والتحاكم إليه مما أوجبه الله ورسوله، وأنه مقتضى العبودية لله والشهادة بالرسالة لنبيه محمد صلى الله عليه وسلم، وأن الإعراض عن ذلك أو شيء منه موجب لعذاب الله وعقابه، وهذا الأمر سواء بالنسبة لما تعامل به الدولة رعيتها، أو ما ينبغي أن تدين به جماعة المسلمين في كل مكان وزمان، وفي حال الاختلاف والتنازع الخاص والعام، سواء كان بين دولة وأخرى، أو بين جماعة وجماعة، أو بين مسلم وآخر، الحكم في ذلك كله سواء، فالله سبحانه له الخلق والأمر، وهو أحكم الحاكمين، ولا إيمان لمن اعتقد أن أحكام الناس وآراءهم خير من حكم الله ورسوله، أو تماثله وتشابهه، أو أجاز أن يحل محلها الأحكام الوضعية والأنظمة البشرية، وإن كان معتقدا بأن أحكام الله خير

(1/16)

وأكمل وأعدل. . فالواجب على عامة المسلمين وأمرائهم وحكامهم، وأهل الحل والعقد فيهم: أن يتقوا الله عز وجل ويحكموا شريعته في بلدانهم وسائر شئونهم، وأن يقوا أنفسهم ومن تحت ولايتهم عذاب الله في الدنيا والآخرة، وأن يعتبروا بما حل في البلدان التي أعرضت عن حكم الله، وسارت في ركاب من قلد الغربيين، واتبع طريقتهم، من الاختلاف والتفرق وضروب الفتن، وقلة الخيرات، وكون بعضهم يقتل بعضا، ولا يزال الأمر عندهم في شدة، ولن تصلح أحوالهم ويرفع تسلط الأعداء عليهم سياسيا وفكريا إلا إذا عادوا إلى الله سبحانه، وسلكوا سبيله المستقيم الذي رضيه لعباده، وأمرهم به ووعدهم به جنات النعيم، وصدق سبحانه إذ يقول: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى - قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا - قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} [طه: 124 - 126] ولا أعظم من الضنك الذي عاقب الله به من عصاه، ولم يستجب

(1/17)

لأوامره، فاستبدل أحكام المخلوق الضعيف، بأحكام الله رب العالمين، وما أسفه رأي من لديه كلام الله تعالى، لينطق بالحق ويفصل في الأمور، ويبين الطريق ويهدي الضال، ثم ينبذه ليأخذ بدلا منه أقوال رجل من الناس، أو نظام دولة من الدول، ألم يعلم هؤلاء أنهم خسروا الدنيا والآخرة فلم يحصلوا الفلاح والسعادة في الدنيا، ولم يسلموا من عقاب الله وعذابه يوم القيامة.
أسأل الله أن يجعل كلمتي هذه مذكرة للقوم، ومنبهة لهم للتفكر في أحوالهم، والنظر فيما فعلوه بأنفسهم وشعوبهم، فيعودوا إلى رشدهم، ويلزموا كتاب الله وسنة رسوله صلى الله عليه وسلم، ليكونوا من أمة محمد صلى الله عليه وسلم حقا، وليرفع ذكرهم بين شعوب الأرض، كما ارتفع به ذكر السلف الصالح، والقرون المفضلة من هذه الأمة، حتى ملكوا الأرض وسادوا الدنيا، ودانت لهم العباد، كل ذلك بنصر الله الذي ينصر عباده المؤمنين الذين استجابوا له ولرسوله، ألا ليتهم يعلمون.

(1/18)

أي كنز أضاعوا وأي جرم ارتكبوا، وما جروه على أممهم من البلاء والمصائب قال الله تعالى: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ} [الزخرف: 44] وجاء في الحديث عنه صلى الله عليه وسلم ما معناه: «أن القرآن يرفع من الصدور والمصاحف في آخر الزمان،» حين يزهد فيه أهله، ويعرضون عنه تلاوة وتحكيما فالحذر الحذر أن يصاب المسلمون بهذه المصيبة، أو تصاب بها أجيالهم المقبلة؛ بسبب صنيعهم فإنا لله وإنا إليه راجعون.
وأوجه نصيحتي أيضا إلى أقوام من المسلمين يعيشون بينهم، وقد علموا الدين، وشرع رب العالمين، ومع ذلك لا زالوا يتحاكمون عند النزاع إلى رجال يحكمون بينهم بعادات وأعراف، ويفصلون بينهم بعبارات وسجعات، مشابهين في ذلك صنيع أهل الجاهلية الأولى.
وأرجو ممن بلغته موعظتي هذه أن يتوب إلى الله، وأن يكف عن تلك الأفعال المحرمة، ويستغفر الله ويندم على ما فات، وأن يتواصى مع إخوانه ومن

(1/19)

حوله على إبطال كل عادة جاهلية، أو عرف مخالف لشرع الله، فإن التوبة تجُبُّ ما قبلها، والتائب من الذنب كمن لا ذنب له، وعلى ولاة أمور أولئك الناس وأمثالهم، أن يحرصوا على تذكيرهم وموعظتهم بالحق، وبيانه لهم، وإيجاد الحكام الصالحين بينهم، ليحصل الخير بإذن الله ويكفوا عباد الله عن محادته، وارتكاب معاصيه، فما أحوج المسلمين اليوم إلى رحمة ربهم، التي يغير الله بها حالهم، ويرفعهم من حياة الذل والهوان إلى حياة العز والشرف.
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يفتح قلوب المسلمين لتفهم كلامه، والإقبال عليه سبحانه، والعمل بشرعه والإعراض عما يخالفه، والالتزام بحكمه، عملًا بقوله عز وجل {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [يوسف: 40] وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين.

(1/20)


استنكار لإخراج فيلم محمد رسول الله صلى الله عليه وسلم

ص -3- استنكار لإخراج فيلم محمَّد رَسُولُ الله صلى الله عليه وسلم
الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وأصحابه أجمعين.
وبعد: فقد اطّلعت على ما نشرته مجلة المجتمع الكويتية في عددها 162 الصادر بتاريخ 9/7/1393 تحت عنوان ( فيلم محمد رسول الله ) وقد تضمن الخبر المذكور أنه خلال الأيام الماضية تم التوقيع على عقد تأسيس الشركة العربية للإنتاج السينمائي العالمي وتولى التوقيع ممثلوا حكومات ليبيا والكويت والمغرب والبحرين وأن الشركة المذكورة تعاقدت مع المخرج مصطفى عقاد لإنتاج فيلم عن النبي صلى الله عليه وسلم حياته وتعاليمه بالسينما سكوب والألوان يستمر عرضه ثلاث ساعات ويخرج بعشرين لغة عالمية بما فيها العربية.
وذلك بالاستناد إلى قصة أقرها الأزهر والمجلس الشيعي الأعلى واشترك في صياغتها

ص -4- توفيق الحكيم وعبد الحميد جوده السحّار وعبد الرحمن الشرقاوي، انتهى الخبر المذكور.. ولكون ذلك فيما نعتقد أمراً منكراً وحدثاً خطيراً يترتب عليه مفاسد كبرى وأضرار عظيمة واستهانة بالمصطفى صلى الله عليه وسلم وتعريض لذاته الشريفة إلى التلاعب بها والاستهزاء والتنقص، رأيت المساهمة في إنكار هذا المنكر والإهابة بالدول الأربع الموافقة على إخراجه بالرجوع عن ذلك تعظيماً للنبي صلى الله عليه وسلم واحتراماً له واحترازاً عن تعريض ذاته الشريفة للتنقص والاستهانة والسخرية.
ومعلوم أن الرجوع إلى الحق خير من التمادي في الباطل وقد عرض هذا الموضوع على المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة فقرر تحريم إخراج فيلم عن النبي صلى الله عليه وسلم وتحريم تمثيل الصحابة رضي الله عنهم وذلك في المادة السادسة من قراره المتخذ في دورته الثالثة عشرة المنعقدة خلال المدة من 1شعبان 1391 إلى 13 شعبان 1391 وهذا نص المادة المذكورة:
1- يقرر المجلس التأسيسي بالإجماع تحريم إخراج فيلم محمد رسول الله صلى الله عليه وسلم لما فيه من تمثيله صلى الله عليه وسلم بآلة التصوير الكاميرا مشيرة إليه وإلى موضعه وحركاته وسائر شؤونه بالتحديد وتمثيل بعض الصحابة رضي الله عنهم في مواقف عديدة ومشاهد مختلفة وهو محرم بالإجماع.
2- يوصي المجلس الأمانة العامة للرابطة بإبلاغ هذا القرار لجميع الدول الإسلامية والمنظمات الإسلامية والجمعيات الدينية في البلاد العربية والإسلامية ووزارات الإعلام ومشيخة الأزهر ومجمع البحوث الإسلامية بالأزهر والمجلس الأعلى للشؤون الإسلامية بالقاهرة والصحف والإذاعات في البلاد الإسلامية كافة.
3- يوصي المجلس الأمانة العامة لرابطة العالم الإسلامي، بإخطار مخرج هذا الفيلم بهذا القرار جواباً على طلبه الأخير بإخراج الفيلم وإنذاره بأن الأمانة العامة للرابطة ستتخذ الإجراءات القانونية ضد كل من يحاول الاعتداء على قدسية

ص -5- وحرمة صاحب الرسالة العظمى صلى الله عليه وسلم وحرمة أصحابه الأكرمين في أية جهة من العالم.
4- يوصي المجلس الأمانة العامة لرابطة العالم الإسلامي بوضع رسالة في حرمة إخراج فيلم عن النبي صلى الله عليه وسلم وعن أصحابه رضوان الله عليهم أجمعين تضم ما أجرته الأمانة العامة للرابطة بشأنه في جميع مراحله وما صدر فيه من قرارات في المجلس التأسيسي لرابطة العالم الإسلامي والمنظمات الإسلامية الأخرى وما صدر بشأنه من القرارات والفتاوى في البلاد الإسلامية عامة ونشر ذلك في البلاد الإسلامية تبصرة وتنويراً وإرشاداً وتحذيراً.
5- يشكر المجلس الأمانة العامة لرابطة العالم الإسلامي على ما قامت به من جهود موفقة في هذا الموضوع الخطير، انتهى.. كما قررت هيئة كبار العلماء بالمملكة العربية السعودية منع تمثيل الصحابة رضي الله عنهم، والنبي صلى الله عليه وسلم من باب أولى، وذلك بقرارها رقم 13 وتاريخ 16/4/1993هـ‍ الآتي نصه: (الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين وعلى آله وصحبه أجمعين والتابعين ومن تبعهم بإحسان إلى يوم الدين، أما بعد فإن هيئة كبار العلماء في دورتها الثالثة المنعقدة فيما بين 1/4/1393 و17/4/1393 قد اطلعت على خطاب المقام السامي رقم 44/93 وتاريخ 1/1/1393 الموجه إلى رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد والذي جاء فيه ما نصه: نبعث إليكم مع هذه الرسالة الواردة إلينا من طلال بن الشيخ محمود البنى المكي مدير عام شركة لونا فيلم من بيروت بشأن اعتزام الشركة عمل فيلم سينمائي يصور حياة (بلال) مؤذن رسول الله صلى الله عليه وسلم ونرغب إليكم بعد الإطلاع عليها عرض الموضوع على كبار العلماء لإبداء رأيهم فيه وإخبارنا بالنتيجة، وبعد إطلاع الهيئة على خطاب المقام السامي وما أعدته اللجنة الدائمة للبحوث العلمية والإفتاء على ذلك وتداول الرأي قررت ما يلي:

ص -6- 1- إن الله سبحانه أثنى على الصحابة وبيّن منزلتهم العالية ومكانتهم الرفيعة، وفي إخراج حياة أي واحد منهم على شكل مسرحية أو فيلم سينمائي منافاة لهذا الثناء الذي أثنى الله عليهم به، وتنزيل لهم من المكانة العالية التي جعلها الله لهم وأكرمهم بها.
2- إن تمثيل أي واحد منهم سيكون موضعاً للسخرية والاستهزاء ويتولاه أناس غالباً ليس للصلاح والتقوى مكان في حياتهم العامة والأخلاق الإسلامية مع ما يقصده أرباب المسارح من جعل ذلك وسيلة إلى الكسب المادي وأنه مهما حصل من التحفظ فسيشتمل على الكذب والغيبة كما يضع تمثيل الصحابة رضوان الله عليهم في أنفس الناس وضعاً مزرياً فتزعزع الثقة بأصحاب الرسول الله صلى الله عليه وسلم وتخف الهيبة التي في نفوس المسلمين من المشاهدين وينفتح باب التشكيك على المسلمين في دينهم والجدل والمناقشة في أصحاب محمد صلى الله عليه وسلم، ويتضمن ضرورة أن يقف أحد الممثلين موقف أبي جهل وأمثاله ويجري على لسانه سب بلال وسب الرسول صلى الله عليه وسلم.
وما جاء به الإسلام ولا شك أن هذا منكر، كما يتخذ هدفاً لبلبلة أفكار المسلمين نحو عقيدتهم وكتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم.
3- ما يُقال من وجود مصلحة وهي إظهار مكارم الأخلاق ومحاسن الآداب مع التحري للحقيقة وضبط السيرة وعدم الإخلال بشيء من ذلك بوجه من الوجوه رغبة في العبرة والاتعاظ فهذا مجرد فرض وتقدير، فإن من عرف حال الممثلين وما يهدفون إليه عرف أن هذا النوع من التمثيل يأباه واقع الممثلين ورواد التمثيل وما هو شأنهم في حياتهم وأعمالهم.
4- من القواعد المقررة في الشريعة أن ما كان مفسدة محضة أو راجحة فإنه محرم، وتمثيل الصحابة على تقدير وجود مصلحة فيه فمفسدته راجحة، فرعاية للمصلحة وسداً للذريعة وحفاظاً على كرامة أصحاب محمد صلى الله عليه وسلم يجب منع ذلك: وقد لفت نظر الهيئة ما قاله طلال من أن محمداً صلى الله

ص -7- عليه وسلم وخلفاؤه الراشدين هم أرفع من أن يظهروا صورة أو صوتاً في هذا الفيلم، لفت نظرهم إلى أن جرأة أرباب المسارح على تصوير بلال وأمثاله من الصحابة إنما كان لضعف مكانتهم ونزول درجتهم في الأفضلية عن الخلفاء الأربعة، فليس لهم من الحصانة والوجاهة ما يمنع من تمثيلهم وتعريضهم للسخرية والاستهزاء في نظرهم فهذا غير صحيح لأن لكل صحابي فضلاً يخصه وهم مشتركون جميعاً في فضل الصحبة وإن كانوا متفاوتين في منازلهم عند الله جل وعلا وهذا القدر المشترك بينهم وهو فضل الصحبة يمنع من الاستهانة بهم وصلى الله وسلم على نبينا محمد وآله وصحبه، انتهى..
ولكل ما تقدم وما سوف يفضي إليه الإقدام على هذا الأمر من الاستهانة بالنبي صلى الله عليه وسلم وبأصحابه رضي الله عنهم وتعريض سيرته وأعماله وسيرة أصحابه وأعمالهم للتلاعب والامتهان من قبل الممثلين وتجار السينما يتصرفون فيها كيف شاءوا ويبرزونها على الصفة التي تلائمهم بغية التكسب والإتجار من وراء ذلك ولما في هذا العمل الخطير من تعريض النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم للإستهانة والسخرية وجرح مشاعر المسلمين فإني أكرر استنكاري بشدة لإخراج الفيلم المذكور.
وأطلب من جميع المسلمين في كافة الأقطار استنكارهم لذلك كما أرجو من جميع الحكومات والمسؤولين بذل جهودهم لوقف إخراجه وفي إبراز سيرته صلى الله عليه وسلم وسيرة أصحابه رضي الله عنهم بالطرق التي درج عليها المسلمون من عهده صلى الله عليه وسلم إلى يومنا هذا ما يكفي ويشفي ويغني عن إخراج هذا الفيلم.
وأسأل الله عز وجل أن يوفق المسلمين جميعاً وحكوماتهم لكل ما فيه صلاح المسلمين في العاجل والآجل ولكل ما فيه تعظيم نبيهم صلى الله عليه وسلم

ص -8- وأصحابه الكرام والحذر من كل ما يفضي إلى التنقص لهم أو السخرية بهم أو يعرضهم لذلك إنه جواد كريم وصلى الله على عبده ورسوله نبينا محمد وآله وصحبه…
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز


الإعتماد على الحساب الفلكي في إثبات دخول شهر رمضان وخروجه وتحديد موعد الأعياد

ص -393- الحمد لله رب العالمين، والصلاة والسلام على عبد الله ورسوله محمد، وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، أما بعد:
فقد كثر الكلام حول العمل بالحساب الفلكي في دخول شهر رمضان وخروجه، وتحديد الأعياد؛ فرأيت إيضاح الحكم وبيانه لعامة الناس في هذه البلاد وغيرها ليكونوا على بصيرة في عبادتهم لربهم، فأقول وبالله التوفيق:
إن الله سبحانه وتعالى علق بالهلال أحكاما كثيرة، كالصوم والحج والأعياد والعدد والإيلاء وغيرها؛ لأن الهلال أمر مشهود مرئي بالأبصار، ومن أصح المعلومات ما شوهد بالأبصار، وإن رسول الله صلى الله عليه وسلم جعل الحكم بالهلال معلقا على الرؤية وحدها؛ لأنها الأمر الطبيعي الظاهر الذي يستطيعه عامة الناس؛ فلا يحصل لبس على أحد في أمر دينه كما قال صلى الله عليه وسلم: "إنا أمة أمية لا نكتب ولا نحسب؛ الشهر هكذا وهكذا، يعني مرة تسعة وعشرين ومرة ثلاثين"، وقال: "لا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه؛ فإن غم عليكم فأكملوا العدة ثلاثين".
ومن هذا يتبين أن المعول عليه في إثبات الصوم والفطر وسائر الشهور هو الرؤية أو إكمال العدة، ولا عبرة شرعا بمجرد ولادة القمر في إثبات الشهر القمري بدءا وانتهاءً - بإجماع أهل العلم المعتد بهم - ما لم تثبت رؤيته شرعا، وهذا بالنسبة لتوقيت العبادات، ومن خالف في ذلك من المعاصرين فمسبوق بإجماع من قبله وقوله مردود؛ لأنه لا كلام لأحد مع سنة رسول الله صلى الله عليه وسلم.
أما حساب الشمس والقمر فلا يعتبر في هذا المقام لما يأتي:

ص -394- أ‌- إن النبي صلى الله عليه وسلم أمر بالصوم لرؤية الهلال والإفطار لها في قوله: "صوموا لرؤيته وأفطروا لرؤيته"، وحصر ذلك فيها بقوله: "لا تصوموا حتى تروه ولا تفطروا حتى تروه"، وأمر المسلمين إذا غم ليلة الثلاثين أن يكملوا العدة، ولم يأمر بالرجوع إلى علماء النجوم، ولو كان قولهم هو الأصل وحده أو أصلا آخر مع الرؤية في إثبات الشهر لبين ذلك، فلما لم ينقل ذلك بل نقل ما يخالفه دل ذلك على أنه لا اعتبار شرعا لما سوى الرؤية أو إكمال العدة ثلاثين في إثبات الشهر، وأن هذا شرع مستمر إلى يوم القيامة، وما كان ربك نسيا، ودعوى أن الرؤية في الحديث يراد بها العلم أو غلبة الظن بوجود الهلال أو إمكان رؤيته لا التعبد بنفس الرؤية مردودة؛ لأن الرؤية في الحديث متعدية إلى مفعول واحد فكانت بصرية لا علمية، ولأن الصحابة فهموا أنها رؤية بالعين، وهم أعلم باللغة ومقاصد الشريعة من غيرهم، وجرى العمل في عهد النبي صلى الله عليه وسلم وعهدهم على ذلك، ولم يرجعوا إلى علماء النجوم في التوقيت.
ولا يصح أيضا أن يقال: إن النبي صلى الله عليه وسلم حين قال: "فإن غم عليكم فاقدروا له" أراد أمرنا بتقدير منازل القمر لنعلم بالحساب بدء الشهر ونهايته؛ لأن هذه الرواية فسرتها رواية "فاقدروا له ثلاثين" وما في معناها، ومع ذلك فالذين يدعون إلى توحيد أوائل الشهور يقولون بالاعتماد على حساب المنازل في الصحو والغيم، والحديث قيّد القدر له بحالة الغيم.
ب- إن تعليق إثبات الشهر القمري بالرؤية يتفق مع مقاصد الشريعة السمحة؛ لأن رؤية الهلال أمرها عام يتيسر لأكثر الناس من العامة والخاصة في الصحاري والبنيان، بخلاف ما لو علق الحكم بالحساب فإنه يحصل به الحرج ويتنافى مع مقاصد الشريعة؛ لأن أغلب الأمة لا يعرف الحساب، ودعوى زوال وصف الأمية بعلم النجوم عن الأمة غير مسلّمة، ولو سلمت فذلك لا يغير حكم الله؛ لأن التشريع عام للأمة في جميع الأزمنة.
ج – إن علماء الأمة في صدر الإسلام قد أجمعوا على اعتبار الرؤية في إثبات الشهور القمرية دون الحساب، فلم يعرف أن أحدا منهم رجع إليه في ذلك عند الغيم ونحوه، أما عند الصحو فمن باب أولى.
د- تقدير المدة التي يمكن معها رؤية الهلال بعد غروب الشمس لولا المانع من الأمور الاعتبارية الاجتهادية التي تختلف فيها أنظار أهل الحساب، وكذا تقدير المانع؛ فالاعتماد على ذلك في توقيت العبادات لا يحقق الوحدة المنشودة، ولهذا جاء الشرع باعتبار الرؤية فقط دون الحساب رحمة للأمة، وحسما لمادة الاختلاف، وردا لهم إلى أمر يعرفونه جميعا أينما كانوا.

ص -395- هذا وينبغي الانتباه إلى أن اختلاف المطالع من المسائل التي حصل فيها الاختلاف بين أهل العلم، وقد درستها هيئة كبار العلماء في إحدى دوراتها السابقة واتخذت قرارا بالأكثرية مضمونه: أن الأرجح قول من قال إن لكل أهل بلد رؤيته، وعليهم أن يرجعوا إلى علمائهم في ذلك؛ عملا بما رواه مسلم في صحيحه من حديث كريب عن ابن عباس ونصه: "عن كريب أن أم الفضل بنت الحارث بعثته إلى معاوية في الشام، قال: فقدمت الشام فقضيت حاجتها، واستهل علي رمضان وأنا بالشام فرأيت الهلال ليلة الجمعة، ثم قدمت المدينة آخر الشهر فسألني عبد الله بن عباس، ثم ذكر الهلال فقال: متى رأيتم الهلال؟ فقلت رأيناه ليلة الجمعة، فقال: أنت رأيته؟ فقلت: نعم ورآه الناس وصاموا وصام معاوية، فقال: لكنا رأيناه ليلة السبت؛ فلا نزال نصوم حتى نكمل الثلاثين أو نراه؛ فقلت: أولا تكتفي برؤية معاوية؟ فقال: لا هكذا أمرنا رسول الله صلى الله عليه وسلم، وشك يحيى بن يحيى في نكتفي أو تكتفي". ا?.
فأما قول من قال إنه ينبغي أن يكون المعتبر رؤية هلال مكة خاصة؛ فلا أصل له ولا دليل عليه، ويلزم أن لا يجب الصوم على من ثبتت رؤية الهلال عندهم من سكان جهات أخرى إذا لم ير الهلال بمكة.
وختاما أسأل الله أن يمن على المسلمين بالفقه في دينه، والعمل بكتابه وسنة نبيه، وأن يعيذهم من مضلات الفتن، وأن يولي عليهم خيارهم إنه سميع قريب، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.


الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع وسفينة النجاة

ص -3- الأمر بالمعروف بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع وسفينة النجاة
لفضيلة نائب رئيس الجامعة الشيخ: عبد العزيز بن عبد الله بن باز
الحمد لله، والصلاة والسلام على رسول الله.
أما بعد:
فإنّ من أهم الواجبات الإسلامية التي يترتب عليها صلاح المجتمع وسلامته ونجاته في الدنيا والآخرة الأمر بالمعروف والنهي عن المنكر، وذلك هو سفينة النجاة كما ثبت في صحيح البخاري عن النعمان بن بشير رضي الله قال: سمعت رسول الله صلى الله عليه وسلم يقول: "مثل القائم على حدود الله والواقع فيها؛ كمثل قوم استهموا على سفينة, فأصاب بعضهم أعلاها, وبعضهم أسفلها, فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا لو أنا خرقنا في نصيبنا خرقاً ولم نؤذ من فوقنا"، قال النبي صلى الله عليه وسلم: "فإن يتركوهم وما أرادوا هلكوا جميعاً, وإن أخذوا على أيديهم نجوا ونجوا جميعا", فتأمل أيها المسلم هذا المثل العظيم من سيد ولد آدم ورسول رب العالمين، وأعلم الخلق بأحوال المجتمع, وأسباب

ص -4- صلاحه وفساده، تجده واضح الدلالة على عظم شأن الأمر بالمعروف والنهي عن المنكر، وأنه سبيل النجاة، وطريق صلاح المجتمع، ويتضح من ذلك أيضاً أنه واجب على المسلمين، وفرض عليهم القيام به؛ لأنه هو الوسيلة إلى سلامتهم من أسباب الهلاك. وقد أكثر الله سبحانه في كتابه الكريم من ذكر الأمر بالمعروف والنهي عن المنكر، وذكر أن أمة محمد صلى الله عليه وسلم هي خير الأمم، بسبب صفاتها الحميدة التي من أهمها: قيامها بالأمر بالمعروف والنهي عن المنكر، كما قال عز وجل: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}, وتأمل أيها المسلم الذي يهمه دينه وصلاح مجتمعه كيف بدأ الله سبحانه في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الإيمان، مع كون الإيمان شرطاً لصحة جميع العبادات, يتبين لك عظم شأن هذا الواجب، وأنه سبحانه إنما قدم ذكره لما يترتب عليه من الصلاح العام. وقال عز وجل {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}, فانظر يا أخي كيف بدأ في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الصلاة والزكاة، وما ذاك إلا لما تقدم بيانه من عظم شأنه وعموم منفعته وتأثيره في المجتمع، وتدل الآية أيضاً على أن الأمر بالمعروف والنهي عن المنكر من أخص أخلاق المؤمنين والمؤمنات، وصفاتهم الواجبة التي لا يجوز لهم التخلي عنها، أو التساهل بها، والآيات في هذا المعنى كثيرة، وقد ذم الله سبحانه من ترك هذا الواجب من كفار بني إسرائيل, ولعنهم على ذلك, فقال سبحانه في كتابه المبين من سورة المائدة { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ؛ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} وفي هذه الآية إرشاد من الله سبحانه لأمة محمد صلى الله عليه وسلم إلى أنّ سبب لعن كفار بني إسرائيل وذمهم هو عصيانهم واعتداؤهم, وأنّ من ذلك عدم تناهيهم عن المنكر فيما بينهم, لتحذر هذه الأمة سبيلهم الوخيم, ويبتعدوا عن هذا الخلق الذميم، ويتضح من ذلك أن هذه الأمة متى تخلقت بأخلاق كفار بني إسرائيل المذمومة استحقت ما استحقه أولئك من الذم واللعن؛ لأنه لا صلة بين العباد وبين ربهم إلا صلة العبادة والطاعة، فمن استقام على عبادة الله وحده وامتثال أوامره، وترك نواهيه استحق من الله الكرامة فضلاً منه وإحساناً, وفاز بالثناء الحسن والعاقبة الحميدة، ومن حاد عن سبيل الحق استحق الذم واللعن, وباء بالخيبة والخسران، وقد صح عن النبي صلى الله عليه وسلم أنه قال: "من رأى منكم منكراً فليغيره بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه, وذلك أضعف الإيمان" رواه مسلم رحمه الله في صحيحه.

ص -5- وروى مسلم أيضاً عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل".
 فاتق الله أيها المسلم في نفسك وجاهدها لله، واستقم على أمره، وجاهد من تحت يديك من الأهل والذرية وغيرهم، وأْمُرْ بالمعروف وانْهَ عن المنكر حسب طاقتك في كل مكان وزمان، عملاً بهذه الأدلة الشرعية التي ذكرتها لك آنفاً، وتخلّق بأخلاق المؤمنين, واحذر من أخلاق الكافرين والمجرمين، واحرص جهدك على نجاتك, ونجاة أهلك وإخوانك المسلمين، كما قال عز وجل: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا?, وقال سبحانه: ?يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}، وروي عن النبي صلى الله عليه وسلم أنه صعد المنبر، فحمد الله وأثنى عليه وقال: "يا أيها الناس إنّ الله يقول لكم: مروا بالمعروف وانهَوا عن المنكر قبل أن تدعوني فلا أجيبكم، وتسألونني فلا أطيعكم، وتستنصروني فلا أنصركم" خرجه ابن ماجه وابن حبان في صحيحه وهذا لفظ ابن حبان.
والمعروف يا أخي هو كل ما أمر الله به ورسوله، والمنكر هو كل ما نهى عنه ورسوله، فيدخل في المعروف جميع الطاعات القولية والفعلية، ويدخل في المنكر جميع المعاصي القولية والفعلية، ثم اعلم يا أخي أنّ كل مسلم راع على من تحت يديه, ومسئول عن رعيته، كما ثبت في صحيح البخاري رحمه الله عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: "كلكم راع وكلكم مسئول عن رعيته، فالإمام راع ومسئول عن رعيته، والرجل راع في أهل بيته ومسئول عن رعيته، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها، والعبد راع في مال سيده ومسئول عن رعيته"، ثم قال صلى الله عليه وسلم: " ألا فكلكم راع ومسئول عن رعيته".
 فاتق الله يا عبد الله، وأعد جواباً لهذا السؤال، قبل أن ينزل بك من أمر الله ما لا قبل لك به، والله المسئول أن يهدينا جميعاً صراطه المستقيم، وأن يوفقنا وسائر المسلمين للقيام بأمره، والثبات على دينه، والتآمر بالمعروف والتناهي عن المنكر والتواصي بالحق، والصبر عليه بصدق وإخلاص، إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه ومن اهتدى بهداه.
نائب رئيس الجامعة الإسلامية
بالمدينة المنورة
عبد العزيز بن عبد الله بن باز


التحذير من المعاملات الربوية

ص -133- التحذير من المعاملات الربوية
لسماحة الشيخ عبد العزيز بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين ومن سار على نهجهم واهتدى بهداهم إلى يوم الدين- وبعد:
فقد كثرت الدعايات للمساهمة في البنوك الربوية في الصحف والمجلات المحلية والأجنبية وإغراء الناس بإيداع أموالهم فيها مقابل فوائد ربوية صريحة معلنة كل بحسب الفترة الزمنية التي يبقى فيها ما له مودعاً في ذلك البنك، ومن المعلوم من الدين بالضرورة أن الفوائد التي يأخذها أرباب الأموال مقابل مساهمتهم أو إيداعهم في تلك البنوك حرام سحت وهي عين الربا الذي حرمه الله ورسوله ومن كبائر الذنوب، ومما يمحق البركة ويفسد المال على صاحبه إذا خالطه ويسبب عدم قبول عمله، وقد صح عن رسول الله أنه قال: "إن الله تعالى طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً} وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب له" رواه مسلم.
وليعلم كل مسلم أنه مسئول أمام ربه عن ماله من أين اكتسبه وفيم أنفقه. ففي الحديث عن النبي صلى الله عليه وسلم أنه قال: "لن تزول قدما عبد يوم القيامة حتى يسأل عن أربع: عن شبابه فيما أبلاه، وعن عمره فيما أفناه، وعن ماله من أين جمعه وفيم أنفقه، وعن علمه ماذا عمل به".
 واعلم أيها المسلم وفقك الله أن الربا كبيرة عظيمة من كبائر الذنوب التي جاء تحريمها في كتاب الله وسنة رسوله صلى الله عليه وسلم بجميع أشكاله وأنواعه ومسمياته قال

ص -134- تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً وَاتَّقُوا الله لَعَلَّكُمْ تُفْلِحُونَ} وقال تعالى: {وَمَا آتَيْتُمْ مِنْ رِباً لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ الله}وقال تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ الله الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى الله وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ يَمْحَقُ الله الرِّبا وَيُرْبِي الصَّدَقَاتِ وَالله لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ} وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا الله وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ، فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ الله وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ}.
 وقال النبي صلى الله عليه وسلم: "اجتنبوا السبع الموبقات قالوا يا رسول الله وما هن قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات" ومعنى الموبقات المهلكات. وقد عد الربا منهن. وقال صلى الله عليه وسلم: "الربا ثلاثة وسبعون حوبا أيسرها مثل أن يأتي الرجل أمه" وصح أن رسول الله صلى الله عليه وسلم: "لعن آكل الربا وموكله وكاتبه وشاهديه وقال: "هم سواء" وقال صلى الله عليه وسلم: "الذهب بالذهب والفضة بالفضة والبر بالبر والتمر بالتمر والشعير بالشعير والملح بالملح مثلاً بمثل يداً بيد فمن زاد أو استزاد فقد أربى الآخذ والمعطي فيه سواء" رواه مسلم.
فهذه بعض الأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم تبين تحريم الربا وخطره على الفرد والأمة وإن من تعامل به وتعاطاه فقد أصبح محارباً لله ورسوله.
فنصيحتي لكل مسلم أن يكتفي بما أباح الله ورسوله وأن يكف عما حرمه الله ورسوله، ففيما أباح الله كفاية وغنى عما حرم وألاّ يغتر بكثرة بنوك الربا وانتشار معاملاتها في كل مكان فإن كثيراً من الناس أصبح لا يهتم بأحكام الإسلام وإنما يهتم بما يدر عليه المال من أي طريق كان وما ذلك إلا لضعف الإيمان وقلة الخوف من الله عز وجل وغلبة حب الدنيا على القلوب نسأل الله السلامة.
وهذا الواقع المؤلم من الكثير من المسلمين يوجب على المؤسسات الخاصة والجهات الرسمية وخواص التجار بأن يتعاونوا جميعاً على تعزيز المصارف الإسلامية التي بدأت تظهر في بلاد المسلمين وثبت نجاحها ولله الحمد وأن يعمل الجميع على تحويل البنوك القائمة اليوم إلى بنوك إسلامية تكون معاملاتها متمشية مع الشريعة الإسلامية وخالية من الربا بجميع أشكاله وصوره كما أني أَوجه نصيحتي إلى المسئولين في الصحف المحلية خاصة وفي صحف البلاد

ص -135- الإسلامية عامة أن يطهروا صحافتهم من نشر كل ما يخالف شرع الله في أي مجال من مجالات الحياة، كما آمل من الجهات المسئولة التأكيد على رؤساء الصحف بأن لا ينشروا شيئاً فيه مخالفة لدين الله وشرعه.
والله المسئول أن يوفق المسلمين عامة وولاة أمورهم خاصة للتمسك بشرعه وتحكيم شريعته وأن يأخذ بنواصيهم إلى ما فيه صلاح دينهم ودنياهم وأن يجنبنا جميعاً طريق المغضوب عليهم والضالين إنه ولي ذلك والقادر عليه وصلى الله وسلم على خير خلقه محمد وعلى آله وصحبه أجمعين.


التضامن الإسلامي

ص -136- التضَامن الإسلامي
لسماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الحمد لله وحده.. والصلاة والسلام على من لا نبي بعده.. أما بعد:
فلا ريب أن الله سبحانه خلق الخلق ليعبدوه وحده لا شريك له كما قال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} وقال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} وقد أمر الله سبحانه وتعالى عباده بهذه العبادة وبعث الرسل عليهم الصلاة والسلام وأنزل الكتب لبيان هذا الحق وتفصيله والدعوة إليه كما قال عز وجل: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقال سبحانه: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ} ومعنى قضى في هذه الآية أمر ووصى وقال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} وقال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} وقال تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلا تَعْبُدُوا إِلا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} وقال تعالى: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الأَلْبَابِ} ففي هذه الآيات الكريمات الأمر بعبادته سبحانه والتصريح بأنه خلق الثقلين لهذه العبادة وأرسل الرسل وأنزل الكتب لبيانها والدعوة إليها.
وحقيقة هذه العبادة هي طاعة الله ورسوله صلى الله عليه وسلم بالإخلاص له في جميع الأعمال والامتثال لأوامره والحذر من نواهيه والتعاون في ذلك كله وتوجيه القلوب إليه سبحانه في كل ما يهمها وسؤاله عز وجل جميع الحاجات عن ذل وخضوع وإيمان وإخلاص وصدق وتوكل عليه سبحانه ورغبة ورهبة مع القيام بالأساليب التي شرعها لعباده وأمرهم بها وأباح لهم مباشرتها.

ص -137- وبهذا كله يستقيم أمر الدنيا والدين وتنظيم مصالح العباد في أمر المعاش والمعاد ولا صلاح للعباد ولا راحة لقلوبهم ولا طمأنينة لضمائرهم إلا بالإقبال على الله عز وجل والعبادة له وحده والتعظيم لحرماته والخضوع لأوامره والكف عن مناهيه والتواصي بينهم بذلك والتعاون عليه والوقوف عند الحدود التي حد لعباده كما قال عز وجل: {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ}.
ومن المعلوم أنه لا يتم أمر العباد فيما بينهم ولا تنتظم مصالحهم ولا تجتمع كلمتهم ولا يهابهم عدوهم إلا بالتضامن الإسلامي الذي حقيقته التعاون على البر والتقوى والتكافل والتناصر والتعاطف والتناصح والتواصي بالحق والصبر عليه. ولاشك أن هذا من أهم الواجبات الإسلامية والفرائض اللازمة وقد نصت الآيات القرآنية والأحاديث النبوية. على أن التضامن الإسلامي بين المسلمين أفراداً وجماعات حكومات وشعوباً من أهم المهمات ومن الواجبات التي لابد منها لصلاح الجميع وإقامة دينهم وحل مشاكلهم وتوحيد صفوفهم وجمع كلمتهم ضد عدوهم المشترك.
والنصوص الواردة في هذا الباب من الآيات والأحاديث كثيرة جداً، وهي وإن لم ترد بلفظ التضامن فقد وردت بمعناه وما يدل عليه عند أهل العلم والأشياء بحقائقها ومعانيها لا بألفاظها المجردة فالتضامن معناه التعاون والتكاتف والتكافل والتناصر والتناصح والتواصي وما أدى هذا المعنى من الألفاظ.
ويدخل في ذلك الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله سبحانه وإرشاد الناس إلى أسباب السعادة والنجاة وما فيه صلاح أمر الدنيا والآخرة.
ويدخل في ذلك أيضاً تعليم الجاهل وإغاثة الملهوف ونصر المظلوم ورد الظالم عن ظلمه وإقامة الحدود وحفظ الأمن والأخذ على أيدي المفسدين والمخربين وحماية الطرق بين المسلمين داخلاً وخارجاً وتوفير المواصلات البرية والبحرية والجوية والاتصالات السلكية واللاسلكية بينهم لتحقيق المصالح المشتركة الدينية والدنيوية وتسهيل التعاون بين المسلمين في كل ما يحفظ الحق ويقيم العدل وينشر الأمن والسلام في كل مكان.
ويدخل في التضامن أيضاً الإصلاح بين المسلمين وحل النزاع المسلح بينهم وقتال الطائفة الباغية حتى تفيء إلى أمر الله عملا بقول الله عز وجل {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ

ص -138- بَيْنِكُمْ} وقوله سبحانه {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ}.
ففي هذه الآيات الكريمات أمر الله المسلمين جميعاً بتقواه سبحانه والقيام بالإصلاح بينهم عموما وبالإصلاح بين الطائفتين المقتتلتين منهم خصوصاً وقتال الطائفة الباغية حتى ترجع عن بغيها وأن يكون الصلح على أسس سليمة قائمة على العدل والإنصاف لا على الميل والجور، وفيها التصريح بأن المؤمن جميعاً إخوة وإن اختلفت ألوانهم ولغاتهم وتناءت ديارهم فالإسلام يجمعهم ويوحد بينهم ويوجب عليهم العدل فيما بينهم والتصافي والكف عن عدوان بعضهم على بعض ويوجب على إخوانهم الإصلاح بينهم إذا تنازعوا. ثم ختم الله هذه الآية بالأمر بالتقوى وعلق الرحمة على ذلك فقال: {وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} فدل ذلك على أن تقوى الله في كل الأمور هي سبب الرحمة والعصمة والنجاة وصلاح الأحوال الظاهرة والباطنة.
ويدخل في التضامن أيضاً تبادل التمثيل السياسي أو ما يقوم مقامه بين الحكومات الإسلامية لقصد التعاون على الخير وحل المشاكل التي قد تعرض بينهم بالطرق الشرعية واختيار الرجال الأكفاء في عملهم ودينهم وأمانتهم لهذه المهمة العظيمة.
ويدخل في التضامن أيضاً توجيه وسائل الإعلام إلى ما فيه مصلحة الجميع وسعادة الجميع في أمر الدين والدنيا وتطهيرها مما يضاد ذلك.
ومما ورد في هذا الأصل الأصيل وهو التضامن الإسلامي والتعاون على البر والتقوى قوله عز وجل {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} أمر الله سبحانه في هذه الآية الكريمة عباده المؤمنين بأن يتقوه حق تقاته ويستمروا على ذلك ويستقيموا عليه حتى يأتيهم الموت وهم على ذلك، وما ذاك إلا لما في تقوى الله عز وجل من صلاح الظاهر والباطن وجمع الكلمة وتوحيد الصف وإعداد العبد لأن يكون صالحا مصلحا وهاديا مهديا باذلا النفع لإخوانه كافا للأذى عنهم معينا لهم على كل خير ولهذا أمر الله المؤمنين بعد ذلك بالاعتصام بحبله فقال {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وحبل الله سبحانه هو دينه الذي أنزل به كتابه الكريم وبعث به رسوله الأمين محمداً صلى الله عليه وسلم والاعتصام

ص -139- به هو التمسك به والعمل بما فيه والدعوة إلى ذلك والاجتماع عليه حتى يكون هدف المسلمين جميعاً ومحورهم الذي عليه المدار ومركز قوتهم هو اعتصامهم بحبله وتحاكمهم إليه وحل مشاكلهم على نوره وهداه وبذلك تجتمع كلمتهم ويتحد هدفهم ويكون ملجأ لكل مسلم في أطراف الدنيا وغوثا لكل ملهوف وقلعة منيعة وحصناً حصيناً ضد أعدائهم، وبهذا الاجتماع وهذا الاتحاد وهذا التضامن تعظم هيبتهم في قلوب أعدائهم ويستحقون النصر والتأييد من الله عز وجل ويحفظهم سبحانه من مكائد الأعداء مهما كانت كثرتهم كما وقع ذلك بالفعل لنبينا محمد صلى الله عليه وسلم وصحابته الكرام رضي الله عنهم وأتباعهم بإحسان في صدر هذه الأمة ففتحوا البلاد وسادوا العباد وحكموا بالحق وحقق الله لهم وعده الذي لا يخلف كما قال عز وجل {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وقال سبحانه: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} وقال تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} وقال سبحانه: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} وقال تعالى: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}. ففي هذه الآيات الكريمات حث المسلمين وتشجيعهم على التمسك بدينهم والقيام بنصره وذلك هو نصر الله فإنه سبحانه وتعالى في غاية الغنى عن عباده وإنما المراد بنصره هو نصر دينه وشريعته وأوليائه والله ناصر من نصره وخاذل من خذله وهو القوي العزيز وفي هذه الآيات أيضاً البشارة العظيمة بأن الله عز وجل ينصر من نصره ويستخلفه في الأرض ويمكن له ويحفظه من مكائد ا لأعداء.
فالواجب على المسلمين جميعاً أينما كانوا هو الاعتصام بدين الله والتمسك به والتضامن فيما بينهم والتعاون على البر والتقوى ومناصحة من ولاه الله أمرهم والحذر من أسباب الشقاق والخلاف والرجوع في حل المشاكل إلى كتاب ربهم وسنة نبيهم صلى الله عليه وسلم والتواصي في ذلك كله بالحق والصبر عليه مع الحذر من طاعة النفس والشيطان وبذلك يفلحون ويسلمون من كيد أعدائهم ويكتب الله لهم العز والنصر والتمكين في الأرض والعاقبة الحميدة ويؤلف بين قلوبهم وينزع منها الغل والشحناء وينجيهم من عذابه يوم القيامة. وفي هذا المعنى يقول النبي صلى الله عليه وسلم في الحديث الصحيح " إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا

ص -140- تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم ". أخرجه مسلم في صحيحه.
ومما ورد في التضامن الإسلامي قوله جل وعلا: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}.
وهذه الآية الكريمة من أصرح الآيات في وجوب التضامن الإسلامي الذي حقيقته ومعناه التعاون على البر والتقوى كما سلف بيان ذلك وفيها تحذير المسلمين من التعاون على الإثم والعدوان لما في ذلك من الفساد الكبير والعواقب الوخيمة والتعرض لغضب الله سبحانه وتسليط الأعداء وتفريق الكلمة واختلاف الصفوف وحصول التنازع المفضي إلى الفشل والخذلان. نسأل الله للمسلمين العافية من ذلك. وفي قوله سبحانه في ختام الآية: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} تحذير للمسلمين من مخالفة أمره وارتكاب نهيه فينزل بهم عقابه الذي لا طاقة لهم به.
ومن الآيات الواردة في التضامن أيضا قوله عز وجل: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَه} وهذه الصفات العظيمة هي جماع الخير وعنوان السعادة وسبب صلاح أمر الدنيا والآخرة ولهذا علق سبحانه وتعالى رحمتهم على هذه الصفات الجليلة فقال: {أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}، فتبين بذلك أن الرحمة والنصر على العدو وسلامة العاقبة كل ذلك مرتب على القيام بحق الله وحق عباده ولا يتم ذلك إلا بالتناصح والتعاون والتضامن والصدق في طلب الآخرة والرغبة فيما عند الله والإنصاف من النفس وتحري سبيل العدل وفي هذا المعنى يقول عز وجل {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً}، ويقول عز وجل في سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} وفي هاتين الآيتين أمر المؤمنين أن يقوموا لله بالقسط وأن يشهدوا له بذلك في حق العدو والصديق والقريب والبعيد. وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}.

ص -141- ومما ورد من الأحاديث الشريفة في التضامن الإسلامي الذي هو التعاون على البر والتقوى قول النبي صلى الله عليه وسلم : "الدين النصيحة " قيل لمن يَا رسول الله؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم " أخرجه مسلم في صحيحه، وقوله صلى الله عليه وسلم : " المؤمن للمؤمن كالبنيان يشد بعضه بعضا " وشبك أصابعه. وقوله صلى الله عليه وسلم : "مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر "، أخرجهما البخاري ومسلم في صحيحيهما.
فهذه الأحاديث وما جاء في معناها تدل دلالة ظاهرة على وجوب التضامن بين المسلمين والتراحم والتعاطف والتعاون على كل خير. وفي تشبيههم بالبناء الواحد والجسد الواحد ما يدل على أنهم بتضامنهم وتعاونهم وتراحمهم تجتمع كلمتهم وينتظم صفهم ويسلمون من شر عدوهم فواجب المسلمين جميعاً أن يتعاونوا على البر والتقوى وأن يدعوا إلى الحق والهدى وأن يعنوا غاية العناية في الدعوة إلى تضامن المسلمين وأن يبذلوا جميعاً ما يستطيعون من الوسائل في نشر هذه الدعوة ومساندة الداعين إليها وشرح محاسنها ومصالحها لجميع الناس على اختلاف طبقاتهم حتى يتحقق للجميع ما يرجونه من عز في الدنيا وسعادة في الآخرة، عملا بقول الله سبحانه {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}. وقوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}.
 وإمام الجميع في هذه الدعوة العظيمة وقدوتهم في هذا السبيل القيم هو نبيهم وسيدهم وقائدهم الأعظم نبينا محمد رسول الله صلى الله عليه وسلم فهو أول من دعا هذه الأمة إلى توحيد ربها والاعتصام بحبله وجمع كلمتها على الحق والوقوف صفاً واحداً في وجه عدوها المشترك، وفي تحقيق مصالحها وقضاياها العادلة عملا بقوله تعالى مخاطبا له: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَن} وقوله عز وجل: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي}.
 وقد سار على نهجه القويم صحابته الكرام وأتباعهم بإحسان رضي الله عنهم وأرضاهم فنجحوا في ذلك غاية النجاح وحقق الله لهم ما وعدهم به من عزة وكرامة ونصركما سبق التنبيه على ذلك والإشارة إليه أول هذه الكلمة، ولا ريب أن الله عز وجل إنما حقق لهم ما تقدمت الإشارة إليه بإيمانهم الصادق وجهادهم العظيم وأعمالهم الصالحة وصبرهم ومصابرتهم وصدقهم في القول والعمل وتضامنهم وتكاتفهم في ذلك لا بأنسابهم ولا

ص -142- بأموالهم. كما قال تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ} وكما قال النبي صلى الله عليه وسلم: "من أبطأ به عمله لم يسرع به نسبه" وقال عليه الصلاة والسلام: " إن الله لا ينظر إلى صوركم ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم " أخرجهما مسلم في صحيحه فمن سار على سبيلهم ونهج نهجهم أعطاه الله كما أعطاهم وأيده كما أيدهم فهو القائل عز وجل في كتابه المبين: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} وهو القائل سبحانه: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} وهو القائل عز وجل: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}.
والله عز وجل المسؤول أن يجمع كلمة المسلمين على الهدى وأن يفقههم في دينه وأن يصلح ولاة أمرهم ويهديهم جميعا صراطه المستقيم وأن يمنحهم الصدق في التضامن بينهم والتناصح والتعاون على الخير وأن يعيذهم من التفرق والاختلاف ومضلات الفتن وأن يحفظهم من مكائد الأعداء إنه ولي ذلك والقادر عليه.. وصلى الله وسلم وبارك على عبده ورسوله محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين


التقوى سبب كل خير

ص -5- التقوى سبب كل خير
 لسماحة الشيخ عبد العزيز بن عبد الله بن باز

الحمد لله رب العالمين، والعاقبة للمتقين، وصلى الله وسلم على عبده ورسوله وخيرته من خلقه وأمينه على وحيه سيدنا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم القيامة، أما بعد:-
فلشدة الحاجة إلى التقوى ولعظم شأنها، ولكون كل واحد منا، بل كل واحد من المسلمين في أشد الحاجة إلى التقوى والاستقامة عليها، رأيت أن تكون محاضرتي هذه الليلة بعنوان "التقوى سبب كل خير" كل من تدبر موارد التقوى في كتاب الله عز وجل وفي سنة رسوله محمد عليه الصلاة والسلام، علم صحة هذا المعنى، فأنت يا عبد الله إذا قرأت كتاب ربك من أوله إلى آخره، تجد التقوى رأس كل خير، ومفتاح كل خير، وسبب كل خير في الدنيا والآخرة، وإنما تأتي المصائب والبلايا والمحن والعقوبات بسبب الإهمال أو الإخلال بالتقوى وإضاعتها، أو إضاعة جزء منها، فالتقوى هي سبب السعادة والنجاة وتفريج الكروب والعز والنصر في الدنيا والآخرة، ولنذكر في هذا آيات من كتاب الله، ترشد إلى ما ذكرنا، من ذلك قوله جل وعلا: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} قال بعض السلف في هذه الآية: أجمع آية في كتاب الله أو قال: من أجمع آية في كتاب الله، وما ذاك إلا لأن الله رتب عليها خير الدنيا والآخرة، لأن تفريج الكروب والرزق من حيث لا يحتسب العبد يعم الدنيا والآخرة، فمن اتقى الله جعل له مخرجا من مضايق الدنيا ومضايق الآخرة، والإنسان في أشد الحاجة، بل في أشد الضرورة إلى الأسباب التي تخلصه من المضايق في الدنيا والآخرة، ولكنه في الآخرة أشد حاجة وأعظم ضرورة الكربات وأعظم المضايق كربات يوم القيامة، وشدائدها،فمن اتقى

ص -6- الله في هذه الدار فرج الله عنه كربات يوم القيامة،وفاز بالسعادة والنجاة في ذلك اليوم العظيم العصيب، فمن وقع في كربة من الكربات فعليه أن يتقي الله في جميع الأمور، حتى يفوز بالفرج والتيسير، فالتقوى باب لتفريج كربة العسر وكربة الفقر وكربة الظلم وكربة الجهل وكربة السيئات والمعاصي وكربة الشرك والكفر إلى غير ذلك، فدواء هذه الأمور وغيرها أن يتقي بترك الأمور التي حرمها وبالتعلم والتفقه في الدين حتى يسلم من عواقبها في الدنيا والآخرة، فالسيئات لها عواقب في الدنيا من عقوبات قدرية، أو عقوبات شرعية، من الحدود والتعزيرات والقصاص ولها عقوبات في الآخرة، أولها عذاب القبر، ثم بعد الخروج من المقابر بعد البعث والنشور عقوبات وشدائد يوم القيامة، ومن عقوباتها أيضا أن الإنسان يخف ميزانه بسبب إضاعة التقوى ويرجح ميزانه بسبب استقامته على التقوى، ويعطى كتابه بيمينه إذا استقام على التقوى، وبشماله إذا انحرف عن التقوى، ويدعى إلى الجنة إذا استقام على التقوى، ويساق إلى النار إذا ضيع التقوى وخالف التقوى ولا حول ولا قوة لا بالله.
الإنسان محتاج أيضا إلى الرزق الحلال الطيب في هذه الدار وإلى النعيم المقيم في الآخرة وهو أحسن نعيم وأعظم النعيم ولا نعيم فوقه، ولا طريق إلى ذلك ولا سبيل إلا بالتقوى،فمن أراد غز الدنيا والرزق الحلال فيها والنعيم في الآخرة،فعليه بالتقوى.
والإنسان محتاج إلى العلم، والبصيرة والهدى، ولا سبيل إلى ذلك إلا بالتقوى كما قال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانا} والفرقان كما قال أهل العلم: هو النور الذي يفصل به بين الحق والباطل، وبين الهدى والضلال.
ولا يخفى على من تأمل أن الاجتهاد في طلب العلم والتفقه في الدين من جملة التقوى، وبذلك يحصل النور والهدى، وهما الفرقان، فالتقوى كلمة جامعة حقيقتها الإيمان والعمل الصالح كما قال الله جل وعلا: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ} وكما قال عز وجل: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُون} فالتقوى حقيقتها إيمان صادق

ص -7- بالله ورسوله، وبما أخبرت به الرسل عما كان وعما يكون،ثم عمل صالح وهو مقتضى الإيمان وموجبه، ومن ذلك التعلم والتفقه في الدين وهما من التقوى كما تقدم، ولذلك رتب الله على التقوى الفرقان، لأن من شعبها التعلم والتفقه في الدين والتبصر في ما جاء به المصطفى عليه الصلاة والسلام.
فالإنسان قد تضيق أمامه الدروب وتسد في وجهه الأبواب في بعض حاجاته، فالتقوى هي المفتاح لهذه المضائق وهي سبب التيسير لها كما قال عز وجل: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} وقد جرب سلفنا الصالح وهم الصحابة رضي الله عنهم وأتباعهم بإحسان، كما جرب قبلهم رسل الله عليهم الصلاة والسلام الذين بعثهم الله لهداية البشر، وحصلوا بالتقوى على كل خير وفتحوا بها القلوب، وهدوا بها البشرية إلى الصراط المستقيم.
وإنما حصلت لهم القيادة للأمم والذكر الجميل والفتوحات المتتبعة بسبب تقواهم لله وقيامهم بأمره وانتصارهم لدينه وجمع كلمتهم على توحيده وطاعته، كما أن الناس في أشد الحاجة إلى تكفير السيئات وحط الخطايا وغفران الذنوب وسبيل هذا هو التقوى كما قال عز وجل: {إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ} وقال عز وجل: {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} ومن أعظم الأجر الفوز بالجنة والنجاة من النار، وهكذا المسلمون في أشد الحاجة إلى النصر على أعدائهم والسلامة من مكائد الأعداء ولا سبيل إلى هذا إلا بالتقوى كما قال عز وجل: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} فالمسلمون إذا صبروا في طاعة الله وفي جهاد أعدائه واتقوا ربهم في ذلك بإعداد العدة المستطاعة البدنية والمالية والزراعية والسلاحية وغير ذلك نصروا على عدوهم لأن هذا كله من تقوى الله، ومن أهم ذلك إعداد العدة المستطاعة من جميع الوجوه، كالتدريب البدني والمهني والتدريب على أنواع الأسلحة، ومن ذلك إعداد المال وتشجيع الزراعة والصناعة وغير ذلك مما يستعان به على الجهاد والاستغناء عما لدى الأعداء وكل ذلك داخل في قوله سبحانه:
 {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} ولا يتم ذلك إلا بالصبر، والصبر من أعظم شعب التقوى وعطفها عليه في قوله سبحانه: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا} من عطف العام على

ص -8- الخاص، فلابد من صبر في جهاد الأعداء، ولابد من صبر في الرباط في الثغور ولابد من صبر في إعداد المستطاع من الزاد والبدن القوي المدرب كما أنه لابد من الصبر في إعداد الأسلحة المستطاعة التي تماثل سلاح العدو أو تفوقه حسب الإمكان، ومع هذا الصبر لابد من تقوى الله في أداء فرائضه وترك محارمه والوقوف عند حدوده والانكسار بين يديه والإيمان بأنه الناصر، وأن النصر من عنده لا بكثرة الجنود ولا بكثرة العدة ولا بغير ذلك من أنواع الأسباب، وإنما النصر من عنده سبحانه وإنما جعل الأسباب لتطمين القلوب وتبشيرها بأسباب النصر كما قال جل وعلا: {وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ} الآية وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وقال عز وجل: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} الآية وهذه الأعمال من شعب التقوى، وبهذا يعلم معنى قوله سبحانه: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً} فإذا أراد المسلمون النصر والعزة في الدنيا والآخرة وتفريج الكروب وتيسير الأمور وغفران الذنوب وتكفير السيئات والفوز بالجنات إلى غير هذا من وجوه الخير فعليهم بتقوى الله عز وجل، والله وصف أهل الجنة بالتقوى فقال: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} ، {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ}، {إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ}، فبين سبحانه أنه أعد الجنة لأهل التقوى، فعلمت يا أخي أنك في أشد الحاجة إلى أن تتقي ربك، ومتى اتقيته سبحانه حق التقوى فزت بكل خير ونجوت من كل شر، وليس المعنى أنك لا تبتلى، بل قد تبتلى وتمتحن، وقد ابتلي الرسل وهم أفضل الخلق وأفضل المتقين حتى يتبين للناس صبرهم وشكرهم وليقتدى بهم في ذلك، فبالابتلاء يتبين صبر العبد وشكره ونجابته وقوته في دين الله عز وجل، يقول سبحانه: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} فلابد من الامتحان والفتنة كما تقدم، وكما قال جل وعلا: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} ، وقال سبحانه: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}، وقال سبحانه: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ} .

ص -9- فالاختبار لابد منه، فالرسل وهم خير الناس امتحنوا بأعداء الله . "نوح" تعلمون ما جرى عليه وهكذا هود وصالح وغيرهم وعلى رأسهم نبينا محمد صلى الله عليه وسلم خاتم النبيين وإمام المتقين وأفضل المجاهدين ورسول رب العالمين تعلمون ما أصابه بمكة، وفي المدينة وفي الحروب، ولكنه صبر صبرا عظيما حتى أظهره الله على أعداءه وخصومه، ثم ختم له سبحانه وتعالى بأن فتح عليه مكة ودخلت عشيرته في دين الله أفواجا وتابعهم الناس بعد ذلك، فلما أتم الله النعمة عليه وعلى أمته وأكمل لهم الدين اختاره إلى الرفيق الأعلى وإلى جواره عليه الصلاة والسلام بعد المحنة العظيمة والصبر العظيم والبلاء الشديد فكيف يطمع أحد بعد ذلك أن يسلم أو يقول متى كنت متقيا أو مؤمنا فلا يصيبني شيء ليس الأمر كذلك، بل لابد من الامتحان، ومن صبر حمد العاقبة، لكن كما قال جل وعلا: {فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ}، وقال: {وَالْعَاقِبَةُ لِلتَّقْوَى}، فالعاقبة لأهل التقوى، ومتى صبروا واحتسبوا وأخلصوا لله وجاهدوا أعداءه وجاهدوا هذه النفوس، فالعاقبة لهم في الدنيا والآخرة، كما قال عز وجل: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ}.
 فأنت يا عبد الله في أشد الحاجة إلى تقوى ربك ولزومها والاستقامة عليها ولو جرى ما جرى من الامتحان، ولو أصابك ما أصابك من الأذى أو الاستهزاء من أعداء الله، أو من الفسقة والمجرمين لا تبالي، اذكر الرسل عليهم الصلاة والسلام، واذكر أتباعهم بإحسان، فقد أوذوا واستهزئ بهم وسخر بهم ولكنهم صبروا فكانت لهم العاقبة الحميدة في الدنيا والآخرة.
فأنت يا أخي كذلك اصبر وصابر فإن قلت ما هي التقوى؟فقد سبق لك شيء من بيانها وقد تنوعت عبارات العلماء في التقوى، وروي عن عمر بن عبد العزيز أمير المؤمنين رضي الله عنه ورحمه أنه قال: ليس تقوى الله بقيام الليل وصيام النهار والتخليط فيما بين ذلك، ولكن التقوى أداء فرائض الله وترك محارمه، فمن رزق بعد ذلك خيرا فهو خير إلى خير، فمن رزق بعد أداء الفرائض وترك المحارم نشاطا في فعل النوافل وترك المكروهات والمشتبهات فهو خير إلى خير، وقال طلق بن حبيب التابعي المشهور رحمه الله: تقوى الله أن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تدع معاصي الله على نور من الله تخاف عقاب الله، وقال بعضهم في تفسيرها:

ص -10- التقوى طاعة الله ورسوله، وقال آخرون: أن تجعل بينك وبين غضب الله وعقابه وقاية تقيك ذلك بفعل الأوامر وترك النواهي، وكل هذه العبارات معانيها صحيحة. فالتقوى حقيقتها هي دين الإسلام وهي الإيمان والعمل الصالح، وهي العلم النافع والعمل به وهي الصراط المستقيم وهي الاستسلام له جل وعلا بفعل الأوامر، وترك النواهي عن إخلاص كامل له سبحانه وعن إيمانه به ورسله، وعن إيمان بكل ما أخبر الله به ورسوله، إيمان صادق يثمر أداء الفرائض وترك المحارم والمسارعة إلى الخير والحذر من الشر والوقوف عند الحدود، وإنما سمى الله دينه تقوى لأنه يقي من استقام عليه عذاب الله وغضبه، ويحسن له العاقبة جل وعلا وسمى هذا الدين إسلاما، لأن المسلم يسلم نفسه لله وينقاد لأمره، يقال أسلم فلان لفلان أي انقاد له، ولهذا سمى الله دينه إسلاما في قوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} وغيرها من الآيات، لأن المسلم انقاد لأمر الله وذل لعظمته، فالمسلم حقا ينقاد لأمر الله، ويبتعد عن نهيه ويقف عند حدوده قد أعطى القيادة لربه فهو عبد مأمور رضاه وأنسه ومحبته ونعيمه في امتثال أمر الله وترك نهيه، هذا هو المسلم الحق.
ولهذا قيل له مسلم، يعني منقادا لأمر الله تاركا لمحارمه واقفا عند حدوده، يعلم أنه عبد مأمور عليه الامتثال،ولهذا سمى الدين عبادة كما سمى إسلاما، سمى عبادة كما في قوله سبحانه وتعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} وفي قوله عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} فسمي عبادة لأن العباد يؤدون أوامر الله ويتركون نواهيه عن ذل وخضوع وانكسار، وعن اعتراف بالعبودية وأنهم مماليك لله وأنه سيدهم، وأنه القاهر فوقهم، وأنه العالم بأحوالهم وأنه المدبر لشؤونهم، فهم عبيد مأمورون ذليلون منقادون لأمره سبحانه وتعالى، فلهذا سمى الله دينه عبادة لأن العبادة عند العرب هي التذلل والخضوع والانكسار، يقولون طريق معبد، يعني مذلل قد وطأته الأقدام، ويقولون أيضا، بعير معبد، يعني قد شد ورحل حتى ذل للركوب والشد عليه، فسميت طاعتنا لله عبادة لأننا نؤديها بالذل والخضوع لله جل وعل، وسمي العبد عبدا لأنه ذليل بين يدي الله مقهر والخضوع لله جل وعلا، وسمي العبد عبدا لأنه ذليل بين يدي الله

ص -11- مقهور مر بوب للذي خلقه وأوجده وهو المتصرف فيه سبحانه وتعالى.
وسمى هذا الدين أيضا إيمانا، لأن العباد يؤدونه عن إيمان بالله وتصديق به ورسله، فلهذا سمي دين الله إيمانا لهذا المعنى كما في الحديث الصحيح لقول النبي صلى الله عليه وسلم: "الإيمان بضع وسبعون شعبة، فأفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان" أخرجه الشيخان واللفظ لمسلم، فبين عليه الصلاة والسلام أن الدين كله إيمان وأن أعلاه قول لا إله إلا الله، فعلمنا بذلك أن الدين كله عند الله إيمان ولهذا قال سبحانه: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} فسماهم بذلك لأنك أيها المؤمن بالله واليوم الآخر تؤدي أعمالك وطاعتك وتترك المحارم عن إيمان وتصديق بأن الله أمرك بذلك ونهاك عن المحارم وأنه يرضى منك هذا العمل ويثيبك عليه وأنه ربك ولم يغفل عنك وأنت تؤمن بهذا، ولهذا فعلت ما فعلت فأديت الفرائض وتركت المحارم ووقفت عند الحدود وجاهدت نفسك لله عز وجل.
وسمي الدين برا لأن خصاله كلها خير، وسمى هذا الدين هدى لأن من استقام عليه فقد اهتدى إلى خير الأخلاق وإلى خير الأعمال، لأن الله بعث نبيه صلى الله عليه وسلم ليكمل مكارم الأخلاق ومحاسن الأعمال كما في الحديث عنه عليه الصلاة والسلام أنه قال: "إنما بعثت لأتمم مكارم الأخلاق" وفي حديث أنيس أخي أبي ذر قال سمعت رسول الله صلى الله عليه وسلم يدعو إلى مكارم الأخلاق فهذا الدين سمي هدى لأنه يهدي من استقام عليه إلى مكارم الأخلاق ومحاسن الأعمال كما قال عز وجل:{وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} وقال في أهله: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ} وقال في أهله أيضا: {وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} وبهذا تعلم يا أخي معنى هذه الألفاظ "الإسلام"، "الإيمان"، "التقوى"، "الهدى"، "البر"، "العبادة"، إلى غير ذلك.
وتعلم أيضا أن هذا الدين الإسلامي قد جمع الخير كله فمن استقام عليه وحافظ عليه وأدى حقه وجاهد نفسه بذلك فهو متق لله وهو موعود بالجنة والكرامة وهو موعود بتفريج الكروب وتيسير الأمور وهو الموعود بغفران الذنوب وحط الخطايا وهو الموعود بالنصر والسلامة إذا استقام على دين الله وصبر عليه

ص -12- وجاهد نفسه لله وأدى حق الله وحق عباده فهذا هو المتقي وهو المؤمن، وهو البر، وهو المفلح، وهو المهتدي والصالح، وهو المتقي لله عز وجل، وهو المسلم الحق.
وأسأل الله عز وجل أن يوفقنا وإياكم للتقوى وأن يأخذ بأيدينا جميعا لما يرضيه وأن يجعلنا جميعا من عباده الصالحين ومن حزبه المفلحين، وأن يمن علينا بالاستقامة على تقواه في كل أقوالنا وأعمالنا والدعوة إلى ذلك والصبر عليه إنه سبحانه جواد كريم، والحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.


التمسك بالإسلام سبب النصر في الدنيا والنجاة في الآخرة

ص -4- التمسك بالإسلام سبب النصر في الدنيا والنجاة في الآخرة
 سماحة الشيخ عبد العزيز بن باز
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه.
أما بعد: فإن الله سبحانه وتعالى إنما خلق الخلق ليعبد وحده لا شريك له، وأنزل كتبه وأرسل رسله للأمر بذلك والدعوة إليه كما قال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ}، وقال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}، وقال عز وجل: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ}، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} الآية، وقال سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}.
فهذه الآيات وأمثالها كلها تدل على أن الله عز وجل إنما خلق الثقلين ليعبد وحده لا شريك له وأن ذلك هو الحكمة في خلقهما، كما تدل على أنه عز وجل إنما أنزل الكتب وأرسل الرسل لهذه الحكمة نفسها، والعبادة هي الخضوع له والتذلل لعظمته بفعل ما أمر به وترك ما نهى عنه عن إيمان به سبحانه وإيمان برسله وإخلاص له في العمل وتصديق بكل ما أخبر به ورسوله محمد صلى الله عليه وسلم، وهذا هو أصل الدين وأساس الملة وهو معنى لا إله إلا الله، فإن معناها لا معبود بحق إلا الله، فجميع العبادات من دعاء وخوف ورجاء وصلاة وصوم وذبح ونذر وغير ذلك من يجب أن يكون لله وحده، وأن لا يصرف من ذلك شيء لسواه للآيات السابقات، ولقوله عز وجل: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّين} الآية، وقوله عز وجل: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقوله سبحانه: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ، إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ، وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}.

ص -5- وقال عز وجل: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}، فأبان سبحانه في هذه الآيات أنه المالك لكل شيء وأن العبادة حقه سبحانه، وأن جميع المعبودين من دونه من أنبياء وأولياء وأصنام وأشجار وأحجار وغيرهم لا يملكون شيئا ولا يسمعون دعاء من دعاهم، ولو سمعوا دعاءه لم يستجيبوا له، وأخبر أن ذلك شرك به عز وجل، ونفى الفلاح عن أهله، كما أخبر سبحانه أنه لا أضل ممن دعا غيره، وأن ذلك المدعو من دون الله لا يستجيب لداعيه إلى يوم القيامة، وأنه غافل عن دعائه إياه، وأنه يوم القيامة ينكر عبادته إياه، ويتبرأ منها، ويعاديه عليها، فكفى بهذا تنفيرا من الشرك وتحذيرا منه، وبيانا لخسران أهله وسوء عاقبتهم، وترشد الآيات كلها إلى أن عبادة ما سواه باطلة، وأن العبادة بحق لله وحده، ويؤيد ذلك صريحا قوله عز وجل: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِل} الآية من سورة الحج، وذكر سبحانه في مواضع أخرى من كتابه أن من الحكمة في خلق الخليقة أن يعرف سبحانه بعلمه الشامل وقدرته الكاملة، وأنه عز وجل سيجزي عباده في الآخرة بأعمالهم كما قال عز وجل: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَّرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأََمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} وقال تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ، وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ}، فالواجب على كل ذي لب أن ينظر فيما خلق له، وأن يحاسب نفسه ويجاهدها لله حتى يؤدي حقه وحق عباده، وحتى يحذر ما نهاه الله عنه ليفوز بالسعادة والعاقبة الحميدة في الدنيا والآخرة، وهذا العلم هو أنفع العلوم وأهمها وأفضلها وأعظمها، لأنه أساس الملة وزبدة ما جاءت به الرسل عليهم الصلاة والسلام، وخلاصة دعوتهم ولا يتم ذلك ولا يحصل به النجاة إلا بعد أن يضاف إليه الإيمان بالرسل عليهم الصلاة والسلام وعلى رأسهم إمامهم وسيدهم وخاتمهم نبينا محمد صلى الله عليه وسلم، ومقتضى هذا الإيمان تصديقه صلى الله عليه وسلم في أخباره وطاعة أوامره وترك نواهيه، وأن لا يعبد الله سبحانه إلا بالشريعة التي جاء بها عليه الصلاة والسلام… وهكذا كل أمة بعث الله إليها رسولا لا يصح إسلامها ولا يتم إيمانها ولا تحصل لها السعادة والنجاة إلا بتوحيدها لله وإخلاص العبادة له عز وجل ومتابعة رسولها صلى الله عليه وسلم وعدم الخروج

ص -6- عن شريعته، وهذا هو الإسلام الذي رضيه الله لعباده، وأخبر أنه هو دينه كما في قوله عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} وقوله عز وجل: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} وبهذا يتضح لذوي البصائر أن أصل دين الإسلام وقاعدته أمران: أحدهما: أن لا يعبد إلا الله وحده، وهو معنى شهادة أن لا إله إلا الله، والثاني: أن لا يعبد إلا بشريعة نبيه محمد صلى الله عليه وسلم، فالأول يبطل جميع الآلهة المعبودة من دون الله ويعلم به أن المعبود بحق هو الله وحده، والثاني يبطل التعبد بالآراء والبدع التي ما أنزل الله بها من سلطان، كما يتضح به بطلان تحكيم القوانين الوضعية والآراء البشرية ويعلم به أن الواجب هو تحكيم شريعة الله في كل شيء، ولا يكون العبد مسلما إلا بالأمرين جميعا كما قال الله عز وجل: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ، إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً} وقال سبحانه: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} وقال تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} وقال عز وجل: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ}، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} وهذه الآيات تتضمن غاية التحذير والتنفير من الحكم بغير ما أنزل الله، وترشد الأمة حكومة وشعبا إلى أن الواجب على الجميع هو الحكم بما أنزل الله والخضوع له والرضا به، والحذر مما يخالفه، كما تدل أوضح دلالة على أن حكم الله سبحانه هو أحسن الأحكام وأعدلها، وأن الحكم بغيره كفر وظلم وفسق، وأنه هو حكم الجاهلية الذي جاء شرع الله بإبطاله والنهي عنه، ولا صلاح للمجتمعات ولا سعادة لها ولا أمن ولا استقرار إلا بأن يحكم قادتها شريعة الله وينفذوا حكمه في عباده ويخلصوا له القول والعمل ويقفوا عند حدوده التي حددها لعباده، وبذلك يفوز الجميع بالنجاة والعزة في الدنيا والآخرة، كما يفوزون بالنصر على الأعداء والسلامة من كيدهم واستعادة المجد السليب، والعز الغابر كما قال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ} وقال سبحانه: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} ولما حذر

ص -7- سبحانه من اتخاذ الكفار بطانة من دون المؤمنين، وأخبر أن الكفار لا يألون المسلمين خبالا وأنهم يودون عنتهم قال بعد ذلك: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} وهذا الأصل الأصيل والفقه الأكبر هو أولى ما كتب فيه الكاتبون وعني به دعاة الهدى وأنصار الحق، وهو أحق العلوم أن يعض عليه بالنواجذ وينشر بين جميع الطبقات حتى يعلموا حقيقته ويبتعدوا عما يخالفه، وأن جميع المجلات والصحف الإسلامية لجديرة بأن تعنى بهذا العلم وأن تستكتب فيه خواص الكتاب ونخبة حملة الأقلام حتى ينتشر ذلك بين الأنام ويعلمه الخاص والعام لعظم شأنه وشدة الضرورة إليه، ولما وقع بسبب الجهل به في غالب البلدان الإسلامية من الغلو في تعظيم القبور، ولا سيما قبور من يسمونهم بالأولياء واتخاذ المساجد عليها وصرف الكثير من العبادة لأهلها كالدعاء والاستغاثة والذبح والنذر وغير ذلك، ولما وقع أيضا بسبب الجهل بهذا الأصل الأصيل في غالب البلاد الإسلامية من تحكيم القوانين الوضعية والآراء البشرية، والإعراض عن حكم الله ورسوله الذي هو أعدل الأحكام وأحسنها.. فنسأل الله أن يرد المسلمين إليه ردا حميدا وأن يصلح قادتهم وأن يوفق الجميع للتمسك بشريعة الله والسير عليها والحكم بها والتحاكم إليها والتسليم لذلك والرضا به والحذر مما خالفه إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه ومن سار على طريقه واهتدى بهداه إلى يوم الدين.
الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز


الحجاب والسفور

ص -3- الحجاب والسفور
 لسماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية
بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه .
أما بعد: فلا يخفى على كل من له معرفة .. ما عمت به البلوى في كثير من البلدان من تبرج الكثير من النساء وسفورهن وعدم تحجبهن من الرجال وإبداء الكثير من زينتهن التي حرم الله عليهن إبداءها ولا شك أن ذلك من المنكرات العظيمة والمعاصي الظاهرة ومن أعظم أسباب حلول العقوبات ونزول النقمات لما يترتب على التبرج والسفور من ظهور الفواحش وارتكاب الجرائم وقلة الحياة وعموم الفساد .
فاتقوا الله أيها المسلمون وخذوا على أيدي سفهائكم وامنعوا نساءكم مما حرم الله عليهن والزموهن التحجب والتستر واحذروا غضب الله سبحانه وعظيم عقوبته فقد صح عن النبي صلى الله عليه وسلم أنه قال: "إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه" . وقد قال الله سبحانه في كتابه الكريم: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} . وفي المسند وغيره عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم تلا هذه الآية ثم قال: "والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على أيدي السفيه ولتأطرنه على الحق أطرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم". وصح عن النبي صلى الله عليه وسلم أنه قال: "من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان" .

ص -4- وقد أمر الله سبحانه في كتابه الكريم بتحجب النساء ولزومهن البيوت وحذر من التبرج والخضوع بالقول للرجال صيانة لهن عن الفساد وتحذيراً لهن من أسباب الفتنة فقال تعالى : {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} الآية .
نهى سبحانه في هذه الآيات نساء النبي الكريم أمهات المؤمنين وهن خير النساء وأطهرهن عن الخضوع بالقول للرجال وهو تليين القول وترقيقه لئلا يطمع فيهن من في قلبه مرض شهوة الزنا ويظن أنهن يوافقنه على ذلك وأمر بلزومهن البيوت ونهاهن عن تبرج الجاهلية وهو إظهار الزينة والمحاسن كالرأس والوجه والعنق والصدر والذراع والساق ونحو ذلك من الزينة لما في ذلك من الفساد العظيم والفتنة الكبيرة وتحريك قلوب الرجال إلى تعاطي أسباب الزنا وإذا كان الله سبحانه يحذر أمهات المؤمنين من هذه الأشياء المنكرة مع صلاحهن وإيمانهن وطهارتهن فغيرهن أولى وأولى بالتحذير والإنكار والخوف عليهن من أسباب الفتنة عصمنا الله وإياكم من مضلات الفتن ويدل على عموم الحكم لهن ولغيرهن قوله سبحانه في هذه الآية: {وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} فإن هذه الأوامر أحكام عامة لنساء النبي صلى الله عليه وسلم وغيرهن وقال عز وجل: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنّ} فهذه الآية الكريمة نص واضح في وجوب تحجب النساء عن الرجال وتسترهن منهم وقد أوضح الله سبحانه في هذه الآية أن التحجب أطهر لقلوب الرجال والنساء وأبعد عن الفاحشة وأسبابها وأشار سبحانه إلى أن السفور وعدم التحجب خبث ونجاسة وأن التحجب طهارة وسلامة.
فيا معشر المسلمين تأدبوا بتأديب الله وامتثلوا أمر الله وألزموا نساءكم بالتحجب الذي هو سبب الطهارة ووسيلة النجاة والسلامة . قال عز وجل: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} والجلابيب جمع جلباب والجلباب هو ما تضعه المرأة على رأسها للتحجب والتستر به، أمر الله سبحانه جميع نساء المؤمنين بإدناء جلابيبهن على محاسنهن من الشعور والوجه وغير ذلك حتى يعرفن بالعفة فلا يفتن ولا يفتن غيرهن فيؤذيهن، قال علي ابن أبي طلحة عن ابن عباس أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب ويبدين عيناً واحدة. وقال محمد بن سيرين: "سألت عبيدة السلماني عن قول الله عز وجل: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ} فغطى وجهه ورأسه وأبرز عينه اليسرى …".

ص -5- ثم أخبر الله سبحانه أنه غفور رحيم عما سلف من التقصير في ذلك قبل النهي والتحذير منه سبحانه، وقال تعالى: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللاَّتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} يخبر سبحانه أن القواعد من النساء وهن العجائز اللاتي لا يرجون نكاحاً لا جناح عليهن أن يضعن ثيابهن عن وجوههن وأيديهن إذا كن غير متبرجات بزينة فعلم بذلك أن المتبرجة بالزينة ليس لها أن تضع ثوبها عن وجهها ويديها وغير ذلك من زينتها وأن عليها جناحاً في ذلك ولو كانت عجوزاً لأن كل ساقطة لها لاقطة ولأن التبرج يفضي إلى الفتنة بالمتبرجة ولو كانت عجوزاً فكيف يكون الحال بالشابة والجميلة إذا تبرجت لا شك أن إثمها أعظم والجناح عليها أشد والفتنة بها أكبر وشرط سبحانه في حق العجوز أن لا تكون ممن يرجو النكاح وما ذاك والله أعلم إلا أن رجاءها النكاح يدعوها إلى التجمل والتبرج بالزينة طمعاً في الأزواج فنهيت عن وضع ثيابها عن محاسنها صيانة لها ولغيرها من الفتنة ثم ختم الآية سبحانه بتحريض القواعد على الاستعفاف وأوضح أنه خير لهن وإن لم يتبرجن فظهر بذلك فضل التحجب والتستر بالثياب ولو من العجائز وأنه خير لهن من وضع الثياب فوجب أن يكون التحجب والاستعفاف عن إظهار الزينة خيراً للشابات من باب أولى وأبعد لهن عن أسباب الفتنة، وقال تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ}.

ص -6- أمر الله سبحانه في هاتين الآيتين الكريمتين المؤمنين والمؤمنات بغض الأبصار وحفظ الفروج وما ذاك إلا لعظم فاحشة الزنا وما يترتب عليها من الفساد الكبير بين المسلمين ولأن إطلاق البصر من وسائل مرض القلب ووقوع الفاحشة وغض البصر من أسباب السلامة من ذلك ولهذا قال سبحانه: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} فغض البصر وحفظ الفرج أزكى للمؤمنين في الدنيا والآخرة وإطلاق البصر والفرج من أعظم أسباب العطب والعذاب في الدنيا والآخرة نسأل الله العافية من ذلك وأخبر عز وجل أنه خبير بما يصنعه الناس وأنه لا يخفى عليه خافية وفي ذلك تحذير للمؤمن من ركوب ما حرم الله عليه والإعراض عما شرع الله له وتذكير له بأن الله سبحانه يراه ويعلم أفعاله الطيبة وغيرها كما قال تعالى:{يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} وقال تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيه}.
فالواجب على العبد أن يحذر ربه وأن يستحي منه أن يراه على معصية أو يفقده من طاعته التي أوجب عليه ثم قال سبحانه: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ } فأمر المؤمنات بغض البصر وحفظ الفرج كما أمر المؤمنين بذلك صيانة لهن من أسباب الفتنة وتحريضاً لهن على أسباب العفة والسلامة ثم قال سبحانه: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا} قال ابن مسعود رضي الله عنه: "{مَا ظَهَرَ مِنْهَا} يعني بذلك ما ظهر من اللباس فإن ذلك معفو عنه" ومراده بذلك رضي الله عنه الملابس التي ليس فيها تبرج وفتنة. وأما ما يروى عن ابن عباس رضي الله عنهما أنه فسر {مَا ظَهَرَ مِنْهَا} بالوجه والكفين فهو محمول على حالة النساء قبل نزول آية الحجاب وأما بعد ذلك فقد أوجب الله عليهن ستر الجميع كما سبق في الآيات الكريمات

ص -7- من سورة الأحزاب وغيرها ويدل على أن ابن عباس أراد ذلك ما رواه علي ابن أبي طلحة عنه أنه قال أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب ويبدين عيناً واحدة وقد نبه على ذلك شيخ الإسلام ابن تيمية وغيره من أهل العلم والتحقيق، وهو الحق الذي لا ريب فيه ومعلوم ما يترتب على ظهور الوجه والكفين من الفساد والفتنة وقد تقدم قوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ} ولم يستثن شيئاً وهي آية محكمة فوجب الأخذ بها والتعويل عليها وحمل ما سواها عليها والحكم فيها عام في نساء النبي صلى الله عليه وسلم وغيرهن من نساء المؤمنين وتقدم من سورة النور ما يرشد إلى ذلك وهو ما ذكره الله سبحانه في حق القواعد وتحريم وضعهن الثياب إلا بشرطين: أحدهما كونهن لا يرجون النكاح .. والثاني عدم التبرج بالزينة، وسبق الكلام على ذلك وأن الآية المذكورة حجة ظاهرة وبرهان قاطع على تحريم سفور النساء وتبرجهن بالزينة .. ويدل على ذلك أيضاً ما ثبت عن عائشة رضي الله عنها في قصة الإفك أنها خمرت وجهها لما سمعت صوت صفوان بن المعطل السلمي وقالت: إنه كان يعرفها قبل الحجاب. فدل ذلك على النساء بعد نزول آية الحجاب لا يعرفن بسبب تخميرهن وجوههن .. ولا يخفى ما وقع فيه النساء اليوم من التوسع في التبرج وإبداء المحاسن فوجب سد الذرائع وحسم الوسائل المفضية إلى الفساد وظهور الفواحش ومن أعظم أسباب الفساد خلوة الرجال بالنساء وسفرهم بهن من دون محرم .. وقد صح عن النبي صلى الله عليه وسلم أنه قال: " لا تسافر امرأة إلا مع ذي محرم ولا يخلون رجل بامرأة إلا ومعها ذو محرم ". وقال صلى الله عليه وسلم: " لا يخلون رجل بامرأة إلا كان الشيطان ثالثهما ". وقال صلى الله عليه وسلم : " لا يبيتن رجل عند امرأة إلا أن يكون زوجاً أو ذا محرم " رواه مسلم في صحيحه فاتقوا الله أيها المسلمون وخذوا على أيدي نسائكم وامنعوهن مما حرم الله عليهن من السفور والتبرج وإظهار المحاسن والتشبه بأعداء الله من النصارى ومن تشبه بهم واعلموا أن السكوت عنهن مشاركة لهن في الإثم وتعرض لغضب الله وعموم عقابه عافانا الله وإياكم من شر ذلك ومن أعظم الواجبات تحذير الرجال من الخلوة بالنساء والدخول عليهن

ص -8- والسفر بهن بدون محرم لأن ذلك من وسائل الفتنة والفساد وقد صح عن النبي صلى الله عليه وسلم أنه قال: "ما تركت بعدي فتنة أضر على الرجال من النساء". وقال صلى الله عليه وسلم: "إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فناظر كيف تعملون فاتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء" .. وقال عليه الصلاة والسلام: "رب كاسية في الدنيا عارية في الآخرة". وقال صلى الله عليه وسلم: "صنفان من أهل النار لم أرهما بعد نساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها ، ورجال بأيديهم سياط كأذناب البقر يضربون بها الناس" وهذا تحذير شديد من التبرج والسفور ولبس الرقيق والقصير من الثياب والميل عن الحق والعفة وإمالة الناس إلى الباطل وتحذير شديد من ظلم الناس والتعدي عليهم ووعيد لمن فعل ذلك بحرمان دخول الجنة نسأل الله العافية من ذلك ومن أعظم الفساد تشبه الكثير من النساء نساء الكفار من النصارى وأشباههم في لبس القصير من الثياب وإبداء الشعور والمحاسن ومشط الشعور على طريقة أهل الكفر والفسق ووصل الشعر ولبس الرؤوس الصناعية المسماة (الباروكة) .. وقد قال صلى الله عليه وسلم: "من تشبه بقوم فهو منهم" ومعلوم ما يترتب على هذا التشبه وهذه الملابس القصيرة التي تجعل المرأة شبه عارية من الفساد والفتنة ورقة الدين وقلة الحياء فالواجب الحذر من ذلك غاية الحذر ومنع النساء منه والشدة في ذلك لأن عاقبته وخيمة وفساده عظيم ولا يجوز التساهل في ذلك مع البنات الصغار لأن تربيتهن عليه يفضي إلى اعتيادهن له وكراهيتهن لما سواه إذا كبرن فيقع بذلك الفساد والمحذور والفتنة المخوفة التي وقع فيها الكبيرات من النساء ..
فاتقوا الله عباد الله واحذروا ما حرم الله عليكم وتعاونوا على البر والتقوى وتواصوا بالحق والصبر عليه واعلموا أن الله سبحانه سائلكم عن ذلك ومجازيكم على أعمالكم وهو سبحانه مع الصابرين ومع المتقين والمحسنين فاصبروا وصابروا واتقوا الله وأحسنوا إن الله يحب المحسنين .. ولا ريب أن الواجب على ولاة الأمور من الأمراء والقضاة والعلماء ورؤساء الهيئات وأعضاء الهيئات أكبر من الواجب على غيرهم والخطر عليهم أشد والفتنة في سكوت من سكت منهم عظيمة ولكن

ص -9- ليس إنكار المنكر خاصاً بهم بل الواجب على جميع المسلمين ولاسيما أعيانهم وكبارهم وبالأخص أولياء النساء وأزواجهن إنكار هذا المنكر والغلظة فيه والشدة على من تسهل في ذلك لعل الله سبحانه يرفع عنا ما نزل من البلاء ويهدينا ونساءنا إلى سواء السبيل وصح عن النبي صلى الله عليه وسلم أنه قال: "ما بعث الله من نبي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويهتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل" . وأسأل الله أن ينصر دينه ويعلي كلمته وأن يصلح ولاة أمرنا ويقمع بهم الفساد وينصر بهم الحق ويصلح لهم البطانة وأن يوفقنا وإياكم وإياهم وسائر المسلمين لما فيه صلاح العباد والبلاد في المعاش والمعاد إنه على كل شيء قدير وبالإجابة جدير وحسبنا لله ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله وسلم وبارك على عبده ورسوله محمد وآله وصحبه ومَن تبعهم بإحسان إلى يوم الدين.


الدعوة إلى الله وأثرها في المجتمع

ص -3- الدعوة إلى الله وأثرها في المجتمع
 بقلم: عبد العزيز بن عبد الله بن باز
لقد رفع الله شأن الدعاة إليه، وأبلغ في الثناء عليهم حيث يقول سبحانه: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}، ولا ريب أنّ هذا الثناء يحفز الهمم ويلهب الشعور ويخفف عبء الدعوة ويدعو إلى الانطلاق في سبيلها بكل نشاط وقوة.
وقد روى عبد الرزاق عن معمر عن الحسن البصري رحمه الله أنّه تلى هذه الآية الكريمة: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ} الآية؛ فقال: "هذا حبيب الله، هذا ولي الله، هذا صفوة الله، هذا خيرة الله، هذا أحب أهل الأرض إلى الله، أجاب الله في دعوته، ودعا النّاس إلى ما أجاب الله فيه من دعوته، وعمل صالحا في إجابته، وقال: إنني من المسلمين، هذا خليفة الله".انتهى.

ص -4- ولا ريب أنّ الرسل عليهم الصلاة والسلام هم سادة الناس في الدعوة إلى الله، وهم أولى الناس بهذه الصفات الجليلة التي ذكرها الحسن رحمه الله وأولاهم بذلك، وأحقهم به على التمام والكمال إمامهم وسيّدهم وأفضلهم وخاتمهم نبينا محمد بن عبد الله بن عبد المطلب صلى الله عليه وسلم الذي بلغ الرسالة وأدى الأمانة، وصبر على الدعوة إلى ربه أتم صبر وأكمله حتى أظهر الله به الدين وأتم به النعمة، ودخل الناس بسب دعوته في دين الله أفواجا.
ثم سار أصحابه الكرام بعده على هذا السبيل العظيم، والصراط المستقيم، فصدقوا في الدعوة، ونشروا لواء الإسلام في غالب المعمورة، لكمال صدقهم وعظيم جهادهم، وصبرهم على الدعوة صبرا لا يعتريه ضعف أو فتور، وتحقيقهم الدعوة والجهاد بالعمل في جميع الأحوال, فضربوا بذلك بعد الرسل أروع الأمثال وأصدقها في الدعوة والجهاد والعلم النافع والعمل الصالح، وبذلك انتصروا على أعدائهم، وبلغوا مرادهم، وحازوا قصب السبق في كل ميدان، وهم أولى الناس بعد الرسل بالثناء والصفات السالفة التي ذكرها الحسن.
وكل من سار على سبيلهم وصبر على الدعوة إلى الله، وبذل فيها وسعه، فله نصيبه من هذا الثناء الجزيل الذي دلت عليه الآية الكريمة والصفات الحميدة التي وصف بها الحسن الدعاة إلى الحق.
وصح عن النبي صلى الله غليه وسلم أنّه قال: "من دل على خير فله مثل أجر فاعله"، وقال صلى الله عليه وسلم: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا"، وقال لعلي رضي الله عنه لما بعثه إلى خيبر: "فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم".
وفي هذه الأحاديث وما جاء في معناها تنبيه للدعاة إلى الله والمجاهدين في سبيله على أنّ المقصود من الجهاد والدعوة إلى الله سبحانه: هو هداية البشر وإخراجهم من الظلمات إلى النور، وانتشالهم من وهدة الشرك وعبادة الخلق إلى عز الإيمان ورفعة الإسلام وعبادة الإله الحق الواحد الأحد، الذي تصلح العبادة لغيره و لايستحقها سواه سبحانه وتعالى.
وليس المقصود من الدعوة والجهاد

ص -5- هو سفك الدماء وأخذ المال واستراق النساء والذرية، وإنما يجيء ذلك بالعرض لا بالقصد الأول؛ وذلك عند امتناع الكفار من قبول الحق وإصرارهم على الكفر، وعدم إذعانهم للصغار وبذل الجزية حيث قبلت منهم، فعند ذلك شرع الله للمسلمين قتالهم، واغتنام أموالهم واسترقاق نسائهم وذرياتهم، ليستعينوا بهم على طاعة الله، ويعلموهم شرع الله، وينقذونهم من موجبات العذاب والشقاء، ويريحوا أهل الإسلام من كيد المقاتلة وعدوانهم، ووقوفهم حجر عثرة في طريق انتشار الإسلام، ووصوله إلى القلوب والشعوب.
ولا ريب أنّ هذا من أعظم محاسن الإسلام التي يشهد له بها أهل الإنصاف والبصيرة من أبنائه وأعدائه، وذلك من رحمة الله الحكيم العليم الذي جعل هذا الدين الإسلامي دين رحمة وإحسان وعدل ومساواة يصلح لكل زمان ومكان، ويفوق كل قانون نظام.
ولو جمعت عقول البشر كلهم وتعاضدوا على أن يأتوا بمثله أو أحسن منه لم يستطيعوا إلى ذلك من سبيل، فسبحان الذي شرعه ما أحكمه وأعدله، وما أعلمه بمصالح عباده، وما أبعد تعاليمه من العبث وما أقربها من العقول الصحيحة والفطر السليمة.
فيا أيها الأخ المسلم، ويا أيها العاقل الراغب في الحق تدبر كتاب ربك وسنة نبيك صلى الله عليه وسلم وادرس ما دلا عليه من التعاليم القويمة والأحكام الرشيدة والأخلاق الفاضلة تجد ما يشفي قلبك ويشرح صدرك ويهديك سواء السبيل.
نائب رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز


الدعوة في الخارج

ص -328- المملكة العربية السعودية
رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد
 الدعوة في الخارج
من عبد العزيز بن باز إلى حضرة فضيلة نائب رئيس الجامعة الإسلامية سلمه الله
سلام عليكم ورحمة الله وبركاته وبعد:
فحيث يوجد في مدينة توسان التابعة لولاية أريزونا، مسجد يشرف عليه شخص يدعى : رشاد خليفة ، مصري الأصل أمريكي الجنسية، يقوم فيه بالدعوة الإسلامية على أساس بعيد عن الإسلام، لإنكاره السنة واستنقاصه من منزلة الرسول صلى الله عليه وسلم، وذلك بما ثبت لدينا من التقارير بحقه من عدة جهات والتي ملخصها ما يلي:
1- أن المذكور يقيم في مدينة توسان بولاية أريزونا، إحدى الولايات المتحدة الأمريكية، ويحمل الدكتوراه في الهندسة الزراعية مما لا يؤهله للقيام بالدعوة إلى الله على وجه صحيح. بل إن دعوته للإسلام يظهر منها المخادعة والتغرير بالمسلمين الجدد والسذج من العامة باسم الإسلام بإنكار السنة وتعاونه مع المنكرين لها قولا وفعلا أمثال محمد علي اللاهوري، وغيره، وقد قامت حوله ضجة علمية حول اكتشافه سر إعجاز القرآن حسب زعمه.
2- في زيارته لليبيا عام 1399هـ سجل في إذاعتها أحاديث ووجد من يستمع إليه حول رأيه في السنة المطهرة، بل إنه حينما سئل من قبل أحد أساتذة الجامعة قبل صعوده للطائرة عن رأيه في أحاديث الرسول صلى الله عليه وسلم أجاب باختصار نظرا لضيق الوقت قائلا: (الحديث من صنع إبليس)!
ومن مواقفه التي توضح رفضه للسنة وتأويل القرآن الكريم حسب ما يراه:
أ- قوله: أنه لا يجوز رجم الزاني أو الزانية سواء كانا محصنين أو غير محصنين، لأن ذلك لم يرد في القرآن.
ب- تبجحه بصورة مستمرة بما يروى ( لا تكتبوا عني غير القرآن) ليثبت أنه لا تجوز كتابة الأحاديث.
ج- استدلاله على ما ذهب إليه من أنه لا حاجة للسنة ولا لتفسير الرسول صلى الله عليه وسلم للقرآن بقوله تعالى: ( ما فرطنا في الكتاب من شيء) وقوله: (وما كان ربك نسيا).
د- ادعاؤه أن الأخذ بالسنة وكتابتها وجمع الأحاديث في القرنين الثاني والثالث كان سببا في سقوط الدولة الإسلامية!
هـ- عدم التصديق بالمعراج ، وأن الرسول صلى الله عليه وسلم لم يأت بجديد في الصلاة، لأن العرب قد توارثوها بهذه الكيفية عن جدهم إبراهيم.
و- له تأويلات في كيفية كتابة الحروف المقطعة الواردة في أوائل السور، ويقول هذه ليست الكتابة الصحيحة لها، وفي قوله تعالى: (الم) يجب أن تكتب هكذا (الف لام ميم) وقوله تعالى: (ن) يجب أن تكتب هكذا : (نون ) وغير ذلك من الشطحات التي يفرق يها كلمة المسلمين مع ما فيها من محادة لله ورسوله.
لذا فقد رأينا من واجبنا توضيح أمره وكذب حقيقته لوقف التعاون معه والتنبيه لمغالطاته، وبراءة للذمة ونصحا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم، راجيا تعميم كتابنا هذا على منسوبيكم والجهات ذات العلاقة أعانكم الله على كل خير وجعلنا وإياكم من أنصار السنة والكتاب ، ومن دعاة الحق على بصيرة إنه جواد كريم.
والسلام عليكم ورحمة وبركاته
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد


الله خالق كل شيء وما سواه مخلوق

ص -3- الله خالق كل شيء وما سواه مخلوق
لسماحة رئيس الجامعة
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه
أما بعد فقد كتب إليَّ بعض الإخوان يذكر أنه ألقى إليه بعض زملائه شبهة قائلا إنه يعترف أن الله سبحانه هو خالق السموات والأرض والعرش والكرسي وكل شيء ولكنه يسأل قائلا: "الله ممن تكون؟". فأجابه بقوله له: "كلامك الأول صحيح لا تعليق عليه أما قولك الثاني وهو قولك الله ممن تكون؟ فلا يقوله مسلم وينبغي أن يسعك ما وسع الصحابة رضي الله عنهم فإنهم لم يسألوا مثل هذا السؤال وهم الفطاحل في العلم". وقال له أيضا: "إن الله سبحانه قال عن نفسه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقال: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} إلى آخر ما ذكره ورغب إليَّ في الإجابة عن هذه الشبهة فأجبته عن ذلك بما نصه:
اعلم وفقني الله وإياك وسائر المسلمين للفقه في دينه والثبات عليه أن شياطين الإنس والجن لم يزالوا ولن يزالوا يوردون الكثير من الشبه على أهل الإسلام وغيرهم للتشكيك في الحق وإخراج المسلم من النور إلى الظلمات وتثبيت الكافر على عقيدته الباطلة وما ذاك إلا ما سبق في علم الله وقدره السابق من جعل هذه الدار دار ابتلاء وامتحان وصراع بين الحق والباطل حتى يتبين طالب الهدى من غيره وحتى يتبين الصادق من الكاذب والمؤمن من المنافق كما قال سبحانه :{ألم. أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ. وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ}. وقال سبحانه:{وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ}. وقال تعالى:{وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُون}. وقال سبحانه:{وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ

ص -4- الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ. وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ}. فأوضح سبحانه في الآيات الأولى والثانية والثالثة أنه يبتلي مدعي الإيمان بشيء من الفتن ليتبين صدقه في إيمانه وعدمه .
وأخبر سبحانه أنه فعل ذلك بمن مضى ليعلم سبحانه الصادقين من الكاذبين. وهذه الفتنة تشمل فتنة المال والفقر والمرض والصحة والعدو، وما يلقي الشياطين من الإنس والجن من أنواع الشبه وغير ذلك من أنواع الفتن، فيتبن بعد ذلك الصادق في إيمانه من الكاذب. ويعلم الله ذلك علما ظاهرا موجودا في الخارج بعد علمه السابق؛ لأنه سبحانه قد سبق في علمه كل شيء كما قال عز وجل {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}. وقال النبي صلى الله عليه وسلم: "إن الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة". قال: "وعرشه على الماء". أخرجه مسلم في صحيحه. ولكنه عز وجل لا يؤاخذ العباد بمقتضى علمه السابق وإنما يؤاخذهم ويثيبهم على ما يعلمه منهم بعد عملهم إياه ووجوده منهم في الخارج وذكر في الآيات الرابعة والخامسة والسادسة أن الشياطين يوحون إلى أوليائهم من أنواع الشبه وزخرف القول ما يغرونهم به ليجادلوا به أهل الحق ويشبهوا به على أهل الإيمان، ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوا به فيصُولوا ويجولوا ويلبسوا الحق بالباطل ليشككوا الناس في الحق ويصدوهم عن الهدى وما الله بغافل عما يعملون لكن من رحمته عز وجل أن قيض لهؤلاء الشياطين وأوليائهم من يكشف باطلهم ويزيح شبهتهم بالحجج الدامغة والبراهين القاطعة فيقيموا بذلك الحجة ويقطعوا المعذرة وأنزل كتابه سبحانه تبيانا لكل شيء كما قال عز وجل: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ}. وقال سبحانه: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً}. قال بعض السلف: "هذه الآية عامة لكل حجة يأتي بها أهل الباطل إلى يوم القيامة". وقد ثبت في الأحاديث الصحيحة أن بعض الصحابة رضي الله عنهم قالوا للنبي صلى الله عليه وسلم: "يا رسول الله إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به". قال: "وقد وجدتموه". قالوا: "نعم". قال: "ذاك صريح الإيمان". قال بعض أهل العلم في تفسير ذلك: "إن الإنسان قد

ص -5- يوقع الشيطان في نفسه من الشكوك والوساوس ما يصعب عليه أن ينطق به لعظم بشاعته ونكارته حتى إن خروره من السماء أهون عليه من أن ينطق به فاستنكار العبد لهذه الوساوس واستعظامه إياها ومحاربته لها هو صريح الإيمان لأن إيمانه الصادق بالله عز وجل وبكماله وبكمال أسمائه وصفاته وأنه لا شبيه له ولا ند له وأنه الخلاق العليم الحكيم الخبير يقتضي منه إنكار هذه الشكوك والوساوس ومحاربتها واعتقاد بطلانها". ولا شك أن ما ذكره لك هذا الزميل من جملة الوساوس وقد أحسنت في جوابه ووفقت للصواب فيما رددت به عليه زادك الله علما وتوفيقاً.
وأنا أذكر لك إن شاء الله في هذا الجواب بعض ما ورد في هذه المسألة من الأحاديث وبعض كلام أهل العلم عليها لعله يتضح لك من ذلك وللزميل المبتلى بالشبهة التي ذكرت ما يكشف الشبهة ويبطلها ويوضح الحق ويبين ما يجب على المؤمن أن يقوله ويعتمده عند ورود مثل هذه الشبهة ثم أختم ذلك بما يفتح الله عليَّ في هذا المقام العظيم وهو سبحانه ولي التوفيق والهادي إلى سواء السبيل .
قال الإمام البخاري رحمه الله في كتابه الجامع الصحيح (ص 336) من المجلد السادس من فتح الباري طبعة المطبعة السلفية في باب صفة إبليس وجنوده: "حدثنا يحي بن بكير حدثنا الليث عن عقيل عن ابن شهاب قال أخبرني عروة بن الزبير قال أبو هريرة رضي الله عنه قال رسول الله صلى الله عليه وسلم: "يأتي الشيطان أحدكم فيقول من خلق كذا من خلق كذا من خلق كذا حتى يقول من خلق ربك فإذا بلغه فليستعذ بالله ولينته". ثم رواه في كتاب الاعتصام (ص 264) من المجلد الثالث عشر من فتح الباري: "عن أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "لن يبرح الناس يتساءلون حتى يقولوا هذا الله خالق كل شيء فمن خلق الله" انتهى. وأخرج مسلم في صحيحه اللفظ الأول من حديث أبي هريرة (ص 154) من الجزء الثاني من المجلد الأول من شرح مسلم للنووي رحمه الله. وأخرجه مسلم أيضا بلفظ آخر عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "لا يزال الناس يتساءلون حتى يقال هذا خلق الله الخلق فمن خلق الله؟. فمن وجد من ذلك شيئا فليقل آمنت بالله ورسوله". ثم ساقه

ص -6- بألفاظ أخر ثم رواه من حديث أنس رضي الله عنه عن رسول الله صلى الله عليه وسلم قال قال الله عز وجل: "إن أمتك لا يزالون يقولون ما كذا وما كذا حتى يقولوا هذا الله خلق الخلق فمن خلق الله". وخرَّج مسلم أيضا رحمه الله عن أبي هريرة رضي الله عنه قال: "جاء ناس من أصحاب النبي صلى الله عليه وسلم فسألوه إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به. قال: "وقد وجدتموه". قالوا: "نعم". قال: "ذاك صريح الإيمان". ثم رواه من حديث بن مسعود رضي الله عنه قال سئل النبي صلى الله عليه وسلم عن الوسوسة قال: "تلك محض الإيمان". قال النووي رحمه الله في شرح مسلم لما ذكر هذه الأحاديث ما نصه:
"أما معاني الأحاديث وفقهها فقوله صلى الله عليه وسلم: "ذلك صريح الإيمان" و"محض الإيمان" معناه استعظامكم الكلام به هو صريح الإيمان فإن استعظام هذا وشدة الخوف منه ومن النطق به فضلا عن اعتقاده إنما يكون لمن استكمل الإيمان استكمالا محققاً وانتفت عنه الريبة والشكوك. واعلم أن الرواية الثانية وإن لم يكن فيها ذكر الاستعظام فهو مراد وهي مختصرة من الرواية الأولى ولهذا قدم مسلم رحمه الله الرواية الأولى. وقيل معناه أن الشيطان إنما يوسوس لمن أيس من إغوائه فينكد عليه بالوسوسة لعجزه عن إغوائه.
وأما الكافر فإنه يأتيه من حيث شاء ولا يقتصر في حقه على الوسوسة بل يتلاعب به كيف أراد فعلى هذا معنى الحديث سبب الوسوسة محض الإيمان أو الوسوسة علامة محض الإيمان وهذا القول اختيار القاضي عياض.
وأما قوله صلى الله عليه وسلم: "فمن وجد ذلك فليقل آمنت بالله". وفي الروية الأخرى: "فليستعذ بالله ولينته". فمعناه الإعراض عن هذا الخاطر الباطل والالتجاء إلى الله تعالى في إذهابه، قال الإمام المازري رحمه الله: "ظاهر الحديث أنه صلى الله عليه وسلم أمرهم أن يدفعوا الخواطر بالإعراض عنها والرد لها من غير استدلال ولا نظر في إبطالها". قال: "والذي يقال في هذا المعنى أن الخواطر على قسمين فأما التي ليست بمستقرة ولا اجتلبتها شبهة طرأت فهي التي تدفع بالإعراض عنها وعلى هذا يحمل الحديث وعلى مثلها ينطلق اسم الوسوسة فكأنه لما كان أمرا طارئا بغير أصل دفع بغير نظر في دليل إذ لا أصل له ينظر فيه وأما الخواطر المستقرة التي أوجبتها

ص -7- الشبهة فإنها لا تُدفع إلا بالاستدلال والنظر في إبطالها والله أعلم".
وأما قوله صلى الله عليه وسلم: "فليستعذ بالله ولينته" فمعناه إذا عرض له هذا الوسواس فليلجأ إلى الله تعالى في دفع شره عنه وليُعْرِض عن الفكر في ذلك وليعلم أن هذا لخاطر من وسوسة الشيطان وهو إنما يسعى بالفساد والإغواء فليُعْرِض عن الإصغاء إلى وسوسته وليبادر إلى قطعها بالاشتغال بغيرها والله أعلم".
وقال الحافظ في الفتح في الكلام على حديث أبي هريرة المذكور في أول هذا الجواب ما نصه : "قوله: "من خلق ربك فإذا بلغه فليستعذ بالله ولينته" أي عن الاسترسال معه في ذلك، بل يلجأ إلى الله في دفعه، ويعلم أنه يريد إفساد دينه وعقله بهذه الوسوسة، فينبغي أن يجتهد في دفعها بالاشتغال بغيرها، قال الخطابي: "وجه هذا الحديث أن الشيطان إذا وسوس بذلك فاستعاذ الشخص بالله منه وكفَّ عن مطاولته في ذلك اندفع"، قال: "وهذا بخلاف ما لو تعرض أحد من البشر بذلك فإنه يمكن قطعه بالحجة والبرهان"، قال: "والفرق بينهما أن الآدمي يقع منه كلام بالسؤال والجواب والحال معه محصور فإذا راعى الطرقة وأصاب الحجة انقطع، وأما الشيطان فليس لوسوسته انتهاء، بل كلما أُلزم حجة زاغ إلى غيرها إلى أن يفضي بالمرء إلى الحيرة، نعوذ بالله من ذلك".
قال الخطابي: "على أن قوله: "من خلق ربك" كلام متهافت ينقض آخره أوله؛ لأن الخالق يستحيل أن يكون مخلوقا ثم لو كان السؤال متجها لاستلزم التسلسل وهو محال وقد أثبت العقل أن المحدثات مفتقرة إلى محدث، فلو كان هو مفتقرا إلى محدث لكان من المحدثات" انتهى. والذي نحا إليه من التفرقة بين وسوسة الشيطان ومخاطبة البشر فيه نظر؛ لأنه ثبت في مسلم من طريق هشام بن عروة عن أبيه في هذا الحديث: "لا يزال الناس يتساءلون حتى يقال هذا خلق الله الخلق فمن خلق الله؟ فمن وجد من ذلك شيئا فليقل آمنت بالله". فسوى في الكف عن الخوض في ذلك بين كل سائل عن ذلك من بشر وغيره .
وفي رواية لمسلم عن أبي هريرة قال: "سألني عنها اثنان"، وكان السؤال عن ذلك لما كان واهيا لم يسحق جوابا، أو كف عن ذلك نظير الأمر بالكف عن الخوض في الصفات والذات، قال المازري : "الخواطر على قسمي: فالتي

ص -8- لا تستقر ولا يجلبها شبهة هي التي تندفع بالإعراض عنها، وعلى هذا ينزل الحديث، وعلى مثلها ينطلق اسم وسوسة وأما الخواطر المستقرة الناشئة عن الشبهة فهي التي لا تندفع إلا بالنظر ولاستدلال. وقال الطيبي: "إنما أمر بالاستعاذة والاشتغال بأمر آخر ولم يأمر بالتأمل والاحتجاج لأن العلم باستغناء الله جل وعلا عن الموجد أمر ضروري لا يقبل المناظرة ولأن الاسترسال في الفكر في ذلك لا يزيد المرء إلا حيرة، ومن هذا حاله فلا علاج له إلا الملجأ إلى الله تعالى والاعتصام به وفي الحديث إشارة إلى ذم كثرة السؤال عما لا يعني المرء وعما هو مستغن عنه وفيه عَلم من أعلام النبوة لإخباره بوقوع ما سيقع فوقع". انتهى كلام ابن حجر
وقال شيخ الإسلام بن تيمية رحمه الله في كتابه موافقة صحيح المنقول لصريح المعقول: "ولفظ "التسلسل" يراد به التسلسل في المؤثرات - وهو أن يكون للحادث فاعل وللفاعل فاعل - وهذا باطل بصريح العقل واتفاق العقلاء وهذا هو التسلسل الذي أمر النبي صلى الله عليه وسلم بأن يستعاذ بالله منه، وأمر بالانتهاء عنه، وأن يقول القائل: "آمنت بالله ورسوله" كما في الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يأتي الشيطان أحدكم فيقول: من خلق كذا؟ من خلق كذا؟ حتى يقول له: من خلق ربك؟ فإذا بلغ ذلك فليستعذ بالله ولينته". وفي رواية: "لا يزال الناس يتساءلون حتى يقولوا: هذا الله خلق الخلق فمن خلق الله؟. قال: فبينا أنا في المسجد إذ جاءني ناس من الأعراب فقالوا: "يا أبا هريرة هذا الله خلق الخلق فمن خلق الله؟". قال: "فأخذ حصى بكفه فرماهم به". ثم قال: "قوموا، قوموا، صدق خليلي". وفي الصحيح أيضا عن أنس بن مالك عن رسول الله صلى الله عليه وسلم قال: "قال الله: إن أمتك ليزالون يسألون: ما كذا؟ ما كذا؟ حتى يقولوا: هذا الله خلق الخلق، فمن خلق الله؟". انتهى المقصود من كلام الشيخ رحمه الله ولعله يتضح لك أيها السائل ولزميلك الذي أورد عليك الشبهة مما ذكرنا من الآيات والأحاديث وكلام أهل العلم ما يزيل الشبهة ويقضي عليها من أساسها ويبين بطلانها لأن الله سبحانه لا شبيه له ولا كفو له ولا ند له وهو الكامل في ذاته وأسمائه وصفاته وأفعاله وهو الخالق لكل شيء وما سواه مخلوق وقد أخبرنا في كتابه المبين وعلى لسان رسوله الأمين

ص -9- عليه من ربه أفضل الصلاة والتسليم بما يجب اعتقاده في حقه سبحانه وبما يعرفنا به ويدلنا عليه من أسمائه وصفاته وآياته المشاهدة من سماء وأرض وجبال وبحار وأنهار وغير ذلك من مخلوقاته عز وجل من جملة ذلك نفس الإنسان فإنها من آيات الله الدالة على قدرته وعظمته وكمال علمه وحكمته.
كما قال عز وجل: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ} وقال تعالى: {وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ}. أما كنه ذاته وكيفيتها وكيفية صفاته فذلك من علم الغيب الذي لم يطلعنا عليه فالواجب علينا فيه الإيمان والتسليم وعدم الخوض في ذلك كما وسع ذلك سلفنا الصالح من الصحابة رضي الله عنهم وأتباعهم بإحسان فإنهم لم يخوضوا في ذلك ولم يسألوا عنه بل آمنوا بالله سبحانه وبما أخبر به عن نفسه في كتابه أو على لسان رسوله محمد صلى الله عليه وسلم ولم يزيدوا على ذلك مع إيمانهم بأنه سبحانه ليس كمثله شيء وهو السميع البصير وعلى كل من وجد شيئا من هذه الوساوس أو ألقي إليه شيء منها أن يستعظمها وينكرها من أعماق قلبه إنكارا شديدا وأن يقول آمنت بالله ورسله وأن يستعذ بالله من نزغات الشيطان وأن ينتهي عنها ويطرحها كما أمر الرسول صلى الله عليه وسلم بذلك في الأحاديث السابقة وأخبر أن استعظامها وإنكارها هو صريح الإيمان وعليه أن لا يتمادى مع السائلين في هذا الباب لأن ذلك قد يفضي إلى شر كثير وإلى شكوك لا تنتهي فأحسن علاج للقضاء على ذلك والسلامة منه هو امتثال ما أمر به النبي صلى الله عليه وسلم والتمسك به والتعويل عليه وعدم الخوض في ذلك وهذا هو الموافق لقول الله عز وجل: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} فالاستعاذة بالله سبحانه واللجوء إليه وعدم الخوض فيما أحدثه الموسوسون وأرباب الكلام الباطل من الفلاسفة ومن سلك سبيلهم في الخوض في باب أسماء الله وصفاته وما استأثر الله بعلمه من غير حجة ولا برهان هو سبيل أهل الحق والإيمان وهو طريق السلامة والنجاة والعافية من مكايد شياطين الإنس والجن وفقني الله وإياك وسائر المسلمين للسلامة من مكائدهم ولهذا لما سأل بعض الناس أبا هريرة رضي الله عنه عن هذه الوسوسة حصبهم بالحصباء ولم يجبهم على سؤالهم وقال: "صدق خليلي". ومن

ص -10- أهم ما ينبغي للمؤمن في هذا الباب أن يكثر من تلاوة القرآن الكريم وتدبره لأن فيه من بيان صفات الله وعظمته وأدلة وجوده وكماله ما يملأ القلوب إيمانا ومحبة وتعظيما واعتقادا جازما بأنه سبحانه هو رب كل شيء ومليكه وأنه الخالق لكل شيء والعالم بكل شيء والقادر على كل شيء لا إله غيره ولا رب سواه كما ينبغي للمؤمن أيضا أن يكثر من سؤال الله المزيد من العلم النافع والبصر النافذ والثبات على الحق والعافية من الزيغ بعد الهدى فإنه سبحانه قد وجه عباده إلى سؤاله ورغبهم في ذلك ووعدهم الإجابة كما قال عز وجل: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}. والآيات في هذا المعنى كثيرة. وأسأل الله أن يوفقنا وإياك وزميلك وسائر المسلمين للفقه في الدين والثبات عليه وأن يعيذنا جميعا من مضلات الفتن ومن مكايد شياطين الإنس والجن ووساوسهم إنه ولي ذلك والقادر عليه والسلام عليكم ورحمة الله وبركاته وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.


إنما المؤمنون إخوة

ص -103- إنما المؤمنون إخوة
لسماحة الشيخ عبد العزيز بن باز رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد

فيما يلي نصيحة عامة لرؤساء الدول الإسلامية وعامة المسلمين:
الحمد لله رب العالمية والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين أما بعد:
فقد اقتضت حكمة الله سبحانه وتعالى أن يبتلي عباده بالخير والشر والصحة والمرض والفقر والغنى والقوة والضعف لينظر كيف يعملون وهل يكونون مطيعين له في حال الرخاء والشدة قائمين بحقوقه سبحانه في كل الأوقات والأحوال قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} وقال سبحانه وتعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ. وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} إذا علم هذا فإن الله سبحانه يختبر العباد ويمتحن شكرهم وصبرهم لينالوا الجزاء منه كل حسب حاله وما صدر منه فالواجب على المسلم إذا أنعم الله عليه بنعمة المال أن يتذكر أخاه الفقير فيواسيه من ماله ويعينه على تحمل أعباء الحياة ويؤدي حق الله الواجب في المال وأن يتذكر دائما قوله سبحانه وتعالى: {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ} وإذا كان المسلم معافى في بدنه قويا في جسمه فينبغي له أن يتذكر إخوانه وجيرانه المرضى والضعفاء العاجزين فيعينهم على قضاء حوائجهم ويبذل ما يستطيع لتخفيف وطأة المرض عليهم. ومثل ذلك إذا كان قويا في علمه فعليه أن ينفع عباد الله المسلمين الذين حرموا نعمة العلم فيرشدهم إلى ما ينفعهم في أمور دينهم ودنياهم

ص -104- ويعلمهم ما أوجب الله عليهم، كما أن على المسلم الفقير أو المريض العاجز أن يصبر على ما أصابه ويرجو الفضل من عند الله سبحانه ويجتهد في فعل الأسباب المباحة التي يكشف اللّه بها ما أصابه وليتذكر الجميع قول الرب سبحانه {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} وما يقال بالنسبة للأفراد يقال بالنسبة للأمم المسلمة إذ يجب على الأمة القوية في مالها أو رجالها أو سلاحها أو علومها أن تمد الأمد المستضعفة وأن تعينها على الحفاظ على نفسها ودينها وتمنع عنها الذئاب من حولها المتسلطة عليها وأن تؤتيها من مال اللّه الذي أتاها فهذا هو مقتضى الأخوة الإسلامية التي عقدها الرب سبحانه بين المسلمين في مشارق الأرض ومغاربها إذ يقول جل شأنه {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}.
فيا أيها الزعماء والقادة ويا أيها المسلمون في كل مكان أدعوكم إلى تطبيق مقتضى الآية الكريمة والعمل على إقامة الأخوة الحقيقية بين كل المسلمين على اختلاف أجناسهم وألوانهم وألسنتهم وأن يكون المسلمون يدا على من سواهم واعلموا وفقكم اللّه أن وسائل الابتلاء في هذا العصر أكثر منها في العصور الخالية ذلك أن اللّه سبحانه أفاض أنواعا من النعم على طوائف من المسلمين وابتلى طوائف أخرى بالفقر والجهل وتسلط الأعداء من اليهود والنصارى والشيوعيين وغيرهم، وابتلى الناس بمخترعات جديدة وآلات حديثة يسرت اطلاع بعضهم على أحوال بعض واتصالهم فيما بينهم وجعلتهم أعظم مسؤولية وأكثر قدرة على النصر ومد يد العون إذا هم أرادوا ذلك. فالمسلمون اليوم يسمعون أو يرون ما يحل بإخوانهم في الفلبين وأفغانستان وأريتيريا والحبشة وفلسطين وبلدان أخرى كثيرة، بل إن هناك أقليات مسلمة في دول شيوعية كافرة والمسلمون قد فرطوا في حقها ولم يقوموا بما يجب من نصرتها وتأييدها وإعانتها والرسول صلى اللّه عليه وسلم يقول: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا أشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" ويقول صلى الله عليه وسلم: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه" وقال صلى الله عليه وسلم: "المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كـان في حاجة أخيه كان اللّه في حاجته، ومن فرج عن مسلم كربة فرج الله عنه كربة من كرب يوم القيامة ومن ستر مسلما ستره الله يوم القيامة", وقال أيضا عليه الصلاة والسلام: "من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر يسر اللّه عليه في الدنيا والآخرة ومن ستر مسلما ستره اللّه في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه" وهذه الأحاديث الصحيحة المستفيضة عن رسول الله صلى الله عليه وسلم توضح ما يجب أن يكون عليه المسلمون من التعاون والشعور بحاجة بعضهم إلى بعض. ولقد قرر العلماء رحمهم الله أنه لو أصيبت امرأة مسلمة في المغرب بضيم لوجب على أهل المشرق من

ص -105- المسلمين نصرتها فكيف والقتل والتشريد والظلم والعدوان والإعتقالات بغير حق كل ذلك يقع بالمئات من المسلمين فلا يتحرك لهم إخوانهم ولا ينصرونهم إلا ما شاء اللّه من ذلك فالواجب على الدول الإسلامية والأفراد من ذوي الغنى والثروة أن ينظروا نظرة عطوف ورحمة إلى إخوانهم المستضعفين ويعينونهم بواسطة سفراء الدول الإسلامية الموثوق بهم أو بواسطة الوفود التي يجب أن ترسل بين حين وآخر باسم الدول الإسلامية لتفقد أحوال المسلمين في تلك الدول الإسلامية أو الأقليات المسلمة في الدول الأخرى، وإذا كانت الأمم النصرانية واليهودية والشيوعية وغيرها من الأمم الكافرة قد تحفظ حقوق أي فرد ينتسب إليها ولو كان يقيم في دولة أخرى بعيدة عنها وتصدر الاحتجاجات وترسل الوعيد والتهديد أحيانا إذا لحق بواحد منهم ضرر ولو كان مفسدا في الدولة التي يقيم في أراضيها فكيف يسكت المسلمون اليوم على ما يحل بإخوانهم كحروب الإبادة وضروب العذاب والنكال في أماكن كثيرة من هذا العالم؟ ولتعلم كل طائفة وأمة لا تخف لنصرة أختها بأنه يوشك أن تصاب هي بمثل ذلك البلاء الذي تسمع به أو تراه يقطع أوصال أولئك المسلمين فلا تجد من ينصرها أو يعمل على رفع الظلم والعذاب عنها فاللّه سبحانه المستعان وهو المسؤول بأن يوقظ قلوب العباد لطاعته وأن يهدي ولاة أمور المسلمين وعامتهم إلى أن يكونوا يدا واحدة وصرحا متراصا للقيام بأوامر اللّه والعمل بكتابه وسنة رسوله ونصرة المسلمين ومحاربة الظالمين المعتدين عملا بقول اللّه سبحانه {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ. الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} وصلى اللّه وسلم على نبينا محمد وعلى آله وصحبه وأتباعه بإحسان. والسلام عليكم ورحمة اللّه وبركاته.


المقصود من الجهاد

ص -3- المقصودُ مِنَ الجِهَاد
عبد العزيز بن عبد الله بن باز
الجهاد جهادان: جهاد طلب، وجهاد دفاع، والمقصود منهما جميعاً هو تبليغ دين الله ودعوة الناس إليه وإخراجهم من الظلمات إلى النور، وإعلاء دين الله في أرضه وأن يكون الدين كله لله وحده كما قال عز وجل في كتابه الكريم من سورة البقرة: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ}, وقال في سورة الأنفال: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}, وقال عز وجل في سورة التوبة: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}، والآيات في هذا المعنى كثيرة. وقال النبي صلى الله عليه وسلم: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل" متفق على صحته من حديث ابن عمر رضي الله عنهما، وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس

ص -4- حتى يشهدوا أن لا إله إلا الله وأني رسول الله فإذا قالوها عصموا منيّ دماءهم وأموالهم إلا بحقها وحسابهم على الله". وفي صحيح مسلم عنه أيضا رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ويؤمنوا بي وبما جئت به". وفي صحيح مسلم أيضا عن طارق الأشجعي رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل". والأحاديث في هذا المعنى كثيرة. وفي هذه الآيات والأحاديث الدلالة الظاهرة على وجوب جهاد الكفار والمشركين وقتالهم بعد البلاغ والدعوة إلى الإسلام، وإصرارهم على الكفر حتى يعبدوا الله وحده ويؤمنوا برسوله محمد صلى الله عليه وسلم ويتبعوا ما جاء به، وأنه لا تحرم دماؤهم وأموالهم إلا بذلك وهي تعم جهاد الطلب وجهاد الدفاع، ولا يستثنى من ذلك إلا من التزم بالجزية بشروطها إذا كان من أهلها عملا بقول الله عز وجل: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}.
وثبت عن النبي - صلى الله عليه وسلم- أنه أخذ الجزية من مجوس هجر، فهؤلاء الأصناف الثلاثة من الكفار وهم اليهود والنصارى والمجوس ثبت بالنص أخذ الجزية منهم فالواجب أن يجاهدوا ويقاتلوا مع القدرة حتى يدخلوا في الإسلام أو يؤدوا الجزية عن يد وهم صاغرون، أما غيرهم فالواجب قتالهم حتى يسلموا في أحد قولي العلماء لأن النبي - صلى الله عليه وسلم – قاتل العرب حتى دخلوا في دين الله أفواجاً ولم يطلب منهم الجزية، ولو كان أخذها منهم جائزا تحقن به دماؤهم وأموالهم لبينه لهم، ولو وقع ذلك لنقل, وذهب بعض أهل العلم إلى جواز أخذها من جميع الكفار لحديث بريدة المشهور في ذلك المخرج في صحيح مسلم، والكلام في هذه المسألة وتحرير الخلاف فيها وبيان الأدلة مبسوط في كتب أهل العلم من أراده وجده، ويستثنى من الكفار في القتال النساء والصبيان والشيخ الهرم ونحوهم ممن ليس من أهل القتال ما لم يشاركوا فيه فإن شاركوا فيه أو ساعدوا عليه بالرأي والمكيدة قوتلوا كما هو معلوم من الأدلة الشرعية، وقد كان الجهاد في الإسلام في أطوار ثلاثة:
الطور الأول: الأذن للمسلمين في ذلك من غير إلزام لهم به كما في قوله سبحانه: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ}،
الطور الثاني: الأمر بقتال من قاتل المسلمين والكف عمن

ص -5- كف عنهم، وفي هذا النوع نزل قوله تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيّ} الآية. وقوله تعالى: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}. وقوله تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ}. في قول جماعة من أهل العلم، وقوله تعالى في سورة النساء: {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً، إِلاَّ الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلاً} والآية بعدها،
الطور الثالث: جهاد المشركين مطلقا وغزوهم في بلادهم حتى لا تكون فتنة ويكون الدين كله لله ليعم الخير أهل الأرض وتتسع رقعة الإسلام ويزول من طريق الدعوة دعاة الكفر والإلحاد وينعم العباد بحكم الشريعة العادل، وتعاليمها السمحة وليخرجوا بهذا الدين القويم من ضيق الدنيا إلا سعة الإسلام، ومن عبادة الخلق إلى عبادة الخالق سبحانه، ومن ظلم الجبابرة إلى عدل الشريعة وأحكامها الرشيدة، وهذا هو الذي استقر عليه أمر الإسلام وتوفي عليه نبينا محمد - عليه الصلاة والسلام - وأنزل الله فيه قوله عز وجل في سورة براءة وهي من آخر ما نزل: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ} الآية. وقوله سبحانه: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}. والأحاديث السابقة كلها تدل على هذا القول وتشهد له بالصحة، وقد ذهب بعض أهل العلم إلى أن الطور الثاني وهو القتال لمن قاتل المسلمين والكف عمن كف عنهم قد نسخ لأنه كان في حال ضعف المسلمين فلما قواهم الله وكثر عددهم وعدتهم أمرهم بقتال من قاتلهم، ومن لم يقاتلهم حتى يكون الدين لله وحده أو يؤدوا الجزية إن كانوا من أهلها، وذهب آخرون من أهل العلم إلى أن الطور الثاني لم ينسخ بل هو باق يعمل به عند الحاجة إليه، فإذا قوي المسلمون واستطاعوا بدء عدوهم بالقتال وجهاده في سبيل الله فعلوا ذلك عملا بآية التوبة وما جاء في معناها، أما إذا لم يستطيعوا ذلك فإنهم يقاتلون من قاتلهم وتعدى عليهم، ويكفون عمن كف عنهم عملا بآية النساء وما ورد في معناها، وهذا القول أصح وأولى من القول بالنسخ وهو اختيار شيخ الإسلام ابن تيميه - رحمه الله وبهذا يعلم كل من له أدنى بصيرة أن قول من قال من كتاب العصر وغيرهم أن الجهاد شرع للدفاع فقط قول غير صحيح والأدلة التي

ص -6- ذكرنا وغيرها تخالفه، وإنما الصواب هو ما ذكرنا من التفصيل كما قرر ذلك أهل العلم والتحقيق، ومن تأمل سيرة النبي - صلى الله عليه وسلم - وسيرة أصحابه - رضي الله عنهم - في جهاد المشركين اتضح له ما ذكرنا وعرف مطابقة ذلك لما أسلفنا من الآيات والأحاديث، والله ولي التوفيق.

وجوب الإعداد للأعداء:
 وقد أمر الله سبحانه عباده المؤمنين أن يعدوا للكفار ما استطاعوا من القوة وأن يأخذوا حذرهم كما في قوله عز وجل: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} وقوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ} وذلك يدل على وجوب العناية بالأسباب والحذر من مكائد الأعداء ويدخل في ذلك جميع أنواع الإعداد المتعلقة بالأسلحة والأبدان، كما يدخل في ذلك إعداد جميع الوسائل المعنوية والحسية وتدريب المجاهدين على أنواع الأسلحة وكيفية استعمالها وتوجيههم إلى كل ما يعينهم على جهاد عدوهم والسلامة من مكائده في الكر والفر والأرض والجو والبحر وفي سائر الأحوال لأن الله سبحانه أطلق الأمر بالإعداد وأخذ الحذر ولم يذكر نوعاً دون نوع ولاحالا ًدون حال وما ذاك إلا لأن الأوقات تختلف والأسلحة تتنوع، والعدو يقل ويكثر ويضعف ويقوى والجهاد قد يكون ابتداءا وقد يكون دفاعا فلهذه الأمور وغيرها أطلق الله سبحانه الأمر بالإعداد وأخذ الحذر ليجتهد قادة المسلمين وأعيانهم ومفكروهم في إعداد ما يستطيعون من القوة لقتال أعدائهم وما يرونه من المكيدة في ذلك، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال: "الحرب خدعة" ومعناه: أن الخصم قد يدرك من خصمه بالمكر والخديعة في الحرب ما لا يدركه بالقوة والعدد وذلك مجرب معروف، وقد وقع في يوم الأحزاب من الخديعة للمشركين واليهود والكيد لهم على يد نعيم بن مسعود - رضي الله عنه - بإذن النبي - صلى الله عليه وسلم - ما كان من أسباب خذلان الكافرين وتفريق شملهم واختلاف كلمتهم، وإعزاز المسلمين ونصرهم عليهم وذلك من فضل الله ونصره لأوليائه ومكره لهم كما قال عز وجل: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ}. ومما تقدم يتضح لذوي البصائر أن الواجب امتثال أمر الله والإعداد لأعدائه وبذل الجهود في الحيطة والحذر، واستعمال كل ما أمكن من الأسباب المباحة الحسية والمعنوية مع الإخلاص لله والاعتماد عليه والاستقامة على دينه، وسؤاله المدد والنصر، فهو سبحانه وتعالى الناصر لأوليائه والمعين لهم إذا أدوا حقه، ونفذوا أمره وصدقوا في جهادهم وقصدوا بذلك إعلاء كلمته وإظهار

ص -7- دينه، وقد وعدهم الله بذلك في كتابه الكريم وأعلمهم أن النصر من عنده ليثقوا به ويعتمدوا عليه مع القيام بجميع الأسباب، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال سبحانه: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}، وقال عز وجل: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ، الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ}، وقال عز وجل: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} الآية. وقال تعالى: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} وقال سبحانه: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ, وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}. وقد سبق في هذا المعنى آية سورة الصف وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ, تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ، يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ, وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ}، والآيات في هذا المعنى كثيرة،
ولما قام سلفنا الصالح بما أمرهم الله به ورسوله وصبروا وصدقوا في جهاد عدوهم نصرهم الله وأيدهم وجعل لهم العاقبة مع قلة عددهم وعدتهم وكثرة أعدائهم كما قال عز وجل: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ}، وقال عز وجل: {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}، ولما غير المسلمون وتفرقوا ولم يستقيموا على تعاليم ربهم وآثر أكثرهم أهواءهم أصابهم من الذل والهوان وتسليط الأعداء ما لا يخفى على أحد، وما ذاك إلا بسبب الذنوب والمعاصي، والتفرق والاختلاف وظهور الشرك والبدع والمنكرات في غالب البلاد، وعدم تحكيم أكثرهم الشريعة كما قال سبحانه: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} وقال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال عز وجل: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}، ولما حصل من الرماة ما حصل يوم أحد من النزاع والاختلاف والإخلال بالثغر الذي أمرهم النبي - صلى الله عليه

ص -8- وسلم - بلزومه جرى بسبب ذلك على المسلمين من القتل، والجراح والهزيمة ما هو معلوم، ولما استنكر المسلمون ذلك أنزل الله قوله تعالى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ولو أن أحداً يسلم من شر المعاصي وعواقبها الوخيمة لسلم رسول الله - صلى الله عليه وسلم - وأصحابه الكرام يوم أحد وهم خير أهل الأرض ويقاتلون في سبيل الله ومع ذلك جرى عليهم ما جرى بسبب معصية الرماة التي كانت عن تأويل لا عن قصد للمخالفة لرسول الله - صلى الله عليه وسلم - والتهاون بأمره، ولكنهم لما رأوا هزيمة المشركين ظنوا أن الأمر قد انتهى وأن الحراسة لم يبق لها حاجة وكان الواجب عليهم أن يلزموا الموقف حتى يأذن لهم النبي - صلى الله عليه وسلم - بتركه، ولكن الله قد قدر ما قدره وقضى ما قضى لحكمه بالغة وأسرار عظيمة، ومصالح كثيرة قد بينها في كتابه سبحانه وعرفها المؤمنون وكان ذلك من الدلائل على صدق رسول الله - صلى الله عليه وسلم - وأنه رسول الله حقا، وأنه بشر يصيبه ما يصيب البشر من الجراح والآلام ونحو ذلك وليس بإله يعبد وليس مالكا للنصر، بل النصر بيد الله سبحانه ينزله على من يشاء، ولا سبيل إلى استعادة المسلمين مجدهم السالف واستحقاقهم النصر على عدوهم إلا بالرجوع إلى دينهم والاستقامة عليه وموالاة من والاه، ومعاداة من عاداه، وتحكيمه في أمورهم كلها، واتحاد كلمتهم على الحق وتعاونهم على البر والتقوى كما قال الإمام مالك بن أنس - رحمة الله عليه -: " لن يصلح آخر هذه الأمة إلا ما أصلح أولها "، وهذا هو قول جميع أهل العلم والله سبحانه إنما أصلح أول هذه الأمة باتباع شرعه والاعتصام بحبله والصدق في ذلك والتعاون عليه، ولا صلاح لآخرها إلا بهذا الأمر العظيم، فنسأل الله أن يوفق المسلمين للفقه في دينهم وأن يجمعهم على الهدى وأن يوحد صفوفهم وكلمتهم على الحق وأن يمن عليهم بالاعتصام بكتابه وسنة نبيه - عليه الصلاة والسلام - وتحكيم شريعته والتحاكم إليها، والاجتماع على ذلك والتعاون عليه إنه جواد كريم، وصلى الله وسلم على نبينا محمد وآله وصحبه.
عبد العزيز بن عبد الله بن باز
رئيس الجامعة الإسلامية بالمدينة المنورة


الوصول إلى القمر

ص -87- الوصول إلى القمر
 لفضيلة الشيخ عبد العزيز بن باز نائب رئيس الجامعة الإسلامية
ليس في الأدلة النقلية - فيما نعلم - ما يدل على امتناع الوصول إلى الكواكب
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه، أما بعد: فقد تكرر السؤال هذه الأيام عما يدعيه بعض رواد الفضاء من الوصول إلى سطح القمر وعما يحاولونه من الوصول إلى غيره من الكواكب، ولكثرة التساؤل والخوض في ذلك رأيت أن أكتب كلمة في الموضوع تنير السبيل وترشد إلى الحق في هذا الباب - إن شاء الله - فأقول: إن الله سبحانه وتعالى حرم على عباده القول بغير علم وحذرهم من ذلك في كتابه المبين فقال عز وجل: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وقال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً}. وأخبر سبحانه أن الشيطان يأمر بالقول عليه بغير علم فقال تعالى: {يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلالاً طَيِّباً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}. وأمر سبحانه عباده المؤمنين بالتثبت في أخبار الفاسقين فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ}. فالواجب على

ص -88- المسلمين عموما وعلى طلبة العلم خصوصا الحذر من القول على الله بغير علم.
فلا يجوز لمن يؤمن بالله واليوم الآخر أن يقول هذا حلال وهذا حرام أو هذا جائز وهذا ممتنع إلا بحجة يحسن الاعتماد عليها و إلا فليسعه ما وسع أهل العلم قبله وهو الإمساك عن الخوض فيما لا يعلم وأن يقول: الله أعلم أو لا أدري.
و ما أحسن قول الملائكة عليهم السلام لربهم عز وجل: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ}. وكان أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم إذا سألهم الرسول صلى الله عليم وسلم عن شيء لا يعلمونه قالوا: "الله ورسوله أعلم". وما ذاك إلا لكمال علمهم وإيمانهم وتعظيمهم لله عز وجل وبعدهم عن التكلف ومن هذا الباب وجوب التثبت فيما يقوله الكفار والفساق وغيرهم عن الكواكب وخواصها وإمكان الوصول إليها وما يلتحق بذلك, فالواجب على المسلمين في هذا الباب كغيره من الأبواب التثبت وعدم المبادرة بالتصديق أو التكذيب إلا بعد حصول المعلومات الكافية التي يستطيع المسلم أن يعتمد عليها ويطمئن إليها في التصديق أو التكذيب, وهذا هو معنى قوله سبحانه وتعالى في الآية السابقة من سورة الحجرات: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية والتبين هو التثبت حتى توجد معلومات أوقرائن تشهد لخبر الفاسق بما يصدقه أو يكذبه ولم يقل سبحانه: "إن جاءكم فاسق بنبإ فردوا خبره". بل قال: {فَتَبَيَّنُوا} لأن الفاسق سواء كان كافرا أو مسلما عاصيا قد يصدق في خبره فوجب الثبت في أمره وقد أنكر الله سبحانه على الكفار تكذيبهم بالقرآن بغير علم فقال جل وعلا: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} وما أحسن ما قاله العلامة ابن القيم رحمه الله في قصيدته الكافية الشافية:

إن البدار برد شيء لم تحط علما به سبب إلى الحرمان

و أعظم من ذلك وأخطر الإقدام على التكفير أو التفسيق بغير حجة يعتمد عليها من كتاب الله أو سنة رسوله صلى الله عليه وسلم ولا شك أن هذا من الجرأة على الله وعلى دينه ومن القول عليه بغير علم وهو خلاف طريقة أهل العلم والإيمان من السلف الصالح رضي الله عنهم وجعلنا من أتباعهم بإحسان وقد صح عن رسول الله صلى الله عليه وسلم أنه قال:

ص -89- "من قال لأخيه كافر فقد باء بها أحدهما". وقال صلى الله عليه وسلم: "من دعا رجلا بالكفر أو قال يا عدو الله وليس كذلك إلا حار عليه" أي رجع عليه ما قال وهذا وعيد شديد يوجب الحذر من التكفير والتفسيق إلا عن علم وبصيرة كما أن ذلك ما ورد في معناه يوجب الحذر من ورطات اللسان والحرص على حفظه إلا من الخير - إذا علم هذا-.
فلنرجع إلى موضوع البحث المقصود فنقول قد تأملنا ما ورد في الكتاب العزيز من الآيات المشتملة على ذكر الشمس والقمر والكواكب فلم نجد فيها ما يدل دلالة صريحة على عدم إمكان الوصول إلى القمر أو غيره من الكواكب وهكذا السنة المطهرة لم نجد فيها ما يدل على عدم إمكان ذلك وقصارى ما يتعلق به من أنكر ذلك أو كفر من قاله ما ذكره الله في كتابه الكريم في سورة الحجر حيث يقول سبحانه: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ}. وقال تعالى في سورة الفرقان: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}. وقال في سورة الصافات: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ لا يَسَّمَّعُونَ إِلَى الْمَلَأِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ}. وقال سبحانه في سورة الملك: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ}. وقال في سورة نوح: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً}. وظنوا أن ما ذكره الله في هذه الآيات الكريمات وما جاء قي معناها يدل على أن الكواكب في داخل السماء أو ملصقة بها فكيف يمكن الوصول إلى سطحها وتعلقوا أيضا بما قاله بعض علماء الفلك من أن القمر في السماء الدنيا وعطارد في الثانية والزهرة في الثالثة والشمس في الرابعة والمريخ في الخامسة والمشتري في السادسة وزحل في السابعة وقد نقل ذلك كثير من المفسرين وسكتوا والجواب أن يقال ليس في الآيات المذكورات ما يدل على أن الشمس والقمر وغيرهما من الكواكب في داخل السماء ولا أنها ملصقة بها وإنما تدل الآيات على أن هذه الكواكب في السماء وأنها زينة لها ولفظ السماء يطلق في اللغة العربية على كل ما علا وارتفع كما في قوله سبحانه: {أَأَمِنْتُمْ مَنْ

ص -90- فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ}. قال جماعة من المفسرين هاتين الآيتين: إن {في} للظرفية وأن {السماء} المراد بها العلو واحتجوا بذلك على أن الله سبحانه وتعالى في جهة العلو فوق العرش وما ذاك إلا لأن إطلاق السماء على العلو أمر معروف في اللغة العربية وقال آخرون من أهل التفسير إن {في} هنا بمعنى على وأن المراد بـ{السماء} هنا السماء المبنية كما قال سبحانه: {فَسِيحُوا فِي الْأَرْضِ} أي على الأرض وعلى هذا المعنى يكون المعنى أن الله سبحانه فوق السماء فيوافق ذلك بقية الآيات الدالة على أنه سبحانه فوق العرش وأنه استوى عليه استواء يليق بجلاله عز وجل ولا يشابهه فيه استواء خلقه كما قال عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}. وقال سبحانه: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} وقال تعالى: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}. ومن أنكر هذا المعنى ووصف الله سبحانه بخلافه فقد خالف الأدلة الشرعية من الكتاب والسنة الدالة على علو الله سبحانه واستوائه على عرشه استواء يليق بجلاله من غير تكييف ولا تمثيل ولا تحريف ولا تعطيل كما خالف إجماع سلف الأمة ومن هذا الباب قوله سبحانه في سورة البقرة: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}. ذكر جماعة من المفسرين أن مراد الله سبحانه في هذه الآية: {وأنزل من السماء ماء} أن المراد بـ{السماء} هنا هو السحاب سمي بذلك لعلوه وارتفاعه فوق الناس ومن هذا الباب أيضا قوله في سورة الحج: {مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ}. الآية.. قال المفسرون معناه فليمدد بسبب إلى ما فوقه من سقف ونحوه فسماه سماء لعلوه بالنسبة إلى من تحته ومن هذا الباب قوله تعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ}. الآية.. فقوله هنا في {السماء} أي في العلو وقال صاحب القاموس: "سما سموا ارتفع وبه أعلاه كأسماه" إلى أن قال: "والسماء معروفة وتذكر وسقف كل شيء" انتهى. والأدلة في هذا الباب في كلام الله وكلام رسوله محمد صلى الله عليه وسلم وكلام المفسرين وأئمة اللغة

ص -91- على إطلاق لفظ السماء على الشيء المرتفع كثيرة إذا عرف هذا فيحتمل أن يكون معنى الآيات أن الله سبحانه جعل هذه الكواكب في مدار بين السماء الدنيا والأرض وسماه سماء لعلوه وليس فيما علمنا من الأدلة ما يمنع ذلك وقد ذكر الله سبحانه أن الشمس والقمر يجريان في فلك في آيتين من كتابه الكريم وهما قوله عز وجل في سورة الأنبياء: {وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ}. وقوله سبحانه في سورة يس: {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ}. و لو كانا ملصقين بالسماء لم يوصفا بالسبح لأن السبح هو الجري في الماء ونحوه وقد ذكر بن جرير رحمه الله في تفسيره المشهور أن الفلك في لغة العرب هو الشيء الدائر وذكر في معناه عن السلف عدة أقوال ثم قال ما نصه: "والصواب من القول في ذلك أن يقال كما قال الله عز وجل: {وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ}. ذكر عن الحسن كطاحونة الرحا وجائز أن يكون موجا مكفوفا وأن يكون قطب السماء وذلك أن الفلك في كلام العرب هو كل شيء دائر فجمعه أفلاك" ونقل رحمه الله عن عبد الرحمن ابن زيد بن أسلم أنه قال ما نصه: "الفلك الذي بين السماء والأرض من مجاري النجوم والشمس والقمر وقرأ {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}. وقال تلك البروج بين السماء والأرض" انتهى.
و قد نقل الحافظ بن كثير رحمه الله في التفسير كلام ابن زيد هذا وأنكره ولا وجه لإنكاره عند التأمل لعدم الدليل على نكارته. وقال النسفي في تفسيره ما نصه: "والجمهور على أن الفلك موج مكفوف تحت السماء تجري فيه الشمس والقمر والنجوم" انتهى.
وقال الألوسي في تفسيره (روح المعاني) ما نصه: "وقال أكثر المفسرين هو موج مكفوف تحت السماء يجري فيه الشمس والقمر"انتهى. وعلى هذا القول في تفسير الفلك والآيات المتقدمة آنفا لا يبقى إشكال في أن الوصول إلى القمر أو غيره من الكواكب لا يخالف الأدلة السمعية ولا يلزم منه قدح فيما دل عليه القرآن من كون الشمس والقمر في السماء ومن زعم أن المراد بالأفلاك السماوات المبنية فليس لقوله حجة يعتمد عليها فيما نعلم بل ظاهر الأدلة النقلية وغيرها يدل على أن السماوات السبع وغير الأفلاك يحتمل أنه أراد سبحانه بالسماء في الآيات

ص -92- المتقدمة السماء الدنيا كما هو ظاهر في آية الحجر وهي قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ}. ولم يرد سبحانه أن البروج في داخلها وإنما أراد سبحانه بقربها وتنسب إليها كما يقال في لغة العرب فلان مقيم في المدينة أو في مكة وإنما هو في ضواحيها وما حولها وأما وصفه سبحانه للكواكب بأنها زينة للسماء فلا يلزم منه أن تكون ملصقة بها ولا دليل على ذلك بل يصح أن تسمى زينة لها وإن كانت منفصلة عنها وبينها وبينها فضاء كما يزين الإنسان سقفه بالقماش والثريات الكهربائية ونحو ذلك من غير ضرورة إلى إلصاق ذلك به ومع ذلك يقال في اللغة العربية فلان زين سقف بيته وإن كان بين الزينة والسقف فضاء وأما قوله سبحانه في سورة نوح: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً}. فليس في الأدلة ما يدل على أن معناه أن الشمس والقمر في داخل السموات وإنما معناه عند الأكثر أن نورها في السموات لا أجرامهما فأجرامهما خارج السموات ونورهما في السموات والأرض وقد روى ابن جرير رحمه الله عند هذه الآية عن عبد الله بن عمرو بن العاص رضي الله عنه ما يدل على هذا المعنى حيث قال في تفسيره: "حدثنا عبد الأعلى قال حدثنا ابن ثور عن عمر عن قتادة عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه قال: "إن الشمس والقمر وجوههما قبل السموات وأقفيتهما قبل الأرض". انتهى
وفي سنده انقطاع لأن قتادة لم يدرك عبد الله بن عمرو، ولعل هذا إن صح عنه مما تلقاه عن بني إسرائيل وظاهر الآية يدل على أن نورهما في السموات لا أجرامهما وأما كون وجوههما إلى السموات وأقفيتهما إلى الأرض فموضع نظر والله سبحانه وتعالى أعلم بذلك.
وأما قول من قال من أهل التفسير أن ذلك من باب إطلاق الكل على البعض لأن القمر في السماء الدنيا والشمس في الرابعة كما يقال رأيت بني تميم وإنما رأيت بعضهم فليس بجيد ولا دليل عليه وليس هناك حجة يعتمد عليها فيما تعلم تدل على أن القمر في السماء الدنيا والشمس في الرابعة وأما قول من قال ذلك من علماء الفلك فليس بحجة يعتمد عليها لأن أقوالهم

ص -93- غالتا مبنية على التخمين والظن لا على قواعد شرعية وأسس قطعية فيجب التنبه لذلك, ويدل على هذا المعنى ما قاله الحافظ ابن كثير رحمه الله في تفسيره عند قوله سبحانه: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً} الآية.. حيث قال ما نصه: "قوله تعالى: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً} أي واحدة فوق واحدة وهل هذا يتلقى من جهة السمع فقط أو هو من الأمور المدركة بالحس مما علم من التسيير والكسوفات, فإن الكواكب السبعة السيارة يكسف بعضها بعضا فأدناها القمر في السماء الدنيا وهو يكسف ما فوقه وعطارد في الثانية والزهرة في الثالثة والشمس في الرابعة والمريخ في الخامسة والمشتري في السادسة وزحل في السابعة وأما بقية الكواكب وهي الثوابت ففي فلك ثامن (فلك الثوابت) والمتشرعون منهم يقولون هو الكرسي والفلك التاسع وهو الأطلس والأثير عندهم الذي حركته على خلاف حركة سائر الأفلاك وذلك أن حركته مبدأ الحركات وهي من المشرق إلى المغرب وسائر الأفلاك عكسه من المشرق إلى المغرب ومعها يدور سائر الكواكب تبعا ولكن للسيارة حركة معاكسة لحركة أفلاكها فإنها تسير من المغرب إلى المشرق وكل يقطع بحسبه فالقمر يقطع فلكه في كل شهر مرة والشمس في كل سنة مرة وزحل في كل ثلاثين سنة مرة وذلك بحسب اتساع أفلاكها وإن كانت حركة الجميع في السرعة متناسبة, هذا ملخص ما يقولون في هذا المقام على اختلاف بينهم في مواضع كثيرة لسنا بصدد بيانها". انتهى
فقول الحافظ رحمه الله هنا على اختلاف بينهم.. الخ, يدل على أن علماء الفلك غير متفقين على ما نقله عنهم آنفا من كون القمر في السماء الدنيا وعطارد في الثانية والزهرة في الثالثة والشمس في الرابعة..الخ وغير ذلك مما نقله عنهم ولو كانت لديهم أدلة قطعية على ما ذكروا لم يختلفوا ولو فرضنا أنهم اتفقوا على ما ذكر فاتفاقهم ليس بحجة لأنه غير معصوم وإنما الإجماع المعصوم هو إجماع علماء الإسلام الذين توفرت فيهم شروط الاجتهاد لقول النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق منصورة" الحديث. فإذا اجتمع علماء الإسلام على حكم اجتماعا قطعيا لا سكوتيا فإنهم بلا شك على حق لأن الطائفة المنصورة منهم وقد أخبر النبي صلى الله عليه وسلم أنها لا تزال على الحق حتى يأتي أمر الله، وظاهر الأدلة السابقة،

ص -94- وكلام الكثير من أهل العلم أو الأكثر كما حكاه النسفي، والألوسي أن جميع الكواكب ومنها الشمس والقمر تحت السموات وليست في داخل شيء منها، وبذلك يعلم أنه لا مانع من أن يكون هناك فضاء بين الكواكب والسماء الدنيا يمكن أن تسير فيه المركبات الفضائية ويمكن أن تنزل على سطح القمر أو غيره من الكواكب ولا يجوز أن يقال بامتناع ذلك إلا بدليل شرعي صريح يجب المصير إليه كما أنه لا يجوز أن يصدق من قال إنه وصل إلى سطح القمر أو غيره من الكواكب إلا بأدلة علمية تدل على صدقه, ولا شك أن الناس بالنسبة إلى معلوماتهم عن الفضاء ورواد الفضاء يتفاوتون فمن كان لديهم معلومات قد اقتنع بها بواسطة المراصد أو غيرها دلته على صحة ما ادعاه رواد الفضاء الأمريكيون من وصولهم إلى سطح القمر فهو معذور في تصديقه ومن لم يتوفر لديه المعلومات الدالة على ذلك فالواجب عليه التوقف والتثبت حتى يثبت لديه ما يقضي التصديق أو التكذيب عملا بالأدلة السالف ذكرها ومما يدل على إمكان الصعود إلى الكواكب قول الله سبحانه في سورة الجن فيما حكاه عنهم: {وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً, وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً}. فإذا كان الجن قد أمكنهم الصعود إلى السماء حتى لمسوها وقعدوا منها مقاعد فكيف يستحيل ذلك على الإنس في هذا العصر الذي تطور فيه العلم والاختراع حتى وصل إلى حد لا يخطر ببال أحد من الناس حتى مخترعيه قبل أن يخترعوه. أما السموات المبنية فهي محفوظة بأبوابها وحرسها فلن يدخلها شياطين الجن والإنس كما قال تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ}. وقال تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}. وثبت في الأحاديث الصحيحة أن رسول الله صلى الله عليه وسلم لما عرج به إلى السماء مع جبريل لم يدخل السماء الدنيا وما بعدها إلا بإذن فغيره من الخلق من باب أولى وأما قوله سبحانه في سورة الرحمن: {يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ}. فليست واضحة الدلالة على إمكان الصعود إلى الكواكب لأن ظاهرها وما قبلها وما بعدها يدل على أن الله سبحانه أراد بذلك بيان عجز الثقلين عن النفوذ من أقطار السموات والأرض وقد ذكر الإمام ابن جرير رحمه الله وغيره من علماء التفسير في

ص -95- تفسير هذه الآية الكريمة أقوالا أحسنها قولان. أحدهما: أن المراد بذلك يوم القيامة وأن الله سبحانه أخبر فيها عن عجز الثقلين يوم القيامة عن الفرار من أهوالها وقد قدم ابن جرير هذا القول وذكر في الآية التي بعدها ما يدل على اختياره له والقول الثاني: أن المراد بذلك بيان عجز الثقلين عن الهروب من الموت لأنه لا سلطان لهم يمكنهم من الهروب من الموت كما أنه لا سلطان لهم على الهروب من أهوال يوم القيامة وعلى هذين القولين يكون المراد بالسلطان القوة ومما ذكرناه يتضح أنه لا حجة في الآية لمن قال إنها تدل على إمكان الصعود إلى الكواكب وأن المراد بالسلطان العلم، ويتضح أيضا أن أقرب الأقوال فيها قول من قال أن المراد بذلك يوم القيامة, أخبر الله سبحانه فيها أنه يقول ذلك للجن والإنس في ذلك اليوم تعجيزا لهم وإخبارا أنهم في قبضة الله سبحانه وليس لهم مفر مما أراد بهم ولهذا قال بعدها: {يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنْتَصِرَانِ}. فالمعنى - و الله أعلم - أنكما لو حاولتما الفرار في ذلك اليوم لأرسل عليكما شواظ من نار ونحاس فلا تنتصران منهما, أما في الدنيا فلا يمكن أحدا النفوذ من أقطار السموات المبنية لأنها محفوظة بحرسها وأبوابها كما تقدم ذكر ذلك والله سبحانه وتعالى أعلم.
{يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ}. ( فاطر 3)


بحوث هامة حول الزكاة

ص -3- بحوث هامة حول الزكاة
الحمد الله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه. أما بعد فإن الباعث لكتابة هذه الكلمة هو النصح والتذكير بفريضة الزكاة التي تساهل بها الكثير من المسلمين فلم يخرجوها على الوجه المشروع مع عظم شأنها وكونها أحد أركان الإسلام الخمسة التي لا يستقيم بناؤه إلا عليها لقول النبي صلى الله عليه وسلم: "بني الإسلام على خمسٍ شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت" متفق على صحته. وفرض الزكاة على المسلمين من أظهر محاسن الإسلام ورعايته لشئون معتنقيه لكثرة فوائدها ومسيس حاجة فقراء المسلمين إليها فمن فوائدها تثبيت أواصر المودة بين الغني والفقير لأن النفوس مجبولة على حب من أحسن إليها ومنها تطهير النفس وتزكيتها والبعد بها على خلق الشح والبخل كما أشار القرآن الكريم إلى هذا المعنى في

ص -4- قوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} ومنها تعويد المسلم صفة الجود والكرم والعطف على ذوي الحاجة ومنها استجلاب البركة والزيادة والخلف. كما قال تعالى: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} وقول النبي صلى الله عليه وسلم في الحديث الصحيح: "يقول الله عز وجل: يا ابن آدم أنفق ننفق عليك" إلى غير ذلك من الفوائد الكثيرة.
وقد جاء الوعيد الشديد في حق من بخل بها أو قصر في إخراجها قال الله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ, يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لانْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} فكل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة كما دل على ذلك الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: "ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار" ثم ذكر النبي صلى الله عليه وسلم صاحب الإبل والبقر والغنم الذي لا يؤدي زكاتها وأخبر أنه يعذب بها يوم القيامة وصح عن رسول الله صلى الله عليه وسلم أنه قال: "من آتاه الله مالاً فلم يؤد زكاته مُثِّل له يوم القيامة شجاعاً أقرع له زبيبتان يطوقه يوم القيامة ثم يأخذ بلهزمتيه -يعني شدقيه- ثم يقول أنا مالك كنزك" ثم تلا النبي صلى الله عليه وسلم هذه الآية {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ}.
والزكاة تجب في أربعة أصناف، الخارج من الأرض من الحبوب الثمار، والسائمة من بهيمة الأنعام، والذهب والفضة وعروض التجارة، ولكلٍّ من هذه الأصناف الأربعة نصاب محدود لا تجب الزكاة فيما دونه فنصاب الحبوب والثمار خمسة أوسق والوسق ستون صاعاً بصاع النبي صلى الله عليه وسلم فيكون مقدار النصاب

ص -5- من التمر والزبيب والحنطة والأرز والشعير ونحوها ثلاثمائة صاع بصاع النبي صلى الله عليه وسلم وهو أربع حفنات بيدي الرجل المعتدل الخلقة إذا كانت يداه مملوئتين. وأما نصاب السائمة من الإبل والبقر والغنم ففيه تفصيل مبين في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم وفي استطاعة الراغب في معرفته سؤال أهل العلم عن ذلك ولولا قصد الإيجاز لذكرناه لتمام الفائدة.
وأما نصاب الفضة فمائة وأربعون مثقالاً ومقداره بالدرهم العربي السعودي ستة وخمسون ريالاً. ونصاب الذهب عشرون مثقالاً ومقداره من الجنيهات السعودية أحد عشر جنيهاً وثلاثة أسباع الجنيه والواجب فيها ربع العشر على من ملك نصاباً منهما أو من أحدهما وحال عليه الحول والربح تابع للأصل فلا يحتاج إلى حول جديد كما أن نتاج السائمة تابع لأصله فلا يحتاج إلى حول جديد إذا كان أصله نصاباً. وفي حكم الذهب والفضة الأوراق النقدية التي يتعامل بها الناس اليوم سواء سميت درهماً أو ديناراً أو دولاراً أو غير ذلك من الأسماء إذا بلغت قيمتها نصاب الفضة أو الذهب وحال عليها الحول وجبت فيها الزكاة ويلتحق بالنقود حلي النساء من الذهب والفضة خاصة إذا بلغت النصاب المتقدم وحال عليها الحول فإن فيها الزكاة وإن كانت معدة للاستعمال أو العارية في أصح قولي العلماء لعموم قول النبي صلى الله عليه وسلم: "ما من صاحب ذهب ولا فضة لا يؤدي زكاتها إلا إذا كان يوم القيامة صفحت له صفائح من نار" الخ الحديث المتقدم. ولما ثبت عنه صلى الله عليه وسلم أنه رأى بيد امرأة سوارين من ذهب فقال: "أتعطين زكاة هذا" قالت:"لا" قال: "أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار" فألقتهما وقالت: "هما لله ولرسوله" أخرجه أبو داود والنسائي بسند حسن وثبت عن أم سلمة رضي الله عنها أنها كانت تلبس أوضاحاً من ذهب فقالت: "يا رسول الله أكنز هو" فقال صلى الله عليه وسلم: "ما بلغ أن يزكى فزكي فليس بكنز"مع أحاديث أخرى في هذا لمعنى. أما العروض وهي السلع المعدة للبيع فإنها تُقوَّم في آخر العام ويخرج ربع عشر قيمتها سواء كانت قيمتها مثل ثمنها أو أكثر أو أقل لحديث سمرة قال: "كان رسول الله صلى الله عليه وسلم يأمرنا أن نخرج الصدقة من الذي نعده للبيع" رواه أبو داود. ويدخل في ذلك الأراضي المعدة للبيع

ص -6- والعمارات والسيارات والمكائن الرافعة للماء وغير ذلك من أصناف السلع المعدة للبيع. أما العمارات المعدة للإيجار لا للبيع فالزكاة في أجورها إذا حال عليها الحول أما ذاتها فليس فيها زكاة لكونها لم تعد للبيع وهكذا السيارات الخصوصية والتكاسي ليس فيها زكاة إذا كانت لم تعد للبيع وإنما اشتراها صاحبها للاستعمال وإذا اجتمع لصاحب سيارة الأجرة أو غيره نقود تبلغ النصاب فعليه زكاتها إذا حال عليها الحول سواء كان أعدها للنفقة أو للتزوج أو لشراء عقار أو لقضاء دين أو غير ذلك من المقاصد لعموم الأدلة الشرعية الدالة على وجوب الزكاة في مثل هذا والصحيح من أقوال العلماء أن الدَّين لا يمنع الزكاة لما تقدم. وهكذا أموال اليتامى والمجانين تجب فيها الزكاة عند جمهور العلماء إذا بلغت النصاب وحال عليها الحول ويجب على أوليائهم إخراجها بالنية عنهم عند تمام الحول لعموم الأدلة مثل قول النبي صلى الله عليه وسلم في حديث معاذ لما بعثه إلى أهل اليمن: "إن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد في فقرائهم" والزكاة حق الله لا تجوز المحاباة بها لمن لا يستحقها ولا أن يجلب الإنسان بها لنفسه نفعاً أو يدفع ضراً ولا أن يقي بها ماله أو يدفع بها عنه مذمة. بل يجب على المسلم صرف زكاته لمستحقيها لكونهم من أهلها لا لغرض آخر مع طيب النفس بها والإخلاص لله في ذلك حتى تبرأ ذمته ويستحق جزيل المثوبة والخلف.
وقد أوضح الله سبحانه في كتابه الكريم أصناف أهل الزكاة فقال تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} وفي ختم هذه الآية الكريمة بهذين الاسمين العظيمين تنبيه من الله سبحانه لعباده على أنه سبحانه هو العليم بأحوال عباده ومن يستحق وهو حكيم في شرعه وقدره فلا يضع الأشياء إلا في مواضعها اللائقة بها وإن خفي على بعض الناس بعض أسراره حكمه ليطمئن العباد لشرعه ويسلموا لحكمه والله المسئول أن يوفقنا والمسلمين للفقه في دينه والصدق في معاملته والمسابقة إلى ما يرضيه والعافية من موجبات غضبه إنه سميع قريب وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
نائب رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز


برقية لرئيس مؤتمر القمة الإسلامي بلاهور

ص -116- برقية
لاهور_ باكستان.
فخامة رئيس مؤتمر القمة الإسلامي بلاهور.

السلام عليكم ورحمة الله وبركاته، وبعد: فإن الجامعة الإسلامية بالمدينة المنورة تشكر لله تعالى أن وفق ملوك المسلمين ورؤساءهم للاجتماع تحت راية الإسلام معتصمين بحبل الله تعالى في هذه الفترة الحاسمة من تاريخ الأمة الإسلامية، وهي إذ تحيي بتحية الإسلام كل من أسهم في الدعوة لهذا المؤتمر، وكل من يحضره من قادة المسلمين تطلب من فخامتكم أن تنقلوا إليهم رغبة القائمين على أمر الجامعة وهيئة التدريس بها وطلابها الذين يمثلون أكثر من ثمانين دولة رغبتهم الصادقة في أن يكون لهذا المؤتمر أثره العملي الناجز في النهوض بالأمة الإسلامية والعودة بها إلى ماضيها المجيد وإعلان الجهاد في سبيل الله، وأنتم تعلمون جميعاً كما يعلم كل مسلم أنه لا صلاح لهذه الأمة إلا بما صلح به أولها كتاب الله وسنة رسوله صلى الله عليه وسلم تعمل بهما وتطبق أحكامهما. فالشريعة الإسلامية هي فطرة الله التي فطر الناس عليها وكل خروج عنها إنما هو خروج عن الفطرة السليمة، وكل حكم بغير ما أنزل الله إنما هو بوار وجور.
قال الله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}, وما تأخرت الأمة الإسلامية، ولا اضطربت أمورها الداخلية، ولا طمع فيها أعداؤها إلا لأن بعض قادتها تنكروا لشريعة الله، وآثروا عليها القوانين المخالفة لها والمبادئ الضارة التي وفدت علينا من أقطار لا تريد بنا إلا شرّاً، فمن أول ما تدعو إليه شرعة الإسلام جمع كلمة المسلمين وتوثيق الروابط بينهم، وقد حاول أعداؤنا بكل أساليبهم الخبيثة بث الفرقة وإشعال نار العداوة

ص -117- بين المسلمين فتفرقت الكلمة وتصدع البناء وتداعت علينا الأمم، واليوم نشهد بحمد الله تعالى حركة جادة مخلصة لجمع كلمة المسلمين وتوحيد صفهم ليقفوا في وجه أعدائهم كالبنيان المرصوص يشد بعضه بعضاً، ولا تتم وحدة المسلمين حتى يخضعوا جميعاً لحكم الله عز وجل كما قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}, وذروة الإسلام الجهاد فما تركه قوم إلاّ ذلوا.
وقد تألب على الإسلام جشع الاستعمار الغربي والشرقي وكلب الصهيونية فوقعت أجزاء من بلادنا بين براثنهم ودنست أقدامهم بعض مقدساتنا ولا خلاص من هذا الزحف الوحشي إلا بالجهاد المقدس والسماح لكل مسلم يرغب في الدفاع عن دينه ومقدساته أن يغبر قدميه في سبيل الله وفي بعض الأقطار يتعرض إخوان لنا لأقسى أنواع الاضطهاد والتعذيب والإبادة كما هو الحال في الفليبين وبلغاريا وواجب الأخوة الإسلامية يهيب بنا أن نسارع لنجدتهم، وأن نبذل النفس والنفيس لتخليصهم من أيدي جلاديهم.
إن المسلمين في كل أقطارهم يتطلعون بأمل الواثق في وعد الله للصادقين إلى ما يسفر عنه مؤتمركم من خطوات عملية ناجزة لجمع كلمة المسلمين وتطبيق شريعة الله في كل شؤونهم، وجهاد أعدائهم، ونصرة اخوتهم، واستخلاص المسجد الأقصى من أيدي الغاصبين وسائر الأرض السليبة، قال الله تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ, الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ}.
وإنها لفرصة عظيمة هيأها الله لكم، ولعله اذخر لمؤتمركم هذا مكرمة سامية أن تعيدوا للأمة الإسلامية مجدها وعزتها، إن العظائم كفؤها العظماء.
وفقكم الله وسدد خطاكم، والسلام عليكم ورحمة الله وبركاته . . .
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز


برقية لنائب رئيس الوزراء للثقافة والإعلام

ص -113- برقية
القاهرة
سيادة الدكتور محمد عبد القادر حاتم نائب رئيس الوزراء للثقافة والإعلام.
سلام عليكم، بعدما اطلعت على ما نشرته بعض الصحف من أن معاليكم أصدر قرراً يقضي بعدم السماح بتقديم أية مساعدات من مصر لإنتاج أو إخراج فيلم (رسول الله) الذي رشح الممثل الأمريكي شارلتون هستون ليمثل فيه دور النبي صلى الله عليه وسلم وأنه لن يسمح بعرض هذا الفيلم في مصر وقد سرني ذلك كثيراً لأن إخراج فيلم عن حياة النبي صلى الله عليه وسلم سيعرض الحضرة النبوية الجليلة والصحابة الكرام للسخرية والتنقص وفي ذلك فساد عظيم وأضرار كثيرة على الدين وأهله وجرح لمشاعر المسلمين جميعاً فأشكركم والحكومة المصرية على هذا الموقف المشرف وأسأل الله عز وجل أن يجزل مثوبتكم وأن ينصر دينه ويعلي كلمته وأن يوفق المسلمين وحكامهم للتمسك بالشريعة والحكم بها لأن فيها سعادتهم جميعاً في الدنيا والآخرة.
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز


بيان خطأ من جعل جدة ميقاتا لحجاج الجو والبحر

ص -93- بيان خطأ من جعل جدة ميقاتا لحجاج الجو والبحر
لسماحة الشيخ عبد العزيز بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه أما بعد:
فقد اطلعت على ما كتب في التقويم القطري بإملاء فضيلة الشيخ عبد الله ابن إبراهيم الأنصاري صفحة 95_96 حول المواقيت للوافدين إلى مكة بنية الحج أو العمرة فألفيته قد أصاب في مواضع وأخطأ في مواضع خطأ كبيرا، فرأيت أن من النصح لله ولعباده التنبيه على المواضع التي أخطأ فيها راجيا بعد اطلاعه على ذلك توبته عما أخطأ فيه ورجوعه إلى الحق لأن الرجوع إلى الحق شرف وفضيلة وهو خير من التمادي في الباطل بل هو واجب لا يجوز تركه لأن الحق واجب الاتباع فأقول:
أولا: ذكر وفقه الله في الفقرة الثالثة من كلمته ما نصه: "القاصدون عن طريق الجو لأداء الحج والعمرة إذا كانت النية منهم الإقامة بجدة ولو يوما واحدا ينطبق عليهم حكم المقيمين بجدة والنازلين بها فلهم أن يحرموا من جدة" انتهى. وهذا كلام باطل وخطأ ظاهر مخالف للأحاديث الصحيحة الواردة في المواقيت ومخالف لكلام أهل العلم في هذا الباب ومخالف لما ذكره هو نفسه في الفقرة الأولى من كلمته المشار إليها آنفا لأن النبي صلى الله عليه وسلم وقت المواقيت لمريدي الحج والعمرة من سائر الأمصار ولم يجعل جدة ميقاتا لمن توجه إلى مكة من سائر الأمصار والأقاليم وهذا يعم الوافدين إليها من طريق البر أو البحر أو الجو.
والقول بأن الوافد من طريق الجو لم يمر عليها قول باطل لا أساس له من الصحة

ص -94- لأن الوافد من طريق الجو لابد أن يمر قطعا بالمواقيت التي وقتها النبي صلى الله عليه وسلم أو على ما يسامتها فيلزمه الإحرام منها وإذا اشتبه عليه ذلك لزمه أن يحرم في الموضع الذي يتيقن أنه محاذيا أو قبلها حتى لا يجاوزها بغير إحرام ومن المعلوم أن الإحرام قبل المواقيت صحيح وإنما الخلاف في كراهته وعدمها ومن أحرم قبلها احتياطا خوفا من مجاوزتها بغير إحرام فلا كراهة في حقه أما تجاوزها بغير إحرام فهو محرم بالإجماع في حق كل مكلف أراد حجا أو عمرة لقول النبي صلى الله عليه وسلم في حديث ابن عباس المتفق عليه لما وقت المواقيت: "هن لهن ولمن أتى عليهن من غير أهلهن ممن كان يريد الحج والعمرة" ولقوله صلى الله عليه وسلم في حديث ابن عمر المتفق عليه: "يهل أهل المدينة من ذي الحليفة ويهل أهل الشام من الجحفة وأهل نجد من قرن" وهذا اللفظ عند أهل العلم خبر بمعنى الأمر فلا تجوز مخالفته وقد ورد في بعض الروايات بلفظ الأمر وذلك بلفظ "ليهل" والقول بأن من أراد الإقامة بجدة يوما أو ساعات من الوافدين إلى مكة من طريق جدة له حكم سكان جدة في جواز الإحرام منها، قول لا أصل له ولا أعلم به قائلا من أهل العلم فالواجب على من يوقع عن الله ويفتي عباده في الأحكام الشرعية أن يتثبت فيما يقول وأن يتقي الله في ذلك لأن القول على الله بغير علم خطره عظيم وعواقبه وخيمة. وقد جعل الله سبحانه القول عليه بلا علم في أعلى مراتب التحريم لقوله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}. وأخبر سبحانه في آية أخرى أن ذلك مما يأمر به الشيطان فقال سبحانه في سورة البقرة: { وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وعلى مقتضى هذا القول الباطل لو أراد من توجه من المدينة إلى مكة بنية الحج والعمرة أن يقيم بجدة ساعات جاز له أن يؤخر إحرامه إليها، وهكذا من توجه من نجد أو الطائف إلى مكة بنية الحج أو العمرة وأراد الإقامة في لزيمة أو الشرائع يوما أو ساعات جاز له أن يتجاوز قرنا غير محرم ويكون له حكم سكان لزيمة أو الشرائع. وهذا قول لا يخفى بطلانه على من تأمل النصوص وكلام أهل العلم والله المستعان.
ثانيا: ذكر الشيخ عبد الله الأنصاري في الفقرة الخامسة ما نصه: "يجوز لمن يقصد أداء العمرة أن يتجه إلى التنعيم فيحرم منها حيث أنها الميقات الشرعي" انتهى. وهذه العبارة فيها إجمال وإطلاق فإن كان أراد بها سكان مكة والمقيمين بها فصحيح ولكن يؤخذ عليه قوله أن التنعيم هو الميقات الشرعي فليس الأمر كذلك بل الحل كله ميقات لأهل مكة والمقيمين بها فلو أحرموا من الجعرانة أو غيرها من الحل فلا حرج وكانوا بذلك محرمين من ميقات

ص -95- شرعي وقد أمر النبي صلى الله عليه وسلم عبد الرحمن بن أبي بكر أن يخرج بعائشة إلى الحل لما أرادت العمرة، وكونها أحرمت من التنعيم لا يوجب ذلك أن يكون هو الميقات الشرعي وإنما يدل على الاستحباب كما قاله بعض أهل العلم لأن في بعض الروايات من حديثها أن النبي صلى الله عليه وسلم أمر عبد الرحمن يعمّرها من التنعيم وذلك والله أعلم لكونه أقرب الحل إلى مكة جمعا بين الروايات، أما إن أراد بهذه العبارة أن كل من أراد العمرة له أن يحرم من التنعيم ولو كان في جهة أخرى من الحل فليس بصحيح لأن كل من كان في جهة من الجهات خارج الحرم ودون المواقيت فإن ميقاته من أهله للحج والعمرة جميعا لقول النبي صلى الله عليه وسلم في حديث ابن عباس المتفق عليه: "ومن كان دون ذلك "يعني دون المواقيت "فمهله من أهله "وفي لفظ:" فمهله من حيث أنشأ "وقد أحرم النبي صلى الله عليه وسلم من الجعرانة عام الفتح لما فرغ من تقسيم غنائم حنين فلم يذهب إلى التنعيم والله ولي التوفيق.
ثالثا: ذكر الشيخ عبد الله في الفقرة السادسة والسابعة ما نصه: "لا حجة لمن يقول بأن القاصد إلى جدة بالطائرة يمر بالميقات لأنه لا يمر بأي ميقات من المواقيت بل هو هائم أو طائر في الجو ولم ينزل إلا بجدة ونص الحديث "ولمن مر بهن" ولا يعتبر من كان طائرا بالهواء بأنه مار بأي ميقات انتهى كلامه. وهذا القول غير صحيح وقد مضى الرد عليه آنفا وقد سبق الشيخ عبد الله الأنصاري إلى هذا الخطأ الشيخ عبد بن زيد آل محمود في مقال وزعه زعم فيه أن الوافد من طريق الجو أو البحر إلى مكة لا يمر على المواقيت وزعم أن ميقاته جدة وقد أخطأ في ذلك كما أخطأ الشيخ عبد الله الأنصاري فالله يغفر لهما جميعا وقد كتب مجلس هيئة كبار العلماء في المملكة العربية السعودية ردا على الشيخ عبد بن زيد آل محمود في زعمه أن جدة ميقاتا للوافدين إلى مكة من الحجاج، والعمار من طريق الجو أو البحر ونشر الرد في وقته وقد أصاب المجلس في ذلك وأدى واجب النصح لله ولعباده ولا يزال الناس بخير ما بقي فيهم من ينكر الخطأ والمنكر ويبين الصواب والحق. وما أحسن ما قال الإمام مالك رحمه الله: "ما منا إلا راد ومردود عليه إلا صاحب هذا القبر" يعني رسول الله صلى الله عليه وسلم وأسأل الله أن يغفر لنا جميعا وأن يمنحنا وسائر إخواننا إصابة الحق في القول والعمل والرجوع إلى الصواب إذا وضح دليله إنه خير مسؤول.
رابعا: ذكر الشيخ عبد الله الأنصاري هداه الله في الفقرة الثامنة والتاسعة ما نصه: "على من يريد مواصلة سيره إلى مكة لأداء نسكه أن يجهز إحرامه من آخر مطار يقوم منه وينوي قبل جدة بمقدار عشرين دقيقة إذا كان قصده مواصلة السير بدون توقف أو إقامة في

ص -96- جدة أما الذي يقيم في جدة ولو لساعات يجوز له أن يحرم من جدة إن شاء الله وينطبق عليه حكم ساكن جدة"انتهى كلامه.
وقد سبق أن هذا التفصيل والتحديد لا أساس له من الصحة وأن الواجب على من أراد الحج أو العمرة من الوافدين إلى مكة من طريق الجو أو البحر الإحرام بالنسك الذي أرادوا من حج أو عمرة إذا حاذوا الميقات الذي في طريقهم أو سامتوه ولا يجوز لهم تأخير الإحرام ولو نووا الإقامة بها يوما أو ساعات فإن شكوا في المحاذاة لزمهم الإحرام من المكان الذي يتيقنون فيه احتياطا للواجب وإنما الكراهة عند بعض أهل العلم في حق من أحرم قبل الميقات بدون عذر شرعي وأسأل الله أن يهدينا جميعا صراطه المستقيم وأن يوفقنا وجميع علماء المسلمين لإصابة الحق في القول والعمل وأن يعيذنا جميعا من القول عليه بلا علم إنه سميع قريب. ولواجب النصح للمسلمين جرى تحريره وصلى الله وسلم على نبينا محمد وآله وصحبه.


بيان مذهب أهل السنة في الاستواء وسائر الصفات

ص -71- الحمد لله والصلاة والسلام على رسول الله وآله وصحبه وبعد:
فقـد اطلعت أخـيراًَ على ما نشـر في مجلة البلاغ بعددها رقم 637 من إجابة الشيخ أحمد محمود دهلوب على السؤال الآتي: ما تفسير قوله تعالى{اسْتَوَى عَلَى الْعَرْشِ} وجاء في هذه الإجابة جملة نسبها إلى السلف وهي قوله: "وقال أهل السلف استوى على العرش استوى عليه وملكه كقولهم:

اسـتـوى بشـر علـى الـعـراق مـن غـير سيـف أو دم مـهـرا ق

وحيث إن هذه النسبـة إلى السلف غلط محـض. أحببت التنبيـه على ذلك لئلا يغتر من يراها فيظنها من قول العلماء المعتبرين. والصواب أن هذا التفسير هو تفسير الجهمية والمعتزلـة ومن سلك سبيلهم في نفي الصفات وتعطيل الباري سبحانه وتعالى عما وصف به نفسـه من صفات الكـمال. وقـد أنكـر علماء السلف رحمهم الله مثل هذا التأويل وقالوا إن القول في الاستواء كالقول في سائـر الصفات وهو إثبات الجميع لله على الوجه اللائق به سبحـانـه من غير تحريف ولا تعطيـل ولا تكييف ولا تمثيـل. قال الإمام مالـك رحمه الله:" الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة".
وعلى هذا درج علماء السلف من أهل السنة والجـماعة رحمهم الله. قال شيخ الإسلام ابن تيمية رحمه الله في رسالة الحموية: "فهذا كتاب الله من أوله إلى آخره وسنة رسوله صلى الله عليه وسلم من أولها إلى آخرهـا ثم عامة كلام الصحابة والتابعين ثم كلام سائر الأئمة مملوء بما هو إما نص وإما ظاهر في أن الله سبحانه وتعالى هو العلي الأعلى وهو فوق كل شيء وهو عالٍ على كل شيء، وأنـه فوق العـرش، وأنـه فوق السـماء مثل قوله تعالى: {إليْهِ يَصْعدُ الِكَلمُ الطَيبُ والعَملُ الصَالحُ يَرفَعهُ}. {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيّ}. {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ}. {أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً حَاصباً}. {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ}. {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}. {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ}. {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}. {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}. في سبعة مواضع إلى أن قال إلى أمثال ذلك مما لا يكاد يحصي إِلا بالكلفة. وفى الأحاديث الصحاح والحسان ما لا يحصى إِلا

ص -72- بالكلفة مثل قصة معراج الرسول إلى ربه ونزول الملائكة من عند الله وصعودها إِليه وقوله في الملائكة الذين يتعاقبون فيكم بالليَل والنهار. "فيعرج الذين باتوا فيكم إلى ربهم فيسألهم وهو أعلم بهم" وفي الصحيح في حديث الخوارج "ألا تأمنوني وأنا أمين من في السماء يأتيني خبر السـماء صباحـاً ومسـاء" إلى أن قال: "إلى أمثال ذلـك مما لا يحصيه إلا الله, مما هو أبلغ المتواترات اللفظية والمعنوية التي تورث علماً يقيناً من أبلغ العلوم الضرورية أن الرسول المبلغ عن الله ألقى إلى أمتـه المدعوين أن الله سبحانه على العرش وأنه فوق السماء كـما فطر الله على ذلـك جميـع الأمم عربهم وعجمهم في الجاهلية والإسلام إلا من اجتالته الشياطين عن فطرته، ثم عن السلف في ذلك من الأقوال ما لو جمع لبَلغ مئين أو ألوفاً" الخ ا.هـ0
وبـما ذكـرناه يتضح للقراء أن ما نسبه أحمد محمود دهلوب إلى السلف من تفسير الاستواء بالاستيلاء غلط كبير وكـذب صريـح لا يجوز الالتفات إليه، بل كلام السلف الصالح في ذلك معلوم ومتواتر، وهو ما أوضحه شيخ الإسلام ابن تيمية رحمه الله من تفسير الاستواء بالعلو فوق العرش، وأن الإيمان به واجب، وأَن كيفيته لا يعلمها إلا الله سبحانه. وقـد روى هذا المعنى عن أم سلمة أم المؤمنين وعن ربيعة بن أبي عبد الرحمن شيخ مالك رحمه الله وهو الحق الذي لا ريب فيه وهو قول أهل السنة والجماعة بلا ريب. وهكذا القول في باقي الصفات من السمـع والبصـر والرضى والغضب، واليد والقـدم والأصابع والكلام والإرادة وغير ذلك. كلها يقال فيها إنها معلومة من حيث اللغة العربية، فالإيمان بها واجب والكيف مجهول لنا لا يعلمه إلا الله سبحانه مع الإيمان أن صفاته سبحانه كلها كاملة، وأنه سبحـانـه لا يشبه شيئاً من خلقه، فليس علمه كعلمنا ولا يده كأيدينا ولا أصابعه كأصابعنا ولا رضاه كرضانا إلى غير ذلك كـما قال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقـال تعـالى: {قُلْ هُوَ اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} وقال تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} والمعنى أنه لا أحد يساميه سبحانه أي يشابهه وقال عز وجل: {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} والآيات في هذا المعنى كثـيرة والواجب على المؤمن التمسك بما أخبر الله به ورسوله ودرج عليه سلف الأمة من الصحابة رضي الله عنهم وأتباعهم بإحسـان، والحـذر من مقالات أهـل البدع الـذين أعرضوا عن الكتاب والسنة وحكموا أفكـارهم وعقولهم فضلوا وأضلوا. والله المسئول أن يحفظنا وجميع المسلمين من مضلات الفتن وأن يعيذنا وسائر المسلمين من نزغات الشيطان واتباع خطواته إنه ولي ذلك والقادر عليه. وصلى الله وسلم على نبينا محمد وآله وصحبه.


تأييد وشكر

ص -3- تأييد وشكر
لسماحة الشيخ عبد العزيز بن باز رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد: فقد اطلعت على ما كتبه أخونا العلامة الشيخ أحمد محمد جمال في مقالاته الأسبوعية المنشورة في صحيفة المدينة الصادرة بتاريخ 11/ 11/ 95هـ و 18/ 11/ 1395هـ و 25/ 11/ 95 المتضمنة استنكار ما اقترحه بعض الكتاب من إيجاد دور سينمائية في البلاد تحت المراقبة، وما وقع من بعض الشركات وغيرها من توظيف النساء في المجالات الرجالية من سكرتيرات وغيرهن والإعلان في بعض الصحف لطلب ذلك. وإني لأشكر لأخينا العلامة أحمد محمد جمال هذه الغيرة الإسلامية والحرص على سلامة هذه البلاد مما يشينها ويفسد مجتمعها ويعرضها لما أصاب غيرها من التحلل والفساد وانحراف الأخلاق واختلال الأمن وظهور الرذيلة واختفاء الفضيلة ، فجزاه الله خيرا وضاعف مثوبته ، وإني أؤيده كل التأييد فيما دعا إليه من سد الذرائع المفضية إلى الفساد والقضاء على جميع وسائل الشر في مهدها حماية لديننا وصوناً لمجتمعاتنا وتنفيذاً لأحكام شرعنا الذي جاء بتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها، ودعا إلى مكارم الأخلاق ومحاسن الأعمال وبالغ في التحذير من سفاسف الأخلاق وسيئ الأعمال، وإن هذه البلاد كما قال أخونا الأستاذ أحمد هي قبلة المسلمين وأستاذهم وقدوتهم ، فيجب على حكامها وجميع المسئولين فيها أن يتكاتفوا على جميع ما يصونها ويصون مجتمعاتها من عوامل الفساد وأسباب الانحطاط، وأن يشجعوا فيها الفضيلة ويقضوا على أسباب الرذيلة وأن يحافظوا على جميع أحكام الله في كل الشئون وأن يمنعوا توظيف المرأة في غير محيطها النسوي، وأن يدعوا مجتمعات الرجال للرجال وأن يمنعوا منعاً باتاً كلما يفضي إلى الاختلاط بين الجنسين في التعليم والعمل وغيرهما ، ولا فرق في هذا كله بين المرأة السعودية وغيرها وحسبنا في هذا الباب قوله عز وجل {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} الآية وقوله سبحانه {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}

ص -4- الآية، وقوله تعالى {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ} الآية، وقوله عز وجل {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} ففي هذه الآيات الكريمات وما جاء في معناها الأمر بالحجاب وغض النظر وإخفاء الزينة سدا لباب الفتنة وتحذيراً مما لا تحمد عقباه، فكيف يمكن تنفيذ هذه الأوامر مع وجود المرأة بين الرجال في المكاتب والمعارض وميادين الأعمال، وحسبنا أيضاً في هذا المعنى قول الرسول صلى الله عليه وسلم في الحديث الصحيح " إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فناظر كيف تعملون، فاتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء " .. وقوله صلى الله عليه وسلم أيضاً في الحديث الصحيح: "ما تركت بعدي فتنة أضر على الرجال من النساء" . فكيف تتقى هذه الفتنة مع توظيف النساء في ميدان الرجال، ويكفينا عظة وعبرة ما وقع في غيرنا من الفساد الكبير والشر العظيم بسبب السماح بعمل الفتيات في ميدان الرجال. (والسعيد من وعظ بغيره ) والعاقل الحكيم هو الذي ينظر في العواقب ويحسم وسائل الفساد ويسد الذرائع المفضية إليه، ومما ذكرناه من الأدلة يتضح لذوي البصائر ورواد الفضيلة والغيورين على الإسلام أن الواجب على حكام هذه البلاد والمسئولين فيها وفقهم الله جميعاً أن يمنعوا منعاً باتاً فتح دور السينماء مطلقاً لما يترتب على السماح بذلك من الفساد العظيم والعواقب الوخيمة، والرقابة في مثل هذه الأمور لا يحصل بها المقصود، ومعلوم أن الوقاية مقدمة على العلاج وأن الواجب سد الذرائع وحسم مواد الفساد وفي واقع غيرنا عبرة لنا كما سلف، كما يجب تطهير الإذاعة والتلفاز من جميع ما يخالف الشرع المطهر ويفضي إلى فساد الأخلاق والأسر .. ويتضح أيضاً أن الواجب على المسئولين منع توظيف النساء في غير محيطهن سواء كن سعوديات أو غيرهن، وفي ذوي الكفاية من الرجال ما يغني عن توظيف النساء في

ص -5- ميادين الرجال، وليس هناك ما يدعو إلى توظيفهن في ميدان أعمال الرجال إلا التأسي بما نهينا عن التأسي بهم من أعداء الله عز وجل، أو قصد إفساد هذا المجتمع الذي يجب أن يحافظ عليه وأن يحمى من أسباب الفساد، ويجب على حملة الأقلام من ذوي الغيرة الإسلامية وعلى أعيان الشعب أن يتكاتفوا مع الحكومة والمسئولين في كل ما يحمي بلادهم ومجتمعهم من وسائل الشر والفساد لقول الله عز وجل {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وقوله سبحانه {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} وقوله عز وجل {وَالْعَصْرِ إِنَّ الإِنْسَانَ لَفِي خُسْرٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} والله المسئول أن يوفق حكومتنا وسائر المسئولين فيها لكل ما فيه رضاه وصلاح عباده وأن يصلح أحوال المسلمين جميعاً وأن يمنحهم الفقه في دينه وأن يوفق علماءهم وكتابهم للتمسك بدينه والغيرة له والحفاظ عليه والدعوة إليه على بصيرة وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه.


تكذيب الوصية المنسوبة لخادم الحرم

ص -115- تكذيب الوصية المنسوبة لخادم الحرم
لسماحة الشيخ عبد العزيز بن عبد الله بن باز
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين - حفظهم الله بالإسلام - وأعاذنا وإياهم من شر مفتريات الجهلة الطغام.. آمين
سلام عليكم ورحمة الله وبركاته. أما بعد -
فقد لطلعت على كلمة منسوبة إلى الشيخ أحمد خادم الحرم النبوي الشريف بعنوان (هذه وصية من المدينة المنورة عن الشيخ أحمد خادم الحرم النبوي الشريف)
قال فيها: كنت ساهرا ليلة الجمعة أتلو القرآن الكريم وبعد تلاوة قراءة أسماء الله الحسنى فلما فرغت من ذلك تهيأت للنوم فرأيت صاحب الطلعة البهية رسول الله صلى الله عليه وسلم الذي أتى بالآيات القرآنية والأحكام الشريفة رحمة بالعالمين سيدنا محمد صلى الله عليه وسلم فقال: "يا شيخ أحمد قلت: لبيك يا رسول الله يا أكرم خلق الله فقال لي: أنا خجلان من أفعال الناس القبيحة ولم أقدر أن أقابل ربي ولا الملائكة لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام ثم ذكر بعض ما وقع فيه الناس من المعاصي ثم قال: فهذه الوصية رحمة بهم من العزيز الجبار ثم ذكر بعض أشراط الساعة إلى أن قال فأخبرهم يا شيخ أحمد بهذه الوصية لأنها منقولة بقلم القدر من اللوح المحفوظ ومن يكتبها ويرسلها من بلد إلى بلد ومن محل إلى محل بني له قصر في الجنة ومن لم يكتبها ويرسلها حرمت عليه شفاعتي يوم القيامة ومن كتبها وكان فقيرا أغناه الله أو كان مديونا قضى الله دينه أو عليه ذنب غفر الله له ولوالديه ببركة هذه الوصية ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة وقال والله العظيم ثلاثا هذه حقيقة وإن كنت كاذبا أخرج من الدنيا على غير الإسلام ومن يصدق بها ينجو من عذاب النار ومن كذب بها

ص -116- كفر" هذه خلاصة ما في هذه الوصية المكذوبة على رسول الله صلى الله عليه وسلم ولقد سمعنا هذه الوصية مرات كثيرة منذ سنوات متعددة تنشر بين الناس فيما بين وقت وآخر تروج بين الكثير من العامة وفي ألفاظها اختلاف وكاذبها يقول إنه رأى النبي صلى الله عليه وسلم في النوم فحمله هذه الوصية وفي هذه النشرة الأخيرة التي ذكرناها لك أيها القارئ زعم هذا المفتري في هذه الوصية أشياء كثيرة من أوضح الكذب وأبين الباطل سأنبهك عليها قريبا في هذه الكلمة إن شاء الله.
ولقد نبهت عليها في السنوات الماضية وبينت للناس أنها من أوضح الكذب وأبين الباطل فلما اطلعت على هذه النشرة الأخيرة ترددت في الكتابة عنها لظهور بطلانها وعظم جرأة مفتريها على الكذب وما كنت أظن أن بطلانها يروج على من له أدنى بصيرة أو فطرة سليمة ولكن أخبرني كثير من الإخوان أنها قد راجت على كثير من الناس وتداولوها بينهم وصدقها بعضهم فمن أجل ذلك رأيت أنه يتعين على أمثالي الكتابة عنها لبيان بطلانها وأنها مفتراة على رسول الله صلى الله عليه وسلم حتى لا يغتر بها أحد ومن تأملها من ذوي العلم والإيمان أو ذوي الفطرة السليمة والعقل الصحيح عرف أنها كذب وافتراء من وجوه كثيرة ولقد سألت بعض أقارب الشيخ أحمد المنسوبة إليه هذه الفرية عن هذه الوصية فأجابني بأنها مكذوبة على الشيخ أحمد المذكور وقد مات من مدة ولو فرضنا لأن الشيخ أحمد المذكور أو من هو أكبر منه زعم أنه رأى النبي صلى الله عليه وسلم في النوم أو اليقظة وأوصاه بهذه الوصية لعلمنا يقينا أنه كاذب أو أنه الذي قال له ذلك شيطان ليس هو الرسول صلى الله عليه وسلم ولجوه كثيرة منها أن الرسول صلى الله عليه وسلم لا يرى في اليقظة بعد وفاته ومن زعم من جهلة الصوفية أنه يرى النبي صلى الله عليه وسلم في اليقظة فقد غلط أقبح الغلط ولبس عليه غاية التلبيس ووقع في خطأ عظيم وخالف الكتاب والسنة وإجماع أهل العلم لأن الموتى إنما يخرجون من قبورهم يوم القيامة لا في الدنيا ومن قال خلاف

ص -117- ذلك فهو كاذب كذبا بينا أو غالط ملبس عليه لم يعرف الحق الذي عرفه السلف الصالح ودرج عليه أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان.
الوجه الثاني: أن الرسول صلى الله عليه وسلم لا يقول خلاف الحق لا في حياته ولا بعد وفاته وهذه الوصية تخالف شريعته مخالفة ظاهرة من وجوه كثيرة كما يأتي وهو صلى الله عليه وسلم قد يرى في النوم ومن رآه في المنام على صورته الشريفة فقد رآه لأن الشيطان لا يتمثل في صورته كما جاء بذلك الحديث الصحيح الشريف ولكن الشأن كل الشأن في إيمان الرائي وصدقه وعدالته وضبطه وديانته وهل رأى النبي صلى الله عليه وسلم في صورته أو في غيرها ولو جاء عن النبي صلى الله عليه وسلم حديث قاله في حياته من غير طريق الثقات الضابطين ولكنه يخالف رواية من هو أحفظ منهم وأوثق مخالفة لا يمكن معها الجمع بين الروايتين لكان أحدهما منسوخا لا يعمل به والثاني ناسخ يعمل به حيث أمكن ذلك بشروطه وإذا لم يكن ذلك ولم يمكن الجمع وجب أن تطرح رواية من هو أقل حفظا وأدنى عدالة والحكم عليها بأنها شاذة لا يعمل بها فكيف بوصية لا يعرف صاحبها الذي نقلها عن رسول الله صلى الله عليه وسلم ولا تعرف عدالته وأمانته فهي والحالة هذه حقيقة بأن تطرح ولا يلتفت إليها وإن لم يكن فيها شيء يخالف الشرع فكيف إذا كانت الوصية مشتملة أمور كثيرة تدل على بطلانها وأنها مكذوبة على رسول الله صلى الله عليه وسلم ومتضمنة لتشريع دين لم يأذن به الله وقد قال النبي صلى الله عليه وسلم: "من قال علي ما لم أقل فليتبوء مقعده من النار"، وقد قال مفتري هذه الوصية على رسول الله صلى الله عليه وسلم ما لم يقل وكذب عليه كذبا صريحا خطيرا فما أحراه بهذا الوعيد العظيم وما أحقه به إن لم يبادر بالتوبة وينشر للناس أنه قد كذب هذه الوصية على رسول الله صلى الله عليه وسلم لأن من نشر باطلا بين الناس ونسبه إلى الدين لم تصح توبته منه إلا بإعلانها وإظهارها حتى يعلم الناس رجوعه عن كذبه وتكذيبه لنفسه لقول الله عز وجل: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُون إِلاَّ الَّذِينَ

ص -118- تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} فأوضح الله سبحانه وتعالى في هذه الآية الكريمة أم من كتم شيئا من الحق لم تصح توبته من ذلك إلا بعد الإصلاح والتبيين والله سبحانه قد أكمل لعباده الدين وأتم عليهم النعمة ببعث رسوله محمد صلى الله عليه وسلم وما أوحى الله إليه من لشرع الكامل ولم يقبضه إليه إلا بعد الإكمال والتبيين كما قال عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} الآية.
ومفتري هذه الوصية قد جاء في القرن الرابع عشر يريد لأن يشرع للناس دينا جديدا يترتب عليه دخول الجنة لمن أخذ بتشريعه وحرمان الجنة ودخول النار لمن لم يأخذ بتشريعه ويريد أن يجعل هذه الوصية التي افتراها أعظم من القرآن وأفضل حيث افترى فيها أن من كتبها وأرسلها من بلد إلى بلد أو من محل إلى محل بني له قصر في الجنة ومن لم يكتبها ويرسلها حرمت عليه شفاعة النبي صلى الله عليه وسلم يوم القيامة وهذا أوضح الدلائل على كذب هذه الوصية وقلة حياء مفتريها وعظم جرأته على الكذب لأن من كتب القرآن الكريم وأرسله من بلد إلى بلد أو من محل إلى محل لم يحصل على هذا الفضل إذا لم يعمل بالقرآن الكريم فكيف يحصل لكاتب هذه الفرية وناقلها من بلد إلى بلد ومن لم يكتب القرآن ولم يرسله من بلد إلى بلد لم يحرم شفاعة النبي صلى الله عليه وسلم إذا كان مؤمنا به تابعا لشريعته وهذه الفرية الواحدة في هذه الوصية تكفي وحدها للدلالة علة بطلانها وكذب ناشرها ووقاحته وغباوته وبعده عن معرفة ما جاء به الرسول صلى الله عليه وسلم من الهدى وفي الوصية سوى ما ذكر أمور أخرى كلها تدل على بطلانها وكذبها ولو أقسم مفتريها ألف قسم أو أكثر على صحتها ولو دعا على نفسه بأعظم العذاب وأشد النكال على أنه صادق لم يكن صادقا ولم تكن صحيحة بل هي والله من أعظم الكذب وأقبح الباطل ونحن نشهد الله سبحانه ومن حضرنا من الملائكة من اطلع على هذه الكتابة من المسلمين شهادة نلقى بها ربنا عز وجل أن هذه الوصية كذب وافتراء على رسول الله صلى الله عليه وسلم أخزى الله من كذبها وعامله بما يستحق ويدل على كذبها وبطلانها سوى ما تقدم أمور كثيرة: الأول: منها قوله فيها: "لأن من الجمعة إلى الجمعة مات مائة

ص -119- وستون ألفا على غير دين الإسلام، لأن هذا من علم الغيب والرسول صلى الله عليه وسلم قد انقطع عنه الوحي بعد وفاته وهو في حياته لا يعلم الغيب فكيف بعد وفاته لقول الله سبحانه: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْب} الآية وقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: "يذاد رجال عن حوضي يوم القيامة فأقول يا رب أصحابي أصحابي فيقال لي إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}.
 الثاني: من الأمور الدالة على بطلان هذه الوصية وأنها كذب قوله فيها "من كتبها وكان فقيرا أغناه الله أو مديونا قضى الله دينه أو عليه ذنب غفر الله له ولوالديه ببركة هذه الوصية" إلى آخره وهذا من أعظم الكذب وأوضح الدلائل على كذب مفتريها وقلة حيائه من الله ومن عباده لأن هذه الأمور الثلاثة لا تحصل بمجرد كتب القرآن الكريم فكيف تحصل لمن كتب هذه الوصية الكاذبة الباطلة، وإنما يريد هذا الخبيث التلبيس على الناس وتعليقهم بهذه الوصية حتى يكتبوها ويتعلقوا بهذا الفضل المزعوم ويدعوا الأسباب التي شرعها الله لعباده وجعلها موصلة إلى الغناء وقضاء الدين ومغفرة الذنوب نعوذ بالله من أسباب الخذلان وطاعة الهوى والشيطان.
الأمر الثالث: من الأمور الدالة على بطلان هذه الوصية قوله فيها: "ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة" وهذا أيضا من أقبح الكذب ومن أبين الأدلة على بطلان هذه الوصية وكذب مفتريها كيف يجوز في عقل عاقل أن من لم يكتب هذه الوصية التي جاء بها رجل مجهول في القرن الرابع عشر يفتريها على رسول الله صلى الله عليه وسلم ويزعم أن من لم يكتبها يسود وجهه في الدنيا والآخرة ومن كتبها كان غنيا بعد الفقر وسليما من الدين بعد تراكمه عليه ومغفور له ما جناه من الذنوب، سبحانك هذا بهتان عظيم وإن الأدلة والواقع يشهدان بكذب هذا المفتري وعظم جرأته على الله وقلة حيائه من الله ومن الناس فهؤلاء أمم كثيرة لم يكتبوها فلم تسود وجوههم وهنا جم غفير لا يحصيهم إلا الله قد كتبوها مرات كثيرة فلم يقض دينهم ولم يزل فقرهم

ص -120- فنعوذ بالله من زيغ القلوب ورين الذنوب وهذه صفات وجزاءات لم يأت بها الشرع الشريف لمن كتب أفضل كتاب وأعظمه وهو القرآن الكريم فكيف تحصل لمن كتب وصية مكذوبة مشتملة على أنواع من الباطل وجمل من أنواع الكفر سبحان الله ما أحكمه على من اجترأ عليه بالكذب.
الأمر الرابع: من الأمور الدالة على لأن هذه الوصية من أبطل الباطل وأضح الكذب قوله فيها "ومن يصدق بها ينج من عذاب النار ومن كذب بها كفر" وهذا أيضا من أعظم الجرأة على الكذب ومن أقبح الباطل يدعو هذا المفتري جميع الناس إلى أن يصدقوا بفريته ويزعم أنهم بذلك ينجون من عذاب النار وأن من كذب بها يكفر لقد أعظم على والله هذا الكاب على الله الفرية وقال والله غير الحق إن من صدق بها هو الذي يستحق أن يكون كافرا لا من كذب بها لأنها فرية وباطل وكذب لا أساس له من الصحة ونحن نشهد الله على أنها كذب وأن مفتريها كذاب يريد أن يشرع للناس ما لم يأذن به الله ويدخل في دينهم ما ليس منه والله قد أكمل الدين وأتمه لهذه الأمة من قبل هذه الفرية بأربعة عشر قرنا فانتبهوا أيها القراء والإخوان وإياكم والتصديق بأمثال هذه المفتريات وأن يكون لها رواج فيما بينكم فإن الحق عليه نور لا يلتبس على طالبه فاطلبوا الحق بدليله واسألوا أهل العلم عما أشكل عليكم ولا تغتروا بحلف الكذابين فقد حلف إبليس اللعين لأبويكم على أنه لهما من الناصحين وهو أعظم الخائنين وأكذب الكذابين كما حكى الله عنه ذلك في سورة الأعراف حيث قال سبحانه: {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} فاحذروه واحذروا اتباعه من المفترين فكم له ولهم من الأيمان الكاذبة والعهود الغادرة والأقوال المزخرفة للإغواء والتضليل عصمني الله وإياكم من شر الشياطين وفتن المضلين وزيغ الزائغين وتلبيس أعداء الله المبطلين الذين يريدون أن يطفئوا نور الله بأفواههم ويلبسوا على الناس بدينهم والله متم نوره وناصر دينه ولو كره أعداء الله من الشياطين وأتباعهم من لكفار والملحدين.
وأما ما ذكره هذا المفتري من ظهور المنكرات فهو أمر واقع والقرآن الكريم والسنة المطهرة قد حذرا منها غاية لتحذير وفيها الهداية والكفاية ونسال الله أن يصلح أحوال المسلمين وأن يمن عليهم باتباع الحق والاستقامة

ص -121- عليه والتوبة إلى الله سبحانه من سائر الذنوب فإنه التواب الرحيم القادر على كل شيء وأما ما ذكر عن شروط الساعة فقد أوضحت الأحاديث النبوية ما يكون من أشراط الساعة وأشار القرآن الكريم إلى بعض ذلك فمن أراد أن يعلم ذلك في محله من كتب السنة ومؤلفات أهل العلم والإيمان وليس بالناس حاجة إلى بيان مثل هذا المفتري وتلبيسه ومزجه الحق بالباطل وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم، والحمد لله رب العالمين وصلى الله وسلم على عبده ورسوله الصادق الأمين وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.


حادث المسجد الحرام وأمر المهدي المنتظر

ص -17- حادث المسجد الحرام وأمر المهدي المنتظر
 لفضيلة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه..
أما بعد: فإن الحادثة النكراء والجريمة الشنعاء التي قام بها جماعة من المسلحين بعد صلاة الفجر من يوم الثلاثاء الموافق 1/1/1400 هجرية باقتحامهم المسجد الحرام وإطلاقهم النار بين الطائفين والقائمين والركع السجود في بيت الله الحرام أقدس بقعة وآمنها قد أقضت مضاجع العالم الإسلامي وألهبت مشاعره وقابلها بالاستنكار الشديد وما ذاك إلا لأنها عدوان على البيت الحرام الذي جعله الله مثابة للناس وأمنا وانتهاك لحرماته وحرمات البلد الأمين والشهر الحرام وترويع للمسلمين واشعال لنار الفتنة وخروج على ولي أمر البلاد بغير حق.
ولاشك أن هذا الإجرام يعتبر من الإلحاد في حرم الله الذي قال الله فيه: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} ويعتبر ترويعا وإيذاء لهم وعدوانا وقد قال الله عز وجل: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} وقال سبحانه: {وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَاباً كَبِيراً} وقال عز وجل: {وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلا نَصِيرٍ} يضاف إلى ذلك حملهم السلاح وإطلاقهم النار على رجال الأمن الذين أرادوا إطفاء فتنتهم وحماية المسلمين من شرهم وقد قال النبي صلى الله عليه وسلم: "من حمل علينا السلاح فليس منا" .. ونهى عن حمل السلاح في الحرم وقال عليه الصلاة والسلام: "إن هذا البلد حرام بحرمة الله إلى يوم القيامة لا يسفك فيه دم ولا يعضد فيه شجرة" .. وقال أيضا عليه الصلاة والسلام: "إن هذا البلد لم يحل القتال فيه لأحد من قبلي ولا يحل لأحد من بعدي وإنما أحل لي ساعة من نهار، وقد عادت حرمته اليوم كحرمته بالأمس فليبلغ الشاهد الغائب" .. والأحاديث في هذا المعنى كثيرة.
وقد تعدى شر هذه الفتنة وضررها إلى كثير من الحجاج وغيرهم، يضاف إلى ذلك إغلاقهم أبواب المسجد الحرام ومنعهم بذلك الداخلين والخارجين، وبذلك تدخل هذه الطائفة تحت قوله عز وجل: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلاَّ خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} وبالجملة فقد حصل بهذه الحادثة الشنيعة ظلم كثير وفساد عظيم وبلاء كبير ول نعلم أنه مر بالمسجد الحرام مثل هذه الحادثة لا في الجاهلية ولا في الإسلام.

ص -18- أما تبريرهم لظلمهم وعدوانهم وفسادهم الكبير بأنهم أرادوا إعلان البيعة لمن زعموه المهدي فهذا تبرير فاسد وخطأ ظاهر وزعم لا دليل عليه، ولا يجوز أن يستحلوا به حرمة المسجد الحرام وحرمة المسلمين الموجودين فيه، ولا يبيح لهم حمل السلاح وإطلاق النار على رجال الأمن ولا غيرهم، لأن المهدي المنتظر من الأمور الغيبية التي لا يجوز لمسلم أن يجزم بأن فلان بن فلان هو المهدي المنتظر لأن ذلك قول على الله وعلى رسوله صلى الله عليه وسلم بغير علم، ودعوى لأمر قد استأثر الله به حتى تتوافر العلامات والأمارات التي أوضحها النبي صلى الله عليه وسلم وبين أنها وصف المهدي وأهمها وأوضحها أن تستقيم ولايته على الشريعة وأن يملأ الأرض عدلا كما ملئت جورا مع توافر العلامات الأخرى وهي كونه من بيت النبي صلى الله عليه وسلم .. وكونه أجلى الجبهة أقنى الأنف وكون اسمه واسم أبيه يوافق اسم النبي صلى الله عليعه وسلم واسم أبيه وبعد توافر هذه الأمور كلها يمكن المسلم أن يقول أن من هذه صفته هو المهدي..
أما اعتماد المنامات في إثبات كون فلان هو المهدي فهو مخالف للأدلة الشرعية ولإجماع أهل العلم، والإيمان، لأن المرائي مهما كثرت لا يجوز الاعتماد عليها في خلاف ما ثبت به الشرع المطهر، لأن الله سبحانه أكمل لنبينا محمد صلى الله عليه وسلم ولأمته الدين وأتم عليهم النعمة قبل وفاته عليه الصلاة والسلام، فلا يجوز لأحد أن يعتمد شيئا من الأحلام في مخالفة شرعه عليه الصلاة والسلام، ثم إن المهدي قد أخبر النبي صلى الله عليه وسلم أنه يحكم بالشرع المطهر، فكيف يجوز له ولأتباعه انتهاك حرمة المسجد الحرام وحرمة المسلمين وحمل السلاح عليهم بغير حق؟ وكيف يجوز له الخروج على دولة قائمة قد اجتمعت على رجل واحد وأعطته البيعة الشرعية فيشق عصاها ويفرق جمعها وقد قال عليه الصلاة والسلام فيما صح عنه: "من أتاكم وأمركم جميع يريد أن يشق عصاكم يفرق جماعتكم فاضربوا عنقه كائنا من كان" أخرجه مسلم في صحيحه.
ولما بايع النبي صلى الله عليه وسلم أصحابه بايعهم أن لا ينازعوا الأمر أهله وقال: "إلا أن تروا كفرا بواحا عندكم من الله فيه برهان"، وهذه الدولة بحمد الله لم يصدر منها ما يوجب الخروج عليها، وإنما الذي يستبيح الخروج على الدولة بالمعاصي هو الخوارج الذي يكفرون المسلمين بالذنوب، ويقاتلون أهل الإسلام ويتركون أهل الأوثان، وقد قال فيهم النبي صلى الله عليه وسلم: "أنهم يمرقون من الإسلام كما يمرق السهم من الرمية".. وقال: "أينما لقيتموهم فاقتلوهم فإن في قتلهم أجرا لمن قتلهم عند الله يو القيامة" متفق عليه.
والأحاديث في شأنهم كثيرة معلومة، وقد قال عليه الصلاة والسلام: "من رأى من أميره شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة فإن خرج عن الطاعة وفارق الجماعة مات ميتة جاهلية".. وقال عليه الصلاة والسلام في حديث الحارث الأشعري: "وأنا آمركم بخمس الله أمرني بهن: الجهاد، والسمع والطاعة، والهجرة، والجماعة، فإنه من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلى أن يراجع".
والأحاديث في هذا المعنى كثيرة، وقد صدر من علماء المملكة فتوى في هذه الحادثة والقائمين بها وأنا من جملتهم وقد نشرت في الصحف المحلية وأذيعت بواسطة الإذاعة المرئية والمسموعة وفيها الكفاية إن شاء الله والإقناع لطالب الحق، ,إنما أردت بكلمتي هذه مزيد الإيضاح لخطأ هذه الطائفة وظلمها وعدوانها فيما فعلت وغلطها فيمن زعمت أنه المهدي، أما إنكار المهدي المنتظر

ص -19- بالكلية كما زعم ذلك بعض المتأخرين فهو قول باطل لأن أحاديث خروجه في آخر الزمان وأنه يملأ الأرض قسطا كما ملئت جورا قد تواترت تواترا معنويا، وكثرت جدا واستفاضت، كما صرح بذلك جماعة من العلماء بينهم أبو الحسن الآجري السجستاني من علماء القرن الرابع، والعلامة السفاريني، والعلامةالشوكاني، وغيرهم، وهو كالإجماع من أهل العلم، ولكن لا يجوز الجزم بأن فلانا هو المهدي، إلا بعد توافر العلامات التي بينها النبي صلى الله عليه وسلم في الأحاديث الثابتة وأعظمها وأوضحها كونه يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما كما سبق بيان ذلك.. ونسأله سبحانه أن يصلح أحوال المسلمين ويمنحهم الفقه في الدين، وأن يوفق ولاة أمرهم للحكم بشريعته والتحاكم إليها، والحذر من كل ما خالفها، وأن يحسن العاقبة للمسلمين إنه جواد كريم وصلى الله وسلم على عبده ورسوله نبينا محمد وصحبه ومن تبعهم بإحسان إلى يوم الدين .


حكم الإحتفال بالمولد النبوي وغيره

ص -3- حكم الإحتفال بالمولد النبوي وغيره
عبد العزيز بن عبد الله بن باز
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد: فقد تكرر السؤال من كثير عن حكم الإحتفال بمولد النبي صلى الله عليه وسلم والقيام به في أثناء ذلك وإلقاء السلام عليه وغير ذلك مما يفعل في الموالد.
والجواب أن يقال لا يجوز الإحتفال بمولد الرسول صلى الله عليه وسلم ولا غيره لأن ذلك من البدع المحدثة في الدين لأن الرسول صلى الله عليه وسلم لم يفعله و لا خلفاؤه الراشدون ولا غيرهم من الصحابة رضوان الله على الجميع ولا التابعون اله بإحسان في القرون المفضلة وهم أعلم الناس بالسنة وأكمل حباً لرسول صلى الله عليه وسلم ومتابعة لشرعه ممن بعدهم. وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد" أي مردود عليه وقال في حديث آخر "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم محدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة".
ففي هذين الحديثين تحذير شديد من إحداث البدع والعمل بها وقد قال الله سبحانه في كتابه المبين {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}.

ص -4- وقال سبحانه: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}. وقال سبحانه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً}. وقال تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}. وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} والآيات في هذا المعنى كثير، وإحداث مثل هذه الموالد يفهم منه أن الله سبحانه لم يكمل الدين لهذه الأمة وأن الرسول عليه الصلاة والسلام لم يبلغ ما ينبغي للأمة أن تعمل به حتى جاء هؤلاء المتأخرون فأحدثوا في شرع الله ما لم يأذن به الله زاعمين أن ذلك مما يقربهم إلى الله وهذا بلا شك فيه خطر عظيم واعتراض على الله سبحانه وعلى رسوله صلى الله عليه وسلم، والله سبحانه قد أكمل لعباده الدين وأتم عليهم النعمة.
والرسول صلى الله عليه وسلم قد بلغ البلاغ المبين ولم يترك طريقاً يوصل إلى الجنة ويباعد عن النار إلا بينه للامة كما ثبت في الحديث الصحيح عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "ما بعث الله من نبي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم" رواه مسلم في صحيحه.
ومعلوم أن نبينا صلى الله عليه وسلم هو أفضل الأنبياء وخاتمهم وأكملهم بلاغاً ونصحاً فلو كان الإحتفال بالموالد من الدين الذي يرضاه الله سبحانه لبينه الرسول صلى الله عليه وسلم للأمة أو فعله في حياته أو فعله أصحابه رضي الله عنهم فلما لم يقع شيء من ذلك علم أنه ليس من الإسلام في شيء بل هو من المحدثات التي حذر الرسول صلى الله عليه وسلم منها أمته كما تقدم ذكر ذلك في الحديثين السابقين وقد جاء في معناهما أحاديث أخر مثل قوله صلى الله عليه وسلم في خطبة الجمعة: "أما بعد فإن خير الحديث كتاب

ص -5- الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة" رواه الإمام مسلم في صحيحه. والآيات و الأحاديث في هذا الباب كثيرة.
وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها عملاً بالأدلة المذكورة وغيرها وخالف بعض المتأخرين فأجازها إذا لم تشمل على شيء من المنكرات كالغلو في رسول الله صلى الله عليه وسلم وكاختلاط النساء بالرجال واستعمال آلات الملاهي وغير ذلك مما ينكره الشرع المطهر وظنوا أنها من البدع الحسنة والقاعدة الشرعية رد ما تنازع فيه الناس إلى كتاب الله سبحانه وسنة رسوله محمد صلى الله عليه وسلم كما قال الله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}
 وقد رددنا هذه المسألة وهي الإحتفال بالموالد إلى كتاب الله سبحانه فوجدناه يأمرنا باتباع الرسول صلى الله عليه وسلم فيما جاء به ويحذرنا عما نهى عنه ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها وليس هذا الإحتفال مما جاء به الرسول صلى الله عليه وسلم فيكون ليس من الدين الذي أكمله الله لنا وأمرنا باتباع الرسول فيه.
وقد رددنا ذلك أيضاً إلى سنة الرسول صلى الله عليه وسلم فلم نجد فيها أنه فعله ولا أمر به ولا فعله أصحابه رضي الله عنهم فعلمنا بذلك أنه ليس من الدين بل هو من البدع المحدثة، فاتضح بذلك لكل من له أدنى بصيرة ورغبة في الحق وإنصاف في طلبه .
إن الاحتفال بالموالد ليس من دين الإسلام بل هو من البدع المحدثات التي أمر الله سبحانه ورسوله صلى الله عليه وسلم بتركها والحذر منها ولا

ص -6- ينبغي للعامل أن يغتر بكثرة من يفعله من الناس في سائر الأقطار فإن الحق لا يعرف بكثرة الفاعلين وإنما يعرف بالأدلة الشرعية كما قال تعالى عن اليهود والنصارى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} الآية. ثم إن غالب هذه الإحتفالات بالموالد مع كونها بدعة لا تخلوا من اشتمالها على منكرات أخرى كاختلاط النساء بالرجال واستعمال الأغاني والمعازف وشرب المسكرات والمخدرات وغير ذلك من الشرور وقد يقع فيها ما هو أعظم من ذلك وهو الشرك الأكبر وذلك بالغلو في رسول الله صلى الله عليه وسلم أو غيره من الأولياء ودعائه والإستغاثة به وطلب المدد واعتقاد أنه يعلم الغيب ونحو ذلك من الأمور الكفرية التي يتعاطاها الكثير من الناس حين احتفالهم بمولد النبي صلى الله عليه وسلم وغيره ممن يسمونهم بالأولياء وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين" وقال عليه الصلاة والسلام: "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد الله فقولوا عبد الله ورسوله" متفق على صحته من حديث عمر رضي الله عنه .
ومن العجائب والغرائب أن الكثير من الناس ينشط ويجتهد في حضور هذه الإحتفالات المبتدعة ويدافع عنها ويتخلف عما أوجب الله عليه من حضور الجمع والجماعات ولا يرفع بذلك رأساً ولا يرى أنه أتى منكراً عظيماً ولا شك أن ذلك من ضعف الإيمان وقلة البصيرة وكثرة ما ران على القلوب من صنوف الذنوب والمعاصي، نسأل الله العافية لنا ولكم ولسائر المسلمين ومن ذلك أن بعضهم يظن أن رسول الله صلى الله عليه وسلم يحضر المولد ولهذا يقومون له محيين ومرحبين وهذا من أعظم الباطل وأقبح الجهل فإن الرسول صلى الله عليه وسلم لا يخرج من قبره قبل يوم القيامة ولا يتصل بأحد من الناس ولا يحضر اجتماعاتهم بل هو مقيم في قبره إلى يوم القيامة وروحه بأعلى عليين عند ربه في دار الكرامة كما قال

ص -7- الله تعالى في سورة المؤمنين: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُون,. ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ}.
وقال النبي صلى الله عليه وسلم: "أنا أول من ينشق عنه القبر يوم القيامة وأنا أول شافع وأول مشفّع" عليه من ربه أفضل الصلاة والسلام، فهذه الآية الكريمة والحديث الشريف وما جاء في معناهما من الآيات والأحاديث كلها تدل على أن النبي صلى الله عليه وسلم وغيره من الأموات إنما يخرجون من قبورهم يوم القيامة، وهذا أمر مجمع عليه بين علماء المسلمين ليس فيه نزاع بينهم فينبغي لكل مسلم التنبيه لهذه الأمور والحذر مما أحدثه الجهال وأشباههم من البدع والخرافات التي ما أنزل الله بها من سلطان والله المستعان وعليه التكلان ولا حول ولا قوة إلاّ به.
أمّا الصلاة والسلام على رسول الله صلى الله عليه وسلم فهي من أفضل القربات ومن الأعمال الصالحات كما قال الله تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} وقال النبي صلى الله عليه وسلم: "من صلى عليّ واحدة صلى الله عليه بها عشراً " وهي مشروعة في جميع الأوقات ومتأكدة في آخر كل صلاة بل واجبة عند جمع من أهل العلم في التشهد الأخير من كل صلاة وسنة مؤكدة في مواضع كثيرة منها ما بعد الآذان وعند ذكره عليه الصلاة والسلام وفي يوم الجمعة وليلتها كما دلت على ذلك أحاديث كثيرة، والله المسؤول أن يوفقنا وسائر المسلمين للفقه في دينه والثبات عليه وأنّ على الجميع بلزوم السنة والحذر من البدع إنّه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية
عبد العزيز بن عبد الله بن باز


حكم الإحداد على الملوك والزعماء

ص -359- حُكمُ الإِحدَادِ عَلى الملـُوك وَ الزعماء
لسـمـاحة الشيخ عبد العزيز بن بـاز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعـد:-
فقد جرت عادة الكثير من الدول الإسلامية في هذا العصر بالأمر بالإحداد على من يموت من الملوك والزعماء لمدة ثلاثة أيام أو أقـل أو أكثر مع تعطيل الدوائر الحكومية وتنكيس الأعلام.
ولا شك أن هذا العمل مخالف للشريعة المحمدية وفيه تشبه بأعداء الإسلام وقد جاءت الأحاديث الصحيحة عن رسول الله صلى اللّه عليه وسلم تنهى عن الإحداد وتحذر منه إلا في حق الزوجة فإنها تحد على زوجها أربعة اشهر وعشراً كما جاءت الرخصة عنه صلى اللّه عليه وسلم للمرأة خاصة أن تحد على قريبها ثلاثة أيام فأقـل. أما ما سوى ذلك من الإحداد فهو ممنوع شرعاً وليس في الشريعة الكاملة ما يجيزه على ملك أو زعيم أو غيرهما.
وقد مات في حياة النبي صلى الله عليه وسلم ابنه إبراهيم وبناته الثلاث وأعيان آخرون فلم يحد عليهم عليه الصلاة والسلام. وقتل في زمـانه أمراء جيش مؤته زيد بن حارثة وجعفر بن أبي طالب وعبد اللّه بن رواحه رضي اللّه عنهم، فلم يحد عليهم. ثم توفي النبي صلى الله عليه وسلم وهو أشرف الخلق وأفضل الأنبياء وسيد ولد آدم والمصيبة بموته أعظم المصايب، ولم يحد عليه الصحابة رضي الله عنهم. ثم مات أبي بكر الصديق رضي اللّه عنه وهو أفضل الصحابة وأشرف الخلق بعد الأنبياء لم يحدوا عليه. ثم قتل عمر وعثمان وعلي رضي اللّه عنهم. وهم أفضل الـخلق بعد الأنبياء، وبعد أبي بكر الصديق، فلم يحدوا عليهم وهكذا مات الصحابة جميعاً. فلم يحد عليهم التابعون . وهكذا مات أئمة الإسلام وأئمة الهدى من علماء التابعين ومن بعدهم كسعيد بن المسيب، وعلي بن الحسين زين العابدين، وابنه

ص -360- محمد بن علي. وعمر بن عبد العزيز، والزهري، والإمام أبي حنيفة، وصاحبيه، والإمام مالك بن آنس، والأوزاعي ، والثوري، والإمام الشافعي، والإمام أحمد بن حنبل، وإسحاق ابن راهوية ، وغيرهم من أئمة العلم والهدى فلم يحد عليهم المسلمون. ولو كان خيراً لكان السلف الصالح إليه أسبق والخير كله في أتباعهم والشر كله في مخالفتهم.
وقد دلت سنة رسول الله صلى اللّه عليه وسلم التي أسلفنا ذكرها على أن ما فعله سلفنا الصالح من ترك الإحداد على غير الأزواج هو الحق والصواب. وأن ما يفعله الناس اليوم من الإحداد على الملوك والزعماء أمر مخالف للشريعة المطهرة مع ما يترتب عليه من الأضرار الكثيرة وتعطيل المصالح والتشبه بأعداء الإسلام.
وبذلك يعلم بأن الواجب على قادة المسلمين وأعيانهم ترك هذا الإحداد والسير على نهج سلفنا الصالح من الصحابة ومن سلك سبيلهم، والواجب على أهل العلم تنبيه الناس على ذلك وإعلامهم به أداء لواجب النصيحة، وتعاوناً على البر والتقوى. ولما أوجب الله سبحانه من النصيحة للّه ولكتابه ولرسوله صلى الله عليه وسلم ولائمة المسلمين وعامتهم رأيت تحرير هذه الكلمة الموجزة.
وأسأل اللّه عز وجل أن يوفق قادة المسلمين وعامتهم لكل ما فيه رضاه والتمسك بشريعته والحذر مما خالفها، وأن يصلح قلوبنا وأعمالنا جميعاًَ إنه سميع الدعاء قريب الإجابة.
وصلى الله وسلم على نبينا محمـد وآله وأصحـابه...


حكم الاحتفال بالموالد

ص -231- حكم الاحتفال بالموالد
لسماحة الشيخ عبد العزيز بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد:
فقد اطلعت على كلمة نشرتها جريدة المدينة بعددها الصادر في يوم الاثنين الموافق 28 /12 /1401 هجري مضمونها أن الأخ جمال محمد القاضي رأى في برنامج أبناء الإسلام الذي يبث من التلفاز السعودي حلقة تشتمل على الاحتفال بعيد الميلاد. ويسأل جمال هل عيد الميلاد يجيزه الإسلام.. الخ.
والجواب: لا ريب أن الله سبحانه وتعالى شرع للمسلمين عيدين يجتمعون فيهما للذكر والصلاة، وهما عيد الفطر والأضحى بدلا من أعياد الجاهلية وشرع أعيادا تشتمل على أنواع من الذكر والعبادة كيوم الجمعة ويوم عرفة وأيام التشريق، ولم يشرع لنا سبحانه وتعالى عيدا للميلاد لا ميلاد النبي صلى الله عليه وسلم ولا غيره، بل قد دلت الأدلة الشرعية من الكتاب والسنة على أن الاحتفال بالموالد من البدع المحدثة في الدين ومن التشبه بأعداء الله من اليهود والنصارى وغيرهم، فالواجب على أهل الإسلام ترك ذلك والحذر منه، وإنكاره على من فعله وعدم نشر أو بث ما يشجع على ذلك أو يوهم إباحته في الإذاعة أو الصحافة أو التلفاز لقول النبي صلى الله عليه وسلم في الحديث الصحيح: "من أحدث في أمرنا هذا ما ليس منه فهو رد" متفق عليه، وقوله صلى الله عليه وسلم: "من عمل عملا ليس عليه أمرنا فهو رد" أخرجه مسلم في صحيحه عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يقول في خطبة الجمعة: "أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور

ص -232- محدثاتها، وكل بدعة ضلالة" والأحاديث في هذا المعنى كثيرة. وفي مسند أحمد بإسناد جيد عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "من تشبه بقوم فهو منهم"، وفي الصحيحين عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، وفي لفظ شبرا بشبر، وذراعا بذراع حتى لو دخلوا جحر ضب لدخلتموه"، قالوا: يا رسول الله اليهود والنصارى، قال :"فمن؟".
وفي هذا المعنى أحاديث أخرى كلها تدل على وجوب الحذر من مشابهة أعداء الله في أعيادهم وغيرها، وأشرف الخلق وأفضلهم نبينا محمد صلى الله عليه وسلم لم يحتفل بمولده في حياته، ولم يحتفل به أصحابه بعده رضي الله عنهم ولا التابعون لهم بإحسان في القرون الثلاثة المفضلة، ولو كان الاحتفال بمولده صلى الله عليه وسلم أو مولد غيره خيرا لسبقنا إليه أولئك الأخيار، ولعلمه النبي صلى الله عليه وسلم أمته وحثهم عليه أو فعله بنفسه، فلما لم يقع شيء من ذلك علمنا أن الاحتفال بالموالد من البدع المحدثة في الذين التي يجب تركها والحذر منها امتثالا لأمر الله سبحانه وأمر رسوله صلى الله عليه وسلم.
وذكر بعض أهل العلم أن أول من أحدث الاحتفال بالموالد هم الشيعة الفاطميون في المائة الرابعة ثم تبعهم بعض المنتسبين إلى السنة في هذه البدعة جهلا وتقليدا لهم ولليهود والنصارى، ثم انتشرت هذه البدعة في الناس، والواجب على علماء المسلمين بيان حكم الله في هذه البدع وإنكارها والتحذير منها، لما يترتب على وجودها من الفساد الكبير وانتشار البدع واختفاء السنن، ولما في ذلك من التشبه بأعداء الله من اليهود والنصارى وغيرهم من أصناف الكفرة الذين يعتادون مثل هذه الاحتفالات، وقد كتب أهل العلم في ذلك قديما وحديثا، وبينوا حكم الله في هذه البدع فجزاهم الله خيرا، وجعلنا من أتباعهم بإحسان.
وهذه الكلمة الموجزة أردنا بها التنبيه للقراء على هذه البدعة ليكونوا على بينة وقد كتبت في ذلك كتابة مطلوبة نشرت في الصحف المحلية وغيرها غير مرة، ولا ريب أن الواجب على المسئولين في حكومتنا وفي وزارة الإعلام بوجه أخص وعلى جميع المسئولين في الدول الإسلامية منع نشر هذه البدع والدعوة إليها أو نشر ما يوهم الناس إباحتها أداء لواجب النصح لله ولعباده، وقياما بما أوجب الله من إنكار المنكر، ومساهمة في إصلاح أوضاع المسلمين وتطهيرها مما يخالف الشرع المطهر. والله المسئول بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين، وأن يوفقهم للتمسك بكتابه وسنة نبيه عليه الصلاة والسلام، والحذر من كل ما يخالفهما، وأن يصلح قادتهم ويوفقهم لتحكيم شريعة الله في عباده ومحاربة ما خالفها إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على سيدنا محمد وآله وصحبه.


حكم الاحتفال بليلة النصف من شعبان

ص -3- حكم الاحتفال بليلة النصف من شعبان
الحمد لله الذي أكمل لنا الدين وأتم علينا النعمة والصلاة والسلام على نبيه ورسوله محمد نبي التوبة والرحمة.
أما بعد فقد قال الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً} الآية من سورة المائدة. و قال تعالى : {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} الآية من سورة الشورة0 وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد " وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"، وفي صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول في خطبة يوم الجمعة: "أما بعد فإن خير الحديث كتاب الله

ص -4- وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة " والآيات والأحاديث في هذا المعنى كثيرة وهي تدل دلالة صريحة على أن الله سبحانه قد أكمل لهذه الأمة دينها وأتم عليها نعمته ولم يتوف نبيه عليه الصلاة والسلام إلا بعد ما بلغ البلاغ المبين وبيّن للأمة كل ما شرعه الله لها من أقوال وأعمال وأوضح صلى الله عليه وسلم أن كل ما يحدثه الناس بعده وينسبونه إلى دين الإسلام من أقوال أو أعمال فكله بدعة مردود على من أحدثه ولو حسن قصده وقد عرف أصحاب رسول الله صلى الله عليه وسلم هذا الأمر وهكذا علماء الإسلام بعدهم فأنكروا البدع وحذروا منها كما ذكر ذلك كل من صنف في تعظيم السنة وإنكار البدعة كابن وضاح، والطرطوشي وأبي شامة، وغيرهم، ومن البدع التي أحدثها بعض الناس بدعة الاحتفال بليلة النصف من شعبان وتخصيص يومها بالصيام وليس على ذلك دليل يجوز الاعتماد عليه وقد ورد في فضلها أحاديث ضعيفة لا يجوز الاعتماد عليها أما ما ورد في فضل الصلاة فيها فكله موضوع كما نبه على ذلك كثير من أهل العلم وسيأتي ذكر بعض كلامهم إن شاء الله . وورد فيها أيضاً آثار عن بعض السلف من أهل الشام وغيرهم والذي عليه جمهور العلماء أن الاحتفال بها بدعة وأن الأحاديث الواردة في فضلها كلها ضعيفة وبعضها موضوع وممن نبه على ذلك الحافظ ابن رجب في كتابه لطائف المعارف وغيره والأحاديث الضعيفة إنما يعمل بها في العبادات التي قد ثبت أصلها بأدلة صحيحة أما الاحتفال بليلة النصف من شعبان فليس له أصل صحيح حتى يستأنس له بالأحاديث الضعيفة.
وقد ذكر هذه القاعدة الجليلة الإمام أبو العباس شيخ الإسلام ابن تيمية رحمه الله وأنا أنقل لك أيها القارئ ما قاله بعض أهل العلم في هذه المسألة حتى تكون على بينة في ذلك وقد أجمع العلماء رحمهم الله على أن الواجب رد ما تنازع فيه الناس من المسائل إلى كتاب الله عز وجل وإلى سنة رسوله محمد صلى الله عليه وسلم فما حكما به أو أحدهما فهو الشرع الواجب الاتباع وما خالفهما وجب إطراحه وما لم يرد فيهما من العبادات فهو بدعة لا يجوز فعله فضلاً عن الدعوة إليه وتحبيذه.

ص -5- كما قال الله سبحانه في سورة النساء: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} وقال تعلى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} الآية من سورة الشورى. وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} الآية من سورة آل عمران، وقال عز وجل: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} والآيات في هذا المعنى كثيرة وهي نص في وجوب رد مسائل الخلاف إلى الكتاب والسنة ووجوب الرضى بحكمهما وأن ذلك هو مقتضى الإيمان وخير للعباد في العاجل والآجل وأحسن تأويلاً أي عاقبة ، قال الحافظ ابن رجب رحمه الله في كتابه (لطائف المعارف) في هذه المسألة بعد كلام سبق ما نصه: "وليلة النصف من شعبان كان التابعون من أهل الشام كخالد به معدان ومكحول ولقمان بن عامر وغيرهم يعظمونها ويجتهدون فيها في العبادة وعنهم أخذ الناس فضلها وتعظيمها وقد قيل أنه بلغهم في ذلك آثار إسرائيلية فلما اشتهر ذلك عنهم في البلدان اختلف الناس في ذلك فمنهم من قبله منهم ووافقهم على تعظيمها منهم طائفة من عباد أهل البصرة وغيرهم وأنكر ذلك أكثر علماء الحجاز منهم عطاء وابن أبي مليكة ونقله عبد الرحمن بن زيد بن أسلم عن فقهاء أهل المدينة وهو قول أصحاب مالك وغيرهم وقالوا: ذلك كله بدعة واختلف علماء أهل الشام في صفة إحيائها على قولين:
أحدهما : أنه يستحب إحياؤها جماعة في المساجد كان خالد بن معدان ولقمان بن عامر وغيرهما يلبسون فيها أحسن ثيابهم ويتبخرون ويكتحلون ويقومون في المسجد ليلتهم تلك ووافقهم إسحاق بن راهويه على ذلك وقال في قيامها في المساجد جماعة ليس ذلك ببدعة نقله عنه حرب الكرماني في مسائله.
والثاني : أنه يكره الاجتماع فيها في المساجد للصلاة و القصص والدعاء ولا يكره أن يصلي الرجل فيها لخاصة نفسه وهذا قول الأوزاعي إمام أهل الشام

ص -6- وفقيههم وعالمهم وهذا هو الأقرب إن شاء الله تعالى إلى أن قال ولا يعرف للإمام أحمد كلام في ليلة نصف شعبان ويتخرج في استحباب قيامها عنه روايتان من الروايتين عنه في قيام ليلتي العيد فإنه في رواية لم يستحب قيامها جماعة لأنه لم ينقل عن النبي صلى الله عليه وسلم وأصحابه، واستحبها في رواية لفعل عبد الرحمن ابن يزيد بن الأسود لذلك وهو من التابعين فكذلك قيام ليلة النصف لم يثبت فيها شيء عن النبي صلى الله عليه وسلم ولا عن أصحابه وثبت فيها عن طائفة من التابعين من أعيان فقهاء أهل الشام" انتهى المقصود من كلام الحافظ ابن رجب رحمه الله ، وفيه التصريح منه بأنه لم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم شيء في ليلة النصف من شعبان وأما ما اختاره الأوزاعي رحمه الله من استحباب قيامها الأفراد واختيار الحافظ ابن رجب لهذا القول فهو غريب وضعيف لأن كل شيء لم يثبت بالأدلة الشرعية كونه مشروعاً لم يجز للمسلم أن يحدثه في دين الله سواء فعله مفرداً أو في جماعة وسواء أسره أو أعلنه لعموم قول النبي صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" وغيره من الأدلة الدالة على إنكار البدع والتحذير منها.
وقال الإمام أبو بكر الطرطوشي رحمه الله في كتابه ( البدع) ما نصه: "وروى ابن وضاح عن زيد بن أسلم قال:"ما أدركنا أحداً من مشيختنا ولا فقهائنا يلتفتون إلى النصف من شعبان ولا يلتفتون إلى حديث مكحول ولا يرون لها فضلاً على ما سواها " وقيل لابن أبي مليكة أن زياداً النميري يقول : "إن أجر ليلة النصف من شعبان كأجر ليلة القدر" فقال: "لو سمعته وبيدي عصا لضربته" وكان زياداً قاصاً" ، انتهى المقصود.
وقال العلامة الشوكاني رحمه الله في الفوائد المجموعة ما نصه:
"حديث : "يا علي من صلى مائة ركعة ليلة النصف من شعبان يقرأ في كل ركعة بفاتحة الكتاب وقل هو الله أحد عشر مرات إلا قضى الله له كل حاجة..الخ".
هو موضوع في ألفاظه المصرحة بما يناله فاعلها من الصواب ما لا يمتري إنسان له تمييز في وضعه، ورجاله مجهولون،وقد روي من طريق ثانية وثالثة كلها

ص -7- موضوعة ورواتها مجاهيل، وقال في المختصر: حديث صلاة نصف شعبان باطل، ولابن حبان من حديث علي إذا كان ليلة النصف من شعبان فقوموا ليلها وصوموا نهارها ، ضعيف، وقال في اللآلئ مائة ركعة في نصف شعبان بالإخلاص عشر مرات مع طول فضله للديلمي وغيره موضوع وجمهور رواته في الطرق الثلاث مجاهيل ضعفاء، قال واثنتا عشر ركعة بالإخلاص ثلاثين مرة موضوع وأربع عشرة ركعة موضوع.
وقد اغتر بهذا الحديث جماعة من الفقهاء كصاحب الأحياء وغيره وكذا من المفسرين وقد رويت صلاة هذه الليلة أعني ليلة النصف من شعبان على أنحاء مختلفة كلها باطلة موضوعة ولا ينافي هذا رواية الترمذي من حديث عائشة لذهابه صلى الله عليه وسلم إلى البقيع ونزول الرب ليلة النصف إلى سماء الدنيا وأنه يغفر لأكثر من عدة شعر غنم كلب فإن الكلام إنما هو في هذه الصلاة الموضوعة في هذه الليلة على أن حديث عائشة هذا فيه ضعف وانقطاع كما أن حديث علي الذي تقدم ذكره في مقام ليلها لا ينافي كون هذه الصلاة موضوعة على ما فيه من الضعف حسبما ذكرناه. انتهى المقصود.
وقال الحافظ العراقي : "حديث صلاة ليلة النصف موضوع على رسول الله صلى الله عليه وسلم وكذب عليه"، وقال الإمام النووي في كتاب المجموع: "الصلاة المعروفة بصلاة الرغائب وهي اثنتا عشرة ركعة بين المغرب والعشاء ليلة أول جمعة من رجب وصلاة ليلة النصف من شعبان مائة ركعة هاتان الصلاتان بدعتان منكرتان ولا يغتر بذكرهما في كتاب قوت القلوب وإحياء علوم الدين ولا بالحديث المذكور فيهما فإن كل ذلك باطل ولا يغتر ببعض من اشتبه عليه حكمهما من الأئمة فصنف ورقات في استحبابهما فإنه غالط في ذلك.
وقد صنف الشيخ الإمام أبو محمد عبد الرحمن بن إسماعيل المقدسي كتاباً نفيساً في إبطالهما فأحسن فيه وأجاد وكلام أهل العلم في هذه المسألة كثير جداً ولو ذهبنا ننقل كل ما اطلعنا عليه من كلامهم في هذه المسألة لطال بنا الكلام ولعل فيما ذكرنا كفاية ومقنعاً لطالب الحق ومما تقدم من الآيات والأحاديث

ص -8- وكلام أهل العلم يتضح لطالب الحق أن الاحتفال بليلة النصف من شعبان بالصلاة أو غيرها وتخصيص يومها بالصيام بدعة منكرة عند أكثر أهل العلم وليس له أصل في الشرع المطهر بل هو مما حدث في الإسلام بعد عصر الصحابة رضي الله عنهم.
ويكفي طالب الحق في هذا الباب وغيره قول الله عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} وما جاء في معناها من الآيات وقول النبي صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد "، وما جاء في معناه من الأحاديث وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تخصوا ليلة الجمعة بقيام من بين الليالي ولا تخصوها يومها بالصيام من بين الأيام إلا أن يكون في صوم يصومه أحدكم"، فلو كان تخصيص شيء من الليالي بشيء من العبادة جائزاً لكانت ليلة الجمعة أولى من غيرها لأن يومها هو خير يوم طلعت عليه الشمس بنص الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم فلما حذر النبي صلى الله عليه وسلم من تخصيصها بقيام من بين الليالي دل ذلك على أن غيرها من الليالي من باب أولى لا يجوز تخصيص شيء منها بشيء من العبادة إلا بدليل صحيح يدل على التخصيص ولما كانت ليلة القدر وليالي رمضان يشرع قيامها والاجتهاد فيها نبه النبي صلى الله عليه وسلم على ذلك وحث الأمة على قيامها وفعل ذلك بنفسه كما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "من قام رمضان إيماناً واحتساباً غفر الله له ما تقدم من ذنبه ومن قام ليلة القدر إيماناً واحتساباً غفر الله له ما تقدم من ذنبه"، فلو كانت ليلة النصف من شعبان أو ليلة أول جمعة من رجب أو ليلة الإسراء والمعراج يشرع تخصيصها باحتفال أو شيء من العبادة لأرشد النبي صلى الله عليه وسلم الأمة إليه أو فعله بنفسه ولو وقع شيء من ذلك لنقله الصحابة رضي الله عنهم إلى الأمة ولم يكتموه عنهم وهم خير الناس وأنصح الناس بعد الأنبياء عليهم الصلاة والسلام ورضي الله عن أصحاب رسول الله صلى الله عليه وسلم وأرضاهم وقد عرفت آنفاً من كلام العلماء أنه لم يثبت عن رسول الله صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم شيء في فضل ليلة أول جمعة من رجب ولا في فضل ليلة النصف من شعبان فعلم أن الاحتفال بهما بدعة محدثة في الإسلام وهكذا تخصيصهما

ص -9- بشيء من العبادة بدعة منكرة وهكذا ليلة سبع وعشرين من رجب التي يعتقد بعض الناس أنها ليلة الإسراء والمعراج لا يجوز تخصيصها بشيء من العبادة كما لا يجوز الاحتفال بها للأدلة السابقة هذا لو علمت فكيف والصحيح من أقوال العلماء أنها لا تعرف وقول من قال إنها ليلة سبع وعشرين من رجب قول باطل لا أساس له في الأحاديث الصحيحة ولقد أحسن من قال:
وخير الأمور السالفات على الهدى
وشر الأمور المحدثات البدائع
والله المسئول أن يوفقنا وسائر المسلمين للتمسك بالسنة والثبات عليها والحذر مما خالفها إنه جواد كريم- وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين …
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز


حكم الاستغاثه بغير الله سبحانه

ص -3- حكم الاستغاثة بغير الله سبحانه
 عبد العزيز بن عبد الله ابن باز
 الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد فقد نشرت صحيفة المجتمع الكويتية في عددها 15 الصادر في 19/4/1390هـ. أبياتا تحت عنوان (في ذكرى المولد النبوي الشريف) تتضمن الاستغاثة بالنبي صلى الله عليه وسلم والاستنصار به لإدراك الأمة ونصرها وتخليصها مما وقعت فيه من التفرق والاختلاف بإمضاء من سمّت نفسها (آمنة), وهذا نص الأبيات المشار إليها:

يا رسول الله أدرك عالما يشعل الحرب ويصلى لظاها

يا رسول الله أدرك أمة في ظلام الشك قد طال سراها

يا رسول الله أدرك أمة في متاهات الأسى ضاعت رؤاها

ص -4- إلى أن قالت:

يا رسول الله أدرك أمة في ظلام الشك قد طال سراها

عجل النصر كما عجلته يوم بدر حين ناديت الإله

فاستحال الذل نصرا رائعا إن لله جنودا لا تراها

هكذا توجه هذه الكاتبة نداءها واستغاثتها إلى الرسول صلى الله عليه وسلم طالبة منه إدراك الأمة بتعجيل النصر ناسية أو جاهلة أن النصر بيد الله وحده ليس ذلك بيد النبي صلى الله عليه وسلم ولا غيره من المخلوقات كما قال الله سبحانه في كتابه المبين: {وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللهِ الْعَزِيزِ الْحَكِيمِ}, وقال عز وجل: {إِنْ يَنْصُرْكُمُ اللهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ}. وقد علم بالنص والإجماع أن الله سبحانه خلق الخلق ليعبدوه وأرسل الرسل وأنزل الكتب لبيان تلك العبادة والدعوة إليها كما قال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ}, وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ}, وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}. وقال عز وجل: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ, أَلاَّ تَعْبُدُوا إِلاَّ اللهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ}. فأوضح سبحانه في هذه الآيات المحكمات أنه لم يخلق الثقلين إلا ليعبدوه وحده لا شريك له وبيّن أنه أرسل الرسل عليهم الصلاة والسلام للأمر بهذه العبادة والنهي عن ضدها وأخبر عز وجل أنه أحكم آيات كتابه وفصلها لئلا يعبد غيره سبحانه, والعبادة هي توحيده وطاعته بامتثال أوامره وترك نواهيه وقد أمر الله بذلك في آيات كثيرات منها قوله سبحانه: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} الآية, وقوله عز وجل: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}, وقوله سبحانه: {فَاعْبُدِ اللهَ مُخْلِصاً لَهُ الدِّينَ}, والآيات في هذا المعنى الكثيرة كلها تدل على وجوب إخلاص العبادة لله وحده وترك عبادة ما سواه من الأنبياء وغيرهم, ولا ريب أن الدعاء من أهم أنواع العبادة وأجمعها فوجب إخلاصه لله وحده كما قال عز وجل: {فَادْعُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ},

ص -5- وقال عز وجل: {وَأَنَّ الْمَسَاجِدَ للهِ فَلا تَدْعُو مَعَ اللهِ أَحَداً}, وهذا يعم جميع المخلوقات من الأنبياء وغيرهم لأن (أحدا) نكرة في سياق النهي فتعم كل من سوى الله سبحانه، وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}, وهذا خطاب للنبي صلى الله عليه وسلم، ومعلوم أن الله سبحانه قد عصمه من الشرك, وإنما المراد من ذلك تحذير غيره ثم قال عز وجل: {فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}, فإذا كان سيد ولد آدم عليه الصلاة والسلام لو دعا غير الله يكون من الظالمين فكيف بغيره. والظلم إذا أطلق يراد به الشرك الأكبر كما قال الله سبحانه: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}, وقال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}, فعلم بهذه الآيات وغيرها أن دعاء غير الله من الأموات والأشجار والأصنام وغيرها شرك بالله عز وجل ينافي العبادة التي خلق الله الثقلين من أجلها وأرسل الرسل وأنزل الكتب لبيانها والدعوة إليها, وهذا هو معنى لا إله إلا الله - فإن معناها لا معبود حق إلا الله فهي تنفي العبادة عن غير الله وتثبتها لله وحده كما قال الله سبحانه: {ذَلِكَ بِأَنَّ اللهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ}, وهذا هو أصل الدين وأساس الملة ولا تصح العبادات إلا بعد صحة هذا الأصل كما قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}, وقال سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}.
ودين الإسلام مبني على أصلين عظيمين: أحدهما: أن لا يعبد إلا الله وحده, والثاني: أن لا يعبد إلا بشريعة نبيه ورسوله محمد صلى الله عليه وسلم, وهذا معنى شهادة أن لا إله إلا الله وأن محمداً رسول الله فمن دعا الأموات من الأنبياء وغيرهم أو دعا الأصنام أو الأشجار أو الأحجار أو غير ذلك من المخلوقات أو استغاث بهم أو تقرب إليهم بالذبائح والنذور أو صلى لهم أو سجد لهم فقد اتخذهم أربابا من دون الله وجعلهم أندادا له سبحانه وهذا يناقض هذا الأصل وينافي معنى لا إله إلا الله كما أن من ابتدع في الدين ما لم يأذن به الله لم يحقق معنى شهادة أن محمدا رسول الله وقد قال الله عز وجل: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}, وهذه

ص -6- الأعمال هي أعمال من مات على الشرك بالله عز وجل وهكذا الأعمال المبتدعة التي لم يأذن بها الله فإنها تكون يوم القيامة هباء منثورا لكونها لم توافق شرعه المطهر، كما قال النبي صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد" متفق على صحته. وهذه الكاتبة قد وجهت استغاثتها ودعاءها للرسول صلى الله عليه وسلم وأعرضت عن رب العالمين الذي بيده النصر والضر والنفع وليس بيد غيره شيء من ذلك ولا شك أن هذا ظلم عظيم وشرك وخيم, وقد أمر الله عز وجل بدعائه سبحانه ووعد من يدعوه بالاستجابة وتوعد من استكبر عن ذلك بدخول جهنم كما قال عز وجل: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}, أي صاغرين ذليلين, وقد دلت هذه الآية الكريمة على أن الدعاء عبادة وعلى أن من استكبر عنه فمأواه جهنم, فإذا كانت هذه حال من استكبر عن دعاء الله فكيف تكون حال من دعا غيره وأعرض عنه, وهو سبحانه القريب المجيب المالك لكل شيء والقادر على كل شيء كما قال سبحانه: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ}, وقد أخبر الرسول صلى الله عليه وسلم في الحديث الصحيح أن الدعاء هو العبادة وقال لابن عمه عبد الله بن عباس - رضي الله عنهما -: "إحفظ الله يحفظك، إحفظ الله تجده تجاهك، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله" أخرجه الترمذي وغيره، وقال صلى الله عليه وسلم: "من مات وهو يدعو لله ندا دخل النار" رواه البخاري، وفي الصحيحين عن النبي صلى الله عليه وسلم: "أنه سئل أي الذنب أعظم؟ قال: "أن تجعل لله نداً وهو خلقك"، والند: هو النظير والمثيل, فكل من دعا غير الله أو استغاث به أو نذر له أو ذبح له أو صرف له شيئا من العبادة سوى ما تقدم فقد اتخذه ندا لله سواء كان نبيا أو وليا أو ملكا أو جنيا أو صنما أو غير ذلك من المخلوقات، أما سؤال الحي الحاضر ما يقدر عليه والاستعانة به في الأمور الحسية التي يقدر عليها فليس ذلك من الشرك بل ذلك من الأمور العادية الجائزة بين المسلمين، كما قال تعالى

ص -7- في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}, وكما قال تعالى في قصة موسى أيضا: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ}, وكما يستغيث الإنسان بأصحابه في الحرب وغيرها من الأمور التي تعرض للناس ويحتاجون فيها إلى أن يستعين بعضهم ببعض, وقد أمر الله نبيه صلى الله عليه وسلم أن يبلغ الناس أنه لا يملك لأحد نفعا ولا ضرا فقال في سورة الجن: {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً, قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً}, وقال تعالى في سورة الأعراف: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاّ مَا شَاءَ اللهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}, والآيات في هذا المعنى كثيرة, وهو صلى الله عليه وسلم لا يدعو إلا ربه ولا يستغيث إلا به وكان في يوم بدر يستغيث بالله ويستنصره على عدوه ويلحّ في ذلك ويقول: "يا رب أنجز لي ما وعدتني"، حتى قال الصديق الأكبر أبو بكر - رضي الله عنه -: "حسبك يا رسول الله, فإن الله منجز لك ما وعدك", وأنزل الله سبحانه في ذلك قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ, وَمَا جَعَلَهُ اللهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللهِ الْعَزِيزِ الْحَكِيمِ}, فذكرهم سبحانه في هذه الآيات استغاثتهم به وأخبر أنه استجاب لهم بإمدادهم بالملائكة ثم بين سبحانه أن النصر ليس من الملائكة وإنما أمدهم بهم للتبشير بالنصر والطمأنينة وبين أن النصر من عنده فقال: {وَمَا النَّصْرُ إلاّ مِنْ عِنْدِ اللهِ} ، وقال عز وجل في سورة آل عمران: {وَلَقَدْ نَصَرَكُمُ اللهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللهَ لَعَلَّكُمْ تَشْكُرُونَ}, فبين في هذه الآية أنه سبحانه هو الناصر لهم يوم بدر فعلم بذلك أن ما أعطاهم من السلاح والقوة وما أمدهم به من الملائكة كل ذلك من أسباب النصر والتبشير والطمأنينة وليس النصر منها بل هو من عند الله وحده, فكيف يجوز لهذه الكاتبة أو غيرها أن توجه استغاثتها وطلبها النصر إلى النبي صلى الله عليه وسلم وتعرض عن رب العالمين المالك لكل شيء والقادر على كل شيء.
لا شك أن هذا من أقبح الجهل بل من أعظم الشرك فالواجب على الكاتبة أن تتوب إلى الله سبحانه

ص -8- توبة نصوحا وذلك بالندم على ما وقع منها والإقلاع منه والعزم على عدم العود إليه تعظيما لله وإخلاصا له وامتثالا لأمره وحذرا مما نهى عنه، هذه هي التوبة النصوح وإذا كانت من حق المخلوقين وجب في التوبة أمر رابع وهو رد الحق إلى مستحقه أو تحلله منه, وقد أمر الله عباده بالتوبة ووعدهم قبولها كما قال تعالى: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ}, وقال في حق النصارى: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللهُ غَفُورٌ رَحِيمٌ}, وقال تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاّ بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً, يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً إِلاّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللهُ غَفُوراً رَحِيماً}, وقال تعالى: {وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ}, وصح عن رسول الله صلى الله عليه وسلم أنه قال : "الإسلام يهدم ما كان قبله والتوبة تجب ما كان قبلها" ولعظم خطر الشرك وكونه أعظم الذنوب وخشية الاغترار بما صدر من هذه الكاتبة ولوجوب النصح لله ولعباده حررت هذه الكلمة الموجزة وأسأل الله عز وجل أن ينفع بها وأن يصلح أحوالنا وأحوال المسلمين جميعا وأن يمن علينا جميعا بالفقه في الدين والثبات عليه وأن يعيذنا والمسلمين من شرور أنفسنا وسيئات أعمالنا إنه ولي ذلك والقادر عليه وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه...
رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز.


حكم الصلاة في الجماعة

ص -3- حكم الصلاة في الجماعة
 لفضيلة الشيخ: عبد العزيز بن عبد الله بن باز
الحمد لله وحده والصلاة والسلام على من كتابه العظيم وعظّم شأنه رسوله الكريم عليه من ربه أفضل الصلاة والتسليم.
ولقد أكثر الله سبحانه من ذكر الصلاة في كتابه الكريم وعظّم شأنها وأمر بالمحافظة عليها وأدائها في الجماعة وأخبر أن التهاون بها والتكاسل عنها من صفات المنافقين فقال تعالى في كتابه المبين {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ}.

ص -4- وكيف تعرف محافظة العبد عليها وتعظيمه لها وقد تخلف عن أدائها مع إخوانه وتهاون بشأنها ، وقال تعالى {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ}, وهذه الآية الكريمة نص في وجوب الصلاة في جماعة والمشاركة للمصلين في صلاتهم، ولو كان المقصود إقامتها فقط لم تظهر مناسبة واضحة في ختم الآية بقوله سبحانه {وَارْكَعُوا مَعَ الرَّاكِعِينَ}, لكونه قد أمر بإقامتها في أول الآية، وقال تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} الآية.
فأوجب سبحانه الصلاة في جماعة في حال الحرب فكيف بحال السلم؟ ولو كان أحد يسامح في ترك الصلاة في جماعة لكان المصافون للعدو المهددون بهجومه عليهم أولى بأن يسمح لهم في ترك الجماعة، فلما لم يقع ذلك علم أن أداء الصلاة في جماعة من أهم الواجبات، وأنه لا ينبغي لأحد التخلف عن ذلك، وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا أن يصلي بالناس ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم" الحديث.
وفي صحيح مسلم عن عبد الله بن مسعود رضي الله عنه قال: " لقد رأيتنا وما يتخلف عن الصلاة إلا منافق علم نفاقه أو مريض ان كان المريض ليمشي بين الرجلين حتى يأتي الصلاة، وقال: إن رسول الله صلى الله عليه وسلم علمنا سنن الهدى وإن من سنن الهدى الصلاة في المسجد الذي يؤذن فيه", وفيه أيضا عنه قال: " من سره أن يلقى الله غدا مسلما فليحافظ على هذه الصلوات حيث ينادي بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة

ص -5- نبيكم لضللتم، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة، ويحط عنه بها سيئة ، ولقد رأيتنا وما يتخلف عنها إلاّ منافق معلوم النفاق ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف".
وفي صحيح مسلم أيضا عن أبي هريرة رضي الله عنه أن رجلا أعمى قال يا رسول الله إنه ليس لي قائد يلائمني إلى المسجد فهل لي رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: " هل تسمع النداء بالصلاة، قال: نعم، قال: فأجب".
والأحاديث الدالة على وجوب الصلاة في الجماعة وعلى وجوب إقامتها في بيوت الله التي أذن الله أن ترفع ويذكر فيها اسمه كثيرةٌ جداً ، فالواجب على كل مسلم العناية بهذا الأمر والمبادرة إليه والتواصي به مع أبنائه وأهل بيته وجيرانه وسائر إخوانه المسلمين امتثالاً لأمر الله ورسوله، وحذراً مما نهى الله عنه ورسوله وابتعادا عن مشابهة أهل النفاق الذي وصمهم الله بصفة ذميمة من أخبثها تكاسلهم عن الصلاة, فقال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلاً. مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً}.
 ومتى ظهر الحق واتضحت أدلته لم يجز لأحد أن يحيد عنه لقول فلان أو فلان، لأن الله سبحانه يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}، ويقول سبحانه

ص -6- : {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
ولا يخفى ما في الصلاة في الجماعة من الفوائد الكثيرة والمصالح الجمة ومن أوضح ذلك التعارف والتعاون على البر والتقوى والتواصي بالحق والصبر عليه وتشجيع المتخلف وتعليم الجاهل وإغاظة أهل النفاق والبعد عن سبيلهم وإظهار شعائر الله بين عباده، والدعوة إليه سبحانه بالقول والعمل إلى غير ذلك من الفوائد الكثيرة.
وفقني الله وسائر المسلمين لما فيه رضاه وصلاح أمر الدنيا والآخرة ، وأعاذنا جميعا من شرور أنفسنا وسيئات أعمالنا، ومن مشابهة الكفار والمنافقين إنه جواد كريم. وصلى الله وسلم على نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز


حول مشروعية نقل الحيوان من استراليا الى بلادنا

ص -235- حول مشروعية نقل الحيوان من أستراليا إلى بلادنا
لسماحة الشيخ عبد العزيز بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الدكتور: (ت. عبد الهادي اسكينر). من استراليا وجه سؤالا حول نقل الحيوان من استراليا إلى الشرق الأوسط... وما يتعرض له من ظروف الشحن السيئة طالبا من فضيلة الشيخ عبد العزيز بن باز أن يجيبه على سؤاله... وكان جواب فضيلة الشيخ كما يلي:
من عبد العزيز بن عبد اللّه بن باز إلى جناب الأخ المكرم الدكتور: ت. ج. عبد الهادي اسكينر وفقنا اللّه وإياه.
سلام اللّه عليكم ورحمة اللّه وبركاته أما بعد:
فقد اطلعت على رسالتكم بخصوص ما رغبتم في كتابته منا في موضوع نقل الحيوان من بلادكم بأستراليا إلى الشرق الأوسط وما يتعرض له من ظروف الشحن السيئة وأحوال السفن التي ينقل عليها وما ينتج من الزحام وما إلى ذلك. وإذ ندعو اللّه أن يسلك بنا وبكم وإخواننا المسلمين صراطه المستقيم لنشكركم على اهتمامكم بهذا الجانب المهم. كما تسرنا إجابتكم على ضوء نصوص الكتاب الكريم والسنة المطهرة الراشدة بالحث على الإحسان الشامل للحيوان مأكول اللحم وغير مأكوله مع طائفة من الأحاديث مما صح في الوعيد لمعذبه سواء كان ذلك نتيجة تجويع أو إهمال في حالة نقل أو سواه.
فمما جاء في الحث على الإحسان الشامل للحيوان وسواه قوله تعالى: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}. وقوله تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ} الآية، وقول النبي صلى الله عليه وسلم فيما رواه مسلم وأصحاب السنن: "إن اللّه كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبح وليحد أحدكم شفرته وليرح ذبيحته"، وفي رواية: "فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته".
وفي إغاثة الملهوف منه صح الخبر بعظيم الأجر لمغيثه وغفران ذنبه وشكر صنيعه فعن أبي هريرة - رضي اللّه عنه - أن رسول اللّه صلى الله عليه وسلم قال: "بينما رجل يمشي بطريق اشتد عليه العطش فوجد بئرا فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش

ص -236- فقال الرجل: لقد بلغ هذا الكلب من العطش مثل الذي بلغ مني فنزل البئر فملأ خفه ماء ثم أمسكه بفيه حتى رقى فسقى الكلب فشكر اللّه له فغفر له. فقالوا: يا رسول اللّه إن لنا في البهائم لأجرا. فقال: في كل كبد رطبة أجر".
وعنه قال: قال رسول اللّه صلى الله عليه وسلم: "بينما كلب يطيف بركبة قد كاد يقتله العطش إذ رأته بغي من بغايا بني إسرائيل فنزعت موقها فاستقت له به فسقته إياه فغفر لها به". رواه مسلم في صحيحه، وكما حث الإسلام على الإحسان وأوجبه لمن يستحقه نهى عن خلافه من الظلم والتعدي فقال: {وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ}. وقال تعالى: {وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَاباً كَبِيراً}. وفي صحيح مسلم: أن ابن عمر - رضي اللّه عنهما- مر بنفر قد نصبوا دجاجة يترامونها فلما رأوا ابن عمر تفرقوا عنها. فقال ابن عمر: من فعل هذا؟ إن رسول اللّه صلى الله عليه وسلم لعن من فعل هذا. وفيه عن أنس - رضي اللّه عنه - "نهى رسول اللّه صلى الله عليه وسلم أن تصبر البهائم: أي تحبس حتى تموت"، وفي رواية عن النبي صلى الله عليه وسلم أنه قال: "لا تتخذوا شيئا فيه الروح غرضا". وعن ابن عباس - رضي اللّه عنهما - "أن النبي صلى الله عليه وسلم نهى عن قتل أربع من الدواب: النحلة والنملة والهدهد والصرد". رواه أبو داود بإسناد صحيح. وفي صحيح مسلم أن رسول اللّه صلى الله عليه وسلم قال: "عذبت امرأة في هرة سجنتها حتى ماتت فدخلت فيها النار لا هي أطعمتها وسقتها إن هي حبستها ولا هي تركتها تأكل من خشاش الأرض"ج 16: ص 172 م/ دار الفكر، وفي سنن أبي داود عن أبي واقد قال: قال رسول اللّه صلى الله عليه وسلم: "ما قطع من البهيمة وهي حية فهي ميتة". وأخرج الترمذي: "ما قطع من الحي فهو ميت".
وعن أبي مسعود قال: كنا مع رسول اللّه صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة تعرض فجاء النبي صلى الله عليه وسلم فقال: "من فجع هذه بولدها ردوا ولدها إليها" ورأى قرية نمل قد حرقناها فقال: " قلنا: نحن. قال: "إنه لا ينبغي أن يعذب بالنار إلا رب النار". أبي داود ص 419-420 المجلد: (5).
وعن ابن عمر - رضي اللّه عنهما - أن رسول اللّه صلى الله عليه وسلم قال: "ما من إنسان قتل عصفورا فما فوقها بغير حقها إلا سأله اللّه عز وجل عنها". قيل: يا رسول اللّه وما حقهما؟. قال: "أن يذبحها فيأكلها ولا يقطع رأسها فيرمي بها". رواه النسائي والحاكم وصححه. وهذا موجب لترك ذلك وهو عين الرحمة بهذه الأنعام وغيرها.
وعن ابن عباس - رضي اللّه عنهما - أن النبي صلى الله عليه وسلم مر على حمار قد وسم وجهه فقال: "لعن اللّه الذي وسمه". رواه مسلم، وفي رواية له "نهى رسول اللّه صلى الله عليه وسلم عن الضرب في الوجه وعن الوسم في الوجه". وهذا شامل للإنسان وللحيوان.

ص -237- فهذه النصوص وما جاء في معناها دالة على تحريم تعذيب الحيوان بجميع أنواعه حتى ما ورد الشرع بقتله كالخمس الفواسق: الغراب والعقرب والفأرة والحدأة والكلب العقور. وعند البخاري: والحية ومنطوق هذا ومفهومه عناية الإسلام بالحيوان سواء ما يجلب له النفع أو يدرأ عنه الأذى، فالواجب جعل ما ورد من ترغيب في العناية به وما ورد من ترهيب في تعذيبه في أي جانب يتصل به أن يكون نصب الأعين وموضع الاهتمام ولاسيما النوع المشار إليه من الأنعام لكونه محترما في حد ذاته أكلا ومالية، ويتعلق به أحكام شرعية في وجوه الطلعات والقربات من جهة ومن أخرى لكونه عرضة لأنواع كثيرة من المتاعب عند شحنه ونقله بكميات كبيرة خلال مسافات طويلة ربما ينتج عنها تزاحم مهلك لضعيفها وجوع وعطش وتفشي أمراض فيما بينها وحالات أخرى مضرة تستوجب النظر السريع والدراسة الجادة من أولياء الأمور بوضع ترتيبات مريحة شاملة لوسائل النقل والترحيل والإعاشة من الطعام والسقي وغير ذلك من تهوية وعلاج وفصل الضعيف عن القوي الخطر والسقيم عن الصحيح في كل المراحل حتى تسويقها قدر المستطاع وهو اليوم شيء ممكن للمؤسسات المستثمرة والأفراد والشركات المصدرة والمستوردة وهو من واجب نفقتها على ملاكها ومن هي تحت يده بالمعروف.
ومما يؤسف منه ويستوجب الإنكار وجاء البيان والتحذير منه: "الطرق المستخدمة اليوم في ذبح الحيوان مأكول اللحم في أكثر بلدان العالم الأجنبي وما يمهد له عند الذبح منه بأنه من التعذيب كالصدمات الكهربائية في مركز الدماغ لتخديره ثم مروره بكلاليب تخطفه وتعلقه منكسا وهو حي مارا بسير كهربائي حتى موضع من يتولى ذبحه لدى بعض مصانع الذبح والتعليب ومنها نتف ريش الدجاج والطيور وهي حية أو تغطيسها في ماء شديد الحرارة وهي حية أو تسليط بخار حار عليها لإزالة الريش زاعمين أنه أوفر بما يراد ذبحه من الحيوان حسبما هو معلوم عن بعض تلك الطرق للذبح وهذا فيه من التعذيب مالا يخفى مخالفته لنصوص الأمر بالإحسان إليه والحث على ذلك في الشريعة الإسلامية السمحاء وكل عمل مخالف لها يعتبر تعديا وظلما يحاسب عليه قاصده لما سلف ذكره ولما صح في الحديث :"إن اللّه ليقتص للشاة الجلحاء من الشاة القرناء"، فكيف بمن يعقل الظلم ونتائجه السيئة!!!
وبناء على النصوص الشرعية ومقتضياتها بوب فقهاء التشريع الإسلامي ما يجب ويستحب أو يحرم ويكره بخصوص الحيوان بوجه عام وبما يتعلق بالزكاة لمباح الأكل بوجه تفصيلي خاص نسوق طائفة مما يتعلق بجانب الإحسان إليه عند تذكيته ومنه: المستحبات الآتية:

ص -238- 1- عرض الماء على ما يراد ذبحه للحديث السابق: "إن اللّه كتب الإحسان على كل شيء"الحديث.
2- أن تكون آلة الذبح حادة وجيدة وأن يمرها الذابح على محل الذكاة بقوة وسرعة ومحلة اللبة من الإبل والحلق من غيرها من المقدور على تذكيته.
3- أن تنحر الإبل قائمة معقولة يدها اليسرى إن تيسر موجهة إلى القبلة.
4- وذبح غير الإبل مضجعة على جنبها الأيسر إن كان أيسر للذابح ويضع رجله على حفة عنقها غير مشدودة الأيدي أو الأرجل وبدون لي شيء منها أو كسره قبل زهوق روحها وسكون حركتها ويكره خلع رقبتها ذلك أو أن تذبح وأخر تنظر.
وهذه المذكورات مما يستحب عند التذكية للحيوان رحمة به وإحسانا إليه ويكره خلافها مما لا إحسان فيه كجره، فقد روى عبد الرزاق موقوفا أن ابن عمر رأى رجالا يجر شاة برجلها ليذبحها، فقال له: ويلك قدها إلى الموت قودا جميلا.
أو أن يحد الشفرة والحيوان يبصره وقت الذبح لما ثبت في مسند الإمام أحمد عن ابن عمر رضي اللّه عنهما أمر رسول اللّه صلى الله عليه وسلم أن تحد الشفار وأن توارى عن البَهائم. وما ثبت في معجمي الطبراني الكبير والأوسط ورجاله رجال الصحيح عن عبد اللّه بن عباس - رضي اللّه عنهما - قال: مر رسول اللّه صلى الله عليه وسلم على رجل واضع رجله على صفحة شاة وهو يحد شفرته وهي تلحظ إليه ببصرها. قال: "أفلا قبل هذا؟ أتريد أن تميتها موتتين!!".
أما غير المقدور على تذكيته كالصيد الوحشي أو المتوحش وكالبعير يند فلم يقدر عليه فيجوز رميه بسهم أو نحوه بعد التسمية عليه مما يسيل الدم غير عظم وظفر، ومتى قتله السهم جاز أكله لأن قتله بذلك في حكم تذكية المقدور عليه تذكية شرعية ما لم يحتمل موته بغير السهم أو معه.
وهذا جرى ذكره منا على سبيل الإفادة بمناسبة طلبكم لا على سبيل الحصر لما ورد وصح نقله بشأن الحيوان على اختلاف أنواعه فالإسلام دين الرحمة وشريعة الإحسان ومنهاج الحياة المتكامل والطريق الموصلة إلى اللّه ودار كرامته فالواجب الدعوة له والتحاكم إليه والسعي في نشره بين من لا يعرفه وتذكير عامة المسلمين بما يجهلون من أحكامه ومقاصده ابتغاء وجه اللّه فمقاصد التشريع الإسلامي في غاية العدل والحكمة فلا حرمان من كل نافع حيوان خلافا لما عليه البوذيون ولا إباحة لكل ضار منه خلافا لما عليه أكلة الخبائث من الخنزير والسباع المفترسة وما في حكمها ولا ظلم ولا إهدار لحرمة كل محترم من نفس أو مال أو عرض، فنشكر اللّه على نعمه التي أجلها نعمة الإسلام مع الابتهال إليه أن ينصر دينه ويعلي كلمته

ص -239- وأن لا يجعلنا بسبب تقصيرنا فتنة للقوم الكافرين وصلى اللّه وسلم على نبينا محمد المبلغ البلاغ المبين وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين.
والسلام عليكم ورحمة اللّه وبركاته
الأمية
كثيرا ما نرى بعض الداعين إلى العلم يشجبون الأمية ويعدها من علامات التخلف، واللّه تعالى وصف هذه الأمة بالأمية فقال: {هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ}. فأرجو أن توضحوا ذلك وشكرا...
وكانت إجابة فضيلة الشيخ عبد العزيز بن باز كما يلي.
كانت أمة محمد صلى الله عليه وسلم من العرب والعجم لا يقرؤون ولا يكتبون ولهذا سموا أميين وكان الذين يكتبون ويقرؤون منهم قليلين جدا بالنسبة إلى غيرهم وكان نبينا محمد صلى الله عليه وسلم لا يقرأ الكتابة ولا يكتب كما قال الله سبحانه {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ}. وكان ذلك من دلائل صدق رسالته ونبوته عليه الصلاة والسلام لأنه أتى إلى الناس بكتاب عظيم أعجز به العرب والعجم أوحاه الله إليه ونزل به عليه الروح الأمين جبرائيل عليه الصلاة والسلام وأوحى إليه سبحانه السنة المطهرة وعلوما كثيرة من علوم الأولين وأخبره سبحانه بأشياء كثيرة مما كان في غابر الزمان ومما يكون في آخر الزمان، ومما يكون في يوم القيامة كما أخبره بأحوال الجنة والنار وأهلهما وكان ذلك مما فضله الله به على غيره وأرشد به الناس إلى منزلته العالية وصفة رسالته عليه الصلاة والسلام وليس وصف الأمة بالأمية المقصود منه ترغيبهم في البقاء عليها وإنما المقصود الإخبار عن واقعهم وحالهم حين بعث الله إليهم محمدا صلى الله عليه وسلم وقد دل الكتاب والسنة على الترغيب في التعلم والكتابة والخروج من وصف الأمية فقال اللّه تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُون} وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} الآية، وقال سبحانه: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}. الآية، وقال النبي صلى الله عليه وسلم: "من سلك طريقا يلتمس فيه علما سهل اللّه له به طريقا إلى الجنة" رواه الإمام مسلم في صحيحه. وقال أيضا عليه الصلاة والسلام: "من يرد الله به خيرا يفقهه في الدين" متفق على صحته والآيات والأحاديث في هذا المعنى كثيرة وبالله التوفيق...


خطر مشاركة المرأة للرجل في ميدان عمله

ص -185- خطر مشاركة المرأة للرجل في ميدان عمله
لسماحة الشيخ عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وعلى آله وصحبه أجمعين أما بعد:
فإن الدعوة إلى نزول المرأة للعمل في ميدان الرجال المؤدي إلى الاختلاط سواء كان ذلك على جهة التصريح أو التلويح بحجة أن ذلك من مقتضيات العصر ومتطلبات الحضارة أمر خطير جداً له تبعاته الخطيرة وثمراته المرة وعواقبه الوخيمة. رغم مصادمته للنصوص الشرعية التي تأمر المرأة بالقرار في بيتها والقيام بالأعمال التي تخصها في بيتها ونحوه.
ومن أراد أن يعرف عن كثب ما جناه الاختلاط من المفاسد التي لا تحصى فلينظر إلى تلك المجتمعات التي وقعت في هذا البلاء العظيم اختياراً أو اضطراراً بإنصاف من نفسه وتجرد للحق عما عداه يجد التذمر على المستوى الفردي والجماعي والتحسر على انفلات المرأة من بيتها وتفكك الأسر، ونجد ذلك واضحاً على لسان الكثير من الكتاب بل في جميع وسائل الإعلام وما ذلك إلا لأن هذا هدم للمجتمع وتقويض لبنائه.
والأدلة الصحيحةالصريحة الدالة على تحريم الخلوة بالأجنبية وتحريم النظر إليها وتحريم الوسائل الموصلة إلى الوقوع فيما حرم الله أدلة كثيرة قاضية بتحريم الاختلاط لأنه يؤدي إلى ما لا تحمد عقباه.
وإخراج المرأة من بيتها الذي هو مملكتها ومنطلقها الحيوي في هذه الحياة إخراج لها عما تقتضيه فطرتها وطبيعتها التي جبلها الله عليها.
فالدعوة إلى نزول المرأة في الميادين التي تخص الرجال أمر خطير على المجتمع الإسلامي ومن أعظم آثاره الاختلاط الذي يعتبر من أعظم وسائل الزنا الذي يفتك بالمجتمع ويهدم قيمه وأخلاقه.

ص -186- ومعلوم أن الله تبارك وتعالى جعل للمرأة تركيباً يختلف تماماً عن تركيب الرجل هيأها به للقيام بالأعمال التي في داخل بيتها والأعمال التي بين بنات جنسها.
ومعنى هذا: أن اقتحام المرأة لميدان الرجال الخاص بهم يعتبر إخراجاً لها عن تركيبها وطبيعتها. وفي هذا جناية كبيرة على المرأة وقضاء على معنويتها وتحطيم لشخصيتها ويتعدى ذلك إلى أولاد الجيل من ذكور وإناث لأنهم يفقدون التربية والحنان والعطف. فالذي يقوم بهذا الدور وهو الأم قد فصلت منه وعزلت تماماً عن مملكتها التي لا يمكن أن تجد الراحة والاستقرار والطمأنينة إلا فيها وواقع المجتمعات التي تورطت في هذا أصدق شاهد على ما نقول.
والإسلام جعل لكل من الزوجين واجبات خاصة على كل واحد منهما أن يقوم بدوره ليكتمل بذلك بناء المجتمع في داخل البيت وفي خارجه.
فالرجل يقوم بالنفقة والاكتساب والمرأة تقوم بتربية الأولاد والعطف والحنان والرضاعة والحضانة والأعمال التي تناسبها لتعليم الصغار وإدارة مدارسهن والتطبيب والتمريض لهن ونحو ذلك من الأعمال المختصة بالنساء. فترك واجبات البيت من قبل المرأة يعتبر ضياعاً للبيت بمن فيه. ويترتب عليه تفكك الأسرة حسياً ومعنوياً وعند ذلك يصبح المجتمع شكلاً وصورة لا حقيقة ومعنى.
قال الله جلّ وعلا: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} (النساء: 34), فسنة الله في خلقه أن القوامة للرجل على المرأة وللرجل فضل عليها كما دلت الآية الكريمة على ذلك. وأمر الله سبحانه للمرأة بقرارها في بيتها, ونهيها عن التبرج معناه: النهي عن الاختلاط, وهو: اجتماع الرجال بالنساء الأجنبيات في مكان واحد بحكم العمل أو البيع أو الشراء أو النزهة أو السفر أو نحو ذلك، لأن اقتحام المرأة في هذا الميدان يؤدي بها إلى الوقوع في المنهي عنه، وفي ذلك مخالفة لأمر الله وتضييع لحقوقه المطلوب شرعاً من المسلمة أن تقوم بها.
والكتاب والسنة دلا على تحريم الاختلاط وتحريم جميع الوسائل المؤدية إليه قال الله جلا وعلا:{وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً، وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللهِ وَالْحِكْمَةِ, إِنَّ للهَ كَانَ لَطِيفاً خَبِيراً} (الأحزاب: 34), فأمر الله أمهات المؤمنين, وجميعُ المسلمات والمؤمنات داخلاتٌ في ذلك ، بالقرار في البيوت لما في ذلك من صيانتهن وإبعادهن عن وسائل الفساد لأن الخروج لغير حاجة قد يفضي إلى التبرج كما يفضي إلى شرور أخرى، ثم أمرهن بالأعمال الصالحة التي تنهاهن عن الفحشاء والمنكر، وذلك بإقامتهن الصلاة وإيتائهن الزكاة وطاعتهن لله ولرسوله صلى الله عليه وسلم، ثم وجههن

ص -187- إلى ما يعود عليهن بالنفع في الدنيا والآخرة وذلك بأن يكن على اتصال دائم بالقرآن الكريم وبالسنة النبوية المطهرة اللذين فيهما ما يجلو صدأ القلوب ويطهرها من الأرجاس والأنجاس ويرشد إلى الحق والصواب. وقال الله تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللهُ غَفُوراً رَحِيماً} (الأحزاب:59). فأمر الله نبيه عليه الصلاة والسلام -وهو المبلغ عن ربه - أن يقول لأزواجه وبناته وعامة نساء المؤمنين يدنين عليهن من جلابيبهن وذلك يتضمن ستر باقي أجسامهن بالجلابيب وذلك إذا أردن الخروج لحاجة مثلاً لئلا تحصل لهن الأذية من مرضى القلوب, فإذا كان الأمر بهذا المثابة فما بالك بنزولها إلى ميدان الرجال واختلاطها معهم وإبداء حاجتها إليهم بحكم الوظيفة والتنازل عن كثير من أنوثتها لتنزل في مستواهم وذهاب كثير من حيائها ليحصل بذلك الانسجام بين الجنسين المختلفين معنى وصورة.
قال الله جلا وعلا: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللهَ خَبِيرٌ بِمَا يَصْنَعُونَ, وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاّ مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنّ..} الآية. (النور:31).
يأمر الله نبيه عليه الصلاة والسلام أن يبلغ المؤمنين والمؤمنات أن يلتزموا بغض النظر وحفظ الفرج عن الزنا ثم أوضح سبحانه أن هذا الأمر أزكى لهم. ومعلوم أن حفظ الفرج من الفاحشة إنما يكون باجتناب وسائلها ولا شك أن إطلاق البصر واختلاط النساء بالرجال والرجال بالنساء في ميادين العمل وغيرها من أعظم وسائل وقوع الفاحشة. وهذان الأمران المطلوبان من المؤمن يستحيل تحققهما منه وهو يعمل مع المرأة الأجنبية كزميلة أو مشاركة في العمل له. فاقتحامها هذا الميدان معه واقتحامه معها لا شك أنه من الأمور التي يستحيل معها غض البصر وإحصان الفرج والحصول على زكاة النفس وطهارتها.
وهكذا أمر الله المؤمنات بغض البصر وحفظ الفرج وعدم إبداء الزينة إلا ما ظهر منها، وأمرهن الله بإسدال الخمار على الجيوب المتضمن ستر رأسها ووجهها لأن الجيب محل الرأس والوجه، فكيف يحصل غض البصر وحفظ الفرج وعدم إبداء الزينة عند نزول المرأة إلى ميدان الرجال واختلاطها معهم في الأعمال. والاختلاط كفيل بالوقوع في هذه المحاذير. كيف يحصل للمرأة المسلمة أن تغض بصرها وهي تسير مع الرجل الأجنبي جنباً إلى جنب بحجة أنها تشاركه في الأعمال أو تساويه في جميع ما تقوم به.
والإسلام حرم جميع الوسائل والذرائع الموصلة إلى الأمور المحرمة. وكذلك حرم الإسلام على النساء خضوعهن بالقول للرجال لكونه يفضي إلى الطمع فيهن كما في قوله عز وجل: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} (الأحزاب: 32), يعني مرض الشهوة, فكيف يمكن التحفظ من ذلك مع الاختلاط.

ص -188- ومن البدهي أنها إذا نزلت إلى ميدان الرجال لا بد أن تكلمهم وأن يكلموها ولا بد أن ترفق لهم الكلام وأن يرفقوا لها الكلام والشيطان من وراء ذلك يزين ويحسن ويدعو إلى الفاحشة حتى يقعوا فريسة له. والله حكيم عليم حيث أمر المرأة بالحجاب وما ذاك إلا لأن للناس فيهم البر والفاجر والطاهر والعاهر. فالحجاب يمنع - بإذن الله - من الفتنة ويحجز دواعيها وتحصل به طهارة قلوب الرجال والنساء والبعد عن مظان التهمة, قال الله عز وجل: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنّ} الآية (الأحزاب: 53). وخبر حجاب المرأة بعد حجاب وجهها وجسمها باللباس هو بيتها. وحرم عليها الإسلام مخالطة الرجال الأجانب لئلا تعرض نفسها للفتنة بطريق مباشر أو غير مباشر. وأمرها بالقرار في البيت وعدم الخروج منه إلا لحاجة مباحة مع لزوم الأدب الشرعي, وقد سمى الله مكث المرأة في بيتها قراراً، وهذا المعنى من أسمى المعاني الرفيعة ففيه استقرار لنفسها وراحة لقلبها وانشراح لصدرها. فخروجها عن هذا القرار يفضي إلى اضطراب نفسها وقلق قلبها وضيق صدرها وتعريضها لما لا تحمد عقباه. ونهى الإسلام عن الخلوة بالمرأة الأجنبية على الإطلاق إلا مع ذي محرم, وعن السفر إلا مع ذي محرم سداً لذريعة الفساد وإغلاقاً لباب الإثم وحسماً لأسباب الشر وحماية للنوعين من مكايد الشيطان ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: "ما تركت بعدي فتنة أضر على الرجال من النساء". وصح عنه صلى الله عليه وسلم أنه قال: " اتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت من النساء".
وقد يتعلق بعض دعاة الاختلاط ببعض ظواهر النصوص الشرعية التي لا يدرك مغزاها ومرماها إلا من نور الله قلبه وتفقه في دين الله وضم الأدلة الشرعية بعضها إلى بعض وكانت في تصوره وحدة لا يتجزأ بعضها عن بعض. ومن ذلك خروج بعض النساء مع الرسول صلى الله عليه وسلم في بعض الغزوات. والجواب عن ذلك أن خروجهن كان مع محارمهن لمصالح كثيرة لا يترتب عليه ما يخشى عليهن منه من الفساد لإيمانهن وتقواهن وإشراف محارمهن عليهن وعنايتهن بالحجاب بعد نزول آيته بخلاف حال الكثير من نساء العصر ومعلوم أن خروج المرأة من بيتها إلى العمل يختلف تماماً عن الحالة التي خرجن بها مع رسول الله صلى الله عليه وسلم في الغزو فقياس هذه على تلك يعتبر قياساً مع الفارق. وأيضاً فما الذي فهمه السلف الصالح حول هذا، وهم لا شك أدرى بمعاني النصوص من غيرهم وأقرب إلى التطبيق العملي بكتاب الله وسنة رسوله صلى الله عليه وسلم فما هو الذي نقل عنهم على مدار الزمن, هل وسعوا الدائرة كما ينادي دعاة الاختلاط فنقلوا ما ورد في ذلك إلى أن تعمل المرأة في كل ميادين الحياة مع الرجال تزاحمهم ويزاحمونها وتختلط معهم ويختلطون معها. أم أنهم فهموا أن تلك قضايا معنية لا تتعداها إلى غيرها.
وإذا استعرضنا الفتوحات الإسلامية والغزوات على مدار التاريخ لم نجد هذه الظاهرة، أما ما يدعى في هذا العصر من إدخالها كجندي يحمل السلاح ويقاتل كالرجل فهو لا يتعدى أن يكون وسيلة لإفساد وتذويب

ص -189- أخلاق الجيوش باسم الترفيه عن الجنود لأن طبيعة الرجل إذا التقت مع طبيعة المرأة كان منهما عند الخلوة ما يكون بين كل رجل وامرأة من الميل والأنس والاستراحة إلى الحديث والكلام وبعض الشيء يجر إلى بعض وإغلاق باب الفتنة أحكم وأحزم وأبعد من الندامة في المستقبل.
فالإسلام حريص جداً على جلب المصالح ودرء المفاسد وغلق الأبواب المؤدية إليها ولاختلاط المرأة مع الرجال في ميدان العمل تأثير كبير في انحطاط الأمة وفساد مجتمعها كما سبق، لأن المعروف تاريخياً عن الحضارات القديمة الرومانية واليونانية ونحوهما أن من أعظم أسباب الانحطاط والانهيار الواقع بها هو خروج المرأة من ميدانها الخاص إلى ميدان الرجال ومزاحمتهم مما أدى إلى فساد أخلاق الرجال وتركهم لما يدفع بأمتهم إلى الرقي المادي والمعنوي .. وانشغال المرأة خارج البيت يؤدي إلى بطالة الرجل وخسران الأمة انسجام الأسرة وانهيار صرحها وفساد أخلاق الأولاد يؤدي إلى الوقوع في مخالفة ما أخبر الله به في كتابه من قوامة الرجل على المرأة. وقد حرص الإسلام أن يبعد المرأة عن جميع ما يخالف طبيعتها فمنعها من تولي الولاية العامة كرئاسة الدولة والقضاء وجميع ما فيه مسئوليات عامة لقوله صلى الله عليه وسلم: "لن يفلح قوم ولوا أمرهم امرأة" رواه البخاري في صحيحه. ففتح الباب لها بأن تنزل إلى ميدان الرجال يعتبر مخالفاً لما يريده الإسلام من سعادتها واستقرارها. فالإسلام يمنع تجنيد المرأة في غير ميدانها الأصيل. وقد ثبت من التجارب المختلفة - وخاصة في المجتمع المختلط - أن الرجل والمرأة لا يتساويان فطرياً ولا طبيعياً فضلاً عما ورد في الكتاب والسنة واضحاً جلياً في اختلاف الطبيعتين والواجبين. والذين ينادون بمساواة الجنس اللطيف المنشئ في الحلية وهو في الخصام غير مبين بالرجل يجهلون أو يتجاهلون الفوارق الأساسية بينهما.
لقد ذكرنا من الأدلة الشرعية والواقع الملموس ما يدل على تحريم الاختلاط واشتراك المرأة في أعمال الرجال مما فيه كفاية ومقنع لطالب الحق ولكن نظراً إلى أن بعض الناس قد يستفيدون من كلمات رجال الغرب والشرق أكثر مما يستفيدون من كلام الله وكلام رسوله صلى الله عليه وسلم وكلام علماء المسلمين رأينا أن ننقل لهم ما يتضمن اعتراف رجال الغرب والشرق بمضار الاختلاط ومفاسده لعلهم يقنعون بذلك. ويعلمون ما جاء به دينهم العظيم من منع الاختلاط هو عين الكرامة والصيانة للمرأة وحمايتهن من وسائل الأضرار بهن والانتهاك لأعراضهن.
قالت الكاتبة الإنجليزية اللادي كوك: "إن الاختلاط يألفه الرجال ولهذا طمعت المرأة بما يخالف فطرتها وعلى قدر كثرة الاختلاط تكون كثرة أولاد الزنا وههنا البلاء العظيم على المرأة", إلى أن قالت: "علموهن الابتعاد عن الرجال أخبروهن بعاقبة الكيد الكامن لهن بالمرصاد".

ص -190- وقال شوينهور الألماني: "قل هو الخلل العظيم في ترتيب أحوالنا الذي دعا المرأة لمشاركة الرجل في علو مجده وباذخ وفعته وسهل عليها التعالي في مطامعها الدنيئة حتى أفسدت المدنية الحديثة بقوى سلطانها ودنيء آرائها".
وقال اللورد بيرون: "لو تفكرت أيها المطالع فيما كانت عليه المرأة في عهد قدماء اليونان لوجدتها في حالة مصطنعة مخالفة للطبيعة ولرأيت معي وجوب إشغال المرأة بالأعمال المنزلية مع تحسن غذائها وملبسها فيه وضرورة حجبها عن الاختلاط بالغير" اهـ.
وقال سامويل سمايلس الإنجليزي: "إن النظام الذي يقتضي بتشغيل المرأة في المعامل مهما نشأ عنه من الثروة للبلاد فإن نتيجته كانت هادمة لبناء الحياة المنزلية لأنه هاجم هيكل المنزل وقوض أركان الأسرة ومزق الروابط الاجتماعية فإنه يسلب الزوجة من زوجها والأولاد من أقاربهم صار بنوع خاص لا نتيجة له إلا تسفيل أخلاق المرأة. إذ وظيفة المرأة الحقيقية هي القيام بالواجبات المنزلية مثل ترتيب مسكنها وتربية أولادها والاقتصاد في وسائل معيشتها مع القيام بالاحتياجات البيتية ولكن المعامل تسلخها من كل هذه الواجبات بحيث أصبحت المنازل غير منازل وأضحت الأولاد تشُب على عدم التربية وتلقى في زوايا الإهمال وطفئت المحبة الزوجية وخرجت المرأة عن كونها الزوجة الظريفة والقرينة المحبة للرجل وصارت زميلته في العمل والمشاق وباتت معرضة للتأثيرات التي تمحو غالباً التواضع الفكري والأخلاقي الذي عليه مدار حفظ الفضيلة".
وقالت الدكتورة ايدايلين: "إن سبب الأزمات العائلية في أمريكا وسر كثرة الجرائم في المجتمع هو أن الزوجة تركت بيتها لتضاعف دخل الأسرة فزاد الدخل وانخفض مستوى الأخلاق" ثم قالت: "إن التجارب أثبتت أن عودة المرأة إلى الحريم هو الطريقة الوحيدة لإنقاذ الجيل الجديد من التدهور الذي يسير فيه".
وقال أحد أعضاء الكونجرس الأمريكي: "إن المرأة تستطيع أن تخدم الدولة حقاً إذا بقيت في البيت الذي هو كيان الأسرة".
وقال عضو آخر: "إن الله عندما منح المرأة ميزة إنجاب الأولاد لم يطلب منها أن تتركهم لتعمل في الخارج بل جعل مهمتها البقاء في المنزل لرعاية هؤلاء الأطفال".
وقال سوبنهور الألماني أيضاً: "اتركوا للمرأة حريتها المطلقة كاملة بدون رقيب ثم قابلوني بعد عام لتروا النتيجة ولا تنسوا أنكم سترثون معي للفضيلة والعفة والأدب وإذا مت فقولوا أخطأ أو أصاب كبد الحقيقة".
ذكر هذه النقول كلها الدكتور مصطفى حسني السباعي رحمه الله في كتابه المرأة بين الفقه والقانون.

ص -191- ولو أردنا أن نستقصي ما قاله منصفوا الغرب في مضمار الاختلاط الذي هو نتيجة نزول المرأة إلى ميدان أعمال الرجال لطال بنا المقال ولكن الإشارة المفيدة تكفي عن طول العبارة.
والخلاصة أن استقرار المرأة في بيتها والقيام بما يجب عليها من تدبيره بعد القيام بأمور دينها هو الأمر الذي يناسب طبيعتها وفطرتها وكيانها وفيه صلاحها وصلاح المجتمع وصلاح الناشئة فإن كان عندها فضل ففي الإمكان تشغيلها في الميادين النسائية كالتعليم للنساء والتطبيب والتمريض لهن ونحو ذلك مما يكون من الأعمال النسائية في ميدان النساء كما سبقت الإشارة إلى ذلك. وفيها شغل لهن شاغل وتعاون مع الرجال في أعمال المجتمع وأسباب رقيه كل في جهة اختصاصه ولا ننسى هنا دور أمهات المؤمنين رضي الله عنهن ومن سار في سبيلهن وما قمن به من تعليم للأمة وتوجيه وإرشاد وتبليغ عن الله سبحانه وعن رسوله صلى الله عليه وسلم، فجزاهن الله عن ذلك خيراً وأكثر في المسلمين اليوم أمثالهن مع الحجاب والصيانة والبعد عن مخالطة الرجال في ميدان أعمالهم.
والله المسؤول أن يبصر الجميع بواجبهم وأن يعينهم على أدائه على الوجه الذي يرضيه وأن يقي الجميع وسائل الفتنة وعوامل الفساد ومكايد الشيطان إنه جواد كريم وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.

الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

ص -192- منع تشغيل النساء في الشركات والمؤسسات الخاصة
هذا ويسر المجلة أن تنشر بهذه المناسبة الخطاب الذي وجهه صاحب السمو الملكي الأمير نايف بن عبد العزيز وزير الداخلية إلى معالي وزير العمل والشئون الاجتماعية المتضمن منع تشغيل النساء في الشركات والمؤسسات الخاصة.
حفظ الله سموه وزاده توفيقاً.
وجه صاحب السمو الملكي الأمير نايف بن عبد العزيز وزير الداخلية خطاباً إلى معالي الشيخ إبراهيم العنقري وزير العمل والشؤون الاجتماعية طالب فيه سموه بتكليف مكاتب العمل في عموم مناطق المملكة بالقيام بجولات تفتيشية فورية على عموم الشركات والمؤسسات الخاصة وكل من يوجد لديه امرأة تعمل يحقق معها على كيفية استقدامها وهل لديها رخصة عمل ومن ثم ترحيلها من البلد وتطبيق النظام بحق من قام بتشغيلها وإذا وجد ولي أمرها فيؤخذ عليه تعهد بعدم عملها وإذا عادت مرة أخرى ترحل في الحال.
هذا ومن جهة أخرى علمت (الندوة) أن سمو الأمير نايف قد طالب معالي الوزير العمل بمنع السعوديات من العمل .. في مثل تلك الأعمال ويطبق النظام بحق من شغلها بدون رخصة ويؤخذ عليه تعهد وعلى ولي أمرها بعدم تشغيلها إلا في المجالات المسموح بها لها بالعمل فيها. كما علم مندوب (الندوة) أن الجهات التي حددها سمو وزير الداخلية هي المستشفيات ومدارس تعليم البنات والكليات والدوائر الحكومية المسموح بها عمل الفتيات السعوديات كسجون النساء والجمعيات الخيرية والشؤون الاجتماعية. وقد طالب سمو وزير الداخلية معالي الوزير العمل بضرورة تنسيق مع الجوازات في إجراءات الإبعاد وتطبيق ما يخص الجوازات من أنظمة تطبيق العقوبات في هذه المخالفات بحدها الأقصى. كما يؤخذ تعهد على أصحاب المؤسسات والشركات ومالكيها الأصليين بعدم تشغيل أي امرأة لديهم وفد حدد سمو وزير الداخلية في خطابه أن المسؤولية ستكون على مالكي المؤسسات والشركات أمام الدولة وليس من جانب مديري أعمالهم حتى لا تكون حجة أمام المالكين الأصليين بالتنصل من أي مخالفة وتحميلها لهؤلاء المديريين.
كما علمت الندوة أنه قد تم تبليغ أصحاب السمو والمعالي الوزراء بهذه الإجراءات الجهات المسموح للمرأة بالعمل فيها.
الندوة 25 جمادى الثانية سنة 1398هـ - العدد 5858


رسالة مفتوحة

ص -3- رسالة مفتوحة
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه، أما بعد:
فقد اطلعت على كلمة منسوبة إلى الشيخ أحمد خادم الحرم النبوي الشريف بعنوان: (هذه وصية من المدينة المنورة عن الشيخ أحمد خادم الحرم النبوي الشريف). قال فيها: كنت ساهرا ليلة الجمعة أتلو القرآن الكريم، وبعد قراءة تلاوة أسماء الله الحسنى فلما فرغت من ذلك تهيأت للنوم فرأيت صاحب الطلعة البهية رسول الله - صلى الله عليه وسلم - الذي أتى بالآيات القرآنية والأحكام الشريفة رحمة بالعالمين سيدنا محمد - صلى الله عليه وسلم - فقال: يا شيخ، قلت: لبيك يا رسول الله يا أكرم خلق الله، فقال لي: أنا خجلان من أفعال الناس القبيحة ولم أقدر أن أقابل ربي، ولا الملائكة لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام، ثم ذكر بعض ما وقع فيه الناس

ص -4- من المعاصي، ثم قال: فهذه الوصية رحمة بهم من العزيز الجبار، ثم ذكر بعض أشراط الساعة إلى أن قال: فأخبرهم يا شيخ أحمد بهذه الوصية لأنها منقولة بقلم القدر المحفوظ، ومن يكتبها ويرسلها من بلد إلى بلد، ومن محل إلى محل بني له قصر في الجنة، ومن لم يكتبها ويرسلها حرمت عليه شفاعتي يوم القيامة، ومن كتبها وكان فقيرا أغناه الله أو كان مديوناًًًًً قضى الله دينه أو عليه ذنب غفر الله له ولوالديه ببركة هذه الوصية، ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة، وقال: والله العظيم ثلاثا هذه حقيقة وإن كنت كاذبا أخرج من الدنيا على غير الإسلام، ومن يصدق بها ينجو من عذاب النار، ومن كذب بها كفر".
هذه خلاصة ما في هذه الوصية المكذوبة على رسول الله - صلى الله عليه وسلم -، ولقد سمعنا هذه الوصية المكذوبة مرات كثيرة منذ سنوات متعددة تنشر فيما بين الناس فيما بين وقت وآخر، وتروج بين الكثير من العامة، وفي ألفاظها اختلاف، وكاذبها يقول: إنه رأى النبي- صلى الله عليه وسلم - في النوم فحمّله هذه الوصية، وفي هذه النشرة الأخيرة التي ذكرناها لك أيها القارئ زعم المفتري فيها أنه رأى النبي- صلى الله عليه وسلم - حين تهيأ للنوم لا في النوم، فالمعنى أنه رآه يقظة، زعم هذا المفتري في هذه الوصية أشياء كثيرة هي من أوضح الكذب وأبين الباطل سأنبهك عليها قريبا في هذه الكلمة إن شاء الله، ولقد نبهت عليها في السنوات الماضية وبينت للناس أنها من أوضح الكذب وأبين الباطل، فلما اطلعت على هذه النشرة الأخيرة ترددت في الكتابة عنها لظهور بطلانها وعظم جراءة مفتريها على الكذب، وما كنت أظن أن بطلانها يروج على من له أدنى بصيرة أو فطرة سليمة، ولكن أخبرني كثير من الإخوان أنها راجت على كثير من الناس وتداولوها بينهم وصدَّقها بعضهم فمن أجل ذلك رأيت أنه يتعين على أمثالي الكتابة عنها لبيان بطلانها وأنها مفتراة على رسول الله - صلى الله عليه وسلم- حتى لا يغتر بها أحد، ومن تأملها من ذوي العلم والإيمان أو ذوي الفطرة السليمة والعقل الصحيح عرف أنها كذب وافتراء من وجوه كثيرة، ولقد سألت بعض أقارب الشيخ أحمد

ص -5- المنسوبة إليه هذه الفرية عن هذه الوصية، فأجابني بأنها مكذوبة على الشيخ أحمد وأنه لم يقلها أصلا، والشيخ أحمد المذكور قد مات منذ مدة، ولو فرضنا أن الشيخ المذكور أو من هو أكبر منه زعم أنه رأى النبي- صلى الله عليه وسلم - في النوم أو اليقظة وأوصاه هذه الوصية لعلمنا يقينا أنه كاذب أو أن الذي قال له ذلك هو شيطان وليس هو الرسول- صلى الله عليه وسلم - لوجوه كثيرة، منها أن الرسول- صلى الله عليه وسلم - لا يرى في اليقظة بعد وفاته - صلى الله عليه وسلم -، ومن زعم من جهلة الصوفية أنه يرى النبي- صلى الله عليه وسلم - في اليقظة أو أنه يحضر المولد أو ما أشبه ذلك فإنه غلط أقبح الغلط ولبس عليه غاية التلبيس ووقع في خطأ عظيم وخالف الكتاب والسنة وإجماع أهل العلم لأن الموتى إنما يخرجون من قبورهم يوم القيامة لا في الدنيا، ومن قال خلاف ذلك فإنه كاذب كذبا بيِّناً أو غالط ملبَّس عليه لم يعرف الحق الذي عرفه السلف الصالح ودرج عليه أصحاب الرسول- صلى الله عليه وسلم - وأتباعهم بإحسان، كما قال الله تعالى في صفة المؤمنين: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} فأخبر سبحانه أن بعث الأموات يكون يوم القيامة لا في الدنيا.
الوجه الثاني: أن الرسول- صلى الله عليه وسلم - لا يقول خلاف الحق لا في حياته ولا في وفاته وهذه الوصية تخالف شريعته مخالفة ظاهرة من وجوه كثيرة - كما يأتي - وهو- صلى الله عليه وسلم - قد يُرى في النوم، ومن رآه في المنام على صورته الشريفة فقد رآه لأن الشيطان لا يتمثل في صورته كما جاء بذلك الحديث الصحيح الشريف، ولكن الشأن كل الشأن في إيمان الرائي وصدقه وعدالته وضبطه وديانته وأمانته، وهل رأى النبي- صلى الله عليه وسلم - في صورته أو غيرها، ولو جاء عن النبي- صلى اله عليه وسلم - حديث قاله في حياته من غير طريق الثقاة العدول الضابطين لم يعتمد عليه أو يحتج به أو جاء من طريق الثقاة الضابطين ولكنه يخالف رواية من هو أحفظ منهم وأوثق مخالفة لا يمكن معها الجمع بين الروايتين لكان أحدهما منسوخاً لا يعمل به، والثاني ناسخ يعمل به حيث أمكن ذلك بشروطه، وإذا لم يمكن ذلك

ص -6- ولم يمكن الجمع وجب أن تطرح رواية من هو أقل حفظ وأدنى عدالة والحكم عليها بأنها شاذة لا يعمل بها فكيف بوصية لا يعرف صاحبها الذي نقلها عن رسول الله - صلى الله عليه وسلم - ولا تعرف عدالته وأمانته فهي والحالة هذه حقيقة بأن تطرح ولا يلتفت إليها وإن لم يكن فيها شيء يخالف الشرع فكيف إذا كانت الوصية مشتملة على أمور كثيرة تدل على بطلانها وأنها مكذوبة على رسول الله - صلى الله عليه وسلم - ومتضمنة لدين لم يأذن به الله، وقد قال النبي- صلى الله عليه وسلم -: "من قال عليَّ ما لم أقل فليتبوأ مقعده من النار"، وقد قال مفتري هذه الوصية على رسول الله - صلى الله عليه وسلم - ما لم يقل، وكذب عليه كذبا صريحاً خطيرا فما أحراه بهذا الوعيد العظيم وما أحقه به إن لم يبادر بالتوبة وينشر للناس أنه قد كذب هذه الوصية على رسول الله- صلى اله عليه وسلم - لأن من نشر باطلا بين الناس ونسبه إلى الدين لم تصح توبته منه إلا بإعلانها وإظهارها حتى يعلم الناس رجوعه عن كذبه وتكذيبه لنفسه لقول الله عز وجل لقول الله عز وجل: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} فأوضح الله سبحانه وتعالى في هذه الآية الكريمة أن من كتم شيئا من الحق لم تصح توبته من ذلك إلا بعد الإصلاح والتبيين، والله سبحانه قد أكمل لعباده الدين وأتم عليهم النعمة ببعثه رسوله محمد - صلى الله عليه وسلم - وما أوحى الله إليه من الشرع الكامل ولم يقبضه إليه إلا بعد الإكمال والتبيين كما قال عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} الآية.
ومفتري هذه الوصية قد جاء في القرن الرابع عشر يريد أن يلبس على الناس دينهم ويشرع لهم دينا جديدا يترتب عليه دخول الجنة، ومن لم يكتبها ويرسلها حرمت عليه شفاعة النبي - صلى الله عليه وسلم - يوم القيامة، وهذا من أقبح الكذب

ص -7- ومن أوضح الدلائل على كذب هذه الوصية وقلة حياء مفتريها وعظم جرأته على الكذب لأن من كتب القرآن الكريم وأرسله من بلد إلى بلد أو من محل إلى محل لم يحصل له هذا الفضل إذا لم يعمل بالقرآن الكريم، فكيف يحصل لكاتب هذه الفرية وناقلها من بلد إلى بلد، ومن لم يكتب القرآن ولم يرسله من بلد إلى بلد لم يحرم شفاعة النبي- صلى الله عليه وسلم - إذا كان مؤمنا به تابعا لشريعته، وهذه الفرية الواحدة في هذه الوصية تكفي وحدها للدلالة على بطلانها وكذب ناشرها ووقاحته وغباوته وبعده عن معرفة ما جاء به الرسول- صلى الله عليه وسلم - من الهدى، وفي هذه الوصية سوى ما ذكر أمور أخرى كلها تدل على بطلانها وكذبها ولو أقسم مفتريها ألف قسم أو أكثر على صحتها، ولو دعا على نفسه بأعظم العذاب وأشد الأنكال على أنه صادق لم يكن صادقاً ولم تكن صحيحة بل هي والله ثم والله من أعظم الكذب وأقبح الباطل ونحن نُشهد الله سبحانه ومن حضرنا من الملائكة، ومن اطلع على هذه الكتابة من المسلمين شهادة نلقى بها ربنا عز وجل أن هذه الوصية كذب وافتراء على رسول الله - صلى الله عليه وسلم - أخزى الله من كذبها وعامله بما يستحق، ويدل على كذبها وبطلانها سوى ما تقدم أمور كثيرة، الأول منها قوله فيها: "لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام" لأن هذا من علم الغيب والرسول- صلى الله عليه وسلم - قد انقطع عنه الوحي بعد وفاته، وهو في حياته لا يعلم الغيب فكيف بعد وفاته لقول الله سبحانه: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْب} الآية، وقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ}، وفي الحديث الصحيح عن النبي- صلى الله عليه وسلم - أنه قال: "يذاد رجال عن حوضي يوم القيامة فأقول يا رب أصحابي أصحابي فيقال لي: إنك لا تدري ما أحدثوا من بعدك فأقول كما قال العبد الصالح: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}".
الثاني من أمور الدلالة على بطلان هذه الوصية وأنها كذب قوله فيها: "من كتبها وكان فقيرا أغناه الله أو مديونا قضى الله دينه أو عليه ذنب غفر

ص -8- الله له ولوالديه ببركة هذه الوصية" إلى آخره وهذا من أعظم الكذب وأوضح الدلائل على كذب مفتريها وقلة حيائه من الله ومن عباده لأن هذه الأمور الثلاثة لا تحصل بمجرد كتب القرآن الكريم فكيف تحصل لمن كتب هذه الوصية الباطلة وإنما يريد هذا الخبيث التلبيس على الناس وتعليقهم بهذه الوصية حتى يكتبوها ويتعلقوا بهذا الفضل المزعوم ويَدَعُوا الأسباب التي شرعها الله لعباده وجعلها موصلة إلى الغنى وقضاء الدين ومغفرة الذنوب فنعوذ بالله من أسباب الخذلان وطاعة الهوى والشيطان.
الأمر الثالث من الأمور الدالة على بطلان هذه الوصية قوله فيها: "ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة" وهذا أيضا من أقبح الكذب وأبين الأدلة على بطلان هذه الوصية وكذب مفتريها كيف يجوز في عقل عاقل أن من لم يكتب هذه الوصية التي جاء بها رجل مجهول في القرن الرابع عشر يفتريها على رسول الله - صلى الله عليه وسلم- ويزعم أن من لم يكتبها يسود وجهه في الدنيا والآخرة، ومن كتبها كان غنيا بعد الفقر وسليما من الدَيْنِ بعد تراكمه عليه، ومغفورا له ما جناه من الذنوب سبحانك هذا بهتان عظيم، وأن الأدلة والواقع يشهدان بكذب هذا المفتري وعظم جرأته على الله، وقلة حيائه من الله ولا من الناس فهؤلاء أمم كثيرة لم يكتبوها فلم تسوَّد وجوههم، وههنا جم غفير لا يحصيهم إلا الله قد كتبوها مرات كثيرة فلم يقض دينهم ولم يَزُلْ فقرهم فنعوذ بالله من زيغ القلوب، ورين الذنوب، وهذه صفات وجزاءات لم يأت بها الشرع الشريف لمن كتب أفضل كتاب وأعظمه وهو القرآن الكريم فكيف تحصل لمن كتب وصية مكذوبة مشتملة على أنواع من الباطل وجمل كثيرة من أنواع الكفر سبحان الله ما أحلمه على من اجترأ عليه بالكذب.
الأمر الرابع من الأمور الدالة على أن هذه الوصية من أبطل الباطل وأوضح الكذب قوله فيها: "ومن يصدق بها ينجو من عذاب النار ومن كذّب بها فقد كفر" وهذا أيضا من أعظم الجرأة على الكذب ومن أقبح الباطل يدعو هذا المفتري

ص -9- جميع الناس إلى أن يصدقوا بفريته، ويزعم أنهم بذلك ينجون من عذاب النار وأن من كذَّب بها يكفر، لقد أعظم والله هذا الكذاب على الله الفرية وقال والله غير الحق أن من صدَّق بها هو الذي يستحق أن يكون كافرا لا من كذَّب بها لأنها فرية وباطل وكذب لا أساس له من الصحة، ونحن نشهد الله على أنها كذب وأن مفتريها كذَّاب يريد أن يشرع للناس ما لم يأذن به الله، ويُدخل في دينهم ما ليس منه والله قد أكمل الدين وأتمه لهذه الأمة من قبل الفرية بأربعة عشر قرنا فانتبهوا أيها القراء والإخوان، وإياكم والتصديق بأمثال هذه المفتريات وأن يكون لها رواج فيما بينكم فإن الحق عليه نور لا يلتبس على طالبه فاطلبوا الحق بدليله واسألوا أهل العلم عما أشكل عليكم ولا تغتروا بحلف الكذابين فقد حلف إبليس اللعين لأبويكم على أنه لهما من الناصحين وهو أعظم الخائنين وأكذب الكذابين كما حكى الله عنه ذلك في سورة الأعراف حيث قال سبحانه: {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} فاحذروه واحذروا أتباعه من المفترين فكم له ولهم من الأيمان الكاذبة والعهود الغادرة والأقوال المزخرفة للإغواء والتضليل، عصمني الله إياكم منها وسائر المسلمين من شر الشياطين وفتن المضلين وزيغ الزائغين وتلبيس أعداء الله المبطلين الذين يريدون أن يطفئوا نور الله بأفواههم، ويلبسوا على الناس دينهم والله متم نوره وناصر دينه ولو كره أعداء الله من الشياطين وأتباعهم من الكفار والملحدين.
وأما ما ذكره هذا المفتري من ظهور المنكرات فهو أمر واقع، والقرآن الكريم والسنة المطهرة قد حذرا منها غاية التحذير وفيهما الهداية والكفاية، ونسأل الله أن يصلح أحوال المسلمين وأن يمن عليهم باتباع الحق والاستقامة عليه، والتوبة إلى الله سبحانه من سائر الذنوب فإنه التواب الرحيم والقادر على كل شيء.


رمضان فضله وفوائده

ص -40- رمضان فضـله وفوائـده
لفضيلة نائب رئيس الجامعة
الحمد لله وحده والصلاة والسلام على رسول الله وعلى آله وصحابته ومن اهتدى بهداه.
أما بعد فيا أيّها المسلمون إنه قد أظلّكم شهر عظيم مبارك ألا وهو شهر رمضان شهر الصيام والقيام وتلاوة القرآن, شهر العتق والغفران, شهر الصدقات والإحسان, شهر تفتح فيه أبواب الجنات وتضاعف فيه الحسنات وتُقال فيه العثرات, شهر تجاب فيه الدعوات وترفع فيه الدرجات وتغفر فيه السيئات, شهر يجود الله فيه على عباده بأنواع الكرامات, يجزل فيه لأوليائه العطيات, شهر جعل الله صيامه أحد أركان الإسلام. فصامه المصطفى صلى الله عليه وسلم وأمر الناس بصيامه, وأخبر عليه الصلاة والسلام أنّ "من صامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه", شهر فيه ليلة خير من ألف شهر مَنْ حُرِمَ خيرها فقد حُرِم.
فاستقبلوه رحمكم الله بالفرح والسرور والعزيمة الصادقة على صيامه وقيامه والمسابقة فيه إلى الخيرات والمبادرة فيه إلى التوبة النصوح من سائر الذنوب والسيئات والتناصح والتعاون على البر والتقوى والتواصي بالأمر بالمعروف والنهي عن المنكر والدعوة إلى كل خير لتفوزوا بالكرامة والأجر العظيم.
وفي الصيام فوائد كثيرة وحكم عظيمة, منها: تطهير النفس وتهذيبها وتزكيتها عن الأخلاق السيئة كالأشر والبطر والبخل, وتعويدها الأخلاق الكريمة كالصبر والحلم والجود والكرم ومجاهدة النفس فيما يرضي الله ويقرّب لديه. ومن فوائد الصوم أنه يعرّف العبد نفسه وحاجته وضعفه وفقره إلى ربه سبحانه وتعالى, ويذكره بعظيم نعم الله عليه, ويذكره أيضا بحاجة إخوانه الفقراء فيوجب له ذلك شكر الله سبحانه والاستعانة بنعمه على طاعته ومواساة إخوانه الفقراء والإحسان إليهم. وقد أشار الله سبحانه وتعالى إلى هذه الفوائد في قوله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ

ص -41- الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}, فأوضح سبحانه أنه كتب علينا الصيام لنتقيه سبحانه فدل ذلك على أن الصيام وسيلة للتقوى, والتقوى: هي طاعة الله ورسوله بفعل ما أمر به وترك ما نهى عنه عن إخلاص لله عز وجل ومحبة ورغبة ورهبة, وبذلك يتقي العبد عذاب الله وغضبه, فالصيام شعبة عظيمة من شعب التقوى, ووسيلة قوية إلى التقوى في بقية شؤون الدين والدنيا, وقد أشار النبي صلى الله عليه وسلم إلى بعض فوائد الصوم في قوله صلى الله عليه وسلم: "يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج, ومن لم يستطيع فعليه بالصوم فإنه له وجاء" فبيّن النبي صلى الله عليه وسلم أن الصوم وِجاء للصائم ووسيلة لطهارته وعفافه, وما ذاك إلا لأن الشيطان يجري من ابن آدم مجرى الدم والصوم يضيّق تلك المجاري, ويذكر بالله وعظمته فيضعف سلطان الشيطان, ويقوى سلطان الإيمان, وتكثر بسببه الطاعات من المؤمن وتقل به المعاصي.
وفي الصوم فوائد كثيرة غير ما تقدم تظهر للمتأمل من ذوي البصيرة, ومنها أنه يطهّر البدن من الأخلاط الرديئة ويكسبه صحة وقوة, وقد اعترف بذلك كثير من الأطباء, وعالجوا به كثيرا من الأمراض.
وقد ورد في فضله وفريضته آيات وأحاديث كثيرة قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُون أَيَّاماً مَعْدُودَاتٍ} إلى أن قال عز وجل: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ}. وفي الصحيحين عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "بني الإسلام على خمس؛ شهادة ألا إله إلا الله وأن محمدا رسول الله, وإقام الصلاة, وإيتاء الزكاة, والصوم رمضان, وحج البيت", وأخرج الترمذي عن معاذ بن جبل رضي الله عنه قال: قلت: يا رسول أخبرني بعمل يدخلني الجنة ويباعدني على النار؟ قال : "لقد سألت عن عظيم وإنه ليسير على من يسّره الله عليه, تعبد الله ولا تشرك به شيئا, وتقيم الصلاة, وتؤتي الزكاة, وتصوم رمضان, وتحج البيت إن استطعت إليه سبيلا", ثم قال النبي صلى الله عليه وسلم: "ألا أدلُّك على أبواب الخير؟ الصوم جنة, والصدقة تطفئ الخطيئة كما يطفئ الماء النار, وصلاة الرجل في جوف الليل" ثم تلا رسول الله صلى الله عليه وسلم قوله تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} .. ثم قال عليه الصلاة والسلام: "ألا أخبرك برأس الأمر وعموده وذروة سنامه؟" قلت: "بلى يا رسول الله" فقال "رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله " ثم قال صلى الله عليه وسلم: "ألا

ص -42- أخبرك بملاك ذلك كله؟ قلت: "بلى يا رسول الله" قال: "كف عليك هذا", وأشار إلى لسانه.. فقلتك "يا رسول الله وإنا لمؤاخذون بما نتكلم به؟" فقال صلى الله عليه وسلم: "ثكلتك أمك يا معاذ, وهل يكبّ الناس في النار على وجوههم - أو قال على مناخرهم- إلا حصائد ألسنتهم".
أيها المسلمون: إن الصوم عمل صالح عظيم وثوابه جزيل ولا سيما صوم رمضان؛ فإنه الصوم الذي فرضه الله على عباده وجعله من أسباب الفوز لديه, وقد ثبت في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: "كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف, يقول الله عز وجل: إلا الصيام فإنه لي وأنا أجزي به, إنه ترك شهوته وطعامه وشرابه من أجلي, للصائم فرحتان: فرحة عند فطره, وفرحة عند لقاء ربه, ولخلوف فم الصائم أطيب عند الله من ريح المسك", وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إذا دخل رمضان فتحت أبواب الجنة, وغلّقت أبواب النار, وسلسلت الشياطين ", وأخرج الترمذي وابن ماجه عن النبي صلى الله عليه وسلم أنه قال: "إذا كان أول ليلة من رمضان صفّدت الشياطين ومردة الجن, وفتحت أبواب الجنة, وأغلقت أبواب النار, فلم يفتح منها باب, وينادي مناد: "يا باغي الخير أقبل, ويا باغي الشر أقصر, ولله عتقاء من النار وذلك كل ليلة", وجاء عن النبي صلى الله عليه وسلم أنه كان يبشر أصحابه بقدوم شهر رمضان ويقول لهم: "جاء شهر رمضان بالبركات فمرحباً به من زائر وآت", وأخرج ابن خزيمة عن سلمان الفارسي عن النبي صلى الله عليه وسلم أنه خطب الناس في آخر يوم من شعبان فقال: "أيها الناس إنه قد أظلّكم شهر عظيم مبارك شهر فيه ليلة خير من ألف شهر, جعل الله صيامه فريضة وقيام ليله تطوعاً, من تقرّب فيه بخصلة من خصال الخير كان كمن أدّى فريضة فيما سواه, ومن أدّى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه, وهو شهر الصبر, والصبر ثوابه الجنة, وشهر المواساة, وشهر يزاد فيه رزق المؤمن" إلى أن قال: "فاستكثروا فيه من أربع خصال: خصلتين ترضون بهما ربكم, وخصلتين لا غناء بكم عنهما؛ فأما خصلتان اللتان ترضون بهما ربكم: فشهادة ألا إله إلا الله والاستغفار, وأما خصلتان اللتان لا غناء بكم عنهما: فتسألون الله الجنة وتعوذون به من النار"..
وفي الحديث الصحيح عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من صام رمضان إيمانا واحتسابا غفر الله ما تقدّم من ذنبه, ومن قام رمضان إيمانا واحتسابا غفر الله ما تقدم من ذنبه, ومن قام ليلة القدر غفر الله ما تقدم من ذنبه", وثبت عنه صلى الله عليه وسلم أنه كان في الغالب لا يزيد في رمضان ولا في غيره على إحدى عشرة ركعة, يصلي أربعاً فلا تسأل عن حسنهن وطولهن, ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن, ثم يصلي ثلاثا, وثبت عنه

ص -43- صلى الله عليه وسلم أنه في بعض الليالي يصلي ثلاثة عشرة ركعة, وفي بعضها أقل من ذلك. وليس في قيام رمضان حد محدود لقول النبي صلى الله عليه وسلم لما سئل عن قيام الليل قال: "مثنى مثنى, فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر ما قد صلى".
ولم يحدّد صلى الله عليه وسلم للناس في قيام الليل ركعات معدودة بل أطلق لهم ذلك, فمن أحب إحدى عشرة ركعة أو ثلاثة عشرة ركعة أو ثلاثا وعشرين ركعة أو أكثر من ذلك أو أقل فلا حرج عليه, ولكن الأفضل هو ما فعله النبي صلى الله عليه وسلم وداوم عليه في أغلب الليالي, وهو إحدى عشرة ركعة مع الطمأنينة في القيام والقعود والركوع والسجود, وترتيل التلاوة وعدم العجلة؛ لأن روح الصلاة هو الإقبال عليها بالقلب والخشوع فيها, وأداؤها كما شرع الله بإخلاص وصدق ورغبة ورهبة وحضور قلبٍ كما قال الله سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ, الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ}, وقال النبي صلى الله عليه وسلم: "وجعلت قرّة عيني في الصلاة", وقال للذي أساء في صلاته: "إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ ما تيسّر معك من القرآن ثم اركع حتى تطمئن راكعاً, ثم ارفع حتى تعتدل قائما, ثم اسجد حتى تطمئن ساجدا , ثم ارفع حتى تطمئن جالسا, ثم اسجد حتى تطمئن ساجدا, ثم افعل ذلك في صلاتك كلها", وكثير من الناس يصلي قيام رمضان صلاة لا يعقلها, ولا يطمئن فيها, بل ينقرها نقرا, وذلك لا يجوز بل هو منكر لا تصح معه الصلاة, فالواجب الحذر من ذلك, وفي الحديث عنه صلى الله عليه وسلم أنه قال: "أسوأ الناس سرقة الذي يسرق صلاته", قالوا: "يا رسول الله كيف يسرق صلاته؟" قال: "لا يتم ركوعها ولا سجودها", وثبت عنه صلى الله عليه وسلم أنه أمر الذي نقر صلاته أن يعيدها.
فيا معشر المسلمين عظّموا الصلاة وأدوها كما شرع الله واغتنموا هذا الشهر العظيم وعظموه رحمكم الله بأنواع العبادة والقربات, وسارعوا فيه إلى الطاعات, فهو شهر عظيم جعله الله ميدانا لعبادة, يتسابقون فيه بالطاعات ويتنافسون في أنواع الخيرات, فأكثروا فيه رحمكم الله من الصلاة والصدقات وقراءة القرآن الكريم والإحسان إلى الفقراء والمساكين والأيتام, والتعاون على البر والتقوى, والأمر بالمعروف والنهي عن المنكر, والدعوة إلى الخير, وقد كان رسول الله صلى الله عليه وسلم أجود الناس, وكان أجود ما يكون في رمضان, فاقتدوا به صلى الله عليه وسلم في مضاعفة الجود والإحسان في شهر رمضان, وأعينوا إخوانكم الفقراء على الصيام والقيام, واحتسبوا أجر ذلك عند الملك العلاّم, واحفظوا صيامكم عما حرّمه الله عليكم من الأوزار والآثام, فقد صح عن النبي صلى الله عليه وسلم أنه قال: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه", وقال عليه الصلاة والسلام: "الصيام جنة فإذا كان يوم صوم

ص -44- أحدكم فلا يرفث ولا يفسق فإن امرء سابه أحد فليقل: إني امرء صائم", وجاء عنه صلى الله عليه وسلم أنه قال: "ليس الصيام من الطعام والشراب وإنما الصيام من اللغو والرفث", وصح عن النبي صلى الله عليه وسلم أنه قال: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر", وقال جابر بن عبد الله الأنصاري رضي الله عنه: "إذا صمت فليصم سمعك وبصرك ولسانك عن الكذب والمحارم, ودع أذى الجار, وليكن عليك وقار وسكينة, ولا تجعل يوم صومك ويوم فطرك سواء", فينبغي للصائم الإكثار من تلاوة القرآن بتدبر وتعقل, والإكثار من الصلوات والصدقات والاستغفار وسائر أنواع القربات في الليل والنهار, اغتناما للزمان ورغبة في مضاعفة الحسنات, ومرضاة فاطر الأرض والسموات, واحذروا - رحمكم الله - كل ما ينقص الصوم, ويُضْعِفُ الأجر, ويغضب الرب عز وجل, من سائر المعاصي كالتهاون بالصلاة والبخل بالزكاة وأكل أموال اليتامى وأنواع الظلم وعقوق الوالدين وقطيعة الرحم والغيبة والنميمة والكذب وشهادة الزور والدعاوي الباطلة والأيمان الكاذبة وحلق اللحى وتقصيرها وإطالة الشوارب والتكبر وإسبال الثياب واستماع الأغاني وآلات الملاهي وتبرج النساء وعدم تسترهن من الرجال والتشبه بنساء الكفرة في لباس الثياب القصيرة وغير ذلك مما نهى الله عنه ورسوله, وهذه المعاصي التي ذكرنا محرمة في كل زمان ومكان, ولكنها في رمضان أشد تحريماً وأعظم إثماً لفضل الزمان وحرمته, ومن أقبح هذه المعاصي وأخطرها على المسلمين ما ابتلي به الكثير من الناس من التثاقل عن الصلوات والتهاون بأدائها في الجماعة في المساجد, ولا شك أن هذا من أقبح خصال أهل النفاق ومن أسباب الزيغ والهلاك قال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى}. وقال النبي صلى الله عليه وسلم: "من سمع النداء فلم يجب فلا صلاة له إلا من عذر", وقال له صلى الله عليه وسلم رجل أعمى: "يا رسول الله إني بعيد الدار عن المسجد وليس لي قائد يلائمني فهل لي أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: "هل تسمع؟" قال: "نعم" قال: "أجب", وقال عبد الله بن مسعود رضي الله عنه - وهو من كبار أصحاب رسول الله صلى الله عليه وسلم -: "لقد رأيتنا وما يتخلّف عن الصلاة في الجماعة إلا منافق معلوم النفاق أو مريض", وقال رضي الله عنه: "لو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم", والتهاون بالصلاة في الجماعة من أعظم أسباب تركها بالكلية, وذلك كفر بالله سبحانه كما قال النبي صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر".
ومن أخطر المعاصي اليوم أيضا ما بلي به الكثير من الناس من استماع الأغاني وآلات الطرب وإعلان ذلك في الأسواق وغيرها ولا ريب أن

ص -45- هذا من أعظم الأسباب في مرض القلوب وصدّها عن ذكر الله وعن الصلاة, وعن استماع القرآن الكريم والانتفاع به. ومن أعظم الأسباب أيضاً في عقوبة صاحبه بمرض النفاق والضلال عن الهدى كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ}. وقد فسّر أهل العلم لهو الحديث بأنه الغناء وآلات اللهو, وكل كلام يصد عن الحق, وقال النبي صلى الله عليه وسلم: "ليكوننّ من أمتي أقوام يستحلون الحرَ والحريرَ والخمرَ والمعازفَ", والحِرَ: هو الفرج الحرام, والحرير معروف, والخمر هو كل مسكر, والمعازف هي آلات الملاهي كالعود والكمان وسائر آلات الطرب, والمعنى أنه يكون في آخر الزمان قوم يستحلّون الزنا ولباس الحرير وشراب المسكرات واستعمال آلات الملاهي, وقد وقع ذلك كما أخبر به صلى الله عليه وسلم وهذا من علامات نبوته ودلائل رسالته عليه الصلاة والسلام, وقال عبد الله بن مسعود رضي الله عنه: "إن الغناء ينبت النفاق في القلب كما ينبت الماء الزرع".
فاتقوا الله أيها المسلمون واحذروا ما نهاكم الله عنه ورسوله واستقيموا على طاعته في رمضان وتواصوا بذلك وتعاونوا عليه لتفوزوا بالكرامة والسعادة والعزة والنجاة في الدنيا والآخرة. والله المسؤول أن يعصمنا والمسلمين من أسباب غضبه, وأن يتقبل منا جميعا صيامنا وقيامنا, وأن يصلح ولاة أمر المسلمين, وأن ينصر بهم دينه, ويخذل بهم أعداءه, وأن يوفق الجميع للفقه في الدين والثبات عليه, والحكم والتحاكم إليه في كل شيء. إنه على كل شيء قدير, وصلى الله وسلم وبارك على عبده ورسوله محمد وآله وصحبه.


على طريق العلم

ص -3- على طـريق العـلم
لفضيلة نائب رئيس الجامعة الشيخ عبد العزيز بن باز
الحمد لله وحده والصلاة والسلام على من لا نبيّ بعده وبعد:
فمما لاشك فيه أن العلم هو الدعامة الأساسية التي ترتكز عليها مقومات الحياة البشرية.
وأولى العلوم بالاهتمام والعناية هو معرفة علم الشريعة الإسلامية إذا به تعرف الحكمة التي خلقنا الله سبحانه وتعالى لأجلها وأرسلت الرسل لتحقيقها وبه عرف الله, وبه عبد كما قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ}, وقال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت}, وبهاتين الآيتين علمت الحكمة في خلق الجن والإنس, والحكمة في إرسال الرسل, وأية الأمة لا عقيدة لها صحيحة, ولا دين عندها صحيح

ص -4- فهي أمة جاهلة مهما بلغت من الرقي والتقدم في نواحي الحياة كما قال سبحانه: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً}. والحياة الطيبة هي الحياة أهل العلم والإيمان كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ }, وقال سبحانه: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}. والعلم النافع لا يمكن الحصول عليه إلا بواسطة المعلم, ولا يمكن لأي إنسان أن يكون معلما إلاّ إذا كان عالما بالمادة التي يعلمها غيره... إذ فاقد الشيء لا يعطيه, والعلماء هم ورثة الأنبياء, ولذلك كانت مهمة المعلم من أصعب المهام ولما تتطلبه من الاتصاف بأكمل الصفات حسب الإمكان من علم نافع, وخلق كريم وعمل صالح متواصل وصبر ومصابرة, وتحمل للمشاق في سبيل إصلاح الطالب, وتربيته تربية إسلامية نقية, وبقدر ما تتوفر صفات الكمال في المدرس يكون نجاحه في مهمته.
وقدوة الجميع وإمامهم هو سيدنا وإمامنا محمد بن عبد الله الهاشمي العربي المكي ثم المدني عليه من ربه أفضل الصلاة والتسليم, فلقد كان أكمل الناس في كل الصفات الكريمة, وقد لاقى في توجيه الناس وتعليمهم الصعوبات الكثيرة, والمشاق العظيمة, فصبر على ذلك, وتحمل كل مشقة وصعوبة في سبيل نشر دينه, وإخراج أمته من الظلمات إلى النور, فجزاه الله عن ذلك أفضل الجزاء الحسن وأكمله, وقد تربى على يديه الكريمين جيل صالح يعتبر أفضل الأجيال التي عرفتها البشرية في تاريخها الطويل, ومعلوم أن ذلك ناشيء عن حسن تربيته وتوجيهه لأصحابه, وصبره على ذلك مع توفيق الله لهم وأخذه بأيديهم إلى الحق سبحانه وتعالى.
إذ علم ذلك فإن من أهم المهمات في حق المعلم في كل مكان وزمان, أن يسير على منهج المعلم الأول محمد صلى الله عليه وسلم, وأن يجتهد في معرفة ذلك حتى يطبقه في نفسه, وفي طلابه حسب الإمكان, وما أشد حاجة الأمة في هذا العصر الذي كثر فيه دعاة الهدم وقلّ فيه دعاة البناء والإصلاح إلى المعلم الصالح الذي يتلقى علومه, وما يربي به طلابه من كتاب الله, وسنة رسوله صلى الله عليه وسلم, وينشر بينهم أخلاق السلف الصالح من الصدق, والأمانة, والإخلاص في العمل, وتعظيم الأوامر والنواهي, والمسابقة إلى كل فضيلة والحذر من كل رذيلة.
ومما تقدم يعلم أن مهمة المعلم مع كونها من أصعب المهام فهي مع ذلك من أشرف الوظائف , وأعظمها نفعا, وأجلها قدرا, إذا وفق صاحبها للإخلاص, وحسنت نيته, وبذل جهده. كما أن له من الأجر مثل أجر من انتفع بعلمه وفي الحديث الشريف يقول عليه الصلاة والسلام: "خيركم من تعلم القرآن وعلمه", ويقول عليه والصلاة والسلام: "لأن يهدي الله بك رجلا واحداً خير لك من حمر النعم", ويقول أيضا صلى الله عليه وسلم: "من دل على خير فله مثل أجر فاعله", ولا ريب أن المعلم هو المربي الروحي للطالب,

ص -5- فينبغي أن يكون ذا أخلاق فاضلة, وسمت حسن حتى يتأسى به تلامذته, كما ينبغي أن يكون حافظاً على المأمورات الشرعية بعيدا عن المنهيات, حافظاً لوقته, قليل المزاح, واسع البال, طلق الوجه, حسن البشر, رحب الصدر, جميل المظهر, ذا كفاية ومقدرة وسعة الاطلاع, كثير العلم بالأساليب العربية ليتمكن من تأدية واجبه على أكمل وجه. ولا شك أن من يعنى بدراسة النفس البشرية من كافة النواحي, ويبحث عن الأسباب المواصلة إلى معرفة الطريقة التي يمكن بواسطتها غرس العلوم في هذه النفس بسهولة ويسر, سوف يحصل على نتائج طيبة في كشف بعض خفاياها, وما انطوت عليه من مشاعر وأحاسيس, ومدى تقبلها للمعلومات المراد غرسها فيها.
وسيخرج من تلك الدراسة والبحث بمعلومات هي في الحقيقة من القواعد العامة التي يقوم عليها صرح التعليم, وهذه القواعد يمكن إجمالها في أنه إذا أراد أي معلم أن يغرس معلوماته في أذهان تلامذته فلا بد له قبل كل شيء أن يكون ذا إلمام تام بالدرس الذي وكل إليه القيام به, وذا معرفة بالغة بطرق التدريس, وكيفية حسن الإلقاء, ولفت نظر طلابه بطريقة جلية واضحة إلى موضوع الأساسي للدرس, وحصره البحث في موضوع الدرس دون الخروج إلى الهوامش قد تبلبل أفكار التلاميذ, وتفوّت عليهم الفائدة, وأن يسلك في تفهيمهم للعلوم التي يلقيها عليهم طرق الإقناع مستخدما وسائل العرض, والتشبيه, والتمثيل, وأن يركز اهتمامه على الأمور الجوهرية التي هي القواعد الأساسية لكل درس من الدروس, وأن يغرس في نفوسهم كليات الأشياء ثم يتطرق إلى الجزئيات شيئا فشيئا؛ إذ المهم في كل أمر أصله, وأما الفروع فهي تبع للأصول, وأن يركز المواد ويقربها إلى أذهان التلاميذ, وأن يحبب إليهم الدرس ويرغبهم في الإصغاء إليه, ويعلمهم بفائدته وغايته, آخذا في الحسبان تفهيم كل طالب ما يلائمه, وباللغة التي يفهمها, فليس كل الطلبة على حد سواء وأن يفسح المجال للمناقشة معهم, وتحمل الأخطاء التي تأتي في مناقشاتهم لكونها ناتجة عن البحث عن الحقائق, وأن يشجعهم على كل بحث يقضي إلى وقوفهم على الحقيقة, آخذاً الحسبان عوامل البيئة والطباع والعادات والنماذج؛ لأن لتلك الأمور تأثيراً بالغاً في نفسيات التلاميذ ينعكس على أفهامهم وسيرتهم وأعمالهم, ولهذا فإن من المسلّم به أن المعلم النابه الذكي الآخذ بهذه الأمور يكون تأثيره على تلامذته أبلغ من تأثير من دونه من المعلمين, ومهمة المعلم أشبه ما تكون بمهمة الطبيب, ومن واجبه أن يعرف ميول طلابه, ومدى حظ كل منهم من الذكاء, وعلى أساس هذه المعرفة يقدر المقاييس الأساسية التي يسير على نهجها في مخاطبة عقولهم وأفهامهم, وتلك من أهم أسباب نجاح المعلم في مهمته.
وأهم العلوم الواجب تعليمها على الإطلاق هو العناية بإصلاح العقيدة على ضوء الكتاب والسنة, وهدى السلف الصالح, ثم العناية ببقية العلوم الشرعية, ثم العلوم الأخرى التي لاغني للبشر عنها, شريطة أن لا يكون من نتائج تلك العلوم الأعراض عن العلم الأساسي الذي خلق الخلق لأجله, وأن

ص -6- تسخر هذه العلوم للمصلحة العامة دون أن تقف حجرا في طريق العلم النافع, ولقد هدى الله من هدى لتعلم العلم النافع وتعليمه بتوفيق منه وفضل وحكمة بالغة, فنفع الله بهم العباد والبلاد, وفازوا بالذكر الجميل, والسمعة الحسنة, ومضاعفة الأجر, وحسن العاقبة, وحرم التوفيق آخرين بسبب تنكبهم الطريق السوي, فكانت علومهم وبالاً عليهم وعلى تلاميذهم, فضلوا في متاهات الكفر والإلحاد والزندقة, وأضلوا غيرهم فباؤوا بمثل إثمهم, وذلك من عدله سبحانه وحكمته وجزائه لمن حاد عن الحق, وتنكّب الصراط السوي, وتابع الهوى أن يبوء بالخذلان والزيغ عن الهدى كما قال سبحانه: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}. وقال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}. والآيات في هذا المعنى كثيرة, ونسأل الله أن يرزقنا وسائر المسلمين العلم النافع والعمل الصالح, وأن يلطف بنا جميعاً ويمنّ علينا بالفقه في الدين, والثبات عليه, وأن يصلح ولاة أمر المسلمين وقادتهم, إنه على كل شيء قدير, وصلى الله وسلم على عبده ورسوله محمد, وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين.
نائب رئيس الجامعة الإسلامية.
بالمدينة المنورة
عبد العزيز بن عبد الله بن باز


فتاوى شرعية

ص -301- فتاوى شرعية
لسماحة الشيخ عبد العزيز بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
1 إطلاق حرِّية العقار موافق للشرع والمصلحة العامة
الحمد للّه والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد:
فقد اطلعت على الكلمة المنشورة في الصفحة السادسة من جريدة الندوة الصادرة بتاريخ 7/11/1401هـ بعنوان (حرية العقار) فوجدتها تتضمن تحبيذ الكاتب تأجيل إطلاق حرية العقار عدة سنوات … الخ.
وأقول:-وباللّه التوفيق- لا شـك أن هذه المسألة من المسائل الشرعية العامة التي قضى فيها رسول الله صلى اللّه عليه وسلم بحكم اللّه القاطع الذي ليس لأحد معه رأي ولا اجتهاد ولا استحسان. فالواجب على صاحب المقال وغيره تقوى اللّه والتعلم والامتثال لحكم اللّه ورسوله قال اللّه تعالى. {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} (النساء الآية 65), {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} (الأحزاب الآية 36). وقد قال النبي صلى اللّه عليه وسلم في خطبته في حجة الوداع "إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكما هذا في شهركم هذا في بلدكم هذا", فلا يحل أخذ مال امرئ مسلم بأي وجه من الوجوه إلا بحق شرعي, ومعلوم من قواعد الشرع المطهر لكل ذي علم وبصيرة أَن تقييد حرية العقار بأجرة معينة أو نسبة معينة يعتبر ظلما لمالكه وأخذاً لماله بغير حق ومصادمة للنصوص الشرعية ومخالفة لأمر اللّه ورسوله وحكما بغير ما أنزل اللّه واجتهادا في غير محله.

ص -302- فاللّه سبحانه وتعالى هو العليم بمصالح عباده وبعواقب الأمور كلها وهو أحكم الحاكمين وأرحم بالخلق من أنفسهم لذلك شرع لهم من الأحكام ما يصلحهم في كل زمان ومكان. أما ما ذكره صاحب المقال من المشاكل التي يتوقع حصولها بعد إطلاق حرية العقار فهذا استعجال للأمر قبل أوانها بل إن ذلك من إيحاء الشيطان وتوهيمه كما قال اللّه تعالى: {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَاللَّهُ وَاسِعٌ عَلِيمٌ} (البقرة الآية268). وقال تعالى: {وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ، إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} (البقرة الآية 168_169).
فالواجب على المسلم أن يكون قوي الثقة بربه سبحانه في جميع أحواله وأموره, حسن الظن به, بعيدا عن التوهمات والتوقعات التي تثبطه عن تنفيذ أمر الله والرضى بحكمه, وأن يعتقد اعتقادا جازما أن تطبيق أحكام الشرع المطهر لا ينتج عنه إلا كل خير في العاجل والآجل, بل إن الشر والضجر في عدم تطبيقها أو الإخلال بذلك.
ولقد أحسن صاحب المقال المنشور في الصفحة السادسة من جريدة عكاظ الصادرة في 11/11/1401 هـ بعنوان (ما هي أبعاد إطلاق حرية العقار مع بداية عام 1403هـ) فجزاه اللّه خيرا وأكثر من أمثاله فإن الدولة -وفقها الله- ساهمت في حل أزمة العقار مساهمة إيجابية ظهرت آثارها لكل منصف وذلك بالعطاءات السخية من القروض ومنح الأراضي وشجعت على توفير المباني السكنية وقد استفاد الكثير من المواطنين من صندوق التنمية العقارية وبنك التسليف كما استفاد أيضا الكثير من التجار والشركات والمؤسسات في بناء الفنادق والأسواق التجارية والمشاريع السكنية وبذلك انحلت الأزمة وتوفرت المساكن والمحلات التجارية وانخفضت الأجور بشكل ظاهر. بل إن كثيرا من المساكن والمحلات مقفل بسبب نزول أسعار البيع والإيجار ولا ينكر ذلك إلا جاهل أو مكابر. أما ما قد يقع من المشاكل بين المؤجر والمستأجر فالمحاكم الشرعية كفيلة بحلها والحمد للّه.
وبذلك يعلم أن إطلاق حرية العقار هو الأمر المتعين شرعا وهو الموافق للمصلحة العامة والسياسة الحكيمة.
فنسأل اللّه أن يوفق ولاة الأمور لكل ما فيه رضاه وصلاح عباده وأن يصلح أحوال المسلمين جميعا ويرزقهم التمسك بشريعته والثبات عليها إنه جواد كريم.
وصلى اللّه وسلم على نبينا محمد وآله وصحبه.

ص -303- 2يحرم من الرضاع ما يحرم من النسب
 الحمد لله وحده والصلاة والسلام على من لا نبي بعده وبعد:
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من المستفتي (عبد اللّه ناصر أحمد)، والمحال إلى اللجنة من الأمانة العامة والسؤال هو: لي أخ من أبي، وله أخت من الرضاع، ولها بنت، هل يجوز أن أتزوجها (أي بنت المرأة التي رضعت مع أخي من أبي)؟
والجـواب:
إذا كانت المرأة التي تريد الزواج بابنتها رضعت خمس رضعات فأكثر وكان في الحولين فلا يجوز لك الزواج بابنتها، لأن الراضعة أختك أيضا من الرضاع، وتكون خالا لابنتها، وباللّه التوفيق وصلى اللّه وسلم على نبينا محمد وآله وصاحبه.
3 متى تكون الذبيحة حلالا لنا أو حراما علينا…؟
الحمد للّه، والصلاة والسلام على رسوله وآله، وبعـد
فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء، على السؤال المقدم من صالح بن أبي بكر عيسى العالي، إلى سماحة الرئيس العام، والمحال إليها من الأمانة العامة برقم 735/ 2 وتاريخ 4/5/1396هـ.
ومضمونه أن جماعة من طلبة العلم يزعمون حل ذبائح من يستغيث بغير اللّه، ويدعو غير اللّه، فيما لا يقدر عليه إلا اللّه، إذا ذكروا عليها اسم الله، مستدلين بعموم قوله تعالى {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} (الأنعام الآية 118). وقوله تعالى:{وَمَا لَكُمْ أَلا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ} (الأنعام الآية 119) ويرون أن من يحرم ذلك من المعتدين الذين يضلون بأهوائهم بغير علم.

ص -304- ويقولون: إن اللّه فصل لنا ما حرم علينا في قوله:{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ..} (المائدة الآية 3) وقوله: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} (النحل الآية 115) إلى أمثال ذلك من الآيات التي فصلت ما حرم من الذبائـح ولم يذكر فيها تحريم شيء مما ذكر اسم الله عليه ولو كان الذابح وثنيا أو مجوسيا.
ويزعمون أن الشيخ محمد بن عبد الوهاب، كان يأكل من ذبائح الذين يدعون زيد بن الخطاب إذا ذكروا عليها اسم اللّه.
فهل قولهم هذا صحيح؟ وبماذا نجيب عما استدلوا به إن كانوا مخطئين؟ ما هو الحل في ذلك مع الدليل ؟
الجـواب:
يختلف حكم الذبـائح حلا وحرمـة باختلاف حال الذابحين، فإن كان الذابح مسلما ولم يعلم عنه أنه أتى بما ينقض أصل إسلامه وذكر اسم الله على ذبيحته، أو لم يعلم أذكر اسم الله عليها أم لا, فذبيحته حلال بإجماع المسلمين، لعموم قوله تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآياتِهِ مُؤْمِنِينَ، وَمَا لَكُمْ أَلا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ إِلَيْهِ} (الأنعام الآية 118-119).
- وإن كان الذابح كتابيا يهوديا أو نصرانيا، وذكر اسم الله على ذبيحته فهي حلال بإجماع لقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} (المائدة الآية 5).
وإن لم يذكر اسم اللّه ولا اسم غيره عليها ففي حل ذبيحته خلاف، فمن أحلها استدل بعموم قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} ومن حرمها استدل بعموم أدلة وجوب التسمية على الذبيحة والصيد، وبالنهي عن أكل ما لم يذكر اسم الله عليه في قوله تعالى:{وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} (الأنعام الآية 121) وهذا هو الظاهر.
- وإن ذكر الكتابي اسم غير الله عليها، !كأن يقول باسم العزير، أو باسم المسيح، أو الصليب، لم يحل الأكل منهما لدخولهما في عموم قوله تعالى آية ما حرم من الطعام: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} . إذ هي مخصصة لعموم قوله تعالى:{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}.
وإن كان الذابح مجوسيا لم تؤكل، سواء ذكر اسم الله عليها أم لا، بلا خلاف فيما نعلم إلا ما نقل عن أبي ثور من إباحته صيده وذبيحته لما ورد عنه صلى الله عليه وسلم أنه

ص -305- قال: "سنوا بهم سنة أهل الكتاب"1 ولأنهم يقرون على دينهم بالجزية كأهل الكتاب فيباح صيدهم وذبائحهم.
وقد أنكر عليه العلماء ذلك واعتبروه خلافا لإجماع من سبقه من السلف, قال ابن قدامة في (المغني): "قال إبراهيم الحربي: خرق أبو ثور الإجماع، قال أحمد: هاهنا قوم لا يرون لذبائح المجوس بأساً، ما أعجب هذا؟ يعرض بأبي ثور.
ومما رويت عنه كراهية ذبائحهم: ابن مسعود، وابن عباس وعلي وجابر وأبو برزة وسعيد بن المسيب وعكرمة والحسن بن محمد وعطاء ومجاهد وعبد الرحمن بن أبي ليلى وسعيد بن جبير ومرة المهراني والزهري ومالك والثوري والشافعي وأصحاب الرأي قـال أحمد: ولا أعلم أحدا قال بخلافه إلا أن يكون صاحب بدعة.
ولأن الله تعالى قال: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} فمفهومه تحريم طعام غيرهم من الكفار ولأنهم لا كتاب لهم فلا تحل ذبائحهم كأهل الأوثان، ثم قال ابن قدامة: "وإنما أخذت منهم الجزية، لأن شبهة الكتاب تقتضي تحريم دمائهم فلما غلبت في تحريم دمائهم وجب أن يغلب عدم الكتاب في تحريم ذبائحهم ونسائهم احتياطا للتحريم في الموضعين ولأنه إجماع، فإنه قول من سمينا، ولا مخالف لهم في عصرهم ولا فيمن بعدهم إلا رواية عن سعيد روي عنه خلافا" انتهى من (المغنى).
وإن كان الذابح من المشركين عباد الأوثان ومن في حكمهم ممن سوى المجوس وأهل الكتاب، فقد أجمع المسلمون على تحريم ذبائحهم سواء ذكروا اسم اللّه عليها أم لا، ودل قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} بمفهومه على تحريـم ذبائح غيرهم من الكفار، وإلا لما كان لتخصيصهم بالذكر في سياق الحكم بالحل فائدة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1رواه مالك في الموطأ في كتاب الزكاة ((باب جزية أهل الكتاب والمجوس)) 2: 374 ، ((عن عبد الرحمن بن عوف سمعت رسول الله صلى الله عليه وسلم يقول: "سنوا بهم سنة أهل الكتاب" قال ابن عبد البر: هذا الخبر منقطع إلا أن معناه متصل من وجوه حسان.
ورواه عبد الرزاق في ((مصنفه))في كتاب أهل الكتاب((باب أخذ الجزية من المجوس))6 :69،وفي كتاب أهل الكتابين((باب هل يقاتل أهل الشرك حتى يؤمنوا من غير أهل الكتاب،وتؤخذ منهم الجزية))10: 325 وروى عبد الرزاق في البابين من طريق أخرى (( عن الحسن بن محمد بن علي ))نحو هذا الخبر عن رسول الله صلى الله عليه وسلم، وفي آخره: "ولا تؤكل لهم ذبيحة ولا تنكح منهم امرأة" قال البيهقي في ((السنن الكبرى)) 9: 192و285)) هذا الخبر مرسل ،وإجماع أكثر الأمة عليه يؤكده.

ص -306- وكذا من انتسب إلى الإسلام وهو يدعو غير اللّه فيما لا يقدر عليه إلا اللّه ويستغيث بغير اللّه فذبائحهم كذبائح الكفار الوثنيين والزنادقة فلا تحل ذبائحهم كما لا تحل ذبائح أولئك الكفار لشركهم وارتدادهم عن الإسلام.
وعلى هذا فالإجماع على تحريم ذبائحهم ودلالة مفهوم الآية على ذلك كلاهما مخصص لعموم قوله تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ}, وقوله: {وَمَا لَكُمْ أَلا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} الآية.
فلا يصح الاستدلال بهاتين الآيتين وما في معناهما على حل ذبائح عباد الأوثان ومن في حكمهم ممن ارتد عن الإسلام بإصراره على استغاثته بغير اللّه ودعائه إياه من الأموات ونحوهم فيما لا يقدر عليه إلا اللّه بعد البيان له وإقامة الدليل عليه فإن ذلك شرك كشرك الجاهلية الأولى.
كما أنه لا يصح الاعتماد في حل ذبائح من استغاث بغير اللّه من الأموات ونحوهم واستنجد بغير الله فيما هو من اختصاص اللّه إذا ذكر اسم الله عليها بعدم ذكر ذبائحهم صراحة في آية إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير اللّه وما في معناها من الآيات التي ذكر الله فيها ما حرم على عباده من الأطعمة فان ذبائح هؤلاء وإن لم تذكر صراحة في نصوص الأطعمة المحرمة فهي داخلة في عموم الميتة، لارتدادهم عن الإسلام من أجل ارتكابهم ما ينقص أصل إيمانهم وإصرارهم علما ذلك بعد البيان.
ومن زعم أن إمام الدعوة الشيخ محمد بن عبد الوهاب رحمه اللّه، كان يأكل من ذبائح أهل نجد وهم يدعون زيد بن الخطاب فزعمه خرص وتخمين ومجرد دعوى لا يشهد لها ما نقل عنه رحمه اللّه بل هي مخالفة لما تشهد به كتبه ومؤلفاته من الحكم على من يدعو غير اللّه، من ملك مقرب أو نبي مرسل، أو عبد صالح، فيما لا يقدر عليه إلا اللّه، بأنه مشرك مرتد عن الإسلام، بل شركه أشد من شرك أهل الكتاب, وإن ذكروا عليها اسم اللّه؛ لأن التسمية على الذبيحة نوع من العبادة، فلا تصح إلا مع إخلاص العبادة للّه سبحانه، لقوله سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (الأنعام الآية 88). واللّه سبحانه وتعالى أعلم وأحكم.

=


فضل الجهاد والمجاهدين

ص -3- فضل الجهاد والمجاهدين
 بقلم : عبد العزيز بن عبدالله بن باز
الحمد لله الذي أمر بالجهاد في سبيله، ووعد عليه الأجر العظيم والنثر المبين، وأشهد أن لا إله إلا الله وحده لا شريك له القائل في كتابه الكريم {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}، وأشهد أن محمداً عبده ورسوله وخليله أفضل المجاهدين وأصدق المناضلين وأنصح العباد أجمعين صلى الله عليه سلم وعلى آله الطيبين الطاهرين، وعلى أصحابه الكرام الذين باعوا نفوسهم لله وجاهدوا في سبيله حتى أظهر الله بهم الدين وأعز بهم المؤمنين، وأذل بهم الكافرين رضي الله عنهم وأكرم مثواهم وجعلنا من أتباعهم بإحسان إلى يوم الدين.
أما بعد: فإن الجهاد في سبيل الله من أفضل القربات، ومن أعظم الطاعات، بل هو أفضل ما تقرّب به المتقربون وتنافس فيه المتنافسون بعد الفرائض، وما ذاك إلا لما يترتب عليه من نصر المؤمنين وإعلاء كلمة الدين، وقمع الكافرين والمنافقين وتسهيل انتشار الدعوة الإسلامية بين العالمين، وإخراج العباد من الظلمات إلى النور ونشر محاسن الإسلام وأحكامه العادلة بين الخلق

ص -4- أجمعين وغير ذلك من المصالح الكثيرة والعواقب الحميدة للمسلمين، وقد ورد في فضله وفضل المجاهدين من الآيات القرآنية والأحاديث النبوية ما يحفز الهمم العالية، ويحرك كوامن النفوس إلى المشاركة في هذا السبيل، والصدق في جهاد أعداء رب العالمين وهو فرض كفاية على المسلمين إذا قام به من يكفي سقط عن الباقين، وقد يكون في بعض الأحيان من الفرائض العينية التي لا يجوز للمسلم التخلف عنها إلا بعذر شرعي كما لو استنفره الإمام أو حصر بلده العدو أو كان حاضرًا بين الصفين، والأدلة على ذلك من الكتاب والسنة معلومة، ومما ورد في فضل الجهاد والمجاهدين من الكتاب المبين قوله تعالى: {انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ, لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ, عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ, لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ, إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ}.
ففي هذه الآيات الكريمات يأمر الله عباده المؤمنين أن ينفروا إلى الجهاد خفافًا وثقالاً أي شيبًا وشبانًا وأن يجاهدوا بأموالهم وأنفسهم في سبيل الله ويخبرهم عز وجل أن ذلك خير لهم في الدنيا والآخرة، ثم يبين سبحانه حال المنافقين وتثاقلهم عن الجهاد وسوء نيتهم، وأن ذلك هلاك لهم بقول عز وجل: {لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ} الآية، ثم يعاتب نبيه صلى الله عليه وسلم عتابًا لطيفًا على إذنه لمن طلب التخلف عن الجهاد بقوله سبحانه: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ}، ويبين عز وجل أن في عدم الإذن لهم تبين الصادقين وفضيحة الكاذبين ثم يذكر عز وجل أن المؤمن بالله واليوم الآخر لا يستأذن في ترك الجهاد بغير عذر شرعي لأن إيمانه الصادق بالله واليوم الآخر يمنعه من ذلك، ويحفزه إلى المبادرة إلى الجهاد والنفير مع أهله، ثم يذكر سبحانه أن الذي يستأذن في ترك الجهاد هو عادم الإيمان بالله واليوم الآخر المرتاب فيما جاء به الرسول صلى الله عليه وسلم وفي ذلك أعظم حث وأبلغ تحريض على الجهاد في سبيل الله، والتنفير من التخلف عنه، وقال تعالى في فضل المجاهدين: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ

ص -5- يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}.
ففي هذه الآية الكريمة الترغيب العظيم في الجهاد في سبيل الله عز وجل وبيان أن المؤمن قد باع نفسه وماله على الله عز وجل وأنه سبحانه قد تقبل هذا البيع وجعل ثمن أهله الجنة وأنهم يقاتلون في سبيله فيقتلون ويقتلون، ثم ذكر سبحانه أنه وعدهم بذلك في أشرف كتبه وأعظمها التوراة والإنجيل والقرآن، ثم بين سبحانه أنه لا أحد أوفى بعهده من الله ليطمئن المؤمنون إلى وعد ربهم ويبذلوا السلعة التي اشتراها منهم وهي نفوسهم وأموالهم في سبيله سبحانه عن إخلاص وصدق وطيب نفس حتى يستوفوا أجرهم كاملا في الدنيا والآخرة، ثم يأمر سبحانه المؤمنين أن يستبشروا بهذا البيع لما فيه من الفوز العظيم والعاقبة الحميدة والنصر للحق والتأييد لأهله وجهاد الكفار والمنافقين وإذلالهم ونصر أوليائه عليهم وإفساح الطريق لانتشار الدعوة الإسلامية في أرجاء المعمورة، وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ, تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ, يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ, وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ}.
ففي هذه الآيات الكريمات الدلالة من ربنا عز وجل على أن الإيمان بالله ورسوله والجهاد في سبيله هما التجارة العظيمة المنجية من العذاب الأليم يوم القيامة، ففي ذلك أعظم ترغيب وأكمل تشويق إلى الإيمان والجهاد، ومن المعلوم أن الإيمان بالله ورسوله يتضمن توحيد الله وإخلاص العبادة له سبحانه، كما يتضمن أداء الفرائض وترك المحارم ويدخل في ذلك الجهاد في سبيل الله لكونه من أعظم الشعائر الإسلامية ومن أهم الفرائض، ولكنه سبحانه خصه بالذكر لعظم شأنه، وللترغيب فيه لما يترتب عليه من المصالح العظيمة والعواقب الحميدة التي سبق بيان الكثير منها، ثم ذكر سبحانه ما وعد الله به المؤمنين المجاهدين من المغفرة والمساكين الطيبة في دار الكرامة ليعظم شوقهم إلى الجهاد وتشتد رغبتهم فيه، وليسابقوا إليه ويسارعوا في مشاركة القائمين به، ثم أخبر سبحانه أن من ثواب المجاهدين شيئًا معجلاً يحبونه وهو النصر على الأعداء والفتح القريب على المؤمنين، وفي ذلك غاية التشويق والترغيب.
والآيات في فضل الجهاد والترغيب فيه بيان فضل المجاهدين كثيرة جدًا، وفيما ذكر سبحانه في هذه الآيات التي سلف ذكرها ما يكفي ويشفي

ص -6- ويحفز الهمم ويحرك النفوس إلى تلك المطالب العالية والمنازل الرفيعة والفوائد الجليلة والعواقب الحميدة، والله المستعان.
أما الأحاديث الواردة في فضل الجهاد والمجاهدين، والتحذير من تركه والإعراض عنه فهي أكثر من أن تحصر، وأشهر من أن تذكر، ولكن نذكر منها طرفًا يسيرًا ليعلم المجاهد الصادق شيئًا مما قاله نبيه ورسوله الكريم عليه من ربه أفضل الصلاة والتسليم في فضل الجهاد ومنزلة أهله، ففي الصحيحين عن سهل بن سعد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله، أو الغدوة خير من الدنيا وما عليها"، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مثل المجاهد في سبيل الله - والله أعلم بمن يجاهد في سبيله- كمثل الصائم القائم، وتوكل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالمًا مع أجر أو غنيمة" خرجه مسلم في صحيحه، وفي لفظ له: "تضمن الله لمن خرج في سبيله لا يخرجه إلا جهاد في سبيلي وإيمان بي وتصديق برسلي فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنة الذي خرج منه نائلا ما نال من أجر أو غنيمة"، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من مكلوم يكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمي اللون لون الدم والريح ريح المسك" متفق عليه، وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: "جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم" رواه أحمد والنسائي وصححه الحاكم، وفي الصحيحين عن النبي صلى الله عليه وسلم أنه سئل أي العمل أفضل؟ قال: "إيمان بالله ورسوله" قيل: ثم ماذا؟ قال: "الجهاد في سبيل" قيل: ثم ماذا؟ قال: "حج مبرور" متفق على صحته، وعن أبي عبس بن جبير الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما أغبرت قدما عبد في سبيل الله فتمسه النار" رواه البخاري في صحيحه، وفيه أيضًا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيل الله ما بين الدرجتين كما بين السماء والأرض"، وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من مات ولم يغزو ولم يحدث نفسه به مات على شعبة من نفاق"، وعن ابن عمر

ص -7- رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلّط عليكم ذلاَّ لا ينزعه شيء حتى ترجعوا إلى دينكم" رواه أحمد وأبو داود وصححه ابن القطان، وقال الحافظ في البلوغ: "رجاله ثقات"، والأحاديث في فضل الجهاد والمجاهدين وبيان ما أعد الله للمجاهدين الصادقين من المنازل العالية، والثواب الجزيل، وفي الترهيب من ترك الجهاد والإعراض عنه كثيرة جدًا، وفي الحديثين الأخيرين، وما جاء في معناهما الدلالة على أن الإعراض عن الجهاد وعدم تحديث النفس به من شعب النفاق، وأن التشاغل عنه بالتجارة والزراعة والمعاملات الربوية من أسباب ذل المسلمين وتسليط الأعداء عليهم كما هو الواقع، وأن ذلك الذل لا ينزع عنهم حتى يرجعوا إلى دينهم بالاستقامة على أمر الله والجهاد في سبيله، فنسأل الله أن يمنّ على المسلمين جميعًا بالرجوع إلى دينه وأن يصلح قادتهم ويصلح لهم البطانة ويجمع كلمتهم على الحق ويوفقهم جميعا للفقه في الدين والجهاد في سبيل رب العالمين حتى يعزهم ويرفع عنهم الذل، ويكتب لهم النصر على أعدائه وأعدائهم أنه ولي ذلك والقادر عليه.
-يتبع-
عبد العزيز بن عبد الله بن باز
رئيس الجامعة الإسلامية بالمدينة المنورة


فضل صيام رمضان وقيامه

ص -61- فضل صيام رمضان وقيامه مع بيان أحكام مهمة قد تخفى على بعض الناس
 لسماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد

من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين سلك الله بي وبهم سبيل أهل الإيمان ووفقني وإياهم للفقه في السنة والقرآن، آمين.
سلام عليكم ورحمة الله وبركاته
أما بعد. فهذه نصيحة موجزة تتعلق بفضل صيام رمضان وقيامه وفضل المسابقة فيه بالأعمال الصالحات مع بيان أحكام مهمة قد تخفى على بعض الناس.
ثبت عن رسول الله صلى الله عليه وسلم أنه كان يبشر أصحابه بمجيء شهر رمضان ويخبرهم عليه الصلاة والسلام أنه شهر تفتح فيه أبواب الرحمة وأبواب الجنة وتغلق فيه أبواب جهنم وتغل فيه الشياطين ويقول صلى الله عليه وسلم: "إذا كان أول ليلة من رمضان فتحت أبواب الجنة فلم يغلق منها باب وغلقت أبواب جهنم فلم يفتح منها باب وصفدت الشياطين وينادي مناد يا باغي الخير أقبل ويا باغي الشر أقصر ولله عتقاء من النار وذلك كل ليلة" ويقول عليه الصلاة والسلام : "جاءكم شهر رمضان شهر بركة يغشاكم الله فيه فينزل الرحمة ويحط الخطايا ويستجيب الدعاء ينظر الله إلى تنافسكم فيه فيباهي بكم ملائكته فأروا الله من أنفسكم خيرا فإن الشقي من حرم فيه رحمة الله" ويقول عليه الصلاة والسلام: "من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه" ويقول عليه

ص -62- الصلاة والسلام: "يقول اللّه عز وجل: كـل عمل ابن آدم له الحسنة بعشر أَمثالها إلى سبعمائة ضعف إلا الصيام فإنه لي وأنا أجزي به ترك شهوته وطعامه وشرابه من أجلي, للصائم فرحتان فرحة عند فطره وفرحة عند لقاء ربه ولخلوف فم الصائم أطيب عند الله من ريح المسك".
والأحاديث في فضل صيام رمضان وقيامه وفضل جنس الصوم كثيرة فينبغي للمؤمن أن ينتهز هذه الفرصة وهي ما من الله به عليه ولا سيما الصلوات الخمس فإنها عمود الإسلام وهي أعظم الفرائض بعد الشهادتين . فالواجب على كل مسلم ومسلمة المحافظة عليها وأداؤها في أوقاتها بخشوع وطمأنينة . ومن أهم واجباتها في حق الرجال أداؤها في الجماعة في بيوت الله التي أذن الله أن ترفع ويذكر فيها اسمه كما قال عز وجل : {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (البقرة آية 238) وقال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} (البقرة آية238) وقال عز وجل: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} (المؤمنون آية 201) إلى أن قال عز وجل: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} (المؤمنون الآيات 8-11 ).
وقال النبي صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" وأهم الفرائض بعد الصلاة أداء الزكاة كما قال عز وجل : {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} ( البينة آية 5) وقال تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (النور آية 56). وقد دل كتاب الله العظيم وسنة رسوله الكريم على أن من لم يؤد زكاة ماله يعذب به يوما لقيامة . وأهم الأمور بعد الصلاة والزكاة صيام رمضان وهو أحد أركان الإسلام الخمسة المذكورة في قول النبي صلى الله عليه وسلم: "بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله واقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت". ويجب على المسلم أن يصون صيامه وقيامه عما حرم الله عليه من الأقوال والأعمال لأن المقصود بالصيام هو طاعة الله سبحانه وتعظيم حرماته وجهاد النفس على مخالفة هواها في طاعة مولاها وتعويدها الصبر عما حرم الله وليس المقصود مجرد ترك الطعام والشراب وسائر المفطرات ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: "الصيام جنة فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب فإن سابه أحد أو قاتله فليقل إني صائم ", وصح عنه صلى الله عليه وسلم أنه قال: "من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه

ص -63- فعلم بهذه النصوص وغيرها أن الواجب على الصائم الحذر من كل ما حرم الله عليه والمحافظة على كل ما أوجب عليه وبذلك يرجى له المغفرة والعتق من النار وقبول الصيام والقيام .
وهناك أمور قد تخفى على بعض الناس منها أن الواجب على المسلم أن يصوم إيمانا واحتسابا لا رياء ولا سمعة ولا تقليدا للناس أو متابعة لأهله أو أهل بلده بل الواجب عليه أن يكون الحامل له على الصوم هو إيمانه بأن الله قد فرض عليه ذلك واحتسابه الأجر عن ربه في ذلك .
وهكذا قيام رمضان يجب أن يفعله المسلم إيمانا واحتسابا لا لسبب آخر ولهذا قال عليه الصلاة والسلام:"من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه".
 ومن الأمور التي قد يخفى حكمها على بعض الناس ما قد يعرض للصائم من جراح أو رعاف أو قيء أو ذهاب الماء أو البنزين إلى حلقه بغير اختياره فكل هذه الأمور لا تفسد الصوم، لكن من تعمد القيء فسد صومه لقول النبي صلى الله عليه وسلم: "من ذرعه القيء فلا قضاء عليه ومن استقاء فعليه القضاء".
 ومن ذلك ما قد يعرض للصائم من تأخير غسل الجنابة إلى طلوع الفطر وما يعرض لبعض النساء من تأخير غسل الحيض أو النفاس إلى طلوع الفجر إذا رأت الطهر قبل الفجر فإنه يلزمها الصوم، ولا مانع من تأخيرها الغسل إلى ما بعد طلوع الفجر ولكن ليس لها تأخيره إلى طلوع الشمس بل يجب عليها أن تغتسل وتصلي الفجر قبل طلوع الشمس. وهكذا الجنب ليس له تأخير الغسل إلى ما بعد طلوع الشمس بل يجب عليه أن يغتسل ويصلي الفجر قبل طلوع الشمس ، ويجب على الرجل المبادرة بذلك حتى يدرك صلاة الفجر مع الجماعة .
ومن الأمور التي لا تفسد الصوم تحليل الدم وضرب الإبر غير التي يقصد بها التغذية، لكن تأخير ذلك إلى الليل أولى وأحوط إذا تيسر ذلك لقول النبي صلى الله عليه وسلم: "دع ما يريبك إلى مالا يريبك", وقوله عليه الصلاة والسلام: "من اتقى الشبهات فقد استبرأ لدينه وعرضه".
 ومن الأمور التي قد يخفى حكمها على بعض الناس عدم الاطمئنان في الصلاة سواء كانت فريضة أو نافلة ، وقد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أن الطمأنينة ركن من أركان الصلاة لا تصح الصلاة بدونه وهي الركود في الصلاة والخشوع

ص -64- فيها وعدم العجلة حتى يرجع كل فقار إلى مكانه، وكثير من الناس يصلي في رمضان صلاة التراويح صلاة لا يعقلها ولا يطمئن فيها بل ينقرها نقرا، وهذه الصلاة على هذا الوجه باطلة وصاحبها آثم غير مأجور.
ومن الأمور التي قد يخفى حكمها على بعض الناس ظن بعضهم أن التراويح لا يجوز نقصها عن عشرين ركعة وظن بعضهم أنه لا يجوز أن يزاد فيها على إحدى عشرة ركعة أو ثلاث عشرة ركعة وهذا كله ظن في غير محله بل هو خطأ مخالف للأدلة.
وقد دلت الأحاديث الصحيحة عن رسول اللّه صلى الله عليه وسلم على أن صلاة الليل موسع فيها فليس فيها حد محدود لا تجوز مخالفته بل ثبت عنه صلى الله عليه وسلم أنه كان يصلي من الليل إحدى عشرة ركعة وربما صلى ثلاث عشرة وربما صلى أقل من ذلك في رمضان وفي غيره، ولما سئل صلى اللّه عليه وسلم عن صلاة الليل قال: "مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى" متفق على صحته.
ولم يحدد ركعات معينة لا في رمضان ولا في غيره ولهذا صلى الصحابة رضي اللّه عنهم في عهد عمر رضي الله عنه في بعض الأحيان ثلاثا وعشرين ركعة وفي بعضها إحدى عشرة ركعة كل ذلك ثبت عن عمر رضي الله عنه وعن الصحابة في عهده.
وكان بعض السلف يصلي في رمضان ستا وثلاثين ركعة ويوتر بثلاث وبعضهم يصلي إحدى وأربعين، ذكر ذلك عنهم شيخ الإسلام ابن تيميه- رحمه اللّه - وغيره من أهل العلم كما ذكر - رحمه الله - أن الأمر في ذلك واسع، وذكر أيضا أن الأفضل لمن أطال القراءة والركوع والسجود أن يقلل العدد, ومن خفف القراءة والركوع والسجود زاد في العدد، هذا معنى كلامه رحمه اللّه، ومن تأمل سنته صلى الله عليه وسلم علم أن الأفضل في هذا كله هو صلاة إحدى عشرة ركعة أو ثلاث عشرة ركعة في رمضان وغيره لكون ذلك هو الموافق لفعل النبي صلى اللّه عليه وسلم في غالب أحواله، ولأنه أرفق بالمصلين وأقرب إلى الخشوع والطمأنينة، ومن زاد فلاحرج ولا كراهة كما سبق، والأفضل لمن صلى مع الإمام في قيام رمضان أن لا ينصرف إلا مع الإمام لقول النبي صلى اللّه عليه وسلم: "إن الرجل إذا قام مع الإمام حتى ينصرف كتب الله له قيام ليلة".
ويشرع لجميع المسلمين الاجتهاد في أنواع العبادة في هذا الشهر الكريم من صلاة النافلة وقراءة القرآن بالتدبر والتعقل والإكثار من التسبيح والتهليل والتحميد والتكبير والاستغفار والدعوات الشرعية والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله عز وجل

ص -65- ومواسات الفقراء والمساكين والاجتهاد في بر الوالدين وصلة الرحم وإكرام الجار وعيادة المريض وغير ذلك من أنواع الخير لقوله صلى الله عليه وسلم في الحديث السابق: "ينظر الله إلى تنافسكم فيه فيباهي بكم ملائكته فأروا الله من أنفسكم خيرا، فإن الشقي من حرم فيه رحمة الله", ولقوله صلى الله عليه وسلم في الحديث السابق: "يا باغي الخير أقبل ويا باغي الشر أقصر" ولما روي عنه عليه الصلاة والسلام أنه قال: "من تقرب فيه بخصلة من خصال الخير كان كمن أد فريضة فيما سواه, ومن أدى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه", ولقوله عليه الصلاة والسلام في الحديث الصحيح: "عمرة في رمضان تعدل حجة أو قال حجة معي".
والأحاديث والآثار الدالة على شرعية المسابقة والمنافسة في أنواع الخير في هذا الشهر الكريم كثيرة.والله المسؤول أن يوفقنا وسائر المسلمين لكل ما فيه رضاه وأن يتقبل صيامنا وقيامنا ويصلح أحوالنا ويعيذنا جميعا من مضلات الفتن، كما نسأله سبحانه أن يصلح قادة المسلمين ويجمع كلمتهم على الحق إنه ولي ذلك والقادر عليه.
والسلام عليكم وحمة الله وبركاته.
من أقوالهم
قال علي بن أبي طالب رضي الله تعالى عنه: "أفضل الزهد إخفاء الزهد".
وقال أيضا: "أشد ما يكون حنق حاسدك عليك إذا صبرت على حسده".


قرار مجلس هيئة كبار العلماء بالمملكة بشأن منع الحمل وتحديد النسل أو تنظيمه

ص -386- باب الفتاوى
قرار مجلس هيئة كبار العلماء بالمملكة بشأن منع الحمل وتحديد النسل أو تنظيمه
عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الحمد لله وحده والصلاة والسلام على نبينا محمد وعلى آله وصحبه وبعد:
فقد سبق أن بحث مجلس هيئة كبار العلماء مسألة منع الحمل وتحديد النسـل أو تنظيمه وأصـدر قرار برقم 42 وتاريخ 13/ 4/ 1396هـ مضمونه ما يلي:
"نظرا إلى أن الشريعة الإسلامية ترغب في انتشار النسل وتكثيره وتعتبر النسل نعمة كبرى ومنة عظيمة منَّ الله بها على عباده فقد تضافرت بذلك النصوص الشرعية من كتاب الله وسنة رسوله مما أوردته اللجـنة الدائمة للبحوث العلمية والإفتاء في بحثها المعد للهيئة والمقدم لها، ونظرا إلى أن القول لتحديد النسل أو منع الحمل مصادم للفطرة الإنسانية التي فطر الله الخلق عليها وللشريعة الإسلامية التي ارتضاها الرب تعالى لعباده، ونظرا إلى أن دعاة القول بتحديد النسل أو منع الحمل فئة تهدف بدعوتها إلى الكيد للمسلمين بصفة عامة وللأمة العربية المسلمة بصفة خاصة حتى تكون لهم القدرة على استعمار البلاد واستعباد أهلها وحيث إن في الأخذ بذلك ضربا من أعمال الجاهلية وسوء ظن بالله تعالى وإضعافا للكيان الإسلامي المتكون من كثرة اللبنات البشرية وترابطها لذلك كله فإن المجلس يقرر بأنه لا يجور تحديد النسل مطلقا ولا يجوز منع الحمل إذا كان القصد من ذلك خشية الإملاق لأن الله تعالى هو الرزاق ذو القوة المتين {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا} أما إذا كان منع الحمل لضرورة محققة ككون المرأة لا تلد ولادة عادية وتضطر معها إلى إجراء عملية جراحية لإخراج الوليد أو كان تأخيره لفترة ما لمصلحة يراها الزوجان فإنه لا مانع حينئذ من منع الحمام أو تأخيره عملا بما جاء في الأحاديث الصحيحة وما روي عن جمع من الصحابة رضوان الله عليهم من جواز العزل وتمشيا مع ما صرح به بعض الفقهاء من جواز شراء الدواء لإلقاء النطفة قبل الأربعين بل قد يتعين منع الحمل في حالة ثبوت الضرورة المحققة". انتهى وحيث كثرت الأسئلة والاستفسارات عن حكم منع الحمل وتحديد النسل أو تنظيمه ولما لمعرفة الحـكم الشرعي من أهمية كبيرة في حياة المسلمين اليوم فقد رأيت نشر ما أصدره مجلس هيئة كبار العلماء في ذلك لتعم به الفائدة، وأسأل الله أن يوفق المسلمين للعمل بطاعته والعمل بأحكام شريعته في أمورهم الدينية والدنيوية إنه ولي ذلك والقادر عليه وصلى الله على نبينا محمـد.


كيف نحارب الغزو الثقافي الغربي والشرقي

ص -3- كيف نحارب الغزو الثقافي الغربي والشرقي
عبد العزيز بن عبد الله بن باز
 الحمد لله وحده والصلاة والسلام على رسول الله وعلى آله وصحبه.
وبعد فمما لا شك فيه أن أخطر ما تواجهه المجتمعات الإسلامية في الوقت الحاضر هو ما يسمى بالغزو الثقافي بأسلحته المتنوعة من كتب وإذاعات وصحف ومجلات وغير ذلك من الأسلحة الأخرى، ذلك أن الاستعمار في العصر الحديث قد غيّر من أساليبه القديمة لما أدركه من فشلها وعدم فعاليتها ومحاربة الشعوب واستماتتها في الدفاع عن دينها وأوطانها ومقدراتها وتراثها حيث أن الأخذ بالقوة وعن طريق العنف والإرهاب مما تأباه الطباع وتنفر منه النفوس لاسيما في الأوقات الحاضرة بعد أن انتشر الوعي بين الناس، واتصل بعضهم ببعض وأصبح هناك منظمات وهيئات كثيرة تدافع عن حقوق

ص -4- الشعوب وترفض الاستعمار عن طريق القوة وتطالب بحق تقرير المصير لكل شعب، وأنّ لأهل كل قطر حقهم الطبيعي في سيادتهم على أرضهم واستثمار مواردهم وتسيير دفة الحكم في أوطانهم حسب ميولهم ورغباتهم وطريقتهم في الحياة وحسب ما تدين به تلك الشعوب من معتقدات ومذاهب وأساليب مختلفة للحكم مما اضطر معه إلى الخروج عن هذه الأقطار بعد قتال عنيف وصدامات مسلحة وحروب كثيرة دامية.
ولكنه قبل أن يخرج من هذه الأقطار فكّر في عدة وسائل, واتخذ كثيرا من المخططات بعد دراسة واعية وتفكير طويل وتصور كامل لأبعاد هذه المخططات ومدى فعاليتها وتأثيرها، والطرق التي ينبغي أن تتخذ للوصول إلى الغاية التي يريد، وأهدافه تتلخص في إيجاد مناهج دراسية على صلة ضعيفة بالدين مبالغة في الدهاء والمكر والتلبيس، ركّز فيها على خدمة أهدافه ونشر ثقافته وترسيخ الإعجاب بما حقّقه في مجال الصناعات المختلفة والمكاسب المادية في نفوس أغلب الناس، حتى إذا ما تشربت بها قلوبهم وأعجبوا بمظاهر بريقها ولمعانها وعظيم ما حققته وأنجزته من المكاسب الدنيوية والاختراعات العجيبة لاسيما في صفوف الطلاب والمتعلّمين الذين لا يزالون في سن المراهقة والشباب اختار جماعة منهم ممن انطلى عليهم سحر هذه الحضارة لإكمال تعليمهم في الخارج في الجامعات الأوروبية والأمريكية وغيرها حيث يواجهون هناك بسلسلة طويلة من الشبهات والشهوات على أيدي المستشرقين والملحدين بشكل منظم وخطط مدروسة وأساليب ملتوية في غاية المكر والدهاء وحيث يواجهون الحياة الغربية بما فيها من تفسح وتبذل وخلاعة وتفكّك ومجون وإباحية.
وهذه الأسلحة وما يصاحبها من إغراء وتشجيع وعدم وازع من دين أو سلطة قلّ من ينجو من شباكها ويسلم من شرورها إلا من عصم الله وهم القليل، وهؤلاء بعد إكمال دراستهم وعودتهم إلى بلادهم وتسلّمهم المناصب الكبيرة في الدولة خير من يطمئن إليهم المستعمر بعد رحيله،

ص -5- ويضع الأمانة الخسيسة في أيديهم لينفذوها بكل دقة بل بوسائل وأساليب أشدّ عنفا وقسوة من تلك التي سلكها المستعمر كما وقع ذلك فعلا في كثير من البلاد الذي ابتليت بالاستعمار أو كانت على صلة وثيقة به.
أمّا الطريق إلى السلامة من هذا الخطر والبعد عن مساوئه وأضراره فيتلخص فيما أقدمت عليه حكومتنا السنية بعد إدراك كامل للمصلحة العامة وتقدير للمسئولية من إنشاء الجامعات والكليات والمعاهد المختلفة بكافة اختصاصاتها للحدّ من الابتعاث إلى الخارج وتدريس العلوم بكافة أنواعها في المملكة حرصا على سلامة عقيدة هؤلاء الشباب وصيانة أخلاقهم وخوفا على مستقبلهم، وحتى يساهموا في بناء مجتمعهم على ضوء من تعاليم الشريعة الإسلامية وحسب حاجات ومتطلبات هذه الأمة المسلمة، وضيّقت من نطاق الابتعاث إلى الخارج وحصرته في علوم معيّنة لا يتوفر في الوقت الحاضر تدريسها في الداخل.
وإنا لنشكر لحكومتنا السّنية هذا الصنيع وحرصها الشديد على مستقبل الأمة والوطن، وعلى ما حقّقته وأنجزته من المشاريع النافعة والمكاسب الضخمة، ونسأل الله لها مزيدا من التوفيق للأعمال الصالحة والخدمات النافعة للمسلمين، ولكن هذا المقام مع ما ذكرنا يحتاج إلى مزيد من العناية في إصلاح المناهج وصبغها بالصبغة الإسلامية على وجه أكمل، والاستكثار من المؤسسات العلمية التي يستغني بها أبناء البلاد عن السفر إلى الخارج، واختيار المدرسين والمدرسات والمديرين والمديرات، وأن يكون الجميع من المعروفين بالأخلاق الفاضلة والعقيدة الطيّبة والسيرة الحسنة والغيرة الإسلامية والقوة والأمانة؛ لأن من كان بهذه الصفات أمن شره ورجي خيره وبذل وسعه من كل ما من شأنه إيصال المعلومات إلى الطلبة والطالبات سليمة نقية.
أما إذا اقتضت الضرورة ابتعاث بعض الطلاب إلى الخارج لعدم وجود بعض المعاهد الفنية المتخصصة لاسيما في مجال التصنيع وأشباهه فأرى أن

ص -6- يكون لذلك لجنة علمية أمينة لاختيار الشباب الصالح في دينه وأخلاقه، المتشبع بالثقافة والروح الإسلامية، واختيار مشرف على هذه البعثة معروف بعلمه وصلاحه ونشاطه في الدعوة ليرافق البعثة المذكورة ويقوم بالدعوة إلى الله هناك، وفي الوقت نفسه يشرف على البعثة ويتفقد أحوالها وتصرفات أفرادها، ويقوم بإرشادهم وتوجيههم وإجابتهم عما قد يعرض لهم من شبه وتشكيك وغير ذلك.
وينبغي أن تعقد لهم دورة قبل ابتعاثهم ولو قصيرة يدرسون فيها جميع المشاكل والشبهات التي قد تواجههم في البلاد التي يبتعثون إليها ويبيّن لهم موقف الشريعة الإسلامية منها والحكمة فيها حسب ما دلّ عليه كتاب الله وسنة رسوله صلى الله عليه وسلم وكلام أهل العلم مثل أحكام الرّق، وتعدّد الزوجات بصفة عامة، وتعدّد أزواج النبي صلى الله عليه وسلم بصفة خاصة، وحكم الطلاق، وحكمة الجهاد ابتداء ودفاعا, وغير ذلك من الأمور التي يوردها أعداء الله على المسلمين حتى يكونوا على استعداد تام للردّ على ما يعرض لهم من الشبه.
أما عن مجابهة الغزو المتمثل في الإذاعات والكتب والصحف والمجلاّت والأقلام التي ابتليت بها المجتمعات الإسلامية في هذا العصر وأخذت تشغل أكثر أوقات المرء المسلم والمرأة المسلمة رغم ما تشمل عليه في أكثر الأحيان من السم الزعاف والدعاية المضلّلة والأدب الرخيص والصور العارية والدعوة إلى الفساد، فأرى أن من أهمّ علاج ذلك أن تهتمّ الدولة الإسلامية لاسيما حكومتنا السنية بإيجاد هيئة من أهل العلم والبصيرة والغيرة على الإسلام والثقافة الواسعة وتفرغ لكتابة البحوث والنشرات والمقالات النافعة والدعوة إلى الإسلام والرّد على الغزو الثقافي المنظّم وكشف عواره وتبيين زيفه حيث أن الأعداء قد جنّدوا كافّة إمكاناتهم وقدراتهم، وأوجدوا المنظّمات المختلفة والوسائل المتنوعة للدسّ على المسلمين، فلابد من تفنيد هذه الشبهات وعرض الإسلام عقيدة وتشريعا وأحكاما وأخلاقا عرضا شيِّقا صافيا جذّابا بالأساليب الطيّبة العصرية المناسبة، وعن طريق الحكمة والموعظة الحسنة

ص -7- والجدال بالتي هي أحسن، فهو الدين الكامل الجامع لكل خير، الكفيل بسعادة البشر وتحقيق الرقي الصالح والتقدم السليم والأمن والطمأنينة والحياة الكريمة والفوز في الدنيا والآخرة.
وما أصيب المسلمون إلا بسبب عدم تمسّكهم بدينهم كما يجب، وعدم فهم الأكثرين لحقيقته، وما ذلك إلا لإعراضهم عنه وعدم تفقههم فيه وتقصير أكثر العلماء في شرح مزاياه وإبراز محاسنه وحكمه وأسراره، والصدق والصبر في الدعوة إليه وتحمّل الأذى في ذلك بالأساليب والطرق المتبعة في هذا العصر، ومن أجل ذلك حصل ما حصل اليوم من الفرقة والاختلاف وجهل الأكثر لأحكام الإسلام والتباس الأمور عليهم، ومعلوم أنه لن يصلح آخر هذه الأمة إلا ما أصلح أولها، والذي صلح به أولها هو اتباع كتاب الله الكريم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والسلام كما قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}, وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} وقال سبحانه: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ}, وقد وعدهم الله سبحانه على ذلك النصر المبين والعاقبة الحميدة كما قال سبحانه وهو أصدق القائلين {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}, وقال سبحانه: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} وقال عز وجل: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}, وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} والآيات في هذا المعنى كثيرة، ولما حقّق سلفنا الصالح هذه الآيات الكريمة قولا وعملا وعقيدة نصرهم الله على أعدائهم ومكّن لهم في الأرض ونشر بهم العدل ورحم بهم

ص -8- العباد وجعلهم قادة الأمة وأئمة الهدى، ولما غيّر من بعدهم غيّر عليهم كما قال سبحانه: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}.
فنسأل الله سبحانه أن يردّ المسلمين حكومات وشعوبا إلى دينهم ردّا حميدا، وأن يمنحهم الفقه فيه والعمل به والحكم به، وأن يجمع كلمتهم على الحق ويوفقّهم للتعاون على البر والتقوى، والتواصي بالحق والصبر عليه إنه سميع قريب وصلى الله وسلّم على نبينا وسيدنا محمد وآله وصحبه وأتباعه بإحسان.
رئيس الجامعة الإسلامية بالمدينة
عبد العزيز بن عبد الله بن باز


لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام

ص -3- لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام
 الحمد لله وحده والصلاة والسلام على من لا نبي بعده.
أما بعد: فقد نشرت صحيفة عكاظ في عددها 3031 الصادر بتاريخ 27/8/1394 خبرا يتعلق بإقامة صلاة الجمعة في مسجد قرطبة وذكرت فيه أن الاحتفال بذلك يعد تأكيدا لعلاقات الأخوة والمحبة بين أبناء الديانتين الإسلام والمسيحية. انتهى المقصود.
كما نشرت أخبار العالم الإسلامي في عددها 395 الصادر بتاريخ 29/8/1394 الخبر المذكور وذكرت ما نصه"ولا شك أن هذا العمل يعتبر تأكيدا لسماحة الإسلام وأن الدين واحد" إلى آخره.
ونظراً إلى ما في هذا الكلام من مصادمة الأدلة الشرعية الدالة على أنه لا أخوة ولا محبة بين المسلمين والكافرين وإنما ذلك بين المسلمين أنفسهم،

ص -4- وأنه لا اتحاد بين الدينين الإسلامي والنصراني؛ لأن الدين الإسلامي هو الحق الذي يجب على جميع أهل الأرض المكلفين اتباعه, أما النصرانية فكفر وضلال بنص القرآن الكريم, ومن الأدلة على ما ذكرنا قول الله سبحانه في سورة الحجرات: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} الآية، وقول النبي صلى الله عليه وسلم : "المسلم أخو المسلم لا يظلمه ولا يحقره" الحديث، وقول الله عز وجل في سورة الممتحنة: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} الآية، وقوله سبحانه في سورة المجادلة: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ}، وقوله تعالى في سورة التوبة: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} الآية، وقوله سبحانه في سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.
وقوله عز وجل في سورة آل عمران: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} الآية، وقوله تعالى في السورة المذكورة: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}, وقوله عز وجل في سورة المائدة: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} الآية، وقوله سبحانه في سورة المائدة أيضاً: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ} الآية، وقوله تعالى في سورة الكهف: {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} ، ففي هذه الآيات الكريمات والحديث الشريف وما جاء في معنى ذلك من الآيات والأحاديث ما يدل دلالة ظاهرة على أن الأخوة والمحبة إنما تكون بين المؤمنين أنفسهم,

ص -5- أما الكفار فيجب بغضهم في الله ومعاداتهم فيه سبحانه، وتحرم موالاتهم وتوليهم حتى يؤمنوا بالله وحده ويدعوا ما هم عليه من الكفر والضلال.
كما دلّت الآيات الأخيرة على أن الدين الحق هو دين الإسلام الذي بعث الله به نبيه محمدا صلى الله عليه وسلم وسائر المرسلين وهذا هو معنى قول النبي صلى الله عليه وسلم: "نحن معاشر الأنبياء ديننا واحد", أما ما سواه من الأديان الأخرى سواء كانت يهودية أو نصرانية أو غيرهما فهو باطل, وما فيه من حق فقد جاءت شريعة نبينا محمد صلى الله عليه وسلم به, أو ما أكمل منه؛ لأنها شريعة عامة لجميع أهل الأرض, أمّا ماسواها فشرائع خاصة نسخت بشريعة محمد صلى الله عليه وسلم التي هي أكمل الشرائع وأعمها وأنفعها للعباد في المعاش والمعاد كما قال الله سبحانه يخاطب نبيه محمدا صلى الله عليه وسلم: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} الآية، وقد أوجب الله على جميع المكلفين من أهل الأرض اتباعه والتمسك بشرعه كما قال تعالى في سورة الأعراف بعد ذكر صفة محمد عليه الصلاة والسلام: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ}, ثم قال عز وجل بعدها: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ}, ونفى الإيمان عن جميع من لم يحكّمه فقال سبحانه في سورة النساء: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماًً}، وحكم على اليهود والنصارى بالكفر والشرك من أجل نسبتهم الولد لله سبحانه واتخاذه أحبارهم ورهبانهم أرباباً من دون الله عز وجل بقوله تعالى في سورة التوبة: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ اتخذوا أحباراهم اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ يريدون أن يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ

ص -6- وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُون}.
ولو قيل إن هذا الاحتفال يعتبر تأكيداً لعلاقات التعاون بين أبناء الديانتين فيما ينفع الجميع لكان ذلك وجيها ولا محذور فيه، ولواجب النصح لله ولعباده رأيت التنبيه على ذلك لكونه من الأمور العظيمة التي قد تلتبس على بعض الناس.
وأسأل الله أن يوفقنا وسائر المسلمين للأخوة الصادقة في الله والمحبة فيه ومن أجله وأن يهدي أبناء البشرية جميعاً للدخول في دين الله الذي بعث به نبيه محمداً صلى الله عليه وسلم والتمسك به وتحكيمه ونبذ ما خالفه؛ لأن في ذلك السعادة الأبدية والنجاة في الدنيا والآخرة وحل جميع المشاكل في الحاضر والمستقبل إنه جواد كريم، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه ...
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز


مختارات من الصحف (تنبيهات هامة على ما كتبه الشيخ محمد علي الصابوني في صفات الله عز وجل)

ص -287- تنَبيهـَاتٌ هَـامّـة على ما كتبه الشيخ محمد علي الصابوني في صفـات الله عزّ وجـلّ
لسماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد
الحمد لله والصلاة والسلام على رسول الله وآله وصحبه ومن والاه. أما بعد:
فقـد اطلعت على المقابلة التي أجرتها مجلة "المجتمع" مع فضيلة الشيخ محمد علي الصابوني ونشرت في العدد رقم 613 وتاريخ 7/ 6/1403 هـ, وعلى مقالاته الست المنشورة في أعداد المـجـتـمـع رقـم 637 وتـاريـخ 17/ 17/1403 هـ ورقـم 628 وتـاريـخ 24/ 9/ 1403هـ ورقـم 629 وتـاريـخ 9/ 10/ 403ا هـ ورقـم 630وتـاريـخ 16/ 10/ 1403 هـ ورقـم 631 وتـاريـخ 23/ 10/ 1403هـ ورقـم 646 وتـاريـخ17/2/1404. وقـد اشتملت على أخطاء نبّه على بعضها صاحب الفضيلة الـدكتور صالـح بن فوزان الفوزان في مقالـه المنشـور بمجلة الـدعـوة في عدد 15 رقم 904 وتاريخ 29/ 10/1403هـ وفي مجلة المجتمـع بعـددها رقم 646 وتاريخ 17/ 2/ 1404 هـ و650 في 24/2/ 1404 هـ. وقد أجاد وأفاد وأحسن جزاه الله خيرا ونصر به الحق. وقد رأيت التنبيه على ما وقـع فيها من أخطـاء تأكيـداً لما ذكـره الـدكتـور صالح ومشاركة في الخير ونشر الحق واستدراكا لأخطاء لم يتعرض لها فضيلة الدكتور صالح في مقاليه المشار إليهما والله الموفق. فأقول:
1- قوله عن تقليد الأئمة الأربعة: "إنه من أوجب الواجبات" لاشك أن هذا الإطلاق خطأ إذ لا يجب تقليـد أحد من الأئمة الأربعة ولا غيرهم مهما كان علمه؛ لأن الحق في اتباع الكتاب والسنـة لا في تقليـد أحـد من الناس وإنما قصارى الأمر أن يكون التقليد سائغاً عند الضرورة لمن عرف بالعلم والفضل واستقامة العقيدة كـما فصّل ذلك العلامة ابن القيم رحمه الله في كتابه إعلام الموقعـين, ولذلك كان الأئمة رحمهم الله لا يرضون أن يؤخذ من كلامهم إلا ما كان موافقا للكتاب والسنـة, قال الإمـام مالـك رحمه الله: "كل يؤخذ من قوله ويرد إلا

ص -288- صاحب هذا القبر" يشير إلى قبر رسول الله صلى الله عليه وسلم. وهكذا قال إخوانه من الأئمة هذا المعنى.
فالذي يتمكّن من الأخذ بالكتاب والسنة يتعيّن عليه ألا يقلّد أحداً من الناس ويأخذ عند الخلاف بما هو أقرب الأقوال لإصابة الحق والذي لا يستطيع ذلك فالمشروع له أن يسأل أهل العلم كـما قال الله عز وجل: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}.
 2- قال: "إذا كان ابن تيمية رحمه الله مع درجة علمه لم يصل إلى مرتبة الاجتهاد وإنما مذهبه حنبلي يتقيّد به في كثير من الأحيان" وهذا القول فيه نظر بل هو خطأ ظاهر؛ فان شيخ الإسلام رحمه الله من أعلم المجتهدين, وقد توافرت فيه شروط الاجتهاد, وانتسابه إلى المذهب الحنبلي لا يخرجـه عن ذلـك؛ لأن المقصـود من ذلـك موافقته لأحمد في أصول مذهبه وقواعده, وليس المقصود من ذلـك أنـه يقلده فيما قاله بغير حجة, وإنما كان يختار من الأقوال أقربها إلى الدليل حسبما يظهر له رحمه الله.
3- ذكـر أن الخـلافـات في العقيدة ضيّقـة وقـال: "الـذين يقـولـون بضلال مذهب الأشاعرة نقول لهم: ارجعوا إلى فتاوى ابن تيمية واقرءوا ماذا كتب ابن تيمية عن أبي الحسن الأشعري حتى نفهم أن هؤلاء جهلة" ا هـ.
والجـواب أن يقال: لاشـك أنـه ضلّ بسبب الخلاف في العقيدة فرق كثيرة كالمعتزلة والجهمية والرافضة والقدرية وغيرهم, وأيضا الأشاعرة ضلّوا فيما خالفوا فيه الكتاب والسنة وما عليه خيار هذه الأمة من أئمة الهدى كالصحابة رضي الله عنهم والتابعين لهم بإحسان والأئمة المهتدين فيما تأولوه من أسماء الله وصفاته على غير تأويله, وأبو الحسن الأشعري رحمه الله ليس من الأشاعرة وإن انتسبـوا إليه لكـونـه رجع عن مذهبهم واعتنق مذهب أهل السنة, فمدح الأئمة له ليس مدحاً لمذهب الأشاعرة.
ولا يصـح أن يرمى من اعترض على الأشاعرة فيـما خالفـوا فيـه عقيدة أهل السنة بالجهل؛ لأن حقيقة الجهل هو القول على الله بغير علم, أما من أخذ بالكتاب والسنة وقواعد الشرع المعتبرة, وسار على طريق سلف الأمة, وأنكر على من تأول أسماء الله وصفاته أو شيئا منها على غير تأويلها فإنه لا يرمى بالجهل.
4- قال: "إنما القوامة للرجل قوامة تكليف وليست قوامة تشريف".
والجـواب أن يقال: هذا خطأ والصواب أن يقال إن قوامة الرجال على النساء قوامة تكليف وتشـريف لقول الله جل وعلا: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا} الآية. فأوضح سبحانه أنه جعل الرجال قوّامين على النساء لأمرين:
- أحدهما: فضل جنس الرجال على جنس النساء.
- والأمر الثاني: قيام الرجال بالإنفاق على النساء بما يدفعونه من المهور وغيرها من النفقات.

ص -289- 5- قال في مقاله الأول بعد المقدمة ما نصه: "ولا يجوز أن تجعلهم -يعني بتلك الأشاعرة والماتريدية- في صف الروافض والمعتزلة والخوارج الذين انحرفوا عن أهل السنة والجـماعة غايـة ما في الأمر أن نقـول إنهم مخطئـون في التأويـل, ذلـك لأن الأسلم أن نفـوّض الأمر في موضوع الصفات إلى علام الغيوب الذي لا تخفى عليه خافية" ا هـ.
والجواب أن يقال: الفرق المخالفة لأهل السنة متفاوتون في أخطائهم فليس الأشاعرة في خطئهم كالخـوارج و المعتزلة والجهمية بلا شك ولكن ذلك لا يمنع من بيان خطأ الأشاعرة فيـما أخطأوا فيـه ومخـالفتهم لأهـل السنة في ذلك كـما قد بيّن خطأهم غيرهم لإظهار الحق وبيان بطـلان ما يخالفه تبليغـاً عن الله سبحـانـه وعن رسوله صلى الله عليه وسلم وحذراً من الوعيد المذكور في قوله تعـالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ}. ثم يقال ليس الأسلم تفويض الأمر في الصفات إلى علاّم الغيوب لأنه سبحانه بيّنها لعباده وأوضحها في كتابه الكريم وعلى لسان رسوله الأمين صلى الله عليه وسلم ولم يبيّن كيفيتها, فالواجب تفويض علم الكيفية لا علم المعاني, وليس التفويض مذهب السلف بل هو مذهب مبتدع مخالف لما عليه السلف الصالح. وقد أنكر الإمام أحمد رحمه الله وغيره من أئمة السلف على أهـل التفـويض، وبـدّعـوهم؛ لأن مقتضى مذهبهم أن الله سبحانه خاطب عباده بما لا يفهمون معناه ولا يعقلون مراده منـه, والله سبحـانـه وتعـالى يتقـدس عن ذلك, وأهل السنة والجـماعـة يعـرفون مراده سبحانه بكلامه ويصفونه بمقتضى أسمائه وصفاته وينزهونه عن كل مالا يليق به عز وجـل. وقـد علموا من كلامـه سبحـانـه ومن كلام رسـولـه صلى الله عليه وسلم أنه سبحانه موصـوف بالكـمال المطلق في جميـع ما أخـبر به عن نفسـه أو أخبر به عنه رسوله صلى الله عليه وسلم, وأنا أذكر بعض النقول المهمة عن السلف الصالح في هذا الباب ليتضح للقاريء صحة ما ذكرنا.
قال شيخ الإسلام ابن تيمية رحمه الله في رسالة (الفتوى الحموية) ما نصه: "روى أبو بكر البيهقي في الأسـماء والصفـات بإسناد صحيح عن الأوزاعي قال: "كنا -والتابعون متوافرون- نقول: "إن الله تعـالى ذكـره فوق عرشـه ونـؤمن بما وردت به السنة من الصفات". فقد حكى الأوزاعي -وهو أحـد الأئمـة الأربعة في عصر تابع التابعين الذين هم مالك إمام أهل الحجاز والأوزاعي إمـام أهـل الشام والليث إمام أهل مصر والثوري إمام أهل العراق- حكى شهرة القول في زمن التابعين بالإيمان بأن الله تعالى فوق العرش وبصفاته السمعية.
وإنـما قال الأوزاعي هذا بعـد ظهـور مذهب جهم المنكر لكون الله فوق عرشه والنافي لصفاته ليعرف الناس أن مذهب السلف كان يخالف هذا.
وروى أبو بكر الخلال في كتاب السنة عن الأوزاعي قال: "سئل مكحول والزهري عن

ص -290- تفسير الأحاديث فقالا: "أمروها كـما جاءت", وروى أيضا عن الوليد بن مسلم قال: "سألت مالك ابن أنس وسفيـان الثـوري والليث بن سعد والأوزاعي عن الأخبار التي جاءت في الصفات فقـالـوا: "أمروها كـما جاءت" وفي رواية قالوا: "أمروها كـما جاءت بلا كيف". وقولهم رضي الله عنهم:" أمروها كـما جاءت" رد على المعطلة وقولهم: "بلا كيف" رد على الممثلة.
والزهري ومكحول هما أعلم التابعين في زمانهم, والأربعة الباقون أئمة الدنيا في عصر تابعي التابعين ومن طبقاتهم حماد بن زيد وحماد بن سلمة وأمثالهما.
وروى أبو القاسم الأزجي بإسناده عن مطرف بن عبد الله قالت: سمعت مالك بن أنس إذا ذكـر عنـده من يدفـع أحـاديث الصفات يقول: "قال عمر بن عبد العزيز: "سن رسول الله صلى الله عليه وسلم وولاة الأمر بعده سننا الأخذ بها تصديق لكتاب الله واستكمال لطاعة الله وقوة على دين الله ليس لأحد من خلق الله تغييرها ولا النظر في شيء خالفها, من اهتدى بها فهو مهتد, ومن استنصر بها فهو منصور, ومن خالفها واتبع غير سبيل المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا.
وروى الخـلال بإسناد كلهم أئمـة ثقات عن سفيان بن عيينة قال: سئل ربيعة بن أبي عبـد الرحمن عن قولـه: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ قال: "الاستواء غير مجهول, والكيف غير معقول, ومن الله الرسالة, وعلى الرسول البلاغ المبين, وعلينا التصديق". وهذا الكلام مروي عن مالك بن أنس تلميذ ربيعة بن أبي عبد الرحمن من غير وجه.
(ومنها) ما رواه أبو الشيخ الأصبهاني وأبو بكر البيهقي عن يحي بن يحي قال: كنا عند مالك بن أنس فجاءه رجل فقال: يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}كيف استوى؟ فاطرق مالك برأسـه حتى علاه الرحضـاء ثم قال: "الاستـواء غير مجهول والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة وما أراك إلا مبتدعا " فأمر به أن يخرج.
فقـول ربيعـة ومـالـك: "الاستـواء غير مجهول والكيف غير معقول والإيمان به واجب" موافق لقـول البـاقين: "أمروها كـما جاءت بلا كيف"؛ فإنما نفوا علم الكيفية ولم ينفوا حقيقة الصفـة. ولـو كان القـوم قد آمنـوا باللفظ المجرد من غير فهم لمعناه على ما يليق بالله لما قالوا: "الاستـواء غير مجهول والكيف غير معقول" ولما قالوا: "أمروها كـما جاءت بلا كيف"؛ فان الاستواء حينئذ لا يكون معلوما بل يكون مجهولا بمنزلة حروف المعجم, وأيضا فانه لا يحتاج إلى نفي علم الكيفية إذا لم يفهم عن اللفظ معنى وإنما يحتاج إلى نفي علم الكيفية إذا أثبتت الصفات.
وأيضـا فإن من ينفي الصفـات الجزئيـة أو الصفات مطلقا لا يحتاج إلى أن يقول بلا كيف فمن قال: "إن الله ليس على العرش " لا يحتاج أن يقول: "بلا كـيف" فلو كان مذهب السلف

ص -291- نفي الصفـات في نفس الأمـر لما قالـوا: "بلا كيف". وأيضـا فقولهم: "أمروها كـما جاءت" يقتضي إبقاء دلالتها على ما هي عليـه, فإنها جاءت ألفاظاً دالة على معاني, فلو كانت دلالتها منتفية لكـان الـواجب أن يقـال: "أمروا لفظها مع اعتقاد أن المفهوم منها غير مراد" أو "أمروا لفظها مع اعتقاد أن الله لا يوصف بـما دلت عليـه حقيقـة, وحينئـذ تكـون قد أُمرّت كـما جاءت, ولا يقال حينئذ: "بلا كيف" إذ نفي الكيف عما ليس بثابت لغو من القول" ا هـ.
6- نقـل في المقـال المـذكور عن الشيخ حسن البنا رحمه الله ما نصه: "نجتمع على ما اتفقنا عليه ويعذر بعضنا بعضا فيما اختلفنا فيه".
والجـواب أن يقـال: نعم يجب أن نتعـاون فيـما اتفقنا عليـه من نصر الحق والدعوة إليه والتحذير مما نهي الله عنـه ورسوله, أما عذر بعضنا لبعض فيما اختلفنا فيه فليس على إطلاقه بل هو محل تفصيل؛ فـما كان من مسائل الاجتهاد التي يخفى دليلها فالواجب عدم الإنكار فيها من بعضنـا على بعـض. أمـا ما خالف النص من الكتـاب والسنـة فالواجب الإنكار على من خالف النص بالحكمـة والمـوعظـة الحسنـة والجـدال بالتي هي أحسن عمـلا بقـولـه تعـالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} وقوله سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَر} الآية. وقوله عز وجل: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}. وقـول النبي صلى الله عليه وسلم: "من رأى منكم منكـراً فليغيّره بيده فان لم يستطع فبلسانه فان لم يستطـع فبقلبـه وذلـك أضعف الإيمان", وقوله صلى الله عليه وسلم: "من دل على خير فله مثل أجر فاعله" أخرجهما مسلم في صحيحه. والآيات والأحاديث في هذا المعنى كثيرة.
7- ثم نعى الكاتب الشيخ محمد علي الصابوني في مقاله الثاني على المسلمين تفرقهم إلى سلفي وأشعري وصـوفي وماتوريدي... الخ. ولاشك أن هذا التفرق يؤلم كل مسلم, ويجب على المسلمـين أن يجتمعـوا على الحق ويتعـاونوا على البر والتقوى, ولكن الله سبحانه قدر ذلـك على الأمـة لحكم عظيمـة وغايات محمودة يحمد عليها سبحانه ولا يعلم تفاصيلها سواه ومن ذلـك: التمييـز بين أوليائه وأعدائه, والتمييز بيـن المجتهدين في طلب الحق والمعرضين عنه المتبعين لأهوائهم, إلى حكـم أخرى, وفي ذلك تصديق لنبيه صلى الله عليه وسلم ودليل على أنه رسول الله حقاً لكونه قد أخبر عن هذا التفرق قبل وقوعه فوقع كـما أخبر حيث قال صلى الله عليه وسلم: "ستفترق أمتي على ثلاث وسبعـين فرقـة كلها في النار إلا واحـدة, قالـوا: من هي يا رسول الله؟ قال: هي الجـماعـة", وفي روايـة أخـرى قال: "ما أنا عليه وأصحابي". وهذا يوجب على المسلمين أن يجتمعـوا على الحق وأن يردوا ما تنـازعـوا فيـه إلى الله والرسـول لقول الله عز وجل: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ

ص -292- تَأْوِيلاً}, وقـولـه سبحـانـه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى الله} الآية., وهاتان الآيتان الكريمتان تدلان على أن الواجب على المسلمين رد ما تنازعوا فيه في العقيدة وغيرها إلى الله سبحانه وتعالى, وإلى رسوله صلى الله عليه وسلم, وبذلك يتضح الحق لهم وتجتمع كلمتهم عليه ويتحد صفهم ضد أعـدائهم, أمـا بقاء كل طائفـة على ما لديها من باطـل وعـدم التسليم للطائفة الأخرى فيما هي عليه من الحق فهذا هو المحذور والمنهي عنه وهو سبب تسليط الأعداء على المسلمـين, واللوم كل اللوم على من تمسـك بالباطل وأبى أن ينصاع إلى الحق, أما من تمسك بالحق ودعا إليه وأوضـح بطلان ما خالفـه فهـذا لا لوم عليه, بل هو مشكور وله أجران: أجر اجتهاده وأجر إصابته للحق.
8- ذكـر الصابـوني في مقـالـه الثـاني أن أهـل السنة اشتهروا بمذهبيـن اثنين: أحدهما مذهب السلف والآخر مذهب الخلف... الخ.
وهـذا غلط بين لم يسبقـه إليه أحد فيما أعلم فان مذهب أهل السنة واحد فقط وهو ما درج عليـه أصحـاب رسول الله صلى الله عليه وسلم وأتباعهم بإحسان وهو إثبات أسماء الله وصفاته وإمرارها كـما جاءت والإيمان بأنها حق وأن الله سبحانه موصوف بها على الوجه الذي يليق بجلاله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا تأويل لها عن ظاهرها ولا تفويـض بل يؤمنون بأن معانيها معلومة وأنها حق لائقة بالله سبحانه وتعالى لا يشابه خلقه في شيء منها ومذهب الخلف بخلاف ذلك كـما يعلم ذلك من قرأ كلام هؤلاء وكلام هؤلاء- ثم ذكر أن أهل السنة يفـوضـون علم معـاني الصفات إلى الله وكرر ذلك في غير موضع وقد أخطأ في ذلك ونسب إليهم ما هم براء منه كـما تقدم بيان ذلك فيما نقلناه من كلام شيخ الإِسلام ابن تيمية رحمه الله عن جمع من أهل السنة رحمة الله عليهم وإنـما يفوض أهل السنة إلى الله سبحانه علم الكيفية لا علم المعاني كـما سبق إيضاح ذلك.
9- ثم ذكـر الصـابـوني هداه الله تنـزيـه الله سبحـانـه عن الجسم والحـدقة والصماخ واللسـان والحنجـرة وهـذا ليس بمـذهب أهـل السنـة بل هو من أقـوال أهل الكلام المذموم وتكلفهم فإن أهل السنة لا ينفون عن الله إلا ما نفاه عن نفسه أو نفاه رسوله صلى الله عليه وسلم ولا يثبتون له إلا ما أثبتـه لنفسـه أو أثبتـه له رسـولـه صلى الله عليه وسلم ولم يرد في النصـوص نفي هذه الأمور ولا إثباتها فالـواجب الكف عنها وعـدم التعرض لها بنفي ولا إثبات ويغني عن ذلك قول أهل السنة في إثبات صفات الله وأسمائه أنه لا يشابه فيها خلقه وأنه سبحانه لا ند له ولا كفو له, قال الإمام أحمد رحمـه الله: "لا يوصف الله إلا بما وصف به نفسـه أو وصفـه به رسوله صلى الله عليه وسلم لا يتجاوز القرآن والحديث", وهذا هو معنى كلام غيره من أئمة السنة, وأما ما وقع في كلام البيهقي رحمه الله في

ص -293- كتابـه الاعتقاد من هذه الأمور فهـو ممل دخل عليه من كلام المتكلمين وتكلفهم فراج عليه واعتقد صحته والحق أنه من كلام أهل البدع لا من كلام أهل السنة.
10- ثم قال الصابوني في مقـالـه الثاني ما نصه: "أما ما يتخيله بعض الجهلة من أدعياء العلم اليـوم الذين يصورون الله بصورة غريبة عجيبة ويجعلون الله تعالى كأنه جسم مركب من أعضاء وحواس له وجه ويدان وعينان وله ساق وأصابع وهو يمشي وينزل ويهرول ويقولون في تقرير هذه الصفات أن الله يجلس كـما يجلس الواحد على السرير, وينزل كـما ينزل أحدنا على الدرج. يريد بزعمه أن يقرر مذهب السلف الصالح للتلاميذ ويثبت لهم حقيقة معنى الاستـواء والنزول وأنـه جلوس حس لا كـما يتأولـه المؤولـون فهـذا والعياذ بالله عين الضـلالـة لأنـه شبـه وجسم وهو كمن فرّ من حفرة صغيرة ليقع في هوة عميقة يتحطم فيها ويهوى فيها إلى مكان سحيق" أ. هـ.
وأقـول: "إن الأخ الصابوني هداه الله قد جمع في هذا الكـلام حقا وبـاطلا يعلمه كل صاحب سنة وإليك أيها القارئ المؤمن التفصيل في ذلك:
أمـا الـوجـه واليـدان والعينان والساق والأصابع فقد ثبتت في النصوص من الكتاب والسنة الصحيحـة وقـال بها أهـل السنة والجماعة وأثبتوها لله سبحانه على الوجه اللائق به سبحانه وهكذا النزول والهرولة جاءت بها الأحاديث الصحيحة ونطق بها الرسول صلى الله عليه وسلم وأثبتها لربـه عز وجـل على الوجـه الـلائق به سبحـانـه من غير مشابهة لخلقه ولا يعلم كيفية هذه الصفات إلا هو سبحانه فإنكار الصابوني هذه الصفات إنكار على النبي صلى الله عليه وسلم بل إنكار على الله عز وجل لأنه سبحانه ذكر بعضها في كتابه العزيز وأوحى البعض الآخر لنبيه صلى الله عليه وسلم فإنه صلى الله عليه وسلم لا ينطق عن الهوى, وإنـما يخبر عن الله سبحانه بـما أوحى إليه. فالصابوني هداه الله تارة يقول: "إنه يلتزم بمـذهب أهـل السنـة", وتـارة ينقضـه ويخالفه فإنا لله وإنا إليه راجعون, ونسأل الله لنا وله الهدايـة والـرجـوع إلى الحق، وأمـا قوله: "ويقولون في تقرير هذه الصفات أن الله يجلس كـما يجلس الواحد على السرير وينزل كـما ينزل أحدنا على الدرج.. الخ". فهذا أهل السنة براء منـه بل هو من كلام المشبهـة الـذين كفرهم السلف الصالح وأنكروا مقالتهم لكونها مصادمة لقول الله عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}وما جاء في معناها من الآيات, فلا يجوز لأحـد أن يخلط بين كلام أهـل الحق من أهـل السنـة وكلام أهل الباطل من المشبهة وغـيرهم, ولا يميز بينهما بل الواجب التفصيل والتمييز.
11- ثم زعم الصابوني في مقـالـه الثالث أنّ أوّل من كتب في أصـول الـدين ورد شبهات أهل الزيغ والضلال أبو الحسن الأشعري وأبو منصور الماتوريدي.
وهـذا جزم غير صحيـح فقـد سبقهـما في ذلـك الإمام أبو حنيفة رحمه الله والإمام عبد العـزيـز بن عبـد الله بن أبي سلمـة المـاجشون والإمام مالك رحمه الله والإمام أحمد بن حنبل

ص -294- والإمام محمـد بن إسحاق بن خزيمة والإمام عثمان بن سعيد الدارمي في الرد على المريسي والإمام
عبد العزيز الكناني صاحب الحيدة وغيرهم ممن لا يحصى.
 12- ثم كرر الصابوني هداه الله في قـال الثـالث قوله: "إن السلف لهم مذهبـان مذهب أهل التفويض ومذهب أهل التأويل.." إلى آخر ما قال, إلى أن قال: "إنّ بعضهم يفضل مذهب السلف ويقول: "إنه أسلم" والبعـض الآخر يفضل مذهب الخلف ويقول هو أحكـم".اهـ
والجواب: أن هذا التقسيم باطل كما تقدم وليس للسلف إلا مذهب واحد وهو مذهب أهل السنة والجـماعة وهم الصحابة رضي الله عنهم, وأتباعهم بإحسان, وهو الأسلم والأعلم والأحكم، أما المـذهب الثاني فهو مذهب الخلف المذموم, وهو مذهب أهل التأويـل والتحـريض والتكلف, ولا يلزم من ذم مذهب الخلف والتحـذيـر منه القـول بتكفـيرهم؛ فإن التفكـير له حكم آخر يبنى على معرفـة قول الشخـص ومـا لديـه من الباطل ومدى مخالفته للحق فلاَ يجوز أن يقال إنه يلزم من ذم مذهب الخلف أو الإنكَار على الأشاعرة ما وقعوا فيه من تأويـل الصفـات وتحريفها إلا صفات قليلة استثنوها القول بتكفيرهم, وإنـما المقصود بيان مخالفتهم لأهل السنة في ذلك وبطلان ما ذهب إليه الخلف من التأويل وبيان أن الصواب هو مذهب السلف الصالح وهم أهل السنة والجـماعة في إمرار آيات الصفات وأحاديثها وإثبات ما دلت عليه من الأسماء والصفات على الوجه اللائق بالله سبحانه من غير تحريف ولا تعطيل ولا تأويـل ولا تكييف ولا تمثيـل كـما سبق ذكـر ذاك غير مرة والله المستعـان. ثم ذكـر كلام البيهقي هنا وقـد تقدم ما فيه وأنه رحمه الله دخلت عليه ألفاظ من ألفاظ أهل البدع فراجت عليـه وظنها صوابـا فأدخلهـا في كتابـه وهو من جملة الذين خاضوا في الكلام وعلق باعتقاده بعض ما فيه من الشر سامحه الله وعفى عنه, كـما نبه على ما يدل على ذلك شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ج 6 ص 53.
 13- ثم قال الصابوني في مقـالـه الثـالث ما نصه: "ولا يظن أحد أننا نفضل مذهب الخلف على مذهب السلف ولسنا على الرأي الذي يقـولـه علماء الكلام: "مذهب السلف أسلم ومذهب الخلف أحكم", بل نقـول عن إيمان ويقـين: "إن مذهب السلف هو الأسلم وهو الأحكم فلا نحاول أن نؤول صفات الخالق جل وعلا, بل نؤمن بها كـما جاء, ونقربها كـما وردت مع نفي التشبيه والتجسيم".
ثم استشهد بقول بعـض الشعراء:

إنّ المفـوّض سـالم مما تكلفه المـؤول

إلى أن قال: "وإذا كان من أول في الصفـات ضال فسنضلل السلف الصـالـح جميعـاً لأنهم أوّلوا قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ}.

ص -295- قالوا معهم بعلمـه لا بذاتـه وأوّلوا قوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} قالوا: "معية علم لئلا تتعدد الذات". وسنحكم بضلال الحافظ بن كثير لأنه قال في قوله تعالى: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ} ملائكتنا أقـرب إليـه منكم ولكن لا ترونهم كـما أولى قولـه تعالى: { وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} قال: "المراد ملائكتنا أقرب إلى الإنسان من حبل وريده إليـه والحلول والاتحـاد منفي بالإجماع تعالى الله وتقدس". وقال: "بل نقول إنه يتعين التأويل أحيانـا كـما في الحديث الصحيح: "الحجر الأسود يمين الله في أرضه" وكـما قال عن سفينة نوح {وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ}ا.هـ.
والجـواب أن يقـال: قد أحسنت في اختيار مذهب السلف الصالح واعتقاد أنه الأسلم والأحكم ولكنـك لم تثبت عليه بل تارة تختـار مذهب التأويـل وتارة تختار مذهب التفويض والواجب على المؤمن الثبات على الحق وعدم التحوّل عنه, وما ذكرته عن السلف من تفسير قوله تعالى:{وَهُوَ مَعَكُمْ} بالعلم ليس بالتأويل, ولكنه هو معنى آيات المعية عند أهل السنة والجماعة. كـما حكى الإمام أبو عمر بن عبد البر وأبو عمر الطلمنكي إجماع أهل السنة على ذلـك؛ وذلـك لأن النصـوص من الكتاب والسنة الدالة على علوه وفوقيته وتنزيهه سبحانه عن الحلول والاتحاد تقتضي ذلك, ومن تأمل الآيات الواردة في ذلك علم أنها تدل على أن المراد بالمعيـة العلم بأحوال عبـاده واطلاعه على شؤونهم مع دلالـة المعيـة الخاصة على كلاءته ورعايته وحفظه ونصره لأنبيائه وأوليائه, مع علمه واطلاعه على أحوالهم والعرب الذين نزل الكتاب وجـاءت السنـة بلغتهم يعلمون ذلك ولا يشتبه عليهم, ولهذا لم يسألوا النبي صلى الله عليه وسلم عن معاني هذه الآيات لظهورها لهم. أما النصوص الأخرى فلا تحتاج إلى تأويل لأن المعنى فيها ظاهر مثل قوله سبحانه: {تَجْرِي بِأَعْيُنِنَا} و {وَلِتُصْنَعَ عَلَى عَيْنِي}, {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} فلا يدور بخلد أحد أن السفينة بعين الله سبحانه ولا أن محمداً عليه الصلاة والسلام في عين الله, وإنـما المراد بذلك أن السفينة تجري برعاية الله وعنايته وتسخيره لها وحفظه لها وأنّ محمدا صلى الله عليه وسلم تحت رعـايـة مولاه وعنايتـه وحفظه كلاءته, وهكذا قوله في حق موسى: {وَلِتُصْنَعَ عَلَى عَيْنِي} أي تحت رعايتي وحفظي, وهكذا حديث: "كنت سمعه الذي يسمع به وبصـره الـذي يبصـر به" يفسـره قوله في الرواية الأخرى: "فبي يسمع وبي يبصر وبي يبطش وبي يمشي" ولا يظن من له أدنى بصـيرة ممن يعـرف اللغـة العـربيـة أن المـراد بذلك: أن الله سبحانه هو سمع الإنسان وبصره, وهو يده ورجله, تعالى الله عن ذلك علواً كبيراً, وإنـما أراد من ذلك سبحانه بيَان توفيقه لأوليائه وتسديده لهم في حواسهم وحركاتهم بسبب طاعاتهم له وقيـامهم بحقـه, وهكـذا الأحـاديث الأخرى كقـوله: "الحجر يمين الله" فإنه حديث ضعيف

ص -296- والصواب وقفـه على ابن عبـاس, ومعناه ظاهر سواء كان مرفوعا أو موقوفا, وقد قال في نفس الحـديث: "فكأنما صافـح الله وقبّـل يمينـه" فدل على أن الحجـر ليس هو يمين الله وإنما شبه مستلمه ومقبله بمن صافح الله وقبّل يمينه ترغيبا في استلامه وتقبيله, وهكذا قول الله سبحانه في الحديث الصحيح لعبده "مرضت فلم تعدني, وجعت فلم تطعمني" قد بيّن في هذا الحديث ما يدل على معناه حيث قال سبحـانـه: "أما علمت أنـك لوعدته لوجدتني عنده, ولو أطعمته لوجدت ذلك عندي " فعلم بذلك أن الله سبحانه لم يمرض ولم يجع, وإنما أراد سبحانه من ذلك حث العباد على عيادة المريض وإطعام الجائع.
وأما قوله سبحانه: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}, وقوله: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ} فقد فسره جماعة بقرب الملائكة لأن قربهم من العبـد حين يتلقى المتلقيان وحين الموت كان بأمره سبحـانـه وتقديره ورعايته لعباده, وفسره آخرون بأنه قربه سبحانه بعلمه وقدرته وإحاطته بعباده كالمعية وكقربه من عابديه وسائليه مع علوه وفوقيته سبحـانه, وليس المراد الحلول ولا الاتحاد -تعالى الله عن ذلك وتقدس- لأن الأدلة القطعية من الكتاب والسنة تدل على أن الله سبحانه فوق العرش بائن من خلقه عال عليهم, وعلمه في كل مكـان, فمن تدبر النصـوص من الكتاب والسنة وفسّر بعضها ببعض اتضح له المعنى ولم يحتج إلى التأويل, وقد اختار أبو جعفر بن جرير رحمه الله في تفسيره القول الثاني في سورة (ق), والقول الأول في سورة الواقعة, وقد أنكر أهل السنة على من تأول نصوص الصفات وبـدّعوه لما يترتب على تأويلها من أنواع الباطل وتحريف الكلم عن مواضعه وتجريد الرب سبحانه من صفات الكمال وسوء الظن به وأنه خاطب عباده بـما ظاهره تشبيه وتمثيل وأن المراد غيره. وهـذا هو التأويـل المذموم وهذا هو الذي سلكه أهل الكلام وأنكره عليهم أهل السنة وضللوهم في ذلـك لكـونهم تأولوا النصوص عن ظاهرها وصرفوها عن الحق الذي دلت عليه بلا حجة ولا برهان من كتاب ولا سنة بل بمقتضى عقولهم وآرائهم التي لم ينزل الله بها من حجة ولا قام عليها برهان. وقد ألزموهم فيما أثبتوا نظير ما فرّوا منه فيما تأولوه, وهو لازم لهم بلا شك ولا يسلم من التناقـض واللوازم الباطلة إلا من أثبت ما أثبته الله ورسوله ونفى ما نفاه الله ورسوله وهم أهل السنة والجـماعة والله المستعان.
14- ثم دعـا في مقالـه الرابع إلى جمع الكلمة بـين الفئات الإسلامية وتضافر الجهود ضد أعـداء الإسلام وذكر أن الوقت ليس وقت مهـاجمـة لأتباع المذاهب ولا للأشاعرة ولا للإخوان حتى ولا للصوفيين" ا. هـ.
والجواب أن يقال:
لاريب أنـه يجب على المسلمين توحيد صفوفهم وجمع كلمتهم على الحق وتعاونهم على الـبر والتقـوى ضد أعـداء الإسلام كـما أمرهم الله سبحـانـه بذلـك بقـولـه عز وجـل: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وحذّرهم من التفرّق بقوله سبحانه: {وَلا تَكُونُوا

ص -297- كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} الآية. ولكن لا يلزم من وجوب اتحاد المسلمـين وجمـع كلمتهم على الحق واعتصامهم بحبل الله ألا ينكروا المنكر على من فعله أو اعتقـده من الصـوفيـة أو غيرهم بل مقتضى الأمـر بالاعتصام بحبل الله أن يتآمروا بالمعروف ويتناهوا عن المنكر ويبينوا الحق لمن ضل عنه أو ظن ضدّه صواباً بالأدلة الشرعية حتى يجتمعوا على الحق وينبذوا ما خالفه وهذا هو مقتضى قوله سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى اْلإِثْمِ وَالْعُدْوَانِ} وقوله سبحانه: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} ومتى سكـت أهـل الحق عن بيان أخطاء المخطئين وأغلاط الغالطيـن لم يحصل منهم ما أمرهم الله به من الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكـر, ومعلوم ما يترتب على ذلـك من إثم السـاكت عن إنكار المنكر وبقاء الغالط على غلطه والمخالف للحق على خطئه وذلك خلاف ما شرعه الله سبحانه من النصيحة والتعاون على الخير والأمر بالمعروف والنهي عن المنكر, والله ولي التوفيق.
15- ثم ذكر في مقاله الخامس ما نصّه "ليس مذهب السلف الصالح -الذي أسلفنا الحديث عنه في مقالاتنا السابقة في موضوع صفات الباري جل وعلا- هو (التفويض المطلق) كـما يتـوهم البعض من الناس بل هو مسلك آخـر يدل على نظـر ثاقب وفهم سليم مستقيم لنصوص الكتاب والسنة, ويتلخص هذا المسلك والمنهج في الآتي:
أولاً: تأويـل ما لابـد من تأويله من آيات الصفات وأحاديث الصفات مما لا مندوحة عن تأويله لأسباب لغوية أو شرعية أو اعتقادية.
ثانياً: إثبات ما أثبته القرآن الكـريم أو السنـة المطهّرة من صفات الله جل وعلا: (السمـع والبصـر والكـلام والمحبة والرضى والاستواء والنزول والإتيان والمجيء) وغيرها من الصفات, والإيـمان بها على مراد الله عز وجـل بطـريق التسليم والتفـويض دون تشبيه أو تعطيل أو تجسيم أو تمثيل" ا.هـ.
والجواب أن يقال:
إنّ هذه الـدعوى على مذهب السلف دعوى لا أساس لها من الصحة فإنّ السلف الصالح ليس مذهبهم التفويض لأسماء الله وصفاته لا تفويضاً عاماً ولا خاصاً, وإنما يفوّضون علم الكيفيـة كـما تقـدم بيان ذلـك, وكـما نصّ على ذلك مالك وأحمد وغيرهما, وقبلهما أم سلمة رضي الله عنهما وربيعة بن أبي عبـد الرحمن شيـخ مالـك رضي الله عن الجميع, وليس من مذهب السلف أيضاً تأويـل الصفات بل يمرّونها كـما جاءت ويؤمنون بمعانيها على الوجه اللائق بالله سبحانه من غير تحريفا ولا تعطيل ولا تكييف ولا تمثيل كـما سلف ذكر ذلك غير مرة.
وليس من مذهب السلف أيضا نفى التجسيم ولا إثباته لأن ذلك لم يرد في الكتاب ولا

ص -298- في السنة ولا في كلام سلف الأمـة كـما نصّ على ذلـك غير واحـد من أئمة السنة ومنهم شيخ الإسـلام ابن تيميـة رحمـه الله فقـد نصّ على ذلـك في كتابه التدمرية حيث قال في القاعدة السَادسة: "ولهذا لما كان الرّد على من وصف الله تعالى بالنقائص بهذا الطريق طريقاً فاسداً لم يسلكه أحد من السلف أو الأئمة فلم ينطق أحد منهم في حق الله بالجسم لا نفياً ولا إثباتاً ولا بالجوهر والتحيّز ونحو ذلك؛ لأنها عبارات مجملة لا تحق حقاً ولا تبطل باطلاً. ولهذا لم يذكر الله في كتـابـه فيـما أنكره على اليهود وغيرهم من الكفار ما هو من هذا النوع بل هذا هو من الكلام المبتدع الذي أنكره السلف والأئمة" اهـ.
وقال الحافظ بن رجب الحنبلي رحمه الله في كتابه (فضل علم السلف على علم الخلف) -بعـد كلام سبق-: "والصـواب ما عليـه السلف الصالح من إمرار آيات الصفات وأحاديثها كـما جاءت من غير تفسـير ولا تكييف ولا تمثيل, ولا يصـح عن أحـد منهم خلاف ذلـك البتة خصوصاً الإمام أحمد ولا خاضوا في معانيها ولا ضربوا مثلا من الأمثال لها, وان كان بعض من كان قريبا من زمن الإمام أحمد فيهم من فعل شيئا من ذلك إتباعا لطريقة (مُقاتِل) فلا يقتدى به في ذلك إنـما الاقتداء بأئمة الإسلام كابن المبارك ومالك والثوري والأوزاعي والشافعي وأحمد وإسحاق وأبي عبيد ونحوهم, وكل هؤلاء لا يوجد في كلامهم شيء من جنس كلام المتكلّمين فضلا عن كلام الفلاسفة ولم يدخل ذلك في كلام من سلم من قدح وجرح, وقد قال أبوزرعة الرازي: "كل من كان عنده علم فلم يصن علمه احتاج في نشره إلى شيء من الكلام فلستم منه" اهـ.
وليس فيـما ثبت في الكتاب والسنـة من أسـماء الله وصفـاته ما يجب تأويله بل لابد أن يوجـد في النصوص ما يدل على المعنى المراد الذي يجب إثباته لله على الوجه اللائق به من غير حاجـة إلى تأويـل يخالف الظاهر من كلام الله ومن كلام رسـوله صلى الله عليه وسلم مع تفويض علم الكيفية إلى الرب عز وجل كـما سبق بيان ذلك في كلام أئمة السنة.
16- ثم قال الصابوني في مقاله الخامس - هداه الله وألهمه التوفيق - ما نصه: "ولكني أربأ بإخـواني السلفيين أن يتحملوا في أعناقهم وزر تضليل الأمة وتكفير أئمة المسلمين من أهل الفقـه والحـديث والتفسـير الـذين هم على مذهب الأشـاعرة فـماذا سنجني إن فرّقنا صف المسلمـين ونسبنا إلى الضلال شيـخ الإسـلام ابن حجر العسقلاني شارح البخاري", وذكر جماعة آخرين ثم قال: "وكـل هؤلاء الأئمة الأجلاء وغيرهم من مذهب الإمام الأشعري.. الخ" اهـ.
والجواب أن يقال: ليس من أهل العلم السلفيين من يكفّر هؤلاء الذين ذكرتهم, وإنما يوضحون أخطاءهم في تأويل الكثير من الصفات ويوضحون أن ذلك خلاف مذهب سلف الأمة وليس ذلك تكفيراً لهم ولا تمزيقاً لشمل الأمة ولا تفريقاً لصفهم وإنـما في ذلك النصح لله

ص -299- ولعباده وبيان الحق والرد على من خالفه بالأدلة النقلية والعقلية والقيام بما أوجب اللّه سبحانه على العلماء من بيان الحق وعدم كتمانه والقيام بالدعوة إلى اللّه والإرشاد إلى سبيله ولو سكت أهل الحق عن بيانه لاستمر المخطئون على أخطائهم وقلدهم غيرهم في ذلك وباء الساكتون بإثم الكتـمان الذي توعـدهم اللّه عليـه في قولـه سبحـانـه: { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} وقد أخذ اللّه على علماء أهل الكتاب الميثاق لتبيينه للناس ولا يكتمونه وذمهم على نبذه وراء ظهورهم وحذرنا من أتباعهم.
فإذا سكت أهل السنة عن بيان أخطاء من خالف الكتاب والسنة شابهوا بذلك أهبة الكتاب المغضـوب عليهم والضالين ثم يقال للأخ الصابوني ليس علماء الأشاعرة من اتبعا أبي الحسن الأشعـري لأنـه رجـع عن تأويـل الصفات وقال بمذهب أهل السنة والجـماعة في إثبات الأسماء والصفات وإمرارها كما جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل كل أوضح ذلك في كتابيه الإبانة والمقالات فعلم مما ذكرنا أن من أول الصفات من المنتسبين للأشعري فليس على مذهبه الجديد بل هو على مذهبه القديم ومعلوم أن مذهب العالم هو ما مات عليـه معتقـدا له لا ما قالـه سابقا ثم رجـع عنه فيجب التنبه لذلك والحذر مما يلبس الأمور ويضعها في غـير موضعها واللّه المستعان.
17- ذكر الصابوني في مقاله السادس الذي بدأه بقوله: "هذا بيان للناس.. إنّ التأويل لبعض آيات وأحاديث الصفات لا يخرج المسلم عن جماعة أهل السنة فمنه ما هو خطأ ومنه ما هو صواب, وهنا آيات صريحة في التأويل أوّلها الصحابة والتابعون وعلماء السلف وما يتجرأ أحد أن ينسبهم إلى الضلال أو يخرجهم عن أهل السنة والجماعة", ثم ضرب لذلك أمثلة منها قوله تعالى: {نَسُوا اللَّهَ فَنَسِيَهُم}, ومنها ما ذكره سبحانه من استهزائه بالمستهزئين وسخريته من الساخرين بالمؤمنين ومكره بالماكرين وكذلك أيضاً الحديث الصحيح عن قول الله عزوجل: "مرضت فلم تعدني, وجعت فلم تطعمني". إلى أن قال: "...إذن ليس الأمر كما يظن البعض أن مذهب السلف ليس فيه تأويل مطلقاً بل مذهب السلف هو تأويل ما لابد من تأويله" اهـ.
والجواب أن يقال: هذا الكلام فيه تفصيل وفيه حق وباطل فقوله: "إنّ التأويل لبعض الصفات لا يخرج المسلم عن جماعة أهل السنة صحيح في الجملة فالمتأول لبعض الصفات كالأشـاعرة لا يخرج بذلـك عن جماعـة المسلمـين ولا عن جماعة أهل السنة في غير الصفات ولكنه لا يدخل في جماعة أهل السنة عند ذكر إثباتهم للصفات وإنكارهم للتأويل, فالأشاعرة وأشباههم لا يدخلون في أهل السنة في إثبات الصفات لكونهم قد خالفوهم في ذلك وسلكوا غير منهجهم, وذلـك يقتضي الإنكار عليهم وبيان خطئهم في التأويل وأن ذلك خلاف منهج أهل السنة والجـماعة كـما تقدم بيانه في أول هذه التنبيهات كـما أنه لا مانع أن يقال: إن الأشاعرة

ص -300- ليسوا من أهل السنة في باب الأسماء والصفات وإن كانوا منهم في الأبواب الأخرى حتى يعلم الناظر في مذهبهم أنهم قد أخطأوا في تأويـل بعض الصفـات وخـالفوا أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان في هذه المسألـة تحقيقا للحق وإنكارا للباطل وإنزالا لكل من أهل السنة والأشاعرة في منزلته التي هو عليها.
ولا يجوز أن ينسب التأويل إلى أهل السنة مطلقا بل هو خلاف مذهبهم وإنما ينسب التأويل إلى الأشاعرة وسائر أهل البدع الذين تأوّلوا النصوص على غير تأويلها.
أما الأمثلة التي مثل بها الأخ الصابوني للتأويل عند أهل السنة فلا حجة له فيها وليس كلامهم فيها من باب التأويل بل هو من باب إيضاح المعنى وإزالة اللبس عن بعض الناس في معناهـا وهـاك الجواب عنها: أما قوله تعالى: {نَسُوا اللَّهَ فَنَسِيَهُم} (التوبة: من الآية 67) فليس المراد بالنسيان فيها النسيان في قولـه تعالى: {نَسُوا اللَّهَ فَنَسِيَهُم} (مريم: من الآية 64) وفي قوله تعالى: {فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى} (طه: من الآية 52) بل ذلك له معنى والنسيان المثبت له معنى آخر فالنسيان المثبت في قوله تعالى: {نَسُوا اللَّهَ فَنَسِيَهُم} هو تركـه إيـاهم في ضلالهم وإعراضه عنهم سبحانه لتركهم أوامره وإعراضهم عن دينـه لنفاقهم وتكـذيبهم, والنسيان المنفي عن الله سبحـانـه هو النسيان الذي بمعنى الذهول والغفلة, فالله سبحانه منزه عن ذلك لكمال علمه وكـمال بصيرته بأحوال عباده وإحاطته بكل شؤونهم فهو الحي القيوم الذي لا تأخذه سنة ولا نوم ولا ينسى ولا يغفل - تعالى الله عن ذلك علوا كبيرا -, وبذلك يعلم أنّ تفسير النسيان بالترك في قوله تعالى: {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُم} (التوبة: من الآية 67) ليس من باب التأويـل, ولكنه من باب تفسير النسيان في هذا المقام بمعناه اللغوي لأن كلمة النسيان مشتركة يختلف معناها بحسب مواردها كـما بيّن ذلك علماء التفسير رحمهم الله قال الحافظ ابن كثير رحمه الله في معنى الآية ما نصه: "{نَسُوا اللَّهَ }، أي نسوا ذكر الله {فَنَسِيَهُم} أي عاملهم معاملة من نسيهم كقوله تعالى: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} (الجاثـية:34) اهـ.
وهكـذا ما ذكـره الله سبحـانـه من استهزائه بالمستهزئين وسخريته بالساخرين ومكره بالماكـرين وكيده للكـائدين لا يحتاج إلى تأويل لكونه من باب الجزاء من جنس العمل لأن السخـريـة منه سبحانه بالساخرين كانت بحق وهكذا مكره بالماكرين واستهزاؤه بالمستهزئين وكيده للكائدين كله بحق وما كان بحق فلا نقـص فيه, والله سبحانه يوصف بذلك لأن ذلك وقع منه على وجه يليق بجلاله وعظمته, ولا يشابه ما يقع من الخلق؛ لأن أعداءه سبحانه فعلوا هذه الأفعـال معـاندة للحق وكفراً به وإنكاراً له فعاملهم سبحانه بمثل ما فعلوا على وجه لا يشابه فيه أفعالهم, ولا يعلم كيفيته إلا هو سبحانه, وما ظلمهم الله ولكن كانوا أنفسهم يظلمون, ومن كيده لهم ومكـره بهم وسخـريته بهم واستهزائـه به إمهالهم وإنظارهم وعدم معاجلتهم

ص -301- بالعقوبة, ومن ذلك ما يظهره للمنافقين يوم القيامة من إظهاره لهم بعض النور ثم سلبهم إياه كـما قال عز وجل في سورة الحديد: {يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ الله وَغَرَّكُمْ بِالله الْغَرُورُ فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ} (الحديد:13) ...
وهكذا قال علماء التفسير من أهل السنة في هذا المعنى:
قال الإمـام ابن جرير رحمه الله بعـد أن ذكـر أقوال العلماء في تفسير قوله تعالى: {اللَّهُ يَسْتَهْزِئُ بِهِمْ} (البقرة:15). والصـواب في ذلـك من القـول والتأويل عندنا أن معنى الاستهزاء في كلام العرب: إظهار المستهزيء للمستهزأ به من القول والفعل ما يرضيه ظاهراً وهو بذلك من قبله وفعله به مورثه مساءة باطنا وكذلك معنى الخداع والسخرية والمكر فإذا كان ذلك كذلك وكان الله جل ثناؤه قد جعـل لأهـل النفاق في الدنيا من الأحكام بما أظهروا بألسنتهم من الإقرار بالله ورسولـه وبـما جاء به من عنـد الله الذي أدخلهم في عداد من يشمله اسم الإسلام وان كانوا لغير ذلك مستبطنين أحكام المسلمين المصدّقين إقرارهم بألسنتهم بذلك بضَمائر قلوبهم وصحائـح عزائمهم وحميـد أفعـالهم المحققة لهم صحة إيمانهم مع علم الله عز وجل بكذبهم واطـلاعه على خبث اعتقادهم وشكّهم فيـما ادّعـوا بألسنتهم إنهم به مصـدّقون حتى ظنوا بالآخرة إذ حشروا في عداد من كانوا في عدادهم في الـدنيا أنهم واردون موردهم وداخلون مدخلهم والله جل جلاله مع إظهاره ما قد أظهر لهم من الأحكام الملحقة هم في عاجل الدنيا وآجل الآخرة إلى حال تمييزه بينهم وبين أوليائه, وتفريقه بينهم وبينهم, معدٌّ لهم من أليم عقابه ونكال عذابه ما أعدّ منه لأعدى أعدائه وشر عباده حتى ميّز بينهم وبين أوليائه فألحقهم من طبقات جحيمه بالدرك الأسفل. كان معلوماً أنه جل ثناؤه بذلك من فعله بهم وإن كان جزاء لهم على أفعالهم وعدلا ما فعل من ذلك بهم لاستحقاقهم إياه منه بعصيانهم له كان بهم بما أظهر لهم من الأمـور التي أظهرها لهم من إلحاقه أحكامهم في الدنيا بأحكام أوليائه وهم له أعداء وحشره إيـاهم في الآخرة مع المؤمنين وهم به من المكذبين إلى أن يميز بينهم وبينه مستهزئـا وبهم ساخراً ولهم خادعـاً وبهم ماكـراً إذ كان معنى الاستهزاء والسخـريـة والمكر والخديعة ما وصفنا قبل دون أن يكون ذلك معناه في حال فيها المستهزيء بصاحبه له ظالم أو عليـه فيها غير عادل بل ذلـك معناه في كل أحواله إذا وجدت الصفات التي قدمنا ذكرها في معنى الاستهزاء وما أشبهه من نظائره" اهـ.
وقال الحافظ ابن كثير رحمه الله في تفسير قوله تعالى: {يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} الآية. قال ابن أبي حاتم: حدثنا أبي حدثنا عبدة بن

ص -302- سليـمان حدثنا ابن المبارك حدثنـا صفوان بن عمرو وحدثني سليم بن عامر قال: "خرجنا على جنازة في باب دمشق ومعنا أبو أمامة الباهلي فلما صلى على الجنازة وأخذوا في دفنها قال أبو أمامة: "أيها الناس إنكم قد أصبحتم وأمسيتم في منـزل تقتسمون فيه الحسنات والسيئات, وتـوشكـون أن تظعنـوا منه إلى منزل آخر - وهو بهذا يشير إلى القبر - بيت الوحدة وبيت الظلمة وبيت الدود وبيت الضيق إلا ما وسع الله ثم تنتقلون منه إلى مواطن القيامة, فإنكم في بعـض تلك المواطن حتى يغشى الناس أمر من الله فتبيض وجـوه وتسوّد وجوه, ثم تنتقلون منه إلى منزل آخر فيغشى النـاس ظلمـة شديـدة ثم يقسم النـور فيعطى المؤمن نوراً ويترك الكافر والمنافق فلا يعطيان شيئاً وهو المثل الذي ضربه الله تعالى في كتابه فقال: {أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} (النور:40). فلا يستضيء الكـافر والمنافق بنور المؤمن كـما لا يستضيء الأعمى ببصر البصـير, ويقـول المنافقـون والمنافقات للذين آمنوا: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً}. وهي خدعـة الله التي خدع بها المنافقين حيث قال {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} (النساء: من الآية 142), فيرجعون إلى المكان الذي قسم فيه النور فلا يجدون شيئا فينصـرفون إليهم وقد ضرب بينهم بسور له باب {بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} الآيـة. يقـول سليم بن عامر: "فما يزال المنافق مغترّاً حتى يقسم النور ويميّز الله بين المنافق والمؤمن ثم قال: حدثنا أبي حدثنا يحي بن عثمان حدثنا ابن حيوة حدثنا أرطاة بن المنـذر حدثنا يوسف بن الحجـاج عن أبي أمامة قال: "يبعث الله ظلمة يوم القيامة فـما من مؤمن ولا كافر يرى كفّـه حتى يبعث الله بالنور إلى المؤمنين بقدر أعمالهم فيتبعهم المنافقون فيقـولون: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ}", وقال العوفي والضحاك وغيرهما عن ابن عباس: "بينما الناس في ظلمة إذ بعث الله نوراً فلما رأى المؤمنون النور توجّهوا نحوه وكان النور دليلا من الله إلى الجنة فلما رأى المنـافقـون المؤمنـين قد انطلقـوا اتّبعوهم فأظلم الله على المنافقيـن فقالوا حينئذ: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} فإنا كنا معكم في الدنيا قال المؤمنون: {ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً} من حيث جئتم من الظلمة فالتمسوا هنالك النور". انتهى ما ذكره الحافظ ابن كثير.
وبما ذكرناه عن ابن جرير وابن كثير رحمة الله عليهما يتضح للقاريء أن المكر والسخرية بالكافرين والخداع والاستهزاء بالمنافقين والكيد منه سبحانه لأعدائه كله على بابه ولا يحتاج إلى تأويل بل هو حق من الله وعدل وجزاء لهم من جنس عملهم يليق به سبحانه وليس يماثل ما وقع من أعدائه لأن صفة الله سبحانه وأفعاله تليق به وكلها حق وعدل ولا يعلم كيفيتها إلا هو سبحانه وإنما يعلم العباد من ذلك ما أخـبرهم به عز وجل في كتابه الكريم أو على لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم.
18- نقل الصابوني في مقاله السادس وفي بعض مقالاته السابقة عن شيخ الإسلام ابن تيمية رحمه الله ما نصه: "والعلماء أنصار علوم الدين والأشاعرة أنصار أصول الدين".

ص -303- وعزاه إلى المجلد الرابـع من الفتاوى وبمراجعة الفتاوى ص 16 من المجلد الرابع اتضح أن هذا الكلام من فتوى الفقيه أبي محمد لا من قول شيخ الإسلام وبذلك يعلم وهم الأخ الصابوني في النقل المذكور وهذا الكلام على فرض صحته لا يدل على أن الأشاعرة لا ينكر عليهم ما أخطأوا فيه فان القاعدة الشرعية كـما نبّه عليها شيخ الإسلام ابن تيمية رحمه الله وغـيره أن العـالم يمدح بما وافق فيه الكتاب والسنة ويذم على ما خَالف فيه الكتاب والسنة, وهـذا الذي قالـه رحمه الله هو الحق الذي عليـه أهـل السنـة والجـماعة فالأشاعرة وغيرهم يمدحون على ما قالوه وكتبوه في نصر الحق في أبواب أصول الدين وفي غيرها ويذّمون على ما أخطأوا فيه إحقاقا للحق ورداً للباطل حتى لا يشتبه الأمر على من قلّ علمه. والله المستعان.
19- ذكـر الصابوني في مقالـه السادس ما نصه: "وفي الحديث الصحيح ثلاثة من أصول الإيمان: الكف عمن قال: لا إله إلا الله ولا نكفر مسلما بذنب والإيمان بالأقدار أو كما قال صلى الله عليه وسلم" اهـ.
وبمراجعتنا لهذا الحـديث في الأصول المعتبرة اتضـح أنـه ضعيف جداً, وقد رمز له السيوطي في الجامع بعلامة الضعف, وأخرجه أبو داود من طريق يزيد بن أبي نشبة عن أنس رضي الله عنه, ويزيـد هذا مجهول كـما في التهـذيب والتقريب. قال المناوي في فيض القدير: "يزيد بن أبي نشبة بضم النون لم يخرج له أحد من الستة غير أبي داود وهو مجهول كـما قال المزي وغيره".
وبهذا يعلم أن جزم الأخ الصابوني بأنه صحيح ليس في محلّه, والأولى أن يقال في مثله هذا: "وروى عن النبي صلى الله عليه وسلم", فينقـل بصيغـة التمـريض كـما نص عليـه أهـل العلم في روايـة الأحاديث الضعيفة, ولم يسق الأخ الصابوني لفظه كـما ورد, وإليك أيها القاريء نصه عند أبي داود لمزيد الفائدة: حدثنا سعيد بن منصور ثنا أبو معاوية ثنا جعفر بن برقان عن يزيد بن أبي نشبة عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة من أصل الإيمان: الكف عمن قال: لا إله إلا الله, ولا تكفره بذنب, ولا تخرجه من الإسلام بعمل, والجهاد ماض منذ بعثني الله إلى أن يقاتل آخر أمتي الدجال, لا يبطله جور الجائر, ولا عدل عادل, والإيمان بالأقدار" ا.هـ.
وهذا الذي دلّ عليه الحديث قد جاء في معناه أحاديث أخرى صحيحة والقول بمعناه هو قول أهـل السنـة والجـماعة فإن أهل السنة يعتقدون أنّ من شهد أن لا إله إلا الله وأن محمداً رسـول الله والتزم بمعنـاه ولم يأت بناقـض من نواقض الإسلام فإنه يجب الكف عنه وحسابه على الله عز وجـل كـما قال النبي صلى الله عليه وسلم فيـما رواه الشيخـان من حديث ابن عمر رضي الله عنهما: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على

ص -304- الله عز وجل". ومن عقيدة أهل السنة أن المسلم لا يكفر بذنب من الذنوب التي دون الشرك ولا يخرج من الإسلام بعمل من الأعمال التي لا تلحقه بالمشركين, خلافا للخوارج لقول الله عز وجـل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} (النساء: من الآية 48), وكان الأخ الصابوني ذكر هذا الحديث ليستدلّ به على وجوب الكف عن الكلام في الأشاعرة وبيان ما أخطأوا فيه, وهكذا ما أخطأ فيه غيرهم من الفرق الإسلامية وليس الأمر كـما زعم فإن الحديث المذكور لو صح لا يدل على شرعية الكف عن من خالف الحق كـما أنه لا يدل على ترك الأمر بالمعروف والنهي عن المنكر وبيان ما أخطأ فيه المخطئون وغلط فيه الغالطون من الأشاعرة وغيرهم, بل الأدلة من الكتاب والسنة الصحيحة كلها تدل على وجوب الأمر بالمعروف والنهي عن المنكر والإنكار على من خالف الحق وإرشاده إلى طريق الصـواب حتى يهلك من هلك عن بينـة ويحيي من حيّ عن بينة كـما بينا ذلك فيما سبق, وإنـما المقصود من الحديث - لو صح -: الكف عن قتال من أظهر الإسلام وتكلم بكلمة التوحيد حتى ينظر في أمره بعد ذلك ويعامل بما يستحق حسب الأدلـة الشـرعيـة كـما دلت على ذلـك الأحاديث الصحيحة التي أشرنا إليها آنفا. والله سبحانه ولي التوفيق وهو حسبنا ونعم الوكيل ولا حول ولا قوة إلا بالله.
وهـذا آخر ما تيسّـر التنبيه عليه والحمد لله رب العالمين وصلى الله على عبده ورسوله وأمينه على وحيه وصفوته من خلقه إمام المجاهدين ورسول رب العالمين نبيّنا محمد وعلى آله وأصحابه ومن سلك سبيله، واهتدى بهداه إلى يوم الدين.
المجتمع


من الفتاوى الشرعية

ص -274- مِنَ الفَتَاوى الشرعيَّة (حُكْمُ الصَّلاةِ عَلى النَّبَيِّ صلى الله عليه وسلم والإشارة إليهَا بالحُروفِ )
 لسماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
سألتنا الأخت: (س: ر: ج) من الكويت عن حكم الإشارة إلى اسم رسول الله صلى الله عليه وسلم بحرف أو بعدة حروف... وقد تلقينا من فضيلة الشيخ عبد العزيز بن باز ما يفي الغرض من مشروعية الصلاة على النبي صلى الله عليه وسلم وعدم الإشارة إليها ببعض الحروف.
الحمد لله وحده والصلاة والسلام على من لا نبي بعده وآله وصحبه أما بعد:-
فقد أرسل الله رسوله محمداً صلى الله عليه وسلم إلى جميع الثقلين بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا، أرسله بالهدى والرحمة ودين الحق، وسعادة الدنيا والآخرة لمن آمن به وأحبه واتبع سبيله صلى الله عليه وسلم ، ولقد بلغ الرسالة وأدى الأمانة ونصح الأمة، وجاهد في الله حق جهاده فجزاه الله عن ذلك خير الجزاء وأحسنه وأكمله.
وطاعته صلى الله عليه وسلم وامتثال أمره واجتناب نهيه من أهم فرائض الإسلام وهي المقصود من رسالته. والشهادة له بالرسالة تقتضي محبته واتباعه والصلاة عليه في كل مناسبة وعند ذكره لأن في ذلك أداء لبعض حقه صلى الله عليه وسلم وشكراً لله على نعمته علينا بإرساله صلى الله عليه وسلم.
وفي الصلاة عليه صلى الله عليه وسلم فوائد كثيرة منها امتثال أمر الله سبحانه وتعالى والموافقة له في الصلاة عليه صلى الله عليه وسلم والموافقة لملائكته أيضاً في ذلك قال الله تعالى: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً}.
ومنها أيضاً مضاعفة أجر المصلي عليه ورجاء إجابة دعائه وسبب لحصول البركة ودوام محبته صلى الله عليه وسلم وزيادتها وتضاعفها وسبب هداية العبد وحياة قلبه فكلما أكثر الصلاة عليه وذكره استولت محبته على قلبه حتى لا يبقى في قلبه معارضة لشيء من أوامره ولاشك في شيء مما جاء به.

ص -275- كما أنه صلوات الله وسلامه عليه رغب في الصلاة عليه بأحاديث كثيرة ثبتت عنه منها ما روى مسلم في صحيحه عن أبي هريرة- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: "من صلى علي مرة صلى الله عليه بها عشرا " وعنه رضي الله عنه أيضاً أن رسول الله صلى الله عليه وسلم قال: "لا تجعلوا بيوتكم قبوراً ولا تجعلوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم " وقال صلى الله عليه وسلم: "رغم أنف رجل ذكرت عنده فلم يصل علي".
وبما أن الصلاة على النبي صلى الله عليه وسلم مشروعة في الصلوات في التشهد ومشروعة في الخطب والأدعية والاستغفار بعد الأذان وعند دخول المسجد والخروج منه وعند ذكره وفي مواضع أخرى فهي تتأكد عند كتابة اسمه في كتاب أو مؤلف أو رسالة أو مقال أو نحو ذلك لما تقدم من الأدلة. والمشروع أن تكتب كاملة تحقيقا لما أمرنا الله تعالى به، وليتذكر القارئ عند مروره عليها ولا ينبغي عند الكتابة الاقتصار في الصلاة والسلام على رسول الله صلى الله عليه وسلم على كلمة (ص) أو (صلعم) وما أشبهها من الرموز التي قد يستعملها بعض الكتبة والمؤلفين لما في ذلك من مخالفة أمر الله سبحانه وتعالى في كتابه العزيز بقوله: { صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} مع أنه لا يتم بها المقصود وتنعدم الأفضلية الموجودة في كتابة (صلى الله عليه وسلم) كاملة. وقد لا ينتبه لها القارئ أو لا يفهم المراد بها، علما بأن الرمز لها قد كرهه أهل العلم وحذروا منه.
فقد قال ابن الصلاح في كتابه علوم الحديث المعروف بمقدمة ابن الصلاح في النوع الخامس والعشرين من كتابة الحديث وكيفية ضبط الكتاب وتقييده قال ما نصه:
التاسع: أن يحافظ على كتابة الصلاة والتسليم على رسول الله صلى الله عليه وسلم عند ذكره ولا يسأم من تكرير ذلك عند تكرره فإن ذلك من أكبر الفوائد التي يتعجلها طلبة الحديث وكتبته ومن أغفل ذلك فقد حرم حظاً عظيماً. وقد رأينا لأهل ذلك منامات صالحة، وما يكتبه من ذلك فهو دعاء يثبته لا كلام يرويه فلذلك لا يتقيد فيه بالرواية. ولا يقتصر فيه على ما في الأصل.
وهكذا الأمر في الثناء على الله سبحانه عند ذكر اسمه نحو عز وجل وتبارك وتعالى وما ضاهى ذلك إلى أن قال: " ثم ليتجنب في إثباتها نقصين أحدهما أن يكتبها منقوصة صورة رامزاً إليها بحرفين أو نحو ذلك، والثاني: أن يكتبها منقوصة معنى بألا يكتب وسلم وروى عن حمة الكناني - رحمه الله تعالى- أنه كان يقول كنت أكتب الحديث وكنت أكتب عند ذكر النبي صلى الله عليه ولا اكتب (وسلم) فرأيت النبي صلى الله عليه وسلم في المنام فقال لي مالك لا تتم الصلاة علي؟. قال: فما كتبت بعد ذلك صلى الله عليه إلا وكتبت (وسلم) إلى أن قال ابن

ص -276- الصلاح: قلت ويكره أيضاً الاقتصار على قوله (عليه السلام) والله أعلم". انتهى المقصود من كلامه- رحمه الله تعالى ملخصا.
وقال العلامة السخاوي- رحمه الله تعالى- في كتابه فتح المغيث شرح ألفية الحديث للعراقي ما نصه: واجتنب أيها الكاتب (الرمز لها) أي الصلاة والسلام على رسول الله صلى الله عليه وسلم في خطك بأن تقتصر منها على حرفين ونحو ذلك فتكون منقوصة صورة كما يفعله (الكسائي) والجهلة من أبناء العجم غالبا وعوام الطلبة فيكتبون بدلا من صلى الله عليه وسلم (ص) أو (صم) أو (صلعم) فذلك لما فيه من نقص الأجر لنقص الكتاب خلاف الأولى.
وقال السيوطي - رحمه الله تعالى- في كتابه تدريب الراوي في شرح تقريب النواوي: ويكره الاقتصار على الصلاة أو التسليم هنا وفي كل موضع شرعت فيه الصلاة كما في شرح مسلم وغيره لقوله تعالى: {صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} إلى أن قال: ويكره الرمز إليها في الكتابة بحرف أو حرفين كمن يكتب (صلعم) بل يكتبها بكمالها. انتهى المقصود من كلامه- رحمه الله تعالى مخلصا.
هذا وصيتي لكل مسلم وقارئ وكاتب أن يلتمس الأفضل ويبحث عما فيه زيادة أجره وثوابه ويبتعد عما يبطله أوينقصه. نسأل الله سبحانه وتعالى أن يوفقنا جميعا لما فيه رضاه إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

السفر إلى بلاد الكفرة
تقوم بعض المؤسسات بالنشر في الصحف داعية أبناء المسلمين لقضاء العطلة الصيفية في البلاد الغربية لتعلم اللغة الإنكليزية.
وللإجابة على ذلك ننشر توضيح فضيلة الشيخ عبد العزيز بن باز حول هذا الموضوع:
الحمد لله وحده والصلاة والسلام على من لا نبي بعده نبينا محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين أما بعد...
فقد أنعم الله على هذه الأمة بنعم كثيرة وخصها بمزايا فريدة وجعلها خير أمة أخرجت للناس تأمر بالمعروف وتنهى عن المنكر وتؤمن بالله. وأعظم هذه النعم نعمة الإسلام الذي ارتضاه الله لعباده شريعة ومنهج حياة وأتم به على عباده النعمة وأكمل به

ص -277- الدين قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً}. ولكن أعداء الإسلام قد حسدوا المسلمين على هذه النعمة الكبرى فامتلأت قلوبهم حقدا وغيظا وفاضت نفوسهم بالعداوة والبغضاء لهذا الدين وودوا لو يسلمون المسلمين هذه النعمة أو يخرجونهم منها كما قال تعالى في وصف ما تختلج به نفوسهم: {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً}.
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآياتِ إِنْ كُنْتُمْ تَعْقِلُونَ}. وقال عز وجل: { إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ}. وقال جل وعلا: { وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا }. والآيات الدالة على عداوة الكفار للمسلمين كثيرة. والمقصود أنهم لا يألون جهدا ولا يتركون سبيلا للوصول إلى أغراضهم وتحقيق أهدافهم في النيل من المسلمين إلا سلكوه ولهم في ذلك أساليب عديدة ووسائل خفية وظاهرة فمن ذلك ما ظهر في هذه الأيام من قيام بعض مؤسسات السفر والسياحة بتوزيع نشرات دعائية تتضمن دعوة أبناء هذا البلد لقضاء العطلة الصيفية في ربوع أوروبا وأمريكا بحجة تعلم اللغة الإنجليزية ووضعت لذلك برنامجا شاملا لجميع وقت المسافر. وهذا البرنامج يشتمل على فقرات عديدة منها ما يلي:
(ا) اختيار عائلة إنجليزية كافرة لإقامة الطالب لديها مع ما في ذلك من المحاذير الكثيرة.
(ب) حفلات موسيقية ومسارح وعروض مسرحية في المدينة التي يقيم فيها.
(ج) زيارة أماكن الرقص والترفيه.
(د) ممارسة رقصة الديسكو مع فتيات إنجليزيات ومسابقات في الرقص.
(ه) جاء في ذكر الملاهي الموجودة في إحدى المدن الإنجليزية ما يأتي (أندية ليلية، مراقص ديسكو، حفلات موسيقى الجاز والروك، الموسيقَى الحديثة، مسارح ودور سينما وحانات إنجليزية تقليدية).
وتهدف هذه النشرات إلى تحقيق عدد من الأغراض الخطيرة منها ما يلي:
1- العمل على انحراف شباب المسلمين وإضلالهم.
2- إفساد الأخلاق والوقوع في الرذيلة عن طريق تهيئة أسباب الفساد وجعلها في متناول اليد.

ص -278- 3- تشكيك المسلم في عقيدته.
4- تنمية روح الإعجاب والانبهار بحضارة الغرب.
5- تخلقه بالكثير من تقاليد الغرب وعاداته السيئة.
6- التعود على عدم الاكتراث بالدين وعدم الالتفات لآدابه وأوامره.
7- تجنيد الشباب المسلم ليكونوا دعاة التغريب في بلادهم بعد عودتهم من هذه الرحلة وتشبعهم بأفكار الغرب وعاداته وطرق معيشته.
إلى غير ذلك من الأغراض والمقاصد الخطيرة التي يعمل أعداء الإسلام لتحقيقها بكل ما أوتوا من قوة وبشتى الطرق والأساليب الظاهرة والخفية وقد يتسترون ويعملون بأسماء عربية ومؤسسات وطنية إمعانا في الكيد وإبعادا للشبهة وتضليلا للمسلمين عما يرومونه من أغراض في بلاد الإسلام. لذلك فإني أحذر إخواني المسلمين في هذا البلد خاصة وفي جميع بلاد المسلمين عامة من الانخداع بمثل هذه النشرات والتأثر بها وادعوهم إلى أخذ الحيطة والحذر وعدم الاستجابة لشيء منها فإنها سم زعاف ومخططات من أعداء الإسلام تفضي إلى إخراج المسلمين من دينهم وتشكيكهم في عقيدتهم وبث الفتن بينهم كما ذكر الله عنهم في محكم التنزيل قال تعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} الآية كما أنصح أولياء أمور الطلبة خاصة بالمحافظة على أبنائهم وعدم الاستجابة لطلبهم السفر إلى الخارج لما في ذلك من الأضرار والمفاسد على دينهم وأخلاقهم وبلادهم كما أسلفنا وإرشادهم إلى أماكن النزهة والاصطياف في بلادنا وهي كثيرة بحمد الله والاستغناء بها عن غيرها فيتحقق بذلك المطلوب وتحصل السلامة لشبابنا من الأخطار والمتاعب والعواقب الوخيمة والصعوبات التي يتعرضون لها في البلاد الأجنبية. هذا وأسأل الله جل وعلا أن يحمي بلادنا وسائر بلاد المسلمين وأبنائهم من كل سوء ومكروه وأن يجنبهم مكائد الأعداء ومكرهم وأن يرد كيدهم في نحورهم كما أسأله سبحانه أن يوفق ولاة أمرنا لكل ما فيه القضاء على هذه الدعايات الضارة والنشرات الخطيرة وأن يوفقهم لكل ما فيه صلاح العباد والبلاد إنه ولي ذلك والقادر عليه وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين.


من مسائل الربا

ص -3- من مسائل الربا
 لسماحة رئيس الجامعة الشيخ عبد العزيز بن عبد الله بن باز
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه.
أما بعد، فقد سألني غير واحد عن معاملة يتعاطاها كثير من الناس وهي أن بعضهم يدفع إلى البنك أو غيره مالاً معلوما على سبيل الأمانة أو ليتجر به القابض على أن يدفع القابض إلى الدافع ربحا معلوما كل شهر أو كل سنة مثال ذلك أن يدفع شخص إلى البنك أو غيره عشرة آلاف ريال أو أقل أو أكثر على أن يدفع إليه القابض مائة ريال أو أكثر أو أقل كل شهر أو كل سنة، وهذه المعاملة لا شك أنها من مسائل الربا المحرم بالنص والإجماع وقد دلت الآيات القرآنية والأحاديث النبوية على أن أكل الربا من كبائر الذنوب ومن الجرائم المتوعد عليها بالنار واللعنة. قال الله سبحانه: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ

ص -4- مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}
{يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ} وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ. فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ}. ففي هذه الآيات الكريمات الدلالة الصريحة على غلظ تحريم الربا وأنه من الكبائر الموجبة للنار كما أن فيها الدلالة على أن الله سبحانه يمحق كسب المرابي ويربي الصدقات أي يربيها لأهلها وينميها حتى يكون القليل كثيرا إذا كان من كسب طيب. وفي الآية الأخيرة التصريح بأن المرابي محارب لله ورسوله وأن الواجب عليه التوبة إلى الله سبحانه وأخذ رأس ماله من غير زيادة. وقد صح عن رسول الله صلى الله عليه وسلم أنه لعن آكل الربا وموكله وكاتبه وشاهديه وقال هم سواء، فالواجب على كل مسلم أن يتقي الله سبحانه ويراقبه في جميع الأمور وأن يحذر ما حرم الله عليه من الأقوال والأعمال والمكاسب الخبيثة ومن أعظمها وأخطرها مكاسب الربا الذي أنزل الله فيه ما يوجب الحذر منه والتواصي بتركه، وقد نقل أبو محمد عبد الله بن أحمد بن قدامة رحمه الله في كتابه المغني عن الحافظ ابن المنذر إجماع العلماء على تحريم مثل هذه المعاملة وفي ذلك كفاية ومقنع لطالب الحق، وصلى الله وسلم على نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز


من منافع الحج وفوائده

ص -15- من منافع الحج وفوائده
لسماحة الشيخ عبد العزيز بن عبد الله بن باز
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه..
أما بعد: فإن الله سبحانه وتعالى شرع الحج لحكم كثيرة وأسرار عظيمة ومنافع جمة أشار إليها سبحانه في قوله عز وجل {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ ليشهدوا لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} فأوضح سبحانه في هذه الآيات أنه دعا عباده للحج ليشهدوا منافع لهم، ثم ذكر سبحانه منها أربع منافع:-
الأولى: ذكره عز وجل في الأيام المعلومات وهي عشر ذي الحجة وأيام التشريق. الثانية، والثالثة، والرابعة: أخبر عنها سبحانه بقوله:{ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ}..
وأعظم هذه المنافع وأكبرها شأناً ما يشهده الحاج من توجه القلوب إلى الله سبحانه والإقبال عليه والإكثار من ذكره بالتلبية وغيرها من أنواع الذكر، وهذا يتضمن الإخلاص لله في العبادة وتعظيم حرماته والتفكير في كل ما يقرب لديه ويباعد من غضبه، ومعلوم أن أصل الدين وأساسه وقاعدته التي عليها مدار أعمال العباد هو تحقيق معنى شهادة أن لا إله إلا الله وأن محمداً رسول الله قولاً وعملاً وعقيدة، فالشهادة الأولى توجب تجريد العبادة لله وحده وتخصيصه بها من دعاء وخوف ورجاء وتوكل وصلاة وصوم وذبح ونذر وغير ذلك من أنواع العبادة، لأن هذا كله حق

ص -16- لله وحده له شريك في ذلك لا ملك مقرب ولا نبي مرسل كما قال عز وجل:{وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} وقال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} وقال تعالى:{فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} والدين هنا معناه العبادة وهي طاعته وطاعة رسوله عليه الصلاة والسلام بفعل الأوامر وترك النواهي عن إيمان بالله ورسله وإخلاص له في العبادة وتصديق بكل ما أخبر الله رسوله صلى الله عليه وسلم رغبة في الثواب وحذراً من العقاب وهذا هو معنى "لا إله إلا الله" فإن معناها لا معبود حق إلا الله فهي تنفي العبادة وهي الألوهية بجميع معانيها عن غير الله سبحانه وتثبتها بجميع معانيها لله وحده على وجه الإستحقاق، وجميع ما عبده الناس من دونه من أنبياء أو ملائكة أو جن أو غير ذلك فكله معبود بالباطل كما قال الله عز وجل: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}. ولهذا الأمر العظيم خلق الله الجن والإنس وأمرهم بذلك فقال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} وقال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} وعبادته سبحانه هي توحيده في ربوبيته والهيته وأسمائه وصفاته وطاعة أوامره وترك نواهيه عن إيمان وتصديق ورغبة ورهبة كما سبق بيان ذلك، وسمى الله سبحانه دينه عبادة لأن العباد يؤدونه بخضوع وذل لله سبحانه، ومن ذلك قول العرب: طريق معبد أي مذلل قد وطئته الأقدام وبعير معبد أي مذلل قد شد عليه حتى صار ذلولاً، وهذه المسألة أعني مسألة التوحيد والإخلاص لله وتخصيصه بالعبادة دون كل ما سواه- هي أهم المسائل وأعظمها وهي أهم المسائل وأعظمها وهي التي وقعت فيها الخصومة بين الرسل والأمم حتى قالت عاد لهود عليه السلام: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} وقالت قريش للنبي صلى الله عليه وسلم لما أمرهم بالتوحيد: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} وقالوا أيضاً فيما ذكر الله عنهم في سورة الصافات: {أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} بعد قوله سبحانه: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ} فعلم بهذه الآيات وما جاء في معناها أن أهل الشرك يستنكرون دعوة التوحيد ويستكبرون عن التزامها لكونهم اعتادوا ما ورثوه عن آبائهم من الشرك بالله وعبادة غيره ..
فالواجب على أهل العلم والإيمان وعلى أهل الدعوة إلى الله سبحانه أن يهتموا بهذا

ص -17- الأمر وأن يوضحوا حقيقة التوحيد والشرك للناس أكمل توضيح وأن يبينوه أكمل تبيين لأنه الأصل الأصيل الذي عليه المدار في صلاح الأعمال وفسادها وقبولها وردها كما قال عز وجل: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} وقال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}.
أما الشهادة الثانية. وهى شهادة أن محمداً رسول الله، فهي الأصل الثاني في قبول الأعمال وصحتها وهي تقتضي المتابعة للرسول صلى الله عليه وسلم ومحبته وتصديق أخباره وطاعة أوامره وترك نواهيه وأن لا يعبد الله إلا بشريعته عليه الصلاة والسلام كما قال الله عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقال سبحانه: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} ولا هداية للصراط المستقيم إلا باتباعه والتمسك بهداه كما قال الله سبحانه وتعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ}، وقال عز وجل: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} وصح عن رسول الله صلى الله عليه وسلم أنه قال: "كل أمتي يدخلون الجنة إلى من أبى .. قيل: يا رسول الله ومن يأبى، قال: من أطاعني دخل الجنة ومن عصاني فقد أبى".. رواه البخاري في صحيحه، يدل على هذا المعنى قول الله سبحانه وتعالى {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ}.
والآيات في هذا المعنى كثيرة، ومن منافع الحج وفوائده العظيمة أنه يذكر بالآخرة ووقوف العباد بين يدي الله يوم القيامة، لأن المشاعر تجميع الناس في زي واحد مكشوفي الرؤوس من سائر الأجناس يذكرون الله سبحانه ويلبون دعوته وهذا المشهد يشبه وقوفهم بين يدي الله يوم القيامة في صعيد واحد حفاة عراة غرلاً خائفين وجلين مشفقين، وذلك مما يبعث في نفس الحاج خوف الله ومراقبته والإخلاص له في العمل كما يدعوه إلى التفقه في الدين والسؤال عما أشكل عليه حتى يعبد ربه على بصيرة

ص -18- وينتج عن ذلك توجيهه من تحت يده إلى طاعة الله ورسوله والزامهم بالحق، فيرجع إلى بلاده وقد تزود خيراً كثيراً واستفاد علماً جماً، ولا ريب أن هذا من أعظم المنافع وأكملها لا سيما في حق من يشهد حلقات العلم في المسجد الحرام والمسجد النبوي والمشاعر ويصغى إلى الدعاة إلى الله سبحانه ويحرص على الإستفادة من نصائحهم وتوجيههم، وفي الحج فوائد أخرى ومنافع متنوعة خاصة وعامة يطول الكلام بتعدادها، ومن ذلك الطواف بالبيت العتيق والسعي بين الصفا والمروة والصلاة في المسجد الحرام ورمي الجمار والوقوف بعرفة ومزدلفة والإكثار من ذكر الله ودعائه واستغفاره في هذه المشاعر، ففي ذلك من المنافع والفوائد والحسنات الكثيرة والأجر العظيم وتكفير السيئات ما لا يحصيه إلا الله لمن أخلص لله في العمل وصدق في متابعة الرسول صلى الله عليه وسلم والإهتداء بهديه والسير على سنته وقد جاء في الحديث عنه عليه الصلاة والسلام أنه قال: "إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله".
وأسأل الله عز وجل أن يصلح أحوال المسلمين جميعاً وأن يمنحهم الفقه في دينه ويتقبل منا ومنهم وأن يولى عليهم خيارهم ويصلح قلوبهم وأعمالهم وينصر دينه ويخذل أعداءه إنه سميع قريب، وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اهتدى بهداه..
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز


وجوب إنكار المعاملات الربوية

ص -217- وجوب إنكار المعاملات الربوية
 لسماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
 الحمد لله رب العالمين.. والصلاة والسلام على أشرف المرسلين.. نبينا محمد وعلى آله وصحبه أجمعين.. وبعد..
فمن الظواهر السيئة التي برزت في صحفنا الدعوة إلى الربا، ومن ذلك ما نشر بجريدة الجزيرة عدد (2263) وتاريخ 11 شوال عام 1398هـ تحت عنوان (خططنا للضمان الممتاز)، وكذلك ما جاء من الدعوة إلى الربا في الصحف والمجلات المحلية.
وهذه المعاملات من الربا المحرم بالكتاب والسنة والإجماع، وقد دلت الآيات القرآنية والأحاديث النبوية على أن أكل الربا من كبائر الذنوب، ومن الجرائم المتوعد عليها بالنار واللعنة.. قال الله سبحانه وتعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ، يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ، فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ}.
ففي هذه الآيات الدلالة الصريحة على غلظ تحريم الربا، وأنه من الكبائر الموجبة للنار، كما أن فيها الدلالة على أن الله سبحانه وتعالى يمحق كسب المرابي ويربي الصدقات، أي: يربيها لأهلها وينميها حتى يكون القليل كثيرا إذا كان من كسب طيب، وفي الآية الأخيرة التصريح بأن المرابي محارب لله ورسوله، وأن الواجب عليه التوبة إلى الله سبحانه وأخذ رأس ماله من غير زيادة.
وقد صح عن رسول الله صلى الله عليه وسلم أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال: "هم سواء".
وهذه المسألة التي كثرت الدعاية لها في الصحف والمجلات من المسائل التي بحثها مجلس هيئة كبار

ص -218- العلماء في المملكة العربية السعودية، وهذا مضمون ما قرره: "وضع الأموال في البنوك لأخذ فائدة ربوية بنسبة معينة يحصل عليها صاحب المال من البنك ونحوه، ويدفعها له إما بعد مضي الأجل الذي يتفق عليه، وإما عند سحب المال فيدفع له ما اتفق عليه من الربا الذي سمي ربحا أو فائدة.. وهذا ربا صريح حرمه الله ورسوله وأجمع سلف الأمة الإسلامية على تحريمه، وتسميته وديعة أو باسم غير ذلك لا يغير من حكم الربا المحرم فيه شيئا؛ فقد جمع ربا الفضل وربا النسيئة؛ لأنه بيع نقود بنقود نسيئة بزيادة ربح ربوي إلى أجل". انتهى.
والواجب على ولاة الأمور وعلى علماء الإسلام في كل مكان إنكار مثل هذه المعاملات الربوية والتحذير منها، كما أن الواجب على وزارة الإعلام منع نشر هذه المعاملات الربوية والدعاية إليها في جميع وسائل الإعلام؛ عملا بقول الله عز وجل: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}.. وقوله سبحانه: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}.. وقوله عز وجل: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ}.. وقوله سبحانه: بسم الله الرحمن الرحيم {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ}.
وبالله التوفيق.. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه..


وجوب الصدق والنصح في المعاملات

ص -3- وجوب الصدق والنصح في المعاملات
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه. أما بعد:
فإن الله سبحانه وتعالى أوجب على المسلمين الصدق والنصح في جميع المعاملات وحرّم عليهم الكذب والغش والخيانة وما ذاك إلاّ لما في الصدق والنصح وأداء الأمانة من صلاح أمر المجتمع والتعاون السليم بين أفراده والسلامة من ظلم بعضهم لبعض وعدوان بعضهم على بعض ولما في الغش والخيانة والكذب من فساد أمر المجتمع وظلم بعضه لبعض وأخذ الأموال بغير حقها وإيجاد الشحناء والتباغض بين الجميع ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: "الدين النصيحة قيل لمن يا رسول الله قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم". خرجه مسلم في صحيحه. وفي الصحيحين عن جرير بن عبد الله البجلي رضي الله عنه قال: "بايعت النبي صلى الله عليه وسلم على إقام الصلاة

ص -4- وإيتاء الزكاة والنصح لكل مسلم." وفي الصحيحين أيضا عن حكيم بن حزام رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "البيعان بالخيار ما لم يتفرقا أو قال حتى يتفرقا فإن صدقا وبيّنا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما". وصح عن النبي صلى الله عليه وسلم أنه قال: "من غشنا فليس منا". وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: "مرّ النبي صلى الله عليه وسلم على صبرة من طعام فأدخل يده فيها فنالت أصابعه بللا فقال ما هذا يا صاحب الطعام؟ قال أصابته السماء يا رسول الله, قال أفلا جعلته فوق الطعام كي يراه الناس من غش فليس منا.." فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على وجوب النصح والبيان والصدق في المعاملات وعلى تحريم الكذب والغش والخيانة في ذلك, كما تدل على أن الصدق والنصح من أسباب البركة في المعاملة, وأن الكذب والغش من أسباب محقها. ومن النصح والأمانة بيان العيوب الخفية للمشتري والمستأجر, وبيان حقيقة الثمن والسوم عند الإخبار عنهما, ومن الغش والخيانة الزيادة في السوم أو الثمن ليبذل المشتري أو المستأجر مثل ذلك أو قريبا منه, وفي الصحيحين عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم رجل على فضل ماء بالفلاة يمنعه من ابن السبيل, ورجل بايع رجلا بسلعة بعد العصر فحلف له بالله لأعطى بها كذا وكذا فصدقه وهو على غير ذلك, ورجل بايع إماما لا يبايعه إلا للدنيا فإن أعطاه منها وفا وإن لم يعطه منها لم يف". فالواجب على جميع المسلمين تقوى الله في المعاملة والحذر من أسباب غضب الله وأليم عقابه الذي توعد به أصحاب الغش والخيانة والكذب كما يجب على الجميع التواصي بالصدق والنصح وتقوى الله في جميع الأمور؛ لأن في ذلك سعادة الدنيا والآخرة وصفاء القلوب وصلاح المجتمع, وفي ذلك أيضا حصول البركة في المعاملة, والسلامة من أكل الحرام ومن ظلم المسلم لأخيه.

ص -5- وقد صح عن النبي صلى الله عليه وسلم أنه قال: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه" وقال عليه الصلاة والسلام: "مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد, إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى".
وأسأل الله سبحانه أن يصلح أحوال المسلمين, ويجمع قلوبهم على التقوى, ويصلح قادتهم ويمنحهم جميعا الصدق والنصح في جميع الأمور, والتعاون على البر والتقوى. إنه جواد كريم. وصلى الله وسلم على نبينا محمد وأله وصحبه…
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز


وجوب عبادة الله وحده

ص -49- وجوب عبادة الله وحده
وبيان أسباب النصر على أعداء الله
لسماحة الشيخ عبد العزيز بن بازالرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين:
أما بعد: فإن أهم واجب على المكلف وأعظم فريضة عليه أن يعبد ربه سبحانه، رب السموات والأرض ورب العرش العظيم القائل في كتابه الكريم: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِى اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}. وأخبر سبحانه في موضع آخر من كتابه أنه خلق الثقلين لعبادته فقال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ}. وهذه العبادة التي خلق اللّه الثقلين من أجلها وهي توحيده بأنواع العبادة من الصلاة والصوم والزكاة والحج والركوع والسجود والطواف والذبح والنذر والخوف والرجاء والاستغاثة وسائر أنواع الدعاء ويدخل في ذلك طاعته سبحانه في جميع أوامره وترك نواهيه على ما دل عليه كتابه الكريم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم، وقد أمر اللّه سبحانه جميع الثقلين بهذه العبادة التي خلقوا لها وأرسل الرسل جميعاً وأنزل الكتب لبيان هذه العبادة وتفصيلها والدعوة إليها بإخلاصها للّه وحده كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}. وقال عز وجل: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانا}. ومعنى قضى في هذه الآية أمر وأوصى وقال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}. والآيات في هذا المعنى في كتاب اللّه كثيرة، وقال عز وجل {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}. وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}. وقال عز وجل: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}. الآية. وقال سبحانه:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} الآية. وقال سبحانه: {وَمَا أَرْسَلْنَا مِنْ

ص -50- قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}. وقال تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ}.
 فهذه الآيات المحكمات وما جاء في معناها من كتاب اللّه كلها تدل على وجوب إخلاص العبادة للّه وحده وأن ذلك هو أصل الدين، وأساس الملة، كما تدل على أن ذلك هو الحكمة في خلق الجن والإنس وإرسال الرسل وإنزال الكتب فالواجب على جميع المكلفين العناية بهذا الأمر والتفقه فيه والحذر مما وقع فيه الكثيرون من المنتسبين إلى الإسلام من الغلو في الأنبياء والصالحين والبناء على قبورهم واتخاذ المساجد والقباب عليها، وسؤالهم والاستغاثة بهم واللجأ إليهم وسؤالهم قضاء الحاجات وتفريج الكروب وشفاء المرضى والنصر على الأعداء إلى غير ذلك من أنواع الشرك الأكبر، وقد صح عن رسول اللّه صلى الله عليه وسلم ما يوافق ما دل عليه كتاب اللّه عز وجل، ففي الصحيحين عن معاذ رضي اللّه عنه : أن النبي صلى الله عليه وسلم قال له: "أتدري ما حق اللّه على العباد وما حق العباد على اللّه". فقال معاذ: اللّه ورسوله أعلم. فقال النبي صلى الله عليه وسلم: "حق اللّه على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على اللّه أن لا يعذب من لا يشرك به شيئا". الحديث. وفي صحيح البخاري عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من مات وهو يدعو للّه نداً دخل النار". وأخرج مسلم في صحيحه عن جابر رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "من لقي اللّه لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئاً دخل النار". والأحاديث في هذا المعنى كثيرة وهذه المسألة هي أهم المسائل وأعظمها وقد بعث اللّه نبيه محمداً صلى الله عليه وسلم بالدعوة إلى التوحيد والنهي عن الشرك فقام بتبليغ ما بعثه اللّه به عليه الصلاة والسلام أكمل قيام وأوذي في اللّه أشد الأذى فصبر على ذلك وصبر معه أصحابه رضي اللّه عنهم على تبليغ الدعوة حتى أزال اللّه من الجزيرة العربية جميع الأصنام والأوثان ودخل الناس في دين اللّه أفواجاً وكسرت الأصنام التي حول الكعبة وفي داخلها، وهدمت اللات والعزى ومناة، وكسرت جميع الأصنام التي في قبائل العرب، وهدمت الأوثان التي لديهم وعلت كلمة اللّه.
وظهر الإسلام في الجزيرة العربية ثم توجه المسلمون بالدعوة والجهاد إلى خارج الجزيرة وهدى اللّه بهم من سبقت له السعادة من العباد ونشر اللّه بهم الحق والعدل في غالب أرجاء المعمورة وصاروا بذلك أئمة الهدى وقادة الحق ودعاة العدل والإصلاح وسار على سبيلهم من التابعين واتباعهم بإحسان أئمة الهدى ودعاة الحق ينشرون دين اللّه ويدعون الناس إلى توحيد اللّه ويجاهدون في سبيل اللّه بأنفسهم وأموالهم لا يخافون في اللّه لومة لائم فأيدهم اللّه ونصرهم وأظهرهم على من ناوأهم ووفى لهم بما وعدهم به في قوله سبحانه:

ص -51- {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}.
 وقوله عز وجل: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الذين الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ}. ثم غير الناس بعد ذلك وتفرقوا وتساهلوا بأمر الجهاد وآثروا الراحة واتباع الشهوات وظهرت فيهم المنكرات إلا من عصم اللّه سبحانه فغير اللّه عليهم وسلط عليهم عدوهم جزاء بما كسبوا: {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ}. قال تعالى: {اللَّهِ إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}. فالواجب على جميع المسلمين حكومات و شعوباً الرجوع إلى اللّه سبحانه وإخلاص العبادة له وحده والتوبة إليه مما سلف من تقصيرهم وذنوبهم والبدار بأداء ما أوجب اللّه عليهم من الفرائض والابتعاد عما حرم عليهم والتواصي فيما بينهم بذلك والتعاون عليه.
ومن أهم ذلك إقامة الحدود الشرعية وتحكيم الشريعة بين الناس في كل شيء والتحاكم إليها وتعطيل القوانين الوضعية المخالفة لشرع اللّه وعدم التحاكم إليها وإلزام جميع الشعوب بحكم الشرع كما يجب على العلماء تفقيه الناس في دينهم ونشر التوعية الإسلامية بينهم والتواصي بالحق والصبر عليه والأمر بالمعروف والنهي عن المنكر وتشجيع الحكام على ذلك، كما يجب محاربة المبادئ الهدامة من شيوعية واشتراكية وبعثية وتعصب للقوميات وغيرها من المبادئ والمذاهب المخالفة للشريعة، وبذلك يصلح اللّه للمسلمين ما كان فاسدا ويرد لهم ما كان شارداً ويعيد لهم مجدهم السابق وينصرهم على أعدائهم ويمكن لهم في الأرض كما قال تعالى وهو أصدق القائلين: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}. وقال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}. وقال سبحانه: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ}.
واللّه المسئول سبحانه أن يصلح قادة المسلمين وعامتهم وأن يمنحهم الفقه في الدين ويجمع كلمتهم على التقوى ويهديهم جميعاً صراطه المستقيم وينصر بهم الحق ويخذل بهم الباطل وأن يوفقهم جميعا للتعاون على البر والتقوى والتواصي بالحق والصبر عليه إنه ولي ذلك والقادر عليه. وصلى اللّه وسلم على عبده ورسوله وخيرته من خلقه نبينا وإمامنا سيدنا محمد بن عبد اللّه وعلى آله وأصحابه ومن اهتدى بهديه إلى يوم الدين.


وصايا للحجاج والزوار

ص -135- وصايا للحجاج والزوار
لسماحة الشيح: عبد العزيز بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
بسم الله .. والحمد لله.. والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه..
أما بعد: فإلى حجاج بيت الله الحرام أقدم هذه الوصايا عملاً بقول الله سبحانه {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} وقول النبي صلى الله عليه وسلم "الدين النصيحة" قيل لمن يا رسول الله قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم".
 الأولى: الوصية بتقوى الله تعالى في جميع الأحوال. والتقوى هي جماع الخير وهي وصية الله سبحانه ووصية رسوله صلى الله عليه وسلم قال الله تعالى:{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَة} وقال سبحانه:{وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ}، وكان النبي صلى الله عليه وسلم يوصي في خطبه كثيراًً بتقوى الله وحقيقة التقوى أداء ما افترض الله على العبد وترك ما حرم الله عليه عن إخلاص لله ومحبة له ورغبة في ثوابه وحذر من عقابه على الوجه الذي شرعه الله لعباده على لسان رسوله محمد صلى الله عليه وسلم قال عبد الله بن مسعود رضي الله عنه وهو أحد علماء أصحاب رسول الله صلى الله عليه وسلم ورضي عنهم:" تقوى الله حق تقاته أن يطاع فلا يعصى ويذكر فلا ينسى ويشكر فلا يكفر" وقال أمير المؤمنين عمر بن عبد العزيز رحمه الله:" ليست تقوى الله بصيام النهار ولا قيام الليل والتخليط فيما بين ذلك ولكن تقوى الله أداء ما افترض الله وترك ما حرم الله فمن رزق بعد

ص -136- ذلك خيراً فهو خير إلى خير" وقال طلق بن حبيب التابعي الجليل رحمه الله:" تقوى الله سبحانه هي أن تعمل بطاعة الله على نور من الله ترجو ثواب الله وأن تترك معصية الله على نور من الله تخاف عقاب الله" وهذا كلام جيد ومعناه أن الواجب على المسلم أن يتفقه في دين الله، وأن يتعلم مالا يسعه جهله حتى يعمل بطاعة الله على بصيرة ويدع محارم الله على بصيرة، وهذا هو تحقيق العمل بشهادة أن لا إله إلا الله وأن محمداً رسول الله فإن الشهادة الأولى تقتضي الإيمان بالله وحده وتخصيصه بالعبادة دون كل ما سواه وإخلاص جميع الأعمال لوجهه الكريم رجاء رحمته وخشية عقابه.
والشهادة الثانية: تقتضي الإيمان برسول الله صلى الله عليه وسلم وأنه رسول الله إلى جميع الجن والإنس وتصديق أخباره وإتباع شريعته والحذر مما خالفها وهاتان الشهادتان هما أصل الدين وأساس الملة، كما قال الله تعالى:{شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} وقال سبحانه:{وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ}، وقال عز وجل:{قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ}.. والآيات في هذا المعنى كثيرة.
الثانية: أوصي جميع الحجاج والزوار وكل مسلم يطلع على هذه الكلمة بالمحافظة على الصلوات الخمس في أوقاتها والعناية بها وتعظيم شأنها والطمأنينة فيها، لأنها الركن الأعظم بعد الشهادتين ولأنها عمود الإسلام ولأنها أول شيء يحاسب عنه المسلم من عمله يوم القيامة ولأن من تركها فقد كفر، قال الله سبحانه وتعالى:{وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} وقال عز وجل:{حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} وقال جل شأنه:{قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} إلى أن قال سبحانه:{وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} وقال النبي صلى الله عليه وسلم:" بين الرجل وبين الكفر والشرك ترك الصلاة " أخرجه مسلم في صحيحه وقال أيضاً عليه الصلاة والسلام:" العهد الذي بيننا وبينهم الصلاة

ص -137- فمن تركها فقد كفر " خرّجه أحمد وأهل السنن بإسناد صحيح وخرّجه الإمام أحمد بإسناد حسن عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال:" من حافظ على الصلاة كانت له نوراً وبرهاناً ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور وبرهان ولا نجاة وكان يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف".
قال بعض أهل العلم في شرح هذا الحديث: وإنما يحشر من ضيع الصلاة مع هؤلاء الكفرة لأنه إما أن يضيعها تشاغلاً بالرياسة والملك والزعامة فيكون شبيهاً بفرعون وأما أن يضيعها تشاغلاً بأعمال الوزارة الوظيفة، فيكون شبيهاً بهامان وزير فرعون وأما أن يضيعها تشاغلاً بالشهوات وحب المال والتكبر على الفقراء فيكون شبيهاً بقارون الذي خسف الله به وبداره الأرض، وأما أن يضيعها تشاغلاً بالتجارة والمعاملات الدنيوية فيكون شبيهاً بأبي بن خلف تاجر كفار مكة، فنسأل الله العافية من مشابهة أعدائهن ومن أهم أركان الصلاة التي يجب على المسلم رعايتها والعناية بها الطمأنينة في ركوعها وسجودها وقيامها وقعودها وكثير من الناس يصلي صلاة لا يعقلها ولا يطمئن فيها، ولا شك أن الطمأنينة من أهم أركان الصلاة فمن لم يطمئن في صلاته فهي باطلة، وكان النبي صلى الله عليه وسلم إذا ركع استوى في ركوعه وأمكن يديه من ركبتيه وهصر ظهره وجعل رأسه حياله، ولم يرفع رأسه حتى يعود كل فقار إلى مكانه، إذا رفع رأسه من الركوع اعتدل حتى يرجع كل فقار إلى مكانه وإذا سجد اطمأن في سجوده حتى يرجع كل فقار إلى مكانه وإذا جلس بين السجدتين اعتدل حتى يرجع كل فقار إلى مكانه، ولما رأى صلى الله عليه وسلم بعض الناس لا يطمئن في صلاته أمره بالإعادة، وقال له: " إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ ما تسير معك من القرآن ثم اركع حتى تطمئن راكعاً ثم ارفع حتى تعتدل قائماً ثم اسجد حتى تطمئن ساجداً ثم ارفع حتى تطمئن جالساً ثم اسجد حتى تطمئن ساجداً ثم افعل ذلك في صلاتك كلها " أخرجه الشيخان في الصحيحين.
فهذا الحديث الصحيح يدل على أن الواجب على المسلم أن يعظم هذه الصلاة ويعتني بها ويطمئن فيها حتى يؤديها على الوجه الذي شرعه الله ورسوله صلى الله عليه وسلم،

ص -138- وينبغي أن تكون الصلاة للمؤمن راحة قلب ونعيم روح وقرة عين كما قال النبي صلى الله عليه وسلم:" وجعلت قرة عيني في الصلاة " ومن أهم واجبات الصلاة في حق الرجال أداؤها في الجماعة لأن ذلك من أعظم شعائر الإسلام وقد أمر الله بذلك ورسوله كما قال عز وجل:{وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ}، وقال سبحانه في صلاة الخوف:{وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} الآية. فأوجب الله سبحانه على المسلمين أداء الصلاة في الجماعة في حال الخوف. فيكون وجوبها عليهم في حال الأمن أشد وآكد، وتدل الآية المذكورة على وجوب الإعداد للعدو والحذر من مكائده كما قال سبحانه:{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}.. الآية، فالإسلام دين العزة والكرامة والقوة والحذر والجهاد الصادق كما أنه دين الرحمة والإحسان والأخلاق الكريمة والصفات الحميدة ولما جمع سلفنا الصالح بين هذه الأمور مكن الله لهم في الأرض ورفع شأنهم وملكهم رقاب أعدائهم وجعل لهم السيادة والقيادة فلما غير من يعدهم غير عليهم كما قال عز وجل: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} وصح عن رسول الله صلى الله عليه وسلم أنه قال:" لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلاً فيصلي بالناس ثم أخالف إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار" وقال عليه الصلاة والسلام:" من سمع النداء فلم يأت فلا صلاة له إلا من عذر" وعن أبي هريرة رضي الله عنه:" أن رجلاً أعمى قال: يا رسول الله أنه ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي قال: "هل تسمع النداء بالصلاة "قال: نعم قال: "فأجب.." خرّجه مسلم في صحيحه.
أما النساء فصلاتهن في بيوتهن خير لهن كما حاء بذلك الأخبار عن رسول الله صلى الله عليه وسلم وما ذاك إلا لأنهن عورة وفتنة ولكن لا يمنعن من المساجد إذا طلبن ذلك لقول النبي صلى الله عليه وسلم " لا تمنعوا إماء الله مساجد الله " وقد دلت الآيات والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أنه يجب عليهن التستر والتحجب من الرجال وترك إظهار الزينة والحذر من التعطر حين خروجهن لأن

ص -139- ذلك يسبب الفتنة بهن ولهذا قال النبي صلى الله عليه وسلم:" لا تمنعوا إماء الله مساجد الله وليخرجن تفلات ". ومعنى تفلات أي لا رائحة لهن تفتن الناس وقال صلى الله عليه وسلم:" أيما امرأة أصابت بخوراً فلا تشهد معنا العشاء" وقالت عائشة رضي الله عنها:" لو علم النبي صلى الله عليه وسلم ما أحدث النساء اليوم لمنعهن الخروج "، فالواجب على النساء أن يتقين الله وأن يحذرن أسباب الفتنة من الزينة والطيب وإبراز بعض المحاسن كالوجه واليدين والقدمين حين اجتماعهن بالرجال وخروجهن على الأسواق. وهكذا في وقت الطواف والسعي وأشد من ذلك وأعظم في المنكر كشفهن الرؤوس ولبس الثياب القصيرة التي تقصر عن الذراع والساق لأن ذلك من أعظم أسباب الفتنة بهم ولهذا قال عز وجل:{وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} والتبرج إظهار بعض محاسنهن، وقال عز وجل:{يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِن} الآية. . والجلباب هو الثوب الذي تغطي به المرأة رأسها ووجهها وصدرها وسائر بدنها قال علي بن أبي طلحة عن ابن عباس رضي الله عنهما:" أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلاليب ويبدين عيناً واحدة " وقال تعالى:{ِ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِن} الآية، وقال النبي صلى الله عليه وسلم:" صنفان من أهل النار لم أرهما بعد نساء كاسيات عاريات مائلات مميلات رؤوسهن مثل أسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها، ورجال بأيديهم سياط مثل أذناب البقر يضربون بها الناس" خرّجه مسلم في صحيحه وقوله كاسيات عاريات فسر بأنهم كاسيات من نعم الله عاريات من شكرها وفسر بأن عليهن كسوة رقيقة أو قصيرة لا تسترهن فهن كاسيات بالاسم والدعوى عاريات في الحقيقة ولا ريب أن هذا الحديث الصحيح يوجب على النساء العناية بالتستر والتحجب والحذر من أسباب غضب الله وعقابه والله المستعان.
الوصية الثالثة: أوصي جميع الحجاج والزوار وكل مسلم بإخراج زكاة ماله إذا كان لديه مال تجب الزكاة فيه لأن الزكاة من أعظم فرائض الدين وهي الركن الثالث من أركان الإسلام فالله سبحانه وتعالى شرعها طهرة للمسلم وزكاة له ولماله وإحساناً للفقراء وغيرهم من أصناف أهل الزكاة، كما قال عز وجل:{خُذْ

ص -140- مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} وهي من شكر الله على نعمة المال والشاكر موعود بالأجر والزيادة كما قال سبحانه:{وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} وقال عز وجل:{فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} وقد توعد الله من لم يؤد الزكاة بالعذاب الأليم كما توعده سبحانه بأنه يعذبه بماله يوم القيامة، قال الله عز وجل:{وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لانْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} وصح عن رسول الله صلى الله عليه وسلم في تفسير هذا الآية الكريمة إن كل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة في يوم كان مقداره خمسين ألف سنة ثم يرى سبيله إما إلى الجنة وإما إلى النار فالواجب على كل مسلم له مال تجب فيه الزكاة أن يتقي الله ويبادر بإخراج زكاته في وقتها في أهلها المستحقين لها طاعة لله ولرسوله وحذراً من غضب الله وعقابه والله سبحانه وعد المنفقين بالخلف والأجر الكبير.
كما قال سبحانه:{وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} وقال تعالى:{آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ}.
الوصية الرابعة: صيام رمضان وهو من أعظم الفرائض على جميع المكلفين من الرجال والنساء وهو الركن الرابع من أركان الإسلام قال الله سبحانه:{يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ أَيَّاماً مَعْدُودَات} ثم فسر هذا الأيام المعدودات بعد ذلك بقوله سبحانه وتعالى:{شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} وقال النبي صلى الله عليه وسلم:"بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت" فهذا الحديث الصحيح يدل على جميع الوصايا المتقدمة وهي الشهادتان والصلاة والزكاة والصوم وأنها كلها من أركان الإسلام التي لا يقوم بناؤه إلا عليها فالواجب على كل مسلم ومسلمة تعظيم هذه

ص -141- الأركان والمحافظة عليها والحذر من كل ما يبطلها أو ينقص أجرها والله سبحانه إنما خلق الثقلين ليعبدوه سبحانه وأرسل الرسل وأنزل الكتب من أجل ذلك وعبادته هي توحيده وطاعته وطاعة رسوله صلى الله عليه وسلم عن إخلاص لله سبحانه ومحبة له وإيمان به وبرسله ورغبة في ثواب الله وحذر من عقابه وبذلك يفوز العبد بالسعادة والنجاة في الدنيا والآخرة وإنما أصيب المسلمون في هذه العصور الأخيرة بالذل والتفرق وتسليط الأعداء بسبب تفريطهم في أمر الله وعدم تعاونهم على البر والتقوى كما قال عز وجل:{وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} فنسأل الله أن يجمعهم على الحق ويوفقهم للتوبة النصوح وأن يهديهم للعمل بكتابه وسنة نبيه صلى الله عليه وسلم ويوفق حكامهم للحكم بشريعته والتحاكم إليها وإلزام شعوبهم بما أوجب الله ومنعهم عن محارم الله حتى يمكن لهم في الأرض كما مكن لأسلافهم ويعينهم على عدوهم إنه سميع قريب.
الوصية الخامسة: حج بيت الله الحرام وهو الركن الخامس من أركان الإسلام كما تقدم في الحديث الصحيح وهو فرض على كل مسلم ومسلمة يستطيع السبيل إليه في العمر مرة واحدة كما قال الله سبحانه:{وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} وقال النبي صلى الله عليه وسلم:" الحج مرة فمن زاد فهو تطوع " وقال صلى اله عليه وسلم:" العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة " وقال عليه الصلاة والسلام:" من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه " فالواجب على حجاج بيت الله الحرام أن يصونوا حجهم عما حرم الله عليهم من الرفث والفسوق وأن يستقيموا على طاعة الله ويتعاونوا على البر والتقوى حتى يكون حجهم مبروراً وسعيهم مشكوراً والحج المبرور هو الذي سلم من الرفث والفسوق والجدل بغير حق.
كما قال الله سبحانه:{الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجّ}
ويدل على ذلك أيضاً قوله صلى الله عليه وسلم:" من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه " والرفث هو الجماع في حال الإحرام ويدخل فيه النطق بالفحش ورديء الكلام، والفسوق يشمل المعاصي كلها.

ص -142- فنسأل الله أن يوفق حجاج بيت الله الحرام للاستقامة على دينهم وحفظ حجهم مما يبطله أو ينقص أجره أن يمن علينا وعليهم بالفقه في دينه والتواصي بحقه والصبر عليه، وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحبه وأتباعه بإحسان..
الرئيس العام لإدارات البحوث العلمية والإفتاء الدعوة والإرشاد
عبد العزيز بن عبد الله بن باز


إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين

[الرسالة الأولى في بيان حكم الاستغاثة بالنبي صلى الله عليه وسلم والاستنصار به]
[النصر بيد الله وحده وليس بيد النبي صلى الله عليه وسلم]
إقامة البراهين
على حكم من استغاث بغير الله
أو صدق الكهنة والعرافين

(/)

بسم الله الرحمن الرحيم
الرسالة الأولى الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد: فقد نشرت صحيفة المجتمع الكويتية في عددها 15 الصادر في 19 / 4 / 1395 هـ أبياتا تحت عنوان (في ذكرى المولد النبوي الشريف) تتضمن الاستغاثة بالنبي - صلى الله عليه وسلم - والاستنصار به لإدراك الأمة ونصرها وتخليصها مما وقعت فيه من التفرق والاختلاف، بإمضاء من سمت نفسها (آمنة) ، وهذا نص الأبيات المشار إليها: -
يا رسول الله أدرك عالَما ... يشعل الحرب ويصلى من لظاها
يا رسول الله أدرك أمة ... في ظلام الشك قد طال سراها
يا رسول الله أدرك أمة ... في متاهات الأسى ضاعت رؤاها

(1/7)

إلى أن قالت: -
يا رسول الله أدرك أمة ... في ظلام الشك قد طال سراها
عجل النصر كما عجلته ... يوم بدر حين ناديت الإلها
فاستحال الذل نصرا رائعا ... إن لله جنودا لا تراها
(الله أكبر) هكذا توجه هذه الكاتبة نداءها واستغاثتها إلى الرسول صلى الله عليه وسلم طالبة منه إدراك الأمة بتعجيل النصر، ناسية أو جاهلة أن النصر بيد الله وحده، ليس ذلك بيد النبي - صلى الله عليه وسلم - ولا غيره من المخلوقات، كما قال الله سبحانه في كتابه المبين: {وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [آل عمران: 126] (1) وقال عز وجل: {إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ} [آل عمران: 160] (2) .

[الله سبحانه خلق الخلق ليعبدوه وأرسل الرسل لبيان تلك العبادة والدعوة إليها]
وقد علم بالنص والإجماع أن الله
_________
(1) سورة آل عمران الآية 126.
(2) سورة آل عمران الآية 160.

(1/8)

سبحانه خلق الخلق ليعبدوه، وأرسل الرسل وأنزل الكتب لبيان تلك العبادة والدعوة إليها كما قال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (1) وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (2) وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] (3) وقال عز وجل: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ - أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} [هود: 1 - 2] (4) فأوضح سبحانه في هذه الآيات المحكمات أنه لم يخلق الثقلين إلا ليعبدوه وحده لا شريك له، وبين أنه أرسل الرسل عليهم الصلاة والسلام للأمر بهذه العبادة والنهي عن ضدها، وأخبر عز وجل أنه أحكم آيات كتابه وفصلها لئلا يعبد غيره
_________
(1) سورة الذاريات الآية 56.
(2) سورة النحل الآية 36.
(3) سورة الأنبياء الآية 25.
(4) سورة هود الآية 1-2.

(1/9)

سبحانه، والعبادة: هي توحيده وطاعته بامتثال أوامره وترك نواهيه، وقد أمر الله بذلك في آيات كثيرة منها قوله سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] (1) الآية وقوله عز وجل: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] (2) وقوله سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ - أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 2 - 3] (3) والآيات في هذا المعنى كثيرة كلها تدل على وجوب إخلاص العبادة لله وحده وترك عبادة ما سواه من الأنبياء وغيرهم ولا ريب أن الدعاء من أهم أنواع العبادة وأجمعها، فوجب إخلاصه لله وحده كما قال عز وجل: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} [غافر: 14] (4) وقال عز وجل:
_________
(1) سورة البينة الآية 5.
(2) سورة الإسراء الآية 23.
(3) سورة الزمر الآية 2-3.
(4) سورة غافر الآية 14.

(1/10)

{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] (1) وهذا يعم جميع المخلوقات من الأنبياء وغيرهم، لأن (أحدا) نكرة في سياق النهي فتعم كل من سوى الله سبحانه. وقال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس: 106] (2) وهذا خطاب للنبي - صلى الله عليه وسلم - ومعلوم أن الله سبحانه قد عصمه من الشرك وإنما المراد من ذلك تحذير غيره، ثم قال عز وجل: {فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} [يونس: 106] (3) فإذا كان سيد ولد آدم عليه الصلاة والسلام لو دعا غير الله يكون من الظالمين فكيف بغيره؟ والظلم إذا أطلق يراد به الشرك الأكبر كما قال سبحانه: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: 254] (4) وقال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] (5) فعلم بهذه الآيات وغيرها أن دعاء غير الله من الأموات والأشجار والأصنام وغيرها شرك بالله عز وجل ينافي
_________
(1) سورة الجن الآية 18.
(2) سورة يونس الآية 106.
(3) سورة يونس الآية 106.
(4) سورة البقرة الآية 254.
(5) سورة لقمان الآية 13.

(1/11)

العبادة التي خلق الله الثقلين من أجلها وأرسل الرسل وأنزل الكتب لبيانها والدعوة إليها، وهذا معنى " لا إله إلا الله " فإن معناها لا معبود بحق إلا الله، فهي تنفي العبادة عن غير الله وتثبتها لله وحده، كما قال الله سبحانه: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} [لقمان: 30] (1) وهذا هو أصل الدين وأساس الملة، ولا تصح العبادات إلا بعد صحة هذا الأصل كما قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] (2) وقال سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] (3) .

[دين الإسلام مبني على أصلين عظيمين]
ودين الإسلام مبني على أصلين عظيمين:
_________
(1) سورة لقمان الآية 30.
(2) سورة الزمر الآية 65.
(3) سورة الأنعام الآية 88.

(1/12)

أحدهما: أن لا يعبد إلا الله وحده. والثاني: أن لا يعبد إلا بشريعة نبيه ورسوله محمد - صلى الله عليه وسلم - وهذا معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله فمن دعا الأموات من الأنبياء وغيرهم، أو دعا الأصنام أو الأشجار أو الأحجار أو غير ذلك من المخلوقات أو استغاث بهم أو تقرب إليهم بالذبائح والنذور أو صلى لهم أو سجد لهم: فقد اتخذهم أربابا من دون الله وجعلهم أندادا له سبحانه، وهذا يناقض هذا الأصل وينافي معنى لا إله إلا الله، كما أن من ابتدع في الدين ما لم يأذن به الله لم يحقق معنى شهادة أن محمدا رسول الله، وقد قال الله عز وجل: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23] (1) وهذه الأعمال هي أعمال من مات على الشرك بالله عز وجل، وهكذا الأعمال المبتدعة التي لم يأذن بها الله فإنها
_________
(1) سورة الفرقان الآية 23.

(1/13)

تكون يوم القيامة هباء منثورا لكونها لم توافق شرعه المطهر، كما قال النبي - صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» متفق على صحته. وهذه الكاتبة قد وجهت استغاثتها ودعاءها للرسول - صلى الله عليه وسلم - وأعرضت عن رب العالمين الذي بيده النصر والضر والنفع وليس بيد غيره شيء من ذلك. ولا شك أن هذا ظلم عظيم وشرك وخيم، وقد أمر الله - عز وجل - بدعائه سبحانه ووعد من يدعوه بالاستجابة وتوعد من استكبر عن ذلك بدخول جهنم، كما قال عز وجل: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] (1) أي صاغرين ذليلين، وقد دلت هذه الآية الكريمة على أن الدعاء عبادة، وعلى أن من استكبر عنه فمأواه جهنم، فإذا كانت هذه حال من استكبر عن دعاء الله فكيف تكون حال
_________
(1) سورة غافر الآية 60.

(1/14)

من دعا غيره وأعرض عنه وهو سبحانه القريب المجيب المالك لكل شيء والقادر على كل شيء، كما قال سبحانه: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} [البقرة: 186] (1) وقد أخبر الرسول - صلى الله عليه وسلم - في الحديث الصحيح أن الدعاء هو العبادة، وقال لابن عمه عبد الله بن عباس - رضى الله عنهما: «احفظ الله يحفظك احفظ الله تجده تجاهك إذا سألت فاسأل الله وإذا استعنت فاستعن بالله» أخرجه الترمذي وغيره، وقال - صلى الله عليه وسلم -: «من مات وهو يدعو لله ندا دخل النار» رواه البخاري، وفي الصحيحين «عن النبي - صلى الله عليه وسلم - أنه سئل: أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك» والند هو النظير والمثيل، فكل من دعا غير الله أو استغاث به أو نذر له أو ذبح له أو صرف له شيئا من العبادة
_________
(1) سورة البقرة الآية 186.

(1/15)

سوى ما تقدم فقد اتخذه ندا لله، سواء كان نبيا أو وليا أو ملكا أو جنيا أو صنما أو غير ذلك من المخلوقات، أما سؤال الحي الحاضر بما يقدر عليه والاستعانة به في الأمور الحسية التي يقدر عليها فليس ذلك من الشرك بل من الأمور العادية الجائزة بين المسلمين، كما قال تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] (1) وكما قال تعالى في قصة موسى أيضا: {فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ} [القصص: 21] (2) وكما يستغيث الإنسان بأصحابه في الحرب وغيرها من الأمور التي تعرض للناس، ويحتاجون فيها إلى أن يستعين بعضهم ببعض.

[أمر الله نبيه صلى الله عليه وسلم أن يبلغ الناس أنه لا يملك لأحد نفعا ولا ضرا]
وقد أمر الله نبيه - صلى الله عليه وسلم - أن يبلغ الناس أنه لا يملك لأحد نفعا ولا ضرا فقال في سورة الجن: {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا} [الجن: 20]
_________
(1) سورة القصص الآية 15.
(2) سورة القصص الآية 21.

(1/16)

{قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن: 21] (1) وقال تعالى في سورة الأعراف: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} [الأعراف: 188] (2) والآيات قي هذا المعنى كثيرة وهو - صلى الله عليه وسلم - لا يدعو إلا ربه ولا يستغيث إلا به، وكان في يوم بدر يستغيث بالله ويستنصره على عدوه ويلح في ذلك، ويقول: «يا رب أنجز لي ما وعدتني» حتى قال الصديق الأكبر أبو بكر - رضي الله عنه: "حسبك يا رسول الله فإن الله منجز لك ما وعدك" وأنزل الله سبحانه في ذلك قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ - وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [الأنفال: 9 - 10] (3) فذكرهم سبحانه في هذه الآيات
_________
(1) سورة الجن الآية 20-21.
(2) سورة الأعراف الآية 188.
(3) سورة الأنفال الآية 9-10.

(1/17)

استغاثتهم به، وأخبر أنه استجاب لهم بإمدادهم بالملائكة، ثم بين سبحانه أن النصر ليس من الملائكة وإنما أمدهم بهم للتبشير بالنصر والطمأنينة، وبين أن النصر من عنده فقال: {وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ} [الأنفال: 10] وقال عز وجل في سورة آل عمران: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ} [آل عمران: 123] (1) فبين في هذه الآية أنه سبحانه هو الناصر لهم يوم بدر فعلم بذلك أن ما أعطاهم من السلاح والقوة وما أمدهم به من الملائكة كل ذلك من أسباب النصر والتبشير والطمأنينة.
وليس النصر منها بل هو من عند الله وحده، فكيف يجوز لهذه الكاتبة أو غيرها أن توجه استغاثتها وطلبها النصر إلى النبي - صلى الله عليه وسلم - وتعرض عن رب العالمين المالك لكل شيء والقادر على كل شيء؟!
_________
(1) سورة آل عمران الآية 123.

(1/18)

لا شك أن هذا من أقبح الجهل بل من أعظم الشرك، فالواجب على الكاتبة أن تتوب إلى الله سبحانه توبة نصوحا وذلك بالندم على ما وقع منها والإقلاع منه والعزم على عدم العود إليه تعظيما له وإخلاصا له وامتثالا لأمره وحذرا مما نهى عنه، هذه هي التوبة النصوح، وإذا كانت من حق المخلوقين وجب في التوبة أمر رابع وهو رد الحق إلى مستحقه أو تحلله منه، وقد أمر الله عباده بالتوبة ووعدهم قبولها كما قال تعالى: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] (1) وقال في حق النصارى: {أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ} [المائدة: 74] (2) وقال تعالى: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا - يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا} [الفرقان: 68 - 69]
_________
(1) سورة النور الآية 31.
(2) سورة المائدة الآية 74.

(1/19)

{إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [الفرقان: 70] (1) وقال تعالى: {وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ} [الشورى: 25] (2) وصح عن رسول الله - صلى الله عليه وسلم - أنه قال: " «الإسلام يهدم ما كان قبله والتوبة تجب ما كان قبلها» ".
ولعظم خطر الشرك وكونه أعظم الذنوب وخشية الاغترار بما صدر من هذه الكاتبة ولوجوب النصح لله ولعباده حررت هذه الكلمة الموجزة، وأسأل الله عز وجل أن ينفع بها وأن يصلح أحوالنا وأحوال المسلمين جميعا، وأن يمن علينا جميعا بالفقه في الدين والثبات عليه، وأن يعيذنا والمسلمين من شرور أنفسنا وسيئات أعمالنا إنه ولي ذلك والقادر عليه وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه. . .

[الرسالة الثانية في بيان حكم دعاء غير الله سبحانه والاستنجاد به في المهمات]
[الله سبحانه خلق الثقلين ليعبدوه دون كل ما سواه وليخصوه بالدعاء]
الرسالة الثانية من عبد العزيز بن عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين، وفقني الله وإياهم للتمسك بدينه والثبات عليه آمين.
السلام عليكم ورحمة الله وبركاته:
أما بعد: فقد سألني بعض الإخوان عما يفعله بعض الجهال من دعاء غير الله سبحانه والاستنجاد به في المهمات، كدعاء الجن والاستغاثة بهم والنذر لهم والذبح لهم وشبه ذلك، ومن ذلك قول بعضهم: (يا سبعة خذوه) يعني بذلك سبعة من رؤساء الجن، (يا سبعة افعلوا به كذا) ، (اكسروا عظامه اشربوا دمه مثلوا به) ، ومن ذلك قول بعضهم: (خذوه يا جن الظهيرة يا جن العصر) وهذا يوجد كثيرا في بعض الجهات الجنوبية، ومما يلتحق بهذا الأمر دعاء الأموات من الأنبياء والصالحين
_________
(1) سورة الفرقان الآية 68- 70.
(2) سورة الشورى الآية 25.

(1/20)

وغيرهم، ودعاء الملائكة والاستغاثة بهم، فهذا كله وأشباهه واقع من كثير ممن ينتسب إلى الإسلام جهلا منه وتقليدا لمن قبله، وربما سهل بعضهم في ذلك بقوله: هذا شيء يجري على اللسان لا نقصده ولا نعتقده. وسألني أيضا عن حكم مناكحة من عرف بهذه الأعمال وذبائحهم والصلاة عليهم وخلفهم، وعن تصديق المشعوذين والعرافين، كمن يدعي معرفة المرض وأسبابه بمجرد إشرافه على شيء مما مس جسد المريض كالعمامة والسراويل والخمار وأشباه ذلك.
والجواب: الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه ومن اهتدى بهم إلى يوم الدين، أما بعد:
فإن الله سبحانه وتعالى قد خلق الثقلين ليعبدوه دون كل ما سواه وليخصوه بالدعاء

(1/22)

والاستغاثة والذبح والنذر وسائر العبادات، وقد بعث الرسل بذلك وأمرهم به وأنزل الكتب السماوية التي أعظمها القرآن الكريم ببيان ذلك والدعوة إليه وتحذير الناس من الشرك بالله وعبادة غيره، وهذا هو أصل الأصول وأساس الملة والدين وهو معنى شهادة أن لا إله إلا الله لأن معناها لا معبود بحق إلا الله، فهي تنفي الألوهية - وهي العبادة - عن غير الله، وتثبت العبادة لله وحده دون ما سواه من سائر المخلوقات، والأدلة على هذا من كتاب الله وسنة رسوله - صلى الله عليه وسلم - كثيرة جدا، منها قوله عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (1) وقوله سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] (2) وقوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] (3) وقوله:
_________
(1) سورة الذاريات الآية 56.
(2) سورة الإسراء الآية 23.
(3) سورة البينة الآية 5.

(1/23)

{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] (1) وقال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة: 186] (2) فبين سبحانه في هذه الآيات أنه خلق الثقلين لعبادته، وأنه قضى أن لا يعبد إلا هو سبحانه وتعالى، ومعنى قضى: أمر وأوصى، فهو سبحانه أمر عباده وأوصاهم في محكم القرآن وعلى لسان الرسول عليه الصلاة والسلام ألا يعبدوا إلا ربهم، وأوضح جل وعلا أن الدعاء عبادة عظيمة من استكبر عنها دخل النار، وأمر عباده أن يدعوه وحده، وأخبر أنه قريب يجيب دعوتهم، فوجب على جميع العباد أن يخصوا ربهم بالدعاء لأنه نوع من العبادة التي خلقوا لها وأمروا بها، وقال عز وجل:
_________
(1) سورة غافر 60.
(2) سورة البقرة الآية 186.

(1/24)

{قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162 - 163] (1) أمر الله نبيه - صلى الله عليه وسلم - أن يخبر الناس أن صلاته ونسكه- وهو الذبح- ومحياه ومماته لله رب العالمين لا شريك له، فمن ذبح لغير الله فقد أشرك بالله كما لو صلى لغير الله لأن الله سبحانه جعل الصلاة والذبح قرينين، وأخبر أنهما لله وحده لا شريك له، فمن ذبح لغير الله من الجن والملائكة والأموات وغيرهم يتقرب إليهم بذلك فهو كمن صلى لغير الله.

[شرك يستحق دخول النار لا تناله الشفاعة]
وفي الحديث الصحيح يقول النبي عليه الصلاة والسلام: «لعن الله من ذبح لغير الله» وأخرج الإمام أحمد بسند حسن عن طارق بن شهاب رضي الله عنه عن النبي - صلى الله عليه وسلم - أنه قال: «مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا؟ قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله فدخل النار،
_________
(1) سورة الأنعام 162-163.

(1/25)

وقالوا للآخر: قرب، قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل، فضربوا عنقه فدخل الجنة» فإذا كان من تقرب إلى الصنم ونحوه بالذباب ونحوه يكون شركا يستحق دخول النار، فكيف بمن يدعو الجن والملائكة والأولياء ويستغيث بهم وينذر لهم ويتقرب إليهم بالذبائح يرجو بذلك حفظ ماله، أو شفاء مريضه، أو سلامة دوابه وزرعه، أو يفعل ذلك خوفا من شر الجن أو ما أشبه ذلك؟ فهذا وأشباهه أولى بأن يكون مشركا مستحقا لدخول النار من هذا الرجل الذي قرب الذباب للصنم. ومما ورد في ذلك أيضا قوله عز وجل: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ - أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 2 - 3] (1) .
وقال تعالى:
_________
(1) سورة الزمر الآية 2-3.

(1/26)

{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] (1) أخبر الله سبحانه في هاتين الآيتين أن المشركين اتخذوا من دونه أولياء من المخلوقات يعبدونهم معه بالدعاء والخوف والرجاء والذبح والنذر ونحو ذلك زاعمين أن أولئك الأولياء يقربون من عبدهم إلى الله ويشفعون لهم عنده، فأكذبهم الله سبحانه وأوضح باطلهم وسماهم كذبة وكفارا ومشركين ونزه نفسه عن شركهم فقال جل وعلا: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] فعلم بذلك أن من اتخذ ملكا أو نبيا أو جنيا أو شجرا أو حجرا يدعوه مع الله ويستغيث به ويتقرب إليه بالنذر والذبح رجاء شفاعته عند الله وتقريبه لديه أو رجاء شفاء المريض أو حفظ
_________
(1) سورة يونس الآية 18.

(1/27)

المال أو سلامة الغائب أو ما شابه ذلك فقد وقع في هذا الشرك العظيم والبلاء الوخيم الذي قال الله فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} [النساء: 48] (1) وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] (2) والشفاعة إنما تحصل يوم القيامة لأهل التوحيد والإخلاص لا لأهل الشرك، كما قال النبي - صلى الله عليه وسلم - لما قيل له: يا رسول الله من أسعد الناس بشفاعتك؟ قال: «من قال لا إله إلا الله خالصا من قلبه» وقال - صلى الله عليه وسلم -: «لكل نبي دعوة مستجابة، فتعجل كل نبي دعوته وأنا اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئا»
_________
(1) سورة النساء الآية 48.
(2) سورة المائدة الآية 72.

(1/28)

وكان المشركون الأولون يؤمنون بأن الله ربهم وخالقهم ورازقهم، وإنما تعلقوا على الأنبياء والأولياء والملائكة والأشجار والأحجار وأشباه ذلك يرجون شفاعتهم عند الله وتقريبا لديه كما سبق في الآيات، فلم يعذرهم الله بذلك ولم يعذرهم رسول الله - صلى الله عليه وسلم - بل أنكر الله عليه في كتابه العظيم وسماهم كفارا ومشركين وأكذبهم في زعمهم أن هذه الآلهة تشفع لهم وتقربهم إلى الله زلفى وقاتلهم الرسول - صلى الله عليه وسلم - على هذا الشرك حتى يخلصوا العبادة لله وحده عملا بقوله سبحانه: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] (1) وقال الرسول - صلى الله عليه وسلم - «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على
_________
(1) سورة الأنفال الآية 29.

(1/29)

الله» ومعنى قوله - صلى الله عليه وسلم -: «حتى يشهدوا أن لا إله إلا الله» أي: حتى يخصوا الله بالعبادة دون كل ما سواه، وكان المشركون يخافون من الجن ويعوذون بهم فأنزل الله في ذلك قوله: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6] (1) قال أهل التفسير في الآية الكريمة: معنى قوله: {فَزَادُوهُمْ رَهَقًا} [الجن: 6] أي ذعرا وخوفا؛ لأن الجن تتعاظم في نفسها وتتكبر إذا رأت الإنس يستعيذون بها، وعند ذلك يزدادون لهم إخافة وإذعارا حتى يكثروا من عبادتهم واللجوء إليهم، وقد عوض الله المسلمين عن ذلك: الاستعاذة به سبحانه وبكلماته التامة، وأنزل في ذلك قوله عز وجل: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [الأعراف: 200] (2) وقوله جل وعلا: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1]
_________
(1) سورة الجن الآية 6.
(2) سورة الأعراف الآية 200.

(1/30)

(1) {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] (2) وصح عن النبي - صلى الله عليه وسلم - أنه قال: «من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك» ومما تقدم من الآيات والأحاديث يعلم طالب النجاة والراغب في الحفاظ على دينه والسلامة من الشرك دقيقه وجليله: أن التعلق بالأموات والملائكة والجن وغيرهم من المخلوقات، ودعاءهم والاستعاذة بهم ونحو ذلك من عمل أهل الجاهلية المشركين ومن أقبح الشرك بالله سبحانه، فالواجب تركه والحذر من ذلك والتواصي بتركه والإنكار على من فعله.

[تجري عليهم أحكام المشركين والمشركات]
ومن عرف من الناس بهذه الأعمال الشركية لم تجز مناكحته ولا أكل ذبيحته ولا الصلاة عليه ولا الصلاة خلفه حتى يعلن التوبة إلى الله سبحانه من ذلك، ويخلص
_________
(1) سورة الفلق الآية 1.
(2) سورة الناس الآية 1.

(1/31)

الدعاء والعبادة لله وحده. والدعاء: هو العبادة بل مخها كما قال النبي - صلى الله عليه وسلم -: «الدعاء هو العبادة» وفي اللفظ الآخر «الدعاء مخ العبادة» وقال سبحانه: {وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} [البقرة: 221] (1) ونهى الله سبحانه المسلمين عن التزوج بالمشركات من عباد الأوثان والجن والملائكة وغير ذلك حتى يؤمن بإخلاص العبادة لله وحده وتصديق الرسول - صلى الله عليه وسلم - فيما جاء به واتباع سبيله، ونهى عن تزويج المشركين بالنساء المسلمات حتى يؤمنوا بإخلاص العبادة لله وحده وتصديق الرسول - صلى الله عليه وسلم - واتباعه، وأخبر سبحانه أن الأمة المؤمنة
_________
(1) سورة البقرة الآية 221.

(1/32)

خير من الحرة المشركة ولو أعجبت من ينظر إليها ويسمع كلامها بجمالها وحسن كلامها، وأن العبد المؤمن خير من الحر المشرك ولو أعجب سامعه والناظر إليه بجماله وفصاحته وشجاعته وغير ذلك، ثم أوضح أسباب هذا التفضيل بقوله سبحانه: {أُولَئِكَ يَدْعُونَ إِلَى النَّارِ} [البقرة: 221] (1) يعني بذلك المشركين والمشركات؛ لأنهم من دعاة النار بأقوالهم وأعمالهم وسيرتهم وأخلاقهم، أما المؤمنون والمؤمنات فهم من دعاة الجنة بأخلاقهم وأعمالهم وسيرتهم، فكيف يستوي هؤلاء وهؤلاء؟ .
وقال جل وعلا في شأن المنافقين {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} [التوبة: 84] (2) فأوضح جل وعلا في هذه الآية الكريمة أن المنافق والكافر لا يصلى عليهما لكفرهما بالله ورسوله وهكذا لا
_________
(1) سورة البقرة الآية 221.
(2) سورة التوبة الآية 84.

(1/33)

يصلى خلفهما ولا يجعلان أئمة للمسلمين لكفرهما وعدم أمانتهما وللعداوة العظيمة التي بينهما وبين المسلمين ولأنهما ليسا من أهل الصلاة والعبادة، لأن الكفر والشرك لا يبقى معهما عمل، نسأل الله العافية من ذلك. وقال عز وجل في تحريم الميتة وذبائح المشركين: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] (1) نهى عز وجل المسلمين عن أكل الميتة وذبيحة المشرك لأنه نجس فذبيحته في حكم الميتة ولو ذكر اسم الله عليها لأن التسمية منه باطلة لا أثر لها لأنها عبادة والشرك يحبط العبادة ويبطلها حتى يتوب المشرك إلى الله سبحانه، وإنما أباح عز وجل طعام أهل الكتاب في قوله سبحانه:
_________
(1) سورة الأنعام الآية 121.

(1/34)

{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ} [المائدة: 5] (1) لأنهم ينتسبون إلى دين سماوي ويزعمون أنهم من أتباع موسى وعيسى وإن كانوا في ذلك كاذبين، وقد نسخ الله دينهم وأبطله ببعث محمد - صلى الله عليه وسلم - إلى الناس عامة، ولكن الله جل وعلا أحل لنا طعام أهل الكتاب ونساءهم لحكمة بالغة وأسرار مرعية قد أوضحها أهل العلم، بخلاف المشركين من عباد الأوثان والأموات من الأنبياء والأولياء وغيرهم لأن دينهم لا أصل له ولا شبهة فيه بل هو باطل من أساسه فكانت ذبيحة أهله ميتة ولا يباح أكلها.

[قول الشخص لمن يخاطبه جن أصابك من باب السب والشتم]
وأما قول الشخص لمن يخاطبه: (جن أصابك) (جن أخذك) (شيطان طار بك) وما أشبه ذلك. فهذا من باب السب والشتم وذلك لا يجوز بين المسلمين كسائر أنواع السب والشتم وليس ذلك من باب الشرك، إلا أن يكون
_________
(1) سورة المائدة الآية 5.

(1/35)

قائل ذلك يعتقد أن الجن يتصرفون في الناس بغير إذن الله ومشيئته، فمن اعتقد ذلك في الجن أو غيرهم من المخلوقات فهو كافر بهذا الاعتقاد؛ لأن الله سبحانه هو المالك لكل شيء والقادر على كل شيء وهو النافع الضار ولا يوجد لشيء إلا بإذنه ومشيئته وقدره السابق، كما قال عز وجل آمرا نبيه - صلى الله عليه وسلم - أن يخبر الناس بهذا الأصل العظيم: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} [الأعراف: 188] (1) فإذا كان سيد الخلق وأفضلهم عليه الصلاة والسلام لا يملك لنفسه نفعا ولا ضرا إلا ما شاء الله، فكيف بغيره من الخلق؟ والآيات في هذا المعنى كثيرة.

[سؤال العرافين والمشعوذين والمنجمين وأشباههم ممن يتعاطى الأخبار عن المغيبات]
وأما سؤال العرافين والمشعوذين والمنجمين وأشباههم ممن يتعاطى الأخبار عن المغيبات
_________
(1) سورة الأعراف الآية 188.

(1/36)

فهو منكر لا يجوز، وتصديقهم أشد وأنكر بل هو من شعب الكفر لقول النبي - صلى الله عليه وسلم - «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما» رواه مسلم في صحيحه، وفي صحيحه أيضا عن معاوية بن الحكم السلمي رضي الله عنه أن النبي - صلى الله عليه وسلم - نهى عن إتيان الكهان وسؤالهم. وأخرج أهل السنن عن النبي - صلى الله عليه وسلم - أنه قال: «من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم -» والأحاديث في هذا المعنى كثيرة. فالواجب على المسلمين الحذر من سؤال الكهنة والعرافين وسائر المشعوذين المشتغلين بالأخبار عن المغيبات والتلبيس على المسلمين، سواء كان باسم الطب أو غيره لما تقدم من نهي النبي - صلى الله عليه وسلم - عن ذلك وتحذيره منه. ويدخل في ذلك ما يدعيه بعض الناس باسم الطب من الأمور الغيبية إذا شم عمامة المريض أو خمار المريضة أو نحو ذلك قال:

(1/37)

(هذا المريض أو هذه المريضة فعل كذا وصنع كذا) من أمور الغيب التي ليس في شم عمامة المريض ونحوها دلالة عليها، وإنما القصد من ذلك التلبيس على العامة حتى يقولوا إنه عارف بالطب وعارف بأنواع المرض وأسبابه، وربما أعطاهم شيئا من الأدوية فصادف الشفاء بقدر الله فظنوا أنه بأسباب دوائه، وربما كان المرض بأسباب بعض الجن والشياطين الذين يخدمون ذلك المدعي للطب ويخبرونه عن بعض المغيبات التي يطلعون عليها فيعتمد على ذلك ويرضي الجن والشياطين بما يناسبهم من العبادة فيرتفعون عن ذلك المريض ويتركون ما قد تلبسوا به معه من الأذى، وهذا شيء معروف عن الجن والشياطين ومن يستخدمهم. فالواجب على المسلمين الحذر من ذلك والتواصي بتركه والاعتماد على الله سبحانه والتوكل عليه في كل الأمور، ولا بأس بتعاطي

(1/38)

الرقى الشرعية والأدوية المباحة والعلاج عند الأطباء الذين يستعملون الكشف على المريض والتأكد من مرضه بالأسباب الحسية والمعقولة، وقد صح عن النبي - صلى الله عليه وسلم -: «ما أنزل الله داء إلا أنزل له شفاء علمه من علمه وجهله من جهله» وقال - صلى الله عليه وسلم -: «لكل داء دواء فإذا أصيب دواء الداء برئ بإذن الله» وقال - صلى الله عليه وسلم -: «عباد الله تداووا ولا تداووا بحرام» والأحاديث في هذا المعنى كثيرة، فنسأل الله عز وجل أن يصلح أحوال المسلمين جميعا وأن يشفي قلوبهم وأبدانهم من كل سوء وأن يجمعهم على الهدى وأن يعيذنا وإياهم من مضلات الفتن ومن طاعة الشيطان وأوليائه إنه على كل شيء قدير ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه.

(1/39)

[الرسالة الثالثة في بيان حكم الأوراد البدعية والشركية المنسوبة إلى علي بن أبي طالب]
[معنى العبادة]
الرسالة الثالثة من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم (. . . . . . . . . .) وفقه الله لكل خير آمين سلام عليكم ورحمة الله وبركاته.
أما بعد: فقد وصل إلي كتابكم الكريم وصلكم الله بهداه وما تضمنه من الإفادة أنه يوجد في بلادكم أناس متمسكون بأوراد ما أنزل الله بها من سلطان منها ما هو بدعي ومنها ما هو شركي وينسبون ذلك إلى أمير المؤمنين علي بن أبي طالب رضي الله عنه وغيره ويقرؤون تلك الأوراد في مجالس الذكر أو في المساجد بعد صلاة المغرب زاعمين أنها قربة إلى الله كقولهم:
بحق الله رجال الله أعينونا بعون الله وكونوا عوننا بالله.
وكقولهم: يا أقطاب ويا أوتاد ويا أسياد

(1/41)

أجيبوا يا ذوي الإمداد فينا واشفعوا لله هذا عبدكم واقف وعلى بابكم عاكف ومن تقصيره خائف أغثنا يا رسول الله ومالي غيركم أذهب ومنكم يحصل المطلب وأنتم خير أهل الله بحمزة سيد الشهداء ومن منكم لنا مددا أغثنا يا رسول الله.
وكقولهم: اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية فصار نائبا عن الحضرة الربانية وخليفة أسرارك الذاتية، ورغبتكم في بيان ما هو بدعة وما هو شرك، وهل تصح الصلاة خلف الإمام الذي يدعو بهذا الدعاء كل ذلك كان معلوما.
والجواب: الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين، أما بعد:

(1/42)

فاعلم - وفقك الله - أن الله سبحانه إنما خلق الخلق وأرسل الرسل عليهم الصلاة والسلام ليعبد وحده لا شريك له دون كل ما سواه كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (1) والعبادة: هي طاعته سبحانه وطاعة رسوله محمد - صلى الله عليه وسلم - بفعل ما أمر الله به ورسوله وترك ما نهى الله عنه ورسوله، من إيمان بالله ورسوله وإخلاص لله في العمل مع غاية الحب لله وكمال الذل له وحده كما قال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] (2) أي أمر وأوصى بأن يعبد وحده، وقال تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ - الرَّحْمَنِ الرَّحِيمِ - مَالِكِ يَوْمِ الدِّينِ - إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 2 - 5] (3) أبان سبحانه بهذه الآيات أنه هو المستحق لأن يعبد وحده ويستعان به
_________
(1) سورة الذاريات الآية 56.
(2) سورة الإسراء الآية 23.
(3) سورة الفاتحة 2-5.

(1/43)

وحده، وقال عز وجل: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ - أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 2 - 3] (1) وقال تعالى: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} [غافر: 14] (2) وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] (3) والآيات في هذا المعنى كثيرة وكلها تدل على وجوب إفراد الله بالعبادة، ومعلوم أن الدعاء بأنواعه من العبادة فلا يجوز لأحد من الناس أن يدعو إلا ربه، ولا يستعين ولا يستغيث إلا به عملا بهذه الآيات الكريمة وما جاء في معناها، وهذا فيما عدا الأمور العادية والأسباب الحسية التي يقدر عليها المخلوق الحي الحاضر فإن تلك ليست من العبادة بل يجوز بالنص والإجماع أن يستعين الإنسان بالإنسان الحي القادر في الأمور العادية التي يقدر عليها، كأن يستعين به أو
_________
(1) سورة الزمر الآية 2-3.
(2) سورة غافر الآية 14.
(3) سورة الجن الآية 18.

(1/44)

يستغيث به في دفع شر ولده أو خادمه أو كلبه وما أشبه ذلك، وكأن يستعين الإنسان بالإنسان الحي الحاضر القادر أو الغائب بواسطة الأسباب الحسية كالمكاتبة ونحوها في بناء بيته أو إصلاح سيارته أو ما أشبه ذلك، ومن هذا الباب قول الله عز وجل في قصة موسى عليه الصلاة والسلام: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] (1) ومن ذلك استغاثة الإنسان بأصحابه في الجهاد والحرب ونحو ذلك.

[الاستغاثة بالأموات والجن والملائكة والأشجار والأحجار]
فأما الاستغاثة بالأموات والجن والملائكة والأشجار والأحجار فذلك من الشرك الأكبر وهو من جنس عمل المشركين الأولين مع آلهتهم كالعزى واللات وغيرهما، وهكذا الاستغاثة والاستعانة بمن يعتقد فيهم الولاية من الأحياء فيما لا يقدر عليه إلا الله كشفاء المرضى وهداية القلوب ودخول الجنة والنجاة
_________
(1) سورة القصص الآية 15.

(1/45)

من النار وأشباه ذلك، والآيات السابقات وما جاء في معناها من الآيات والأحاديث كلها تدل على وجوب توجيه القلوب إلى الله في جميع الأمور وإخلاص العبادة لله وحده؛ لأن العباد خلقوا لذلك وبه أمروا كما سبق في الآيات وكما في قوله سبحانه: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] (1) وقوله سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5] (2) وقول النبي - صلى الله عليه وسلم - في حديث معاذ - رضي الله عنه: «حق الله علي العباد أن يعبدوه ولا يشركوا به شيئا» متفق على صحته، وقوله - صلى الله عليه وسلم - في حديث ابن مسعود - رضي الله عنه: «من مات وهو يدعو لله ندا دخل النار» رواه البخاري، وفي الصحيحين من حديث ابن عباس - رضي الله عنهما: أن النبي - صلى الله عليه وسلم - لما بعث معاذا إلى اليمن قال له: «إنك تأتي
_________
(1) سورة النساء الآية 36.
(2) سورة البينة الآية 5.

(1/46)

قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» وفي لفظ: «فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله» وفي رواية للبخاري: «فادعهم إلى أن يوحدوا الله» وفي صحيح مسلم عن طارق بن أشيم الأشجعي رضي الله عنه أن النبي - صلى الله عليه وسلم - قال: «من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه علي الله عز وجل» والأحاديث في هذا المعنى كثيرة.

[التوحيد هو أصل دين الإسلام وهو أساس الملة]
وهذا التوحيد هو أصل دين الإسلام وهو أساس الملة وهو رأس الأمر وهو أهم الفرائض وهو الحكمة في خلق الثقلين والحكمة في إرسال الرسل جميعا عليهم الصلاة والسلام كما تقدمت الآيات الدالة على ذلك، ومنها قوله سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (1) ومن الأدلة على ذلك أيضا قوله عز وجل: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36]
_________
(1) سورة الذاريات الآية 56.

(1/47)

(1) وقوله سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] (2) وقال عز وجل عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام أنهم قالوا لقومهم: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] (3) وهذه دعوة الرسل جميعا كما دلت على ذلك الآيتان السابقتان، وقد اعترف أعداء الرسل بأن الرسل أمروهم بإفراد الله بالعبادة وخلع الآلهة المعبودة من دونه كما قال عز وجل في قصة عاد أنهم قالوا لهود عليه الصلاة والسلام: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} [الأعراف: 70] (4) فقال سبحانه وتعالى عن قريش لما دعاهم نبينا محمد - صلى الله عليه وسلم - إلى إفراد الله بالعبادة وترك ما يعبدون من دونه من الملائكة والأولياء
_________
(1) سورة النحل الآية 36.
(2) سورة الأنبياء الآية 25.
(3) سورة الأعراف الآية 59.
(4) سورة الأعراف الآية 70.

(1/48)

والأصنام والأشجار وغير ذلك: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5] (1) وقال عنهم سبحانه وتعالى في سورة الصافات {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ - وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات: 35 - 36] (2) والآيات الدالة على هذا المعنى كثيرة، ومما ذكرناه من الآيات والأحاديث يتضح لك- وفقني الله وإياك للفقه في الدين والبصيرة بحق رب العالمين- أن هذه الأدعية وأنواع الاستغاثة التي بينتها في سؤالك كلها من أنواع الشرك الأكبر؛ لأنها عبادة لغير الله، وطلب لأمور لا يقدر عليها سواه من الأموات والغائبين، وذلك أقبح من شرك الأولين لأن الأولين إنما يشركون في حال الرخاء، وأما في حال الشدائد فيخلصون لله العبادة لأنهم
_________
(1) سورة ص الآية 5.
(2) سورة الصافات الآيتان 35 -36.

(1/49)

يعلمون أنه سبحانه هو القادر على تخليصهم من الشدة دون غيره، كما قال تعالى في كتابه المبين عن أولئك المشركين: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] (1) وقال سبحانه وتعالى يخاطبهم في آية أخرى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا} [الإسراء: 67] (2) فإن قال قائل من هؤلاء المشركين المتأخرين: إنا لا نقصد أن أولئك يفيدون بأنفسهم ويشفون مرضانا بأنفسهم أو ينفعونا بأنفسهم أو يضرونا بأنفسهم وإنما نقصد شفاعتهم إلى الله في ذلك!! .
فالجواب أن يقال له:
إن هذا هو مقصد الكفار الأولين ومرادهم،
_________
(1) سورة العنكبوت الآية 65.
(2) سورة الإسراء الآية 67.

(1/50)

وليس مرادهم أن آلهتهم تخلق أو ترزق أو تنفع أو تضر بنفسها فإن ذلك يبطله ما ذكره الله عنهم في القرآن وأنهم أرادوا شفاعتهم وجاههم وتقريبهم إلى الله زلفى كما قال سبحانه وتعالى في سورة يونس عليه الصلاة والسلام: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] (1) فرد الله عليهم ذلك بقوله سبحانه: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] (2) فأبان سبحانه أنه لا يعلم في السماوات ولا في الأرض شفيعا عنده على الوجه الذي يقصده المشركون، وما لا يعلم الله وجوده لا وجود له لأنه سبحانه لا يخفى عليه شيء. . وقال تعالى في سورة الزمر: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ - إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ - أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 1 - 3]
_________
(1) سورة يونس الآية 18.
(2) سورة يونس الآية 18.

(1/51)

(1) فأبان سبحانه أن العبادة له وحده وأنه يجب على العباد إخلاصها له جل وعلا؛ لأن أمره للنبي - صلى الله عليه وسلم - بإخلاص العبادة له أمر للجميع. . ومعنى الدين هنا: هو العبادة، والعبادة: هي طاعته وطاعة رسوله - صلى الله عليه وسلم - كما سلف، ويدخل فيها الدعاء والاستغاثة والخوف والرجاء والذبح والنذر، كما يدخل فيها الصلاة والصوم وغير ذلك مما أمر الله به ورسوله.

[إبطال مقصد الكفار أنهم ما عبدوا الأولياء من دونه إلا ليقربوهم إلى الله زلفى]
ثم قال عز وجل بعد ذلك: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] (2) أي يقولون ما نعبدهم إلا ليقربونا إلى الله زلفى، فرد الله عليهم بقوله سبحانه: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] (3) فأوضح سبحانه في هذه الآية الكريمة
_________
(1) سورة الزمر الآية 1-3.
(2) سورة الزمر الآية 3.
(3) سورة الزمر الآية 3.

(1/52)

أن الكفار ما عبدوا الأولياء من دونه إلا ليقربوهم إلى الله زلفى، وهذا هو مقصد الكفار قديما وحديثا وقد أبطل الله ذلك بقوله: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] (1) فأوضح سبحانه كذبهم في زعمهم أن آلهتهم تقربهم إلى الله زلفى وكفرهم بما صرفوا لها من العبادة، وبذلك يعلم كل من له أدنى تمييز أن الكفار الأولين إنما كان كفرهم باتخاذهم الأنبياء والأولياء والأشجار والأحجار وغير ذلك من المخلوقات شفعاء بينهم وبين الله واعتقدوا أنهم يقضون حوائجهم من دون إذنه سبحانه ولا رضاه كما تشفع الوزراء عند الملوك، فقاسوه عز وجل على الملوك والزعماء، وقالوا: كما أنه من له حاجة إلى الملك والزعيم يتشفع إليه بخواصه ووزرائه فهكذا نحن نتقرب إلى الله بعبادة أنبيائه وأوليائه، وهذا من أبطل الباطل لأنه سبحانه لا شبيه له
_________
(1) سورة الزمر الآية 3.

(1/53)

ولا يقاس بخلقه ولا يشفع أحد عنده إلا بإذنه ولا يأذن في الشفاعة إلا لأهل التوحيد وهو سبحانه وتعالى على كل شيء قدير، وبكل شيء عليم وهو أرحم الراحمين لا يخشى أحدا ولا يخافه لأنه سبحانه هو القاهر فوق عباده والمتصرف فيهم كيف يشاء، بخلاف الملوك والزعماء فإنهم ما يقدرون على شيء ولا يعلمون كل شيء فلذلك يحتاجون إلى من يعينهم على ما قد يعجزون عنه من وزرائهم وخواصهم وجنودهم، كما يحتاجون إلى تبليغهم حاجات من لا يعلمون حاجته، فيحتاجون إلى من يستعطفهم ويسترضيهم من وزرائهم وخواصهم، أما الرب عز وجل فهو سبحانه غني عن جميع خلقه وهو أرحم بهم من أمهاتهم وهو الحاكم العدل يضع الأشياء في مواضعها على مقتضى حكمته وعلمه وقدرته فلا يجوز أن يقاس بخلقه بوجه من الوجوه، ولهذا أوضح سبحانه في كتابه أن

(1/54)

المشركين قد أقروا بأنه الخالق الرازق المدبر وأنه هو الذي يجيب المضطر ويكشف السوء ويحيي ويميت إلى غير ذلك من أفعاله سبحانه.

[الخصومة بين المشركين وبين الرسل في إخلاص العبادة لله وحده]
وإنما الخصومة بين المشركين وبين الرسل في إخلاص العبادة لله وحده كما قال عز وجل: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] (1) وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] (2) والآيات في هذا المعنى كثيرة، وسبق ذكر الآيات الدالة على أن النزاع بين الرسل وبين الأمم إنما هو في إخلاص العبادة لله وحده، كقوله سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ} [النحل: 36] 56 {وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (3) وما جاء في معناها من الآيات. وبين سبحانه في مواضع كثيرة من كتابه الكريم شأن الشفاعة فقال تعالى في سورة البقرة: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] (4) وقال في سورة النجم: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] (5) وقال في سورة الأنبياء في وصف الملائكة: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [الأنبياء: 28] (6) وأخبر عز وجل أنه لا يرضى من عباده الكفر وإنما يرضى منهم الشكر، والشكر: هو توحيده والعمل بطاعته فقال تعالى في سورة الزمر: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} [الزمر: 7] (7) وروى البخاري في صحيحه «عن
_________
(1) سورة الزخرف الآية 87.
(2) سورة يونس الآية 31.
(3) سورة النحل الآية 36.
(4) سورة البقرة الآية 255.
(5) سورة النجم الآية 26.
(6) سورة الأنبياء الآية 28.
(7) سورة الزمر الآية 7.

(1/55)

أبي هريرة - رضي الله عنه - أنه قال: يا رسول الله: من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصا من قلبه أو قال: " من نفسه» " وفي الصحيح عن أنس رضي الله عنه عن النبي - صلى الله عليه وسلم - أنه قال: «لكل نبي دعوة مستجابة فتعجل كل نبي دعوته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئا» والأحاديث في هذا المعنى كثيرة، وجميع ما ذكرنا من الآيات والأحاديث كله يدل على أن العبادة حق الله وحده، وأنه لا يجوز صرف شيء منها لغير الله لا للأنبياء ولا لغيرهم، وأن الشفاعة ملك لله - عز وجل - كما قال سبحانه: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] (1) ولا يستحقها أحد إلا بعد إذنه للشافع ورضاه عن المشفوع فيه، وهو سبحانه لا يرضى إلا التوحيد كما سبق، أما
_________
(1) سورة الزمر الآية 44.

(1/57)

المشركون فلا حظ لهم في الشفاعة كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] (1) وقال تعالى: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر: 18] (2) والظلم عند الإطلاق هو الشرك كما قال تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: 254] (3) وقال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] (4) .

[قول بعض الصوفية في المساجد وغيرها من التكلف والتنطع الذي حذر منه النبي]
أما ما ذكرته في السؤال من قول بعض الصوفية في المساجد وغيرها: اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية فصار نائبا عن الحضرة الربانية وخليفة أسرارك الذاتية. . إلخ.
الجواب:
أن يقال: إن هذا الكلام وأشباهه من جملة التكلف والتنطع الذي حذر منه نبينا محمد - صلى الله عليه وسلم -
_________
(1) سورة المدثر الآية 48.
(2) سورة غافر الآية 18.
(3) سورة البقرة الآية 254.
(4) سورة لقمان الآية 13.

(1/58)

فيما رواه مسلم في الصحيح عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم -: «هلك المتنطعون» قالها ثلاثا، قال الإمام الخطابي رحمه الله: المتنطع المتعمق في الشيء المتكلف البحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم.
وقال أبو السعادات بن الأثير: هم المتعمقون المغالون في الكلام المتكلمون بأقصى حلوقهم مأخوذ من النطع وهو الغار الأعلى من الفم ثم استعمل في كل متعمق قولا وفعلا. وبما ذكره هذان الإمامان من أئمة اللغة يتضح لك ولكل من له أدنى بصيرة أن هذه الكيفية في الصلاة والسلام على نبينا وسيدنا رسول الله - صلى الله عليه وسلم - من جملة التكلف والتنطع المنهي عنه، والمشروع للمسلم في هذا الباب أن يتحرى الكيفية الثابتة عن رسول الله - صلى الله عليه وسلم - في

(1/59)

صفة الصلاة والسلام عليه وفي ذلك غنية من غيره، ومن ذلك ما رواه البخاري ومسلم في الصحيحين واللفظ للبخاري عن كعب بن عجرة رضي الله عنه أن الصحابة رضي الله عنهم «قالوا: يا رسول الله أمرنا أن نصلي عليك فكيف نصلي عليك؟ فقال: قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد» .
وفي الصحيحين عن أبي حميد الساعدي - رضي الله عنه - أنهم «قالوا: يا رسول الله كيف نصلي عليك؟ قال: قولوا اللهم صل على محمد وعلى أزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد» ، وفي صحيح مسلم عن أبي مسعود الأنصاري رضي الله عنه قال:

(1/60)

«قال بشير بن سعد: يا رسول الله: أمرنا الله أن نصلي عليك فكيف نصلي عليك؟ فسكت ثم قال: قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم في العالمين إنك حميد مجيد والسلام كما علمتم» .
فهذه الألفاظ وأشباهها وغيرها مما ثبت عن النبي - صلى الله عليه وسلم - هي التي ينبغي للمسلم أن يستعملها في صلاته وسلامه على رسول الله - صلى الله عليه وسلم - لأن الرسول - صلى الله عليه وسلم - هو أعلم الناس بما يليق أن يستعمل في حقه كما أنه أعلم الناس بما ينبغي أن يستعمل في حق ربه من الألفاظ، أما الألفاظ المتكلفة والمحدثة والألفاظ المحتملة لمعنى غير صحيح كالألفاظ التي ذكرت في السؤال فإنه لا ينبغي استعمالها لما فيها من التكلف ولكونها قد تفسر بمعان باطلة مع كونها مخالفة للألفاظ التي اختارها رسول الله - صلى الله عليه وسلم -

(1/61)

وأرشد إليها أمته وهو أعلم الخلق وأنصحهم وأبعدهم عن التكلف، عليه من ربه أفضل الصلاة والسلام، وأرجو أن يكون فيما ذكرناه من الأدلة في بيان حقيقة التوحيد وحقيقة الشرك والفرق بين ما كان عليه المشركون الأولون والمشركون المتأخرون في هذا الباب. وفي بيان كيفية الصلاة المشروعة على رسول - صلى الله عليه وسلم - كفاية ومقنع لطالب الحق، أما من لا رغبة له في معرفة الحق فهذا تابع لهواه وقد قال الله عز وجل: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص: 50] (1) فبين سبحانه في هذه الآية الكريمة أن الناس بالنسبة إلى ما بعث الله به نبيه محمدا - صلى الله عليه وسلم - من الهدى ودين الحق قسمان: أحدهما: مستجيب لله ولرسوله. والثاني: تابع لهواه،
_________
(1) سورة القصص الآية 50.

(1/62)

وأخبر سبحانه أنه لا أضل ممن اتبع هواه بغير هدى من الله فنسأل الله عز وجل العافية من اتباع الهوى كما نسأله سبحانه أن يجعلنا وإياكم وسائر إخواننا من المستجيبين لله ولرسوله - صلى الله عليه وسلم - والمعظمين لشرعه والمحذرين من كل ما يخالف شرعه من البدع والأهواء إنه جواد كريم وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه وأتباعه بإحسان إلى يوم الدين.

(1/63)


التعليقات الأثرية على العقيدة الطحاوية لأئمة الدعوة السلفية

التعليقات الأثرية على العقيدة الطحاوية لأئمة الدعوة السلفية

محمد بن عبد العزيز بن مانع رحمه الله (1298 - 1385 هـ)
عبد العزيز بن عبد الله بن باز رحمه الله (1330هـ - 1420هـ)
محمد ناصر الدين الألباني رحمه الله (1332هـ - 1420هـ)

جمع وإعداد / أحمد بن يحيى الزهراني

المقدمة
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لاشريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} .
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} .
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} أما بعد:فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد- صلى الله عليه وسلم - وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
وبعد: قال - صلى الله عليه وسلم -: ((إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلاً لا ينزعه حتى ترجعوا إلى دينكم)) (1) .
__________
(1) … (صحيح) أخرجه أبو داود (3462) وانظر الصحيحة 1/ح (11) .

(1/1)

فلاعز ولانصر للمسلمين بل ولانهوض إلا بالرجوع لدينهم والتمسك بعقيدتهم الصحيحة ومنهجها القويم فهما (1) أساس كل فلاح ونجاح وما انتصر المسلمون الأوائل إلا بتمسكهم بعقيدتهم ومنهجهم علمياً وعملياً (2) وما نراه اليوم من ضعف وتفرق وتحزب بين – وفي – صفوف المسلمين وتكالب الأعداء عليهم هو بإهمالهم هذا الأساس وقد أدرك علماء الإسلام هذا الخطر فهبوا هبة قوية صادقة فألفوا كتباً في إيضاح العقيدة – وأهميتها ووجوب التمسك بها والتحذير من مخالفتها – ومن أولئك العلماء الأفذاذ أبو جعفر أحمد بن محمد الطحاوي رحمه الله (3) فألف متناً عُرف بالعقيدة الطحاوية فلقي قبولاً واسعاً عند جماهير المسلمين سلفاً وخلفاً فتناولها العلماء بالشرح والتعليق والتعقيب وما ذاك إلا لأهميتها وعظيم قدر مؤلفها.
__________
(1) …إن الفصل بين العقيدة والمنهج دعوى باطلة والقائلون بها مناقضون لأنفسهم فكيف
=…يكون المرء: إخواني أو تبليغي أو … وعقيدته سلفية!!! هذا لا يكاد يتصور فمن كانت عقيدته سلفية فعقيدته تحتم عليه بل وتمنعه من الانجراف إلى هذه المناهج الحادثة بخلاف من هو على هذه المناهج الوافدة وأصولها الباطلة فسيتنازل عن اتباع ما كان عليه النبي محمد - صلى الله عليه وسلم - وصحابته الكرام حتى يكاد ينحل من ذلك عياذا بالله.
وما أحدث هذا القول إلا لاحتواء أهل السنة والتغرير بهم وتقريبهم من أهل البدع والأهواء بل وحمايتهم والغض عن زلا تهم وهفواتهم وتشويه صورة كل من ينتقدهم ويحذر منهم فكن على حذر ولا تكن حلوا فتسترط!!!
(2) …أي بالعلم والعمل والدعوة والصبر على الأذى.
(3) …انظر ترجمته في الفهرست ص/349 وشذرات الذهب 2/288والفوائد البهية في تراجم الحنفية ص/31-34 ومعجم المؤلفين 2/107.

(1/2)

فجزى الله أبا جعفر على ما بذل وعفا عنه فيما وقع فيه من الزلل (1) وكل يؤخذ من قوله ويرد إلا رسول الله - صلى الله عليه وسلم -.
ومن أجل تقريب هذه العقيدة للناس وبيانها وما اشتملت عليه من درر وعيون عقائد أهل السنة والجماعة قمت بجمع تعليقات (2) أثرية سلفية (3)
__________
(1) …كما في رقم (57) و (61) و (62) و (64) وغيرها.
(2) …حتى تكون قريبة المنال لمبتغيها.
(3) …نعم أثرية سلفية عقيدة ومنهجاً وفقهاً وتعاملاً وشعارنا هو: أهل الحديث (أثري وسلفي)
=…حقيقة لا إدعاء وترك الانتساب للسلف أو التشكيك فيه من علامات أهل البدع. قال شيخ الإسلام ابن تيمية رحمه الله كما في مجموع الفتاوى (4/155) : فعلم أن شعار أهل البدع هو: ترك انتحال اتباع السلف ولهذا قال الإمام أحمد في رسالة عبدوس بن مالك: (أصول السنة عندنا التمسك بما كان عليه أصحاب النبي - صلى الله عليه وسلم -)) .
…وقال أيضاً كما في مجموع الفتاوى 4/156: أما أن يكون انتحال السلف من شعائر أهل البدع: فهذا باطل قطعاً فإن ذلك غير ممكن إلا حيث يكثر الجهل ويقل العلم)) .
…وقال في حق من ينتسب للسلف (مجموع الفتاوى 4/149) : لاعيب على من أظهر مذهب السلف وانتسب إليه واعتزى إليه بل يجب قبول ذلك منه بالاتفاق فإن مذهب السلف لايكون إلا حقاً)) .

…وفي هذا كفاية لمن كان له مسكة من عقل.

(1/3)

على هذه العقيدة (1) لأعلام الهدى ومصابيح الدجى - في عصرنا - الشيخ العلامة محمد بن عبد العزيز بن مانع رحمه الله (2) والشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله (3) والشيخ العلامة محمد ناصر الدين الألباني رحمه الله (4) .
وهذه التعليقات الرائدات الجامعات النافعات أوضحت المراد من المتن أتم إيضاح ودحضت شبهات أهل البدع والزيغ والضلال بل أجهزت عليها في معاقلها وهذا مما حدا بنا إلى جمعها وتقريبها للمسلمين عسى أن تجد قلوباً واعية وآذاناً صاغية فتعود لعزها ومجدها.
فها هي أخي المسلم بين يديك فعض عليها بالنواجذ تكن على الجادة وسالماً - بإذن الله - في الدنيا والآخرة.
وسميت هذا الكتاب بـ: (التعليقات الأثرية على العقيدة الطحاوية) .
سائلاً المولى عز شأنه وجلت قدرته أن ينفع به إنه ولي ذلك والقادر عليه وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

كتبه
…أبو عبد الله أحمد بن يحيى الزهراني
__________
(1) …في هذه الحقبة المريرة التي تخلى كثير من الناس عن عقيدتهم وأشدهم مكراً من تنازل عن بعضها من أجل تحقيق مصلحة - زعموا - كما يفعله كثير من الحركيين!!!
(2) …انظر ترجمته في الأعلام للزركلي 6/209 وروضة الناظرين لمحمد القاضي 2/293 - 302 وتاريخ علماء نجد للبسام 6/100- 113. وقد رمزت لتعليقاته بحرف (م) .
(3) …انظر ترجمته في الانجاز في ترجمة الإمام عبد العزيز بن باز لعبد الرحمن الرحمه والإبريزية في التسعين البازية (لمحمد الشتوي) . وقد رمزت لتعليقاته بحرف (ز) .
(4) …انظر ترجمته في حياة الألباني وآثاره العلمية (للشيباني) وترجمة موجزة لفضيلة المحدث الشيخ أبي عبد الرحمن محمد ناصر الدين الألباني (للدكتور عاصم القريوني) ومحدث العصر محمد ناصر الدين الألباني (لسمير الزهيري) . وقد رمزت لتعليقاته بحرف (ن) .

(1/4)

[مقدمة المصنف]
بسم الله الرحمن الرحيم
الحمد لله رب العالمين
قال العلامة حجة الإسلام أبو جعفر الوراق الطحاوي - بمصر - رحمه الله:
هذا ذكر بيان عقيدة أهل السنة والجماعة على مذهب (1) فقهاء الملة: أبي (2) حنيفة النعمان بن ثابت الكوفي، وأبي (3)
__________
(1) …قوله على مذهب فقهاء الملة إلخ، اعلم أن ما ذكره المصنف رحمه الله في هذه العقيدة ليس مختصاً بهؤلاء الأئمة المذكورين فقط، فإن أهل السنة والجماعة من الأولين والآخرين عقيدتهم واحدة؛ لأنهم معتصمون بالكتاب والسنة، ومن خالفهم في معتقدهم صار مبتدعاً ضالاً ولا يعذر باجتهاده؛ لأن العذر مقبول في الاجتهاد في فروع الأحكام لا في أصول الدين؛ فالعقائد الدينية ليس فيها تعدد مذاهب؛ بل الصواب مذهب أهل السنة والجماعة وما عداه باطل فتنبه. (م)
(2) …هو الإمام النعمان بن ثابت الكوفي ولد سنة 80 وأدرك جماعة من الصحابة قال الخطيب: إنه رأى أنس بن مالك وكان رحمه الله عالماً عاملاً زاهداً عابداً، ورعاً تقياً كثير الخشوع دائم التضرع إلى الله تعالى مات سنة 150هـ، وهي السنة التي ولد فيها الإمام الشافعي رحمه الله. (م)
(3) …أبو يوسف هو الإمام المتقن المجتهد المطلق أبو يوسف يعقوب بن إبراهيم الأنصاري البجلي؛ ولد سنة 113 أخذ العلم عن الإمام أبي حنيفة وغيره وأخذ عنه العلم جماعة منهم الإمام أحمد رحمه الله، وولاه الرشيد القضاء، وظل عليه إلى أن مات سنة 183، ولما مات أبو يوسف أقر هارون الرشيد ابنه يوسف على القضاء إلى أن مات يوسف، ولما خرجت جنازة أبي يوسف جعل الناس يقولون: مات الفقه؛ مات الفقه فأنشأ بعضهم يقول:
……يا ناعي الفقه إلى أهله……إن مات يعقوب وما تدري

………لم يمت الفقه ولكنه……حول من صدر إلى صدر (م)

(1/5)

يو سف يعقوب بن إبراهيم الأنصاري، وأبي عبد الله محمد بن الحسن الشيباني (1) رضوان الله عليهم أجمعين وما يعتقدون من أصول الدين، ويدينون به رب العالمين (2) .
[الإيمان بالله تعالى]
1- نقول في توحيد الله (3)
__________
(1) …هو محمد بن الحسن بن فرقد الشيباني، كان الرشيد ولاه القضاء، وخرج مع الرشيد في سفره إلى خرسان فمات بالري، ودفن بها، كان أبوه من جند أهل الشام فقدم واسطاً فولد بها محمداً سنة 132 ونشأ بالكوفة وأخذ العلم عن أبي حنيفة ومالك وأبي يوسف وغيرهم وكان له مجلس في الكوفة وهو ابن عشرين سنة، قال إبراهيم الحربي: قلت للإمام أحمد: من أين لك هذه المسائل الدقيقة؟ قال: من كتب محمد بن الحسن مات رحمه الله بالري سنة 189، قال السمعاني: مات محمد بن الحسن والكسائي في يوم واحد بالري، وقيل إن الرشيد كان يقول: دفنت الفقه والعربية بالري، ومحمد بن الحسن المذكور ابن خالة الفراء الإمام المشهور بالنحو واللغة، رحم الله الجميع. (م)
(2) …زيادة من نسخة (خ) وغيرها (ن) .
(3) …قوله (نقول في توحيد الله ... إلخ)
…أعلم أن التوحيد الذي بعث الله به الرسل وأنزل به الكتب ينقسم إلى أقسام ثلاثة حسب استقراء النصوص من الكتاب والسنة وحسب واقع المكلفين:

…القسم الأول: توحيد الربوبية وهو توحيد الله بأفعاله سبحانه وهو الإيمان بأنه الخالق الرازق المدبر لأمور خلقه المتصرف في شئونهم في الدنيا والآخرة لا شريك له في ذلك كما قال تعالى {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الزمر:62] وقال سبحانه: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْر} [يونس: 3] الآية وهذا النوع قد أقر به المشركون عباد الأوثان وإن جحد أكثرهم البعث والنشور ولم يدخلهم في الإسلام لشركهم بالله في العبادة وعبادتهم الأصنام والأوثان معه سبحانه وعدم إيمانهم بالرسول محمد صلى الله عليه وعلى آله وسلم.
القسم الثاني: توحيد العبادة ويسمى توحيد الألوهية وهي العبادة وهذا القسم هو الذي أنكره المشركون فيما ذكر الله عنهم سبحانه بقوله: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ * أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص:4-5] وأمثالها كثير وهذا القسم يتضمن إخلاص العبادة لله وحده والإيمان بأنه المستحق لها وأن عبادة ما سواه باطلة وهذا هو معنى لا إله إلا الله فإن معناها لا معبود
= …بحق إلا الله كما قال الله عز وجل: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِل} الآية [الحج:62] .
القسم الثالث: توحيد الأسماء والصفات: وهو الإيمان بكل ما ورد في كتاب الله العزيز وفي السنة الصحيحة عن رسول الله صلى الله عليه وعلى آله وسلم من أسماء الله وصفاته وإثباتها لله سبحانه على الوجه الذي يليق به من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل كما قال الله سبحانه: {قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [سورة الإخلاص] وقال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى:11] وقال عز وجل: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف:180] وقال سبحانه في سورة النحل: {وَلِلَّهِ الْمَثَلُ الأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ} [النحل:60] والآيات في هذا المعنى كثيرة والمثل الأعلى هو الوصف الأعلى الذي لا نقص فيه وهذا هو قول أهل السنة والجماعة من أصحاب الرسول صلى الله عليه وعلى آله وسلم وأتباعهم بإحسان يمرون آيات الصفات وأحاديثها كما جاءت ويثبتون معانيها لله سبحانه إثباتاً بريئاً من التمثيل وينزهون الله سبحانه عن مشابهة خلقه تنزيهاً بريئاً من التعطيل وبما قالوا تجتمع الأدلة من الكتاب والسنة وتقوم الحجة على من خالفهم وهم المذكورون في قوله سبحانه: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة:100] جعلنا الله منهم بمنه وكرمه والله المستعان. (ز)

(1/6)

معتقدين -بتوفيق الله -:
إن الله واحد لا شريك له (1)
__________
(1) …إن نفي الشريك عن الله تعالى لا يتم إلا بنفي ثلاثة أنواع من الشرك:
…الأول: الشرك في الربوبية، وذلك بأن يعتقد أن مع الله خالقاً آخر – سبحانه وتعالى – كما هو اعتقاد المجوس القائلين بأن للشر خالقاً غير الله سبحانه. وهذا النوع في هذه الأمة قليل والحمد لله، وإن كان قريباً منه قول المعتزلة: إن الشر إنما هو من خلق الإنسان، وإلى ذلك الإشارة بقوله - صلى الله عليه وسلم -: ((القدرية مجوس هذه الأمة ... )) الحديث، وهو
=…مخرج في مصادر عدة عندي أشرت إليها في ((صحيح الجامع الصغير وزيادته)) رقم [4442] .
الثاني: الشرك في الألوهية أو العبودية، وهو أن يعبد مع الله غيره من الأنبياء والصالحين، كالاستغاثة بهم وندائهم عند الشدائد ونحو ذلك. وهذا مع الأسف في هذه الأمة كثير، ويحمل وزره الأكبر أولئك المشايخ الذين يؤيدون هذا النوع من الشرك باسم التوسل ((يسمونها بغير اسمها)) ! .
الثالث: الشرك في الصفات، وذلك بأن يصف بعض خلقه تعالى ببعض الصفات الخاصة به عز وجل كعلم الغيب مثلاً، وهذا النوع منتشر في كثيير من الصوفية. ومن تأثر بهم، مثل قول بعضهم في مدحه النبي - صلى الله عليه وسلم -:
…… ((فإن من جودك الدنيا وضرتها…ومن علومك علم اللوح والقلم!))
ومن هنا جاء ضلال بعض الدجالين الذين يزعمون أنهم يرون الرسول- صلى الله عليه وسلم - اليوم يقظة ويسألونه عما خفي عليهم من بواطن نفوس من يخالطونهم، ويريدون تأميرهم في بعض شؤونهم، ورسول الله - صلى الله عليه وسلم - ما كان ليعلم مثل ذلك في حال حياته {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} [الأعراف:188] فكيف يعلم ذلك بعد وفاته وانتقاله إلى الرفيق الأعلى؟! .

هذا الأنواع الثلاثة من الشرك من نفاها عن الله في توحيده إياه، فوحده في ذاته وفي عبادته، وفي صفاته، فهو الموحد الذي تشمله كل الفضائل الخاصة بالموحدين، ومن أخل بشيء منه، فهو الذي يتوجه إليه مثل قوله تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر:65] فاحفظ هذا فإنه أهم شيء في العقيدة، فلاجرم أن المصنف رحمه الله بدأ به، ومن شاء التفصيل فعليه بشرح هذا الكتاب وكتب شيوخ الإسلام ابن تيمية وابن القيم وابن عبد الوهاب وغيرهم ممن حذا حذوهم واتبع سبيلهم، {رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَان} [الحشر:10] . (ن)

(1/7)

،
2- ولا شيء مثله (1) .
3- ولا شيء يعجزه.
4- ولا إله غيره.
5- قديم بلا ابتداء (2)
__________
(1) …هذا أصل من أصول التوحيد، وهو أن الله تعالى ليس كمثله شيء، لا في ذاته ولا في صفاته، ولا في أفعاله ولكن المبتدعة والمتأولة قد اتخذوه أصلا لإنكار كثير من صفات الله
=…تبارك وتعالى، فكلما ضاقت قلوبهم عن الإيمان بصفة من صفاته عز وجل سلطوا عليها معاول التأويل والهدم، فأنكروها، واستدلوا على ذلك بقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} متجاهلين تمام الآية: {وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى:11] ، فهي قد جمعت بين التنزيه، والإثبات، فمن أراد السلامة في عقيدته فعليه أن ينزه الله تعالى عن مشابهته للحوادث، دون تأويل أو تعطيل، وأن يثبت له عز وجل من الصفات كل ما أثبته لنفسه في كتابه أو حديث نبيه دون تمثيل، وهذا هو مذهب السلف وعليه المصنف رحمه الله تبعاً لأبي حنيفة وسائر الأئمة، كما تراه مفصلاً في الشرح، {فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام:90] . (ن)
(2) …أ) قوله ((قديم)) يوصف سبحانه بالقدم بمعنى أنه يخبر عنه بذلك كما ذكره ابن القيم في البدائع؛ وباب الإخبار أوسع من باب الصفات التوقيفية؛ وأهل العلم لم يذكروا لفظة القديم في الأسماء الحسنى، ولكنهم يخبرون عنه سبحانه بذلك قال في النونية:
… وهو القديم فلم يزل بصفاته…متوحداً بل دائم الإحسان (م)
ب) قوله (قديم بلا ابتداء)

هذا اللفظ لم يرد في أسماء الله الحسنى كما نبه عليه الشارح رحمه الله وغيره وإنما ذكره كثير من علماء الكلام ليثبتوا به وجوده قبل كل شيء وأسماء الله توقيفية لا يجوز إثبات شيء منها إلا بالنص من الكتاب العزيز أو السنة الصحيحة ولا يجوز إثبات شيء منها بالرأي كما نص على ذلك أئمة السلف الصالح، ولفظ القديم لا يدل على المعنى الذي أراده أصحاب الكلام لأنه يقصد به في اللغة العربية المتقدم على غيره وإن كان مسبوقاً بالعدم كما في قوله سبحانه: {حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [يس:39] وإنما يدل على المعنى الحق بالزيادة التي ذكرها المؤلف وهو قوله: (قديم بلا ابتداء) ولكن لا ينبغي عده في أسماء الله الحسنى لعدم ثبوته من جهة النقل ويغني عنه اسمه سبحانه الأول كما قال عز وجل: {هُوَ الأَوَّلُ وَالآخِرُ} [الحديد:3] والله ولي التوفيق. (ز)
ج) اعلم أنه ليس من أسماء الله تعالى: (القديم) ، وإنما هو من استعمال المتكلمين فإن القديم في لغة العرب التي نزل بها القرآن – هو المتقدم على غيره فيقال: هذا قديم للعتيق، وهذا جديد للحديث، ولم يستعملوا هذا الاسم إلا في المتقدم على غيره لا فيما لم يسبقه عدم كما قال تعالى: {حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [يس:39] والعرجون القديم: الذي يبقى إلى حين وجود العرجون الثاني، فإذا وجد الجديد قيل للأول قديم، وإن كان مسبوقاً بغيره كما حققه شيخ الإسلام في ((مجموع الفتاوى)) (1/245) والشارح في ((شرحه)) ، لكن أفاد الشيخ ابن مانع هنا فيما نقله عن ابن القيم في ((البدائع)) أنه يجوز وصفه سبحانه بالقدم بمعنى أنه يخبر عنه بذلك، وباب الأخبار أوسع من باب الصفات التوقيفية.
قلت: ولعل هذا هو وجه استعمال شيخ الإسلام ابن تيمية هذا الوصف في بعض الأحيان، كما سيأتي فيما علقته على الفقرة (45) . (ن)

(1/8)

، دائم بلا انتهاء.
6- لا يفنى ولا يبيد.
7- ولا يكون إلا ما يريد.
8- لا تبلغه الأوهام، ولا تدركه الأفهام.
9- ولا يشبهه الأنام (1) .
10- حي لا يموت، قيوم لا ينام.
11- خالق بلا حاجة، رازق بلا مؤنة (2) .
12- مميت بلا مخافة، باعث بلا مشقة.
13- ما زال بصفاته قديماً قبل خلقه، لم يزدد بكونهم شيئاً لم يكن قبلهم من صفته، وكما كان بصفاته أزلياً، كذلك لا يزال عليها أبدياً.
14- ليس بعد خلق الخلق استفاد اسم ((الخالق)) . ولا بإحداث البرية استفاد اسم ((الباري)) .
15- له معنى الربوبية ولا مربوب. ومعنى الخالق ولا مخلوق.
16- وكما أنه محيي الموتى بعد ما أحيا، استحق هذا الاسم قبل إحيائهم، كذلك استحق اسم الخالق قبل إنشائهم.
17- ذلك بأنه على كل شيء قدير (3)
__________
(1) …فيه رد لقول المشبهة، الذين يشبهون الخالق بالمخلوق، سبحانه وتعالى، قال عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى:11] . وليس المراد نفي الصفات كما يقول أهل البدع، فمن كلام أبي حنيفة رحمه الله في ((الفقه الأكبر)) : لا يشبه شيئاً من خلقه ولا يشبهه شيء من خلقه. ثم قال بعد ذلك: وصفاته كلها خلاف صفات المخلوقين، يعلم لا كعلمنا، ويقدر لا كقدرتنا، ويرى لا كرؤيتنا. انتهى. (ن)
(2) …أي بلا ثقل وكلفة كما في ((شرح العقيدة الطحاوية)) (ص125 الطبعة الرابعة) . (ن)
(3) …يجيء في كلام بعض الناس وهو على ما يشاء قدير، وليس ذلك بصواب (1) بل الصواب ما جاء بالكتاب والسنة وهو على كل شيء قدير، لعموم مشيئته وقدرته تعالى خلافاً لأهل الاعتزال الذين يقولون إن الله سبحانه لم يرد من العبد وقوع المعاصي بل وقعت من العبد بإرادته لا بإرادة الله، ولهذا يقول أحد ضلالهم:
زعم الجهول ومن يقول بقوله…أن المعاصي من قضاء الخالق
إن كان حقاً ما يقول فلم قضا…حد الزناء وقطع كف السارق
وقال أبو الخطاب رحمه الله في بيان الحق والصواب:

قالوا: فأفعال العباد فقلت ما …من خالق غير الإله الأمجد
قالوا: فهل فعل القبيح مراده…قلت الإرادة كلها للسيد
لو لم يرده وكان كان نقيضه …سبحانه عن أن يعجزه الردى
وهذه الإرادة التي ذكرها أبو الخطاب في السؤال هي الإرادة الكونية القدرية لا الإرادة الكونية الشرعية، كما سيأتي بيان ذلك موضحاً. (م)

(1) (تنبيه) قال الألباني رحمه الله في الصحيحة 6/195 حديث رقم (2601) : دلَّ قوله تعالى في آخر الحديث: ((ولكني على ما أشاء قادر أو قدير)) على خطأ ما جاء في التعليق على ((العقيدة الطحاوية)) (ص20) نقلاً عن بعض الأفاضل: ((يجيء في كلام بعض الناس: وهو على ما يشاء قدير، وليس بصواب..)) . فأقول: بل هو عين الصواب بعد ثبوت ذلك في هذا الحديث، لا سيما ويشهد له قوله تعالى: {وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ} [الشورى:29] ، وذلك لاينافي عموم مشيئته وقدرته تعالى كما توهم المشار إليه، والله أعلم.

(1/9)

، وكل شيء إليه فقير. وكل أمر عليه يسير. لا يحتاج إلى شيء {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى:11] .
18- خلق الخلق بعلمه.
19- وقدر لهم أقداراً.
20- وضرب لهم آجالاً.
21- ولم يخف عليه شيء قبل أن يخلقهم. وعلم ما هم عاملون قبل أن يخلقهم.
22- وأمرهم بطاعته، ونهاهم عن معصيته.
23- وكل شيء يجري بتقديره ومشيئته، ومشيئته تنفذ لا مشيئة للعباد، إلا ما شاء لهم، فما شاء لهم كان، وما لم يشأ لم يكن (1)
__________
(1) …يعني أن مشيئته تعالى وإرادته شاملة لكل ما يقع في هذا الكون من خير أو شر، وهدى أو ضلال، والآيات الدالة على ذلك كثيرة معروفة، يمكن مراجعتها في الشرح وغيره ... والمقصود بهذه الفقرة الرد على المعتزلة النافين لعموم مشيئته تعالى.
لكن يجب أن يعلم أنه لا يلزم من ذلك أن الله يحب كل ما يقع، فالحب غير الإرادة، وإلا كان لا فرق عند الله تعالى بين الطائع والعاصي وهذا ما صرح به بعض كبار القائلين بوحدة الوجود من أن كلا من الطائع والعاصي مطيع لله في إرادته! ومذهب السلف والفقهاء وأكثر المثبتين للقدر من أهل السنة وغيرهم على التفريق بين الإرادة والمحبة، وإلى ذلك أشار صاحب قصيدة ((بدء الأمالي)) بقوله:
مريد الخير والشر القبيح…ولكن ليس يرضى بالمحال
وقال شيخ الإسلام ابن تيمية رحمه الله تعالى:
((ثم قالت القدرية: هو لا يحب الكفر والفسوق والعصيان ولا يريد ذلك! فيكون ما لم يشأ، ويشاء ما لم يكن)) ! .
وقالت طائفة من (المثبتة) : ما شاء كان وما لم يشأ لم يكن. وإذن قد أراد الكفر والفسوق والعصيان ولم يرده ديناً، أو أراده من الكافر ولم يرده من المؤمن، فهو لذلك يحب الكفر والفسوق والعصيان، ولا يحبه ديناً، ويحبه من الكافر ولا يحبه من المؤمن.

=…وكلا القولين خطأ مخالف للكتاب والسنة، وإجماع سلف الأمة وأئمتها، فإنهم متفقون على أنه ما شاء الله كان، وما لم يشأ لم يكن وأنه لا يكون شيء إلا بمشيئته ومجموعه على أنه لا يحب الفساد، ولا يرضى لعباده الكفر، وأن الكفار {يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ} [النساء:108] . (ن)

(1/10)

24- يهدي من يشاء، ويعصم ويعافي، فضلا، ويضل من يشاء، ويخذل ويبتلي، عدلا.
25- وكلهم يتقلبون في مشيئته، بين فضله وعدله.
26- وهو متعال عن الأضداد والأنداد.
27- لا راد لقضائه، ولا معقب لحكمه. ولا غالب لأمره.
28- آمنا بذلك كله. وأيقنا أن كلاً من عنده.
[الإيمان بنبوة النبي محمد صلى الله عليه وسلم]
29- وأن محمداً عبده المصطفى، ونبيه المجتبى، ورسوله المرتضى (1) .
30- وأنه خاتم الأنبياء، وإمام الأتقياء، وسيد المرسلين (2) وحبيب
__________
(1) …اعلم أن كل رسول نبي، وليس كل نبي رسولاً، وقد ذكروا فروقاً بين الرسول والنبي، تراها في ((تفسير الألوسي)) (5/449-450) وغيره، ولعل الأقرب أن الرسول من بعث بشرع جديد والنبي من بعث لتقرير شرع من قبله، وهو بالطبع مأمور بتبليغه، إذ من المعلوم أن العلماء مأمورون بذلك، فهم بذلك أولى، كما لا يخفى. (ن)
(2) …قلت: هذه العقيدة ثبتت في أحاديث كثيرة مستفيضة، تلقتها الأمة بالقبول. وقد ذكر الشارح (في الصفحة 169- الطبعة الرابعة) طائفة منها فلتراجع منه، فهي تفيد العلم واليقين، فهو - صلى الله عليه وسلم - سيد المرسلين يقيناً، ومن المؤسف أن أقول: إن هذه العقيدة لا يؤمن بها أولئك الذين يشترطون في الحديث الذي يجب الإيمان به أن يكون متواتراً، فكيف يؤمن بها من صرح بأن العقيدة لا تؤخذ إلا من القرآن كالشيخ شلتوت وغيره. وقد رددت على هؤلاء جميعاً من عشرين وجهاً في رسالتي ((وجوب الأخذ بحديث الآحاد في العقيدة والرد على شبه المخالفين)) وذكرت في آخرها عشرين مثالاً من العقائد الثابتة في الأحاديث الصحيحة يلزمهم جحدها وعدم الإيمان بها وهذه العقيدة واحدة منها فراجعها فإنها مطبوعة وهامة. (ن)

(1/11)

رب العالمين (1) .
31- وكل دعوى النبوة بعده فغي وهوى (2)
__________
(1) …قلت: بل هو خليل رب العالمين، فإن الخلة أعلى مرتبة من المحبة وأكمل، ولذلك قال - صلى الله عليه وسلم -: ((إن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً)) ولذلك لم يثبت في حديث أنه - صلى الله عليه وسلم - حبيب الله. فتنبه، وراجع في الفقرة الآتية (52) بسطاً لهذا في كلام الشارح عليها. (ن)
(2) …قلت: وقد أخبر النبي - صلى الله عليه وسلم - أمته نصحاً لهم وتحذيراً في أحاديث كثيرة أنه سيكون بعده دجالون كثيرون، وقال في بعضها: ((كهلم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي)) رواه مسلم وغيره (الأحاديث الصحيحة 1683) ، ومن هؤلاء الدجالين ((ميرزا غلام أحمد القادياني)) الذي ادعى النبوة وله أتباع منتشرون في الهند وألمانيا وإنكلترا وأميركا، ولهم فيها مساجد، يضلون بها المسلمين، وكان منهم في سورية أفراد، استأصل الله شأفتهم وقطع دابرهم، ولهم عقائد كثيرة، غير اعتقادهم بقاء النبوة بعده - صلى الله عليه وسلم -. وسلفهم فيه ابن عربي الصوفي ولهم في ذلك رسالة جمعوا فيها أقواله في تأييد اعتقادهم المذكور. لم يستطع المشايخ الرد عليها لأنها مما قاله ابن عربي! مع جزمهم بتكفيرهم، ولا مجال لذكر شيء من عقائدهم الآن، وهم بلا شك ممن عناهم رسول الله - صلى الله عليه وسلم - في الحديث الصحيح عنه: ((يكون في آخر الزمان دجالون كذابون يأتونكم من الأحاديث بما لم تسمعوا أنتم وآباؤكم فإياكم وإياهم، لا يضلونكم ولا يفتنونكم)) رواه المؤلف في ((مشكل الآثار)) (4/104) . وهو عند ((الإمام مسلم)) (1/9) .

وإن من أبرز علاماتهم أنهم حين يبدأون بالتحدث عن دعوتهم إنما يبتدئون قبل كل شيء بإثبات موت عيسى عليه الصلاة والسلام فإذا تمكنوا من ذلك بزعمهم انتقلوا إلى مرحلة ثانية وهي ذكر الأحاديث الواردة بنزول عيسى عليه الصلاة والسلام ويتظاهرون بالإيمان بها، ثم سرعان ما يتأولونها، ما دام أنهم أثبتوا بزعمهم موته، بأن المقصود نزول مثيل عيسى! وأنه هو غلام أحمد القادياني! ولهم من مثل هذا التأويل الشيء الكثير والكثير جداً، مما جعلنا نقطع بأنهم طائفة من الباطنية الملحدة. وسيأتي الإشارة إلى بعض عقائدهم الضالة قريباً إن شاء الله تعالى. (ن)

(1/12)

32- وهو المبعوث إلى عامة الجن (1) وكافة الورى، بالحق والهدى، وبالنور والضياء.
[الإيمان بالقرآن الكريم]
33- وأن القرآن كلام الله (2) ، منه بدا بلا كيفية قولاً، وأنزله على رسوله وحياً، وصدقه المؤمنون على ذلك حقاً، وأيقنوا أنه كلام الله تعالى بالحقيقة، ليس بمخلوق ككلام البرية، فمن سمعه فزعم أنه كلام البشر فقد كفر، وقد ذمه الله وعابه وأوعده بسقر، حيث قال تعالى: {سَأُصْلِيهِ سَقَرَ} [المدثر:26] فلما أوعد الله بسقر لمن قال: {إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ} [المدثر:25] ، علمنا وأيقنا أنه قول خالق البشر، ولا يشبه قول البشر (3)
__________
(1) …أقول: ومن ضلالات القاديانية إنكارهم لـ (الجن) كخلق غير الإنس ويتأولون كل الآيات والأحاديث المصرحة بوجودهم ومباينتهم للإنس في الخلق، بمايعود إلى أنهم الإنس أنفسهم أو طائفة منهم حتى إبليس نفسه يقولون إنه إنسي شرير! فما أضلهم! . (ن)
(2) …القرآن العظيم كلام الله لفظه ومعانيه: فلا يقال القرآن اللفظ دون المعنى كما هو قول أهل الاعتزال، ولا المعنى دون اللفظ كما هو قول الكلابية الضلال، ومن تابعهم على باطلهم من أهل الكلام الباطل المذموم، فأهل السنة والجماعة يقولون ويعتقدون أن القرآن كلام الله منزل غير مخلوق، ألفاظه ومعانيه عين كلام الله سمعه جبريل من الله، والنبي سمعه من جبريل، والصحابة سمعوه من النبي فهو المكتوب بالمصاحف المحفوظ بالصدور المتلو بالألسنة.

قال الحافظ ابن القيم رحمه الله:
وكذلك القرآن عين كلامه الـ…ـمسموع منه حقيقة ببيان
هو قول ربي كله لا بعضه…لفظاً ومعنى ماهما خلقان
تنزيل رب العالمين ووحيه…اللفظ والمعنى بلا روغان (م)
(3) …نقل هذا الكلام عن المصنف رحمه الله شيخ الإسلام ابن تيمية في ((مجموع الفتاوى)) (12/507) مستشهداً به، وقال الشارح ابن أبي العز رحمه الله (ص179 الطبعة الرابعة) :

((وهذا الذي حكاه الطحاوي رحمه الله هو الحق الذي دلت عليه الأدلة من الكتاب والسنة لمن تدبرهما، وشهدت به الفطرة السليمة التي لم تغير بالشبهات والشكوك والآراء الباطلة. وقد افترق الناس في مسألة الكلام على تسعة أقوال)) :
ثم ساقها، ومنها الثالث، وهو أنه معنى واحد قائم بذات الله، هو الأمر والنهي والخبر والاستخبار، وإن عبر عنه بالعربية كان قرآناً، وإن عبر عنه بالعبرانية كان توراة، وهذا قول ابن كلاب ومن وافقه، كالأشعري وغيره. قال:
وسابعها أن كلامه يتضمن معنى قائماً بذاته هو ما خلقه في غيره وهذا قول أبي منصور الماتريدي ...
وتاسعها أنه تعالى لم يزل متكلماً إذا شاء ومتى شاء وكيف شاء، وهو يتكلم به بصوت يسمع، وأن نوع الكلام قديم وإن لم يكن الصوت المعين قديماً، وهذا المأثور عن أئمة الحديث والسنة.
وقوله: ((كلام الله منه بدا بلا كيفية قولاً)) - رد على المعتزلة وغيرهم.
فإن المعتزلة تزعم أن القرآن لم يبد منه، كما تقدم حكاية قولهم. وقال الشيخ محمد بن مانع رحمه الله تعالى (ص8) :
((القرآن العظيم كلام الله لفظه ومعانيه فلا يقال اللفظ دون المعنى كما هو قول أهل الاعتزال، ولا المعنى دون اللفظ كما هو قول الكلابية الضلال، ومن تابعهم على باطلهم من أهل الكلام الباطل المذموم، فأهل السنة والجماعة يقولون ويعتقدون أن القرآن كلام الله منزل غير مخلوق، ألفاظه ومعانيه عين كلام الله سمعه جبريل من الله والنبي سمعه من جبريل، والصحابة سمعوه من النبي، فهو المكتوب بالمصاحف المحفوظ بالصدور المتلو بالألسنة.
=…قال الحافظ ابن القيم رحمه الله:
وكذلك القرآن عين كلامه الـ

ـمسموع منه حقيقة ببيان
هو قول ربي كله لا بعضه
لفظاً ومعنى ما هما خلقان
تنزيل رب العالمين ووحيه
اللفظ والمعنى بلا روغان))

وقال الشارح رحمه الله (ص194-195) :
((وكلام الطحاوي رحمه الله يرد قول من قال: إنه معنى واحد لا يتصور سماعه منه، وأن المسموع المنزَّل المقروء والمكتوب ليس كلام الله، وإنما هو عبارة عنه. فإن الطحاوي رحمه الله يقول: ((كلام الله منه بدا)) . وكذلك قال غيره من السلف، ويقولون: منه بدأ، وإليه يعود. وإنما قالوا: منه بدأ، لأن الجهمية من المعتزلة وغيرهم كانوا يقولون إنه خلق الكلام في محل، فبدأ الكلام من ذلك المحل. فقال السلف: ((منه بدأ)) أي هو المتكلم به، فمنه بدأ، لا من بعض المخلوقات، كما قال تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [الزمر:1] . {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي} [السجدة:13] {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَق} [النحل:102] . ومعنى قولهم: ((وإليه يعود)) : يرفع من الصدور والمصاحف، فلا يبقى في الصدور منه آية ولا في المصاحف. كما جاء ذلك في عدة آثار.
وقوله ((بلا كيفية)) : أي: لا تعرف كيفية تكلمه به ((قولاً)) ليس بالمجاز، ((وأنزله على رسوله وحياً)) أي: أنزله إليه على لسان الملك، فسمعه الملك جبرائيل من الله، وسمعه الرسول محمد - صلى الله عليه وسلم - من الملك، وقرأه على الناس. قال تعالى: {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلاً} [الإسراء:106] وقال تعالى: {نَزَلَ بِهِ الرُّوحُ الأَمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:193-195] . وفي ذلك إثبات صفة العلو لله تعالى. (ن)

(1/13)

[وصف الله بمعنى من معاني البشر]
34- ومن وصف الله بمعنى من معاني البشر، فقد كفر، فمن أبصر هذا اعتبر، وعن مثل قول الكفار انزجر، وعلم أنه بصفاته ليس كالبشر.
[رؤية الله حق]
35- والرؤية (1) حق لأهل الجنة، بغير إحاطة ولا كيفية. كما نطق به كتاب ربنا: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:22-23] . وتفسيره على ما أراده الله تعالى وعلمه، وكل ما جاء في ذلك من الحديث الصحيح عن الرسول صلى الله عليه وسلم فهو كما قال (2)
__________
(1) …لا شك أن المؤمنين يرون ربهم يوم القيامة من فوقهم كما ثبت ذلك عن النبي - صلى الله عليه وسلم -، فهم يرون ربهم بأبصارهم رؤية حقيقية كما يرون القمر والشمس صحواً ليس دونهما سحاب؛ وهذا متواتر عن النبي - صلى الله عليه وسلم - لم ينكره سوى المعتزلة ومن تابعهم على الضلال، قال في النونية.
ويرونه سبحانه من فوقهم
نظر العيان كما يرى القمران
هذا تواتر عن رسول الله لم
ينكره إلا فاسد الإيمان
وأما في الدنيا فإنه سبحانه وتعالى لا يراه أحد من عباده؛ ولما سئل النبي عليه السلام؛ هل رأيت ربك قال: ((نورٌ أَنَّي أراه)) أي حالت بيني وبين رؤيته تعالى الأنوار وقالت عائشة: من حذثك أن محمداً رأى ربه فقد كذب. (م)
(2) …اعلم أن الأحاديث الواردة في إثبات رؤية المؤمنين ربهم يوم القيامة كثيرة جداً حتى بلغت حد التواتر كما جزم به جمع من الأئمة. منهم الشارح، وقد خرج بعضها ثم قال:
((وقد روى أحاديث الرؤية نحو ثلاثين صحابياً)) . ومن أحاط بها معرفة يقطع بأن الرسول قالها، ولولا أني التزمت الاختصار لسقت ما في الباب من الأحاديث ثم قال:

((ليس تشبيه رؤية الله تعالى برؤية الشمس والقمر تشبيها لله، بل هو تشبيه الرؤية بالرؤية، لا تشبيه المرئي بالمرئي، ولكن فيه دليل على علو الله على خلقه، وإلا فهل تعقل رؤية بلا مقابلة؟ ومن قال: يُرى لا في جهة. فليراجع عقله!! فإما أن يكون مكابراً لعقله أو في عقله شيء، وإلا فإذا قال يرى لا أمام الرائي ولا خلفه ولا عن يمينه ولا عن يساره ولا فوقه ولا تحته، رد عليه كل من سمعه بفطرته السليمة)) .
قلت: وأما رؤيته تعالى في الدنيا، فقد أخبر رسول الله - صلى الله عليه وسلم - في الحديث الصحيح أن أحداً منا لا يراه حتى يموت. رواه مسلم: وأما هو نفسه عليه الصلاة والسلام، فلم يرد في إثباتها له ما تقوم به الحجة، بل قد صح عنه الإشارة إلى نفيها حين سئل عنها بقوله:
=… ((نورٌ، أنّى أراه)) ومع ذلك جزمت السيدة عائشة بنفيها كما في الصحيحين، وهذا هو الأصل فينبغي التمسك به. (ن)

(1/14)

، ومعناه على ما أراد، لا ندخل في ذلك متأولين بآرائنا، ولا متوهمين بأهوائنا، فإنه ما سلم في دينه إلا من سَلَّم لله عز وجل ولرسوله صلى الله عليه وسلم ورد علم ما اشتبه عليه إلى عالمه.
[التسليم والاستسلام]
36- ((ولا تثبت قدم الإسلام إلا على ظهر التسليم والاستسلام)) (1) . فمن رام علم ما حظر عنه علمه، ولم يقنع بالتسليم فهمه، حجبه مرامه عن خالص التوحيد، وصافي المعرفة، وصحيح الإيمان. فيتذبذب بين الكفر والإيمان، والتصديق والتكذيب، والإقرار والإنكار، موسوساً تائهاً، شاكاً، زائغا , لا مؤمناً مصدقاً. ولا جاحداً مكذباً.
37- ولا يصح الإيمان بالرؤية - لأهل دار السلام لمن اعتبرها منهم بوهم (2) أو تأولها بفهم (3) ، إذ كان تأويل الرؤية - وتأويل كل معنى يضاف إلى الربوبية ـ بترك التأويل ولزوم التسليم، وعليه دين المسلمين (4) . ومن لم يتوق النفي والتشبيه زل ولم يصب التنزيه (5)
__________
(1) …هذه الفقرة مقدمة على الفقرة السابقة في المخطوطات الثلاث وكذا في نسخة شَيخنا الطباخ رحمه الله ولعلها أولى. (ن)
(2) … أ) أي: توهم أن الله تعالى يرى على صفة كذا فيتوهم تشبيهاً وقوله أو تأولها بفهم أي ادعى أنه فهم لها تأويلاً يخالف ظاهرها وما يفهمه كل عربي من معناها. (م)
…ب) أي: توهم أن الله تعالى يرى على صفة كذا فيتوهم تشبيهاً. شرح الطحاوية. (ن)
(3) …أي ادعى أنه فهم لها تأويلاً يخالف ظاهرها، وما يفهمه كل عربي من معناها. (ن)
(4) …في المخطوطات الثلاث والمطبوعات: ((المرسلين)) . (ن)
(5) … أ) وذلك أن المعتزلة يزعمون أنهم ينزهون الله تعالى بهذا النفي وهل يكون التنزيه بنفي صفات الكمال، فإن نفي الرؤية ليس بصفة كمال إذ المعدوم هو الذي لا يرى وإنما الكمال في إثبات الرؤية. (م)

ب) قلت، وذلك لأن نفاة الصفات والرؤية من المعتزلة وغيرهم إنما ينفونها تنزيهاً لله تعالى بزعمهم عن التشبيه، وهذا زلل وزيع وضلال، إذ كيف يكون ذلك تنزيهاً، وهو ينفي عن الله صفات الكمال ومنها الرؤية، إذ المعدوم هو الذي لا يرى، فالكمال في إثبات الرؤية الثابتة في الكتاب والسنة والمشبهة إنما زلوا لغلوهم في إثبات الصفات وتشبيه الخالق بالمخلوق سبحانه وتعالى. والحق بين هؤلاء وهؤلاء إثبات بدون تشبيه. وتنزيه بدون تعطيل. وما أحسن ما قيل: المعطل يعبد عدماً، والمجسم يعبد صنماً. (ن)

(1/15)

فإن ربنا جل وعلا موصوف بصفات الوحدانية، منعوت بنعوت الفردانية، ليس في معناه أحد من البرية.
[الرد على المشبهة]
38- وتعالى (1) عن الحدود (2) والغايات (3)
__________
(1) …في المخطوطات الثلاث وسائر المطبوعات: ((تعالى)) بدون الواو. ولعله أصح. (ن)
(2) …قوله تعالى عن الحدود ... إلخ مراده بذلك الرد على المشبهة ولكن هذه الكلمات مجملة مبهمة وليست من الألفاظ المتعارفة عند أهل السنة والجماعة؛ والرد عليهم بنصوص الكتاب والسنة أحق وأولى من ذكر ألفاظ توهم خلاف الصواب، ففي قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} رد على المشبهة والمعطلة، فلا ينبغي لطالب الحق الالتفات إلى مثل هذه الألفاظ ولا التعويل عليها، فإن الله سبحانه موصوف بصفات الكمال منعوت بنعوت العظمة والجلال فهو سبحانه فوق مخلوقاته مستو على عرشه المجيد بذاته بائن من خلقه ينزل كل ليلة إلى السماء الدنيا ويأتي يوم القيامة وكل ذلك على حقيقته ولا نؤوله كما لا نؤول اليد بالقدرة والنزول بنزول أمره وغير ذلك من الصفات بل نثبت ذلك إثبات وجود لا إثبات تكييف وما كان أغنى الإمام المصنف عن مثل هذه الكلمات المجملة الموهمة المخترعة ولو قيل إنها مدسوسة عليه وليست من كلامه لم يكن ذلك عندي ببعيد إحساناً للظن بهذا الإمام وعلى كل حال فالباطل مردود على
…قائله كائناً من كان ومن قرأ ترجمة المصنف الطحاوي لا سيما في لسان الميزان عرف أنه من أكابر العلماء وأعاظم الرجال وهذا هو الذي حملناه على إحسان الظن فيه في كثير من المواضع التي فيها مجال لناقد. (م)
(3) …قوله: ((تعالى عن الحدود والغايات والأركان والأعضاء والأدوات والجهات الست كسائر

=…المبتدعات)) ، هذا الكلام فيه إجمال قد يستغله أهل التأويل والإلحاد في أسماء الله وصفاته وليس لهم بذلك حجة لأن مراده رحمه الله تنزيه الباري سبحانه عن مشابهة المخلوقات لكنه أتى بعبارة مجملة تحتاج إلى تفصيل حتى يزول الاشتباه فمراده بالحدود يعني التي يعلمها البشر فهو سبحانه لا يعلم حدوده إلا هو سبحانه لأن الخلق لا يحيطون به علماً كما قال عز وجل في سورة طه: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} [طه:110] ومن قال من السلف بإثبات الحد في الاستواء أو غيره فمراده حد يعلمه الله سبحانه ولا يعلمه العباد. وأما (الغايات والأركان والأعضاء والأدوات) فمراده رحمه الله تنزيهه عن مشابهة المخلوقات في حكمته وصفاته الذاتية من الوجه واليد والقدم ونحو ذلك فهو سبحانه، موصوف بذلك لكن ليست صفاته مثل صفات الخلق ولايعلم كيفيتها إلا هو سبحانه، وأهل البدع يطلقون مثل هذه الألفاظ لينفوا بها الصفات بغير الألفاظ التي تكلم الله بها وأثبتها لنفسه حتى لا يفتضحوا وحتى لا يشنع عليهم أهل الحق، والمؤلف الطحاوي رحمه الله لم يقصد هذا المقصد لكونه من أهل السنة المثبتين لصفات الله، وكلامه في هذه العقيدة يفسر بعضه بعضاً ويصدق بعضه بعضاً ويفسر مشتبهه بمحكمه. وهكذا قوله (لا تحويه الجهات الست كسائر المبتدعات) مراده الجهات الست المخلوقة وليس مراد نفي علو الله واستوائه على عرشه لأن ذلك ليس داخلاً في الجهات الست بل هو فوق العالم ومحيط به وقد فطر الله عباده على الإيمان بعلوه سبحانه وأنه في جهة العلو وأجمع أهل السنة والجماعة من أصحاب النبي صلى الله عليه وعلى آله وسلم وأتباعهم بإحسان على ذلك والأدلة من الكتاب والسنة الصحيحة المتواترة كلها تدل على أنه في العلو سبحانه فتنبه لهذا الأمر العظيم أيها القاريء الكريم واعلم أنه الحق وما سواه باطل والله ولي التوفيق. (ز)

(1/16)

والأركان والأعضاء والأدوات،
لا تحويه (1) الجهات الست كسائر المبتدعات (2)
__________
(1) …دلت دلائل الكتاب والسنة على أن الله تعالى فوق مخلوقاته مستو على عرشه كما قال تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقال تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِه} فالجهات الست عدمية في حقه لأنه تعالى فوقها كما قال ابن القيم في النونية.
كل الجهات بأسرها عدمية
في حقه هو فوقها ببيان
قد بان عنها كلها فهو المحيـ
ـط ولا يحاط بخالق الأكوان (م)

(2) …قلت: مراد المؤلف رحمه الله بهذه الفقرة الرد على طائفتين:
الأولى: المجسمة والمشبهة الذين يصفون الله بأن له جسماً وجثة وأعضاء وغير ذلك، تعالى الله عما يقولون علواً كبيراً.
والأخرى: المعطلة الذين ينفون علوه تعالى على خلقه وأنه بائن من خلقه. بل يصرح بعضهم بأنه موجود بذاته في كل الوجود! وهذا معناه حلول الله في مخلوقاته. وأنه محاط بالجهات الست المخلوقة، وليس فوقها، فنفى المؤلف ذلك بهذا الكلام. ولكن قد يستغل ذلك بعض المبتدعة، ويتأولونه بما قد يؤدي إلى التعطيل كما بينه الشارح رحمه الله تعالى وقد لخص كلامه الشيخ محمد بن مانع عليه الرحمة فقال (ص10) :

((مراده بذلك الرد على المشبهة ولكن هذه الكلمات مجملة مبهمة وليست الألفاظ المتعارفة عند أهل السنة والجماعة، والرد عليهم بنصوص الكتاب والسنة أحقّ وأولى من ذكر ألفاظ توهم خلاف الصواب. ففي قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ردّ على المشبهة والمعطلة، فلا ينبغي لطالب الحق الالتفات إلى مثل هذه الألفاظ ولا التعويل عليها، فإن الله سبحانه موصوف بصفات الكمال منعوت بنعوت العظمة والجلال، فهو سبحانه فوق مخلوقاته مستوٍ على عرشه المجيد بذاته بائن من خلقه ينزل كل ليلة إلى السماء الدنيا ويأتي يوم القيامة وكل ذلك على حقيقته ولا نؤوله كما لا نؤول اليد بالقدرة والنزول بنزول أمره وغير ذلك من الصفات، بل نثبت ذلك إثبات وجود لا إثبات تكييف. وما كان أغنى الإمام المصنف عن مثل هذه الكلمات المجملة الموهمة المخترعة ولو قيل إنها مدسوسة عليه وليست من كلامه لم يكن ذلك عندي ببعيد إحساناً للظن بهذا الإمام وعلى كل حال فالباطل مردود على قائله كائناً من كان
=…ومن قرأ ترجمة المصنف الطحاوي لا سيما في لسان الميزان عرف أنه من أكابر العلماء وأعاظم الرجال وهذا هو الذي حملنا على إحسان الظن فيه في كثير من المواضع التي فيها مجال لناقد)) . انتهى كلام ابن مانع رحمه الله.. (ن)

(1/17)

[الإيمان بالإسراء والمعراج]
39- والمعراج حق. وقد أسري بالنبي صلى الله عليه وسلم وعرج بشخصه في اليقضة إلى السماء ومن ثم إلى حيث شاء الله من العلا. وأكرمه الله بما شاء وأوحى إليه ما أوحى: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} (1) [النجم: 11] ، فصلى الله عليه وسلم في الأخرة والأولى.
[الإيمان بالحوض والشفاعة والميثاق]
40- والحوض الذي أكرمه الله تعالى به - غياثاً لأمته - حق (2) .
41- والشفاعة التي ادخرها لهم حق، كما روي في الأخبار (3) .
42- والميثاق الذي أخذه الله تعالى من آدم وذريته حق (4)
__________
(1) …قلت: يعني من آيات ربه الكبرى، وأما القول بأنه عليه الصلاة والسلام رأى ربه ليلتئذ بعينه، فلم يثبت كما تقدم التنبيه عليه قريباً. ولذلك قال الشارح وغيره: ((والصحيح أنه رآه بقلبه ولم يره بعين رأسه)) . (ن)
(2) …قلت: والأحاديث التي جاء ذكر الحوض فيها كثيرة جداً حتى بلغت مبلغ التواتر كما صرح بذلك جمع من الأئمة، ورواها من الصحابة بضع وثلاثون صحابياً، وقد استقصى طرقها الحافظ ابن كثير في ((النهاية)) في آخر تاريخه، وعقد لها الحافظ ابن أبي عاصم في ((كتاب السنة)) سبعة أبواب، (رقم 155-161) ورقم الأحاديث (697 - 776- بتحقيقي) ، أشار في آخرها إلى تواترها بقوله: ((والأخبار التي ذكرناها في حوض النبي - صلى الله عليه وسلم - توجب العلم)) . (ن)
(3) …وهي متواترة أيضاً، وقد عقد لها ابن أبي عاصم في ((السنة)) ستة أبواب (163-168) رقم الأحاديث (784-832) وساق طائفة منها الشارح رحمه الله في شرحه، تضمنت أن شفاعته - صلى الله عليه وسلم - ثمانية أنواع، فليراجعه من شاء البحث والتحقيق فإنه هام. (ن)
(4) …قلت: يشير إلى بعض الأحاديث المصرحة بأن الله تعالى استخرج الذرية من صلب آدم عليه الصلاة والسلام، وقد ذكر في الشرح أربعة منها، وهي مخرجة في تعليقي عليه وفي:

=… ((تخريج السنة)) (رقم 195-205) ، وقد كنت استثنيت في التعليق المشار إليه (ص266- الطبعة الرابعة) من الصحة مسح الظهر الوارد في حديث عمر وكان ذلك سهواً مني أسأله تعالى أن يغفره لي، فقد تنبهت إلى أن له شاهداً حسناً من حديث أبي هريرة وهو مذكور في ((الشرح)) وآخر من حديث ابن عباس بسند ضعيف خرجته في ((السنة)) (203) فاقتضى التنبيه. . (ن)

(1/18)

[الإيمان بعلم الله]
43- وقد علم الله تعالى فيما لم يزل عدد من يدخل الجنة وعدد من يدخل النار جملة واحدة، فلا يزاد في ذلك العدد ولا ينقص منه (1) .
[أفعال العباد]
44- وكذلك أفعالهم فيما علم منهم أن يفعلوه، وكل ميسر لما خلق له (2) .
__________
(1) …يشير المؤلف رحمه الله إلى حديث عبد الله بن عمرو قال: خرج علينا رسول الله - صلى الله عليه وسلم - وفي يده كتابان، فقال: ((أتدرون ما هذان الكتابان؟)) فقلنا: ((لا يا رسول الله إلا أن تخبرنا)) ، فقال للذي في يده اليمنى: ((هذا كتاب من رب العالمين فيه أسماء أهل الجنة، وأسماء آبائهم وقبائلهم، ثم أجمل على آخرهم فلا يزاد فيهم، ولا ينقص منهم أبداً)) . ثم قال للذي في شماله: ((هذا كتاب من رب العالمين فيه أسماء أهل النار وأسماء أبائهم وقبائلهم، ثم أجمل على آخرهم فلا يزاد فيهم ولاينقص منهم أبداً)) فقال أصحابه: ففيم العمل إن كان أمر قد فرغ منه؟ فقال: سددوا وقاربوا، فإن صاحب الجنة يختم له بعمل أهل الجنة، وإن عمل أي عمل، وإن صاحب النار يختم له بعمل أهل النار، وإن عمل أي عمل، ثم قال رسول الله - صلى الله عليه وسلم - بيديه فنبذهما ثم قال: فرغ ربكم من العباد {فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ} [الشورى: 7] . أخرجه الترمذي وصححه هو وغيره، وهو مخرج في ((الصحيحة)) (848) . (ن)
(2) …هو قطعة من حديث علي المروي في ((الصحيحين)) ، وقد خرجته في ((تخريج السنة)) برقم (171) . وقد صح أن بعض الصحابة لما سمعوا هذا الحديث منه - صلى الله عليه وسلم - قالوا: إذاً نجتهد. وفي رواية: فالآن نجد، الآن نجد، الآن نجد. انظر ((السنة)) . (161 و 167) ففيه رد صريح على الجبرية المتواكلة الذين يفهمون من الحديث خلاف فهم الصحابة فتأمل. (ن)

(1/19)

[الأعمال بالخواتيم]
والأعمال بالخواتيم (1) ، والسعيد من سعد بقضاء الله والشقي من شقي بقضاء الله (2) .
[الإيمان بالقضاء والقدر]
45- وأصل القدر سر الله تعالى في خلقه (3)
__________
(1) …هذا طرف من حديث لسهل بن سعد الساعدي، أخرجه أحمد والبخاري، وهو مخرج في المصدر السابق (216) . (ن)
(2) …أ) قال الحافظ ابن رجب والإيمان بالقدر على درجتين؛ إحداهما: الإيمان بأن الله سبق في علمه ما يعمله العباد من خير وشر وطاعة ومعصية قبل خلقهم وإيجادهم ومن هو منهم من أهل الجنة ومن هو منهم من أهل النار وأعد لهم الثواب والعقاب جزاء لأعمالهم قبل خلقهم وتكوينهم، وأنه كتب ذلك عنده وأحصاه وأن أعمال العباد تجرى على ما سبق في علمه وكتابه، والدرجة الثانية: أن الله خلق أفعال العباد كلها من الكفر والإيمان والطاعة والعصيان وشاءها منهم فهذه الدرجة يثبتها أهل السنة والجماعة وتنكرها القدرية والدرجة الأولى أثبتها كثير من القدرية ونفاها غلاتهم كمعبد الجهني، وقد قال كثير من أهل السلف؛ ناظروا القدرية بالعلم فإن أقروا به خصموا وإن جحدوا كفروا وما أحسن قول الإمام الشافعي؛
فما شئت كان وإن لم أشأ
وما شئت إن لم تشأ لم يكن
خلقت العباد على ما علمت
ففي العلم يجري الفتى والمسن
على ذا مننت وهذا خذلت
وهذا أعنت وذا لم تعن
فمنهم شقي ومنهم سعيد
ومنهم قبيح ومنهم حسن (م)

ب) هذا معنى حديث أخرجه البزار وغيره من حديث أبي هريرة مرفوعاً بلفظ: ((الشقي من شقي في بطن أمه، والسعيد من سعد في بطن أمه)) . وسنده صحيح كما بينته في ((الروض النضير)) (1098) و ((تخريج السنة)) (188) . (ن)
(3) …قال الشارح، أصل القدر سر الله في خلقه وهو كونه أوجد وأفنى وأفقر وأغنى وأمات وأحيا وأضل وهدى والذي عليه أهل السنة والجماعة أن كل شيء بقضاء الله وقدره، وأن الله تعالى خالق أفعال العباد قال تعالى {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} وأن الله تعالى

=…يريد الكفر من الكافر ويشاؤه ولا يرضاه ولا يحبه فيشاؤه كوناً ولا يرضاه ديناً قلت وهذه الإرادة هي الإرادة الكونية القدرية وأما إرادة الإيمان من المؤمن وسائر الأعمال الصالحة فهي إرادة كونية قدرية شرعية وكل أفعال العباد من طاعة ومعصية وكفر وإيمان وقع ذلك منهم بمشيئة الله تعالى وهذا معنى ما شاء الله كان وما لم يشأن لم يكن (م)

(1/20)

، لم يطلع على ذلك ملك مقرب ولا نبي مرسل. والتعمق والنظر في ذلك ذريعة للخذلان وسلم الحرمان ودرجة الطغيان. فالحذر كل الحذر من ذلك نظرا وفكرا ووسوسة (1) . فإن الله تعالى طوى علم القدر عن أنامه ونهاهم عن مرامه كما قال تعالى في كتابه: {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} (2)
__________
(1) …قلت: وهذا التعمق هو المراد-والله أعلم-بقوله - صلى الله عليه وسلم -:.. وإذا ذكر القدرفأمسكوا)) . وهو حديث صحيح، روي عن جمع من الصحابة، وقد خرجته في ((الصحيحة)) (34) . (ن)
(2) …أي لكمال حكمته ورحمته وعدله، لا لمجرد قهره وقدرته كما يقول جهم وأتباعه. كذا في ((الشرح)) وراجع فيه تحقيق أن مبنى العبودية والإيمان على التسليم وعدم الأسئلة عن تفاصيل الحكمة في الأوامر والنواهي والشرائع، فإنه مهم جداً لولا ضيق المجال لنقلته برمته لنفاسته وعزته. وقال شيخ الإسلام ابن تيمية رحمه الله تعالى في ((مجموع الفتاوى)) (1/148-150) باختصار بعض الفقرات:
((والإيمان بالقدر على درجتين، كل درجة تتضمن شيئين:
فالدرجة الأولى: الإيمان بأن الله تعالى علم ما الخلق عاملون بعلمه القديم الذي هو موصوف به أزلاً، وعلم جميع أحوالهم من الطاعات والمعاصي، والأرزاق والآجال.
ثم كتب الله في اللوح المحفوظ مقادير الخلق، ((فأول ما خلق الله القلم، قال له (*) :
=
(*) كذا وقع هنا، وهو بمعنى رواية ((فقال له)) لكن الراجح عندي الرواية الأخرى بلفظ: ((ثم قال له)) كما كنت حققته في ((تخريج شرح الطحاوية)) . وله شاهد عن ابن عباس خرجته في الصحيحة (133) . (ن)

… أكتب، قال: ما أكتب؟ قال: أكتب ما هو كائن إلى يوم القيامة فما أصاب الإنسان لم يكن ليخطئه، وما أخطأه، لم يكن ليصيبه. جفت الأقلام وطويت الصحف، كما قال تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج: 70] .
…وهذا التقدير التابع لعلمه سبحانه يكون في مواضع جملة وتفصيلاً، فقد كتب في اللوح المحفوظ ما شاء، وإذا خلق جسد الجنين قبل نفخ الروح فيه بعث إليه ملكاً، فيؤمر بأربع كلمات.
اكتب رزقه، وأجله، وعمله وشقي أو سعيد ونحو ذلك. فهذا القدر ينكره غلاة القدرية قديماً، ومنكره اليوم قليل.
وأما الدرجة الثانية: فهو مشيئة الله النافذة، وقدرته الشاملة، وهو الإيمان بأن ما شاء الله كان، وما لم يشأ لم يكن، وأنه ما في السماوات والأرض من حركة ولا سكون إلا بمشيئة الله سبحانه، ولا يكون في ملكه إلا ما يريد، وأنه سبحانه وتعالى على كل شيء قدير من الموجودات والمعدومات.
ومع ذلك فقد أمر العباد بطاعته وطاعة رسله، ونهاهم عن معصيته. وهو سبحانه يحب المتقين، والمحسنين والمقسطين، ويرضى عن الذين آمنوا وعملوا الصالحات، ولا يحب الكافرين، ولا يرضى عن القوم الفاسقين، ولا يأمر بالفحشاء، ولا يرضى لعباده الكفر، ولا يحب الفساد. والعباد فاعلون حقيقة، والله خالق أفعالهم، والعبد هو المؤمن والكافر، والبر والفاجر، والمصلي والصائم، وللعباد قدرة على أعمالهم، ولهم إرادة، والله خالقهم وخالق قدرتهم وإرادتهم، كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ * وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 28، 29] وهذه الدرجة من القدر يكذب بها عامة القدرية، الذين سماهم النبي - صلى الله عليه وسلم - مجوس هذه الأمة، ويغلو فيها قوم من أهل الإثبات حتى سلبوا العبد قدرته واختياره، ويخرجون عن أفعال الله وأحكامه حكمها ومصالحها.
قلت: ويشير بكلامه الأخير إلى الأشاعرة، فإنهم هم الذين غلوا وأنكروا الحكمة على مافصله ابن القيم في ((شفاء العليل في القضاء والقدر والحكمة والتعليل)) . فراجعه فإنه هام جداً. (ن)

(1/21)

[الانبياء: 23] ، فمن سأل: لم فعل؟ فقد رد حكم الكتاب، ومن رد حكم الكتاب كان من الكافرين.
46- فهذا جملة (1) ما يحتاج إليه من هو منور قلبه من أولياء الله تعالى، وهي درجة الراسخين في العلم، لأن العلم علمان: علم في الخلق موجود، وعلم في الخلق مفقود (2)
__________
(1) …المشار إليه بقوله: فهذا هو ما تقدم ذكره مما يجب اعتقاده والعمل بما جاءت به الشريعة وقوله: وهي درجة الراسخين في العلم أي علم ما جاء به الرسول جملة وتفصيلاً نفياً وإثباتاً ويعني بالعلم المفقود علم القدر الذي طواه الله عن أنامه ونهاهم عن مرامه ويعني بالعلم الموجود علم الشريعة أصولها وفروعها فمن أنكر شيئاً مما جاء به الرسول كان من الكافرين، ومن ادعى علم الغيب كان من الكافرين (انتهى من الشرح) وقد ذكر أدلة هذه الأحكام فليراجع. (م) (ن)
(2) …مراده رحمه الله بالعلم المفقود هو علم الغيب وهو مختص بالله عز وجل ومن ادعاه من الناس كفر لقول الله سبحانه: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ} [الأنعام: 59] {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّه} [النمل: 65] وقول النبي صلى الله عليه وعلى آله وسلم: ((مفاتح الغيب خمس لا يعلمهن إلا الله ثم تلا قوله سبحانه: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ} [لقمان: 34] . ولأحاديث صحيحة كثيرة وردت في الباب تدل على أن النبي صلى الله عليه وعلى آله وسلم لا يعلم الغيب مع أنه أفضل الخلق وسيد الرسل فغيره من باب أولى وهو صلى الله عليه وعلى آله وسلم لا يعلم من ذلك إلا ما علمه إياه سبحانه ولما تكلم أهل الإفك في عائشة رضي الله عنها لم يعلم براءتها إلا بنزول الوحي ولما ضاع عقدها في بعض أسفاره صلى الله عليه وعلى آله وسلم بعث جماعة في طلبه ولم يعلم مكانه حتى أقاموا البعير فوجدوه تحته والأدلة من الكتاب والسنة في هذا كثيرة والحمد لله. (ز)

(1/22)

فإنكار العلم الموجود كفر، وادعاء العلم المفقود كفر. ولا يثبت الإيمان إلا بقبول العلم الموجود وترك طلب العلم المفقود.
[الإيمان باللوح والقلم]
47- ونؤمن باللوح (1)
__________
(1) …أ) قوله ونؤمن باللوح والقلم ... إلخ قال الله تعالى {بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} فالقرآن الكريم مكتوب في اللوح المحفوظ، كما أخبر الله سبحانه بذلك وجبريل عليه السلام سمعه من الله وبلغه نبينا محمداً عليه الصلاة والسلام منزل من ربك بالحق، ولم يقل من اللوح المحفوظ ولا منافاة بين كونه في اللوح المحفوظ وبين إنزاله من الله كما حققه شيخ الإسلام ابن تيمية، وقال شيخ الإسلام واللوح المحفوظ فوق السموات وقد جاء في الحديث أنه لا ينظر فيه غيرالله عزوجل قلت ومن هذا يتبين لنا ضلال من قال إن روح العبد تطلع على اللوح المحفوظ، فإن هذا قول الفلاسفة وهو من خرافات عباد الصالحين أو الطالحين كما هو راسخ بينهم فاحذروه فإنه كذب.
وأما القلم المذكور فهو الذي خلقه الله وكتب به في اللوح المحفوظ المقادير، كما في حديث عبادة بن الصامت الذي رواه أبو داود مرفوعاً ((أول ما خلق الله القلم فقال له: اكتب قال رب وما أكتب قال أكتب مقادير كل شيء حتى تقوم الساعة)) .
واختلف العلماء: هل القلم أول المخلوقات أو العرش على قولين حكاهما ابن القيم في النونية، واختار أن القلم خلق بعد خلق العرش ولهذا قال:
والناس يختلفون في الذي
كتب القضاء به من الديان
هل كان قبل العرش أو هو بعده
قولان عند أبي العلا الهمذاني
والحق أن العرش قبل لأنه
وقت الكتابة كان ذا أركان
وكتابة القلم الشريف تعقبت
إيجاده من غير فصل زمان (م)

ب) قلت: وهو المذكور في قوله تعالى: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} [البروج: 22] وهو من الغيب الذي يجب الإيمان به ولا يعرف حقيقته إلا الله، واعتقاد أن بعض الصالحين يطلعون على ما فيه كفر بالآيات والأحاديث المصرحة بأنه لا يعلم الغيب إلا الله تعالى. (ن)

(1/23)

والقلم (1) ، وبجميع ما فيه قد رقم. فلو اجتمع الخلق كلهم على شيء كتبه الله تعالى فيه أنه كائن ليجعلوه غير كائن -لم يقدروا عليه. ولو اجتمعوا كلهم على شيء لم يكتبه الله تعالى فيه ليجعلوه كائنا -لم يقدروا عليه جف القلم بما هو كائن إلى يوم القيامة (2) ، وما أخطأ العبد لم يكن ليصيبه وما أصابه لم يكن ليخطئه (3) .
__________
(1) …قلت ذكر الشارح هنا أن العلماء اختلفوا هل القلم أول المخلوقات، أو العرش؟ على قولين لا ثالث لهما، وأنا وإن كان الراجح عندي الأول، كما كنت صرحت به في
=…تعليقي عليه (ص295) فإني أقول الآن: سواء كان الراجح هذا أم ذاك، فالاختلاف المذكور يدل بمفهومه على أن العلماء اتفقوا على أن هناك أول مخلوق، والقائلون بحوادث لا أول لها، مخالفون لهذا الاتفاق، لأنهم يصرحون بأن ما من مخلوق إلا وقبله مخلوق، وهكذا إلى ما لا أول له، كما صرح بذلك ابن تيمية في بعض كتبه، فإن قالوا: العرش أول مخلوق، كما هو ظاهر كلام الشارح، نقضوا قولهم بحوادث لا أول لها. وإن لم يقولوا بذلك خالفوا الاتفاق! فتأمل هذا فإنه مهم. والله الموفق. (ن)
(2) …هذا طرف من حديث ابن عباس المشهور بلفظ: ((احفظ الله يحفظك ... )) الحديث. وهو حديث صحيح كما ذكرت في ((التخريج)) (ص274) . (ن)
(3) …هذا من تمام حديث ابن عباس المشار إليه آنفاً في رواية عنه. (ن)

(1/24)

48- وعلى العبد أن يعلم أن الله قد سبق علمه في كل كائن من خلقه (1) ، فقدر ذلك تقديراً محكماً مبرماً ليس فيه ناقض ولا معقب، ولا مزيل ولا مغير, ولا ناقص ولا زائد من خلقه في سماواته وأرضه، وذلك (2) من عقد الإيمان، وأصول المعرفة، والاعتراف بتوحيد الله تعالى وربوبيته (3) ، كما قال تعالى في كتابه: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} [الفرقان: 2] وقال تعالى: {وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً} [الأحزاب: 38] .
فويل لمن صار لله تعالى في القدر خصيماً، وأحضر للنظر فيه قلباً سقيماً، لقد التمس (4) بوهمه في فحص الغيب سراً كتيماً. وعاد بما قال فيه أفاكاً أثيماً.
__________
(1) …هذا فيه رد لما ذهب إليه غلاة المعتزلة الذين أنكروا كون الله تعالى عالماً في الأزل وقالوا إن الله تعالى لا يعلم أفعال العباد، حتى يفعلوها، تعالى الله عما يقولون علواً كبيراً، قال الله تعالى {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك: 14] . (م)
(2) …الإشارة إلى ما تقدم من الإيمان بالقدر، وسبق علم الله تعالى بالكائنات قبل خلقها. (م)
(3) …قوله والاعتراف بتوحيد الله وربوبيته، أي لا يتم التوحيد والاعتراف بالربوبية إلا بالإيمان بصفات الله تعالى. فإن من زعم خالقاً غير الله فقد أشرك فكيف بمن زعم أن كل أحد يخلق فعله، ولهذا كانت القدرية مجوس هذه الأمة. (م)
(4) …وقوله لقد التمس بوهمه في فحص الغيب سراً كتيماً أي بوهمه في البحث عن البعث سراً مكتوماً؛ إذ القدر سر الله في خلقه؛ فهو يروم ببحثه الاطلاع على الغيب. وقد قال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً} وقوله وعاد بما قال فيه أي في القدر أفاكاً أثيماً أي مأثوماً. اهـ شرح. (م)

(1/25)

[الإيمان بالعرش والكرسي]
49- والعرش والكرسي حق (1)
__________
(1) …أ) لما ذكر المصنف العرش والكرسي الذي هو بين يدي العرش ذكر بعد ذلك غناه سبحانه عن العرش ومادون العرش، كما قال تعالى {هُوَ الْغَنِيُّ الْحَمِيدُ} . ليبين سبحانه أن خلقه للعرش لا ستوائه عليه ليس لحاجته إليه؛ بل له في ذلك حكمة اقتضته. ثم اعلم أن الاستواء على العرش، إنما حصل بعد خلق السموات والأرض، كما قال تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْش} [الأعراف: 54] وثم هنا للترتيب لالمجرد العطف؛ كما قال الناظم:
قضى خلقه ثم استوى فوق عرشه
ومن علمه لم يخل في الأرض موضع

وأما معنى الاستواء في لغة العرب التي نزل بها القرآن فهو العلو والارتفاع والاستقرار والصعود، كما ذكر ذلك ابن القيم بقوله:
ولهم عبارات عليها أربع
قد حصلت للفارس الطعان

منها استقر وقد علا وكذلك ار
تفع الذي مافيه من نكران
وكذاك قد صعد الذي هو رابع
وأبو عبيدة صاحب الشيبان
يختار هذا القول في تفسيره
أدرى من الجهمي في القرآن
والأشعري يقول تفسير استوى
بحقيقة استولى من البهتان
=
نون اليهود ولام جهمي هما
في وحي رب العرش زائدتان (م)

ب) اعلم أن العرش خلق عظيم جداً كما دلت عليه الآيات القرآنية والأحاديث النبوية، ولذلك أضافه تعالى إلى نفسه في قوله: {ذو العرش} وفيه آيات أخر تجدها في ((الشرح)) . وهو لغة سرير الملك، ومن أوصافه في القرآن: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَة} [الحاقة: 17] وأنه على الماء، وفي السنة أن أحد حملة العرش ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام، وأن له قوائم، وأنه سقف جنة الفردوس. جاء ذلك في أحاديث صحيحة مذكورة في ((الشرح)) . وذلك كله مما يبطل تأويل العرش بأنه عبارة عن الملك وسعة السلطان! .

وأما الكرسي، ففيه قوله تعالى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ} [البقرة: 255] والكرسي هو الذي بين يدي العرش، وقد صح عن ابن عباس موقوفاً عليه من قوله: ((الكرسي موضع القدمين، والعرش لا يقدر قدره إلا الله تعالى)) . وهو مخرج في كتابي ((مختصر العلو للذهبي)) يسر الله طبعه (1) ولم يصح فيه مرفوعاً سوى قوله عليه الصلاة والسلام: ((ما السماوات السبع في الكرسي إلا كحلقة ملقاة بأرض فلاة، وفضل العرش على الكرسي كفضل تلك الفلاة على تلك الحلقة)) . وذلك مما يبطل أيضاً تأويل الكرسي بالعلم. ولم يصح هذا التأويل عن ابن عباس كما بينته في ((الصحيحة)) (109) . (ن)

(1/26)

50- وهو مستغن عن العرش وما دونه (1) .
__________
(1) …قال الشارح رحمه الله تعالى: وإنما قال الشيخ رحمه الله هذا الكلام هنا لأنه لما ذكر العرش والكرسي، ذكر بعد ذلك غناه سبحانه عن العرش وما دون العرش، ليبين أن خلقه العرش لاستوائه عليه، ليس لحاجته إليه، بل له في ذلك حكمة اقتضته، وكون العالي فوق السافل، لا يلزم أن يكون السافل حاوياً للعالي محيطاً به حاملاً له. ولا أن يكون الأعلى مفتقراً إليها. فالرب تعالى أعظم شأناً وأجلّ من أن يلزم من علوه ذلك، بل لوازم علوه من خصائصه، وهي حمله بقدرته للسافل، وفقر السافل، وغناه هو سبحانه عن السافل، وإحاطته عز وجل به، فهو فوق العرش، مع حمله بقدرته للعرش وحملته، وغناه عن

=

(1) …طبع في مجلد ضمن مطبوعات المكتب الإسلامي.
=…العرش، وفقر العرش إليه، وإحاطته بالعرش، وعدم إحاطة العرش به، وحصره للعرش وعدم حصر العرش له. وهذه اللوازم منتفية عن المخلوق.
ونفاة العلو أهل التعطيل، لو فصّلوا بهذا التفصيل، لهدوا إلى سواء السبيل، وعلموا مطابقة العقل للتنزيل، ولسلكوا خلف الدليل، ولكن فارقوا الدليل، فضَلُّوا عن سواء السبيل. والأمر في ذلك كما قال الإمام مالك رحمه الله، لما سئل عن قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْش} [الأعراف: 53] وغيرها: كيف استوى؟ فقال: الاستواء معلوم والكيف مجهول. (ن)

(1/27)

51- محيط بكل شيء وفوقه (1) ، وقد أعجز عن الإحاطة خلقه.
[إثبات الكلام لله تعالى]
52- ونقول:إن الله اتخذ إبراهيم خليلاً، وكلم موسى الله تكليماً، إيماناً وتصديقاً وتسليماً.
[الإيمان بالملائكة والنبيين والكتب السماوية]
53- ونؤمن بالملائكة والنبيين، والكتب المنزلة على المرسلين، ونشهد أنهم كانوا على الحق المبين.
54- ونسمي أهل قبلتنا مسلمين مؤمنين، ما داموا بما جاء به النبي - صلى الله عليه وسلم - معترفين، وله بكل ما قاله وأخبر مصدقين (2)
__________
(1) …قلت: اختلفت النسخ في هذه الكلمة (وفوقه) ، ففي نسخة الشارح كما ترى، وكذلك في مخطوطتي (أ، ب) ومطبوعة الشيخ ابن مانع، وفي مخطوطة (ج) ومطبوعة (خ) : (فوقه) بحذف الواو العاطفة، وشذت مخطوطة (غ) فوقع فيها (وبما فوقه) ! ولا شك في شذوذها هي والتي قبلها رواية ومعنى. أما الرواية فلمخالفتها لأكثر النسخ، وأما المعنى فقد بينه الشارح بقوله (ص281) ((والنسخة الأولى هي الصحيحة)) ، ومعناها: أنه تعالى محيط بكل شيء وفوق كل شيء. ومعنى الثانية أنه محيط بكل شيء فوق العرش. وهذه - والله أعلم - إما أن يكون أسقطها بعض النساخ سهواً ثم استنسخ بعض الناس من تلك النسخة، أو أن بعض المحرفين الضالين أسقطها قصداً للفساد، وإنكاراً لصفة الفوقية! وإلا فقد قام الدليل على أن العرش فوق المخلوقات، وليس فوقه شيء من المخلوقات، فلا يبقى لقوله: ((محيط)) - بمعنى: محيط بكل شيء فوق العرش - والحالة هذه معنى، إذ ليس فوق العرش من المخلوقات ما يحيط به، فتعيَّن ثبوت الواو ويكون المعنى: أنه سبحانه محيط بكل شيء وفوق كل شيء)) . (ن)
(2) …أ) وليس التصديق والاعتراف فقط، كافيين في الإسلام والإيمان اللذين أمر الله ورسوله بهما، فالإسلام والإيمان اللذان عليهما مدار النجاة هما المذكوران في حديث جبريل المشهور عليه السلام المتضمن للتصديق والإقرار والعمل. (م)

ب) قال الشارح: يشير الشيخ رحمه الله إلى أن الإسلام والإيمان واحد وأن المسلم لا يخرج من الإسلام بارتكاب الذنب ما لم يستحله. والمراد بقوله: ((أهل قبلتنا)) ، من يدعي الإسلام ويستقبل الكعبة وإن كان من أهل الأهواء، أو من أهل المعاصي، ما لم يكذب بشيء مما جاء به الرسول - صلى الله عليه وسلم -. (ن)

(1/28)

[حرمة الخوض في ذات الله والجدال في دين الله وقرآنه]
55- ولا نخوض في الله، ولا نماري في دين الله.
56- ولا نجادل في القران، ونشهد أنه كلام رب العالمين (1)
__________
(1) …قلت: إن من أكبر الفتن التي أصابت بعض الفرق الإسلامية بسبب علم الكلام أنه انحرف بهم عن الإيمان بأن القرآن الكريم هو كلام رب العالمين حقيقة لا مجازاً. أما المعتزلة الذين يقولون بأنه مخلوق، فأمرهم في ذلك واضح مفضوح. لكن هناك طائفة تنتمي إلى السنة وترد على المعتزلة هذا القول وغيره مما انحرفوا فيه عن الإسلام، ألا وهم الأشاعرة والماتريدية، فإنهم في الحقيقة موافقون للمعتزلة في قولهم بخلق القرآن وأنه ليس من قول رب العالمين، إلا أنهم لا يفصحون بذلك، ويتسترون وراء تفسيرهم للكلام الإلهي بأنه كلام نفسي قديم غير مسموع من أحد من الملائكة والمرسلين وأنه تعالى لا يتكلم إذا شاء وأنه متكلم منذ الأزل، وقد رأيت لشيخ الإسلام ابن تيمية رحمه الله تعالى بحثاً هاماً في إبطال تفسيرهم هذا، فقال بعد أن أثبت قدم الكلام:
((والكلام صفة كمال، فإن من يتكلم أكمل ممن لا يتكلم، كما أن من يعلم ويقدر، أكمل ممن لا يعلم ولا يقدر، والذي يتكلم بمشيئته وقدرته أكمل ممن لا يتكلم بمشيئته وقدرته، وأكمل ممن يتكلم بغير مشيئته وقدرته إن كان ذلك معقولاً. ويمكن تقريرها على أصول السلف بأن يقال: إما أن يكون قادراً على الكلام أو غير قادر، فإن لم يكن
=…قادراً فهو الأخرس، وإن كان قادراً ولم يتكلم فهو الساكت. وأما الكلابية (متبوع الأشاعرة في هذه المسألة) فالكلام عندهم ليس بمقدور. فلا يمكنهم أن يحتجوا بهذه. فيقال: هذه قد دلت على قدم الكلام، لكن مدلولها قدم كلام معين بغير قدرته ومشيئته؟ أم مدلولها أنه لم يزل متكلماً بمشيئته وقدرته؟
والأول: قول الكلابية.

والثاني: قول السلف والأئمة وأهل الحديث والسنة فيقال: مدلولها الثاني، لا الأول، لأن إثبات كلام يقوم بذات المتكلم بدون مشيئته وقدرته غير معقول ولا معلوم، والحكم على الشيء فرع عن تصوره.
فيقال للمحتج بها: لا أنت ولا أحد من العقلاء يتصور كلاماً يقوم بذات المتكلم بدون مشيئته وقدرته، فكيف تثبت بالدليل المعقول شيئاً لا يعقل.
وأيضاً فقولك: ((لو لم يتصف بالكلام لاتصف بالخرس والسكوت)) إنما يعقل في الكلام بالحروف والأصوات، فإن الحي إذا فقدها لم يكن متكلماً فإما أن يكون قادراً على الكلام ولم يتكلم، وهو الساكت، وإما أن لا يكون قادراً عليه وهو الأخرس. وأما ما يدعونه من الكلام النفسي، فذاك لا يعقل، أن من خلا عنه كان ساكتاً أو أخرس، فلا يدل بتقدير ثبوته على أن الخالي عنه يجب أن يكون ساكتاً أو أخرس. وأيضاً فالكلام القديم النفساني الذي أثبتموه لم تُثْبِتُوا ما هو؟ بل ولا تصورتموه، وإثبات الشيء فرع تصوره، فمن لم يتصور ما يثبته كيف يجوز أن يثبته، ولهذا كان أبو سعيد ابن كلاب - رأس هذه الطائفة (يعني الأشاعرة) وإمامها في هذه المسألة - لا يذكر في بيانها شيئاً يعقل، بل يقول: هو معنى يناقض السكوت والخرس! والسكوت والخرس إنما يتصوران إذا تصور الكلام فالساكت هو الساكت عن الكلام، والأخرس هو العاجز عنه، أو الذي حصلت له آفة في محل النطق تمنعه عن الكلام، وحينئذ لا يعرف الساكت والأخرس حتى يعرف الكلام، ولا يعرف الكلام حتى يعرف الساكت والأخرس.
فتبين أنهم لم يتصوروا ما قالوه ولم يثبتوه، بل هم في الكلام يشبهون النصارى في (الكلمة) وما قالوه في (الأقانيم) و (التثليث) و (الاتحاد) ، فإنهم يقولون ما لا يتصورونه ولا يبينونه، والرسل عليهم السلام إذا أخبروا بشيء ولم نتصوره وجب تصديقهم.
=…وأما ما يثبت بالعقل فلا بد أن يتصوره القائل به، وإلا كان قد تكلم بلا علم، فالنصارى تتكلم بلا علم؛ فكان كلامهم متناقضاً ولم يحصل لهم قول معقول. كذلك من تكلم في كلام الله تعالى بلا علم كان كلامه متناقضاً، ولم يحصل له قول يعقل، ولهذا كان مما يُشَنَّع به على هؤلاء أنهم احتجوا في أصل دينهم ومعرفة حقيقة الكلام - كلام الله وكلام جميع الخلق - بقول شاعر نصراني يقال له الأخطل:
إن الكلام لفي الفؤاد وإنما……جعل اللسان على الفؤاد دليلا
وقد قال طائفة إن هذا ليس من شعره، وبتقدير أن يكون من شعره فالحقائق العقلية، أو مسمى لفظ الكلام الذي يتكلم به جميع بني آدم لا يرجع فيه إلى قول ألف شاعر فاضل. دع أن يكون شاعراً نصرانياً اسمه الأخطل ... ))
انتهى ملخصاً من ((مجموع الفتاوى)) (6/294-297) . (ن)

(1/29)

، نزل به الروح الأمين، فعلمه سيد المرسلين محمدا صلى الله عليه وعلى آله وسلم. وهو كلام الله تعالى لا يساويه شيء من كلام المخلوقين ولا نقول بخلقه (1) ، ولا نخالف جماعة المسلمين.
__________
(1) …اعلم أن القائلين بخلق القرآن أشهرهم طائفتان: إحداهما المعتزلة فإنهم يقولون: القرآن الذي جاء به جبريل هو كلام الله حقيقة ولكنه مخلوق، والثانية المتكلمون من الكلابية وأتباعهم فهم يقولون كلام الله معنى واحد قائم بنفسه تعالى إن عبر عنه بالعبرانية صار توراة وإن عبر عنه بالسريانية صار إنجيلاً وإن عبر عنه بالعربية صار قرآناً. وهذه الخرافة يعتقدونها ديناً يدينون الله به، وهم يوافقون المعتزلة في أن القرآن الذي جاء به جبريل مخلوق إلا أن المعتزلة يقولون هو كلام الله حقيقة والكلابية وأتباعهم يقولون هو عبارة وحكاية عن كلام الله فعلى قول هؤلاء الكلابية وأتباعهم يكون النبي عليه السلام لم يبلغ كلام الله وإنما بلغ ما يدل عليه وما هو حكاية عنه. وفي هذا إنكار للرسالة، لأن الرسول إنما يبلغ كلام المرسل وقد ألزمهم أهل السنة بذلك، قال ابن القيم في النونية:
وإذا انتفت صفة الكلام كذلك ال
إرسال منفى بلا فرقان
فرسالة المبعوث تبلغ كلا
م المرسل الداعي بلا نقصان
إلى آخر ما ذكره من الأبيات العظيمة التي يعض عليه بالنواجذ ومن أعجب العجب أن يتذاكر العالم من أتباع الكلابية في مثل هذه الأبحاث، فإذا مر ذكر الجهمية والمعتزلة قال
=…إنهم قد انقضوا ولم يبق لهم ولا لعقائدهم عين ولا أثر، ولم يدر المسكين أنه هو وارث التهجم والاعتزال، وأن معتقده معتقدهم سواء بسواء. (م)

(1/30)

[عدم تكفير أهل القبلة بذنب]
57- ولا نكفر أحداً من أهل القبلة بذنب ما لم يستحله (1)
__________
(1) …أ) قوله ولا نكفر أحداً من أهل القبلة.. إلخ، المراد بأهل القبلة هم الموحدون الله في عبادته؛ المخلصون له في معاملته، العاملون بمعنى كلمة التوحيد ظاهراً وباطناً، المصدقون لرسول الله في جميع ما أخبر به، الممتثلون أمره الذين لم يأتوا بما يناقض لا إله إلا الله، وإلى هذا المعنى أشار المصنف بقوله سابقاً ونسمى أهل قبلتنا مسلمين مؤمنين ما داموا بما جاء به النبي معترفين وله بكل ما قاله وأخبر مصدقين لأننا نعتقد أن المراد الإيمان الكامل المتضمن للاعتقاد والإقرار والعمل ومراد الشيخ رحمه الله بهذا الكلام الرد على الخوارج القائلين بالتكفير بكل ذنب. (م)
ب) قوله (ولا نكفر أحداً من أهل القبلة بذنب ما لم يستحله)
مراده رحمه الله أن أهل السنة والجماعة لا يكفرون المسلم الموحد المؤمن بالله واليوم الأخر بذنب يرتكبه كالزنا وشرب الخمر والربا وعقوق الوالدين وأمثال ذلك ما لم يستحل ذلك فإن استحله كفر لكونه بذلك مكذباً لله ولرسوله خارجاً عن دينه أما إذا لم يستحل ذلك فإنه لا يكفر عند أهل السنة والجماعة بل يكون ضعيف الإيمان وله حكم ما تعاطاه من المعاصي في التفسيق وإقامة الحدود وغير ذلك حسبما جاء في الشرع المطهر وهذا هو قول أهل السنة والجماعة خلافاً للخوارج والمعتزلة ومن سلك مسلكهم الباطل فإن الخوارج يكفرون بالذنوب والمعتزلة يجعلونه في منزلة بين المنزلتين يعني بين الإسلام والكفر في الدنيا وأما في الآخرة فيتفقون مع الخوارج بأنه مخلد في النار، وقول الطائفتين باطل بالكتاب والسنة وإجماع سلف الأمة وقد التبس أمرهما على بعض الناس لقلة علمه ولكن أمرهما بحمد الله واضح عند أهل الحق كما بينا وبالله التوفيق. (ز)

ج) يعني استحلالاً قلبياً اعتقادياً، وإلا فكل مذنب مستحل لذنبه عملياً أي مرتكب له، ولذلك فلا بد من التفريق بين المستحل اعتقاداً فهو كافر إجماعاً، وبين المستحل عملاً لا اعتقاداً فهو مذنب يستحق العذاب اللائق به إلا أن يغفر الله له، ثم ينجيه إيمانه خلافاً للخوارج والمعتزلة الذين يحكمون عليه بالخلود في النار وإن اختلفوا في تسميته كافراً أو
=…منافقاً، وقد نبتت نابتة جديدة اتبعوا هؤلاء في تكفيرهم جماهير المسلمين رؤوساً ومرؤوسين، اجتمعت بطوائف منهم في سوريا ومكة وغيرها، ولهم شبهات كشبهات الخوارج مثل النصوص التي فيها من فعل كذا فقد كفر، وقد ساق الشارح رحمه الله تعالى طائفة منها هنا، ونقل عن أهل السنة القائلين بأن الإيمان قول وعمل، يزيد وينقص - أن الذنب أي ذنب كان؛ هو كفر عملي لا اعتقادي، وأن الكفر عندهم على مراتب: كفر دون كفر، كالإيمان عندهم، ثم ضرب على ذلك مثالاً هاماً طالما غفلت عن فهمه النابتة المشار إليها، فقال رحمه الله تعالى (ص 323) وهنا أمر يجب أن يُتفطَّن له، وهو أن الحكم بغير ما أنزل الله قد يكون كفراً ينقل عن الملة، وقد يكون معصية: كبيرة أو صغيرة، ويكون كفراً: إما مجازياً , وإما كفراً أصغر، على القولين المذكورين. وذلك بحسب حال الحاكم فإنه إن اعتقد أن الحكم بما أنزل الله غير واجب، وأنه مخيَّر فيه أو استهان به مع تيقنه أنه حكم الله: فهذا كفرٌ أكبر. وإن اعتقد وجوب الحكم بما أنزل الله وعلمه في هذه الواقعة، وعدل عنه مع اعترافه بأنه مستحق للعقوبة، فهذا عاص ويسمى كافراً كفراً مجازياً، أو كفراً أصغر. وإن جهل حكم الله فيها مع بذل جهده واستفراغ وسعه في معرفة الحكم وأخطأه، فهذا مخطيء له أجرٌ على اجتهاده، وخطؤه مغفور. (ن)

(1/31)

[الرد على المرجئة]
58- ولا نقول (1) لا يضر مع الإيمان ذنب
لمن عمله (2) .
__________
(1) …قوله ولا نقول لا يضر مع الإيمان ذنب لمن عمله.. إلخ مراده بهذا الكلام الرد على المرجئة القائلين لا يضر مع الإيمان ذنب كما لا تنفع مع الكفر طاعة فهؤلاء في طرف والخوارج في طرف؛ فإنهم يقولون بكفر المسلم بكل ذنب أو بكل ذنب كبير، وكذلك المعتزلة الذين يقولون يحبط إيمانه كله بالكبيرة فلا يبقى معه شيء من الإيمان لكن الخوارج يقولون يخرج من الإيمان ويدخل في الكفر. والمعتزلة يقولون يخرج من الإيمان ولا يدخل في الكفر، وهذه المقالة الخاطئة هي المنزلة بين المنزلتين التي هي خاصة مذهب المعتزلة، وبقولهم بخروجه من الإيمان أوجبوا له الخلود في النار.
(تنبيه) كنت أقرأ في كتب المقالات واختلاف الناس في المعتقدات فأقف على غلو المعتزلة في عقائدهم فأرجع إلى كتب التراجم وأبحث عن تراجم أكابر شيوخهم فأجد فيها الأمر المنكر العجيب من التلاعب في الدين وإنتهاك حرماته فصح عندي أن ذلك
=…من شؤم عقائدهم وفساد نحلتهم؛ ومن قرأ ترجمة النظام وأبي الهذيل العلاف والماجن الجاحظ عرف ذلك. نسأل الله السلامة (م)
(2) …وذلك لأنه من قول المرجئة المؤدي إلى التكذيب بآيات الوعيد وأحاديثه الواردة في حق العصاة من هذه الأمة، وأن طوائف منهم يدخلون النار، ثم يخرجون منها بالشفاعة أو بغيرها. (ن)

(1/32)

59- ونرجوا للمحسنين من المؤمنين أن يعفو عنهم ويدخلهم الجنة برحمته ولا نأمن عليهم، ولا نشهد لهم بالجنة (1)
__________
(1) أ) قوله ولا نشهد لهم بالجنة: اعلم أن الذي عليه أهل السنة والجماعة أنهم لا يشهدون لأحد مات من المسلمين بجنة ولا نار إلا من شهد له رسول الله وأخبر عنه بذلك ولكنهم يرجون للمحسن ويخافون على المسيء وبهذا تعلم ما عليه كثير من الناس إذا ذكروا عالماً أو أميراً أو ملكاً أو غيرهم قالوا: المغفور له أو ساكن الجنان، وأنكى من ذلك قولهم: نقل إلى الرفيق الأعلى ولا شك أن هذا قول على الله بلا علم، والقول على الله بلا علم عديل الشرك كما قال تعالى {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:33] وأما المشرك فنشهد له بالنار لأن الله قال: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة:72] . (م) (ن)

ب) مراده رحمه الله إلا من شهدله الرسول صلى الله عليه وعلى آله وسلم بالجنة كالعشرة ونحوهم كما يأتي ذلك في آخر كلامه. مع العلم بأن من عقيدة أهل السنة والجماعة الشهادة للمؤمنين والمتقين على العموم بأنهم من أهل الجنة وأن الكفار والمشركين والمنافقين من أهل النار كما دلت على ذلك الآيات الكريمات والسنة المتواترة عن رسول الله صلى الله عليه وعلى آله وسلم ومن ذلك قوله سبحانه: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ} [الطور:17] وقوله عز وجل: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا} [التوبة:72] في آيات كثيرات تدل على هذا المعنى وقوله سبحانه في الكفار: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ} [فاطر:36] وقوله سبحانه: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرا} [النساء:145] في آيات أخرى تدل على هذا المعنى وبالله التوفيق. (ز)

(1/33)

ونستغفر لمسيئهم ونخاف عليهم ولا نقنطهم.
[الأمن والإياس]
60- والأمن والإياس ينقلان عن ملة الإسلام، وسبيل الحق بينهما لأهل القبلة (1) .
61- ولا يخرج العبد من الإيمان إلا بجحود ما أدخله (2) فيه (3)
__________
(1) …قال الشارح: يجب أن يكون العبد خائفاً راجياً فإن الخوف المحمود الصادق ما حال بين صاحبه وبين محارم الله فإذا تجاوز ذلك خيف من اليأس والقنوط والرجاء المحمود رجاء رجل عمل بطاعة الله على نور من الله فهو راج لثوابه أو رجل أذنب ذنباً ثم تاب منه إلى الله فهو راج لمغفرته. أما إذا كان الرجل متمادياً في التفريط والخطايا يرجو رحمة الله بلا عمل فهذا هو الغرور والتمني والرجاء الكاذب. (م)
(2) …يريد بذلك الرد على الخوارج والمعتزلة الذين قالوا بخروجه من الإيمان بارتكاب الكبيرة. (م)
قلت: وأمثال هؤلاء اليوم الذين يحكمون على مسلمي البلاد الإسلامية كلها بدون استثناء بالكفر، ويوجبون على أتباعهم مباينتهم ومفاصلتهم، تماماً كما فعلت الخوارج من قبلهم، هداهم الله، وغفر للغلاة الذين كانوا السبب في هذا الانحراف الخطير. (ن)
(3) …هذا الحصر فيه نظر فإن الكافر يدخل في الإسلام بالشهادتين إذا كان لا ينطق بهما فإن كان ينطق بهما دخل في الإسلام بالتوبة مما أوجب كفره وقد يخرج من الإسلام بغير

…الجحود لأسباب كثيرة بينها أهل العلم في باب حكم المرتد، من ذلك طعنه في الإسلام أو في النبي صلى الله عليه وعلى آله وسلم أو استهزاؤه بالله ورسوله أو بكتابه أو بشيء من شرعه سبحانه لقوله سبحانه: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة:65-66] ومن ذلك عبادته للأصنام أو الأوثان أو دعوته الأموات والاستغاثة بهم وطلبه منهم المدد والعون ونحو ذلك لأن هذا يناقض قول لا إله إلا الله لأنها تدل على أن العبادة حق لله وحده ومنها الدعاء والاستغاثة والركوع والسجود والذبح والنذر ونحو ذلك فمن صرف منها شيئاً لغير الله من الأصنام والأوثان والملائكة والجن وأصحاب القبور وغيرهم من المخلوقين فقد أشرك بالله ولم يحقق قول لا إله إلا الله وهذه المسائل كلها تخرجه من الإسلام بإجماع أهل العلم وهي ليست من مسائل الجحود وأدلتها معلومة من الكتاب والسنة وهناك مسائل أخرى كثيرة يكفر بها المسلم وهي لا تسمى جحوداً وقد ذكرها العلماء في باب حكم المرتد فراجعها إن شئت وبالله التوفيق. (ز)

(1/34)

[تعريف الإيمان]
62- والإيمان (1) : هو الإقرار باللسان، والتصديق بالجنان (2)
__________
(1) …قوله: والإيمان هو الإقرار باللسان والتصديق بالجنان اقتصر المصنف على هذين الركنين في بيان الإيمان وهو قول المرجئة وذهب مالك والشافعي وأحمد وسائر أهل الحديث إلى أنه تصديق بالجنان وإقرار باللسان وعمل بالأركان يزيد بالطاعة وينقص بالمعصية وهذا هو الحق والصواب (م)
(2) …أ) هذا التعريف فيه نظر وقصور والصواب الذي عليه أهل السنة والجماعة أن الإيمان قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية والأدلة على ذلك من الكتاب والسنة أكثر من أن تحصر وقد ذكر الشارح ابن أبي العز جملة منها فراجعها إن شئت وإخراج العمل من الإيمان هو قول المرجئة وليس الخلاف بينهم وبين أهل السنة فيه لفظياً بل هو لفظي ومعنوي ويترتب عليه أحكام كثيرة يعلمها من تدبر كلام أهل السنة وكلام المرجئة والله المستعان. (ز)

ب) هذا مذهب الحنفية والماتريدية، خلافاً للسلف وجماهير الأئمة كمالك والشافعي وأحمد والأوزاعي وغيرهم، فإن هؤلاء زادوا على الإقرار والتصديق: العمل بالأركان. وليس الخلاف بين المذهبين اختلافاً صورياً كما ذهب إليه الشارح رحمه الله تعالى بحجة أنهم جميعاً اتفقوا على أن مرتكب الكبيرة لا يخرج عن الإيمان، وأنه في مشيئة الله، إن شاء عذبه وإن شاء عفا عنه. فإن هذا الإتفاق وإن كان صحيحاً، فإن الحنفية لو كانوا غير مخالفين للجماهير مخالفة حقيقية في إنكارهم أن العمل من الإيمان، لاتفقوا معهم على أن الإيمان يزيد وينقص وأن زيادته بالطاعة، ونقصه بالمعصية، مع تضافر أدلة الكتاب والسنة والآثار السلفية على ذلك، وقد ذكر الشارح طائفة طيبة منها (342-344) ولكن الحنفية أصروا على القول بخلاف تلك الأدلة الصريحة في الزيادة والنقصان، وتكلفوا في تأويلها تكلفاً ظاهراً، بل باطلاً، ذكر الشارح (ص342) نموذجاً منها، بل حكى عن أبي المعين النسفي أنه طعن في صحة حديث ((الإيمان بضع وسبعون شعبة..))
…مع احتجاج كل أئمة الحديث به، ومنهم البخاري ومسلم في ((صحيحيهما)) وهو مخرج في ((الصحيحة)) (1769) وما ذلك إلا لأنه صريح في مخالفة مذهبهم!
ثم كيف يصح أن يكون الخلاف المذكور صورياً. وهم يجيزون لأفجر واحد منهم أن يقول: إيماني كإيمان أبي بكر الصديق! بل كإيمان الأنبياء والمرسلين وجبريل وميكائيل عليه الصلاة والسلام! كيف وهم بناء على مذهبهم هذا لايجيزون لأحدهم - مهما كان فاجراً فاسقاً - أن يقول: أنا مؤمن إن شاء الله تعالى، بل يقول: أنا مؤمن حقاً! والله عزوجل يقول: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} [الأنفال:2-4] {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [النساء:22] وبناء على ذلك كله اشتطوا في تعصبهم فذكروا أن من استثنى في إيمانه فقد كفر! وفرعوا عليه أنه لا يجوز للحنفي أن يتزوج بالمرأة الشافعية! وتسامح بعضهم - زعموا - فأجاز ذلك دون العكس، وعلل ذلك بقوله: تنزيلاً لها منزلة أهل الكتاب! وأعرف شخصاً من شيوخ الحنفية خطب ابنته رجل من شيوخ الشافعية، فأبى قائلاً: ... لولا أنك شافعي! فهل بعد هذا مجال للشك في أن الخلاف حقيقي؟ ومن شاء التوسع في هذه المسألة فليرجع إلى كتاب شيخ الإسلام ابن تيمية: ((الإيمان)) فإنه خير ما ألف في هذا الموضوع. (ن)

(1/35)

63- وجميع (1) ما صح عن رسول الله صلى الله عليه وسلم من الشرع والبيان كله حق (2) .
__________
(1) …قوله وجميع ما صح عن رسول الله.. إلخ: يريد بذلك الرد على سائر الجهمية المعطلة والمعتزلة والرافضة القائلين بأن الأخبار قسمان متواتر وآحاد فالمتواتر وإن كان قطعي السند لكنه غير قطعي الدلالة فإن الأدلة اللفظية لا تفيد اليقين ولهذا قدحوا في دلالة القرآن على الصفات قالوا والآحاد لا تفيد العلم ولا يحتجون بها من جهة متنها فسدوا على القلوب معرفة الرب تعالى وأسمائه وأفعاله من جهة الرسول وأحالوا الناس على قضايا وهمية ومقدمات خيالية سموها قواطع عقلية والحق والصواب ما ذهب إليه كبار الأئمة المحققين من أن خبر الواحد العدل يفيد العلم كما في فتح المجيد ورسالة شيخ الإسلام ابن تيمية في أصول التفسير وكذلك ابن القيم أطال البحث في النونية والصواعق بما يشفي ويكفي، وذهب غير واحد إلى أن خبر الصحيحين يفيد العلم اليقيني (راجع أوائل لوائح الأنوار) للسفاريني وهو الحق (م)
(2) …يعني دون تفريق بين ماكان منه خبر آحاد أو تواتر، ما دام أنه صح عن رسول الله - صلى الله عليه وسلم - وهذا هو الحق الذي لا ريب فيه، والتفريق بينهما، إنما هو بدعة وفلسفة دخيلة في الإسلام، مخالف لما كان عليه السلف الصالح والأئمة المجتهدون، كما حققته في رسالتي ((وجوب الأخذ بحديث الآحاد في العقيدة والرد على شبه المخالفين)) وهي مطبوعة مشهورة. (ن)

(1/36)

64- والإيمان واحد (1) وأهله في أصله سواء (2) , والتفاضل بينهم بالخشية
والتقى، ومخالفة الهوى، وملازمة الأولى (3) .
65- والمؤمنون كلهم أولياء الرحمن (4) ، وأكرمهم عند الله أطوعهم
__________
(1) …قوله (والإيمان واحد وأهله في أصله سواء) هذا فيه نظر بل هو باطل فليس أهل الإيمان فيه سواء بل هم متفاوتون تفاوتاً عظيماً فليس إيمان الرسل كإيمان غيرهم كما أنه ليس إيمان الخلفاء الراشدين وبقية الصحابة رضي الله عنهم مثل إيمان غيرهم وهكذا ليس إيمان المؤمنين كإيمان الفاسقين وهذا التفاوت بحسب ما في القلب من العلم بالله وأسمائه وصفاته وما شرعه لعباده وهو قول أهل السنة والجماعة خلافاً للمرجئة ومن قال بقولهم والله المستعان. (ز)
(2) …الحق الذي لا إشكال فيه أن الإيمان متفاوت في أصله فإيمان آحاد الناس ليس كإيمان جبريل ولا كإيمان رسول الله والقول بأن الناس بأصل الإيمان سواء ليس من عقائد أهل السنة. (م)
(3) …هذا على ما تقدم من قوله في الإيمان أنه إقرار وتصديق فقط وقد عرفت أن الصواب فيه أنه متفاوت في أصله، وأن إيمان الصالح ليس كإيمان الفاجر. فراجعه. (ن)
(4) …أ) أولياء الرحمن هم: الذين عملوا بما ورد في الكتاب والسنة فأدوا ما أوجب الله عليهم وتركوا ما حرمه من المعاصي فهم المتقربون إلى الله بطاعته وطاعة رسوله عليه السلام،
=…وأما أهل التدجيل والتلبيس بزعمهم دخول النار ومسك الحيات فهؤلاء أولياء الشيطان. (م)
ب) وهم الموصوفون في قوله تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس:62-63] وليست الكرامة بادعاء الكرامات وخوارق العادات كما يتوهم كثير من الناس بل ذلك من الإهانات التي تشوه جمال الإسلام. (ن)

(1/37)

وأتبعهم للقران (1) .
[أركان الإيمان]
66- والإيمان:هو الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر، خيره وشره، وحلوه ومره، من الله تعالى (2) .
67- ونحن مؤمنون بذلك كله، لا نفرق بين أحد من رسله، ونصدقهم كلهم على ما جاؤوا به.
__________
(1) …فيه إشارة لطيفة إلى الرد على متعصبة المذاهب، الذين يؤثرون اتباع المذهب على اتباع الكتاب والسنة، ذلك لأنه لا تلازم بين اتباع المذاهب واتباع القرآن، فإن المذاهب مختلفة، والقرآن لا اختلاف فيه، كما قال تعالى فيه: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [النساء:82] فالمسلم كلما كان أتبع للقرآن كان أكرم عند الله تعالى وكلما ازداد تقليداً ازداد بعداً، وإليه أشار المصنف بقوله: ((لا يقلد إلا عصبي أو غبي)) . انظر ((صفة الصلاة)) (ص23) . (ن)
(2) …اعلم أنه لا ينافي هذه قوله - صلى الله عليه وسلم - في دعاء الاستفتاح: ((والخير كله بيديك، والشر ليس إليك)) رواه مسلم، لأن المعنى: فإنك لا تخلق شراً محضاً، بل كل ما تخلقه فيه حكمة، هو باعتبارها خير ولكن قد يكون فيه شر لبعض الناس فهذا الشر جزئي إضافي، فأما شر
…كلي أو شر مطلق، فالرب سبحانه وتعالى منزه عنه أفاده في ((الشرح)) وراجع التفصيل إن شئت في ((شفاء العليل)) لابن القيم رحمه الله تعالى. ومنه تعلم كذب من نسب إلى أنّ للشر خالقاً غير الله تعالى، في مقال نشر مع الأسف في مجلة الحضارة (ص50-52، العدد (5) السنة 18) . (ن)

(1/38)

[أهل الكبائر من المؤمنين لا يخلدون في النار]
68- وأهل الكبائر ((من أمة محمد - صلى الله عليه وسلم - (1)) ) في النار لا يخلدون، إذا ماتوا وهم موحدون، وإن لم يكونوا تائبين، بعد أن لقوا الله عارفين (2)
__________
(1) …ما بين المعكوفتين لم ترد في المخطوطات الثلاث. ولا في مطبوعة (خ) وحذفها أصح، لان مفهوم هذه الزيادة أن أهل الكبائر من أمة غير أمة محمد - صلى الله عليه وسلم - قبل نسخ تلك الشرائع به حكمهم مخالف لأهل الكبائر من أمة محمد. وفي ذلك نظر فإن النبي - صلى الله عليه وسلم - أخبر أنه: ((يخرج من النار من كان في قلبه مثقال ذرة من إيمان)) ولم يخص أمته بذلك، بل ذكر الإيمان مطلقاً، فتأمله. واعلم أنهم اختلفوا في تعريف الكبائر على أقوال أمثلها أنها ما يترتب عليها حد، أو تُوعِّد عليها بالنار، أو اللعنة أو الغضب. وراجع ((الشرح)) و ((مجموع الفتاوى)) لشيخ الإسلام ابن تيمية (11/650) (ن)
(2) …قوله عارفين: لايخفى أن المعرفة القلبية وحدها ليست كافية بالإيمان وقد خالف المصنف ما ذهب إليه سابقاً من أن الإيمان هو التصديق بالقلب والإقرار باللسان وهذا مذهب أبي حنيفة وأصحابه في الإيمان وأما مذهب السلف فالإيمان اعتقاد بالجنان ونطق باللسان وعمل بالأركان وهذا هو الصواب. وذهبت الكرامية إلى أنه قول باللسان وقالت الجهمية: إنه الاعتقاد بالجنان وهذا هو الذي اقتصر عليه المصنف فعلى هذا ليس في الناس كافر فإنهم معترفون بوجود الله وأنه ربهم وخالقهم الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} فالله سبحانه وتعالى كفر المشركين مع اعترافهم بأنه خالق السموات والأرض وكذلك إبليس وأبو جهل وفرعون وقارون وهامان وغيرهم من طوائف الكفر كلهم مؤمنون على زعم الجهم وأتباعه، لأنهم يعترفون بأن الله ربهم

…وخالقهم فهم مؤمنون على هذا القول الباطل المردود وقد رد ما ذكره المصنف أئمة الإسلام كابن القيم وغيره قال رحمه الله في النونية:

قالوا وإقرار العباد بأنه
خلاقهم هو منتهى الإيمان
والناس في الإيمان شيء واحد
كالمشط عند تمائل الأسنان
فاسأل أبا جهل وشيعته ومن
والاهم من عابدي الأوثان
واسأل أبا الجن اللعين أتعرف
الخلاق أم أصبحت ذا نكران
واسأل كذاك إمام كل معطل
فرعون مع قارون مع هامان
هل كان فيهم منكر للخالق الر
ب العظيم مكون الأكوان
فليبشروا ما فيهم من كافر
هم عند جهم كاملو الإيمان (م)

(1/39)

((مؤمنين)) (1) وهم في مشيئته وحكمه، إن شاء غفر لهم وعفا عنهم بفضله، كما ذكر عز وجل في كتابه: {وَيَغْفِرُ مَا دُونَ ذَلِك (2) َ لِمَنْ يَشَاء} [النساء:48، 116] وإن شاء عذبهم في النار بعدله، ثم يخرجهم منها برحمته وشفاعة الشافعين من أهل طاعته، ثم يبعثهم إلى جنته، وذلك بأن الله تعالى تولى أهل معرفته (3) ، ولم يجعلهم في الدارين كأهل نكرته، الذين خابوا من هدايته، ولم ينالوا من ولايته. اللهم يا ولي الإسلام وأهله، ثبتنا على الإسلام حتى نلقاك به (4) .
[وجوب طاعة الأئمة والولاة]
69- ونرى الصلاة خلف كل بر (5)
__________
(1) …زيادة من مخطوطة (أ، ب، غ) . وهي زيادة هامة لم تثبت في بعض النسخ ومنها نسخة الشارح فقد قال: ((وقوله: (عارفين) ، لو قال: مؤمنين، بدل (عارفين) كان أولى، لأن من عرف الله ولم يؤمن به فهو كافر، وإنما اكتفى بالمعرفة وحدها الجهم وقوله مردود باطل ... )) (ن)
(2) …يعني الشرك وهو الكفر، ولا فرق بينهما شرعاً فكل كفر شرك وكل شرك كفر. كما يدل عليه محاورة المؤمن للكافر صاحب الجنتين المذكورة في سورة (الكهف) . فتنبه لهذا فإنه به يزول عنك كثير من الإشكالات والحمد لله الذي بنعمته تتم الصالحات. (ن)
(3) …وقوله: بأن الله مولى أهل معرفته يقال فيه ما تقدم من التحرير والبيان. (م)
(4) …هذا الدعاء ورد مرفوعاً وهو مخرج في ((الصحيحة)) (1823) كما كنت ذكرت في ((تخريج الشرح)) لكن وقع هناك (1833) وهو خطأ مطبعي فاقتضى التصحيح. (ن)
(5) …قوله: ونرى الصلاة خلف كل بر وفاجر مراده بذلك الرد على الرافضة وقد اختلف العلماء رحمهم الله في صحة الصلاة خلف الفاسق فذهب الشافعي وأبوحنيفة إلى صحتها مع الكراهة. وذهب أحمد ومالك إلى عدم الصحة والفاسق هو الذي ارتكب الكبيرة وأصر على الصغيرة ولا فرق في صحة الصلاة خلف الفاسق عند الإمام أحمد بين أن يكون فسقه من حيث الاعتقاد أو العمل، وعند الإمام أحمد تصح خلف كل بر وفاجر

=…صلاة الجمعة والعيد إذا تعذر فعلهما خلف غيره وأما سائر الصلوات فلا تصح خلف الفاسق على المذهب لقوله عليه السلام (اجعلوا أئمتكم خياركم) وقوله: (ولا يؤم
…فاجر مؤمناً) ،قال شيخ الإسلام ابن تيمية. وأما احتجاج المعارض بقوله تجوز الصلاة خلف كل بر وفاجر فهذا حديث لم يثبت وقد بسط الكلام على هذه المسألة في باب الإمامة من كتب الفقه (م)

(1/40)

وفاجر من أهل القبلة، وعلى من مات منهم (1) .
70- ولا ننزل أحداً منهم جنة (2)
__________
(1) …والدليل على ذلك جريان عمل الصحابة عليه، على ما تراه مبيناً في ((الشرح)) وكفى بهم حجة، ومعهم مثل قوله - صلى الله عليه وسلم - في الأئمة: ((يصلون لكم، فإن أصابوا فلكم ولهم، وإن أخطأوا فلكم وعليهم)) أخرجه البخاري وأحمد وأبو يعلى. وفي الصلاة على من مات منهم أدلة أخرى، تراها في ((أحكام الجنائز)) (ص79) وأما حديث ((صلوا خلف كل بر وفاجر، وصلوا على كل بر وفاجر ... )) فهو ضعيف الإسناد كما أشرت إليه في ((الشرح)) وبينته في ((ضعيف أبي داود)) (97) و ((الإرواء)) (520) ولا دليل على عدم صحة الصلاة وراء الفاسق، وحديث ((اجعلوا أئمتكم خياركم)) إسناده ضعيف جداً كما حققته في ((الضعيفة)) (1822) ولو صح فلا دليل فيه إلا على وجوب جعل الأئمة من الأخيار، وهذا شيء، وبطلان الصلاة وراء الفاسق شيء آخر، لا سيما إذا كان مفروضاً من الحاكم. نعم لو صح حديث ((..ولا يَؤْمُّ فاجر مؤمناً..)) لكان ظاهر الدلالة على بطلان إمامته ولكنه لا يصح أيضاً من قبل إسناده كما بينته في أول ((الجمعة)) من ((الإرواء)) (رقم 591) . (ن)
(2) …إلا العشرة المبشرين بالجنة، وعبد الله بن سلام وغيرهم فإنا نشهد لهم بالجنة على شهادة الرسول - صلى الله عليه وسلم - وقد صرح المصنف رحمه الله بذلك في الفقرة (95) ، ومن ضلال بعض الكتّاب اليوم وجهلهم غمزهم لعبد الله بن سلام بيهوديته قبل إسلامه، مع شهادة النبي - صلى الله عليه وسلم - له بالجنة كما في ((صحيح البخاري)) وليت شعري أي فرق بين من كان يهودياً

…فأسلم، وبين من كان وثنياً وأسلم لولا العصبية القومية الجاهلية. بلى هناك فرق، فقد جاء في ((الصحيحين)) قوله - صلى الله عليه وسلم -: ((ثلاث لهم أجرهم مرتين ... )) فذكر منهم ((ورجل من أهل الكتاب آمن بنبيه وأدرك النبي - صلى الله عليه وسلم - فآمن به واتبعه وصدقه)) . فهذا له أجران دون الوثني إذا أسلم، فله أجر واحد. (ن)

(1/41)

ولا ناراً، ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق، ما لم يظهر منهم شيء من ذلك، ونذر سرائرهم إلى الله تعالى.
71- ولا نرى السيف على أحد من أمة محمد صلى الله عليه وسلم إلا من وجب عليه السيف.
72- ولا نرى الخروج على أئمتنا وولاة أمورنا وإن جاروا (1)
__________
(1) …قد ذكر الشارح في ذلك أحاديث كثيرة تراها مخرجة في كتابه، ثم قال: ((وأما لزوم طاعتهم وإن جاروا، فلأنه يترتب على الخروج من طاعتهم من المفاسد أضعاف ما يحصل من جورهم، بل في الصبر على جورهم تكفير السيئات فإن الله ما سلطهم علينا إلا لفساد أعمالنا، والجزاء من جنس العمل، فعلينا الاجتهاد في الاستغفار والتوبة وإصلاح العمل. قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى:30] {وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُوا يَكْسِبُونَ} [الأنعام:129] فإذا أراد الرعية أن يتخلصوا من ظلم الأمير فليتركوا الظلم.

…قلت: وفي هذا بيان لطريق الخلاص من ظلم الحكام الذين هم ((من جلدتنا، ويتكلمون بألسنتنا)) وهو أن يتوب المسلمون إلى ربهم، ويصححوا عقيدتهم، ويربوا أنفسهم وأهليهم على الإسلام الصحيح، تحقيقاً لقوله تعالى: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الرعد:11] ، وإلى ذلك أشار أحد الدعاة المعاصرين بقوله: ((أقيموا دولة الإسلام في قلوبكم، تقم لكم على أرضكم)) . وليس طريق الخلاص ما يتوهم بعض الناس، وهو الثورة بالسلاح على الحكام. بواسطة الإنقلابات العسكرية، فإنها مع كونها من بدع العصر الحاضر، فهي مخالفة لنصوص الشريعة التي منها الأمر بتغيير ما بالأنفس، وكذلك فلا بد من إصلاح القاعدة لتأسيس البناء عليها {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج:40] (ن)

(1/42)

، ولا ندعوا عليهم، ولا ننزع يداً من طاعتهم، ونرى طاعتهم من طاعة الله عز وجل
فريضة (1) ، ما لم يأمروا بمعصية، وندعوا لهم بالصلاح والمعافاة.
__________
(1) …ومن الواضح أن ذلك خاص بالمسلمين منهم لقوله تعالى {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} [النساء:59] وأما الكفار المستعمرون فلا طاعة لهم، بل يجب
=… الاستعداد التام مادة ومعنى لطردهم، وتطهير البلاد من رجسهم. وأما تأويل قوله تعالى {منكم} أي فيكم! فبدعة قاديانية ودسيسة إنكليزية، ليضلوا المسلمين، ويحملوهم على الطاعة للكفار المستعمرين، طهر الله بلاد المسلمين منهم أجمعين. (ن)

(1/43)

[اتباع أهل السنة والجماعة]
73- ونتبع السنة والجماعة (1) ، ونتجنب الشذوذ (2) والخلاف والفرقة (3) .
74- ونحب أهل العدل والأمانة ونبغض أهل الجور والخيانة.
75- ونقول الله أعلم فيما اشتبه علينا علمه.
__________
(1) …السنة: طريقة الرسول لله والجماعة: جماعة المسلمين، وهم الصحابة والتابعون لهم بإحسان إلى يوم الدين. فاتباعهم هدى، وخلافهم ضلال. (ن)
(2) …وهذا فيه سلامة دين الإنسان فينبغي له في مسائل الخلاف أن يأخذ بقول جمهور العلماء لأن ما خالف قول الجمهور شاذ لا يعول عليه ما لم يكن في ذلك دليل نص من الكتاب أو السنة فالأخذ به واجب وهذا الاجماع كما حكاه الإمام الشافعي رحمه الله. (م)
(3) …يعني الشذوذ عن السنة ومخالفة الجماعة الذين هم السلف كما علمت. وليس من الشذوذ في شيء أن يختار المسلم قولاً من أقوال الخلاف لدليل بدا له، ولو كان الجمهور على خلافه خلافاً لمن وهم، فإنه ليس في الكتاب ولا في السنة دليل على أن كل ما عليه الجمهور أصح مما عليه مخالفوهم عند فقدان الدليل! نعم إذا اتفق المسلمون على شيء دون خلاف يعرف بينهم فمن الواجب اتباعه لقوله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [النساء:115] ، وأما عند الاختلاف فالواجب الرجوع إلى الكتاب والسنة، فمن تبين له الحق اتبعه، ومن لا استفتى قلبه، سواء وافق الجمهور أو خالفهم، وما أعتقد أن أحداً يستطيع أن يكون جمهورياً (!) في كل ما لم يتبين له الحق، بل إنه تارة هكذا وتارة هكذا، حسب اطمئنان نفسه وانشراح صدره، وصدق رسول الله - صلى الله عليه وسلم - إذ قال: ((استفت قلبك وإن أفتاك المفتون)) . (ن)

(1/44)

76- ونرى المسح على الخفين (1) ، في السفر والحضر. كما جاء في الأثر.
__________
(1) …أ) قوله: ونرى المسح على الخفين.. إلخ. أي لثبوته عن النبي - صلى الله عليه وسلم - فعلاً وقولاً من رواية سبعين صحابياً كما حكاه الحسن: وقال الإمام أحمد ليس في نفسي شيء من المسح على
=…الخفين فيه أربعون حديثاً عن النبي عليه السلام وعد السيوطي أحاديث المسح على الخفين من الأحاديث المتواترة حيث قال في ألفية الحديث:
خمس وسبعون رووا من كذبا
ومنهم العشرة ثم انتسبا
لها حديث الرفع لليدين
والحوض والمسح على الخفين
ولا ينكر المسح على الخفين إلا أهل البدع كالروافض الذين لا يتقيدون بالسنة الثابتة بل يردونها بآرائهم الكاسدة الفاسدة. (م)
ب) قلت: إنما ذكر المصنف تبعاً لغيره من المؤلفين في ((السنة)) المسح على الخفين دون الجوربين والنعلين لسببين: الأول: أن المسح على الخفين متواتر عن رسول الله - صلى الله عليه وسلم -، والآخر: أن الرافضة تخالف هذه السنة، فالحجة عليهم أقوى في الاحتجاج بما تواتر عن رسول الله - صلى الله عليه وسلم -، فلا ينفي ذكر الخفين ثبوت المسح على الجوربين والنعلين أيضاً وهذا ما تراه مفصلاً في كتاب ((المسح على الجوربين)) للشيخ القاسمي وقد اتبعته بتذييل عليه حققت فيه كثيراً من أحكام المسح وهو مطبوع في المكتب الإسلامي. (ن)

(1/45)

[وجوب الحج والجهاد إلى يوم القيامة]
77- والحج والجهاد ماضيان مع أولي الأمر من المسلمين، برهم وفاجرهم إلى قيام الساعة (1) ، لا يبطلهما شيء ولا ينقضهما.
[الإيمان بالملائكة والبرزخ]
78- ونؤمن بالكرام الكاتبين، فإن الله (2) قد جعلهم علينا حافظين.
79- ونؤمن بملك الموت (3) ، الموكل بقبض أرواح العالمين.
__________
(1) …اعلم أن الجهاد على قسمين: الأول: فرض عين، وهو صد العدو المهاجم لبعض بلاد المسلمين، كاليهود الآن الذين احتلوا فلسطين: فالمسلمون جميعاً آثمون حتى يخرجوهم منها. والآخر: فرض كفاية، إذا قام به البعض سقط عن الباقين، وهو الجهاد في سبيل نقل الدعوة الإسلامية إلى سائر البلاد حتى يحكمها الإسلام، فمن استسلم من أهلها فبها ومن وقف في طريقها قوتل حتى تكون كلمة الله هي العليا، فهذا الجهاد ماض إلى يوم القيامة فضلاً عن الأول، ومن المؤسف أن بعض الكتاب اليوم ينكره، وليس هذا فقط بل إنه يجعل ذلك من مزايا الإسلام! وما ذلك إلا أثر من آثار ضعفهم وعجزهم عن القيام بالجهاد العيني، وصدق رسول الله - صلى الله عليه وسلم - إذ يقول: ((إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع وتركتم الجهاد في سبيل الله، سلط الله عليكم ذلاً لا ينزعه عنكم حتى ترجعوا إلى دينكم)) ((الصحيحة)) (11) . (ن)
(2) …في المخطوطة (ج) : ((وأن)) وكذا في مطبوعة الشيخ راغب ولعله أصح. (ن)
(3) …قلت: هذا هو اسمه في القرآن، وأما تسميته بـ (عزرائيل) كما هو الشائع بين الناس فلا أصل له، وإنما هو من الإسرائيليات. (ن)

(1/46)

80- وبعذاب القبر لمن كان له أهلاً (1) ، وسؤال منكر ونكير في قبره عن ربه ودينه ونبيه، على ما جاءت به الأخبار عن رسول الله صلى الله عليه وسلم (2) ، وعن الصحابة رضوان الله عليهم.
81- والقبر روضة من رياض الجنة، وأو حفرة من حفر النيران (3) .
[الإيمان بيوم القيامة وما فيه من المشاهد]
82- ونؤمن بالبعث وجزاء الأعمال يوم القيامة، والعرض والحساب، وقراءة الكتاب، والثواب والعقاب، والصراط والميزان.
[الإيمان بالجنة والنار]
83- والجنة والنار (4)
__________
(1) …يعني من الكفار، وفساق المسلمين، والأول مقطوع به منصوص عليه في القرآن، والآخر كذلك وهو منصوص عليه في أحاديث كثيرة بلغت حد التواتر كما ذكر الشارح وغيره. فيجب الاعتقاد به، ولكن لا يجوز الخوض في تكييفه، إذ ليس للعقل وقوف على كيفيته، والشرع لا يأتي بما تحيله العقول، ولكنه قد يأتي بما تحار فيه العقول، فيجب التسليم به، وتجد بعض الأحاديث المشار إليها في ((الشرح)) وفي ((السنة)) لابن أبي عاصم (رقم 863-877 بتحقيقي وتخريجي) . (ن)
(2) …وهي متواترة كما ذكرت آنفاً، إلا تسمية الملكين بمنكر ونكير ففيه حديث بإسناد حسن، مخرج في ((الصحيحة)) (1391) . (ن)
(3) …هذا قطعة من حديث أخرجه الترمذي (2/75) عن أبي سعيد مرفوعاً بسند ضعيف، والطرف الأول أخرجه أبو يعلى وفيه دراج كما في ((المجمع)) (3/55) ، وهو ذو مناكير. (ن)
(4) …قوله والجنة والنار مخلوقتان لا تفنيان أبداً.. إلخ أجمع أهل السنة والجماعة على أن الجنة والنار مخلوقتان لأن أدلة الكتاب والسنة الدالة على ذلك وقصة آدم ودخوله الجنه وإخراجه منها معلومة عند كل من قرأ القرآن الكريم أو سمعه ويرحم الله ابن القيم حيث قال:
فحي على جنات عدن فإنها……منازلنا الأولى وفيها المخيم

وقد وردت الأحاديث الكثيرة الدالة على وجود الجنة والنار كما في حديث صلاة الكسوف الذي صرح به النبي عليه السلام في رؤية الجنة والنار وأجمع أهل السنة والجماعة على أن الجنة لا تفنى ولا تبيد لقوله تعالى {أُكُلُهَا دَائِمٌ وَظِلُّهَا} وقوله تعالى: {عَطَاءً غَيْرَ مَجْذُوذٍ} وغير ذلك من الأدلة. وأما النار فكذلك عند جمهور السلف لاتفنى ولا تبيد ولا يخرج منها أحد من أهلها كما قال تعالى: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} بل أهل الجنة وأهل النار خالدون فيهما كما جاء في الحديث الصحيح. ((يا أهل الجنة خلود ولا موت ويا أهل النار خلود ولا موت)) وقد نقل عن بعض العلماء السالفين القول بفناء النار ونسب ذلك إلى شيخ الإسلام ابن تيمية ولكنه لم يثبت عنه، وكذلك تلميذه ابن القيم بسط القول في هذه المسألة في كتابه شفاء العليل وحادي الأرواح ولكنه
…لم يجزم بفناء النار بل قال بعد أن ذكر أكثر من عشرين دليلاً على ذلك إن قيل إلى أين انتهى قدمك في هذه المسألة العظيمة؟ قيل: إلى قوله تعالى {إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} ولكنه صرح في كتاب الوابل الصيب. أن الجنة والنار لا تفنيان وأن النار التي تفنى نار عصاة الموحدين.
تنبيه: أورد ابن القيم في شفاء العليل وحادي الأرواح قوله تعالى {وَمَا هُمْ مِنْها بِمُخْرَجِين} في حق أهل النار والصواب أنها قيلت في أهل الجنة فليحفظ ثم أعلم أن مقصد أهل السنة والجماعة من ذكر خلق الجنة والنار وعدم فنائها الرد على الجهم وأتباعه المخالفين لنصوص الكتاب والسنة بآرائهم الباطلة وعقائدهم الفاسدة.
وقد تصدى ابن القيم وغيره من أهل السنة لحكاية أقوالهم والرد عليها ونصر السنة والذب عنها. والجهم إنما سلك هذا المذهب الوخيم طرداً للدليل عنده وهو الدليل
=…المسمى بدليل الأكوان إذ مبناه على قطع التسلسل وهو منع حوادث لا أول لها؛ فكذلك يمتنع حوادث لا آخر لها والرد عليه مبسوط في النونية وقد حكى ابن القيم قول الجهم في فناء الجنة والنار ورد عليه في أبيات منها:
وقضى بأن النار لم تخلق ولا
جنات عدن بل هما عدمان
فإذا هما خلقا ليوم معادنا
فهما على الأوقات فانيتان
وتلطف العلاف من أتباعه
فأتى بضحكة جاهل مجان
قال الفناء يكون في الحركات لا
في الذات واعجبا لذا الهذيان (م)

(1/47)

مخلوقتان لا تفنيان أبداً
ولا تبيدان (1) ، وإن الله تعالى خلق الجنة والنار قبل الخلق، وخلق لهما أهلاً فمن شاء منهم إلى الجنة فضلاً منه، ومن شاء منهم إلى النار عدلاً منه، وكل يعمل لما قد فرغ له (2) ، وصائر إلى ما خلق له.
[أفعال العباد خلق الله وكسب من العباد]
84- والخير والشر مقدران على العباد.
__________
(1) …اعلم أن النار في الآخرة ناران: نار تفنى، ونار تبقى أبداً لا تفنى، فالأولى هي نار العصاة المذنبين من المسلمين، والأخرى نار الكفار والمشركين، هذا خلاصة ما حرره ابن القيم في ((الوابل الصيب)) وهو الحق الذي لا ريب فيه، وبه تجتمع الأدلة، فلا تغتر بما ذكره الشارح هنا وابن القيم في ((شفاء العليل)) و ((حادي الأرواح)) مما قد ينافي هذا الذي لخصته، فإنهما لم يتبنيا ذلك، وليس فيه أي دليل صريح صحيح يدل على فناء نار الكافرين، والله تعالى كما قال في أهل الجنة: {لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} [الحجر:48] قال مثله في الكافرين: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة:167] . وما روي عن عمر وغيره لا يصح إسناده كما بينته في تعليقي على ((الشرح))
…فتنبه، ثم في ((الأحاديث الضعيفة)) المجلد الثاني، [606-607] وسيصدر قريباً بإذن الله (1) . (ن)
(2) …يشير إلى قوله - صلى الله عليه وسلم -: ((فرغ الله إلى كل عبد من خمس: من أجله، ورزقه، وأثره، ومضجعه، وشقي أو سعيد)) وهو حديث صحيح مخرج في ((المشكاة)) (113) و ((السنة)) (303-309) والأحاديث في معناه كثيرة معروفة. (ن)

(1) …طبع ضمن مطبوعات مكتبة المعارف.

(1/48)

85- والاستطاعة التي يجب بها الفعل، من نحو التوفيق الذي لا يجوز أن يوصف المخلوق به فهي مع الفعل. وأما الاستطاعة من جهة الصحة والوسع، والتمكن وسلامة الآلات فهي قبل الفعل وبها يتعلق الخطاب، وهو كما قال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} (1) [البقرة:286] .
__________
(1) …والأولى قال بها الأشاعرة، والأخرى قال بها المعتزلة، والصواب القول بهما معاً على التفصيل الذي ذكره المؤلف رحمه الله تعالى، وقد بين ذلك شيخ الإسلام ابن تيمية رحمه الله بياناً شافياً، لا بأس من نقله بتمامه لأهميته قال رحمة الله عليه في ((مجموع الفتاوى)) (8/371-376) :
((وقد تكلم الناس من أصحابنا وغيرهم في ((استطاعة العبد)) هل هي مع فعله أم قبله؟ وجعلوها قولين متناقضين، فقوم جعلوا الاستطاعة مع الفعل فقط. وهذا هو الغالب على مثبتة القدر المتكلمين من أصحاب الأشعري ومن وافقهم من أصحابنا وغيرهم. وقوم جعلوا الاستطاعة قبل الفعل، وهو الغالب على النفاة من المعتزلة والشيعة. وجعل الأولون القدرة لا تصلح إلا لفعل واحد، إذ هي مقارنة له لا تنفك عنه. وجعل الآخرون الاستطاعة لا تكون إلا صالحة للضدين، ولا تقارن الفعل أبداً، والقدرية أكثر انحرافاً، فإنهم يمنعون أن يكون مع الفعل قدرة بحال، فإن عندهم أن المؤثر لا بد أن يتقدم على الأثر لا يقارنه بحال، سواء في ذلك القدرة والإرادة والأمر.
…والصواب الذي دل عليه الكتاب والسنة أن الاستطاعة متقدمة علىالفعل ومقارنةله أيضاً، وتقارنه استطاعة أخرى لا تصلح لغيره. فالاستطاعة نوعان: متقدمة صالحة للضدين، ومقارنة لا تكون إلا مع الفعل، فتلك هي المصححة للفعل المجوزة له، وهذه هي الموجبة للفعل المحققة له.

قال الله تعالى في الأولى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} [آل عمران:97] ولو كانت هذه الاستطاعة لا تكون إلا مع الفعل لما وجب الحج إلا على من حج، ولما عصى أحد بترك الحج، ولا كان الحج واجباً على أحد قبل الإحرام به: بل قبل فراغه! وقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] ، فأمر بالتقوى بمقدار الاستطاعة، ولو أراد الاستطاعة المقارنة لما وجب على أحد من التقوى إلا ما فعل فقط إذ هو الذي قارنته تلك الاستطاعة: وقال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا}
=… [البقرة:286] . و (الوسع) : الموسوع، وهو الذي تسعه وتطيقه، فلو أريد به المقارنة لما كلف أحد إلا بالفعل الذي أتى به فقط دون ما تركه من الواجبات ... ونظائر هذا متعددة، فإن كل أمر علق في الكتاب والسنة وجوبه بالاستطاعة وعدمه بعدمها لم يرد به المقارنة، وإلا لما كان الله قد أوجب الواجبات إلا على من فعلها، وقد أسقطها عن لم يفعلها، فلا يأثم أحد بترك الواجب المذكور!
وأما الاستطاعة المقارنة الموجبة، فمثل قوله تعالى: {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ} [هود:20] فهذه الاستطاعة هي المقارنة الموجبة، إذ الأخرى لا بد منها في التكليف.
فالأولى هي الشرعية التي هي مناط الأمر والنهي، والثواب والعقاب، وعليها يتكلم الفقهاء وهي الغالبة في عرف الناس.
والثانية: هي الكونية التي هي مناط القضاء والقدر، وبها يتحقق وجود الفعل، فالأولى للكلمات الأمريات الشرعيات. والثانية للكلمات الخلقيات الكونيات كما قال: {وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ} [التحريم:12] .
وقد اختلف الناس في قدرة العبد على خلاف معلوم الحق أو مراده. والتحقيق أنه قد يكون قادراً بالقدرة الأولى الشرعية المتقدمة على الفعل، فإن الله قادر أيضاً على خلاف المعلوم والمراد، وإلا لم يكن قادراً إلا على ما فعله، وليس العبد قادراً على ذلك بالقدرة المقارنة للفعل؛ فإنه لا يكون إلا ما علم الله كونه وأراد كونه، فإنه ما شاء الله كان. ومالم يشأ لم يكن.، وكذلك قول الحواريين: {هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ} [المائدة:112] إنما استفهموا عن هذه القدرة. وكذلك ظن يونس {أَنْ لَنْ نَقْدِرَ عَلَيْه} [الأنبياء:87] أي فسر بالقدرة، كما يقال للرجل: هل تقدر أن تفعل كذا؟ أي هل تفعله؟ هو مشهور في كلام الناس. ولما اعتقدت القدرية أن الأولى (الاستطاعة قبل الفعل) كافية في حصول الفعل، وأن العبد يحدث مشيئته جعله مستغنياً عن الله حين الفعل! كما أن الجبرية لما اعتقدت أن الثانية موجبة للفعل، وهي من غيره رأوه مجبوراً على الفعل. وكلاهما خطأ قبيح؛ فإن العبد له مشيئته وهي تابعة لمشيئة الله كما ذكر الله ذلك في عدة مواضع من كتابه: فإذا كان الله قد جعل العبد مريداً مختاراً شائياً امتنع أن يقال: هو مجبور مقهور، مع كونه قد جعله مريداً، وامتنع أن يكون هو الذي ابتدع
=…لنفسه المشيئة. فإذا قيل: هو مجبور على أن يختار، مضطر إلى أن يشاء، فهذا لا نظير له، وليس هو المفهوم من الجبر بالاضطرار ولا يقدر على ذلك إلا الله. ولهذا افترق القدرية والجبرية على طرفي نقيض، وكلاهما مصيب فيما أثبته دون ما نفاه.
وابن الخطيب ونحوه من الجبرية يزعمون أن العلم بافتقار رجحان فعل العبد على تركه إلى مرجح من غير العبد ضروري، لأن الممكن المتساوي الطرفين لا يترجح أحد طرفيه على الآخر إلا بمرجح ما، وكلا القولين صحيح، ولكن دعوى استلزام أحدهما نفي الآخر ليس بصحيح؛ فإن العبد محدث لأفعاله كاسب لها، وهذا الإحداث مفتقر إلى محدث، فالعبد فاعل صانع محدث، وكونه فاعلاً صانعاً محدثاً بعد أن لم يكن لا بد له من فاعل كما قال: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [التكوير:28] ، فإذا شاء الاستقامة صار مستقيماً، ثم قال: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:29] .
فما علم بالاضطرار وما دلت عليه الأدلة السمعية والعقلية كله حق، ولهذا كان لا حول ولا قوة إلا بالله، والعبد فقير إلى الله فقراً ذاتياً له في ذاته وصفاته وأفعاله، مع أن له ذاتاً وصفاتٍ وأفعالاً، فنفي أفعاله كنفي صفاته وذاته، وهو جحد للحق، شبيه بغلو غالية الصوفية الذين يجعلونه هو الحق، وجعل شيء منه مستغنياً عن الله أو كائناً بدونه؛ جحد للحق شبيه بغلو الذي قال: {أَنَا رَبُّكُمُ الأَعْلَى} [النازعات:24] وقال: إنه خلق نفسه. وإنما الحق ما عليه أهل السنة والجماعة)) . (ن)

(1/49)

86- وأفعال العباد (1) خلق الله وكسب من العباد.
[التكليف بما يطاق]
87- ولم يكلفهم الله تعالى إلا ما يطيقون، ولا يطيقون (2) إلا ما كلفهم (3)
__________
(1) …هنا في الأصل زيادة: (هي) ، ولما لم ترد في شيء من الأصول التي عندنا حذفناها. (ن)
(2) …هذا غير صحيح بل المكلفون يطيقون أكثر مما كلفهم به سبحانه ولكنه عز وجل لطف بعباده ويسر عليهم ولم يجعل عليهم في دينهم حرجاً فضلاً منه وإحساناً والله ولي التوفيق. (ز)
(3) …أ) قوله ولا يطيقون إلا ماكلفهم به أي لايطيقون إلا ما أقدرهم عليه والشارح رد على المصنف ذلك بأن التكليف لا يستعمل بمعنى الاقدار وإنما يستعمل بمعنى الأمر والنهي ثم
=…قال ولا يصح ذلك يعني قوله ولا يطيقون إلا ما كلفهم بل يطيقون فوق ما كلفهم به. قلت لأنه في إمكان الإنسان أن يصلي أكثر من الخمس ويصوم أكثر من الشهر ويحج أكثر من حجة ولكنه سبحانه يريد بعباده اليسر ولا يريد بهم العسر قال تعالى: {يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ} وقال تعالى {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} وما دل عليه كتاب الله وسنة رسوله هو الحق والصواب. (م)
ب) أي ولا يطيقون إلا ما أقدرهم عليه، وهذه الطاقة هي التي من نحو التوفيق، لا التي من جهة الصحة والوسع والتمكن وسلامة الآلات، ولكن في كلام المؤلف إشكالاً بينه الشيخ الشارح بقوله:

((فإن التكليف لا يستعمل بمعنى الإقدار، وإنما يستعمل بمعنى الأمر والنهي، وهو قد قال: ((لا يكلفهم إلا ما يطيقون، ولا يطيقون إلا ما كلفهم)) . وظاهره أنه يرجع إلى معنى واحد، ولا يصح ذلك، لأنهم يطيقون فوق ما كلفهم به، لكنه سبحانه يريد بعباده اليسر والتخفيف، كما قال تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185] وقال تعالى: {يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ} [النساء:28] . وقال تعالى {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج:78] . فلو زاد فيما كلفنا به لأطقناه، ولكنه تفضل علينا ورحمنا، وخفف عنا ولم يجعل علينا في الدين من حرج، ويجاب عن هذا الإشكال بما تقدم: أن المراد الطاقة التي من نحو التوفيق، لا من جهة التمكن وسلامة الآلات، ففي العبارة قلق فتأمله)) . (ن)

(1/50)

، وهو تفسير: ((لا حول ولا قوة إلا بالله)) . نقول:لا حيلة لأحد، ولا حركة لأحد ولا تحول لأحد عن معصية الله إلا بمعونة الله، ولا قوة لأحد على إقامة طاعة الله والثبات عليها إلا بتوفيق الله.
88- وكل شيء يجري بمشيئة الله تعالى وعلمه وقضائه وقدره. غلبت مشيئته المشيئات كلها، وغلب قضاؤه الحيل كلها (1) ،يفعل ما يشاء وهو غيرظالم أبداً (2)
__________
(1) …هنا في متن ((الشرح)) عبارة لم ترد في النسخ التي لدينا فحذفناها. (ن)
(2) …أ) أي لأنه سبحانه حرم الظلم على نفسه كما حرمه على عباده. والظلم وضع الأشياء في غير مواضعها؛ ودلت دلائل الكتاب والسنة على أن الله تعالى قادر على الظلم ولكنه لا يفعله كما قال تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً} وقال تعالى: {وَمَنْ يَعْمَلْ مِنَ
=…الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً} والهضم أن ينقص من جزاء حسناته والظلم أن يعاقب بذنوب غيره فهو سبحانه منع نفسه من الظلم لعباده مع قدرته عليه جوداً منه وكرماً وإحساناً. (م) .
ب) قال الشارح (ص 448) :

((الذي دل عليه القرآن من تنزيه الله نفسه عن ظلم العباد، يقتضي قولاً وسطاً بين قولي القدرية والجبرية، فليس ما كان من بني آدم ظلماً وقبيحاً يكون منه ظلماً وقبيحاً، كما تقوله القدرية والمعتزلة ونحوهم! فإن ذلك تمثيل لله بخلقه! وقياس له عليهم! هو الرب الغني القادر، وهم العباد الفقراء المقهورون. وليس الظلم عبارة عن الممتنع الذي لا يدخل تحت القدرة، كما يقوله من يقوله من المتكلمين وغيرهم، يقولون إنه يمتنع أن يكون في الممكن المقدور ظلم! بل كل ما كان ممكناً فهو منه – لو فعله – عدل، إذ الظلم لا يكون إلا من مأمور من غيره منهي، والله ليس كذلك! فإن قوله تعالى: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً} [طه:112] ، وقوله تعالى: {مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلاَّمٍ لِلْعَبِيدِ} [ق:29] ، وقوله تعالى: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} [الزخرف:76] ، وقوله تعالى: {وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} [الكهف:49] وقوله تعالى: {الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} [غافر:17] يدل على نقيض هذا القول.
ومنه قوله الذي رواه عنه رسوله: ((يا عبادي، إني حرمت الظلم على نفسي، وجعلته بينكم محرماً، فلا تظالموا)) فهذا دل على شيئين: أحدهما أنه حرم على نفسه الظلم، والممتنع لا يوصف بذلك. الثاني: أنه أخبر أنه حرَّمه على نفسه، كما أخبر أنه كتب على نفسه الرحمة وهذا يبطل احتجاجهم بأن الظلم لا يكون إلا من مأمور منهي، والله ليس كذلك، فيقال لهم: هو سبحانه كتب على نفسه الرحمة وحرم على نفسه الظلم، وإنما كتب على نفسه وحرم على نفسه ما هو قادر عليه، لا ما هو ممتنع عليه. (ن)

(1/51)

، تقدس عن كل سوء وحين (1) ، وتنزه عن كل عيب وشين، {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء:23] .
89- وفي دعاء الأحياء وصدقاتهم منفعة (2) للأموات (3) .
90- والله تعالى يستجيب الدعوات، ويقضي الحاجات.
[الله هو الغني ونحن الفقراء إليه]
91- ويملك كل شيء، ولا يملكه شيء، ولا غنى عن الله تعالى طرفة عين، ومن استغنى عن الله طرفة عين، فقد كفر وصار من أهل الحين (4) .
__________
(1) …الحين: الهلاك، وما بين المعكوفتين زيادة من مخطوطة (غ) ومطبوعة (خ) . (ن)
(2) …سقطت من نسخة الشارح، وهي ثابتة في سائر النسخ، والسياق يقتضيها. (ن)
(3) …أ) يعني أن الأحياء هم الذين يدعون للأموات ويسألون الله لهم الرحمة والمغفرة وقد عكس ذلك عباد الأموات فدعوهم مع الله ومن دون الله ودعوتهم شرك أكبر مع أنهم لا يسمعون دعاء من دعاهم ولا يستجيبون لهم بشيء، قال الله تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُم} فسمي هذا الدعاء شركاً وعباد القبور يدعون أن الأموات يقربونهم إلى الله زلفى. (م)
ب) نقل الشارح رحمه الله تعالى اتفاق أهل السنة على ذلك، ثم ساق الأدلة من الكتاب والسنة عليه، ولكنه فيما يتعلق بالصدقة لم يذكر إلا ما يدل على انتفاع الوالد بصدقة ولده، وهذا أخص من الدعوى كما لا يخفى. وقد شرحت هذا ونظرت في الاتفاق المذكور في ((أحكام الجنائز)) (ص173) فراجعه. (ن)
(4) … أ) الحين بالفتح الهلاك. (م)
ب) هو الهلاك كما تقدم آنفاً. (ن)

(1/52)

92- والله يغضب ويرضى، لا كأحد من الورى (1) .
[حب أصحاب النبي صلى الله عليه وسلم]
93- ونحب أصحاب رسول الله صلى الله عليه وسلم، ولا نفرط في حب أحد منهم (2) ؛ ولا نتبرأ من أحد منهم (3) ، ونبغض من يبغضهم، وبغير الخير يذكرهم، ولا نذكرهم إلا بخير، وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان.
94- ونثبت الخلافة بعد رسو ل الله صلى الله عليه وسلم أولاً لأبي بكر الصديق رضي الله عنه، تفضيلاً له وتقديماً على جميع الأمة، ثم لعمر بن الخطاب رضي الله عنه، ثم لعثمان بن عفان رضي الله عنه، ثم لعلي بن أبي طالب رضي الله عنه وهم الخلفاء الراشدون والأئمة المهديون (4) .
__________
(1) …فيه رد على المتأولة المعطلة من الأشاعرة وغيرهم الذين قالوا بأن المراد الغضب والرضى إرادة الإحسان! وليت شعري ما الفرق بين تسليمهم بصفة الإرادة وإنكارهم للصفتين المذكورتين بتأويلهما، وهي مثلهما في إتصاف العبد بها أيضاً؟! فهلا قالوا فيهما كما قالوا في الإرادة الإلهية: إنها مخالفة للإرادة التي يوصف بها العبد، وإن كان كل منهما حقيقة تناسب الموصوف بها. وقد بسط القول في ذلك الشارح رحمه الله فراجعه. (ن)
(2) …أي لا نتجاوز الحد في حب أحد منهم، فندعي لهم العصمة، كما تقول الشيعة في علي رضي الله عنه وغيره من أئمتهم. (ن)
(3) …أي كما فعلت الرافضة، فعندهم لا وَلاء إلا ببراء. أي لا يتولى أهل البيت حتى يتبرأ من أبي بكر وعمر رضي الله عنهما. وأهل السنة يوالونهم جميعاً وينزلونهم منازلهم التي يستحقونها بالعدل والإنصاف لا بالهوس والتعصب. (ن)
(4) …قال شيخ الإسلام ابن تيمية: ومن طعن في خلافة أحد من هؤلاء الأئمة فهو أضل من حمار أهله. ((مجموع الفتاوى)) (3/153) . (ن)

(1/53)

95- وأن (1) العشرة الذين سماهم رسول الله صلى الله عليه وسلم وبشرهم بالجنة نشهد لهم بالجنة، على ما شهد لهم رسو ل الله صلى الله عليه وسلم وقوله الحق، وهم: أبو بكر وعمر وعثمان وعلي وطلحة والزبير وسعد وسعيد وعبد الرحمن بن عوف وأبو عبيدة بن الجراح، وهو أمين هذه الأمة، رضي الله عنهم أجمعين.
96- ومن أحسن القول في أصحاب رسول الله صلى الله عليه وسلم وأزواجه الطاهرات من كل دنس، وذرياته المقدسين من كل رجس، فقد برئ من النفاق.
97- وعلماء السلف من السابقين، ومن بعدهم من التابعين - أهل الخير والأثر، وأهل الفقه والنظر - لا يذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل.
[الأنبياء أفضل من الأولياء]
98- ولا نفضل أحداً من الأولياء على أحد من الأنبياء (2) عليهم السلام،
ونقول: نبي واحد أفضل من جميع الأولياء (3)
__________
(1) …في نسخة (خ) : ((ونحب العشرة ... ونشهد لهم ... )) . (ن)
(2) …قوله: ولا نفضل أحداً من الأولياء على أحد من الأنبياء يريد بهذا الرد على أهل الاتحاد القائلين: إن الولاية أعظم من النبوة والنبوة أعظم من الرسالة وينشدون
مقام النبوة في برزخ…فويق الرسول ودون الولي
ويقولون: إن ولاية النبي أعظم من نبوته ونبوته أعظم من رسالته وهذا من الجهل بالله وبأنبيائه ورسله وهل كان الولي ولياً إلا بتقوى الله بامتثال أوامره وترك نواهيه واقتفائه لرسل الله الذين أوجب الله طاعتهم واقتفاء آثارهم؟ ولكن هذا من غلو الاتحادية والمتصوفة وخروجهم عن الصراط المستقيم. (م)
(3) …قال في الشرح: يشير الشيخ رحمه الله إلى الرد على الاتحادية وجهلة المتصوفة، وإلا فأهل الاستقامة يوصون بمتابعة العلم ومتابعة الشرع. فقد أوجب الله على الخلق كلهم متابعة الرسل قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ} [النساء:64] .

وكثير من هؤلاء يظن أنه يصل برياسته واجتهاده في العبادة، وتصفية نفسه، إلى ما وصلت إليه الأنبياء من غير اتباع لطريقتهم! ومنهم من يظن أنه قد صار أفضل من الأنبياء!! ومنهم من يقول إن الأنبياء والرسل إنما يأخذون العلم بالله من مشكاة خاتم الأولياء!! ويدعي لنفسه أنه خاتم الأولياء!! ويكون ذلك العلم هو حقيقة قول فرعون، وهو أن الوجود المشهود واجب بنفسه، ليس له صانع مباين له، ولكن هذا يقول: هو الله! وفرعون أظهر الإنكار بالكلية، لكن كان فرعون في الباطن أعرف بالله منهم، فإنه
=…كان مثبتاً للصانع، وهؤلاء ظنوا أن الوجود المخلوق هو الوجود الخالق، كابن عربي وأمثاله!! وهو لما رأى أن الشرع الظاهر لا سبيل إلى تغييره - قال:
النبوة ختمت، لكن الولاية لم تُختم! وادعى في الولاية ما هو أعظم من النبوة وما يكون للأنبياء والمرسلين، وأن الأنبياء مستفيدون منها! كما قال:
مقام النبوة في برزخ…فويق الرسول ودون الولي!!
وهذا قلب للشريعة، فإن الولاية ثابتة للمؤمنين المتقين، كما قال تعالى:
{أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس:62-63] : والنبوة أخص من الولاية، والرسالة أخص من النبوة كما تقدم التنبيه على ذلك. (ن)

(1/54)

99- ونؤمن بما جاء من كراماتهم (1) ، وصح عن الثقات من رواياتهم (2) .
[الإيمان بأشراط الساعة]
100- ونؤمن بأشراط الساعة: من خروج الدجال، ونزول عيسى بن مريم عليه السلام من السماء (3) ، ونؤمن بطلوع الشمس، من مغربها وخروج دابة الأرض من موضعها.
101- ولا نصدق كاهناً ولا عرافاً، ولا من يدعي شيئاً يخالف الكتاب والسنة وإجماع الأمة.
102- ونرى الجماعة (4) حقاً وصواباً والفرقة زيغاً وعذاباً.
__________
(1) …كرامات الأولياء حق ثابتة بالكتاب والسنة وهي متواترة لا ينكرها إلا أهل البدع كالمعتزلة ومن نحا نحوهم من المتكلمين؛ وقد ضلل أهل الحق من أنكرها لأنه بإنكارها صادم الكتاب والسنة، ومن عارضهما وصادمهما برأيه الفاسد وعقله الكاسد فهو ضال مبتدع. (م)
(2) …قلت: لقد أحسن المؤلف صنعاً بتقييد ذلك بما صح من الروايات. ذلك لأن الناس وبخاصة المتأخرين منهم قد توسعوا في رواية الكرامات إلى درجة أنهم رووا باسمها الأباطيل التي لا يشك في بطلانها من له أدنى ذرة من عقل، بل إن فيها أحياناً ما هو الشرك الأكبر، وفي الربوبية! وكتاب طبقات الأولياء للشعراني من أوسع الكتب ذكراً لمثل تلك الأباطيل التي منها قول أحد أوليائه (!) : تركت قولي للشيء كن فيكون عشرين سنة أدباً مع الله! تعالى الله عما يقول الظالمون علواً كبيراً.
وتجد طائفة لا بأس بها من الكرامات الصحيحة عن بعض الصحابة في كتاب ((رياض الصالحين)) للإمام النووي (باب 253 الأحاديث 1516-1523 بتحقيقي) . (ن)
(3) …والأحاديث في ذلك متواترة كما شهد بذلك كثير من الحفاظ المهرة، ولي رسالة في ذلك أسميتها: ((قصة المسيح الدجال، ونزول عيسى عليه الصلاة والسلام وقتله إياه)) أرجو أن ييسر الله لي تبييضها. (ن)
(4) …وهي ما كان عليه رسول الله - صلى الله عليه وسلم - وأصحابه، وفي الفرقة الناجية، وهي طائفة أهل الحديث ومن اتبع سبيلهم من أتباع المذاهب وغيرهم. (ن)

(1/55)

[إن الدين عند الله الإسلام]
103- ودين الله في الأرض والسماء واحد، وهو دين الإسلام، قال الله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} [آل عمران:19] . وقال تعالى: {وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [المائدة:3] (1) .
[وسطية الدين]
104- وهو بين الغلو والتقصير، وبين التشبيه والتعطيل، وبين الجبر والقدر، وبين الأمن والإياس.
[هذا ديننا]
105- فهذا ديننا واعتقادنا ظاهراً وباطناً، ونحن براء إلى الله تعالى من كل من خالف الذي ذكرناه وبيناه.
__________
(1) …قال الشارح رحمه الله تعالى:
فدين الإسلام هو ما شرعه الله سبحانه وتعالى لعباده على ألسنة رسله، وأصل هذا الدين وفروعه روايته عن الرسل، وهو ظاهر غاية الظهور، يمكن كل مميز من صغير وكبير، وفصيح وأعجم، وذكي وبليد: أن يدخل فيه بأقصر زمان، وإنه يقع الخروج منه بأسرع من ذلك، من إنكار كلمة، أو تكذيب، أو معارضة، أو كذب على الله، أو ارتياب في قول الله تعالى، أو رد لما أنزل، أو شك فيما نفى الله عنه الشك، أو غير ذلك مما في معناه.
فقد دل الكتاب والسنة على ظهور دين الإسلام، وسهولة تعلمه، وأنه يتعلمه الوافد ثم يولي في وقته، واختلاف تعليم النبي - صلى الله عليه وسلم - في بعض الألفاظ بحسب من يتعلم، فإن كان بعيد الوطن، كضمام بن ثعلبة النجدي، ووفد عبد القيس، علَّمهم ما لم يسعهم جهله،
=
=…مع علمه أن دينه سينشر في الآفاق، ويرسل إليهم من يفقههم في سائر ما يحتاجون إليه، ومن كان قريب الوطن يمكنه الإتيان كل وقت، بحيث يتعلم على التدريج، - أو كان قد علم فيه أنه قد عرف ما لا بد منه - أجابه بحسب حاله وحاجته، على ما تدل قرينة حال السائل، كقوله: ((قل آمنت بالله ثم استقم)) وأما من شرع ديناً لم يأذن به الله، فمعلوم أن أصوله المستلزمة له لا يجوز أن تكون منقولة عن النبي صلَّى الله عليه وسلم ولا عن غيره من المرسلين، إذ هو باطل، وملزوم الباطل باطل، كما أن لازم الحق حق. (ن)

(1/56)

[المذاهب الردية]
ونسأل الله تعالى أن يثبتنا على الإيمان، ويختم لنا به ويعصمنا من الأهواء المختلفة، والآراء المتفرقة، والمذاهب الردية (1) ، مثل: المشبهة، والمعتزلة، والجهمبة، والجبرية، والقدرية وغيرهم (2)
__________
(1) …كل مذهب خالف ما عليه أهل السنة والجماعة مذهب ردي باطل وقد رد الله على المشبهة والجهمية المعطلة بقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فالمشبه يعبد صنماً، والمعطل يعبد عدماً، والمثبت يعبد رباً واحداً فرداً صمداً، وما أحسن قول ابن القيم في النونية:
لسنا نشبه وصفه بصفاتنا
إن المشبه عابد الأوثان
كلا ولا نخيله من أوصافنا
إن المعطل عابد البهتان
ثم اعلم أن الجهمية نفاة الصفات، والجبرية الذين قالوا ليس للعبد فعل اختياري والقدرية الذين قالوا أن العباد يخلقون أفعالهم، والرافضة الذين كفروا الصحابة وسلكوا مسلك الجهمية في نفي الصفات، كل هذه الفرق من فرق الزيغ والضلال والجهم هو الذي ابتدع التعطيل والجبر والإرجاء كما حكاه في النونية وإن نسب منها شيء إلى غيره فلكونه نصرها وأيدها وما أحسن ما قيل:
تخالف الناس فيما قد رأوا ورووا
وكلهم يدعون الفوز بالظفر
فخذ بقول يكون النص ينصره
إما عن الله أو عن سيد البشر (م)

(2) …كالمقلدة الذين جعلوا التقليد ديناً واجباً على كل ما جاء بعد القرن الرابع من الهجرة، وأعرضوا بسبب ذلك عن الاهتداء بنور الكتاب والسنة، واتهموا كل من حاول الخلاص من الجمود المذهبي، إلى التمسك بهدي النبي - صلى الله عليه وسلم - بما شاءت لهم أهواؤهم، ورحم الله إمام السنة إذ يقول:
دين النبي محمد أخبار
نعم المطية للفتى آثار
………لا ترغبن عن الحديث وآله
………………فالرأي ليل والحديث نهار
ولربما جهل الفتى أثر الهدى

والشمس بازغة لها أنوار (ن)

(1/57)

، من الذين خالفوا السنة والجماعة، وحالفوا الضلالة، ونحن منهم براء، وهم عندنا ضلال وأردياء (1) وبالله العصمة والتوفيق.
__________
(1) …بعد هذا في مخطوطة (أ) : ((والله سبحانه وتعالى الهادي للحق. وهذا آخر ما أردنا، وإليه أشرنا، والحمد لله رب العالمين)) . وصلى الله على محمد وآله وصحبه وسلم. (ن)
الحمد لله رب العالمين

(1/58)


آداب الرد على المخالف ومنهج ابن باز في الرد على المخالف

شذور ولطائف
في
آداب الرد على المخالف

وملحق بعنوان
الكاشف
لمنهج ابن باز في الرد على المخالف
كتبه
حمد بن عبدالعزيز بن حمد ابن عتيق
مدير المكتب التعاوني للدعوة وتوعية الجاليات
بحي العزيزية بالرياض
حفظه الله تعالى
28/4/1429هـ
المقدمة

بسم الله الرحمن الرحيم
أما بعد....
فهذا بحث مختصر لبعض المسائل والقواعد المهمة المتعلقة بالرد على المخالف، وختمته بالجواب عن بعض الشبه التي تثار على هذا الأصل العظيم في هذا العصر وغيره.
ومعلوم أن هذا الأصل أصل مهم، وبه حُفظت بيضة السنة، وكان بعد توفيق الله درعاً متيناً تكسرت عليه رماح المبتدعة وسهامهم المغرضة، حتى كان بعض السلف يُعرض على القتل لترك الرد على المخالف ويأبى، قال ابن طاهر المقدسي الحافظ سمعت أبا إسماعيل عبد الله بن محمد الأنصاري - بهراة - يقول: "عُرضت على السيف خمس مرات، لا يقال لي:ارجع عن مذهبك! لكن يقال لي:اسكت عمن خالفك، فأقول: لا أسكت".ا.هـ من الآداب الشرعية لابن مفلح 1/207.
وقد كثر اليوم الخوض في مسألة الرد على المخالف وصار الناس في هذه المسألة وأشباهها من المسائل الشرعية، إلى ثلاثة أقسام: طرفان ووسط.
فقسم غالٍ: ما إن يرى من طائفة أو فرد -كائناً من كان- بدعة أو مخالفة، إلا وينتصب للرد عليه وإيقاع أحكام المبتدعة والضالين -كالهجر- على ذلك المخطئ، متدرعاً بمقالات السلف في الرد على المخالف وعقوبته وزجره، دون مراعاة للشروط والضوابط الشرعية للرد على المخالف، بل ربما اشتط وزاد على ذلك بإغلاق باب الاجتهاد، ومنع التقليد لغيره في ذلك، وصار يوالي ويعادي على قوله، فيجره ذلك إلى مفاسد أعظم من مفسدة الخطأ والبدعة التي تصدى لإنكارها، كإحداث الفرقة بين أهل السنة السلفيين، والتنفير منهم، وذم كثير من العامة لهذا الأصل العظيم.

(1/1)

وقسم ثانٍ لا يقل خطراً عن الأول: تجافى عن العمل بهذا الأصل العظيم والجهاد الكبير، وعن ما يترتب عليه من العقوبات الشرعية للمخالفين بحجة جهاد الكفار، ووحدة صف المسلمين، وترك الاختلاف والتفرق -زعموا- وغير ذلك، فأدى ذلك إلى مفسدة أكبر مما خاف من وقوعه، كانتشار البدع، وظهور رؤوس الفرق، ورواجهم بين عامة أهل السنة،–كما يراه كل ذي بصيرة-، فإنا لله وإنا إليه راجعون.
قال ابن تيمية في بيان هذين القسمين: (قد يبغى بعض المستنة -يعني أهل السنة- إما على بعضهم، وإما على نوع من المبتدعة، بزيادة على ما أمر الله به، و هو الاسراف، المذكور في قولهم: (ربنا اغفر لنا ذنوبنا و إسرافنا في أمرنا).
وبإزاء هذا العدوان تقصير آخرين فيما أمروا به من الحق، أو فيما أمروا به من الأمر بالمعروف و النهي عن المنكر، في هذه الأمور كلها، فما أحسن ما قال بعض السلف: ما أمر الله بأمر إلا اعترض الشيطان فيه بأمرين، لا يبالي بأيهما ظفر غلواً أو تقصيراً).ا.هـ من الفتاوى(14/483).
وقسم ثالث هم الوسط: آمنوا بمشروعية الرد على المخالف وضرورة القيام به، لكن بفقه وعلم وحكمة، وفق أحكامه وضوابطه الشرعية –كما سيأتي- وهؤلاء هم أتباع سنة النبي - صلى الله عليه وسلم - والسلف الصالح حقاً، نسأل الله عز وجل أن نكون منهم.
لذلك كله كتبت في هذه الورقات في شيئًا من ضوابط الرد على المخالف، وبيان بعض الشبه حوله، ثم ختمته بملحق فيه بيان منهج إمام السنة ومجدد الملة سماحة الشيخ عبدالعزيز بن باز، في الرد على المخالف، سائلاً المولى القدير أن يجعله خالصاً لوجهه، صواباً على سنة رسوله، وأن يجنبني وجميع إخواني -من أهل السنة السلفيين- طريق الغلاة والجفاة، بفضله وجوده، إنه جواد كريم، والحمد لله رب العالمين.
كتبه
حمد بن عبدالعزيز بن حمد ابن عتيق
الرياض، حرسها الله.

فصل: في المراد بالمخالف.

(1/2)

المخالف هو كل من أخطأ في دين الله سبحانه: بعلم أو جهل، وبعمد أو خطأ.
وهذا المخالف ينقسم إلى قسمين:
القسم الأول: غير المنتسب لأهل القبلة كاليهودي والنصراني والمجوسي وغيرهم، ويدل لمشروعية الرد على هؤلاء الردود التي لا تحصى في كتاب الله عليهم وعلى أمثالهم من الكفار الأصليين، ومن ذلك قولُ الله تعالى: (وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ) (المائدة:18)،
القسم الثاني: المنتسبون إلى أهل القبلة، وهم نوعان:
النوع الأول: المبتدعة الضلال الخارجون عن أهل السنة كالمعتزلة والأشاعرة، والخوارج والمرجئة، ومن الفرق المبتدعة الناشئة في هذا العصر الإخوان المسلمون وجماعة التبليغ وحزب التحرير والقاعدة وغيرهم من الفرق الخارجة عن أهل السنة والجماعة، ويدل لمشروعية الرد على هذا النوع مارواه الشيخان وغيرهما من أمر النبي صلى الله عليه وسلم بقتال الخوارج، وقتلهم.

(1/3)

النوع الثاني: المنتسبون إلى أهل السنة، فقد يقع في مخالفة الكتاب والسنة، الرجل السني السلفي، لكن مخالفته لا تخرجه من الفرقة الناجية إلى الفرق الهالكة، ومع ذلك نؤمر بالرد عليه، يدل لذلك مارواه أحمد وغيره من حديث عَبْدِ اللَّهِ بْنِ مَسْعُودٍ (أَنَّ سُبَيْعَةَ بِنْتَ الْحَارِثِ وَضَعَتْ حَمْلَهَا بَعْدَ وَفَاةِ زَوْجِهَا بِخَمْسَ عَشْرَةَ لَيْلَةً فَدَخَلَ عَلَيْهَا أَبُو السَّنَابِلِ فَقَالَ كَأَنَّكَ تُحَدِّثِينَ نَفْسَكِ بِالْبَاءَةِ مَا لَكِ ذَلِكَ حَتَّى ينقضي أَبْعَدُ الأَجَلَيْنِ. فَانْطَلَقَتْ إِلَى رَسُولِ اللَّهِ -صلى الله عليه وسلم- فَأَخْبَرَتْهُ بِمَا قَالَ أَبُو السَّنَابِلِ فَقَالَ رَسُولُ اللَّهِ -صلى الله عليه وسلم- « كَذَبَ أَبُو السَّنَابِلِ إِذَا أَتَاكِ أَحَدٌ تَرْتَضِينَهُ فَأَنْبِئِينِي) فقد رد النبي صلى الله عليه وسلم، على أبي السنابل مقالته، وأغلظ صلى الله عليه وسلم في ذلك، وهل هذا إلا من الرد على المخالف؟!.
فصل: في حكم الرد على المخالف.
الرد على المخالف يرجع إلى أصل من أصول الإسلام ألا وهو الجهاد في سبيل الله.
قال ابن تيمية رحمه الله: (الراد على أهل البدع مجاهد حتى كان يحيى بن يحيى يقول الذب عن السنة أفضل من الجهاد).ا.هـ من (الفتاوى 4/13)
والجهاد إنما هو فرع عن الأمر بالمعروف والنهي عن المنكر، قال تعالى: (كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ) (آل عمران:110).
وروى مسلم مِنْ حَدِيثِ أبي سَعِيدٍ قال: سَمِعْتُ رَسُولَ اللَّهِ -صلى الله عليه وسلم- يَقُولُ: (مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَذَلِكَ أَضْعَفُ الإِيمَانِ).

(1/4)

وكل خطأ في دين الله منكر، ولا خلاف أن كل منكر يحتاج إلى من ينكره.
قال أبو إسحاق الجويني المتوفى سنه(487 هـ) بعد سياق قوله تعالى: (ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ) (النحل:125) وقوله تعالى: (وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ) (البقرة:111) قال رحمه الله تعالى: "وهذه الألفاظ عموم في التوحيد والشريعة وهي أيضاً سيرة الرسل عليهم السلام مع أممهم وسيرة رسولنا - صلى الله عليه وسلم - وسير الصحابة - رضي الله عنهم - والتابعين وأتباعهم إلى يومنا".
-يعني بذلك: الدعوة والأمر بالمعروف والنهي عن المنكر والرد على المخالف-
إلى أن قال " فإذا رأي العالم مثله يزل ويخطئ في شيء من الأصول والفروع وجب عليه من حيث وجوب الأمر بالمعروف والنهي عن المنكر دعاؤه عن الباطل وأمره بالحق وطريق الرشد والصواب وذلك يعم أحكام التوحيد والشريعة". ا.هـ
وقال ابن تيمية –عند كلامه عن الصلاة خلف أهلِ البدع-: (والتحقيق أن الصلاة خلفهم لا ينهى عنها لبطلان صلاتهم في نفسها لكن لأنهم إذا أظهروا المنكر استحقوا أن يهجروا وأن لا يقدموا في الصلاة على المسلمين ومن هذا الباب ترك عيادتهم وتشييع جنائزهم كل هذا من باب الهجر المشروع في إنكار المنكر للنهي عنه).ا.هـ من منهاج السنة (1/63)
فجعل رحمه الله هجر المبتدع وترك الصلاة خلفه من باب إنكار المنكر.

(1/5)

فالرد على المخالف من الأمر بالمعروف والنهي عن المنكر، ومعلوم أن الأمر بالمعروف والنهي عن المنكر فرض كفاية، كما قال الله تعالى: (وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ) (آل عمران:104)
قال ابن تيمية في بيان حكم الرد على المخالفين: (وإذا كان النصح واجباً في المصالح الدينية: الخاصة والعامة، مثل نقلة الحديث الذين يغلطون أو يكذبون،... ومثل أئمة البدع من أهل المقالات المخالفة للكتاب والسنة، أوالعبادات المخالفة للكتاب والسنة، فإن بيان حالهم وتحذير الأمة منهم واجب باتفاق المسلمين، حتى قيل لأحمد بن حنبل: الرجل يصوم ويصلى ويعتكف أحب إليك أو يتكلم في أهل البدع؟
فقال: إذا قام وصلى واعتكف فإنما هو لنفسه، وإذا تكلم في أهل البدع فإنما هو للمسلمين، هذا أفضل.
فبين أن نفع هذا عام للمسلمين في دينهم، من جنس الجهاد في سبيل الله، إذ تطهير سبيل الله ودينه ومنهاجه وشرعته ودفع بغي هؤلاء وعدوانهم على ذلك واجب على الكفاية باتفاق المسلمين، ولولا من يقيمه الله لدفع ضرر هؤلاء لفسد الدين، وكان فساده أعظم من فساد استيلاء العدو من أهل الحرب، فإن هؤلاء إذا استولوا لم يفسدوا القلوب وما فيها من الدين إلا تبعاً وأما أولئك فهم يفسدون القلوب ابتداء).ا.هـ (الفتاوى 28/232)
وعليه فالرد على المخالف كغيره من فروض الكفايات، إذا قام به من يكفي سقط عن الباقين، وإذا لم يقم به من يكفي أثم كل قادر عليه.
إذا تبين ذلك أفادك فائدتين:
? الأولى: إذا رد على أحد المخالفين من تقوم به الكفاية، سقط الواجب بذلك عن الباقين، فإذا وجد من يوجب الرد على ذلك المخالف ويُأثِم من لم يرد عليه، فذلك من الغلو، الذي نهانا الله ورسوله - صلى الله عليه وسلم - عنه.

(1/6)

وهذا حاصل اليوم من بعض المنتسبين للسنة، يردون على المخالفين، بل قد يرد على المخالف المعين الجم الغفير ممن تقوم بهم الكفاية، ثم يؤثمون مع ذلك من لم يرد؟ والصواب أن الرد على المخالف من فروض الكفايات، فإذا قام به من يكفي سقط عن الباقين.
? الفائدة الثانية: إذا لم يقم بالرد على المخالف من يكفي أثم كل قادر عليه، ولا يأثم كلُ من لم يرد، فإن الرد على المخالف له شروط وضوابط ستأتي -إن شاء الله تعالى- ومنها القدرة، فمن لم تتوفر فيه الشروط لا يجوز له الخوض في هذا الباب فضلاً عن أن يقال بوجوبه عليه، فإن ضرره في هذه الحالة أشدُ من نفعه.
فصل: في شروط وضوابط الرد على المخالف.
للرد على المخالف شروط لا يجوز الرد إلا بتوفرها، ومنها:
الأول: وهو شرط في كل عبادة لله سبحانه وتعالى، ألا وهو الإخلاص لله تعالى، فيجب على الراد أن يكون الحامل له علي ذلك ليس العرق ولا اللون ولا الناس ولا الهوى ولا العاطفة ولا التشفي، إنما الذي يحمله الذب عن دين الله سبحانه وتعالى وسنةِ نبيه صلى الله عليه وسلم، وإرادة الإصلاح كما قال شعيب عليه السلام: (إِنْ أُرِيدُ إِلَّا الْأِصْلاحَ مَا اسْتَطَعْتُ)(هود: من الآية88)، وبغير الإخلاص يكون هذا العمل مهما عظم مردوداً على صاحبه -عياذاً بالله- فإذا أخلص الإنسان في رده ظهر ذلك بإذن الله تعالى في عمله فلا يجور ولا يفتري.

(1/7)

وقال عباد بن الخواص في رسالته لأهل العلم، بعد أن بيَّن خطر البدعة، ونعى على المخالفين ضلالهم بترك سنة الرسول صلى الله عليه وسلم في كلام طويل: "ولا تعيبوا البدع تزيناً بعيبها؛ فإن فساد أهل البدع ليس بزائد في صلاحكم، ولا تعيبوها بغياً على أهلها؛ فإن البغي من فساد أنفسكم، وليس ينبغي للمطبِّب أن يداوي المرضى بما يبرئهم ويمرضه، فإنه إذا مرض اشتغل بمرضه عن مداواتهم، ولكن ينبغي أن يلتمس لنفسه الصحة ليقوى بها على علاج المرضى، فليكن أمركم فيما تنكرون على إخوانكم نظراً منكم لأنفسكم، ونصيحة منكم لربكم، وشفقة منكم على إخوانكم، وأن تكونوا مع ذلك بعيوب أنفسكم أعنى منكم بعيوب غيركم"(سنن الدارمي: 1/129).
وقال شيخ الإسلام ابن تيمية: (الرد على أهل البدع من الرافضة وغيرهم إن لم يُقْصَدْ فيه بيان الحق وهدى الخلق ورحمتُهم والإحسانُ إليهم، لم يكن عمله صالحًا، وإذا غلَّظَ في ذم بدعة ومعصية كان قصده بيانَ ما فيها من الفساد ليحذرها العباد، كما في نصوص الوعيد وغيرها، وقد يُهجر الرجل عقوبة وتعزيرًا والمقصود بذلك ردعه وردع أمثاله، للرحمة والإحسان، لا للتشفي والانتقام).ا.هـ من منهاج السنة (5/239)
وقال –رحمه الله-: (فلا يحل للرجل أن يتكلم في هذا الباب –أي في الرد على المخالف- إلا قاصداً بذلك وجه الله تعالى، وأن تكون كلمة الله هي العليا، وأن يكون الدين كله لله،... فلو تكلم بحقٍ لقصد العلو في الأرض أو الفساد، كان بمنزلة الذي يقاتل حميةً ورياء، وإن تكلم لأجل الله تعالى مخلصا له الدين، كان من المجاهدين في سبيل الله من ورثة الأنبياء وخلفاء الرسل.) ا.هـ من الفتاوى (28/ 234 -235)

(1/8)

وقال -رحمه الله-: (وإذا كان الرجل مبتدعاً يدعو إلى عقائدَ تخالف الكتاب والسنة، أو يسلك طريقاً يخالف الكتاب والسنة، ويُخافُ أن يُضلَ الناس بذلك، بُيِن أمره للناس ليتقوا ضلاله ويعلموا حاله، وهذا كلُه يجب أن يكون على وجه النصح وابتغاءِ وجه الله تعالى، لا لهوى الشخص مع الإنسان، مثل أن يكون بينهما عداوة دنيوية، أو تحاسد أو تباغض أو تنازع على الرئاسة، فيتكلم بمساويه، مظهراً للنصح، وقصده في الباطن الغضُ من الشخص واستيفاؤه منه، فهذا من عمل الشيطان و إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى بل يكون الناصح قصده أن يصلح الله ذلك الشخص وأن يكفي المسلمين ضرره في دينهم ودنياهم.) ا.هـ من الفتاوى (28/221).
الثاني: وهو شرط أيضاً في كل عبادة لله سبحانه و تعالى، ألا وهو المتابعة للنبي - صلى الله عليه وسلم - في الرد على المخالف، فلا يجوز أن يُرد على المخالف بالإحداث في دين الله سبحانه تعالى، كما فعل المرجئة مع الخوارج، وكما فعل الأشاعرة مع المعتزلة، فإنهم ردوا البدعة ببدعة -والعياذ الله-، بل الواجب أن تُردَ البدعة بالسنة إلى السنة، لأن مقصودَ السني من رد الخطأ إظهارُ الحق، فكيف يرد الباطل بالباطل!، ولأن رد الباطل بالباطل يؤدي إلى استطالة المردود عليه أكثرَ وأكثر، قال ابن تيمية: (الرد على أهل الباطل لا يكون مستوعِباً إلا إذا اتُبِعت السنةُ من كل الوجوه وإلا فمن وافق السنة من وجه وخالفها من وجه طمع فيه خصومه من الوجه الذي خالف فيه السنة، واحتجوا عليه بما وافقهم عليه من تلك المقدمات المخالفة للسنة.

(1/9)

ثم قال: وقد تدبرت عامة ما يحتج به أهلُ الباطل على من هو أقربُ إلى الحق منهم، فوجدتُه إنما تكون حجةُ الباطل قويةً لما تركوه من الحق الذي أرسل اللَّهُ به رسوله، وأنزل به كتابه، فيكون ما تركوه من ذلك الحق من أعظم حجة المبطل عليهم، ووجدت كثيراً من أهل الكلام الذين هم أقرب إلى الحق ممن يردون عليهم، يوافقون خصومَهم تارة على الباطل، ويخالفونهم في الحق تارة أخرى، ويستطيلون عليهم بما وافقوهم عليه من الباطل وبما خالفوهم فيه من الحق).ا.هـ من درء تعارض العقل والنقل (3/209).
وقال ابن القيم في الصواعق المرسلة بعد سياقه لكلام ابن تيمية المتقدم: (وليس لمبطل بحمد الله حجةٌ ولا سبيلٌ بوجه من الوجوه على من وافق السنة، ولم يخرج عنها، حتى إذا خرج عنها قدر أنملة، تسلط عليه المبطل بحسب القدر الذي خرج به عن السنة، فالسنة حصن الله الحصين، الذي من دخله كان من الآمنين، وصراطه المستقيم الذي من سلكه كان إليه من الواصلين، وبرهانه المبين الذي من استضاء به كان من المهتدين).ا.هـ من الصواعق المرسلة (4/1255).
الثالث: الأهلية: وهي القدرة على الرد على المخالف، فليس كل من كان عنده حماسٌ للدين وغيرَةٌ عليه يشرع له الرد على المخالف، قال تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ) (الأعراف:33) فكل من يريد أن يرد على المخالف لا بد أن يرد الباطل إلى الحق، والحق لا يعرف إلا بالعلم، فمن لم يكن له علم فلا يجوز له أن يرد على الباطل.
لأن من لا علم عنده إذا رد على الباطل سيؤدي رده إلى مفسدة أعظم.

(1/10)

قال ابن تيمية رحمة الله تعالى " وقد كانوا ينهون عن المجادلة والمناظرة إذا كان المناظر ضعيف العلم كما يُنهى عن المقاتلة أن يقاتل علجاً قوياً من علوج الكفار فإن ذلك يضره ويضر المسلمين بلا منفعة".أ.هـ. من درء تعارض العقل والنقل (7/173).
وقد حدثني أحد الإخوة في بلدٍ من البلاد العربية عن أحد الجهال المنتسبين للسنة، لما ناظر أحد رؤوس المبتدعة في صفة علو الله سبحانه وتعالى، واجتمع الناس في المسجد لأجل ذلك، فما هو إلا أن قامت المناظرة وصار المبتدع يطرحُ الشبهةَ تِلو الشبهة، والسنيُ الجاهل لا يحسن الرد عليه، وهكذا حتى انكسر ذلك المسكين الجاهل، وضر أهل السنة، فقام أهل المسجد من أهل البدع ورفعوا المبتدع علي أكتافهم يكبرون ويهللون فرحين، وما ذلك إلا بسبب رد هذا الجاهل على هذا المبتدع، لذلك كان السلف وأتباعهم بإحسان ينهون العامة عن الدخول مع أهل البدع في المجادلات، والخصومات.
لكن ينبغي التنبيه: إلى أن نقل العامي أو المقلد لكلام أهل العلم في جرح شخص معين أو جماعة معينة ليس من هذا، حيث إن ذلك من النقل الذي يشترط فيه الضبط، وليس من الرد على المخالف الذي نتكلم عنه والذي يحتاج للعلم.

الرابع: العدل: قال تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ) (المائدة:8)
قال ابن تيمية: "وقد قال سبحانه: (ولا يجرمنكم يشنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى) فنهى أن يحمل المؤمنين بغضهم للكفار على ألا يعدلوا عليهم، فكيف إذا كان البغض لفاسق أو مبتدع متأول من أهل الإيمان، فهو أولى أن يجب عليه ألا يحمله ذلك على ألا يعدل على مؤمن وإن كان ظالماً له".ا.هـ من الاستقامة (1/37).

(1/11)

وفي تَرجَمَة حَاتم الأصَمّ -(ت237)- لمَّا دَخلَ بغدَاد اجتمعَ إليه أهلُ بغدَادَ فقَالوا له: (يَا أبَا عبدالرحمن أنتَ رجلٌ أعجميٌّ، وليس يُكلِّمكَ أحدٌ إلَّا قطعتَه؛ لأي معنى؟)؛ فقالَ حاتمٌ: (مَعي ثَلاثُ خِصالٍِ بها أظهرُ على خَصمِي)، قَالوا: أيُّ شيءٍ هيَ؟، قالَ: (أَفرحُ إذا أصَابَ خَصمي، وأحزنُ له إذا أخطَأ، وأحفظُ نفسِي لا تَتَجاهَلُ علَيه)، أي لا يجور عليه ولا يظلمه، ا.هـ من تاريخ بغدَاد (8/242).
فالراد على المخالفين قد يكون عادلاً في رده وقد يكون ظالماً -والعياذ بالله-.
قال ابن تيمية: فالراد على أهل البدع مجاهد... والمجاهد قد يكون عدلاً في سياسته وقد لا يكون وقد يكون فيه فجور، كما قال النبي صلى الله عليه و سلم إن الله يؤيد هذا الدين بالرجل الفاجر وبأقوام لا خلاق لهم ا.هـ من الفتاوى (4/13)
ومن الأمثلة على الظلم في هذا الباب:

(1/12)

* عدم التثبت، فبمجرد سماع بعضهم للخبر عن أخيهم السني السلفي المعروف بالعلم والدعوة أنه فعل كذا وكذا، إذا بهم يطيرون بها ليردوا عليه، وهذا من الظلم والجور والعياذ بالله، وكان الأولى بهم أن يحسنوا الظن بأخيهم أولاً، ثم يتثبتوا من الخبر ثانياً، فإن الله يقول: (لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً وَقَالُوا هَذَا إِفْكٌ مُبِينٌ، لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ، وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ، إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ، وَلَوْلا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ، يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَداً إِنْ كُنْتُمْ مُؤْمِنِينَ) (النور:12 - 17)، ولقد وقفت في هذه الأيام على حادثة عجيبة، تفيد أهمية الاحتياط في ذلك، وحاصلها: أن أحد طلبة العلم من أهل السنة لما زار أحد إخوانه من أهل السنة وجد فيه انقباضاً وتغيراً، فلما سأله عن سبب ذلك، عاتبه على ذمه وقدحه فيه وكتابة ذلك الذم والقدح لولاة الأمر، فنفى طالب العلم ذلك وطلب البينة عليه، فجاء أخوه بأوراق مختومة بتوقيع طالب العلم نفسه تفيد ذلك، فلما رآها طالب العلم علم أنه لُفِقت عليه وزورت بيد المخالفين للوقيعة بينه وبين إخوانه من أهل السنة.

(1/13)

لذا فليعلم إخواننا من أهل السنة أن الشيطان وحزبه قد جعلوهم غرضاً لهم، فإن أهلَ السنة أشدُ على الشيطان وحزبه من كل أحد، لأنهم حزب الله وأولياؤه، وقد روى مسلم من حديث جابر قال: سمعت النبي صلى الله عليه و سلم يقول: (إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب ولكن في التحريش بينهم).
*ومن الظلم والجور الناتج في الغالب عن قلة العلم، أن يُخرج السني من السنة بمسألة يسوغ فيها الخلاف.
قال الإمام أحمد: ( إخراج الناس من السنة شديد) رواه الخلال في السنة.
وقال ابن تيمية-رحمه الله-: (ولهذا كان أئمة الإسلام متفقين على تبديع من خالف في مثل هذه الأصول، بخلاف من نازع في مسائل الاجتهاد، التي لم تبلغ هذا المبلغ في تواتر السنن عنه، كالتنازع بينهم في الحكم بشاهد ويمين، وفي القسامة والقرعة، وغير ذلك من الأمور التي لم تبلغ هذا المبلغ).ا.هـ من الفتاوى (4/425).
وقال -رحمه الله-: (أهل التوحيد... وإن حصل بينهم تنازع في شيء مما يسوغ فيه الاجتهاد لم يوجب ذلك لهم تفرقاً ولا اختلافاً بل هم يعلمون أن المصيب منهم له أجران وأن المجتهد المخطئ له أجر على اجتهاده، وخطؤه مغفور له) ا.هـ من الاقتضاء (1/ 457).
وقال -رحمه الله-: (ولهذا قال العلماء المصنفون في الأمر بالمعروف والنهي عن المنكر من أصحاب الشافعي وغيره إن مثل هذه المسائل الاجتهادية لا تنكر باليد وليس لأحد أن يلزم الناس باتباعه فيها ولكن يتكلم فيها بالحجج العلمية فمن تبين له صحة أحد القولين تبعه ومن قلد أهل القول الآخر فلا إنكار عليه).ا.هـ من الفتاوى (30/79).

(1/14)

وقال ابن القيم -عن الاختلاف في المسائل الاجتهادية-: (وهذا النوع من الاختلاف، لا يوجب معاداة ولا افتراقاً في الكلمة ولا تبديداً للشمل، فإن الصحابة رضي الله عنهم اختلفوا في مسائل كثيرة من مسائل الفروع كالجد مع الإخوة... فلم ينصب بعضهم لبعض عداوة، ولا قطع بينه وبينه عصمة، بل كانوا كل منهم يجتهد في نصر قوله بأقصى ما يقدر عليه، ثم يرجعون بعد المناظرة إلى الألفة والمحبة والمصافاة والموالاة، من غير أن يضمر بعضهم لبعض ضغناً، ولا ينطوي له على معتبة، ولا ذم بل يدل المستفتي عليه، مع مخالفته له ويشهد له بأنه خير منه وأعلم منه، فهذا الاختلاف أصحابه بين الأجرين والأجر وكل منهم مطيع لله بحسب نيته واجتهاده وتحريه الحق.ا.هـ من الصواعق المرسلة (2/517).
وقال الذهبي: (ولو أنا كُلَّما أخطأ إمامٌ في اجتهاده في آحاد المسائل خطأً مغفوراً له، قمنا عليه، وبدَّعناه وهجرناه، لما سَلِمَ معنا لا ابنُ نصر ولا ابنُ مندة، ولا من هو أكبرُ منهما، والله هو هادي الخَلْقِ إلى الحقِّ، وهو أرحم الرَّاحمين، فنعوذ بالله من الهوى والفظاظة).ا.هـ من السير (14/40).
وقال -في ترجمة ابن خزيمة-: (ولو أن كل من أخطأ في اجتهاده -مع صحة إيمانه وتوخيه لإتباع الحق- أهدرناه وبدعناه، لقل من يسلم من الأئمة معنا رحم الله الجميع بمنه وكرمه). ا.هـ من السير (14/374).

(1/15)

بل إن الذي يحول المسألة الاجتهادية التي يسوغ فيها الخلاف، إلى مسألة لا يسوغ فيها الخلاف، ثم يوالي ويعادي عليها، فإنه يعد بذلك من أهل الافتراق والتحزب المذموم، قال ابن تيمية: (ولهذا وقع في مثل هذا كثير من سلف الأمة وأئمتها، لهم مقالات قالوها باجتهاد وهي تخالف ما ثبت في الكتاب والسنة؛ بخلاف من وإلى موافقه، وعادى مخالفه، وفرق بين جماعة المسلمين، وكفر وفسق مخالفه، دون موافقه، في مسائل الآراء والاجتهادات، واستحل قتال مخالفه دون موافقه، فهؤلاء من أهل التفرق والاختلافات).ا.هـ من الفتاوى (3/348).
وقال: (وأما من بلغ به الحال إلى الاختلاف والتفرق، حتى يوالي ويعادي ويقاتل على مثل هذا ونحوه مما سوغه الله تعالى كما يفعله بعض أهل المشرق فهؤلاء من الذين فرقوا دينهم وكانوا شيعا).ا.هـ من الفتاوى الكبرى (2/41).
*ومن الظلم والجور الناتج في الغالب أيضاً عن قلة العلم، أن يُخرَجَ السنيُ من السنة بمسألة لا يسوغ فيه الخلاف، لكنها مسألة جزئية غير كلية ليست هي من أصول السنة التي يضلل بها المخالف، وليست هي من شعار أهل البدع، ولم يفرق الأمة بسببها، فيوالي عليها ويعادي، قال ابن تيمية: (وكان القاضي شريح ينكر قراءة من قرأ: "بل عجبتُ" ويقول إن الله لا يعجب، فبلغ ذلك إبراهيمَ النخعي فقال: إنما شريح شاعرٌ يعجبه علمه، كان عبدالله أفقهَ منه، وكان يقول: "بل عجبتُ"، فهذا قد أنكر قراءة ثابتة وأنكر صفة دل عليها الكتاب والسنة، واتفقت الأمة على أنه إمام من الأئمة، وكذلك بعض السلف أنكر بعض حروف القرآن مثل إنكار بعضهم قوله: "أفلم ييأس الذين آمنوا" وقال إنما هي أو لم يتبين الذين آمنوا وإنكار الآخر قراءة قوله تعالى: "وقضى ربك ألا تعبدوا إلا إياه"، وقال إنما هي ووصى ربك، وبعضهم كان حذف المعوذتين وآخرُ يكتب سورة القنوت وهذا خطأ معلوم بالإجماع والنقل المتواتر).ا.هـ من الفتاوى (12/492).

(1/16)

وقال -رحمه الله-: "ومما ينبغي أن يعرف أن الطوائف المنتسبة إلى متبوعين في أصول الدين والكلام على درجات منهم من يكون قد خالف السنة في أصول عظيمة.
ومنهم من يكون إنما خالف السنة في أمور دقيقة...ومثل هؤلاء إذا لم يجعلوا ما ابتدعوه قولاً يفارقون به جماعة المسلمين، يوالون عليه ويعادون، كان من نوع الخطأ، والله سبحانه وتعالى يغفر للمؤمنين خطأهم في مثل ذلك" ا.هـ من الفتاوى (3/348).
وقال -رحمه الله-:أما الاختلاف في الأحكام فأكثر من أن ينضبط ولو كان كل ما اختلف مسلمان في شيء تهاجرا لم يبق بين المسلمين عصمة ولا أخوة ولقد كان أبو بكر وعمر رضي الله عنهما سيدا المسلمين يتنازعان في أشياء لا يقصدان إلا الخير وقد قال النبي لأصحابه يوم بنى قريظة لا يصلين أحد العصر إلا في بنى قريظة فأدركتهم العصر في الطريق فقال قوم لا نصلى إلا في بنى قريظة وفاتتهم العصر وقال قوم لم يرد منا تأخير الصلاة فصلوا في الطريق فلم يعب واحدا من الطائفتين أخرجاه في الصحيحين من حديث ابن عمر، وهذا وإن كان في الأحكام فما لم يكن من الأصول المهمة فهو ملحق بالأحكام.ا.هـ من الفتاوى (24/174).
وقال الشاطبي –رحمه الله-:"وذلك أن هذه الفرق إنما تصير فرقًا بخلافها للفرقة الناجية في معنى كلي في الدين وقاعدة من قواعد الشريعة، لا في جزئي من الجزئيات؛ إذ الجزئي والفرع الشاذ لا ينشأ عنه مخالفة يقع بسببها التفرق شيعاً، وإنما ينشأ التفرق عند وقوع المخالفة في الأمور الكلية؛ لأن الكليات نص من الجزئيات غير قليل، وشأنها في الغالب أن لا تختص بمحل دون محل، ولا بباب دون باب، وأما الجزئي فبخلاف ذلك، بل يعد وقوع ذلك من المبتدع له؛ كالزلة والفلتة".ا.هـ من الاعتصام (2/712-713).

(1/17)

ومع ذلك البيان من أئمة الإسلام ترى بعض الناس يأتي إلى الداعي سني أو الجماعة من أهل السنة، الذين يحاربون الشرك والبدع وأهلها في قلب أقاليم تعج بالشرك والبدعة وسدنتِها، فيبدعهم ويضللهم لأنهم زلوا في مسألة يسوغ فيها الاجتهاد، أو في مسألة لا يسوغ فيها الاجتهاد، لكنها مسألة جزئية غير كلية ليست هي من أصول السنة التي يضلل بها المخالف، وليست من شعار أهل البدع، التي يوالون ويعادون عليها.
مثال ذلك على الواقع: (زيد) من الناس كان معروفاً بالسلفية، وظهرت منه بعض الأخطاء، فاجتهد بعض أهل العلم وأخرجوه من السنة، ولهم اجتهادهم، وهم مابين أجر أو أجرين، ولكن بالمقابل اجتهد بعض علماء السنة فحكم أن (زيداً) هذا ليس من أهل البدع، وخطؤه لا يخرجه من السنة، ويرى المناصحة له والرفق به، وهذا كله من الاجتهاد كما قال ابن تيمية في هذه المسألة: (وقد ينكر أحدُ القائلين على القائل الآخر قوله، إنكاراً يجعله كافراً أو مبتدعاً فاسقاً يستحق الهجر وإن لم يستحق ذلك، وهو أيضاً اجتهاد).ا.هـ من الفتاوى (6/60) فمسألة اختلافِ هؤلاء العلماء في (زيد) هذا مسألة اجتهادية ليست من أصول السنة التي يبدع فيها المخالف، وإلا لو كانت كذلك لكان يلزم كلَ طرف من المختلِفِين أن يبدع الطرف الآخر، لأنه في نظره قد خالف أصلاً من أصول السنة!! وهذا باطل قطعاً.
ثم لا بد أن يتبع ذلك أن يُعلم أن العامي السني إذا قلد أحد المُختَلِفِين في (زيدٍ) هذا فلا يجوز إخراجه من السنة من باب أولى وأولى، قال ابن تيمية: (فهذه مسائل الاجتهاد التي تنازع فيها السلف والأئمة، فكل منهم أقر الآخر على اجتهاده، من كان فيها أصاب الحق فله أجران، ومن كان قد اجتهد فأخطأ فله أجر، وخطؤه مغفور له، فمن ترجح عنده تقليد الشافعي لم يُنْكِر على من ترجح عنده تقليد مالك، ومن ترجح عنده تقليد أحمد لم يُنْكِر على من ترجح عنده تقليد الشافعي، ونحو ذلك).ا.هـ الفتاوى (20/292).

(1/18)

وقال ابن القيم: (وأما إذا لم يكن في المسألة سنة ولا إجماع وللاجتهاد فيها مساغ لم تنكر على من عمل بها مجتهداً أو مقلداً) ا.هـ من أعلام الموقعين (3/288).
وكثيرٌ مما نحن فيه اليوم –وللأسف- من التفرق بين إخواننا السلفيين والذي يشمت بسببه أهلُ البدع بأهل السنة، إنما هو بسبب عدم الفهم لهذه المسألة وأمثالها.
وختاماً لهذه المسألة: على كل من ابتلي من إخواننا أهل السنة بظلم أحد إخوانه له، أن يصبر، وليعلم أن ذلك محنة من الله، واجبها الصبر، وسيجعل الله له العاقبة في الدنيا والآخرة، ولا يستعجل الرد على إخوانه فإن هذا في الغالب يزيد الشر أكثر وأكثر، كما هو مشاهد، قال ابن تيمية: (وكل ما أوجب فتنة وفرقة فليس من الدين، سواء كان قولاً أو فعلاً، ولكن المصيب العادل عليه أن يصبر عن الفتنة ويصبر على جهل الجهول وظلمه، إن كان غير متأول، وأما إن كان ذاك أيضا متأولاً فخطؤه مغفور له، وهو فيما يصيب به من أذى بقوله أو فعله له أجر على اجتهاده، وخطؤه مغفور له، وذلك محنة وابتلاء في حق ذلك المظلوم، فإذا صبر على ذلك واتقى الله كانت العاقبة له، كما قال تعالى: (وإن تصبروا وتتقوا لا يضركم كيدهم شيئاً)، وقال تعالى: (لتبلون في أموالكم وأنفسكم ولتسمعن من الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيرا وإن تصبروا وتتقوا فإن ذلك من عزم الأمور)، فأمر سبحانه بالصبر على أذى المشركين وأهل الكتاب، مع التقوى، وذلك تنبيه على الصبر على أذى المؤمنين بعضهم لبعض، متأولين كانوا أو غير متأولين، وقد قال سبحانه: (ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى)، فنهى أن يحمل المؤمنين بغضهم للكفار على ألا يعدلوا عليهم، فكيف إذا كان البغض لفاسق أو مبتدع متأول من أهل الإيمان، فهو أولى أن يجب عليه ألا يحمله ذلك على ألا يعدل على مؤمن، وإن كان ظالماً له.

(1/19)

فهذا موضع عظيم المنفعة في الدين والدنيا، فإن الشيطان موكل ببني آدم، وهو يعرض للجميع ولا يسلم أحد، من مثل هذه الأمور دع ما سواها من نوع تقصير في مأمور أو فعل محظور، باجتهاد أو غير اجتهاد، وإن كان هو الحق، ولا تقع فتنة إلا من ترك ما أمر الله، به فإنه سبحانه أمر بالحق وأمر بالصبر، فالفتنة إما من ترك الحق وإما من ترك الصبر، فالمظلوم المحق الذي لا يقصر في علمه يؤمر بالصبر، فإذا لم يصبر فقد ترك المأمور،..و قد يحسب المؤذى إذا كان مظلوماً لا ريب فيه، أن ذلك المؤذي محض باغ عليه، ويحسب أنه يدفع ظلمه بكل ممكن، ويكون مخطئا في هذين الأصلين، إذ قد يكون المؤذي متأولاً مخطئاً، وإن كان ظالماً لا تأويل له، فلا يحل دفع ظلمه بما فيه فتنة بين الأمة، وبما فيه شر أعظم من ظلمه، بل يؤمر المظلوم ها هنا بالصبر، فإن ذلك في حقه محنة وفتنة، وإنما يقع المظلوم في هذا لجزعه وضعف صبره، أو لقلة علمه وضعف رأيه، فإنه قد يحسب أن القتال ونحوه من الفتن يدفع الظلم عنه، ولا يعلم أنه يضاعف الشر كما هو الواقع، وقد يكون جزعه يمنعه من الصبر، والله سبحانه وصف الأئمة بالصبر واليقين، فقال: (وجعلناهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون)، وقال: (وتواصوا بالحق وتواصوا بالصبر)، وذلك أن المظلوم وإن كان مأذوناً له في دفع الظلم عنه بقوله تعالى: (ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل)، فذلك مشروط بشرطين: أحدهما القدرة على ذلك، والثاني ألا يعتدي، فإذا كان عاجزاً أو كان الانتصار يفضى إلى عدوان زائد لم يجز).ا.هـ من الاستقامة(1/37-44)
*ومن الظلم في هذا الباب: أن يقصد الإنسان الحط من أخيه، والنيل منه، فلا يجد لذلك سبيلاً إلا أن يُلبس ذلك بلباس الدين، والحقيقة: ما هي إلا حب العلو في الأرض.

(1/20)

قال ابن رجب –رحمه الله-: مِن أظهَرِ التعيير: إظهارُ السوء وإشاعتُه في قالب النصح وزعمُ أنه إنما يحمله على ذلك النصح: إما عاماً أو خاصاً، وكان في الباطن إنما غرضه التعيير والأذى فهو من إخوان المنافقين الذين ذمهم الله في كتابه في مواضع فإن الله تعالى ذم من أظهر فعلاً أو قولاً حسناً وأراد به التوصل إلى غرض فاسد يقصده في الباطن وعدَّ ذلك من خصال النفاق كما في سورة براءة التي هتك فيها المنافقين وفضحهم بأوصافهم الخبيثة: { وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلَّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ } (التوبة:107). وقال تعالى: { لَا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلَا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ } (آل عمران:188)، وهذه الآية نزلت في اليهود لما سألهم النبي صلى الله عليه وسلم عن شيء فكتموه وأخبروه بغيره وقد أروه أن قد أخبروه بما سألهم عنه واستحمدوا بذلك عليه وفرحوا بما أتوا من كتمانه وما سألهم عنه.

(1/21)

كذلك قال ابن عباس رضي الله عنهما وحديثه بذلك مخرّج في الصحيحين وغيرهما، وعن أبي سعيد الخدري: أن رجالاً من المنافقين كانوا إذا خرج رسول الله صلى الله عليه وسلم إلى الغزو تخلَّفوا عنه وفرحوا بمقعدهم خلاف رسول الله صلى الله عليه وسلم، فإذا قدِم رسول الله اعتذروا إليه وحلفوا وأحبوا أن يحمدوا بما لم يفعلوا فنزلت هذه الآية، فهذه الخصال خصال اليهود والمنافقين وهو أن يُظهر الإنسان في الظاهر قولاً أو فعلاً وهو في الصورة التي ظهر عليها حسن، ومقصوده بذلك التوصل إلى غرض فاسد فيحمده على ما أظهر من ذلك الحسن، ويتوصل هو به إلى غرضه الفاسد الذي هو أبطنه، ويفرح هو بحمده على ذلك الذي أظهر أنه حسن، وعلى توصله في الباطن إلى غرضه السيئ فتتم له الفائدة وتُنَفَّذُ له الحيلة بهذا الخداع، ومن كانت هذه همته فهو داخل في هذه الآية ولا بد، فهو متوعد بالعذاب الأليم، ومثال ذلك: أن يريد الإنسان ذمَّ رجل وتنقصه وإظهار عيبه لينفر الناس عنه إما محبة لإيذائه أو لعداوته، أو مخافة من مزاحمته على مال أو رئاسة، أو غير ذلك من الأسباب المذمومة، فلا يتوصل إلى ذلك إلا بإظهار الطعن فيه بسبب ديني مثل: أن يكون قد ردَّ قولاً ضعيفاً من أقوال عالم مشهور فيشيع بين من يعظِّم ذلك العالم أن فلاناً يُبغِضُ هذا العالم ويذمُّه ويطعن عليه فيغرُّ بذلك كل من يعظِّمه ويوهمهم أن بغض الراد وأذاه من أعمال القرب لأنه ذبٌّ عن ذلك العالم ورفع الأذى عنه، وذلك قُربة إلى تعالى وطاعته، فيجمع هذا المظهر للنصح بين أمرين قبيحين محرَّمين:
أحدهما: أن يُحمل ردُّ العالم للقول الآخر على البغض والطعن والهوى، وقد يكون إنما أراد به النصح للمؤمنين وإظهار ما لا له كتمانه من العلم.
والثاني: أن يظهر الطعن عليه ليتوصل بذلك إلى هواه وغرضه الفاسد في قالب النصح والذب عن علماء الشرع.

(1/22)

ومن بُلي بشيء من هذا المكر فليتق الله ويستعن به ويصبر فإن العاقبة للتقوى، كما قال الله تعالى: بعد أن قصَّ قِصَّة يوسف وما حصل له من أنواع الأذى بالمكر والمخادعة:{ وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ } (يوسف: من الآية 21)، وقال الله تعالى حكاية عنه أنه قال لإخوته: { أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا } (يوسف: من الآية 90)، وقال تعالى في قصة موسى عليه السلام وما حصل له ولقومه من أذى فرعون وكيده قال لقومه: { اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا } (الأعراف: من الآية 128)، وقد أخبر الله تعالى أن المكر يعود وَبَالُه على صاحبه قال تعالى: { وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ } (فاطر: من الآية 43)، وقال تعالى: {وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا } (الأنعام: من الآية 123)، والواقع يشهد بذلك فإن من سبر أخبار الناس وتواريخ العالم وقف على أخبار من مكر بأخيه فعاد مكره عليه وكان ذلك سبباً في نجاته وسلامته على العجب العجاب.ا.هـ من الفرق بين النصيحة والتعيير(22).
فإن قيل كيف يُعرف ذلك القصد السيئ، من القصد المشروع، والعمل الظاهر للعيان واحد؟!، والنيات علمها عند رب البريات سبحانه وتعالى؟!، أو ليس ذلك من الدخول في النيات؟!
فالجواب هو ما أجاب به ابن رجب -رحمه الله- فقال: ومن عرف منه أنه أراد برده على أهل العلم التنقص والذم وإظهار العيب فإنه يستحق أن يقابل بالعقوبة ليرتدع هو ونظراؤه عن هذه الرذائل المحرمة.

(1/23)

ويُعرف هذا القصد تارة بإقرار الرادِّ واعترافه، وتارة بقرائن تحيط بفعله وقوله... مثل: كثرة البغي والعدوان، وقلة الورع وإطلاق اللسان، وكثرة الغيبة والبهتان، والحسد للناس على ما آتاهم الله من فضله والامتنان، وشدة الحرص على المزاحمة على الرئاسات قبل الأوان، فمن عُرفت منه هذه الصفات التي لا يرضى بها أهل العلم والإيمان، فإنه إنما يحمل ردُّه عليهم على إرادة التنقص وإظهار العيب، فيستحق حينئذٍ مقابلته بالهوان.
ومن لم تظهر منه أمارات بالكلية، تدل على شيء فإنه يجب أن يحمل كلامه على أحسن مُحْمَلاتِهِ، ولا يجوز حمله على أسوأ حالاته، وقد قال عمر رضي الله تعالى عنه: (لا تظن بكلمة خرجت من أخيك المسلم سوءاً وأنت تجد لها في الخير محملاً).ا.هـ من الفرق بين النصيحة والتعيير(10).
ومثال ذلك في ظني: أن أحد الذين ردوا على إمام من أئمة الدين في زماننا، لما رد عليه في مسألة متفرعة عن مسألة التلازم بين الظاهر والباطن في الإيمان وألف كتاباً في ذلك، جعل هذا الكتاب في مسائلَ كثيرة، وبوب لكل مسألة باباً منفرداً، ومن تأمل صنيعه وجد كل الكتاب يدور على مسألة واحدة هي المسألة المشار إليها آنفاً، لكن بعدة قوالب، ليستنتج القارئ أن المردود عليه قد خالف في مسائل كثيرة، وهذا من الظلم، أو من الجهل، وكلاهما مر.
الخامس: من آداب وشروط الرد على المخالف أن لا يترتب على الرد مفسدة أعظم من مفسدة السكوت عن الخطأ، فقد يخطئ الشخص في دين الله سبحانه وتعالى، وقد يظلم ويجور ومع ذلك يؤخر الرد ويؤخر الانتصار، لأنه سيترتب على الرد والانتصار مفسدة أعظم وأعظم، ولازال السلفيون يعيبون على خوارج العصر، الذين يجاهدون بغير إقامة شروط الجهاد لازالوا يعيبون عليهم جهادهم هذا، لأنه يترتب على قتالهم اليوم مفسدة أعظم وأعظم مما لو صبروا وكفوا عن القتال.

(1/24)

وكذلك ينبغي على جميع السلفيين الأخذ بهذا الأصل، فإذا كان الردُ على المخالف أو الإنكارُ عليه وقتالُه سيؤدي إلى مفسدة أعظم، فلا يجوز عند ذلك الرد على المخالف، بل يجب على الإنسان أن يصبر إلى أن يأتي الوقت الذي تكون فيه مصلحةُ الرد راجحةً على مفسدته.
قال شيخ الإسلام ابن تيمية رحمة الله تعالى: (يحسب المؤذَى إذا كان مظلوماً أن المؤذِي محضُ باغٍ عليه، ويحسب أنه يدفع ظلمه بكل ممكن ويكون مخطئاً في ذلك، إذ قد يكون المؤذِي متأولاً مخطئاً، وإن كان ظالماً لا تأويل له، فلا يحل دفع ظلمه بما فيه شر أعظم، بل يؤمر المظلوم بالصبر، فإن ذلك في حقه حسنة، وإنما يقع المظلوم في ذلك لجزعه، وضعف صبره، أو لقلة علمه، وضعف رأيه، فإنه قد يَحسِبُ أن القتال ونحوه يدفع الظلم عنه ولا يعلم أنه يزيد الشر.
والله وصف الأئمة بالصبر فقال: (وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ) (السجدة:24)
وذلك أن المظلوم وإن كان مأذوناً له في دفع الظلم عنه فذلك مشروط بشرطين:
? القدرة على ذلك.
? أن لا يعتدي.
فإذا كان عاجزاً أو كان الانتصار يفضي إلى عدوان زائد لم يَجُزْ) أ.هـ الاستقامة (1/39).

(1/25)

وقال –رحمه الله-: إذا أمكن لإنسان ألا يقدم مظهرًا للمنكر في الإمامة وجب ذلك. لكن إذا ولاه غيره ولم يمكنه صرفه عن الإمامة، أو كان لا يتمكن من صرفه إلا بشر أعظم ضررًا من ضرر ما أظهر من المنكر، فلا يجوز دفع الفساد القليل بالفساد الكثير، ولا دفع أخف الضررين بتحصيل أعظم الضررين، فإن الشريعة جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها بحسب الإمكان، ومطلوبها ترجيح خير الخيرين إذا لم يمكن أن يجتمعا جميعاً، ودفع شر الشرين إذا لم يندفعا جميعاً، فإذا لم يمكن منع المظهر للبدعة والفجور إلا بضرر زائد على ضرر إمامته، لم يجز ذلك، بل يصلي خلفه ما لا يمكن فعلها إلا خلفه، كالجمع والأعياد والجماعة، إذا لم يكن هناك إمام غيره. ولهذا كان الصحابة يصلون خلف الحجاج، والمختار بن أبي عبيد الثقفي، وغيرهما الجمعة والجماعة، فإن تفويت الجمعة والجماعة أعظم فسادًا من الإقتداء فيهما بإمام فاجر لا سيما إذا كان التخلف عنهما لا يدفع فجوره، فيبقى ترك المصلحة الشرعية بدون دفع تلك المفسدة. ولهذا كان التاركون للجمعة والجماعة خلف أئمة الفجور مطلقًا معدودين عند السلف والأئمة من أهل البدع".ا.هـ من الفتاوى (23/ 342).

(1/26)

وقال -رحمه الله-: ولهذا كنت آمر أصحابنا أن لا يمنعوا الخمر عن أعداء المسلمين من التتار والكرج ونحوهم، وأقول إذا شربوا لم يصدهم ذلك عن ذكر الله وعن الصلاة، بل عن الكفر والفساد في الأرض ثم إنه يوقع بينهم العداوة والبغضاء، وذلك مصلحة للمسلمين فصحوهم شر من سكرهم، فلا خير في إعانتهم على الصحو، بل قد يستحب أو يجب دفع شر هؤلاء بما يمكن من سكر وغيره، فهذا في حق الكفار، ومن الفساق الظلمة من إذا صحا كان في صحوه من ترك الواجبات وعدمِ إعطاء الناس حقوقهم، ومن فعل المحرمات والاعتداء في النفوس والأموال ما هو أعظم من سكره، فإنه إذا كان يترك ذكر الله والصلاة في حال سكره، ويفعل ما ذكرتُه في حال صحوه، وإذا كان في حال صحوه يفعل حروباً وفتناً لم يكن في شربه ما هو أكثر من ذلك، ثم إذا كان في سكره يمتنع عن ظلم الخلق في النفوس والأموال والحريم، ويسمح ببذل أموال تؤخذ على وجه فيه نوع من التحريم ينتفع بها الناس، كان ذلك أقل عذاباً ممن يصحو فيعتدي على الناس، في النفوس والأموال والحريم، ويمنعُ الناسَ الحقوقَ التي يجب أداؤها).ا.هـ من الاستقامة (2/167)

(1/27)

وقال ابن القيم -(في إعلام الموقعين 3/4)-:إن النبي صلى الله عليه وسلم، شرع لأمته إيجاب إنكار المنكر ليحصل بإنكاره من المعروف ما يحبه الله ورسوله، فإذا كان إنكار المنكر يستلزم ما هو أنكر منه وأبغض إلى الله ورسوله، فإنه لا يسوغ إنكاره وإن كان الله يبغضه ويمقت أهله، وهذا كالإنكار على الملوك والولاة بالخروج عليهم، فإنه أساس كل شر وفتنة إلى آخر الدهر، وقد استأذن الصحابة رسول الله صلى الله عليه وسلم في قتال الأمراء الذين يؤخرون الصلاة عن وقتها، وقالوا: أفلا نقاتلهم؟ فقال: لا، ما أقاموا الصلاة. وقال صلى الله عليه وسلم: من رأى من أميره ما يكرهه فليصبر ولا ينزعن يداً من طاعة، ومن تأمل ما جرى على الإسلام في الفتن الكبار والصغار، رآها من إضاعة هذا الأصل وعدم الصبر على منكر، فطلبَ إزالته، فتولد منه ما هو أكبر منه، فقد كان رسول الله صلى الله عليه وسلم يَرى بمكة أكبر المنكرات، ولا يستطيع تغييرها، بل لما فتح الله مكة وصارت دار إسلام عزم على تغيير البيت ورَدِهِ على قواعد إبراهيم، ومنعه من ذلك مع قدرتِه عليه خشيةُ وقوع ما هو أعظم منه، من عدم احتمال قريش لذلك، لقرب عهدهم بالإسلام وكونهم حديثي عهد بكفر، ولهذا لم يأذن في الإنكار على الأمراء باليد لما يترتب عليه من وقوع ما هو أعظم منه كما وجد سواء.
فإنكار المنكر أربع درجات:
الأولى: أن يزول ويخلفَه ضدُه.
الثانية: أن يقل وإن لم يزُل بجملته.
الثالثة: أن يخلفه ما هو مثلُه.
الرابعة: أن يخلفه ما هو شر منه فالدرجتان الأوليان مشروعتان، والثالثة موضع اجتهاد، والرابعة محرمة.

(1/28)

فإذا رأيت أهل الفجور والفسوق يلعبون بالشطرنج كان إنكارك عليهم من عدم الفقه والبصيرة، إلا إذا نقلتهم منه إلى ما هو أحب إلى الله ورسوله، كرمي النشاب وسباق الخيل ونحو ذلك، وإذا رأيت الفساق قد اجتمعوا على لهو ولعب أو سماع مكاء وتصدية فإن نقلتهم عنه إلى طاعة الله فهو المراد، وإلا كان تركهم على ذلك خيراً من أن تفرغهم لما هو أعظم من ذلك، فكان ما هم فيه شاغلاً لهم عن ذلك، وكما إذا كان الرجل مشتغلاً بكتب المجون ونحوها وخفت من نقله عنها انتقاله إلى كتب البدع والضلال والسحر فدعه وكتبه الأولى وهذا باب واسع.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه ونور ضريحه يقول مررت أنا وبعض أصحابي في زمن التتار بقوم منهم يشربون الخمر فأنكر عليهم من كان معي فأنكرت عليه، وقلت له إنما حرم الله الخمر لأنها تصد عن ذكر الله وعن الصلاة وهؤلاء يصدهم الخمر عن قتل النفوس وسبي الذرية وأخذ الأموال فدعهم) ا.هـ.
وهذا مما ينبغي التنبه له في هذه الأيام، فقد يكون السني السلفي مستضعفاً فلا يستطيع أن يقوم على أهل البدع ولا يستطيع الرد عليهم في وقت من الأوقات، أو في مكان من الأمكنة، ويَعلمُ يقيناً أو يَغلبُ على ظنه أنه إذا رد على المخالفين سيترتب على ذلك مفسدة أعظم وأعظم، فلا يجوز له حينئذٍ الردُ عليهم.

(1/29)

مثال ذلك من الواقع: أني جئت إلى أحد المناطق فرأيت السلفيين قليلين ومستضعفين، وإذا بهم قد قطعوا الصلة بينهم وبين رؤوس المجتمع وأعيانه، كرئيسِ المحاكم، ورئيسِ هيئة الأمر بالمعروف والنهي عن المنكر، ورئيسِ جمعية تحفيظ القرآن، ومديرِ الدعوة، وغيرِهم، بل ربما أظهروا تبديعهم وتضليلهم أو كادوا، وصاروا يعملون مع أكثرهم بالهجر، ويظنون بهذا أنهم قد قاموا بواجب الرد على المخالف، فصار الناظر إليهم يعلم يقيناً أنهم هم المهجورون، وصاروا كفئة منبوذة في المجتمع، فمُنِعوا بسبب ذلك من تولي الأذان والإمامة، ومن تحفيظ القرآن، ومن الدعوة إلى الله سبحانه وتعالى في المساجد، ومن الأمور الخيرية اليسيرة، بل مُنعوا حتى من الشكوى، لأنهم إذا اشتكوا وخصمهم رئيس المحكمة ورئيس هيئة الأمر بالمعروف والنهي عن المنكر، ومدير الدعوة ومدير جمعية تحفيظ القرآن، وخطيب المنطقة، من سيصدقهم من عامة الناس؟! وتوقفت بذلك الدعوة السلفية تقريباً.
فسألتهم عن عدد من معهم على دعوتهم؟ فقالوا: خمسة عشر تقريباً!!، وهم في مدينة كبيرة، فقلت لهم: أنتم بهذا العدد، وليس فيكم طالب علم متمكن فضلاً عن عالم، ثم تريدون أن تقوموا بواجب الرد على المخالفين وهجرهم ابتداءً، والانتصارَ منهم، مع ضعفكم؟!
ثم سألتهم: ما الفرق بينكم وبين التسعة عشر الذين ضربوا برج أمريكا وهم يزعمون الانتصارَ للمسلمين؟ الجواب: لا فرق، لأن الفريقين أرادوا استخدام القوة مع الضعف والقلة، فأدى ذلك إلى توقف الدعوة، فالسني إذا أراد أن يرد لابد أن ينظر إلى حاله وزمانه ومكانه والمردود عليه.

(1/30)

وكلامي هنا منصب على من أرادوا القيام على المخالفين بالإنكار والرد عليهم وترتب على ذلك من المفاسد العظيمة ما يربو على مصلحة الرد، وذلك بسبب ضعف الرادين وقلتهم، مقابل قوة المخالفين وكثرتهم، ، ولا يدخل في ذلك من رأى ترك مخالطة المخالفين، والمبتدعة الضالين خوفاً من أن يلبسوا عليه دينه، فهذا شيء والرد على المخالف شيء آخر، فإن ترك مخالطة المخالفين والبعد عنهم خوفاً من تلبيسهم ممكن، دون استعدائهم وإثارتهم بإظهار وإعلان الإنكار والرد عليهم.
قال ابن تيمية: (من أظهر بدعته وجب الإنكار عليه، بخلاف من أخفاها وكتمها، وإذا وجب الإنكار عليه، كان من ذلك أن يهجر حتى ينتهي عن إظهار بدعته ومن هجره أن لا يؤخذ عنه العلم ولا يستشهد.

(1/31)

وكذلك تنازع الفقهاء في الصلاة خلف أهل الأهواء والفجور، منهم من أطلق الإذن ومنهم من أطلق المنع، والتحقيق أن الصلاة خلفهم لا ينهى عنها لبطلان صلاتهم في نفسها، لكن لأنهم إذا أظهروا المنكر استحقوا أن يهجروا، وأن لا يقدموا في الصلاة على المسلمين، ومن هذا الباب ترك عيادتهم وتشييع جنائزهم كل هذا من باب الهجر المشروع في إنكار المنكر للنهى عنه، وإذا عُرف أن هذا هو من باب العقوبات الشرعية، علم أنه يختلف باختلاف الأحوال، من قلة البدعةِ وكثرتِها وظهورِ السنة وخفائِها، وأن المشروع قد يكون هو التأليف تارة والهجران أخرى، كما كان النبي صلى الله عليه و سلم يتألف أقواماً من المشركين ممن هو حديث عهد بالإسلام، ومن يخاف عليه الفتنة، فيعطي المؤلفة قلوبهم مالا يعطى غيرهم، كما قال في الحديث الصحيح: (إني أعطي رجالاً وأدع رجالاً، والذي أدع أحب إلى من الذي أعطي، أعطي رجالاً لما جعل الله في قلوبهم من الهلع والجزع، وأدع رجالاً لما جعل الله في قلوبهم من الغنى والخير منهم عمرو بن تغلب)، وقال صلى الله عليه وسلم: (إني لأعطي الرجل، وغيره أحب إلى منه خشية أن يكبه الله على وجهه في النار)، أو كما قال، وكان يهجر بعض المؤمنين، كما هجر الثلاثة الذين خلفوا في غزوة تبوك، لأن المقصود دعوة الخلق إلى طاعة الله بأقوم طريق فيستعمل الرغبة، حيث تكون أصلح والرهبة حيث تكون أصلح)ا.هـ من منهاج السنة (1/63).

(1/32)

بل قال -رحمه الله-:: "قد يقترن بالحسنات سيئات إما مغفورة أو غير مغفورة، وقد يتعذر أو يتعسر على السالك سلوك الطريق المشروعة المحضة إلا بنوع من المحدث لعدم القائم بالطريق المشروعة علماً وعملاً، فإذا لم يحصل النور الصافي، بأن لم يوجد إلا النور الذي ليس بصاف وإلا بقي الإنسان في الظلمة، فلا ينبغي أن يعيب الرجل وينهى عن نور فيه ظلمة إلا إذا حصل نور لا ظلمة فيه، وإلا فكم ممن عدل عن ذلك يخرج عن النور بالكلية، إذا خرج غيره عن ذلك لما في طرق الناس من الظلمة.
وإنما قررت هذه القاعدة ليحمل ذم السلف والعلماء للشيء على موضعه، ويعرف أن العدول عن كمال خلافة النبوة المأمورة به شرعاً: تارة يكون لتقصير بترك الحسنات علماً وعملاً، وتارة بعدوان بفعل السيئات علماً وعملاً، وكلا من الأمرين قد يكون من غلبة، وقد يكون مع قدرة" أ.هـ من الفتاوى (10/364).
وقال –رحمه الله-: "وعقوبة الظالم وتعزيره مشروط بالقدرة فلهذا اختلف حكم الشرع في نوعي الهجرتين: بين القادر والعاجز، وبين قلة النوع الظالم المبتدع وكثرته وقوته وضعفه، كما يختلف الحكم بذلك في سائر أنواع الظلم، من الكفر والفسوق والعصيان. فإن كل ما حرمه الله فهو ظلم، إما في حق الله فقط، وإما في حق عباده، وإما فيهما.
وما أمر به من هجر الترك والانتهاء، وهجر العقوبة والتعزير، إنما هو إذا لم يكن فيه مصلحة دينية راجحة على فعله، وإلا فإذا كان في السيئة حسنة راجحة لم تكن سيئة، وإذا كان في العقوبة مفسدة راجحة على الجريمة لم تكن حسنة، بل تكون سيئة؛ وإن كانت مكافئة لم تكن حسنة ولا سيئة.

(1/33)

فالهجران قد يكون مقصوده ترك سيئة البدعة التي هي ظلم وذنب وإثم وفساد، وقد يكون مقصوده فعل حسنة الجهاد والنهي عن المنكر وعقوبة الظالمين لينزجروا ويرتدعوا. وليقوى الإيمان والعمل الصالح عند أهله، فإن عقوبة الظالم تمنع النفوس عن ظلمه، وتحضها على فعل ضد ظلمه من الإيمان والسنة ونحو ذلك. فإذا لم يكن في هجرانه انزجار أحد ولا انتهاء أحد، بل بطلان كثير من الحسنات المأمور بها لم تكن هجرة مأمور بها، كما ذكره أحمد عن أهل خراسان إذ ذاك: أنهم لم يكونوا يقوون بالجهمية. فإذا عجزوا عن إظهار العداوة لهم سقط الأمر بفعل هذه الحسنة، وكان مداراتهم فيه دفع الضرر عن المؤمن الضعيف؛ ولعله أن يكون فيه تأليف الفاجر القوي. وكذلك لما كثر القدر في أهل البصرة، فلو ترك رواية الحديث عنهم لاندرس العلم والسنن والآثار المحفوظة فيهم. فإذا تعذر إقامة الواجبات من العلم والجهاد وغير ذلك إلا بمن فيه بدعة مضرتها دون مضرة ترك ذلك الواجب: كان تحصيل مصلحة الواجب مع مفسدة مرجوحة معه خيراً من العكس، ولهذا كان الكلام في هذه المسائل فيه تفصيل، وكثير من أجوبة الإمام أحمد وغيره من الأئمة خرج على سؤال سائل قد علم المسؤول حاله، أو خرج خطاباً لمعين قد علم حاله، فيكون بمنزلة قضايا الأعيان الصادرة عن الرسول، إنما يثبت حكمها في نظيرها.
فإن أقواماً جعلوا ذلك عاماً، فاستعملوا من الهجر والإنكار ما لم يؤمروا به، فلا يجب ولا يستحب، وربما تركوا به واجبات أو مستحبات وفعلوا به محرمات.

(1/34)

وآخرون أعرضوا عن ذلك بالكلية، فلم يهجروا ما أمروا بهجره من السيئات البدعية، بل تركوها ترك المعرض، لا ترك المنتهي الكاره، أو وقعوا فيها، وقد يتركونها ترك المنتهي الكاره ولا ينهون عنها غيرهم، ولا يعاقبون بالهجرة ونحوها من يستحق العقوبة عليها، فيكونون قد ضيعوا من النهي عن المنكر ما أمروا به إيجابًا أو استحبابًا، فهم بين فعل المنكر أو ترك النهي عنه، وذلك فعل ما نهوا عنه وترك ما أمروا به. فهذا هذا، ودين الله وسط بين الغالي فيه والجافي عنه، والله سبحانه أعلم" أ.هـ.من الفتاوى (28/ 210)
وقال –رحمه الله-: وهذا الهجر يختلف باختلاف الهاجرين في قوتهم وضعفهم وقلتهم وكثرتهم، فإن المقصود به زجر المهجور وتأديبه ورجوع العامة عن مثل حاله فإن كانت المصلحة في ذلك راجحة بحيث يفضي هجره إلى ضعف الشر وخفيته كان مشروعاً، وإن كان لا المهجور ولا غيره يرتدع بذلك، بل يزيد الشر، والهاجر ضعيف، بحيث يكون مفسدة ذلك راجحة على مصلحته، لم يشرع الهجر، بل يكون التأليف لبعض الناس أنفع من الهجر. والهجر لبعض الناس أنفع من التأليف، ولهذا كان النبي (يتألف قوماً ويهجر آخرين، كما أن الثلاثة الذين خلفوا كانوا خيراً من أكثر المؤلفة قلوبهم، لما كان أولئك سادة مطاعون في عشائرهم، فكانت المصلحة الدينية في تأليف قلوبهم، وهؤلاء كانوا مؤمنين، والمؤمنون سواهم كثير، فكان في هجرهم عز الدين، وتطهيرهم من ذنوبهم، وهذا كما أن المشروع في العدو القتال تارة، والمهادنة تارة وأخذ الجزية تارة كل ذلك بحسب الأحوال والمصالح، وجواب الأئمة كأحمد وغيره في هذا الباب مبني على هذا الأصل، ولهذا كان يفرق بين الأماكن التي كثرت فيها البدع، كما كثر القدر في البصرة والتنجيم بخراسان والتشيع بالكوفة، وبين ما ليس كذلك، ويفرق بين الأئمة المطاعين وغيرهم، وإذا عرف مقصود الشريعة سلك في حصوله أوصل الطرق إليه" ا.هـ من الفتاوى (28/ 205)

(1/35)

فإذا كان الرد والانتصار من الظالم أو المخطئ يحصل به مصلحة أعظم من مفسدة السكوت عن الخطأ وعن المنكر فيجب الرد، وأما إن كان ذلك سيسبب مفسدة أعظم، فيجب حينها ترك ذلك كله، فإن الرضا بالمفسدة الأقل، واجب لدفع المفسدة الأعظم.
ومن علم هذا الضابط وفهمه حق الفهم، علم الخطأ العظيم الذي يرتكبه بعض المنتسبين للسنة والذب عنها، حينما يطلبون من كل سني سلفي على وجه الأرض أن يتخذ موقفاً واحداً: هو موقفهم الذي اتخذوه، من الأشخاص أو الفرق أو الجماعات، مع اختلاف الأزمان والأماكن والأشخاص والأحوال.
مع التفطن والحذر من مزلة الشيطان في هذا الباب: فإن بعض الناس قد يجعل من طلب المصلحة الشرعية، ودفع المفسدة شماعة يعلق عليها في الظاهر تخاذله في الرد على المخالفين، وباطن الأمر أنه ترك ذلك حرصاً على دنياه، ومصالحه الشخصية، ودفعاً للمفاسد الدنيوية التي ستترتب على جهاده لأعداء الله، ففتش في نفسك يا عبد الله ولا يخدعنَّك الشيطان، فكم رأينا من المتَوَلِين يوم الزحف عن مواطن الجهاد، بشبه وهمية، ألبسوها لباس الحجج الشرعية واللهُ (يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ) (غافر:19).
فصل: في بعض الشبهات أو الأخطاء في الرد على المخالف:
الشبهة الأولى: أنه لا يجوز الرد علي المنتسبين لأهل القبلة حين تسلط الكفار، ونحن الآن في معركة مع الكفار فلابد أن نبدأ بالعدو الخارجي قبل أن نرد على المخطئ الداخلي، من أهل الإسلام، ويقولون: إن شيخ الإسلام خرج مع الأشاعرة ومع المعتزلة ومع غيرهم في قتال الكفار، فينبغي أن نقف مع هؤلاء صفاً واحداً ضد الكفار، وندع الرد عليهم، والذي تولى كبر الترويج لهذه الشبهة الأخوان المسلمون وأتباعهم، ومنهم صلاح الصاوي في كتابة الثوابت والمتغيرات في مسيرة العمل الإسلامي.
والجواب عن هذه الشبهة من وجوه:

(1/36)

أولاً: ما حال النبي - صلى الله عليه وسلم - حين تسلط الكفار؟! هل ترك المخالفين ولم يرد عليهم من أجل تسلط الكفار؟! روى الترمذي بإسناد صحيح من حديث أبي وأقد الليثي - رضي الله عنه - قال خرجنا مع النبي - صلى الله عليه وسلم - إلى حنين وللمشركين سدرة ينوطون بها أسلحتهم ويعكفون عندها يقال لها ذات أنواط، فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال - صلى الله عليه وسلم - : سبحان الله! إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: "اجعل لنا إلهاً كما لهم آلهة، قال إنكم قوم تجهلون" لتركبن سنن من كان قبلكم، فلم يقل النبي - صلى الله عليه وسلم - : نحن خارجون للقتال، ونحن على مقربة من الكفار والمشركين، دعونا ننتهي من المشركين والكفار ثم بعد ذلك نرد عليهم، كلا، بل بدأ بهم النبي - صلى الله عليه وسلم - ، لأن النبي - صلى الله عليه وسلم - يعلم أنه لو قابل الكفار مع هذا الاعتقاد الفاسد عند بعض المقاتلين، فقد يكون هذا الاعتقاد الفاسد هو سبب هزيمة المسلمين.
ثانياً: أن تسلط الكفار على المسلمين أو بعضهم لم يتوقف منذ بُعث النبي - صلى الله عليه وسلم - إلى اليوم، ولازم قولهم أن لا نقوم بواجب الرد علي المخالف منذ بعث الرسول - صلى الله عليه وسلم - إلى يومنا هذا.

(1/37)

ثالثاً: أن المخالفة في دين الله من أسباب تسلط الكفار، وبالمقابل إن من أعظم أسباب دفع الكفار إصلاح المخالف، فكيف نرجو من الله عز وجل أن يدفع عنا الكفار وبعض من معنا وفينا من المنتسبين للإسلام من يستغيث بغير الله، ومنهم من يذبح لغير الله، ومنهم من ينذر لغير الله، ومنهم من يرد ويستهزئ بسنة رسول الله - صلى الله عليه وسلم - والعياذ بالله-، كيف سينصرنا الله عز وجل مع وجود هذه المخالفات العظيمة، ومعلوم أن المسلمين هزموا يوم أحد، ويوم حنين بسبب مخالفة واحدة من بعضهم، فنحن والمخالفون في سفينة واحدة فإن تركناهم يخرقونها واشتغلنا بالعدو غرقنا جميعاً ، وإن أخذنا على أيديهم نجونا جميعاً، كما في حديث النعمان بن بشير رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: ((مثل القائم على حدود الله والواقع فيها، كمثل قوم استهموا على سفينة، فأصاب بعضهم أعلاها وبعضهم أسفلها، فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا: لو أنا خرقنا في نصيبنا خرقا ولم نؤذ من فوقنا، فإن يتركوهم وما أرادوا هلكوا جميعا، وإن أخذوا على أيديهم نجوا ونجوا جميعا)).

(1/38)

وقال الشيخ ابن باز –رحمه الله- في رده على الصابوني الذي يرى أن سكوت كل فرقة من فرق المسلمين عن الأخرى هو الحل لنجتمع ضد العدو الخارجي- فرد عليه قائلاً: الواجب على المسلمين رد ما تنازعوا فيه في العقيدة وغيرها إلى الله سبحانه وإلى رسوله صلى الله عليه وسلم وبذلك يتضح الحق لهم وتجتمع كلمتهم عليه ويتحد صفهم ضد أعدائهم. أما بقاء كل طائفة على ما لديها من باطل وعدم التسليم للطائفة الأخرى فيما هي عليه من الحق فهذا هو المحذور والمنهي عنه وهو سبب تسليط الأعداء على المسلمين , واللوم كل اللوم على من تمسك بالباطل وأبى أن ينصاع إلى الحق , أما من تمسك بالحق ودعى إليه وأوضح بطلان ما خالفه فهذا لا لوم عليه بل هو مشكور وله أجران أجر اجتهاده وأجر إصابته للحق.أ.هـ من مجموع الفتاوى للشيخ (3/100)

(1/39)

رابعاً: قد أخذ الله العهد والميثاق على أهل العلم بالبيان، وعدم كتم العلم، وتوعد الله بالوعيد الشديد على من خالف ذلك، ومن ذلك الرد على من أخطأ في دين الله، قال تعالى: (وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ) (آل عمران:187)، قال ابن باز رحمه الله: (لو سكت أهل الحق عن بيان الحق لاستمر المخطئون على أخطائهم، وقلّدهم غيرهم في ذلك، وباء الساكتون بإثم الكتمان الذي توعّدهم الله في قوله سبحانه: ((إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ * إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَبَيَّنُواْ فَأُوْلَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ)) (البقرة: 159،160)، وقد أخذ الله على علماء أهل الكتاب الميثاق لتبيننه للناس ولا تكتمونه، وذمّهم على نبذه وراء ظهورهم، وحذرنا من اتّباعهم، فإذا سكت أهل السنة عن بيان أخطاء من خالف الكتاب والسنة شابهوا بذلك أهل الكتاب المغضوب عليهم والضالين) اهـ من مجموع فتاوى ومقالات متنوعة للشيخ عبد العزيز بن باز (3/72).
خامساً: أنه لا تلازم بين قتال الكفار، وترك الرد على المبتدعة والضلال والمخالفين، بل إننا إذا أعاننا الله عز وجل وهيأ لنا من السبل والقدرة، فإننا نستطيع بإذن الله أن نرد تسلط الكفار مع الرد على المخالفين من أهل الإسلام.
وأخيراً يقولون: إن شيخ الإسلام خرج مع الأشاعرة ومع المعتزلة ومع غيرهم في قتال الكفار، فينبغي أن نقف مع هؤلاء صفاً واحداً ضد الكفار، وندع الرد عليهم، فالجواب من وجهين:

(1/40)

الأول: أن ابن تيمية اعتزل فترة من الزمن قتال التتار لِمَا رأى -رحمه الله- من مظاهر الشرك والمخالفة لدين الله تعالى حين القتال، وقال في بيان ذلك -في كتابه الرد على البكري/377-: حتى إن العدو الخارج عن شريعة الإسلام لما قدم دمشق خرجوا يستغيثون بالموتى عند القبور التي يرجون عندها كشف ضرهم، وقال بعض الشعراء:
يا خائفين من التتر *** لوذوا بقبر أبي عمر
عوذوا بقبر أبي عمر*** ينجيكم من الضرر
فقلت لهم: هؤلاء الذين تستغيثون بهم لو كانوا معكم في القتال لانهزموا كما انهزم من انهزم من المسلمين، يوم أحد فإنه كان قد قضي أن العسكر ينكسر لأسباب اقتضت ذلك، ولحكمة كانت لله عز وجل في ذلك، ولهذا كان أهل المعرفة بالدين لم يقاتلوا في تلك المرة لعدم القتال الشرعي الذي أمر الله به ورسوله، ولِما يحصل في ذلك من الشر والفساد، وانتفاء النصرة المطلوبة من القتال، فلا يكون فيه ثواب الدنيا ولا ثواب الآخرة لمن عرف هذا وهذا. انتهى كلامه رحمه الله.
الوجه الثاني في الرد عليهم: لو سلمنا لهم أن شيخ الإسلام خرج مع الأشاعرة والمعتزلة والجهمية والصوفية، فهل سكت شيخ الإسلام ابن تيمية عنهم؟! كلا بل أكثر كتب شيخ الإسلام رحمه الله تعالى كانت في الرد عليهم وأمثالهم، فليقوموا بمثل ما قام به شيخ الإسلام رحمه الله تعالى.
الشبهة الثانية: من الشبهات المتعلقة بالرد على المخالف قولهم: لا تصح الشدة، أوتسمية المخالف حين الرد.

(1/41)

والجواب: أن الأصل في الدعوة إلى الله سبحانه وتعالى والأمر بالمعروف والنهي عن المنكر الرفق واللين كما قال سبحانه وتعالى: (فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ) (آل عمران:159)، وقال تعالى: (ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ) (النحل:125) هذا هو الأصل، لكن قد يترك هذا الأصل عند الحاجة، فيشدد على المخالف ويسمى باسمه من أجل أن يحذره الناس، فإن الذي أمرنا بالرفق مع المخالف هو سبحانه الذي أمرنا بالشدة على بعض المخالفين إلى درجة القتل، وأي شدة أعظم من قتل المخالف؟! قال سبحانه: (وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ)(الحجرات: من الآية9) وهذه الطائفة ليست كافرة ولا مبتدعة بل قد تكون من أهل السنة، لكن فيها بغي وجور وظلم، فأمر الله عز وجل بقتالها، وفي صحيح مسلم عَنْ عَائِشَةَ قَالَتْ دَخَلَ عَلَى رَسُولِ اللَّهِ -صلى الله عليه وسلم- رَجُلاَنِ فَخَلَوَا بِهِ فَكَلَّمَاهُ بِشَيْءٍ لاَ أَدْرِى مَا هُوَ فَأَغْضَبَاهُ فَسَبَّهُمَا وَلَعَنَهُمَا وَأَخْرَجَهُمَا صلى الله عليه وسلم، وهجر النبي - صلى الله عليه وسلم - بعض الصحابة خمسين ليلة كما في قصة كعب من مالك وصاحبيه - رضي الله عنهم - ، ولما جاء أسامة إلى النبي - صلى الله عليه وسلم - وقد قتل رجلاً بعدما قال (لا إله إلا

(1/42)

الله) قال له النبي صلى الله عليه وسلم: اللهم إني أبرأ إليك مما صنع أسامة فسماه النبي - صلى الله عليه وسلم - ، ولما قام ذو الخويصرة وعاب على النبي - صلى الله عليه وسلم - قسمته قال النبي - صلى الله عليه وسلم - وهو يشير إليه: يخرج من ضئضئ (هذا) أناس يحقر أحدكم صلاته إلى صلاتهم..." فعيَّنه النبي - صلى الله عليه وسلم - ، ولم يكتف بالتلميح عن التصريح.
قال الشاطبي –رحمه الله-في رد هذه الشبهة السقيمة: (حين تكون الفِرقَة تدعو إلى ضلالتها، وتزينها في قلوب العوام، ومن لا علم عنده؛ فإن ضرر هؤلاء على المسلمين كضرر إبليس، وهم من شياطين الإنس؛ فلا بد من التصريح بأنهم من أهل البدع والضلالة، ونسبتهم إلى الفرق إذا قامت الشهود على أنهم منهم، فمثل هؤلاء لابد من ذكرهم، والتشريد بهم؛ لأن ما يعود على المسلمين من ضررهم إذا تُرِكوا أعظم من الضرر الحاصل بذكرهم والتنفير منهم؛ إذا كان سبب ترك التعيين هو الخوف من التفرق والعداوة.ولا شك أن التفرق بين المسلمين، وبين الداعين إلى البدعة وحدهم إذا أقيم عليهم، أسهل من التفرق بين المسلمين وبين الداعين ومن شايعهم واتبعهم، وإذا تعارض الضرران فالمرتكب أخفهما وأسهلهما، وبعض الشر أهون من جميعه، كقطع اليد المتآكلة؛ إتلافها أسهل من إتلاف النفس. وهذا حكم الشرع أبداً، يطرح حكم الأخف وقاية من الأثقل).ا.هـ من الاعتصام (2/228-229)

(1/43)

فالأصل الرفق واللين وعدم التسمية، لكن الذي أمرنا بالرفق واللين أمرنا أيضاً بالشدة حينما يُحتاج إليها، وبهذا الأصل عمل الصحابة - رضي الله عنهم - فإن صبيغاً لما قام يتكلم بالمتشابه من القرآن جلده عمر - رضي الله عنه - ، روى الدارمي: (أن صبيغًا جعل يسأل عن أشياء من القرآن في أجناد المسلمين، حتى قدم مصر، فبعث به عمرو ابن العاص إلى عمر بن الخطاب، فلما أتاه الرسول بالكتاب فقرأه فقال: أين الرجل؟ فقال: في الرحل، قال عمر: أبصر أن يكون ذهب فتصيبك مني العقوبة الموجعة، فأتاه به، فقال عمر: تسأل محدثة، فأرسل عمر إلى رطائب من جريد فضربه بها حتى ترك ظهره وبرة، ثم تركه حتى برئ، ثم عاد له، ثم تركه حتى برئ، فدعا به ليعود له، قال: فقال صبيغ: إن كنت تريد قتلي فاقتلني قتلًا جميلًا، وإن كنت تريد أن تداويني فقد والله برئت. فأذن له إلى أرضه، وكتب إلى أبي موسى الأشعري ألا يجالسه أحد من المسلمين، فاشتد ذلك على الرجل، فكتب أبو موسى إلى عمر أن قد حسنت توبته، فكتب عمر أن يأذن للناس لمجالسته)، وهل فعل عمر - رضي الله عنه - هذا إلا من الشدة على المخالف.
وعن عقبة بن علقمة قال: (كنت عند أرطأة بن المنذر فقال بعض أهل المجلس: ما تقولون في الرجل يجالس أهل السنّة ويخالطهم، فإذا ذكر أهل البدع قال: دعونا من ذكرهم لا تذكروهم، قال: يقول أرطأة: هو منهم لا يلبّس عليكم أمره، قال: فأنكرت ذلك من قول أرطاة، قال: فقدمت على الأوزاعي، وكان كشّافاً لهذه الأشياء إذا بلغته، فقال:صدق أرطأة والقول ما قال، هذا يَنهى عن ذكرهم، ومتى يُحذروا إذا لم يشد بذكرهم!) من تاريخ دمشق (8/15).

(1/44)

فلا تعاب الشدة على المخالف وتسميته إلا إذا لم يكن لذلك حاجة، أو ترتب على الشدة أو التسمية مفسدة أعظم من ترك ذلك، قال ابن تيمية -رحمه الله-: المؤمن للمؤمن كاليدين تغسل إحداهما الأخرى، وقد لا ينقلع الوسخ إلا بنوع من الخشونة، لكن ذلك يوجب من النظافة والنعومة، ما نحمد معه ذلك التخشين.ا.هـ من الفتاوى (28/53)
قال الشيخ شمس الدين السلفي الأفغاني –رحمه الله في كتابه جهود علماء الحنفية في إبطال عقائد القبورية (3/1761)-: التشبث بشبهة الشدة دأب عامة المثلجين المثبطين المسالمين لأهل البدع، فهم قديما وحديثاً يتهمون أهل التوحيد والسنة والحديث بالشدة والعنف والتطرف وسوء الأدب، مع أنهم أشد الناس على أهل التوحيد وألينهم لأهل البدع ولنعم ما قيل في الرد على هؤلاء المثلجين المتشبثين بشبهة الشدة:
ولو كان تشديداً بيان كتابه*** وإظهار قول للنبي محمد
فإني بحمد الله ربي مشددٌ*** هلم شهوداً فاشهدوا كل مشهد

(1/45)

الشبهة الثالثة: تعظيم رد المخالفات الشهوانية، التي دافعها الشهوة، والتزهيد في رد المخالفات الشبهاتية، التي دافعها البدعة، فترى بعضهم إذا ذكرت له المنكرات الشهوانية جثى على ركبتيه، كما لو قلت له: إن في الشارع نساءً سافراتٍ وقد اجتمعن لقيادة السيارة، فماذا تراه يفعل؟ قد يفجر نفسه بين النساء، من شدة إنكاره وبغضه وتعظيمه لهذا المنكر، لكن قل له: إن (فلاناً المفكر الإسلامي) يسب موسي - عليه السلام - ، ويسب بعض الصحابة - رضي الله عنهم - ، ويرى أن الله عز وجل إنما بعث رسوله للحاكمية، ولا يرى إنكار سب الله، وسب رسول - صلى الله عليه وسلم - ، حتى تقوم الدولة الإسلامية، ويرى أن الكلام في مسائل الإيمان سفسطة لا طائل وراءها، ولا يفرق بين الربوبية و الإلوهية، وغيرها من أصول أهل السنة التي ينقضها، تقول له كل ذلك ثم لا يتحرك فيه ساكن، لأنه رُبِي على تعظيم منكرات الشهوات، واستصغار منكرات الشبهات، ومن ذلك أيضاً أن بعض الناس إذا رأى كتب الردود على أهل البدع قال: لقد أضاعوا أوقاتهم، لو قرأ صاحب الرد حزبا ً من القرآن لكان خيراً له، وأما إذا رأى الذين ينكرون الزنى والتبرج والخمور، فيقول: هؤلاء أبطال الإسلام، وهؤلاء حماة السفينة من الخرق والغرق، والجواب: أن هؤلاء الذين ينكرون الشهوات على خير، وهم قائمون عنا بفرض من فروض الكفايات وهو الإنكار في باب الشهوات، فنسأل الله أن يعينهم وأن يثبتهم وأن يوفقهم ويكفيهم شر الأشرار وكيد الفجار.

(1/46)

لكن ثمَّ من أولياء الله من هو أفضل من أولئك، وهم الذين انتصبوا للرد على المخالفين من أهل البدع في أمور الشبهات، فينبغي لمن يعظم أمور الشهوات أن يعظم أكثر وأكثر أمور الشبهات، وأن يعظم وأن يحب أكثر وأكثر من يردون على الشبهات، قال شيخ الإسلام ابن تيمية -رحمه الله-"إن أهل البدع شر من أهل المعاصي الشهوانية بالسنة والإجماع" ا.هـ من مجموع الفتاوى (20/ 103)، وقال ابن القيم -رحمه الله –:"واشتد نكير السلف والأئمة لها –أي للبدعة- وصحوا بأهلها من أقطار الأرض وحذَّروا فتنتهم أشد التحذير، وبالغوا في ذلك ما لم يبالغوا مثله في إنكار الفواحش، والظلم، والعدوان، إذ مضرة البدع، وهدمها للدين ومنافاتها له أشد".ا.هـ من مدارج السالكين (1/372).
وتعظيم البدعة على المعصية لأمور عدة منها:
أولا ً: أن صاحب الخطأ الشهواني لا ينسبه إلى دين الله، فعصاة المسلمين الذين يشربون الخمور ويزنون لا يقولون هذا من دين الله سبحانه وتعالى، بخلاف أصحاب الشبهات فإنهم ينسبون باطلهم إلى الله ودينه.

(1/47)

ثانيا ً: أن أصحاب الذنوب الشهوانية يرجى رجوعهم بإذن الله تعالى، إذا ذكروا بالله وبالموعظة الحسنة، أما المبتدع ففي الغالب كلما ذُكر ونوصح كلما زاد واشتد في البدعة والعياذ بالله، وعلى هذا يحمل الأثر "إن الله احتجز التوبة عن كل صاحب البدعة"، أي إن المبتدع لا يوفق في الغالب إلى التوبة، لأنه يرى صواب نفسه، قال ابن تيمية –رحمه الله-: "قال أئمة الإسلام كسفيان الثوري وغيره: إن البدعة أحب إلى إبليس من المعصية؛ لأن البدعة لا يتاب منها، والمعصية يتاب منها، ومعنى قولهم: إن البدعة لا يتاب منها: أن المبتدع الذي يتخذ دينًا لم يشرعه الله ولا رسوله، قد زين له سوء عمله فرآه حسنًا، فهو لا يتوب ما دام يراه حسنًا؛ لأن أول التوبة العلم بأن فعله سيئ ليتوب منه، أو بأنه ترك حسنًا مأمورًا به أمر إيجاب أو استحباب ليتوب ويفعله، فما دام يرى فعله حسنًا وهو سيئ في نفس الأمر؛ فإنه لا يتوب".ا.هـ من مجموع الفتاوى (10/9-10).
الشبهة الرابعة: أن الردود تقسي القلوب فلا ينبغي للإنسان أن يشتغل بها.

(1/48)

والجواب: أن من علم أن الرد من دين الله سبحانه وتعالى، علم أنه عبادة أمرنا الله بها، بل هو من أفضل العبادات كما تقدم، والقلب إنما يصلح بعبادة الله سبحانه وتعالى، فالرد إذا كان رداً مشروعاً، فهو يصلح القلب ويرقق القلب، ولا يقسي القلب -والعياذ بالله- والذي يقول هذه الكلمة يخشى على دينه، لأن لازمها أن عبادة الله تقسي القلب، ولازم ذلك أن يقولوا: إن أهل الحسبة الذين يعملون في هيئة الأمر بالمعروف والنهي عن المنكر، قلوبهم قاسية، وينبغي لهم أن يدعوا العمل في هيئة الأمر بالمعروف والنهي عن المنكر، لأن كثراً من عملهم إنكار المنكرات وهل إنكار المنكرات إلا رد على المخالفين، فهل سمع أحد بهذا؟ كلا، لأن القائلين بذلك إنما يقصدون بذلك الذين يردون على المخالفين في الشبهات، وقد سئل الشيخ صالح الفوزان حفظه الله عن هذا المقولة: فقال: (بل ترك الردود هو الذي يقسي القلوب) انتهى، لأن القلب إنما يرق ويحصل له النور بالحق فإذا غشيه الباطل، ولم يأت من يجلي هذه الظلمة وهذا الباطل وهذه الغشاوة، فسيحصل للقلب قسوة وغلظة -والعياذ بالله-، فأهل الردود الذين يردون على الباطل رداً مشروعاً إنما يرققون بذلك قلوبهم لأنهم يعبدون الله بذلك.
الشبهة الخامسة: أنه لا يصح أن يتفرغ أو يتخصص أحدٌ في هذا الباب، وهو باب الرد على المخالف، فعندما يرون بعض أهل العلم قد سخره الله سيفاً مسلولاً على أهل البدع مثل الشيخ المجاهد حمود التويجري -رحمه الله تعالى-، ومثل الشيخ المجاهد ربيع بن هادي المدخلي -حفظه الله-، يقولون: هذا ليس عنده إلا الردود.
والجواب: لو سلمنا أن هؤلاء العلماء ليس لهم شغلٌ إلا الرد على المخالف، فهل يعاب أحدٌ بذلك؟!
لو أن إنساناً فتح الله له في الجهاد فصار أكثر أعماله الجهاد في سبيل الله -إذا كان مشروعاً- هل يسوغ أن يعيبه أحد بذلك؟!

(1/49)

وكذا أهل الحسبة في هيئات الأمر بالمعروف والنهي عن المنكر-نسأل الله أن يعينهم- هل يسوغ أن يعيب عليهم أحدٌ اشتغالهم بالأمر بالمعروف والنهي عن المنكر؟!
وكذلك إذا قام إنسان وانتصب للتأليف والتعليم هل يسوغ أن يعيبه أحد بذلك؟!
كلا، لا يسوغ أن يُعاب أحد قام بشيء من تلك الأبواب، بشرط: أن من قام بباب من تلك الأبواب، لا يعيب على غيره القيام بباب آخر، فالذي يقوم بالتأليف والتعليم لا يعيب على من يقوم بالدعوة إلى الله -سبحانه وتعالى-.
والذي يدعو إلى الله على بصيرة لا يعيب على من هو قائم على الفقراء والأيتام والأرامل والمساكين.
والقائم على الفقراء والأيتام والمساكين لا يعيب على من يقوم بالأمر بالمعروف والنهي عن المنكر في أمور الشهوات.
والذي يقوم بالأمر بالمعروف والنهي عن المنكر في أمور الشهوات لا يجوز له ولا لأحد غيره أن يعيب على من يقوم بإنكار الشبهات.
قال ابن عبدالبر في التمهيد: إن عبد الله العمري العابد كتب إلى مالك يحضه على الانفراد والعمل.
فكتب إليه مالك: إن الله قسم الإعمال كما قسم الأرزاق، فرب رجل فتح له في الصلاة، ولم يفتح له في الصوم، وآخر فتح له في الصدقة ولم يفتح له في الصوم، وآخر فتح له في الجهاد.
فنشر العلم من أفضل أعمال البر، وقد رضيت بما فُتح لي فيه، وما أظن ما أنا فيه بدون ما أنت فيه، وأرجو أن يكون كلانا على خير وبر).ا.هـ من التمهيد(7/185) ونقله الذهبي في سير أعلام النبلاء (8/114)
فكل من يعيب الذين انتصبوا للرد على المخالفين يلزمه أن يعيب أهل الجمعيات الخيرية، وأهل التحفيظ، وأهل الدعوة والمشتغلين بالعلم والتعليم وأن يعيب هيئات الأمر بالمعروف والنهي عن المنكر، لأن كل واحد من هؤلاء قام بشيء من فروض الكفايات، وهذا باطل قطعاً.

(1/50)

الشبهة السادسة: أنه لابد في الردود من الموازنات، فمن رد على شخص فلابد أن يذكر حسنات المردود عليه، ويذكر سيئاته، وإذا لم يفعل ذلك فهو ظالم جائر، ويستدلون بقوله تعالى: (وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلَّا مَا دُمْتَ عَلَيْهِ قَائِماً ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ) (آل عمران:75) قالوا: إن الله -عز وجل- لما ذكر أهل الكتاب ذكرهم بعدل وإنصاف، فذكر أن منهم من يخون، ومنهم من يؤدي الأمانة، فيجب على كلى من رد على المخالفين أن يذكر الحسنات والسيئات للمردود عليه، ويذكرون أيضاً غير هذا من الأدلة التي توجب العدل وتحرم الظلم كقوله تعالى: (وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى)(الأنعام: من الآية152). ومما يتعلقون به العبارات التي ينقلونها عن السلف الصالح في وجوب العدل والإنصاف مع المخالفين ومن ذلك قول ابن تيمية: "كثيراً ما يجتمع في الشخص الواحد الأمران -أي الحسنات والسيئات-، فالذم والنهي والعقاب قد يتوجه إلى ما تضمنه أحدهما، فلا يغفل عما فيه من النوع الآخر، كما يتوجه المدح والأمر والثواب إلى ما تضمنه أحدهما، فلا يغفل عما فيه من الأمر الآخر، وقد يمدح الرجل بترك بعض السيئات البدعية والفجورية، لكن قد يسلب مع ذلك ما حمد به غيره على فعل بعض الحسنات السنية البرية، فهذا طريق الموازنة والمعادلة، ومن سلكه كان قائماً بالقسط الذي أنزل الله له الكتاب والميزان" ا.هـ من مجموع الفتاوى (10/365-366).
والجواب: أن الكلام عن الأشخاص والفرق والجماعات لا يخلو من أمرين:

(1/51)

الأول: أن يكون للتحذير منهم أو من خطئهم، وهذا هو مقام الرد على المخالفين، ففي هذه الحال لا يسوغ ذكر حسنات المردود عليهم، لأن ذلك ينافي التحذير من الوقوع في أخطئهم، بل إن ذكر حسناتهم قد يغري الجاهل بالوقوع في أخطائهم وتقليدهم فيها، قال النقاد البصير عبدالرحمن المعلمي -رحمه الله-: إن أكثر الناس مغرون بتقليد من يعظم في نفوسهم والغلو في ذلك،... فإن زاد المنكرون –أي المنكرون لخطأ المتبوع- فأظهروا حسن الثناء على ذلك المتبوع كان أشد لغلو متبعيه، خطب عمار بن ياسر في أهل العراق قبل وقعة الجمل ليكفهم عن الخروج مع أم المؤمنين عائشة فقال: ((والله إنها لزوجة نبيكم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الدنيا والآخرة ولكن الله تبارك وتعالى ابتلاكم ليعلم إياه تطيعون أم هي)) أخرجه البخاري في (الصحيح) من طريق أبي مريم الأسدي عن عمار، وأخرج نحوه من طريق أبي وائل عن عمار فلم يؤثر هذا في كثير من الناس بل روي أن بعضهم أجاب قائلاً ((فنحن مع من شهدت له بالجنة يا عمار))،... فلهذا كان من أهل العلم والفضل من إذا رأى جماعة اتبعوا بعض الأفاضل في أمر يرى أنه ليس لهم اتباعهم فيه إما لأن حالهم غير حاله، وإما لأنه يراه أخطأ، أطلق كلمات يظهر منها الغض من ذاك الفاضل، لكي يكف الناس عن الغلو الذي يحملهم على اتباعه فيما ليس لهم أن يتبعوه فيه... ومنه ما وقع في كلام الشافعي في بعض المسائل التي خالف فيها مالكاً، من إطلاق كلمات فيها غض من مالك، مع ما عرف عن الشافعي من تبجيل أستاذه مالك، حتى روى حرملة عن الشافعي أنه قال ((مالك حجة الله على خلقه بعد التابعين))، ومنه ما نراه في كلام مسلم في مقدمة صحيحه، مما يظهر منه الغض الشديد من مخالفه في مسألة اشتراط العلم باللقاء، والمخالف هو البخاري، وقد عرف عن مسلم تبجيله للبخاري.ا.هـ من التنكيل (1/85).

(1/52)

ولو تأمل العاقل ذلك لوجده الحق الذي ليس عنه محيد، ومن قال بوجوب ذكر الحسنات حين الرد على المخالف وتشرب قلبه هذه الشبهة: ليتصور خطيب الجمعة أو الناهي عن المنكر كلما أراد أن يحذر من العلمانيين أو اللبراليين، أو من الفساق الماجنين، أو من الكتاب الملحدين، أو من الكفار المحاربين والمحادين لله ورسوله الأمين، هل يسوغ له أن يبدأ خطبته قبل التحذير منهم ومن أخطائهم بقائمة طويلة من الثناء على أولئك النتنا والمأفونين، وذكر حسناتهم وسجاياهم الكريمة! هل يسوغ ذلك في عقل أو ذوق أو عرف، فضلا عن الشرع الحكيم؟!.
وبعد أن تقرر ذلك لابد أن يعلم أن عدم ذكر الحسنات حين الرد هو الأصل، إلا إذا عَلِم الرادُ والمُنكِرُ أنه سيترتب على عدم ذكر الحسنات مفسدة أعظم من مفسدة ذكر ها، كرد الحق كله، أو القيام على صاحب الحق ورده عن دعوته بالكلية، وهذا كمن يكون في أرض كثر فيها أهل البدع وتغلبوا، وقلَّ فيها أهل الحق واستُضعِفوا، فيلجأ الراد والمُنكِر إلى ذكر شيء من حسنات المردود عليه، ليتوصل بذلك إلى مداراة المخالفين، وإسماعهم الحق.أو ترتب على ذكر الحسنات مصلحة أعظم من مصلحة كتمها، كقبول صاحب البدعة أو الخطأ وتوبته، فهنا لا بأس أن تذكر حسناته.
قال ابن تيمية -رحمه الله-: "قد يتعذر أو يتعسر على السالك سلوك الطريق المشروعة المحضة إلا بنوع من المحدث لعدم القائم بالطريق المشروعة علمًا وعملاً، فإذا لم يحصل النور الصافي، بأن لم يوجد إلا النور الذي ليس بصاف وإلا بقي الإنسان في الظلمة، فلا ينبغي أن يعيب الرجل وينهى عن نور فيه ظلمة إلا إذا حصل نور لا ظلمة فيه. وإلا فكم ممن عدل عن ذلك يخرج عن النور بالكلية، إذا خرج غيره عن ذلك لما في طرق الناس من الظلمة.

(1/53)

وإنما قررت هذه القاعدة ليحمل ذم السلف والعلماء للشيء على موضعه، ويعرف أن العدول عن كمال خلافة النبوة المأمورة به شرعاً: تارة يكون لتقصير بترك الحسنات علماً وعملاً، وتارة بعدوان بفعل السيئات علماً وعملاً، وكلا من الأمرين قد يكون من غلبة، وقد يكون مع قدرة" ا.هـ من الفتاوى (10/364).
وقال الشيخ ابن باز –رحمه الله-: الواجب على أهل العلم إنكار البدع والمعاصي الظاهرة بالأدلة الشرعية، وبالترغيب والترهيب والأسلوب الحسن، ولا يلزم عند ذلك ذكر حسنات المبتدع، ولكن متى ذكرها الآمر بالمعروف والناهي عن المنكر لمن وقعت البدعة أو المنكر منه، تذكيراً له بأعماله الطيبة، وترغيباً له في التوبة فذلك حسن، ومن أسباب قبول الدعوة والرجوع إلى التوبة.ا.هـ من فتاوى الشيخ (9/279) وعلى هذا يحمل ما يوجد في كلام بعض أهل السنة من ذكر حسنات المردود عليهم.

(1/54)

الحالة الثانية -للكلام عن الأشخاص والفرق والجماعات-: سوى ما تقدم، كالترجمة، وكتابة التاريخ، أو الاعتذار لأهل العلم عن ما وقعوا فيه من هنات وزلات، أو المقارنة بين الأشخاص والفرق في قربها وبعدها عن الحق، فهنا يمكن أن تذكر الحسنات، إذ المقام ليس مقام تنفير من الخطأ أو من صاحبه، ومن ذلك قول ابن تيمية: "ومعلوم باتفاق المسلمين أن من هو دون الأشعرية، كالمعتزلة والشيعة الذين يوجبون الإسلام، ويحرمون ما وراءه، فهم خير من الفلاسفة الذين يسوغون التدين بدين الإسلام واليهود والنصارى، فكيف بالطوائف المنتسبين إلى مذهب أهل السنة والجماعة كالأشعرية والكرامية والسالمية، وغيرهم ؟ فإن هؤلاء مع إيجابهم دين الإسلام وتحريمهم ما خالفه، يردون على أهل البدع المشهورين بمخالفة السنة والجماعة، كالخوارج والشيعة والقدرية والجهمية، ولهم في تكفير هؤلاء نزاع وتفصيل، فمن جعل الفيلسوف الذي يبيح دين المشركين واليهود والنصارى، خير من اثنتين وسبعين فرقة فليس بمسلم، فكيف بمن جعله خيراً من طوائف أهل الكلام المنتسبين إلى الذب عن أهل السنة والجماعة" [الصفدية 1/270] وعلى هذا النوع تحمل الآية الكريمة التي استدلوا بها.
وهذه نقول عن بعض علماء العصر في تقرير هذا الأصل: قال ابن عثيمين -رحمه الله-: (عندما نريد أن نقوِّم الشخص، فيجب أن نذكر المحاسن والمساوئ، لأن هذا هو الميزان العدل وعندما نحذر من خطأ شخص فنذكر الخطأ فقط، لأن المقام مقام تحذير، ومقام التحذير ليس من الحكمة فيه أن نذكر المحاسن، لأنك إذا ذكرت المحاسن فإن السامع سيبقى متذبذباً، فلكل مقام مقال).ا.هـ من لقاءات الباب المفتوح (3/455-456) أعدها الدكتور عبد الله الطيار.

(1/55)

وقال الألباني -رحمه الله-: (النقد إما أن يكون في ترجمة الشخص المنتقَد فيترجمه تاريخياً، فهنا لابد من ذكر ما يحسن وما يقبح فيما يتعلق بالمترجم، من خيره ومن شره، أما إذا كان المقصود من ترجمة الرجل هو تحذير المسلمين وبخاصة عامتهم الذين لا علم لهم بأحوال الرجال ومناقب الرجال ومثالب الرجال، بل قد يكون له سمعة حسنة ومنزلة مقبولة عند العامة لكن هو ينطوي على عقيدة سيئة أو خلق سيئ، وهؤلاء العامة لا يعرفون شيئا من ذلك عن هذا الرجل، حينذاك لا تأتي هذه البدعة التي سميت اليوم الموازنة، ذلك لأن المقصود من ذاك النصيحة وليس الترجمة الوافية الكاملة،ومن درس السنة والسيرة النبوية لا يشك في بطلان إطلاق هذا المبدأ المحدث اليوم وهو الموازنة لأننا نجد في عشرات النصوص من أحاديث الرسول صلى الله عليه وسلم يذكر السيئة المتعلقة بالشخص للمناسبة التي تستلزم النصيحة ولا تستلزم تقديم الترجمة الكاملة للشخص الذي يراد النصح فيه).ا.هـ من شريط بدعة الموازنة.
الشبهة السابعة: أن الردود تُحدث الاختلاف وتفرق الأمة، فلا بد من تركها من أجل الاتفاق والاجتماع، حتى بلغ الحد بأحدهم أن يقول في محاضرة له بعنوان (كلمة في جمع الكلمة) بما معناه: ينبغي أن نستفيد من النموذج الإسرائيلي، لأنه مجتمع يوجد فيه الغلاة والمُفَرطون ويوجد فيه المعتدلون ومع ذلك استطاعوا إقامة دولة واحدة، فينبغي للمسلمين أن يستفيدوا من هذا النموذج، بمعني أن يجتمع المسلمون ولو كان فيهم غلاة وجفاة ومن هم على الوسط عليهم أن يجتمعوا ويدعوا التفرق ويقصدون بالتفرق الرد على بعضهم، والجواب من وجوه:

(1/56)

أولاً: هذا الذي يطالبون به، ويثنون به على اليهود ويريدون من المسلمين أن يفعلوا مثل فعل يهود، هو عينه الذي ذم الله به اليهود في كتابه فقال: (بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ)(الحشر: من الآية14)، قال الشيخ بكر أبو زيد –رحمه الله-: (ونعيذ بالله كل مسلم من تسرب حجة يهود، فهم مختلفون على الكتاب، مخالفون للكتاب، ومع هذا يظهرون الوحدة والاجتماع وقد كذبهم الله تعالى فقال سبحانه: {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى) (الحشر: من الآية14)، وكان من أسباب لعنتهم ما ذكره الله بقوله: {كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} (المائدة:79)، فلا بد لشدة الاعتقاد الإسلامي الصافي من كل شائبة: من كشف زيوف العداء والاستعداء، وحراسة الصف من الداخل كحراسته من العدو الخارج سواء {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} (آل عمران: من الآية103)، فنحن ولله الحمد على أمر جامع في الاعتقاد على ضوء الكتاب وسنة النبي عليه الصلاة والسلام، فلابد من لازم ذلك بالذب عن الاعتقاد، ونفي أي دخيل عليه، سيراً على منهاج النبوة، وردعاً "لخفراء العدو"، واستصلاحاً لهم).ا.هـ من الرد على المخالف.

(1/57)

ثانياً:ً أهل السنة أهل اجتماع وليسوا أهل تفرق، والذي يفرق إنما هم أهل البدع، فإن الحق الذي جاء به رسول الله صلى الله عليه وسلم، هو الصراط المستقيم، وهو خط واحد فخرج عنه المخالفون وصاروا بذلك من أهل التفرق والاختلاف المذموم، فعن عبد الله بن مسعود قال خط لنا رسول الله -صلى الله عليه وسلم- خطا ثم قال « هذا سبيل الله ثم خط خطوطا عن يمينه وعن شماله - ثم قال - هذه سبل متفرقة على كل سبيل منها شيطان يدعو إليه ». ثم قرأ (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ) (الأنعام:153) رواه أحمد، فالذي يأمر أهل البدع بالرجوع إلى الحق الذي عليه أهل السنة، لا يفرق الناس بل يأمر الناس بالوحدة، لأن الناس لما تفرقوا عن أهل السنة صاروا اثنتين وسبعين فرقة والذي يأمرهم بالسنة، ويرد على المخالفين هو الذي يجمعهم ويقول يا ناس كونوا جماعة واحدة هي جماعة أهل السنة فهذا هو الذي يجمعهم وليس هو الذي يفرقهم.

(1/58)

ثالثاًً: أن الله أمرنا بالاجتماع، لكن لم يأمرنا بمطلق الاجتماع، بل أمرنا بالاجتماع على دينه الحق، كما قال تعالى: (وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا)(آل عمران: من الآية103)، ونهانا عن الاختلاف، وهو نوعان، كما قرره ابن تيمية وابن القيم، قال ابن تيمية –رحمه الله-: "الاختلاف في كتاب الله على وجهين أحدهما أن يكون كله مذموماً كقوله: (وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ)(البقرة: من الآية176)، والثاني أن يكون بعضهم على الحق وبعضهم على الباطل كقوله: (تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ)(البقرة:253)".ا.هـ من منهاج السنة (5/134)، وقال: "فقوله ولكن اختلفوا فمنهم من آمن ومنهم من كفر حمدٌ لإحدى الطائفتين وهم المؤمنون وذمٌ للآخرى".ا.

(1/59)

هـ من اقتضاء الصراط (1/40) ومعنى ذلك أن السني إذا دعا إلى الحق والسنة في بيئة اجتمع أهلها على الباطل والبدعة، فوقع بسببه الخلاف بينهم، فانصاع بعضهم للهدى ودين الحق، وأعرض البعض الآخر، فلا تعاب الطائفتان بسبب هذا الاختلاف، بل الاختلاف هنا من النوع الثاني الذي قرر فيه ابن تيمية: أن إحدى الطائفتين تحمد وهي التي اتبعت الحق، وأما الأخرى فتذم لأنها أعرضت عن الحق، ومثل ذلك السني الذي تسبب في هذا الاختلاف يحمد ولا يذم، ومن تأمل دعوة الأنبياء وأتْبَاعهم من المجددين، وتأمل الاختلاف الذي يقع بين أقوامهم بسببهم، علم أنه هو تماماً ما يعيب به أصحاب هذه الشبهة الردية على أهل السنة، لذلك وصفت الملائكةُ النبيَ صلى الله عليه وسلم الذي بذلك كما في صحيح البخاري من حديث جابر: (محمدٌ فرَّق بين الناس). قال في مرقاة المفاتيح: "روي مشددا على صيغة الفعل ومخففاً على المصدر، كذا قاله الطيبي، وقال السيد جمال الدين: مصدر وصف به للمبالغة أي فارق بين المؤمن والكافر والصالح والفاسق".ا.هـ فهل يقول مؤمن -بعد ذلك- فضلاً عن عالم: إنه ينبغي ترك ذلك حتى لا يقع الناس في الاختلاف؟!.
ومن تأمل ما تقدم وتدبره ببصيرة وعدل علم أن الذي يقول لأهل السنة: لا تردوا على أهل الباطل ولا تُشغِلوا المسلمين بالردود هو الذي -في الحقيقة- يفرقهم ويوقع بينهم الاختلاف المذموم.

(1/60)

قال الشيخ ابن باز رحمه الله في رده على الصابوني: ثم دعا-أي الصابوني- في مقاله الرابع إلى جمع الكلمة بين الفئات الإسلامية وتضافر الجهود ضد أعداء الإسلام , وذكر أن الوقت ليس وقت مهاجمة لأتباع المذاهب ولا للأشاعرة ولا للإخوان حتى ولا للصوفيين. والجواب أن يقال: لا ريب أنه يجب على المسلمين توحيد صفوفهم وجمع كلمتهم على الحق وتعاونهم على البر والتقوى ضد أعداء الإسلام كما أمرهم الله سبحانه بذلك بقوله عز وجل: (وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا) وحذرهم من التفرق بقوله سبحانه: (وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ) الآية. ولكن لا يلزم من وجوب اتحاد المسلمين وجمع كلمتهم على الحق واعتصامهم بحبل الله ألا ينكروا المنكر على من فعله أو اعتقده من الصوفية أو غيرهم، بل مقتضى الأمر بالاعتصام بحبل الله أن يأتمروا بالمعروف ويتناهوا عن المنكر ويبينوا الحق لمن ضل عنه أو ظن ضده صوابا بالأدلة الشرعية حتى يجتمعوا على الحق وينبذوا ما خالفه , وهذا هو مقتضى قوله سبحانه: (وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ) وقوله سبحانه: (وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ) ومتى سكت أهل الحق عن بيان أخطاء المخطئين وأغلاط الغالطين لم يحصل منهم ما أمرهم الله به من الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر , ومعلوم ما يترتب على ذلك من إثم الساكت عن إنكار المنكر وبقاء الغالط على غلطه والمخالف للحق على خطئه وذلك خلاف ما شرعه الله سبحانه من النصيحة والتعاون على الخير والأمر بالمعروف والنهي.ا.هـ من فتاوى الشيخ (3/105).

(1/61)

ثالثا ً: كيف يأمرون أهل السنة بالسكوت ويرون أهل البدع يتكلمون ولا أحد يسكتهم؟! أيريدون من أهل السنة أن يسكتوا عن داعية القبورية ومجدد ملة عمرو بن لحي الوثنية: علي الجفري؟! فهل سكت الجفري عن أهل السنة والتحريش ضدهم حتى يسكتوا؟!.
أيريدون من أهل السنة أن يسكتوا عن داعية الصوفية، والطرق البدعية عبد الله فدعق – في الديار الحجازية- وعن سعيه الحثيث لنشر بدعته، حتى بلغت به الجرأة بأن يطالب بكرسي في الحرم لنشر بدعه ومخالفاته والعياذ بالله؟وبالمقابل يذهب من تولى كبر هذه الشبهة لزيارته ويحضرون مجالسه ودروسه، ولقد صدق فيهم الأوزاعي لما سئل عن رجل يقول: "أنا أجالس أهل السنة وأجالس أهل البدع!" فقال الأوزاعي: "هذا رجل يريد أن يساوي بين الحق والباطل" رواه ابن بطة في الإبانة.
أيريدون من أهل السنة أن يروا طارق السويدان يتاجر بالدين ويفسد الملة بالشبهات والشهوات عبر قناته الرسالة وغيرها، فيخلط المشرك مع الموحد، والمبتدع مع بعض المنتسبين للسنة، ويظهرهم للناس على أنهم شيء واحد. ثم يقال لأهل السنة: اسكتوا عن أخطائهم، ولا تحذروا منهم، بل وتعاونوا معهم، فبربكم إلى متى؟! أإلى أن ينصهر أهل السنة في أهل البدع، ويُعظِم عوامُ أهل السنة رؤوسَ أهل البدع؟ أم إلى أن يتحول أهل السنة إلى قبوريين وصوفيين وعقلانيين!! فإن قيل لا يمكن أن يحصل ذلك، فالجواب: هو ما في السير في ترجمة ابن عقيل، حيث نَقل عنه الذهبي قوله: "كان أصحابنا الحنابلة يريدون مني هجران جماعة من العلماء –يعني من أهل البدع- وكان ذلك يحرمني علماً نافعاً"! فعلّق الذهبي بقوله: "كانوا ينهونه عن مجالسة المعتزلة ويأبى، حتى وقع في حبائلهم، وتجسّر على تأويل النصوص، نسأل الله السلامة".ا.هـ هذا مع علم ابن عقيل وذكائه، فكيف بالعامي مع جهله وسذاجته؟!

(1/62)

وقال ابن القيم -عن سرعة رواج البدع ورؤوسها على العامة-: "إنك لا ترى شيئاً من المذاهب الباطلة، والآراء الفاسدة المستخرجة بالتأويل قوبل الداعي إليه الآتي به أولاً بالتكذيب له والرد عليه، بل ترى المخدوعين المغرورين يجفلون إليه إجفالاً ويأتون إليه أرسالاً، تؤزهم إليه شياطينهم ونفوسهم أزاً، وتزعجهم إليه إزعاجاً، فيدخلون فيه أفواجاً، يتهافتون فيه تهافت الفراش في النار، ويثوبون إليه مثابة الطير إلى الأوكار، ثم من عظيم آفاته: سهولة الأمر على المتأولين -يعني المبتدعة- في نقل المدعوين عن مذاهبهم وقديم اعتقادهم إليهم، ونسخ الهدى من صدورهم، فإنهم ربما اختاروا للدعوة إليه رجلاً مشهوراً بالديانة والصيانة، معروفا بالأمانة وحسن الأخلاق، جميل الهيئة فصيح اللسان، صبوراً على التقشف والتزهد، مرتاضاً لمخاطبة الناس على اختلاف طبقاتهم، ويتهيأ لهم مع ذلك من عيب أهل الحق والطعن عليهم والإزراء بهم ما يظفر به المفتش عن العيوب، فيقولون للمغرور المخدوع وازن بين هؤلاء وهؤلاء، وحكم عقلك وانظر إلى نتيجة الحق والباطل، فيتهيأ لهم بهذا الخداع، مالا يتهيأ بالجيوش وما لا يطمع في الوصول إليه بدون تلك الجهة".ا.هـ من الصواعق(1/350)
فهل تُرى أهل السنة يسعهم السكوت؟! اللهم لا وألف لا، وإن رغمت أنوف، وأزبدت ألوف.
قال الشيخ بكر أبو زيد رحمه الله -في كتابه الرد على المخالف-: (والذين يلوون ألسنتهم باستنكار نقد الباطل وإن كان في بعضهم صلاح وخير، لكنه الوهن، وضعف العزائم حيناً، وضعف إدراك مدارك الحق ومناهج الصواب أحياناً، بل في حقيقته من التولي يوم الزحف عن مواقع الحراسة لدين الله، والذب عنه، وحينئذٍ يكون الساكت عن كلمة الحق كالناطق بالباطل في الإثم، قال أبو علي الدقاق: الساكت عن الحق شيطان أخرس، والمتكلم بالباطل شيطان ناطق... وما حجتهم إلا المقولات الباطلة:
لا تصدعوا الصف من الداخل.
لا تثيروا الغبار من الخارج.

(1/63)

لا تحركوا الخلاف بين المسلمين.
نلتقي فيما اتفقنا عليه، ويعذر بعضنا بعضاً فيما اختلفنا فيه، وهكذا ... .
وأضعف الإيمان أن يقال لهؤلاء: هل سكت المبطلون لنسكت، أم أنهم يهاجمون الاعتقاد على مرأى ومسمع ويُطلَبُ منا السكوت؟ اللهم لا...
وهذا أصل من أصول أهل السنة والجماعة، ومنه نقضهم على أهل الأهواء أهواءهم في حملاتهم الشرسة، وهزاتهم العنيفة ليبقى الاعتقاد على ميراث النبوة نقياً صافياً. ا.هـ.
الشبهة الثامنة: خطأ الاهتمام بالرد على المخالفين والمبتدعة من أهل الإسلام، وترك الرد على اليهود والنصارى وأمثالهم.
والجواب من وجوه:

(1/64)

الأول: أن خطر أهل البدع أعظم من خطر الكفار الأصليين، وذلك لأن شر المبتدع لا يظهر لكثير من أهل الإسلام، ولا يؤمَن على كثير منهم الاغترار بالمبتدعة لأنهم يتكلمون باسم الدين، أما الكافر الأصلي من اليهود والنصارى فشرُّه واضح وضرره بين، وهذا الفرق بين لكل عاقل فطن قرأ التاريخ، فكم من المسلمين ضل بسبب شبهات اليهود والنصارى؟! وكم من المسلمين ضل بسبب شبهات المبتدعة؟! لا سواء، بل لا مقارنة أصلاً، لذا فإن أهل السنة يعاملون المبتدعة في الدنيا أشد من معاملة الكفار الأصليين، قال الْفضيل: (آكُلُ طَعام اَلْيهودِيِّ وَالنَّصْرَانِيِّ ولا آكُلُ طَعامَ صاحِبِ بِدْعَة. (الإبانة 197)، وكانت عنايتهم بحماية السنة والرد على المبتدعة أكثر من عنايتهم بالرد على الكفار الأصليين، ومن تأمل كلام الإمام أحمد، وسفيان، وحمّاد بن زيد، و حمّاد بن سلمة، والأوزاعي، وإسحاق، وعلي بن المديني، وغيرهم من أئمة السنة، وجد أن جُلّ كلامهم وجهادهم إنما هو في الرد على المبتدعة، وفي نقض أصولهم المحدثة، قال ابن تيمية: ولولا من يقيمه اللّه لدفع ضرر هؤلاء –يعني أهل البدع- لفسد الدين، وكان فساده أعظم من فساد استيلاء العدو من أهل الحرب –يعني الكافرين-، فإن هؤلاء إذا استولوا، لم يفسدوا القلوب وما فيها من الدين إلا تبعاً، وأما أولئك فهم يفسدون القلوب ابتداء).ا.هـ من الفتاوى (28/232(.
الثاني:أن العناية بالرد على المخالفين الداخليين المنتسبين للإسلام، وسيلة للوقوف في وجه المخالفين الخارجيين من الكفار والمشركين، وذلك أن من أعظم أسباب تسلط الكفار واستطالتهم على المسلمين، وجود أولئك المخالفين، بل إن المخالفين الداخليين كانوا في كثير من الأحيان اليد الخفية التي يضرب بها العدوُ الخارجيُ أهلَ الإسلام، ويستخدمها للسيطرة عليهم، وما أخبار الرافضة كابن العلقمي، وتواطؤهم على إسقاط دولة الإسلام والسنة بخافية على كل عارف.

(1/65)

قال ابن القيم في تقرير هذين الجوابين: إذا تأمل المتأمل فساد العالم، وما وقع فيه من التفرق والاختلاف، وما دفع إليه أهل الإسلام وجده ناشئاً من جهة التأويلات المختلفة المستعملة في آيات القرآن وأخبار الرسول، التي تعلق بها المختلفون -يعني أهل البدع- على اختلاف أصنافهم، في أصول الدين وفروعه، فإنها أوجبت ما أوجبت من التباين والتحارب وتفرق الكلمة، وتشتت الأهواء وتصدع الشمل وانقطاع الحبل وفساد ذات البين، حتى صار يكفر ويلعن بعضهم بعضاً، وترى طوائف منهم تسفك دماء الآخرين، وتستحل منهم أنفسهم وحرمهم وأموالهم، ما هو أعظم مما يرصدهم به أهل دار الحرب -يعني الكافرين- من المنابذين لهم، فالآفات التي جنتها ويجنيها كل وقت أصحابها على الملة والأمة من التأويلات الفاسدة أكثر من أن تحصى، أو يبلغها وصف واصف، أو يحيط بها ذكر ذاكر، ولكنها في جملة القول أصل كل فساد وفتنة، وأساس كل ضلال وبدعة، والمولدة لكل اختلاف وفرقة، والناتجة أسباب كل تباين وعداوة وبغضة، ومن عظيم آفاتها ومصيبة الأمة بها: أن الأهواء المضلة والآراء المهلكة التي تتولد من قبلها لا تزال تنمو وتتزايد على ممر الأيام وتعاقب الأزمنة، وليست الحال في الضلالات التي حدثت من قبل أصول الأديان الفاسدة -يعني كاليهودية والنصرانية-كذلك فإن فساد تلك معلوم عند الأمة، وأصحابها لا يطمعون في إدخالها في دين الإسلام، فلا تطمع أهل الملة اليهودية ولا النصرانية ولا المجوسية ولا الثانوية ونحوهم أن يدخلوا أصول مللهم في الإسلام، ولا يدعوا مسلما إليه ولا يدخلوه إليهم من بابه أبداً، بخلاف فرقة التأويل -يعني أهل البدع- فإنهم يدعون المسلم من باب القرآن والسنة وتعظيمهما، وأن لنصوصهما تأويلاً لا يوجد إلا عند خواص أهل العلم والتحقيق، وأن العامة في عمى عنه، فضرر هذه الفرقة على الإسلام وأهله أعظم من ضرر أعدائه المنابذين له، ومثلهم ومثل أولئك كمثل قوم في حصن، حاربهم عدو لهم

(1/66)

فلم يطمع في فتح حصنهم والدخول عليهم، فعمد جماعة من أهل الحصن ففتحوه له وسلطوه على الدخول إليه، فكان مصاب أهل الحصن من قبلهم.ا.هـ من الصواعق المرسلة (1/350).
الشبهة التاسعة: أن الرد على المخالف من الغيبة:
هذه الشبهة لولا رواجها عند كثير من الناس لأعرضت عنها، وذلك لتهافتها ومنافاتها للمنقول والمعقول، فأي علاقة بين نصيحة العباد وتحذيرهم من المخالَفات والمخالفين، وبين الغيبة، ولو صح ذلك لأغلق باب النهي عن المنكر والتحذير من أصحابه، ولصار تحذير الصحيح من خطر السقيم المعدي من الغيبة، وكل ذلك كما تقدم ينافي المنقول والمعقول.
قال ابن القيم -رحمه الله-: والفرق بين النصيحة والغيبة أن النصيحة يكون القصد فيها تحذير المسلم من مبتدع أو فتان أو غاش أو مفسد فتذكر ما فيه إذا استشارك في صحبته ومعاملته والتعلق به كما قال النبي لفاطمة بنت قيس وقد استشارته في نكاح معاوية وأبي جهم فقال أما معاوية فصعلوك وأما أبو جهم فلا يضع عصاه عن عاتقه...
فإذا وقعت الغيبة على وجه النصيحة لله ورسوله وعباده المسلمين فهي قربة إلى الله من جملة الحسنات وإذا وقعت على وجه ذم أخيك وتمزيق عرضه والتفكه بلحمه والغض منه لتضع منزلته من قلوب الناس فهي الداء العضال ونار الحسنات التي تأكلها كما تأكل النار الحطب.ا.هـ من الروح (240).
وقال ابن رجب –رحمه الله-: اعلم أن ذِكر الإنسان بما يكره محرم إذا كان المقصود منه مجرد الذمِّ والعيب والنقص، فأما إن كان فيه مصلحة لعامة المسلمين خاصة لبعضهم وكان المقصود منه تحصيل تلك المصلحة فليس بمحرم بل مندوب إليه.
وقد قرر علماء الحديث هذا في كتبهم في الجرح والتعديل وذكروا الفرق بين جرح الرواة وبين الغيبة وردُّوا على من سوَّى بينهما من المتعبدين وغيرهم ممن لا يتسع علمه.

(1/67)

ولا فرق بين الطعن في رواة حفَّاظ الحديث ولا التمييز بين من تقبل روايته منهم ومن لا تقبل، وبين تبيين خطأ من أخطأ في فهم معاني الكتاب والسنة وتأوَّلَ شيئاً منها على غير تأويله وتمسك بما لا يتمسك به ليُحذِّر من الاقتداء به فيما أخطأ فيه، وقد أجمع العلماء على جواز ذلك أيضًا.
ولهذا نجد في كتبهم المصنفة في أنواع العلوم الشرعية من التفسير وشروح الحديث والفقه واختلاف العلماء وغير ذلك ممتلئة بالمناظرات وردِّ أقوال من تُضَعَّفُ أقواله من أئمة السلف والخلف من الصحابة والتابعين ومن بعدهم ولم يترك ذلك أحد من أهل العلم ولا ادعى فيه طعناً على من ردَّ عليه قولَه ولا ذمَّاً ولا نقصاً اللهم إلا أن يكون المصنِّف ممن يُفحش في الكلام ويُسيءُ الأدب في العبارة فيُنكَر عليه فحاشته وإساءته دون أصل ردِّه ومخالفته، إقامةً للحجج الشرعية والأدلة المعتبرة. وسبب ذلك أن علماء الدين كلُّهم مجمعون على قصد إظهار الحق الذي بعث الله به رسوله صلى الله عليه وسلم ولأنْ يكون الدين كله لله وأن تكون كلمته هي العليا...
فرد المقالات الضعيفة وتبيين الحق في خلافها بالأدلة الشرعية ليس هو مما يكرهه العلماء بل مما يحبونه ويمدحون فاعله ويثنون عليه.
فلا يكون داخلاً في الغيبة بالكلية فلو فرض أن أحداً يكره إظهار خطئه المخالف للحق فلا عبرة بكراهته لذلك فإن كراهة إظهار الحق إذا كان مخالفاً لقول الرجل ليس من الخصال المحمودة بل الواجب على المسلم أن يحب ظهور الحق ومعرفة المسلمين له سواءٌ كان ذلك في موافقته أو مخالفته.
وهذا من النصيحة لله ولكتابه ورسوله ودينه وأئمة المسلمين وعامتهم وذلك هو الدين كما أخبر به النبي صلى الله عليه وسلم.ا.هـ من الفرق بين النصيحة والتعيير (1-6).
وهذه بعض الآثار السلفية التي تبين لكل منصف سلامة منهج الرد على المخالف، و إنه ليس من الغيبة في شيء:

(1/68)

قال الإمام أحمد: (لا غيبة لأصحاب البدع) ا.هـ من طبقات الحنابلة (2/274).
وقال الحسن البصري: (ليس لصاحب بدعة ولا لفاسق يعلن بفسقه غيبة) ا.هـ من شرح أصول اعتقاد أهل السنة والجماعة للالكائي (279-280).
وعن عاصم الأحول، قال: جلست إلى قتادة فذكر عمرو بن عبيد فوقع فيه، فقلت: لا أرى العلماء يقع بعضهم في بعض، فقال: (ياأحول، أو لا تدرى أن الرجل إذا ابتدع فينبغي أن يذكر حتى يحذر) ا.هـ من ميزان الاعتدال للذهبي (5/330).
قال أبو صالح الفراء ذكرت ليوسف بن أسباط عن وكيع شيئا من أمر الفتن فقال: (ذاك يشبه أستاذه يعني الحسن بن حي، قال: فقلت ليوسف: ما تخاف أن تكون هذه غيبة؟،فقال: لم يا أحمق؟ أنا خير لهؤلاء من آبائهم وأمهاتهم، أنا أنهى الناس أن يعملوا بما أحدثوا فتتبعهم أوزارهم، ومن أطراهم كان أضر عليهم). ا.هـ من تهذيب التهذيب (2/249).
وعن سفيان بن عيينة قال: كان شعبة يقول: (تعالوا نغتاب في الله عز وجل).
وعن الحسن بن الربيع، قال: قال ابن المبارك: (المعلى بن هلال هو إلا أنه إذا جاء الحديث يكذب، قال: فقال له بعض الصوفية يا أبا عبد الرحمن تغتاب قال: اسكت، إذا لم نبين كيف يعرف الحق من الباطل؟).
وعن عبد الرحمن بن عمرو، قال: (سمعت أبا مسهر، يُسأل عن الرجل يغلط ويهم ويصحف، فقال: بين أمره، فقلت: لأبي مسهر أترى ذلك من الغيبة ؟ قال: لا).
وعن عبد الله بن أحمد بن حنبل، قال: جاء أبو تراب النخشبي إلى أبي فجعل أبي يقول: فلان ضعيف، فلان ثقة، فقال أبو تراب: يا شيخ لا تغتب العلماء، فالتفت أبي إليه فقال له: (ويحك هذا نصيحة، ليس هذا غيبة).
وعن محمد بن بندار السباك الجرجاني، يقول: قلت لأحمد بن حنبل إنه ليشتد علي أن أقول: فلان ضعيف، فلان كذاب، فقال أحمد: (إذا سكت أنت وسكت أنا، فمتى يعرف الجاهل الصحيح من السقيم ؟). ا.هـ هذه الآثار الخمسة الأخيرة من الكفاية في علم الرواية للخطيب البغدادي (91-106).

(1/69)

الشبهة العاشرة: أنه قد دخل في هذا الباب كثير من الغلاة، وصاروا يطرحونه طرحاً ينفر منه، فينبغي تركه.
والجواب: أنه ما من باب من أبواب الدين إلا وللشيطان فيه ركضتان: غلو وجفاء، وهذا الغلو والجفاء لا يُحل لأحد أن يترك الأصل المشروع، الذي أمر الله به ورسوله صلى الله عليه وسلم، ومن ذلك الرد على المخالف، فإنه ما من شك من وجود غلاة وجفاة في هذا الباب، كغيره من أبواب الدين، مثل الأمر بالمعروف والنهي عن النكر، والجهاد في سبيل الله، وأنواع العبادات، فالغلو والجفاء في هذه الأبواب لا يحل لأحد أن يترك المشروع منها، فمن تجاوز الحد في ذلك رُدَ عليه تجاوزه، مع إثبات الأصل، والحق الذي عنده.
قال ابن رجب: ولا فرق بين الطعن في رواة حفَّاظ الحديث ولا التمييز بين من تقبل روايته منهم ومن لا تقبل، وبين تبيين خطأ من أخطأ في فهم معاني الكتاب والسنة وتأوَّلَ شيئاً منها على غير تأويله وتمسك بما لا يتمسك به ليُحذِّر من الاقتداء به فيما أخطأ فيه، وقد أجمع العلماء على جواز ذلك أيضًا... ولم يترك ذلك أحد من أهل العلم ولا ادعى فيه طعناً على من ردَّ عليه قولَه ولا ذمَّاً ولا نقصاً اللهم إلا أن يكون المصنِّف ممن يُفحش في الكلام ويُسيءُ الأدب في العبارة فيُنكَر عليه فحاشته وإساءته دون أصل ردِّه ومخالفته، إقامةً للحجج الشرعية والأدلة المعتبرة.ا.هـ من الفرق بين النصيحة والتعيير.

الشبهة الحادية عشرة: أن هذه ليست طريقة ابن باز ولم يكن هذا همه.
وللجواب على هذه الشبهة سأفرد فصلا خاصاً بمنهج ابن باز -رحمه الله- في الرد على المخالف، لشيوع هذه الشبهة وذيوعها بين كثير من الناس.

فصل ملحق بعنوان:
الكاشف لمنهج ابن باز في الرد على المخالف

(1/70)

يشغب كثير من المخذلين والمتخاذلين عن الرد على المخالف بإيهام الدهماء بالتمسك بطريقة الشيخ ابن باز –رحمه الله- في الرد على المخالف، ويرمون من عُرف باشتغاله بهذا الباب بمخالفة هدي الشيخ -رحمه الله- في ذلك، لذا أشار علي بعض من تعينت إجابتهم: أن من تمام هذا البحث –الذي أسأل الله العلي القدير أن يجعله خالصاً صواباً مباركاً- أن من تمامه أن أبين طريقة الشيخ ابن باز ومنهجه في الرد على المخالف وبيان بعض الشبه المتعلقة بذلك، وأكشف لكل منصف أن طريقته هي طريقة السلف في ذلك، كيف لا؟! وهو أحد المجددين لمنهج السلف الصالح وأحد أئمة الدين –أحسبه والله حسيبه ولا أزكي على الله أحداً-.
فأولاً: وقبل كل شيء لابد أن يُعلم أنه عند الاختلاف بين علماء المسلمين لابد من الرجوع إلى الكتاب والسنة بفهم السلف الصالح، كما قال تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً) (النساء:59)، وروى البخاري في صحيحه عن مروان بن الحكم قال: (شهدت عثمان وعلياً - رضي الله عنهما - وعثمان ينهى عن المتعة وأن يجمع بينهما، فلما رأى عليٌ -رضي الله عنه- ذلك أهل بهما: لبيك بعمرة وحجة وقال: ما كنت لأدع سنة النبي - صلى الله عليه وسلم - لقول أحد).
فالشيخ مع جلالة قدره، وعظيم فضله، كغيره من أهل العلم يُستدل لأقواله، ولا يستدل بها، وليس بمعصوم عن الخطأ، وليس قوله بحجة على غيره من أهل العلم، فلو فُرض أن الشيخ خالف الكتاب والسنة أو إجماع سلف الأمة -وحاشاه تعمد ذلك- لم يجز لأحد أن يستدل بمخالفته على من اتبع الكتاب والسنة وإجماع السلف الصالح،

(1/71)

قال الشيخ ابن باز –رحمه الله- في بيان هذا الأصل: من جهل الحق وجب عليه أن يسأل أهل العلم المعروفين بالعلم والفضل , وحسن العقيدة والسيرة... ولكن لا يجوز أبداً أن يتعصب لواحد منهم مطلقاً, وأن يقال: قوله هو الصواب مطلقاً. بل يقال: كل واحد قد يخطئ ويصيب، والصواب فيما وافق ما قاله الله ورسوله, وما دل عليه شرع الله من طريق الكتاب والسنة وإجماع أهل العلم , فإذا اختلفوا وجب الرد إلى الله ورسوله , كما قال سبحانه وتعالى: (فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ) وقال عز وجل: (وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ) هكذا قال أهل العلم قديماً وحديثاً، ولا يجوز أبداً التعصب لزيد أو عمرو , ولا لرأي فلان أو علان , ولا لحزب فلان أو الطريقة الفلانية , أو الجماعة الفلانية , كل هذا من الأخطاء الجديدة , التي وقع فيها كثير من الناس، فيجب أن يكون المسلمون هدفهم واحد , وهو اتباع كتاب الله وسنة رسوله - عليه الصلاة والسلام -...وعند اختلاف أهل العلم ينظر في أقوالهم , ويؤيد منها ما وافق الدليل من دون تعصب لأحد من الناس.ا.هـ من مجموع فتاوى الشيخ (2/311)
ثانياً: لا يخفى على كل منصف عالم بمنهج الشيخ ابن باز: أن الشيخ كان همه اتباع الكتاب والسنة وما كان عليه سلف الأمة، في كل أموره، ومن ذلك الرد على المخالف، فلا جرم أن يكون منهجه في ذلك هو منهجهم، وطريقته هي طريقتهم، وإن حاول بعض المخالفين بعمد أو خطأ، وبجهل أو هوى، أن ينسب للشيخ –رحمه الله- غير ذلك.
قال -رحمه الله-: فصفات حزب أنهم الله لا يتحيزون إلى غير كتاب الله والسنة، والدعوة إليها والسير على منهج سلف الأمة من الصحابة رضي الله عنهم وأتباعهم بإحسان. ا.هـ من مجموع فتاوى الشيخ(7/177).

(1/72)

إذا كان كذلك، فهذه بعض أمارات منهج الشيخ ابن باز –رحمه الله- في الرد على المخالف، والتي سار فيها على ما دل عليه الكتاب والسنة، ما كان عليه سلفنا الصالح:
الأمارة الأولى: الشيخ يوجب على العلماء وطلبة العلم الرد على المخالفين.
قال -رحمه الله-: الواجب على علماء الحق، الذين وفقهم الله سبحانه وتعالى للعلم بكتابه وسنة الرسول صلى الله عليه وسلم، وبصرهم بالحق، حتى عرفوا طريق النبي صلى الله عليه وسلم وطريق أصحابه وعرفوا أن النصر إنما يكون بالتمسك بدين الله والعض عليه بالنواجذ،..عليهم أن ينشروا الدعوة الإسلامية ويقوموا بتنقية العقيدة من البدع والضلالات والانحرافات، هؤلاء هم العلماء الذين تعلق عليهم الآمال وتجب عليهم دعوة الناس إلى الحق،.. حتى يزول الجهل وينقشع اللبس, ويتضح الحق لطالب الحق، وحتى يعلم أهل البدع والخرافات , من الصوفية وغيرهم ما هم عليه من الباطل فيرجعوا إلى الصواب ويأخذوا بالحق؛ لأن الكثير منهم قد التبس عليه الحق , فلو عرف الحق لأخذ به , وسار على طريقه. ا.هـ من مجموع فتاوى الشيخ(3/135).

(1/73)

وقال –رحمه الله-: طالب العلم حريص جداً أن لا يكتم شيئاً مما علم , حريص على بيان الحق والرد على الخصوم لدين الإسلام, لا يتساهل ولا ينزوي, فهو بارز في الميدان دائما حسب طاقته , فإن ظهر خصوم للإسلام يشبهون ويطعنون - برز للرد عليهم كتابة ومشافهة وغير ذلك لا يتساهل ولا يقول هذه لها غيري , بل يقول: أنا لها.. أنا لها.. ولو كان هناك أئمة آخرون يخشى أن تفوت المسألة , فهو بارز دائما لا ينزوي , بل يبرز في الوقت المناسب لنصر الحق , والرد على خصوم الإسلام بالكتابة وغيرها.. من طريق الإذاعة , أو من طريق الصحافة , أو من طريق التلفاز , أو من أي طريق يمكنه , وهو أيضا لا يكتم ما عنده من العلم , بل يكتب ويخطب , ويتكلم ويرد على أهل البدع , وعلى غيرهم من خصوم الإسلام بما أعطاه الله من قوة , حسب علمه وما يسر الله له من أنواع الاستطاعة، قال تعالى:(إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ، إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ). ا.هـ من مجموع فتاوى الشيخ (7/220).
وقال –رحمه الله-: (فالواجب على علماء المسلمين توضيح الحقيقة ومناقشة كل جماعة أو جمعية ونصح الجميع بأن يسيروا في الخط الذي رسمه الله لعباده ودعا إليه نبينا محمد صلى الله عليه وسلم , ومن تجاوز هذا أو استمر في عناده لمصالح شخصية أو لمقاصد لا يعلمها إلا الله- فإن الواجب التشهير به والتحذير منه ممن عرف الحقيقة , حتى يتجنب الناس طريقهم وحتى لا يدخل معهم من لا يعرف حقيقة أمرهم فيضلوه ويصرفوه عن الطريق المستقيم الذي أمرنا الله باتباعه) . ا.هـ من مجموع فتاوى الشيخ (5/203).

(1/74)

ولقد طبق ذلك بنفسه عملياً بالرد على كثير من المخالفين، أفراداً وجماعات، بل وربما سماهم إذا احتاج المقام لذلك، وربما صرح أحياناً أنه لم يفعل إلا لوجوب الرد عليهم، كقوله: اطلعت على مقال منشور في جريدة عكاظ في العدد (9842) الصادر في يوم الأربعاء الموافق 24 محرم 1414 هـ، حول: (قوانين القبائل والدعوة إلى إحيائها)، فرأيت أن من الواجب الرد على هذا المقال، وبيان ما فيه من الخطر العظيم والفساد الكبير؛. ا.هـ من مجموع فتاوى الشيخ (8/272).
ومن ذلك ما يلي من بعض ردود الشيخ التي استللتها من مجموع فتاوى الشيخ -رحمه الله- وهي معزوة لمكانها منها:
? الرد على مصطفى أمين. (1/391)
? الرد على صالح محمد جمال. (1/401)
? الرد على مزاعم هيئة الإذاعة البريطانية. (2/380)
? إيضاح الحق في دخول الجني في الإنسي والرد على من أنكر ذلك رد أرسل للشيخ علي الطنطاوي.(3/299)
? الرد على من يعتبر الأحكام الشرعية غير متناسبة مع العصر الحاضر.(4/415)
? رد على ما نشر في جريدة البلاد حول ما نسب لسماحته من الأدعية التي تقال عند ذكر الجنة والنار.(11/74)
? الرد على ما أثير حول الفوائد المصرفية.(19/203)
? رد على مقالة الدكتور إبراهيم بن عبد الله الناصر حول موقف الشريعة الإسلامية من المصارف.(19/215)
? رد على الدعوة للعمل في البنوك.(19/379)
? الرد على من يحتج بحديث السبعين ألفا الذين يدخلون الجنة بغير حساب على ترك الأسباب.(25/118)
? رد على أخبار باطلة ومكذوبة على النبي صلى الله عليه وسلم.(26/334)
? رد على ما كتبه أحد الكتاب في حق أمير المؤمنين عمر بن الخطاب رضي الله عنه.(26/366)

(1/75)

هذا غيظ من فيض، ولم أقصد استقصاء جميع ردود الشيخ، فإنها بالعشرات وفي ذلك طول ليس هذا مقامه، وإنما أردت بيان بعض كتاباته التي عنونت باسم الرد على المخالف، لكي تكون دليلاً واضحاً، وبرهاناً ساطعاً لمنهج الشيخ في العناية بالرد على المخالفين، فرحمه الله وأجزل له المثوبة فقد كان من المجاهدين في سبيل ربه حتى لقيه –أحسبه كذلك والله حسيبه-.
الأمارة الثانية: من أمارات منهج الشيخ وصيته بقراءة كتب الردود والاستفادة منها.
يزعم كثير من الذين لا يعرفون منهج الشيخ: أن الشيخ لا يحب الردود، ولا كتب الردود، وهذا محض افتراء عليه، إذ إنه كان يوصي بقراءة كتب الردود والاستفادة منها، كيف لا ؟! وهو بنفسه قد رد على المخالفين وكتب في ذلك، ودعا للرد على المخالفين، وقدم لبعض الكتب في الرد على المخالفين وأثنى عليها وعلى أصحابها، ومن ذلك: مقدمته –رحمه الله- لمقالة الدكتور محمد بن أحمد الصالح في الرد على الدكتور إبراهيم الناصر، ومقدمته لكتاب الشيخ بكر أبو زيد –رحمه الله- في رده على عبدالفتاح أبو غدة، وشيخه الكوثري.
ولقد صرح أكثر من مرة بالوصية بكتب الردود والانتفاع بها، ومن ذلك قوله –رحمه الله- لأحدهم: ونوصيك أيضا بمطالعة جواب شيخ الإسلام ابن تيمية لأهل حماة , وجوابه لأهل تدمر , ففي الجوابين خير عظيم وتفصيل لكلام أهل السنة ونقل لبعض كلامهم ولا سيما الحموية , كما أن فيهما الرد الكافي على أهل البدع.
ونوصيك أيضا بمطالعة (القصيدة النونية) و (مختصر الصواعق المرسلة) وكلاهما للعلامة ابن القيم رحمه الله , وفيهما من البيان والإيضاح لأقوال أهل السنة , والرد على أهل البدع ما لعلك لا تجده في غيرهما , مع التحقيق والعناية بإيضاح الأدلة من الكتاب والسنة وكلام سلف الأمة. ا.هـ من مجموع فتاوى الشيخ (2/107)

(1/76)

الأمارة الثالثة: من أمارات منهج الشيخ: بيان أن الطريق الصحيح لوحدة الأمة هو ترك البدع والرد على المخالفين، وليس السكوت عنهم، لأن أهل البدع يعينون أعداء الإسلام لترويج باطلهم.
قال –رحمه الله-: للأسف أن أعداء الإسلام يستعينون بمن ينتسبون إلى الإسلام من الخرافيين والصوفيين , وسائر أهل البدع، ليروجوا باطلهم وليشغلوا المسلمين بما يضرهم ويسبب افتراقهم واختلافهم , حتى يتمكنوا من الحصول على مرادهم , والاستيلاء على ثروات البلاد , وتمزيق شمل المسلمين، ولا سبيل إلى السلامة من ذلك، إلا بأن يقوم العلماء العارفون بدين الله سبحانه وتعالى , والمتبصرون بسنة رسول الله صلى الله عليه وسلم، بتوجيه المسلمين إلى التمسك بحقيقة دينهم، ونبذ كل بدعة وكل خرافة من طرق التصوف المختلفة والمتنوعة والمخالفة لشرع الله ومن سائر أنواع البدع التي روجها كثير من الناس , والواجب على علماء المسلمين أيضا أن يحثوا المسلمين ويؤكدوا عليهم أنه لا سبيل إلى نجاتهم , وإلى اجتماع شملهم إلا بالتمسك بكتاب الله العظيم وسنة رسوله الأمين عليه الصلاة والسلام , وترك ما خالف ذلك من سائر الأهواء والبدع. ا.هـ من مجموع فتاوى الشيخ (3/131)

(1/77)

وقال –رحمه الله- في رده على الصابوني الذي زعم أن رد السلفيين على المخالفين يمزق الأمة، ويزعم أن الرد يلزم منه تضليل الأمة وتكفير العلماء، قال ابن باز: والجواب أن يقال: ليس من أهل العلم السلفيين من يكفر هؤلاء الذين ذكرتهم , وإنما يوضحون أخطاءهم في تأويل الكثير من الصفات ويوضحون أن ذلك خلاف مذهب سلف الأمة، وليس ذلك تكفيرا لهم ولا تمزيقا لشمل الأمة ولا تفريقا لصفهم وإنما في ذلك النصح لله ولعباده وبيان الحق والرد على من خالفه بالأدلة النقلية والعقلية والقيام بما أوجب الله سبحانه على العلماء من بيان الحق وعدم كتمانه والقيام بالدعوة إلى الله والإرشاد إلى سبيله , ولو سكت أهل الحق عن بيانه لاستمر المخطئون على أخطائهم وقلدهم غيرهم في ذلك وباء الساكتون بإثم الكتمان الذي توعدهم الله عليه في قوله سبحانه: (إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ، إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ) وقد أخذ الله على علماء أهل الكتاب الميثاق ليبيننه للناس ولا يكتمونه وذمهم على نبذه وراء ظهورهم وحذرنا من اتباعهم. فإذا سكت أهل السنة عن بيان أخطاء من خالف الكتاب والسنة شابهوا بذلك أهل الكتاب المغضوب عليهم والضالين.ا.هـ من مجموع فتاوى الشيخ(3/73).
وسئل رحمه الله عن الرافضة، هل يمكن التعامل معهم لضرب العدو الخارجي كالشيوعية وغيرها ؟.

(1/78)

فأجاب: لا أرى ذلك ممكناً , بل يجب على أهل السنة أن يتحدوا وأن يكونوا أمة واحدة وجسداً واحداً وأن يدعوا الرافضة أن يلتزموا بما دل عليه كتاب الله وسنة الرسول صلى الله عليه وسلم من الحق , فإذا التزموا بذلك صاروا إخواننا وعلينا أن نتعاون معهم , أما ما داموا مصرين على ما هم عليه من بغض الصحابة وسب الصحابة إلا نفرا قليلا وسب الصديق وعمر وعبادة أهل البيت كعلي - رضي الله عنه - وفاطمة والحسن والحسين , واعتقادهم في الأئمة الاثنى عشر أنهم معصومون وأنهم يعلمون الغيب; كل هذا من أبطل الباطل وكل هذا يخالف ما عليه أهل السنة والجماعة.ا.هـ من مجموع فتاوى الشيخ (5/157).
الأمارة الثالثة: من أمارات منهج الشيخ أن اللين والشدة في الرد على المخالف بحسب المصالح الشرعية.
تقدم في شروط الرد على المخالف، أن منهج السلف مراعاة المصالح والمفاسد في ذلك، ومنه استخدام اللين والشدة، وتقدم أن الأصل في الدعوة الرفق واللين، إلا إذا احتيج للشدة، وهذا الذي سار عليه ابن باز –رحمة الله- اقتفاءً لآثار السلف الصالح.

(1/79)

قال –رحمه الله-: الشريعة الكاملة جاءت باللين في محله , والشدة في محلها , فلا يجوز للمسلم أن يتجاهل ذلك , ولا يجوز أيضا أن يوضع اللين في محل الشدة , ولا الشدة في محل اللين , ولا ينبغي أيضا أن ينسب إلى الشريعة أنها جاءت باللين فقط , ولا أنها جاءت بالشدة فقط , بل هي شريعة حكيمة كاملة صالحة لكل زمان ومكان ولإصلاح جميع الأمة. ولذلك جاءت بالأمرين معا. واتسمت بالعدل والحكمة والسماحة فهي شريعة سمحة في أحكامها وعدم تكليفها ما لا يطاق , ولأنها تبدأ في دعوتها باللين والحكمة والرفق , فإذا لم يؤثر ذلك وتجاوز الإنسان حده وطغى وبغى أخذته بالقوة والشدة وعاملته بما يردعه ويعرفه سوء عمله. ومن تأمل سيرة النبي صلى الله عليه وسلم وسيرة خلفائه الراشدين وصحابته المرضيين وأئمة الهدى بعدهم عرف صحة ما ذكرناه.ومما ورد في اللين قوله تعالى: (فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ) الآية.

(1/80)

ومما ورد في الشدة ما رواه أحمد وأبو داود وغيرهما عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم لما تلى قوله تعالى: (لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ، كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ)، قال: والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه، وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم)، وقصة الثلاثة الذين تخلفوا عن غزوة تبوك من غير عذر معلومة لدى أهل العلم , وقد هجرهم النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم خمسين ليلة حتى تابوا فتاب الله عليهم، فمما تقدم من الآيات والأحاديث يُعلم أن الشريعة الإسلامية الكاملة جاءت باللين في محله والغلظة والشدة في مجالهما , وأن المشروع للداعية إلى الله أن يتصف باللين والرفق والحلم والصبر لأن ذلك أكمل في نفع دعوته والتأثر بها كما أمره الله بذلك وأرشد إليه رسوله صلى الله عليه وسلم،.. ولا ينبغي للداعية أن يلجأ إلى الشدة والغلظة إلا عند الحاجة والضرورة وعدم حصول المقصود بالطريقة الأولى , وبذلك يكون الداعي إلى الله سبحانه قد أعطى المقامين حقهما وترسم هدي الشريعة في الجانبين , والله الموفق.ا.هـ من مجموع فتاوى الشيخ(3/205).
أمثلة لشدة الشيخ على بعض المخالفين:

(1/81)

من ذلك: ما قاله في مقدمته لكتاب الشيخ بكر أبو زيد في رده على عبد الفتاح أبو غدة، قال -رحمه الله-: " فقد اطلعت على الرسالة التي كتبتم بعنوان: براءة أهل السنّة من الوقيعة في علماء الأمة و فضحتم فيها المجرم الآثم محمد زاهد الكوثري بنقل ما كتبه من السّب، والشتم، و القذف لأهل العلم والإيمان، واستطالته في أعراضهم وانتقاده لكتبهم إلى آخر ما تفوه به ذلك الأفاك الأثيم،عليه من الله ما يستحق، كما أوضحتم أثابكم الله تعالى تعلق تلميذه الشيخ عبد الفتاح أبو غدّة به، وولاءه له، وتبجّحه باستطالة شيخه المذكور في أعراض أهل العلم والتقى، ومشاركته له في الهمز واللمز، وقد سبق أن نصحناه بالتبرؤ منه، و إعلان عدم موافقته له على ما صدر منه، وألححنا عليه في ذلك، ولكنّه أصّر على موالاته له هداه الله للرجوع إلى الحق،وكفى المسلمين شرّه وأمثاله.ا.هـ
ومن ذلك: وصفه للمبتدع محمد المسعري، نزيل لندن، بأخس الأوصاف وأشنعها، فمما قال فيه: من الحاقدين والجاهلين الذين باعوا دينهم وباعوا أمانتهم على الشيطان من جنس محمد المسعري ومن معه، الذين أرسلوا الكثير من الأوراق الضارة المضلة، والمفرقة للجماعة، يجب الحذر منهم، ويجب إتلاف ما يأتي من هذه الأوراق.ا.هـ من مجموع فتاوى الشيخ(8/411).
وقال في حقه: أوصي بالحذر من دعاة الهدم، ومن دعاة الضلالة، فيجب الحذر منهم والتحذير، يجب الحذر والتحذير من دعاة الضلالة، مثل هؤلاء الذين يرسلون دعواتهم الضالة المضللة من لندن، ومن بلاد الكفرة كـ (المسعري) وأشباهه ومن يتعاون معه على التخريب والفساد وتضليل الناس.ا.هـ من مجموع فتاوى الشيخ(8/415).

(1/82)

وقال -في حقه وحق صاحبيه الفقيه وأسامة بن لادن-: هذه النشرات التي تصدر من الفقيه , أو من المسعري أو من غيرهما من دعاة الباطل ودعاة الشر والفرقة يجب القضاء عليها وإتلافها وعدم الالتفات إليها , ويجب نصيحتهم وإرشادهم للحق , وتحذيرهم من هذا الباطل , ولا يجوز لأحد أن يتعاون معهم في هذا الشر , ويجب أن ينصحوا , وأن يعودوا إلى رشدهم , وأن يدعوا هذا الباطل ويتركوه. ونصيحتي للمسعري والفقيه وابن لادن وجميع من يسلك سبيلهم أن يدعوا هذا الطريق الوخيم , وأن يتقوا الله ويحذروا نقمته وغضبه , وأن يعودوا إلى رشدهم , وأن يتوبوا إلى الله مما سلف منهم.ا.هـ من مجموع فتاوى الشيخ (9/100).
الأمارة الرابعة: من أمارات منهج الشيخ في الرد على المخالف تسمية المخالف، حين الرد عليه، عند الحاجة لذلك.
وهذا الأمر كسابقه مبني على المصالح والمفاسد، لكن الأصل كما تقدم الرفق واللين وعدم ذكر الأسماء، إلا إذا احتيج لذلك، وكان في ذكر الأسماء مصلحة، لا أن يغلق باب التسمية مطلقاً كما يريد المهبطون والمثبطون.

(1/83)

وعلى ذلك سار الإمام ابن باز -رحمه الله- فقال: "أردنا نصيحة إخواننا العلماء والدعاة بأن يكون نقدهم لإخوانهم فيما يصدر من مقالات أو ندوات أو محاضرات أن يكون نقداً بناء بعيداً عن التجريح وتسمية الأشخاص ; لأن هذا قد يسبب شحناء وعداوة بين الجميع، وكان من عادة النبي صلى الله عليه وسلم وطريقته إذا بلغه عن بعض أصحابه شيء لا يوافق الشرع نبه على ذلك بقوله صلى الله عليه وسلم: (ما بال أقوام قالوا كذا وكذا ثم يبين الأمر الشرعي عليه الصلاة والسلام)،...فمقصودي هو ما قاله النبي صلى الله عليه وسلم أي أن التنبيه يكون بمثل هذا الكلام , بعض الناس قال كذا , وبعض الناس يقول كذا , والمشروع كذا, فيكون الانتقاد من غير تجريح لأحد معين , ولكن من باب بيان الأمر الشرعي , حتى تبقى المودة والمحبة بين الإخوان وبين الدعاة وبين العلماء، ولست أقصد بذلك أناسا معينين وإنما قصدت العموم جميع الدعاة والعلماء في الداخل والخارج، فنصيحتي للجميع أن يكون التخاطب فيما يتعلق بالنصيحة والنقد من طريق الإبهام لا من طريق التعيين إذ المقصود التنبيه على الخطأ والغلط وما ينبغي من بيان الصواب والحق من دون حاجة إلى تجريح فلان وفلان".ا.هـ من مجموع فتاوى الشيخ (7/316).
وهذا الأصل الذي اختطه المؤلف لنفسه وإخوانه العلماء والدعاة، سار عليه، ولم يتعده إلا لمصلحة شرعية رآها، كبيان حال أهل البدع، وتحذير الناس منهم، قال -رحمه الله، بعد أن بين خطأ الذين يقومون بتسمية المخالفين من أهل السنة والتشنيع عليهم في المسائل الاجتهادية التي يسوغ فيها الخلاف- قال بعد ذلك: (ولا نرى مصلحةً في مثل هذا العمل إلا للأعداء المتربصين من أهل الكفر والنفاق أو من أهل البدع والضلال).ا.هـ من مجموع فتاوى الشيخ (7/312)

(1/84)

لذلك سمى كثيراً من الأفراد المخالفين، كما تقدم كالكوثري، وتلميذه أبي غدة، والمسعري والفقيه وابن لادن، وهذه زيادة على ما تقدم بعض النقول عنه في التحذير من أخطاء بعض الجماعات المخالفة بأسمائهم الصريحة:
أولاً: فرقة الإخوان المسلمين:
سئل سماحة الشيخ سؤالاً هذا نصه: حركة (الإخوان المسلمين) دخلت المملكة منذ فترة وأصبح لها نشاط واضح بين طلبة العلم , ما رأيكم في هذه الحركة؟ وما مدى توافقها مع منهج السنة والجماعة؟
فأجاب: حركة الإخوان المسلمين ينتقدها خواص أهل العلم ؛ لأنه ليس عندهم نشاط في الدعوة إلى توحيد الله وإنكار الشرك وإنكار البدع , لهم أساليب خاصة ينقصها عدم النشاط في الدعوة إلى الله , وعدم التوجيه إلى العقيدة الصحيحة التي عليها أهل السنة والجماعة. ينبغي للإخوان المسلمين أن تكون عندهم عناية بالدعوة السلفية , الدعوة إلى توحيد الله , وإنكار عبادة القبور والتعلق بالأموات والاستغاثة بأهل القبور كالحسين أو الحسن أو البدوي , أو ما أشبه ذلك , يجب أن يكون عندهم عناية بهذا الأصل الأصيل بمعنى لا إله إلا الله , التي هي أصل الدين , وأول ما دعا إليه النبي صلى الله عليه وسلم في مكة دعا إلى توحيد الله , إلى معنى لا إله إلا الله , فكثير من أهل العلم ينتقدون على الإخوان المسلمين هذا الأمر , أي: عدم النشاط في الدعوة إلى توحيد الله , والإخلاص له , وإنكار ما أحدثه الجهال من التعلق بالأموات والاستغاثة بهم , والنذر لهم والذبح لهم , الذي هو الشرك الأكبر , وكذلك ينتقدون عليهم عدم العناية بالسنة: تتبع السنة , والعناية بالحديث الشريف , وما كان عليه سلف الأمة في أحكامهم الشرعية, وهناك أشياء كثيرة أسمع الكثير من الإخوان ينتقدونهم فيها , ونسأل الله أن يوفقهم ويعينهم ويصلح أحوالهم.ا.هـ من مجموع فتاوى الشيخ (8/41).
ثانياً: فرقة التبليغ والدعوة:

(1/85)

سئل -رحمه الله- عن هذه الجماعة سؤالاً هذا نصه: خرجت مع جماعة التبليغ للهند والباكستان، وكنا نجتمع ونصلي في مساجد يوجد بها قبور، وسمعت أن الصلاة في المسجد الذي يوجد به قبر باطلة، فما رأيكم في صلاتي ؟ وهل أعيدها؟ وما حكم الخروج معهم لهذه الأماكن؟
فأجاب –رحمه الله-: بسم الله، والحمد لله، أما بعد: جماعة التبليغ ليس عندهم بصيرة في مسائل العقيدة، فلا يجوز الخروج معهم إلا لمن لديه علم وبصيرة بالعقيدة الصحيحة التي عليها أهل السنة والجماعة حتى يرشدهم وينصحهم ويتعاون معهم على الخير ; لأنهم نشيطون في عملهم، لكنهم يحتاجون إلى المزيد من العلم، وإلى من يبصرهم من علماء التوحيد والسنة.ا.هـ من مجموع فتاوى الشيخ(8/331).
ثالثاً: فرقة الأحباش:
قال الشيخ -رحمه الله-: من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم، سلمه الله، سلام عليكم ورحمة الله وبركاته, وبعد: فأشير إلى استفتائك الذي تسأل فيه عن الطائفة المنتسبين لرئيسهم المدعو عبد الله الحبشي، وأفيدك أن هذه الطائفة معروفة لدينا فهي طائفة ضالة ورئيسهم المدعو عبدالله الحبشي معروف بانحرافه وضلاله فالواجب مقاطعتهم وإنكار عقيدتهم الباطلة وتحذير الناس منهم ومن الاستماع لهم أو قبول ما يقولون.ا.هـ من مجموع فتاوى الشيخ (9/315).
الأمارة الخامسة: من أمارات منهج الشيخ في الرد على المخالف عدم وجوب استخدام الموازنات في الرد على المخالف، إلا عند وجود مصلحة شرعية تقتضي ذلك.
تقدم في ما مضى بيان منهج السلف، في ذكر حسنات المردود عليه، حين الرد عليه، وهو ما اصطلح عليه باسم منهج الموازنات، وأن منهج السلف التفريق بين حالة الرد، وغيرها، وأنهم لم يكونوا يذكرون الحسنات في مقام الرد، إلا إذا ترتب على عدم ذكرها مفسدة أعظم، أو كان في ذكرها مصلحة أعظم، وعلى هذا المنهج سار الشيخ –رحمه الله-.

(1/86)

سئل الشيخ -رحمه الله- ما نصه: عندما ننكر الأخطاء والبدع التي يقع فيها من له تأثير على الناس وتنتشر بدعته خصوصاً العقيدة ويغالي فيها، عندما ننكر بدعة يتصدى لها البعض بدعوى أن الحق يتطلب ذكر الحسنات والعيوب، وأن جهاده في الدعوة وقدمه يحول دون نقده علناً، نرجوا بيان المنهج الحق. هل يلزم ذكر الحسنات , وهل السابقة في الدعوة تعفي من ذكر أخطائه المشتهرة والمترددة بين الناس؟
فأجاب الشيخ: الواجب على أهل العلم إنكار البدع والمعاصي الظاهرة بالأدلة الشرعية , وبالترغيب والترهيب والأسلوب الحسن , ولا يلزم عند ذلك ذكر حسنات المبتدع , ولكن متى ذكرها الآمر بالمعروف والناهي عن المنكر لمن وقعت البدعة أو المنكر منه , تذكيرا له بأعماله الطيبة , وترغيبا له في التوبة فذلك حسن , ومن أسباب قبول الدعوة والرجوع إلى التوبة.ا.هـ من مجموع فتاوى الشيخ (9/352).
وكما هي عادته -رحمه الله- في مسارعته لما يأمر به، فقد طبق -رحمه الله- هذه القاعدة في أكثر ردوده فيما أعلم، فلم يذكر حسنات المخالفين حين الرد عليهم، إلا إن رأى أن في ذلك مصلحة كما قال –رحمه الله-، ومن ذلك ردوده المذكورة آنفاً، كرده على الكوثري وتلميذه، ورده على المسعري والفقيه وابن لادن، ورده على مصطفى أمين والدكتور إبراهيم الصالح، ورده على الفرق المخالفة كالإخوان المسلمين، والأحباش وغيرهم، فإن الشيخ لم يذكر شيئاً من حسنات هؤلاء كلهم حين الرد.
وختاماً لهذا الملحق: أورد شبهة يرددها بعض الناس تتعلق بمنهج الشيخ ابن باز في الرد على المخالف، وهي: أن الشيخ لم يكن همه الردود في جميع مجالسه، وأحواله، بل كان يفعل ذلك عند الحاجة، فما نراه من بعض المشتغلين بهذا الباب دائماً يعد خطأ مخالفاً لمنهج الشيخ ابن باز -رحمه الله-.

(1/87)

والجواب: أنه قد تقدم معنا الجواب على مثل هذه الشبهة، لكني أعدتها هنا لكثرة ما تتردد على لسان بعض الفضلاء، الذين يُقرون بأصل منهج الرد لكن ينكرون الاشتغال به، ويدعون أن ذلك يخالف منهج الشيخ ابن باز، والجواب عن ذلك من عدة وجوه:
الأول: أن الرد عند الاختلاف مرجعه الكتاب والسنة، وما كان عليه السلف الصالح، وليس لأحد من العلماء كائناً من كان، وقد تقدم نقل كلام الشيخ ابن باز في تقرير ذلك.
الثاني: معلوم أن من السلف من اشتهر وعرف بالرد على المخالفين، للحاجة إلى ذلك كأحمد بن حنبل، وابن تيمية، ومحمد بن عبدالوهاب، وأئمة الدعوة السلفية في نجد، وغيرهم، فلماذا يعاب على من اتبعهم في ذلك؟!
الثالث: لقد كان الشيخ ابن باز عالم أمة وملة، بل كان أمة قانتاً لله، قد وزع وقته وطاقته على أبواب شتى من الدين: كالتعليم، والتأليف، والأمر بالمعروف، وإنكار المنكر، وقضاء حاجات الناس، والفتيا، والإدارة، والقيام على الضعفاء والمحتاجين، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم، ولكن الشيخ لم يتخصص في شيء من هذه الأبواب بمعنى: أنه لم يقتصر على واحد منها في جميع أوقاته دون غيره،، بل كان موسوعة خير جمعت أبوابه، وحوت فصوله، فهل يعني ذلك أنه لا يصح لأحد أن يتخصص في شيء من تلك الأبواب كالرد على المخالف؟! إذا كان كذلك فليعيبوا إذن على حلقات القرآن، والجمعيات الخيرية التي للمحتاجين، وكذا هيئات الأمر بالمعروف والنهي عن المنكر، ليعيبوا عليهم تخصصهم في ذلك، لأن ابن باز لم يتخصص في ذلك، وهذا باطل، ومثله العيب على الطائفة التي انتصبت للرد على المخالفين لأنها تخصصت في ذلك من أبطل الباطل.
رابعاً: الرد على المخالف عبادة من العبادات العظيمة، فمن قام بها على الوجه المشروع، دون غلو أو جفاء، وأكثرَ من ذلك فلا يلام، كمن أكثر من الصلاة أو الصيام أو الصدقة والعمرة والحج وأتى بها على الوجه المشروع، فيحمد له ذلك ولا يذم.

(1/88)

وقد تقدم نقل قول ابن عبدالبر في التمهيد: إن عبد الله العمري العابد كتب إلى مالك يحضه على الانفراد والعمل.
فكتب إليه مالك: إن الله قسم الإعمال كما قسم الأرزاق، فرب رجل فُتح له في الصلاة، ولم يفتح له في الصوم، وآخر فتح له في الصدقة ولم يفتح له في الصوم، وآخر فتح له في الجهاد.
فنشر العلم من أفضل أعمال البر، وقد رضيت بما فُتح لي فيه، وما أظن ما أنا فيه بدون ما أنت فيه، وأرجو أن يكون كلانا على خير وبر).ا.هـ من التمهيد(7/185) ونقله الذهبي في سير أعلام النبلاء (8/114)
ألا فليتق الله هؤلاء وغيرهم ممن تقدم وصفهم، أو الإشارة إليهم، وليقم أهل السنة بما أوجب الله سبحانه وتعالى عليهم من الرد على المخالف وليعلموا أن جهاد الحجة والبرهان هو الجهاد في سبيل الله اليوم، وهو الجهاد الذي لا يتوقف أبداً، والنصر فيه لأهل السنة السلفيين دوماً، إن قاموا به كما أمرهم الله عز وجل فيه من الإخلاص والمتابعة والعدل وعدم البغي إلى غير ذلك مما ذكر.
نسأل الله سبحانه وتعالى أن يجمع القلوب على الهدى والتقوى، وأن يرينا أجمعين الحق حقاً ويرزقنا إتباعه ويرينا الباطل باطلاً ويرزقنا اجتنابه ولا يلبسهما علينا فنضل ونشقى، ويرد ضال الأمة إلى سلوك سبيل الحق والهدى.
وآخر دعوانا أن الحمد لله رب العالمين
و صلى الله وسلم
على نبينا محمد
وعلى آله
وصحبه
أجمعين

(1/89)


أثر مكذوب على الفاروق يستدل به دعاة الاختلاط

أثر مكذوب على الفاروق يستدل به دُعاة الاختلاط

سماحة مفتي عام المملكة العربية السعودية: الشيخ عبدالعزيز ابن باز -رحمه الله-

2012 - 1433
/

كتب سماحة مفتي عام المملكة العربية السعودية: الشيخ عبدالعزيز ابن باز -رحمه الله- (1):
«تعليق موجز على ما كتبه بعض الكتاب في مجلة اليمامة الصادرة بعدد 684 وتاريخ 20/ 3/1402هـ لإيضاح الحق
الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين محمد، وعلى آله وأصحابه أجمعين، أما بعد:
فقد اطلعتُ على القصة المنقولة من «تاريخ ابن جرير الطبري» رحمه الله، عن أمير المؤمنين عُمَر بن الخطاب -رضي الله عنه- حيث قال ما نصه:
«فاتَّبعتُه (أي عُمر) فدخل دارا، ثم دخل حجرة، فاستأذنت وسلمت، فأذن لي.
فدخلت عليه؛ فإذا هو جالس على مسح (بساط)، متكئ على وسادتين من أدم محشوتين ليفا، فنبذ إلي بإحداهما، فجلستُ عليها، وإذا بَهوٌ في صُفَّةٍ، فيها بيت عليه ستير.
فقال: يا أم كلثوم: غداءنا.
فأَخرَجَتْ إليه خبزة بزيت في عرضها ملح لم يُدَق.
فقال: يا أم كلثوم ألا تخرجين إلينا تأكلين معنا من هذا؟
قالت: إني أسمع عندك حس رجل!
قال: نعم؛ ولا أراه من أهل البلد.
قالت: لو أردت أن أخرج إلى الرجال لكسوتني كما كسا ابن جعفر امرأته، وكما كسا الزبير امرأتَه، وكما كسا طلحة امرأته!
قال: أو ما يكفيك أن يقال: «أم كلثوم بنت علي بن أبي طالب! وامرأة أمير المؤمنين عُمَر!!».
فقال: كل فلو كانت راضيةً لأطعمتك أطيب من هذا» اهـ.
وهذه القصة باطلة، لا تثبتُ روايةً ولا دراية.
أما الرواية: فلأن مدارها على جماعة من الضعفاء، وبعضهم مُتهم بالكذب، وتنتهي القصة إلى مُبهَم لا يُعرَف مَن هو، ولا تُعرَف حالُه، وهو الذي رواها عن عُمَر.
وبذلك يعلم بُطلانها من حيث الرواية.
وأما من حيث الدراية فمن وجوه:
__________
(1) مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز (4/ 204 - 205، جمع د الشويعر).

(1/1)

1 - شُذوذها ومخالفتها لما هو معلوم من سيرة عُمَر -رضي الله عنه- وشِدَّتِه في الحجاب وغيرتِه العظيمة وحرصِه على أن يَحجِب النبيُ -صلى الله عليه وسلم- نساءَه حتى أنزل الله آية الحجاب.
2 - مخالفتها لأحكام الإسلام التي لا تخفى على عُمَر ولا غيره مِن أهل العلم.
وقد دل القرآن والسنة النبوية على وجوبِ الاحتجاب، وتحريمِ الاختلاط بين الرجال والنساء على وجه يسبب الفتنة ودواعيها.
3 - ما في متنها من النكارة الشديدة، التي تتضح لكل مَن تأملها.
وبكل حال: فالقصة موضوعُة على عُمَر بلا شك:
للتَّشويه من سمعته، أو للدعوة إلى الفساد بسفور النساء للرجال الأجانب واختلاطِهن بهم، أو لمقاصد أخرى سيئة -نسأل الله العافية-.
ولقد أحسن الشيخ: أبو تراب الظاهري، والشيخ محمد أحمد حساني، والدكتور هاشم بكر حبشي: فيما كتبوه في رد هذه القصة وبيان بطلانها، وأنه لا يصح مثلها عن أمير المؤمنين عُمَر بن الخطاب -رضي الله عنه-؛ جزاهم الله خيرًا وضاعفَ مثوبتَهم وزادنا وإياهم علما وتوفيقا وجعلنا وإياهم وسائر إخواننا من أنصار الحق.
وللمشاركة في بيان الحق وإبطال الباطل: رأيتُ تحرير هذه الكلمة الموجزة ليزداد القراء علما ببطلان هذه القصة، وأنها في غاية السقوط؛ للوجوه السالف ذِكرُها وغيرِها.
والله المسئول أن يهدينا جميعا إلى سواء السبيل، وأن يُعيذَنا وسائر إخواننا مِن شرور أنفسنا وسيئَات أعمالِنا إنه سميع قريب.
وصلى الله وسلم على نبينا محمد.

(1/2)


أحكام وآداب زيارة مسجد النبي صلى الله عليه وآله وسلم

أحكام وآداب زيارة
مسجد النبي صلى الله عليه وآله وسلم
للإمام ابن باز يرحمه الله
إعداد
بندر بن عتيق المطيري
دار المحمدي
بسم الله الرحمن الرحيم
المقدمة
الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لا اله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وبعد
فهذه رسالة مختصرة جليلة في أحكام وآداب زيارة مسجد النبي صلى الله عليه وسلم من كلام الإمام ابن باز رحمه الله جمع فيها الشيخ رحمه الله ما ينبغي أن يفعله وما ينبغي أن يحذر منه في الزيارة في كلام سهل ميسر يدل على إمامة هذا العالم وقوة علمه ومدى حرصه وشفقته على المسلمين فقد كان رحمه الله معروفا بحبه للمسلمين وحرصه عليهم وبذل كل ما في وسعه من اجل هدايتهم إلى طريق السعادة والفلاح وهذه الرسالة موجودة ضمن كتاب منسك الإمام ابن باز طبعة دار المحمدي عام 1423هـ ولكن لان الزيارة مشروعة في كل وقت وليس لها تعلق بالحج رأيت أن افردها في رسالة مستقلة يسهل الرجوع إليها والاستفادة منها متى ما أراد المسلم الزيارة . وأحب أن أنبه القارئ الكريم بان جميع الأرقام وما بين الأقواس في الرسالة ليس من كلام الشيخ رحمه الله هذا واسأل الله سبحانه أن يوفقنا وسائر المسلمين إلى ما يحبه ويرضاه وصلى الله وسلم على نبينا محمد
وكتب
بندر بن عتيق المطيري
جدة 18/7/1424هـ
 almotaire@naseej.com
ص.ب.45272
الرمز البريدي 21512
بسم الله الرحمن الرحيم
( أحكام الزيارة وآدابها )

(1/1)

تسن زيارة مسجد النبي صلى الله عليه وآله وسلم لما ثبت في الصحيحين عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وآله وسلم "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام" وعن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وآله وسلم قال "صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام" رواه مسلم . وعن عبد الله بن الزبير رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم "صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا" أخرجه أحمد وابن خزيمة وابن حبان . وعن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال "صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه" أخرجه أحمد وابن ماجة . والأحاديث في هذا المعنى كثيرة .
( تنبيه )
" الزيارة للمسجد النبوي سنة وليست واجبة وليس لها تعلق بالحج بل السنة أن يزار المسجد النبوي في جميع السنة ولا يختص ذلك بوقت الحج لقول النبي صلى الله عليه وسلم "لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى" متفق عليه.

(1/2)

وإذا زار المسجد النبوي شرع له أن يصلي في الروضة ركعتين ثم يسلم على النبي صلى الله عليه وآله وسلم وعلى صاحبيه أبي بكر وعمر رضي الله عنهما كما يشرع زيارة البقيع والشهداء للسلام على المدفونين هناك من الصحابة وغيرهم والدعاء لهم والترحم عليهم كما كان النبي صلى الله عليه وسلم يزورهم وكان يعلم أصحابه إذا زاروا القبور أن يقولوا "السلام عليكم أهل الديار من المؤمنين والمسلمين و إنّا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية" وفي رواية عنه صلى الله عليه وآله وسلم أنه كان يقول إذا زار البقيع "يرحم الله المستقدمين منا والمستأخرين اللهم اغفر لأهل بقيع الغرقد"
ويشرع أيضاً لمن زار المسجد النبوي أن يزور قباء ويصلي فيه ركعتين لأن النبي صلى الله عليه وآله وسلم كان يزوره كل سبت ويصلي فيه ركعتين وقال عليه الصلاة والسلام "من تطهر في بيته فأحسن الطهور ثم أتى مسجد قباء فصلى فيه كان كعمرة" هذه هي المواضع التي تزار في المدينة المنورة أما المساجد السبعة ومسجد القبلتين وغيرها من المواضع التي يذكر بعض المؤلفين في المناسك زيارتها فلا أصل لذلك ولا دليل عليه والمشروع للمؤمن دائماً هو الإتباع دون الابتداع والله ولي التوفيق " .
( ما يفعله الزائر إذا وصل مسجد النبي صلى الله عليه وسلم )
إذا وصل الزائر إلى المسجد (فعل الآتي) :-
1) استحب له أن يقدم رجله اليمنى عند دخوله ويقول "بسم الله والصلاة والسلام على رسول الله أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم . اللهم افتح لي أبواب رحمتك" . كما يقول ذلك عند دخول سائر المساجد وليس لدخول مسجده صلى الله عليه وسلم ذكر مخصوص .
2) يصلي ركعتين فيدعو الله فيهما بما أحب من خيري الدنيا والآخرة وإن صلاهما في الروضة الشريفة فهو أفضل لقوله صلى الله عليه وسلم "ما بين بيتي ومنبري روضة من رياض الجنة" .

(1/3)

3) بعد الصلاة يزور قبر النبي صلى الله عليه وسلم وقبري صاحبيه أبي بكر وعمر رضي الله عنهما . فيقف تجاه قبر النبي صلى الله عليه وسلم بأدب وخفض صوت ثم يسلم عليه ، عليه الصلاة والسلام قائلاً "السلام عليك يا رسول الله ورحمة الله وبركاته" لما في سنن أبي داود بإسناد حسن عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم "ما من أحد يسلم علي إلا رد الله على روحي حتى أرد عليه السلام" وإن قال الزائر في سلامه "السلام عليك يا نبي الله السلام عليك يا خيرة الله من خلقه السلام عليك يا سيد المرسلين وإمام المتقين أشهد أنك قد بلغت الرسالة وأديت الأمانة ونصحت الأمة وجاهدت في الله حق جهاده" فلا بأس بذلك . لأن ذلك كله من أوصافه صلى الله عليه وسلم . ويصلي عليه عليه الصلاة والسلام ويدعو له لما قد تقرر في الشريعة من شرعية الجمع بين الصلاة والسلام عليه عملاً بقوله تعالى {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (56) سورة الأحزاب، ثم يسلم على أبي بكر وعمر رضي الله عنهما ويدعو لهما ويترضى عنهما .
وكان ابن عمر رضي الله عنهما إذا سلم على الرسول صلى الله عليه وسلم وصاحبيه لا يزيد غالباً على قوله : السلام عليك يا رسول الله ، السلام عليك يا أبا بكر ، السلام عليك يا أبتاه ، ثم ينصرف ، وهذه الزيارة إنما تشرع في حق الرجال خاصة أما النساء فليس لهن زيارة شئ من القبور كما ثبت عن النبي صلى الله عليه وسلم "أنه لعن زوّارات القبور من النساء والمتخذين عليها المساجد والسرج"
وأما قصد المدينة للصلاة في مسجد الرسول صلى الله عليه وسلم والدعاء فيه ونحو ذلك مما يشرع في سائر المساجد فهو مشروع في حق الجميع لما تقدم من الأحاديث في ذلك.

(1/4)

4) يسن للزائر أن يصلي الصلوات الخمس في مسجد الرسول صلى الله عليه وسلم وأن يكثر فيه من الذكر والدعاء و صلاة النافلة اغتناما لما في ذلك من الأجر الجزيل .
ويستحب أن يكثر من صلاة النافلة في الروضة الشريفة لما سبق من الحديث الصحيح في فضلها وهو قول النبي صلى الله عليه وسلم "ما بين بيتي ومنبري روضة من رياض الجنة" .
أما صلاة الفريضة فينبغي للزائر وغيره أن يتقدم إليها ويحافظ على الصف الأول مهما استطاع وإن كان في الزيادة القبلية لما جاء في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم من الحث والترغيب في الصف الأول مثل قوله صلى الله عليه وسلم "لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا" متفق عليه . ومثل قوله صلى الله عليه وسلم لأصحابه "تقدموا فأتموا بي وليأتم بكم من بعدكم ولا يزال الرجل يتأخر عن الصلاة حتى يؤخره الله" أخرجه مسلم . وأخرج أبو داود عن عائشة رضي الله عنها بسند حسن أن النبي صلى الله عليه وسلم قال "لا يزال الرجل يتأخر عن الصف المقدم حتى يؤخره الله في النار"وثبت عنه صلى الله عليه وسلم أنه قال لأصحابه "ألا تصفون كما تصف الملائكة عند ربها ؟ قالوا : يا رسول الله وكيف تصف الملائكة عند ربها ؟ قال يتمون الصفوف الأول ويتراصون في الصف" رواه مسلم .
والأحاديث في هذا المعنى كثيرة وهي تعم مسجده صلى الله عليه وسلم وغيره قبل الزيادة وبعدها . وقد صح عن النبي صلى الله عليه وسلم أنه كان يحث أصحابه على ميامن الصفوف ومعلوم أن يمين الصف في مسجده الأول خارج الروضة فعلم بذلك أن العناية بالصفوف الأول و ميامن الصفوف مقدمة على العناية بالروضة الشريفة وأن المحافظة عليهما أولى من المحافظة على الصلاة في الروضة وهذا بين واضح لمن تأمل الأحاديث الواردة في هذا الباب والله الموفق .

(1/5)

5) يستحب لزائر المدينة أن يزور مسجد قباء ويصلي فيه لما في الصحيحين من حديث ابن عمر قال "كان النبي صلى الله عليه وسلم يزور مسجد قباء راكباً وماشياً ويصلي فيه ركعتين" . وعن سهل بن حنيف رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم "من تطهر في بيته ثم أتى مسجد قباء فصلى فيه صلاة كان له كأجر عمرة" رواه أحمد والنسائي وابن ماجة.
6) يسن (لزائر مسجد رسول الله صلى الله عليه وسلم) زيارة قبور البقيع وقبور الشهداء وقبر حمزة رضي الله عنه لأن النبي صلى الله عليه وسلم كان يزورهم ويدعو لهم ولقوله صلى الله عليه وسلم "زوروا القبور فإنها تذكركم الآخرة" أخرجه مسلم . وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا "السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية" أخرجه مسلم من حديث سليمان بن بريدة عن أبيه .
وأخرج الترمذي عن ابن عباس رضي الله عنهما قال مر النبي صلى الله عليه وسلم بقبور المدينة فأقبل عليهم بوجهه فقال "السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر" .
ومن هذه الأحاديث يُعلم أن الزيارة الشرعية للقبور يُقصد منها تذكر الآخرة والإحسان إلى الموتى والدعاء لهم والترحم عليهم .
فأما زيارتهم لقصد الدعاء عند قبورهم أو العكوف عندها أو سؤالهم قضاء الحاجات أو شفاء المرضى أو سؤال الله بهم أو بجاههم ونحو ذلك فهذه زيارة بدعية منكرة لم يشرعها الله ولا رسوله ولا فعلها السلف الصالح رضي الله عنهم بل هي من الهُجْر الذي نهى عنه الرسول صلى الله عليه وسلم حيث قال "زوروا القبور ولا تقولوا هُجْراً " .
وهذه الأمور المذكورة تجتمع في كونها بدعة ولكنها مختلفة المراتب فبعضها بدعة وليس بشرك كدعاء الله سبحانه عند القبور وسؤاله بحق الميت وجاهه ونحو ذلك وبعضها من الشرك الأكبر كدعاء الموتى والاستعانة بهم ونحو ذلك .

(1/6)

( تنبيهات وتحذيرات لزائر مسجد رسول الله صلى الله عليه وسلم )
1) لا يجوز لأحد أن يتمسح بالحجرة أو يقبلها أو يطوف بها لأن ذلك لم ينقل عن السلف الصالح بل هو بدعة منكرة .
2) لا يجوز لأحد أن يسأل الرسول صلى الله عليه وسلم قضاء حاجة أو تفريج كربة أو شفاء مريض أو نحو ذلك . لأن ذلك كله لا يطلب إلا من الله سبحانه وطلبه من الأموات شرك بالله وعبادة لغيره ودين الإسلام مبني على أصلين : أحدهما أن لا يعبد إلا الله وحده ، والثاني أن لا يعبد إلا بما شرعه الله و الرسول صلى الله عليه وسلم وهذا معنى شهادة أن لا إله إلا الله وأن محمداً رسول الله .
3) لا يجوز لأحد أن يطلب من الرسول صلى الله عليه وسلم الشفاعة لأنها ملك الله سبحانه فلا تطلب إلا منه ، كما قال تعالى{قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا لَّهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} (44) سورة الزمر ، فتقول "اللهم شَفِّعْ فيَّ نَبيَّك ، اللهم شَفِّعْ فيَّ ملائكتك وعبادك المؤمنين ، اللهم شَفِّعْ فيَّ أفراطي" ونحو ذلك . وأما الأموات فلا يطلب منهم شئ لا الشفاعة ولا غيرها سواء كانوا أنبياءً أو غير أنبياء . لأن ذلك لم يشرع ولأن الميت قد انقطع عمله إلا مما استثناه الشارع .
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم "إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له" .

(1/7)

وإنما جاز طلب الشفاعة من النبي صلى الله عليه وسلم في حياته ويوم القيامة لقدرته على ذلك فإنه يستطيع أن يتقدم فيسأل ربه للطالب أما في الدنيا فمعلوم وليس ذلك خاصا به بل هو عام له ولغيره . فيجوز للمسلم أن يقول لأخيه اشفع لي إلى ربي في كذا وكذا ، بمعنى أدع الله لي ويجوز للمقول له ذلك أن يسأل الله ويشفع لأخيه إذا كان ذلك المطلوب مما أباح الله طلبه ، وأما يوم القيامة فليس لأحد أن يشفع إلا بعد إذن الله سبحانه كما قال الله تعالى{ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ ُ} (255) سورة البقرة ، وأما حالة الموت فهي حالة خاصة لا يجوز إلحاقها بحال الإنسان قبل الموت ولا بحاله بعد البعث والنشور لانقطاع عمل الميت وارتهانه بكسبه إلا ما استثناه الشارع وليس طلب الشفاعة من الأموات مما استثناه الشارع فلا يجوز إلحاقه بذلك ، ولاشك أن النبي صلى الله عليه وسلم بعد وفاته حي حياة برزخية أكمل من حياة الشهداء ولكنها ليست من جنس حياته قبل الموت ولا من جنس حياته يوم القيامة بل حياة لا يعلم حقيقتها وكيفيتها إلا الله سبحانه ولهذا تقدم في الحديث الشريف قوله عليه الصلاة والسلام "ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام " .
فدل ذلك على أنه ميت وعلى أن روحه قد فارقت جسده لكنها ترد عليه عند السلام . والنصوص الدالة على موته صلى الله عليه وسلم من القرآن والسنة معلومة وهو أمر متفق عليه بين أهل العلم ولكن ذلك لا يمنع حياته البرزخية كما أن موت الشهداء لم يمنع حياتهم البرزخية المذكورة في قول الله تعالى{وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللّهِ أَمْوَاتًا بَلْ أَحْيَاء عِندَ رَبِّهِمْ يُرْزَقُونَ} (169) سورة آل عمران .

(1/8)

وإنما بسطنا الكلام في هذه المسألة لدعاء الحاجة إليه بسبب كثرة من يُشَبِّهُ في هذا الباب ويدعو إلى الشرك وعبادة الأموات من دون الله فنسأل الله لنا ولجميع المسلمين السلامة من كل ما يخالف شرعه . والله أعلم
4) ما يفعله بعض الزوار من رفع الصوت عند قبره صلى الله عليه وسلم وطول القيام هناك فهو خلاف المشروع ، لأن الله سبحانه نهى الأمة عن رفع أصواتهم فوق صوت النبي صلى الله عليه وسلم وعن الجهر له بالقول كجهر بعضهم لبعض وحثهم على غض الصوت عنده في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لَا تَشْعُرُونَ ، إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِندَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} (2-3) سورة الحجرات .
ولأن طول القيام عند قبره صلى الله عليه وسلم والإكثار من تكرار السلام يفضي إلى الزحام وكثرة الضجيج وارتفاع الأصوات عند قبره صلى الله عليه وسلم وذلك يخالف ما شرعه الله للمسلمين في هذه الآيات المحكمات ، وهو صلى الله عليه وسلم محترم حياً وميتاً فلا ينبغي للمؤمن أن يفعل عند قبره ما يخالف الأدب الشرعي .

(1/9)

5) ما يفعله بعض الزوار وغيرهم من تحري الدعاء عند قبره مستقبلاً للقبر رافعاً يديه يدعو فهذا كله خلاف ما عليه السلف الصالح من أصحاب رسول الله صلى الله عليه وسلم وأتباعهم بإحسان . بل هو من البدع المحدثات وقد قال النبي صلى الله عليه وسلم "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة" أخرجه أبو داود والنسائي بإسناد حسن . وقال صلى الله عليه وسلم "من أحدث في أمرنا هذا ما ليس منا فهو رد" أخرجه البخاري ومسلم وفي رواية لمسلم "من عمل عملا ليس عليه أمرنا فهو رد" .
ورأى علي بن الحسين "زين العابدين" رضي الله عنهما رجلاً يدعو عند قبر النبي صلى الله عليه وسلم فنهاه عن ذلك وقال ألا أحدثك حديثاً سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم أنه قال "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً وصلوا علي فإن تسليمكم يبلغني أينما كنتم" أخرجه الحافظ محمد بن عبد الواحد المقدسي في كتابه الأحاديث المختارة.
6) ما يفعله بعض الزوار عند السلام عليه صلى الله عليه وسلم من وضع يمينه على شماله فوق صدره أو تحته كهيئة المصلي فهذه الهيئة لا تجوز عند السلام عليه صلى الله عليه وسلم ولا عند السلام على غيره من الملوك والزعماء وغيرهم . لأنها هيئة ذل وخضوع وعبادة لا تصلح إلا لله كما حكى ذلك الحافظ ابن حجر رحمه الله في الفتح عن العلماء . والأمر في ذلك جلي واضح لمن تأمل المقام وكان هدفه اتباع هدي السلف الصالح .
وأما من غلب عليه التعصب والهوى والتقليد الأعمى وسوء الظن بالدعاة إلى هدي السلف الصالح فأمره إلى الله ونسأل الله لنا وله الهداية والتوفيق لإيثار الحق على ما سواه إنه سبحانه خير مسؤول.

(1/10)

7) ما يفعله بعض الناس من استقبال القبر الشريف من بعيد وتحريك شفتيه بالسلام أو الدعاء فكل هذا من جنس ما قبله من المحدثات ، ولا ينبغي للمسلم أن يحدث في دينه ما لم يأذن به الله . وهو بهذا العمل أقرب إلى الجفاء منه إلى الموالاة والصفاء وقد أنكر الإمام مالك رحمه الله هذا العمل وأشباهه وقال "لن يصلح آخر هذه الأمة إلا ما أصلح أولها" . ومعلوم أن الذي أصلح أول هذه الأمة هو السير على منهاج النبي صلى الله عليه وسلم وخلفائه الراشدين وصحابته المرضيين وأتباعهم بإحسان ولن يصلح آخر هذه الأمة إلا تمسكهم بذلك وسيرهم عليه .
وفق الله المسلمين لما فيه نجاتهم وسعادتهم وعزهم في الدنيا والآخرة إنه جواد كريم .
8) ليست زيارة قبر النبي صلى الله عليه وسلم واجبة ولا شرطاً في الحج كما يظنه بعض العامة وأشباههم ، بل هي مستحبة في حق من زار مسجد الرسول صلى الله عليه وسلم أو كان قريباً منه .
أما البعيد عن المدينة فليس له شد الرحل لقصد زيارة القبر ولكن يسن له شد الرحل لقصد المسجد الشريف . فإذا وصله زار القبر الشريف وقبر الصاحبين ودخلت الزيارة لقبره عليه السلام وقبري صاحبيه تبعاً لزيارة مسجده صلى الله عليه وسلم وذلك لما ثبت في الصحيحين أن النبي صلى الله عليه وسلم قال "لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى" .
ولو كان شد الرحال لقصد قبره عليه السلام أو قبر غيره مشروعاً لدل الأمة عليه وأرشدهم إلى فضله لأنه أنصح الناس وأعلمهم بالله وأشدهم له خشية وقد بلغ البلاغ المبين ودل أمته على كل خير وحذرهم من كل شر . كيف وقد حذر من شد الرحل لغير المساجد الثلاثة وقال "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً وصلوا علي فإن صلاتكم تبلغني حيث كنتم" .

(1/11)

والقول بشرعية شد الرحال لزيارة قبره صلى الله عليه وسلم يفضي إلى اتخاذه عيداً ووقوع المحذور الذي خافه النبي صلى الله عليه وسلم من الغلو والإطراء كما قد وقع الكثير من الناس في ذلك بسبب اعتقادهم شرعية شد الرحال لزيارة قبره عليه الصلاة والسلام .
وأما ما يروى في هذا الباب من الأحاديث التي يحتج بها من قال بشرعية شد الرحال إلى قبره عليه الصلاة والسلام فهي أحاديث ضعيفة الأسانيد بل موضوعة كما قد نبه على ضعفها الحفاظ ، كالدار قطني ، والبيهقي ، والحافظ ابن حجر ، وغيرهم فلا يجوز أن يعارض بها الأحاديث الصحيحة الدالة على تحريم شد الرحال لغير المساجد الثلاثة .
( أحاديث موضوعة في الزيارة يجب الحذر منها )
وإليك أيها القارئ شيئاً من الأحاديث الموضوعة في هذا الباب لتعرفها وتحذر الاغترار بها .
الأول : "من حج ولم يزرني فقد جفاني" .
الثاني : "من زارني بعد مماتي فكأنما زارني في حياتي" .
الثالث : "من زارني وزار أبي إبراهيم في عام واحد ضمنت له على الله الجنة" .
الرابع : "من زار قبري وجبت له شفاعتي" .
فهذه الأحاديث وأشباهها لم يثبت منها شئ عن النبي صلى الله عليه وسلم . قال الحافظ ابن حجر في "التلخيص" بعد ما ذكر أكثر الروايات . طرق هذا الحديث كلها ضعيفة .
وقال الحافظ العقيلي : لا يصح في هذا الباب شئ .
وجزم شيخ الإسلام ابن تيميه رحمه الله أن هذه الأحاديث كلها موضوعة وحسبك به علماً وحفظاً وإطلاعاً .
ولو كان شئ منها ثابتاً لكان الصحابة رضي الله عنهم أسبق الناس إلى العمل به وبيان ذلك للأمة ودعوتهم إليه لأنهم خير الناس بعد الأنبياء وأعلمهم بحدود الله وبما شرعه لعباده وأنصحهم لله ولخلقه . فلما لم ينقل عنهم شئ من ذلك دل ذلك على أنه غير مشروع ولو صح منها شئ لوجب حمل ذلك على الزيارة الشرعية التي ليس فيها شد الرحال لقصد القبر وحده جمعاً بين الأحاديث والله سبحانه وتعالى أعلم .

(1/12)


أسئلة وأجوبة مختارة من فتاوى الحج

أسئلة وأجوبة مختارة من فتاوى الشيخ عبد العزيز بن باز

الكتب التي بينت أحكام الحج

س: إذا كنت أقيم في منطقة جبلية وأريد أن أحج فأي الكتب تنصحونني بقراءتها كي أحج على بصيرة؟ (1)

ج: ننصح بقراءة الكتب التي بينت أحكام الحج مثل عمدة الحديث للشيخ عبد الغني المقدسي، ومثل بلوغ المرام، ومثل المنتقى. هذه موجودة ومهمة، وهناك مناسك فيها كفاية وبركة إذا قرأتها استفدت منها. منها منسك كتبناه في هذا وسميناه (التحقيق والإيضاح لكثير من أحكام الحج والعمرة والزيارة) وهو جيد ونافع ومفيد وهناك مناسك أخرى لغيرنا من المشايخ والأخوة مثل منسك الشيخ عبد الله بن جاسر وهو جيد ومفيد.

س: ما حكم من أخر الحج بدون عذر وهو قادر عليه ومستطيع؟ (2)
__________
(1) من برنامج (نور على الدرب) الشريط الأول
(2) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(1/1)

ج: من قدر على الحج ولم يحج الفريضة وأخره لغير عذر، فقد أتى منكراً عظيماً ومعصية كبيرة، فالواجب عليه التوبة إلى الله من ذلك والبدار بالحج؛ لقول الله سبحانه: "ولله على الناس حج البيت من استطاع إليه سبيلاً ومن كفر فإن الله غني عن العالمين " (1)، ولقول النبي صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت" (2) متفق على صحته، ولقوله صلى الله عليه وسلم، لما سأله جبرائيل عليه السلام عن الإسلام، قال: "أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً" (3) أخرجه مسلم في صحيحه، من حديث عمر بن الخطاب رضي الله عنه. والله ولي التوفيق.

العمرة واجبة في العمر مرة

س: حديث ابن عباس رضي الله عنهما قال: خطبنا رسول الله صلى الله عليه وسلم فقال: "إن الله كتب عليكم الحج" فقام الأقرع بن حابس فقال: أفي كل عام يا رسول الله؟ قال صلى الله عليه وسلم: "لو قلتها لوجبت؛ الحج مرة فمن زاد فهو تطوع" (4) رواه الخمسة إلا الترمذي وأصله في مسلم من حديث أبي هريرة. ألا يدل على عدم وجوب العمرة؟ (5)
__________
(1) سورة آل عمران، الآية 97
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم 8 ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم 16
(3) رواه مسلم في (الإيمان) باب بيان الإيمان والإسلام والإحسان برقم 8
(4) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم 2637، والدارمي في (المناسك) باب كيف وجوب الحج برقم 1788
(5) من أسئلة دروس بلوغ المرام

(1/2)

ج: الأدلة متنوعة وهذا في الحج، والعمرة لها أدلتها، والصواب أنها واجبة مرة في العمر كالحج وما زاد فهو تطوع؛ لقوله صلى الله عليه وسلم في الحديث الصحيح لعائشة رضي الله عنها لما سألته هل على النساء جهاد؟ قال: "نعم. جهاد لا قتال فيه: الحج والعمرة" (1)، ولقوله صلى الله عليه وسلم لما سأله جبرائيل عليه السلام عن الإسلام قال: "الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج وتعتمر " (2) أخرجه ابن خزيمة والدارقطني بإسناد صحيح. ولأدلة أخرى.

من اعتمر مع حجه فلا يلزمه عمرة أخرى
س: حججت حجة فرض ولم أعتمر معها فهل علي شيء؟ ومن اعتمر مع حجه هل يلزمه الاعتمار مرة أخرى؟ (3)
__________
(1) رواه ابن ماجة في (المناسك) باب الحج جهاد النساء برقم 2901
(2) رواه ابن خزيمة في (المناسك) باب ذكر البيان أن العمرة فرض وأنها من الإسلام برقم 3044، والدارقطني (الحج) باب المواقيت برقم 2664
(3) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في 11/ 12/1400هـ وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة لسماحته)، طبعة عام 1408هـ ص 35

(1/3)

ج: إذا حج الإنسان ولم يعتمر سابقاً في حياته بعد بلوغه فإنه يعتمر سواء كان قبل الحج أو بعده، أما إذا حج ولم يعتمر فإنه يعتمر بعد الحج إذا كان لم يعتمر سابقاً؛ لأن الله جل وعلا أوجب الحج والعمرة، وقد دل على ذلك عدة أحاديث عن النبي صلى الله عليه وسلم، فالواجب على المؤمن أن يؤديها، فإن قرن الحج والعمرة فلا بأس، بأن أحرم بهما جميعاً أو أحرم بالعمرة ثم أدخل عليها الحج فلا بأس ويكفيه ذلك، أما إن حج مفرداً بأن أحرم بالحج مفرداً من الميقات ثم بقي على إحرامه حتى أكمله، فإنه يأتي بعمرة بعد ذلك من التنعيم أو من الجعرانة أو غيرها من الحل خارج الحرم، فيحرم هناك ثم يدخل فيطوف ويسعى ويحلق أو يقصر هذه هي العمرة، كما فعلت عائشة رضي الله عنها فإنها لما قدمت وهي محرمة بالعمرة أصابها الحيض قرب مكة فلم تتمكن من الطواف بالبيت وتكميل عمرتها، فأمرها الرسول صلى الله عليه وسلم أن تحرم بالحج وأن تكون قارنة ففعلت ذلك وكملت حجها ثم طلبت من النبي صلى الله عليه وسلم أن تعتمر؛ لأن صواحباتها قد اعتمرن عمرة مفردة، فأمر أخاها عبد الرحمن أن يذهب بها إلى التنعيم فتحرم بالعمرة من هناك ليلة أربعة عشر، فذهبت إلى التنعيم وأحرمت بعمرة ودخلت وطافت وسعت وقصرت، فهذا دليل على أن من لم يؤد العمرة في حجه يكفيه أن يحرم من التنعيم وأشباهه من الحل، ولا يلزمه الخروج إلى الميقات، أما من اعتمر سابقاً وحج سابقاً ثم جاء ويسر الله له الحج فإنه لا تلزمه العمرة ويكتفي بالعمرة السابقة؛ لأن العمرة إنما تجب في العمر مرة كالحج سواء، فالحج مرة في العمر، والعمرة كذلك لا يجبان جميعاًَ إلا مرة في العمر، فإذا كان قد اعتمر سابقاً كفته العمرة السابقة فإذا أحرم بالحج مفرداً واستمر في إحرامه ولم يفسخه إلى عمرة، فإنه يكفيه، ولا يلزمه عمرة في حجته الأخيرة، لكن الأفضل له والسنة في حقه إذا جاء محرماً بالحج أن يجعله عمرة بأن يفسخ حجه هذا إلى عمرة

(1/4)

فيطوف ويسعى ويقصر ويتحلل، فإذا جاء وقت الحج أحرم بالحج يوم الثامن، هذا هو الأفضل وهو الذي أمر به النبي صلى الله عليه وسلم أصحابه في حجة الوداع لما جاء بعضهم محرماً بالحج وبعضهم محرماً بالحج والعمرة وليس معهم هدي، أمرهم أن يحلوا ويجعلوها عمرة، أما من كان معه الهدي فيبقى على إحرامه حتى يكمل حجه إن كان مفرداً، أو عمرته إن كان معتمراً مع حجه.

الحج مع القدرة واجب على الفور

س: هل الحج واجب على الفور أم على التراخي؟ (1)

ج: الحج واجب على المكلف على الفور مع القدرة، إذا استطاع. قال الله عز وجل: "ولله على الناس حج البيت من استطاع إليه سبيلاً ومن كفر فإن الله غني عن العالمين " (2)، فالحج هو الركن الخامس من أركان الإسلام، وهو واجب مع الاستطاعة، أما العاجز فلا حج عليه، لكن لو استطاع ببدنه وماله وجب عليه، وإذا استطاع بماله، ولم يستطع ببدنه لكونه هرماً أو مريضاً لا يرجى برؤه فإنه يقيم من ينوب عنه ويحج عنه.

حكم تأخير الحج إلى ما بعد الزواج
س: إذا كان الشاب قادراً على أن يحج فأخر الحج إلى أن يتزوج أو يكبر في السن فهل يأثم؟ (3)
__________
(1) نشر في مجلة الدعوة، العدد 1637 في 19/ 12/1418هـ
(2) سورة آل عمران، الآية 97
(3) من أسئلة دروس بلوغ المرام

(1/5)

ج: إذا بلغ الحلم وهو يستطيع الحج والعمرة وجب عليه أداؤهما؛ لعموم الأدلة ومنها قوله سبحانه: " ولله على الناس حج البيت من استطاع إليه سبيلاً " (1)، ولكن من اشتدت حاجته إلى الزواج وجبت عليه المبادرة به قبل الحج؛ لأنه في هذه الحال لا يسمى مستطيعاً، إذا كان لا يستطيع نفقة الزواج والحج جميعاً فإنه يبدأ بالزواج حتى يعف نفسه؛ لقول النبي صلى الله عليه وسلم: "يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء " (2) متفق على صحته.

س: سمعت من بعض الناس أن الحج قبل الزواج لا يصح فريضة بل لابد من تأدية الفريضة بعد الزواج هل هذا صحيح؟ (3)

ج: هذا القول ليس بصحيح فالحج يجوز قبل الزواج وبعد الزواج، إذا كان قد بلغ الحلم فحجه صحيح ويؤدي عنه الفريضة، أما إذا حج قبل أن يبلغ فيكون نافلة، والبلوغ يحصل بأمور ثلاثة بإكمال خمس عشرة سنة، وبإنبات الشعر الخشن حول الفرج، وبإنزال المني عن شهوة في الليل أو في النهار أو في النوم أو في اليقظة، إذا نظر أو فكر فأنزل المني يكون بذلك قد بلغ الحلم بإنزال المني عن تفكير أو ملامسة أو احتلام، وبإكمال خمس عشرة سنة، وبإنبات الشعر الخشن حول الفرج، هذه الأمور الثلاثة يحصل بها البلوغ للرجل والمرأة جميعاً وتزيد المرأة أمراً رابعاً وهو الحيض فإذا حاضت صارت بالغة، فإذا حج بعدها أو بعد أحدها على الوجه الشرعي فحجه صحيح ويؤدي عنه الفريضة ولو لم يتزوج.

حكم تكرار الحج للرجال والنساء
__________
(1) سورة آل عمران، الآية 97
(2) رواه البخاري في (النكاح) باب قول النبي صلى الله عليه وسلم: "من استطاع منكم الباءة فليتزوج" برقم 5065، ومسلم في (النكاح) باب استحباب النكاح لمن تاقت نفسه إليه برقم 1400
(3) من برنامج نور على الدرب

(1/6)

س: ما رأيكم في تكرار الحج مع ما يحصل فيه من الزحام واختلاط الرجال بالنساء فهل الأفضل للمرأة ترك الحج إذا كانت قد قضت فرضها، وربما تكون قد حجت مرتين أو أكثر؟ (1)
ج: لاشك أن تكرار الحج فيه فضل عظيم للرجال والنساء، ولكن بالنظر إلى الزحام الكثير في هذه السنين الأخيرة بسبب تيسير المواصلات، واتساع الدنيا على الناس، وتوفر الأمن، واختلاط الرجال بالنساء في الطواف وأماكن العبادة، وعدم تحرز الكثير منهن عن أسباب الفتنة، نرى أن عدم تكرارهن الحج أفضل لهن وأسلم لدينهن وأبعد عن المضرة على المجتمع الذي قد يفتن ببعضهن، وهكذا الرجال إذا أمكن ترك الاستكثار من الحج لقصد التوسعة على الحجاج وتخفيف الزحام عنهم، فنرجو أن يكون أجره في الترك أعظم من أجره في الحج إذا كان تركه له بسبب هذا القصد الطيب، ولاسيما إذا كان حجه يترتب عليه حج أتباع له قد يحصل بحجهم ضرر كثير على بعض الحجاج؛ لجهلهم أو عدم رفقهم وقت الطواف والرمي وغيرهما من العبادات التي يكون فيها ازدحام، والشريعة الإسلامية الكاملة مبنية على أصلين عظيمين:
أحدهما: العناية بتحصيل المصالح الإسلامية وتكميلها ورعايتها حسب الإمكان.
والثاني: العناية بدرء المفاسد كلها أو تقليلها، وأعمال المصلحين والدعاة إلى الحق وعلى رأسهم الرسل عليهم الصلاة والسلام تدور بين هذين الأصلين وعلى حسب علم العبد بشريعة الله سبحانه وأسرارها ومقاصدها وتحريه لما يرضي الله ويقرب لديه، واجتهاده في ذلك يكون توفيق الله له سبحانه وتسديده إياه في أقواله وأعماله. واسأل الله عز وجل أن يوفقنا وإياكم وسائر المسلمين لكل ما فيه رضاه وصلاح أمر الدين والدنيا إنه سميع قريب.

العمرة مشروعة في كل وقت
س: ما هو الأفضل أن يكون بين العمرة والعمرة للرجال والنساء؟ (2)
__________
(1) نشر في (مجلة الجامعة الإسلامية)، وفي جريدة (الجزيرة) يوم الجمعة 6/ 12/1418هـ
(2) نشر في مجلة (الجامعة الإسلامية)

(1/7)

ج: لا نعلم في ذلك حداً محدوداً بل تشرع في كل وقت؛ لقول النبي صلى الله عليه وسلم: "العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة " (1) متفق على صحته، فكلما تيسر للرجل والمرأة أداء العمرة فذلك خير وعمل صالح، وثبت عن أمير المؤمنين علي بن أبي طالب رضي الله عنه أنه قال: "العمرة في كل شهر". وهذا كله في حق من يقدم إلى مكة من خارجها، أما من كان في مكة فالأفضل له الاشتغال بالطواف والصلاة وسائر القربات، وعدم الخروج إلى خارج الحرم لأداء العمرة إذا كان قد أدى عمرة الإسلام، وقد يقال باستحباب خروجه إلى خارج الحرم لأداء العمرة في الأوقات الفاضلة كرمضان؛ لقول النبي صلى الله عليه وسلم: "عمرة في رمضان تعدل حجة " (2) ولكن يجب أن يراعى في حق النساء عنايتهن بالحجاب والبعد عن أسباب الفتنة وطوافهن من وراء الناس وعدم مزاحمة الرجال على الحجر الأسود، فإن كن لا يتقيدن بهذه الأمور الشرعية فينبغي عدم ذهابهن إلى العمرة؛ لأنه يترتب على اعتمارهن مفاسد تضرهن، وتضر المجتمع، وتربو على مصلحة أدائهن العمرة، إذا كن قد أدين عمرة الإسلام، والله سبحانه وتعالى أعلم.

س: أرجو من سماحتكم توضيح الآية: "أن طهرا بيتي للطائفين والعاكفين والركع السجود" (3) هل الأحسن للمقيم بمكة الطواف بالبيت أم الصلاة أثابكم الله؟ (4)
__________
(1) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم 1773، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1349
(2) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم 2804، وابن ماجة في (المناسك) باب العمرة في رمضان برقم 2994
(3) سورة البقرة، الآية 125
(4) من ضمن أسئلة موجهة لسماحته في المسجد الحرام في حج عام 1418هـ

(1/8)

ج: الله تعالى أمر أن يطهر بيته للطائفين والعاكفين وهم القائمون المقيمون في هذا البلد، وتطهيره يكون بإبعاد ما لا خير فيه للطائفين والمقيمين وجميع ما يؤذيهم من أعمال أو أقوال أو نجاسة أو قذر وغير ذلك، يجب تطهير بيته للطائفين والراكعين والقائمين والركع السجود، فيكون ما حول البيت كله مطهراً ليس فيه أذى للعاكف ولا الطائف ولا المصلي، يجب أن ينزه عن كل ما يؤذي المصلين ويشق عليهم أو يحول بينهم وبين عبادة ربهم جل وعلا، أما تفضيل الصلاة على الطواف أو الطواف على الصلاة فهذا محل نظر، فقد ذكر جمع من أهل العلم أن الغريب الأفضل له أن يكثر من الطواف؛ لأنه ليس بمقيم ولا يحصل له الطواف إلا بمكة أما المقيم بمكة فهو نازل مقيم، وهذا الصلاة أفضل له؛ لأن جنس الصلاة أفضل من جنس الطواف، فإذا أكثر من الصلاة كان أفضل، أما الغريب الذي ليس بمقيم فهذا يستحب له الإكثار من الطواف؛ لأنه ليس بمقيم بل سوف ينزح ويخرج ويبتعد عن مكة، فاغتنامه الطواف أولى؛ لأن الصلاة يمكنه الإتيان بها في كل مكان يعني كل هذا في النافلة، أعني: طواف النافلة وصلاة النافلة.

الحج والعمرة أفضل من الصدقة بنفقتهما
س: إذا دخل شهر رمضان المبارك، ذهب كثير من الناس إلى مكة المكرمة بعوائلهم وسكنوا هناك طوال الشهر الكريم، وقد سمعت من أحد الأخوة أنكم يا سماحة الشيخ، ترون أن التصدق بتكاليف العمرة أفضل من أدائها، فهل هذا صحيح؟ وإذا كان صحيحاً، فهل من نصيحة لهؤلاء الذين يذهبون سنوياً إلى هناك حتى أنها أصبحت مجالاً للمفاخرة والمباهاة عند البعض؟ (1)
__________
(1) نشر في (المجلة العربية) في رمضان عام 1413هـ

(1/9)

ج: ليس ما ذكرته صحيحاً، ولم يصدر ذلك مني، والصواب أن الحج والعمرة أفضل من الصدقة بنفقتهما لمن أخلص لله القصد، وأتى بهذا النسك على الوجه المشروع، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة" (1) متفق على صحته، وقال صلى الله عليه وسلم: "عمرة في رمضان تعدل حجة " (2)، متفق على صحته أيضاً. والله ولي التوفيق.

الأفضل لمن حج الفريضة أن يتبرع بنفقة حج التطوع في سبيل الله
س: بالنسبة لمن أدى فريضة الحج وتيسر له أن يحج مرة أخرى هل يجوز له بدلاً من الحج للمرة الثانية تلك أن يتبرع بقيمة نفقات الحج للمجاهدين المسلمين، حيث أن الحج للمرة الثانية تطوع، والتبرع للجهاد فرض؟ أفيدونا جزاكم الله عن المسلمين خير الجزاء (3)؟
ج: من حج الفريضة فالأفضل له أن يتبرع بنفقة الحج الثاني للمجاهدين في سبيل الله؛ لقول النبي صلى الله عليه وسلم لما سئل أي العمل أفضل؟ قال "إيمان بالله ورسوله" قال السائل: ثم أي؟، قال: "حج مبرور" (4) متفق على صحته.
__________
(1) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم 1773، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم 1349.
(2) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن عباس برقم 2804، وابن ماجة في (المناسك) باب العمرة في رمضان برقم 2994
(3) نشر في جريدة (الرياض العدد 10868 في 29/ 11/1418هـ وفي جريدة (عكاظ) يوم الخميس 30/ 11/1416هـ، وفي جريدة (الجزيرة) في 11/ 12/1416هـ، وفي كتاب الدعوة لسماحته ج1 ص 132
(4) رواه البخاري في (الإيمان) باب من قال: إن الإيمان هو العمل برقم 26، ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم 83

(1/10)

فجعل الحج بعد الجهاد، والمراد به حج النافلة؛ لأن الحج المفروض ركن من أركان الإسلام مع الاستطاعة، وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "من جهز غازياً فقد غزا، ومن خلفه في أهله بخير فقد غزا" (1). ولا شك أن المجاهدين في سبيل الله في أشد الحاجة إلى المساعدة المادية، والنفقة فيهم أفضل من النفقة في التطوع للحديثين المذكورين وغيرهما.

تصرف نفقة حج التطوع في عمارة المسجد إذا كانت الحاجة إليه ماسة

س: ما قولكم عن بر الولد والديه بحجة، وعنده مسجد يحتاج إلى بناء، هل الأفضل أن يتبرع لبناء المسجد أو الحج عن والديه؟ (2)

ج: إذا كانت الحاجة ماسة إلى تعمير المسجد فتصرف نفقة الحج تطوعاً في عمارة المسجد؛ لعظم النفع واستمراره وإعانة المسلمين على إقامة الصلاة جماعة.
أما إذا كانت الحاجة غير ماسة إلى صرف النفقة –أعني نفقة حج التطوع- في عمارة المسجد لوجود من يعمره غير صاحب الحج، فحجه تطوعاً عن والديه بنفسه وبغيره من الثقات أفضل إن شاء الله، لكن لا يجمعان في حجة واحدة بل يحج لكل واحد وحده.

من مات على الإسلام فله ما أسلف من خير
س: شخص أدى فريضة الحج وبعدها ترك الصلاة والعياذ بالله، ثم تاب وصلى، فهل يلزمه الحج مرة أخرى باعتبار أنه ترك الصلاة وتارك الصلاة كافر. نرجو الإفادة أثابكم الله؟ (3)
ج: إذا كان الواقع هو ما ذكره السائل، فإن حجه لا يبطل ولا يلزمه حجة أخرى؛ لأن الأعمال الصالحة إنما تبطل إذا مات صاحبها على الكفر.
__________
(1) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازياً أو خلفه بخير برقم 2843، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم 1895
(2) نشر في (مجلة التوعية الإسلامية في الحج) العدد الخامس عام 1404هـ، وكذلك نشر في كتاب (فتاوى تتعلق بالحج والعمرة والزيارة) لسماحته ص 46
(3) نشر في مجلة (الدعوة) بتاريخ 17/ 8/1412هـ

(1/11)

أما إذا هداه الله وأسلم ومات على الإسلام فإن له ما أسلف من خير؛ لقول الله عز وجل في سورة البقرة: "ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة وأولئك أصحاب النار هم فيها خالدون" (1)، ولقوله صلى الله عليه وسلم لحكيم بن حزام لما سأله عن أعمال صالحة فعلها في الجاهلية، هل تنفعه في الآخرة؟ فقال له صلى الله عليه وسلم: "أسلمت على ما أسلفت من خير" (2) والله ولي التوفيق.

تارك الصلاة لا يصح حجه
س: ما حكم من حج وهو تارك للصلاة سواء كان عامداً أو متهاوناً؟ وهل تجزئه عن حجة الإسلام؟ (3)

ج: من حج وهو تارك للصلاة فإن كان عن جحد لوجوبها كفر إجماعاً ولا يصح حجه، أما إذا كان تركها تساهلاً وتهاوناً فهذا فيه خلاف بين أهل العلم منهم من يرى صحة حجه، ومنهم من لا يرى صحة حجه، والصواب أنه لا يصح حجه أيضاً؛ لقول النبي صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" (4)، وقوله صلى الله عليه وسلم: "بين الرجل وبين الشرك والكفر ترك الصلاة " (5)، وهذا يعم من جحد وجوبها، ويعم من تركها تهاوناً، والله ولي التوفيق.

حج الصبي لا يجزئه عن حجة الإسلام

س: هل حج الصبي الذي لم يبلغ الحلم يغنيه عن حجة الإسلام؟ (6)
__________
(1) سورة البقرة، الآية 217
(2) رواه البخاري في (الزكاة) باب من تصدق في الشرك ثم اسلم برقم 1436، ومسلم في (الإيمان) باب بيان حكم عمل الكافر إذا أسلم بعده برقم 123
(3) نشر في مجلة (الدعوة) العدد 1540 في 22/ 12/1416هـ
(4) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم 2621
(5) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82
(6) نشر في مجلة (الدعوة) العدد 1637 في 19/ 12/1418هـ

(1/12)

ج: لا حرج أن يحج الصبي، بحيث يعلم ويحج ويكون له ذلك نافلة، ويؤجر عن حجه، لكن لا يجزئه عن حجة الإسلام، والنبي صلى الله عليه وسلم قال: "أيما صبي حج ثم بلغ الحنث فعليه أن يحج حجة أخرى" (1)، وقد قالت امرأة للرسول صلى الله عليه وسلم ومعها صبي صغير: يا رسول الله ألهذا حج؟ فقال: "نعم ولك أجر " (2)، وقال الصحابة كنا نلبي عن الصبيان ونرمي عنهم.

كيفية إحرام الصبي ولوازمه
س: الأخ: م. م. ص. من بور سعيد – مصر يقول في سؤاله: لو حججت بطفلي الصغير ولبيت عنه ولكننا
لم نستطع أن نكمل حجه فهل علينا شيء؟ نرجو التكرم بالإفادة؟ (3)
__________
(1) رواه البيهقي في السنن الكبرى في الحج في جماع أبواب دخول مكة باب حج الصبي يبلغ والمملوك يعتق والذمي يسلم برقم 9865
(2) رواه مسلم في (الحج) باب صحة حج الصبي برقم 1336
(3) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(1/13)

ج: يستحب لمن حج بالطفل من أب أو أم أو غيرهما أن يلبي عنه بالحج، وهكذا العمرة؛ لما ثبت في الصحيح عن النبي صلى الله عليه وسلم أن امرأة رفعت صبياً فقالت: يا رسول الله ألهذا حج؟ قال: "نعم ولك أجر " (1) أخرجه مسلم في صحيحه. ويكون هذا الحج نافلة للصبي ومتى بلغ وجب عليه حج الفريضة إذا استطاع السبيل لذلك، وهكذا الجارية، وعلى من أحرم عن الصبي أو الجارية أن يطوف به، ويسعى به، ويرمي عنه الجمار، ويذبح عنه هدياً إن كان قارناً أو متمتعاً، ويطوف به طواف الوداع عند الخروج؛ للحديث المذكور ولما جاء في معناه من الأحاديث والآثار عن الصحابة رضي الله عنهم. ومن قصر في ذلك فعليه أن يتمم. فإن كان قد ترك الرمي عنه، أو ترك طواف الوداع، فعليه عن ذلك دم يذبح في مكة للفقراء من مال الذي أحرم عنه، وإن كان لم يطف به طواف الإفاضة أو لم يسع به السعي الواجب فعليه أن يرجع به إلى مكة ويطوف ويسعى، وإذا كان من معه الصبي أو الجارية يخشى أن لا يقوم بالواجب فليترك الإحرام عنه؛ لأن الإحرام ليس واجباً ولكنه مستحب لمن قدر على ذلك. والله ولي التوفيق.

أعمال الصبي له ويؤجر والده على تعليمه
س: هل أعمال الطفل الذي لم يبلغ، من صلاة وحج وتلاوة كلها لوالديه أم تحسب له هو؟ (2)

ج: أعمال الصبي الذي لم يبلغ – أعني أعماله الصالحة – أجرها له هو لا لوالده ولا لغيره ولكن يؤجر والده على تعليمه إياه وتوجيهه إلى الخير وإعانته عليه؛ لما في صحيح مسلم عن ابن عباس رضي الله عنهما أن امرأة رفعت صبياً إلى النبي صلى الله عليه وسلم في حجة الوداع فقالت: يا رسول الله: ألهذا حج؟ قال: "نعم ولك أجر" (3). فأخبر النبي صلى الله عليه وسلم أن الحج للصبي وأن أمه مأجورة على حجها به.
__________
(1) رواه مسلم في (الحج) باب صحة حج الصبي برقم 1336
(2) نشر في جريدة (الرياض) العدد 10910 بتاريخ 12/ 1/1419هـ
(3) رواه مسلم في (الحج) باب صحة حج الصبي برقم 1336

(1/14)

وهكذا غير الولد له أجر على ما يفعله من الخير كتعليم من لديه من الأيتام والأقارب والخدم وغيرهم من الناس؛ لقول النبي صلى الله عليه وسلم: "من دل على خير فله مثل أجر فاعله " (1) رواه مسلم في صحيحه؛ ولأن ذلك من التعاون على البر والتقوى، والله سبحانه يثيب على ذلك.

س: حديث جابر أنه قال: "عندما حججنا مع الرسول صلى الله عليه وسلم، لبينا عن الصبيان ورمينا عنهم " هل يصح هذا الحديث؟ (2)

ج: في سنده مقال لكن الرمي عن الصبيان وعن العاجزين لا بأس به؛ لأن الصحابة رموا عن الصبيان ومثلهم المرأة العاجزة والرجل العاجز فإنهم يوكلون من يرمي عنهم. وهذه قاعدة شرعية في مثل هذا الأمر الذي تدخله النيابة.

س: الصبي هل يشترط أن يكون مميزاً؟ (3)
ج: ليس بشرط بل يصح الإحرام عنه، ويطوف به وليه ويسعى به ويرمي عنه لما روى مسلم في صحيحه أن امرأة رفعت للنبي صلى الله عليه وسلم في حجة الوداع صبياً صغيراً وقالت: يا رسول الله، ألهذا حج؟، قال: "نعم ولك أجر" (4).

المحرم للمرأة شرط في وجوب الحج
س: هل شرط المحرم للمرأة في الحج للوجوب أم شرط للأداء؟ (5)

ج: لا يجب عليها الحج ولا العمرة إلا عند وجود المحرم ولا يجوز لها السفر إلا بذلك، وهو شرط للوجوب.

حكم حج الخادمات بلا محرم
س: إذا جمعوا مجموعة من الخادمات في سيارة واحدة وذهبوا بهن للحج هل يأثمون؟ (6)
__________
(1) رواه مسلم في (الإمارة) باب فضل إعانة الغازي برقم 1893
(2) من أسئلة دروس بلوغ المرام
(3) من أسئلة دروس بلوغ المرام
(4) رواه مسلم في (الحج) باب صحة حج الصبي برقم 1336
(5) من أسئلة دروس بلوغ المرام
(6) من أسئلة دروس بلوغ المرام

(1/15)

ج: الصواب أنهم يأثمون إلا بمحرم؛ لقول النبي صلى الله عليه وسلم: " لا تسافر المرأة إلا مع ذي محرم " (1)، وهو يعم سفر الحج وغيره. وليس على المرأة حج إذا لم تجد محرماً يسافر معها، وقد رخص بعض العلماء في ذلك إذا كانت مع جماعة من النساء بصحبة رجال مؤمنين ولكن ليس عليه دليل، والصواب خلافه للحديث المذكور.

ضابط المحرم
س: هل تعتبر المرأة محرماً للمرأة الأجنبية في السفر والجلوس ونحو ذلك أم لا؟ (2)

ج: ليست المرأة محرماً لغيرها، إنما المحرم هو الرجل الذي تحرم عليه المرأة بنسب كأبيها وأخيها، أو سبب مباح كالزوج وأبي الزوج وابن الزوج، وكالأب من الرضاع والأخ من الرضاع ونحوهما.
ولا يجوز للرجل أن يخلو بالمرأة الأجنبية ولا أن يسافر بها؛ لقول النبي صلى الله عليه وسلم: "لا تسافر المرأة إلا مع ذي محرم " (3) متفق على صحته، ولقوله صلى الله عليه وسلم: "لا يخلون رجل بامرأة فإن ثالثهما الشيطان" (4) رواه الإمام أحمد وغيره من حديث عمر رضي الله عنه بإسناد صحيح.

والد الزوج محرم لزوجة ابنه
س: هل يجوز أن يكون والدي محرماً لزوجتي لأداء العمرة وأنا داخل الرياض؟ (5)

ج: أبو الزوج محرم لزوجة الابن في الحج وغيره.

يشترط في المحرم البلوغ
__________
(1) رواه البخاري في (الحج) باب حج النساء برقم (1862)، ومسلم في (الحج) باب سفر المرأة مع محرم برقم 1339
(2) نشر في جريدة (الرياض) العدد 10917 في 19/ 1/1419هـ، وفي المجلة العربية، شعبان عام 1413هـ
(3) رواه البخاري في (الحج) باب حج النساء برقم 1862، ومسلم في (الحج) باب سفر المرأة مع محرم برقم 1339
(4) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) أول مسند عمر بن الخطاب برقم 178، والترمذي في (الرضاع) باب ما جاء في كراهية الدخول على المغيبات برقم 1171
(5) من أسئلة دروس بلوغ المرام

(1/16)

س: ما هو أدنى سن للشاب حتى يكون محرماً للمرأة إذا أرادت السفر؟ (1)

ج: أدنى سن يكون به الرجل محرماً للمرأة هو البلوغ، وهو إكمال خمسة عشر سنة، أو إنزال المني بشهوة، أو إنبات الشعر الخشن حول الفرج ويسمى العانة.
ومتى وجدت واحدة من هذه العلامات الثلاث صار الذكر بها مكلفاً، وجاز له أن يكون محرماً للمرأة، وهكذا وجود واحدة من الثلاث تكون بها المرأة مكلفة وتزيد المرأة علامة رابعة وهي الحيض، والله ولي التوفيق.

حكم سفر المرأة في الطائرة بدون محرم
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الأستاذ / أ. س. ع. وفقه الله لكل خير آمين (2).
سلام عليكم ورحمة الله وبركاته .. وبعد
كتابكم المؤرخ في 15/ 1/1394هـ وصل وصلكم الله بهداه، وما تضمنه من الإفادة أنك اختلفت مع أحد زملائك في جواز سفر المرأة المسلمة بالطائرة بدون محرم، مع أن وليها يكون معها حتى تركب الطائرة، ومحرمها الآخر يكون في استقبالها في البلد المتوجهة إليه، ورغبتك في الفتوى كان معلوماً.

ج: لا يجوز سفر المرأة المسلمة في الطائرة ولا غيرها بدون محرم يرافقها في سفرها؛ لعموم قوله صلى الله عليه وسلم: "لا تسافر المرأة إلا مع ذي محرم " (3) متفق على
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)
(2) خطاب صدر من مكتب سماحته برقم 1803/ خ في 5/ 8/1395هـ إجابة على سؤال مقدم من أ. س. ع.
(3) رواه البخاري في (الحج) باب حج النساء برقم 1862، ومسلم في (الحج) باب سفر المرأة مع محرم برقم 1339

(1/17)

صحته؛ ولأنه من المحتمل تعرضها للمحذور في أثناء سير الطائرة بأية وسيلة من الوسائل، ما دامت ليس لديها من يحميها، وأمر آخر وهو أن الطائرات يحدث فيها خراب أحياناً، فتنزل في مطار غير المطار الذي قصدته، ويقيم ركابها في فندق أو غيره في انتظار إصلاحها، أو تأمين طائرة غيرها، وقد يمكثون في انتظار ذلك مدة طويلة أو يوم أو أكثر، وفي هذا ما فيه من تعرض المرأة المسافرة وحدها للمحذور، وبالجملة فإن أسرار أحكام الشريعة الإسلامية كثيرة، وعظيمة، وقد يخفى بعضها علينا، فالواجب التمسك بالأدلة الشرعية، والحذر من مخالفتها من دون مسوغ شرعي لا شك فيه. وفق الله الجميع للفقه في الدين، والثبات عليه. إنه خير مسؤول، والسلام عليكم ورحمة الله وبركاته.

مدى صحة حديث: "السبيل الزاد والراحلة "
س: حديث أنس رضي الله عنه في الزاد والراحلة قال: قيل يا رسول الله ما السبيل؟ قال: "الزاد والراحلة" رواه الدارقطني وصححه الحاكم والراجح إرساله وأخرجه الترمذي من حديث ابن عمر وفي إسناده ضعف فما صحته؟ (1)

ج: كلها ضعيفة لكن يشهد بعضها لبعض فهي من باب الحسن لغيره وأجمع العلماء على المعنى.
والأصل في ذلك قوله تعالى: "ولله على الناس حج البيت من استطاع إليه سبيلاً " (2) فمن استطاع السبيل إلى البيت لزمه الحج ومن لم يستطع فلا حرج عليه وكل إنسان أعلم بنفسه.

حكم من حج من مال أبيه وفيه كسب حرام
س: حججت وأنا طالب في الجامعة وأخذت مالاً من والدي لمصاريف الحج وذلك لعدم استطاعتي توفير المال بنفسي، ولكن والدي كان يعمل آنذاك في أعمال محرمة وأرباح من تلك الأعمال المحرمة، فهل حجي صحيح أم أعيده؟ (3)
__________
(1) من أسئلة دروس بلوغ المرام
(2) سورة آل عمران، الآية 97
(3) من برنامج (نور على الدرب)

(1/18)

ج: الحج صحيح إن شاء الله إذا كنت أديته على الوجه الشرعي ولا يبطله كون المال فيه شبهة أو كسب محرم؛ لأن أعمال الحج كلها بدنية، ولكن يجب على المسلم أن يحذر الكسب الحرام ويتوب إلى الله مما سلف، ومن تاب، تاب الله عليه، كما قال تعالى: "وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون" (1)

حكم الحج لمن عليه دين
س: أفيدكم أنني شاب أبلغ من العمر حوالي 32 سنة ومتزوج ولي من الأطفال خمسة، وشاء الله أن أقع في كثير من الديون حتى أنها بلغت ما يقارب خمسين ألف ريال، وذلك في إتمام الزواج حسب العادات والتقاليد بمنطقة الباحة، وحيث إن بعض هذا الدين له ما يقارب من 13 سنة حيث إنني أقيم الآن بمدينة الطائف ومستأجر سكن بمدينة الطائف ومن ذوي الدخل المحدود وحيث أن ظروفي والله يا والدي العزيز لم تساعدني حتى الآن في سداد هذه الديون حيث أقوم بسداد مبلغ أرجع أقترض غيره وذلك لقلة دخلي. وحيث أننا مقبلين على موسم الحج هذا العام ولي رغبة في أداء فريضة الحج هذا العام، فأرجو من الله ثم منك إفادتي هل إذا حججت دون علم الذين لهم عندي دين علي إثم وأنني لا أستطيع الاستئذان منهم حيث إن بعضهم في الباحة والبعض الآخر في مكة المكرمة وجدة ولا أعرف عنوان أغلبهم وكل منهم له ما يقارب من خمسة آلاف ريال.
لذا أرغب من سماحتكم إفادتي في هذا الموضوع على العنوان المذكور وذلك قبل الحج لهذا العام على أن أقوم بالحج من عدمه؟ (2) وفقكم الله وأطال في عمركم.

ج: وعليكم السلام ورحمة الله وبركاته وبعد:
فإذا كان عندك ما يوفيهم فلا حاجة للاستئذان لكونك قادر على الوفاء، وإن كان لديك قدرة على الحج والوفاء جميعاً فلا حاجة للاستئذان منهم؛ لأن الحج لمن استطاع إليه سبيلاً. وفق الله الجميع والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة النور، الآية 31
(2) سؤال مقدم من م. ع. غ. وأجاب عنه سماحته برقم 1601/ 1/ ش وتاريخ 29/ 11/1415هـ

(1/19)

وفاء الدين قبل الحج
س: علي دين وأريد الحج، فهل يجوز لي ذلك؟ جزاكم الله خيراً؟ (1)

ج: إذا كان لديك مال يتسع للحج ولقضاء الدين فلا بأس، أما إذا كان المال لا يتسع لهما، فابدأ بالدين؛ لأن قضاء الدين مقدم، والله سبحانه وتعالى يقول: "ولله على الناس حج البيت من استطاع إليه سبيلاً " (2) وأنت لا تستطيع؛ لأن الدين يمنعك من الاستطاعة، أما إذا كان لديك مال كاف لسداد الدين وأداء الحج فلا بأس أن تحج وأن تفي بالدين، بل هو الواجب عليك للآية المذكورة وما جاء في معناها من الأحاديث عن رسول الله صلى الله عليه وسلم.

حكم الاقتراض من أجل الحج
س: رجل مقيم بالمملكة وموظف بإحدى المؤسسات يريد أن يحج، هل يجوز له أن يتسلم مرتبه مقدماً قبل نهاية الشهر للمساعدة في نفقات الحج علماً بأنه سيعمل بنفس الأجر الذي تسلمه، وهل يجوز له أن يقترض من زملائه ليحج ثم يسدد لهم فيما بعد؟ (3)
ج: لا حرج في ذلك، إذا سمح له المسئول بذلك ولا حرج في الاقتراض إذا كان يستطيع الوفاء، والله ولي التوفيق.

س: هل يجب على الزوج دفع تكاليف حج زوجته؟ (4)
__________
(1) نشر في مجلة (الدعوة) العدد 1635 في 28/ 11/1418هـ
(2) سورة آل عمران، الآية 97
(3) نشر في مجلة (الدعوة) العدد 1686 في 22/ 12/1419هـ
(4) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(1/20)

ج: لا يجب على الزوج دفع تكاليف حج زوجته، وإنما نفقة ذلك عليها إذا استطاعت؛ لقول الله عز وجل: "ولله على الناس حج البيت من استطاع إليه سبيلا" (1)، وقول النبي صلى الله عليه وسلم لما سأله جبرائيل عليه السلام عن الإسلام، قال: "الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا" (2) خرجه مسلم في صحيحه من حديث عمر بن الخطاب رضي الله عنه.
وهذه الآية الكريمة والحديث الشريف يعمان الرجال والنساء، ويعمان الزوجات وغير الزوجات، لكن إذا تبرع لها بذلك فهو مشكور ومأجور. والله ولي التوفيق

حكم من حج وترك زوجته لوحدها
س: هل يجوز أن يذهب الرجل للحج أو العمرة دون أن يصطحب الزوجة؟ جزاكم الله خيراً (3)

ج: يجوز له أن يدعها في البيت ويذهب للحج أو العمرة أو للصلاة أو للجهاد أو لحاجاته الخاصة في التجارة، لا بأس بذلك كله. وإذا كانت الزوجة تستوحش فعليه أن يجعل عندها من الخدم من يؤنسها، أو يسمح لها أن تذهب عند أهلها للوحشة التي تصيبها، أو إذا كان عليها خطر، فيجمع بين المصلحتين ولا يلزم أن تذهب معه كلما سافر.

حكم الحج عمن مات ولم يحج
س: من مات ولم يحج لمرض أو فقر ونحوه هل يحج عنه؟

ج: من مات قبل أن يحج فلا يخلو من حالين:
__________
(1) سورة آل عمران، الآية 97
(2) رواه مسلم في (الإيمان) باب بيان الإيمان والإسلام والإحسان برقم 8
(3) نشر في مجلة (الدعوة) العدد 1635 في 28/ 11/1418هـ

(1/21)

إحداهما: أن يكون في حياته يستطيع الحج ببدنه وماله فهذا يجب على ورثته أن يخرجوا من ماله لمن يحج عنه؛ لكونه لم يؤد الفريضة التي مات وهو يستطيع أداءها وإن لم يوص بذلك، فإن أوصى بذلك فالأمر آكد، والحجة في ذلك قول الله سبحانه: "ولله على الناس حج البيت " (1) الآية، والحديث الصحيح أن النبي صلى الله عليه وسلم قال له رجل: إن فريضة الله على عباده أدركت أبي شيخاً كبيراً لا يستطيع الحج ولا الظعن، أفأحج عنه؟ فقال له النبي صلى الله عليه وسلم: "حج عن أبيك واعتمر" (2). وإذا كان الشيخ الكبير الذي يشق عليه السفر وأعمال الحج يحج عنه فكيف بحال القوي القادر إذا مات ولم يحج؟! فهو أولى وأولى بأن يحج عنه. وللحديث الآخر الصحيح أيضاً، أن امرأة قالت: يا رسول الله، إن أمي نذرت أن تحج فلم تحج حتى ماتت، أفأحج عنها؟ قال النبي صلى الله عليه وسلم: "حجي عن أمك" (3).
أما الحال الثانية: وهي ما إذا كان الميت فقيراً لم يستطع الحج، أو كان شيخاً كبيراً لا يستطيع الحج وهو حي، فالمشروع لأولياء مثل هذا الشخص كابنه وبنته أن يحجوا عنه؛ للأحاديث المتقدمة؛ ولحديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم سمع رجلاً يقول: "لبيك عن شبرمة" قال له النبي صلى الله عليه وسلم: "من شبرمة؟ " قال: أخ لي أو قريب لي، فقال له النبي صلى الله عليه وسلم: "حججت عن نفسك؟ " قال: لا، قال له النبي صلى الله عليه وسلم: "حج عن نفسك ثم حج عن شبرمة" (4).
__________
(1) سورة آل عمران، الآية 97
(2) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم 15751، والنسائي في (المناسك) باب وجوب العمرة برقم 2621
(3) رواه الإمام أحمد في (باقي مسند الأنصار) حديث بريدة الأسلمي برقم 22523، ومسلم في (الصيام) باب قضاء الصيام عن الميت برقم 1149
(4) رواه أبو داود في (المناسك) باب الرجل يحج عن غيره برقم 1811

(1/22)

وروي هذا الحديث عن ابن عباس رضي الله عنهما موقوفاً عليه. وعلى كلتا الروايتين فالحديث يدل على شرعية الحج عن الغير سواء كان الحج فريضة أو نافلة. وأما قوله تعالى: "وأن ليس للإنسان إلا ما سعى" (1)، فليس معناه أن الإنسان ما ينفعه عمل غيره، ولا يجزئ عنه سعي غيره، وإنما معناه عند علماء التفسير المحققين أنه ليس له سعي غيره، وإنما الذي له سعيه وعمله فقط، وأما عمل غيره فإن نواه عنه وعمله بالنيابة، فإن ذلك ينفعه ويثاب عليه، كما يثاب بدعاء أخيه وصدقته عنه، فهكذا حجه عنه وصومه عنه إذا كان عليه صوم؛ للحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من مات وعليه صيام صام عنه وليه " (2)، أخرجه البخاري ومسلم من حديث عائشة، وهذا يختص بالعبادات التي ورد الشرع بالنيابة فيها عن الغير، كالدعاء والصدقة والحج والصوم، أما غيرها فهو محل نظر واختلاف بين أهل العلم، كالصلاة والقراءة ونحوهما، والأولى الترك، اقتصاراً على الوارد واحتياطاً للعبادة، والله الموفق.

س: ما حكم الحج عن الوالدين اللذين ماتا ولم يحجا؟ (3)

ج: يجوز لك أن تحج عن والديك بنفسك وتنيب من يحج عنهما إذا كنت حججت عن نفسك أو كان الشخص الذي يحج عنهما قد حج عن نفسه؛ لما روي عن عبد الله بن عباس رضي الله عنهما من حديث شبرمة (4).

س: رجل مات ولم يقض فريضة الحج، وأوصى أن يحج عنه من ماله، ويسأل عن صحة الحجة، وهل حج الغير مثل حجه لنفسه؟ (5)
__________
(1) سورة النجم، الآية 39
(2) رواه البخاري في (الصوم) باب من مات وعليه صوم برقم 1952، ومسلم في (الصيام) باب قضاء الصيام عن الميت برقم 1147
(3) *** () نشر في جريدة (البلاد) في 1/ 12/1416هـ
(4) رواه أبو داود في (المناسك) باب الرجل يحج عن غيره برقم 1811
(5) نشر في مجلة (التوعية الإسلامية في الحج) العدد الخامس عام 1404هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 52

(1/23)

ج: إذا مات المسلم ولم يقض فريضة الحج وهو مستكمل لشروط وجوبها وجب أن يحج عنه من ماله الذي خلفه، سواء أوصى بذلك أم لم يوص، وإذا حج عنه غيره ممن يصح منه الحج وكان قد أدى فريضة الحج عن نفسه صح حجه وأجزأه في سقوط الحج عنه، كما لو حج عن نفسه، أما كون ذلك أقل أو أكثر فذلك راجع إلى الله سبحانه وتعالى؛ لأنه العالم بأحوال عباده ونياتهم، ولاشك أن الواجب عليه المبادرة بالحج إذا استطاع
قبل أن يموت للأدلة الشرعية الدالة على ذلك ويخشى عليه من إثم التأخير.

حكم الحج عمن مات ولم يوص بالحج
س: إذا مات رجل لم يوص أحداً بالحج عنه، فهل تسقط عنه الفريضة إذا حج عنه ابنه؟ (1)

ج: إذا حج عنه ابنه المسلم الذي قد حج عن نفسه سقطت عنه الفريضة بذلك، وهكذا لو حج عنه غير ابنه من المسلمين الذين قد حجوا عن أنفسهم؛ لما ثبت في الصحيحين عن ابن عباس رضي الله عنهما أن امرأة قالت: يا رسول الله: إن فريضة الله على عباده أدركت أبي شيخاً كبيراً لا يستطيع الحج ولا الظعن، أفأحج عنه؟ قال: "نعم حجي عنه" (2). وفي الباب أحاديث أخرى تدل على ما ذكرنا.

حكم من نذر الحج ومات ولم يحج
س: من نذر على نفسه الحج ومات وليس وراؤه تركة هل يكون القضاء استحباباً أو وجوباً؟ (3)
ج: إن تيسر من بعض الورثة أو غيرهم أن يحج عنه فذلك مستحب وفاعله مأجور، وإلا فليس عليه شيء؛ لقول الله سبحانه: "فاتقوا الله ما استطعتم" (4)، مثل الدين إذا قضوا عنه فقد أحسنوا وإلا فلا حرج إذا لم يخلف تركة.

الحج عن الوالدين أفضل من إنابة من يحج عنهما
__________
(1) نشر في مجلة (رابطة العالم الإسلامي) في ذي القعدة عام 1406هـ
(2) رواه الترمذي في (الحج) باب ما جاء في الحج عن الشيخ الكبير والميت برقم 928.
(3) من أسئلة دروس بلوغ المرام
(4) سورة التغابن، الآية 16

(1/24)

س: توفيت والدتي وأنا صغير السن، وقد أجرت على حجتها شخصاً موثوقاً به، وأيضاً والدي توفي وأنا لا أعرف منهما أحداً، وقد سمعت من بعض أقاربي أنه حج. هل يجوز أن أؤجر على حجة والدتي أم يلزمني أن أحج عنها أنا بنفسي، وأيضاً والدي هل أقوم بحجة له وأنا سمعت أنه حج؟ أرجو إفادتي وشكراً (1)
ج: إن حججت عنهما بنفسك، واجتهدت في إكمال
حجك على الوجه الشرعي فهو الأفضل، وإن استأجرت من يحج عنهما من أهل الدين والأمانة فلا بأس.
والأفضل أن تؤدي عنهما حجاً وعمرة، وهكذا من تستنيبه في ذلك، يشرع لك أن تأمره أن يحج عنهما ويعتمر، وهذا من برك لهما وإحسانك إليهما، تقبل الله منا ومنك.

تقديم الأم على الأب في الحج أفضل لأن حقها أعظم وأكبر
س: توفي والدي منذ خمس سنوات، وبعده بسنتين توفيت والدتي، قبل أن يؤديا فريضة الحج، وأرغب أن أحج عنهما بنفسي، فسمعت بعض الناس يقول: يلزمك أن تحج عن أمك أولاً؛ لأن حقها أعظم من حق الأب، وبعضهم يقول: تحج عن أبيك أولاً؛ لأنه مات قبل أمك. وبقيت محتاراً فيمن أقدم؟ وضحوا لي أثابكم الله؟ (2)
__________
(1) نشر في كتاب (الدعوة) عام 1408هـ ج1 ص 127
(2) نشر في مجلة (التوعية الإسلامية في الحج) العدد الحادي عشر عام 1400هـ

(1/25)

ج: حجك عنهما من البر الذي شرعه الله عز وجل، وليس واجباً عليك، ولكنه مشروع لك ومستحب ومؤكد؛ لأنه من برهما، كما قال النبي صلى الله عليه وسلم في الحديث الصحيح لما سأله رجل: "هل بقي من بر أبوي شيء أبرهما به؟ قال: "نعم الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما من بعدهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما" (1). والمقصود أن من برهما بعد وفاتهما أداء الحج عنهما. وثبت عنه صلى الله عليه وسلم أنه سألته امرأة، قالت: يا رسول الله، إن أبي أدركته فريضة الله على عباده في الحج وهو شيخ كبير لا يثبت على الراحلة أفأحج عنه؟ قال: "حجي عن أبيك" (2)، وسأله آخر عن أبيه، قال: إنه لا يثبت على الراحلة ولا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر؟ فقال صلى الله عليه وسلم: "حج عن أبيك واعتمر" (3).
__________
(1) رواه الإمام أحمد في (مسند المكيين) حديث أبي أسيد الساعدي برقم 15629، وأبو داود في (الأدب) باب في بر الوالدين برقم 5142
(2) رواه الإمام أحمد في (مسند بني هاشم) باقي مسند ابن عباس برقم 3041، والنسائي في (مناسك الحج) باب الحج عن الميت الذي لم يحج برقم 2634
(3) رواه الإمام أحمد في (مسند الشاميين) حديث أبي رزين العقيلي برقم 15751، والنسائي في (المناسك) باب وجوب العمرة برقم 2621

(1/26)

فالمشروع لك يا أخي أن تحج عنهما جميعاً وأن تعتمر عنهما جميعاً، أما التقديم فلك أن تقدم من شئت، إن شئت قدمت الأم، وإن شئت قدمت الأب، والأفضل هو تقديم الأم؛ لأن حقها أكبر وأعظم ولو كانت متأخرة الموت وتقديمها أولى وأفضل؛ لأن النبي صلى الله عليه وسلم سئل فقيل له: يا رسول الله، من أبر؟ قال: "أمك" قال: ثم من، قال: "أمك" قال: ثم من، قال: "أمك"، قال: ثم من؟ قال: "أباك" (1) فذكره في الرابعة. وفي لفظ آخر سئل عليه الصلاة والسلام قيل: يا رسول الله، من أحق الناس بحسن صحابتي؟ قال: "أمك" قال: ثم من؟، قال: "أمك"، قال: ثم من؟ قال: "أمك"، قال: ثم من؟ قال: "أبوك" (2). فدل ذلك على أن حقها أكبر وأعظم، فالأفضل البداءة بها ثم تحج بعد ذلك عن أبيك وأنت مأجور في ذلك ولو بدأت بالأب فلا حرج.

جواز الإنابة في الحج والعمرة (3)
س: سماحة الشيخ عبد العزيز بن عبد الله بن باز –حفظه الله –
السلام عليكم ورحمة الله وبركاته. وبعد:
أرسل إليكم هذا المكتوب راجياً من فضيلتكم في أمر يخص مسألة وصية وهي:
إن جدتي أوصتني بأن أحج لها وبالنسبة لأنني مقعد بسبب رجلي وكبر سني ولا أطيق الحج فقد كلفت المدعو محمد بن سعيد بالحج عني وقد تكلفت بمصاريف حجه فأعطيته ألفان وستمائة ريال 2600 لذلك. فهل تجزئ هذه الحجة عن تلك الوصية. بارك الله فيكم.

ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
__________
(1) رواه الإمام أحمد في (مسند البصريين) حديث معاوية بن حيدة برقم 19544، وابن ماجة في (الأدب) باب بر الوالدين برقم 3658
(2) رواه البخاري في (الأدب) باب من أحق الناس بحسن الصحبة برقم 5971، ومسلم في (البر والصلة والآداب) باب بر الوالدين برقم 2548
(3) سؤال شخصي مقدم من الأخ م. ط. ح. د

(1/27)

إذا كان الواقع هو ما ذكرتم فقد أحسنت فيما فعلت، وحج محمد بن سعيد المذكور عن جدتك لا بأس به إذا كان ثقة. وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته.

ما يشترط في النائب
س: سماحة الشيخ هل يجوز أن استأجر من يقوم بأداء الحج لوالدي علماً بأنني لم أقض فريضة الحج بعد لعدم وجود محرم لدي أو إذا لم يكن ذلك جائزاً، فهل يجوز أن أقوم بذلك العمل في نفس العام الذي سوف أحج فيه إن شاء الله؟ (1)

ج: لا حرج عليك أن تستأجري من يحج عن أبيك وإن كنت لم تحجي عن نفسك، أما أنت فليس لك الحج عن أبيك إلا بعد أن تحجي عن نفسك ولا مانع أن يحج عن أبيك من قد حج عن نفسه في السنة التي تحجين فيها عن نفسك. والله الموفق.

لا يلزم النائب أن يأتي بالحج من بلد من ناب عنه
س: إذا كان النائب عمن نذر الحج في بلدة أخرى غير بلد الناذر أقرب من بلد الناذر نفسه، هل يلزمه أن يأتي بالحج من بلد الناذر؟ (2)

ج: لا يلزمه ذلك بل يكفيه الإحرام من الميقات، ولو كان في مكة فأحرم منها بالحج كفى ذلك لأن مكة ميقات أهلها للحج.

لا حاجة إلى استشارة أبناء المتوفى للحج عنه
س: أريد أن أؤدي فريضة الحج عن خالي، فهل لي أن استشير أبناءه الصغار؟ (3)

ج: إذا كان خالك متوفى وأنت قد أديت الفريضة عن نفسك فلا بأس أن تؤدي الحج عنه، ولا حاجة إلى استشارة أبنائه أو غير أبنائه إذا كان قد توفي، أو كان كبير السن لا يستطيع الحج، وأنت قد أديت الفريضة، فإنك إذا أحسنت إليه بأداء الحج عنه تطوعاً، فأنت مشكور ومأجور، ولا حاجة إلى استئذان أحد في ذلك.

حج عن والدتك ولو بغير إذنها
__________
(1) سؤال شخصي موجه لسماحته من سائلة، وقد أجاب عنه سماحته بتاريخ 14/ 1/1420هـ
(2) من أسئلة دروس بلوغ المرام
(3) من برنامج نور على الدرب

(1/28)

س: أريد أن أحج عن والدتي فهل لابد أن أستأذنها، علماً بأنها سبق أن أدت حجة الفريضة؟ (1)
ج: إذا كانت والدتك عاجزة عن الحج لكبر سنها، أو مرض لا يرجى برؤه، فلا بأس أن تحج عنها ولو بغير إذنها؛ لما ثبت عن النبي صلى الله عليه وسلم أنه استأذنه رجل قائلاً: يا رسول الله، إن أبي شيخ كبير لا يستطيع الحج والعمرة، فقال صلى الله عليه وسلم: "حج عن أبيك واعتمر " (2)، واستأذنته امرأة قائلة: يا رسول الله، إن أبي شيخ كبير ولا يستطيع الحج ولا الظعن أفأحج عنه؟ فقال صلى الله عليه وسلم: "حجي عن أبيك" (3). وهكذا الميت يحج عنه؛ لأحاديث صحيحة وردت في ذلك، ولهذين الحديثين. والله ولي التوفيق.

حجك عن أخيك من مالك مسقط للواجب عليه
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم / م. ن. س. ع. وفقه الله إلى ما فيه رضاه. آمين (4)
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصلني سؤالك من طريق جريدة الجزيرة، ونصه:
أن أخاك توفي وترك مبالغ عند بعض الناس، وتم جمع هذه الأموال وهي عندك الآن، وتريد إنفاقها في المشاريع الخيرية، وقد حججت عنه من مالك .. إلى آخره.

ج: حجك عنه من مالك كاف وهو مسقط للواجب عليه. جزاك الله خيراً وضاعف مثوبتك.
أما الأموال المذكورة فالواجب تقسيمها بين الورثة، وما أشكل عليكم في ذلك من وصية أو غيرها فراجعوا فيه المحكمة، وفيما تراه المحكمة الكفاية إن شاء الله.

حكم أخذ حجة لوفاء دين
__________
(1) نشر في مجلة (الدعوة العدد 1641 في 18/ 1/1419هـ
(2) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم 15751، والنسائي في (المناسك) باب وجوب العمرة برقم 2621
(3) رواه الإمام أحمد في (مسند بني هاشم) باقي مسند ابن عباس برقم 3041، والنسائي في (مناسك الحج) باب الحج عن الميت الذي لم يحج برقم 2634
(4) خطاب صدر من مكتب سماحته برقم 1509/ 1 في 12/ 5/1415هـ إجابة عن سؤال مقدم من م. ن. س. ع.

(1/29)

س: هل يجوز أخذ مال عن أداء الحج عن غيري لسداد دين علي؟ أفيدوني مأجورين (1)

ج: لا بأس أن تأخذ حجة لتفي بالدين الذي عليك؛ ولكن الذي ينبغي لك أن يكون القصد من الحجة مشاركة المسلمين في الخير مع قضاء الدين لعل الله أن ينفعك بذلك، ويكون المقابل المادي الذي تأخذه عن الحجة تبعاً لذلك.

حكم الحج عن مقرئ مقابل إهدائه ثواب تلاوته

لي صديق مقرئ في مصر هل يجوز لي أن أؤدي عنه الحجة أو العمرة بشرط أن يقرأ هو القرآن عدة مرات ويهب ثواب ذلك لوالدي؟ (2)

ج: إذا كان عاجزاً كالشيخ الكبير والعجوز الكبيرة والمريض الذي لا يرجى برؤه جاز لك أن تحج عنه وتعتمر، وأنت مأجور لكن بدون هذا الشرط بل تبرعاً منك أو بمال يعطيك إياه لتحج عنه؛ أما القراءة عنك أو عن غيرك فلا أصل لها شرعاً.

حكم الحج والعمرة عن عدة أشخاص معاً
س: لي أخوة كثيرون هل يجوز أن أعتمر عمرة واحدة وأحج حجة واحدة أثوبهما لي ولهم مع العلم أنهم لا يحافظون على الصلاة؟ (3)

ج: العمرة لا تكون إلا عن واحد وكذلك الحج، فليس لك أن تحج عن جماعة، ولا تعتمر عن جماعة، وإنما الحج عن واحد والعمرة عن واحد فقط إذا كان المحجوج عنه ميتاً، وهكذا المعتمر عنه ميتاً، أو عاجزاً لمرض لا يرجى برؤه، أو كبير سن فلا بأس أن تحج عنه وتعتمر إذا كان شخصاً واحداً، وإذا أعطاك وليه مالاً أو هو نفسه أي العاجز لتحج عنه فلا بأس إذا أخذته لله لا لقصد الدنيا. والذي لا يحافظ على الصلاة لا يحج عنه، وإذا كان الشخص الميت أو العاجز عن الحج لكبر سنه أو لمرض لا يرجى برؤه معروفاً بأنه كان لا يصلي أو عنده ما يكفر به من نواقض الإسلام الأخرى فإنه لا يحج عنه؛ لأن ترك الصلاة كفر أكبر في أصح قولي العلماء. نسأل الله العافية.

حكم من استناب رجلاً غير صالح
__________
(1) نشر في مجلة (الدعوة) العدد 1635 في 28/ 11/1418هـ
(2) من برنامج نور على الدرب
(3) من برنامج نور على الدرب

(1/30)

س: شخص دفع مالاً لشخص من أجل أن يحج لوالدته وهو يرى أنه أمين ثم تبين له أن هذا الشخص يعمل عملاً غير صالح ويطلب الإفادة؟ (1)

ج: ينبغي لمن أراد أن يستنيب أحداً أن يبحث عنه وأن يعرف أمانته واستقامته وصلاحه، وعليه إذا كانت الحجة لازمة وفريضة أن يعوض عنها حجة أخرى، وإذا كانت الحجة وصية لأحد أوصاه بأن يخرجها فوضعها في يد غير أمينة فإن الأحوط في حقه أن يبدلها بغيرها؛ لأنه لم يحرص ولم يعتن بالمقام بل تساهل، أما إن كان متطوعاً ومحتسباً وليس عنده وصية لأحد وإنما أراد التطوع والأجر فلا شيء عليه وإن أحب أن يخرج غيرها فلا بأس.

يجوز حج المرأة عن الرجل والعكس
س: الأخت أ. م. م. من القاهرة تقول في سؤالها: هل يجوز أن تحج المرأة عن الرجل، وهل هناك فرق بين أن يكون الحج تطوعاً أو واجباً؟ نرجو الفتوى وجزاكم الله خيراً؟ (2)
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد الثامن في 4/ 12/1401هـ ص 63
(2) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(1/31)

ج: يجوز حج المرأة عن الرجل إذا كان المحجوج عنه ميتاً أو عاجزاً عن الحج، لكبر سن أو مرض لا يرجى برؤه. سواء كان الحج فرضاً أو نفلاً؛ لما ثبت عن النبي صلى الله عليه وسلم أن رجلاً قال له: يا رسول الله، إن أبي لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر؟ فقال النبي صلى الله عليه وسلم: "حج عن أبيك واعتمر" (1)، وثبت عنه صلى الله عليه وسلم أن امرأة من خثعم قالت: يا رسول الله، إن أبي لا يستطيع الحج أفأحج عنه؟ فقال لها صلى الله عليه وسلم: "حجي عن أبيك" (2)، والأحاديث في هذا المعنى كثيرة. ولم يفصل النبي صلى الله عليه وسلم بين حج الفرض والنفل؛ فدل ذلك على جواز النيابة فيهما من الرجل والمرأة بالشرط المذكور، وهو كون المحجوج عنه ميتاً أو عاجزاً لكبر سن أو مرض لا يرجى برؤه. والله ولي التوفيق.

الحج عن الآخرين ليس خاصاً بالقرابة
س: هل الحج عن الآخرين مشروع على الإطلاق أم خاص بالقرابة، ثم هل يجوز أخذ الأجرة على ذلك، ثم إذا أخذ الأجرة على حجة عن غيره فهل له أجر في عمله هذا؟ (3)
__________
(1) رواه الإمام أحمد في (مسند المدنيين) حديث أبي رزين العقيلي برقم 15751، والنسائي في (المناسك) باب وجوب العمرة برقم 2621
(2) رواه الإمام أحمد في (مسند بني هاشم) باقي مسند ابن عباس برقم 3041، والنسائي في (مناسك الحج) باب الحج عن الميت الذي لم يحج برقم 2634
(3) سؤال بعد محاضرة ألقاها سماحته في الحج في اليوم الثامن من ذي الحج في منى عام 1402هـ

(1/32)

ج: الحج عن الآخرين ليس خاصاً بالقرابة بل يجوز للقرابة وغير القرابة، لأن الرسول صلى الله عليه وسلم شبهه بالدين؛ فدل ذلك على أنه يجوز للقرابة وغير القرابة. وإذا أخذ المال وهو يقصد بذلك المشاهدة للمشاعر العظيمة ومشاركة إخوانه الحجاج والمشاركة في الخير فهو على خير إن شاء الله وله أجر. أما إذا كان لم يقصد إلا الدنيا، فليس له إلا الدنيا، ولا حول ولا قوة إلا بالله؛ لقول رسول الله صلى الله عليه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى " (1) متفق على صحته.

تارك الصلاة لا يحج عنه
س: أبو عبد الله من الرياض يقول في سؤاله: ماذا يقول فضيلتكم فيمن يهب الأعمال الصالحة، كقراءة القرآن، والحج والعمرة عمن توفى وهو تارك للصلاة، وفي الغالب يكون هذا المتوفى جاهلاً وغير متعلم؟ أفيدونا جزاكم الله خيراً (2).

ج: تارك الصلاة لا يحج عنه، ولا يتصدق عنه؛ لأنه كافر في أصح قولي العلماء؛ لقول النبي صلى الله عليه
وسلم: "بين الرجل وبين الشرك والكفر ترك الصلاة " رواه مسلم في صحيحه (3)، وقوله صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " (4) رواه الإمام أحمد، وأهل السنن بإسناد صحيح.
__________
(1) رواه البخاري في (بدء الوحي) باب بدء الوحي برقم 1، ومسلم في (الإمارة) باب قوله: "إنما الأعمال بالنية " برقم 1907
(2) نشر في مجلة (الدعوة) في العدد (1489) بتاريخ 27/ 11/1415هـ
(3) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82
(4) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم 2621

(1/33)

أما القراءة عن الغير فلا تشرع، لا عن الحي ولا عن الميت؛ لعدم الدليل على ذلك، وقد قال النبي صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد " (1) أخرجه مسلم في صحيحه، وأخرجه الشيخان البخاري ومسلم في الصحيحين بلفظ: "من أحدث في أمرنا هذا ما ليس منه فهو رد " (2)، ومعنى فهو رد: أي فهو مردود.
ولم يثبت عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم فيما نعلم أنهم قرأوا القرآن وثوبوه لحي ولا ميت. والله ولي التوفيق.

حكم الصدقة والحج عمن كان يذبح لغير الله

س: سائل يقول: إن والده يذبح لغير الله فيما قيل له عن ذلك، ويريد الآن أن يتصدق عنه ويحج عنه، ويعزو سبب وقوع والده في ذلك إلى عدم وجود علماء ومرشدين وناصحين له، فما الحكم في ذلك كله؟ (3)
__________
(1) رواه البخاري معلقاً في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم 2697، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(3) نشر في مجلة (الدعوة) العدد 1648 في 8/ 3/1419هـ

(1/34)

ج: إذا كان والده معروفاً بالخير والإسلام والصلاح، فلا يجوز له أن يصدق من ينقل عنه غير ذلك ممن لا تعرف عدالته، ويسن له الدعاء والصدقة عنه حتى يعلم يقيناً أنه مات على الشرك، وذلك بأن يثبت لديه بشهادة الثقات العدول اثنين أو أكثر أنهم رأوه يذبح لغير الله من أصحاب القبور أو غيرهم، أو سمعوه يدعو غير الله، فعند ذلك يمسك عن الدعاء له، وأمره إلى الله سبحانه وتعالى؛ لأن النبي صلى الله عليه وسلم استأذن ربه أن يستغفر لأمه فلم يأذن الله له، مع أنها ماتت في الجاهلية على دين الكفار، ثم استأذن ربه أن يزورها فأذن له، فدل ذلك على أن من مات على الشرك ولو جاهلاً لا يدعى له، ولا يستغفر له، ولا يتصدق عنه، ولا يحج عنه، أما من مات في محل لم تبلغه دعوة الله، فهذا أمره إلى الله سبحانه، والصحيح من أقوال أهل العلم: أنه يمتحن يوم القيامة، فإن أطاع دخل الجنة، وإن عصى دخل النار؛ لأحاديث صحيحة وردت في ذلك.

باب المواقيت

مواقيت الحج الزمانية والمكانية
س: نسأل فضيلتكم عن معنى قول الله سبحانه: "الحج أشهر معلومات " الآية جزاكم الله خيراً (1)
ج: يقول الله سبحانه: "الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب " (2).
ومعنى الآية: أن الحج يُهل به في اشهر معلومات وهي: شوال وذو القعدة والعشر الأولى من ذي الحجة هذه هي الأشهر. هذا هو المراد بالآية وسماها الله أشهراً؛ لأن قاعدة العرب إذا ضموا بعض الثالث إلى الاثنين، أطلقوا عليها اسم الجمع.
__________
(1) من الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402هـ
(2) سورة البقرة، الآية 197

(1/35)

وقوله سبحانه: "فمن فرض فيهن الحج" يعني: أوجب الحج فيهن على نفسه بالإحرام بالحج فإنه يحرم عليه الرفث والفسوق والجدال. والرفث هو: الجماع ودواعيه، فليس له أن يجامع زوجته بعد ما أحرم، ولا يتكلم ولا يفعل ما يدعوه إلى الجماع ولا يأتي الفسوق وهي: المعاصي كلها من عقوق الوالدين وقطيعة الرحم وأكل الربا وأكل مال اليتيم والغيبة والنميمة وغير ذلك من المعاصي.
والجدال معناه: المخاصمة والمماراة بغير حق فلا يجوز للمحرم بالحج أو بالعمرة أو بهما أن يجادل بغير حق، وهكذا في الحق لا ينبغي أن يجادل فيه بل يبينه بالحكمة والكلام الطيب، فإذا طال الجدال ترك ذلك ولكن لابد من بيان الحق بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن وهذا النوع غير منهي عنه بل مأمور به في قوله سبحانه: "ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن " (1)

حكم من جاوز الميقات دون إحرام
س: ما حكم من جاوز الميقات دون أن يحرم سواء كان لحج أو عمرة أو لغرض آخر؟ (2)
__________
(1) سورة النحل، الآية 125
(2) نشر في جريدة (الجزيرة) العدد 8593 بتاريخ 20/ 12/1416هـ، وفي جريدة عكاظ، العدد 11543 بتاريخ 2/ 12/1418هـ، وفي العدد 11545 بتاريخ 4/ 12/1418هـ

(1/36)

ج: من جاوز الميقات لحج أو عمرة ولم يحرم وجب عليه الرجوع والإحرام بالحج والعمرة من الميقات؛ لأن رسول الله صلى الله عليه وسلم أمر بذلك، قال عليه الصلاة والسلام: "يهل أهل المدينة من ذي الحليفة، ويهل أهل الشام من الجحفة، ويهل أهل نجد من قرن، ويهل أهل اليمن من يلملم " (1) هكذا جاء في الحديث الصحيح، وقال ابن عباس رضي الله عنهما: "وقت النبي لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قرن المنازل ولأهل اليمن يلملم هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة " (2) فإذا كان قصده الحج أو العمرة فإنه يلزمه أن يحرم من الميقات الذي يمر عليه فإن كان من طريق المدينة أحرم من ذي الحليفة وإن كان من طريق الشام أو مصر أو المغرب أحرم من الجحفة من رابغ الآن وإن كان من طريق اليمن أحرم من يلملم وإن كان من طريق نجد أو الطائف أحرم من وادي قرن ويسمى قرن المنازل، ويسمى السيل الآن، ويسميه بعض الناس وادي محرم فيحرم من ذلك بحجة أو عمرة أو بهما جميعاً، والأفضل إذا كان في أشهرالحج أن يحرم بالعمرة فيطوف لها ويسعى ويقصر ويحل ثم يحرم بالحج في وقته، وإن كان مر على الميقات في غير أشهر الحج مثل رمضان أو شعبان أحرم بالعمرة فقط، هذا هو المشروع، أما إن كان قدم لغرض آخر لم يرد حجاً ولا عمرة إنما جاء لمكة للبيع أو الشراء أو لزيارة بعض أقاربه وأصدقائه أو لغرض آخر ولم يرد حجاً ولا عمرة فهذا ليس عليه إحرام على الصحيح وله أن يدخل بدون إحرام، هذا هو الراجح من أصح قولي العلماء والأفضل أن يحرم بالعمرة ليغتنم الفرصة.

حكم من تجاوز الميقات أكثر من مرة دون إحرام
__________
(1) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم 1525، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم 1182
(2) رواه البخاري في (الحج) باب مهل أهل الشام برقم 1526، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم 1181

(1/37)

س: شخص عليه دم لإحرامه من جدة بعد أن جاوز الميقات وقد وقع في هذا الخطأ عدة مرات، ماذا يفعل؟ هل يذبح ذبيحة واحدة وتكفي أم الجواب خلاف ذلك؟ أرجو من سماحتكم الإفادة جزاكم الله خيراً؟ (1)
ج: عليه عن كل مرة ذبيحة تذبح في مكة للفقراء إذا كان قد جاوز الميقات وهو ناو الحج أو العمرة ثم أحرم من جدة، ويجزئ عن ذلك سبع بدنة أو سبع بقرة مع التوبة إلى الله سبحانه من ذلك؛ لأنه لا يجوز للمسلم أن يجاوز الميقات وهو ناوٍ للحج أو العمرة إلا بإحرام؛ لقول النبي صلى الله عليه وسلم لما وقت المواقيت: "هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة " (2)، ولقول ابن عباس رضي الله تعالى عنهما: "من ترك نسكاً أو نسيه فليهرق دماً " (3) وفق الله الجميع لما يحبه ويرضاه.

من قصد مكة لتجارة أو زيارة لأقاربه فليس عليه إحرام
س: ما حكم من قدم إلى مكة ولم يحرم للعمرة ولم يطف ولم يسع؟ (4)
__________
(1) نشر في (المجلة العربية) رجب 1412هـ
(2) رواه البخاري في (الحج) باب مهل أهل الشام برقم 1526، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم 1181
(3) رواه مالك في الموطأ في (الحج) باب التقصير برقم 905، وفي باب ما يفعل من نسي من نسكه شيئاً برقم 957
(4) فتوى صدرت من مكتب سماحته

(1/38)

ج: إذا كان الذي قصد مكة لم يقصد حجاً ولا عمرة وإنما أراد التجارة أو الزيارة لبعض أقاربه أو نحو ذلك فليس عليه إحرام ولا طواف ولا سعي ولا وداع؛ لقول النبي صلى الله عليه وسلم – لما وقت المواقيت لأهل المدينة والشام ونجد واليمن -: "هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة " (1) الحديث أخرجه البخاري ومسلم من حديث ابن عباس رضي الله عنهما، فدل ذلك على أن من لم يرد الحج والعمرة فليس عليه شيء ولكن إذا تيسر له الإحرام للعمرة فهو أفضل؛ لقول النبي صلى الله عليه وسلم: "العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة " (2) وهذا في حق من قد أدى عمرة الإسلام. أما من لم يؤدها فالواجب عليه البدار بها إذا قدر على ذلك كالحج. والله الموفق.

حكم التردد بين الطائف وجدة للعمل بلا إحرام لمن نوى الحج
س: موظف قد عزم على الحج لكن له أعمال في الطائف يتردد من أجلها بين الطائف وجدة بغير إحرام؟ (3)

ج: لا حرج في ذلك؛ لأنه حين تردده من الطائف إلى جدة لم يقصد حجاً ولا عمرة وإنما أراد قضاء حاجاته لكن من علم في الرجعة الأخيرة من الطائف أنه لا عودة له إلا الطائف قبل الحج فعليه أن يحرم من الميقات بالعمرة أو الحج. أما إذا لم يعلم ثم صادف وقت الحج وهو في جدة فإنه يحرم من جدة بالحج ولا شيء عليه. ويكون حكمه حكم المقيمين في جدة الذين جاءوا إليها لبعض الأعمال ولم يريدوا حجاً ولا عمرة عند مرورهم بالميقات.

حكم من نوى العمرة لوالده ثم لنفسه قبل الميقات
__________
(1) سبق تخريجه ص 9
(2) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم 1773، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم 1349
(3) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج2 ص 205

(1/39)

س: أنا مقيم وأرغب في تأدية عمرة رمضان لي ولوالدي المتوفى، فهل يجوز لي أن أذهب للميقات وأنوي العمرة لوالدي ثم إذا أديت النسك أحرم من مكاني سواء بمكة أو جدة بعمرة لنفسي أم لابد من الذهاب للميقات؟ (1)

ج: إذا كنت خارج المواقيت وأردت الحج أو العمرة لك أو لغيرك من الأموات أو العاجزين عن أدائها لكبر سن أو مرض لا يرجى برؤه. فإن الواجب عليك أن تحرم من الميقات الذي تمر عليه وأنت قاصد الحج أو العمرة فإذا فرغت من أعمال العمرة أو الحج فلا حرج عليك أن تأخذ عمرة لنفسك من أدنى الحل كالتنعيم والجعرانة ونحوهما، ولا يلزمك الرجوع إلى الميقات؛ لأن عائشة رضي الله عنها أحرمت بالعمرة من ميقات المدينة مع النبي صلى الله عليه وسلم في حجة الوداع فلما فرغت من حجها وعمرتها استأذنت النبي صلى الله عليه وسلم في عمرة مفردة فأمر أخاها عبد الرحمن أن يذهب بها إلى التنعيم فاعتمرت بعد الحج ولم يأمرها بالرجوع إلى الميقات. وكانت قد أدخلت الحج على عمرتها التي أحرمت بها من الميقات بأمر النبي صلى الله عليه وسلم لما حاضت قبل أن تؤدي أعمالها.
أما إن كنت ساكناً داخل المواقيت جدة وبحرة ونحوهما فإنه يكفيك أن تحرم بالعمرة أو الحج من منزلك ولا يلزمك الذهاب إلى الميقات؛ لأن النبي صلى الله عليه وسلم لما وقت المواقيت قال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة ". ثم قال: "ومن كان دون ذلك فمن حيث انشأ حتى أهل مكة يهلون من مكة " (2) متفق عليه من حديث ابن عباس رضي الله عنهما.
__________
(1) نشر في (المجلة العربية) جمادى الآخرة 1411هـ
(2) رواه البخاري في (الحج) باب مهل أهل مكة للحج والعمرة برقم 1524، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم 1181

(1/40)

وبين حديث عائشة رضي الله عنها المذكور آنفاً أن من كان داخل الحرم ليس له أن يحرم من داخل الحرم للعمرة خاصة، بل عليه أن يخرج إلى الحل فيحرم منه بالعمرة، كما أمر النبي صلى الله عليه وسلم عائشة بذلك. ويكون حديث عائشة المذكور مخصصاً لقوله صلى الله عليه وسلم في حديث ابن عباس "حتى أهل مكة يهلون من مكة" وهذا قول جمهور أهل العلم رحمهم الله تعالى. وبالله التوفيق.

إحرام من هم دون المواقيت
س: من كان سكنه دون المواقيت فمن أين يحرم؟ (1)

ج: من كان دون المواقيت أحرم من مكانه مثل أهل أم السلم وأهل بحرة يحرمون من مكانهم وأهل جدة يحرمون من بلدهم؛ لقوله صلى الله عليه وسلم في حديث ابن عباس: "ومن كان دون ذلك – أي دون المواقيت – فمهله من حيث أنشأ " (2) وفي لفظ آخر: "فمهله من أهله حتى أهل مكة يهلون منها " (3).

ميقات الحجاج القادمين من أفريقيا
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرمة السيدة / ت. أ. ر. حفظها الله.
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد تلقيت رسالتك المؤرخة في 16/ 12/1391هـ وعلمت ما تضمنته من الأسئلة وإليك الإجابة عنها (4).
أولاً: بالنسبة لحجك مع عمك فلا بأس به؛ لأن العم محرم شرعي ونرجو من الله أن يتقبل منك ويثيبك ثواب الحج المبرور.
__________
(1) نشر في مجلة (الدعوة) العدد 1545 في محرم 1417هـ، وفي جريدة (الرياض)، وفي جريدة (الجزيرة) بتاريخ 15/ 2/1415هـ
(2) رواه البخاري في (الحج) باب مهل أهل الشام برقم 1526، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم 1181
(3) سبق تخريجه ص 9
(4) خطاب صدر من مكتب سماحته برقم 621/ 1/1 وتاريخ 20/ 1/1392هـ عندما كان رئيساً للجامعة الإسلامية بالمدينة المنورة.

(1/41)

وأما ميقات الحجاج القادمين من أفريقيا فهو الجحفة أو ما يحاذيها من جهة البر والبحر والجو إلا إذا قدموا من طريق المدينة فميقاتهم ميقات أهل المدينة. ومن أحرم من رابغ فقد أحرم من الجحفة؛ لأن الجحفة قد ذهبت آثارها وصارت بلدة رابغ في محلها أو قبلها بقليل.
وأما من ناحية المساجد الموجودة بالمدينة المعروفة حالياً فكلها حادثة ما عدا مسجد النبي صلى الله عليه وسلم ومسجد قباء، وليس لهذه المساجد غير المسجدين المذكورين خصوصية من صلاة أو دعاء أو غيرهما، بل هي كسائر المساجد من أدركته الصلاة فيها صلى مع أهلها أما قصدها للصلاة فيها والدعاء والقراءة أو نحو ذلك لاعتقاده خصوصية فيها فليس لذلك أصل بل هو من البدع التي يجب إنكارها؛ لقوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد " (1)، أخرجه مسلم في صحيحه من حديث عائشة رضي الله عنها، وتحقيقاً لرغبتك يسرنا أن نبعث إليك برفقه بعضاً من الكتب التي توزعها الجامعة حسب البيان المرفق، نسأل الله أن ينفع بها. والسلام عليكم ورحمة الله وبركاته.

بيان خطأ من جعل جدة ميقاتاً لحجاج الجو والبحر
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه .. أما بعد: (2)
__________
(1) رواه البخاري معلقاً في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(2) نشر في مجلة (الدعوة) العدد 826 بتاريخ 1402هـ، وفي (مجلة التوعية الإسلامية في الحج) ص 20 العدد الأول عام 1402هـ، وفي (مجلة الجامعة الإسلامية بالمدينة المنورة) العدد 53 السنة الرابعة عشر عام 1402هـ، وفي (مجلة البحوث الإسلامية) العدد 6 ص 282

(1/42)

فقد اطلعت على ما كتب في التقويم القطري بإملاء فضيلة الشيخ عبد الله بن إبراهيم الأنصاري صفحة 95، 96 حول المواقيت للوافدين إلى مكة بنية الحج أو العمرة فألفيته قد أصاب في مواضع وأخطأ في مواضع خطأً كبيراً، فرأيت أن من النصح لله ولعباده التنبيه على المواضع التي أخطأ فيها راجياً بعد اطلاعه على ذلك توبته عما أخطأ فيه ورجوعه إلى الحق؛ لأن الرجوع إلى الحق شرف وفضيلة وهو خير من التمادي في الباطل بل هو واجب لا يجوز تركه؛ لأن الحق واجب الاتباع، فأقول:
أولاً: ذكر وفقه الله في الفقرة الثالثة من كلمته ما نصه: "القاصدون عن طريق الجو لأداء الحج والعمرة إذا كانت النية منهم الإقامة بجدة ولو يوماً واحداً ينطبق عليهم حكم المقيمين بجدة والنازلين بها فلهم أن يحرموا من جدة" انتهى.
وهذا كلام باطل وخطأ ظاهر مخالف للأحاديث الصحيحة الواردة في المواقيت ومخالف لكلام أهل العلم في هذا الباب ومخالف لما ذكره هو نفسه في الفقرة الأولى من كلمته المشار إليها آنفاً؛ لأن النبي صلى الله عليه وسلم وقت المواقيت لمريدي الحج والعمرة من سائر الأمصار ولم يجعل جدة ميقاتاً لمن توجه إلى مكة من سائر الأمصار والأقاليم وهذا يعم الوافدين إليها من طريق البر أو البحر أو الجو.
والقول بأن الوافد من طريق الجو لم يمر عليها قول باطل لا أساس له من الصحة؛ لأن الوافد من طريق الجو لابد أن يمر قطعاً بالمواقيت التي وقتها النبي صلى الله عليه وسلم أو على ما يسامتها فيلزمه الإحرام منها، وإذا اشتبه عليه ذلك لزمه أن يحرم في الموضع الذي يتيقن أنه محاذيها أو قبلها حتى لا يجاوزها بغير إحرام، ومن المعلوم أن الإحرام قبل المواقيت صحيح وإنما الخلاف في كراهته وعدمها، ومن أحرم قبلها احتياطاً خوفاً من مجاوزتها بغير إحرام فلا كراهة في حقه، أما تجاوزها بغير إحرام فهو محرم بالإجماع في حق كل مكلف أراد حجاً أو عمرة؛ لقول النبي صلى الله عليه وسلم في حديث

(1/43)

ابن عباس المتفق عليه لما وقت المواقيت: "هن لهن ولمن أتى عليهن من غير أهلهن ممن كان يريد الحج والعمرة " (1)، ولقوله صلى الله عليه وسلم في حديث ابن عمر المتفق عليه: "يهل أهل المدينة من ذي الحليفة ويهل أهل الشام من الجحفة وأهل نجد من قرن " (2)، وهذا اللفظ عند أهل العلم خبر بمعنى الأمر فلا تجوز مخالفته، وقد ورد في بعض الروايات بلفظ الأمر وذلك بلفظ "ليهل" والقول بأن من أراد الإقامة بجدة يوماً أو ساعات من الوافدين إلى مكة من طريق جدة له حكم سكان جدة في جواز الإحرام منها قول لا أصل له ولا أعلم به قائلاً من أهل العلم.
فالواجب على من يوقع عن الله ويفتي عباده في الأحكام الشرعية أن يتثبت فيما يقول وان يتقي الله في ذلك؛ لأن القول على الله بغير علم خطره عظيم وعواقبه وخيمة. وقد جعل الله سبحانه القول عليه بلا علم في أعلى مراتب التحريم لقوله عز وجل: "قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطاناً وأن تقولوا على الله ما لا تعلمون " (3)
__________
(1) سبق تخريجه ص 9
(2) رواه البخاري في (الحج) باب ميقات أهل المدينة برقم 1525، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم 1182
(3) سورة الأعراف، الآية 33

(1/44)

وأخبر سبحانه في آية أخرى أن ذلك مما يأمر به الشيطان فقال سبحانه: "ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين. إنما يأمركم بالسوء والفحشاء وأن تقولوا على الله ما لا تعلمون " (1) وعلى مقتضى هذا القول الباطل لو أراد من توجه من المدينة إلى مكة بنية الحج والعمرة أن يقيم بجدة ساعات جاز له أن يؤخر إحرامه إليها، وهكذا من توجه من نجد أو الطائف إلى مكة بنية الحج أو العمرة وأراد الإقامة في لزيمة أو الشرائع يوماً أو ساعات جاز له أن يتجاوز قرناً غير محرم ويكون له حكم سكان لزيمة أو الشرائع. وهذا قول لا يخفى بطلانه على من تأمل النصوص وكلام أهل العلم، والله المستعان.
__________
(1) سورة البقرة، الآية 168، 169

(1/45)

ثانياً: ذكر الشيخ عبد الله الأنصاري في الفقرة الخامسة ما نصه: "يجوز لمن يقصد أداء العمرة أن يتجه إلى التنعيم فيحرم منها حيث أنها الميقات الشرعي " انتهى وهذه العبارة فيها لإجمال وإطلاق فإن كان أراد بها سكان مكة والمقيمين بها فصحيح، ولكن يؤخذ عليه قوله " "إن التنعيم هو الميقات الشرعي" فليس الأمر كذلك بل الحل كله ميقات لأهل مكة والمقيمين بها فلو أحرموا من الجعرانة أو غيرهما من الحل فلا حرج وكانوا بذلك محرمين من ميقات شرعي، وقد أمر النبي صلى الله عليه وسلم عبد الرحمن بن أبي بكر أن يخرج بعائشة إلى الحل لما أرادت العمرة، وكونها أحرمت من التنعيم لا يوجب ذلك أن يكون هو الميقات الشرعي وإنما يدل على الاستحباب كما قاله بعض أهل العلم؛ لأن في بعض الروايات من حديثها أن النبي صلى الله عليه وسلم أمر عبد الرحمن يعمرها من التنعيم وذلك – والله أعلم- لكونه أقرب الحل إلى مكة جمعاً بين الروايات، أما إن أراد بهذه العبارة أن كل من أراد العمرة له أن يحرم من التنعيم ولو كان في جهة أخرى من الحل فليس بصحيح؛ لأن كل من كان في جهة من الجهات خارج الحرم ودون المواقيت فإن ميقاته من أهله للحج والعمرة جميعاً لقول النبي صلى الله عليه وسلم – في حديث ابن عباس المتفق عليه -: "ومن كان دون ذلك – يعني دون المواقيت – فمهله من أهله " وفي لفظ: "فمهله من حيث أنشأ " وقد أحرم النبي صلى الله عليه وسلم من الجعرانة عام الفتح لما فرغ من تقسيم غنائم حنين فلم يذهب إلى التنعيم، والله ولي التوفيق.

ثالثاً: ذكر الشيخ عبد الله في الفقرة السادسة والسابعة ما نصه: "لا حجة لمن يقول بأن القاصد إلى جدة بالطائرة يمر بالميقات؛ لأنه لا يمر بأي ميقات من المواقيت بل هو هائم أو طائر في الجو ولم ينزل إلا بجدة " ونص الحديث: "ولمن مر بهن" ولا يعتبر من كان طائراً بالهواء بأنه مار بأي ميقات "انتهى كلامه

(1/46)

وهذا القول غير صحيح، وقد مضى الرد عليه آنفاً، وقد سبق الشيخ عبد الله الأنصاري إلى هذا الخطأ الشيخ عبد الله بن زيد آل محمود في مقال وزعه زعم فيه أن الوافد من طريق الجو أو البحر إلى مكة لا يمر على المواقيت وزعم أن ميقاته جدة، وقد أخطأ في ذلك كما أخطأ الشيخ عبد الله الأنصاري فالله يغفر لهما جميعاً، وقد كتب مجلس هيئة كبار العلماء في المملكة العربية السعودية رداً على الشيخ عبد الله بن زيد آل محمود في زعمه أن جدة ميقات للوافدين إلى مكة من الحجاج والعمار من طريق الجو أو البحر ونشر الرد في وقته، وقد أصاب المجلس في ذلك وأدى واجب النصح لله ولعباده، ولا يزال الناس بخير ما بقي فيهم من ينكر الخطأ والمنكر ويبين الصواب والحق.
وما أحسن ما قاله الإمام مالك رحمه الله: "ما منا إلا راد ومردود عليه إلا صاحب هذا القبر" يعني رسول الله صلى الله عليه وسلم. واسأل الله أن يغفر لنا جميعاً وأن يمنحنا وسائر إخواننا إصابة الحق في القول والعمل والرجوع إلى الصواب إذا وضح دليله إنه خير مسؤول.

رابعاً: ذكر الشيخ عبد الله الأنصاري هداه الله في الفقرة الثامنة والتاسعة ما نصه: "على من يريد مواصلة سيره إلى مكة لأداء نسكه أن يجهز إحرامه من آخر مطار يقوم منه وينوي قبل جدة بمقدار عشرين دقيقة إذا كان قصده مواصلة السير بدون توقف أو إقامة في جدة، أما الذي يقيم بجدة ولو ساعات يجوز له أن يحرم من جدة إن شاء الله وينطبق عليه حكم ساكن جدة " انتهى كلامه.

(1/47)

وقد سبق أن هذا التفصيل والتحديد لا أساس له من الصحة وأن الواجب على من أراد الحج أو العمرة من الوافدين إلى مكة من طريق الجو أو البحر الإحرام بالنسك الذي أرادوا من حج أو عمرة إذا حاذوا الميقات الذي في طريقهم أو سامتوه ولا يجوز لهم تأخير الإحرام ولو نووا الإقامة بها يوماً أو ساعات فإن شكوا في المحاذاة لزمهم الإحرام من المكان الذي يتيقنون فيه احتياطاً للواجب، وإنما الكراهة عند بعض أهل العلم في حق من أحرم قبل الميقات بدون عذر شرعي.
وأسأل الله أن يهدينا جميعاً صراطه المستقيم، وان يوفقنا وجميع علماء المسلمين لإصابة الحق في القول والعمل، وأن يعيذنا جميعاً من القول عليه بلا علم إنه سميع قريب , ولواجب النصح للمسلمين جرى تحريره وصلى الله وسلم على نبينا محمد وآله وصحبه.

إبطال دعوى من ادعى أن جدة ميقات لجميع الوافدين إلى مكة من طريقها للحج أو العمرة
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، وبعد: (1)
فإن رسول الله صلى الله عليه وسلم بين مواقيت الإحرام التي لا يجوز لمن مر بها يريد الحج أو العمرة تجاوزها بدون إحرام وهي:
ذو الحليفة (أبيار علي): لأهل المدينة ومن جاء عن طريقهم.
والجحفة: لأهل الشام ومصر والمغرب ومن جاء عن طريقهم.
ويلملم (السعدية): لأهل اليمن ومن جاء عن طريقهم.
وقرن المنازل (السيل الكبير): لأهل نجد وأهل المشرق ومن جاء عن طريقهم.
وذات عرق: لأهل العراق ومن جاء عن طريقهم.
ومن كان منزله دون هذه المواقيت مما يلي مكة فإنه يحرم من منزله حتى أهل مكة يحرمون من مكة للحج وأما العمرة فيحرمون بها من أدنى الحل.
__________
(1) صدرت من مكتب سماحته، وفي جريدة (الندوة) العدد 11064 في 19/ 11/1415هـ، وفي جريدة (المسلمون) العدد 533 في 21/ 11/1415هـ وفي غيرها من الصحف المحلية

(1/48)

ومن مر بهذه المواقيت قادماً إلى مكة وهو لا يريد حجاً ولا عمرة فإنه لا يلزمه إحرام على الصحيح، لكن لو بدا له أن يحج أو يعتمر بعد ما تجاوزها فإنه يحرم من المكان الذي نوى فيه الحج أو العمرة، إلا إذا نوى العمرة وهو في مكة فإنه يخرج إلى أدنى الحل ويحرم – كما سبق – فالإحرام يجب من هذه المواقيت على كل من مر بها أو حاذاها براً أو بحراً أو جواً وهو يريد الحج أو العمرة.
والذي أوجب نشر هذا البيان أنه صدر من بعض الأخوة في هذه الأيام كتيب اسمه: (أدلة الإثبات أن جدة ميقات) يحاول فيه إيجاد ميقات زائد على المواقيت التي وقتها رسول الله صلى الله عليه وسلم حيث ظن أن جدة تكون ميقاتاً للقادمين في الطائرات إلى مطارها أو القادمين إليها عن طريق البحر أو عن طريق البر فلكل هؤلاء أن يؤخروا الإحرام إلى أن يصلوا إلى جدة ويحرموا منها، لأنه بزعمه وتقديره تحاذي ميقاتي السعدية والجحفة فهي ميقات وهذا خطأ واضح يعرفه كل من له بصيرة ومعرفة بالواقع؛ لأن جدة داخل المواقيت والقادم إليها لابد أن يمر بميقات من المواقيت التي حددها رسول الله صلى الله عليه وسلم أو يحاذيه براً أو بحراً أو جواً فلا يجوز له تجاوزه بدون إحرام إذا كان يريد الحج أو العمرة لقوله صلى الله عليه وسلم لما حدد هذه المواقيت: "هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة" فلا يجوز للحاج والمعتمر أن يخترق هذه المواقيت إلى جدة بدون إحرام ثم يحرم منها لأنها داخل المواقيت.
ولما تسرع بعض العلماء منذ سنوات إلى مثل ما تسرع إليه صاحب هذا الكتيب فأفتى بأن جدة ميقات للقادمين إليها صدر عن هيئة كبار العلماء قرار بإبطال هذا الزعم وتفنيده جاء فيه ما نصه: "وبعد الرجوع على الأدلة وما ذكره أهل العلم في المواقيت المكانية ومناقشة الموضوع من جميع جوانبه فإن المجلس يقرر بإجماع ما يلي:

(1/49)

1 - أن الفتوى الصادرة بجواز جعل جدة ميقاتاً لركاب الطائرات الجوية والسفن البحرية فتوى باطلة لعدم استنادها إلى نص من كتاب الله أو سنة رسوله صلى الله عليه وسلم أو إجماع سلف الأمة، ولم يسبقه إليها أحد من علماء المسلمين الذين يعتد بأقوالهم.
2 - ولا يجوز لمن مر بميقات من المواقيت المكانية أو حاذى واحداً منها جواً أو براً أو بحراً أن يتجاوزها من غير إحرام كما تشهد لذلك الأدلة، وكما قرره أهل العلم رحمهم الله تعالى.
ولواجب النصح لله ولعباده رأيت أنا وأعضاء اللجنة الدائمة للبحوث العلمية والإفتاء إصدار هذا البيان حتى لا يغتر أحد بالكتيب المذكور " انتهى. هذا وبالله التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم.

ميقات القادمين من السودان
س: بالنسبة للقادمين من السودان بعض العلماء يفتونهم بأن ميقاتهم جدة؟ (1)

ج: على حسب الطريق إن كان طريقهم يمر بميقات الجحفة لزمهم الإحرام إذا حاذوها وإن كان طريقهم لا يحاذي ميقاتاً قبل جدة فإنهم يحرمون منها إذا كانوا ممن أراد الحج أو العمرة.

حكم من يقول للقادمين للحج أو العمرة اجلسوا في جدة ثلاثة أيام ثم أحرموا
س: بعض القادمين من خارج المملكة إذا وصلوا جدة يقولون اجلسوا ثلاثة أيام في جدة ثم أحرموا من الميقات، فما حكم ذلك؟ (2)
__________
(1) من أسئلة موجهة لسماحته في درس بلوغ المرام
(2) من أسئلة موجهة لسماحته في درس بلوغ المرام

(1/50)

ج: يلزمهم أن يعودوا إلى ميقاتهم إذا كانوا قادمين للحج أو العمرة ولا يجوز لهم تجاوز الميقات بدون إحرام؛ لأن الرسول عليه الصلاة والسلام لما وقت المواقيت لأهل المدينة والشام ونجد واليمن وغيرهم قال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة " (1) فلابد أن يحرموا من الميقات الذي يمرون عليه إذا كانوا قاصدين الحج أو العمرة فيحرموا منه فإذا تجاوزوه فإن عليهم الرجوع إليه فإن تجاوزوه ولم يرجعوا وأحرموا بعده لزمهم دم وهكذا إن عجزوا عن الرجوع إليه أحرموا من مكانهم وعليهم دم يجزئ في الأضحية يذبح في مكة للفقراء ويقسم بينهم.

تعقيب على فضيلة الشيخ عبد الله كنون حول تأخير الإحرام لأهل المغرب إلى جدة
الحمد لله رب العالمين والصلاة والسلام على الصادق الأمين، نبينا محمد وعلى آله وصحبه أجمعين، ومن سار على دربهم إلى يوم الدين، أما بعد: (2)
فقد اطلعت على فتوى لصاحب الفضيلة الشيخ عبد الله كنون قد نشرت في صحيفة الميثاق المغربية حول الإحرام من الطائرة لأهل المغرب وتأخيره إلى جدة، فاستغربتها كثيراً، ومع تقديري لعلمه وفضله، فقد رأيت التنبيه على عدم صحة هذه الفتوى، وإن تأخير الإحرام إلى جدة للحاج المغربي أو المعتمر أمر مخالف للأحاديث الصحيحة الدالة على وجوب الإحرام من المواقيت التي وقتها رسول الله صلى الله عليه وسلم ومنها الجحفة لأهل مصر والشام والمغرب وسائر دول شمال أفريقيا.
بل الواجب على الحاج المغربي أن يحرم إذا حاذى الميقات جواً وبراً وبحراً كما هو نص الحديث الشريف. وكما نص عليه أهل العلم.
والتوقيت من النبي صلى الله عليه وسلم ليس توقيتاً لزمن رسول الله صلى الله عليه وسلم، بل هو توقيت للمسلمين إلى يوم القيامة.
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم 1526، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم 1181
(2) نشرت في مجلة (البحوث الإسلامية) العدد 24 عام 1409هـ

(1/51)

والله سبحانه وتعالى يعلم أنه سيكون في آخر الزمان طائرات وغيرها، فدل على دخول ركابها في ذلك. وإذا خاف ركابها من تجاوز الميقات قدم الإحرام قبل وصوله الميقات احتياطاً.
وما ذكره الأستاذ عبد الله من عدم تمكن المسافر من الاستعداد في الطائرة بالغسل والصلاة فإن بإمكان الحاج أن يستعد في بيته أو بلده قبل ركوبه الطائرة، مع العلم بأن الغسل ليس بواجب وإنما هو مستحب. وهكذا الوضوء ليس بواجب. فلو أحرم من دون وضوء ولا غسل فإحرامه صحيح.
وهكذا الصلاة قبل الإحرام ليست واجبة وإنما هي مستحبة عند الجمهور. وقال بعض أهل العلم لا تستحب لعدم الدليل الصحيح الصريح في ذلك.
فلو أحرم الحاج أو المعتمر من دون وضوء ولا غسل فإحرامه صحيح ولا يجوز تأخير الواجب عن وقته أو مكانه من أجل تحصيل المستحب؛ بل يجب البدار بالواجب وإن فات المستحب. وهذا أمر واضح لا غبار عليه.
فنصيحتي للأستاذ أخينا عبد الله كنون الرجوع عن هذه الفتوى لأن الرجوع إلى للصواب هو الواجب على المؤمن، وهو شرف له وهو خير من التمادي في فتوى تخالف الدليل.
وأسأل الله أن يوفقنا وإياه وسائر إخواننا لإصابة الحق في القول والعمل إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه.

حكم من نسي وتجاوز الميقات
س: من نسي الميقات هل يلزمه الرجوع أم لا وهل عليه شيء؟ (1)
ج: يرجع ويحرم من الميقات إذا لم يكن قد أحرم بعد، أما إذا كان قد أحرم بعد الميقات فعليه دم ولا يرجع.

حكم التلبية قبل الوصول للميقات احتياطاً

س: إذا كان المسافر بالطائرة وقالوا بعد نصف ساعة سنمر فوق الميقات لكنه لبى احتياطاً؟ (2)

ج: لا بأس إذا احتاط قبل أن يصل الميقات فالاحتياط مطلوب.

من لم يمر بميقات ولم يتمكن من تحري المحاذاة يحرم إذا كان بينه وبين مكة مرحلتان
__________
(1) من أسئلة موجهة لسماحته في درس بلوغ المرام
(2) من أسئلة موجهة لسماحته في درس بلوغ المرام

(1/52)

س: ما حكم من أحرم من الحجاج القادمين من خارج المملكة من جدة؟ (1)

ج: الواجب الإحرام من الميقات سواء كان ذلك الميقات ميقات بلده أو ميقاتاً آخر مر عليه في طريقه كالشامي يقدم من طريق المدينة فإنه يحرم من ميقات المدينة، وإذا قدر أنه اجتازه فإن أمكنه الرجوع إلى الميقات والإحرام منه فهذا هو الواجب، فإن لم يمكنه أحرم من مكانه وعليه دم لفقراء الحرم يذبح في مكة. والذي لم يكن الميقات في طريقه فإنه يتحرى محاذاة أول ميقات يمر به ثم يحرم. والذي لا يتسنى له لا هذا ولا ذلك فإنه يحرم إذا كان بينه وبين مكة مرحلتان وهما يوم وليلة ومقدار ذلك ثمانون كيلاً تقريباً. والله ولي التوفيق.

س: إذا نوى شخص أن يعتمر وهو من أهل نجد فجاوزت الطائرة الميقات فوصل المطار هل يجوز له أن يذهب إلى رابغ؟ (2)

ج: الواجب أن يرجع للميقات الذي مر عليه فيحرم منه إذا كان حين مر على الميقات ناوياً الحج أو العمرة، أما من أتى جدة لحاجة ولم ينو حجاً ولا عمرة حين مر على الميقات وإنما بدا له بعد ذلك أن يحج أو يعتمر بعدما وصل جدة فإنه يحرم من جدة لكونه إنما نوى الحج أو العمرة بعد وصوله إليها، كما دل على ذلك الحديث الصحيح وهو قوله صلى الله عليه وسلم: "ومن كان دون ذلك – أي من المواقيت – فمن حيث أنشأ حتى أهل مكة من مكة " (3).
__________
(1) سؤال موجه لسماحته عندما كان نائباً لرئيس الجامعة الإسلامية بالمدينة المنورة.
(2) من أسئلة موجهة لسماحته في درس بلوغ المرام
(3) رواه البخاري في (الحج) باب مهل أهل مكة للحج والعمرة برقم 1524، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم 1181

(1/53)

لكن من أراد العمرة من مكة يخرج إلى الحل فيحرم منه كالتنعيم والجعرانة وغيرهما؛ لأن النبي صلى الله عليه وسلم أمر عائشة رضي الله عنها لما أرادت العمرة وهي في مكة أن تخرج إلى التنعيم فتحرم منه، فدل ذلك على تخصيص حديث ابن عباس المذكور بحديث عائشة المذكور في حق المعتمر. والله الموفق.

حكم من ذهب إلى جدة وهو قاصد العمرة
س: سافرت إلى جدة وكانت نيتي أن أمكث فيها خمسة أيام ثم اذهب بعدها إلى مكة المكرمة لأداء العمرة فماذا يلزمني يا سماحة الشيخ في مثل هذه الحالة؟ (1)
ج: يلزمك الرجوع إلى الميقات في وادي قرن المعروف بـ "السيل" للإحرام منه بعمرة إذا كنت قاصداً للعمرة حين توجهك إلى جدة؛ لقول النبي صلى الله عليه وسلم لما وقت المواقيت: "هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة " متفق على صحته من حديث ابن عباس رضي الله عنهما.

س: نويت زيارة أختي في جدة وكذلك أداء العمرة وسافرت على الطائرة من نجران إلى جدة ومكثت في جدة ذلك اليوم وفي اليوم الثاني ذهبت إلى مكة للعمرة، فهل عمرتي صحيحة أم لا؟ (2)
ج: إذا كنت أحرمت من الميقات وهو يلملم – ميقات أهل اليمن – فليس عليك شيء، وإن كنت أحرمت من جدة فعليك دم يذبح في مكة للفقراء؛ لكونك جاوزت الميقات ولم تحرم وقد نويت العمرة، لقول النبي صلى الله عليه وسلم لما وقت المواقيت: "هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة " الحديث متفق عليه. ولقول ابن عباس رضي الله عنهما: "من ترك نسكاً أو نسيه فليهرق دماً " (3) وعدم الإحرام من الميقات الذي مررت عليه يعتبر تركاً للنسك. وفق الله الجميع.

الإحرام في الطائرة
__________
(1) نشر في (المجلة العربية) في جمادى الأولى سنة 1412هـ
(2) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)
(3) رواه مالك في الموطأ في (الحج) باب التقصير برقم 905، وفي باب ما يفعل من نسي من نسكه شيئا برقم 957

(1/54)

س: متى يحرم الحاج والمعتمر القادم عن طريق الجو؟ (1)

ج: القادم عن طريق الجو أو البحر إذا حاذى الميقات مثل صاحب البر إذا حاذى الميقات أحرم في الجو أو في البحر أو قبله بيسير حتى يحتاط لسرعة الطائرة وسرعة السفينة أو الباخرة.

تقرير من سماحته لما قرره مجلس المجمع الفقهي الإسلامي في حق من أحرم قبل الميقات ومن حاذى الميقات وليس معه ملابس الإحرام (2)
الحمد لله رب العالمين والصلاة والسلام على إمام المتقين سيد المرسلين نبينا محمد وعلى آله وأصحابه أجمعين أما بعد:
فإن مجلس مجمع الفقه الإسلامي المنعقد في مكة المكرمة بين 7/ 4 إلى 15/ 4/1401هـ في دورته الرابعة قد نظر فيما يعرض لكثير من الوافدين إلى مكة المكرمة للحج أو للعمرة من طريق الجو أو البحر من جهلهم بمحاذاة المواقيت التي وقتها النبي صلى الله عليه وسلم وأوجب الإحرام منها على أهلها وعلى من مر عليها من غيرهم ممن يريد الحج والعمرة وهي:
ذو الحليفة لأهل المدينة ومن مر عليها من غيرهم وتسمى حالياً (أبيار علي).
والجحفة وهي لأهل الشام ومصر والمغرب ومن مر عليها من غيرهم وتسمى حالياً (رابغ) (3).
وقرن المنازل وهي لأهل نجد ومن مر عليها من غيرهم وتسمى حالياً وادي محرم) (4) وتسمى أيضاً (السيل).
ذات عرق لأهل العراق وخرسان ومن مر عليها من غيرهم وتسمى حالياً (الضريبة)
ويلملم وهي لأهل اليمن ومن مر عليها من غيرهم.
__________
(1) نشر في مجلة (الدعوة) العدد 1562 في 28/ 5/1417هـ، وفي جريدة (عكاظ) في 2/ 12/1417هـ
(2) صدر من مكتب سماحته عندما كان رئيساً لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، وعضواً في مجلس المجمع الفقهي الإسلامي.
(3) رابغ قريبة منها وليست هي هي
(4) وادي محرم ما يلي الطائف من وادي السيل

(1/55)

وقرر أن الواجب عليهم أن يحرموا إذا حاذوا أقرب ميقات لهم من هذه المواقيت الخمسة جواً أو بحراً فإن اشتبه عليهم ذلك ولم يجدوا معهم من يرشدهم إلى المحاذاة وجب عليهم أن يحتاطوا وأن يحرموا قبل ذلك بوقت يعتقدون أو يغلب على ظنهم أنهم أحرموا قبل المحاذاة؛ لأن الإحرام قبل الميقات جائز مع الكراهة ومنعقد، ومع التحري والاحتياط خوفاً من تجاوز الميقات بغير إحرام تزول الكراهة؛ لأنه لا كراهة في أداء الواجب وقد نص أهل العلم في جميع المذهب الأربعة على ما ذكرنا، واحتجوا على ذلك بالأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم في توقيت المواقيت للحجاج والعمار واحتجوا أيضاً بما ثبت عن أمير المؤمنين عمر بن الخطاب رضي الله عنه لما قال له أهل العراق: إن قرناً جَوْرُ عن طريقنا قال لهم رضي الله عنه: "انظروا حذوها من طريقكم " (1).
قالوا: إن الله سبحانه أوجب على عباده أن يتقوه ما استطاعوا وهذا هو المستطاع في حق من لم يمر على نفس الميقات.
إذا علم هذا فليس للحجاج والعمار الوافدين من طريق الجو والبحر ولا غيرهم أن يؤخروا الإحرام إلى وصولهم إلى جدة؛ لأن جدة ليست من المواقيت التي وقتها رسول الله صلى الله عليه وسلم.
__________
(1) رواه البخاري في (الحج) باب ذات عرق لأهل العراق برقم 1531

(1/56)

وهكذا من لم يحمل معه ملابس الإحرام فإنه ليس له أن يؤخر إحرامه إلى جدة بل الواجب عليه أن يحرم في السراويل إذا كان ليس معه إزار لقول النبي صلى الله عليه وسلم في الحديث الصحيح: "من لم يجد نعلين فليلبس الخفين ومن لم يجد إزاراً فليلبس السراويل " (1) وعليه كشف رأسه؛ لأن النبي صلى الله عليه وسلم لما سئل عما يلبس المحرم، قال: "لا يلبس القميص ولا العمائم ولا السراويلات ولا البرانس ولا الخفاف إلا لمن لم يجد النعلين " (2) الحديث متفق عليه.
فلا يجوز أن يكون على رأس المحرم عمامة ولا قلنسوة ولا غيرهما مما يلبس على الرأس، وإذا كان لديه عمامة ساترة يمكنه أن يجعلها إزاراً اتزر بها ولم يجز له لبس السراويل، فإذا وصل إلى جدة وجب عليه أن يخلع السراويل ويستبدلها بإزار إذا قدر على ذلك، فإن لم يكن عليه سراويل وليس لديه عمامة تصلح أن تكون إزاراً حين محاذاته للميقات في الطائرة أو الباخرة أو السفينة جاز له أن يحرم في قميصه الذي عليه مع كشف رأسه، فإذا وصل إلى جدة اشترى إزاراً وخلع القميص، وعليه عن لبسه القميص كفارة وهي: إطعام ستة مساكين لكل مسكين نصف صاع من تمر أو أرز أو غيرهما من قوت البلد لمساكين الحرم، أو صيام ثلاثة أيام، أو ذبح شاة، هو مخير بين هذه الثلاثة، كما خير النبي صلى الله عليه وسلم كعب بن عجرة لما أذن له في حلق رأسه وهو محرم للمرض الذي أصابه، والله ولي التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه.

ليس عليك حرج في إقامتك بجدة وأنت محرم
__________
(1) رواه البخاري في (الحج) باب ما ينهى من الطيب للمحرم برقم 1838
(2) رواه البخاري في (الحج) باب ما لا يلبس المحرم من الثياب برقم 1542، ومسلم في (الحج) باب ما يباح للمحرم بحج وعمرة وما لا يباح برقم 1177.

(1/57)

س: ذهبت للعمرة في رمضان ومعي والدتي وأحرمت فوق أبيار علي بالطائرة ونزلنا بجدة وجلسنا فيها وعندما أفطرنا ذهبنا من المساء إلى مكة لقضاء العمرة ولم نخلع الإحرام حتى أنهيناها، فهل علينا شيء، وقد جلسنا وقتاً بجدة ونحن محرمون، أفيدونا جزاكم الله خيراً؟ (1)

ج: إذا كان الواقع هو ما ذكرته فليس عليك ولا على أمك شيء بإقامتكما بجدة وأنتما محرمان؛ لأنه لا يجب على المحرم مواصلة السير في الطريق حتى يؤدي العمرة بل له أن يستريح في الطريق ويقيم فيما شاء من المنازل للحاجة التي تدعو إلى ذلك وهو على إحرامه، وفق الله الجميع.

حكم إنشاء نية الإحرام من المنازل القريبة من الميقات
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم / ع. ر. ن. سلمه الله
سلام عليكم ورحمة الله وبركاته، وبعد:
فأشير إلى كتابكم رقم 885 وتاريخ 16/ 10/1411هـ الذي جاء فيه ما نصه: "نتقدم لسماحتكم بالسؤال الآتي: نسكن بمنطقة القنفذة التي تبعد عن مكة المكرمة بثلاثمائة وخمسين كيلو تقريباً، ومعلوم أن ميقات أهل اليمن يلملم أي السعدية وحيث إن الخط أصبح اليوم معبداً وميسراً والحمد لله على نعمه، وإننا نشاهد بعض الناس يغتسل ويلبس الإحرام من منطقة القنفذة التي تبعد عن وادي يلملم أي السعدية حوالي مائتين وستين كيلو متر تقريباً.
فهل يجوز لهم الاغتسال ولباس الإحرام من منازلهم بمنطقة القنفذة، وإذا يجوز لهم ذلك فهل يجوز لهم عقد نية الإحرام من منازلهم أو لا؟ أفيدونا أثابكم الله وكتب لكم الأجر وأمدكم بعونه وتوفيق لخدمة الإسلام والمسلمين " (2)
__________
(1) نشر في جريدة (البلاد) في 5/ 12/1416هـ
(2) خطاب صدر من مكتب سماحته عندما كان رئيساً عاماً لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم 3270/ 2 وتاريخ 3/ 12/1411هـ

(1/58)

وأفيدكم بان لا حرج في الاغتسال ولبس ملابس الإحرام والتطيب من منازلهم لقربهم من الميقات بواسطة السيارات لكن المشروع لهم ألا يحرموا إلا من الميقات، والإحرام هو نية الدخول في النسك، هذا هو الإحرام ثم يشرع لهم مع النية التلفظ بالنسك فيقول لبيك عمرة أو لبيك حجاً أو اللهم إني أوجبت عمرة أو اللهم إني أوجبت حجاً ثم يلبي التلبية الشرعية وهي: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك.
وفق الله الجميع لما فيه رضاه.

حكم من قدم لعمل وأقام دون الميقات وهو ينوي الحج إذا تيسر له ذلك
س: رجل مقيم بالرياض لديه عمل بجدة، في موسم الحج، ولا يعرف هل يتيسر له الحج أم لا، فإذا تيسر له ذلك فمن أين يحرم؟ وإذا كان يعلم أنه سيتيسر له أداء فريضة الحج قبل انطلاقه من الرياض، فهل ينوي الحج في الرياض ويحرم من ميقات أهل نجد؟ أم يكون إحرامه من جدة؟ (1)

ج: من أتى مكة وهو ينوي الحج إن تيسر له ثم تيسر له فعزم على الحج فإنه يحرم من مكانه سواء كان داخل المواقيت أو في مكة. أما إن كان يعلم أنه يسمح له بذلك فإنه يلزمه الإحرام بالحج من الميقات الذي يمر عليه، إذا مر عليه وهو عازم على الحج لقول النبي صلى الله عليه وسلم لما وقت المواقيت: "هن لهن ولمن أتى عليهن من غير أهلن ممن أراد الحج والعمرة ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة من مكة " (2) متفق على صحته.

حكم من نوى الحج وهو يدرس في بلد خارج الميقات وأهله في جدة
س: أنا طالب أدرس في المنطقة الشرقية وأهلي في جدة وأريد الحج فمن أين أحرم هل من قرن المنازل أو من سكني في جدة؟ (3)
__________
(1) نشر في مجلة (الدعوة) العدد 1686 في 22/ 12/1419هـ
(2) رواه البخاري في (الحج) باب مهل أهل الشام برقم 1526، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم 1181
(3) من ضمن أسئلة مقدمة لسماحته في حج عام 1407 هـ

(1/59)

ج: أنت مخير ما دمت من سكان جدة دون الميقات، وإذا أحرمت من قرن المنازل فهو أفضل وأولى لكونك وافداً وأخذت بالأكمل والأحوط، وإن قصدت أهلك ثم أحرمت منهم فلا بأس.

باب الإحرام
لا بأس من غسل ملابس الإحرام
س: هل يجوز تغيير لباس الإحرام لغسله؟ (1)

ج: لا بأس أن يغسل المحرم ملابس الإحرام ولا بأس أن يغيرها ويستعمل غيرها بملابس جديدة أو مغسولة.

الحكم إذا وقع على الإحرام دم
س: إذا وقع على ثوب الإحرام دم قليل أو كثير فهل يصلي فيه وعليه الدم، وما حد ما يبطل الحج أو الصلاة من الدم إذا وقع على ثوب الإحرام؟ (2)
ج: إذا وقع على ثوب المحرم شيء من الدم قليل أو كثير فإنه يغسله إلا أنه يعفى عن اليسير عرفاً ويصلى فيه، أما إن كان كثيراً فيجب غسله ولا يصلى فيه وفيه النجاسة بل يجب عليه أن يغسل إحرامه من النجاسة أو يغيره بإحرام آخر طاهر؛ لأن المحرم له أن يغير ألبسته ولو بدون عذر، إذا أحب أن يغير لباس الإحرام بلباس آخر فلا بأس عليه ولو غيره عدة مرات، وهكذا المرأة لها أن تغير ملابسها إذا أحرمت بملابس أخرى، ولو بدون عذر، وهكذا الرجل إذا أحرم مثلا في إزار ورداء ثم أحب أن يغيرهما بإزار ورداء آخرين فلا حرج عليه في ذلك، ولا يصلي في ثوب أصابته النجاسة، فلو صلى وعليه النجاسة عامداً لم تصح الصلاة، أما إن كان ناسياً أو جاهلاً فالصلاة صحيحة. أما الحج فصحيح مطلقاً ولا يؤثر في صحته وجود بعض النجاسة في ملابس الإحرام.

حكم من يحس بخروج شيء أثناء الإحرام
__________
(1) نشر في جريدة (الجزيرة) بتاريخ 2/ 12/1416هـ وتاريخ 3/ 12/1417هـ، وفي جريدة عكاظ عدد 11543 وتاريخ 2/ 12/1418هـ
(2) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في 15/ 12/1400هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 138، 139

(1/60)

س: ما حكم من يحس بخروج مذي أو قطرات من البول أثناء الإحرام وكذلك عند خروجه إلى الصلاة؟ (1)

ج: الواجب على المؤمن إذا علم هذا أن يتوضأ إن كان الوقت وقت صلاة ويستنجي من بوله ويستنجي من المذي، والواجب في المذي أن يغسل الذكر والأنثيين، أما البول
فيغسل طرف الذكر الذي أصابه البول ثم يتوضأ وضوءه للصلاة إن كان وقت الصلاة، أما إن كان الوقت ليس وقت صلاة فلا مانع من تأجيل ذلك إلى وقت الصلاة. لكن ينبغي أن لا يكون ذلك عن وسواس بل عن يقين، أما إذا كان عن وسواس فينبغي له أن يطرح هذا ويعرض عنه حتى لا يبتلى بالوساوس؛ لأن الناس قد يبتلون بشيء من الوسوسة يظن أنه خرج منه شيء وهو ما خرج منه شيء فلا ينبغي أن يعود نفسه للخضوع للوساوس بل ينبغي له أن يطرحها وأن يعرض عنها ويتلهى عنها حتى لا يصاب بها. وإذا كان يخشى ذلك فليرش ما حول فرجه بالماء إذا فرغ من وضوئه حتى يحمل ما قد يقع له من الوساوس على أن هذا من الماء حتى يسلم من شر هذه الوسوسة.

يجوز للمرأة الإحرام في أي ثياب بشرط عدم الفتنة
س: هل يجوز للمرأة أن تحرم في أي الثياب شاءت؟ (2)

ج: نعم تحرم فيما شاءت، ليس لها ملابس مخصوصة في الإحرام كما يظن بعض العامة، وأن يكون إحرامها في ملابس غير لافتة للنظر وليس فيها فتنة وغير جميلة بل عادية؛ لأنها تختلط بالناس، ولو أحرمت في ملابس جميلة صح إحرامها لكنها تركت الأفضل.
والأفضل للرجل أن يحرم في ثوبين أبيضين إزار ورداء وإن أحرم في غير أبيضين فلا بأس، فقد ثبت عن الرسول صلى الله عليه وسلم أنه طاف ببرد أخضر، كما ثبت عنه صلى الله عليه وسلم أنه لبس العمامة السوداء عليه الصلاة والسلام حين دخوله مكة عام الفتح.
__________
(1) - نشر في جريدة (عكاظ) العدد (11545) في 4/ 11/1418هـ
(2) نشر في جريدة (الجزيرة) في 27/ 11/1416هـ

(1/61)

فالحاصل أنه لا بأس أن يحرم في ثوب غير أبيض لكن الأبيض هو الأفضل لقول النبي صلى الله عليه وسلم: "البسوا من ثيابكم البياض، فإنها من خير ثيابكم وكفنوا فيها موتاكم " (1)

حكم استعمال الحبوب التي تمنع الدورة
س: هل من المباح للمرأة أن تأخذ حبوباً تؤجل بها الدورة الشهرية حتى تؤدي فريضة الحج؟ وهل لها مخرج آخر؟ (2)

ج: لا حرج أن تأخذ المرأة حبوب منع الحمل تمنع الدورة الشهرية أيام رمضان حتى تصوم مع الناس، وفي أيام الحج حتى تطوف مع الناس ولا تتعطل عن أعمال الحج، وإن وجد غير الحبوب شيء يمنع من الدورة فلا بأس إذا لم يكن فيه محذور شرعاً أو مضرة.

حكم من أحرمت بالعمرة وهي حائض أو نفساء
س: امرأة تسأل وتقول: كان عليها العذر أي حائض، وأراد أهلها الذهاب للعمرة حيث لا يبقى عندها أحد فيما لو تأخرت عنهم، وذهبت معهم للعمرة وأكملت كل شروط العمرة من طواف وسعي كأن لم يكن عليها عذر وذلك جهلاً وخجلاً من أن تعلم وليها بذلك لاسيما أنها أمية لا تعرف القراءة والكتابة، ماذا يجب عليها؟ (3)

ج: إذا كانت أحرمت معهم بالعمرة فعليها أن تعيد الطواف بعد الغسل وتعيد التقصير من الرأس، أما السعي فيجزئها في أصح قولي العلماء، وإن أعادت السعي بعد الطواف فهو أحسن وأحوط، وعليها التوبة إلى الله سبحانه من طوافها وصلاتها ركعتي الطواف وهي حائض.
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم 2220، والترمذي في (الجنائز) باب ما يستحب من الأكفان برقم 994.
(2) نشر في مجلة (التوعية الإسلامية) العدد 3 سنة 1404هـ
(3) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج2 ص 301

(1/62)

وإن كان لها زوج لم يحل له وطؤها حتى تكمل عمرتها، فإن كان قد وطئها قبل أن تكمل عمرتها فسدت العمرة وعليها دم وهو رأس من الغنم، جذع أو ضان أو ثني ماعز يذبح في مكة للفقراء، وعليها أن تكمل عمرتها كما ذكرنا آنفاً، وعليها أن تأتي بعمرة أخرى من الميقات الذي أحرمت منه بالعمرة الأولى بدلاً من عمرتها الفاسدة، أما إن كانت طافت معهم وسعت مجاملة وحياء وهي لم تحرم بالعمرة من الميقات فليس عليها سوى التوبة إلى الله سبحانه؛ لأن العمرة والحج لا يصحان بدون إحرام والإحرام هو نية العمرة أو الحج أو نيتهما جميعاً. نسأل الله للجميع الهداية والعافية من نزغات الشيطان.

س: امرأة أحرمت للعمرة ثم جاءها الحيض فخلعت إحرامها وألغت العمرة وسافرت فما الحكم؟ (1)
ج: هذه المرأة لم تزل في حكم الإحرام وخلعها ملابسها التي أحرمت فيها لا يخرجها عن حكم الإحرام، وعليها أن تعود إلى مكة فتكمل عمرتها وليس عليها كفارة عن خلعها ملابسها أو أخذ شيء من أظفارها أو شعرها وعودها إلى بلادها إذا كانت جاهلة، لكن إن كان لها زوج وطئها قبل عودها إلى أداء مناسك العمرة فإنها بذلك تفسد عمرتها، ولكن يجب عليها أن تؤدي مناسك العمرة وإن كانت فاسدة، ثم تقضيها بعد ذلك بعمرة أخرى من الميقات الذي أحرمت منه بالأولى، وعليها مع ذلك فدية وهي سبع بدنة أو سبع بقرة أو رأس من الغنم جذع ضأن أو ثني معز يذبح في الحرم المكي ويوزع بين الفقراء في الحرم عن فساد عمرتها بالوطء.
وللمرأة أن تحرم فيما شاءت من الملابس وليس لها ملابس خاصة بالإحرام كما يظن بعض العامة، لكن الأفضل لها أن تكون ملابس الإحرام غير جميلة حتى لا تحصل بها الفتنة، والله أعلم.

س: حاجة مغربية دخلت مكة محرمة ثم جاءها الحيض بعد الطواف فماذا يجب أن تفعله؟ (2)
__________
(1) نشر في مجلة (الدعوة) العدد 1682 في 16/ 11/1419هـ
(2) نشر في مجلة (الدعوة) العدد 1683 في 23/ 11/1419هـ

(1/63)

ج: هذه المرأة عليها أن تسعى وتقصر من رأسها وتحل بنية العمرة، فإذا كان يوم التروية وهو الثامن من ذي الحجة أحرمت بالحج عند خروجها إلى منى، أما إذا كانت أحرمت بالحج حين قدومها وترغب أن تبقى على إحرامها بالحج فإنها بالخيار: إن شاءت سعت وهي في حال الحيض لأن السعي لا يشترط له الطهارة، وإن شاءت أخرت السعي إلى أن تنزل من عرفة، ثم تسعى مع طواف الحج؛ لأنها بذلك تكون قد أفردت بالحج، وذلك جائز، ولكن جعل إحرامها عمرة أفضل كما أمر بذلك النبي صلى الله عليه وسلم أصحابه رضي الله عنهم لما دخلوا مكة في حجة الوداع، وقد أحرم بعضهم بالحج وبعضهم بالعمرة وبعضهم قد أحرم بهما جميعاً، فأمرهم عليه الصلاة والسلام أن يحلوا جميعاً ويجعلوا إحرامهم عمرة إلا من كان معه الهدي، وهذا معروف في الأحاديث الكثيرة الصحيحة، والمشروع للمؤمن أن يتحرى في أقواله وأعماله في الحج وغيره ما يوافق سنة رسول الله صلى الله عليه وآله وسلم، والله ولي التوفيق.

س: إذا خشيت المرأة أن تحيض إذا أتت الحرم هل تشترط في العمرة؟ (1)

ج: لها ذلك، لأن الحيض قد يحبسها عن إتمام عمرتها ولا تستطيع معه التخلف عن رفقتها، أما الحج فوقته واسع فالحيض لا يكون فيه إحصار.

الحائض والنفساء تقرأ الأدعية المكتوبة في مناسك الحج
س: هل يجوز للحائض قراءة الأدعية يوم عرفة على الرغم من أن بها آيات قرآنية (2)
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام
(2) نشر في كتاب (فتاوى تتعلق بالحج والعمرة والزيارة) ص 10، وفي جريدة (الشرق الأوسط) العدد 3514 في 12/ 7/1988 م.

(1/64)

ج: لا حرج أن تقرأ الحائض والنفساء الأدعية المكتوبة في مناسك الحج، ولا بأس أن تقرأ القرآن على الصحيح أيضاً؛ لأنه لم يرد نص صحيح صريح يمنع الحائض والنفساء من قراءة القرآن، إنما ورد في الجنب خاصة بأن لا يقرأ القرآن وهو جنب؛ لحديث علي رضي الله عنه وأرضاه، أما الحائض والنفساء فورد فيهما حديث ابن عمر: "لا تقرأ الحائض ولا الجنب شيئاً من القرآن " (1) ولكنه ضعيف؛ لأن الحديث من رواية إسماعيل بن عياش عن الحجازيين وهو ضعيف في روايته عنهم، ولكنها تقرأ بدون مس المصحف عن ظهر قلب، أما الجنب فلا يجوز له أن يقرأ القرآن لا عن ظهر قلب ولا من المصحف حتى يغتسل.
والفرق بينهما أن الجنب وقته يسير وفي إمكانه أن يغتسل في الحال من حين يفرغ من إتيانه أهله فمدته لا تطول والأمر في يده متى شاء اغتسل وإن عجز عن الماء تيمم وصلى وقرأ، أما الحائض والنفساء فليس الأمر بيدهما وإنما هو بيد الله عز وجل. فمتى طهرتا من حيضهما أو نفاسهما اغتسلتا، والحيض يحتاج إلى أيام والنفاس كذلك، ولهذا أبيح لهما قراءة القرآن، لئلا تنسيانه ولئلا يفوتهما فضل القراءة وتعلم الأحكام الشرعية من كتاب الله، فمن باب أولى أن تقرأ الكتب التي فيها الأدعية المخلوطة من الأحاديث والآيات إلى غير ذلك، هذا هو الصواب، وهو أصح قولي العلماء رحمهم الله في ذلك.

أداء صلاة الإحرام ليس شرطاً لانعقاده
س: هل ينعقد إحرام المسلم للحج أو العمرة بدون أن يؤدي ركعتي الإحرام، وهل الجهر بالنية في الإحرام شرط لانعقاده أيضاً؟ (2)
__________
(1) رواه الترمذي في (الطهارة) باب ما جاء في الجنب والحائض أنهما لا يقرءان القرآن برقم 131
(2) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج2 ص 218

(1/65)

ج: أداء الصلاة قبل الإحرام ليس شرطاً في الإحرام وإنما ذلك مستحب عند الأكثر، والمشروع له أن ينوي بقلبه ما أراد من حج أو عمرة ويتلفظ بذلك بقوله: "اللهم لبيك عمرة" أو "اللهم لبيك حجة " أو بهما جميعاً إن أراد القران كما فعل النبي صلى الله عليه وسلم، وأصحابه رضي الله عنهم، وليس التلفظ شرطاً بل تكفي النية ثم يلبي التلبية الشرعية وهي: "لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك ". وهذه هي تلبية النبي صلى الله عليه وسلم الثابتة عنه في الصحيحين وغيرهما.

اختلاف العلماء في استحباب ركعتي الإحرام
س: هل يشترط للإحرام ركعتان أم لا؟ (1)
ج: لا يشترط ذلك وإنما اختلف العلماء في استحبابهما فذهب الجمهور إلى استحباب ركعتين يتوضأ ويصلي ركعتين ثم يلبي، واحتجوا على هذا بأن الرسول صلى الله عليه وسلم أحرم بعد الصلاة أي أنه صلى الظهر ثم أحرم في حجة الوداع، وقال صلى الله عليه وسلم: "أتاني الليلة آت من ربي وقال صل في هذا الوادي المبارك وقل عمرة في حجة " (2) وهذا يدل على شرعية صلاة الركعتين، وهذا قول جمهور أهل العلم.
وقال آخرون: ليس في هذا نص فإن قول: "أتاني الليلة آت من ربي وقال: صل في هذا الوادي المبارك " يحتمل أن المراد صلاة الفريضة في الصلوات الخمس، وليس بنص في ركعتي الإحرام، وكونه أحرم بعد الفريضة لا يدل على شرعية ركعتين خاصة بالإحرام وإنما يدل على أنه إذا أحرم بالعمرة أو بالحج بعد صلاة، يكون أفضل إذا تيسر ذلك.

الحائض لا تصلي ركعتي الإحرام ولا تمس المصحف
__________
(1) نشر في جريد (عكاظ) العدد 11545 في 4/ 12/1418هـ وفي جريدة (البلاد) بتاريخ 5/ 12/1416 هـ
(2) رواه البخاري في (الحج) باب قول النبي صلى الله عليه وسلم العقيق واد مبارك برقم 1534

(1/66)

س: كيف تصلي الحائض ركعتي الإحرام؟ وهل يجوز للمرأة ترديد آي الذكر الحكيم في سرها؟ (1)
ج: أ- الحائض لا تصلي ركعتي الإحرام بل تحرم من غير صلاة، وركعتا الإحرام سنة عند الجمهور، وبعض أهل العلم لا يستحبها؛ لأنه لم يرد فيها شيء مخصوص. والجمهور استحبوها؛ لما ورد في بعض الأحاديث أن النبي صلى الله عليه وسلم قال: "أتاني آت من ربي فقال صل في هذا الوادي المبارك وقل عمرة في حجة " (2) أي في وادي العقيق في حجة الوداع وجاء عن بعض الصحابة أنه صلى ثم أحرم، فاستحب الجمهور أن يكون الإحرام بعد صلاة إما فريضة وإما نافلة يتوضأ ويصلي ركعتين والحائض والنفساء ليستا من أهل الصلاة فتحرمان من دون صلاة ولا يشرع لهما قضاء هاتين الركعتين.
ب- يجوز للمرأة الحائض أن تردد القرآن لفظاً على الصحيح من دون مس المصحف، أما في قلبها فهذا عند الجميع، إنما الخلاف هل تتلفظ به أم لا؟ بعض أهل العلم حرم ذلك وجعل من أحكام الحيض والنفاس تحريم قراءة القرآن ومس المصحف لا عن ظهر قلب ولا من المصحف حتى تغتسل الحائض والنفساء. وذهب بعض أهل العلم إلى جواز قراءتهما للقرآن عن ظهر قلب لا من المصحف؛ لأن مدتهما تطول، ولأنهما لم يرد فيهما نص يمنع ذلك، بخلاف الجنب فإنه ممنوع حتى يغتسل أو يتيمم عند عدم القدرة على الغسل، وهذا هو الأرجح من حيث الدليل.

النية محلها القلب
س: هل نية الإحرام في التلفظ باللسان، وما صفتها إذا كان الحاج يحج عن شخص آخر؟ (3)
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد 2 عام 1404هـ، وفي كتاب (الدعوة) ج1 ص 135، وفي كتاب 0فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 11
(2) سبق تخريجه ص 69.
(3) نشر في جريدة (المدينة) بتاريخ 21/ 11/1411هـ، وأيضاً في العدد رقم 12762 في 1/ 12/1418هـ، وفي جريدة (الجزيرة) بتاريخ 26/ 11/1416هـ

(1/67)

ج: النية محلها القلب وصفتها أن ينوي بقلبه أنه يحج عن نفسه أو عن فلان أو عن أخيه أو عن فلان بن فلان هكذا تكون النية، ويستحب مع ذلك أن يتلفظ فيقول: اللهم لبيك حجاً عن فلان أو لبيك عمرة عن فلان عن أبيه أو عن فلان بن فلان حتى يؤكد ما في القلب باللفظ؛ لأن الرسول صلى الله عليه وسلم تلفظ بالحج وتلفظ بالعمرة، فدل ذلك على شرعية التلفظ بما نواه تأسياً بالنبي عليه الصلاة والسلام وهكذا الصحابة تلفظوا بذلك كما علمهم نبيهم عليه الصلاة والسلام وكانوا يرفعون أصواتهم بذلك هذا هو السنة ولو لم يتلفظ واكتفى بالنية كفت النية وعمل في أعمال الحج مثل ما يفعل عن نفسه يلبي مطلقاً ويكرر التلبية مطلقاً من غير حاجة إلى ذكر فلان أو فلان كما يلبي عن نفسه كأنه حاج عن نفسه لكن إذا
عينه في النسك فإنه يكون أفضل في التلبية ثم يستمر في التلبية كسائر الحجاج والعمار: "لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك لبيك، لبيك إله الحق لبيك.
المقصود أنه يلبي كما يلبي عن نفسه من غير ذكر أحد إلا في أول النسك يقول: لبيك حجاً عن فلان أو عمرة عن فلان أو لبيك عمرة وحجاً عن فلان هذا هو الأفضل عند أول ما يحرم مع النية.

حكم اشتراط نية الصبي
س: هل يشترط نية الصبي؟ (1)
ج: إذا كان دون السابعة ليس له نية، بل ينوي عنه وليه وهو الذي يتولى الحج به من أب أو أم أو غيرهما؛ لما ثبت في الحديث الصحيح أن امرأة رفعت للنبي صلى الله عليه وسلم في حجة الوداع صبياً فقالت: يا رسول الله، ألهذا حج؟ قال: "نعم ولك أجر" (2)، ولما روي عن جابر رضي الله عنه أنه قال: "لبينا عن الصبيان ورمينا عنهم " (3)
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام
(2) رواه مسلم في (الحج) باب صحة حج الصبي برقم 1336
(3) رواه ابن ماجة في (المنسك) باب الرمي عن الصبيان برقم 3038

(1/68)

أما إذا كان الصبي قد بلغ السابعة أو أكثر فإنه يعلمه وليه النية وغيرها.

الاشتراط إنما يقال عند عقد الإحرام
س: هل يستطيع المحرم الذي نسي أن يقول بعد التلبية: (فإن حبسني حابس فمحلي حيث حبستني) أن يقول ذلك بعد عقد الإحرام بوقت؟ (1)

ج: ليس له ذلك وإنما يقال ذلك عند عقد الإحرام، والمراد بعقد الإحرام هو: أن ينوي الدخول فيه بقلبه.

الجهر بالتلبية يستحب عند الإحرام
س: ما رأيكم فيمن يقول: إن الجهر بالنية أثناء الإحرام لا يشرع وإن هذا الجهر ليس عليه دليل؟ (2)
ج: الجهر بالنية غير مشروع؛ لعدم الدليل عليه، ولكن يستحب عند الإحرام أن يلبي بنسكه قائلاً: لبيك حجاً أو لبيك عمرة أو لبيك عمرة وحجاً إن أراد القران، والأفضل لمن قدم في أشهر الحج أن يلبي بالعمرة وحدها، فيطوف ويسعى ويحلق أويقصر ويحل ثم يلبي بالحج في اليوم الثامن من ذي الحجة إذا لم يكن معه هدي؛ لأن النبي صلى الله عليه وسلم أمر أصحابه بذلك في حجة الوداع فقال: "خذوا عني مناسككم " (3)

التلبية سنة مؤكدة ولا شيء على من ينساها

س: حاج أحرم من الميقات لكنه في التلبية نسي أن يقول: لبيك عمرة متمتعاً بها إلى الحج، فهل يكمل نسكه متمتعاً؟ وماذا عليه إذا تحلل من عمرته ثم أحرم بالحج من مكة؟ (4)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8/ 12/1402هـ
(2) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8/ 12/1402هـ
(3) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297
(4) نشر في مجلة (الدعوة) العدد 1542 في 6/ 1/1417هـ، وفي (جريدة الرياض) يوم الخميس 30/ 11/1416هـ

(1/69)

ج: إذا كان نوى العمرة عند إحرامه ولكن نسي التلبية وهو ناو العمرة، حكمه حكم من لبى، يطوف ويسعى ويقصر ويتحلل، وتشرع له التلبية في أثناء الطريق، فلو لم يلب فلا شيء عليه لأن التلبية سنة مؤكدة، فيطوف ويسعى ويقصر ويجعلها عمرة؛ لأنه ناو عمرة، أما إن كان في الإحرام ناوياً حجاً والوقت واسع فإن الأفضل أن يفسخ حجه إلى عمرة فيطوف ويسعى ويقصر ويتحلل والحمد لله ويكون حكمه حكم المتمتعين.

س: هل لبيك اللهم لبيك سنة أم واجب؟ (1)

ج: سنة مؤكدة، معناها: إجابة بعد الإجابة، لبيك أي: إجابة لأمرك.

حكم تأخير التلبية بعد الإحرام
س: أحرمت بالحج ولكن عند الإحرام لم أشرع بالتلبية علماً بأني من أهل مكة فهل علي شيء؟ (2)
__________
(1) نشر في جريدة (عكاظ) العدد 11551 في 10/ 12/1418هـ
(2) سؤال موجه لسماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28/ 12/1418هـ

(1/70)

ج: لا حرج عليك؛ لأن التلبية سنة فإذا أحرم الإنسان بالحج أو بالعمرة سواء من أهل مكة أو غير أهل مكة شرع له أن يلبي كما كان النبي صلى الله عليه وسلم يلبي، لكن لو ما لبى أو تأخرت التلبية لا يضره ذلك؛ لأن التلبية سنة قولية والواجب أن ينوي بقلبه نسكاً من حج أو عمرة أو كليهما ثم يلبي بذلك لأن ذلك أفضل، يصرح بذلك بلسانه فيقول: "اللهم لبيك حجاً " أو "اللهم لبيك عمرة " أو "اللهم لبيك عمرة وحجاً " عند دخوله في الإحرام عندما يركب السيارة أو المطية، كان النبي صلى الله عليه وسلم إذا ركب دابته أعلن إحرامه والعمدة على القلب إذا نوى بقلبه الدخول في العمرة أو الحج فهذا هو الإحرام، والأفضل أن يلبي بذلك عند النية فيقول: "اللهم لبيك عمرة" إن كان متمتعاً بالحج، أو يقول: "اللهم لبيك حجاً " إن كان مفرداً، أو يقول: "اللهم لبيك عمرة وحجاً " عند إحرامه عند الدخول في ذلك بنيته في الميقات، وإن كان من أهل مكة عند الحج يلبي به في مكانه في بيته عند خروجه إلى منى يقول: اللهم لبيك حجاً إذا كان في مكة أو من المحلين بها.

حكم من قال لبيك اللهم عمرة متمتعاً بها إلى الحج وهو لا يريد إلا العمرة

س: وصلت إلى الميقات ومعي عائلتي وكنت كبيرهم وأعرفهم بمناسك الحج ونسيت وقلت في التلبية: لبيك اللهم عمرة متمتعاً، ونحن نريد عمرة في رمضان فقط، ولم أتذكر إلا عند وصولنا البيت الحرام. أرجو إفادتنا هل يلزمنا البقاء في مكة إلى أن نحج أو يلزمنا دم ونرجع إلى أهلنا؟ (1)

ج: ليس عليكم شيء في ذلك ولا يضركم ذلك، وليس عليكم إلا العمرة فقط التي أحرمتم بها، ولا يلزمكم البقاء إلى الحج ولا يلزمكم فدية بل ذلك كله لاغ لا يترتب عليه شيء.

نوى الحج لنفسه ثم بدا له أن يغير النية لقريب له فهل له ذلك
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد الثامن في 4/ 12/1408هـ

(1/71)

س: رجل نوى الحج لنفسه وقد حج من قبل ثم بدا له أن يغير النية لقريب له وهو في عرفة فما حكم ذلك وهل يجوز له ذلك أم لا؟ (1)
ج: الإنسان إذا أحرم بالحج عن نفسه فليس له بعد ذلك أن يغير لا في الطريق ولا في عرفة ولا في غير ذلك بل يلزمه أن يكمل لنفسه ولا يغير لا لأبيه ولا لأمه ولا لغيرهما بل يتعين الحج له؛ لقول الله سبحانه وتعالى: "وأتموا الحج والعمرة لله " (2) فإذا أحرم لنفسه وجب أن يتمه لنفسه، وإذا أحرم لغيره وجب أن يتمه لغيره ولا يغير بعد الإحرام إذا كان قد حج عن نفسه وهكذا العمرة.

حكم من نسي اسم من حج عنها
س: رجل حج عن امرأة وعندما أراد الإحرام من الميقات نسي اسمها ماذا يصنع؟ (3)

ج: إذا حج عن امرأة أو عن رجل ونسي اسمه فإنه يكفيه النية ولا حاجة لذكر الاسم، فإذا نوى عند الإحرام أن هذه الحجة عمن أعطاه الدراهم أو عمن له الدراهم كفى ذلك، فالنية تكفي؛ لأن الأعمال بالنيات كما جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم.

س: ما حكم من حج عن والدته وعند الميقات لبى بالحج ولم يلبي عن والدته (4)

ج: مادام قصده الحج عن والدته ولكنه نسي فإن الحج يكون لوالدته والنية أقوى؛ لقول الرسول عليه الصلاة والسلام: "إنما الأعمال بالنيات" (5) فإذا كان القصد من مجيئه هو الحج عن أمه أو عن أبيه ثم نسي عند الإحرام فإن الحج يكون للذي نواه وقصده من أب أو أم أو غيرهما.
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد 11 في 11/ 12/1400هـ، وفي كتاب (الدعوة) ج1 ص 126، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة).
(2) سورة البقرة، الآية 196
(3) نشر في مجلة (التوعية الإسلامية في الحج) العدد 3 عام 1404هـ
(4) نشر في جريدة (البلاد) بتاريخ 1/ 12/1416هـ
(5) رواه البخاري في (بدء الوحي) باب بدء الوحي برقم 1، ومسلم في (الإمارة) باب قوله: "إنما الأعمال بالنية" برقم 1907

(1/72)

س: نويت الحج عن والدتي وأتيت من بلدي لكي أحج عنها ولكن عند الميقات لبيت بالحج ولم أذكر أن ذلك عن والدتي، فهل يكون ذلك الحج عن والدتي أم لي؟ رغم أني حججت عن نفسي من قبل؟ (1)

ج: أنت على نيتك إن شاء الله؛ لأن نسيانك عند إحرامك النية عنها لا يضر لأنك إنما توجهت إلى مكة لهذا الغرض، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" متفق على صحته.

حكم من ضاعت نقوده وقد أحرم بالحج والعمرة ولم يستطع الهدي
س: ما حكم من أحرم بالحج والعمرة وبعد وصوله إلى مكة ضاعت نفقته ولم يستطع أن يفدي وغير نيته إلى مفرد هل يصح ذلك. وإذا كانت الحجة لغيره ومشترط عليه التمتع فماذا يفعل؟ (2)

ج: ليس له ذلك ولو ضاعت نفقته، وإذا عجز يصوم عشرة أيام، والحمد لله، ثلاثة في الحج وسبعة إذا رجع إلى أهله ويبقى على تمتعه، وعليه أن ينفذ الشرط بأن يحرم بالعمرة ويطوف ويسعى ويقصر ويحل ثم يلبي بالحج ويفدي، فإن عجز صام عشرة أيام ثلاثة في الحج قبل عرفة وسبعة إذا رجع إلى أهله؛ لأن الأفضل أن يكون يوم عرفة مفطراً اقتداء بالنبي صلى الله عليه وسلم، فإنه وقف بها مفطراً.

حكم الانتقال من الإفراد إلى القران
س: جاء في بعض كتب الحديث أن الحاج المفرد لا يجوز له أن ينتقل من الإفراد إلى القران فهل هذا صحيح؟ (3)
__________
(1) من ضمن الأسئلة الموجهة لسماحته بمنى في 8/ 12/1402هـ
(2) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند 2/ 213
(3) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند 2/ 213

(1/73)

ج: الرسول صلى الله عليه وسلم أمر الحجاج المفردين والقارنين أن ينتقلوا من حجهم وقرانهم إلى العمرة وليس لأحد كلام مع رسول الله صلى الله عليه وسلم، فالرسول عليه الصلاة والسلام أمر أصحابه في حجة الوداع وكانوا على ثلاثة أقسام: قسم منهم أحرموا بالقران أي لبوا بالحج والعمرة، وقسم لبوا بالحج مفرداً، وقسم لبوا بالعمرة. وكان النبي صلى الله عليه وسلم، قد لبى بالحج والعمرة جميعاً أي قارناً؛ لأنه قد ساق الهدي، فأمرهم عليه الصلاة والسلام لما دنوا من مكة أن يجعلوها عمرة إلا من كان معه الهدي، فلما دخلوا مكة وطافوا وسعوا أكد عليهم أن يقصروا ويحلوا إلا من كان معه الهدي. فسمعوا وأطاعوا وقصروا وحلوا. هذا هو السنة لمن قدم مفردا أو قارنا وليس معه هدي حتى يستريح ولا يتكلف، فإذا جاء يوم الثامن أحرم بالحج. ولا يخفى ما في هذا من الخير العظيم؛ لأن الحاج إذا بقي من أول ذي الحجة أو من نصف ذي القعدة وهو محرم لا يأتي ما نهي المحرم عن فعله –فإنه
يشق عليه ذلك، فينبغي قبول هذا التيسير من الله سبحانه وتعالى. والله ولي التوفيق.

التمتع أفضل لمن لم يسق الهدي
س: أيهما أفضل للحاج التمتع أو القران فإذا كان التمتع، فكيف يرد على من قال: إن النبي صلى الله عليه وسلم حج قارناً، وإن كان القران أفضل فكيف يرد على من قال: إن النبي صلى الله عليه وسلم نوى التمتع ولم ينو إلا الأفضل؟ (1)
__________
(1) نشر في جريدة (عكاظ) في العدد 11551 بتاريخ 10/ 12/1418هـ

(1/74)

ج: الأفضل التمتع؛ لأن النبي صلى الله عليه وسلم أمر أصحابه بالتمتع بعمرة وهي أن يطوفوا ويسعوا ويقصروا وهذا الأفضل، فقال رسول الله صلى الله عليه وسلم: "لولا أن معي الهدي لأحللت" (1) والذي معه هدي أفضل أن يحرم بالحج والعمرة كما فعل النبي صلى الله عليه وسلم، والذي ما معه هدي الأفضل أن يحرم بالعمرة فيطوف ويسعى ويقصر ويحل، ثم يحرم بالحج في اليوم الثامن من ذي الحجة هذه السنة.

يصح التمتع والقران من أهل مكة
س: هل يجب الهدي على أهل مكة لمن أحرم منهم بالحج فقط، وهل يصح في حقهم التمتع أم القران في الحج؟ نرجو توضيح ذلك مع ذكر الدليل؟ (2)

ج: يصح التمتع والقران من أهل مكة وغيرهم لكن ليس على أهل مكة هدي، وإنما الهدي على غيرهم من أهل الآفاق القادمين إلى مكة محرمين بالتمتع أو القران؛ لقول الله تعالى: "فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة ذلك لمن لم يكن أهله حاضري المسجد الحرام واتقوا الله واعلموا أن الله شديد العقاب " (3).

س: ما هو السبب في أن أهل مكة ليس لهم من أنواع الحج إلا الإفراد؟ (4)
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم 12039، والبخاري في (الحج) باب تقضي الحائض المناسك كلها إلا الطواف برقم 1651
(2) نشر في مجلة (الدعوة) العدد 1538 في 1/ 12/1416هـ
(3) سورة البقرة، الآية 196
(4) من ضمن الأسئلة الموجهة لسماحته من جريدة (المسلمون)

(1/75)

ج: الحج فرض على كل من استطاع السبيل إليه من أهل مكة وغيرهم بإجماع المسلمين، وهكذا العمرة فرض في أصح قولي العلماء على الجميع، ولكن أهل مكة ليس عليهم هدي التمتع والقران، إذا حجوا متمتعين أو قارنين بين الحج والعمرة؛ لقول الله سبحانه: "فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة ذلك لمن لم يكن أهله حاضري المسجد الحرام واتقوا الله واعلموا أن الله شديد العقاب " (1). والله الموفق

القول بنسخ الإفراد قول باطل
س: يدعي بعض الناس أن القران والإفراد قد نسخا بأمر النبي صلى الله عليه وسلم للصحابة بأن يتمتعوا، فما رأي سماحتكم في هذا القول؟ (2)

ج: هذا قول باطل لا أساس له من الصحة، وقد أجمع العلماء على أن الأنساك ثلاثة: الإفراد والقران والتمتع، فمن أفرد الحج فإحرامه صحيح وحجه صحيح ولا فدية عليه، لكن
إن فسخه إلى العمرة فهو أفضل في أصح أقوال أهل العلم؛ لأن النبي صلى الله عليه وسلم أمر الذين أحرموا للحج أو قرنوا بين الحج والعمرة وليس معهم هدي أن يجعلوا إحرامهم عمرة، فيطوفوا ويسعوا ويقصروا ويحلوا ولم يبطل صلى الله عليه وسلم إحرامهم بل أرشدهم إلى الأفضل، وقد فعل الصحابة ذلك رضي الله عنهم وليس ذلك نسخاً لإفراد الحج وإنما هو إرشاد من النبي صلى الله عليه وسلم إلى ما هو الأفضل والأكمل، والله ولي التوفيق.

حكم فسخ الإحرام
س: هل فسخ الإحرام سنة أم واجب؟ (3)

ج: سنة مؤكدة.

المشروع لمن أحرم مفرداً أن يجعله عمرة
__________
(1) سورة البقرة، الآية 196
(2) نشر في كتاب (الدعوة) ج1 ص 125
(3) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام

(1/76)

س: جئت مع جماعة للحج وأحرمت مفرداً وجماعتي يريدون السفر إلى المدينة، فهل لي أن اذهب إلى المدينة وأرجع لمكة لأداء العمرة بعد أيام قليلة؟ (1)

ج: إذا حج الإنسان مع جماعة وقد احرموا بالحج مفرداً ثم سافر معهم للزيارة، فإن المشروع له أن يجعل إحرامه عمرة، ويطوف لها ويسعى ويقصر ثم يحل، ثم يحرم بالحج في اليوم الثامن ويكون بذلك متمتعاً، وعليه هدي التمتع كما أمر النبي صلى الله عليه وسلم بذلك أصحابه في حجة الوداع الذين ليس معهم هدي.

الأفضل لمن لم يسق الهدي أن يفسخ حجه إلى عمرة
س: ما حكم من نوى الحج بالإفراد ثم بعد وصوله إلى مكة قلبه تمتعاً فأتى بالعمرة ثم تحلل منها فماذا عليه؟ ومتى يحرم بالحج؟ ومن أين؟ (2)

ج: هذا هو الأفضل إذا قدم المحرم بالحج أو الحج والعمرة جميعاً فإن الأفضل أن يجعلها عمرة، وهو الذي أمر به النبي صلى الله عليه وسلم أصحابه لما قدموا، بعضهم قارن وبعضهم مفرد بالحج، وليس معهم هدي، أمرهم أن يجعلوها عمرة، فطافوا وسعوا وقصروا وحلوا إلا من كان معه الهدي فإنه يبقى على إحرامه حتى يحل منهما إن كان قارناً أو من الحج إن كان محرماً بالحج يوم العيد.
والمقصود أن من جاء مكة محرماً بالحج وحده أو بالحج والعمرة جميعاً في أشهر الحج وليس معه هدي، فإن السنة أن يفسخ إحرامه إلى عمرة فيطوف ويسعى ويقصر ويتحلل، ثم يحرم بالحج في اليوم الثامن من ذي الحجة في مكانه الذي هو مقيم فيه داخل الحرم أو خارجه ويكون متمتعاً وعليه دم التمتع.

القران لا يفسخ إلى الإفراد
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في 11/ 12/1411هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 28، وفي كتاب (الدعوة) ج1 ص 133
(2) نشر في مجلة (الدعوة) العدد 1543 في 13/ 1/1417هـ

(1/77)

س: ما حكم من نوى بالحج متمتعاً وبعد الميقات غير رأيه ولبى بالحج مفرداً هل عليه هدي؟ (1)
ج: هذا فيه تفصيل، فإن كان نوى قبل وصوله إلى الميقات أنه يتمتع، وبعد وصوله إلى الميقات غير نيته وأحرم بالحج وحده فهذا لا حرج عليه ولا فدية، أما إن كان لبى بالعمرة والحج جميعاً من الميقات أو قبل الميقات ثم أراد أن يجعله حجاً فليس له ذلك، ولكن لا مانع أن يجعله عمرة أما أن يجعله حجاً فلا، فالقران لا يفسخ إلى حج ولكن يفسخ إلى عمرة إذا لم يكن معه هدي؛ لأن ذلك هو الذي أمر به النبي صلى الله عليه وسلم أصحابه عليه الصلاة والسلام الذين لم يسوقوا الهدي في حجة الوداع، فإذا أحرم بهما جميعاً من الميقات ثم أراد أن يجعله حجاً مفرداً فليس له ذلك، ولكن له أن يجعل ذلك عمرة مفردة وهو الأفضل له كما تقدم فيطوف ويسعى ويقصر ويحل، ثم يلبي بالحج بعد ذلك في اليوم الثامن من ذي الحجة فيكون متمتعاً.

حكم من نوى التمتع ثم بدا له أن يحرم مفرداً
س: لقد كنت ناوياً أن أحج متمتعاً ولكن عندما قدمت إلى الطائف غيرت رأيي ولبيت بالحج مفرداً، فإذا أردت أن أضحي يوم العيد هل ذلك جائز؟ علماً بأني قصرت شعري في يوم أربعة ذي الحجة أسال الله أن يجزيكم عنا خيراً (2)؟
__________
(1) نشر في مجلة (الدعوة) العدد 1543 في 13/ 1/1417هـ
(2) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8/ 12/1402هـ

(1/78)

ج: إذا أراد الحاج أو غيره أن يضحي ولو كان قد حلق رأسه أو قصر أو قلم أظفاره فلا حرج عليه في ذلك، ولكن عليه إذا عزم على أن يضحي عن نفسه بعد دخول شهر ذي الحجة أن يمتنع من أخذ شيء من الشعر أو الظفر أو شيء من البشرة حتى يضحي؛ لقول النبي صلى الله عليه وسلم: "إذا دخل شهر ذي الحجة وأراد أحدكم أن يضحي فلا يأخذ من شعره ولا من بشرته ولا من أظفاره شيئاً " (1) رواه الإمام مسلم في صحيحه. أما إحرامه بالحج مفرداً وقد كان نوى أن يحرم بعمرة ثم بدا له بعد ما وصل الميقات أن يحرم بالحج فلا حرج في ذلك، ولكن التمتع بالعمرة إلى الحج أفضل إذا كان قدومه في أشهر الحج، أما إذا كان قدومه إلى مكة قبل دخول شهر شوال فإن المشروع له أن يحرم بالعمرة فقط.

من أحرم قارناً وبعد الإحرام حل
س: ما حكم من احرم بالحج والعمرة قارناً وبعد العمرة حل الإحرام هل يعتبر متمتعاً؟ (2)
ج: نعم إذا أحرم بالحج والعمرة قارناً ثم طاف وسعى وقصر وجعلها عمرة يسمى متمتعاً وعليه دم التمتع.

الإحرام بالتمتع له وقت محدود
س: هل للمتمتع وقت محدود يتمتع فيه، وهل له أن يحرم بالحج قبل يوم التروية؟ (3)
__________
(1) رواه بنحوه مسلم في (الأضاحي) باب نهي من دخل عليه عشر ذي الحجة .. برقم 1977
(2) نشر في جريدة (المدينة) في 21/ 11/1416هـ، وفي العدد 12762 في 1/ 12/1418هـ، وفي جريدة (الجزيرة) بتاريخ 26/ 11/1416هـ
(3) نشر في جريدة (الجزيرة) بتاريخ 3/ 12/1415هـ، وجريدة (الرياض) في 7/ 12/1416هـ، وجريدة (عكاظ) العدد 11545 في 4/ 12/1418هـ

(1/79)

ج: الإحرام بالتمتع له وقت محدود هو: شوال وذو القعدة والعشر الأول من ذي الحجة، هذه أشهر الحج، فليس له أن يحرم بالتمتع قبل شوال ولا بعد ليلة العيد، ولكن الأفضل أن يحرم بالعمرة وحدها فإذا فرغ منها أحرم بالحج وحده هذا هو التمتع الكامل، وإن أحرم بهما جميعاً سمي متمتعاً وسمي قارناً، وفي الحالتين جميعاً عليه دم يسمى دم التمتع، وهو ذبيحة واحدة تجزئ في الأضحية أو سبع بدنة أو سبع بقرة، لقوله تعالى: "فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي " (1) فإن عجز صام عشرة أيام، ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله.
فلو أحرم بالعمرة في أول شوال وحل منها صارت المدة بين العمرة وبين الإحرام بالحج طويلة إلى ثامن ذي الحجة فالأفضل أن يحرم بالحج في ثامن ذي الحجة، كما أحرم أصحاب النبي صلى الله عليه وسلم بذلك بأمر النبي عليه الصلاة والسلام، فإنه أمرهم أن يحلوا من إحرامهم لما قدموا مفردين بالحج وبعضهم قدم قارناً بين الحج والعمرة، فأمرهم النبي صلى الله عليه وسلم أن يحلوا إلا من كان معه الهدي، فطافوا وسعوا وقصروا وحلوا وصاروا متمتعين بذلك، فلما كان يوم التروية وهو اليوم الثامن، أمرهم أن يهلوا بالحج من منازلهم، وهذا هو الأفضل، ولو أهل بالحج قبل ذلك في أول ذي الحجة أو قبل ذلك أجزأه وصح، ولكن الأفضل أن يكون إهلاله بالحج في يوم الثامن، كما فعله أصحاب النبي صلى الله عليه وسلم بأمره عليه الصلاة والسلام.

س: المتمتع هل له وقت محدود يتمتع فيه؟ وهل له لأن يحرم قبل يوم التروية أم لا؟ (2)
__________
(1) سورة البقرة، الآية 196
(2) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8/ 12/1402هـ

(1/80)

ج: المتمتع إذا طاف وسعى وقصر من عمرته حل له كل شيء مما حرم عليه بالإحرام، فله أن يأتي زوجته وله أن يتطيب ويلبس المخيط وغير ذلك مما حرم عليه بالإحرام، والتمتع بالعمرة إنما يكون بعد انسلاخ رمضان، أما الإحرام بالعمرة قبل انسلاخ رمضان فلا يسمى تمتعاً وإنما يسمى عمرة. والسنة للمتمتع وغيره من المحلين بمكة إذا أرادوا الحج أن يحرموا بالحج يوم الثامن، كما أحرم أصحاب النبي صلى الله عليه وسلم بالحج بأمره عليه الصلاة والسلام.

الفدية تلزم من تمتع بالعمرة إلى الحج
س: فضيلة الشيخ: ماذا ترون حول من أخذ عمرة بشهر رمضان المبارك وأراد الحج بنفس العام، فهل يلزمه الفدي، وما هي أفضل أنواع النسك؟ (1)

ج: من أخذ عمرة في رمضان ثم أحرم بالحج مفرداً في ذلك العام فإنه لا فدية عليه؛ لأن الفدية إنما تلزم من تمتع بالعمرة إلى الحج؛ لقول الله سبحانه وتعالى: "فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي " (2). والذي أتى بعمرة في رمضان ثم أحرم بالحج في أشهره لا يسمى متمتعاً، وإنما المتمتع من أحرم بالعمرة في أشهر الحج وهي: شوال وذو القعدة، والعشر الأول من ذي الحجة، ثم أحرم بالحج من عامه، أو قرن بين الحج والعمرة فهذا هو المتمتع، وهو الذي عليه الفدية.
والأفضل لمن أراد الحج، أن يأتي بعمرة مع حجته ويطوف لها ويسعى ويقصر ويحل، ثم يحرم بالحج في عامه، والأفضل أن يكون إحرامه بالحج في اليوم الثامن من ذي الحجة، كما أمر النبي صلى الله عليه وسلم أصحابه بذلك في حجة الوداع.
وعلى المتمتع أن يطوف ويسعى لحجه كما طاف وسعى للعمرة، ولا يجزئه سعي العمرة عن سعي الحج عند أكثر أهل العلم، وهو الصواب؛ لدلالة الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على ذلك
__________
(1) نشر في جريدة الجزيرة العدد 3535 في 29/ 9/1407هـ
(2) سورة البقرة، الآية 196

(1/81)

س: ما قولكم في الذي يصوم في مكة ويجلس إلى وقت الحج مع العلم أنه في هذه الأثناء يسافر إلى جدة ويعود إلى مكة هل عليه فدي؟ (1)

ج: إذا لم يؤد عمرة بعد رمضان وحج ذلك العام فليس عليه هدي؛ لكونه لم يتمتع بالعمرة إلى الحج.

حكم من أدى العمرة في آخر شوال ثم عاد بنية الحج مفرداً
س: أديت العمرة أواخر شهر شوال ثم عدت بنية الحج مفردا فأرجو إفادتي عن وضعي هل أعتبر متمتعاً ويجب علي الهدي أم لا؟ (2)
ج: إذا أدى الإنسان العمرة في شوال أو في ذي القعدة ثم رجع إلى أهله ثم أتى بالحج مفرداً فالجمهور على أنه ليس بتمتع وليس عليه هدي؛ لأنه ذهب إلى أهله ثم رجع بالحج مفرداً، وهذا هو المروي عن عمر وابنه رضي الله عنهما، وهو قول الجمهور، والمروي عن ابن عباس أنه يكون متمتعاً وأن عليه الهدي؛ لأنه جمع بين الحج والعمرة في أشهر الحج في سنة واحدة، أما الجمهور فيقولون: إذا رجع إلى أهله، وبعضهم يقول: إذا سافر مسافة قصر، ثم جاء بحج مفرد فليس بمتمتع، والأظهر والله أعلم أن الأرجح ما جاء عن عمر وابنه رضي الله عنهما، أنه إذا رجع إلى أهله فإنه ليس بتمتع ولا دم عليه، وأما من جاء للحج وأدى العمرة ثم بقي في جدة أو الطائف وهو ليس من أهلهما ثم أحرم بالحج فهذا متمتع فخروجه إلى الطائف أو جدة أو المدينة لا يخرجه عن كونه متمتعاً؛ لأنه جاء لأدائهما جميعاً وإنما سافر إلى جدة أو الطائف لحاجة وكذا من سافر إلى المدينة للزيارة كل ذلك لا يخرجه عن كونه متمتعاً في الأظهر والأرجح فعليه الهدي، هدي التمتع وعليه أن يسعى لحجه كما سعى لعمرته.

حكم تمتع من رجع إلى بلده
__________
(1) صدر من مكتب سماحته برقم 4089/ 1/1 وتاريخ 4/ 4/1392هـ عندما كان رئيسا للجامعة الإسلامية
(2) نشر في مجلة (رابطة العالم الإسلامي 9 لشهر ذي القعدة 1406هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 40

(1/82)

س: هذا يسأل ويقول: إذا قدم من الرياض مثلاً معتمراً ثم رجع إلى الرياض، ورجع بعدها من الرياض هل يكون متمتعاً؟ (1)

ج: هذا فيه تفصيل، إذا قدم إنسان من الرياض مثلاً أو من المدينة أو من الطائف متمتعاً بالعمرة، فطاف وسعى وقصر وحل ثم رجع إلى بلده: رجع إلى الطائف بلده أو إلى الرياض بلده أو إلى المدينة بلده أو غيرها، ثم جاء ملبياً بالحج، فهذا حكمه حكم المفرد حكم مجيئه الأخير حكم الإفراد فلا يكون عليه دم التمتع، بل ليس عليه شيء وإنما يعمل عمل الحج إذا وصل مكة طاف سبعة أشواط وصلى ركعتين عند المقام أو في أي مكان من المسجد ثم يسعى سبعة أشواط بين الصفا والمروة. هذا يقال له طواف القدوم والسعي سعي الحج، ثم يبقى على إحرامه ويخرج إلى منى وعرفات بإحرامه، فإذا رجع من عرفات ومزدلفة يوم العيد ليس عليه إلا الطواف فقط طواف الإفاضة طواف الحج، والسعي كفاه الأول. وإن قصد منى رأساً ولم يذهب إلى مكة بل قصد منى ثم عرفات فإنه عليه طواف وسعي بعد نزوله من عرفات ومزدلفة، عليه طواف الحج وسعي الحج.

س: أنوي الحج متمتعاً فهل يصح لي الاعتمار في شوال والذهاب إلى أهلي ثم الرجوع إلى مكة للحج؟ (2)

ج: لا مانع من ذلك إذا اعتمر الشخص في شوال ثم ذهب إلى أهله ثم رجع إلى مكة محرماً بالحج فلا بأس في ذلك، وعند الجمهور لا يكون متمتعاً وليس عليه هدي بل يكون مفرداً للحج، وعند ابن عباس يكون متمتعاً ولو ذهب إلى أهله، وعلى هذا لا يكون هذا متمتعاً عند الأكثر، وإن اعتبر نفسه متمتعاً وأهدى كان أحوط وأحسن، أما إن رجع محرماً بالعمرة وحل منها ثم أقام حتى يحج، فهذا متمتع وعمرته الأولى لا تجعله متمتعاً عند الجمهور، ولكن صار متمتعاً بالعمرة الأخيرة التي أداها ثم بقي في مكة حتى حج.
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى في 8/ 12/1402هـ
(2) نشر في مجلة (التوعية الإسلامية في الحج) العدد التاسع عام 1409هـ

(1/83)

لا بأس بخروج المتمتع إلى جدة وأمثالها ويبقى على تمتعه
س: شخص قصد مكة في أشهر الحج وتمتع بالعمرة إلى الحج، فهل يجوز له الخروج بعد تحلله من العمرة إلى جدة، وإن خرج إليها فهل يسقط عنه دم التمتع، وإذا لم يسقط فهل تكون جدة من حاضر المسجد الحرام؟ وإذا اعتبرت من حاضر المسجد الحرام فهل على من خرج إليها بعد تحلله من عمرته ثم رجع وحج ولم يفد دم آخر لتركه دم التمتع؟ (1)
__________
(1) صدر من مكتب سماحته عندما كان نائباً لرئيس الجامعة الإسلامية على سؤال مؤرخ في 28/ 2/1385هـ

(1/84)

ج: لا بأس بخروج المتمتع بعد تحلله من عمرته إلى جدة وغيرها من الحل إذا دعت الحاجة لذلك ويبقى عليه دم التمتع إذا كان قدم مكة بنية الحج؛ لأن الرسول صلى الله عليه وسلم وأصحابه لما قدموا مكة لحجة الوداع وأمر من لم يكن معه هدي أن يتحلل ويهدي لم ينههم عن الخروج من الحرم ولم يقل لهم: من خرج من الحرم سقط عنه الهدي، ولو كان ذلك مسقطاً للهدي لبينه عليه الصلاة والسلام؛ لأن الخروج لابد أن يقع من الناس؛ لكثرتهم وتنوع الحاجات، فلما لم ينبههم على هذا الأمر عُلم أن خروجهم إلى جدة وأشباهها لا يخرجهم عن كونهم متمتعين بالعمرة إلى الحج، وذهب بعض العلماء إلى أن خروج المتمتع من مكة إلى مسافة قصر كجدة والطائف وأمثالهما يخرجه عن كونه متمتعاً ويسقط عنه الدم ويجعل إحرامه بالحج في حكم المفرد، وفي هذا نظر، والصواب: أن الدم لا يسقط عنه لما تقدم، ولعموم قوله تعالى: "فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي " (1) ولا أعلم دليلاً شرعياً يدل على هذا المذهب، لكن ورد عن عمر وابنه رضي الله عنهما في حق من رجع إلى وطنه بعد التحلل من العمرة ثم رجع إلى مكة وأحرم بالحج مفرداً أنه لا دم عليه. ذكر ذلك أبو محمد بن حزم وغيره، وهذا وجهه ظاهر، والقول به قريب لاسيما وهو قول الخليفة الراشد عمر رضي الله عنه. وورد عن ابن عباس رضي الله عنهما ما يدل على وجوب الدم على من اعتمر في أشهر الحج وحج من عامه مطلقاً ولو سافر إلى وطنه أو غيره، لكن قول الجمهور يوافق ما ورد عن عمر وابنه رضي الله عنهما، وتقدم أنه قول قريب ووجهه ظاهر ولا مانع من أن يكون مخصصاً لعموم الآية الكريمة السابقة.
ولكن لا ينبغي أن يجعل في حكمه من قدم إلى مكة قاصداً للحج وهو متمتع بالعمرة إلى الحج ثم خرج لعارض لجدة أو غيرها ولم يرجع إلى وطنه فإن بينهما فرقاً واضحاً. والله المستعان.
__________
(1) سورة البقرة، الآية 196

(1/85)

وأما اعتبار جدة من حاضر المسجد الحرام إذا قلنا لا يسقط الدم عمن ذهب إليها فليس بظاهر، وليس بين القول بعدم سقوط الدم وبين تحديد المكان الذي يعتبر سكانه من حاضري المسجد الحرام أو ليسوا منهم ارتباط في أصح الأقوال، بل هذه مسألة وهذه مسألة أخرى.
أما ما يجب على من خرج إلى جدة ثم عاد وحج ولم يفد، فالظاهر أنه لا يجب عليه إلا دم واحد وهو دم التمتع، وعليه التوبة والاستغفار عما حصل من التأخير، وأما قول من قال: إن على من أخر دم التمتع حتى خرجت أيام التشريق إما مطلقاً أو بغير عذر دماً آخر، فلا أعلم له وجهاً شرعياً يحسن الاعتماد عليه، والأصل براءة الذمة فلا يجوز شغلها إلا بحجة واضحة.

لا يسقط الهدي عن المتمتع بالسفر إلى المدينة
س: بعض الناس يؤدون العمرة في شوال ثم يذهبون إلى المدينة للزيارة وبعد ذلك سيؤدون الحج مفردين ولا يهدون. (1)

ج: يجب على من أدى العمرة في شوال أو في ذي القعدة أو في العشر الأول من ذي الحجة ثم أحرم بالحج مفرداً سواء كان ذلك من ميقات المدينة أو غيره أو من داخل مكة أن يهدي هدي التمتع، وهو: رأس من الغنم أو سبع بدنة، أو سبع بقرة مما يجزئ في الأضحية؛ لأنه والحال ما ذكر في حكم المتمتع، وقد قال الله سبحانه: "فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي " (2) ولا يسقط عنه الهدي بالسفر إلى المدينة في أصح قولي العلماء إلا إذا رجع إلى بلاده ثم عاد بحج مفرد فلا شيء عليه.

باب محظورات الإحرام
المحرم يجتنب تسعة محظورات
س: ما هي الأشياء التي يجتنبها المحرم؟ (3)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها في الجامع الكبير بالرياض في 15/ 2/1400هـ بعنوان (التحذير من الفتن)
(2) سورة البقرة، الآية 196
(3) نشر في (مجلة التوعية الإسلامية في الحج) العدد 10 في 11/ 12/1401هـ

(1/86)

ج: المحرم يجتنب تسعة محظورات بينها العلماء وهي: اجتناب قص الشعر، والأظافر، والطيب، ولبس المخيط، وتغطية الرأس، وقتل الصيد، والجماع، وعقد النكاح، ومباشرة النساء كل هذه الأشياء يمنع منها المحرم حتى يتحلل، وفي التحلل الأول يباح له جميع هذه المحظورات ما عدا الجماع، فإذا كمل الثاني حل له الجماع.

حكم من أخذ من شعره بعد الإحرام جاهلاً
س: رجل قام بالإحرام للعمرة وبعد ذلك تذكر أنه يجب أن يحلق شعر الإبط فقام بحلقه بعد الإحرام ثم توجه إلى العمرة نرجو توضيح الحكم ولكم الأجر والثواب؟ (1)
ج: حلق الإبط لا يجب في الإحرام ولا نتفه، وإنما يستحب نتفه أو إزالته بشيء من المزيلات الطاهرة قبل الإحرام، كما يستحب قص الشارب وقلم الظفر وحلق العانة إذا كان كل منها قد تهيأ لذلك، ولا يلزم أن يكون ذلك عند الإحرام بل إذا فعل ذلك قبل الإحرام في بيته أو في الطريق كفى ذلك.
وليس على من ذكرت شيء في حلقه إبطه لكونه جاهلاً بالحكم الشرعي، ومثل ذلك لو فعل المحرم شيئاً مما ذكرنا بعد الإحرام ناسياً لقول الله عز وجل: "ربنا لا تؤاخذنا إن نسينا أو أخطأنا " (2). ولما ثبت عن النبي صلى الله عليه وسلم أن الله سبحانه قد استجاب هذا الدعاء.

حكم كد الشعر
س: ما حكم كد الشعر الخفيف ممن هو محرم، هل فيه حرج؟ (3)
__________
(1) نشرت في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج2 ص 227
(2) سورة البقرة، الآية 286
(3) من الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402هـ

(1/87)

ج: المحرم لا يكد شعراً. أما إذا حك شعره أو حك جلده حكاً قليلاً بالرفق فلا حرج. أما أن يكده فيقطع شعراً أو ظفراً أو جلداً فلا يجوز ذلك في حال الإحرام، فالمسلم إذا أحرم لا يقطع شعراً ولا ظفراً ولا يتطيب ولا يغطي رأسه بعمامة ولا بشبهها، ولا يغطي جسده بالقميص ونحوه، ولا يقتل الصيد، كل هذه الأمور ممنوعة في حق المحرم، ولا يعقد النكاح، ولا يخطب زوجة، ولا يعقد لموليته وهو محرم، كل هذه محرمة في الإحرام، وهكذا لا يجامعها ولا يباشر بقبلة ولا غيرها حتى يحل من إحرامه كل هذه ممنوعة في الإحرام.

س: لقد حجيت أنا وابني وأحرمنا من الطائف ودخلنا مكة صلاة الظهر وبقينا فيها إلى المغرب، ثم أرغمني ابني على العودة إلى الطائف والمبيت به وقد حصل ذلك وبتنا تلك الليلة في الطائف ثم رجعنا إلى مكة في صباح اليوم التالي ولم نحرم إحراماً جديداً بل اكتفينا بإحرامنا الأول ودخلنا الحرم المكي في اليوم نفسه وطفنا طواف القدوم وسعينا ثم بتنا تلك الليلة في مكة ثم ذهبنا إلى منى وبقينا فيها يومين وليلة وسرينا في الليلة الثانية وقبل الخروج منها اغتسلنا ومشطنا رؤوسنا ولم نغير ملابسنا وبالذات ثوبي مع العلم أنه كان اسود وأكملت حجي كبقية المسلمين. فما حكم الإسلام فيما سمعت من دخول مكة بدون إحرام والاكتفاء بالإحرام الأول في اليوم الذي مضى، وفيما فعلنا في منى من غسل ومشط والإحرام بالثوب الأسود؟ (1)
__________
(1) من برنامج (نور على الدرب) الشريط الثالث

(1/88)

ج: ليس عليكما شيء والحمد لله، إحرامكما الأول باق وصحيح، وخروجكما إلى الطائف لو تركتموه لكان هو الذي ينبغي؛ لعدم الحاجة إليه لكنه لا يترتب عليه شيء؛ لأنكما خرجتما قبل إتمام حجكما وأنتما على إحرامكما فلا يضركما ذلك وطوافكما وسعيكما حين رجعتما إلى مكة ثم خروجكما إلى منى ثم إكمالكما مناسك الحج ليس فيه شيء، أما المشط فإن كان فيه قطع شعر، فهذا محل نظر، إن كنتما جاهلين فلا شيء عليكما، أما إذا كنتما تعلمان أنه لا يجوز قطع الشعر وقطعتما الشعر متعمدين حين المشط فهذا عليكما فيه أحد ثلاثة أشياء:
1 - إما صوم ثلاثة أيام على كل واحد.
2 - أو إطعام ستة مساكين لكل مسكين نصف صاع من تمر أو أرز أو غير ذلك من قوت البلد.
3 - أو ذبح شاة على كل واحد منكما تجزئ في الضحية، هذا إذا كنتما متعمدين عالمين أنه لا يجوز، أما إذا كان قطع الشعر حين المشط عن جهل أو عن نسيان فلا شيء
4 -
عليكما كما تقدم. وهكذا لو كان مجرد المشط ليس فيه قطع شعر فلا بأس، والثوب الأسود لا بأس به في حق الرجل والمرأة، لكن يجب أن يكون لبس الرجل على حال ولبس المرأة على حال لا يتشبه أحدهما بالآخر، فيكون لباس الرجال على حال ولباس النساء على حال.

حكم سقوط الشعر من رأس المحرم
س: ماذا تفعل المرأة المحرمة إذا سقطت من رأسها شعرة رغماً عنها؟ (1)
__________
(1) نشر في كتاب (الدعوة) ج1 ص 129، وفي جريدة (الشرق الأوسط) العدد 3514 في 12/ 7/1988م، وفي كتاب (فتاوى تتعلق بالحج والعمرة والزيارة) لسماحته ص 6، وفي جريدة (اليوم) العدد 8701 في 4/ 12/1417هـ

(1/89)

ج: إذا سقط من رأس المحرم –ذكراً كان أو أنثى- شعرات عند مسحه في الوضوء أو عند غسله لم يضره ذلك، وهكذا لو سقط من لحية الرجل أو شاربه أو من أظافره شيء لا يضره إذا لم يتعمد ذلك، وإنما المحظور أن يتعمد قطع شيء من شعره أو أظافره وهو محرم، وهكذا المرأة لا تتعمد قطع شيء، أما شيء يسقط من غير تعمد فهذه شعرات ميتة تسقط عند الحركة فلا يضر سقوطها.

حكم إزالة الجلد الجاف للمحرم
س: هل إزالة الزائد من الشفتين تعتبر من محظورات الإحرام؟ مثل الزائد من الجلد الجاف (1)

ج: لا يأخذ المحرم ولا المضحي من بشرته شيء، ولا من شعره فالمحرم والذي يريد أن يضحي لا يأخذان من جلدهما ولا بشرتهما شيئاً، لا من جلدهما في الوجه ولا من جلدهما في الرجل ولا في اليد ولا من غير ذلك حتى يحل المحرم من إحرامه التحلل الأول، وحتى يضحي المضحي، وإنما يحرم ذلك على المضحي بعد دخول عشر ذي الحجة إلى أن يضحي، إذا كان يضحي عن نفسه أو عن نفسه وأهل بيته، ولا يحرم على أهل بيته شيء من ذلك في أصح قولي العلماء، وإنما يحرم ذلك على المضحي نفسه الذي بذل المال من حين أراد الضحية بعد دخول الشهر إلى أن يذبحها، أما الوكيل عن غيره فلا يحرم عليه شيء من ذلك كالوصي وناظر الوقف ونحوهما؛ لأن كلاً من هؤلاء ليس بمضح وإنما هو وكيل، والله الموفق.

ضابط تغطية الرأس للمحرم
س: ما الضابط في تغطية الرأس للمحرم، بمعنى لو حمل على رأسه بعض متاعه، هل ذلك يعد من تغطية الرأس؟ (2)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402هـ
(2) نشر في مجلة (الدعوة) العدد 1634 في 21/ 11/1418هـ

(1/90)

ج: حمل بعض المتاع على الرأس لا يعد من التغطية الممنوعة إذا لم يفعل ذلك حيلة، وإنما التغطية المحرمة هي: ما يغطى به الرأس عادة كالعمامة والقلنسوة، ونحو ذلك مما يغطى به الرأس وكالرداء والبشت ونحو ذلك. أما حمل المتاع فليس من الغطاء المحرم كحمل الطعام ونحوه إذا لم يفعل ذلك المحرم حيلة؛ لأن الله سبحانه قد حرم على عباده التحيل لفعل ما حرم، والله ولي التوفيق.

س: هل يجوز للمحرم أن يستعمل الشمسية دون أن تمس رأسه نظراً لحرارة الشمس؟ (1)

ج: لا حرج على المحرم أن يستعمل الشمسية اتقاء للشمس كما يستظل في الخيمة وسقف السيارة. وفق الله الجميع.

س: سماحة الشيخ، لبست طاقية وأنا محرم في الحج الماضي، ولم أكن أعرف فهل علي فدية وإذا كان كذلك ولم يكن معي ثمنها فماذا أفعل؟ جزاكم الله خيراً؟ (2)

ج: بسم الله والحمد لله، إذا كنت جاهلاً فوضعت غترة أو طاقية على رأسك أو كنت ناسياً فليس عليك شيء والحمد لله.

حكم استخدام الكمامات للمحرم
س: هل تعتبر الكمامات التي يستعملها الطبيب في عمله ويضعها على فمه وأنفه في حكم تغطية الوجه للمحرم، أفيدونا جزاكم الله خيراً؟ (3)

ج: نعم لا ينبغي ولا يجوز هذا؛ لأنه غطى حوالي نصف الوجه والرسول صلى الله عليه وسلم قال: "لا تخمروا رأسه ولا وجهه " (4) يعني للمحرم الذي وقصته راحلته.

تحديد المخيط من اللباس للمحرم
س: ما هو تحديد المخيط من اللباس، وهل يجوز لبس السراويل المستعملة الآن تحت الإحرام؟ (5)
__________
(1) سؤال مقدم من الأخ ب. ب. ص. أجاب عنه سماحته بتاريخ 3/ 11/1413هـ
(2) نشر في مجلة (الدعوة) العدد 1414 في 13/ 5/1414هـ
(3) سؤال موجه لسماحته في حج عام 1418هـ
(4) رواه البخاري في (الجنائز) باب الكفن في ثوبين برقم 1265، ومسلم في (الحج) باب ما يُفعل بالمحرم إذا مات برقم 1206
(5) نشر في كتاب (الدعوة) ج2 ص 173

(1/91)

ج: لا يجوز للمحرم بحج أو عمرة أن يلبس السراويل ولا غيرها من المخيط، على البدن كله أو نصفه الأعلى كالفنيلة ونحوها، أو نصفه الأسفل كالسراويل؛ لقول النبي صلى الله عليه وسلم لما سئل عما يلبس المحرم قال: "لا يلبس القميص ولا العمائم ولا السراويل ولا البرانس ولا الخفاف إلا أحد لا يجد نعلين فيلبس الخفين. وليقطعهما أسفل من الكعبين " (1) متفق عليه من حديث ابن عمر رضي الله عنهما، وبهذا يعلم السائل ما هو المخيط الممنوع في حق المحرم الذكر، ويتضح بالحديث المذكور أن المراد بالمخيط ما خيط أو نسج على قدر البدن كله كالقميص، أو نصفه الأعلى كالفنيلة، أو نصفه الأسفل كالسراويل، ويلحق بذلك ما يخاط أو ينسج على قدر اليد كالقفاز أو الرجل كالخف. لكن يجوز للرجل أن يلبس الخف عند عدم النعل، ولا يلزمه القطع على الصحيح؛ لما ثبت عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم خطب الناس بعرفات في حجة الوداع فقال: "من لم يجد إزاراً فليلبس السراويل ومن لم يجد النعلين فليلبس الخفين" (2) متفق على صحته. ولم يأمر بقطعهما فدل على نسخ القطع المذكور في حديث ابن عمر رضي الله عنهما؛ لأن حديث ابن عمر رضي الله عنهما الذي أمر فيه بالقطع كان متقدماً والأمر بلبس الخف دون قطع كان في خطبته صلى الله عليه وسلم يوم عرفة بعد ذلك. والله الموفق

يجوز خياط ثياب الإحرام إذا تمزقت
س: إذا كان الإنسان محرماً بالحج أو العمرة، وتمزق إحرامه بسبب سقوطه على الأرض فهل يجوز له أن يخيطه أم لا؟ (3)
__________
(1) رواه البخاري في (الحج) باب ما لا يلبس المحرم من الثياب برقم 1542، ومسلم في (الحج) باب ما يباح للمحرم بحج وعمرة وما لا يباح برقم 1177
(2) رواه البخاري في (الحج) باب لبس الخفين للمحرم برقم 1841، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم 1179
(3) من برنامج (نور على الدرب)

(1/92)

ج: له أن يخيطه وله أن يبدله بغيره والأمر في ذلك واسع بحمد الله، والمخيط المنهي عنه هو الذي يحيط بالبدن كله كالقميص والفنيلة وأشباه ذلك، أما المخيط الذي يكون في الإزار أو في الرداء لكونه مكوناً من قطعتين أو أكثر، خيط بعضهما في بعض فلا حرج فيه، وهكذا لو حصل به شق أو خرق فخاطه أو رقعه فلا بأس في ذلك.

س: إذا لبس المحرم أو المحرمة نعلين أو شراباً سواء كان جاهلاً أو عالماً أو ناسياً فهل يبطل إحرامه بشيء من ذلك؟ (1)

ج: السنة أن يحرم الذكر في نعلين؛ لأنه جاء عنه صلى الله عليه وسلم أنه قال: "ليحرم أحدكم في إزار ورداء ونعلين " (2) فالأفضل أن يحرم في نعلين حتى يتوقى الشوك والرمضاء والشيء البارد، فإن لم يحرم في نعلين فلا حرج عليه، فإن لم يجد نعلين جاز له أن يحرم في خفين. وهل يقطعهما أم لا؟ على خلاف بين أهل العلم، وقد ثبت عنه صلى الله عليه وسلم أنه قال: "من لم يجد نعلين فليلبس خفين وليقطعهما أسفل من الكعبين " (3). وجاء عنه في خطبته في حجة الوداع في عرفات أنه أمر من لم يجد نعلين أن يلبس الخفين ولم يأمر بقطعهما، فاختلف العلماء في ذلك فقال بعضهم: إن الأمر الأول منسوخ فله أن يلبس من دون قطع.
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في عام 1400هـ، والعدد 3 في عام 1404هـ، وفي كتاب (فتاوى وأحكام تتعلق بالحج والعمرة والزيارة) لسماحته ص 22، وفي مجلة (رابطة العالم الإسلامي) لشهر ذي القعدة عام 1406هـ ص 60
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمر برقم 4881
(3) رواه البخاري في (الحج) باب ما لا يلبس المحرم من الثياب برقم 1542، ومسلم في (الحج) باب ما يباح للمحرم بحج وعمرة وما لا يباح برقم 1177

(1/93)

وقال آخرون ليس بمنسوخ ولكنه للندب لا للوجوب، بدليل سكوته عنه في عرفات. والأرجح إن شاء الله أن القطع منسوخ؛ لأن النبي صلى الله عليه وسلم خطب الناس في عرفات وقد حضر خطبته الجمع الغفير من الناس من الحاضرة والبادية ممن لم يحضر خطبته في المدينة التي أمر فيها بالقطع. فلو كان القطع واجباً أو مشروعاً لبينه للأمة، فلما سكت عن ذلك في عرفات دل على أنه منسوخ، وأن الله جل وعلا عفا وسامح العباد عن القطع؛ لما فيه من إفساد الخف.
أما المرأة فلا حرج عليها إذا لبست الخفين أو الشراب؛ لأنها عورة، ولكن تمنع من شيئين: من النقاب ومن القفازين؛ لأن الرسول صلى الله عليه وسلم نهى المحرمة عن ذلك، فقال: "لا تنتقب المرأة ولا تلبس القفازين " والنقاب هو الشيء الذي يصنع للوجه كالبرقع فلا تلبسه وهي محرمة، ولكن يجب أن تغطي وجهها بما تشاء عند وجود الرجال الأجانب؛ لأن وجهها عورة، فإذا كانت بعيد عن الرجال كشفت وجهها ولا يجوز لها أن تضع عليه النقاب ولا البرقع، ولا يجوز لها أن تلبس القفازين، وهما غشاءان يصنعان لليدين فلا تلبسهما المحرمة ولا المحرم، ولكن تغطي يديها ووجهها عند الحاجة بغير النقاب والقفازين؛ لما ثبت عن عائشة رضي الله عنها أنها قالت: "كنا ونحن مع النبي صلى الله عليه وسلم محرمات إذا دنا منا الرجال سدلت إحدانا جلبابها على وجهها فإذا بعدوا منا كشفنا " (1) والله ولي التوفيق.

حكم من وقف بعرفة بملابسه المخيطة
__________
(1) رواه الإمام أحمد في (مسند الأنصار) حديث السيدة عائشة برقم 23501، وأبو داود في (المناسك) باب المحرمة تغطي وجهها برقم 1833

(1/94)

س: فضيلة الشيخ أفادنا الله بعلمك ونفع المسلمين به، أنا منعني رؤسائي في العمل من الإحرام وقد جئت هنا للملكة للعمل عندهم وقد أفتاني أحد المشايخ بأن أقف في عرفة بملابسي المخيطة فماذا علي وهل حجتي صحيحة وأنا لا أستطيع ذبح دم وأنا مسافر إلى بلدي؟ فماذا يجب علي من الصيام هنا؟ وماذا يجب علي في بلدي؟ (1)

ج: إذا كنت عاملاً ولم يأذنوا لك فلا تحرم أما إذا سمحوا لك بالإحرام فلا بأس، أما إذا كنت عاملاً عند أحد تشتغل عنده فليس لك الحج بغير إذنهم؛ لأنك مربوط بعملهم مستأجر فعليك أن تكمل ما بينك وبينهم فالمسلمون على شروطهم والله يقول: "أوفوا بالعقود " (2) أما إذا سمحوا لك أن تحج فلا باس وتحج كما يحج المسلمون تكشف رأسك، تلبس الإزار والرداء، ولا تلبس المخيط بل تلبس إزاراً ورداءً وتكشف رأسك، أما كونك تحج وهم ما أذنوا لك فهذا يعتبر معصية، وإن كنت حججت صح الحج، لكنك عصيت ربك في هذا؛ لأنك ضيعت بعض حقهم إلا إذا أذنوا لك، وإذا كنت حججت وأنت لابس على رأسك العمامة أو المخيط على بدنك فعليك الكفارة مع التوبة إلى الله والكفارة هي إطعام ستة مساكين أو صيام ثلاثة أيام أو ذبح شاة عن تغطية الرأس ومثلها عن لبس المخيط على البدن، إطعام ستة مساكين لكل مسكين نصف صاع كيلو ونصف تقريباً، أو صيام ثلاثة أيام، أو ذبح شاة تجزئ في الضحية للفقراء في الحرم عما جعلت على رأسك من اللباس، وعما جعلت على بدنك من اللباس، عن الرأس كفارة وعن البدن كفارة. الله يهدينا وإياكم والمسلمين.

حكم من سافر في مهمة عاجلة فخلع ملابس الإحرام بعد إحرامه
س: رجل لبس ملابس الإحرام بعد أن اغتسل وتطيب ثم استدعي للسفر في مهمة عاجلة فخلع ملابسه فماذا يكون عليه؟ (3)
__________
(1) سؤال موجه إلى سماحته بعد الدرس الذي ألقاه في المسجد الحرام في 28/ 12/1418هـ
(2) سورة المائدة، الآية 1
(3) نشر في مجلة (الدعوة) العدد 1678 في 18/شوال 1419هـ

(1/95)

ج: هذا السؤال فيه تفصيل، فإن كان الرجل المذكور قد أحرم بالنسك بعد لبسه ملابس الإحرام، أي نوى الدخول في الحج أو العمرة ثم رجع عن ذلك؛ فخلع ملابس الإحرام من أجل المهمة المذكورة فهذا لم يزل محرماً، وعليه أن يعيد ملابس الإحرام ويتوجه إلى مكة من حين يعلم حكم الشرع في ذلك لإكماله نسكه من حج أو عمرة، ولا كفارة عليه عما فعل إن كان جاهلاً، أما إن كان حين خلعه ملابس الإحرام لم ينو الدخول في النسك وإنما لبس ملابس الإحرام استعداداً لذلك ثم خلع الملابس من أجل المهمة قبل أن ينوي الدخول في النسك من حج أو عمرة فلا شيء عليه؛ لأنه حين خلع الملابس والحال ما ذكر ليس بمحرم. والله أعلم.

لبس الحزام في الإحرام لا حرج فيه
س: ما حكم لبس الهميان (الكمر) من قبل الحاج المحرم، ليحفظ فيه نقوده، هل يجوز له ذلك أم يعتبر مخيطاً لا يجوز لبسه؟ (1)
ج: لبس الكمر ونحوه لا حرج فيه، وكذلك الحزام أو المنديل لربط إزاره وحفظ حاجته من النقود وغيرها، وبالله التوفيق.

حكم لبس الساعة للمحرم
س: ما حكم لبس الساعة للمحرم؟ (2)

ج: لبس الساعة مثل لبس الخاتم لا حرج فيه إن شاء الله.

حكم وضع الطيب على ملابس الإحرام
س: ما حكم وضع الحاج الطيب على ملابس الإحرام قبل عقد النية والتلبية؟ (3)

ج: لا يجوز للمحرم أن يضع الطيب على الرداء والإزار،
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)، ونشر في جريدة (البلاد) بتاريخ 5/ 12/1416هـ
(2) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402هـ
(3) نشر في مجلة (الدعوة) العدد 1681 في 9/ 11/1419هـ، وفي كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج2 ص 222

(1/96)

وإنما السنة تطييب البدن كرأسه ولحيته وإبطيه ونحو ذلك، أما الملابس فلا يطيبها عند الإحرام؛ لقوله عليه الصلاة والسلام: "لا تلبسوا شيئاً من الثياب مسه الزعفران أو الورس " (1) فالسنة أنه يتطيب في بدنه فقط، أما ملابس الإحرام فلا يطيبها ولا يلبسها حتى يغسلها أو يغيرها.

حكم استعمال الصابون للمحرم
س: ما حكم غسل اليدين بصابون معطر مثل اللوكس أثناء الإحرام؟ (2)

ج: لا حرج في ذلك إن شاء الله؛ لأنه لا يسمى طيباً ولا يعتبر مستعمله متطيباً لكن لو ترك ذلك واستعمل صابوناً آخر من باب الورع كان أفضل وأحسن؛ لقول النبي صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك " (3)

س: هل يجوز استعمال الصابون ذي الرائحة للمحرم؟ (4)

ج: الصابون ذو الرائحة الجيدة يسمى (الممسك) الأقرب والله أعلم هو التسامح فيه وعدم التشديد فيه، فإن تركه على سبيل الاحتياط لأن الرائحة فيه ظاهرة فمن باب الورع ومن باب الحيطة، وإلا فاستعماله لإزالة الأوساخ والدسم ونحو ذلك لا يسمى تطيباً وليس من باب التطيب، فإذا فعله المحرم فلا أرى عليه شيئاً من الفدية ولا أرى عليه بأساً في ذلك.

س: امرأة محرمة بالعمرة شربت قهوة في زعفران قبل أن تكمل العمرة، هل الزعفران من أنواع الطيب وهل يخل بالعمرة أم لا؟ (5)
__________
(1) رواه البخاري في (الحج) باب ما لا يلبس المحرم من الثياب برقم 1542، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة وما لا يباح برقم 1177
(2) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402هـ
(3) رواه الترمذي في (صفة القيامة) باب منه (ما جاء في صفة أواني الحوض) برقم 2518، والنسائي في (الأشربة) باب الحث على ترك الشبهات برقم 5711
(4) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في 15/ 12/1400
(5) نشر في مجلة (التوعية الإسلامية في الحج) العدد 8 في 4/ 12/1401 هـ

(1/97)

ج: المحرم الذي يشرب القهوة وفيها زعفران يكون قد أساء؛ لأن الزعفران طيب فلا ينبغي استعماله في القهوة في حق المحرم كما لا ينبغي استعماله في ملابسه ولا في بدنه وهو محرم، فإذا فعل ذلك الرجل المحرم أو المرأة المحرمة جهلاً أو نسياناً فلا شيء عليهما، أما إن تعمد ذلك وهو يعلم أنه محرم ولا يجوز فإنه يتصدق بإطعام ستة مساكين لكل مسكين نصف صاع من التمر أو الحنطة أو يصوم ثلاثة أيام أو يذبح شاة كما لو لبس المخيط عمداً أو تطيب في بدنه أو ثيابه أو رأسه عمداً وهو يعلم أنه محرم فإن عليه هذه الفدية كفارة، وهكذا لو قلم أظفاره أو قص من شعره عمداً وهو يعلم أنه محرم، أما الناسي أو الجاهل فلا شيء عليه.

حكم الجماع قبل التحلل الأول
س: هل يجب إعادة الحج على من جامع قبل التحلل الأول مع العلم أن حجه حج تطوع؟ (1)
ج: إذا جامع قبل التحلل الأول يفسد حجه، وعليه أن يتمه وعليه أن يقضيه بعد ذلك ولو كان حج تطوع كما أفتى بذلك أصحاب النبي صلى الله عليه وسلم، وعليه بدنة يذبحها ويقسمها على الفقراء بمكة المكرمة، والله المستعان.

حكم الجماع قبل طواف الإفاضة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م. ع. د. وفقه الله.
سلام عليكم ورحمة الله وبركاته، وبعد:
فقد وصلني كتابكم الكريم المؤرخ في 1/ 1/1394هـ وصلكم الله بهداه وما تضمنه من التعزية في فقيد الجميع فضيلة الشيخ / محمد الأمين الشنقيطي رحمه الله فهمته وأسأل الله أن يجيب دعاءكم ويجبر مصيبة الجميع فيه ويتغمده بالرحمة والرضوان ويصلح ذريته ويخلفه على المسلمين بأحسن خلف إنه جواد كريم.

س: امرأة سافرت إلى الخميس قبل طواف الإفاضة فما الحكم وهل لزوجها وطؤها؟ (2)
__________
(1) نشر في كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند، ج2 ص 232
(2) سؤال مقدم من الأخ / م. ع. د. أجاب عنه سماحته عندما كان رئيساً للجامعة الإسلامية

(1/98)

ج: يلزمها العودة إلى مكة فوراً مع القدرة لأداء طواف الإفاضة؛ لأنه ركن من أركان الحج، وإن أحرمت بالعمرة عند وصولها إلى الميقات فذلك أفضل، فتطوف للعمرة وتسعى ثم تطوف لحجها السابق ثم تقصر وتحل، وإن قدمت طواف الحج على طواف العمرة وسعيها فلا بأس، وليس لزوجها وطؤها حتى تطوف طواف الإفاضة؛ لأن الوطء لا يجوز إلا بعد الحل الكامل من الحج وهو لا يحصل إلا بالطواف والسعي لمن عليه سعي والرمي لجمرة العقبة والحلق أو التقصير.

س: رجل وطئ زوجته قبل طواف الإفاضة، فماذا عليه؟ هل يخرج إلى الحل من جديد؟ جزاكم الله خيراً. (1)

ج: إذا وطئ الحاج زوجته قبل الطواف فقد أخطأ وعليه التوبة إلى الله، وعليه دم يذبح في مكة ويوزع على الفقراء، ولا يلزمه بذلك الذهاب إلى الحل، وإنما عليه التوبة إلى الله والفدية والطواف والسعي إن كان لم يسع وكان قارناً أو مفرداً، أما إذا كان متمتعاً فعليه السعي الأول لعمرته، وعليه السعي الثاني بعد الطواف لحجه.

الحمد لله رب العالمين والصلاة والسلام على رسول الله صلى الله عليه وسلم.
سماحة الشيخ الفاضل / عبد العزيز بن عبد الله بن باز حفظك الله ورعاك
السلام عليكم ورحمة الله وبركاته وبعد:
__________
(1) نشر في مجلة (الدعوة) العدد 1637 بتاريخ 19/ 12/1418هـ

(1/99)

لقد ذهبت من المنطقة الشرقية (الأحساء) إلى مكة المكرمة وذلك بمناسبة إجازة عيد شهر رمضان المبارك وأخذت هذه الفرصة حتى آخذ أنا وأهلي عمرة في شهر رمضان، ومن الميقات أحرمنا وذهبنا إلى الحرم المكي ثم طفنا وسعينا، وفي الشوط الثاني من السعي قالت لي زوجتي: لقد نزل علي دم وهو من أثر ربط، وقالت أيضاً: لقد حسيت بشيء بسيط قبل الدخول إلى الحرم وهذا لم أتأكد منه لكن الآن ثبت نزول الدم. فأخذتها في الحال إلى إحدى بوابات الحرم وسألت أحد الشيوخ هناك فقال لي: هي لا تكمل السعي أما أنت فأكمل العمرة، وأرجو أن تسأل هل عليك كفارة؟ وكان ذلك في تمام الساعة الثامنة صباحاً. وبعد إكمالي العمرة ذهبت إلى مقر الفتوى في الحرم فلم أجد أحداً وقال لي أحد الموجودين: إنه لا يوجد أحد الآن. فأخذت أهلي وذهبت إلى بلدي وقضيت هناك ما بقي من الإجازة ثم رجعت إلى المنطقة الشرقية، وبعد عودتي سألت عن ذلك أحد المشائخ فقال لي: إن زوجتي لا تزال محرمة ويحرم عليها ما يحرم على المحرم ويلزمها إكمال العمرة، لذا أرجو من سماحتكم إفادتي عن الحكم الشرعي في ذلك، وإذا كانت لا تزال محرمة فلقد اغتسلت وجامعت ومشطت شعرها وقصت أظافرها.
فهل هناك كفارة؟ أو أنه يسقط عنها الإحرام بنزول الدم؟ وهل يلزمها إكمال العمرة؟ أم أنها تعتبر معتمرة حيث أنها نوت العمرة وحدث ذلك بعد النية غصباً عنها. وإذا كان لابد من إكمال العمرة. فإنني أخبركم بأنني لا أستطيع الذهاب بها الوقت الحاضر نظراً لظروف عملي. وبعد المنطقة (1)، هذا وأرجو رأي سماحتكم الشرعي والله يحفظكم ويرعاكم.
وعليكم السلام ورحمة الله وبركاته. أما بعد:
__________
(1) سؤال شخصي مقدم لسماحته من ح. ن. ق. من الإحساء – المملكة العربية السعودية

(1/100)

إذا كان الواقع هو ما ذكرت في السؤال فالمرأة المذكورة لا تزال محرمة وعليك اجتنابها حتى تذهب إلى مكة وتطوف وتسعى وتقصر، بذلك تكمل عمرتها، وإذا كنت جامعتها في هذه المدة فعليها دم جبران فدية تذبح في مكة للفقراء، جذع ضأن أو ثني ماعز يجزئ في الأضحية مع التوبة والاستغفار منكما جميعاً، وعليها أيضاً أن تأتي بعمرة أخرى من الميقات بدلاً من هذه العمرة التي فسدت بالجماع، ونسأل الله للجميع الهداية وقبول التوبة، ونوصيكما جميعاً بعدم التساهل في أمور الدين وأن تبادر بالاستفتاء في كل ما يشكل عليك، ونسأل الله للجميع التوفيق والهداية.
والخلاصة: أن على زوجتك أن تكمل عمرتها بالطواف والسعي والتقصير من رأسها، ثم عليها أن تأتي بعمرة أخرى من الميقات إذا كنت قد جامعتها مع الفدية المذكورة آنفاً، والسلام عليكم ورحمة الله وبركاته.

فضيلة الشيخ / عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته:
استفتي فضيلتكم بسؤالي هذا وهو أنني تزوجت من فتاة، ولها عندي ما يقارب السنتين ولي منها بنت فضيلة الشيخ بعدها قامت زوجتي بإخباري بأنها أدت مناسك العمرة مع أهلها وطافت بالبيت الحرام والدورة كانت معها. فضيلة الشيخ بعدما أخبرتني بذلك قمت بطرح هذا السؤال على فضيلة الشيخ / صالح بن فريج بمحافظة عفيف طالباً الفتوى في هذا السؤال تبرئة لذمتها، وهل يلحقها شيء من ذلك؟ وأجابني جزاه الله خيراً بأن تعيد الزوجة العمرة مرة أخرى. فضيلة الشيخ تأديتها لهذه العمرة قبل أن أتزوجها بمدة أربع سنوات.
فضيلة الشيخ / عبد العزيز بن باز أتينا لفضيلتكم للتأكد من الأمر وإفتائنا عن إجابة هذا السؤال هذا والله يحفظكم ويرعاكم ويسدد خطاكم. والسلام عليكم ورحمة الله وبركاته. (1)
وعليكم السلام ورحمة الله وبركاته وبعد:
__________
(1) سؤال شخصي مقدم من / ع. ع. ص. ع

(1/101)

إذا كان الواقع هو ما ذكرتم فالواجب عليها أن تذهب إلى مكة وتطوف وتسعى لعمرتها وتقصر، وعليها دم يذبح في مكة للفقراء عن جماعك لها وهي محرمة لم تحل من عمرتها؛ لأن طوافها وهي حائض غير صحيح، وعليها أن تعيد العمرة من الميقات؛ لأن الأولى فسدت بالجماع، فيكون الواجب أداء أعمال العمرة الأولى وهي الطواف والسعي والتقصير ثم عمرة ثانية من الميقات، كما أفتى بذلك بعض أصحاب النبي صلى الله عليه وسلم ويحرم عليك قربانها حتى يجدد العقد – أعني عقد النكاح- بعد فعلها ما ذكرنا مع التوبة إلى الله سبحانه من ذلك. وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته.

حكم مزاولة العادة السرية في الحج
س: منذ سبع سنوات ذهبت أنا وأبي لأداء فريضة الحج وكان عمري وقتها حوالي سبعة عشر عاماً. وعندما كنت مرتدياً الإحرام وقبل الذهاب من مكة إلى منى لأداء مناسك الحج قمت عن جهل مني وعن غير علم بمحظورات الإحرام بمزاولة العادة السرية، وبعد ذلك غسلت غسل الجنابة وارتديت إحرامي ثم ذهبنا إلى منى وأتممنا جميع مناسك الحج والحمد لله. فما حكم حجتي التي هي حجة الفريضة، والذي جعلني أتأخر عن السؤال طوال هذه المدة
هو الغفلة. جزاكم الله خيراً ووفقكم وأعانكم. (1)

ج: الحج صحيح في أصح قولي العلماء. وعليك التوبة إلى الله من ذلك؛ لأن تعاطي العادة السرية محرم في الحج وغيره، لقول الله عز وجل: "والذين هم لفروجهم حافظون. إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين. فمن ابتغى وراء ذلك فأولئك هم العادون" (2)، ولما فيها من المضار الكثيرة التي أوضحها العلماء. نسأل الله لنا ولكم الهداية والتوفيق. وعليك دم يذبح في مكة للفقراء.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)
(2) سورة المؤمنون، الآيات 5 - 7

(1/102)

س: إذا احتلم الإنسان أثناء الإحرام ما حكمه؟ وما عليه؟ جزاكم الله خيراً (1)

ج: بسم الله والحمد لله، إذا احتلم في الإحرام وأنزل المني فعليه الغسل ولا شيء عليه، فإحرامه صحيح ولا يضره شيء؛ لأنه ليس باختياره، وهكذا الصائم في رمضان وغيره إذا احتلم صومه صحيح، ولكن إذا أنزل المني يغتسل غسل الجنابة.

حكم تغطية المرأة المحرمة لوجهها وكفيها
س: هل يجوز للمرأة أن تغطي وجهها وكفيها بقفازين عندما تذهب للحج أو للعمرة وهي بذلك ليست مكرهة بل إن وليها أعطاها حرية الخيار بين أن تكشف أو تغطي وجهها؟ أفيدونا جزاكم الله خيراً. (2)

ج: المرأة في الإحرام ليس لها أن تغطي وجهها بالنقاب أو بالبرقع وليس لها أن تلبس القفازين في اليدين؛ لأن النبي صلى الله عليه وسلم نهى عن ذلك فقال عليه الصلاة والسلام في الحديث الصحيح فيما يلبس المحرم: "ولا تنتقب المرأة ولا تلبس القفازين " (3) يعني في الإحرام ولكنها تغطي وجهها وكفيها بغير ذلك من خمار ونحوه لجلبابها أو عباءتها أو نحو ذلك، أما النقاب وهو ما يصنع للوجه فإنها لا تلبسه المحرمة لا في العمرة ولا في الحج، قالت عائشة رضي الله عنها: كنا مع النبي صلى الله عليه وسلم في حجة الوداع، وكنا إذا دنا منا الركبان سدلت إحدانا خمارها من على رأسها على وجهها فإذا بعدوا كشفنا، فالمرأة تفعل هكذا إذا قرب منها رجال تغطي وجهها بخمار ونحوه، لا بنقاب مصنوع للوجه ولا تغطي يديها بقفازين ولكن بغيرهما، وهكذا الرجل المحرم لا يغطي وجهه ولا يغطي رأسه بالعمامة ونحوها، ولكن يغطي يديه بغير قفازين عند الحاجة، فلو غطى يديه بالرداء أو بالإزار أو بشيء آخر فلا بأس بذلك، والمرأة كذلك.

الأفضل للمرأة أن تحرم في شراب وليس لها الإحرام في قفازين
__________
(1) نشر في مجلة (الدعوة) العدد 1414 في 13/ 5/1414هـ
(2) من برنامج (نور على الدرب)
(3) رواه البخاري في (الحج) باب ما ينهى من الطيب للمحرم برقم 1838

(1/103)

س: سئل سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء عن حكم إحرام المرأة في الشراب – بتشديد الراء- والقفازين، وهل يجوز لها خلع ما أحرمت فيه؟ (1)
فرد سماحته قائلا: الأفضل له إحرامها في الشراب أو مداس فهذا أفضل لها وأستر لها، وإن كانت في ملابس ضافية كفى ذلك.
وأضاف سماحته: "وإن أحرمت في شراب ثم خلعته فلا بأس، كالرجل يحرم في نعلين ثم يخلعهما إذا شاء لا يضره ذلك " بيد أن سماحته أكد أنه: "ليس لها أن تحرم في قفازين ". وعلل ذلك بقوله: "لأن المحرمة منهية أن تلبس القفازين وهكذا النقاب لا تلبسه على وجهها ومثله البرقع ونحوه؛ لأن الرسول صلى الله عليه وسلم نهاها عن ذلك، وأكد سماحته أن عليها أن تسدل خمارها أو جلبابها على وجهها عند وجود رجال غير محارمها وفي الطواف والسعي.
واستشهد بحديث عائشة رضي الله عنها قال: "كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه " أخرجه أبو داود وابن ماجة.
أما بالنسبة للرجل فقال سماحة الشيخ ابن باز: "يجوز للرجل لبس الخفين ولو غير مقطوعين على الصحيح، وقال الجمهور بقطعهما ". ولكن سماحته أضاف: "والصواب أنه لا يلزم قطعهما عند فقد النعلين ". واستدل بأن الرسول صلى الله عليه وسلم خطب الناس بعرفة فاقل: "من لم يجد إزاراً فليلبس السراويل ومن لم يجد نعلين فليلبس الخفين " (2) متفق
عليه. واختتم سماحة مفتي عام المملكة العربية السعودية إجابته بأن الرسول صلى الله عليه وسلم: "لم يأمر بقطعهما فدل ذلك على نسخ الأمر بالقطع ".
__________
(1) نشر في جريدة (الجزيرة) في 18/ 11/1416هـ
(2) رواه البخاري في (الحج) باب لبس الخفين للمحرم برقم 1841، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم 1179

(1/104)

س: امرأة لديها ضعف في البصر، وتنوي الحج هذا العام، وتقول: هل أضع نقاباً يغطي وجهي بحيث تظهر العينان، ثم أضع عليه غطاء ساتراً خفيفاً أتمكن من رؤية الطريق من خلاله، فهل علي إثم لو فعلت ذلك؟ جزاكم الله خيراً (1)

ج: لا حرج في ذلك إلا إذا كانت محرمة فليس لها ذلك؛ لقول النبي صلى الله عليه وسلم في حق المحرمة: "ولا تنتقب المرأة ولا تلبس القفازين" (2) أ هـ. لكن تغطي المحرمة وجهها بغير ذلك كما جاء ذلك في حديث عائشة رضي الله عنها، والله ولي التوفيق.

حج المصر على المعصية صحيح ولابد من التوبة
س: ما حكم حج المصر على المعصية أو المستمر على ارتكاب صغيرة من الذنوب؟ (3)
ج: حجه صحيح إذا كان مسلماً، لكنه ناقص ويلزمه التوبة إلى الله سبحانه وتعالى من جميع الذنوب ولاسيما في وقت الحج، وفي هذا البلد الأمين، ومن تاب، تاب الله عليه؛
لقول الله سبحانه وتعالى: "وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون" (4)، وقوله سبحانه: "يا أيها الذين آمنوا توبوا إلى الله توبة نصوحاً عسى ربكم أن يكفر عنكم سيئاتكم ويدخلكم جنات تجري من تحتها الأنهار " (5).
والتوبة النصوح هي المشتملة على الإقلاع عن الذنوب والحذر منها تعظيماً لله سبحانه وتعالى وخوفاً من عقابه مع الندم على ما مضى منها والعزم الصادق على ألا يعود فيها، ومن تمام التوبة رد المظالم إلى أهلها، وإن كان هناك مظالم في نفس أو مال أو بشرة أو عرض واستحلال أهلها منها.
وفق الله المسلمين لما فيه صلاح قلوبهم وأعمالهم، ومن علينا وعليهم جميعاً بالتوبة النصوح من جميع الذنوب إنه جواد كريم.

باب الفدية
__________
(1) نشر في مجلة الدعوة العدد 1683 في 23/ 11/1419هـ
(2) رواه البخاري في (الحج) باب ما ينهى من الطيب للمحرم برقم 1838
(3) نشر في مجلة (الدعوة) العدد 1540 بتاريخ 22/ 12/1416هـ
(4) سورة النور، الآية 31
(5) سورة التحريم، الآية 8

(1/105)

حكم من فعل محظورات من جنس واحد
س: هل تدخل المحظورات في بعضها البعض وتكون لها كفارة واحدة؟ (1)

ج: نعم إذا كانت المحظورات من جنس واحد، مثل إذا قلم أظفاره ونتف إبطه أو لبس المخيط عامداً، فعليه التوبة وتكفي فدية واحدة وهي: إطعام ستة مساكين أو صوم ثلاثة أيام أو ذبح شاة.
س: حديث كعب بن عجرة رضي الله عنه قال: "حُملت إلى رسول الله صلى الله عليه وسلم والقمل يتناثر على وجهي. فقال: " ما كنت أرى الوجع بلغ بك ما أرى، أتجد شاة؟ قلت: لا. قال: فصم ثلاثة أيام أو إطعام ستة مساكين لكل مسكين نصف صاع" متفق عليه. هل هذا الحديث تفسير للآية: "فمن كان منكم مريضاً أو به أذى من رأسه" (2) الآية؟ (3)
ج: هذا الحديث يفسر الآية المذكورة ويدل بجميع رواياته على التخيير بين الأصناف الثلاثة كما هو ظاهر الآية الكريمة، وهي صيام ثلاثة أيام، أو إطعام ستة مساكين لكل مسكين نصف صاع من قوت البلد من تمر أو غيره، أو ذبح شاة تجزئ في الأضحية.

حكم من ترك الإحرام من الميقات
س: إنسان نوى العمرة أو الحج ولكنه اجتاز الميقات وأحرم دونه وأتم أعمال الحج أو العمرة فما الواجب عليه؟ (4)
__________
(1) نشر في جريدة (عكاظ) العدد 11551 في 10/ 12/1418هـ
(2) سورة البقرة، الآية 196
(3) سؤال موجه لسماحته في درس بلوغ المرام
(4) إجابة صدرت من مكتب سماحته عندما كان رئيساً للجامعة الإسلامية بالمدينة المنورة

(1/106)

ج: عليه أن يذبح هدياً يوزعه على فقراء الحرم ولا يأكل منه إذا جاوز ميقاته غير محرم ثم أحرم بعد ذلك وهو ناوٍ العمرة أو الحج حين جاوز الميقات؛ لقول النبي صلى الله عليه وسلم لما وقت المواقيت لأهل المدينة والشام واليمن ونجد: "هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة، ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة من مكة " (1) متفق على صحته، ويستثنى من ذلك من أراد العمرة من أهل مكة فإنه يجب أن يحرم من الحل؛ لأن النبي صلى الله عليه وسلم أمر عائشة بذلك لما أرادت العمرة وهي بمكة منه. والله ولي التوفيق.

حكم من أحرمت بالعمرة ثم جاءها الحيض وسافرت ولم تؤد العمرة
س: امرأة أحرمت للعمرة ثم جاءها الحيض فخلعت إحرامها وألغت العمرة وسافرت فما الحكم؟ (2)
ج: هذه المرأة لم تزل في حكم الإحرام وخلعها ملابسها التي أحرمت فيها لا يخرجها عن حكم الإحرام، وعليها أن تعود إلى مكة فتكمل عمرتها، وليس عليها كفارة عن خلعها ملابسها أو أخذ شيء من أظفارها أو شعرها وعودها إلى بلادها إذا كانت جاهلة، لكن إن كان لها زوج فوطئها قبل عودها إلى أداء مناسك العمرة فإنها بذلك تفسد عمرتها، ولكن يجب عليها أن تؤدي مناسك العمرة وإن كانت فاسدة، ثم تقضيها بعد ذلك بعمرة أخرى من الميقات الذي أحرمت منه بالأولى، وعليها مع ذلك فدية وهي سبع بدنة أو سبع بقرة، أو رأس من الغنم جذع أو ضان أو ثني معز يُذبح في الحرم المكي ويوزع بين الفقراء في الحرم عن فساد عمرتها بالوطء.
وللمرأة أن تحرم فيما شاءت من الملابس وليس لها ملابس خاصة بالإحرام كما يظن بعض العامة، لكن الأفضل لها أن تكون ملابس الإحرام غير جميلة حتى لا تحصل بها الفتنة، والله أعلم.

فدية ترك بعض الواجبات
__________
(1) رواه البخاري في (الحج) باب مهل أهل الشام برقم 1526، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم 1181
(2) نشر في مجلة (الدعوة) العدد 1682 في 16/ 11/1419هـ

(1/107)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. م. ب. غ. وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته، وبعد:
وصلني خطابكم الكريم المؤرخ في 17/ 2/1392هـ وصلكم الله بهداه المتضمن السؤال عما حصل لكم في الحج وهو أنك وقفت بعرفة وبت بمزدلفة، وأنك تحللت من الإحرام ولم ترم الجمار بسبب أنك نسيت صلاة الظهر والعصر بعرفة إلى قبيل المغرب، ثم تضايقت نفسك ولم تكمل مناسك الحج، وتسأل ماذا يجب عليك في ذلك؟ (1)
__________
(1) إجابة صدرت من مكتب سماحته برقم 3862/ 1/1 وتاريخ 28/ 3/1392هـ على سؤال ورد من الأخ ع. م. ب. غ. عندما كان رئيساً للجامعة الإسلامية بالمدينة المنورة.

(1/108)

والجواب: أنك لا تزال محرماً إلى حين التاريخ ونيتك التحلل من الإحرام غير معتبرة لعدم توفر شروط التحلل وعليك أن تبادر بلبس ملابس الإحرام من حين يصلك هذا الجواب، وتذهب إلى مكة بنية إكمال الحج فتطوف سبعة أشواط بالكعبة طواف الحج، وتصلي ركعتي الطواف، ثم تسعى بين الصفا والمروة سعي الحج، ثم تحلق أو تقصر والحلق أفضل إن لم تكن سابقاً حلقت أو قصرت بنية الحج، ثم تتحلل وعليك دم عن ترك رمي الجمار كلها إذ كنت لم ترم جمرة العقبة يوم العيد أو الجمار الثلاث يوم الحادي عشر والثاني عشر وهو سبع بدنة أو سبع بقرة أو ثني من المعز أو جذع من الضأن يذبح في الحرم المكي ويوزع بين فقرائه، وعليك دم آخر مثل ذلك عن تركك المبيت بمنى أيام منى إذا كنت لم تبت بها يذبح في الحرم المكي ويوزع بين الفقراء، وعليك مع ذلك التوبة والاستغفار عما حصل من التقصير بترك الرمي الواجب في وقته والمبيت بمنى إن لم تكن بت بها، أما الطواف والسعي والحلق فوقتها موسع ولكن فعلها في وقت الحج أفضل، وإذا كنت متزوجاً وجامعت زوجتك فقد أفسدت حجك لكن عليك أن تفعل ما تقدم؛ لأن الحج الفاسد يجب إتمامه كالصحيح؛ لقوله تعالى: "وأتموا الحج والعمرة لله " (1) وعليك قضاؤه في المستقبل حسب الاستطاعة، وعليك بدنة عن إفسادك الحج بمجامعتك امرأتك قبل الشروع في التحلل تذبح في الحرم المكي وتوزع بين الفقراء، إلا أن تكون قد رميت الجمرة يوم العيد أجزأتك شاة بدل البدنة ولم يفسد حجك كالذي جامع بعد الطواف قبل أن يكمل تحلله بالرمي أو الحلق. وفق الله الجميع للفقه في دينه والثبات عليه، والسلام عليكم ورحمة الله وبركاته.

حضرة صاحب السماحة والفضيلة الشيخ عبد العزيز بن عبد الله بن باز الموقر.
السلام عليكم ورحمة الله وبركاته، بعده:
أفتنا عظم الله أجرك عن الأسئلة الآتية:
__________
(1) سورة البقرة، الآية 196

(1/109)

1 - خمسة أشخاص دخلوا الحرم لطواف الوداع فلما طافوا شوطاً أو شوطين حصل عليهم زحام شديد حتى خافوا على أنفسهم فصلوا ركعتين ودعوا وخرجوا ولم يكملوا طواف الوداع ظناً منهم أن الطواف غير واجب عليهم فماذا يجب عليهم، وإذا وجب عليهم دم فهل يجوز ذبحه وأكله في بلدهم أم لابد من ذبحه في مكة وهل إذا لزم أحد دم هل هو على الفور أم على التراخي.
2 - رجل حج فريضة فلما وصل إلى الميقات أحرم بالعمرة متمتعاً فلما قدم مكة سعى وقصر قبل طواف القدوم ثم طاف ولبس ثيابه، وفي اليوم الثامن أحرم بالحج مع الناس ولم يحصل عليه خلل حيث قد فهم من فعل الناس أن الطواف هو الأول والسعي بعده، وأما فعله بالعمرة فجهلاً منه بالحكم ويذكر أن معه زوجته وحجها فرضها وهذا الحج المذكور له عدة سنوات وقد حج الرجل بعده مرة دون زوجته فأرجو توضيح الحكم عظم الله أجركم. (1)

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ م. ع. ع. سلمه الله وتولاه آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
كتابكم الكريم المؤرخ في 9/ 1/1388هـ وصل وصلكم الله بهداه، وما تضمنه من السؤالين كان معلوماً:
السؤال الأول: عن جماعة شرعوا في طواف الوداع فلما طافوا شوطاً أو شوطين اشتد عليهم الزحام فقطعوا الطواف ثم صلوا ركعتين ثم خرجوا ظناً منهم أنه غير واجب.
__________
(1) إجابة صدرت من مكتب سماحته برقم 102 وتاريخ 19/ 1/1388هـ على سؤالين وردا من الأخ م. ع. ع. عندما كان نائباً لرئيس الجامعة الإسلامية بالمدينة المنورة.

(1/110)

والجواب: هؤلاء الجماعة حسب الأدلة الشرعية على كل واحد منهم فدية وهي سبع بدنة أو سبع بقرة أو جذع ضأن أو ثني معز لأن الراجح في طواف الوداع أنه واجب؛ لأن النبي صلى الله عليه وسلم أمر به ونهى عن النفير قبله، وصح عن ابن عباس رضي الله عنهما أنه قال: "من ترك نسكاً أو نسيه فليهرق دماً " وهذا الهدي يذبح في مكة ويقسم على فقراء الحرم كما نص على ذلك أهل العلم احتجاجاً بقوله سبحانه: "ذلك ومن يعظم شعائر الله فإنها من تقوى القلوب. لكم فيها منافع إلى أجل مسمى ثم محلها إلى البيت العتيق " (1)، وبقوله سبحانه في جزاء الصيد: "هدياً بالغ الكعبة" (2)، وهو واجب على الفور، لأن الأدلة الشرعية قد دلت على أن الأوامر على الفور إلا ما نص الشرع على التوسيع فيه وذلك أبلغ في الامتثال وأبعد من خطر الترك أو النسيان.

السؤال الثاني: متمتع بالعمرة إلى الحج فلما دخل مكة سعى وقصر قبل الطواف ثم طاف ثم حل ثم حج.
__________
(1) سورة الحج، الآيتان 32،33
(2) سورة المائدة، الآية 95

(1/111)

والجواب: هذه المسألة فيها خلاف بين العلماء، والأقرب إن شاء الله أن عمرته صحيحة؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه سئل في حجة الوداع عمن سعى قبل الطواف فقال: "لا حرج" (1) أخرجه أبو داود في سننه بإسناد جيد، أما كونه قصر قبل تمام العمرة ولم يقصر بعد ذلك فهذا يجبر بدم، لأن التقصير نسك واجب في العمرة بعد الطواف والسعي وقد تركه فينبغي أن يفدي عن ذلك فدياً كالهدي المذكور في جواب السؤال الأول يذبح في مكة ويوزع بين فقرائها، وينبغي أيضاً أن يفدي عن تقصيره الذي وقع في غير محله جهلاً منه بأحد ثلاثة أشياء: إما صيام ثلاثة أيام أو إطعام ستة مساكين لكل مسكين نصف صاع من التمر أو الحنطة أو الأرز أو الشعير، أو ذبح شاة على ما في حديث كعب بن عجرة؛ لكونه فعل ما يخالف الشرع وكان في إمكانه أن يسأل أهل العلم قبل أن يقدم على عمله هذا، والإطعام والنسك محلهما مكة، أما الصيام ففي كل مكان، والله سبحانه وتعالى أعلم، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
__________
(1) رواه أبو داود في (المناسك) باب فيمن قدم شيئاً قبل شيء في حجه برقم 2015

(1/112)

س: سائلة تسأل وتقول: لقد أديت فريضة الحج قبل خمس سنوات ولكني لم أرم إلا في المرة الأولى أي رميت ليلة العيد قبل الفجر حيث إننا خرجنا من مزدلفة بعد منتصف الليل خوفاً من الزحام، ثم إنني رميت الحصيات ولا أعلم هل وقعت في الحوض أم طاشت عنه ولم تقع، وكان وقتها الزحام شديداً وكنت في ذلك الوقت جاهلة أنه يجب أن تقع الحصيات في الحوض، كما أنني لم أرم في اليوم الثاني والثالث وإنما وكلت أخي في الرمي عني وذلك خوفاً من الزحام فقط، كما أنني كنت جاهلة أنه على المرأة أن ترمي بنفسها ولا توكل إلا لعجزها عن ذلك. أفيدوني بالذي يجب علي في رميي للحصيات حينما كنت لا أعلم هل كانت تقع في الحوض أم كانت تطيش عنه، وما الذي يجب علي في توكيلي لأخي في الرمي في اليوم الثاني والثالث هل يجب علي فدية أم ماذا جزاكم الله خيراً؟ (1)

ج: عليك عن جميع ذلك ذبيحة واحدة عن ترك الرمي في اليوم الثاني والثالث وأنت قادرة، وعن رمي اليوم الأول الذي شككت هل وصلت الجمرات على الحوض أم لا، والمقصود أن عليك دماً واحداً وهو ذبيحة جذع من الضأن أو ثني من المعز كالضحية يذبح في مكة للفقراء عن ترك هذا الواجب؛ لأنه لابد من العلم بوقوع الحصى في المرمى أو غلبة الظن بذلك.

من تحرك من عرفة قبل غروب الشمس فعليه دم مع التوبة إلى الله
س: وقفت بعرفة حتى قبيل المغرب ورأيت الحجاج يتحركون إلى مزدلفة فسرت معهم، وقد نبهني أحد الحجاج بعدم المسير الآن ولكنني لم أسمع كلامه، فهل حجي صحيح؟ أو ماذا علي؟ أفيدوني جزاكم الله خيراً. (2)

ج: إذا كان الواقع هو ما ذكرت في السؤال ولم ترجع إلى عرفة بعد الغروب فعليك دم يُذبح في منى أو مكة للفقراء مع التوبة إلى الله من ذلك. وفق الله الجميع.

حكم إجزاء الفدية الواحدة لمن أخل بواجب أو فعل محظوراً
__________
(1) من برنامج (نور على الدرب)
(2) نشر في مجلة (الدعوة) العدد 1687 في 29/ 12/1419هـ

(1/113)

س: إذا أخل حاج ببعض واجبات الحج كأن لم يحرم من الميقات أو أخذ شيئاً من جسمه كشعر أو ظفر أو غطى رأسه، هل يكفي لذلك فدية واحدة أم أن كل واجب متروك أو محظور عليه فدية مستقلة بذلك؟ جزاكم الله خيراً. (1)

ج: من ترك واجباً من واجبات الحج كالإحرام من الميقات فعليه دم يذبح في الحرم للفقراء، يجزئ في الأضحية أو سبع بدنة أو سبع بقرة، فإن لم يجد صام عشرة أيام، ثلاثة أيام في الحج وسبع إذا رجع إلى أهله.
أما من فعل محظوراً من محظورات الإحرام، مثل قص الشعر أو الأظافر أو لبس المخيط عالماً بالتحريم ذاكراً له فعليه فدية ذلك، وهي إطعام ستة مساكين لكل مسكين نصف صاع، أو ذبح شاة تجزئ في الأضحية، أو صيام ثلاثة أيام؛ لحديث كعب بن عجرة الثابت في ذلك، فإن كان ناسياً أو جاهلاً فلا شيء عليه. والله ولي التوفيق.

حكم من لم يطف طواف الإفاضة ورجع إلى بلاده وجامع أهله
س: رجل لم يطف طواف الإفاضة ورجع إلى بلاده وجامع أهله فماذا عليه؟ (2)
ج: عليه التوبة إلى الله سبحانه وتعالى، وعليه ذبيحة تذبح في مكة للفقراء، وعليه أن يرجع ويطوف طواف الإفاضة، وهذا خطأ عظيم عليه التوبة إلى الله والاستغفار والرجوع إلى مكة لطواف الإفاضة، وعليه دم يذبح في مكة؛ لأن إتيانه زوجته قبل طواف الإفاضة لا يجوز وفيه دم، والصواب أنه يكفيه شاة رأس من الغنم أو سبع بدنة أو سبع بقرة.

صيد الحرم
مضاعفة السيئة في مكة
س: هل تضاعف السيئة في مكة مثل ما تضاعف الحسنة؟ ولماذا تضاعف في مكة دون غيرها؟ (3)
__________
(1) نشر في مجلة (الدعوة) العدد 1681 في 9/ 11/1419هـ
(2) من برنامج (نور على الدرب)
(3) نشر في كتاب (فتاوى تتعلق بالحج والعمرة والزيارة)، وفي مجلة (التوعية الإسلامية) العدد 9 في عام 1409هـ، وفي مجلة (الدعوة) العدد 1539 في 8/ 12/1416هـ، وفي جريدة (المسلمون) العدد 522 في 4/ 9/1415هـ

(1/114)

ج: الأدلة الشرعية دلت على أن الحسنات تضاغف في الزمان الفاضل مثل رمضان وعشر ذي الحجة، والمكان الفاضل كالحرمين، فإن الحسنات تضاعف في مكة مضاعفة كبيرة.
وقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام، وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا" (1) فدل ذلك على أن الصلاة بالمسجد الحرام تضاعف بمائة ألف صلاة فيما سوى المسجد النبوي، وفي مسجد النبي صلى الله عليه وسلم خير من ألف صلاة فيما سواه سوى المسجد الحرام، وبقية الأعمال الصالحة تضاعف، ولكن لم يرد فيها حد محدود إنما جاء الحد والبيان في الصلاة، أما بقية العمال كالصوم والأذكار وقراءة القرآن والصدقات فلا أعلم فيها نصاً ثابتاً يدل على تضعيف محدد، وإنما فيها في الجملة ما يدل على مضاعفة الأجر وليس فيها حد محدود. والحديث الذي فيه: "من صام رمضان في مكة كتب له مائة ألف رمضان " حديث ضعيف عند أهل العلم.
والحاصل: أن المضاعفة في الحرم الشريف بمكة لا شك فيها (أعني مضاعفة الحسنات) ولكن ليس في النص فيما نعلم حداً محدوداً ما عدا الصلاة فغن فيها نصاً يدل على أنها مضاعفة بمائة ألف كما سبق.
أما السيئات فالذي عليه المحققون من أهل العلم أنها لا تضاعف من جهة العدد، ولكن تضاعف من جهة الكيفية، أما العدد فلا؛ لأن الله سبحانه وتعالى يقولك "من جاء بالحسنة فله عشر أمثالها ومن جاء بالسيئة فلا يجزى إلا مثلها" (2). فالسيئات لا تضاعف من جهة العدد لا في رمضان ولا في الحرم ولا في غيرهما، بل السيئة بواحدة دائماً وهذا من فضله سبحانه وتعالى وإحسانه.
__________
(1) رواه الإمام أحمد في (أول مسند المدنيين) حديث عبد الله بن الزبير بن العوام برقم 15685
(2) سورة الأنعام، الآية 160

(1/115)

ولكن سيئة الحرم وسيئة رمضان وسيئة عشر ذي الحجة أعظم في الإثم من حيث الكيفية لا من جهة العدد، فسيئة في مكة أعظم وأكبر وأشد إثما من سيئة في جدة والطائف مثلاً، وسيئة في رمضان وسيئة في عشر ذي الحجة أشد وأعظم من سيئة في رجب أو شعبان ونحو ذلك، فهي تضاعف من جهة الكيفية لا من جهة العدد.
أما الحسنات فإنها تضاعف كيفية وعدداً بفضل الله سبحانه وتعالى، ومما يدل على شدة الوعيد في سيئة الحرم، وان سيئة الحرم عظيمة وشديدة قول الله تعالى: "ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم " (1) فهذا يدل على أن السيئة في الحرم عظيمة وحتى الهمَّ بها فيه هذا الوعيد.
وإذا كان من همَّ بالإلحاد في الحرم يكون له عذاب أليم، فكيف بحال من فعل الإلحاد وفعل السيئات والمنكرات في الحرم؟ فإن إثمه يكون أكبر من مجرد الهمَّ، وهذا كله يدلنا على أن السيئة في الحرم لها شأن خطير. وكلمة إلحاد تعم كل ميل إلى باطل سواء كان في العقيدة أو غيرها؛ لأن الله تعالى قال: "ومن يرد فيه بإلحاد بظلم" فنكَّر الجميع، فإذا ألحد أي إلحاد – والإلحاد هو الميل عن الحق – فإنه متوعد بهذا الوعيد.
__________
(1) سورة الحج، الآية 25

(1/116)

وقد يكون الميل عن العقيدة فيكفر فيكون ذنبه أعظم وإلحاده أكبر، وقد يكون الميل إلى سيئة من السيئات كشرب الخمر أو الزنا أو عقوق الوالدين أو أحدها فتكون عقوبته أخف وأقل من عقوبة الكافر. "بظلم" هذا يدل على أنه إذا كان يرجع إلى الظلم فإن الأمر خطير جداً فالظلم يكون في المعاصي، ويكون في التعدي على الناس، ويكون بالشرك بالله، فإذا كان إلحاده بظلم نفسه بالمعاصي أو بالكفر فهذا نوع من الإلحاد، وإذا كان إلحاده بظلم العباد بالقتل أو الضرب أو أخذ الأموال أو السب أو غير ذلك فهذا نوع آخر، وكله يسمى إلحاداً وكله يسمى ظلماً وصاحبه على خطر عظيم. لكن الإلحاد الذي هو الكفر بالله والخروج عن دائرة الإسلام هو أشدها وأعظمها كما قال الله سبحانه: "إن الشرك لظلم عظيم" (1). والله أعلم.

عرفة ليست من الحرم

س: امرأة أرادت أن تصلي في عرفة فضايقها غصن شجرة فقطعته وهي جاهلة، فما الحكم؟ أفيدونا بارك الله فيكم. (2)

ج: بسم الله والحمد لله، شجر عرفة ليس بمحرم فقطع غصن منها لا يضر؛ لأن عرفة حلال وليست من الحرم فإذا قطع شيء منها فلا يضر.

س: لقد ذهبت والدتي إلى الحج وخلال الإحرام نسيت فاقتلعت بعض الشجيرات هل يجوز حجها وماذا يجب عليها الآن أن تفعل؟ (3)
__________
(1) سورة لقمان، الآية 13
(2) نشر في جريدة (الندوة) العدد 12281 في 8/ 12/1419هـ
(3) نشر في مجلة (التوعية الإسلامية في الحج) العدد 8 في 4/ 12/1408هـ

(1/117)

ج: هذه المسألة فيها تفصيل: فإذا كان إحرامها من الميقات فالشجر الذي قلعته لا يضر؛ لأنه ليس بحرم مثل ميقات أهل المدينة وميقات أهل الطائف (وادي محرم) وهكذا ميقات اليمن وهكذا ميقات أهل الشام ومصر والعراق كلها ليست بحرم، فما قلع منها من شجر أو نبات فلا يضر وليس فيه شيء، أما إن كانت اقتلعت أثناء إحرامها بالحرم وسط الحرم بمكة فهذا خطأ وليس عليها فيه شيء سوى التوبة إلى الله من ذلك؛ أولاً لجهلها، وثانياً: لأنه ليس هناك نص واضح في إيجاب قيمة ما يقلع من الشجر أو النبات الأخضر.

حكم قطع غرس بني آدم في الحرم
س: هل غرس بني آدم منهي عن قطعه في الحرم؟ (1)
ج: غرس بني آدم غير داخل في النهي، وإنما النهي عن قطع شجرها النابت بغير إنبات الآدمي، أما ما كان إنباته من نخل وغيره فمتى شاء قطعه.

حكم رعي الغنم في الحرم

س: صاحب الغنم إذا أرسل غنمه يرعى في الحرم؟ (2)
ج: الرعي ليس فيه بأس.

خصوصية حمام مكة والمدينة
س: هل هناك خصوصية لحَمَام مكة والمدينة؟ (3)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام
(2) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام
(3) نشر في مجلة (التوعية الإسلامية في الحج) العدد العاشر عام 1410هـ

(1/118)

ج: ليست هناك خصوصية لحمام مكة ولا لحمام المدينة سوى أنه لا يصاد ولا ينفر مادام في حدود الحرم لعموم حديث: "إن الله حرَّم مكة فلم تحل لأحد قبلي ولا تحل لأحد بعدي، وإنما أحلت لي ساعة من نهار، لا يختلى خلاها ولا يعضد شجرها ولا ينفر صيدها " (1)، والحديث رواه البخاري، وقوله صلى الله عليه وسلم: "إن إبراهيم حرم مكة وإني حرمت المدينة ما بين لابتيها لا يقطع عضاها ولا يصاد صيدها " (2) رواه مسلم. (3)

حكم قتل الجراد في الحرم
س: لو قتلت المرأة جرادة أو جرادتين هل عليها كفارة؟ (4)

ج: إذا قتل الجراد بغير سبب فإنه يفدي بقيمته في حق المحرم وهكذا من قتله في الحرم.

حكم الفدية في الصيد بالقتل المتعمد؟ (5)
س: هل تلزم الفدية في الصيد بالقتل المتعمد؟

ج: تلزم الفدية من تعمد قتل الصيد وهو محرم أو قتله في الحرم لقول الله سبحانه: " يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمداً فجزاء مثل ما قتل من النعم " (6) الآية.
__________
(1) رواه البخاري في (الجزية) باب إثم الغادر للبر والفاجر برقم 3189، ومسلم في (الحج) باب تحريم مكة وصيدها برقم 1353
(2) رواه مسلم في (الحج) باب فضل المدينة برقم 1362
(3) وفي حمام مكة إذا قتله الجزاء وهو أن يذبح بدل الحمامة التي قتلها شاة أو عدلها صياماً أو إطعاماً؛ لقول الله تعالى: "ومن قتله منكم متعمداً فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هدياً بالغ الكعبة أو كفارة طعام مساكين أو عدل ذلك صياماً ليذوق وبال أمره " وقد ذكر العلماء أن في الحمامة شاة.
(4) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام.
(5) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام
(6) سورة المائدة، الآية 95

(1/119)

والجمهور من أهل العلم ألحقوا المخطئ بالمتعمد؛ لأن الإتلاف عندهم يستوي فيه المتعمد وغيره. لكن صريح القرآن يدل على أن الفدية لا تلزم إلا المتعمد، وهذا هو الأظهر، ولأن المحرم قد يبتلى بذلك من غير قصد ولاسيما بعد وجود السيارات وقد قال الله سبحانه: "يريد الله بكم اليسر ولا يريد بكم العسر " (1).

حديث الصعب بن جثامة رضي الله عنه أنه أهدى رسول الله صلى الله عليه وسلم
س: حديث الصعب بن جثامة رضي الله عنه أنه أهدى لرسول الله صلى الله عليه وسلم حماراً وحشياً وهو بالأبواء أوبودان فرده عليه وقال: "إنا لم نرده عليك إلا أنا حرم" (2) متفق عليه. هل هو ناسخ لحديث أبي قتادة رضي الله عنه في قصة صيده الحمار الوحشي وهو غير
محرم قال: فقال رسول الله صلى الله عليه وسلم لأصحابه وكانوا محرمين: "هل منكم أحد أعانه أو أشار إليه بشيء؟ "قالوا: لا. قال: "فكلوا ما بقي من لحمه " متفق عليه. لأن حديث أبي قتادة في الحديبية وحديث الصعب في الصلح؟ (3)

ج: لا تعارض بينهما؛ لأن أبا قتادة لم يصده للمحرمين ولم يعينوه عليه. وأما الصعب فقد أهداه للنبي صلى الله عليه وسلم حياً والمحرم ممنوع من الصيد الحي كما أنه ممنوع من أكل ما صيد من أجله ولو كان صاحبه قد ذبحه، هذا هو الجمع بين الحديثين ويدل على ذلك أيضاً حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "صيد البر لكم حلال ما لم تصيدوه أو يُصَدْ لكم " (4). والله ولي التوفيق

س: هل ورد في بعض الروايات أنه حي؟ (5)
__________
(1) سورة البقرة، الآية 185
(2) رواه البخاري في (الحج) باب إذا أهدي للمحرم حماراً وحشياً حياً لم يقبل برقم 1852، ومسلم في (الحج) باب تحريم الصيد للمحرم برقم 1193
(3) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام.
(4) رواه أبو داود في (المناسك) باب لحم الصيد للمحرم برقم 1851
(5) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام

(1/120)

ج: في بعض الروايات أنه حي، وفي بعضها انه أهدي عجز حمار أو رجل حمار، ورواية رجل حمار أو عجز حمار محمولة على أنه صاده من أجل النبي عليه الصلاة والسلام.

س: أبو قتادة هل صاده لأجلهم أم أنه أهداه لهم؟ (1)

ج: لم يصده لأجلهم وإنما أهداه لهم كما تقدم.

باب دخول مكة
الطهارة عند الإحرام بالحج أو العمرة

س: هل يشترط لمن أراد الإحرام بالحج أو العمرة أن يكون على طهارة أم لا؟ أفتونا يا سماحة الشيخ مأجورين (2)

ج: ليس بشرط، لا في العمرة ولا في الحج ولا في القران، فلو أحرم على غير طهارة أو هو جنب أو أحرمت المرأة الحائض أو النفساء صح ذلك، ولهذا تحرم الحائض للحج والعمرة ولكن لا تطوف بالبيت حتى تغتسل، وهكذا الرجل لو أحرم وهو جنب أو على غير وضوء صح إحرامه، فيلبي ويذكر الله ولكن لا يطوف حتى يغتسل ويتوضأ، فليس من شرط الإحرام الطهارة.

السنة للمحرم الاضطباع في طواف القدوم
س: المعروف أن كشف الكتف الأيمن للمحرم لا يكون إلا في طواف القدوم، ولكننا نلحظ كثير من المحرمين يكشفونها من حال إحرامهم حتى انتهاء عمرتهم، وأكثرهم يصلون وهي مكشوفة. ألا ترون سماحتكم أن من المناسب الطلب من أئمة المساجد في المواقيت أن ينبهوا مثل هؤلاء قبل تكبير للصلاة أن يغطوا أكتافهم؟ (3)
__________
(1) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام
(2) نشر في مجلة (الدعوة) العدد 1681 في 9/ 11/1419هـ، وفي كتاب (فتاوى إسلامية) جمع الشيخ محمد المسند ج2 ص 222
(3) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)

(1/121)

ج: السنة للمحرم في طواف القدوم أن يضطبع بردائه، وهو أن يجعل وسطه تحت إبطه الأيمن، وطرفيه على عاتقه الأيسر، فإذا فرغ من الطواف أزال ذلك، وجعل الرداء على كتفيه قبل أن يصلي ركعتي الطواف؛ لقول النبي صلى الله عليه وسلم: "لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء " (1)، ولأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم كانوا يضعون الرداء على العاتقين في الصلاة وخارجها. والله الموفق.

س: هل الأفضل للمحرم تغطية الكتفين أم الكشف عن أحدهما أثناء الإحرام؟ (2)

ج: السنة للمحرم أن يجعل الرداء على كتفيه جميعاً ويجعل طرفيه على صدره، هذا هو السنة، وهو الذي فعله النبي صلى الله عليه وسلم، فإذا أراد أن يطوف طواف القدوم
للحج والعمرة – اضطبع- فجعل وسط ردائه تحت إبطه الأيمن، وأطرافه على عاتقه الأيسر، وكشف منكبه الأيمن في حال طواف القدوم خاصة، أي أول ما يقدم مكة للحج أو العمرة، فإذا انتهى من الطواف عدل الرداء وجعله على منكبيه وصلى ركعتي الطواف؛ لقول النبي صلى الله عليه وسلم: "لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء " (3) متفق على صحته. والسنة أن يستر منكبيه بالرداء بعد طواف القدوم وقبل ركعتي الطواف؛ لفعله صلى الله عليه وسلم ولهذا الحديث، ولو وضع الرداء ولم يسترهما في وقت جلوسه أو أكله أو تحدثه مع إخوانه فلا بأس، لكن السنة إذا لبس الرداء أن يكون على كتفيه، وأطرافه على صدره، إلا في حال طواف القدوم – كما تقدم -.

حكم الرمل
__________
(1) رواه البخاري في (الصلاة) باب إذا صلى في الثوب الواحد برقم 359، ومسلم في (الصلاة) باب الصلاة في الثوب الواحد برقم 516
(2) نشر في مجلة (الدعوة) العدد 1542 في 6/ 1/1417هـ
(3) رواه البخاري في (الصلاة) باب إذا صلى في الثوب الواحد برقم 359، ومسلم في (الصلاة) باب الصلاة في ثوب واحد برقم 516

(1/122)

س: ما حكم الرمل؟ (1)

ج: سنة في الطواف الأول حين يقدم مكة لحج أو عمرة في الأشواط الثلاثة الأولى من طواف القدوم، وهو الإسراع في المشي، ويسمى الجذب، أما الأربعة الأخيرة فيمشي فيها مشياً، المشي المعتاد تأسياً بالنبي صلى الله عليه وسلم في ذلك.

يجزئ الطواف والسعي عن الطفل وحامله
س: هل يجزئ الطواف والسعي عن الطفل وحامله أم لابد من إفراده بطواف وسعي؟ (2)

ج: يجزئ الطواف والسعي عن الطفل وحامله في أصح قولي العلماء، إذا كان الحامل نوى ذلك، وإن طاف به طوافاً مستقلاً وسعياً مستقلاً كان ذلك أحوط.

الطواف من داخل حجر إسماعيل غير صحيح
س: رجل طاف من داخل حجر إسماعيل وسعى وحل الإحرام ثم ذهب إلى داره وجامع زوجته، هل عليه إثم في ذلك (3)

ج: هذه العمرة فاسدة؛ لأن طوافه غير صحيح، فعليه أن يعيد الطواف والسعي ويقصر شعره، وعليه دم شاة تذبح في مكة عن جماعة زوجته قبل إتمامه عمرته، لأن طوافه من داخل الحجر غير صحيح، لابد أن يطوف من وراء الحجر وبذلك تتم عمرته الفاسدة، ثم يأتي بعمرة أخرى صحيحة بدلاً عنها من الميقات الذي أحرم بالأولى منه، هذا هو الواجب عليه؛ لفساد عمرته الأولى بالوطء.

الطهارة شرط لصحة الطواف
س: ما الدليل على أن الطواف لابد فيه من الطهارة؟ (4)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام
(2) إجابة صدرت من مكتب سماحته برقم 4189/ 1/1 وتاريخ 4/ 4/1392هـ عندما كان رئيساً للجامعة الإسلامية.
(3) نشر في مجلة (التوعية الإسلامية بالحج) العدد 10 في 11/ 12/1410هـ
(4) من برنامج (نور على الدرب)

(1/123)

ج: الدليل أنه صلى الله عليه وسلم لما أراد أن يطوف توضأ كما في الصحيحين عن عائشة رضي الله عنها، قالت: "لما أراد صلى الله عليه وسلم أن يطوف توضأ". وقال صلى الله عليه وسلم: "الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام" (1)، جاء هذا مرفوعاً وموقوفاً على ابن عباس رضي الله عنهما، والموقوف أصح إسناداً، ولكنه لا يقال من جهة الرأي فهو في حكم المرفوع؛ لأن الصحابي إذا قال ما لا يمكن قوله من جهة الرأي فهو في حكم المرفوع إلى النبي صلى الله عليه وسلم إذا كان ممن لا ينقل عن بني إسرائيل، وهذا القول لا تعلق له بأخبار بني إسرائيل ولا دخل للرأي فيه، فهو في حكم المرفوع إلى النبي صلى الله عليه وسلم، كما يدل على ذلك حديث عائشة المذكور.
فالنبي صلى الله عليه وسلم طاف طاهراً وقال: "خذوا عني مناسككم" (2).

س: لي قريبة اعتمرت في رمضان ولما دخلت الحرم أحدثت حدثاً أصغر، خرج منها ريح وخجلت أن تقول لأهلها أريد أن أتوضأ، ثم طافت ولما انتهت من الطواف ذهبت لوحدها وتوضأت ثم أتت السعي، فهل عليها دم أم كفارة؟ وجزاكم الله خيراً (3)
__________
(1) رواه بنحوه الإمام أحمد في (مسند المكيين) حديث رجل أدرك النبي صلى الله عليه وسلم برقم 14997، والنسائي في (مناسك الحج) باب إباحة الكلام في الطواف برقم 2922
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297
(3) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة)

(1/124)

ج: طوافها غير صحيح؛ لأن من شرط صحة الطواف الطهارة كالصلاة، فعليها أن ترجع إلى مكة وتطوف بالبيت، ويستحب لها أن تعيد السعي؛ لأن أكثر أهل العلم لا يجيز تقديمه على الطواف، ثم تقصر من جميع رأسها وتحل، وإن كانت ذات زوج وقد جامعها زوجها فعليها دم يذبح في مكة للفقراء، وعليها أن تأتي بعمرة جديدة من الميقات الذي أحرمت منه للعمرة الأولى؛ لأن العمرة فسدت بالجماع، فعليها أن تفعل ما ذكرنا ثم تأتي بالعمرة الجديدة من الميقات الذي أحرمت للعمرة الأولى منه، سواء كان ذلك في الحال أو في وقت آخر، حسب طاقتها، والله ولي التوفيق.

س: امرأة تطهرت ثم نامت في السيارة وهي في طريقها إلى مكة، ثم طافت ولم تتوضأ، وبقيت متمتعة حتى الحج وقضت حجها وحلت إحرامها فماذا عليها؟ جزاكم الله خيراً. (1)

ج: بسم الله، والحمد لله. إذا كان النوم الذي جاءها كان على صفة النعاس فلا حرج، فالنعاس لا ينقض الوضوء، أما إذا كانت مستغرقة في النوم الذي ينقض الوضوء فحكمها حكم من لم يطف بالبيت، فتكون قارنة، وطواف الإفاضة وسعي الإفاضة يكون عن طواف العمرة وسعيها، والحمد لله.

من قطع طوافه لحدث أو لحاجة هل يستأنفه أم يبني على ما مضى
س: رجل شرع في الطواف فخرج منه ريح، هل يلزمه قطع طوافه أم يستمر؟ (2)
__________
(1) نشر في مجلة (الدعوة) في العدد 1445 بتاريخ 7/ 1/1415هـ، وقد سبق نشره في المجلد 10 ص 142 من هذا المجموع
(2) نشر في (المجلة العربية) العدد 156 لشهر ذي الحجة 1410هـ، وقد سبق نشره في مجلد 10 ص160 من هذا المجموع

(1/125)

ج: إذا أحدث الإنسان في الطواف بريح أو بول أو مني، أو مس فرج أو ما أشبه ذلك انقطع طوافه كالصلاة، يذهب فيتطهر ثم يستأنف الطواف، هذا هو الصحيح، والمسألة فيها خلاف، لكن هذا هو الصواب في الطواف والصلاة جميعاً؛ لقول النبي صلى الله عليه وسلم: "إذا فسا أحدكم في الصلاة فلينصرف، وليتوضأ، وليعد الصلاة " (1) رواه أبو داود وصححه ابن خزيمة، والطواف من جنس الصلاة في الجملة، لكن لو قطعه لحاجة مثلاً، كمن طاف ثلاثة أشواط ثم أقيمت الصلاة فإنه يصلي ثم يرجع فيبدأ من مكانه ولا يلزمه الرجوع إلى الحجر الأسود، بل يبدأ من مكانه ويكمل، خلافاً لما قاله بعض أهل العلم: إنه يبدأ من الحجر الأسود. والصواب: لا يلزمه ذلك، كما قال جماعة من أهل العلم، وكذا لو حضر جنازة وصلى عليها، أو أوقفه أحد يكلمه، أو زحام، أو ما أشبه ذلك، فإنه يكمل طوافه، ولا حرج عليه في ذلك. والله ولي التوفيق.

حكم طواف من خرج من جرحه دم

س: في حالة طوافي حدث لي جرح خرج منه دم فهل يؤثر ذلك علي؟ (2)

ج: الأرجح أنه لا يؤثر عليك إن شاء الله وطوافك صحيح؛ لأن خروج الدم بالجرح فيه خلاف هل ينقض الوضوء أم لا؟ وليس هناك دليل واضح على نقضه الوضوء ولاسيما إذا كان الدم قليلاً فإنه لا يضر، وبكل حال فالصواب في هذه المسالة صحة الطواف، إذ الأصل صحة الطواف، وبطلانه مشكوك فيه، والخلاف فيه معروف، فالأفضل هو سلامة الطواف وصحته، هذا هو الأصل وهذا هو الأرجح.

حكم طواف من لامس امرأة أجنبية
__________
(1) رواه أبو داود في (الطهارة) باب من يحدث في الصلاة برقم 205، وفي (الصلاة) باب إذا أحدث في صلاته برقم 1005
(2) نشر في مجلة (التوعية الإسلامية في الحج) العدد 4 ص 77، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 34

(1/126)

س: رجل كان يطوف طواف الإفاضة في زحام شديد ولامس جسم امرأة أجنبية عنه هل يبطل طوافه ويبدأه من جديد قياساً على الوضوء أم لا؟ (1)

ج: لمس الإنسان جسم المرأة حال طوافه أو حال الزحمة في أي مكان لا يضر طوافه، ولا يضر وضوءه، في أصح قولي العلماء. وقد تنازع الناس في لمس المرأة هل ينقض الوضوء؟ على أقوال:
قيل: لا ينقض مطلقاً.
وقيل: ينقض مطلقاً.
وقيل: ينقض إن كان مع الشهوة.
والأرجح من هذه الأقوال والصواب منها أنه لا ينقض الوضوء مطلقاً، وأن الرجل إذا مس المرأة أو قبلها لا ينتقض وضوءه في أصح الأقوال؛ لأن الرسول صلى الله عليه وسلم
قبَّل بعض نساءه ثم صلى ولم يتوضأ، ولأن الأصل سلامة الوضوء وسلامة الطهارة، فلا يجوز القول بأنها منتقضة بشيء إلا بحجة قائمة لا معارض لها، وليس هنا حجة قائمة تدل على نقض الوضوء بلمس المرأة مطلقاً. أما قوله تعالى: "أو لامستم النساء" (2)، فالصواب في تفسيرها أن المراد بها الجماع وهكذا القراءة الأخرى ((أو لا مستم النساء)) فالمراد بها الجماع، كما قال ابن عباس وجماعة، وليس المراد به مجرد مس المرأة كما يروى عن ابن مسعود رضي الله عنه، بل الصواب في ذلك هو الجماع كما يقوله ابن عباس رضي الله عنهما وجماعة.
وبهذا يُعلم أن الذي مس جسمه جسم امرأة في الطواف أن طوافه صحيح، وهكذا الوضوء، ولو مس امرأته أو قبلها فوضوئه صحيح ما لم يخرج منه شيء، لكن ليس له أن يمس جسم امرأة ليست محرماً له على وجه العمد.

حكم استلام الركن اليماني من الكعبة
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في 15/ 12/1411هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 32، وفي مجلة (العالم الإسلامي) في ذي القعدة عام 1406هـ
(2) سورة المائدة، الآية 6

(1/127)

س: ما حكم المسح أو الإشارة إلى الركن الجنوبي الغربي للكعبة المشرفة أثناء الطواف وكم عدد التكبيرات التي تقال عنده وعند الحجر الأسود؟ أفيدونا جزاكم الله خيراً (1).

ج: يشرع للطائف أن يستلم الحجر الأسود والركن اليماني في كل شوط من أشواط الطواف، كما يستحب له تقبيل الحجر الأسود خاصة في كل شوط مع الاستلام، حتى في الشوط الأخير إذا تيسر ذلك من دون مشقة، أما مع المشقة فيكره له الزحام ويشرع أن يشير إلى الحجر الأسود بيده أو عصاه ويكبر، أما الركن اليماني فلم يرد فيما نعلم ما يدل على الإشارة إليه، وإنما يستلمه بيمينه إذا استطاع من دون مشقة ولا يقبله، ويقول: بسم الله والله أكبر" أو "الله أكبر"، أما مع المشقة فلا يشرع له استلامه، ويمضي في طوافه من دون إشارة أو تكبير؛ لعدم ورود ذلك عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم – كما أوضحت ذلك في كتابي (التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة) -.
أما التكبير فيكون مرة واحدة ولا أعلم ما يدل على شرعية التكرار، ويقول في طوافه كله ما تيسر من الدعوات والأذكار
الشرعية، ويختم كل شوط بما ثبت عن النبي صلى الله عليه وسلم أنه كان يختم به كل شوط، وهو الدعاء المشهور: "ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار" (2).
__________
(1) نشر في مجلة (الدعوة) العدد 1562 وتاريخ 28/ 5/1417هـ، وفي جريدة (الرياض) العدد 10868 في 29/ 11/1418هـ، وفي كتاب (الدعوة) الجزء الأول ص 131، وفي جريدة (البلاد) العدد 14903 في 9/ 12/1417هـ
(2) سورة البقرة، الآية 201

(1/128)

وجميع الأذكار والدعوات في الطواف والسعي سنة وليست واجبة. أما الركنان اللذان يليان الحجر فلا يشرع مسحهما ولا أن يخصا بذكر أو دعاء؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم، وقد قال الله سبحانه: "لقد كان لكم في رسول الله أسوة حسنة" (1). وقال عليه الصلاة والسلام: "من عمل عملاً ليس عليه أمرنا فهو رد " (2) والله ولي التوفيق.

س: رأيت الناس يتمسحون بالمقام ويحبونه ويتمسحون بأطراف الكعبة، وضح الحكم في ذلك؟ (3)

ج: التمسح بالمقام أو بجدران الكعبة أو بالكسوة كل هذا أمر لا يجوز ولا أصل له في الشريعة، ولم يفعله النبي صلى الله عليه وسلم وإنما قبَّل الحجر الأسود واستلمه واستلم
جدران الكعبة من الداخل، لما دخل الكعبة ألصق صدره وذراعيه وخده في جدارها وكبر في نواحيها ودعا، أما في الخارج فلم يفعل صلى الله عليه وسلم شيئاً من ذلك فيما ثبت عنه، وقد روي عنه صلى الله عليه وسلم أنه التزم الملتزم بين الركن والباب، ولكنها رواية ضعيفة، وإنما فعل ذلك بعض الصحابة رضوان الله عليهم. فمن فعله فلا حرج، والملتزم لا بأس به، وهكذا تقبيل الحجر سنة.
أما كونه يتعلق بكسوة الكعبة أو بجدرانها أو يلتصق بها، فكل ذلك لا أصل له ولا ينبغي فعله؛ لعدم نقله عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم، وكذلك التمسح بمقام إبراهيم أو تقبليه كل هذا لا أصل له ولا يجوز فعله؛ لأنه من البدع التي أحدثها الناس.
__________
(1) سورة الأحزاب، الآية 21
(2) رواه البخاري معلقاً في باب النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(3) نشر في مجلة (التوعية الإسلامية في الحج) العدد 10 في 11/ 12/1410هـ

(1/129)

أما سؤال الكعبة أو دعاؤها أو طلب البركة منها فهذا شرك أكبر لا يجوز، وهو عبادة لغير الله، فالذي يطلب من الكعبة أن تشفي مريضه أو يتمسح بالمقام يرجو الشفاء منه فهذا لا يجوز، بل هو شرك أكبر – نسأل الله السلامة-.

الدعاء في الطواف
س: عن مدى صحة الدعاء أثناء الحج أو العمرة في الطواف بـ (أخرجني من الظلمات إلى النور)، وهل للطواف والسعي في الحج أدعية محددة كما في كتاب يقرؤه الحجاج والمعتمرون، أم أن الدعاء بما ورد وصح من آيات وأحاديث بدون تحديد أولى؟ أفتوني مأجورين وجزيتم خيراً. (1)

ج: يشرع في الدعاء والذكر والطواف والسعي بما يسر الله من الأذكار الشرعية والدعوات الطيبة التي لا محذور فيها، وليس في ذلك شيء محدود، إلا أنه يستحب ختم كل شوط من أشواط الطواف السبعة بالدعاء المعروف: "ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار" (2)، بين الركنين: اليماني والأسود؛ لثبوت ذلك عن النبي صلى الله عليه وسلم، كما يشرع التكبير عند استلام الحجر الأسود وتقبيله، وعند الإشارة إليه إذا لم يتيسر استلامه، وهكذا يشرع عند استلام الركن اليماني أن يقول الطائف: "بسم الله والله أكبر".
ويشرع على الصفا والمروة جميع الأذكار والدعاء الواردة عن النبي صلى الله عليه وسلم مع رفع اليدين واستقبال الكعبة وقراءة قوله تعالى: "إن الصفا والمروة من شعائر الله" (3)،
عند البدء في السعي كما فعل النبي صلى الله عليه وسلم قائلاً: "إن الصفا والمروة من شعائر الله" نبدأ بما بدأ الله به " (4). والله ولي التوفيق.

حكم الطواف وراء المقام أو وراء زمزم
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)
(2) سورة البقرة، الآية 201
(3) سورة البقرة، الآية 158
(4) رواه مسلم في (الحج) باب حجة النبي صلى اله عليه وسلم برقم 1218

(1/130)

س: ما حكم الطواف وراء المقام أو وراء زمزم؟ (1)

ج: لا حرج في ذلك حتى لو طاف في الأروقة أجزأه ذلك، ولكن كل ما دنا من الكعبة كان أفضل، وإذا كان هناك سعة وليس فيه زحمة فدنا من الكعبة فهو أفضل، وإن شق عليه ذلك طاف من بعيد، ولا حرج في ذلك.

الإكثار من الطواف والصلاة
س: هل الأفضل تكرار الطواف أم التطوع بصلاة؟ (2)

ج: في التفضيل بينهما خلاف، لكن الأولى أن يجمع بين الأمرين فيكثر من الصلاة والطواف حتى يجمع بين الخيرين، وبعض العلماء فضل الطواف في حق الغرباء؛ لأنهم لا يجدون الكعبة في بلدانهم، فاستحب أن يكثروا من الطواف ماداموا بمكة، وقوم فضلوا الصلاة؛ لأنها أفضل من الطواف، فالأفضل والأولى فيما أرى أن يكثر من هذا ويكثر من هذا، وإن كان غريباً، حتى لا يفوته فضل أحدهما، يساهم في هذا وفي هذا.

س: هل الرسول عليه الصلاة والسلام في آخر شوط من طوافه كبر؟ (3)

ج: نعم كان النبي صلى الله عليه وسلم كلما حاذى الحجر كبر في الشوط الأخير والشوط الأول والأشواط التي بينها.

حكم من شك هل أتم سبعة أشواط أم لا
س: ما حكم من لم يدقق في طواف القدوم أي ساوره شك في أنه أتم سبعة أشواط أو لم يتم ثم سعى؟ (4)
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في 15/ 12/1411هـ
(2) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في 15/ 12/1411هـ
(3) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام
(4) من ضمن أسئلة موجهة لسماحته في دروس المسجد الحرام عام 1418هـ

(1/131)

ج: إذا كان الشك طرأ عليه بعد الطواف أو حين الانصراف من الطواف فالشك الطارئ لا يلتفت إليه، أما إذا كان الشك وهو يطوف فالواجب أن يتمم، فإذا شك هل طاف ستة أو سبعة فعليه أن يكمل السابع، أما إذا كان الشك لم يطرأ إلا بعد ذلك، وهو فيما يظهر له أن مكمل ثم جاءه الشيطان وشككه فيما بعد، فليس على التشكيك عمل، وعليه إذا كان الشك من حين الطواف أن يعيد الطواف، إن كان طواف القدوم لمن جاء من بلاد خارجية، وطواف القدوم من البلاد الخارجية يجزئه عنه طواف الإفاضة بعد ذلك إذا كان قارناً أو مفرداً وبقي على إحرامه فإن طوافه بعد الحج يكفيه عن طواف القدوم، أما إذا كان متمتعاً وطاف طواف القدوم ولم يجزم تلك الساعة فإنه يعتبر كأنه ما طاف، لكن يكون قارناً إذا كان متمتعاً وأحرم بالحج يكون قارناً؛ لأن طوافه يعتبر لاغياً، أما إذا كان الشك طرأ بعد ذلك فلا يعتبر هذا الشك؛ لأن الشك بعد العبادة لا يلتفت إليه.

حكم دخول النساء إلى مكة وقت الزحام
س: ما رأيكم في دخول المرأة للطواف في ليالي الجُمع وغيرها مع ما تعلمون من الازدحام؟ (1)
ج: عدم دخول النساء إلى مكة من اجل الطواف أفضل من دخولهن؛ لأنهن في الأغلب لا يحصل منهن التحجب المشروع، ولا يحصل منهن التحرز من مزاحمة الرجال عند الحجر وغيره، وبذلك يعلم أن عدم دخولهن أولى وأفضل من دخولهن؛ لأن درء المفاسد مقدم على جلب المصالح، لا سيما والمصلحة في دخولهن تخصهن، والمضرة الحاصلة بذلك تضرهن وغيرهن، كما هو ظاهر من حال النساء اليوم إلا من رحم الله، والله ولي التوفيق.

كل طواف يشرع بعده ركعتان
س: هل بعد طواف الإفاضة وطواف الوداع صلاة ركعتين خلف المقام، وما هو الدليل على ذلك؟ جزاكم الله خيراً. (2)
__________
(1) نشر في مجلة (الجامعة الإسلامية)
(2) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402هـ

(1/132)

ج: كل طواف يشرع بعده ركعتان خلف المقام؛ لأن النبي صلى الله عليه وسلم كان إذا طاف صلى ركعتين. والنبي صلى الله عليه وسلم لما طاف طواف الوداع في حجته صلى ركعتين ثم سافر عليه الصلاة والسلام للمدينة. ومن لم يتيسر له أن يصلي خلف المقام صلى في أي مكان في المسجد. والله الموفق.

ركعتا الطواف خلف المقام سنة وليست واجبة
س: هل ركعتا الطواف خلف المقام تلزم لكل طواف وما حكم من نسيها؟ (1)

ج: لا تلزم خلف المقام، تجزئ الركعتان في كل مكان من الحرم. ومن نسيها فلا حرج عليه؛ لأنها سنة وليست واجبة. والله ولي التوفيق.

س: هل يجب على الطائف بالكعبة المشرفة أن يصلي ركعتي الطواف خلف مقام إبراهيم أو يجوز أن يصليهما في أي مكان من الحرم؟ (2)

ج: لا يجب على الطائف أن يصلي الركعتين خلف مقام إبراهيم ولكن يشرع له ذلك إذا تيسر من دون مشقة، وإن صلاهما في أي مكان من المسجد الحرام أو في أي مكان من الحرم أجزأه ذلك، ولا يشرع له أن يزاحم الطائفين لأدائهما حول المقام، بل ينبغي له أن يتباعد عن الزحام وأن يصليهما في بقية المسجد الحرام؛ لأن عمر رضي الله عنه صلى ركعتي الطواف في بعض طوافه بذي طوى وهي من الحرم لكنها خارج المسجد الحرام، وكذلك أم سلمة رضي الله عنها صلت لطواف الوداع خارج المسجد الحرام، والظاهر أن سبب ذلك الزحام، أو أرادت بذلك أن تبين للناس التوسعة الشرعية في هذا الأمر.

الشرب من ماء زمزم سنة
س: هل هناك حديث صحيح عن فائدة ماء زمزم؟ (3)
__________
(1) نشر في جريدة المدينة العدد 8602
(2) نشر في مجلة (الدعوة) العدد 1679 في 25 شوال 1419هـ
(3) نشر في كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 131، وفي مجلة (التوعية الإسلامية في الحج) العدد العاشر سنة 1410هـ

(1/133)

ج: ماء زمزم قد دلت الأحاديث الصحيحة على أنه ماء شريف وماء مبارك، وقد ثبت في الصحيح أن النبي صلى الله عليه وسلم قال في زمزم: "إنها مباركة إنها طعام طعم" (1)،
زاد في رواية عند أبي داود بسند جيد: "وشفاء سقم" (2).
فهذا الحديث يدل على فضلها، وأنها طعام طعم وشفاء سقم، وأنها مباركة، والسنة الشرب منها كما شرب منها النبي صلى الله عليه وسلم ولما فيها من البركة، وهي طعام طيب طعام مبارك طعام يشرع التناول منه إذا تيسر، كما فعله النبي صلى الله عليه وسلم، وهذا الحديث الصحيح يدلنا على ما تقدم من فضلها، وأنها مباركة، وأنها طعام طعم وشفاء سقم، وأنه يستحب للمؤمن أن يشرب منها إذا تيسر له ذلك، ويجوز له الوضوء منها، ويجوز أيضاً الاستنجاء منها، والغسل من الجنابة إذا دعت الحاجة إلى ذلك، وقد ثبت عنه صلى الله عليه وسلم أنه نبع الماء من بين أصابعه، ثم أخذ الناس حاجتهم من هذا الماء ليشربوا وليتوضئوا وليغسلوا ثيابهم وليستنجوا، كل هذا واقع، وماء زمزم إن لم يكن مثل الماء الذي نبع من بين أصابع النبي صلى الله عليه وسلم لم يكن فوق ذلك، فكلاهما ماء شريف، فإذا جاز الوضوء والاغتسال والاستنجاء، وغسل الثياب من الماء الذي نبع من بين أصابعه صلى الله عليه وسلم فهكذا يجوز من ماء زمزم.
وبكل حال فهو ماء طهور طيب يستحب الشرب منه، ولا حرج في الوضوء منه، ولا حرج في غسل الثياب منه، ولا حرج في الاستنجاء منه إذا دعت الحاجة إلى ذلك. والحمد لله.

صفة السعي
س: ما هي صفة السعي، ومن أي مكان يبدأ الساعي، وما عدد أشواطه؟ (3)
__________
(1) رواه مسلم في (فضائل الصحابة) باب فضائل أبي ذر برقم 2473
(2) رواه أبو داود الطيالسي في مسنده برقم 457
(3) نشر في جريدة (الندوة) العدد 9869 في 12/ 12/1411هـ

(1/134)

ج: يبدأ من الصفا ويختم بالمروة، والعدد سبعة أشواط، أولها يبدأ بالصفا وآخرها ينتهي بالمروة، يذكر الله فيها ويسبحه ويدعو، ويكرر الدعاء والتكبير على الصفا والمروة ثلاث مرات، رافعاً يديه مستقبلاً القبلة؛ لفعله صلى الله عليه وسلم ذلك.

حكم من نسي بعض أشواط السعي
س: رجل أتى بعمرة وترك أربعة أشواط من السعي نسياناً أو جهلاً فماذا عليه؟ (1)

ج: عليه أن يكملها فيأتي بها حتى يتم سعيه سواء كان في الحج أو في العمرة، وإن سافر إلى بلده فعليه أن يرجع إلى مكة ويكمل الأشواط التي تركها حتى تتم عمرته، وهو في حكم الإحرام الذي يمنعه من أهله حتى يكمل عمرته، وإن أعاد السعي كله فهو أحوط.

لا تشترط الموالاة بين أشواط السعي
س: جماعة سعوا بين الصفا والمروة فأتوا بخمسة أشواط ثم خرجوا من المسعى ولم يذكروا الشوطين الباقيين إلا بعد أن تحولوا إلى رحالهم فما الحكم؟ (2)
ج: هؤلاء الذين سعوا خمسة أشواط ثم ذهبوا إلى رحالهم ولم يتذكروا الشوطين الآخرين، عليهم الرجوع حتى يكملوا الشوطين ولا حرج، وهذا هو الصواب؛ لأن الموالاة بين أشواط السعي لا تشترط على الراجح، وغن أعادوه من أوله فلا بأس، لكن الصواب أنه يكفيهم أن يأتوا بالشوطين ويكملوا، هذا هو الأرجح من قولي العلماء في ذلك.

حكم من بدأ بالمروة في السعي
س: أنا شيخ كبير وطفت للعمرة ثم سعيت سبعة أشواط ولكني بدأت من المروة وقصرت في الصفا ولبست المخيط، فما حكم ذلك؟ (3)
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) في العدد 10 في 10/ 12/1410هـ
(2) نشر في كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 34
(3) نشر في مجلة (التوعية الإسلامية في الحج) العدد 10 في 11/ 12/1410هـ

(1/135)

ج: هذا عليه أن يأتي بشوط آخر؛ لأنه فاته شوط، إلا إذا كان سعى ثمانية أشواط فلا حرج، والشوط الأول يكون لاغياً لا يضره؛ لكونه بدأ من المروة، المقصود أنه إذا كان بدأ بالمروة وختم بالصفا ثمانية أشواط يكون له منها سبعة أشواط كاملة، أما إن كانت سبعة فقد فاته شوط وعليه تكملته، ويعيد تقصير رأسه حتى تتم عمرته، والتقصير الأول لا يكفيه؛ لأنه قصر قبل أن يكمل السعي، والشوط الأول الذي بدأه من المروة لا يعتبر.

يجب الحلق أو التقصير على الحاج وإن كان ينوي أن يضحي
س: سماحة الشيخ / الرجل ينوي الحج ويعقد
النية أن يكون متمتعاً وهو وصي على أضاحي، فما الحكم إذا رغب في إحلال إحرامه بعد أداء مناسك العمرة؟ (1)
ج: يجب عليه الحلق أو التقصير، سواء كان وكيلاً أو مضحياً عن نفسه، إذا كان متمتعاً بالعمرة قبل أن يفعل شيئاً من محظورات الإحرام.

باب صفة الحج والعمرة
(1) يوم التروية
هكذا حج الرسول صلى الله عليه وسلم
الحمد لله وحده والصلاة والسلام على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان على يوم الدين. (2)
أيها المسلمون من حجاج بيت الله الحرام:
أسأل الله لنا ولكم التوفيق لما يرضيه والعافية من مضلات الفتن، كما أسأله سبحانه أن يوفقكم جميعاً لأداء مناسككم على الوجه الذي يرضيه، وأن يتقبل منكم، وأن يردكم إلى بلادكم سالمين موفقين إنه خير مسؤول.
أيها المسلمون:
__________
(1) إجابة صدرت من مكتب سماحته عن أسئلة مقدمة من مندوب جريدة (الجزيرة) بالسليل
(2) نشر في كتاب (فتاوى وتنبيهات ونصائح)، طبع مكتبة السنة بمصر، وفي مجلة (التوحيد) التي تصدر عن جماعة أنصار السنة المحمدية بمصر

(1/136)

إن وصيتي للجميع هي تقوى الله سبحانه في جميع الأحوال، والاستقامة على دينه، والحذر من أسباب غضبه، وإن أهم الفرائض وأعظم الواجبات هو توحيد الله والإخلاص له في جميع العبادات، مع العناية باتباع رسوله صلى الله عليه وسلم في الأقوال والأعمال، وأن تؤدوا مناسك الحج وسائر العبادات على الوجه الذي شرعه الله لعباده على لسان رسوله وخليله وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله صلى الله عليه وسلم. وإن أعظم المنكرات وأخطر الجرائم هو الشرك بالله سبحانه ن وهو صرف العبادة أو بعضها لغيره سبحانه لقول الله عز وجل: "إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء " (1). وقوله سبحانه مخاطباً نبيه محمد صلى الله عليه وسلم: "ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين " (2).
حجاج بيت الله الحرام:
__________
(1) سورة النساء، الآية 48
(2) سورة الزمر، الآية 65

(1/137)

إن نبينا صلى الله عليه وسلم لم يحج بعد هجرته إلى المدينة إلا حجة واحدة وهي حجة الوداع، وذلك في آخر حياته صلى الله عليه وسلم، وقد علم الناس فيها مناسكهم بقوله وفعله، وقال لهم صلى الله عليه وسلم: "خذوا عني مناسككم" (1) فالواجب على المسلمين جميعاً أن يتأسوا به في ذلك وأن يؤدوا مناسكهم على الوجه الذي شرعه لهم؛ لأنه صلى الله عليه وسلم هو المعلم المرشد وقد بعثه الله رحمة للعالمين وحجة على العباد أجمعين، وأمر الله عباده بأن يطيعوه وبين أن اتباعه هو سبب دخول الجنة والنجاة من النار، وأنه الدليل على صدق حب العبد لربه وعلى حب الله للعبد، كما قال الله تعالى: "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا " (2)، وقال سبحانه: "وأقيموا الصلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون " (3)، وقال عز وجل: "من يطع الرسول فقد أطاع الله " (4)، وقال سبحانه: "لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيراً " (5)، وقال سبحانه: "ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم. ومن يعص الله ورسوله يدخله ناراً خالداً فيها وله عذاب مهين " (6)، وقال عز وجل: "قل يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السموات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون " (7)، وقال تعالى: "قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم " (8)، والآيات في هذا المعنى كثيرة.
__________
(1) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297
(2) سورة الحشر، الآية 7
(3) سورة النور، الآية 56
(4) سورة النساء، الآية 80
(5) سورة الأحزاب، الآية 21
(6) سورة النساء، الآيتان 13، 14
(7) سورة الأعراف، الآية 158
(8) سورة آل عمران، الآية 31

(1/138)

فوصيتي لكم جميعاً ولنفسي تقوى الله في جميع الأحوال، والصدق في متابعة نبيه محمداً صلى الله عليه وسلم في أقواله وأفعاله لتفوزوا بالسعادة والنجاة في الدنيا والآخرة.
حجاج بيت الله الحرام:
إن نبينا محمداً صلى الله عليه وسلم لما كان يوم الثامن من ذي الحجة توجه من مكة المكرمة إلى منى ملبياً، وأمر أصحابه رضي الله عنهم أن يهلوا بالحج من منازلهم ويتوجهوا إلى منى ولم يأمر بطواف الوداع، فدل ذلك على أن السنة لمن أراد الحج من أهل مكة وغيرهم من المقيمين فيها ومن المحلين من عمرتهم وغيرهم من الحجاج أن يتوجهوا إلى منى في اليوم الثامن ملبين بالحج وليس عليهم أن يذهبوا إلى المسجد الحرام للطواف بالكعبة طواف الوداع.
ويستحب للمسلم عند إحرامه بالحج أن يفعل ما يفعله في الميقات عند الإحرام من الغسل والطيب والتنظيف، كما أمر النبي صلى الله عليه وسلم عائشة بذلك لما أرادت الإحرام بالحج وكانت قد أحرمت بالعمرة فأصابها الحيض عند دخول مكة وتعذر عليها الطواف قبل خروجها إلى منى فأمرها صلى الله عليه وسلم أن تغتسل وتهل بالحج ففعلت ذلك فصارت قارنة بين الحج والعمرة. وقد صلى رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم في منى الظهر والعصر والمغرب والعشاء والفجر قصراً دون جمع وهذا هو السنة تأسياً به صلى الله عليه وسلم.
ويسن للحجاج في هذه الرحلة أن يشتغلوا بالتلبية وبذكر الله عز وجل وقراءة القرآن وغير ذلك من وجوه الخير كالدعوة إلى الله والأمر بالمعروف والنهي عن المنكر والإحسان إلى الفقراء، فلما طلعت الشمس يوم عرفة توجه صلى الله عليه وسلم وأصحابه رضي الله عنهم إلى عرفات منهم من يلبي ومنهم من يكبر، فلما وصل عرفات نزل بقبة من شعر ضربت له بنمرة غربي عرفة واستظل بها عليه الصلاة والسلام، فدل ذلك على جواز أن يستظل الحجاج بالخيام والشجر ونحوها.

(1/139)

فلما زالت الشمس ركب دابته عليه الصلاة والسلام وخطب الناس وذكرهم، وعلمهم مناسك حجهم، وحذرهم من الربا وأعمال الجاهلية، واخبرهم أن دماءهم وأموالهم وأعراضهم عليهم حرام، وأمرهم بالاعتصام بكتاب الله وسنة رسوله صلى الله عليه وسلم، وأخبرهم أنهم لن يضلوا ما داموا معتصمين بكتاب الله وسنة رسوله صلى الله عليه وسلم.

(1/140)

فالواجب على جميع المسلمين أن يلتزموا بهذه الوصية وأن يستقيموا عليها أينما كانوا، ويجب على حكام المسلمين جميعاً أن يعتصموا بكتاب الله وسنة رسوله صلى الله عليه وسلم، وأن يحكموها في جميع شئونهم، وأن يلزموا شعوبهم بالتحاكم لهما وذلك هو طريق العزة والكرامة والسعادة والنجاة في الدنيا والآخرة. وفق الله الجميع لذلك. ثم إنه صلى الله عليه وسلم صلى بالناس الظهر والعصر قصراً وجمعاً جمع تقديم بأذان واحد وإقامتين بعد زوال الشمس ولم يفصل بينهما بصلاة ثم توجه إلى الموقف واستقبل القبلة ووقف على دابته يذكر الله ويدعوه ويرفع يديه بالدعاء حتى غابت الشمس وكان مفطراً ذلك اليوم، فعلم بذلك أن المشروع للحجاج أن يفعلوا كفعله صلى الله عليه وسلم في عرفات وأن يشتغلوا بذكر الله والدعاء والتلبية إلى غروب الشمس وأن يرفعوا أيديهم بالدعاء وأن يكونوا مفطرين لا صائمين. وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "ما من يوم أكثر عتقاً من النار من يوم عرفة وإنه سبحانه ليدنو فيباهي بهم ملائكته " (1)، وروي عنه صلى الله عليه وسلم أن الله يقول يوم عرفة لملائكته: "انظروا إلى عبادي أتوني شُعثاً غبراً يرجون رحمتي أشهدكم أني قد غفرت لهم " (2)، وصح عنه صلى الله عليه وسلم انه قال: "وقفت ها هنا وعرفة كلها موقف " (3).
__________
(1) رواه مسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم 1348
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم 7049
(3) رواه مسلم في (الحج) باب ما جاء في أن عرفة كلها موقف برقم 1218

(1/141)

ثم إن رسول الله صلى الله عليه وسلم بعد الغروب توجه ملبياً إلى مزدلفة وصلى بها المغرب ثلاثاً والعشاء ركعتين بأذان واحد وإقامتين قبل حط الرحال ولم يصل بينهما شيئاً. فدل ذلك على أن المشروع لجميع الحجاج المبادرة بصلاة المغرب والعشاء جمعاً وقصراً بأذان واحد إقامتين من حين وصولهم إلى مزدلفة قبل حط الرحال ولو كان ذلك في وقت المغرب تأسياً به صلى الله عليه وسلم وعملاً بسنته. ثم بات بها وصلى بها الفجر مع سنتها بأذان وإقامة ثم أتى المشعر فذكر الله عنده وكبره وهلله ودعا ورفع يديه وقال: "وقفت ها هنا وجمع كلها موقف ". فدل ذلك على أن جميع مزدلفة موقف للحجاج يبيت كل حاج في مكانه ويذكر الله ويستغفره في مكانه ولا حاجة إلى أن يتوجه إلى موقف النبي صلى الله عليه وسلم، وقد رخص النبي صلى الله عليه وسلم ليلة مزدلفة للضعفة أن ينصرفوا إلى منى بليل، فدل ذلك على أنه لا حرج على الضعفة من النساء والمرضى والشيوخ ومن تبعهم في التوجه من مزدلفة إلى منى في النصف الأخير من الليل عملاً بالرخصة وحذراً من مشقة الزحمة ويجوز لهم أن يرموا الجمرة ليلاً كما ثبت ذلك عن أم سلمة وأسماء بنت أبي بكر رضي الله عنهم.

(1/142)

وذكرت أسماء بنت أبي بكر رضي الله عنهما أن النبي صلى الله عليه وسلم أذن للنساء بذلك، ثم إنه صلى الله عليه وسلم بعد ما أسفر جداً دفع إلى منى ملبياً فقصد جمرة العقبة فرماها بسبع حصيات يكبر مع كل حصاة ثم نحر هديه ثم حلق رأسه ثم طيبته عائشة رضي الله عنها، ثم توجه إلى البيت فطاف به، وسئل صلى الله عليه وسلم في يوم النحر عمن ذبح قبل أن يرمي ومن حلق قبل أن يذبح ومن أفاض إلى البيت قبل أن يرمي فقال "لا حرج " قال الراوي: فما سئل يومئذ عن شيء قدم ولا أخر إلا قال: "افعل ولا حرج" (1) فعلم بهذا أن السنة للحجاج أن يبدأوا برمي الجمرة يوم العيد ثم ينحروا إذا كان عليهم هدي ثم يحلقوا أو يقصروا والحلق أفضل من التقصير فإن النبي صلى الله عليه وسلم دعا بالمغفرة والرحمة ثلاث مرات للمحلقين ومرة واحدة للمقصرين، وبذلك يحصل للحاج التحلل الأول فيلبس المخيط ويتطيب ويباح له كل شيء حرم عليه بالإحرام إلا النساء، ثم يذهب إلى البيت فيطوف به في يوم العيد أو بعده، ويسعى بين الصفا والمروة إن كان متمتعاً وبذلك يحل له كل شيء حرم عليه بالإحرام حتى النساء.
أما إن كان الحاج مفرداً أو قارناً فإنه يكفيه السعي الأول الذي أتى به مع طواف القدوم، فإن لم يسع مع طواف القدوم وجب عليه أن يسعى مع طواف الإفاضة.
__________
(1) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها برقم 83، وفي (الحج) باب الذبح قبل الحلق برقم 1721، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم 1306

(1/143)

ثم رجع صلى الله عليه وسلم إلى منى فأقام بها بقية يوم العيد واليوم الحادي عشر والثاني عشر والثالث عشر يرمي الجمرات كل يوم من أيام التشريق بعد الزوال يرمي كل جمرة بسبع حصيات ويكبر مع كل حصاة ويدعو ويرفع يديه بعد الفراغ من الجمرة الأولى والثانية ويجعل الأولى عن يساره، والثانية عن يمينه ولا يقف عند الثالثة، ثم دفع صلى الله عليه وسلم في اليوم الثالث عشر بعد رمي الجمرات فنزل بالأبطح وصلى بها الظهر والعصر والمغرب والعشاء.
ثم نزل إلى مكة في آخر الليل وصلى الفجر بالناس عليه الصلاة والسلام، وطاف للوداع قبل الصلاة، ثم توجه بعد الصلاة إلى المدينة في صبيحة اليوم الرابع عشر عليه من ربه أفضل الصلاة والتسليم.

(1/144)

فعلم من ذلك أن السنة للحاج أن يفعل كفعله صلى الله عليه وسلم في أيام منى، فيرمي الجمار الثلاث بعد الزوال في كل يوم كل واحدة بسبع حصيات، ويكبر مع كل حصاة، ويشرع له أن يقف بعد رميه الأولى ويستقبل القبلة ويدعو ويرفع يديه ويجعلها عن يساره، ويقف بعد رمي الثانية كذلك ويجعلها عن يمينه وهذا مستحب وليس بواجب، ولا يقف بعد رمي الثالثة، فإن لم يتيسر له الرمي بعد الزوال وقبل غروب الشمس رمى في الليل عن اليوم الذي غابت شمسه إلى آخر الليل في أصح قولي العلماء رحمة من الله سبحانه بعباده وتوسعة عليهم، ومن شاء أن يتعجل في اليوم الثاني عشر بعد رمي الجمار فلا بأس، ومن أحب أن يتأخر حتى يرمي الجمار في اليوم الثالث عشر فهو أفضل؛ لكونه موافقاً لفعل النبي صلى الله عليه وسلم، والسنة للحاج أن يبيت في منى ليلة الحادي عشر والثاني عشر، وهذا المبيت واجب عند كثير من أهل العلم ويكفي أكثر الليل إذا تيسر ذلك، ومن كان له عذر شرعي كالسقاة والرعاة ونحوهم فلا مبيت عليه، أما ليلة الثالث عشر فلا يجب على الحجاج أن يبيتوها بمنى إذا تعجلوا ونفروا من منى قبل الغروب في اليوم الثاني عشر، أما من أدركه المبيت بمنى فإنه يبيت ليلة الثالث عشر ويرمي الجمار بعد الزوال ثم ينفر، وليس على أحد رمي بعد الثالث عشر ولو أقام بمنى.

(1/145)

ومتى أراد الحاج السفر إلى بلاده وجب عليه أن يطوف بالبيت للوداع سبعة أشواط؛ لقول النبي صلى الله عليه وسلم: "لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت " (1) إلا الحائض والنفساء فلا وداع عليهما لما ثبت عن ابن عباس رضي الله عنهما أنه قال: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض " (2) متفق على صحته. والنفساء مثلها.
ومن أخر طواف الإفاضة فطاف عند السفر أجزأه عن الوداع لعموم الحديثين المذكورين، وأسال الله أن يوفق الجميع لما يرضيه وأن يتقبل منا ومنكم ويجعلنا وإياكم من العتقاء من النار إنه ولي ذلك والقادر عليه وصلى الله على نبينا محمد وآله وصحبه وسلم.

ما يفعله الحجاج يوم الثامن من ذي الحجة
س: ماذا يفعل الحاج يوم الثامن من ذي الحجة؟ (3)
__________
(1) رواه مسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1327
(2) رواه البخاري في (الحج) باب طواف الوداع برقم 1755، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض والنفساء برقم 1328
(3) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في 15/ 12/1401هـ

(1/146)

ج: اليوم الثامن هو محل الإحرام إذا كان في مكة وقد تحلل أو ينوي الحج وهو من أهل مكة المقيمين بها، فالأفضل له الإحرام في اليوم الثامن؛ لأن النبي صلى الله عليه وسلم أمر أصحابه رضي الله عنهم الذين تحللوا من العمرة بذلك فأحرموا بالحج يوم الثامن ثم توجهوا إلى منى، هذا هو الأفضل للحاج يحرم من منزله يغتسل ويتطيب ويلبس الإزار والرداء، ويتوجه إلى منى محرماً ولا يحتاج إلى وداع سواء كانت إقامته في الحرم أو في الحل، وهكذا المرأة من منزلها أو من مخيمها أو من أي مكان تغتسل وتتطيب بالطيب المناسب وتلبس الثياب المناسبة التي ليس فيها فتنة وتحرم وتتوجه إلى منى من غير حاجة لوداع، هذا هو المستحب في اليوم الثامن، وإن أحرم قبله فلا حرج ولكن اليوم الثامن هو الأفضل وإن تأخر حتى أحرم في اليوم التاسع فلا حرج أيضاً ولكن الإحرام في اليوم الثامن هو الأفضل كما تقدم؛ لان الرسول صلى الله عليه وسلم أمر أصحابه بذلك.

س: إذا نزل مريد الحجة من مكة في اليوم الثامن من ذي الحجة واغتسل من منى فهل يكفيه ذلك وماذا عليه؟ (1)

ج: إذا اغتسل من منى فلا حرج في ذلك لكن الأفضل أن يغتسل قبل إحرامه في بيته أو في أي مكان في مكة ثم يحرم بالحج في منزله ولا حاجة إلى دخوله المسجد الحرام للطواف؛ لأن الخارج إلى منى يوم التروية ليس عليه وداع، فإذا أحرم من دون غسل فلا حرج، وإذا اغتسل بعد ذلك في منى وهو محرم فلا بأس، لكن الأفضل والسنة أن يكون غسله قبل أن يحرم، فإن لم يغتسل بل أحرم من دون غسل أو من دون وضوء فلا حرج في ذلك؛ لأن الغسل سنة والوضوء سنة في هذا المقام.

حكم ترك المبيت في منى ليلة التاسع من ذي الحجة
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في 15/ 12/1400هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 73 طبعة 1408هـ

(1/147)

س: ما حكم من ترك المبيت بمنى الليلة التاسعة من ذي الحجة من أجل الحريق الذي وقع في منى عام 1417هـ؟ (1)

ج: لا شيء عليه؛ لأن المبيت بمنى ليلة التاسعة مستحب وليس بواجب، وإذا كنت لم تبت في مزدلفة الليلة العاشرة بعد انصرافك من عرفة فعليك دم يذبح في مكة للفقراء، مما يجزئ في الأضحية، وإذا كنت لم تبت ليلة الحادي عشر في منى فعليك أن تتصدق عن ذلك بما يسره الله وإن ذبحت عن ذلك ذبيحة للفقراء بمكة فهو أحوط وأبرأ للذمة.

مكان الإحرام للحاج يوم التروية
س: من أي مكان يحرم الحاج يوم التروية؟ (2)

ج: يحرم من منزله كما أحرم أصحاب النبي صلى الله عليه وسلم من منازلهم في الأبطح في حجة الوداع بأمر النبي صلى الله عليه وسلم. وهكذا من كان في داخل مكة يحرم من منزله؛ لحديث ابن عباس رضي الله عنهما السابق وهو قوله صلى الله عليه وسلم: "ومن كان دون ذلك – أي دون المواقيت- فمهله من أهله حتى أهل مكة يهلون من مكة " (3) متفق على صحته.

س: من كان في منى قبل يوم التروية هل يدخل ويحرم من مكة أو يحرم من منى؟ (4)

ج: الجالس في منى يشرع له أن يحرم من منى والحمد لله، ولا حاجة إلى الدخول إلى مكة بل يلبي من مكانه بالحج إذا جاء وقته.

السنة للحاج أن يحرم يوم الثامن من ذي الحجة قبل الظهر
__________
(1) ضمن أسئلة مقدمة من م. ح. م. أجاب عنها سماحته
(2) نشر في جريدة (الجزيرة) يوم الخميس الموافق 15/ 12/1415هـ
(3) رواه البخاري في (الحج) باب مهل أهل الشام برقم 1526، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم 1181
(4) نشر في جريدة (عكاظ) العدد 11543 في 2/ 12/1418هـ.

(1/148)

س: البعض من الحجاج يكونون يوم الثامن في مكة ويكونون محلين إحرامهم ويتركون سنن يوم التروية يبقون في الشقق إلى اليوم التاسع يحرمون ثم يخرجون إلى عرفة معللين ذلك بقولهم أن فعل يوم التروية سنة والحج عرفة، فما رأي سماحتكم في هذا الفعل؟ (1)

ج: لا حرج في ذلك ولكن السنة للحاج أن يحرم اليوم الثامن من ذي الحجة قبل الظهر ويتوجه إلى منى فيصلي بها الظهر والعصر والمغرب والعشاء والفجر قصراً بلا جمع ثم
يتوجه إلى عرفة بعد طلوع الشمس؛ لأن النبي صلى الله عليه وسلم فعل ذلك وأمر الصحابة الذين حلوا من عمرتهم بذلك.

باب صفة الحج والعمرة
(2) يوم عرفة
وقت توجه الحاج إلى عرفات والانصراف منها
س: متى يتوجه الحاج إلى عرفة ومتى ينصرف منها (2)

ج: يشرع التوجه إليها بعد طلوع الشمس من يوم عرفة وهو اليوم التاسع ويصلي بها الظهر والعصر جمعاً وقصراً جمع تقديم بأذان واحد وإقامتين تأسياً بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، ويبقى فيها إلى غروب الشمس مشتغلاً بالذكر والدعاء وقراءة القرآن والتلبية حتى تغيب الشمس.
ويشرع الإكثار من قول: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، وسبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله) ويرفع يديه بالدعاء ويحمد الله ويصلي على النبي صلى الله عليه وسلم قبل الدعاء ويستقبل القبلة، وعرفة كلها موقف، فإذا غابت الشمس شرع للحجاج الانصراف إلى مزدلفة بسكينة ووقار مع الإكثار من التلبية، فإذا وصلوا مزدلفة صلوا المغرب والعشاء بأذان واحد وإقامتين المغرب ثلاثاً والعشاء ركعتين.
__________
(1) سؤال مقدم من س. ع. ع. أجاب عنه سماحته في 1/ 12/1418هـ.
(2) - نشر في جريدة (عكاظ) بتاريخ 7/ 12 / 1418 هـ. و في جريدة الندوة العدد (9860) بتاريخ 12/ 12 / 1411 هـ، وفي جريدة الجزيرة بتاريخ 6/ 12 / 1418 هـ.

(1/149)

س: إذا توجه الحاج من منى إلى عرفة قبل طلوع الشمس فماذا عليه؟ (1)
ج: ليس عليه شيء، لكن الأفضل أن يكون توجهه إلى عرفة بعد طلوع الشمس؛ تأسياً بالنبي صلى الله عليه وسلم.

حكم الجمع والقصر يوم عرفة
س: هل صلاة الظهر والعصر جمعاً وقصراً في عرفة أمر واجب، أم يجوز أن أصليهما في وقت كل منهما كاملتين؟ (2)

ج: صلاة الظهر والعصر يوم عرفات للحجاج جمعاً وقصراً في وادي عرنة غرب عرفات بأذان واحد وإقامتين سنة مؤكدة فعلها النبي صلى الله عليه وسلم في حجة الوداع، ولا ينبغي للمؤمن أن يخالف السنة لكن ليس ذلك بواجب عند أهل العلم بل سنة مؤكدة، فإن المسافر لو أتم صحت صلاته لكن القصر متأكد؛ لأن الرسول صلى الله عليه وسلم فعله وقال: "خذوا عني مناسككم " (3). فلا ينبغي له أن يخالف السنة بل يصلي مع الناس قصراً وجمعاً جمع تقديم، ثم يتوجه إلى محل الوقوف في نفس عرفة، ولو صلاهما في عرفة ولم يصل في وادي عرنة فلا بأس حذراً من المشقة فإن الناس في هذه العصور يحتاجون للتخلص من الزحام بكل وسيلة مباحة.

من فاته الوقوف بعرفة في النهار فله الوقوف بها في الليل
س: شخص شارك في أعمال الحج ولم يمكنه عمله من الوقوف بعرفة في النهار فهل يجوز له أن يقف بعد انصراف الناس في الليل؟ وكم يكفيه من الوقوف؟ وهل
لو مر بسيارته في عرفة يجزئه ذلك؟ (4)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402هـ
(2) من برنامج (نور على الدرب) الشريط رقم 56، وقد سبق نشره في هذا المجموع الجزء 12 ص 313
(3) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297
(4) نشر في مجلة (الدعوة) العدد 1682 في 16/ 11/1419هـ

(1/150)

ج: يمتد زمن الوقوف بعرفة من طلوع فجر اليوم التاسع إلى طلوع الفجر يوم النحر، فإذا لم يتمكن الحاج من الوقوف في نهار اليوم التاسع، فوقف في الليل بعد الانصراف كفاه ذلك، حتى لو لم يقف بعرفة إلا آخر الليل قبيل الصبح ويكفيه ولو بضع دقائق، وكذا لو مر من عرفات وهو سائر على سيارته أجزأه ذلك، ولكن الأفضل له أن يحضر في الوقت الذي يقف فيه الناس ويشاركهم في الدعاء عشية عرفة، ويحرص على الخشوع وحضور القلب، ويرجو مثل ما يرجون من نزول الرحمة، وحصول المغفرة، فإن فاته النهار فوقف بالليل فالأفضل له أن يبكر بالوقوف مهما استطاع، فينزل بعرفة ولو قليلاً ويمد يديه إلى ربه ويتضرع إليه في السؤال، ثم يذهب معهم إلى مزدلفة ويمكث بها إلى آخر الليل ويصلي فيها الفجر ثم يكثر بعد ذلك من الذكر والدعاء مستقبلاً القبلة رافعاً يديه حتى يسفر ثم ينصرف مع الناس إلى منى قبل طلوع الشمس تأسياً بالنبي صلى الله عليه وسلم في ذلك.

حكم الوقوف خارج حدود عرفة
س: إذا وقف الحاج خارج حدود عرفة –قريباً منها – حتى غربت الشمس ثم انصرف فما حكم حجه؟ (1)

ج: إذا لم يقف الحاج في عرفة في وقت الوقوف فلا حج له؛ لقول النبي صلى الله عليه وسلم: "الحج عرفة " (2)، فمن أدرك عرفة بليل قبل أن يطلع الفجر فقد أدرك الحج.
وزمن الوقوف ما بعد الزوال من يوم عرفة إلى طلوع الفجر من ليلة النحر هذا هو المجمع عليه بين أهل العلم.
__________
(1) نشر في كتاب (الدعوة) ج1 ص 128
(2) رواه الإمام أحمد في (مسند الكوفيين) حديث عبد الرحمن بن يعمر الديلي برقم 18475، والترمذي في (الحج) باب ما جاء فيمن أدرك الإمام بجمع فقد أدرك الحج برقم 889

(1/151)

أما ما قبل الزوال ففيه خلاف بين أهل العلم، والأكثرون على أنه لا يجزئ الوقوف فيه إذا لم يقف بعد الزوال ولا في الليل، ومن وقف نهاراً بعد الزوال أو ليلاً أجزأه ذلك، والأفضل أن يقف نهاراً بعد صلاة الظهر والعصر جمع تقديم إلى غروب الشمس، ولا يجوز الانصراف قبل الغروب لمن وقف نهاراً فإن فعل ذلك فعليه دم عند أكثر أهل العلم؛ لكونه ترك واجباً، وهو الجمع في الوقوف بين الليل والنهار لمن وقف نهاراً.

س: حاج وقف في بطن وادي عرنة فهل حجه صحيح، وهل هناك أماكن مخصصة في عرفة لها الأفضلية؟ (1)

ج: يقول النبي صلى الله عليه وسلم: "الحج عرفة" فإذا وقف الحاج خارج عرفة أو في عرنة أو غيرها فليس له حج، ولكن إذا دخل عرفة بعد زوال الشمس ذلك اليوم أو في ليلة العيد صح حجه، أما إذا كان لم يدخل عرفة لا بعد الزوال ولا في الليل فهذا ليس له حج.

حكم مغادرة عرفة قبل مغيب الشمس
سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد
نحن أطباء من بعض البلاد الإسلامية قدمنا للعمل خلال فترة الحج بمكة المكرمة، ونوينا الحج والعمرة متمتعين. أدينا العمرة ولكن ظروف العمل لا تمكننا من الوقوف بعرفة جزءاً في الليل، ولابد لنا من الرجوع لمقر العمل قبل مغيب الشمس. ما الواجب علينا فعله؟ علماً بأننا ندري أن الحج عرفة وقد لا يتسنى لنا الحج بالعمر مرة أخرى، علماً أنا قد أدينا حج الفريضة. وماذا علينا إذا نزعنا ملابس الإحرام قبل التحلل ورمي جمرة العقبة حيث لا يسمح بملابس الإحرام في العمل. جزاكم الله عنا خيراً (2).

ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
__________
(1) نشر في جريدة (عكاظ) العدد 11551 بتاريخ 10/ 12/1418هـ
(2) سؤال موجه لسماحته من مجموعة من الأطباء من بعض البلاد الإسلامية

(1/152)

من وقف بعرفة نهاراً فعليه أن يستمر إلى الليل، فإن لم يفعل وانصرف قبل الغروب ولم يعد بعد الغروب فعليه دم، وإن عاد بعد المغرب فوقف ليلاً ليلة النحر ولم يقف في النهار فلا شيء عليه.
أما نزع ملابس الإحرام قبل التحلل الأول فلا يجوز إلا للضرورة أو العذر الشرعي ومتى نزعتموها ولبستم المخيط كالقميص فعليكم فدية مخيرة وهي صيام ثلاثة أيام أو ذبح شاة أو إطعام ستة مساكين لكل مسكين نصف صاع من قوت البلد، مقداره كيلو ونصف تقريباً، وهكذا إذا غطيتم الرأس بالعمامة ونحوها ففيه الكفارة المذكورة. وفق الله الجميع. والسلام عليكم ورحمة الله وبركاته.

س: بالنسبة لأصحاب الحملات يخرجون الناس قبل الغروب يوم عرفة ما حكمهم؟ (1)

ج: لا يجوز أن يطاعوا ويجب أن ينهوا عن ذلك لأن النبي صلى الله عليه وسلم لم يخرج من عرفة حتى غربت الشمس وقال: خذوا عني مناسككم) (2) أخرجه مسلم في صحيحه والمعنى تأسوا بي واقتدوا بي.

من أتى من بلده يوم عرفة يمكنه التمتع وهو أولى
س: هل الحاج الذي يأتي من بلده في التاسع من ذي الحجة يدرك الحج؟ وماذا يجب عليه؟ وما صفة حجه من الأنواع الثلاثة؟ وما آخر حد لانتهاء الوقوف؟ (3)

ج: نعم يمكنه أن يدرك الحج، فإن كان قد ساق الهدي حج قارناً، وإلا حج متمتعاً أو مفرداً، والتمتع أولى لمن لم يسق الهدي، وآخر حد لانتهاء الوقوف بعرفة طلوع فجر يوم العيد.

نمرة ليست من عرفة على الراجح من أقوال العلماء
س: قوله: "ثم أتى عرفة والقبة قد ضربت له في نمرة " هل معنى هذا أن نمرة من عرفة؟ (4)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297
(3) نشر في مجلة (الدعوة) العدد 1540 في 22/ 12/1416هـ
(4) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام

(1/153)

ج: فيه خلاف، قيل من عرفة وقيل ليست منها والمشهور أنها ليست من عرفة فهي أمام عرفة وليست منها على الراجح.

مكان وقوف الحاج عند جبل الرحمة

س: قوله: "فجعل حبل المشاة بين يديه " ما معناه؟ (1)
ج: يعني طريق المشاة أمامه والجبل عن يمينه قليلاً وهو مستقبل القبلة حين وقوفه بعرفة.

حكم الوقوف بعرفة قبل التاسع بيوم أو بعده بيوم

س: ما حكم الله ورسوله في قوم يشاهدون يوم عرفة بعد مشاهدة المسلمين بيوم، ويرون أن أي شخص منهم يحج بدون مرافقة أحد المكارمة فإن حجه باطل؟ (2)
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام
(2) سؤال شخصي من الأخ / ص. ب. ي. ونشر في كتاب (الأجوبة المفيدة من مسائل العقيدة) لسماحته طبعة عام 1414هـ

(1/154)

ج: ليس لأحد من المسلمين أن يشذ عن جماعة المسلمين لا في الحج ولا في غيره؛ لقول الله عز وجل: "واعتصموا بحبل الله جميعاً ولا تفرقوا " (1)، وقوله: "ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً " (2)، وقول النبي صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة " (3)، وقوله صلى الله عليه وسلم في خطبة الجمعة: "أما بعد: فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة " (4)، وقوله صلى الله عليه وسلم: "الصوم يوم تصومون والفطر يوم تفطرون والأضحى يوم تضحون" (5). وقد وقف المسلمون الذين حجوا مع النبي صلى الله عليه وسلم معه يوم التاسع بعرفة ولم يقف أحد من قبله ولا بعده وقال صلى الله عليه وسلم: "خذوا عني مناسككم " (6) فدل ذلك على أن الواجب على المسلمين أن يحجوا كما حج صلى الله عليه وسلم في الوقفة والإفاضة وغير ذلك، ثم خلفاؤه الراشدون رضي الله عنهم وهم أبو بكر وعمر وعثمان وعلي ساروا على منهجه الشريف فوقفوا يوم التاسع ووقف معهم المسلمون في حجاتهم ولم يقفوا قبل يوم التاسع ولا بعده.
__________
(1) سورة آل عمران، الآية 103
(2) سورة النساء، الآية 115
(3) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم 16694، وأبو داود في (السنة) باب لزوم السنة برقم 4607
(4) رواه مسلم في (الجمعة) باب تخفيف الصلاة والخطبة برقم 867
(5) رواه الترمذي في (الصوم) باب ما جاء الصوم يوم تصومون برقم 697، وابن ماجة في (الصيام) باب ما جاء في شهري العيد برقم 1660
(6) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297

(1/155)

ولم يرد عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنه لا يصح حج أحد من المسلمين إلا بشرط أن يحج مع فلان أو فلان.
فهذه الطائفة التي تقف في الحج بعد المسلمين مبتدعة مخالفة لشرع الله ولما درج عليه النبي صلى الله عليه وسلم وأصحابه الكرام وأتباعهم بإحسان، ولا حج لهم؛ لأن الحج عرفة، فمن لم يقف بعرفة يوم التاسع ولا ليلة النحر – وهي الليلة العاشرة – فلا حج له.
وقولهم: إنه لابد أن يكون بصحبة الحاج منهم أحد المكارمة شرط لا أساس له من الصحة، بل هو شرط باطل مخالف للشرع المطهر، فيجب اطراحه وعدم اعتباره، ولكن يجب على كل مسلم أن يتفقه في دينه وأن يعرف أحكامه في الحج وغيره، حتى يؤدي عبادته من الحج وغيره على بصيرة، لقول النبي صلى الله عليه وسلم: "من يرد الله به خيراً يفقهه في الدين " (1) متفق على صحته.

الوقوف بعرفة مع جماعة المسلمين لا على الحساب
س: ما الحكم في قوم لا يقفون بعرفة إلا على حساب شهري يعدونه، فأحياناً يقفون بها قبل المسلمين بيوم، وأحياناً بعدهم بيوم، وأحياناً يوافقونهم. علماً أنهم لا يحجون إلا بصحبة مكرمي، لأنهم يعتقدون أنه لا يصح الحج إلا بذلك؟ (2)

ج: ما ذكره السائل عن الطائفة المذكورة مخالف للشرع من وجهين:
__________
(1) رواه البخاري في (العلم) باب من يرد الله به خيراً يفقهه في الدين برقم 71، ومسلم في (الزكاة) باب النهي عن المسألة برقم 1037
(2) سؤال من ص. ب. ي. ونشر في كتاب (الأجوبة المفيدة من مسائل العقيدة) لسماحته طبعة 1414هـ

(1/156)

أحدهما: شذوذهم عن جماعة المسلمين وعدم وقوفهم معهم، والواجب على المسلمين أن يكونوا جسداً واحداً وبناء واحداً في التمسك بالحق وعدم الخروج عن سبيل المؤمنين؛ حذراً مما توعد الله به من خالف سبيلهم بقوله تعالى: "ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً " (1)، أما تعلقهم بكون الشهر لابد أن يكون ثلاثين دائماً فهذا من أخطائهم العظيمة المخالفة للسنة والإجماع وقد سبق إيضاح ذلك في جواب على السؤال الأول.
الوجه الثاني: اشتراطهم لصحة الحج أن يكون الحجاج في صحبة واحد من المكارمة، وهذا من أبطل الباطل ولا أصل له في الشرع المطهر، بل هو مخالف للكتاب والسنة وإجماع أهل العلم فلم يقل أحد من أهل العلم إن الحج لا يصح إلا بشرط أن يكون في الحجاج فلان أو فلان، بل هذا القول من البدع الشنيعة التي لا أصل لها بين المسلمين.

الدعاء الجماعي في عرفة لا أصل له والأحوط تركه
س: ما حكم الاجتماع في الدعاء في يوم عرفة سواء كان ذلك في عرفات أو غيرها وذلك بأن يدعو إنسان من الحجاج الدعاء الوارد في بعض كتب الأدعية المسمى بدعاء يوم عرفة أو غيره ثم يردد الحجاج ما يقول هذا الإنسان دون أن يقولوا آمين. هذا الدعاء بدعة أم لا؟ نرجو توضيح ذلك مع ذكر الدليل؟ (2)
__________
(1) سورة النساء، الآية 115
(2) نشر في مجلة (الدعوة) العدد 1537 في 23/ 11/1416هـ، وفي كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 267

(1/157)

ج: الأفضل للحاج في هذا اليوم العظيم أن يجتهد في الدعاء والضراعة إلى الله سبحانه وتعالى ويدفع يديه؛ لأن الرسول صلى الله عليه وسلم اجتهد في الدعاء والذكر في هذا اليوم حتى غربت الشمس وذلك بعد ما صلى الظهر والعصر جمعاً وقصراً في وادي عرنة، ثم توجه إلى الموقف فوقف هناك عند الصخرات وجبل الدعاء، ويسمى جبل إلال، واجتهد في الدعاء والذكر رافعاً يديه مستقبلاً القبلة وهو على ناقته، وقد شرع الله سبحانه لعباده الدعاء بتضرع وخفية وخشوع لله عز وجل رغبة ورهبة، وهذا الموطن من أفضل مواطن الدعاء، قال الله تعالى: "ادعوا ربكم تضرعاً وخفية إنه لا يحب المعتدين" (1)، وقال تعالى: "واذكر ربك في نفسك " (2).
وفي الصحيحين: قال أبو موسى الأشعري رضي الله عنه: رفع الناس أصواتهم بالدعاء. فقال رسول الله صلى الله عليه وسلم: "أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائباً، إنما تدعون سميعاً بصيراً، إن الذي تدعون أقرب إلى أحدكم من عنق راحلته " (3). وقد أثنى الله جل وعلا على زكريا عليه السلام في ذلك. قال تعالى: "ذكر رحمت ربك عبده زكريا. إذ نادى ربه نداء خفيا" (4)، وقال عز وجل: "وقال ربكم ادعوني أستجب لكم " (5).
__________
(1) سورة الأعراف، الآية 55
(2) سورة الأعراف، الآية 205
(3) رواه الإمام أحمد في (مسند الكوفيين) حديث أبي موسى الأشعري برقم 19102، والبخاري في (الدعوات) باب الدعاء إذا علا عقبه برقم 6348، ومسلم في (الذكر والدعاء) باب استحباب خفض الصوت بالذكر برقم 2704
(4) سورة مريم، الآيتان 2، 3
(5) سورة غافر، الآية 60

(1/158)

والآيات والأحاديث في الحث على الذكر والدعاء كثيرة ويشرع في هذا الموطن بوجه خاص الإكثار من الذكر والدعاء بإخلاص وحضور قلب ورغبة ورهبة، ويشرع رفع الصوت به وبالتلبية كما فعل ذلك النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، وقد روي عنه صلى الله عليه وسلم أنه قال في هذا اليوم: "خير الدعاء دعاء يوم عرفة وخير ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير " (1).
أما الدعاء الجماعي فلا أعلم له أصلاً والأحوط تركه؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم، ولا عن أصحابه رضي الله عنهم فيما علمت، لكن لو دعا إنسان في جماعة وأمنوا على دعائه فلا بأس في ذلك، كما في دعاء القنوت ودعاء ختم القرآن الكريم ودعاء الاستسقاء ونحو ذلك.
أما التجمع في يوم عرفة أو في غير عرفة فلا أصل له عن النبي صلى الله عليه وسلم وقد قال صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد " (2) أخرجه مسلم في صحيحه، والله ولي التوفيق.

وقت بدء الدعاء في عرفة
س: ما هو الوقت الذي يبدأ فيه الدعاء في عرفة؟ (3)

ج: بعد الزوال بعدما يصلي الظهر والعصر جمعاً وقصراً بأذان واحد وإقامتين، يتوجه الحاج إلى موقفه بعرفة، يجتهد في الدعاء والذكر والتلبية ويشرع له رفع اليدين في ذلك مع البدء بحمد الله والصلاة على النبي صلى الله عليه وسلم إلى أن تغيب الشمس.

باب صفة الحج والعمرة
(3) المبيت بمزدلفة
المبيت بمزدلفة واجب ومن تركه فعليه دم
__________
(1) رواه الترمذي في (الدعوات) باب في دعاء يوم عرفة برقم 3585
(2) رواه البخاري معلقاً في باب النجش ن ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(3) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام

(1/159)

س: ما حكم الوقوف بمزدلفة والمبيت فيها وما قدره ومتى يبدأ الحاج الانصراف منها؟ (1)

ج: المبيت بمزدلفة واجب على الصحيح، وقال بعضهم إنه ركن، وقال بعضهم مستحب، والصواب من أقوال أهل العلم أنه واجب من تركه فعليه دم، والسنة أن لا ينصرف منها إلا بعد صلاة الفجر وبعد الإسفار يصلي فيها الفجر، فإذا أسفر توجه إلى منى ملبياً، والسنة أن يذكر الله بعد الصلاة، ويدعو فإذا أسفر توجه إلى منى ملبياً.
ويجوز للضعفة من النساء والرجال والشيوخ الانصراف من مزدلفة في النصف الأخير من الليل رخص لهم النبي عليه الصلاة والسلام، أما الأقوياء فالسنة لهم أن يبقوا حتى يصلوا الفجر وحتى يذكروا الله كثيراً بعد الصلاة ثم ينصرفوا قبل أن تطلع الشمس، ويسن رفع اليدين مع الدعاء في مزدلفة مستقبلاً القبلة كما فعل في عرفة، ومزدلفة كلها موقف.

س: ما حكم المبيت بمزدلفة قبل منتصف الليل؟ (2)

ج: يجب على الحاج المبيت بمزدلفة ليلة العاشر من ذي الحجة إلى الفجر إلا لعذر من مرض ونحوه، فيجوز له ولمن يقوم بشئونه بعد نصف الليل أن يرحل إلى منى؛ لمبيت النبي صلى الله عليه وسلم بها في حجه إلى الفجر، وترخيصه لأهل الأعذار في الانصراف من المزدلفة إلى منى بعد منتصف الليل.

من صلى المغرب والعشاء بمزدلفة ثم انصرف لا يعتبر مؤدياً للواجب
__________
(1) نشر في جريدة (الندوة) العدد 9869 بتاريخ 12/ 12/1411هـ، وفي جريدة (الرياض) بتاريخ 7/ 12/1416هـ، وفي جريدة (الجزيرة) بتاريخ 6/ 12/1418هـ، وفي جريدة (عكاظ) بتاريخ 7/ 12/1418هـ
(2) نشر في (نشرة الحسبة) العدد 17 لشهري ذي القعدة وذي الحجة 1417هـ

(1/160)

س: نرى في هذه الأيام عند النفرة من عرفات إلى مزدلفة الزحام الشديد بحيث إن الحاج إذا وصل إلى مزدلفة لا يستطيع المبيت فيها من شدة الزحام ويجد مشقة في ذلك، فهل يجوز ترك المبيت بمزدلفة؟ وهل على الحاج شيء إذا ترك المبيت بها؟ وهل تجزئ صلاة المغرب والعشاء عن الوقوف والمبيت في مزدلفة، وذلك بأن يصلي الحاج صلاتي المغرب والعشاء في مزدلفة ثم يتجه فوراً إلى منى فهل يصح الوقوف على هذا النحو؟ نرجو توضيح ذلك مع ذكر الدليل. (1)

ج: المبيت بمزدلفة من واجبات الحج؛ اقتداء بالنبي صلى الله عليه وسلم فقد بات بها صلى الله عليه وسلم وصلى الفجر بها وأقام حتى أسفر جداً، وقال: "خذوا عني مناسككم" (2) ولا يعتبر الحاج قد أدى هذا الواجب إذا صلى المغرب والعشاء فيها جمعاً ثم انصرف؛ لأن النبي صلى الله عليه وسلم لم يرخص إلا للضعفة آخر الليل.
وإذا لم يبت في مزدلفة فعليه دم، جبراً لتركه الواجب، والخلاف بين أهل العلم رحمهم الله في كون المبيت في مزدلفة ركناً أو واجباً أو سنة مشهور معلوم، وارجح الأقوال الثلاثة أنه واجب على من تركه دم وحجه صحيح، وهذا هو قول أكثر أهل العلم. ولا يرخص في ترك المبيت إلى النصف الثاني من الليل لا للضعفة، أما الأقوياء الذين ليس معهم ضعفة فالسنة لهم أن يبقوا في مزدلفة حتى يصلوا الفجر بها ذاكرين الله داعينه سبحانه حتى يسفروا ثم ينصرفوا قبل طلوع الشمس؛ تأسياً برسول الله صلى الله عليه وسلم، ومن لم يصلها إلا في النصف الأخير من الضعفة كفاه أن يقيم بها بعض الوقت ثم ينصرف أخذاً بالرخصة. والله ولي التوفيق.

الجمع والقصر في الحج
__________
(1) نشر في مجلة (الدعوة) العدد 1539 في 8/ 12/1416هـ
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم العيد راكباً برقم 1297

(1/161)

س: ما حكم من صلى صلاتي المغرب والعشاء قصراً وجمع تأخير قبل دخول مزدلفة وذلك لأسباب طارئة، منها تعطل سيارته في الطريق إلى مزدلفة وخشية فوات وقت المغرب والعشاء حيث كان الوقت متأخراً جداً فصلى صلاتي المغرب والعشاء على حدود مزدلفة أي قبل مزدلفة بمسافة بسيطة، ثم نام ريثما يتم إصلاح سيارته ثم صلى أيضاً صلاة الفجر وذلك بعد دخول وقت صلاة الفجر أيضاً صلاها على حدود مزدلفة حيث أنه لم يستطع دخول مزدلفة إلا في الصباح والشمس قد أشرقت، فهل تصح صلاته هذه لكل من المغرب والعشاء
والفجر على حدود مزدلفة؟ نرجو من سماحتكم توضيح ذلك مع ذكر الدليل؟ (1)

ج: الصلاة تصح في كل مكان إلا ما استثناه الشارع، كما قال صلى الله عليه وسلم: " جعلت لي الأرض مسجداً وطهوراً " (2). ولكن المشروع للحاج أن يصلي المغرب والعشاء جمعاً في مزدلفة حيث أمكنه ذلك قبل نصف الليل فإن لم يتيسر له ذلك لزحام أو غيره صلاهما بأي مكان كان ولم يجز له تأخيرهما إلى ما بعد نصف الليل؛ لقوله تعالى: "إن الصلاة كانت على المؤمنين كتاباً موقوتاً " (3) أي مفروضاً في الأوقات، ولقول النبي صلى الله عليه وسلم: "وقت العشاء إلى نصف الليل " (4) رواه مسلم من حديث عبد الله بن عمرو بن العاص رضي الله عنهما، والله اعلم.

السنة المحافظة على الوتر في الحضر والسفر وليلة مزدلفة
س: هل يسقط الوتر وركعتا الفجر في مزدلفة؟ (5)
__________
(1) نشر في مجلة (الدعوة) العدد 1538 بتاريخ 1/ 12/1416هـ
(2) رواه البخاري في (التيمم) باب قول الله تعالى: "فلم تجدوا ماء" برقم 335
(3) سورة النساء، الآية 103
(4) رواه البخاري في (مواقيت الصلاة) باب وقت صلاة العشاء إلى نصف الليل برقم 572، ومسلم في (المساجد ومواضع الصلاة) باب أوقات الصلوات الخمس برقم 612
(5) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها يوم التروية بمنى سنة 1402هـ

(1/162)

ج: السنة أن يصلي ركعتين قبل صلاة الفجر؛ لأن النبي صلى الله عليه وسلم فعل ذلك في مزدلفة، وهكذا في أسفاره كلها. أما سنة الظهر والعصر وسنة المغرب والعشاء فالسنة تركها أيام منى وفي عرفة ومزدلفة وفي جميع الأسفار؛ لأن النبي صلى الله عليه وسلم ترك ذلك وقال: "خذوا عني مناسككم" (1) وقد قال الله عز وجل: "لقد كان لكم في رسول الله أسوة حسنة" (2)، أما الوتر فالسنة المحافظة عليه في الحضر والسفر وفي ليلة مزدلفة؛ لأن النبي صلى الله عليه وسلم كان يوتر في السفر والحضر عليه الصلاة والسلام، وأما قول جابر إنه اضطجع بعد العشاء. فليس فيه نص واضح على أنه لم يوتر عليه الصلاة والسلام، وقد يكون ترك ذلك بسبب التعب أو النوم عليه الصلاة والسلام. والوتر نافلة، فإذا تركه بسبب التعب أو النوم أو شغل آخر فلا حرج عليه، ولكن يشرع له أن يقضيه من النهار شفعاً؛ لقول عائشة رضي الله عنها: "كان النبي صلى الله عليه وسلم إذا شغله عن قيام الليل نوم أو مرض صلى من النهار ثنتي عشرة ركعة" (3) متفق على صحته، وذلك لأنه كان صلى الله عليه وسلم يوتر من الليل غالباً بإحدى عشر ركعة، يسلم من كل ثنتين، فإذا شغله عن ذلك نوم أو مرض قضاهما من النهار شفعاً، يسلم من كل ثنتين عليه الصلاة والسلام، والله الموفق.

يجوز الخروج من مزدلفة في النصف الأخير من الليل
س: متى يخرج الحاج من مزدلفة إلى منى في أي ساعة من الليل؟ وهل يرجم عن النساء وهن قادرات على الرجم من أجل الزحام؟ (4)
__________
(1) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297
(2) سورة الأحزاب، الآية 21
(3) رواه مسلم في (صلاة المسافرين وقصرها) باب جامع صلاة الليل ومن نام عنه أو مرض برقم 746
(4) من ضمن الأسئلة الموجهة إلى سماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402هـ

(1/163)

ج: يجوز للحاج الخروج من مزدلفة في النصف الأخير؛ لأن النبي صلى الله عليه وسلم رخص للنساء والضعفة ومن معهم في ذلك، أما الرجال الأقوياء الذين ليس معهم عوائل فالأفضل لهم عدم التعجل وان يصلوا الفجر في مزدلفة ويقفوا بها حتى يسفروا ويكثروا من ذكر الله والدعاء؛ لأن النبي صلى الله عليه وسلم فعل ذلك وقال: "خذوا عني مناسككم " (1)، ولمن تعجل أن يرمي الجمرة قبل الفجر؛ لأن أم سلمة رضي الله عنها رمت الجمرة قبل الفجر ثم مضت وأفاضت، ولم يثبت أن النبي صلى الله عليه وسلم أنكر عليها ذلك فدل ذلك على الجواز وأنه لا حرج في ذلك ولما في ذلك من التيسير والتسهيل على الحاج ولاسيما الضعفاء منهم.

س: إذا كان معنا عوائل كثيرة فهل نخرج من مزدلفة قبل الفجر؟ (2)

ج: الذي معه عوائل قد شرع له النبي صلى الله عليه وسلم ورخص له أن يفيض من مزدلفة في آخر الليل قبل الفجر في النصف الأخير من الليل إلى منى حتى يرمي الجمرة قبل الزحام، ثم من أراد أن يبقى في منى بقي في منى ومن ذهب إلى مكة للطواف فلا بأس كما تقدم في جواب السؤال الذي قبل هذا.

حكم المبيت خارج مزدلفة
س: هناك من يبيت خارج مزدلفة لأنهم يمنعونه من الوقوف بالسيارة فيتعدى فيبيت في منى فهل عليه هدي؟ (3)

ج: إذا كان لا يجد مكاناً في مزدلفة أو منعه الجنود من النزول بها فلا شيء عليه؛ لقول الله سبحانه: "فاتقوا الله ما استطعتم " (4)، وإن كان ذلك عن تساهل منه فعليه دم مع التوبة.

السنة أن يبقى الحاج في مزدلفة حتى يسفر
__________
(1) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297
(2) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402هـ
(3) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام
(4) سورة التغابن، الآية 16

(1/164)

س: هل السنة أن يمكث الحاج إلى أن يصلي الضحى أم أنه ينفر بعد صلاة الفجر مباشرة من مزدلفة؟ (1)
ج: السنة أن يبقى في مزدلفة حتى يسفر حتى يتضح النور قبل طلوع الشمس هذا هو الأفضل إذا صلى الفجر يبقى في مكانه مستقبلاً القبلة يدعو ويلبي ويذكر الله حتى يسفر، كما
فعل النبي عليه الصلاة والسلام، أما الضعفاء فلهم الانصراف بعد منتصف الليل، لكن من جلس حتى يسفر وصلى الفجر بها وجلس حتى يسفر يدعو الله مستقبلاً القبلة، ويلبي ويدعو ويرفع يديه، هذا أفضل تأسياً بالنبي صلى الله عليه وسلم فإنه بقي في مزدلفة حتى أسفر، فلما أسفر انصرف إلى منى قبل طلوع الشمس، وخالف المشركين فكانوا لا ينصرفون من مزدلفة حتى تطلع الشمس والرسول عليه الصلاة والسلام خالفهم وانصرف من مزدلفة قبل طلوع الشمس بعدما أسفر، وهذا هو السنة تأسياً به صلى الله عليه وسلم.

الصبي إذا فاته المبيت في مزدلفة فعليه الهدي
س: الصبي إذا فاته المبيت بمزدلفة هل عليه هدي؟ (2)

ج: نعم إذا فاته المبيت بمزدلفة أو منى فعلى وليه هدي؛ لأنه قد لزمته أحكام الحج بسبب إحرامه إن كان مميزاً، أو إحرام وليه عنه إن كان غير مميز، ولأنه كالحاج المكلف المتنفل، والمعتمر المكلف المتنفل، فإنهما يلزمهما أحكام الحج والعمرة؛ لقول الله سبحانه: "وأتموا الحج والعمرة لله " (3)، والآية المذكورة تعم المفترض والمتنفل.

كيفية الوقوف عند المشعر الحرام
س: عند المشعر الحرام هل يكون الحاج واقفاً رافعاً يديه؟ (4)

ج: يشرع للواقف عند المشعر الحرام وعلى الصفا والمروة رفع اليدين في الدعاء سواء كان واقفاً أو جالساً فالأمر واسع والحمد لله، وهكذا في عرفات يشرع رفع اليدين في الدعاء.
__________
(1) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام
(2) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام
(3) سورة البقرة، الآية 196
(4) من ضمن الأسئلة الموجهة لسماحته في درس بلوغ المرام

(1/165)

المرور بمزدلفة دون المبيت لا يكفي
س: هل يكفي المرور بمزدلفة دون المبيت إلى منتصف الليل؟ (1)
ج: المبيت بمزدلفة واجب من واجبات الحج، فإذا لم يبت بها فإنه يلزمه فدية – أي دم يذبح لمساكين الحرم- يجزئ في الأضحية، ولكن إذا مر الحاج بمزدلفة ولم يبت بها، ثم عاد إليها مرة أخرى قبل الفجر ومكث بها ولو يسيراً فإنه لا فدية عليه.

باب صفة الحج والعمرة
(4) رمي الجمار
جمرة العقبة هي التي ترمى بسبع يوم العيد
س: أي الجمرات ترمى بسبع اليوم الأول؟ (2)

ج: الجمرة التي تلي مكة، الجمرة التي يقال لها جمرة العقبة، وهي آخر الجمار من جهة مكة ترمى بسبع يوم العيد، أما في اليوم الحادي عشر والثاني عشر والثالث عشر في حق من لم يتعجل فإن عليه أن يرمي الثلاث بعد الزوال، ويبدأ بالتي تلي مسجد الخيف وهي التي أقرب من جهة مسجد الخيف، يبدأ بها ثم الوسطى، ثم الأخيرة التي رماها يوم العيد وهي تسمى جمرة العقبة.

بداية رمي الجمار ونهايته وما يتعلق به
س: متى يبدأ الحاج رمي الجمرات؟ وما كيفية الرمي؟ وما عدد الحصى؟ وبأي الجمرات يبدأ الرمي؟ ومتى ينتهي؟ (3)
__________
(1) نشر في مجلة (الدعوة) العدد 1681 في 9/ 11/1419هـ
(2) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية سنة 1402هـ
(3) نشر في جريدة (الندوة) العدد 9869 في 12/ 12/1411هـ

(1/166)

ج: يرمي أول الجمار يوم العيد وهي الجمرة التي تلي مكة ويقال لها: جمرة العقبة يرميها يوم العيد، وإن رماها في النصف الأخير من ليلة النحر كفى ذلك، ولكن الأفضل أن يرميها ضحى، ويستمر إلى غروب الشمس، فإن فاته الرمي رماها بعد غروب الشمس ليلاً عن يوم العيد يرميها واحدة بعد واحدة ويكبر مع كل حصاة، أما في أيام التشريق فيرميها بعد زوال الشمس يرمي الأولى التي تلي مسجد الخيف بسبع حصيات يكبر مع كل حصاة ثم الوسطى بسبع حصيات ثم الأخيرة بسبع حصيات في اليوم الحادي عشر والثاني عشر، وهكذا الثالث عشر لمن لم يتعجل.
والسنة أن يقف بعد الأولى وبعد الثانية، بعدما يرمي الأولى يقف مستقبلاً القبلة ويجعلها عن يساره ويدعو ربه طويلاً، وبعد الثانية يقف ويجعلها عن يمينه مستقبلاً القبلة ويدعو ربه طويلاً في اليوم الحادي عشر والثاني عشر وفي اليوم الثالث عشر لمن لم يتعجل، أما الجمرة الأخيرة التي تلي مكة فهذه يرميها ولا يقف عندها؛ لأن الرسول صلى الله عليه وسلم رماها ولم يقف عندها عليه الصلاة والسلام.

س: من أين يؤخذ حصى الجمار؟ وما صفته وما حكم غسله؟ (1)

ج: يؤخذ الحصى من منى، وإذا أخذ حصى يوم العيد من المزدلفة فلا بأس، وهي سبع يرمي بها يوم العيد جمرة العقبة، ولا يشرع غسلها بل يأخذها من منى أو المزدلفة ويرمي بها أو من بقية الحرم يجزئ ذلك ولا حرج فيه، وأيام التشريق يلقطها من منى كل يوم واحد وعشرين حصاة، إن تعجل اثنين وأربعين لليوم الحادي عشر والثاني عشر، وغن لم يتعجل فثلاث وستون، وهي من حصى الخذف تشبه بعر الغنم المتوسط فوق الحمص ودون البندق، كما قال الفقهاء، وتسمى حصى الخذف كما تقدم أقل من بعر الغنم قليلاً.

حكم رمي جمرة العقبة بعد منتصف ليلة العيد
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في 15/ 12/1401هـ

(1/167)

س: نحن جماعة من الحجاج بعضنا معه نساء والبعض الآخر مفرد، فهل يجوز للمفرد رمي جمرة العقبة مع جماعته بعد نصف الليل؟ علماً أنكم تعرفون المشاق أثناء الحج. (1)

ج: لا بأس في رمي الجمرة ليلة النحر بعد نصف الليل للمشقة التي ذكرتم؛ ولهذا رخص النبي صلى الله عليه وسلم للضعفة أن يدفعوا من مزدلفة قبل الفجر ورخص لهم في رمي الجمار قبل الفجر. أما الأقوياء فالأفضل لهم أن يرموا بعد طلوع الشمس؛ لأن النبي صلى الله عليه وسلم رمى جمرة العقبة يوم النحر ضحى، ولأنه روي عنه صلى الله عليه وسلم أنه قال: "لا ترموا الجمرة حتى تطلع الشمس " ولكن في سنده ضعف، والصواب أن رمي الجمرة بعد نصف الليل من لليلة النحر يجزئ عن الجميع من أجل المشقة العظيمة على الجميع، ولكن تأخير ذلك إلى بعد طلوع الشمس في حق الأقوياء أفضل وأحوط؛ جمعاً بين الأدلة، ومن كان معه نساء أو ضعفة فهو مثلهم.

حكم من رمي جمرة العقبة والطواف قبل منتصف ليلة العيد
س: أنا حاج رميت الجمرة الكبرى قبل منتصف الليل ثم توجهت من فوري إلى الحرم لطواف الإفاضة، وأثناء ذلك انتقض وضوئي، فأكملت الطواف، ونظراً لزحمة ما حول المقام لم أتمكن من تأدية ركعتي الطواف ثم غادرت حدود الحرم ومنى ولم أعد إلا بعد صلاة المغرب، فهل أخللت بشيء من مناسك الحج علماً بأن حجي كان مفرداً؟ (2)

ج: أولاً: رمي الجمرة قبل نصف الليل لا يجوز فإن أول وقت لرمي الجمرة بعد نصف ليلة النحر عند جمع من أهل العلم، فلا يجوز رميها قبل ذلك.
__________
(1) سؤال من س ع. ح. أجاب عنه سماحته بتاريخ 1/ 9/1408هـ
(2) نشر في مجلة (التوعية الإسلامية في الحج) العدد 6 في 27/ 11/1405هـ ص19، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 102 طبعة 1408هـ

(1/168)

ثانياً: طوافه إن كان قبل نصف الليل فكذلك لا يصح، وإن كان بعد نصف الليل لم يصح أيضاً لكونه طاف على غير طهارة ولكونه انتقض وضوئه أثناء الطواف فهو على كل حال لم يطف على الصحيح، فعليه أن يعيد الرمي، وعليه أن يعيد الطواف بعد ذلك بنية طواف الإفاضة. وبنية رمي جمرة العقبة يوم العيد، ولا يجزئه طوافه الذي أحدث فيه، وإذا لم يتذكر ولم ينتبه إلا بعد مضي أوقات الرمي فعليه دم؛ لأنه ما رمى في الحقيقة، فعليه دم يذبحه في مكة لفقراء الحرم بنية ترك الرمي، وعليه الطواف في أي وقت فيطوف ولو في آخر ذي الحجة أو في محرم متى ذكر حتى يكمل حجه. وعليه دم ثان عن تركه المبيت في مزدلفة إلى ما بعد نصف الليل، وبالله التوفيق.

حكم رمي الجمار إذا كان المرمى مملوءاً

س: ما حكم رمي الجمار إذا كان المرمى مملوءاً بالحصى يرمي الحاج الحصى فيقع في المرمى ثم يسقط خارج المرمى؟ (1)

ج: المهم وقوعه في المرمى، إذا وقع في المرمى كفى والحمد لله ولو تدحرج وسقط لا يضر.

الحكم فيمن رمى الشاخص دون التأكد من وقوع الجمرات في الحوض
س: حججت وأنا من أهل مكة قبل حوالي سبعة أعوام وأنا في الحج أقصر الصلاة مع الإمام ثم أعيدها تامة منفرداً، وأرمي الجمرات في جميع الأيام من يوم النحر وما بعده أرميها في الشاخص الذي في وسط المرمى ظناً مني أنه هو المقصود بالرمي ولا أدري هل تسقط الحجارة في المرمى أو خارجه فما الحكم؟ (2)

ج: الواجب عليك إذا كان الأمر كما ذكرت فدية واحدة تجزئ في الأضحية، فإن لم تستطع فعليك أن تصوم عشرة أيام؛ لأنك والحال ما ذكر في حكم من لم يرم.
__________
(1) من ضمن الأسئلة الموجهة لسماحته في حج عام 1407هـ، شريط رقم 1
(2) من ضمن الأسئلة الموجهة لسماحته في حج عام 1407هـ شريط رقم 1

(1/169)

أما إعادة الصلاة تامة بعدما صليت مع الإمام فلا وجه لذلك والواجب الاكتفاء بالصلاة مع الإمام؛ لأن النبي صلى الله عليه وسلم صلى بالناس في عرفة ومزدلفة ومنى قصراً ولم يأمر أهل مكة بإعادة الصلاة تامة، وقد قال سبحانه: "لقد كان لكم في رسول الله أسوة حسنة" (1)، وقال النبي صلى الله عليه وسلم للناس في حجة الوداع: "خذوا عني مناسككم" (2).

حكم الرمي بعد العصر

س: لدي بنات يحججن فرضهن هذا العام فهل يجوز أن يرمين جمرة العقبة بعد العصر مخافة الزحمة؟ (3)

ج: إذا رمين يوم العيد بعد العصر فلا باس؛ لأن يوم العيد يجوز الرمي فيه كله، ويجوز أيضاً الرمي في الليل بعد غروب الشمس من ليلة إحدى عشرة عن يوم العيد لجمرة العقبة لمن لم يرمها في النهار في أصح قولي العلماء، وهكذا يجوز الرمي في اليوم الحادي عشر واليوم الثاني عشر في الليل لمن لم يتيسر له الرمي في النهار بعد الزوال، أما اليوم الثالث
عشر فإن الرمي فيه ينتهي بغروب الشمس، ولا يجوز الرمي في الأيام الثلاثة قبل الزوال ليوم الحادي عشر والثاني عشر والثالث عشر عند أكثر أهل العلم وهو الحق الذي لا شك فيه؛ لأن النبي صلى الله عليه وسلم إنما رمى بعد الزوال في الأيام الثلاثة المذكورة، وهكذا أصحابه رضي الله عنهم وقد قال صلى الله عليه وسلم: "خذوا عني مناسككم " (4).
__________
(1) سورة الأحزاب، الآية 21
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297
(3) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402هـ
(4) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297

(1/170)

فالواجب على المسلمين اتباعه في ذلك كما يلزم اتباعه في كل ما شرع الله وفي ترك كل ما نهى الله عنه ورسوله صلى الله عليه وسلم؛ لقول الله عز وجل: "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا" (1)، وقوله عز وجل: "لقد كان لكم في رسول الله أسوة حسنة " (2). والآيات في هذا المعنى كثيرة والله الموفق.

س: هل يجوز للمرأة أن توكل في الرمي في حج الفريضة؟ (3)

ج: إذا كانت مريضة أو ضعيفة لكبر سن أو ضعف قوة أو حاملاً أو ذات أطفال ليس عندهم من يحفظهم فإنها توكل ثقة يرمي عنها. أما إذا كانت قوية تستطيع الرمي وليس بها علة فإنها ترمي بنفسها في الأوقات المناسبة كالليل وتجتنب أوقات الزحام، كما رمى أزواج النبي صلى الله عليه وسلم ونساء الصحابة رضي الله عنهم وفيهم أسوة.

س: ما حكم التوكيل في الرمي عن المريض والمرأة والصبي؟ (4)

ج: لا بأس بالتوكيل عن المريض والمرأة العاجزة كالحبلى والثقيلة والضعيفة التي لا تستطيع رمي الجمار فلا بأس بالتوكيل عنهم، أما القوية النشيطة فإنها ترمي بنفسها، ومن عجز عنه نهاراً بعد الزوال رمي في الليل، ومن عجز يوم العيد رمى ليلة إحدى عشرة عن يوم العيد، ومن عجز يوم الحادي عشر رمى ليلة اثنتي عشرة عن اليوم الحادي عشر، ومن عجز في اليوم الثاني عشر أو فاته الرمي بعد الزوال رمي في الليلة الثالثة عشرة عن يوم الثاني عشر، وينتهي الرمي بطلوع الفجر.
أما في النهار فلا يرمي إلا بعد الزوال في أيام التشريق.
__________
(1) سورة الحشر، الآية 7
(2) سورة الأحزاب، الآية 21
(3) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402هـ
(4) نشر في جريدة (الندوة) العدد 9869 في 12/ 12/1411هـ

(1/171)

س: عندي بنت وحجها فرض ولكن بها ضيق في النفس هل أتوكل عنها في الرمي؟ أفتونا مأجورين جزاكم الله خيراً. (1)

ج: يجوز لها التوكيل لثقة يرمي عنها دفعاً للخطر؛ لقول الله عز وجل: "فاتقوا الله ما استطعتم " (2)، وقوله صلى الله عليه وسلم: "يسروا ولا تعسروا" (3).

س: امرأة أدت الحج وقامت بجميع مناسكه إلا رمي الجمار فقد وكلت من يرميها عنها؛ لأنها معها طفلاً صغيراً علماً أن هذا الحج هو حج الفريضة، فما حكم ذلك؟ (4)

ج: لا شيء عليها في ذلك، ورمي الوكيل يجزئ عنها؛ لما في الزحام وقت رمي الجمار من الخطر العظيم عل النساء ولاسيما من معها طفل.

س: عند رمي الجمرات لم أستطع الرمي؛ لأنني حامل وكان معي والدي ورمى عني، فهل علي شيء؟ (5)

ج: رمي الجمرات كغيره من النسك يجب على القادر أن يفعله بنفسه؛ لقول الله تعالى: "وأتموا الحج والعمرة لله " (6) فلا يحل لأحد التهاون في ذلك كما يفعل البعض حيث نجدهم يوكلون من يرمي عنهم لا عن عجز عن الرمي ولكن اتقاء للزحام، وهذا خطا عظيم، ولكن إذا كان الإنسان عاجزاً كمريض أو امرأة حامل أو ما أشبه ذلك فلا بأس، وهذه المرأة لا حرج عليها إن شاء الله.

الوكالة في الرمي لا تجوز إلا من عذر شرعي
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402هـ
(2) سورة التغابن، الآية 16
(3) رواه البخاري في (العلم) باب ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة برقم 69، ومسلم في (الجهاد والسير) باب في الأمر بالتيسير وترك التنفير برقم 1734
(4) نشر في كتاب (الدعوة) ج1 ص 127
(5) نشر في جريدة (عكاظ) العدد 10877 في 7/ 1/1417هـ
(6) سورة البقرة، الآية 196

(1/172)

س: ما حكم من وكل في رمي الجمار وهو قادر وسافر بعد يوم العيد ولم يمكث في منى يومين؟ (1)
ج: الوكالة لا تجوز إلا من علة شرعية مثل كبير السن والمريض ومثل الحبلى التي يخشى عليها، وما أشبه ذلك، أما التوكيل من غير عذر شرعي فهذا لا يجوز والرمي باق عليه حتى ولو كان حجه نافلة على الصحيح؛ لأنه لما دخل في الحج والعمرة وجب عليه إكمالهما وإن كان نافلة؛ لقوله سبحانه وتعالى: "وأتموا الحج والعمرة لله " (2) فهذا يعم حج النافلة وحج الفرض كما يعم عمرة الفرض وعمرة النافلة، لكن إذا كان معذوراً لمرض أو كبر سن فلا بأس. والنائب يرمي عنه وعن موكله في موقف واحد الجمرات كلها هذا هو الصواب.
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 ص 63 في 15/ 12/1400هـ، وفي العدد 7 ص 77 في 2/ 12/1404هـ وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 96 طبعة 1408هـ
(2) سورة البقرة، الآية 196

(1/173)

وكذلك إذا سافر قبل طواف الوداع فهذا أيضاً منكر ثان لا يجوز؛ لأن طواف الوداع بعد انتهاء الرمي وبعد فراغ وكيله من الرمي إذا كان عاجزاً، وكونه يسافر قبل طواف الوداع وقبل مضي أيام منى هذا فيه شيء من التلاعب فلا يجوز هذا الأمر، بل عليه دمان: دم عن ترك الرمي يذبح في مكة ودم عن ترك طواف الوداع يذبح في مكة أيضاً، ولو طاف في نفس يوم العيد لا يجزئه ولا يسمى وداعاً، لأن طواف الوداع يكون بعد رمي الجمار فلا يطاف للوداع قبل الرمي؛ لقول النبي صلى الله عليه وسلم: "لا ينفرن أحدكم حتى يكون آخر عهده بالبيت " (1)، ولما ثبت عن ابن عباس رضي الله عنهما أنه قال: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض" (2) متفق على صحته. وعلى المذكور دم ثالث عن ترك المبيت بمنى ليلة أحد عشر وليلة إثني عشر مع التوبة إلى الله من فعله المذكور.

س: هل يمكن توكيل شخص عني لرمي الجمرات ثاني أيام التشريق بسبب ظروف عائلية تستوجب عودتي إلى الرياض في هذا اليوم أم أن علي في ذلك دم؟ (3)

ج: لا يجوز لأحد أن يستنيب ويسافر قبل إتمام الرمي، بل يجب عليه أن ينتظر فإن كان قادراً رمى بنفسه وإن كان عاجزاً انتظر ووكل من ينوب عنه، ولا يسافر الإنسان حتى ينتهي وكيله من رمي الجمار ثم يودع البيت هذا الموكل وبعد ذلك له السفر.
__________
(1) رواه مسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1327
(2) رواه البخاري في (الحج) باب طواف الوداع برقم 1755، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1328
(3) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في 15/ 12/1400هـ، وفي العدد 6 في 27/ 11/1404هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 86 طبعة 1408هـ، وفي جريدة (المدينة) العدد 12072 في 11/ 12/1416هـ

(1/174)

أما إن كان صحيحاً فليس له التوكيل بل يجب عليه أن يرمي بنفسه؛ لأنه لما أحرم بالحج وجب عليه إكماله وإن كان متطوعاً؛ لأن الشروع في الحج يوجب إكماله، كما قال الله سبحانه وتعالى: "وأتموا الحج والعمرة لله " (1)، وهكذا العمرة كما في الآية الكريمة إذا شرع فيها وجب عليه الإتمام والإكمال. وليس له أن يوكل في بعض أعمال الحج على الصحيح ما دام قادراً على فعلها. فإن سافر قبل الرمي فعليه دم يطعمه فقراء مكة.

الوكيل في الرمي يرمي عن نفسه أولاً إذا كان مفترضاً
س: إذا ناب المرء عن أبيه وأمه في رمي الجمار إضافة إلى نفسه فهل يلزمه ترتيب معين في الرمي أم أنه مخير في تقديم من يشاء؟ (2)

ج: إذا ناب المرء عن أمه وأبيه في الرمي لعجزهما أو مرضهما فإنه يرمي عن نفسه ثم يرمي عن والديه، وإذا بدأ بالأم فهو أفضل لأن حقها أكبر، ولو عكس فبدأ بالأب فلا حرج، أما هو فيبدأ بنفسه ولاسيما إذا كان مفترضاً.
أما إذا كان متنفلاً فلا يضره سواء بدأ بنفسه أو بهما، لكن إذا بدأ بنفسه فهو الأفضل والأحسن ثم يرمي عن أمه ثم عن أبيه في موقف واحد في يوم العيد، لكن في غير يوم العيد يكون الرمي بعد الزوال يرمي عن كل منهم إحدى وعشرين حصاة في كل يوم (3)، ولو قدم رمي أبيه على أمه أو قدم رميهما على نفسه إذا كان متنفلاً. أما إذا كان مفترضاً فيجب أن يبدأ بنفسه ثم يرمي عن والديه.

حكم من شك في سقوط الحصى في الحوض
س: ما حكم من حصل عنده شك بأن بعض الحصى لم يسقط في الحوض؟ (4)

ج: من شك فعليه التكميل، يأخذ من الحصى الذي عنده في منى من الأرض ويكمل بها.
__________
(1) سورة البقرة، الآية 196
(2) نشر في مجلة (التوعية الإسلامية في الحج) العدد 7 في 2/ 12/1404هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 104
(3) عن كل شخص
(4) نشر في جريدة (عكاظ) العدد 10848 وتاريخ 7/ 12/1416هـ، وفي جريدة (الجزيرة) بتاريخ 15/ 12/1415هـ

(1/175)

حكم الرمي من الحصى الذي حول الجمار
س: هل يجوز للحاج أن يرمي من الحصى الذي حول الجمار؟ (1)

ج: يجوز له ذلك؛ لأن الأصل أنه لم يحصل به الرمي، أما الذي في الحوض فلا يرمى شيء منه.

العبر المستفادة من رمي الجمار
س: ما العبرة التي يخرج بها المسلم عند رميه الجمرات؟ (2)
ج: رمي جمرة العقبة في يوم العيد ورمي الجمار الثلاث في أيام منى وفي مواعيدها التي حددها رسول الله صلى الله عليه وسلم تفيد المسلم في العبرة الأجر العظيم والعبر الكثيرة من وجوه منها:
أولاً: أنها قدوة بأبينا إبراهيم الخليل عليه السلام حين اعترض له إبليس في هذه المواقف، ونبينا محمد صلى الله عليه وسلم حين شرع ذلك لأمته في حجة الوداع.

ثانياً: إقامة ذكر الله وإعلانه لقول النبي صلى الله عليه وسلم: "إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله " (3)

ثالثاً: التقيد بالعدد سبعة له حكمة عظيمة وهي التذكير بما شرع الله من هذا العدد ترمى بسبع حصيات كالطواف سبعاً، والسعي سبعاً، وقد قال النبي صلى الله عليه وسلم: "أوتروا فإن الله وتر يحب الوتر " (4) وله سبحانه وبحمده حكم كثيرة
فيما يشرع لعباده قد يعلمها العباد أو بعضها وقد لا يعلمونها، لكنهم موقنون بأن الله سبحانه حكيم عليم، لا يفعل شيئاً ولا يشرع شيئاً عبثاً.
__________
(1) نشر في جريدة (عكاظ) العدد 10848 بتاريخ 7/ 12/1416هـ
(2) من ضمن الأسئلة الموجهة لسماحته من مجلة (البحوث الإسلامية) وقد نشر في العدد 7 عام 1403هـ
(3) رواه الإمام أحمد في (باقي مسند الأنصار) مسند عائشة برقم 24557، وأبو داود في (المناسك) باب في الرمل برقم 1888
(4) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) مسند علي بن أبي طالب برقم 879، والنسائي في (قيام الليل وتطوع النهار) باب الأمر بالوتر برقم 1675، وأبو داود في (الصلاة) باب استحباب الوتر برقم 1416

(1/176)

رابعاً: أن الدين الإسلامي دين امتثال لأمر الله، وأن المسلم مأمور بالعبادة حسب النص التشريعي ولو خفيت عليه الأسرار؛ لأن الله عليم بكل شيء وحكيم في كل شيء وعلم البشر قاصر ولا يساوي شيئاً إلى جانب علم الله عز وجل. فوجب على المسلم الخضوع لحكمه والامتثال لأمره وإن لم يعلم الحكمة.

خامساً: رمي الجمار يشعر المسلم بالتواضع والخضوع في امتثال الأمر في حالة الأداء كما أنه يعود الفرد المسلم على النظام والترتيب في المواعيد المحددة والمواظبة على ذلك في ذهابه لرمي الجمار الأولى والثانية والثالثة التي هي جمرة العقبة ثم التقيد بالحصيات السبع واحدة بعد أخرى مع الهدوء وعدم الإيذاء للآخرين بقول أو فعل كل هذا يعود المؤمن على تنظيم الأمور المهمة والعناية بها حتى تؤدى في أوقاتها كاملة.

سادساً: الاحتفاظ بالحصيات وعدم وضعها في غير
مكانها يشعر المسلم بأهمية المحافظة على ما شرع ربه وعدم الإسراف ووضع الأمور في مواضعها من غير تبذير ولا زيادة أو نقص.

الحلق أفضل من التقصير

س: أيهما أفضل الحلق أو التقصير بعد أداء النسك في العمرة والحج؟ وهل يجزئ تقصير بعض الرأس؟ (1)

ج: الأفضل الحلق في العمرة والحج جميعاً؛ لأن الرسول صلى الله عليه وسلم دعا للمحلقين ثلاثاً بالمغفرة والرحمة، وللمقصرين واحدة، فالأفضل الحلق، لكن إذا كانت العمرة قرب الحج فالأفضل فيها التقصير حتى يتوفر الحلق في الحج؛ لأن الحج أكمل من العمرة فيكون الأكمل للأكمل. أما إن كانت العمرة بعيدة عن الحج مثلاً في شوال يمكن لشعر الرأس أن يطول فإنه يحلق حتى يحوز فضل الحلق.
ولا يجوز تقصير بعض الرأس ولا حلق بعضه، في أصح قولي العلماء، بل الواجب حلق الرأس كله أو تقصيره كله. والأفضل أن يبدأ بالشق الأيمن في الحلق والتقصير.

الأكمل تعميم شعر الرأس بالقص
__________
(1) نشر في جريدة (الندوة) العدد 9869 بتاريخ 12/ 12/1411هـ

(1/177)

س: حججت العام الماضي متمتعاً بالعمرة إلى الحج، وبعد فراغي من العمرة قصرت شعر رأسي بالمقص بحيث أخذت بعض الشعيرات من معظم أجزائه بحجة أنني سوف أحلقه بعد أداء الحج فهل فيما فعلت شيء؟ أفتونا مأجورين؟ (1)

ج: ما فعلته من القص المذكور بالمقص مجزئ وليس عليك شيء، والأحوط والأكمل تعميم شعر الرأس بالقص، والحلق أفضل من القص؛ لأن النبي صلى الله عليه وسلم دعا بالرحمة والمغفرة ثلاث مرات وللمقصرين مرة، إلا إذا كان قدوم الحاج في وقت قريب من الحج فإن الأفضل له أن يقصر حين تحلله من العمرة ويبقي الحلق للحج؛ لأن الرسول صلى الله عليه وسلم أمر الذين قدموا معه للحج في حجة الوداع وليس معهم هدي أن يقصروا ولم يأمرهم بالحلق.
والحكمة في هذا، والله أعلم، أن يبقى بقية الرأس للحلق من التحلل من الحج. والله ولي التوفيق.

مكان الحلق والتقصير
س: إذا رمينا جمرة العقبة هل لابد من الحلق في منى أو نحلق بعد النزول إلى مكة؟ وخاصة أنه ربما لا توجد إمكانيات الحلاقة في منى؟ أرجو من سماحتكم إيضاح ذلك، وهل ونحن محرمون أم لا؟ (2)

ج: الحلق أو التقصير يجوز فعله في منى وفي مكة وغيرهما.

حكم التحلل بعد رمي جمرة العقبة
س: امرأة جاهلة رمت جمرة العقبة يوم النحر وأحلت إحرامها ولبست البرقع، ولم تقصر، ولم تطف طواف الإفاضة ماذا يجب عليها؟ (3)

ج: ليس عليها شيء؛ لأن التحلل الأول يحصل برمي جمرة العقبة عند جمع من أهل العلم وهو قول قوي وإنما الأحوط، هو تأخير التحلل الأول حتى يحلق المحرم أو يقصر، أو يطوف طواف الإفاضة ويسعى إن كان عليه سعي بعد رمي جمرة العقبة. ومتى فعل الثلاثة المذكورة حل التحلل كله. والله ولي التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)
(2) من ضمن الأسئلة الموجهة لسماحته من السائل ب. ب. ص. أجاب عنها سماحته في 3/ 11/1413هـ
(3) من ضمن الأسئلة الموجهة لسماحته من جريدة (المسلمون)

(1/178)

باب صفة الحج والعمرة
(5) طواف الإفاضة
حكم من لم يكمل طواف الإفاضة

إلى سماحة الشيخ / عبد العزيز بن عبد الله بن باز مفتي المملكة العربية السعودية
السلام عليكم ورحمة الله وبركاته وبعد:
سؤالي هو: والدي أتى من مصر لأداء فريضة الحج ولم يكمل طواف الإفاضة والسعي وطواف الوداع بسبب مرضه الشديد والزحام الشديد وضعف جسمه.
أولا: هل حجه صحيح أم لا؟
ثانياً: ماذا أفعل له؟ أنا ابنه الذي أعمل في المملكة.
ثالثاً: ماذا عليه إن كان قد جامع زوجته وهل عليه أن يتوقف عن مجامعة زوجته أم لا؟
رابعاً: إن كان ولابد من حضوره هل بالإمكان من تأخير حضوره إلى شهر رمضان لأداء العمرة وأداء ما عليه من الحج؟
أفيدونا جزاكم الله عن المسلمين كل خير، والسلام عليكم ورحمة الله وبركاته (1)

ج: وعليكم السلام ورحمة الله وبركاته، بعده:
يلزم والدك الحضور فوراً حسب الطاقة لأداء الطواف والسعي، وعليه اجتناب امرأته حتى يطوف ويسعى، فإن كان قد جامعها فعليه دم كدم الأضحية يذبح في مكة ويوزع بين الفقراء مع التوبة والندم وعدم العود إلى جماعها حتى يطوف ويسعى، وحجه صحيح وعليك أن تساعده في ذلك حسب الطاقة بارك الله فيك. والسلام عليكم ورحمة الله وبركاته.

حكم من رفض إحرامه بعد المبيت بمزدلفة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم / ع. م. ب. غ. وفقه الله. آمين.
سلام عليكم ورحمة الله وبركاته، بعده:
__________
(1) صدر من مكتب سماحته برقم 3952/ ح وتاريخ 3/ 2/1414هـ جواباً عن سؤال موجه إليه من هـ. ف.

(1/179)

وصلني خطابكم الكريم المؤرخ في 17/ 3/1392هـ وصلكم الله بهداه المتضمن السؤال عما حصل لكم في الحج وهو أنك وقفت بعرفة وبت بمزدلفة، وأنك تحللت من الإحرام ولم ترم الجمار بسبب أنك نسيت صلاة الظهر والعصر بعرفة إلى قبيل المغرب، ثم تضايقت من نفسك ولم تكمل مناسك الحج، وتسأل ماذا يجب عليك في ذلك؟ (1)
__________
(1) صدر عندما كان رئيسا للجامعة الإسلامية بالمدينة المنورة من مكتب سماحته برقم 3862/ 1/1 وتاريخ 28/ 3/1392هـ.

(1/180)

الجواب: أنك لا تزال محرماً إلى حين التاريخ ونيتك التحلل من الإحرام غير معتبرة لعدم توافر شروط التحلل وعليك أن تبادر بلبس ملابس الإحرام من حين يصلك هذا الجواب، وتذهب إلى مكة بنية إكمال الحج فتطوف سبعة أشواط بالكعبة طواف الحج، وتصلي ركعتي الطواف، ثم تسعى بين الصفا والمروة سعي الحج، ثم تحلق أو تقصر والحلق أفضل إن لم تكن سابقاً حلقت أو قصرت بنية الحج، ثم تتحلل وعليك دم عن ترك رمي الجمار كلها إذا كنت لم ترم جمرة العقبة يوم العيد أو الجمار الثلاث يوم الحادي عشر والثاني عشر وهو سبع بدنة أو سبع بقرة أو ثني من المعز أو جذع من الضأن يذبح في الحرم المكي ويوزع بين فقرائه، وعليك دم آخر مثل ذلك عن تركك المبيت بمنى أيام منى إذا كنت لم تبت بها يذبح في الحرم المكي ويوزع بين الفقراء، وعليك مع ذلك التوبة والاستغفار عما حصل من التقصير بترك الرمي الواجب في وقته والمبيت بمنى إن لم تكن بت بها، أما الطواف والسعي والحلق فوقتها موسع ولكن فعلها في وقت الحج أفضل، وإذا كنت متزوجاً وجامعت زوجتك فقد أفسدت حجك لكن عليك أن تفعل ما تقدم؛ لأن الحج الفاسد يجب إتمامه كالصحيح؛ لقوله تعالى: "وأتموا الحج والعمرة لله " (1) وعليك قضاؤه في المستقبل حسب الاستطاعة، وعليك بدنة عن إفسادك الحج بمجامعتك امرأتك قبل الشروع في التحلل تذبح في الحرم المكي وتوزع بين الفقراء، إلا أن تكون قد رميت الجمرة يوم العيد أجزأتك شاة بدل البدنة ولم يفسد حجك كالذي جامع بعد الطواف قبل أن يكمل تحلله بالرمي أو الحلق. وفق الله الجميع للفقه في دينه والثبات عليه، والسلام عليكم ورحمة الله وبركاته.

حكم من شك في عدد الأشواط
__________
(1) سورة البقرة، الآية 196

(1/181)

س: ذهبنا للحج وعند الطواف والانتهاء منه قال بعضنا: إننا أتممنا الأشواط السبعة، وقال آخرون: بقي شوط. فبعضنا قد بقوا لأداء شوط آخر وانصرف آخرون وأنا منهم، فما حكم الحج وهل هو صحيح؟ (1)

ج: إذا كان الذين انصرفوا وأنت منهم انصرفوا باعتقاد أنهم اكملوا الأشواط السبعة فالطواف صحيح والحمد لله، أما الذين شكوا فعليهم أن يكملوا شوطاً سابعاً إن لم يطل الفصل، فإن طال الفصل أعادوا الطواف أما الذين انصرفوا وهم غير متيقنين أنهم اكملوا السبعة فعليهم أن يرجعوا إلى مكة وأن يأتوا بالطواف كاملاً مع التوبة والاستغفار عما حصل من التقصير، وإذا كان أحد منهم أتى زوجته أو امرأة أتاها زوجها فعليهم مع ذلك ذبح شاة تذبح في مكة؛ لأنه لا يجوز للرجل أن يأتي زوجته قبل الطواف، وهي كذلك ليس لها أن يأتيها زوجها قبل أن تكمل الطواف – أعني طواف الإفاضة- ويوزع لحمها على الفقراء في مكة، أما من كان شكه طارئاً بعد كمال الطواف وانصرافه من المطاف كحالكم معتقداً كماله فإنه لا شيء عليه، ولا يلتفت لهذا الشك. وهذا الحكم في جميع العبادات لا يلتفت إلى الشك الطارئ بعد الفراغ منها. والله ولي التوفيق.

حكم طواف الإفاضة في يوم عرفة
س: أنا شخص طفت طواف الإفاضة في يوم عرفة فسمعت أنه يجب علي أن أعود وأقوم بإعادة طواف الإفاضة فهل علي طواف وداع رغم أنني طفته؟ (2)
__________
(1) فتوى صدرت من مكتب سماحته
(2) من ضمن أسئلة مقدمة لسماحته في دروس المسجد الحرام في 25/ 12/1418هـ

(1/182)

ج: طواف الإفاضة لا يكون في يوم عرفة، طواف الإفاضة بعد النزول من عرفة والنزول من مزدلفة في آخر ليلة العيد أو في يوم العيد وما بعده، هذا هو وقت طواف الإفاضة، والذي طاف يوم عرفة جاهلاً، فطوافه لاغٍ وعليه أن يطوف بعد النزول من عرفة يوم العيد أو بعده، ولابد من طواف الإفاضة ووقته بعد النزول من مزدلفة في النصف الأخير من ليلة مزدلفة وفي يوم العيد وما بعده، وعليك إذا كنت لم تطف أن تطوف بعد ذلك، وإن كنت أتيت أهلك قبل الطواف بعد الرمي والحلق فعليك ذبيحة تُذبح في مكة للفقراء مع التوبة والاستغفار، أما إذا كنت ما أتيت زوجتك فالحمد لله تطوف وتكمل حجك، وتسعى مع الطواف إذا كنت حاجاً قارناً أو مفرداً ولم تسع قبل عرفة، فعليك أن تسعى وتطوف لحجك.
وأما الطواف الذي في يوم عرفة فهذا لا يصح، إلا إذا كان الإنسان قادماً من بلده في يوم عرفة ووصل مكة وطاف وسعى ثم خرج يوم عرفة من مكة إلى عرفات، فهذا يسمى طواف القدوم، وإن كان متمتعاً يسمى طواف العمرة يطوف ويسعى ويقصر ثم يحل، هذا يسمى طواف العمرة، وإن كنت قارناً أو مفرداً طاف ثم سعى ثم خرج إلى عرفات في آخر النهار أو في الليل، وهذا يعتبر طوافه صحيحاً، لكن يسمى بطواف القدوم، وليس بطواف الإفاضة، طواف الإفاضة إنما يكون بعد الحج بعد النزول من عرفة والمزدلفة.

حكم لبس المخيط بعد رمي جمرة العقبة والحلق والتقصير
سماحة الشيخ / عبد العزيز بن عبد الله بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته، وبعد:
بمشيئة الله تعالى أريد أن أحج لهذا العام، وأريد أن أستفسر عن بعض أمور الحج التي أجهلها وأرجو من الله ثم من سماحتكم أن تنيروا لنا الطريق ولكم في ذلك الأجر والثواب إن شاء الله، وهذه الأمور هي:

(1/183)

س: هل بعد الرمي في اليوم العاشر إذا أردنا النزول إلى مكة للطواف والسعي، وتيسر لنا الحلق، فهل نطوف بالإحرام حتى نهاية السعي أم جائز لنا لبس المخيط بعد الرمي والحلق في منى؟ (1)
ج: إذا رمى الحاج يوم العيد جمرة العقبة وحلق أو قصر حل التحلل الأول وجاز له الطيب ولبس المخيط ولم يبق عليه سوى تحريم النساء وله أن يطوف في ملابس الإحرام ويسعى
وإن لبس المخيط وغطى رأسه وقت الطواف والسعي فلا بأس؛ لأنه قد حصل له التحلل الأول برمي جمرة العقبة وبالحلق أو التقصير سواء كان رجلاً أو امرأة لكن المرأة ليس لها الحلق وإنما تقصر من رأسها فقط. والله ولي التوفيق.

حكم الطواف على غير طهارة
س: من طاف على غير طهارة ثم سعى وهو جاهل بذلك، فهل يعيد الطواف ثم يسعى بعده؟ وهل يجوز تأخير الطواف إلى طواف الوداع بدون سعي؟ جزاكم الله خيراً. (2)

ج: عليه أن يعيد الطواف، وإن أخره حتى يعزم على السفر، وطاف عند السفر أجزأه عن طواف الوداع، وإن أعاد السعي فحسن، خروجاً من الخلاف.

الحائض والنفساء يبقى عليهما طواف الحج حتى تطهرا
س: إذا حاضت المرأة قبل أن تطوف طواف الإفاضة فما حكمها؟ علماً بأنها فعلت كل بقية المناسك، واستمر حيضها حتى بعد أيام التشريق. (3)
__________
(1) سؤال مقدم من / ب. ب. ص. أجاب عنه سماحته في 3/ 11/1413هـ
(2) نشر في مجلة (الدعوة) العدد 1494 في 10/ 1/1416هـ
(3) نشر في مجلة (التوعية الإسلامية في الحج) العدد 8 في 5/ 12/1404هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 117 طبعة 1408هـ

(1/184)

ج: إذا حاضت المرأة قبل طواف الحج أو نفست فإنه يبقى عليها الطواف حتى تطهر، فإذا طهرت تغتسل وتطوف لحجها ولو بعد الحج بأيام ولو في المحرم ولو في صفر حسب التيسير وليس له وقت محدود، وقد ذهب بعض أهل العلم إلى أنه لا يجوز تأخيره عن ذي الحجة، ولكنه قول لا دليل عليه، بل الصواب جواز تأخيره، ولكن المبادرة به أولى مع القدرة، فإن أخره عن ذي الحجة أجزأه ولا دم عليه.
والحائض والنفساء معذورتان فلا حرج عليهما؛ لأنه لا حيلة لهما في ذلك، فإذا طهرتا طافتا سواء كان ذلك في ذي الحجة أو في المحرم.

النفساء تكمل الحج إذا طهرت قبل الأربعين
س: المرأة النفساء إذا بدأ نفاسها يوم التروية وأكملت أركان الحج عدا الطواف والسعي، إلا أنها لاحظت أنها طهرت مبدئياً بعد عشرة أيام، فهل تتطهر وتغتسل وتؤدي الركن الباقي الذي هو طواف الحج؟ (1)
ج: نعم إذا نفست في اليوم الثامن مثلاً فلها أن تحج وتقف مع الناس في عرفات ومزدلفة، ولها أن تعمل ما يعمل الناس من رمي الجمار والتقصير ونحر الهدي وغير ذلك، ويبقى عليها الطواف والسعي تؤجلهما حتى تطهر، فإذا طهرت بعد عشرة أيام أو أكثر أو أقل اغتسلت وصلت وصامت وطافت وسعت، وليس لأقل النفاس حد محدود، فقد تطهر في عشرة أيام أو أقل من ذلك أو أكثر، لكن نهايته أربعون، فإذا تمت الأربعون ولم ينقطع الدم فإنها تعتبر نفسها في حكم الطاهرات تغتسل وتصلي وتصوم وتعتبر الدم الذي بقي معها على الصحيح دم فساد تصلي معه وتصوم وتحل لزوجها، لكنها تجتهد في التحفظ منه بقطن ونحوه، وتتوضأ لوقت كل صلاة، ولا بأس أن تجمع بين الظهر والعصر والمغرب والعشاء، كما أوصى النبي صلى الله عليه وسلم حمنة بنت جحش بذلك.
__________
(1) نشر في كتاب (الدعوة) ج 1 ص 134،وفي جريدة (الشرق الأوسط) العدد 3514 في 12/ 7/1988م، وفي جريدة (الرياض) العدد 10868 في 29/ 11/1418هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 9 طبعة 1408هـ

(1/185)

س: سافرت امرأة إلى الحج وجاءتها العادة الشهرية بعد خمسة أيام من تاريخ سفرها، وبعد وصولها الميقات اغتسلت وعقدت الإحرام وهي لم تطهر من العادة، وحين وصولها إلى مكة المكرمة ظلت خارج الحرم ولم تفعل شيئاً من شعائر الحج أو العمرة، ومكثت يومين في منى ثم طهرت واغتسلت وأدت جميع مناسك العمرة وهي طاهرة، ثم عاد الدم إليها وهي في طواف الإفاضة للحج إلا أنها استحت وأكملت مناسك الحج ولم تخبر وليها إلا بعد وصولها إلى بلدهم، فما حكم ذلك؟ (1)

ج: إذا كان الواقع هو ما ذكره السائل، فعلى المرأة المذكورة أن تتوجه إلى مكة وتطوف بالبيت العتيق سبعة أشواط بنية الطواف عن حجها بدلاً من الطواف الذي أصابها الدم فيه، وتصلي بعد الطواف ركعتين خلف المقام أو في أي مكان من الحرم، وبذلك يتم حجها.
وعليها دم في مكة لفقرائها إن كان لها زوج قد جامعها بعد الحج؛ لأن المحرمة لا يحل لزوجها جماعها إلا بعد طواف الإفاضة ورمي الجمرة يوم العيد والتقصير من رأسها.
وعليها السعي بين الصفا والمروة إن كانت لم تسع إذا كانت متمتعة بعمرة قبل الحج، أما إذا كانت قارنة أو مفردة للحج فليس عليها سعي ثان إذا كانت قد سعت مع طواف القدوم.
وعليها التوبة إلى الله سبحانه وتعالى مما فعلت من طوافها حين أصابها الدم، ومن خروجها من مكة قبل الطواف إن كان قد وقع، ومن تأخيرها الطواف هذه المدة الطويلة. نسأل الله أن يتوب عليها.

حكم جمع طواف الإفاضة مع طواف الوداع
س: هل يجوز جمع طواف الإفاضة مع طواف الوداع في حال الخروج مباشرة من مكة والعودة إلى الوطن؟ (2)
__________
(1) نشرت في كتاب (الدعوة) ج1 ص 136 وفي جريدة (المدينة) العدد 11726 في 14/ 12/1415هـ، وفي جريدة (الرياض) العدد 10868 في 29/ 11/1418هـ
(2) نشر في مجلة (التوعية الإسلامية في الحج) العدد السابع في 2/ 12/1404هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 114 طبعة 1408هـ

(1/186)

ج: لا حرج في ذلك، لو أن إنساناً أخر طواف الإفاضة فلما عزم على السفر طاف عند سفره بعدما رمى الجمار وانتهى من كل شيء، فإن طواف الإفاضة يجزئه عن طواف الوداع،
وإن طافهما – طواف الإفاضة وطواف الوداع – فهذا خير إلى خير، ولكن متى اكتفى بواحد ونوى طواف الحج أجزأه ذلك.

من مات قبل طواف الإفاضة لا يطاف عنه
س: ما حكم من أتم أعمال الحج ما عدا طواف الإفاضة ثم توفي هل يطاف عنه؟ (1)
ج: من أتم أعمال الحج ما عدا طواف الإفاضة ثم مات قبل ذلك لا يطاف عنه؛ لقول ابن عباس رضي الله عنهما: "بينما رجل واقف مع رسول الله صلى الله عليه وسلم إذ وقع عن راحلته فوقصته فمات فذكر ذلك للنبي صلى الله عليه وسلم فقال: "اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تحنطوه ولا تخمروا رأسه فإن الله تعالى يبعثه يوم القيامة ملبياً " (2) رواه
البخاري ومسلم وأصحاب السنن، فلم يأمر النبي صلى الله عليه وسلم بالطواف عنه بل أخبر بأن الله يبعثه يوم القيامة ملبياً لبقائه على إحرامه بحيث لم يطف ولم يطف عنه.

باب صفة الحج والعمرة (6) السعي
حكم السعي
س: ما حكم السعي في الحج والعمرة؟ (3)

ج: ركن من أركان الحج والعمرة؛ لقوله عليه الصلاة والسلام: "خذوا عني مناسككم" (4) وفعله يفسر قوله وقد سعى في حجته وعمرته عليه الصلاة والسلام.

المفرد والقارن لا يلزمهما سعي آخر
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد السابع في 2/ 12/1404هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 108 طبعة عام 1408هـ
(2) رواه البخاري في (الجنائز) باب الكفن في ثوبين برقم 1265، مسلم في (الحج) باب ما يفعل بالمحرم إذا مات برقم 1206
(3) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام
(4) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297

(1/187)

س: حججت مفرداً وقمت بالطواف والسعي قبل عرفة، فهل يلزمني الطواف والسعي عند الإفاضة أو مع طواف الإفاضة؟ (1)

ج: هذا الذي حج مفرداً وهكذا لو حج قارناً بالحج والعمرة جميعاً، ثم قدم مكة وطاف وسعى وبقي على إحرامه لكونه مفرداً أو قارناً ولم يتحلل فإنه يجزئه السعي ولا يلزمه سعي آخر، فإذا طاف يوم العيد أو بعده كفاه طواف الإفاضة إذا لم يتحلل من إحرامه حتى يوم النحر، والسعي الذي سعاه أولاً مجزئ سواء كان معه هدي أو ليس معه هدي إن كان لم يتحلل إلا بعد ما نزل من عرفة يوم العيد، فإن سعيه الأول يكفيه ولا يحتاج إلى سعي ثان إذا كان قارناً بالحج والعمرة أو كان مفرداً للحج، وإنما السعي الثاني على المتمتع الذي أحرم بالعمرة وطاف وسعى لها وتحلل ثم أحرم بالحج، فهذا عليه سعي ثان للحج غير سعي العمرة.

حكم تقديم سعي الحج على طواف الإفاضة
س: هل يجوز تقديم سعي الحج قبل طواف الإفاضة؟ (2)

ج: الأفضل بعد الطواف، ولا ينبغي التقديم بل يطوف ثم يسعى كما فعل النبي صلى الله عليه وسلم، لكن إذا قدم الإنسان السعي ساهياً أو جاهلاً أجزأه.

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ: ع. س. م. القاضي بمحكمة التمييز بالمنطقة الغربية. وفقه الله لما فيه رضاه آمين
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد وصلني كتابكم الكريم المؤرخ في 8/ 1/1413هـ وصلكم الله بهداه، وما تضمنه من الأسئلة الخمسة كان معلوماً:
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد 7 في 2/ 12/1404هـ ص 79، وكتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 113 طبعة عام 1408هـ
(2) نشر في جريدة (عكاظ) العدد 11551 في 10/ 12/1418هـ

(1/188)

س: رجل أحرم بالحج يوم التروية من مكة المكرمة، ثم ذهب بعد إحرامه في ذلك اليوم إلى الحرم فطاف طواف الإفاضة فقط واكتفى بسعيه الأول يوم التروية، فهل يجزئه ذلك السعي؟ حيث إنني رأيت بعض أهل العلم يشترط لصحة السعي أن يكون عقب طواف نسك، كطواف القدوم مثلاً. وإذا كان هذا الشرط صحيحاً فما مستند الأخذ به؟ (1)

ج: فقد ثبت عن رسول الله صلى الله عليه وسلم أنه كان في حجه وَعُمَرِهِ يسعى بعد الطواف، ولم يثبت عنه صلى الله عليه وسلم فيما نعلم أنه سعى قبل الطواف في حج أو عمرة، كما أنه لم يثبت عنه صلى الله عليه وسلم أنه سعى بعد طواف ليس بنسك، وإنما كان سعيه بعد طواف القدوم في حجة الوداع، وهو نسك. وسعى في عُمَرِهِ بعد الطواف وهو نسك، بل من أركان العمرة.
وذكر شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ج26 ما يدل على أنه فعل السعي بعد طواف النسك محل إجماع.
ولكن قد ثبت عنه صلى الله عليه وسلم أنه قال في حجة الوداع لما سئل عن أعمال يوم النحر من الرمي، والنحر، والحلق أو التقصير، والطواف والسعي، والتقديم والتأخير قال: "لا حرج " (2).
وهذا الجواب المطلق يدخل فيه تقديم السعي على الطواف في الحج والعمرة، وبه قال جماعة من العلماء. ويدل عليه ما رواه أبو داود بإسناد صحيح عن أسامة بن شريك، أن النبي صلى الله عليه وسلم سئل عمن قدم السعي على الطواف. فقال: "لا حرج". وهذا الجواب يعم سعي الحج والعمرة، وليس في الأدلة الصحيحة الصريحة ما يمنع ذلك. فإذا جاز قبل الطواف الذي هو نسك، فجوازه بعد طواف ليس بنسك من باب أولى.
لكن يشرع أن يعيده بعد طواف النسك؛ احتياطاً، وخروجاً من خلاف العلماء، وعملاً بما فعله النبي صلى الله عليه وسلم في حجه وعمره.
__________
(1) من ضمن أسئلة موجهة لسماحته من فضيلة الشيخ / ع. س. م. أجاب عنها سماحته في 7/ 2/1414هـ
(2) رواه أبو داود في (المناسك) باب فيمن قدم شيئاً قبل شيء في حجه برقم 2015

(1/189)

ويحمل ما ذكره الشيخ تقي الدين رحمه الله من كون السعي بعد الطواف محل وفاق على أن ذلك هو الأفضل. أما الجواز ففيه الخلاف الذي أشرنا إليه. وممن صرح بذلك صاحب المغني ج3 ص 390 حيث نقل رحمه الله تعالى الجواز عن عطاء مطلقاً وعن إحدى الروايتين عن أحمد في حق الناسي. أ. هـ
ويدل على عدم مشروعية الطواف والسعي قبل الحج لمن أحرم بالحج من مكة أنه صلى الله عليه وسلم أمر المهلين بالحج أن يتوجهوا إلى منى من منازلهم في حجة الوداع، ولم يأمرهم بالطواف ولا بالسعي قبل خروجهم إلى منى، فدل ذلك على أن المشروع لمن أحرم بالحج من مكة أن يتوجه إلى منى قبل الطواف والسعي، فإذا رجع إلى مكة بعد عرفة ومزدلفة طاف وسعى لحجه. والله ولي التوفيق.

حكم من حج ولم يسع
س: أنا من سكان مكة حججت العام الماضي وطفت ولكن لم اسع فما الحكم؟ (1)
ج: عليك السعي، وهذا غلط منك، ولابد من السعي سواء كنت من أهل مكة أو من غيرهم، لابد من السعي بعد الطواف بعد النزول من عرفات تطوف وتسعى، فالذي ترك السعي يسعى الآن، وإذا كان أتى زوجته عليه ذبيحة يذبحها في مكة للفقراء؛ لأنه لن يحصل له التحلل الثاني إلا بالسعي فعليه أن يسعى الآن بنية الحج السابق وعليه دم إن كان قد أتى زوجته.

حكم الزيادة في السعي
س: لقد سعيت بين الصفا والمروة ولكن عملت الشوط من الصفا إلى الصفا على أنه واحد هل علي شيء في ذلك؟ (2)

ج: هذه زيادة منك فقد سعيت أربعة عشر شوطاً والواجب سبعة والسبعة الأخرى لا تجوز؛ لأنها خلاف الشرع لكنك معذور بالجهل، وعليك التوبة إلى الله من ذلك وعدم العودة إلى مثلها إذا حججت أو اعتمرت؛ لأن الذي حصل به المقصود سبعة من الصفا للمروة ثم من المروة للصفا، تبدأ بالصفا وتختم بالمروة، سبعة أشواط.
__________
(1) من ضمن أسئلة موجهة لسماحته في دروس المسجد الحرام في 25/ 12/1418هـ
(2) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام بتاريخ 25/ 12/1418هـ

(1/190)

حكم الفصل بين الطواف والسعي بزمن طويل
س: طفت طواف القدوم وطواف الإفاضة بدون سعي، هل يجوز الفصل بين الطواف والسعي بزمن طويل؟ (1)

ج: لا حرج في الفصل بين السعي والطواف عند أهل العلم، فلو سعى بعد الطواف بزمن أو في يوم آخر فلا بأس بذلك ولا حرج فيه، ولكن الأفضل أن يتوالى السعي مع
الطواف، فإذا طاف بعمرته سعى بعد ذلك من دون فصل، وهكذا في حجه ولو فصل فلا حرج في ذلك؛ لأن السعي عبادة مستقلة، فإذا فصل بينهما بشيء فلا يضر، ولهذا لو قدم الحاج أو القارن وطاف فقط وأجل السعي إلى ما بعد نزوله من عرفات فلا حرج في ذلك، وإن قدمه فلا حرج في ذلك.

حكم من قصر ولبس ثيابه قبل إتمام السعي
س: إنسان سعى خمسة أشواط أو ستة ناسياً أو جاهلاً ثم قصر ولبس ثيابه فما الحكم؟ (2)

ج: عليه أن يخلع ثيابه ويلبس الإزار والرداء ويتم ما بقي عليه إن كان الفاصل قليلاً ويحلق رأسه أو يقصر ثم يلبس ثيابه، ولا شيء عليه غير ذلك. أما إن كان الفاصل طويلاً فعليه أن يعيد السعي ثم يحلق أو يقصر، ولا شيء عليه من أجل الجهل أو النسيان؛ لقول الله سبحانه: "ربنا لا تؤاخذنا إن نسينا أو أخطأنا .. " (3) الآية من سورة البقرة، وقد صح عن النبي صلى الله عليه وسلم أن الله سبحانه قال: "قد فعلت" (4) رواه مسلم في صحيحه. والله الموفق.

حكم من سافر ولم يكمل سعيه
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد الحادي عشر في 15/ 12/1400هـ
(2) إجابة صدرت من مكتب سماحته عندما كان رئيساً للجامعة الإسلامية بالمدينة المنورة
(3) سورة البقرة، الآية 286
(4) رواه مسلم في (الإيمان) باب بيان أن الله سبحانه لم يكلف إلا ما يطاق برقم 126

(1/191)

س: حججت العام الماضي وفي أثناء السعي وكان قد بقي منه ثلاثة أشواط مرضت إحدى مرافقاتي، فذهبت بها إلى السكن ثم سافرت إلى البلد الذي أعمل فيه، فماذا علي يا سماحة الشيخ؟ (1)
ج: يجب عليك أن تعودي إلى مكة، وأن تسعي سبعة أشواط بين الصفا والمروة بنية الحج السابق، وعليك دم يذبح في مكة للفقراء، إن كان لديك زوج قد جامعك، فإن لم يكن لديك زوج أو لديك ولم يحصل جماع فليس عليك دم. وعليك أن تطوفي للوداع عند السفر من مكة مع التوبة إلى الله سبحانه مما وقع منك. غفر الله لنا ولك ولكل مسلم.

باب صفة الحج والعمرة
(7) أعمال يوم النحر
السنة ترتيب أعمال يوم النحر
س: ما هو الأفضل في أعمال يوم النحر، وهل يجوز التقديم والتأخير؟ (2)
ج: السنة في يوم النحر أن يرمي الجمرات، يبدأ برمي جمرة العقبة وهي التي تلي مكة، ويرميها بسبع حصيات كل حصاة على حدة يكبر مع كل حصاة، ثم ينحر هديه إن كان عنده هدي، ثم يحلق رأسه أو يقصره، والحلق أفضل.
ثم يطوف ويسعى إن كان عليه سعي هذا هو الأفضل، كما فعله النبي صلى الله عليه وسلم، فإنه رمى ثم نحر ثم حلق ثم ذهب إلى مكة فطاف عليه الصلاة والسلام. هذا الترتيب هو الأفضل الرمي ثم النحر ثم الحلق أو التقصير ثم الطواف والسعي إن كان عليه سعي. فإن قدم بعضها على بعض فلا حرج، أو نحر قبل أن يرمي، أو أفاض قبل أن يرمي، أو حلق قبل أن يرمي، أو حلق قبل أن يذبح كل هذا لا حرج فيه. النبي صلى الله عليه وسلم سئل عن من قدم أو أخر فقال: "لا حرج لا حرج " (3).
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية) وقد أجاب عنها سماحته بتاريخ 24/ 9/1418هـ
(2) نشر في جريدة (الندوة) العدد 9896 في 12/ 12/1411هـ
(3) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها برقم 83، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم 1306.

(1/192)

س: هل يجوز أن نرجم ونعود إلى النحر قبل الطواف؟ (1)

ج: السنة للحاج يوم العيد أربعة أمور، وقد تكون خمسة:
الأول: الرمي، برمي الجمرة، أي: جمرة العقبة يوم العيد بسبع حصيات إذا كان ما رماها في آخر الليل، يرميها بعد طلوع الشمس، كما رماها النبي صلى الله عليه وسلم ومن رماها من الضعفة من النساء والمرضى وكبار السن ومن معهم في النصف الأخير من ليلة مزدلفة أجزأهم ذلك. أما الأقوياء فالمشروع لهم أن يرموها ضحى بعد طلوع الشمس، كما رماها
النبي صلى الله عليه وسلم.

الثاني: النحر، نحر الهدي إذا كان عنده هدي، فإنه ينحره في منى، وهو الأفضل إذا وجد الفقراء، أو في مكة وفي بقية الحرم.
تنحر الإبل واقفة معقولة يدها اليسرى، وتذبح البقر والغنم على جنبها الأيسر موجهة إلى القبلة.
الثالث: الحلق أو التقصير. فالرجل يحلق رأسه أو يقصره والحلق أفضل؛ لأن النبي صلى الله عليه وسلم دعا للمحلقين بالمغفرة والرحمة ثلاثاُ وللمقصرين واحدة. والمرأة تقصر فقط تقطع من أطراف شعر رأسها قليلاً وإن كان رأسها ضفائر فإنها تأخذ من طرف كل ضفيرة قليلاً.
الرابع: وهو طواف الإفاضة، ويسمى طواف الحج. وإذا كان عليه سعي صار خامساً، هذا السعي للمتمتع فإنه عليه السعي لحجه والأول لعمرته. وهكذا المفرد والقارن إذا كانا لم يسعيا مع طواف القدوم.
__________
(1) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها يوم التروية بمنى عام 1402هـ

(1/193)

وهذه الأمور التي تفعل يوم العيد وهي خمسة: أولها الرمي ثم الذبح ثم الحلق أو التقصير ثم الطواف ثم السعي في حق من عليه سعي. وهذه الأمور قد شرع الله فعلها ورتبها النبي صلى الله عليه وسلم هكذا، فإنه صلى الله عليه وسلم رمى ثم نحر هديه ثم حلق رأسه ثم تطيب وتوجه إلى مكة للطواف عليه الصلاة والسلام. لكن لو قدم بعضها على بعض فلا حرج، فلو نحر قبل أن يرمي أو طاف قبل أن ينحر فلا حرج في هذا؛ لأن النبي صلى الله عليه وسلم سئل عن ذلك فقال: "لا حرج. لا حرج " (1) عليه الصلاة والسلام.
والنساء قد يحتجن إلى الذهاب إلى مكة للطواف قبل أن يحدث عليهن دورة الحيض، فلو ذهبت في آخر الليل وقدمت الطواف قبل أن يصيبها شيء على الرمي أو على النحر أو على التقصير فلا بأس بهذا. فالأمر في هذا واسع والحمد لله، وقد ثبت أن أم سلمة رضي الله عنها رمت الجمرة ليلة العيد قبل الفجر ثم مضت إلى مكة فطافت طواف الإفاضة، وقد ثبت عنه صلى الله عليه وسلم أنه سأله سائل فقال: يا رسول الله، أفضت قبل أن أرمي فقال: "لا حرج" وسأله آخر فقال: نحرت قبل أن أرمي. فقال: "لا حرج" قال الصحابي الراوي عن النبي صلى الله عليه وسلم فما سئل يومئذ يعني –يوم النحر- عن شيء قُدم أو أُخر إلا قال: "لا حرج. لا حرج" عليه من ربه افضل الصلاة وأزكى التسليم. وهذا من لطف الله سبحانه بعباده، فلله الحمد والمنة.

حكم من حلف قبل صلاة العيد
س - ما حكم من حلق قبل صلاة العيد في الحج؟ جزاكم الله خيراً؟ (2)
__________
(1) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها برقم 83، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم 1306.
(2) نشر في مجلة (الدعوة) العدد 1638 في 26/ 12/1418هـ

(1/194)

ج: هذا الأمر فيه تفصيل، فإن كان في الحج فإنه يشرع له إذا رمى جمرة العقبة أن يحلق أو يقصر، أما الصلاة فليس عليه صلاة، فيرمي الجمرة ثم يحلق، وإذا حلق قبل الرمي أجزاه ذلك، وقد سئل النبي صلى الله عليه وسلم يوم العيد عمن قدم وأخر فقال: "لا حرج لا حرج " (1) لكن السنة أن يرمي ثم ينحر ثم يحلق أو يقصر والحلق أفضل ثم يطوف طواف الإفاضة، لكن إن قدم بعضها على بعض فلا حرج، وليس للحجاج صلاة يوم العيد، لأنه يقوم مقامها رمي الجمار.

حكم من لم يعمم الرأس بالتقصير
س: ما الحكم فيمن اقتصر بشعرات أربع أو خمس؟ (2)
ج: الواجب على الحاج والمعتمر أن يعمم رأسه في الحلق والتقصير، كما فعل النبي عليه الصلاة والسلام، وكما فعل أصحابه رضي الله عنهم بأمره.

حكم تقديم طواف الإفاضة والسعي قبل رمي جمرة العقبة
س: هل يجوز تقديم طواف الإفاضة والسعي قبل رمي جمرة العقبة الكبرى أو قبل الوقوف بعرفة؟ أفيدونا أفادكم الله؟ (3)
__________
(1) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها برقم 83، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم 1306.
(2) من ضمن أسئلة موجهة لسماحته في درس بلوغ المرام
(3) نشر في مجلة (التوعية الإسلامية في الحج) العدد الحادي عشر في 15/ 12/1400هـ، وفي العدد الثامن في 5/ 12/1404هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 115 طبعة 1408هـ

(1/195)

ج: يجوز تقديم الطواف والسعي للحج قبل الرمي، لكن لا يجزئ طواف الحج قبل عرفات ولا قبل نصف الليل من ليلة النحر، بل إذا انصرف منها ونزل من مزدلفة ليلة العيد يجوز له أن يطوف ويسعى في النصف الأخير من ليلة النحر وفي يوم النحر قبل أن يرمي. سأل رجل النبي صلى الله عليه وسلم قال: أفضت قبل أن أرمي؟ قال: لا حرج" فإذا نزل من مزدلفة صباح العيد أو آخر الليل، ولاسيما إذا كان من العجزة ونزلوا آخر الليل كالنساء وأمثالهم –جاز لهم البدء بالطواف؛ لئلا تحيض المرأة، وهكذا الرجل الضعيف يبدأ بالطواف ثم يرمي بعد ذلك لا حرج في ذلك، ولكن الأفضل أن يرمي ثم ينحر الهدي إن كان عنده هدي ثم يحلق أو يقصر والحلق أفضل، ثم يطوف فيكون الطواف هو الأخير، كما فعل الرسول صلى الله عليه وسلم حينما رمى الجمرة يوم العيد ثم نحر هديه ثم حلق رأسه ثم تطيب ثم ركب إلى البيت فطاف، ولكن لو قدم بعضها على بعض بأن ينحر قبل أن يرمي، أو حلق قبل أن ينحر، أو حلق قبل أن يرمي، أو طاف قبل أن يرمي، أو طاف قبل أن يذبح، أو طاف قبل أن يحلق، كل ذلك مجزئ بحمد الله؛ لأن الرسول عليه أفضل الصلاة والسلام سئل عن التقديم والتأخير فقال: "لا حرج لا حرج " (1).

إذا كان الحاج ساكناً في أدنى الحل فلا حرج في الذهاب إلى مسكنه قبل الطواف والسعي
س: أنا أسكن على حدود الحرم من جهة التنعيم فهل يجوز أن أذهب إلى منزلي قبل الطواف والسعي للحج؟ أرجو التكرم بالإجابة أثابكم الله؟ (2)

ج: إذا كان الحاج ساكناً في أدنى الحل كالشرائع أو نحوها فلا حرج في الذهاب إلى مسكنه قبل الطواف والسعي.

التحلل الأول والتحلل الثاني
__________
(1) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها برقم 83، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم 1306.
(2) من ضمن الأسئلة الموجهة لسماحته من المستفتي ب. ب. ص. وقد أجاب عنها سماحته في 3/ 11/1413هـ

(1/196)

س: ماذا يقصد بالتحلل الأول والتحلل الثاني؟ (1)

ج: يقصد بالتحلل الأول إذا فعل اثنين من ثلاثة، إذا رمى وحلق أو قصر، أو رمى وطاف وسعى إن كان عليه سعي، أو طاف وسعى وحلق أو قصر، فهذا هو التحلل الأول.
وإذا فعل الثلاثة: الرمي، والطواف، والسعي إن كان عليه سعي، والحلق أو التقصير، فهذا هو التحلل الثاني. فإذا فعل اثنين فقط لبس المخيط وتطيب وحل له كل ما حرم عليه بالإحرام ما عدا الجماع، فإذا جاء بالثالث حل له الجماع.
وذهب بعض العلماء إلى أنه إذا رمى الجمرة يوم العيد يحصل له التحلل الأول وهو قول جيد ولو فعله إنسان فلا حرج عليه إن شاء الله، لكن الأولى والأحوط ألا يعجل حتى يفعل معه ثانياً بعده الحلق أو التقصير أو يضيف إليه الطواف والسعي إن كان عليه سعي؛ لحديث عائشة – وإن كان في إسناده نظر – أن النبي صلى الله عليه وسلم قال: "إذا رميتم وحلقتم فقد حل لكم الطيب وكل شيء إلا النساء " ولأحاديث أخرى جاءت في الباب، ولأنه صلى الله عليه وسلم لما رمى الجمرة يوم العيد ونحر هديه وحلق، طيبته عائشة. وظاهر النص أنه لم يتطيب إلا بعد أن رمى ونحر وحلق. فالأفضل والأحوط أن لا يتحلل التحلل الأول إلا بعد أن يرمي وحتى يحلق أو يقصر، وإن تيسر أيضاً أن ينحر الهدي بعد الرمي وقبل الحلق فهو أفضل وفيه جمع بين الأحاديث.

س: ما هي الأمور التي يتحلل بها الحاج التحلل الأول والثاني، وهل لابد من ترتيبها؟ وما معنى "يسوق الهدي " (2)؟
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد الحادي عشر في 15/ 12/1401هـ
(2) نشر في (مجلة الدعوة) العدد 1634 في 21/ 11/1418هـ

(1/197)

ج: يحصل التحلل الأول باثنين من ثلاثة وهي: رمي جمرة العقبة يوم العيد، والحلق أو التقصير، وطواف الإفاضة مع السعي في حق من عليه سعي، فإذا رمى الحاج وحلق أو قصر حصل له التحلل الأول، فله لبس المخيط مطلقاً وله الطيب، وقلم الأظافر ونحو ذلك، ومتى طاف طواف الإفاضة وسعى إن كان متمتعاً أو مفرداً أو قارناً ولم يسع مع طواف القدوم حل له كل شيء حرم عليه بالإحرام من النساء والطيب ولبس المخيط وغير ذلك.
أما سوق الهدي فمعناه: أن يسوق معه ناقة أو أكثر، أو بقرة أو أكثر أو شاة أو أكثر هدية؛ ليذبحها في مكة، فليس له التحلل حتى ينحر هديه، سواء ساق الهدي من بلده أو من أثناء الطريق؛ لأن النبي صلى الله عليه وسلم أمر من كان معه هدي ألا يحل من إحرامه حتى ينحر هديه يوم العيد أو في أيام التشريق.
ولا يجب الترتيب بين هذه الأمور المذكورة، فله أن يقدم الطواف على الرمي، وله أن يقدم الحلق أو التقصير على الرمي والنحر، ولكن الأفضل هو الترتيب، كما فعل النبي صلى الله عليه وسلم فيرمي ثم ينحر إن كان عنده أو عليه هدي ثم يحلق أو يقصر ثم يطوف ثم يسعى إن كان عليه سعي، هذا هو الترتيب المشروع.

متى تحل المرأة لزوجها الحاج
س: إذا طاف الحاج طواف الإفاضة فهل يحل له النساء مدة أيام التشريق؟ (1)
__________
(1) نشر في مجلة التوعية الإسلامية في الحج) العدد 8 ص 77 في 5/ 12/1404هـ، وفي جريدة (المدينة) العدد 12072 في 11/ 12/1416هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 114 طبعة 1408هـ

(1/198)

ج: إذا طاف الحاج طواف الإفاضة لا يحل له إتيان النساء إلا إذا كان قد استوفى الأمور الأخرى، كرمي جمرة العقبة، والحلق أو التقصير، وعند ذلك يباح له النساء وإلا فلا. الطواف وحده لا يكفي، ولابد من رمي الجمرة يوم العيد، ولابد من حلق أو تقصير، ولابد من الطواف والسعي إن كان عليه سعي، وبهذا يحل له مباشرة النساء أما بدون ذلك فلا، لكن إذا فعل اثنين من ثلاثة بأن رمى وحلق أو قصر فإنه يباح له اللبس والطيب ونحو ذلك ما عدا النساء، وهكذا لو رمى وطاف أو طاف وحلق، فإنه يحل له الطيب واللباس المخيط، ومثله الصيد وقص الظفر وما أشبه ذلك، لكن لا يحل له جماع النساء إلا باجتماع الثلاثة: أن يرمي جمرة العقبة، ويحلق أو يقصر، ويطوف طواف الإفاضة ويسعى إن كان عليه سعي كالمتمتع، وبعد هذا تحل له النساء. والله أعلم.

باب صفة الحج والعمرة
(8) المبيت بمنى أيام التشريق

حكم المبيت خارج منى أيام التشريق

س: ما حكم المبيت خارج منى أيام التشريق سواء كان ذلك عمداً، أو لتعذر وجود مكان فيها؟ (1)
ج: المبيت في منى واجب على الصحيح ليلة إحدى عشر، وليلة اثنتي عشرة، هذا هو الذي رجحه المحققون من أهل العلم على الرجال والنساء من الحجاج، فإن لم يجدوا مكاناً سقط عنهم ولا شيء عليهم ومن تركه بلا عذر فعليه دم.

حكم ترك المبيت بمنى يومين أو ثلاثة
س: ما حكم من ترك المبيت في منى ثلاثة أيام أو اليومين المذكورين للمتعجل؟ فهل يلزمه دم عن كل يوم فاته المبيت فيه في منى، أم أنه عليه دم واحد فقط لكل الأيام الثلاثة التي لم يبت فيها بمنى؟ نرجو توضيح ذلك مع ذكر الدليل؟ (2)
__________
(1) نشر في جريدة (الندوة) العدد 9869 في 12/ 12/1411هـ، وفي جريدة الرياض في 11/ 12/1416هـ، وفي جريدة (عكاظ) بتاريخ 7/ 12/1418هـ
(2) نشر في مجلة (الدعوة) العدد 1538 في 1/ 12/1416هـ

(1/199)

ج: من ترك المبيت بمنى أيام التشريق بدون عذر فقد ترك نسكاً شرعه رسول الله صلى الله عليه وسلم بقوله وفعله وبدلالة ترخيصه لبعض أهل الأعذار مثل الرعاة وأهل السقاية، والرخصة لا تكون إلا مقابل العزيمة؛ ولذلك اعتبر المبيت بمنى أيام التشريق من واجبات الحج في أصح قولي أهل العلم، ومن تركه بدون عذر شرعي فعليه دم؛ لما ثبت عن ابن عباس رضي الله عنهما أنه قال: "من ترك نسكاً أو نسيه فليهرق دماً " (1) ويكفيه دم واحد عن ترك المبيت أيام التشريق، والله ولي التوفيق.

س: ما الحكم إذا لم يستطع الحاج المبيت في منى أيام التشريق؟ (2)

ج: لا شيء عليه؛ لقول الله سبحانه وتعالى: "فاتقوا الله ما استطعتم " (3) سواء كان ترك المبيت لمرض، أو عدم وجود مكان، أو نحوهما من الأعذار الشرعية، كالسقاة، والرعاة، ومن في حكمهما.

حكم من ترك المبيت بمنى ليلة واحدة لمرض
س: ما حكم من ترك المبيت في منى ليلة واحدة وهي ليلة الحادي عشر، وذلك بأن كان الحاج مريضاً ولم يستطع المبيت في منى تلك الليلة، ولكنه رمى الجمار نهاراً بعد الزوال، أي أنه رمى جمار يوم الحادي عشر من أيام التشريق مع جمار اليوم الثاني عشر في النهار بعد الزوال. فهل يلزمه دم في هذه الحالة حيث إنه ترك مبيت ليلة الحادي عشر بمنى مع العلم أنه بات ليلة الثاني عشر في منى ورمى الجمار بعد الزوال من ذلك اليوم ثم ارتحل عن منى إلى مكة؟ نرجو توضيح ذلك مع ذكر الدليل؟ (4)
__________
(1) رواه مالك في (الموطأ) في (الحج) باب التقصير برقم 905، وفي باب ما يفعل من نسي من نسكه شيئاً برقم 957
(2) نشر في مجلة (البحوث الإسلامية) العدد السابع، 1403هـ
(3) سورة التغابن، الآية 16
(4) نشر في مجلة (الدعوة) العدد 1542 في 6/ 1/1417هـ، وفي جريدة (الرياض) في 30/ 11/1416هـ

(1/200)

ج: مادام ترك المبيت بمنى ليلة واحدة لعذر المرض فلا شيء عليه؛ لقوله تعالى: "فاتقوا الله ما استطعتم " (1)، ولأن النبي صلى الله عليه وسلم رخص للسقاة والرعاة في ترك المبيت بمنى من أجل السقي والرعي. والله أعلم.

حكم من ترك المبيت بمنى لتعذر المكان
س: إذا لم يجد الحاج مكاناً يبيت فيه بمنى فماذا يفعل؟ وهل إذا بات خارج منى عليه شيء؟ (2)

ج: إذا اجتهد الحاج في التماس مكان في منى ليبيت فيه ليالي منى فلم يجد شيئاً فلا حرج عليه أن ينزل في خارجها؛ لقول الله عز وجل: "فاتقوا الله ما استطعتم" (3) ولا فدية عليه من جهة ترك المبيت في منى؛ لعدم قدرته عليه.

سماحة الوالد الشيخ عبد العزيز بن عبد الله بن باز وفقه الله
السلام عليكم ورحمة الله وبركاته، وبعد:
أسعد الله أوقاتكم بالصحة والعافية، لدي سؤال يتعلق بالمبيت خارج منى في مزدلفة فما حكم المبيت في هذا الموقع؟ وهل صحيح أن اتصال مخيمات الحجاج بعضهم مع بعض من منى إلى مزدلفة يعد من كان خارج منى بمنزلة من كان بداخل منى؟ أفيدونا جزاكم الله خيراً. (4)

ج: وعليكم السلام ورحمة الله وبركاته، وبعد:
المبيت في منى واجب من واجبات الحج، على كل حاج مع القدرة إلا السقاة والرعاة ومن في حكمهما، فمن عجز عن ذلك فلا شيء عليه؛ لقول الله سبحانه: "فاتقوا الله ما استطعتم " (5) وبذلك يعلم أن من لم يجد مكاناً في منى فله أن ينزل خارجها في مزدلفة والعزيزية أو غيرهما؛ للآية المذكورة وغير هذه من الأدلة الشرعية إلا وادي محسر فإنه لا ينبغي النزول فيه؛ لأن الرسول صلى الله عليه وسلم لما مر عليه أسرع في الخروج منه. والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة التغابن، الآية 16
(2) نشر في كتاب (الدعوة) الجزء الأول ص 128
(3) سورة التغابن، الآية 16
(4) سؤال موجه من السائل خ. أ. ف. أجاب عنه سماحته في 17/ 12/1416هـ
(5) سورة التغابن، الآية 16

(1/201)

س: نظراً لكون مكان المخيم خاضعاً لتوزيع وزارة الحج والأوقاف، وإمارة منطقة مكة حيث يتم توزيع الأراضي بمنى من قبلهم، ولا يحق لأي مخيم رفض الأرض التي أعطيت له ولو كانت خارج حدود منى.
وحيث أن الوزارة تقول: إن منى لا تستوعب أعداد الحجاج المتزايدة وأنها تضيق بهم، لذا فقد سلموا للحملة أرضاً على حدود منى من الخارج، علماً بأننا حاولنا استبدال الأرض ولكن دون جدوى، فوافقنا مضطرين على الموقع لما يتميز به من توفير كافة الخدمات ودورات المياه والكهرباء وغيرها.
فما الحكم الشرعي في هذا الأمر؟ وما توجيه فضيلتكم لنا ولحجاجنا؟ جزاكم الله خيراً. (1)

ج: لا حرج عليكم في ذلك ولا فدية لقول الله سبحانه: "فاتقوا الله ما استطعتم " (2)، وقول النبي صلى الله عليه وسلم: "إذا أمرتكم بأمر فأتوا منه ما استطعتم " (3) وفق الله الجميع.

حكم الجلوس نهاراً خارج منى في يوم العيد وأيام التشريق
س: هذا شخص أفاض من عرفات، ثم رمى الجمرة الأولى، ثم طاف وسعى فجلس في منزل بمكة حتى العصر، ثم رجع لمنى وذبح هديه. هل عليه شيء في هذا الجلوس؟ (4)
__________
(1) سؤال موجه من السائل ع. ع. م. وقد صدر جوابه من مكتب سماحته في 30/ 11/1413هـ برقم 2522/خ
(2) سورة التغابن، الآية 16
(3) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7288، ومسلم في (الحج) باب فرض الحج مرة في العمر برقم 1337
(4) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها بمنى يوم التروية عام 1402هـ

(1/202)

ج: لا حرج عليه في ذلك، فمن جلس في مكة في نهار يوم العيد أو في أيام التشريق في بيته، أو عند بعض أصحابه فلا حرج عليه في ذلك، وإنما الأفضل البقاء في منى إذا تيسر ذلك؛ تأسياً بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، فإذا لم يتيسر له ذلك أو شق عليه ودخل مكة وأقام بها في النهار ثم رجع في الليل لمنى وبات فيها فلا بأس بهذا ولا حرج. أما الرمي في أيام التشريق فيكون بعد الزوال ولا يجوز قبله، ومن رمى في الليل فلا بأس في اليوم الذي غابت شمسه لا عن اليوم المستقبل إذا لم يتيسر له الرمي بعد الزوال، فإن تيسر قبل الغروب فهو أفضل.

باب صفة الحج والعمرة
(9) رمي الجمار أيام التشريق
حكم الرمي بالليل (1)
إن وقت رمي الجمار أيام التشريق من زوال الشمس إلى غروبها، لما رواه مسلم في صحيحه أن جابراً رضي الله عنه قال: "رمى رسول الله صلى الله عليه وسلم يوم النحر ضحى ورمى بعد ذلك بعد الزوال " (2)، وما رواه البخاري عن ابن عمر رضي الله عنهما أنه سئل عن ذلك فقال: "كنا نتحين، فإذا زالت الشمس رمينا" (3). وعليه جمهور العلماء، ولكن إذا اضطر إلى الرمي ليلاً فلا بأس بذلك، ولكن الأحوط الرمي قبل الغروب لمن قدر على ذلك، أخذاً بالسنة وخروجاً من الخلاف، وأما الحديث الصحيح الذي رواه البخاري في
__________
(1) نشر في جريدة (عكاظ) العدد 11563 في 22/ 12/1418هـ.
(2) رواه البخاري معلقا في (الحج) باب رمي الجمار، ومسلم في (الحج) باب بيان وقت استحباب الرمي برقم 1299
(3) رواه البخاري في (الحج) باب رمي الجمار برقم 1746

(1/203)

صحيحه عن ابن عباس رضي الله عنهما قال: "كان رسول الله صلى الله عليه وسلم يسأل يوم النحر بمنى فيقول: "لا حرج " فسأله رجل حلقت قبل أن أذبح قال: "اذبح ولا حرج" فقال: رميت بعدما أمسيت، فقال: "لا حرج" (1). فهذا ليس دليلاً على الرمي بالليل؛ لأن السائل سأل النبي صلى الله عليه وسلم يوم النحر فقوله: "بعدما أمسيت" أي بعد الزوال، ولكن يستدل على الرمي بالليل بأنه لم يرد عن النبي صلى الله عليه وسلم نص صريح يدل على عدم جواز الرمي بالليل، والأصل جوازه، لكنه في النهار أفضل وأحوط، ومتى دعت الحاجة إليه ليلاً فلا بأس به في رمي اليوم الذي غابت شمسه إلى آخر الليل. أما اليوم المستقبل فلا يرمى عنه في الليلة السابقة له ما عدا ليلة النحر في حق الضعفة في النصف الأخير، أما الأقوياء فالسنة لهم أن يكون رميهم جمرة العقبة بعد طلوع الشمس، كما تقدم في الأحاديث الواردة في ذلك. والله أعلم.

س: هل يجوز رمي الجمرات الثلاث في أيام التشريق ليلاً لمن ليس لديه عذر؟ (2)

ج: يجوز الرمي بعد الغروب على الصحيح، لكن السنة أن يرمي بعد الزوال قبل الغروب، وهذا هو الأفضل إذا تيسر، وإذا لم يتيسر فله الرمي بعد الغروب على الصحيح.

حكم من لم يرم اليوم الثاني عشر وهو ينوي التعجل
س: رجل حج هذا العام ولم يرم اليوم الثاني عشر وكان ينوي التعجل فماذا عليه؟ (3)
__________
(1) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها برقم 83، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم 1306
(2) نشر في جريدة الندوة العدد 9869 في 12/ 12/1411هـ
(3) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام في 25/ 12/1418هـ

(1/204)

ج: عليه التوبة والاستغفار وعليه دم، ذبيحة عن ترك الرمي، وذبيحة عن ترك الوداع؛ لأن الوداع لا يجزئ قبل الرمي. إذا كان وادع قبل الرمي لا يجزئ، أما إذا كان وادع بعد ذهاب وقت الرمي فليس عليه شيء عن الوداع ولكن عليه ذبيحة تذبح في مكة للفقراء عن تركه الرمي في اليوم الثاني عشر.

من بقي في منى حتى أدركه الليل من الليلة الثالثة عشرة لزمه المبيت والرمي
س: ما حكم من مكث يومين بعد العيد وبات ليلة اليوم الثالث، هل يجوز له أن يرمي بعد طلوع الفجر أو بعد طلوع الشمس إذا بدت له ظروف قاسية؟ (1)

ج: من بقي في منى حتى أدركه الليل في الليلة الثالثة عشرة لزمه المبيت، وأن يرمي بعد الزوال، ولا يجوز له الرمي قبل الزوال كاليومين السابقين، ليس له الرمي فيهما إلا بعد الزوال؛ لأن الرسول صلى الله عليه وسلم بقي في منى اليوم الثالث عشر ولم يرم إلا بعد الزوال وقال: "خذوا عني مناسككم" (2) صلى الله عليه وسلم.

حكم من لم يستطع رمي الجمرات قبل غروب يوم الثالث عشر
س: لو لم يستطع أحد الحجاج أن يرمي الجمرات يوم الثالث عشر وهذا آخر أيام التشريق إلا بعد الغروب هل يجزئه ذلك؟ (3)

ج - إذا غابت الشمس لم يبق رمي في اليوم الثالث عشر، فإن كان مقيماً حتى جاء اليوم الثالث عشر في منى فعليه الرمي، فإذا غابت الشمس ولم يرم فعليه دم؛ لأن الرمي ينتهي بغروب الشمس يوم الثالث عشر.

حكم الرمي قبل الزوال
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م. ح. ج. وفقه الله لكل خير، آمين.
__________
(1) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في 15/ 12/1400هـ، وفي العدد 6 في 27/ 11/1404هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) ص 102
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297
(3) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام في 25/ 12/1418هـ

(1/205)

سلام عليكم ورحمة الله وبركاته، وبعد:
يا محب، كتابكم الكريم المؤرخ في 17/ 12/1388هـ وصل وصلكم الله بهداه، وما تضمنه من الإفادة عن حجك أنت وعائلتك المكونة من زوجتين وعدة أطفال، وأنك في اليوم الثالث من أيام التشريق رجمت عن الجميع قبل الزوال بسبب أنك مصاب بمرض الربو، ورغبتك في إفتائك عما يترتب عليك من كفارة كان معلوماً (1)

والجواب: لا يجوز الرجم قبل الزوال؛ لأن النبي صلى الله عليه وسلم رمى بعد الزوال في جميع أيام التشريق، وقال: "خذوا عني مناسككم" (2)، ولذلك يلزمك دم عنك وعن كل
فرد من أفراد عائلتك الذين حجوا معك، والدم المذكور كالضحية سبع بدنة، أو سبع بقرة، أو ثني معز، أو جذع ضأن عن كل واحد يذبح في الحرم، ويقسم بين فقرائه، فإن كنت لم تنو الحج عن بعض الأطفال فليس على من لم تنو عنه الحج شيء.
وفق الله الجميع للعلم النافع والعمل الصالح، إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.

حكم تأخير رمي الجمار إلى آخر يوم ورميها دفعة واحدة
س: هل يجوز رمي الجمرات في آخر أيام التشريق دفعة واحدة، وفي فترة واحدة عن جميع أيام التشريق؟ وإذا كان الأمر كذلك فكيف يكون الرمي؟ ومتى؟ ولمن؟ (3)
__________
(1) سؤال موجه من المستفتي م. ح. ج. أجاب عنه سماحته عندما كان نائباً لرئيس الجامعة الإسلامية في شهر صفر سنة 1389هـ
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297
(3) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة) أجاب عنها سماحته في 9/ 3/1419هـ

(1/206)

ج: المشروع للمؤمن في الحج أن يرمي كما رمى النبي صلى الله عليه وسلم في حجة الوداع، فيرمي جمرة العقبة يوم العيد بسبع حصيات، يكبر مع كل حصاة، ثم يرمي يوم الحادي عشر الجمرات الثلاث بعد الزوال، ويرمي كل واحدة بسبع حصيات، يكبر مع كل حصاة، ويبدأ بالتي تلي مسجد الخيف، ثم الوسطى ثم جمرة العقبة التي تلي مكة، وهي التي رماها يوم العيد، ثم يرمي في اليوم الثاني عشر الجمار الثلاث بعد الزوال، كما رماها في اليوم الحادي عشر، والمشروع له أن يقف بعد رمي الجمرة الأولى في اليوم الحادي عشر، واليوم الثاني عشر، ويرفع يديه ويدعو ويجعلها عن يساره، وهكذا بعد الثانية بعد الرمي يقف ويرفع يديه ويدعو، ويجعلها عن يمينه؛ تأسياً بالنبي صلى الله عليه وسلم في ذلك. أما الجمرة الثالثة وهي جمرة العقبة، فإنه يرميها ولا يقف عندها للدعاء.
ثم إن شاء تعجل قبل الغروب وتوجه إلى مكة، وإن شاء بقي في منى، وبات بها في الليلة الثالثة عشرة، ورمى الجمرات الثلاث في اليوم الثالث عشر بعد الزوال، كما رماها في اليوم الحادي عشر وفي اليوم الثاني عشر، وهذا هو الأفضل إذا تيسر ذلك؛ تأسياً بالنبي صلى الله عليه وسلم؛ لأنه لم يتعجل، ولو أخر الحاج رمي الحادي عشر والثاني عشر ورماها في اليوم الثالث عشر مرتبة بعد الزوال، أجزأه ذلك، ولكنه يعتبر مخالفاً للسنة، وعليه أن يرتبها فيبدأ برمي الحادي عشر في جميع الجمرات الثلاث مرتبة، ثم يعود برميها عن اليوم الثاني عشر، ثم يعود ويرميها عن الثالث عشر كما نص على ذلك كثير من أهل العلم. والله ولي التوفيق.

(1/207)

س: هل يجوز للحاج رمي جمار أيام التشريق كلها في يوم واحد، سواء كان ذلك اليوم هو أول يوم من أيام التشريق أو كان النحر مثلاً أو أكان آخر يوم من أيام التشريق، ثم يبيت في منى اليومين أو الأيام الثلاثة بدون رمي، حيث إنه قد رمى جميع الجمار في يوم واحد، فهل يصح رميه هذا؟ أم أنه لابد من ترتيب رمي الأيام كل يوم على حدة حتى ينتهي من رمي الأيام الثلاثة؟ نرجو توضيح ذلك مع ذكر الدليل؟ (1)

ج: رمي الجمار من واجبات الحج، ويجب في يوم العيد وأيام التشريق الثلاثة لغير المتعجل، وفي اليومين الأولين من أيام التشريق للمتعجل، ويرمي عن كل يوم بعد الزوال؛ لفعل النبي صلى الله عليه وسلم وقوله: "خذوا عني مناسككم " (2) إلا يوم العيد فكله وقت رمي، والأفضل أن يكون بعد طلوع الشمس إلا أهل الأعذار فلهم الرمي ليلاً بعد نصف الليل من ليلة النحر، ولا يجوز تقديم رمي الجمار قبل وقته، أما التأخير فيجوز عند الحاجة الشديدة كالزحام عند جمع من أهل العلم قياساً على الرعاة؛ لأن النبي صلى الله عليه وسلم رخص لهم بأن يرموا رمي يومين في اليوم الثاني منهما وهو الثاني عشر ويرتب ذلك بالنية أولها يوم العيد ثم رمي اليوم الأول ثم الثاني ثم الثالث إن لم يتعجل، ويكون طواف الوداع بعد ذلك، والله أعلم.

حكم من رمى الجمار دون ترتيب جهلاً
س: رجل حج العام الماضي، وفي آخر يوم رجم الكبير قبل الصغير، فماذا عليه؟ (3)
__________
(1) نشر في مجلة (الدعوة) العدد 1538 في 1/ 12/1416هـ
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297
(3) من ضمن الأسئلة الموجهة لسماحته في المحاضرة التي ألقاها في منى يوم التروية سنة 1402هـ

(1/208)

ج: نرجو ألا يكون عليه شيء لأجل الجهل أو النسيان؛ لأنه قد حصل المقصود وهو رمي الجمرات الثلاث، لكنه نسي أو جهل الترتيب، وقد قال الله سبحانه وتعالى: "ربنا لا تؤاخذنا إن نسينا أو أخطأنا" (1) وقد صح عن رسول الله صلى الله عليه وسلم أن الله قال: "قد فعلت " (2) والمعنى أن الله قد أجاب دعوة المؤمنين. ولكن من نسيه أو ذكر قبل فوات الوقت لزمه رمي الثانية ثم جمرة العقبة حتى يحصل بذلك الترتيب

حكم من رمى الشاخص
س: رميت الجمرات وكانت في العمود التي في وسط الدائرة ولم أدر هل سقطت بالداخل أم لا، هذا في الجمرة الكبرى فما الحكم؟ (3)

ج: لابد أن يعلم الحاج أن الحصى سقط في الحوض أو يغلب على ظنه ذلك، أما إذا كان لا يعلم ولا يغلب على ظنه فإن عليه الإعادة في وقت الرمي، وإذا مضى وقت الرمي ولم يُعِد فعليه دم يذبحه في مكة للفقراء؛ لأنه في حكم التارك للرمي ولابد أن يتحقق وجود الحصى في الحوض، أما الشاخص فلا يرمى وإنما الرمي في الحوض فقط، وإذا لم يغلب على ظنه أنه وقع في الحوض فعليه دم إذا لم يكن أعاده، أما إذا كان في وقت الرمي فيعيد ولا شيء عليه.
والدم ذبيحة تذبح في مكة للفقراء مع التوبة والاستغفار، والرمي إذا فات وقته لا يقضى بعد نهاية غروب شمس الثالث عشر.

من ترك الرمي فعليه دم

س: في الحج الماضي رمت زوجتي الجمرة الأولى والباقي قمت بالرمي عنها خوفاً من الزحام ولم يكن هناك زحام، فهل يصح حجها والحال ما ذكر؟ (4)

ج: الحج صحيح وعليها دم عن ترك الرمي يذبح في
مكة ويوزع بين الفقراء.
__________
(1) سورة البقرة، الآية 286
(2) رواه مسلم في (الإيمان) باب بيان أن الله سبحانه لم يكلف إلا ما يطاق برقم 126
(3) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام في 25/ 12/1418هـ
(4) سؤال موجه من السائل م. ع. . أجاب عنه سماحته

(1/209)

والدم الواجب سبع بدنة، أو سبع بقرة، أو رأس من الغنم يجزئ في الأضحية وهو جذع ضأن، أو ثني من المعز.

التوكيل في الرمي لمن معها أطفال
س: حججت في العام الماضي ولله الحمد وقد رميت الجمرات عن زوجتي ولم تكن حاملاً ولا مريضة وكان معنا أربعة أطفال صغار، شاهدت الزحام فلم أرها تستطيع الرمي فهل يجوز التوكيل أم أنها تركت واجباً؟ وماذا عليها الآن؟ (1)

ج: إذا كان الحال كما ذكرتم فلا شيء عليها إذا كانت قد وكلتك في ذلك؛ لأن تعاطيها الرمي مع الأطفال فيه خطر عظيم عليها وعلى الأطفال.

الحكمة من رمي الجمرات
س: ما الحكمة من رمي الجمرات والمبيت في منى ثلاثة أيام، نأمل من فضيلتكم إيضاح الحكمة من ذلك ولكم الشكر؟ (2)
ج: على المسلم طاعة الرسول صلى الله عليه وسلم واتباع الشرع وإن لم يعرف الحكمة، فالله أمرنا أن نتبع ما جاء به الرسول صلى الله عليه وسلم وأن نتبع كتابه، قال تعالى: "اتبعوا ما أنزل إليكم من ربكم" (3)، وقال سبحانه: "وهذا كتاب أنزلناه مبارك فاتبعوه " (4)، وقال سبحانه: "أطيعوا الله وأطيعوا الرسول" (5)، وقال عز وجل: "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا " (6). فإن عُرِفت الحكمة فالحمد لله، وإن لم تعرف فلا يضر ذلك، وكل ما شرعه الله هو لحكمة، وكل ما نهى عنه هو لحكمة، سواء علمناها أو جهلناها، فرمي الجمار واضح بأنه إرغام للشيطان وطاعة لله عز وجل، والمبيت في منى الله أعلم بحكمته سبحانه وتعالى ولعل الحكمة في ذلك تسهيل الرمي إذا بات في منى ليشتغل بذكر
__________
(1) من برنامج (نور على الدرب)
(2) من ضمن أسئلة موجهة لسماحته في دروس في المسجد الحرام في 25/ 12/1418هـ
(3) سورة الأعراف، الآية 3
(4) سورة الأنعام، الآية 155
(5) سورة النساء، الآية 59
(6) سورة الحشر، الآية 7

(1/210)

الله ويستعد للرمي في وقته لو شاء الذهاب في الوقت المحدد للرمي حسبما يتناسب معه، فلربما تأخر عن الرمي وربما فاته وربما شغل بشيء لو لم يبت بمنى. والله جل وعلا أعلم بالحكمة سبحانه وتعالى في ذلك.

دعوة لعدم التعجل في رمي الجمرات (1)
دعا سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة ورئيس هيئة كبار العلماء والرئيس العام لإدارة البحوث العلمية والإفتاء حجاج بيت الله الحرام إلى أن لا يتعجلوا في رمي الجمرات وأن يبتعدوا عن الزحام والرفق ببعضهم البعض؛ لأن المسلم أخو المسلم لا يظلمه ولا يؤذيه.
جاء ذلك في إجابة سماحته عن سؤال (اليوم) حث فيها سماحته الجميع على ضرورة التراحم والتعاطف وعدم الإيذاء، وبين سماحته أن رمي الجمرات من واجبات الحج، وقد قال النبي صلى الله عليه وسلم: "خذوا عني مناسككم" (2) وقال: إن الواجب على كل حاج أن يرمي الجمرة إذا استطاع إلا إذا كان عاجزاً وكبير السن فإنه يوكل من يرمي عنه، ومثل الطفل يرمي عنه وليه، والمشروع للمؤمنين عدم التزاحم والرفق ببعضهم البعض، كل واحد يرفق بأخيه فلا يظلمه؛ لأن المسلم أخو المسلم لا يظلمه ولا يؤذيه، وإذا شق عليه الرمي في أول الزوال فعليه أن يتأخر ويرمي في العصر أو في الليل والحمد لله كله رمي إلى طلوع الفجر من الزوال إلى آخر الليل. ويوم العيد كله رمي ويوم الحادي عشر والثاني عشر يرمي بعد الزوال إلى آخر الليل.
واختتم سماحته تصريحه سائلاً الله سبحانه وتعالى التوفيق والهداية لحجاج بيت الله ولكافة المسلمين.

المراد باليومين للمتعجل
__________
(1) نشر في جريدة اليوم في يوم الثلاثاء 13/ 12/1416هـ
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297

(1/211)

س: بعض الناس يمكثون بمنى ليلة واحدة وهي ليلة الحادي عشر ويرمون الثاني عشر في يوم الحادي عشر ويظنون أنهم قد مكثوا يومين، وذلك لأنهم يحسبون يوم العيد يوماً من أيام التشريق، فيقولون نحن قد رمينا يوم العيد (يوم النحر) واليوم الثاني الذي بعده وهو يوم الحادي عشر، ويقولون إن هذين يومان استناداً إلى الآية الكريمة في قوله تعالى: "فمن تعجل في يومين فلا إثم عليه " (1) وبذلك يغادرون منى يوم الحادي عشر بعد أن يكونوا قد رموا اليوم الثاني عشر في يوم الحادي عشر، ويتركون بيات يوم الثاني عشر في منى، فهل هذا يجوز شرعاً؟ وهل يصح للإنسان أن يحسب يوم العيد من اليومين أم أنهم قد رموا يوم الثاني عشر في يوم الحادي عشر ثم انصرفوا من منى؟ نرجو توضيح ذلك مع ذكر الدليل؟ (2)

ج: المراد باليومين اللذين أباح الله جل وعلا للمتعجل الانصراف من منى بعد انقضائهما. هما ثاني وثالث العيد؛ لأن يوم العيد يوم الحج الأكبر، وأيام التشريق هي ثلاثة أيام تلي يوم العيد، وهي محل رمي الجمرات وذكر الله جل وعلا، فمن تعجل انصرف قبل غروب الشمس يوم الثاني عشر، ومن غربت عليه الشمس في هذا اليوم وهو في منى لزمه المبيت والرمي في اليوم الثالث عشر. وهذا هو الذي فعله النبي صلى الله عليه وسلم وأصحابه، والمنصرف في اليوم الحادي عشر قد أخل بما يجب عليه من الرمي، فعليه دم يذبح في مكة للفقراء. أما تركه المبيت في منى ليلة الثاني عشر فعليه عن ذلك صدقة بما يتيسر مع التوبة والاستغفار عما حصل منه من الخلل والتعجل في غير وقته، وإن فدى عن ذلك كان أحوط لما فيه من الخروج من الخلاف؛ لأن بعض أهل العلم يرى عليه دماً بترك ليلة واحدة من ليلتي الحادي عشر والثاني عشر بغير عذر شرعي.

وقت النفر من منى
__________
(1) سورة البقرة، الآية 203
(2) نشر في مجلة (الدعوة) العدد 1538 الخميس 1/ 12/1416هـ

(1/212)

س: متى يبدأ الحاج بالنفير من منى؟ (1)

ج: يبدأ الحاج بالنفير من منى إذا رمى الجمرات يوم الثاني عشر بعد الزوال فله الرخصة أن ينزل من منى.
وإن تأخر حتى يرمي الجمرات في اليوم الثالث عشر بعد الزوال فهو أفضل.

س: جماعة في وقت الحج، وبعد رمي الجمرات لليوم الثاني عشر نووا الخروج من منى، ولكن لم يستطيعوا الخروج إلا بعد غروب الشمس بوقت، نظراً للزحام فهل يلزمهم المبيت لأداء الرمي من غد؟ (2)
ج: إذا كان الغروب أدركهم وقد ارتحلوا فليس عليهم مبيت وهم في حكم النافرين قبل الغروب، أما إن أدركهم الغروب قبل أن يرتحلوا، فالواجب عليهم أن يبيتوا تلك الليلة، أعني ليلة ثلاث عشرة، وأن يرموا الجمار بعد الزوال في اليوم الثالث عشر، ثم بعد ذلك ينفرون متى شاءوا؛ لأن الرمي الواجب قد انتهى في اليوم الثالث عشر وليس عليهم حرج في المبيت في منى أو مكة ولا رمي عليهم بعد رمي
اليوم الثالث عشر سواء باتوا في مكة، أو في منى. وأسأل الله أن يمنحنا وإياكم الفقه في دينه، والثبات عليه، إنه جواد كريم. والسلام عليكم ورحمة الله وبركاته.

باب صفة الحج والعمرة
(10) طواف الوداع
حكم طواف الوداع
س: هل طواف الوداع واجب على من أراد الخروج من مكة المكرمة في أي حالة أو مستحب أو سنة؟ (3)
__________
(1) نشر في جريدة (الندوة) العدد 9869 في 12/ 12/1411هـ، وفي جريدة (الرياض) في 11/ 12/1416هـ، وفي جريدة (عكاظ) في 7/ 12/1418هـ
(2) من ضمن الأسئلة الموجهة لسماحته من السائل س. ع. ح. وأجاب عنها سماحته في 20/ 9/1395هـ
(3) فتوى صدرت من مكتب سماحته عندما كان رئيساً عاماً لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(1/213)

ج: طواف الوداع في وجوبه خلاف بين العلماء، والصحيح أنه واجب في حق الحاج ومستحب في حق المعتمر؛ لقول النبي صلى الله عليه وسلم للناس في حجة الوداع: "لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت " (1) رواه مسلم، وفي الصحيحين عن ابن عباس رضي الله عنهما أنه قال: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف
عن المرأة الحائض " (2) وبذلك تعلم حكم طواف الوداع من هذين الحديثين الشريفين والعمرة تشبه الحج؛ لأنها حج أصغر. والحائض لا وداع عليها وهكذا النفساء؛ لأنها مثله في الحكم. والله الموفق.

طواف الوداع خاص بالمسافر إلى أهله
س: إذا أدى الحاج العمرة وخرج بعد ذلك لزيارة أقربائه خارج الحرم، هل يلزمه طواف الوداع؟ وهل عليه شيء في ذلك؟ (3)
__________
(1) رواه مسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1327
(2) رواه البخاري في (الحج) باب طواف الوداع برقم 1755، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1328
(3) نشر في كتاب (الدعوة) ج1 ص 130، وفي (المجلة العربية) جمادى الأولى عام 1412هـ

(1/214)

ج: ليس على المعتمر وداع إذا أراد الخروج خارج الحرم في ضواحي مكة وهكذا الحاج، لكن متى أراد السفر إلى أهله أو غير أهله شرع له الوداع، ولا يجب عليه لعدم الدليل، وقد خرج الصحابة رضي الله عنهم وأرضاهم الذين حلوا من عمرتهم إلى منى وعرفات ولم يؤمروا بطواف الوداع. أما الحاج فيلزمه طواف الوداع عند مغادرته مكة مسافراً إلى أهله أو غير أهله لقول ابن عباس رضي الله عنهما: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض " (1) متفق عليه، وقوله أمر الناس يعني بذلك أن النبي صلى الله عليه وسلم أمرهم، ولهذا جاء في الرواية الأخرى عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: ((لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت)) (2) رواه مسلم. ومن هذا الحديث يعلم أن الحائض ليس عليها وداع لا في الحج ولا في العمرة، وهكذا النفساء، لأنها مثلها في الحكم عند أهل العلم.

س: أنا مقيم وأعمل في الرياض، وكل سنة أذهب إلى مكة مع عائلتي، وشاء الله أن تم لي الحج وحدي فأرسلت زوجتي وأولادي إلى بيت أهلها في جدة، وعندما انتهيت من الحج قمت بطواف الإفاضة والسعي ثم نزلت إلى مكة. فهل يجوز لي الذهاب إلى جدة
(دون طواف الوداع) لإحضار زوجتي وأولادي والجلوس في مكة إلى حين السفر إلى الرياض حيث إقامتي وعملي؟ (3)
ج: يجوز لك الذهاب إلى جدة لإحضار أهلك إلى مكة قبل طواف الإفاضة والسعي في أيام منى، وليس عليك طواف وداع، حتى ترمي الجمار يوم الثاني عشر بعد الزوال، فإذا أردت الخروج إلى جدة أو غيرها فعليك أن تطوف للوداع إذا كنت قد طفت طواف الإفاضة والسعي.
__________
(1) رواه البخاري في (الحج) باب طواف الوداع برقم 1755، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1328
(2) - رواه مسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم (1327).
(3) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة)

(1/215)

أما إذا كنت لم تطف الإفاضة ولم تسع، فلا حرج أن تذهب إلى جدة لإحضار زوجتك إلى مكة، وليس عليك طواف وداع؛ لأنك والحال ما ذكر لم تكمل الحج، وطواف الوداع إنما يجب بعد إتمام مناسك الحج إذا أراد الحاج السفر إلى بلده أو إلى غيره؛ لقول النبي صلى الله عليه وسلم: "لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت " (1) أخرجه مسلم في صحيحه، ولقول ابن عباس رضي الله عنهما: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة
الحائض " (2) متفق على صحته. والنفساء مثل الحائض ليس عليهما طواف وداع.

س: هل على أهل مكة طواف وداع خلاف طواف الإفاضة؟ (3)

ج: ليس على أهل مكة طواف وداع.

من ترك طواف الوداع فعليه دم مع التوبة والاستغفار
س: ما حكم من ترك طواف الوداع، وهل يجوز للحاج أن يوكل أحداً عنه بذلك؟ (4)
ج: من ترك طواف الوداع عليه التوبة والاستغفار، وعليه دم يذبح في مكة المكرمة ويطعم فقراءها مع التوبة والاستغفار، وليس له التوكيل، وان يطوف بنفسه.

س: قبل سبع سنين حججنا وتركنا طواف الوداع، ورجعنا إلى جدة فهل حجنا صحيح، ماذا يلزمنا؟ (5)
__________
(1) رواه مسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1327
(2) رواه البخاري في (الحج) باب طواف الوداع برقم 1755، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1328
(3) من ضمن الأسئلة الموجهة لسماحته من السائل ب. ب. ص. أجاب عنه سماحته في 3/ 11/1413هـ
(4) نشر في جريدة (عكاظ) العدد 11551 يوم الثلاثاء 10/ 12/1418هـ
(5) نشر في مجلة (التوعية الإسلامية في الحج) العدد التاسع عام 1409هـ

(1/216)

ج: الحج صحيح، ولكن أسأتم في ترك الوداع؛ لأن الرسول صلى الله عليه وسلم أمر الحاج بالوداع قال صلى الله عليه وسلم: "لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت " (1)، وهذا خطاب للحجاج يشمل أهل جدة وغيرهم، فالواجب على جميع أهل البلدان –سواء في جدة أو الطائف وغيرهم- أن يودعوا البيت، وقد تسامح بعض العلماء في هذا بالنسبة لمن منزله دون مسافة قصر كأهل بحرة وأشباههم، وقالوا إنه لا وداع عليه، والأحوط لكل من كان خارج الحرم أن يودع إذا انتهى حجه، وأهل جدة بعيدون، وهكذا أهل الطائف، فالواجب عليهم أن يودعوا قبل أن يخرجوا؛ لأنهم يشملهم الحديث، وعليهم دم يذبح في مكة عن كل واحد منهم ترك طواف الوداع توزع على الفقراء شاة أو سبع بدنة، أو سبع بقرة.

س: هل يجوز الخروج إلى جدة بعد الحج بدون وداع، وإن خرج ولم يودع فما الحكم؟ (2)

ج: الخروج بعد الحج إلى جدة بدون وداع فيه تفصيل:
أما من كان من سكان جدة فليس لهم الخروج إلا بوداع بدون شك؛ لعموم الحديث الصحيح، وهو قول النبي صلى الله عليه وسلم: لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت" (3) رواه مسلم، وقول ابن عباس رضي الله عنهما: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض " (4) متفق عليه.
__________
(1) رواه مسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1327
(2) من ضمن الأسئلة الموجهة لسماحته من السائل ع. ع. ع. أجاب عنه سماحته عندما كان نائباً لرئيس الجامعة الإسلامية بالمدينة المنورة
(3) رواه مسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1327
(4) رواه البخاري في (الحج) باب طواف الوداع برقم 1755، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1328

(1/217)

وأما من خرج إليها لحاجة وقصده الرجوع إلى مكة؛ لأنها محل إقامته أيام الحج، فهذا فيه نظر وشبهة، والأقرب أنه لا ينبغي له الخروج إلا بوداع عملاً بعموم الحديث
المذكور، ويكفيه هذا الوداع عن وداع آخر إذا أراد الخروج إليها مرة أخرى؛ لكونه قد أتى بالوداع المأمور به، لكن إذا أراد الخروج إلى بلاده فالأحوط له أن يودع مرة أخرى للشك في إجزاء الوداع الأول.
أما من ترك الوداع ففيه تفصيل:
فإن كان من النوع الأول، فالأقرب أن عليه دماً؛ لكونه ترك نسكاً واجباً، وقد قال ابن عباس رضي الله عنهما: "من ترك نسكاً أو نسيه فليهرق دماً " (1) فهذا الأثر هو عمدة من أوجب الدم في سائر واجبات الحج، وهو أثر صحيح، وقد روي مرفوعاً إلى النبي صلى الله عليه وسلم، ولكن الموقوف أصح، والأقرب أنه في حكم الرفع؛ لأن مثل هذا الحكم يبعد أن يقوله ابن عباس من جهة رأيه، والله سبحانه وتعالى أعلم.
وأما إن كان من النوع الثاني: وهو الذي خرج إلى جد أو الطائف أو نحوهما لحاجة وليسا بلده وإنما خرج إليهما لحاجة عارضة ونيته الرجوع إلى مكة ثم الوداع إذا أراد الخروج إلى بلده، فهذا لا يظهر لي لزوم الدم له، فإن فدى على سبيل الاحتياط فلا بأس، والله أعلم.

س: نحن من سكان جدة قدمنا العام الماضي للحج، وأكملنا جميع المنسك ما عدا طواف الوداع، فقد أجلناه إلى نهاية شهر ذي الحجة، وبعد أن خف الزحام عدنا، هل حجنا صحيح؟ (2)
__________
(1) رواه مالك في الموطأ في (الحج) باب التقصير برقم 905 وفي باب ما يفعل من نسي من نسكه شيئاً برقم 957
(2) نشر في مجلة (التوعية الإسلامية في الحج) العدد الثامن في 5/ 12/1404هـ

(1/218)

ج: إذا حج الإنسان وأخر طواف الوداع إلى وقت آخر فحجه صحيح، وعليه أن يطوف للوداع عند خروجه من مكة، فإذا كان في خارج مكة كأهل جدة وأهل الطائف والمدينة وأشباههم فليس له النفير حتى يودع البيت بطواف بسبعة أشواط حول الكعبة فقط ليس فيه سعي؛ لأن الوداع ليس فيه سعي بل طواف فقط.
فإن خرج ولم يودع البيت فعليه دم عند جمهور أهل العلم يذبح في مكة ويوزع على الفقراء والمساكين، وحجه صحيح كما تقدم، هذا هو الذي عليه جمهور أهل العلم، فالحاصل أن طواف الوداع نسك واجب في أصح أقوال أهل العلم، وقد ثبت عن ابن عباس رضي الله عنهما أنه قال: "من ترك نسكاً أو نسيه فليهرق دماً " (1) وهذا نسك تركه الإنسان عمداً، فعليه أن يريق دماً يذبحه في مكة للفقراء والمساكين، وكونه يرجع بعد ذلك لا يسقطه عنه، هذا هو المختار، وهذا هو الأرجح عندي، والله أعلم.

حكم من سافر ولم يكمل طواف الوداع
س: امرأة كبيرة في السن عليها طواف وداع، ولكنها طافت ثلاثة أشواط ولم تتم الباقي نظراً لتعبها وشدة الزحام في الحج وقرب وقت سفرها بالطائرة. فماذا يجب عليها؟ (2) جزاكم الله خيراً.
__________
(1) رواه مالك في الموطأ في (الحج) باب التقصير برقم 905 وفي باب ما يفعل من نسي من نسكه شيئاً برقم 957
(2) من ضمن الأسئلة الموجهة لسماحته من مجلة (الدعوة)

(1/219)

ج: على كل محرم بالحج أو العمرة، أن يطوف الطواف الواجب، ولو محمولاً أو في عربة، وليس له ترك الطواف ولا شيء منه، وهكذا السعي، لقول الله سبحانه: "فاتقوا الله ما استطعتم" (1). ولما ثبت عن أم سلمة رضي الله عنها، أنها اشتكت للنبي صلى الله عليه وسلم عجزها عن الطواف ماشية لمرضها فأمرها أن تطوف وهي راكبة، وإذا سافر الرجل والمرأة ولم يطف طواف الوداع بعد الحج فعليه التوبة إلى الله سبحانه مع الفدية، وهي ذبيحة تذبح في مكة توزع على الفقراء ويجزئ فيها ما يجزئ في الأضحية، وهو رأس من الغنم أو سبع بدنة، أو سبع بقرة. والله ولي التوفيق.

س: حجت والدتي عن والدها، وعند طواف الوداع كان حالها لا يساعد على إتمامه بسبب شدة الزحام والمرض، فقال لها بعضهم لا تطوفي وتكتفي بقراءة الفاتحة لوالدها، وفعلت ذلك معتمدة على فتوى هذا الجاهل، فهل يجزئ أن أطوف عنها الآن طواف وداع أم لا؟ (2)

ج: هذه فتوى باطلة وغلط، وطواف الوداع واجب ولا تجزئ عنه الفاتحة بل هذا جهل صرف، وعليها دم عن ترك الوداع؛ لأنه واجب، والواجب يفدى بدم إذا تركه المحرم ولم يتمكن من أدائه وسافر، فإنه يفديه بدم يذبح بمكة ويوزع بين الفقراء بدلاً عن تركه طواف الوداع، ولا يجزئ طوافك عنها، والله ولي التوفيق.

وداع الحائض والنفساء
س: كيف يتم وداع الحائض والنفساء؟ (3)

ج: ليس على الحائض والنفساء وداع؛ لما ثبت عن ابن عباس رضي الله عنهما قال: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض " (4)، متفق عليه، والنفساء في حكمها عند أهل العلم.
__________
(1) سورة التغابن، الآية 16
(2) نشر في مجلة (التوعية الإسلامية في الحج) العدد التاسع عام 1401هـ
(3) نشر في كتاب (الدعوة) الجزء الأول ص 137
(4) رواه البخاري في (الحج) باب طواف الوداع برقم 1755، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1328

(1/220)

التأخر اليسير عن السفر بعد طواف الوداع يعفى عنه
س: حججت العام الماضي والحمد لله، وعندما أخذت طواف الوداع قبل المغرب بساعة. بعد صلاة العشاء خرجت، ولظرف غير مقصود تأخرت، فهل يلزمني شيء؟ (1) أرجو التوجيه جزاكم الله خيراً.
ج: الحمد لله، والصلاة والسلام على رسول الله، وبعد:
فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال للحجاج: "لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت " (2) خرجه مسلم في صحيحه، وقال ابن عباس رضي الله عنهما: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض " (3) متفق عليه.
وقوله: "أمر الناس" - يعني أمرهم النبي صلى الله عليه وسلم فلا يجوز للحاج أن يخرج من مكة إلا بعد طواف الوداع إذا أراد السفر إلى بلده، أو إلى بلاد أخرى، وإذا ودع قبل الغروب ثم جلس بعد المغرب لحاجة أو لسماع الدرس أو ليصلي العشاء فلا حرج في ذلك، فالمدة يسيرة يعفى عنها.
وقد طاف النبي صلى الله عليه وسلم في حجة الوداع طواف الوداع في آخر الليل، ثم صلى بالناس الفجر ثم سافر بعد ذلك عليه الصلاة والسلام. فالتخلف اليسير يعفى عنه في الوداع، وإذا كنت سافرت بعد العشاء فلا حرج في ذلك، أما إن كنت أقمت إقامة طويلة فينبغي لك أن تعيد طواف الوداع، وإن كنت لم تعد طواف الوداع فلا حرج عليك إن شاء الله؛ لأن المدة
وإن كان فيها بعض الطول إلا أنها مغتفرة إن شاء الله من أجل الجهل بواجب المبادرة والمسارعة إلى الخروج بعد طواف الوداع.

التأخر إلى ما بعد ذي الحجة لا يؤثر على طواف الوداع
__________
(1) من برنامج (نور على الدرب) الشريط الثاني
(2) رواه مسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1327
(3) رواه البخاري في (الحج) باب طواف الوداع برقم 1755، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1328

(1/221)

س: حججت هذا العام وسأتأخر في العودة إلى ما بعد ذي الحجة هل هذه الإقامة الطويلة بعد الحج لا تؤثر على طواف الوداع جزاكم الله خيراً. (1)

ج: هذه المدة لا تؤثر؛ لأن طواف الوداع إنما يشرع عند عزم الحاج على الخروج من مكة؛ لقول النبي صلى الله عليه وسلم –يخاطب الحجاج في حجة الوداع -: "لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت " (2) أخرجه مسلم في صحيحه. ولقول ابن عباس رضي الله عنهما: "أمر الناس – يعني الحاج - أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض " (3) متفق عليه. ومن هذا الحديث يعلم أن الحائض ليس عليها وداع وهكذا النفساء، والله ولي التوفيق.
باب صفة الحج والعمرة
(11) صفة الزيارة
ما يفعله الزائر للمدينة المنورة
س: ما الذي ينبغي للحاج أن يفعله بالمدينة، وما الفرق بين زيارة قبر الرسول صلى الله عليه وسلم والطواف به؟ (4)

ج: السنة لمن زار المدينة أن يقصد المسجد ويصلي فيه ركعتين أو أكثر، ويكثر من الصلاة فيه، ويكثر من ذكر الله وقراءة القرآن وحضور حلقات العلم. وإذا تيسر له أن يعتكف ما شاء الله فهذا حسن، ويسلم على النبي صلى الله عليه وسلم وعلى صاحبيه.
__________
(1) من ضمن أسئلة موجهة لسماحته بعد درس ألقاه في المسجد الحرام في 25/ 12/1418هـ
(2) رواه مسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1327
(3) رواه البخاري في (الحج) باب طواف الوداع برقم 1755، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1328
(4) نشر في كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 139

(1/222)

هذا ما يشرع لزائر المدينة، وإذا أقام بها أوقاتاً يصلي بالمسجد النبوي فذلك خير عظيم؛ لأن النبي صلى الله عليه وسلم قال: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام " (1).
فالصلاة في مسجده صلى الله عليه وسلم مضاعفة. أما ما شاع بين الناس من أن الزائر يقيم ثمانية أيام حتى يصلي أربعين صلاة فهذا وإن كان قد روي في بعض الأحاديث: "إن من صلى فيه أربعين صلاة كتب الله له براءة من النار، وبراءة من النفاق " (2) إلا أنه حديث ضعيف عند أهل التحقيق لا تقوم به الحجة؛ لأنه قد انفرد به إنسان لا يعرف بالحديث والرواية، ووثقه من لا يعتمد على توثيقه إذا انفرد. فالحاصل أن الحديث الذي فيه فضل أربعين صلاة في المسجد النبوي حديث ضعيف لا يعتمد عليه.
والزيارة ليس لها حد محدود، وإذا زارها ساعة أو ساعتين، أو يوماً أو يومين، أو أكثر من ذلك فلا بأس.
ويستحب للزائر أن يزور البقيع ويسلم على أهله ويدعو لهم بالمغفرة والرحمة. ويستحب له أن يزور الشهداء ويدعو لهم بالمغفرة والرحمة. ويستحب له أن يتطهر في بيته

ويحسن الطهور ثم يزور مسجد قباء ويصلي فيه ركعتين كما كان النبي يزوره عليه الصلاة والسلام، أما الطواف بقبر النبي فهذا لا يجوز، وإذا طاف بقصد التقرب إلى النبي فهذا شرك بالله عز وجل، فالطواف عبادة حول الكعبة لا تصلح إلا لله وحده، ومن طاف بقبر النبي صلى الله عليه وسلم أو قبر غيره من الناس يتقرب إليهم بالطواف صار مشركاً بالله عز وجل، وإن ظن أنه طاعة لله، وفعله من أجله يتقرب به إليه صار بدعة.
__________
(1) رواه البخاري في (الجمعة) باب فضل الصلاة في مسجد مكة والمدينة برقم 1190، ومسلم في (الحج) باب فضل الصلاة في مسجدي مكة والمدينة برقم 1394
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أنس بن مالك برقم 12173

(1/223)

وهكذا حكم الطواف عند قبر غير النبي صلى الله عليه وسلم مثل قبر الحسين، أو البدوي في مصر، أو ابن عربي في الشام، أو قبر الشيخ عبد القادر الجيلاني، أو موسى الكاظم في العراق، أو غير ذلك.
وينبغي أن نفرق بين الزيارة للميت وبين عبادة الله وحده، فالعبادة لله وحده، والميت يزار لتذكر الآخرة أوالزهد في الدنيا والدعاء والترحم عليه، أما أنه يعبد من دون الله، أو يدعى من دون الله، أو يستغاث به أو ما أشبه ذلك، فذلك لا يجوز بل هو من المحرمات الشركية. ونسأل الله لنا ولجميع المسلمين العافية من ذلك وصلى الله وسلم على نبينا محمد وآله وصحبه.

صفة السلام على رسول الله صلى الله عليه وسلم
س: ما حكم السلام على رسول الله صلى الله عليه وسلم للزائر للمسجد النبوي؟ وهل هناك صفة للسلام عليه صلى الله عليه وسلم أمام قبره واستدبار القبلة؟ (1)

ج: بسم الله، والحمد لله، يسن لمن زار المدينة أن يزور المسجد النبوي ويصلي فيه، وإذا تيسر له أن يصلي في الروضة كان أفضل، ثم يسلم على النبي صلى الله عليه وسلم وعلى صاحبيه رضي الله عنهما، والسنة أن يستقبل الزائر النبي صلى الله عليه وسلم وصاحبيه رضي الله عنهما حين السلام ويقول: السلام عليك يا رسول الله ورحمة الله عليك وبركاته. وإن دعا له صلى الله عليه وسلم كأن يقول: جزاك الله عن أمتك خيراً، وضاعف لك الحسنات، وأحسن إليك كما أحسنت إلى الأمة. فلا حرج في ذلك. وهكذا لو قال: أشهد أنك قد بلغت الرسالة، وأديت الأمانة، ونصحت الأمة، وجاهدت في الله حق الجهاد. فلا حرج في ذلك؛ لأن هذا كله حق، ثم يسلم على صاحبيه رضي الله عنهما، ويدعو لهما
بالدعوات المناسبة.
أما إذا أراد الدعاء لنفسه، فإنه يتحول لمكان آخر ويستقبل القبلة ويدعو كما نص على ذلك أهل العلم.
__________
(1) نشر في مجلة (الدعوة) العدد 1394 في 8/ 11/1413هـ

(1/224)

ويستحب للمسلم زيارة المسجد النبوي قصداً من بلاده أو غيرها، كما شرع له زيارة المسجد الحرام وزيارة المسجد الأقصى إذا تيسر ذلك؛ لقول النبي صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد: "المسجد الحرام ومسجدي هذا والمسجد الأقصى " (1). وقال عليه الصلاة والسلام: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام، والصلاة في المسجد الحرام أفضل من صلاة في مسجدي هذا بمائة صلاة" (2). وبذلك يعلم أن الصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه ما عدا المسجد النبوي.
وجاء عنه صلى الله عليه وسلم أن الصلاة في المسجد الأقصى أفضل من خمسمائة صلاة فيما سواه، والمعنى غير المسجد الحرام والمسجد النبوي. والله ولي التوفيق.
س: ما هي كيفية زيارة قبر النبي صلى الله عليه وسلم؟ (3)

ج: يزوره ويصلي ويسلم عليه، والسنة أن يستقبل القبر ويسلم عليه ثم يسلم على صاحبيه رضي الله عنهما، وإذا راد الدعاء لنفسه فإنه يستقبل القبلة في مكان آخر.
__________
(1) رواه البخاري في (الحج) باب حج النساء برقم 1864، ومسلم في (الحج) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم 1397
(2) رواه الإمام أحمد في (أول مسند المدنيين) حديث عبد الله بن الزبير بن العوام برقم 15685
(3) من ضمن الأسئلة الموجهة لسماحته من الجمعية الخيرية بشقراء على كتاب بلوغ المرام

(1/225)

س: إذا سافر الإنسان إلى المدينة المنورة فهل يلزمه السلام على رسول الله صلى الله عليه وسلم وصاحبيه رضي الله عنهما أم لا؟ وإذا أراد السلام عليهم فما هي الطريقة الصحيحة لذلك. أقصد: هل لابد من المبادرة بالسلام عليهم، أو أنه لا بأس من تأخيره، وهل لابد من الدخول من خارج المسجد ليكونوا عن يمينه أو لا بأس بسلامه عليهم وهو خارج المسجد وهم بذلك سيكونون عن شماله، وما هي الصيغة الشرعية للسلام، وهل يتساوى في ذلك الرجل والمرأة؟ أرشدونا جزاكم الله خيراً (1)

ج: السنة لمن زار المدينة المنورة أن يبدأ بالمسجد النبوي، فيصلي فيه ركعتين والأفضل أن يكون فعلهن في الروضة النبوية إذا تيسر ذلك لقول النبي صلى الله عليه وسلم: "ما بين بيتي ومنبري روضة من رياض الجنة". ثم يأتي القبر الشريف فيسلم على النبي صلى الله عليه وسلم وعلى صاحبيه: أبي بكر وعمر رضي الله عنهما، من قبل القبلة، يستقبلهما استقبالاً، وصفة السلام أن يقول: السلام عليك يا رسول الله ورحمة الله وبركاته، وإن زاد فقال: صلى الله وسلم عليك وعلى آلك وأصحابك، وجزاك الله عن أمتك خيراً، اللهم آته الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته، فلا بأس. ثم يتأخر عن يمينه قليلاً، فيسلم على الصديق فيقول: السلام عليك يا أبا بكر ورحمة الله وبركاته رضي الله عنك، وجزاك عن أمة محمد خيراً، ثم يتأخر قليلاً عن يمينه ثم يسلم على عمر رضي الله عنه مثل سلامه على الصديق رضي الله عنهما.
وقد ثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه قال: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى " (2).
__________
(1) من ضمن الأسئلة الموجهة لسماحته من (المجلة العربية)
(2) رواه البخاري في (الحج) باب حج النساء برقم 1864، ومسلم في (الحج) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم 1397

(1/226)

وثبت عنه صلى الله عليه وسلم أنه قال: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام " (1) متفق عليه.
وثبت عنه صلى الله عليه وسلم أنه قال: "زوروا القبور فإنها تذكركم الآخرة" (2). وكان عليه الصلاة والسلام يعلم أصحابه إذا زاروا القبور أن يقولوا: "السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين " (3).
وهذه الزيارة خاصة بالرجال أما النساء فلا تجوز لهن زيارة القبور؛ لأنه صلى الله عليه وسلم لعن زائرات القبور، ويدخل في ذلك قبره صلى الله عليه وسلم وغيره، لكن يشرع للرجال والنساء جميعاً الإكثار من الصلاة والسلام على رسول الله صلى الله عليه وسلم في كل مكان لعموم قول الله سبحانه: "إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما" (4)، وقول النبي صلى الله عليه وسلم: "من صلى علي واحدة صلى الله عليه بها عشراً " (5). والأحاديث في فضل الصلاة على النبي صلى الله عليه وسلم كثيرة.
__________
(1) رواه البخاري في (الجمعة) باب فضل الصلاة في مسجد مكة والمدينة برقم 1190، ومسلم في (الحج) باب فضل الصلاة في مسجدي مكة والمدينة برقم 1394
(2) رواه مسلم في (الجنائز) باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه برقم 976، وابن ماجة في (الجنائز) باب ما جاء في زيارة القبور برقم 1569
(3) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975
(4) سورة الأحزاب، الآية 56
(5) رواه مسلم في (الصلاة) باب الصلاة على النبي صلى الله عليه وسلم بعد التشهد برقم 408

(1/227)

ولا حرج على النساء في الصلاة في مسجده صلى الله عليه وسلم وغيره من المساجد، لكن بيوتهن خير لهن وأفضل لقول النبي صلى الله عليه وسلم: "لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن" (1)، ولأن ذلك أستر لهن وأبعد عن الفتنة منهن وبهن، والله الموفق.

زيارة المسجد النبوي سنة
س: يعتقد بعض الحجاج أنه إذا لم يتمكن الحاج من زيارة المسجد النبوي فإن حجه ينقص، فهل هذا صحيح؟ (2)
__________
(1) رواه البخاري في (الجمعة) باب هل على من لم يشهد الجمعة غسل برقم 900، ومسلم في (الصلاة) باب خروج النساء إلى المساجد برقم 442
(2) نشر في مجلة (الدعوة) العدد 1246 في 28/ 11/1410هـ، وفي جريدة (الرياض) العدد 10868 في 29/ 11/1418هـ، وفي هذا المجموع الجزء 6 ص 321

(1/228)

ج: الزيارة للمسجد النبوي سنة وليست واجبة، وليس لها تعلق بالحج، بل السنة أن يزار المسجد النبوي في جميع السنة، ولا يختص ذلك بوقت الحج؛ لقول النبي صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد، المسجد الحرام ومسجدي هذا، والمسجد الأقصى " (1) متفق عليه، ولقوله صلى الله عليه وسلم: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام " (2) متفق عليه، وإذا زار المسجد النبوي شرع له أن يصلي في الروضة ركعتين، ثم يسلم على النبي صلى الله عليه وسلم وعلى صاحبيه: أبي بكر وعمر رضي الله عنهما، كما يشرع زيارة البقيع والشهداء للسلام على المدفونين هناك من الصحابة وغيرهم والدعاء لهم والترحم عليهم كما كان النبي صلى الله عليه وسلم يزورهم وكان يعلم أصحابه إذا زاروا القبور أن يقولوا: "السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية" (3).
__________
(1) رواه البخاري في (الحج) باب حج النساء برقم 1864، ومسلم في (الحج) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم 1397
(2) رواه البخاري في (الجمعة) باب فضل الصلاة في مسجد مكة والمدينة برقم 1190، ومسلم في (الحج) باب فضل الصلاة في مسجدي مكة والمدينة برقم 1394
(3) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975

(1/229)

وفي رواية عنه صلى الله عليه وسلم أنه كان يقول إذا زار البقيع: "يرحم الله المستقدمين منا والمستأخرين اللهم اغفر لأهل بقيع الغرقد " (1). ويشرع أيضاً لمن زار المسجد النبوي أن يزور مسجد قباء ويصلي فيه ركعتين؛ لأن النبي صلى الله عليه وسلم كان يزوره كل سبت ويصلي فيه ركعتين، وقال عليه الصلاة والسلام: "من تطهر في بيته فأحسن الطهور ثم أتى مسجد قباء فصلى فيه كان كعمرة " (2).
هذه هي المواضع التي تزار في المدينة المنورة، أما المساجد السبعة ومسجد القبلتين وغيرها من المواضع التي يذكر بعض المؤلفين في المناسك زيارتها فلا أصل لذلك ولا دليل عليه. والمشروع للمؤمن دائماً هو الاتباع دون الابتداع. والله ولي التوفيق.

زيارة قبر الرسول صلى الله عليه وسلم
س: أرجو الإفادة عن صحة الأحاديث الآتية:
الأول: "من حج البيت ولم يزرني فقد جفاني "
الثاني: "من زارني بعد موتي فكأنما زارني في حياتي "
الثالث: "من زارني بالمدينة محتسباً كنت له شفيعاً شهيداً يوم القيامة"
لأنها وردت في بعض الكتب وحصل منها إشكال واختلف فيها على رأيين: أحدهما يؤيد هذه الأحاديث والثاني لا يؤيدها (3).
__________
(1) رواه مسلم في (الجنائز) باب ما يقال عند دخول القبور برقم 974
(2) رواه ابن ماجة في (إقامة الصلاة والسنة فيها) باب ما جاء في الصلاة في مسجد قباء برقم 1412
(3) نشر في مجلة (التوعية الإسلامية في الحج) العدد 11 في عام 1405هـ، وفي (جريدة الندوة) العدد 8656 في 24/ 12/1407هـ

(1/230)

ج: أما الحديث الأول: فقد رواه ابن عدي والدارقطني من طريق عبد الله بن عمر عن النبي صلى الله عليه وسلم بلفظ: "من حج ولم يزرني فقد جفاني" وهو حديث ضعيف، بل قيل عنه: إنه موضوع أي مكذوب؛ ذلك أن في سنده محمد بن النعمان بن شبل الباهلي عن أبيه وكلاهما ضعيف جداً. وقال لدارقطني: الطعن في هذا الحديث على ابن النعمان لا على النعمان، وروى هذا الحديث البزار أيضاً وفي إسناده إبراهيم الغفاري وهو ضعيف، ورواه البيهقي عن عمر وقال: إسناده مجهول.
أما الحديث الثاني: فقد أخرجه الدارقطني عن رجل من آل حاطب عن حاطب النبي صلى الله عليه وسلم بهذا اللفظ وفي إسناده الرجل المجهول، ورواه أبو يعلى في مسنده وابن عدي في كامله وفي إسناده حفص بن داود وهو ضعيف الحديث.

أما الحديث الثالث: فقد رواه ابن أبي الدنيا من حديث أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم بهذا اللفظ وفي إسناده سليمان بن زيد الكعبي وهو ضعيف الحديث، ورواه أبو داود الطيالسي من حديث عمر بن الخطاب رضي الله عنه وفي إسناده مجهول.
وقد بسط الكلام على هذه الأحاديث وما جاء في معناها العلامة الشيخ محمد بن عبد الهادي رحمه الله في كتابه: الصارم المنكي في الرد على السبكي وقبله شيخ الإسلام ابن تيمية رحمه الله في رده على الأخنائي. فأوصي بمراجعة الكتابين المذكورين للمزيد من العلم.
هذا وقد وردت أحاديث صحيحة في الحث على زيارة القبور عامة للعبرة والاتعاظ والدعاء للميت. أما الأحاديث الواردة في زيارة قبر النبي صلى الله عليه وسلم خاصة فكلها ضعيفة كما تقدم بل قيل إنها موضوعة، فمن رغب في زيارة القبور أو زيارة قبر الرسول صلى الله عليه وسلم زيارة شرعية للعبرة والاتعاظ والدعاء للميت والصلاة على النبي صلى الله عليه وسلم والترضي عن صاحبيه من دون أن يشد الرحال لها وينشئ سفراً لذلك فزيارته مشروعة ويرجى له فيها الأجر.

(1/231)

وأما من شد لها الرحال أو زارها يرجو بركتها والانتفاع بها أو جعل لزيارتها مواعيد خاصة فزيارته مبتدعة، لم يصح فيها نص ولم تعرف عن سلف هذه الأمة، بل وردت النصوص بالنهي عنها كحديث: "لا تشد الرحال إلا إلى ثلاثة مساجد، المسجد الحرام، ومسجدي هذا، والمسجد الأقصى " (1) رواه البخاري ومسلم، وحديث: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلوا علي فإن تسليمكم يبلغني أينما كنتم " (2) رواه محمد بن عبد الواحد المقدسي رحمه الله في كتابه: "الأحاديث المختارة" وصلى الله على نبينا محمد وآله وصحبه وسلم.

س: هل يجوز للنساء زيارة قبر النبي صلى الله عليه وسلم؟ (3)

ج: لا يجوز لهن ذلك لعموم الأحاديث الواردة في نهي النساء عن زيارة القبور ولعنهن على ذلك، والخلاف في زيارة النساء لقبر النبي صلى الله عليه وسلم مشهور، ولكن تركهن لذلك أحوط وأوفق للسنة؛ لأن الرسول صلى الله عليه وسلم لم يستثن قبره ولا قبر غيره، بل نهاهن نهياً عاماً، ولعن من فعل ذلك منهن، والواجب الأخذ بالتعميم ما لم يوجد نص يخص قبره بذلك وليس هناك ما يخص قبره. والله ولي التوفيق.

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع. م. ع. وفقه الله، آمين
سلام عليكم ورحمة الله وبركاته، بعده:
__________
(1) رواه البخاري في (الحج) باب حج النساء برقم 1864، ومسلم في (الحج) باب لا تشد الرحال إلا إلى ثلاثة مساجد برقم 1397
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم 8586
(3) من ضمن الأسئلة الموجهة لسماحته من الجمعية الخيرية بشقراء على كتاب بلوغ المرام.

(1/232)

كتابكم الكريم المؤرخ في 3/ 3/1974م وصل وصلكم الله بهداه وما تضمنه كان معلوماً (1)، ونبارك لكم في الزواج جعله الله زواجاً مباركاً، وقد ذكرتم في كتابكم أن ندعو لكم عند قبر الرسول عليه الصلاة والسلام.
ونفيدكم أن الدعاء عند القبور غير مشروع سواء كان القبر قبر النبي صلى الله عليه وسلم أو غيره، وليست محلاً للإجابة، وإنما المشروع زيارتها والسلام على الموتى والدعاء لهم، وذكر الآخرة والموت، أحببنا تنبيهك على هذا حتى تكون على بصيرة، وفي إمكانك أن تراجع أحاديث الزيارة في آخر كتاب الجنائز من بلوغ المرام حتى تعلم ذلك. وفقنا الله وإياكم لاتباع السنة والعمل بما يرضي الله سبحانه ويقرب لدينه، والسلام عليكم ورحمة الله وبركاته.

حكم تتبع آثار الأنبياء ليصلى فيها أو ليبنى عليها مساجد
س: الأماكن التي صلى بها الرسول عليه الصلاة والسلام هل من الأفضل بناء مساجد عليها، أم بقاؤها كما هي أو عمل حدائق عامة بها؟ (2)
__________
(1) رسالة أجاب عليها سماحته في 25/ 2/1394هـ عندما كان نائباً للجامعة الإسلامية بالمدينة المنورة
(2) نشر في المجلد الثامن من هذا المجموع ص323، وفي مجلة (الدعوة) العدد 1639 في 4/ 1/1419هـ

(1/233)

ج: لا يجوز للمسلم تتبع آثار الأنبياء ليصلي فيها أو ليبني عليها مساجد؛ لأن ذلك من وسائل الشرك، ولهذا كان عمر رضي الله عنه ينهى الناس عن ذلك ويقول: "إنما هلك من كان قبلكم بتتبعهم آثار أنبيائهم"، وقطع رضي الله عنه الشجرة التي في الحديبية التي بويع النبي صلى الله عليه وسلم تحتها؛ لما رأى بعض الناس يذهبون إليها ويصلون تحتها؛ حسماً لوسائل الشرك، وتحذيراً للأمة من البدع، وكان رضي الله عنه حكيماً في أعماله وسيرته، حريصاً على سد ذرائع الشرك وحسم أسبابه، فجزاه الله عن أمة محمد خيراً، ولهذا لم يبن الصحابة رضي الله عنهم على آثاره صلى الله عليه وسلم في طريق مكة وتبوك وغيرهما مساجد؛ لعلمهم بأن ذلك يخالف شريعته، ويسبب الوقوع في الشرك الأكبر، ولأنه من البدع التي حذر الرسول منها عليه الصلاة والسلام، بقوله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد " (1) متفق عليه من حديث عائشة رضي الله عنها، وقوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد " (2) رواه مسلم في صحيحه، وكان عليه الصلاة والسلام يقول في خطبة الجمعة: "أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة " (3) خرجه مسلم في صحيحه، والأحاديث في هذا المعنى كثيرة. والله المستعان ولا حول ولا قوة إلا بالله.

من عبد العزيز بن عبد الله بن باز إلى حضرة المكرمة السيدة / ت. أ. ر. حفظها الله.
سلام عليكم ورحمة الله وبركاته، وبعد:
__________
(1) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم 2697، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(2) رواه البخاري معلقاً في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(3) رواه مسلم في (الجمعة) باب تخفيف الصلاة والخطبة برقم 867

(1/234)

فقد تلقيت رسالتك المؤرخة في 16/ 12/1391هـ وعلمت ما تضمنته من الأسئلة وإليك الإجابة عنها: (1)
أولاً: بالنسبة لحجك مع عمك فلا بأس به؛ لأن العم محرم شرعي ونرجو من الله أن يتقبل منك ويثيبك ثواب الحج المبرور.
وأما ميقات الحجاج القادمين من أفريقيا، فهو الجحفة أو ما يحاذيها من جهة البر والبحر والجو إلا إذا قدموا من طريق المدينة فميقاتهم ميقات أهل المدينة، ومن أحرم من رابغ فقد أحرم من الجحفة؛ لأن الجحفة قد ذهبت آثارها وصارت رابغ في محلها أو قبلها بقليل.
وأما من ناحية المساجد الموجودة بالمدينة المعروفة حالياً فكلها حادثة ما عدا مسجد النبي صلى الله عليه وسلم ومسجد قباء وليس لهذه المساجد غير المسجدين المذكورين خصوصية من صلاة أو دعاء أو غيرهما بل هي كسائر المساجد من أدركته الصلاة فيها صلى مع أهلها، أما قصدها للصلاة فيها والدعاء والقراءة أو نحو ذلك لاعتقاده خصوصية فيها فليس لذلك أصل بل هو من البدع التي يجب إنكارها لقوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد " (2)، أخرجه مسلم في صحيحه من حديث عائشة رضي الله عنها.
وتحقيقاً لرغبتك يسرنا أن نبعث إليك برفقه بعضاً من الكتب التي توزعها الجامعة حسب البيان المرفق، نسأل الله أن ينفع بها، والسلام عليكم ورحمة الله وبركاته.

باب صفة الحج والعمرة
(12) صفة العمرة
أعمال مناسك العمرة

الحمد لله وحده، وبعد
فهذه نبذة مختصرة عن أعمال مناسك العمرة وإلى القارئ بيان ذلك (3):
__________
(1) رسالة أجاب عليها سماحته في 20/ 1/1392هـ عندما كان رئيساً للجامعة الإسلامية بالمدينة المنورة
(2) رواه البخاري معلقاً في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(3) نبذة مختصرة من أعمال مناسك العمرة صدرت من مكتب سماحته في 13/ 2/1416هـ

(1/235)

1 - إذا وصل من يريد العمرة إلى الميقات استحب له أن يغتسل ويتنظف وهكذا تفعل المرأة ولو كانت حائضاً أو نفساء، غير أنها لا تطوف بالبيت حتى تطهر وتغتسل.
ويتطيب الرجل في بدنه دون ملابس إحرامه. فإن لم يتيسر الاغتسال في الميقات فلا حرج ويستحب أن يغتسل إذا وصل مكة قبل الطواف إذا تيسر ذلك.

2 - يتجرد الرجل من جميع الملابس المخيطة ويلبس إزاراً ورداءً. ويستحب أن يكونا أبيضين نظيفين. أما المرأة فتحرم في ملابسها العادية (1) التي ليس فيها زينة ولا شهرة.

3 - ثم ينوي الدخول في النسك بقلبه ويتلفظ بلسانه قائلاً: "لبيك عمرة" أو "اللهم لبيك عمرة " وإن خاف المحرم ألا يتمكن من أداء نسكه لكونه مريضاً أو خائفاً من عدو ونحوه شرع له أن يشترط عند إحرامه فيقول: "فإن حبسني حابس فمحلي حيث حبستني " لحديث ضباعة بنت الزبير رضي الله عنها. ثم يلبي بتلبية النبي صلى الله عليه وسلم وهي: "لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك" ويكثر من هذه التلبية ومن ذكر الله سبحانه ودعائه حتى يصل إلى البيت "الكعبة".

4 - فإذا وصل إلى المسجد الحرام قدم رجله اليمنى عند الدخول وقال: بسم الله والصلاة والسلام على رسول الله أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم اللهم افتح لي أبواب رحمتك.
__________
(1) ما عدا النقاب والبرقع والقفازين فتخلعها وتغطي وجهها وكفيها عن الرجال غير المحارم بغيرها من الملابس

(1/236)

5 - فإذا وصل إلى البيت قطع التلبية ثم قصد الحجر الأسود واستقبله ثم يستلمه بيمينه ويقبله إن تيسر ذلك ولا يؤذي الناس بالمزاحمة. ويقول عند استلامه: "بسم الله والله أكبر" فإن شق عليه التقبيل استلمه بيده أو بعصا أو نحوها وقبل ما استلمه به فإن شق استلامه أشار إليه وقال: " الله أكبر" ولا يقبل ما يشير به. ويشترط لصحة الطواف أن يكون الطائف على طهارة من الحدث الأصغر والأكبر؛ لأن الطواف مثل الصلاة غير أنه رخص فيه في الكلام.

6 - يجعل البيت عن يساره ويطوف به سبعة أشواط، وإذا حاذى الركن اليماني استلمه بيمينه إن تيسر ويقول: "بسم الله والله أكبر" ولا يقبله. فإن شق عليه استلامه تركه ومضى في طوافه ولا يشير إليه ولا يكبر؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم. أما الحجر السود فكلما حاذاه استلمه وقبله كما ذكرنا سابقاً وإلا أشار إليه وكبر. ويستحب الرمل – وهو الإسراع في المشي مع تقارب الخطى – في الثلاثة الأشواط الأولى من طواف القدوم للرجل خاصة. كما يستحب للرجل أن يضطبع في طواف القدوم في جميع الأشواط، والاضطباع: أن يجعل وسط ردائه تحت منكبه الأيمن وطرفيه عل عاتقه الأيسر. ويستحب الإكثار من الذكر والدعاء بما تيسر في جميع الأشواط. وليس في الطواف دعاء مخصوص ولا ذكر مخصوص بل يدعو ويذكر الله بما تيسر من الأذكار والدعية ويقول بين الركنين: "ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار" في كل شوط؛ لأن ذلك ثابت عن النبي صلى الله عليه وسلم. ويختم الشوط السابع باستلام الحجر الأسود وتقبيله إن تيسر أو الإشارة إليه مع التكبير حسب التفصيل المذكور آنفاً. وبعد فراغه من هذا الطواف يرتدي بردائه فيجعله على كتفيه وطرفيه على صدره.

(1/237)

7 - ثم يصلي ركعتين خلف المقام إن تيسر فإن لم يتمكن من ذلك صلاهما في أي موضع من المسجد. يقرأ فيهما بعد الفاتحة: "قل يا أيها الكافرون " في الركعة الأولى، و"قل هو الله أحد) في الركعة الثانية، هذا هو الأفضل وإن قرأ بغيرهما فلا بأس. ثم بعد أن يسلم من الركعتين يقصد الحجر الأسود إن تيسر ذلك.

8 - ثم يخرج إلى الصفا فيرقاه أو يقف عنده والرقي أفضل إن تيسر ويقرأ قوله تعالى: "إن الصفا والمروة من شعائر الله " (1). ويستحب أن يستقبل القبلة ويحمد الله ويكبره ويقول: "لا إله إلا الله والله أكبر. لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب وحده " ثم يدعو بما تيسر رافعاً يديه ويكرر هذا الذكر والدعاء ثلاث مرات. ثم ينزل فيمشي إلى المروة حتى يصل إلى العلم الأول فيسرع الرجل في المشي إلى أن يصل إلى العلم الثاني. أما المرأة فلا يشرع لها الإسراع؛ لأنها عورة، ثم يمشي فيرقى المروة أو يقف عندها والرقي أفضل إن تيسر ويقول ويفعل على المروة كما قال وفعل على الصفا. ثم ينزل فيمشي في موضع مشيه ويسرع في موضع الإسراع حتى يصل إلى الصفا، يفعل ذلك سبع مرات ذهابه شوط ورجوعه شوط. وإن سعى راكباً فلا حرج ولاسيما عند الحاجة. ويستحب أن يكثر في سعيه من الذكر والدعاء بما تيسر. وأن يكون متطهراً من الحدث الأكبر والأصغر ولو سعى على غير طهارة أجزأه ذلك.

9 - فإذا كمل السعي يحلق الرجل رأسه أو يقصره والحلق أفضل وإذا كان قدومه مكة قريباً من وقت الحج فالتقصير في حقه أفضل ليحلق بقية رأسه في الحج. أما المرأة فتجمع شعرها وتأخذ منه قدر أنملة فأقل. فإذا فعل المحرم ما ذكر فقد تمت عمرته، والحمد لله. وحل له كل شيء حرم عليه بالإحرام.
__________
(1) سورة البقرة، الآية 158

(1/238)

وفقنا الله وسائر إخواننا المسلمين للفقه في دينه والثبات عليه وتقبل من الجميع إنه ... سبحانه جواد كريم.
وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.
أفضل زمان تؤدى فيه العمرة رمضان
س: هل ثبت فضل خاص للعمرة في أشهر الحج يختلف عن فضلها في غير تلك الأشهر؟ (1)

ج: أفضل زمان تؤدى فيه العمرة شهر رمضان لقول النبي صلى الله عليه وسلم: "عمرة في رمضان تعدل حجة " (2) متفق على صحته، وفي رواية أخرى في البخاري: "تقضي حجة معي " (3) وفي مسلم: "تقضي حجة أو حجة معي " (4) – هكذا بالشك- يعني معه عليه الصلاة والسلام، ثم بعد ذلك العمرة في ذي القعدة، لأن عُمَرَهُ صلى الله عليه وسلم كلها وقعت في ذي القعدة، وقد قال سبحانه: "لقد كان لكم في رسول الله أسوة حسنة " (5). وبالله التوفيق.

تكرار العمرة في رمضان
س: هل يجوز تكرار العمرة في رمضان طلباً للأجر المترتب على ذلك؟ (6)

ج: لا حرج في ذلك، النبي صلى الله عليه وسلم قال: "العمرة إلى العمرة كفارة لما ... بينهما والحج المبرور ليس له جزاء إلا الجنة " (7) متفق عليه.
__________
(1) نشر في كتاب (فتاوى إسلامية) من جمع الشيخ محمد المسند ج2 ص 303، وفي جريدة (الندوة) العدد 12226 في 26/ 9/1419هـ
(2) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن عباس برقم 2804، وابن ماجة في (المناسك) باب العمرة في رمضان برقم 2994
(3) رواه البخاري في (الحج) باب حج النساء برقم 1863
(4) رواه مسلم في (الحج) باب فضل العمة في رمضان رقم 1256
(5) سورة الأحزاب، الآية 21
(6) نشر في مجلة (اليمامة) العدد 1151 في 25/ 9/1411هـ
(7) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم 1773، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم 1349

(1/239)

فإذا اعتمر ثلاث أو أربع مرات فلا حرج في ذلك. فقد اعتمرت عائشة رضي الله عنها في عهد النبي صلى الله عليه وسلم في حجة الوداع عمرتين في أقل من عشرين يوماً.

س: دخلت إلى مكة محرماً في رمضان وعملت العمرة وحجيت بحول الله وفضله فهل علي عمرة أخرى وما الحكم؟ (1)

ج: ليس عليك عمرة أخرى، فقد أديت العمرة والحمد لله في رمضان في أشرف وقت وحجك يكون مفرداً؛ لأن العمرة إنما تجب في العمر مرة واحدة كالحج، وما زاد على ذلك فهو تطوع.

عمرة الرسول صلى الله عليه وسلم في رجب
س: هل صح عن النبي صلى الله عليه وسلم أنه اعتمر عمرة في شهر رجب؟ (2)

ج: المشهور عند أهل العلم أنه لم يعتمر في شهر رجب، وإنما عمره صلى الله عليه وسلم كلها في ذي القعدة، وقد ثبت عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم "اعتمر في رجب" وذكرت عائشة رضي الله عنها: "أنه قد وَهِم في ذلك" وأن النبي صلى الله عليه وسلم لم يعتمر في رجب ".
والقاعدة في الأصول أن المثبت مقدم على النافي، فلعل عائشة ومن قال بقولها لم يحفظوا ما حفظ ابن عمر، والله ولي التوفيق.

حكم التقصير في العمرة

س: ما الحكم في التقصير من الشعر بعد العمرة أهو على التعميم من جميع الشعر أم يكفي من جزء منه فقط؟ (3)

ج: التقصير من جميع الشعر في العمرة والحج جميعاً مثل ما يحلقه كله يقصره كله ويأخذ من أطراف الشعر حتى يعم الرأس ولا يكون معناه شعرة شعرة، معناه يعمم ظاهر الرأس ويكفي، يعممه بالتقصير كما يعممه بالحلق هذا هو المشروع، وهذا هو الواجب.

حكم من لبس المخيط بعد ستة أشواط جهلاً منه
__________
(1) من ضمن الأسئلة الموجهة لسماحته بعد الدرس الذي ألقاه في المسجد الحرام بتاريخ 25/ 12/1418هـ
(2) نشر في مجلة (الدعوة) العدد 1664 في 2/ 7/1419هـ
(3) من أسئلة حج عام 1407هـ، شريط رقم 1

(1/240)

س: رجل قدم من الرياض وأحرم من الميقات للعمرة، وفي السعي سعى ستة أشواط جهلاً منه، ثم قصر شعر رأسه ولبس المخيط وسافر إلى جدة، ماذا يجب عليه الآن؟ والمذكور إذا رجع إلى مكة بنية العمرة من جديد بنية العمرة السابقة التي لم يكمل سعيها، هل عليه شيء؟ (1) وماذا يجب عليه الآن للعمرة التي لم يكمل سعيها ولبس المخيط؟

ج: على المذكور أن يرجع إلى مكة ويكمل السعي ثم يعيد التقصير، وإن أعاد السعي كله فهو أفضل وأحوط بعد خلع المخيط ولبس ملابس الإحرام ولا شيء عليه بسبب الجهل، وهكذا الناسي؛ لقول الله سبحانه: "ربنا لا تؤاخذنا إن نسينا أو أخطأنا" (2) الآية وقد صح عن رسول الله صلى الله عليه وسلم أنه قال في تفسير هذه الآية: "إن الله سبحانه قال: "قد فعلت" (3). والله ولي التوفيق. وصلى الله وسلم على نبينا محمد وآله.

حكم من أحس بتعب قبل إكمال الطواف
س: أنا امرأة مريضة ذهبت إلى العمرة وعندما طفت
ثلاثة أشواط أصبت بالدوخة، ماذا يجب علي أن أفعل؟ (4)

ج: عليك أن تستريحي وتكملي الطواف، فإن طال الفصل فأعيدي الطواف من أوله. أما إذا زالت الدوخة بسهولة وسرعة فكملي الطواف ويكفي والحمد لله.

حكم من نسي الحلق أو التقصير في العمرة
س: ما حكم من نسي الحلق أو التقصير في العمرة فلبس المخيط ثم ذكر أنه لم يقصر أو يحلق؟ (5)
__________
(1) سؤال مقدم من م. ع. س. أجاب عنه سماحته
(2) سورة البقرة، الآية 286
(3) رواه مسلم في (الإيمان) باب بيان أن الله سبحانه لم يكلف إلا ما يطاق برقم 126
(4) من برنامج (نور على الدرب) الشريط رقم 15
(5) نشر في كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 24، وفي مجلة (التوعية الإسلامية) العدد الثالث عام 1404هـ ص 79

(1/241)

ج: من نسي الحلق أو التقصير في العمرة فطاف وسعى ثم لبس قبل أن يحلق أو يقصر فإنه ينزع ثيابه إذا ذكر ويحلق أو يقصر ثم يعيد لبسهما، فإن قصر أو حلق وثيابه عليه جهلاً منه أو نسياناً فلا شيء عليه، وأجزأه ذلك، ولا حاجة إلى الإعادة للتقصير أو الحلق، لكن متى تنبه فإن الواجب عليه أن يخلع حتى يحلق أو يقصر وهو محرم.

س: امرأة اعتمرت ونسيت أن تقصر شعرها ثم تذكرت بعد يومين فماذا تفعل؟ (1)

ج: إذا طاف المعتمر وسعى ثم نسي التقصير، قصر متى ذكره في بلده أو غيرها.

س: أخذت عمرة أنا وزوجتي، وعند الانتهاء من السعي حلقت رأسي، أما زوجتي فلم تقصر من شعرها ناسية، وغادرنا مكة ورجعنا إلى بلادنا، ثم حدث الجماع بيني وبين زوجتي، فما حكم عمرتنا جزاكم الله خيراً؟ (2)

ج: العمرة صحيحة إن شاء الله، وليس على زوجتك شيء ما دامت ناسية، ولكن عليها أن تقصر من شعرها متى نُبهت لذلك والحمد لله.

حكم أخذ حبوب منع نزول الدورة لمن أرادت العمرة
__________
(1) من برنامج (نور على الدرب)
(2) نشر في مجلة (الدعوة) العدد 1635 في 28/ 11/1418هـ

(1/242)

س: سائلة تقول: أنا امرأة تناولت حبوب منع نزول الدورة في الكويت وأحسست بألم شديد ثم قطعت هذه الحبوب ثم بعدها بأربعة أيام ألا وهو يوم الاثنين الماضي نزلت علي الدورة واستمرت الثلاثاء والأربعاء خرجنا من الكويت صباحاً ألا وهو ثالث يوم من الدورة، وفي منتصف الطريق في الساعة الثامنة والنصف ليلاً تناولت حبتين من نفس الحبوب مع العلم أن مفعولها يتبين بعد 24 ساعة ووصلنا إلى الميقات في الساعة الثانية صباحاً يوم الخميس أي مضى على تناولي الحبوب خمس ساعات ونصف، ولكن عند وصولي للميقات منذ ذلك الوقت لم ينزل علي دم وأحرمت وذهبت إلى الحرم وأنا على شك من أمري لأنني لم أدقق هل الدم وقف أم لا؟ وقبل دخولي الحرم بدقائق ذهبت إلى الحمام ولم يكن نزل مني دم واعتمرت ولكن عندما ذهبت إلى السكن نزل علي قليل من الدم هذا، ولم تطمئن نفسي فهل عمرتي صحيحة أم لا؟ جزاكم الله خيراً. (1)

ج: من عبد العزيز بن عبد الله بن باز إلى حضرة الأخت في الله ش. س. وفقها الله لما فيه رضاه آمين. سلام عليكم ورحمة الله وبركاته بعده:
لقد فهمت من سؤالك الموضح في الورقة المرفقة وأفيدك أن عمرتك بحمد الله صحيحة، إذا كان الواقع هو ما ذكرت تقبل الله منا ومنك ومن كل مسلم، والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية

س: ما حكم من أخذ من مقدمة رأسه بالحلق في العمرة وماذا يجب عليه؟ (2)

ج: الواجب التعميم وعليه التوبة من ما مضى.

س: إذا اعتمرت وقضيت العمرة، هل يجوز لي العمرة عن من أريد من أقاربي علماً أنه ليس في الحج، وما هو المكان الذي أحرم منه عند ذلك؟ (3)
__________
(1) سؤال موجه من الأخت ش. س. من الكويت أجاب عنه سماحته في 5/ 12/1417هـ
(2) نشر في جريدة (عكاظ) العدد 11551 في الثلاثاء 10/ 12/1418هـ
(3) سؤال موجه من السائل س. ع. ح. أجاب عنه سماحته في 20/ 9/1395هـ

(1/243)

ج: لا أعلم مانعاً شرعياً من عمرتك لمن ترى من أقاربك بعد اعتمارك عن نفسك العمرة الواجبة، سواء كان ذلك في وقت الحج أو في غيره. أما ميقات العمرة لمن كان داخل الحرم فهو الحل، كالتنعيم والجعرانة ونحوهما؛ لأن النبي صلى الله عليه وسلم لما أمر عائشة بالاعتمار أمر عبد الرحمن أخاها أن يعمرها من خارج الحرم.
هذا ونسأل الله لنا ولكم وللمسلمين التوفيق لما يرضيه وصلاح النية والعمل. والسلام عليكم ورحمة الله وبركاته.

حكم طواف الوداع في العمرة
س: هل طواف الوداع واجب في العمرة، وهل يجوز شراء شيء من مكة بعد طواف الوداع سواء كان حجاً أو عمرة؟ (1)
ج: طواف الوداع ليس بواجب في العمرة، ولكن فعله أفضل، فلو خرج ولم يودع فلا حرج. أما في الحج فهو واجب؛ لقول النبي صلى الله عليه وسلم: "لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت " (2) وهذا كان خطاباً للحجاج. وله أن يشتري ما يحتاج إليه بعد الوداع من جميع الحاجات حتى ولو اشترى شيئاً للتجارة ما دامت المدة قصيرة لم تطل، أما إن طالت المدة فإنه يعيد الطواف، فإن لم تطل عرفاً فلا إعادة عليه مطلقاً.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

القسم الثالث والأخير من الحج
باب الفوات والإحصار

الإحصار يكون بالعدو وبغير العدو كالمرض

س: إذا تجاوز الحاج الميقات ملبياً بحج وعمرة ولم يشترط، وحصل له عارض؛ كمرض ونحوه يمنعه من إتمام نسكه، فماذا يلزمه أن يفعل؟ (3)
__________
(1) نشر في جريدة (الندوة) العدد 6869 في 12/ 12/1411هـ، وفي جريدة (عكاظ) في 7/ 12/1418هـ
(2) رواه مسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1327
(3) نشر في جريدة (الجزيرة) يوم السبت 2/ 2/1416هـ، وفي مجلة (الدعوة) العدد 1543 في 13/ 1/1417هـ.

(1/244)

ج: هذا يكون محصراً، إذا كان لم يشترط، ثم حصل له حادث يمنعه من الإتمام، إن أمكنه الصبر؛ رجاء أن يزول المانع ثم يكمل صبر، وإن لم يتمكن من ذلك فهو محصر - على الصحيح - والله قال في المحصر: (فإن أحصرتم فما استيسر من الهدي) (1).

والصواب، أن الإحصار يكون بالعدو، ويكون بغير العدو؛ كالمرض.

فيهدي ثم يحلق أو يقصر، ويتحلل، هذا هو حكم المحصر، يذبح ذبيحة في محله الذي أحصر فيه - سواء كان في الحرم أو في الحل - ويعطيها للفقراء في محله، ولو كان خارج الحرم، فإن لم يتيسر حوله أحد، نقلت إلى فقراء الحرم، أو إلى من حوله من الفقراء، أو إلى فقراء بعض القرى، ثم يحلق أو يقصر ويتحلل، فإن لم يستطع الهدي صام عشرة أيام، ثم حلق أو قصر وتحلل.

حكم من حبسه حابس عن الطواف والسعي
س: ما حكم من أحرم من الميقات للحج أو العمرة، ثم حبسه حابس عن الطواف والسعي؟ (2)

ج: الذي أحرم بالحج أو العمرة ثم حبسه حابس عن الطواف والسعي، يبقى على إحرامه، إذا كان يرجو زوال هذا الحابس قريباً؛ كأن يكون المانع سيلاً، أو عدواً يمكن التفاوض معه في الدخول وأداء الطواف والسعي.

ولا يعجل في التحلل، كما حدث للنبي - صلى الله عليه وسلم - وأصحابه (حيث مكنوا مدة) يوم الحديبية للمفاوضة مع أهل مكة، لعلهم يسمحون لهم بالدخول لأداء العمرة بدون قتال، فلما لم يتيسر ذلك، وصمموا على المنع إلا بالحرب، وتم الصلح بينه وبينهم على أن يرجع للمدينة، ويعتمر في العام القادم، نحر النبي - صلى الله عليه وسلم - وأصحابه هديهم، وحلقوا وتحللوا.
__________
(1) سورة البقرة، الآية 196.
(2) نشر في مجلة (التوعية الإسلامية في الحج)، العدد 11 في 11/ 12/1400هـ، وفي العدد 9 ص 93 عام 1404هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 127 طبعة 1408هـ.

(1/245)

وهذا هو المشروع للمحصر، يتمهل، فإن تيسر فك الحصار استمر على إحرامه، وأدى مناسكه، وإن لم يتيسر ذلك وشق عليه المقام، تحلل من هذه العمرة أو الحج - إن كان حاجاً -.
ولا شيء عليه سوى التحلل بإهراق دم يجزئ في الأضحية، ثم الحلق أو التقصير كما فعله النبي - صلى الله عليه وسلم – وأصحابه يوم الحديبية، وبذلك يتحلل، كما قال - جل وعلا-: (فإن أحصرتم فما استيسر من الهدي ولا تحلقوا رءوسكم حتى يبلغ الهدي محله) (1)، فالحلق يكون بعد الذبح، ويقوم مقامه التقصير، فينحر أولاً، ثم يحلق أو يقصر، ثم يتحلل ويعود إلى بلاده، فمن لم يجد هدياً صام عشرة أيام، ثم يحلق أو يقصر، ثم يحل.

من اشترط عند إحرامه لم يلزمه الهدي
س: إذا عزم المسلم على الحج، وبعد الإحرام تعذر حجه. ماذا يلزمه؟ (2)

ج: إذا أحصر الإنسان عن الحج بعدما أحرم بمرض أو غيره، جاز له التحلل بعد أن ينحر هدياً، ثم يحلق رأسه أو يقصره؛ لقول الله - سبحانه وتعالى -: (وأتموا الحج والعمرة لله فإن أحصرتم فما استيسر من الهدي ولا تحلقوا رءوسكم حتى يبلغ الهدي محله) (3)، ولأن النبي - صلى الله عليه وسلم - لما أحصر عن دخول مكة يوم الحديبية، نحر هديه وحلق رأسه ثم حل، وأمر أصحابه بذلك، لكن إذا كان المحصر قد قال في إحرامه: فإن حبسني حابس فمحلي حيث حبستني، حل ولم يكن عليه شيء - لا هدي ولا غيره -؛ لما ثبت في الصحيحين عن عائشة - رضي الله عنها - أن ضباعة بنت الزبير بن عبد المطلب قالت: يا رسول الله: إني أريد الحج وأنا شاكية، فقال لها النبي - صلى الله عليه وسلم -: "حجي واشترطي: أن محلي حيث حبستني " (4)
__________
(1) سورة البقرة، الآية 196.
(2) نشر في مجلة (الدعوة) العدد 1540 في 22/ 12/1416هـ.
(3) سورة البقرة، الآية 196.
(4) رواه البخاري في (النكاح)، باب (الأكفاء في الدين) برقم 5089، ومسلم في (الحج)، باب (جواز اشتراط المحرم التحلل بعذر المرض ونحوه) برقم 1207.

(1/246)

س: رجل سافر هو وزوجته بنية العمرة بالطائرة، وعندما وصلا إلى جدة مرضت المرأة في المطار، ولم يلبثا أن عادا إلى الرياض في نفس اليوم، ولم يؤديا مناسكهما، مع العلم أنهما اشترطا عند إعلانهما نية العمرة. فهل عليهما إثم في ذلك؟ - جزاكم الله خيراً - وما المطلوب منهما؟ (1)

ج: بسم الله، والحمد لله.
إذا كانا قد اشترطا عند الإحرام: إن أصابهما حابس فمحلهما حيث حبسا، أو ما هذا معناه، فإنهما يحلان ولا شيء عليهما؛ بسبب المرض الذي يشق على المرأة معه أداء مناسك العمرة؛ لما ثبت عن النبي - صلى الله عليه وسلم - أنه قال لضباعة بنت الزبير - رضي الله عنها - لما قالت: يا رسول الله: " إني أريد الحج وأنا شاكية، قال: "حجي واشترطي: أن محلي حيث حبستني " (2). متفق على صحته.

س: هناك امرأة جاءت للحج مع أمها، ولكن أمها مرضت، فبقيت معها في الغرفة يوم عرفات، فما وقفت يوم عرفة، لا هي ولا أمها، ولكن ذهبت بعد الحج فوقفت من الظهر إلى المغرب، فما حكم حجها؟ وماذا عليهما جميعاً؟ (3)

ج: عليهما أن يتحللا بأعمال العمرة، وهي أن تطوف كل واحدة منهما، وتسعى، وتقصر وتتحلل، وعليهما القضاء من العام الآتي، مع فدية: ذبيحة تُذبح في مكة للفقراء على كل
واحدة - إن استطاعتا ذلك - أما وقوفها بعد يوم عرفة من الظهر إلى المغرب يوم العيد، فهذا بدعة، ولا عمل عليه، ولا يجزئ، ولا يجوز.

المحصر ينحر الهدي في المكان الذي أحصر فيه
س: هل نحر الهدي في غير الحرم خاص بالمحصر؟ (4)
__________
(1) نشر في مجلة (الدعوة) العدد 1561 في 21/ 5/1417هـ.
(2) رواه البخاري في (النكاح)، باب (الأكفاء في الدين) برقم 5089، ومسلم في (الحج)، باب (جواز اشتراط المحرم التحلل بعذر المرض ونحوه) برقم 1207.
(3) من ضمن أسئلة مقدمة لسماحته في دروس في المسجد الحرام عام 1418هـ.
(4) من ضمن أسئلة مقدمة لسماحته في درس (بلوغ المرام).

(1/247)

ج: المحصر ينحر الهدي في محله، سواء كان في الحرم أو في الحل.

صيام عشرة أيام لمن عجز عن الذبح
س: ما حكم من أراد الحج والعمرة، وبعد وصوله إلى مكة ضاعت نفقته، ولم يستطع أن يفدي، وغير نيته إلى حج مفرد. هل يصح ذلك؟ وإذا كانت الحجة لغيره، ومشترطاً عليه التمتع، فماذا يفعل؟ (1)

ج: ليس له ذلك ولو ضاعت نفقته، فإذا عجز عن الدم، يصوم عشرة أيام - والحمد لله - ثلاثة أيام في الحج، وسبعة إذا رجع إلى أهله، ويبقى على تمتعه. وعليه أن ينفذ الشرط؛ بأن يحرم بالعمرة، ويطوف، ويسعى، ويقصر ويحل، ثم يلبي بالحج ويفدي، فإن عجز صام عشرة أيام؛ ثلاثة في الحج قبل عرفة، وسبعة إذا رجع إلى أهله؛ لأن الأفضل للحاج أن يكون يوم عرفة مفطراً؛ اقتداء بالنبي - صلى الله عليه وسلم - فإنه وقف بها مفطراً.

س: إنسان أحصر عن إتمام أعمال الحج أو العمرة بسبب مرض أو نحوه، ولم يجد هدياً ذلك الوقت، فماذا يجب عليه؟ (2)

ج: عليه صيام عشرة أيام قبل أن يحلق رأسه أو يقصر؛ لقول الله - سبحانه -: (وأتموا الحج والعمرة لله فإن أحصرتم فما استيسر من الهدي ولا تحلقوا رءوسكم حتى يبلغ الهدي محله " (3) الآية، ولفعله - صلى الله عليه وسلم - لما أحصر عن العمرة عام الحديبية سنة ست من الهجرة النبوية، والله الموفق.

حكم من بدأ العمرة ولم يتمها
س: قدر الله أن أذهب لأداء العمرة في شهر رمضان المبارك الفائت، ولما بدأت الطواف ولشدة الزحام لم أكمله، فخرجت من مكة وعدت إلى مدينتي، وكان ذلك ليلة سبع وعشرين.
وأسأل سماحة شيخنا - حفظه الله - عما يترتب علي، مع العلم أنني - والحمد لله - أتمتع بصحة جيدة؟ أفيدونا - أفادكم الله -. (4)
__________
(1) نشر في مجلة (الدعوة) العدد 1542 في 6/ 1/1417هـ.
(2) إجابة عن أسئلة صدرت عن مكتب سماحته، عندما كان رئيساً للجامعة الإسلامية.
(3) سورة البقرة، الآية 196.
(4) من كتاب (فتاوى إسلامية)، جمع الشيخ محمد المسند، ج2.

(1/248)

ج: قد أخطأت فيما فعلت - عفا الله عنا وعنك - وكان الواجب عليك أن تكمل العمرة في وقت آخر غير وقت الزحام؛ لقول الله - سبحانه -: (وأتموا الحج والعمرة لله) (1).
وقد أجمع العلماء، على أنه يجب على من أحرم بحج أو عمرة أن يكمل ذلك، وألا يتحلل منهما إلا بعد الفراغ من أعمال العمرة، ومن الأعمال التي تبيح له التحلل من أعمال الحج، إلا المحصر والمشترط إذا تحقق شرطه.
فعليك التوبة مما فعلت، وعليك مع ذلك أن تعيد ملابس الإحرام، وتتجنب محظورات الإحرام، وتذهب إلى مكة لإكمال العمرة؛ للطواف والسعي والحلق أو التقصير، وعليك مع ذلك دم، وهو: سبع بدنة، أو سبع بقرة، أو رأس من الغنم؛ ثني معز أو جذع ضأن، إن كنت جامعت امرأتك في المدة المذكورة، وعليك أن تذهب إلى الميقات الذي أحرمت منه بالأول وتحرم بعمرة جديدة، وتؤدي مناسكها؛ قضاء للعمرة الفاسدة بالجماع، مع التوبة مما فعلت - كما تقدم -.
وإن كنت تعلم الحكم، وأنه لا يجوز لك هذا العمل، فعليك إطعام ستة مساكين؛ لكل مسكين نصف صاع من قوت البلد من بر أو أرز أو غيرهما، أو ذبح شاة، أو صيام ثلاثة أيام عن لبس المخيط، ومثل ذلك عن تغطية الرأس، ومثل ذلك عن الطيب، ومثل ذلك عن قلم الأظفار، ومثل ذلك عن حلق الشعر في المدة المذكورة.
أما إن كنت جاهلاً، فليس عليك شيء من الفدية المذكورة؛ لقول الله - سبحانه -: (ربنا لا تؤاخذنا إن نسينا أو أخطأنا) (2)، وقد صح عن رسول الله - صلى الله عليه وسلم - أن الله أجاب هذه الدعوة، ولأدلة أخرى في ذلك. والله الموفق.
__________
(1) سورة البقرة، الآية 196.
(2) سورة البقرة، الآية 286.

(1/249)

س: في العام الماضي حجت والدتي ومعها أبناؤها وبناتها بنسك التمتع، وبعدما دخلوا في الطواف أصيبت بحالة إغماء، ولم تتمكن من الطواف والسعي، وحيث أنها مصابة بمرض السكر والضغط أُدخلت المستشفى، قال الطبيب لها: ما تستطيع إكمال الحج. ونظراً لهذه الحالة رجعوا جميعاً إلى مدينتهم، فماذا يترتب عليهم؟ (1)

ج: هذه عملها عمل المحصر، هي نفسها تعتبر كالمحصر، عليها أن تذبح هدياً؛ لأنها أحصرت في مكة، ودم الإحصار يُذبح في مكان الإحصار، سواء في مكة أو في غيرها للفقراء، وعليها أن تقصر من شعرها، ويتم حلها.
وإذا كان حجها فريضة، تحج بعد حين؛ لأنها محصرة، إلا إذا صحت قبل الحج، وتيسر لها الرجوع وتطوف وتسعى وتكمل حجها، فلا بأس.
وظاهر الحال أنهم أصابهم هذا الأمر في طواف العمرة وهم متمتعون، فعليها أن ترجع وتكمل عمرتها إذا كانت تستطيع، ويكفي.
وإن كانت لا تستطيع، فعليها دم الإحصار؛ ذبيحة تُذبح في مكة للفقراء، مع التقصير، وبذلك تم أمر الإحصار، ولا شيء عليها؛ لأن الإحصار يكون بالمرض، ويكون بالعدو - على الصحيح - أما إن تيسر لها أن ترجع فهي لا تزال في الإحرام، ترجع وتطوف وتسعى وتقصر لعمرتها.
وعليها دم، إن كان لها زوج وطأها، يُذبح في مكة للفقراء، وعليها الإتيان بعمرة جديدة من الميقات الذي أحرمت منه في الأول؛ قضاء لعمرتها التي فسدت بالجماع، وإن كان ما عندها زوج، ما عليها شيء، ترجع تطوف وتسعى وتقصر لعمرتها السابقة، وتمت عمرتها، ولا شيء عليها.
أما إن كانت لا تستطيع، فهي في حكم المحصر، تذبح شاة في مكة للفقراء؛ لأن الإحصار وقع في مكة، وعليها أن تقصر أيضاً من شعرها، وبهذا تحللت من عمرتها، وعليها عمرة
الإسلام فيما بعد - إذا قدرت - إذا لم تعتمر سابقاً، وعليها الحج أيضاً إن كانت لم تحج.
__________
(1) من فتاوى سماحته في حج عام 1415هـ.

(1/250)

والذين معها، إذا كانوا رجعوا ولم يكملوا عليهم مثلها؛ عليهم أن يرجعوا ويكملوا عمرتهم، وليسوا محصرين، وإن لبسوا وتطيبوا هذا من الجهل، لا شيء عليهم.
وإن كان فيهم امرأة قد وطأها زوجها، فعليها شاة عن الوطء، وتكمل عمرتها، وتأتي بعمرة جديدة - أيضاً - من الميقات الذي أحرمت منه، بدل العمرة التي أفسدتها بالوطء، ولا حرج.
والذين معها من ذكور وإناث، يرجعون ويكملون عمرتهم هذه التي رجعوا منها، وما لبسوا أو تطيبوا لا شيء عليهم؛ لأجل الجهل، والذي منهم قد وطء زوجته، أو الزوجة التي وطئت، قد أفسدت عمرتها، وكذا عمرة الزوج عليه أن يكملها، ويأتي بعمرة جديدة من الميقات الأول الذي أحرم منه، وعلى الذي وطء أو وطئت عليهما دم يُذبح في مكة للفقراء.

س: يقول هذا السائل: إنه في عام 1400هـ أحرم للعمرة من الطائف، وقال: لبيك اللهم لبيك عمرة - إن شاء الله - وعندما وصل إلى الحرم، منعه الجنود من دخول الحرم وأمروه بالرجوع، وعندما رجع إلى الطائف، أخبره بعض أهل مكة أن في الحرم حرب، وإطلاق نار، فما كان منه إلا أن نزع إحرامه، ولبس ثوبه، ورجع إلى بلده، فماذا عليه في ذلك؟ وهل هدي الإحصار يُذبح في الحرم، أو في أي مكان؟ (1)

ج: هذا يسمى محصراً؛ للحادث الذي استحل فيه الحرم، والواجب على السائل أن لا يعجل في التحلل حتى ينحر هدياً، ثم يحلق أو يقصر قبل أن يخلع ثيابه، أو يتحلل، هذا هو الواجب عليه.
فإن كان قصده في قوله: "لبيك عمرة - إن شاء الله - " يقصد بها: إن حبسه؛ يعني: إن شئت يا رب إمضاءها - هذا قصده: الاستثناء - فليس عليه شيء، أما إن قال: "إن شاء الله" من غير قصد، فهذا يلزمه أن يعيد ملابس الإحرام، وأن يذبح هدياً؛ ذبيحة، ثم يحلق أو يقصر، ثم يتحلل؛ يلبس ملابسه العادية، ولو بعد هذه المدة؛ لأنه محصر ممنوع من الوصول للحرم.
__________
(1) من فتاوى سماحته في حج 1407هـ.

(1/251)

إلا أن يكون تمم حجه بعد ذلك؛ جاء إلى مكة في السنة الثانية أو الثالثة بعد ذلك، وتمم؛ أي أحرم وتمم حجه أو عمرته، فليس عليه شيء إذا كان جاء بعد الإحصار هذا، وأدى عمرة فليس عليه شيء، والهدي إذا لزمه يُذبح في مكانه الذي أحصر فيه.

س: وإذا كان مثل هذا الذي نسي الحكم، ولا عرفه إلا فيما بعد؟ (1)
ج: يلبس ملابس الإحرام ويذبح هديه، ويحلق أو يقصر، ويحل من حيث بلغه الحكم.

باب الهدي والأضحية
حكم المتمتع الذي ضاعت نقوده
س: لقد أحرمت الإحرام الذي يلزم معه الهدي، ولكنها ضاعت نقودي وفقدت كل مالي الذي معي، فما حكمي في هذه الحالة؟ علماً بأن زوجتي ترافقني أيضاً (2).

ج: إذا أحرم الإنسان بالعمرة في أيام الحج متمتعاً بها إلى الحج، أو بالحج والعمرة جميعاً قارناً، فإنه يلزمه دم، وهو: رأس من الغنم؛ ثني من المعز أو جذع من الضأن، أو سُبع بدنة أو، سبع بقرة، يذبحها في أيام النحر بمكة أو منى، فيعطيها الفقراء والمساكين، ويأكل منها ويهدي. هذا هو الواجب عليه.
فإذا عجز عن ذلك؛ لذهاب نفقته، أو لفقره وعسره وقلة النفقة، فإنه يصوم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله، كما أمره الله بذلك.
ويجوز أن يصوم عن الثلاثة اليوم الحادي عشر والثاني عشر والثالث عشر، وذلك مستثنى من النهي عن صيامها لجميع الناس، إلا من فقد الهدي فإنه يصوم هذه الأيام الثلاثة؛ لما روى البخاري في صحيحه عن عائشة وابن عمر - رضي الله عنهما - قالا: "لم يرخص في أيام التشريق أن يُصَمْنَ إلا لمن لم يجد الهدي " (3). وإن صامها قبل يوم عرفة فهو أفضل، إذا كان فقد النفقة متقدماً، ويصوم السبعة عند أهله.
__________
(1) من فتاوى سماحته في حج 1407هـ.
(2) نشر في مجلة (التوعية الإسلامية) في العدد 11 عام 1400هـ، وفي العدد 6 عام 1404هـ، وفي كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته.
(3) رواه البخاري في (الصوم)، باب (صيام أيام التشريق) برقم 1998.

(1/252)

حكم المتمتع الذي صام ثلاثة أيام ثم وجد قيمة الهدي
س: إنسان استحق عليه الهدي في الحج، ولكنه لم يستطع شراءه بسبب العسر، فصام ثلاثة أيام في الحج - كما أمر الله - وبعد أن صامها أو صام بعضها، وجد من يقرضه أو يسر الله الهدي، فماذا يفعل؟ (1)

ج: إذا تيسر له القيمة التي يشتري بها الهدي - ولو بعد أيام الحج - فهو مخير بين ذبحها، ولا حاجة إلى صيام السبعة الأيام عند أهله، أو صيام السبعة الأيام الباقية؛ لأنه قد شرع في الصيام وسقط عنه الهدي، لكن متى ذبح سقط عنه بقية الأيام.
مع العلم بأن الواجب ذبحه في الأيام الأربعة، وهي: يوم العيد وأيام التشريق الثلاثة - مع القدرة - ويصير ذبحه بعده قضاء.

ليس على الحاج المفرد هدي
س: هل يجب على الحاج المفرد هدي إذا كان حجه فرضاً؟ (2)
ج: ليس على المفرد هدي - سواء كان حجه فرضاً أو نفلاً - وإن أهدى فهو أفضل.

حكم الهدي الذي يهدى ولا يستفاد منه
س: هذا الهدي الذي يهدى ولا يستفاد منه إلا قليلاً، أليس من الأفضل أن يصوم الحاج القادر على الهدي، وعند عودته يخرج قيمة الهدي لمساكين وطنه، ثم يتم صيام باقي العشرة أيام، فما رأيكم - أثابكم الله -؟ (3)

ج: من المعلوم أن الشرائع تتلقى عن الله وعن رسوله، لا عن آراء الناس، والله - سبحانه وتعالى - شرع لنا في الحج إذا كان الحاج متمتعاً أو قارناً أن يهدي، فإذا عجز عن الهدي صام عشرة أيام؛ ثلاثة منها في الحج، وسبعة إذا رجع إلى أهله.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402هـ في منى.
(2) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402هـ في منى.
(3) نشر في كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 84، وفي مجلة (التوعية الإسلامية) العدد 6 لعام 1404هـ ص 77.

(1/253)

وليس لنا أن نشرع شيئاً من قبل أنفسنا، بل الواجب أن يعدل ما يقع من الفساد في الهدي، بأن يذكر ولاة الأمور لتصريف اللحوم وتوزيعها على الفقراء والمساكين، والعناية بأماكن الذبح وتوسعتها للناس وتعدداها في الحرم؛ حتى يتمكن الحجاج من الذبح في أوقات متسعة، وفي أماكن متسعة، وعلى ولاة الأمور أن ينقلوا اللحوم إلى المستحقين لها، أو يضعوها في أماكن مبردة حتى توزع بعد على الفقراء في مكة وغيرها.

أما أن يغير نظام الهدي؛ بأن يصوم وهو قادر، أو يشتري هدياً في بلاده للفقراء، أو يوزع قيمته، فهذا تشريع جديد لا يجوز للمسلم أن يفعله؛ لأن المشرع هو الله - سبحانه وتعالى - وليس لأحد تشريع (أم لهم شركاءُ شرعوا لهم من الدين ما لم يأذن به الله ولولا كلمة الفصل لقضي بينهم وإن الظالمين لهم عذاب اليم) (1).

فالواجب على المسلمين أن يخضعوا لشرع الله وأن ينفذوه. وإذا وقع خلل من الناس في تنفيذه، وجب الإصلاح والعناية بذلك، مثلما وقع في الهدي في ذبح بعض الهدايا، وعدم وجود من يأكلها، وهذا خلل وخطأ، يجب أن يعالج من جهة ولاة الأمور، ومن جهة الناس.
فكل مسلم يعتني بهديه، حتى يوزعه على المساكين أو يأكله أو يهديه إلى بعض
إخوانه. وأما أن يدعه في أماكن لا يستفاد منه، فلا يجزئه ذلك. وهكذا في المذبح، يجب على صاحب الهدي أن يعتني بهذا المقام، وأن يحرص كل الحرص على توزيعه إذا أمكن، وعلى ولاة الأمور أن يعينوا على ذلك؛ بأن ينقلوا اللحوم إلى الفقراء في وقتها، أوينقلوها إلى أماكن مبردة؛ يستفاد منها بعد ذلك، ولا تفسد، هذا هو الواجب على ولاة الأمور، وهم - إن شاء الله - ساعون بهذا الشيء، ولا يزال أهل العلم ينصحون بذلك، ويذكرون ولاة الأمور هذا الأمر. ونسأل الله أن يعين الجميع على ما فيه المصلحة العامة للمسلمين في هذا الباب وغيره.

حكم من نسي أن يذبح هدي القران
__________
(1) سورة الشورى، الآية 21.

(1/254)

س: إنسان نوى في الحج نسك القران، ولكنه لم يذبح هدياً جهلاً منه، وبعد مدة طويلة ذكر أن عليه هدياً، فماذا يجب عليه؟ (1)

ج: عليه أن يذبح الهدي متى علم في مكة أو منى، ولا بأس أن يأكل هو وأهله ورفقاؤه منه.

صفة تذكية بهائم الأنعام

س: ما هي التذكية الشرعية، وطريقة ذبح الإبل - خاصة -؟ (2)

ج: التذكية الشرعية للإبل والغنم والبقر:
أن يقطع الذابح الحلقوم والمريء والودجين؛ وهما العرقان المحيطان بالعنق، وهذا هو أكمل الذبح وأحسنه.
فالحلقوم مجرى النفس، والمريء مجرى الطعام والشراب، والودجان عرقان يحيطان بالعنق، إذا قطعهما الذابح صار الدم أكثر خروجاً، فإذا قطعت هذه الأربعة فالذبح حلال عند جميع العلماء.

الحالة الثانية: أن يقطع الحلقوم والمريء وأحد الودجين، وهذا أيضاً حلال صحيح وطيب، وإن كان دون الأول.

والحالة الثالثة: أن يقطع الحلقوم والمريء فقط دون الودجين، وهو أيضاً صحيح، وقال به جمع من أهل العلم، ودليلهم قوله - عليه الصلاة والسلام -: "ما أنهر الدم، وذكر اسم الله عليه، فكلوا، ليس السن والظفر " (3)، وهذا هو المختار في هذه المسألة.
والسنة نحر الإبل قائمة على ثلاث، معقولة يدها اليسرى، وذلك بطعنها في اللبة التي بين العنق والصدر. أما البقر والغنم، فالسنة أن تذبح وهي على جنبها الأيسر.
كما أن السنة عند الذبح والنحر توجيه الحيوان إلى القبلة. وليس ذلك واجباً بل هو سنة فقط، فلو ذبح أو نحر إلى غير القبلة حلت الذبيحة، وهكذا لو نحر ما يذبح أو ذبح ما ينحر حلت، لكن ذلك خلاف السنة. وبالله التوفيق.
__________
(1) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402هـ بمنى.
(2) إجابة صدرت من مكتب سماحته.
(3) رواه البخاري في (الشركة)، باب (من عدل عشرا من الغنم بجزور في القسم) برقم 2507، ومسلم في (الأضاحي)، باب (جواز الذبح بكل ما أنهر الدم إلا السن) برقم 1968.

(1/255)

س: هل هناك مكان محدد في الرقبة؟ (1)

ج: نعم، فالرقبة كلها محل للذبح والنحر أعلاها وأسفلها، لكن في الإبل السنة نحرها في اللبة، أما البقر والغنم، فالسنة ذبحها في أعلى العنق؛ حتى يقطع بذلك الحلقوم والمريء والودجين - كما تقدم -.

حكم الذبح عن طريق البنك الإسلامي بواسطة شركة الراجحي

س: ما رأيكم في الشركة التي تقوم بذبح الهدي، هل يجوز توكيلها في الهدي، حيث أننا لا نرى الذبيحة.
وهل هي مكتملة الشروط أم لا؟ حيث نأخذ الرقم فقط، ولا ندري عن بقية الأشياء؟ (2)

ج: لا بأس بها - فيما نعلم -؛ أعني البنك الإسلامي بواسطة شركة الراجحي للصرافة، فإنها تقوم بالذبح والتقسيم بين الفقراء، والدفع إليها مجزئ - إن شاء الله -.

س: ما هو الأفضل: الذبح عند الشركة، أو أني أذبح الهدي بيدي، وأقوم بتوزيعه؟ (3)

ج: من أعطى قيمة الهدي شركة الراجحي أو البنك الإسلامي فلا بأس؛ لأنه لا مانع من دفع ثمن الضحية والهدي إليهم، فهم وكلاء مجتهدون وموثوقون. ونرجو أن ينفع الله بهم ويعينهم، ولكن من تولى الذبح بيده ووزعه على الفقراء بنفسه، فهو أفضل وأحوط؛ لأن الرسول - صلى الله عليه وسلم - ذبح الضحية بنفسه، وهكذا الهدي، ووكل في بقيته.

حكم ذبح الهدي قبل يوم العيد
__________
(1) إجابة صدرت من مكتب سماحته.
(2) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402هـ في منى.
(3) من ضمن الأسئلة الموجهة لسماحته على محاضرة في الحج عام 1402هـ في منى.

(1/256)

س: أحرمنا ونحن جماعة متمتعين، فأدينا العمرة وتحللنا، وأشار بعضهم بذبح الهدي وتوزيعه في مكة، وفعلاً تم الذبح في مكة. ثم علمنا بعد ذلك أن الذبح لا يكون إلا بعد رمي جمرة العقبة. وكنت أعلم بذلك، وأشرت عليهم بتأجيل الذبح إلى يوم النحر أو بعده، ولكنهم أصروا على الذبح بعد وصولنا وأدائنا العمرة بيوم واحد، فما حكم ذلك؟ وماذا يلزمنا في هذه الحالة؟ (1)

ج: من ذبح قبل يوم العيد دم التمتع فإنه لا يجزئه؛ لأن الرسول - صلى الله عليه وسلم- وأصحابه لم يذبحوا إلا في أيام النحر، وقد قدموا وهم متمتعون في اليوم الرابع من ذي الحجة، وبقيت الأغنام والإبل التي معهم موقوفة حتى جاء يوم النحر.
فلو كان ذبحها جائزاً قبل ذلك، لبادر النبي - صلى الله عليه وسلم - وأصحابه إليه في الأيام الأربعة التي أقاموها قبل خروجهم على عرفات؛ لأن الناس بحاجة إلى اللحوم في ذلك الوقت. فلما لم يذبح النبي - صلى الله عليه وسلم - ولا أصحابه حتى جاء يوم
النحر، دل ذلك على عدم الإجزاء، وأن الذي ذبح قبل يوم النحر قد خالف السنة، وأتى بشرع جديد فلا يجزئ؛ كمن صلى أو صام قبل الوقت، فلا يصح صوم رمضان قبل وقته، ولا الصلاة قبل وقتها ونحو ذلك.
فالحاصل أن هذه عبادة قبل الوقت، فلا تجزئ، فعليه أن يعيد هذا الذبح إن قدر، وإن عجز صام ثلاثة أيام في الحج، وسبعة إذا رجع على أهله، فتكون عشرة أيام بدلاً من الذبح؛ لقول الله - سبحانه -: (فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة) (2).

أيام العيد كلها أيام ذبح وأفضلها يوم النحر
__________
(1) نشر في كتاب (فتاوى تتعلق بأحكام الحج والعمرة والزيارة) لسماحته ص 83، وفي مجلة (التوعية الإسلامية) العدد 11 عام 1400هـ، والعدد 6 عام 1404هـ ص 77، وفي جريدة (البلاد) العدد 14913 وتاريخ 19/ 12/1417هـ.
(2) سورة البقرة، الآية 196.

(1/257)

س: أريد أن أفدي - إن شاء الله - فهل يجوز لي أن أؤخره إلى يوم الحادي عشر، أو اليوم الثاني عشر؟ وهل يُذبح الهدي في منى، أو في أي جزء من مكة؟ وما هي كيفية توزيعه؟ (1)

ج: يجوز ذبح الهدي يوم النحر وفي الأيام الثلاثة بعده، لكن ذبحه يوم النحر أفضل - إن تيسر ذلك - ولا حرج في ذبحه في منى أو في مكة.
والسنة في توزيعه – أعني هدي التمتع أو القران – أن يأكل منه، ويتصدق، ويهدي إلى من شاء من أصحابه وإخوانه.

حكم ذبح هدي التمتع والقران في عرفات
س: ذبح حاج هديه في عرفات أيام التشريق ووزعها على من فيها، فهل يجوز ذلك؟ وماذا يجب عليه إذا كان جاهلاً الحكم أو عامداً؟ وإذا ذبح هديه في عرفات، ثم وزع لحمه داخل الحرم. هل يجوز ذلك؟ وما هو المكان الذي لا يجوز ذبح الهدي إلا فيه؟ ولكم الشكر (2).

ج: هدي التمتع والقران لا يجوز ذبحه إلا في الحرم، فإذا ذبحه في غير الحرم؛ كعرفات وجدة وغيرهما، فإنه لا يجزئه، ولو وزع لحمه في الحرم. وعليه هدي آخر يذبحه في الحرم - سواء كان جاهلاً أو عالماً -؛ لأن النبي - صلى الله عليه وسلم - نحر هديه في الحرم، وقال: "خذوا عني مناسككم " (3)، وهكذا أصحابه - رضي الله عنهم - إنما نحروا هديهم في الحرم؛ تأسياً به - صلى الله عليه وسلم -.

حكم شراء النسك من الجبل وذبحه وتركه
__________
(1) السؤال من ب. ب. ص، وقد أجاب عنه سماحته في 3/ 11/1413هـ.
(2) نشر في كتاب (الدعوة) الجزء الأول ص 129، وفي جريدة (اليوم) العدد 8701 بتاريخ 4/ 12/1417هـ، وفي جريدة (البلاد) العدد 14913 بتاريخ 19/ 12/1417هـ.
(3) رواه بنحوه مسلم في (الحج)، باب (استحباب رمي جمرة العقبة يوم النحر راكباً) برقم 1297.

(1/258)

س: هناك الكثير من الحجاج يشتري النسك من الجبل، ويذبحها ويتركها في مكانها، بدون نزع جلدها، فما رأي فضيلتكم في ذلك؟ وهل يجزئ هذا النسك -وفقكم الله-؟ (1)

ج: أما اشتراء النسك من الجبل - إذا أريد بهذا عرفات - فلا بأس بالشراء منها أو من غيرها، لكن لا يذبحه إلا في الحرم، فلا يذبح في عرفات؛ لأنها ليست من الحرم، فإذا ذبحه في الحرم واشتراه من عرفات، أو من أي مكان من الحل، وذبحه في منى أو في بقية الحرم، عن التمتع والقران وتطوعاً، قلا بأس، ويجزئ نسكاً.

أما أن يذبحه في عرفات أو في غيرها من الحل؛ كالشرائع أو جدة أو ما أشبه ذلك، فهذا لا يجزئ؛ لأن الهدايا لابد أن تذبح في الحرم، والرسول - صلى الله عليه وسلم - قال: " نحرت ها هنا، ومنى كلها منحر، فانحروا في رحالكم " (2)، فالأنساك تُذبح في منى وفي بقية الحرم، ولا تذبح في خارجه.
فإذا ذبحه في الحرم وتركه للفقراء ليأخذوه فلا حرج، ولكن ينبغي له أن يتحرى الفقراء، ويجتهد في إيصاله إليهم؛ حتى تبرأ ذمته بيقين. أما إذا ذبحه وتركه للفقراء يأخذونه، فإنه يجزئ، والفقير بإمكانه أن يسلخه وينتفع بلحمه وجلده، ولكن من التمام والكمال أن يعني بسلخه وتوزيعه بين الفقراء، وإيصاله إليهم ولو في بيوتهم، وقد جاء عن النبي - صلى الله عليه وسلم - أنه نحر بدنات وتركها للفقراء، ولكن هذا محمول على أنه تركه لفقراء موجودين، يأخذونه ويستفيدون منه، أما أن يترك في محل ليس فيه فقراء، فهذا في إجزائه نظر، ولا يبعد أن يقال: إنه لا يجزئ؛ لأنه ما وصل إلى مستحقه.

حكم المستوطن في مكة وهو ليس من أهلها
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد 11 في 15/ 12/1400هـ.
(2) رواه مسلم في (الحج)، باب (ما جاء في عرفة كلها موقف) برقم 1218.

(1/259)

س: ما حكم الشرع الشريف في رجل ساكن مكة المكرمة منذ سنين، ويحج مع أهل مكة يحرم من مكة بالحج، وأهله في حضرموت، فهل حكمه حكم الحاج الآفاقي في الهدي والصيام؛ لأن الله يقول في كتابه العزيز: (ذلك لمن لم يكن أهله حاضري المسجد الحرام)؟ أم حكمه حكم أهل مكة بذلك؟ (1)

ج: إذا كان مستوطناً مكة، فحكمه حكم أهل مكة؛ ليس عليه هدي ولا صيام، أما إن كان إنما أقام لحاجة ونيته العود إلى بلده، فهذا حكمه حكم الآفاقيين.
فإذا اعتمر من الحل بعد رمضان ثم حج في ذلك العام، فإنه يكون متمتعاً بالعمرة إلى الحج، وعليه هدي التمتع. فإن لم يجد صام عشرة أيام ثلاثة في الحج وسبعة بعد الفراغ من الحج، أو بعد الرجوع إلى أهله إن سافر إلى أهله.
__________
(1) إجابة صدرت من مكتب سماحته، عندما كان رئيساً للجامعة الإسلامية برقم 956 وتاريخ 2/ 6/1391هـ.

(1/260)


استدراك وتعقيب على الشيخ شعيب الأرنؤوط

استِدرَاك وَتَعقِيب

عَلى الشَّيخ شُعَيب الأَرنَؤُوط في تَأوِيلِهِ بَعض أحَادِيثِ الصِّفَاتِ

بقلم
خالد بن عبد الرحمن بن حمد الشّايع

قَرَأه وَعَلّقَ عَليه
سَمَاحَة الشيخ العَلّامَة
عبد العزيز بن عبد الله بن باز
المفتي العَام للمملكةِ العَرَبيَّةِ السُّعودِيَّة

دار بلنسية

(1/1)

استِدرَاك وَتَعقِيب
عَلى الشَّيخ شُعَيب الأَرنَؤُوط في تَأوِيلِهِ بَعض أحَادِيثِ الصِّفَاتِ

في تعليقه على "صحيح ابن حبان" و"رياض الصالحين" و"زاد المعاد" و"مسند الإمام أحمد" و"شرح السُّنَّة"

بقلم
خالد بن عبد الرحمن بن حمد الشّايع

قَرَأه وَعَلّقَ عَليه
سَمَاحَة الشيخ العَلّامَة
عبد العزيز بن عبد الله بن باز
المفتي العَام للمملكةِ العَرَبيَّةِ السُّعودِيَّة

دار بلنسية

(1/2)

بسم الله الرحمن الرحيم

استِدرَاك وَتَعقِيب
عَلى الشَّيخ شُعَيب الأَرنَؤُوط في تَأوِيلِهِ بَعض أحَادِيثِ الصِّفَاتِ

(1/3)

الحقوق جميعها محفوظة للمؤلف - الطبعة الأولى 1419 هـ

الصف والإخراج بقسم الصف بدار بلنسية

دار بلنسية
دار بلنسية للنشر والتوزيع - المملكة العربية السعودية - الرياض ص. ب 57242 - الرمز البريدي 11574 - هاتف وفاكس: 4821776 (01)

(1/4)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

مقدمة
إن الحمد لله، نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضلَّ له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له في ربوبيته ولا في إلهيته ولا في أسمائه وصفاته، تعالى عن مماثلة المخلوقات، وتقدَّس عن النقائص والعيوب، هو -سبحانه- كما وَصَفَ نفسَهُ، وفوق ما يصفه خلقه.
وأشهد أن محمدًا عبد الله ورسوله، بَعَثَه الله على حين فترةٍ من الرُّسل، ففتح به أعينًا عميًا، وآذانًا صمًّا، وقلوبًا غُلفًا، بلَّغ الرسالة وأدَّى الأمانة ونصح الأمة، وجاهد في الله حقَّ جهاده حتى أكمل الله به الدين وأتمَّ به النعمة. فجزاه الله خير ما جزى نبيًّا عن أمته، وآتاه الوسيلة والفضيلة، وبعثه مقامًا محمودًا الذي وعده.
ورضي الله عن آله وأصحابه الذين بلَّغوا للأمة عن نبيها

(1/5)

دينها، فما توانوا في ذلك وما بدَّلوا ولا غيروا، فكانوا على طريقة نبيهم ومنهجه، قال تعالى: {فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا} [سورة البقرة الآية: 137]، فهم خير الخلق بعد الأنبياء، لا كان ولا يكون مثلهم -رضي الله عنهم وأرضاهم- وعمَّن سار على نهجهم واقتفى آثارهم إلى يوم الدين.
أما بعد:
فإنه لمَّا كانت معرفة الله سبحانه وتعالى بأفعاله وأسمائه وصفاته سببًا لحياة القلوب وطمأنينة النفوس وانشراح الصدور، وحيث أن ذلك لا يتأتى إلَّا بالوحيين وفهمهما على طريقة السلف الصالح الذين اقتفوا آثار النبي - صلى الله عليه وسلم - وآثار صحابته وتابعيهم بإحسان، فإن مما ينبغي على الناصح لنفسه المريد لسعادتها ونجاتها في الدارين أن يقتفي تلك الآثار وأن يحذر مما يخالفها.
ولمَّا كان من مقتضيات ذلك: تعلُّم العلم الصحيح وبثه في الأُمَّة، وتحذيرها مما يخالفه، ورأس ذلك: العلم بأسماء الله وصفاته على ما يليق بكمال ذاته العليَّة وجلال سلطانه العظيم سبحانه.

(1/6)

فقد رأيت أن أُنَبِّه إلى بعض الأخطاء العقدية التي وقع فيها أحد علماء عصرنا الفضلاء، والذي له من العناية بتحقيق الكتب القيِّمة ونشرها والتسبب في ذلك ما ينبغي أن يشهد له به كل منصف. أعني العالم الفاضل والشيخ الجليل شعيب الأرنؤوط -نفع الله به-.
وليعلم أنني ما كتبت هذه الورقات إلا نُصحًا لله ولكتابه ولرسوله وللمسلمين -هذا ما أبتغيه وأرجوه- ولم أقصد بذلك حطًّا من شأن هذا العالم الفاضل، فإنني على علم وتقدير لجهوده في نشر كثير من تراث السلف وآثارهم، هو بنفسه مباشرة أو مشاركة أو إشرافًا على غيره، ولعلَّ ما أمضاه من سنوات في البحث والتحقيق تزيد على سنيِّ عمري منذ وُلِدت.
ولكن لمَّا كانت الأخطاء الواقعة من الشيخ شعيب الأرنؤوط متعلقة بأمرٍ عظيم هو أغلى وأهم وأعظم ما لدى المكلف في هذه الحياة أَلَا وهو العقيدة، فقد رأيت أن الواجب بيانُ تلك الأخطاء والتحذيرُ من الوقوع فيها، خاصة وأنها مدونة في حواشي كتب عدد من الأئمة الأعلام الذين لا يرتضون هذا النهج بل ويحذرون منه في حياتهم، وفيما دَوَّنوه من مصنفات.

(1/7)

ثم إن هذه التحقيقات للشيخ شعيب الأرنؤوط يطَّلع عليها فِئام من الناس، فمنهم المميز لها العارف بعوارها، ومنهم من تنطلي عليه من غير تمييز، وقد سمعت أكثر من شخص يخبر أنه لم يميز ذلك الخطأ العقدي إلا بعد زمن، مع أنهم درسوا العقيدة الصحيحة وتَشَرَّبوها وفقهوها، فكيف بغيرهم!
وقد يقول قائل: ألم يكن من الأنسب أن تكتب هذه الملحوظات إلى الشيخ شعيب الأرنؤوط لتنصح له سرًّا بينك وبينه؟
وجواب ذلك أن يُقال: إنَّ هذا أمرٌ حسن لو أن تلك الأخطاء العقدية كانت لدى الشيخ شعيب في نفسه، من غير أن يكتبها وينشرها على الملأ، أمَّا وقد نُشرت وهي مدونة منذ عشرات السنين ولم تصحح، فإن الواجب بيانها على الملأ، ليحذرها المسلمون ويتنبهوا لها.
وإنني لا أُخفي استغرابي الشديد من تلك الأخطاء العقدية في باب الأسماء والصفات التي وقع فيها الشيخ شعيب الأرنؤوط، فقد جاء بيانها وتجليتها على نهج أهل السُّنَّة والجماعة في كتب قام الشيخ شعيب الأرنؤوط بتحقيقها

(1/8)

والتعليق عليها والتقديم لها. كما كتب على طُرَرِ تلك الكتب، ومنها: "شرح العقيدة الطحاوية" (1) للإمام ابنِ أبي العز الحنفي - رحمه الله - و"شرح السنة" (2) للإمام البغوي - رحمه الله - وغيرهما.
وفي ختام هذه المقدمة أُنَبِّه لأمور:
أولًا: أن الشيخ شعيب الأرنؤوط قد قرر في بعض تعليقاته عقيدة الأشاعرة في باب الأسماء والصفات بكلام من إنشائه هو، وفي البعض الآخر -وهو الأكثر- قرر تلك العقيدة بنقولات عن بعض العلماء المتقدمين ممن كانت له بعض الهفوات في هذا الجانب -رحمهم الله وعفا عنهم- أو ينقل كلامًا موهمًا عن بعض العلماء المحققين من أهل السُّنَّة، أو يكون مما استدرك عليهم وخولفوا فيه.
وعلى كل هذه الأحوال فَتَبِعَةُ هذا الكلام مُنشأً أو منقولًا تكون على ناقله، ولو لم يكن يرتضيه ويذهب إليه، لنقل كلام أهل السُّنَّة والجماعة.
__________
(1) طبع مؤسسة الرسالة، بيروت.
(2) طبع المكتب الإِسلامي، بيروت.

(1/9)

ثانيًا: أنني في هذه الرسالة لم أُرد الاستقصاء بذكر جميع تلك الأخطاء، ولكن أوردت أمثلة ونماذج تدل على نظائرها، بحيث أنه إذا وجد تعليق على مسألة من مسائل العقيدة -وخاصة في باب الأسماء والصفات- يلتزم القارئ الحذر ولا يأخذ ما يقرأه بالتسليم إلا بعد التحري والسؤال.
وقد أَتْبَعْتُ تلك النماذج ببعض النقول عن بعض علماء أهل السنة والجماعة في تقرير بعض الصفات والرد على من تأولوها. وفيما ذكرته تنبيهٌ على ما تركته.
ولا ريب أن مما يُحزن المرء أن كثيرًا من كتب أئمة السلف قام على طبعها ونشرها بعض من ليسوا على طريقتهم ومنهاجهم وخاصة في باب الأسماء والصفات، سواء كانوا محققين أم أصحاب دور نشر أو غيرهم، نسأل الله أن يُصلح المقاصد والنِيَّات.
وأخيرًا: فإنني أُكرر ما ذكرته آنفًا بأنني لا أُريد بما كتبت تشهيرًا بالشيخ الأرنؤوط ولا تهوينًا بجهوده، ولا تَنَقُصًا له ولا إزراءً عليه ولا اتهامًا في الدين، معاذ الله، وما حال الشيخ شعيب الأرنؤوط إلَّا كحال علماء سبقوا تأولوا وأخطأوا، وكم

(1/10)

من مريدٍ للخير لم يُصِبْه، وما أحسن ما قال شيخ الإِسلام ابن تيمية - رحمه الله -: " ... ثم إنَّه ما مِنْ هؤلاء إلَّا مَنْ له في الإِسلام مساعٍ مشكورة، وحسناتٍ مبرورة ... ما لا يخفى على مَنْ عَرَفَ أحوالهم، وتكلم فيهم بعلمٍ وصدقٍ وعدلٍ وإنصاف ... " (1).
ولمَّا كانت الهفوات المستدركة متعلقة بأصل الدين ورأس ذلك صفات الرب تعالى وتقدَّس؛ فقد تعين الإنكار والبيان، وقد صحَّ عن النبي - صلى الله عليه وسلم - أنه قال: "من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان" رواه الإِمام مسلم (2).
ثم إن تقريرَ الحق وبيانَهُ مقدم على كل أحد مهما كان مقامه، كما قال تعالى: {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ (62)} [سورة التوبة، الآية: 62].
ولو كان الخلاف في أمور فرعية واختيارات فقهية لكان المجال أوسع وأرحب.
__________
(1) ينظر: "العقل والنقل" (2/ 102).
(2) "صحيح مسلم"، (49). كتاب الإيمان: باب بيان كون النهي عن المنكر من الإيمان.

(1/11)

وما أحسنَ ما قاله الإِمام الحافظ الحسين بن مسعود البغوي لَمَّا أورد أَحَدَ أحاديث الصفات، قال: "وكذلك كُلُّ ما جاء به الكتاب أو السُّنَّة من هذا القبيل في صفات الله -تعالى- كالنَّفْسِ، والوجه، والعين، واليد، والرِّجْل، والإتيان، والمجيء، والنزول إلى السماء الدنيا، والاستواء على العرش، والضحك، والفرح.
فهذه ونظائرها صفاتٌ لله -تعالى- وَرَدَ بها السمع يجب الإيمان بها، وإمرارها على ظاهرها، مُعْرِضًا فيها عن التأويل، مجتنبًا عن التشبيه، معتقدًا أنَّ الباري -سبحانه وتعالى- لا يشبه شيءٌ من صفاته صفات الخَلْق، كما لا تشبه ذاتُه ذواتِ الخلق، قال الله -سبحانه وتعالى-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11)} [سورة الشورى، الآية: 11].
وعلى هذا مضى سلف الأمة، وعلماء السنة، تلقوها جميعًا بالإيمان والقبول، وتجنبوا فيها عن التمثيل والتأويل، ووكلوا العلم فيها إلى الله -عَزَّ وَجَلَّ- كما أخبر الله -سبحانه وتعالى- عن الراسخين في العلم، فقال -عَزَّ وَجَلَّ-: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ (7)} [سورة آل عمران، الآية: 7].

(1/12)

قال سفيان بن عُيينة: كُلُّ ما وصف الله -تعالى- به نفسه في كتابه، فتفسيرُه قراءته، والسكوت عليه، ليس لأحدٍ أن يفسره إلا الله -عَزَّ وَجَلَّ- ورسلُه.
وسأل رجلٌ مالكَ بن أنس عن قوله -سبحانه وتعالى-: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5)} [سورة طه، الآية: 5] كيف استوى؟ فقال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلا ضالًا. وأمر به أن يُخرج من المجلس.
وقال الوليد بن مسلم: سألتُ الأوزاعيَّ، وسُفيانَ بن عُيينة، ومالكَ بن أنس عن هذه الأحاديث في الصفات والرؤية، فقال: أَمِرُّوها كما جاءت بلا كيف.
وقال الزُّهريُّ: على الله البيان، وعلى الرسول البلاغ، وعلينا التسليم.
وقال بعض السلف: قَدَمُ الإِسلام لا تثبت إلا على قنطرة التسليم" ا. هـ (1).
__________
(1) "شرح السُّنَّة" (1/ 168 - 171) ط المكتب الإِسلامي، 1403هـ، بتحقيق الشيخين: زهير الشاويش، وشعيب الأرنؤوط.

(1/13)

ثم إني أشكر سماحة والدنا وشيخنا العلَّامة عبد العزيز بن عبد الله بن باز -المفتي العام في المملكة العربية السعودية ورئيس هيئة كبار العلماء- لاستجابته النظر في هذه الرسالة وقراءتي لها بين يديه، وتفضله بالمراجعة والتعليق في مجالس متعددة برغم كثرة مشاغله العامة في العمل الرسمي والدروس العلمية وغير ذلك، فجزاه الله خيرًا وجعله مباركًا أينما كان، وأعلى درجاته في العالمين، آمين (1).
هذا، والله المسئول أن يُصلح أحوال المسلمين ويلزمهم كتابه وسنة نبيه - صلى الله عليه وسلم -، وأن يُصلح ولاة أمورهم من الحكام والعلماء ويوفقهم للاهتداء بالوحيين والعمل بهما، وأسأله سبحانه أن يتجاوز عن زللي وخطأي ويهديني للتي هي أقوم، وأن يجزي الشيخ شعيب الأرنؤوط خيرًا على تسببه في نشر الكتب النافعة للأمة، ويعظم ثوابه ويوفقنا وإياه للتي هي أقوم، وأن يغفر لي ولوالدي وللمسلمين والمسلمات يوم يقوم الحساب.
__________
(1) ملحوظة: تعليقات سماحة الشيخ عبد العزيز ختمتها بكتابة اسمه -حفظه الله ومتعه ومتَّع به-.

(1/14)

والحمد لله أولًا وآخرًا. والصلاة والسلام الأتمان الأكملان على سيد ولد عدنان وعلى آله وأصحابه الأطهار وتابعيهم بإحسان. {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ (180) وَسَلَامٌ عَلَى الْمُرْسَلِينَ (181) وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (182)} [سورة الصافات، الآيات: 180 - 182].

وكتب: خالد بن عبد الرحمن بن حمد الشايع
الرياض. ص. ب: 57242
تحريرًا في 15/ 1 / 1418هـ

(1/15)

الموضع الأول تأويل صفة اليد لله -سبحانه-
في التعليق على "رياض الصالحين" للإمام النووي - رحمه الله -

(1/17)

الموضع الأول تأويل صفة اليد لله -سبحانه-
في التعليق على "رياض الصالحين" للإمام النووي - رحمه الله -
* لمَّا أورد المؤلف الإِمام النووي (1) - رحمه الله - حديث أبي هريرة -رضي الله عنه - قال: قال رسول الله -صلى الله عليه وسلم-: "مَنْ تَصَدَّقَ بِعَدْلِ تمرةٍ مِنْ كَسْبٍ طيِّبٍ، ولا يَقْبَلُ اللهُ إلَّا الطَّيِّبَ، فإنَّ اللهَ يَقْلُهَا بِيَمِينِهِ، ثم يُرَبِّيها لصاحِبِهَا، كما يُرَبِّي أَحَدُكُم فَلُوَّهُ، حتَّى تكونَ مثلَ الجَبَل" متفق عليه (2).
__________
(1) "رياض الصالحين" (ص 276). رقم الحديث (561) ط مؤسسة الرسالة، بيروت 1408 هـ.
(2) "صحيح البخاري" (1410) كتاب الزكاة: باب لا يقبل الله صدقة من غُلول، ولا يقبل إلَّا من كسب طيب، و (7430) في كتاب التوحيد: باب قول الله تعالى: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [سورة المعارج، الآية: 4]، وقوله -جلَّ ذكره-: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} [سورة فاطر، الآية:10]. و"صحيح مسلم" (1014) كتاب الزكاة: باب قبول الصدقة من الكسب الطيب وتربيتها.

(1/19)

• قال الشيخ شعيب الأرنؤوط في الحاشية:
قال الحافظ ابن حجر في "فتح الباري" (3/ 222): قال المازري: هذا الحديث وشبهه إنما عبَّر به النبي - صلى الله عليه وسلم - على ما اعتادوا في خطابهم، ليفهموا عنه، فكنَّى عن قبول الصدقة باليمين، وعن تضعيف أجرها بالتربية، وقال الترمذي: قال أهل العلم من أهل السنة والجماعة: نؤمن بهذه الأحاديث، ولا نتوهم فيها تشبيهًا، ولا نقول: كيف؟ انتهى ما نقله الشيخ شعيب الأرنؤوط.

* قلت:
وكلام الترمذي - رحمه الله - فيه إثبات صفات الله التي وصفَ بها نفسه أو وصفه بها نبيه - صلى الله عليه وسلم - من غير أن يشبَّه الله فيها بأحد من خلقه، وتنزيهه عما لا يليق به تعالى من غير تعطيل، وكلام الترمذي ذلك هو في "جامعه" وله تتمة وسأنقله بتمامه بعد قليل -إن شاء الله تعالى-.
أما ما نقله الشيخ شعيب الأرنؤوط عن الحافظ ابن حجر عن المازري فلا يتفق مع ما قرره السلف، فإنَّ النبي - صلى الله عليه وسلم - خاطبهم بلسانٍ عربي مبين، ودلَّ بوضوح كما

(1/20)

دلَّت نصوص أخرى على إثبات صفة اليد لله تعالى.
وسياق الحديث دلَّ -أيضًا- على أن الله تعالى يقبل تلك الصدقة قبولًا حسنًا، ويجزل العطاء لصاحبها ويضاعف مثوبته، كما قال تعالى: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً} الآية [سورة البقرة، الآية: 245].
ولسماحة الشيخ العلاَّمة عبد العزيز بن عبد الله بن باز -حفظه الله ونفع به- حاشية نفيسة عَقَّب بها على ما نقله الحافظ ابن حجر - رحمه الله - في "فتح الباري" من نقولات في معنى "فإن الله يقبلها بيمينه" بأن ذلك كناية عن الرضى والقبول أو سرعة القبول، وليس المراد بقوله: "بيمينه" الجارحة، قال الشيخ ابن باز معقبًا على ذلك:
"هذه التأويلات ليس لها وجه، والصواب إجراء الحديث على ظاهره، وليس في ذلك -بحمد الله- محذورٌ عند أهل السنة والجماعة، لأن عقيدتهم الإيمان بما جاء في الكتاب والسنة الصحيحة من أسماء الله -سبحانه- وصفاته وإثبات ذلك على وجه الكمال، مع تنزيهه -تعالى- عن مشابهة المخلوقات، وهذا هو الحق الذي لا يجوز العدول عنه، وفي هذا الحديث دلالة على إثبات اليمين لله -سبحانه وتعالى-

(1/21)

وعلى أنه يقبل الصدقة من الكسب الطيب ويضاعفها، وانظر ما يأتي من كلام الإِمام الترمذي يتضح لك ما ذكرته آنفًا، والله الموفق". ا. هـ (1).
وكلام الترمذي الذي يقصده الشيخ ذكره الحافظ ابن حجر - رحمه الله - في شرح الحديث المذكور ولكن باختصار، ونقله الشيخ شعيب الأرنؤوط على اختصاره، ويا ليته اقتصر على ذلك فإنه وافٍ بالمقصود، وأنا أنقله لك هنا بتمامة كما ذكره الترمذي - رحمه الله - في جامعه كاملًا.
قال - رحمه الله - معقبًا على الحديث المذكور آنفًا:
"وقد قال غير واحدٍ من أهل العلم في هذا الحديث وما يشبه هذا من الروايات من الصفات، ونزول الرب تبارك وتعالى كل ليلة إلى السماء الدنيا، قالوا: قد ثبتت الروايات في هذا، ويُؤْمَنُ بها، ولا يُتَوَهَّمُ ولا يُقَال: كيف، هكذا روي عن مالك وسفيان بن عيينة وعبد الله بن المبارك أنهم قالوا في هذه الأحاديث: أَمِرُّوها بلا كيف، وهكذا قول أهل العلم من أهل السنة والجماعة، وأما الجهمية فأنكرت هذه الروايات، وقالوا:
__________
(1) حاشية "فتح الباري" (3/ 280) ط السلفية الأولى.

(1/22)

هذا التشبيه، وقد ذكر الله عَزَّ وَجَلَّ في غير موضع من كتابه اليد والسمع والبصر، فتأولت الجهمية هذه الآيات، وفسروها على غير ما فسَّر أهل العلم، وقالوا: إن الله لم يخلق آدم بيده! وقالوا: إن معنى اليد هنا القوة!
وقال إسحاق بن إبراهيم: إنما يكون التشبيه إذا كان يَدٌ كَيَدٍ، أو مِثْلُ يَدٍ، أو سَمْعٌ كَسَمْعٍ، أو مِثْلُ سَمْعٍ، فإذا قال: سمع كسمع أو مثل سمع فهذا التشبيه، وأما إذا قال كما قال الله تعالى: يَدٌ وسَمْعٌ وبَصَرٌ، ولا يقول كيف، ولا يقول: مثل سمعٍ ولا كسمعٍ، فهذا لا يكون تشبيهًا، وهو كما قال الله تعالى في كتابه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11)} [سورة الشورى، الآية: 11]. ا. هـ (1).
__________
(1) "جامع الترمذي- مع شرحه الأحوذي لابن العربي" (3/ 165 - 166). ط بيروت. وينظر -أيضًا- "كتاب التوحيد" (1/ 118 وما بعدها) للإمام أبو بكر بن خزيمة - رحمه الله - و"مختصر الصواعق المرسلة" (ص 370) للعلَّامة ابن القيم - رحمه الله - ط دار الحديث بالقاهرة، تحقيق: سيد إبراهيم.

(1/23)

الموضع الثاني تأويل صفة الغضب والرضا والرحمة
في التعليق على "رياض الصالحين" للإمام النووي - رحمه الله -

(1/25)

الموضع الثاني تأويل صفة الغضب والرضا والرحمة
في التعليق على "رياض الصالحين" للإمام النووي - رحمه الله -
* لمَّا أورد المؤلف النووي (1) - رحمه الله - حديث أبي هريرة -رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: "لمَّا خَلَقَ الله الخَلْقَ، كتب في كتاب، فهو عنده فوق العرش: إن رحمتي تغلب غضبي" وفي رواية: "غَلَبَتْ غضبي" وفي رواية: "سبقت غضبي" متفق عليه (2).
__________
(1) (ص 220) الحديث رقم (419). ط مؤسسة الرسالة، بيروت، 1408هـ.
(2) "صحيح البخاري" (3194) كتاب بدء الخلق: باب ما جاء في قول الله تعالى {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [سورة الروم، الآية: 27]، -وفي مواضع أخرى- "صحيح مسلم" (2751) كتاب التوبة: باب سعة رحمة الله تعالى، وأنها سبقت غضبه.

(1/27)

• علَّق المحقق الشيخ شعيب الأرنؤوط على قوله: "سبقت غضبي" بما يلي:
"غضب الله ورضاه يرجعان إلى معنى الإرادة، فإرادته الإثابة للمطيع تسمى رضي ورحمة، وإرادته عقاب العاصي وخذلانه يسمى غضبًا، والمراد بالسبق هنا: كثرة الرحمة وشمولها" ا. هـ (1).

* قلت:
وهذا الكلام من المحقق الشيخ شعيب الأرنؤوط خلاف ما قرره أهل السنة والجماعة، فإنه قد أوَّل هنا صفة الغضب وصفة الرضا وهكذا صفة الرحمة، وأهل السنة والجماعة يثبتون هذه الصفات وغيرها مما جاء به الكتاب العزيز والسنة الصحيحة الشريفة بما يليق بكمال ذات الله تعالى وعظيم سلطانه سبحانه وتعالى.
ففي الغضب لم يقل أهل السنة والجماعة إن معناه إرادة عقاب الله للعاصي وخذلانه، بل هذه طريقة الأشاعرة
__________
(1) وأورد نحو هذا التأويل -أيضًا- في تعليقه على "المسند" (12/ 248) رقم (7299) ط الرسالة الأولى.

(1/28)

والماتريدية، أما قول أهل السنة والجماعة في هذه الصفة فهو: أن الغضب صفة من صفات الله الفعلية الاختيارية يفعله متى شاء إذا شاء سبحانه وتعالى، وهكذا قولهم في صفة الرضا، لا كما قال الأستاذ شعيب الأرنؤوط بأن الرضا هو إرادة الله الثواب للمطيع.
قال الله -تعالى-: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} [سورة النساء، الآية: 93]، وقال - تعالي-: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [سورة المائدة، الآية: 119]، وقال -سبحانه-: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ} [سورة الفتح، الآية: 18].
"فدلَّت هذه الآيات وما ماثلها على إثبات غضب الله ورضاه، والرسل صلوات الله وسلامه عليهم أجمعين إنما جاؤوا بإثبات هذا الأصل، وهو أنَّ الله يحب بعض الأمور المخلوقة ويرضاها، ويسخط بعض الأمور ويمقتها، وأنَّ أعمال العباد ترضيه تارة وتسخطه أخرى" (1).
__________
(1) ينظر: "منهاج السنة النبوية في نقض كلام الشيعة والقدرية" (3/ 82) لشيخ الإِسلام ابن تيمية - رحمه الله - ط مكتبة الرياض. =

(1/29)

"ومذهب السلف وسائر الأئمة إثبات صفة الغضب والرضا، والعداوة والولاية، والحب والبغض، ونحو ذلك من الصفات التي ورد بها الكتاب والسنة، ومنع التأويل الذي يصرفها عن حقائقها اللائقة بالله تعالى، كما يقولون مثل ذلك في السمع والبصر والكلام وسائر الصفات، ولا يقال: إن الرضا إرادة الإحسان، والغضب إرادة الانتقام، فإن هذا نفيٌ للصفة، وقد اتفق أهل السنة على أنَّ الله يأمر بما يحبه ويرضاه -وإن كان لا يريده ولا يشاؤه- وينهى عمَّا يسخطه ويكرهه ويبغضه، ويغضب على فاعله -وإن كان قد شاءه وأراده- فقد يحب عندهم ويرضى ما لا يريده، ويكره ويسخط ويغضب لما أراده" (1).
ويقال لمن تأوَّل الغضب والرضا: لِمَ تأولتَ ذلك؟
فلابد أن يقول: لأن الغضب غليان دم القلب، والرضا: الميل والشهوة، وذلك لا يليق بالله تعالى.
__________
= وفي طبعة جامعة الإِمام محمَّد بن سعود الإِسلامية بالرياض، بتحقيق د. محمَّد رشاد سالم - رحمه الله - (ج5 ص 322).
(1) والمراد بالإرادة في هذا الموضع: الإرادة الكونية القدرية، لا الشرعية.

(1/30)

فيقال له: غليان دم القلب في الآدمي أمرٌ ينشأ عن صفة الغضب.
ويقال له -أيضًا-: وكذلك الإرادة والمشيئة فينا هي: ميل الحي إلى الشيء أو إلى ما يلائمه ويناسبه.
فالمعنى الذي صرفت إليه اللفظ كالمعنى الذي صرفته عنه سواء، فإن جاز هذا جاز ذاك، وإن امتنع هذا امتنع ذاك.
فإن قالوا: الإرادة التي يوصف الله بها مخالفة للإرادة التي يوصف بها العبد، وإن كان كلٌّ منها حقيقة.
قيل له: فقل: إن الغضب والرضا الذي يوصف الله به مخالف لما يوصف به العبد، وإن كان كلٌّ منها حقيقة.
فإذا كان ما يقوله في الإرادة يمكن أن يُقال في هذه الصفات لم يتعين التأويل، بل يجب تركه، وصفات الله تليق به، وصفات العبد تليق به" (1).
__________
(1) "الروضة الندية شرح العقيدة الواسطية" (ص 95 - 96) لشيخنا العلَّامة زيد بن عبد العزيز الفيَّاض - رحمه الله - ط دار الوطن، الرياض، 1414هـ. وينظر -أيضًا- "مجموع الفتاوى" (6/ 117 - 120). و"دفع إيهام التشبيه عن أحاديث الصفات" لشيخنا العلَّامة د. محمَّد بن عبد الله السمهري أستاذ العقيدة بجامعة الإِمام محمَّد بن سعود الإِسلامية بالرياض.

(1/31)

الموضع الثالث تأويل صفة اليد وبَسْطِها
في التعليق على "رياض الصالحين" للإمام النووي - رحمه الله -

(1/33)

الموضع الثالث تأويل صفة اليد وبَسْطِها
في التعليق على "رياض الصالحين" للإمام النووي - رحمه الله -
* لمَّا أورد المؤلف الإِمام النووي (1) - رحمه الله - حديث أبي موسى -رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: "إنَّ الله تعالى يَبْسُطُ يَدَهُ بالليل ليتوب مسيءُ النهار، ويبسط يده بالنهار ليتوب مسيء الليل حتى تَطْلُعَ الشمسُ من مغربها" رواه مسلم (2).

• علَّق المحقق الشيخ شعيب الأرنؤوط على قوله: "يبسط يده بالليل ليتوب مسيء النهار" بما يلي:
"أي: يقبل التوبة من التائبين ليلًا ونهارًا، وإنما ورد لفظ
__________
(1) (ص 227) حديث رقم (437). ط مؤسسة الرسالة، بيروت، 1408 هـ.
(2) "صحيح مسلم" (2759) كتاب التوبة: باب قبول التوبة من الذنوب، وإن تكررت الذنوب والتوبة.

(1/35)

بسط اليد لأن العرب إذا أخذ أحدُهم الشيء بسط يده لقبوله، وإذا كرهه قبضها عنه، فخوطبوا بما يفهمونه" ا. هـ.

* قلت:
وهذا الذي ذكره الشيخ شعيب الأرنؤوط صرفٌ للفظ عن ظاهره، ومقتضاه نفي ما دلَّ عليه الحديث من بسط الله ليده، وهذا على غير طريقة السلف، لأنهم يثبتون لله يدين، على ما يليق بذاته سبحانه وتعالى.
"وقد وَرَدَ لفظ اليد في القرآن والسنة وكلام الصحابة والتابعين في أكثر من مائة موضع ورودًا متنوعًا، متصرفًا فيه، مقرونًا بما يدل على أنها يَدٌ حقيقة من الإمساك، والطيّ، والقبض، والبسط، والمصافحة، والحَثَيَات، والنضح باليد، والخلق باليدين، والمباشرة بهما، وكتب التوراة بيده، وغرس جنة عدن بيده، وكون المقسطين عن يمينه، وأخذ الصدقة بيمينه يربيها لصاحبها، وأنه مسح ظهر آدم بيده، وأن يمينه ملأى لا يغيضها نفقة سَحَّاءَ الليل والنهار، وأنه يطوي السموات يوم القيامة ... " إلخ (1).
__________
(1) ينظر: "مختصر الصواعق المرسلة" (2/ 171) للعلَّامة ابن القيم -رحمه الله تعالى-.

(1/36)

والمقصود أن صفة اليدين لله تعالى قد دلَّ عليها الكتاب والسنة وإجماع سلف الأمة خلافًا للجهمية والمعتزلة، قال الله تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [سورة ص، الآية: 75]، وقال سبحانه: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} [سورة المائدة، الآية: 64].
وانظر ما تقدم نقله آنفًا من كلام الإِمام الترمذي -رحمه الله- فإنه نافعٌ ومفيد (1).
__________
(1) ينظر: (ص 22 - 23) من هذه الرسالة.

(1/37)

الموضع الرابع تأويل صفة العجب لله -تعالى-
في التعليق على "رياض الصالحين" للإمام النووي - رحمه الله -

(1/39)

الموضع الرابع تأويل صفة العجب لله -تعالى-
في التعليق على "رياض الصالحين" للإمام النووي - رحمه الله -
* لمَّا أورد المؤلف الإِمام النووي (1) - رحمه الله - حديث أبي هريرة -رضي الله عنه - قال: جاء رجلٌ إلى النبي - صلى الله عليه وسلم - فقال: إني مجهود، فأرسلَ إلى بعض نسائه، فقالت: والذي بعثك بالحق ما عندي إلا ماء، ثم أرسلَ إلى أخرى فقالت مثل ذلك، حتى قُلنَ كلُّهن مثل ذلك: لا والذي بعثك بالحق ما عندي إلا ماء، فقال النبي -صلى الله عليه وسلم-: "من يُضَيِّفُ هذا الليلة"؟ فقال رجل من الأنصار: أنا يا رسول الله، فانطلق به إلى رَحْلِهِ، فقال لامرأته: أكرمي ضيف رسول الله -صلى الله عليه وسلم-.
وفي رواية قال لامرأته: هل عندك شيء؟ فقالت: لا، إلَّا
__________
(1) "رياض الصالحين" (ص 278 - 279)، الحديث رقم (564). ط مؤسسة الرسالة، بيروت، 1408 هـ.

(1/41)

قوت صبياني، قال: عَلِّلِيهم بشيء، وإذا أرادوا العَشَاءِ فنوِّميهم، وإذا دخل ضيفُنا فأطفئي السراج، وأَرِيهِ أَنَّا نأكل، فقعدوا وأكل الضيف، وباتا طاويين، فلما أصبح، غدا على النبي- صلى الله عليه وسلم - فقال: "لقد عَجِبَ الله من صنيعِكُمَا بضيفِكمَا الليلة" متفق عليه (1).

• ثم أورد الشيخ شعيب الأرنؤوط في الحاشية نقلًا عن الخطابي - رحمه الله - فقال:
قال أبو سليمان الخطابي: المراد بالعجب الرضا، فكأنه قال: إن ذلك الصنيع قد حلَّ من الرضى عند الله حلول العجب عندكم، وقد يكون المراد بالعجب هنا أنَّ الله يُعَجِّب ملائكته من صنيعهما لندور ما وقع منهما في العادة. ا. هـ.

* قلت:
وهذا الذي نقله الشيخ الأرنؤوط عن الخطابي - رحمه الله
__________
(1) "صحيح البخاري" (3798) كتاب مناقب الأنصار: باب قول الله عَزَّ وَجَلَّ: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [سورة الحشر، الآية: 9]،. و (4889) في كتاب التفسير: باب {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ} الآية. و"صحيح مسلم" (2054) كتاب الأشربة: باب إكرام الضيف وفضل إيثاره.

(1/42)

تعالى- تأويل للصفة عن ظاهرها، وهو خلاف ما قرره أهل السنة والجماعة، حيث يثبتون لله -عزَّ وجل- صفة العجب، على ما يليق بجلاله -سبحانه-، وأنها من صفاته الاختيارية سبحانه وأنه عجب حقيقي يليق به -تعالى- (1).
قال شيخ الإِسلام ابن تيمية - رحمه الله - كما في "مجموع الفتاوى" (2):
أما قوله: "التعجب استعظام للمتعجب منه":
فيقال: نعم، وقد يكون مقرونًا بجهل سبب التعجب، وقد يكون لما خرج عن نظائره، والله تعالى بكل شيء عليم، فلا يجوز عليه أن لا يعلم سبب ما تعجب منه؛ بل يتعجب لخروجه عن نظائره تعظيمًا له، والله تعالى يعظم ما هو عظيم، إمَّا لعظمة سببه أو لعظمته.
فإنه وصف بعض الخير بأنه عظيم، ووصف بعض الشر بأنه عظيم، فقال تعالى: {رَبُّ الْعَرْشِ الْعَظِيمِ} [سورة التوبة، الآية: 129]،
__________
(1) كالرضا والغضب وغيرهما من صفاته -سبحانه- (عبد العزيز بن عبد الله بن باز).
(2) (6/ 123 - 124).

(1/43)

وقال: {وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ (87)} [سورة الحجر، الآية: 87]، وقال: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا (66) وَإِذًا لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا (67)} [سورة النساء، الآيتان: 66، 67]، وقال: {وَلَوْلَا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ (16)} [سورة النور، الآية: 16]، وقال: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ (13)} [سورة لقمان، الآية: 13].
ولهذا قال تعالى: {بَلْ عَجِبْتُ وَيَسْخَرُونَ} [سورة الصافات، الآية: 12] على قراءة الضم (1)، فهنا هو عجب من كفرهم مع وضوح الأدلة.
وقال النبي - صلى الله عليه وسلم - للذي آثر هو وامرأته ضيفهما: "لقد عجب الله" وفي لفظ في "الصحيح": "لقد ضحك الله الليلة من صُنعكما البارحة" (2)، وقال: "إن الرَّبَّ ليعجب من عبده إذا قال: رب اغفر لي فإنه لا يغفر الذنوب إلَّا أنت، يقول: عَلِمَ عبدي أنه لا يغفر الذنوب إلا
__________
(1) وهي قراءة صحيحة متواترة، قرأ بها الأئمة حمزة والكسائي وخلف. ينظر: "المبسوط في القراءات العشر" (ص 375) لابن مهران الأصفهاني.
(2) هو الحديث المذكور في صدر هذا التعقيب وهو من المتفق عليه.

(1/44)

أنا" (1)، وقال: "عَجِبَ رَبُّكَ من شابٍّ ليست له صَبْوَة" (2)، وقال: "عَجِبَ رَبُّك من راعي غنم على رأس شَظِيَّة يؤذن ويقيم، فيقول الله: انظروا إلى عبدي" (3) أو كما قال، ونحو ذلك. ا. هـ.
__________
(1) جزء من حديث رواه أبو داود (2602) في الجهاد: باب ما يقول الرجل إذا ركب، والترمذي (3443) في الدعوات: باب ما جاء ما يقول إذا ركب دابة، وأحمد في "المسند" (1/ 97 و 115 و 128) من حديث علي بن أبي طالب -رضي الله عنه - وفيه قصة. وهو حديث صحيح.
(2) رواه الإِمام أحمد في "المسند" (4/ 151)، وأبو يعلى الموصلي في "مسنده" (3/ 288) رقم (1749)، والطبراني في "الكبير" (17/ 309) رقم (853)، ورواه أيضًا ابن أبي عاصم في "السُّنة" (ص 250) رقم (571) من حديث عقبة بن عامر -رضي الله عنه - وقال الهيثمي في "مجمع الزوائد" (10/ 270): "إسناده حسن"، مع أن في إسناده عبد الله بن لهيعة - رحمه الله -.
(3) رواه أبو داود (1203) في الصلاة: باب الأذان في السفر. والنسائي (2/ 20) في الأذان: باب الأذان لمن يصلي وحده. وأحمد في "المسند" (4/ 145 و 157) من حديث عقبة بن عامر -رضي الله عنه -.

(1/45)

الموضع الخامس تأويل إدناء المؤمن من ربه يوم القيامة
في التعليق على "رياض الصالحين" للإمام النووي - رحمه الله -

(1/47)

الموضع الخامس تأويل إدناء المؤمن من ربه يوم القيامة
في التعليق على "رياض الصالحين" للإمام النووي - رحمه الله -
* لمَّا أورد الإِمام النووي (1) - رحمه الله - حديث ابن عمر -رضي الله عنهما- قال: سمعت رسول الله- صلى الله عليه وسلم - يقول: "يُدْنَى المؤمنُ يوم القيامة من رَبِّه، حتى يضع كَنَفَهُ عليه، فيقَرِّرُهُ بِذُنُوبه، فيقول: أتعرف ذنب كذا؟ أتعرف ذنب كذا؟ فيقول: ربِّ أعرف، قال: فإني قد سَتَرْتُها عليك في الدنيا، وأنا أغفرها لك اليوم، فَيُعطى صحيفة حسناته" متفق عليه (2).
__________
(1) "رياض الصالحين" (ص 225) حديث رقم (433).
(2) "صحيح البخاري" (2441) كتاب المظالم: باب قول الله تعالى: {أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [سورة هود، الآية: 18]؛ وفي (7514) كتاب التوحيد: باب كلام الرب تعالى يوم القيامة مع الأنبياء وغيرهم، وفي موضعين آخرين. "صحيح مسلم" (2768) =

(1/49)

• علَّق الشيخ شعيب الأرنؤوط على قوله: "يُدْنَى المؤمن يوم القيامة من ربِّه" فقال:
يدنى: أي: يقرب المؤمن يوم القيامة من ربه، دنو كرامة وإحسان، لا دنو مسافة، فإنه سبحانه منزَّهٌ عن المسافة. ا. هـ.

* قلت:
وتفسير إدناء المؤمن من ربه يوم القيامة بأنه دنو كرامة وإحسان وتنزيه الله سبحانه عن المسافة، هذا التفسير لم يقل به السلف - رحمهم الله- والحديث واضح وهو على ظاهره، وهو أن المؤمن يُدنى ويقرب من خالقه سبحانه، وهذا معلوم في لغة العرب، أما الكيفية فلم يطلعنا الله عليها وهو سبحانه أعلم بها.
قال شيخ الإِسلام ابن تيمية - رحمه الله -: "والذين يثبتون تقريبه العباد إلى ذاته هو القول المعروف للسلف والأئمة، وهو قول الأشعري وغيره من الكُلَّابية، فإنهم يثبتون قرب العباد إلى ذاته، وكذلك يثبتون استواءه على العرش بذاته" (1).
__________
= كتاب التوبة: باب قبول توبة القاتل، وإن كثر قتله.
(1) "مجموع الفتاوى" (5/ 466).

(1/50)

وقال - رحمه الله -أيضًا: "ومَنْ جعل قرب عباده المقربين ليس إليه، وإنما هو إلى ثوابه وإحسانه، فهو مُعَطِّلٌ مبطل" (1).
وتقرب العبد إلى الله وتقريبه له نطقت به نصوص متعددة، مثل قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [سورة الإسراء، الآية: 57]، وقوله سبحانه: {عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ (28)} [سورة المطففين، الآية: 28]، وقوله -صلى الله عليه وسلم-: "أقربُ ما يكون العبدُ من رَبِّه وهو ساجد، فأكثروا الدعاء" (2) وما أخبر به - صلى الله عليه وسلم - من نزول الرب تبارك وتعالى كل ليلة إلى السماء الدنيا في الثلث الأخير من الليل، ودنوه جلَّ وعلا من أهل الموقف عشية عرفة (3).
__________
(1) المرجع السابق (6/ 12).
(2) رواه مسلم في "صحيحه" (482) في الصلاة: باب ما يقال في الركوع والسجود، وأبو داود (875) في الصلاة: باب في الدعاء في الركوع والسجود، والنسائي (2/ 226) في الصلاة: باب أقرب ما يكون العبد من الله -عَزَّ وَجَلَّ-.
(3) بسط هذه المسألة شيخ الإِسلام ابن تيمية في أكثر من موضع. =

(1/51)

وأما قول الشيخ الأرنؤوط: "فإنه سبحانه منزه عن المسافة" فهذه عبارة لم يوردها السلف ولم تعرف عنهم، وإنما ذكرها غيرهم ليتوصلوا بها إلى نفي بعض صفات الله تعالى الفعلية مثل الاستواء والنزول والمجيء ونحو ذلك (1)، والله تعالى أعلم.
__________
= انظر: "مجموع الفتاوى" (5/ 226 وما بعدها).
(1) فالواجب تركها. (عبد العزيز بن عبد الله بن باز).

(1/52)

الموضع السادس تأويل صفة الفرح لله -تعالى-
في التعليق على مسند الإِمام أحمد - رحمه الله -

(1/53)

الموضع السادس تأويل صفة الفرح لله -تعالى-
في التعليق على مسند الإِمام أحمد - رحمه الله -
* في تحقيق "المسند" (1) للإمام أحمد - رحمه الله - والذي أشرف عليه الشيخ شعيب الأرنؤوط، لمَّا أسند الإِمام أحمد عن عبد الله بن مسعود -رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قوله: "للهُ أَفْرَحُ بتوبة أَحَدِكُم، مِنْ رَجُلٍ خرج بأرضٍ دويَّةٍ مَهْلَكَةٍ، معه راحِلَتُه عليها طعامه وشَرَابُهُ وزادُهُ وما يُصْلِحُه، فأضلَّها، فَخَرَج في طَلَبِها، حتى إذا أدركه الموتُ فلم يَجِدْها، قال: أَرْجِعُ إلى مكاني الذي أَضْلَلْتُهَا فيه، فأموت فيه، قال: فأتى مكانه، فغَلَبَتْهُ عَينُه، فاستيقظَ، فإذا راحلتُهُ عند رأسِه، عليها طعامُهُ وشرابُه وزادُه وما يصلحُه" (2) إلخ.
__________
(1) (6/ 131 - 133) رقم الحديث (3627). ط الأولى 1416هـ، مؤسسة الرسالة، بيروت.
(2) ورواه البخاري (6308) كتاب الدعوات: باب التوبة. ومسلم (2744) كتاب التوبة: باب في الحضِّ على التوبة والفرح بها. والترمذي في "جامعه" (2499) و (2500) كتاب صفة القيامة: باب المؤمن يرى ذنبه كالجبل فوقه.

(1/55)

• جاء في التعليق عليه:
قوله: "أفرح بتوبة أحدكم" أي إنه يحب توبة أحدكم ويرضى بها فوق ما يحب أحدكم ضالته ويرضى بها، والمقصود الحث على التوبة لكونها محبوبة مرضية عنده تعالى والله تعالى أعلم. قاله السندي. ا. هـ.

* قلت:
والصواب في هذا إثبات صفة الفرح على الوجه اللائق به سبحانه وتعالى، ففرحه -جلَّ شأنه- من صفات كماله، ولا يلزم منه نقصٌ ولا مشابهة لكون المخلوق يفرح (1)، فله فرحٌ يناسبه تعالى، وللمخلوق ما يناسبه (2).
قال العلَّامة ابن القيم - رحمه الله تعالى- عن صفة الضحك لله -جلَّ شأنه-: إنها من صفات أفعاله -سبحانه
__________
(1) كسائر صفاته -سبحانه- عند أهل السُّنَّة والجماعة. (عبد العزيز بن عبد الله بن باز).
(2) وهكذا الرضا الغضب وغير ذلك من صفاته، لقوله سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11)} [سورة هود، الآية: 11]. (عبد العزيز بن عبد الله بن باز).

(1/56)

وتعالى- التي لا يُشبهه فيها شيءٌ من مخلوقاته، كصفات ذاته، وقد وردت هذه الصفة في أحاديث كثيرة لا سبيلَ إلى رَدِّها، كما لا سبيل إلى تشبيهها وتحريفها (1).
__________
(1) ينظر: "زاد المعاد" (3/ 679) ط 13، 1406 هـ، مؤسسة الرسالة، بيروت، بتحقيق الشيخين شعيب وعبد القادر الأرنؤوط.

(1/57)

الموضع السابع تفويض صفة الضحك
في التعليق على "مسند الإِمام أحمد" - رحمه الله -

(1/59)

الموضع السابع تفويض صفة الضحك
في التعليق على "مسند الإِمام أحمد" - رحمه الله -
* في تحقيق "المسند" للإمام أحمد بن حنبل -رحمه
الله- والذي أشرف عليه الشيخ شعيب الأرنؤوط، عندما أسند الإِمام أحمد عن عبد الله بن مسعود -رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: "إنَّ آخر من يدخل الجنة رجل يمشي على الصراط، فينكَبُّ مرة، ويمشي مرة، وتسفعه النار مرة، فإذا جاوز الصراط، التفت إليها فقال: تبارك الذي نجاني منك، لقد أعطاني الله ما لم يعط أحدًا من الأولين والآخرين، قال: فترفع له شجرة، فينظر إليها، فيقول: يا رب أدنني من هذه الشجرة، فأستظلَّ بظلها، وأشرب من مائها، فيقول: أي عبدي، فلعلي إن أدنيتك منها سألتني غيرها، فيقول: لا يا رب، ويعاهد الله أن لا يسألَهُ غيرها، والرب -عَزَّ وَجَلَّ- يعلم أنه سيسأله، لأنه يرى ما لا صبر له -يعني عليه- فيدنيه منها، ثم ترفع له شجرة، وهي أحسن منها، فيقول: يا رب أدنني من

(1/61)

هذه الشجرة، فأستظلَّ بظلها، وأشربَ من مائها، فيقول: أي عبدي ألم تعاهدني، -يعني أنك لا تسألني غيرها- فيقول: هذه لا أسألك غيرها، فيعاهده، والرب يعلم أنه سيسأله غيرها، فيدنيه منها، فترفع له شجرة عند باب الجنة، هي أحسن منها، فيقول: رب أدنني من هذه الشجرة أستظلَّ بظلها، وأشربَ من مائها، فيقول: أي عبدي ألم تعاهدني أن لا تسألني غيرها، فيقول: يا رب هذه الشجرة، لا أسألك غيرها، ويعاهده، والرب يعلم أنَّه سيسأله غيرها، لأنه يرى ما لا صبر له عليه، فيدنيه منها، فيسمع أصوات أهل الجنة، فيقول: يا رب الجنة، الجنة، فيقول: أي عبدي ألم تعاهدني أنك لا تسألني غيرها، فيقول: يا رب أدخلني الجنة، قال: فيقول -عَزَّ وَجَلَّ-: ما يصريني منك (1)، أي عبدي، أيرضيك أن أعطيك من الجنة الدنيا ومثلها معها، قال: فيقول: أتهزأ بي أي ربِّ وأنت ربُّ العِزَّة، قال: فضحك عبد الله حتى بدت نواجده، ثم قال: ألا تسألوني لِمَ ضحكت؟ قالوا له: لِمَ ضحكت؟ قال: لضحك رسول الله - صلى الله عليه وسلم -، ثم قال لنا رسول الله -صلى الله عليه
__________
(1) والمعنى: أيُّ شيء يرضيك ويقطع السؤال بيني وبينك. أفاده النووي - رحمه الله -.

(1/62)

وسلم-: "ألا تسألوني لِمَ ضحكت"؟! قالوا: لِمَ ضحكت يا رسول الله؟ قال: "لضحك الرب حين قال: أتهزأ بي وأنت رب العزة" (1).

• جاء في حاشية التحقيق عند هذا الموضع:
"لضحك الرب تعالى: قال النووي: الضحك من الله تعالى هو الرضى والرحمة، وإرادة الخير لمن يشاء رحمته من عباده. انتهى. قلت: -القائل هو الشيخ شعيب الأرنؤوط وزميلاه محمَّد نعيم العرقسوسي وإبراهيم الزيبق-: ظاهر الحديث أنه -صلى الله عليه وسلم- ضحك موافقة لربه تعالى، والحمل على ما ذكر يفوِّت الموافقة، فالوجه في مثله التفويض. والله تعالى ولي التوفيق" ا. هـ (2).

علق على هذا الموضع سماحة الشيخ عبد العزيز بن باز فأَمْلَى عليَّ ما يلي:
__________
(1) المسند (6/ 255) ط الرسالة. وأصله في "صحيح مسلم" (186) و (187) كتاب الإيمان: باب آخر أهل النار خروجًا.
(2) وانظر أيضًا تعليقًا مقاربًا لهذا في حاشية "المسند" (12/ 279 - 280). ط الرسالة.

(1/63)

هذا من الشيخ شُعيب موافقة على رأي المفوضة، وهو مذهب باطل مخالف لما عليه أهل السنة والجماعة.
والصواب: إثبات الضحك لله -سبحانه- وسائر الصفات على الوجه اللائق بالله من غير تحريف ولا تمثيل ولا تكييف ولا تفويض ولا تعطيل. هذا هو قول أهل الحق من أصحاب النبي - صلى الله عليه وسلم - وأتباعهم من أهل السنة والجماعة، وهو الحق الذي لا يجوز العدول عنه. والله ولي التوفيق.

(1/64)

الموضع الثامن تأويل صفة الساق
في التعليق على "صحيح ابن حبان" و"رياض الصالحين" و"شرح السُّنَّة"

(1/65)

الموضع الثامن تأويل صفة الساق
في التعليق على "صحيح ابن حبان" و"رياض الصالحين" و"شرح السُّنَّة"
* لمَّا أسند ابن حبان في "صحيحه" عن أبي سعيد الخدري -رضي الله عنه - قال: قلنا يا رسول الله، أنرى ربَّنا؟ قال رسول الله -صلى الله عليه وسلم-: "هل تُضَارُّونَ في رؤية الشمس إذا كان يومَ صحوٍ"؟ قلنا: لا، قال: "هل تُضَارُّون في رؤية القمر ليلة البدر إذا كان صحوًا"؟ قلنا: لا، قال: "فإنكم لا ئضَارُّون في رؤية ربكم إلا كما تضارون في رؤيتهما، ينادي منادٍ فيقول: "ليلحق كل قوم بما كانوا يعبدون، قال: فيذهب أهل الصليب مع صليبهم، وأهل الأوثان مع أوثانهم، وأصحاب كل آلهةٍ مع آلهتهم، ويبقى من يعبد الله من بَرٍّ وفاجر، وغُبَّرَاتٌ (1) من أهل الكتاب.
__________
(1) أي بقايا من أهل الكتاب. ينظر: "المفهم" (1/ 445) للقرطبي - رحمه الله -. ط دار ابن كثير ودار الكلم الطيب، الأولى =

(1/67)

ثم يؤتى بجهنم تعرض كأنها سراب فيقال لليهود: ما كنت تعبدون؟ فيقولون: كُنَّا نعبد عزيرًا ابنَ الله، فيقال: كذبتم ما اتخذ الله صاحبةً ولا ولدًا، ما تريدون؟ قالوا: نريد أن تسقينا، فيقال: اشربوا، فيتساقطون في جهنم، ثم يقال للنصارى: ما كنتم تعبدون؟ فيقولون: كنا نعبد المسيح ابن الله، فيقال: كذبتم، لم يكن له صاحبةٌ ولا ولد، ماذا تريدون؟ قالوا: نريد أن تسقينا، فيقال: اشربوا، فيتساقطون في جهنم، حتى يبقى من يعبد الله من بَرٍّ وفاجر، فيقال لهم: ما يحبسكم وقد ذهب الناس؟ فيقولون: قد فارقناهم، وإنما سمعنا مناديًا ينادي: ليلحق كل قوم بما كانوا يعبدون، وإنا ننتظر ربَّنا.
قال: فيأتيهم الجبار لا إله إلا هو، فيقول أنا ربكم، فلا يكلمه إلا نبي، فيقال: هي بينكم وبينه آية تعرفونها؟ فيقولون: الساق، فيُكْشَف عن ساق، فيسجد له كل مؤمن، ويبقى من كان يسجد له رياءً وسمعة، فيذهب فيسجد، فيعود ظهره طبقًا واحدًا، ثم يؤتى بالجِسْر، فيجعل بين ظهراني جهنم".
__________
= 1417هـ، بيروت، بتحقيق: محيي الدين مستو ويوسف علي بديوي وأحمد محمَّد السيد ومحمود إبراهيم بَزَّال.

(1/68)

فقلنا: يا رسول الله، وما الجسر؟ قال: "مدحضة مزلة، عليه خطاطيف وكلاليب وحسكة مفلطحة لها شوك عقيفاء، تكون بنجدٍ يقال لها: السعدان، يجوز المؤمن كالطَّرْف، وكالبرق، وكالريح، وكأجاويد الخيل، وكالركاب، فناجٍ مُسَلَّم، ومخدوش مُسَلَّم، ومكدوس في جهنم حتى يمر آخرهم يسحب سحبًا، والحق قد تبين من المؤمنين إذا رأوا أنهم قد نجوا، وبقي إخوانهم، يقولون: يا ربنا إخواننا كانوا يصلون معنا، ويصومون معنا، فيقول الرب -جل وعلا-: اذهبوا فمن وجدتم في قلبه مثقال دينار من إيمان فأخرجوه، ويحرم الله صورهم على النار، فيأتونهم وبعضهم قد غاب في النار إلى قدميه، وإلى أنصاف ساقيه، فيخرجون من النار، ثم يعودون ثانية، فيقول: اذهبوا فمن وجدتم في قلبه مثقال نصف دينار من إيمان فأخرجوه، فيخرجون من النار، ثم يعودون الثالثة، فيقال: اذهبوا فمن وجدتم في قلبه حبَّة إيمان، فأخرجوه، فيخرجون.
قال أبو سعيد: وإن لم تصدقوني فاقرأوا قول الله:
{إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا (40)} [سورة النساء، الآية: 40].
"فتشفع الملائكة والنبيون والصديقون، فيقول الجبار

(1/69)

-تبارك وتعالى لا إله إلا هو-: بقيت شفاعتي، فيقبض الجبار قبضة من النار، فيخرج أقوامًا، قد امتحشوا، فيلقون في نهر، يقال له: الحياة، فينبتون فيه كما تنبت الحبة في حَمِيلِ السَّيل، هل رأيتموها إلى جانب الصخرة، أو جانب الشجرة، فما كان إلى الشمس منها كان أخضر، وما كان إلى الظل كان أبيض، فيخرجون مثل اللؤلؤ، فيجعل في رقابهم الخواتيم، فيدخلون الجنة، فيقول أهل الجنة: هؤلاء عتقاء الرحمن، أدخلهم الله بغير عمل عملوه ولا قَدَمٍ قَدَّموه، فيقال لهم: لكم ما رأيتموه ومثله معه".
قال أبو سعيد: بلغني أن الجسر أَدَقَّ من الشَّعر، وأَحَدُّ من السيف (1).
قال أبو حاتم: الساق: الشدة.

• علَّق على هذا الشيخ شعيب الأرنؤوط فقال:
قلت: وقد جاء عن ابن عباس في قوله تعالى:
__________
(1) "الإحسان" (7377). ورواه البخاري (7439) في التوحيد: باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23)} [سورة القيامة، الآيتان: 22، 23]. ورواه مسلم (183) في الإيمان: باب معرفة طريق الرؤية.

(1/70)

{يَومَ يُكشَفُ عَن سَاقٍ} [سورة القلم، الآية: 42]، قال: عن شدة في الأمر، والعرب تقول: قامت الحرب على ساق، إذا اشتدت، ومنه:
قد سَنَّ أصحابُك ضَرْبَ الأعناق
وقَامَتِ الحربُ بِنَا على سَاق
وأسند البيهقي في "الأسماء والصفات" (ص 345) الأثر المذكور عن ابن عباس بسندين كُلٌّ منهما حسن، وزاد: إذا خفي عليكم شيء من القرآن، فابتغوه من الشعر فإنه ديوان العرب، ثم أنشد الرجز المتقدم.
وأسند البيهقي (ص 346) من وجه آخر صحيح عن ابن عباس قال: يريد القيامة والساعة لشدتها.
وأنشد الإِمام الخطابي في "الأسماء والصفات" في إطلاق الساعة (1) على الأمر الشديد:
عجبت من نفسي ومن إشفاقها
ومن طرادي الطير عن أرزاقها
في سَنَةٍ قد كشفت عن ساقها
__________
(1) كذا قال. ولعله يريد (الساق).

(1/71)

وفي "جامع البيان" (29/ 38) للطبري: قال جماعة من الصحابة والتابعين من أهل التأويل: يبدو عن أمرٍ شديد.
وقال الألوسي في "تفسيره" (29/ 34 - 35): المراد بذلك اليوم عند الجمهور يوم القيامة، والساق: ما فوق القدم، وكشفها والتشمير عنها مَثَلٌ في شدة الأمر، وصعوبة الخطب، حتى إنه يستعمل بحيث لا يتصور ساق بوجه، كما في قول حاتم:
أخو الحرب إن عَضَّتْ به الحربُ عضَّها
وإن شَمَّرَتْ عن ساقها الحربُ شَمَّرَا
وقال الراجز:
عجبتُ من نفسي وإشفاقها
..........................
وأصله تشمير المُخَدَّرات عن سوقهن في الهرب، فإنهن لا يفعلن ذلك إلاَّ إذا عَظُمَ الخطب، واشتدَّ الأمر، فيذهلن عن الستر بذيل الصيانة، وإلى نحو هذا ذهب مجاهد وإبراهيم النخعي وعكرمة وجماعة، وقد روي -أيضًا- عن ابن عباس أخرج عَبْدُ بن حميد وابن المنذر وابن أبي حاتم والحاكم

(1/72)

وصححه، والبيهقي في "الأسماء والصفات" من طريق عكرمة عنه أنه سئل عن ذلك فقال: إذا خفي عليكم شيء من القرآن فابتغوه في الشعر فإنه ديوان العرب، أَمَا سمعتم قول الشاعر:
صبرًا عناق إنه شرّ باق
قد سَنَّ لي قومُك ضرب الأعناق
وقامت الحربُ بنا على ساق
انتهى تعليق الشيخ شعيب الأرنؤوط.
وقال في حاشية "رياض الصالحين" (1) عن قوله- صلى الله عليه وسلم -: "وذلك يوم يكشف عن ساق" قال: "أي يكشف عن شدة وهول عظيم" ا. هـ.
وفي تعليق الشيخ شعيب الأرنؤوط على "شرح السنة" (2) للإمام البغوي - رحمه الله - جنح أيضًا إلى تأويل صفة الساق لله -تعالى وتقدس- وأورد بعض النقول في ذلك بنحو ما تقدم.
__________
(1) (ص 677)، حديث رقم (1809). ط مؤسسة الرسالة، بيروت، 1408 هـ.
(2) (15/ 141 - 142) حديث رقم (4326). ط المكتب الإِسلامي، بيروت، 1403 هـ.

(1/73)

*قلت:
وهذا الذي جنح له الشيخ الأرنؤوط موافق لعقيدة الأشاعرة، والصواب ما قرره السلف - رحمهم الله - كما قال الترمذي في صفة القدم لله تعالى ونحوها من الصفات قال: "والمذهب في هذا عند أهل العلم من الأئمة مثل سفيان الثوري ومالك ابن أنس وابن المبارك وابن عيينة ووكيع وغيرهم أنهم رووا هذه الأشياء، ثم قالوا: نروي هذه الأحاديث ونؤمن بها، ولا يقال: كيف، وهذا الذي اختاره أهل الحديث أن تُروى هذه الأشياء كما جاءت ويُؤمن بها ولا تفسر ولا تتوهم ولا يقال كيف وهذا أمر أهل العلم الذي اختاروه وذهبوا إليه" (1) ا. هـ.
وقرر العلامة ابن القيم - رحمه الله - أن صفة الساق لله تعالى ثابتة بالكتاب والسنة أما الآية فهي قوله تعالى: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ} [القلم الآية: 42]، وأما السُّنَّة فحديث أبي سعيد المخرج في "الصحيحين" وغيرهما (2).
__________
(1) "جامع الترمذي" (4/ 692).
(2) ينظر: "مختصر الصواعق" (1/ 38). والحديث هو ما صدَّرنا به =

(1/74)

نعم الآية لم تُضفْ الساق فيها إليه تعالى وإنما ذُكرتْ مجردةً عن الإضافة مُنكَّرة فصار فيها احتمال الوجهين، وهذا هو الموضع الوحيد من آيات الصفات الذي تنازع فيه الصحابة وفي إثبات الصفة بظاهر القرآن (1).
لكن ذلك فصَّله حديث أبي سعيد المذكور ودلَّ على الصفة لله -تعالى- بما يليق به -سبحانه- ولذا قال العلامة الشوكاني في تمام بحثه عند هذه الآية في "تفسيره" (2):
"وقد أغنانا الله -سبحانه- في تفسير هذه الآية بما صح عن رسول الله- صلى الله عليه وسلم - كما عرفت، وذلك لا يستلزم تجسيمًا ولا تشبيهًا، فليس كمثله شيء.
دعوا كل قول عند قول محمَّد
فما آمِنٌ في دينه كمخاطر" (3)
__________
= هذا الاستدراك.
(1) ينظر: "مجموع الفتاوى" (6/ 394).
(2) "فتح القدير" (5/ 278).
(3) وبما ذكره العلاَّمة ابن القيم والشوكاني - رحمهما الله - يتضح للقاريء أن الحق في تفسير الآية المذكورة: أن الله -سبحانه- =

(1/75)

. . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
= يكشف عن ساقه يوم القيامة، فيعرفه المؤمنون بذلك، كما صرَّح ذلك الحديث المذكور، أعني حديث أبي سعيد وما جاء في معناه.
فالواجب إثبات ذلك لله -سبحانه- على الوجه اللائق بجلاله، بلا كيف، كسائر الصفات. وهو قول أهل السنة والجماعة من الصحابة -رضي الله عنهم- وأتباعهم بإحسان. والله الموفق.
(عبد العزيز بن عبد الله بن باز).

(1/76)

الموضع التاسع تأويل بعض صفات الأفعال الاختيارية
في التعليق على "رياض الصالحين" و"المسند"

(1/77)

الموضع التاسع تأويل بعض صفات الأفعال الاختيارية
في التعليق على "رياض الصالحين" و"المسند"
* في "رياض الصالحين" (1) لما أورد المؤلِّف النوويُّ - رحمه الله - الحديث الذي رواه أنس بن مالك -رضي الله عنه - عن النبي - صلى الله عليه وسلم - فيما يرويه عن ربه عَزَّ وَجَلَّ قال: "إذا تقربَ العبدُ إليَّ شبرًا تقرَّبت إليه ذراعًا، وإذا تقرَّب إلي ذراعًا تقربت منه باعًا، وإذا أتاني يمشي أتيتة هرولة"
رواه البخاري (2).

• عقَّبَ عليه المحقق الشيخ شعيب الأرنؤوط في الحاشية بقوله:
"هذا من باب التمثيل في الجانبين. والمعنى من أتى شيئًا من الطاعات ولو قليلاً، قابلته عليه بأضعاف من الإثابة
__________
(1) (ص 87) رقم الحديث (96). ط مؤسسة الرسالة، بيروت، 1408هـ.
(2) "صحيح البخاري" (7536) كتاب التوحيد: باب ذكر النبيِّ- صلى الله عليه وسلم - وروايتهِ عن ربِّه.

(1/79)

والإكرام، وكلما زاد في الطاعة زدته في الثواب، وإن كان إتيانه بالطاعة على التأني تكون كيفية إتياني بالثواب على السرعة، وأحال على "فتح الباري" (1).
ونحو هذا أيضًا نقله وزميله المحقق الآخر في حاشية "المسند" (2) عند قوله - صلى الله عليه وسلم -: "يقول الله -عز وجل-: أنا مع عبدي حين يذكرني، فإن ذكرني في نفسه ذكرته في نفسي، وإن ذكرني في ملإٍ ذكرته في ملإٍ خيرٍ منهم، وإن اقترب إليَّ شبرًا، اقتربت إليه ذراعًا، فإن اقترب إليَّ ذراعًا اقتربت إليه باعًا، فإن أتاني يمشي أتيته هرولة".
نقل عن النووي - رحمه الله - قوله: "هذا الحديث من أحاديث الصفات، ويستحيل إرادة ظاهره، ومعناه: من تقرب إليَّ بطاعتي، تقرَّبت إليه برحمتي والتوفيق والإعانة، وإن زاد زدتُ، فإن أتاني يمشي وأسرع في طاعتي أتيتُه هرولة، أي:
__________
(1) انظر: (13/ 514) ط السلفية الأولى.
(2) (12/ 387) رقم الحديث (7422) ط مؤسسة الرسالة. والحديث مخرج في "الصحيحين" وغيرهما من حديث أبي هريرة -رضي الله عنه -.

(1/80)

صببت عليه الرحمة وسبقتُه بها، ولم أُحْوِجْهُ إلى المشي الكثير في الوصول إلى المقصود، والمراد أن جزاءه يكون تضعيفه على حسب قربه. ا. هـ.

*قلت:
وهذه النقولات في شأن تلك الصفات مخالفة لما قرره أهل السنة والجماعة في هذا الباب، بل كل تلك الصفات صفات اختيارية لائقة بجلاله سبحانه وعظمته وهو -جل وعلا- الفعَّال لما يريد، ولا يعلم كيفيتها إلا هو سبحانه (1).
وأورد الإِمام أبو إسماعيل الهروي - رحمه الله - هذا الحديث في كتابه: "الأربعين في دلائل التوحيد" (2) وبَوَّب عليه فقال: باب الهرولة لله -عَزَّ وَجَلَّ -.
وقد وُجَّه استفتاء للجنة الدائمة للبحوث العلمية والإفتاء في المملكة العربية السعودية برئاسة سماحة الشيخ عبد العزيز بن باز وعضوية كل من الشيخ عبد الرزاق عفيفي
__________
(1) ينظر: "شرح حديث النزول" (ص 328) لشيخ الإِسلام ابن تيمية، تحقيق: د. محمَّد الخميِّس.
(2) (2/ 79) بتحقيق الشيخ علي الفقيهي.

(1/81)

- رحمه الله - والشيخ عبد الله بن غديان والشيخ عبد الله بن قعود ونصُّه: هل لله صفة الهرولة.
وجاء في الجواب (1): نعم صفة الهرولة على نحو ما جاء في الحديث القدسي الشريف على ما يليق به، قال تعالى: "إذا تقرَّب إليَّ العبد شبرًا تقربت إليه ذراعًا وإذا تقرَّب إليَّ ذراعًا تقرَّبت منه باعًا، وإذا أتاني ماشيًا أتيته هرولة" رواه البخاري ومسلم (2). ا. هـ.
__________
(1) "فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (3/ 142). ترتيب الشيخ أحمد بن عبد الرزاق الدويش، ط رئاسة البحوث العلمية والإفتاء، 1411 هـ - الرياض.
(2) "صحيح البخاري" (7405) كتاب التوحيد: باب قول الله تعالى: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} [سورة آل عمران، الآية: 28]، وقول الله تعالى {تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ} [سورة المائدة، الآية: 116]، "صحيح مسلم" (2675) كتاب الذكر: باب الحث على ذكر الله تعالى.

(1/82)

الموضع العاشر تأويل صفة المَحَبَّة
في التعليق على "المسند"

(1/83)

الموضع العاشر تأويل صفة المَحَبَّة
في التعليق على "المسند"
* في "المسند" (1) عند قول النبي - صلى الله عليه وسلم: "كلمتان خفيفتان على اللسان، ثقيلتان في الميزان" حبيبتان إلى الرحمن: سبحان الله وبحمده سبحان الله العظيم".

• جاء في الحاشية قولُ المحققين الشيخ شعيب الأرنؤوط وعادل مرشد:
"وقوله: "حبيبتان إلى الرحمن" قال (2): تثنية حبيبة،
__________
(1) (12/ 86/87). رقم (7167)، والحديث مخرج في "الصحيحين": "صحيح البخاري" (6406) كتاب الدعوات: باب فضل التسبيح، و (6682) في كتاب الأيمان والنذور، و (7563) في خاتمة "الصحيح" في كتاب التوحيد. و"صحيح مسلم" (2694) كتاب: الذكر والدعاء: باب فضل التهليل والتسبيح والدعاء.
(2) يعنيان الحافظ ابن حجر - رحمه الله - حيث نقلا عنه ذلك من "فتح الباري" (13/ 540).

(1/85)

وهي المحبوبة، والمراد أن قائلها محبوب لله، ومحبة الله للعبد إرادة إيصال الخير له والتكريم، وخصَّ الرحمن من الأسماء الحسنى للتنبيه على سعة رحمة الله، حيث يجازي على العمل القليل بالثواب الجزيل، ولما فيه من التنزيه والتحميد والتعظيم " ا. هـ.

* قلت:
وهذا النقل في معنى محبة الله للعبد تأويل غير صحيح لصفة المحبة، إذ الواجب إثبات صفة المحبة لله -تعالى- على ما يليق بجلاله سبحانه، من غير تكييف ولا تمثيل ولا تشبيه ولا تعطيل، كما يقال في سائر الصفات، "وصفة المحبة قد دلَّ عليها الكتاب والسنة وإجماع سلف الأمة" (1) قال الله تعالى: {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ (222)} [سورة البقرة، الآية: 222]، وقال: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [سورة المائدة، الآية: 54].
__________
(1) ينظر: "الروضة الندية شرح العقيدة الواسطية" (ص 83) لشيخنا العلاَّمة زيد بن عبد العزيز الفياض - رحمه الله -. و"شرح العقيدة الطحاوية" (ص 396) لابن أبي العز الحنفي - رحمه الله - ط مؤسسة الرسالة، بتحقيق الشيخ عبد الله بن عبد المحسن التركي، والشيخ شعيب الأرنؤوط.

(1/86)

قال شيخ الإِسلام ابن تيمية - رحمه الله -: "وقد أجمع سلف الأمة وأئمتها على إثبات محبة الله -تعالى- لعباده المؤمنين، ومحبتهم له، وهذا أصل دين الخليل إمام الحنفاء -عليه السلام -" (1).
وقال أيضًا - رحمه الله -: "وأهل السُّنَّة والجماعة المتبعون لإبراهيم وموسى ومحمد- صلوات الله وسلامه عليهم أجمعين- يثبتون ما أثبتوه من تكليم الله، ومحبته، ورحمته، وسائر ما له من الأسماء الحسنى والمثل الأعلى" (2).
__________
(1) "مجموع الفتاوى" (2/ 354).
(2) المرجع السابق (16/ 209).

(1/87)

الموضع الحادي عشر تأويل قول النبي - صلى الله عليه وسلم -: "فوضع يَدَهُ بين كَتِفيَّ ... "
في التعليق على "زاد المعاد" للعلاَّمة ابن القيم - رحمه الله -

(1/89)

الموضع الحادي عشر تأويل قول النبي - صلى الله عليه وسلم -: "فوضع يَدَة بين كَتِفيَّ ... "
في التعليق على "زاد المعاد" للعلاَّمة ابن القيم - رحمه الله -
* في "زاد المعاد"، للعلاَّمة ابن القيم - رحمه الله:
لمَّا أورد المؤلف العلاَّمة ابن القيم (1) قول النبي - صلى
الله عليه وسلم - فيما رواه عن الله تبارك وتعالى أنه قال: "يا مُحَمَّدُ، فيمَ يَخْتَصِمُ المَلأ الأعْلى؟ قلت: لا أدري، فَوَضَعَ يَدَة بَينَ كَتِفَيَّ، فَعَلِمْت ما بين السَّمَاءِ والأرض ... " الحديث (2). ا. هـ
__________
(1) "زاد المعاد" (1/ 136) ط مؤسسة الرسالة ومكتبة المنار الإِسلامية بالكويت ط 13، 1406 هـ.
(2) رواه الترمذي في "جامعه" (3233) في تفسير سورة {ص} هو من حديث معاذ بن جبل - رضي الله عنه - وقال: حسن صحيح. وقال - رحمه الله -: سألت محمَّد بن إسماعيل عن هذا الحديث فقال: هذا حديث حسن صحيح. ورواه أيضًا الإِمام أحمد في "المسند" (5/ 243) وغيره. وقد شرح الحافظ ابن رجب الحنبلي - رحمه =

(1/91)

• علَّق المحققان الشيخان: شعيب الأرنؤوط وعبد القادر الأرنؤوط في الحاشية على قوله: "فوضع يده بين كتفيَّ" بما يلي:
قال العلاَّمة: علي القاري: وذلك كناية عن تخصيصه إياه بمزيد الفضل عليه، وإيصال الفيض إليه، فإنَّ من شأن المتلطف بمن يحنو عليه أن يضع كفَّه بين كتفيه، تنبيهًا على أنه يريد بذلك تكريمه وتأييده. ا. هـ.

* قلت:
قوله- صلى الله عليه وسلم -: "فوضع يده بين كلتفيَّ" على ظاهره لا يُمَثَّلُ ولا يُشَبَّهُ ولا يُكَيَّف، وهو على ما يليق به تعالى، فكما أنَّا لا نحيط بكُنْهِ ذاتِهِ -تعالى وتقدس- فكذلك لا نحيط بكيفية ذلك الوضع؛ لأن الكلام في الصفات فرع عن
__________
= الله- هذا الحديث في رسالة سمَّاها: "اختيار الأولى في شرح حديث اختصام الملأ الأعلى" وهي مطبوعة. ومن أجود طبعاتها التي حققها الشيخ جاسم الفهيد الدوسري، والذي عُني بها وبطرق الحديث عناية بالغة - جزاه الله خيرًا - وقد طبعت في الكويت بمكتبة دار الأقصى عام 1406 هـ.

(1/92)

الكلام في الذات.
فما ورد من صفة الفعل في هذا الحديث لا نتأوله بكناية ولا غير ذلك بل هو على ظاهره لكنه على ما يليق بذات الله تعالى وجلاله سبحانه (1) {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11)} [سورة الشورى، الآية: 11] (2).
قال العلاَّمة الحافظ ابن رجب الحنبلي - رحمه الله -: "وأما وصف النبي - صلى الله عليه وسلم - لربه -عزَّ وجَلَّ- بما وصفه به؛ فكلُّ ما وصفَ النبي - صلى الله عليه وسلم - به ربَهُ -عَزَّ وَجَلَّ- فهو حقٌّ وصدقٌ يجب الإيمان والتصديق به، كما وصف الله -عزُّ وجلَّ- به نفسه، مع نفي التمثيل عنه، ومَنْ أشكل عليه فَهْمُ شيءٍ من ذلك واشتبه عليه فليقل كما مَدَحَ الله -تعالى- به الراسخين في العلم وأخبر عنهم (أنهم)
__________
(1) ولا يعلم كيفيته سواه -سبحانه- كالاستواء والنزول وغيرهما.
(عبد العزيز بن عبد الله بن باز).
(2) وقوله سبحانه: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4)} [سورة الإخلاص، الآية: 4]، وقوله -عَزَّ وَجَلَّ-: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (74)} [سورة النحل، الآية: 74].
(عبد العزيز بن عبد الله بن باز).

(1/93)

يقولون عند المتشابه: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [سورة آل عمران، الآية: 7]، وكما قال النبي - صلى الله عليه وسلم - في القرآن: "وماجهلتم منه فكِلُوه إلى عالِمِهِ" (1) خرجه الإِمام أحمد والنسائي وغيرهما، ولا يتكلف ما لا علم له به، فإنه يُخْشَى عليه من ذلك الهَلَكَةُ" (2).
__________
(1) جزء من حديث أخرجه عبد الرزاق في "المصنف" (11/ 216 - 217) رقم (20367) وأحمد في "المسند" (2/ 181، 185) برقم (6668) و (6741)، والبخاري في "خلق أفعال العباد" (ص 63)، والآجري في "الشريعة" (ص 67 - 68) والبغوي في "شرح السُّنة" (1/ 260) رقم (121) والبيهقي في "شعب الإيمان" (2258)، عن عمرو بن شعيب عن أبيه عن جَدِّه.
(2) "اختيار الأولَى" (ص 40 - 41).

(1/94)

الموضع الثاني عشر تأويل صفة الكلام
في التعليق على "المسند"

(1/95)

الموضع الثاني عشر تأويل صفة الكلام
في التعليق على "المسند"
* في "المسند" (1) علَّق المحققان الشيخ شعيب الأرنؤوط وعادل مُرشد على الحديث المخرج في الصحيحين وغيرهما وهو قوله - صلى الله عليه وسلم: "ثلاثة لا يُكَلِّمُهُمُ الله ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم: رجلٌ على فَضْلِ ماء بالفَلاة يمنعه من ابن السبيل، ورجل بايع الإِمام لا يبايعه إلا
__________
(1) (12/ 410 - 411) ط الرسالة، وهو في "صحيح البخاري" (7446) كتاب التوحيد: باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23)} [القيامة: 22، 23] وفي مواضع أخرى بألفاظٍ مقاربة. و"صحيح مسلم" (108) كتاب الإيمان: باب بيان غلظ تحريم إسبال الإزار والمن بالعطية وتنفيق السلعة بالحلف، وبيان الثلاثة الذين لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذابٌ أليم.

(1/97)

لدنيا، فإن أعطاه منها وفى له، وإن لم يعطه لم يفِ له، قال: ورجل بايع رجلاً سلعة بعد العصر فحلف له بالله لأخَذَها بكذا وكذا، وصدَّقه، وهو على غير ذلك".

• جاء في تعليق المحققين:
"قوله: "لا يكلمهم الله" إلخ، قال السندي: كناية عن الغضب العظيم عليهم".

* قلت:
والصواب: أن قوله- صلى الله عليه وسلم -: "لا يكلمهم الله" على ظاهره، فإن الله يكلم من شاء من خلقه، من الأنبياء والملائكة وسائر عباده، وفي الآخرة يكلم من شاء من عباده المؤمنين، وقد يعاقب بعض المسلمين- كهؤلاء المذكورين في الحديث- بأن لا يكلمهم، وهذا من لازمه غضب الله وسخطه عليهم.
"فالكلام صفة من صفات الله تعالى اللائقة بجلاله تعالى وهي صفة قائمة به سبحانه لا ابتداء لاتصافه بها ولا انتهاء، ويتكلم بمشيئته واختياره -جل وعلا-، من غير مشابهة في

(1/98)

ذلك لشيء من مخلوقاته" (1).
__________
(1) ينظر: "العقيدة الواسطية" وشرحها: "الروضة الندية" (ص 145 - 159) لشيخنا العلاَّمة زيد بن عبد العزيز الفياض - رحمه الله -، و"العقيدة السلفية في كلام رب البرية" للشيخ عبد الله بن يوسف الجديع. ط الأولى 1408 هـ.

(1/99)

الموضع الثالث عشر تأويل صفة النظر
في التعليق على "المسند"

(1/101)

الموضع الثالث عشر تأويل صفة النظر
في التعليق على "المسند"
* في تعليق الشيخ شعيب الأرنؤوط وزميله عادل مرشد على "المسند" (1).
على ما رواه أبو هريرة عن النبي - صلى الله عليه وسلم - أنه قال: "إن الذي يأتي امرأته في دبرها لا ينظر الله إليه" (2).

• قال المحققان في الهامش:
قوله: "لا ينظر الله إليه" قال السندي: أي نظر رحمة،
__________
(1) (13/ 111 - 113) رقم (7684) ط الرسالة.
(2) ورواه -أيضاً- ابن ماجه (1923) كتاب النكاح: باب النهي عن إتيان النساء في أدبارهن. ورواه من حديث ابن عباس -رضي الله عنهما- الترمذي في "جامعه" (1165) كتاب الرضاع: باب ما جاء في كراهية إتيان النساء في أدبارهن. وينظر: "تهذيب السنن" (6/ 140 - 141) للعلاَّمة ابن القيم - رحمه الله -.

(1/103)

فهو كناية عن غضب الله تعالى عليه، وهو كناية عن هوانِه وحقارته عنده تعالى. ا. هـ.

* قلت:
بل قول المصطفى- صلى الله عليه وسلم -: "ينظر الله إليه" على ظاهره، وليس كنايةً. نعم من مقتضى ذلك غضب الله تعالى على من لم ينظر إليه، وهوانه على ربه (1).
__________
(1) وأما الكيفية فلا يعلمها سواه -سبحانه- (عبد العزيز بن عبد الله بن باز).

(1/104)

الموضع الرابع عشر تأويل قول المصطفى - صلى الله عليه وسلم -: "إن الله -عز وجل- قِبَلَ وجهِ أحدكم في صلاته ... "
في التعليق على "المسند"

(1/105)

الموضع الرابع عشر تأويل قول المصطفى - صلى الله عليه وسلم -: "إن الله -عَزَّ وَجَلَّ- قِبَلَ وجهِ أحدكم في صلاته ... "
في التعليق على "المسند"
* علَّق المحققان الشيخ شعيب الأرنؤوط وعادل مرشد على قول النبي - صلى الله عليه وسلم:
"إن الله -عَزَّ وَجَلَّ- قِبَلَ وجه أحدِكم في صلاته، فلا يتنخمن أحد منكم قبل وجهه في صلاته".
وهو مخرج في "الصحيحين" (1).

• جاء في الحاشية لهما على "المسند" (2):
""قبل وجه أحدكم" أي هيئةُ إقبالكم عليه تعالى في الصلاة تشبه هيئة الإقبال على من كان قبل وجهكم، فلا يناسب
__________
(1) "صحيح البخاري" (406) كتاب الصلاة: باب حك البُزَاق باليد من المسجد، وفي مواضع أخرى. و"صحيح مسلم" (547) كتاب المساجد: باب النهي عن البصاق في المسجد، في الصلاة وغيرها.
(2) (8/ 103) رقم (4509).

(1/107)

هذه الهيئة إلقاء النخامة في جهة القبلة". ا. هـ.

* قلت:
وهذا تأويل، فالحديث على ظاهره، وهو من أدلة الفوقية وأن الله تعالى في العلو كما قرر ذلك العلاَّمة ابن القيم - رحمه الله- فهو -تعالى وتقدَّس- قِبَلَ وَجْهِ العبد مع علوه سبحانه (1)، ولا نشبهه تعالى في هذه الصفة ولا في غيرها بأحدٍ من خلقه ولا نكيف ذلك، كما قال جل شأنه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11)} [الشورى: 11].
قال شيخ الإسلام ابن تيمية - رحمه الله - (2): الحديث حقٌ على ظاهره وهو -سبحانه- فوق العرش وهو قِبَلَ وجه المصلي؛ بل هذا الوصف يثبت للمخلوقات، فإن الإنسان لو أنه يناجي السماء أو يناجي الشمس والقمر لكانت السماء والشمس والقمر فوقه، وكانت أيضًا قِبَلَ وجهه.
ولله المثل الأعلى، ولكن المقصود هو بيان جواز هذا وإمكانه، لا تشبيه الخالق بالمخلوق. والله أكبر.
__________
(1) ينظر: "مختصر الصواعق المرسلة" (ص 395) للعلاَّمة ابن القيم - رحمه الله - ط دار الحديث.
(2) ينظر: "مجموع الفتاوى" (5/ 107).

(1/108)

الموضع الخامس عشر تأويل صفة اليد والأصابع
في التعليق على "صحيح ابن حبان"

(1/109)

الموضع الخامس عشر تأويل صفة اليد والأصابع
في التعليق على "صحيح ابن حبان"
* علَّق الشيخ شعيب الأرنؤوط في "صحيح ابن حبان" (1) على الحديث المخرج في "الصحيحين" (2) وغيرهما وهو ما رواه عبد الله بن مسعود -رضي الله عنه - قال: "جاء حَبْرٌ من اليهود إلى رسول الله- صلى الله عليه وسلم - فقال: يا رسول الله: إذا كان يومُ القيامة جعل الله السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والخلائق كلَّها على
__________
(1) "الإحسان" (16/ 321) رقم الحديث (7326).
(2) "صحيح البخاري" (4811) كتاب التفسير: باب قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [من سورة الزمر، الآية: 67]، و (7414) كتاب التوحيد: باب قول الله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ} [سورة ص، الآية: 75]، و (7513) باب كلام الرب -عَزَّ وَجَلَّ- يوم القيامة مع الأنبياء وغيرهم. "صحيح مسلم" (2786) كتاب صفة القيامة والجنة والنار.

(1/111)

إصبع، ثم يَهُزُهُنَّ، ثم يقول: أنا المَلِكٌ، فلقد رأيت رسول الله - صلى الله عليه وسلم - ضحك حتى بدت نواجذه تعجبًا لما قال اليهودي، تصديقًا له، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [سورة الزمر، الآية: 67].

• علَّق الشيخ شعيب الأرنؤوط في الحاشية بما يلي:
قال الخطابي - ونقله عنه البيهقي في "الأسماء والصفات" (ص 335 - 338) ولخصه الحافظ في "الفتح" (3/ 398): وذكر الأصابع لم يوجد في شيء من الكتاب ولا من السنة المقطوع بصحتها، وليس معنى اليد في الصفات بمعنى الجارحة حتى يتوهم بثبوتها ثبوت الأصابع، بل هو توقيف شرعي أطلقنا الاسم فيه على ما جاء به الكتاب من غير تكييف ولا تشبيه، ولعل ذكر الأصابع من تخليط اليهود، فإن اليهود مشبهة، وفيما يَدَّعونه من التوراة ألفاظ تدخل في باب التشبيه، ولا تدخل في مذاهب المسلمين، وأما ضحكه - صلى الله عليه وسلم - من قول الحبر، فيحتمل الرضا والإنكار، وأما قول الراوي: "تصديفا له" فظنٌ منه وحسبان، وقد جاء الحديث من عدة طرق ليس فيها هذه الزيادة، وعلى تقدير صحتها، فقد يستدل بحمرة الوجه على الخجل، وبصفرته على الوجل،

(1/112)

ويكون الأمر بخلاف ذلك، فقد تكون الحمرة لأمرٍ حدث في البدن كثوران الدم، والصفرة لثوران خلط ونحوه، فالاستدلال بالتبسم والضحك في مثل هذا الأمر الجسيم قَدْرُه، الجليلِ خَطْرُه، غير سائغ مع تكافؤ وجهي الدلالة المتعارضين فيه.
وعلى تقدير أن يكون ذلك محفوظًا، فهو محمول على تأويل قوله تعالى: {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [سورة الزمر، الآية: 67]، أي: قدرته على طيها وسهولة الأمر عليه في جمعها، بمنزلة من جمع شيئًا في كفه، واستقلَّ بحمله من غير أن يجمع كفَّه عليه، بل يُقِلُّهُ ببعض أصابعه، وقد جرى في أمثالهم: فلانٌ يُقِلُّ كذا بأصبعه ويعمله بخنصره، ويؤكد ما ذهبنا إليه حديث أبي هريرة رفعه "يقبض الله الأرض، ويطوي السماء بيمينه، ثم يقول: أنا الملك أين ملوك الأرض" رواه البخاري في "الصحيح"، وهذا قول النبي - صلى الله عليه وسلم - ولفظه جاء على وفاق الآية من قوله عَزَّ وَجَلَّ {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} وليس فيه ذكر الأصابع، وتقسيم الخليقة على أعدادها، فدلَّ أن ذلك من تخليط اليهود وتحريفهم وأن ضحك النبي - صلى الله عليه وسلم - إنما كان على التعجب منه

(1/113)

والنكير له (1)، والله أعلم.

* قلت:
هذا الكلام ليس على الجادَّة، بل هو تحريفٌ للكلم عن مواضعه، وتأويلٌ قبيح لصفات الربَّ -سبحانه-، فصفة اليد ثابتة لله تعالى على ما يليق بجلاله وعظمته -سبحانه- ثبتت بذلك الأدلة من القرآن والسنة "الصحيحة" قال الله تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [سورة ص، الآية: 75]، وعن أبي موسى الأشعري -رضي الله عنه - أن رسول الله- صلى الله عليه وسلم - قال: "إنَّ الله -عزَّ وجلَّ- يبسط يده بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل حتى تطلع الشمس من مغربها" أخرجه مسلم (2).
__________
(1) قال الإِمام أبو بكر بن خزيمة - رحمه الله -: "قد أَجَلَّ اللهُ قَدْرَ نبيه - صلى الله عليه وسلم - عن أن يوصف الخالق البارئ بحضرته بما ليس من صفاته، فيسمعه فيضحك عنده، ويجعل بدل وجوب النكير والغضب على المتكلم به ضحكًا تبدو نواجده، تصديقًا وتعجبًا لقائله، لا يصف النبي - صلى الله عليه وسلم - بهذه الصفة مؤمنٌ مصدقٌ برسالته" ا. هـ "كتاب التوحيد" (1/ 178).
(2) "صحيح مسلم" (2760) كتاب التوبة: باب غيرة الله. ولينظر ما =

(1/114)

وقد أثبت أئمة أهل السُّنَّة من الصحابة وتابعيهم صفة الأصابع لله تعالى، مع تنزيهه عن مشابهة خلقه أو تكييف ذلك، واسترشدوا في هذا بخبر المعصوم - صلى الله عليه وسلم -.
فعن عمرو بن العاص -رضي الله عنهما- أنه سمع رسول الله- صلى الله عليه وسلم - يقول: "إنَّ قُلوبَ بني آدم كُلِّها بين إصْبَعَين من اصابع الرحمن، كقلبٍ واحدٍ، يُصَرِّفُه حيث يشاء" خَرَّجه مسلم (1).
وعن أنس -رضي الله عنه - أن رسول الله- صلى الله عليه وسلم - قال: "إن القلوب بين إصبعين من أصابع الرحمن، يقلِّبها كيف يشاء، أخرجه الترمذي وغيره (2).
__________
= تقدم في صدر هذه الرسالة في بحث إثبات اليد لله -سبحانه-.
(1) "صحيح مسلم" (2654) كتاب القدر: باب تصريف الله تعالى القلوب كيف شاء.
(2) "جامع الترمذي" (2141) كتاب القدر: باب ما جاء أن القلوب بين أصبع الرحمن. ورواه ابن ماجه (3834) كتاب الدعاء: باب دعاء رسول الله- صلى الله عليه وسلم -، وأحمد في "المسند" (3/ 112، 257). وهو في "سنن ابن ماجه" أيضًا برقم (199) في =

(1/115)

وإثبات الأصابع لله -سبحانه- لا يقتضي مشابهته في ذلك لخلقه، بل الأمر في هذا وفي سائر صفاته -تعالى- كما قال -جل وعلا- عن نفسه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11)} [سورة الشورى، الآية: 14].
ولما سُئل سفيان بن عيينة - رحمه الله - عن هذا الحديث -الذي ذكر فيه الأصابع- في عِدَّةٍ من أحاديث الصفات قال رحمه الله: هي كما جاءت، نُقِرُّ بها، ونُحَدَّثُ بها بلا كيف (1).
__________
= المقدمة: بابٌ فيما أنكرت الجهمية، من حديث النواس بن سمعان الكِلابي -رضي الله عنه -. قال الترمذي - رحمه الله -: "وفي الباب عن النواس بن سمعان وأم سلمة وعبد الله بن عمرو وعائشة -رضي الله عنهم -".
(1) ينظر: "كتاب الصفات" (ص 38) للدارقطني، ط مكتبة الدار بالمدينة 1402هـ، تحقيق الشيخ عبد الله الغنيمان. وينظر أيضًا: "الأربعين في دلائل التوحيد" (2/ 75) لأبي إسماعيل الهروي، ط الشيخ علي الفقيهي، و"مجموع الفتاوى" (5/ 43) و (4/ 183). و"بيان تلبيس الجهمية" (1/ 423) و"درء التعارض" (3/ 312) و (9/ 34) لشيخ الإِسلام ابن تيمية. و"القصيدة النونية" مع شرحها لابن عيسى (1/ 462 و 474) و (2/ 298) ط المكتب الإِسلامي، =

(1/116)

وقال الإِمام الحافظ البغوي - رحمه الله -: والأصبع المذكورة في الحديث صفةٌ من صفات الله -عَزَّ وَجَلَّ- وكذلك كُلُّ ما جاء به الكتابُ أو السُّنَّةُ من هذا القبيل في صفات الله -تعالي- كالنَّفْسِ، والوجه، والعين، واليد، والرِّجْل، والإتيان، والمجيء، والنزول إلى السماء الدنيا، والاستواء على العرش، والضحك، والفرح، فهذه ونظائرها صفاتٌ لله -تعالى- وَرَدَ بها السمع ويجب الإيمانُ بها، وإمرارُها على ظاهرها، مُعْرِضًا فيها عن التأويل، مجتنبًا عن التشبيه، معتقدًا أنَّ الباري -سبحانه وتعالى- لا يشبهُ شيء من صفاته صفات الخَلْق، كما لا تشبه ذاتُه ذوات الخلق، قال الله -سبحانه وتعالى- {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11)} سورة الشورى، الآية: 11] ا. هـ (1).
__________
= وينظر -لزامًا- "كتاب التوحيد" (1/ 187 وما بعدها) للإمام. أبو بكر بن خزيمة - رحمه الله -.
(1) ينظر: "شرح السُّنَة" (1/ 168 - 170) ط المكتب الإِسلامي، بتحقيق: زهير الشاويش، وشعيب الأرنؤوط.

(1/117)

الموضع السادس عشر تأويل صفة القَدَم لله- تعالى-
في التعليق على "المسند"

(1/119)

الموضع السادس عشر تأويل صفة القَدَم لله -تعالى-
في التعليق على "المسند"
* في "المسند" (1) عند حديث أبي هريرة المرفوع إليه - صلى الله عليه وسلم - قال: "احتجَّت الجنة والنار، فقالت الجنة: يا رب مالي لا يدخلني إلا فقراء الناس وسقَطُهم؟ وقالت النار: يا رب مالي لا يدخلني إلا الجبارون والمتكبرون؟ فقال للنار: أنتِ عذابي أُصيب بك من أشاء، وقال للجنة: اتتِ رحمتي أُصيب بك من أشاء، ولكل واحدةٍ منكما ملؤها، فأمَّا الجنة، فإن الله ينشيءُ لها ما يشاء، وأما النار فيلقون فيها، وتقول: هل من مزيد؟ حتى يضع قدمه فيها، فهنالك تمتليء، ويُزوى بعضها إلى بعض، وتقول: قط، قط، قط" الحديث مخرج في "الصحيحين" (2).
__________
(1) (13/ 150 - 152).
(2) "صحيح البخاري" (4850) كتاب التفسير: باب قوله: {وَتَقُولُ هَلْ مِنْ مَزِيدٍ} [سورة ق، الآية: 30]، "صحيح مسلم" (2846) [35]، كتاب الجنة وصفة نعيمها وأهلها: باب النار يدخلها الجبارون، والجنة يدخلها الضعفاء.

(1/121)

• جاء في حاشية المحققين شعيب الأرنؤوط وعادل مرشد:
""قدمه" وجاء "رجله" هو من المتشابه، وقيل: تأويل الرِّجْل بالجماعة، والقدم: بالذين قدمهم لها من شرار خلقه، كما أن المسلمين قدمه إلى الجنة".
وقيل: هو كناية عن الرَّوع والقَمْع، أي: حتى يأتيها أمر الله، فيكفها عن طلب المزيد، وقيل: أراد تسكين فورتها، كما يقال لأمر أراد إبطاله: وضعته تحت قدمي.
وقال أبو حاتم ابن حبان في "صحيحه" (268) بإثر حديث أنس بن مالك رفعه: "يلقى في النار، فتقول: هل من مزيد؟ حتى يضع الربُّ جل وعلا قدمه فيها فتقول: قط قط": هذا الخبر من الأخبار التي أُطلِقت لتمثيل المجاورة، وذلك أن يوم القيامة يلقى في النار من الأُمم والأمكنة التي عُصِيَ الله عليها، فلا تزال تستزيد حتى يضع الرب -جل وعلا- موضعًا من الكفار والأمكنة في النار فتمتليء فتقول: قط قط، تريد: حسبي حسبي؛ لأن العرب تطلق في لغتها اسم القدم على الموضع، قال الله -جل وعلا-: {لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ} [سورة يونس، الآية: 2]، يريد: موضع صدق، لا أن الله -جَلَّ

(1/122)

وعلا- يضع قَدَمه في النار، جل رَبُّنا وتعالى عن مثل هذا وأشباهه" ا. هـ.

* قلت:
وهذا الذي قرره المحققان مجانب للصواب وكذا ما نقلاه عن ابن حبان - رحمه الله -، فصفة القَدِمِ وكذا الرَّجْل ثبت بها الحديث عن المصطفى- صلى الة عليه وسلم - فوجب إثباتها لله تعالى على ما يليق بجلاله وعظمته سبحانه وتعالى من غير تكييف ولا تمثيل ولا تشبيه (1).
وهذا الحديث أورده الإِمام الحافظ أبو إسماعيل الهروي المتوفى عام (481 هـ) - رحمه الله - في كتابه: "الأربعين في دلائل التوحيد" (2) وبوَّب عليه فقال: باب إثبات القدم لله -عز وجل-. __________
(1) ينظر: "كتاب التوحيد" (1/ 202 - 231) للإمام ابن خزيمة - رحمه الله - بتحقيق الشيخ عبد العزيز الشهوان. و"الروضة الندية شرح العقيدة الواسطية" (ص 182 - 186) لشيخنا العلاَّمة زيد بن عبد العزيز الفياض - رحمه الله -.
(2) (2/ 77) بتحقيق الشيخ علي بن محمَّد الفقيهي.

(1/123)

قال الحافظ البغوي - رحمه الله - في "شرح السنة" (1):
"القدم والرِّجلان (2) المذكوران في هذا الحديث من صفات الله -سبحانه وتعالى- المنزَّه عن التكييف والتشبيه، وكذلك كُلُّ ما جاء من هذا القبيل في الكتاب أو السنة كاليد، والإصبع، والعين، والمجيء والإتيان، فالإيمان بها فرض، والامتناع عن الخوض فيها واجب، فالمهتدي من سلك فيها طريق التسليم، والخائض فيها زائغ، والمنكِرُ معطِّل، والمكيف مشبه، تعالى الله عما يقول الظالمون علوًا كبيرًا {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11)} [سورة الشورى، الآية: 11]. اهـ (3).
__________
(1) (15/ 275) ط المكتب الإِسلامي، وهو خاتمة كلامه في "شرح السنة".
(2) كذا في الأصل (الرِّجلان) بالتثنية، وصححها سماحة الشيخ عبد العزيز بن باز إلى (الرِّجْل) بالإفراد.
(3) وهذا الذي قاله الإِمام البغوي - رحمه الله - هو قولُ أهل السُّنَّة والجماعة، كما ذكر ذلك شيخ الإِسلام ابن تيمية - رحمه الله - في كتبه الثلاثة: "الحموية" و"التدمرية" و"الواسطية". والله ولي التوفيق، وصلى الله وسلم على نبينا محمَّد.
(عبد العزيز بن عبد الله بن باز).

(1/124)

فتوى حول تأويل آيات الصفات
وحديث: " ... من تقرَّب إليَّ شبرًا تقرَّبت إليه ذراعًا ... "
من إجابات سماحة الشيخ العلاَّمة عبد العزيز بن عبد الله بن باز - نفع الله به-

(1/125)

فتوى حول تأويل آيات الصفات من إجابات سماحة النسخ العلَّامة عبد العزيز بن باز (1)
يقول السائل: سمعنا من بعض العلماء أن أهل السُّنَّة والجماعة يتأوَّلون بعض الآيات التي في الصفات، فهل هذا صحيح أن مذهبهم التأويل أم أنهم يضطرون إلى ذلك، أفيدونا أفادكم الله؟
الجواب: الصواب الذي أقرَّه أهل العلم من أهل السُّنَّة والجماعة أنه لا تأويل في آيات الصفات ولا في أحاديثها، وإنما المؤولون هم الجهمية والمعتزلة، والأشاعرة في بعض الصفات، وأما أهل السُّنَّة والجماعة المعروفون بعقيدتهم النقيَّة فإنهم لا يؤولون، وإنما يقرون آيات الصفات وأحاديثها كما جاءت بغير تحريف ولا تعطيل ولا تكييف ولا تمثيل، لا استواء، ولا القدم، ولا اليد، ولا الأصابع، ولا الضحك، ولا الرضا، ولا الغضب، كلها يمرونها كما جاءت مع الإيمان بأنها
__________
(1) "فتاوى نور على الدرب" (1/ 73 - 75). إعداد الشيخ محمَّد بن موسى الموسى، والشيخ عبد الله بق محمَّد الطيار. ط دار الوطن، الرياض 1418 هـ.

(1/127)

حق، وأنها صفات لربنا -سبحانه وتعالى-، يجب إثباتها له -سبحانه وتعالى- على الوجه اللائق به -سبحانه- من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل.
وبعض الناس يؤول الضحك بأنه الرضا، ويؤول المحبة بأنها إرادة الثواب، والرحمة كذلك، وهذا كله لا يرضاه أهل السُّنَّة والجماعة، بل الواجب إمرارها كما جاءت، وأنها حق، فهو سبحانه يحب محبة حقيقية تليق به لا يشابهها محبة المخلوقين، ويرضى، ويغضب، ويكره، وهي صفات حقيقية قد اتصف بها ربنا على الوجه اللائق به لا يشابه فيها خلقه، كما قال -عَزَّ وَجَلَّ-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11)} [سورة الشورى، الآية: 11].
وهكذا، يضحك ربنا كما جاء في النصوص ضحكًا يليق بجلاله، لا يشابه خلقه في شيء من صفاته، وهكذا استواؤه على عرشه استواء يليق بجلاله وعظمته لا يشابه الخلق في شيء من صفاته -سبحانه وتعالى-.
والمقصود أن التأويل لا يجوز عند أهل السُّنَّة بل الواجب إمرار آيات الصفات وأحاديثها كما جاءت، لكن مع الإيمان بأنها حق، وأنها صفات الله لائقة به، أما التفويض فلا يجوز،

(1/128)

والمفوضة قال أحمد فيهم: إنهم شر من الجهمية، والتفويض أن يقول القائل: الله أعلم بمعناها فقط وهذا لا يجوز؛ لأن معانيها معلومة عند العلماء.
قال مالك - رحمه الله -: الاستواء معلوم والكيف مجهول، وهكذا جاء عن الإِمام ربيعة بن أبي عبد الرحمن وعن غيره من أهل العلم، فمعاني الصفات معلومة، يعلمها أهل السُّنَّة والجماعة؛ كالرضا والغضب والمحبة والاستواء والضحك وغيرها وأنها معاني غير المعاني الأخرى، فالضحك غير الرضا، والرضا غير الغضب، والغضب غير المحبة، والسمع غير البصر، كلها معلومة لله -سبحانه- لكنها لا تشابه صفات المخلوقين، يقول ربنا -سبحانه وتعالى-: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} [سورة النحل، الآية: 74]، ويقول -سبحانه-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11)} [سورة الثورى، الآية: 11].
ويقول -عَزَّ وَجَلَّ-: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4)} [سورة
الإخلاص، الآية: 4]، هذا هو الحق الذي عليه أهل السُّنَّة من أصحاب النبي - صلى الله عليه وسلم-، وأتباعهم بإحسان، ومن تأوَّل ذلك فقد خالف أهل السُّنَّة في صفة أو في أكثر.

(1/129)

حول حديث: " ... من تقرَّب إليَّ شبراً تقرَّبت إليه ذراعًا ... "
سؤال:
لقد قرأت في رياض الصالحين بتصحيح (السيد) علوي المالكي، ومحمود أمين النواوي حديثًا قدسيًّا يتطرق إلى هرولة الله -سبحانه وتعالى-، والحديث مروي عن أنس -رضي الله عنه - عن النبي - صلى الله عليه وسلم - فيما يرويه عن ربه -عز وجل-، قال: "إذا تقرَّب العبد إليَّ شبرًا تقرَّبت إليه ذراعًا، وإذا تقرَّب إليَّ ذراعًا تقرَّبت منه باعًا، وإذا أتاني يمشي أتيته هرولة" [رواه البخاري].
فقال المعلقان في تعليقهما عليه: إن هذا من التمثيل وتصوير المعقول بالمحسوس لزيادة إيضاحه، فمعناه أن من أتى شيئًا من الطاعات ولو قليلاً أثابه الله بأضعافه، وأحسن إليه بالكثير، وإلاَّ فقد قامت البراهين القطعية على أنه ليس هناك تقربٌ حسيٌّ، ولا مشي، ولا هرولة من الله -سبحانه وتعالى-، عن صفات المحدثين.

(1/131)

فهل ما قالاه في المشي والهرولة موافق لما قاله سلف الأمة على إثبات صفات الله وإمرارها كما جاءت، وإذا كان هناك براهين دالة على أنه ليس هناك مشي ولا هرولة فنرجو منكم إيضاحها والله الموفق؟

الجواب (1): الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد:
فلا ريب أن الحديث المذكور صحيح، فقد ثبت عن رسول الله -عليه الصلاة والسلام - أنه قال: "يقول الله -عز وجل-: من ذكرني في نفسه ذكرته في نفسي، ومن ذكرني في ملأ ذكرته في ملأ خير منه، ومن تقرَّب إليَّ شبرًا تقرَّبت منه ذراعًا، ومن تقرَّب مني ذراعًا تقرَّبت منه باعًا، ومن أتاني يمشي أتيته هرولة".
وهذا الحديث الصحيح يدل على عظيم فضل الله -عز وجل-، وأنه بالخير إلى عباده أجود، فهو أسرع إليهم بالخير
__________
(1) إجابة سماحة شيخنا العلاَّمة عبد العزيز بن باز. يُنظر "فتاوى نور على الدرب" (1/ 76 - 80).

(1/132)

والكرم والجود، منهم في أعمالهم، ومسارعتهم إلى الخير والعمل الصالح.
ولا مانع من إجراء الحديث على ظاهره على طريق السلف الصالح، فإن أصحاب النبي - صلى الله عليه وسلم - سمعوا هذا الحديث من رسول الله- صلى الله عليه وسلم - ولم يعترضوه، ولم يسألوا عنه، ولم يتأولوه، وهم صفوة الأمة وخيرها، وهم أعلم الناس باللغة العربية، وأعلم الناس بما يليق بالله وما يليق نفيه عن الله -سبحانه وتعالى-.
فالواجب في مثل هذا أن يُتلقى بالقبول، وأن يحمل على خير المحامل، وأن هذه الصفة تليق بالله لا يشابه فيها خلقه فليس تقرُّبه إلى عبده مثل تقرُّب العبد إلى غيره، وليس مشيه كمشيه، ولا هرولته كهوولته، وهكذا غضبه، وهكذا رضاه، وهكذا مجيئه يوم القيامة وإتيانه يوم القيامة لفصل القضاء بين عباده وهكذا استواؤه على العرش، وهكذا نزوله في آخر الليل كل ليلة، كلها صفات تليق بالله -جل وعلا- لا يشابه فيها خلقه.
فكما أن استواءه على العرش، ونزوله في آخر الليل في الثلث الأخير من الليل، ومجيئه يوم القيامة، لا يشابه استواء

(1/133)

خلقه ولا مجيء خلقه ولا نزول خلقه؛ فهكذا تقرُّبه إلى عباده العابدين له والمسارعين لطاعته، وتقربه إليهم لا يشابه تقربهم، وليس قربه منهم كقربهم منه، وليس مشيه كمشيهم، ولا هرولته كهرولتهم (بل هو شيء) يليق بالله لا يشابه فيه خلقه -سبحانه وتعالى- كسائر الصفات، فهو أعلم بالصفات وأعلم بكيفيتها -عَزَّ وَجَلَّ-.
وقد أجمع السلف على أن الواجب في صفات الرب وأسمائه إمرارها كما جاءت، واعتقاد معناها وأنه حق يليق بالله -سبحانه وتعالى-، وأنه لا يعلم كيفية صفاته إلا هو.
كما أنه لا يعلم كيفية ذاته إلا هو، فالصفات كالذَّات، فكما أن الذَّات يجب إثباتها لله وأنه سبحانه وتعالى هو الكامل في ذلك، فهكذا صفاته يجب إثباتها له -سبحانه- مع الإيمان والاعتقاد بأنها أكمل الصفات وأعلاها، وأنها لا تشابه صفات الخلق، كما قال -عَزَّ وَجَلَّ-: {قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4)} [سورة الإخلاص].

(1/134)

وقال عَزَّ وَجَلَّ: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (74)} [سورة النحل، الآية: 74].
وقال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [سورة الشورى، الآية: 11].
فردَّ على المشبهة بقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ}.
وقوله: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ}.
وردَّ على المُعطلة بقوله:
{وَهُوَ السَّمِيعُ الْبَصِيرُ}.
وقوله: {قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2)}.
و {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}.
وقوله: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}.
وقوله: {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}
{إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} إلى غير ذلك.
فالواجب على المسلمين علماء وعامة إثبات ما أثبته الله لنفسه، إثباتًا بلا تمثيل، ونفي ما نفاه الله عن نفسه، وتنزيه الله عما نزَّه عنه نفسه، تنزيهًا بلا تعطيل، هكذا يقول أهل السُّنَّة

(1/135)

والجماعة من أصحاب النبي - صلى الله عليه وسلم - وأتباعهم من سلف الأمة كالفقهاء السبعة وكمالك بن أنس، والأوزاعي، والثوري، والشافعي، وأحمد، وأبي حنيفة، وغيرهم من أئمة الإِسلام، يقولون: أَمِرُّوهَا كما جاءت، وأَثْبِتُوهَا كما جاءت من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
وأما ما قاله المعلقان في هذا "علوي وصاحبه محمود" فهو كلام ليس بجيد وليس بصحيح، ولكن مقتضى هذا الحديث أنه -سبحانه- أسرع بالخير إليهم، وأولى بالجود والكرم، ولكن ليس هذا هو معناه، فالمعنى شيء، وهذه الثمرة، وهذا المُقْتَضَى شيء آخر، فهو يدل على أنه أسرع بالخير إلى عباده منهم، ولكنه ليس هذا هو المعنى، بل المعنى يجب إثباته لله من التقرب، والمشي، والهرولة، يجب إثباته لله على الوجه اللائق به -سبحانه وتعالى-، من غير أن. يشابه خلقه في شيء من ذلك، فنثبته لله على الوجه الذي أراده الله من غير تحريف ولا تعطيل، ولا تكييف، ولا تمثيل.
وقولهم: إن هذا من تصوير المعقول بالمحسوس: هذا غلط، وهكذا يقول أهل البدع في أشياء كثيرة، وهم يؤولون، والأصل عدم التأويل، وعدم التكييف، وعدم التمثيلِ

(1/136)

والتحريفِ، فَتُمَرُّ آياتُ الصفات وأحاديثُها كما جاءت، ولا يُتَرَّضُ لها بتأويل ولا بتحريف ولا بتعطيل، بل نثبت معانيها لله كما أثبتها لنفسه، وكما خاطبنا بها، إثباتًا يليق بالله لا يشابه الخلق -سبحانه وتعالى- في شيء منها، كما نقول في الغضب، واليد، والوجه، والأصابع، والكراهة، والنزول، والاستواء، فالباب واحد، وباب الصفات باب واحد.

(1/137)

خاتمة
وبعد، فإن ما تقدم التنبيه إليه مما وقع في تحقيقات الشيخ شعيب الأرنؤوط وتعليقاته على بعض الصفات وتأويله لها، وإجرائها على طريقة المبتدعة، ومخالفة منهج السلف أهل السُّنَة والجماعة -ما تقدم- هو أكثر ما وقفت عليه من ذلك، والمقصود هو التنبيه على تلك الأخطاء والحذر منها ومن الاغترار بها.
نسأل الله تعالى أن يسلك بنا مسلك الحق والصواب من غير ابتداع، وأن ينظمنا في سلك أتباع نبيه - صلى الله عليه وسلم - المقتفين لأثره المتبعين لسُنَّته، كما أسأله جل وعلا أن يُصلح أحوال المسلمين ويوفقهم للعمل بكتابه وسنة نبيه - صلى الله عليه وسلم -، إنه سبحانه خير مسئول وأكرم مأمول.
وصلى الله وسلم على نبينا محمَّد وعلى آله وصحبه أجمعين.

(1/139)

صدر للمؤلف
- شرح ستة مواضع من السيرة: للشيخ محمَّد بن عبد الوهاب "تحقيقاً".
- تهذيب السيرة النبوية: للعلامة النووي "تحقيقاً".
- مختصر السيرة وسيرة أصحاب العشرة: للحافظ عبد الغني المقدسي "تحقيقاً".
- القوادح في العقيدة: ووسائل السلامة منها لسماحة الشيخ عبد العزيز ابن باز "تحقيقاً".
- لطائف وفوائد من الحياة الزوجية في بيت النبوة.
- طهارة بيت النبوة: دراسة لحادثة الإفك.
- مسائل في عذاب القبر ونعيمه والحياة البرزخية.
- أسباب تحقيق العفاف.
- أحوال الناس بعد الموت.
- الستر على أهل المعاصي.

(1/143)


الأسئلة اليامية عن العقيدة الإسماعيلية

الأسئلة اليامية
عن العقيدة الإسماعيلية
أجاب عليها سماحة الشيخ العلامة الزاهد الورع بقية السلف الصالح
عبد العزيز بن عبد الله بن باز
قدس الله روحه
فرغها ونسقها
عبد الله السلفي
غفر الله له
( جزى الله من أعان على نشرها خيراً )
بسم الله الرحمن الرحيم
المقدمة
إِنَّ الحَمْدَ للهِ ؛ نَحْمَدُهُ وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ، وَنَعُوذُ بِاللهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِهِ اللهُ فَلاَ مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلاَ هَادِيَ لهُ.
وَأَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ -وَحْدَهُ لاَ شَرِيكَ لَهُ-.
وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [آل عمران : 102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِساءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيباً} [النساء : 1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيداً. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأَحزاب : 70-71].
أَمَّا بَعْدُ :
فَإِنَّ أَصْدَقَ الحَدِيثِ كِتَابُ اللهِ، وَخير الهَدْيِ هَدْيُ مُحَمَّدٍ صلى الله عليه وسلم، وَشَرَّ الأُمُورِ مُحْدَثَاتُهَا، وَكُلَّ مُحْدَثَةٍ بِدْعَةٌ، وَكُلَّ بِدْعَةٍ ضَلاَلَة.
و َبَعْدُ :

(1/1)

فهذا تفريغ لمجموع الأسئلة عن العقيدة الإسماعيلية ، والتي قد أجاب عنها سماحة الشيخ الإمام عبد العزيز بن باز – رحمه الله – أسأل الله أن ينفع بها المسلمين ، وكانت هذه الأسئلة والإجابة عليها في يومي الخميس والجمعة 25-26/شهر رمضان المبارك ، لعام 1413 هـ ، و قد سجلت في شريط و هو بعنوان ( الأسئلة اليامية عن العقيدة الإسماعيلية ) .
تنبيه : بعض الكلمات غير الواضحة في الشريط تركت مكانها ( ... ) ، وهي قليلة جداً ولله الحمد ، ولا تؤثر على سياق الكلام .
وكتب
عبد الله السلفي
- الأسئلة -
س1 : سماحة الشيخ ، ما حكم الشرع في نظركم فيمن يعتقد أن أركان الإسلام سبعة ، وهي الولاية ، وهي أفضلها ، ثانياً : الطهارة ، ثالثاً : الصلاة ، رابعاً : الزكاة ، خامساً : الصيام ، سادساً : الحج ، سابعاً : الجهاد ؟
الجواب : الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد :
فقد ثبت عن رسول الله -صلى الله عليه وسلم- في الصحيحين من حديث ابن عمر – رضي الله عنهما – أن النبي عليه الصلاة والسلام قال : (( بني الإسلام على خمس ، شهادة أن لا إله إلا الله وأن محمداً رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت )) .
هذه أركان الإسلام بنص النبي عليه الصلاة والسلام ، ولما سأله جبرائيل عليه الصلاة والسلام عن الإسلام ؟ قال عليه الصلاة والسلام : (( الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله ، وتقيم الصلاة وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلاً )) فقال جبرائيل : صدقت .
هذه أركان الإسلام الخمسة ، ومن زعم أن الولاية من أركان الإسلام فقد أخطأ وغلط ، منكر من القول ، فالولاية : يجب على المسلمين أن يولوا عليهم من يصلح للولاية ، وأحكامها معروفة وليست من أركان الإسلام .

(1/2)

وكذلك الجهاد ليس من أركان الإسلام ؛ بل الجهاد فرضٌ على المسلمين إذا قدروا ، إن استطاعوا جاهدوا ، وليس الجهاد من أركان الإسلام عند جمهور أهل العلم ؛ بل عند أهل العلم في الحقيقة ، وإنه فرضٌ على المسلمين إن استطاعوا جاهدوا الكفار ، وإن لم يستطيعوا سقط عنهم ، وقد يكون فرض عين ، وقد يكون فرض كفاية ، فرض عين في مسائل معدودة :
. إذا حضر الصفين .
. أو استنفرهم الإمام .
. أو قدم على بلده العدو .
يجب عليه أن يجاهد .
وفرض الكفاية مع الاستطاعة إذا قام به من يكفي ، صار على الباقين فرض كفاية ، إذا قام به من يكفي من المسلمين .
والولاية ليست شرطاً في الإسلام ، وليست ركن من أركان الإسلام ؛ ولكن يجب على المسلمين أن يولوا عليهم من يتولى أمورهم وشؤونهم ، ولها أحكام معروفة في كتب الفقهاء وضحوها .
س2 : طيب يا شيخ الشهادتين لم تذكر في أركان الإسلام عندهم ؟
الجواب : لا ، لابد منها هي أعظم الأركان ، أعظم الأركان شهادة أن لا إله إلا الله وأن محمداً رسول الله ، معناها أن يشهد المكلف أنه لا معبود بحق إلا الله ، وأن يشهد أن محمد بن عبد الله ابن عبد المطلب هو رسول الله حقاً إلى جميع الثقلين ، وهو خاتم الأنبياء ، لابد من هذا .
فمن لم يأت بهاتين الشهادتين فليس بمسلم ، وهذه الشهادة – شهادة أن لا إله إلا الله – تقتضي أن تكون العبادة لله وحده ، معناها لا معبود حقٌ إلا الله ، كما قال سبحانه : { ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل } .
وقال تعالى : { وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء } .
فلابد من إخلاص العبادة لله وحده واعتقاد ذلك والإيمان به ، والإيمان بأن التعلق على الأموات ، والاستغاثة بأصحاب القبور والنذر لهم هذا هو الشرك الأكبر ، وهذا يناقض لا إله إلا الله ، فلابد من إخلاص العبادة لله وحده ، وأن لا يعبد معه سواه ، لا ملك ولا نبي ، ولا صالح ، ولا غير ذلك .

(1/3)

والذي يعبد الأنبياء أو الصالحين مع الله فقد أشرك بالله ، وأبطل كلمة لا إله إلا الله ، فمن يعبد علياً – رضي الله عنه – أو يعبد البدوي ، أو الحسين بن علي ، أو الحسن بن علي ، أو فاطمة – رضي الله عنها – أو غيرها من أهل الصلاح كل ذلك من الشرك بالله ، العبادة حق الله وحده ، فلا يجوز صرف العبادة لغير الله لا للأنبياء ، ولا أن يشرك بغيرهم من الأولياء ، ولا للأصنام والأشجار والأحجار ، ولا للجن ، ولا للملائكة ، العبادة حق الله وحده ، كما قال الله تعالى : { وقضى ربك ألا تعبدوا إلا إياه } . وقال سبحانه : { فاعبد الله مخلصاً له الدين ألا لله الدين الخالص } .
فالأنبياء عليهم الصلاة والسلام هم أفضل الخلق ، ومع ذلك هم عباد لله ، قال تعالى : { ولا يأمركم أن تتخذوا الملائكة والنبيين أرباباً أيأمركم بالكفر بعد إذ أنتم مسلمين } . فجعل عبادة الأنبياء والملائكة كفر ، ولهذا قال سبحانه : { ولا يأمركم أن تتخذوا الملائكة والنبيين أرباباً أيأمركم بالكفر بعد إذ أنتم مسلمين } . ويقول سبحانه : { وإلهاكم إله واحد لا إله إلا هو الرحمن الرحيم } . هذا هو الركن الأول بإجماع المسلمين ، شهادة أن لا إله إلا الله وأن محمداً رسول الله ، وهي أعظم الأركان .
ومن زعم بإن هناك نبياً بعد محمد -صلى الله عليه وسلم- أو رسولاً ، فقد أشرك بالله ، كالقاديانية الذين يزعمون أن غلام أحمد نبي ، أو غيرهم ، كذلك من صدق مسيلمة والمختار ، كل هؤلاء كفار ، ليس بعده نبي -عليه الصلاة والسلام- ، هو خاتم الأنبياء كما قال الله عز وجل : { ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين } .

(1/4)

فالواجب على جميع المكلفين أن يشهدوا أنه لا إله إلا الله ، بمعنى أنه لا معبود حقٌ إلا الله ، وأن يخصوا الله بالعبادة دون كل ما سواه ، وأن يشهدوا أن محمد بن عبدالله بن عبدالمطلب هو رسول الله حقاً إلى جميع الثقلين ، وهو خاتم الأنبياء عليه الصلاة والسلام ، ولابد أيضاً من الإيمان بكل ما أخبر الله به ورسوله في القرآن العظيم أو في السنة الصحيحة ، لابد من الإيمان بكل ما أخبر الله به ورسوله ، يعني أمر الجنة والنار والحساب والجزاء ، وتصديق الأنبياء فيما جاؤا به إلى غير هذا من الخبر ، مما أخبر الله به في كتابه أو أخبر به الرسول صلى الله عليه وسلم في الأحاديث الصحيحة .
س3 : ما هو حكم الشرع في نظركم فيمن لا يصلي الجمعة ركعتين ، ويصليها أربع ركعات لأنه لا يرى صلاة الجمعة إلا خلف إمام عادل، وهل هناك دليل من القرآن أو السنة على أن صلاة الجمعة ركعتين ؟
الجواب : هذا كلام باطل ، الجمعة ركعتان فقط بإجماع المسلمين ، وقد صحت السنة عن رسول الله -صلى الله عليه وسلم- بأنه كان يصليها ركعتين -عليه الصلاة والسلام- ، وأصحابه كذلك ، وقد أجمع المسلمون على أنها ركعتان .

(1/5)

من صلاها أربعاً فصلاته باطلة ، يجب أن يصلي الجمعة مع المسلمين ركعتين ، هذا هو الواجب عند جميع العلماء ، وليس من شرطها أن يكون الإمام معصوم ، بل تجب صلاة الجمعة خلف البر والفاجر من المسلمين ، وليس من شرطها أن يكون الإمام في الجمعة أو في غيرها من الصلوات معصوماً ؛ بل تجب الصلاة خلف غير المعصوم ، ما هنا معصوم إلا الأنبياء عليهم الصلاة والسلام ، هم معصومون فيما يبلغون عن الله ، أما غيرهم ماهوب معصوم ، الصديق ماهوب معصوم ، عمر ماهوب معصوم ، عثمان ماهوب معصوم ، علي ماهوب معصوم ، الحسن ماهوب معصوم ، الحسين ماهوب معصوم ، كلهم ماهم بمعصومين كلُ يقع في الخطأ ، قال صلى الله عليه وسلم : (( كُل بني آدم خطاء ، وخير الخطائين التوابين )) . فالعصمة للأنبياء والرسل فيما يبلغون عن الله عز وجل بإجماع المسلمين .
أما أفراد الناس من الصحابة ومن بعدهم ، كل فرد ليس بمعصوم ، فمن زعم أن أحداً معصوماً من الصحابة ، أو أهل البيت فقد أخطأ وغلط .
صلاة الجمعة تجب على المسلمين ركعتان ، يجب على أهل القرى والأمصار أن يصلوا الجمعة ركعتين مع إمامهم إذا كان مسلماً ، لا يصلى خلف كافر ، بل يصلى خلف المسلم ولو كان عنده نقص ،ولو كان عنده معصية ، ولو لم يكن عدلاً ، تصح الجمعة خلف الأمراء والأئمة وإن كان فيه نقص ، وإن كان يُنسب إلى شيء من الظلم ، وإن كان يُنسب إلى شيء من الفسق ، ماداموا مسلمين فالصلاة خلفهم واجبة ومتعينة .
س4 : ما حكم الشرع في نظركم فيمن أنكر أن عائشة – رضي الله عنها – أم للمؤمنين ، وهل هناك دليل من القرآن أو السنة ، يدل على أنها أم للمؤمنين ؟

(1/6)

الجواب : عائشة – رضي الله عنها – بنت الصديق هي أم المؤمنين بإجماع المسلمين ، ومن زعم أنها زنت فقد كفر لأنه مكذب لله في قوله جل وعلا : { إن الذين جاءوا بالأفك عصبةٌ منكم لا تحسبوه شر لكم بل هو خير لكم } سماه إفك ؛ فالمقصود أن عائشة أم المؤنين – رضي الله عنها – هي أفضل أزواج النب -ي عليه الصلاة والسلام- ، ما عدا خديجة قد اختلف العلماء في إيهما أفضل ، ومن زعم أنها زنت ، أو اتهمها بذلك فهو كافر عند أهل العلم ، بإجماع المسلمين مكذب لله ولرسوله ، وهي براء من ذلك وهي الصديقة بنت الصديق ، وهي أفضل أزواج النبي -عليه الصلاة والسلام -، ماعدا خديجة في تفضيلها عليها نزاع بين أهل العلم ، وزوجات النبي -صلى الله عليه وسلم- كلهن مطهرات مؤمنات تقيات أمهات المؤمنين – رضي الله عنهن وأرضاهن – يجب الإيمان بذلك والتصديق بذلك ، واعتقاد أنهن من أطهر النساء وخير النساء ، وأفضل النساء .
س5 : ما حكم الشرع في نظركم فيمن يقفون بعرفة قبل المسلمين بيوم أو بعدهم بيوم معتقدين أن اليوم الذي وقفوه بعرفة هو اليوم التاسع ، وذلك بموجب تقويم عندهم يعتمدون عليه في الصيام..والحج ؟
الجواب : الواجب الحج مع المسلمين ، ولا يجوز الحج قبلهم ولا بعدهم ، الواجب الحج مع المسلمين في يوم عرفة ، ولا يجوز لأحد أن يحج قبلهم ولا بعدهم ، بل يجب على أفراد الناس أن يتابعوا ما ثبت عند ولي الأمر في أمر الحج ، ويحجوا مع الناس ولا يتقدموا عليهم ولا يتأخروا عنهم ، والتقويمات لا تعتبر ، ولا يعتمد عليها من جهة الحساب ، وإنما يعتمد على الرؤية لقول النبي -صلى الله عليه وسلم- : (( صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة ثلاثين )) هذا في رمضان وهكذا في الحج ، العمدة على الرؤية ، فإذا ثبتت الرؤية اعتمد عليها ، وإلا فإكمال العدة ، عدة الشهر الذي قبله .

(1/7)

رمضان يعنمد في دخوله رؤية الهلال أو إكمال عدة شعبان ، ورمضان في خروجه يعتمد إكمال العدة أو ثبوت دخول شوال ليلة الثلاثين ، وهكذا ذي الحجة يعتمد في دخوله رؤية الهلال أو إكمال عدة ذي القعدة ثلاثين ، وما قبله .
فالحاصل أن العمدة على إثبات الرؤية بالبينة الشرعية ، أو إكمال عدة الشهر بنص النبي عليه الصلاة والسلام ، هذا هو الحق ، أما ما يتعلق بالحساب وإثبات رؤية الهلال ؛ الذي عليه أهل العلم أنه لا يعتبر ، ولا يعتمد في إثبات الشهور ، ولا في إثبات الأحكام الشرعية من صوم أو فطر أو حج .
قد حكى أبو العباس ابن تيمية شيخ الإسلام – رحمه الله – إجماع أهل العلم على عدم اعتبار الحساب ، وإنما المعتبر بالنص هو إثبات الأهلة بالبينة أو بإكمالها .
هذا هو المعتبر عند أهل السنة والجماعة ، عند أهل الحق .
س6 : ما حكم الشرع في نظركم فيمن يسب صحابة رسول الله -صلى الله عليه وسلم- ؟
الجواب : الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد .
سب الصحابة من المنكرات العظيمة ؛ بل ردة عن الإسلام ، من سبهم وأبغضهم فهو مرتد عن الإسلام ، لأنهم هم نقلة الشريعة ، هم نقلوا لنا حديث رسول الله -صلى الله عليه وسلم- وسنته ، وهم نقلة الوحي ، نقلوا القرآن، فمن سبهم وأبغضهم أو اعتقد فسقهم فهو كافر نسأل الله العافية ، نسأل الله العافية والسلامة .
س7 : ما حكم الشرع في نظركم في هذه العبارة : (( فكما أن الله واحد أحدٌ فردٌ صمد ، لا شريك معه في ملكه ، ولا له صاحبة ولا ولد ، كذلك مولانا علي – عليه السلام – واحد في فضله أحدٌ فردٌ صمد لا شريك له فيه ، ليس له كفواً أحد )) ويقولون أيضاً (( إن النبي -صلى الله عليه وسلم -أوصى بالخلافة لعلي )) ؟

(1/8)

الجواب : هذا الكلام مجمل ، كلام باطل ، كلام مجمل ، علي – رضي الله عنه وأرضاه - من أفضل الصحابة ، وهو رابع الخلفاء الراشدين ، وأحد العشرة المبشرين بالجنة ، وأفضل منه الصديق – رضي الله عنه – ثم عمر ، عند أهل السنة ، وعلي لا يقال فيه فردٌ صمد هذا من أوصاف الله – جل وعلا – ولا يقال إنه يعلم الغيب ، ولا يقال إنه معصوم ، يخطي ويصيب مثل غيره من الناس ، مثل الصديق ، مثل عمر ، مثل عثمان ، مثل الزبير ، مثل طلحة ، مثل غيره يخطي ويصيب ، لكن هم أفضل الناس ، الصحابة هم أفضل الناس ، وهم خير الأمة ، وأفضلهم الصديق ، ثم عمر ، ثم عثمان ، ثم علي ، ثم بقية العشرة .
أما من زعم أن علياً يعلم الغيب ، أو أنه معصوم لا يخطي ، أو يشفع لغيره من دون إذن الله ، يدعا من دون الله ، يستغاث من دون الله ، أو أنه هو النبي ، وأن جبريل قد خان ، كل هذا كفر وردة عن الإسلام ، نعوذ بالله ، نسأل الله العافية والسلامة .
س8 : ما حكم الشرع في نظركم فيمن يصفون أئمتهم أنهم معصومون ، ويقولون إنهم أرباب الظهور ، وألباب الدهور ، والعلماء بخفيات الأمور ؟
الجواب : من زعم أن أئمة الشيعة الرافضة الاثني عشر هم يعلمون الغيب ،أو أنهم معصومون ، أو أنهم يعلمون خفيات الأمور ، خفيات الغيب مما كان أو يكون هذا ردة عن الإسلام ، يقول الله – عز وجل - : { قل لا يعلم من في السموات والأرض الغيب إلا الله }.
ويقول الله – جل وعلا – عن نبيه محمد صلى الله عليه وسلم : { قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن اتبع مايوحى إلي } فالنبي -صلى الله عليه وسلم- نفى عن نفسه أنه يعلم الغيب ، فغيره من باب أولى ، وهكذا قال نوح ،أول الرسل جاء إلى الأرض بعد ما وقع الشرك فيها ، يقول – جل وعلا – عن نوح : { قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن اتبع مايوحى إلي } .

(1/9)

فالغيب إلى الله – جل وعلا - ، هو الذي يعلم الغيب ، لا يعلمه عليٌ ، ولا أئمة الشيعة الاثني عشر ، ولا غيرهم ، لا يعلم الغيب إلا الله – سبحانه وتعالى - ، هو الذي يعلم كل شيء ولا تخفى عليه خافية – سبحانه وتعالى - .
والمقصود من هذا كله أن الواجب على جميع المسلمين اتباع ما جاء به الرسول -صلى الله عليه وسلم- ، والاستقامة على دينه ، وذلك بالإيمان أن محمداً رسول الله -عليه الصلاة والسلام- ، وأن الله بعثه إلى الثقلين الجن والإنس ، وأن الواجب طاعته واتباع شريعته ، مع الإيمان بإنه لا يعلم الغيب ، ومع الإيمان بأنه يُدعى مع الله ، ولا يستغاث به مع الله ، ولا يعبد مع الله ، وهكذا الصديق ، وهكذا عمر ، وهكذا عثمان ، وهكذا علي ، وهكذا طلحة ، وهكذا الزبير ، وهكذا بقية العشرة ، وهكذا بقية الصحابة ، كلهم لا يعلمون الغيب ، الغيب عند الله ، وكلهم لا يجوز أن يعبدوا من دون الله ، ولا يستغاث بهم ، ولا يطاف بقبورهم ، وعلم الغيب عند الله – سبحانه وتعالى – والله هو الذي يعبد – جل وعلا – دون كل ما سواه ، قال تعالى :{ فاعبد الله مخلصاً له الدين } ، وقال تعالى في سورة البينة : { وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء } ، قال – جل وعلا – في كتابه الكريم : { وقضى ربك ألا تعبدوا إلا إياه } وقال سبحانه : { إياك نعبد وإياك نستعين } ، وقال – عز وجل - : { فلا تدعوا مع الله أحداً } فالمقصود أن حق الله هو العبادة ، حقه سبحانه : هو أن يعبد وحده لا شريك ، وأن يطاع أمره ، وأن ينتهى عن نهيه ، وأن يوقف عند حدوده ، أما المخلوق مهما بلغ من الفضل فإنه لا يجوز أن يعبد من دون الله ، لا صديق ولا من دون الصديق ، جميع المخلوقين لا يعبدون من دون الله ، لهم حقهم بحسب طاعتهم لله ، لهم فضل وميزة ، والمنزلة العالية عند الله – جل وعلا – على حسب طاعتهم لله ، وقيامهم بحقه ، والرسل هم أفضل الناس ، ثم يليهم أصحابهم ، ومحمد

(1/10)

-صلى الله عليه وسلم- هو أفضل الناس ، وأصحابه هم أفضل الأمة ، وخير الأمة ، كما قال -عليه الصلاة والسلام-: ( خير الأمة قرني ثم الذين يلونهم )) وفي اللفظ الآخر : (( خير الناس قرني )) .
فالصحابة هم أفضل الناس بعد الأنبياء – رضي الله عنهم - ، وأفضلهم الصديق أبو بكر ، ثم عمر ، ثم عثمان ، ثم علي – رضي الله عنهم - ، والحسن والحسين من أفضل أصحاب النبي -صلى الله عليه وسلم- ، هما سيدا شباب أهل الجنة ، وهكذا عبد الله بن جعفر ، جعفر بن أبي طالب ، والعباس عم النبي -صلى الله عليه وسلم- ، وأولاده كلهم من أهل البيت ولهم فضلهم ، لكن لا يعلمون الغيب ، ولا يجوز أن يعبدوا مع الله – عز وجل - ، وهكذا بقية الصحابة ، وأهل البيت لهم فضلهم ، وهم بنو هاشم ، من استقام منهم على دين الله فله فضله ، ومن حاد عن دين الله ، وخرج عن دين الله فهو الطريد البعيد ، كأبي لهب .
أبولهب مات على الكفر بالله ، وهو عم النبي -صلى الله عليه وسلم- ، أنزل الله في حقه : { تبت يدا أبي لهب } ، وهكذا أبو طالب ، وهو عم النبي ، نصر النبي -صلى الله عليه وسلم- ، ولكنه على دين قومه ، وصار أيضاً من أهل النار والعياذ بالله ، وأنزل الله في حقه : { إنك لا تهدي من أحببت ولكن الله يهدي من يشاء } ,

(1/11)

فالواجب على الشيعة جميعاً ، والواجب على جميع من ينتسب إلى الإسلام أن يعبد الله وحده ، وأن يؤمن بالله ، وأنه هو الإله الحق كما قال تعالى : { وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم } ، وأن يعبده وحده دون كل من سواه ، وأن لا يعبد معه أحد لا ملك مقرب ولا نبي مرسل ، لا أهل البيت ولا غيرهم ، يجب على الشيعة وغير الشيعة أن يعبدوا الله وحده ، وأن يخصوا الله بعباداتهم ، أما علي رضي الله عنه ... والحسن والحسين وغيرهم ، لهم فضلهم رضي الله عنهم ، وهم من أولياء الله ومن أحباب الله ، لهم فضلهم ، ونترضى عنهم ، ويُدعى لهم بالمغفرة والرحمة ، ولا يجوز سبهم كما لا يجوز سب غيرهم من الصحابة ، ولكن لا يعتقد فيهم أنهم يصلحوا للعبادة ، أو أنهم يعلمون الغيب لأ ، لا يجوز لا للشيعة ولا لغيرهم، يجب الإيمان بأنهم مثل غيرهم ، غير معصومين ، ولا يعلمون الغيب ، لكنهم لهم فضلهم لأنهم من الصحابة ، لهم فضلهم ولهم منزلتهم عند الله ، العباس وأبناءه عبد الله بن عباس وغيره ، هكذا الحسن والحسين ، وهكذا علي هو أفضلهم وأفضل أهل الييت بعد النبي -صلى الله عليه وسلم- ، وأفضل أهل البيت ، وأفضل الصحابة بعد الصديق ، وبعد عمر وعثمان ، فلهم منزلتهم ولهم فضلهم ، ويجب على الشيعة هداهم الله ، يجب عليهم هداهم الله أن يعرفوا الفضل لأهله ، وأن يؤمنوا بما أخبر الله به ورسوله ، وأن يعتقدوا أن أفضل الأمة الصديق ، ثم عمر ، ثم عثمان ، ثم علي ، وأن يعرفوا لهم فضلهم ، وأن لا يعتقدوا فيهم خلاف الشرع ، وأن لا يعبدوا أحداً مع الله ؛ بل يخصوا الله بالعبادة دون كل من سواه ، فلا يُدعا إلا الله ، ولا يستغاث إلا بالله ، ولا ينذر إلا لله ، ولا يذبح إلا لله ، هو المستحق للعبادة – سبحانه وتعالى - ، قال تعالى : { قل إني صلاتي ونسكي } يعني ذبحي { ومحياي ومماتي لله رب العالمين لا شريك له } ، وقال علي -رضي الله عنه -في الحديث الصحيح : حدثني رسول

(1/12)

الله -صلى الله عليه وسلم- بأربع كلمات : (( لعن الله من ذبح لغير الله ، لعن الله من لعن والديه ، لعن الله من آوى محدثاً ، لعن الله من غير منار الأرض )) رواه مسلم في الصحيح من رواية علي – رضي الله عنه - ، وبعث أبا الهياج الأسدي ، بعثه علي – رضي الله عنه – قال : أبعثك على ما بعثني رسول الله -صلى الله عليه وسلم- ألا تدع صورة إلا طمستها ، ولا قبراً مشرفاً إلا سويته )) ، فالنبي -صلى الله عليه وسلم- بعث علياً - رضي الله عنه – على أن يسوي القبور المشرفة ، وأن يطمس الصور ، فالقبور المشرفة أمر النبي -صلى الله عليه وسلم- بتسويتها ، وأمر علياً بذلك ، فلا يجوز البناء على القبور لا على قبور أهل البيت ولا على غير أهل البيت ، لايبنى عليها ولا يتخذ عليها المساجد ولا قباب ، لأن هذا وسيلة إلى الشرك ، ولكن تكون ظاهرة مكشوفة ، مثل قبور البقيع الآن مكشوفة ، هذا هو المشروع .
وقد ثبت عن النبي -صلى الله عليه وسلم- أنه نهى عن تجصيص القبور والبناء عليها..جاء رواية عن النبي -صلى الله عليه وسلم- عند مسلم في الصحيح ، وقال - عليه الصلاة والسلام -: (( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد )) يحذر ما صنعوا ، فالواجب على المسلمين جميعاً الشيعة وغيرهم ، الواجب على الجميع الامتثال لما قاله الله ورسوله ، والطاعة لما أمر به الله ورسوله ، وألا يُبنى على القبور لا مساجد ولا غيرها ، وأن لا يعبدوا أحداً من دون الله ، وأن لا يستغاث بهم ، فلا ينذر لهم ، لا بطن علي ولا غيرهم ، بل يجب أن تكون العبادة لله وحده دون كل من سواه ، والصحابة يدعى لهم ، ويعرف لهم فضلهم ، لكن لا يعبدون مع الله لا علي ولا غير علي . نسأل الله للجميع الهداية ، نسأل الله لنا وللشيعة ، ولجميع المسلمين الهداية والتوفيق .
س9 : هل النبي - صلى الله عليه وسلم - أوصى بالخلافة لعلي ؟

(1/13)

الجواب : ما ثبت أنه أوصى له ، بين -صلى الله عليه وسلم- أدلة كثيرة تدل على أن الأولى بها الصديق ، واستخلفه يصلي بالناس ، وقال : (( يأبى الله ورسوله إلا أبا بكر )) ، ولإجماع الصحابة على خلافة الصديق ، وبيعه علي – رضي الله عنه وأرضاه - ، بإجماع الصحابة ، فعلي – رضي الله عنه – ممن وافق على إمامة الصديق وخلافته وساعده وتعاون معه – رضي الله عن الجميع وأرضاهم - .
س10 : ما حكم الشرع في نظركم يا شيخ فيمن ينسب هذا القول إلى رسول الله -صلى الله عليه وسلم- يقول : ( يا علي خلقت أنا وأنت من عامودين من نور معلقين من تحت العرش يقدسان الملك ، من قبل أن يخلق الخلق بألفي عام ، ثم خلق العامودين نطفتين بيضاويتين ملتويتين ، ثم نقل تلك النطفتين في الأصلاب الكريمة والأرحام الزكية الطاهرة حتى جعل نصفها في صلب عبد الله ، ونصفها في صلب أبي طالب فجزءٌ أنا وجزءٌ أنت ، وهو قول الله جل وعلا : { هو الذي خلق من الماء بشراً فجعله نسباً وصهراً }؟
الجواب : هذا باطل ، لا أصل له ، هذا الخبر من الموضوعات المكذوبات ، لا أصل له ، ولا صحة له ، نعم الخلق جعل الله من البشر نسباً وصهراً ، { والله خلق كل دابة من ماء } يقوله الرب – جل وعلا - .
س11 : سماحة الشيخ إن دعاة الضلال لا يألون جهداً في الصد عن سبيل الله ، ويسلكون طرقاً كثيرة ، ومن تلك الطرق الكذب على الله ورسوله ، وعلى أئمة الهدى ، والذين يثق الناس بعلمهم ، وقد شاع بين قبائلنا أن المكارمة قابلوكم ، وتناقشت معهم ، وأخبرتهم أنهم على الحق فما ردكم على هذه الإشاعات فضيلة الشيخ ؟

(1/14)

الجواب : كذب ، قابلنا بعضهم ونصحناهم ، وبينا لهم أخطائهم التي بينوها لنا ، كتبنا لهم كتاباً في هذا وهو بأيديهم ، وهدى الله جماعة منهم – جزاهم الله خيراً – قبلوا الحق ، وقد أمرنا بنشر ما جرى بيننا وبينهم في الصحف هذه الأيام ، حتى يعلمها الناس ، كانت بأيديهم ولكني أمرت الآن بنشرها ، ...حتى يطلع عليها أهل نجران وغيرهم لعل الله يهدي بها من يشاء – سبحانه وتعالى - ، جميع الأسئلة التي دارت بيني وبينهم أمرت بنشرها وجوابها جميعاً ، نصحاً لله ولعباده ، رجاء أن ينفع الله بها الجميع .
س12 : ما حكم الشرع في نظركم فيمن يقول : ( أتوسل إليك اللهم بمولانا أبي طالب ابن مولانا عبد المطلب صلواتك عليهم أجمعين ) ؟
الجواب : هذا ليس بصحيح ، وليس بوسيلة ، أبوطالب مات على الكفر ، وعبد المطلب رأس الكفر ، رأس قريش في جاهليتها... لا يتوسل بهم وليسوا بمسلمين ، مات أبو طالب على دين قومه ، دعاه النبي صلى الله عليه وسلم في مرضه وقال : هو على ملة عبد المطلب وأبى أن يقول لا إله إلا الله .
وعبد المطلب مات على دين قومه وهو رئيسهم ، فالتوسل بهؤلاء توسلٌ باطل ، ليسوا بوسيلة .
س13 : ما حكم الشرع في نظركم فيمن يصومون رمضان ثلاثين يوماً ، لأنهم يعتقدون أنه لا ينقص ثلاثين يوماً ؟

(1/15)

الجواب : هذا غلط ، الواجب عليه إنه يصوم مع الناس ، مع المسلمين ، مع الدولة ، مثل الذين في الدولة السعودية في نجران ، وفي المنطقة الشرقية ، أو في المدينة ، الواجب عليهم أن يصوموا مع الدولة ، والواجب على جميع المسلمين أن يصوموا بالرؤية ، فإن لم توجد الرؤية فبإكمال العدة ، هذا الواجب ، فإن رسول الله -صلى الله عليه وسلم- قال : (( صوموا لرؤيتوه ، وأفطروا لرؤيته ، فإن غُم عليكم فأكملوا العدة )) الشهر يكون تسع وعشرين ، ويكون ثلاثين ، أما من زعم أنه ثلاثين أبداً هذا غلط ، خلاف الشرع ، فالواجب أن يُصام بالرؤية ، ويُفطر بالرؤية ، فإن لم توجد الرؤية صام الناس بإكمال عدة شعبان ثلاثين ، وهكذا يصام رمضان ثلاثين ، إلا أن يُرى في ليلة ثلاثين فيفطر الناس ...(1) تسع عشرين ، أما الصوم دائماً ثلاثين هذا باطل ، خلاف الشرع ، الواجب على من كان في هذه الدولة السعودية الإسلامية أن يصوم معها سواء تم الشهر أو نقص الشهر ؛ فإنها تعمل بحمد الله بشرع الله ، والمحكمة تنظر في الشهود ، فإذا شهد الشهود بالرؤية عملوا بها ، وإن لم يشهدوا بالرؤية عملوا بإكمال العدة ، هذا في الحديث الصحيح ، يقول النبي -صلى الله عليه وسلم-: (( صوموا لرؤيته وأفطروا لرؤيته ، فإن غم عليكم فأكملوا العدة ثلاثين )) هكذا أمرهم النبي -صلى الله عليه وسلم- .
س14 : سماحة الشيخ : هل الإسماعيلية الباطنية يعتبرون من جماعة المسلمين ؟
الجواب : على حسب اعتقادهم ، اعتقادهم ، إن كانوا يعتقدون اعتقاد المسلمين ، مثلما هو اعتقاد أهل السنة والجماعة ، يؤمنون بأن الله هو المستحق للعبادة ،وأن الصحابة خير الناس وأفضل الناس ، وأن أفضلهم الصديق ، ثم عمر ، ثم عثمان ، ثم علي – رضي الله عنهم – ثم بقية العشرة ، هذا طيب .
__________
(1) كلمة غير واضحة ، لعلها ( فيكون ) .

(1/16)

أما إذا خالفوا هذا ، وصاروا على غير هذا الاعتقاد ، ليسوا في خير الناس ، هم على خطر عظيم ، وإذا اعتقدوا أن علي يعبد من دون الله ، أو الحسن ، أو الحسين أنهم يعبدون من دون الله ، وأنه يجوز أن يستغاث بهم ، وينذر لهم ، أو اعتقدوا أنهم يعلمون الغيب صاروا كفاراً بذلك ، سواء كانوا مكارمة أو غير مكارمة .
أنا ماعندي علم بعقيدتهم كاملة تفصيلية ، لكن على كل حال الواج على المكارمة وغير المكارمة ، الواجب عليهم أن يعتقدوا ما درج عليه الرسول – صلى الله عليه وسلم – وأصحابه وأن يؤمنوا أن الله هو المعبود بالحق – سبحانه وتعالى - ، وأن العبادة حق لا يجوز صرفها لغير الله لا للأنبياء ولا لغيرهم ، ولا لعلي ولا لغيره ، العبادة حق الله ، قال تعالى : { وقضى ربك ألا تعبدوا إلا إياه } ، وقال تعالى : { وما خلقت الجن والإنس إلا ليعبدون } ، وقال تعالى : { يا أيها الناس اعبدوا ربكم } ، وقال سبحانه : { وما أمروا إلا ليعبدا الله مخلصين له الدين } ، والعبادة هي طاعة الله ورسوله ، هي صرف العبادة لله سبحانه ، بأن يدعى وحده ، ويستغاث وحده ، ويصلى له وحده ، ويصام له وحده ، ويذبح له وحده ، وينذر له ، العبادة حق ، هي طاعته باتباع أوامره وترك نواهيه سبحانه وتعالى ، هذه العبادة ، هي الأوامر التي أمرنا بها ، في القرآن الكريم أو على يد الرسول – صلى الله عليه وسلم - ، يقال لها عبادة .

(1/17)

فجميع أمر الله من صلاة وصوم وزكاة وحج وغير ذلك ، كلها عبادة ، وهكذا ترك ما نهى الله عنه بنية صالحة ، هو عبادة ، ولا يجوز أن يعبد أهل البيت ولا غيرهم مع الله ، فالعبادة حق الله وحده ، فعلى المكارمة ، وعلى جميع الموجودين في هذه المملكة وغيرهم ، على جميع الناس ، على جميع الجن والإنس ، أن يعبدوا الله وحده ، وأن يسألوه وحده ، وأن يخصوه بالعبادة ، كما قال تعالى : { وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم } ،وقال سبحانه : { فاعلم أنه لا إله إلا الله واستغفر لذنبك } ، وقال عز وجل : { وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء } . وقال لمعاذ لما بعثه إلى اليمن : (( ادعهم إلى يعبدوا الله وحده )) ادعهم إلى أن يوحدوا الله ، وادعهم إلى أن يشهدوا أن لا إله إلا الله ، وأن محمداً رسول الله ، هكذا ...، وقال صلى الله عليه وسلم : (( حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً )) هذا هو دين الله ، لا يجوز صرف العبادة لغير الله كائناً من كان ، فعلى الشيعة في المنطقة الشرقية ، وفي نجران ، وفي المدينة ، وفي كل مكان ، وفي العراق ، وفي إيران ، وفي كل مكان ، عليهم جميعاً أن يعبدوا الله وحده ، وأن يخصوه بالعبادة دون كل ما سواه ، وأن يؤمنوا بأن علي صحابي جليل ، وهو رابع الخلفاء الراشدين ، لكن ليس معصوماً ، وليس يعلم الغيب ، بل هو من خير الناس وأفضل الناس ، وهو رابع الخلفاء الراشدين ، وهو رابعهم في الفضل أيضاً والخلافة ، أفضل الناس بعد الأنبياء الصديق ، ثم عمر الفاروق ، ثم ذو النورين ، ثم علي المرتضى ، ثم بقية العشرة ، فعلى الشيعة في أي مكان ، في المملكة ، وفي إيران ، وفي العراق ، وفي كل مكان عليهم أن يتقوا الله ، وأن يستقيموا على دين الله ، وأن يعبدوا الله وحده دون كل ما سواه ، وأن لا يذبحوا لسواه ، وأن لا يبنون على القبور ، ولا يستغيثوا بأهلها ، بل عليهم أن يخصوا الله بالعبادة ، دون

(1/18)

كل ما سواه ، وعليهم أن يؤمنوا بأن العبادة حق الله وحده ، دون كل ما سواه ، وأن الصحابة – رضي الله عنهم – لهم حقهم ، واعتقاد فضلهم ، وأنهم أصحاب الرسول -صلى الله عليه وسلم- ، وأنهم أفضل الناس بعد الأنبياء ، لكن لا يعبدون مع الله ، لا علي ولا غيره ، لا يستغاث بهم ، لا ينذر لهم ، لا يبنى على قبورهم ، ولا يعتقد أنهم يعلمون الغيب ، بل هم خير الناس ، وأفضل الناس ، لكنهم لا يعلمون الغيب ، ولا يجوز أن يعبدوا مع الله عز وجل ، وأفضلهم الصديق ، ثم عمر ، ثم عثمان ، ثم علي - رضي الله عنهم جميعاً - ، ثم بقية العشرة ، ثم بقية الصحابة ، هذا هو الواجب على الشيعة وعلى غيرهم في كل مكان ، أن يعبدوا الله وحده ، وأن يؤمنوا بأنه لا معبود حقٌ إلا الله ، وأن أفضل الخلق محمد رسول الله –صلى الله عليه وسلم - ، وأن أصحابه رضي الله عنهم هم أفضل الناس بعد الأنبياء ، وأفضلهم الأربعة الخلفاء الراشدون ، الصديق أبو بكر ، ثم عمر ، ثم عثمان ، ثم علي ، هؤلاء هم أفضل الصحابة ، هم خير الناس بعد الأنبياء ، لكنهم لا يعلمون الغيب ، وليسوا بمعصومين ، كل واحد يخطئ ويصيب ، وهم في اجتهادهم - رضي الله عنهم- إن أصابوا فلهم أجران ، وإن أخطأوا فلهم أجر ، وهكذا علماء الحق ، علماء الحق إن أصابوا فلهم أجران ، وإن أخطأوا فلهم أجر ، ولا يجوز أبداً أن يعبد أحد مع الله لا الصحابة ولا الأنبياء ولا غيرهم ، العبادة حق الله ، ليس لأحد فيها حق ، لا الأنبياء ولا الملائكة ، ولا الصحابة ، ولا أهل البيت ، ولا غيرهم ، العبادة حق الله وحده ، قال تعالى : { ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل } ، وقال سبحانه : { وقضى ربك ألا تعبدوا إلا إياه } ، وقال عز وجل : { وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء } ، وقال سبحانه : { فاعبد الله مخلصاً له الدين } .

(1/19)

وقال النبي صلى الله عليه وسلم في الصحيحين : (( حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً )) .
هذا المعروف عند أهل العلم والإيمان ، وقد أجمع عليه المسلمون من أهل السنة والجماعة ، من أصحاب النبي صلى الله عليه وسلم ، واتباعهم بإحسان ، قد قال علي رضي الله عنه لأبي هياج الأسدي : ألا أبعثك على ما بعثني رسول الله صلى الله عليه وسلم ، ألا تدع صورة إلا طمستها ، ولا قبراً مشرفاً إلا سويته . وقال علي رضي الله عنه : إن الرسول حدثه بأربع كلمات : (( لعن الله من ذبح لغير الله )) فمن ذبح للأموات الأنبياء أو الغائبين ،يتقرب إليهم و يعبدهم ، فهو ملعون بهذا النص (( لعن الله من ذبح لغير الله ، لعن الله من لعن والديه ، لعن الله من أوى محدثاً )) المحدث المبتدع ، الذي يؤوي المحدثين أو العصاة ينصرهم ، ويحميهم من إقامة الحق ملعون ، فالذي يمنع الزاني أن يقام عليه الحد ، يحول بينه وبين إقامة الحد ،أو ينصر المبتدعة ، ويحميهم ، أو يمنع من إقامة الحدود ، ملعون بهذا الحديث (( لعن الله من آوى محدثاً ، لعن الله من غير منار الأرض )) يعني مراسيمه ،نسأل الله السلامة ، نعم .
س15 : ما حكم الشرع في نظركم فيمن يرى العمرة في شهر رجب خير من العمرة في رمضان ؟
الجواب : الصواب أن العمرة في رمضان أفضل ، رجب ورد فيه حديث عن ابن عمر أن النبي -صلى الله عليه وسلم- اعتمر في رجب ، ولكن ذكر العلماء أنه وهم في هذا -رضي الله عنه- ، وأن النبي -صلى الله عليه وسلم- لم يعتمر إلا في ذالقعدة ، كُل عُمَره ، وقال -صلى الله عليه وسلم-: (( عمرة في رمضان تعدل حجة )) وفي رواية (( حجة معي )) معه - عليه الصلاة والسلام - ، فأفضل العمر في رمضان ، ثم في ذالقعدة ، ثم العمرة في رجب فلا بأس ، ...
س16 : هنا أبيات يا شيخ لعلك تسمعها ، يقول :
وإن رمتك الليالي البهم بالنوب فاهتف بأحمد خير العجم والعربِ

(1/20)

وابالوصي علي كاشف الكربِ فكم حزين يبيت الليل في تعبِ
ويقول آخر :
ألا يا رسول الله جاء مستجيركم من النار في قيد الذنوب مقيداً
فقم يا رسول الله قومة مسرعاً إذا أنت من دوني فقصري مشيداً
ويقول الآخر :
يا بني المصطفى إليكم إليكم في الملمات يفزع المكروب
يا بني المصطفى لديكم لديكم أملٌ في نفوسنا مطلوبُ
أنتم أنتم الغياث إذا ما أوبقتنا الذنوب منا الذنوبُ
السؤال يا شيخ : هل هذه الأبيات شركية ؟
الجواب : كلها هذا من الشرك الأكبر ، دعاء الأموات ودعاء النبي -صلى الله عليه وسلم- ، ودعا أهل البيت والاستغاثة بهم ، والنزول بفنائهم عند الكروب عند قبورهم ، هذا الشرك الأكبر ، بإجماع المسلمين ، بإجماع أهل السنة والجماعة ، وهذا مخالف لقوله عز وجل : { فلا تدعو مع الله أحداً } ، ومخالف لقوله سبحانه : { ومن يدع مع الله إله آخر لابرهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون } سماهم الله كفرة بهذا الدعاء ، قال جل وعلا : { ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعائكم ولو سمعوا ما استجابوا لكم ويوم القيامة بشرككم } سمى عملهم شرك ، سمى دعاء غير الله ، سماه شركاً ، قد أجمع علماء السنة من أصحاب النبي -صلى الله عليه وسلم- وأتباعهم على أن دعوة الأموات ، دعاء الأموات والاستغاثة بالأموات شرك أكبر ، وهكذا دعاء النبي والاستغاثة به ، أو بأهل البيت أو بالصحابة أو بغيرهم ، الاستغاثة بالأموات شرك أكبر ، وهكذا دعاء الملائكة والاستغاثة بالملائكة ، وبالجن شرك أكبر ، أما الحي الحاضر فلا بأس ، تقول للحي الحاضر ، تقول : يا فلان عوني .. اصلح سيارتي .. عاوني في عمارة بيتي .. إخوانك ، أقاربك ، جيرانك يتعاونون معك لا بأس ، مثل ما قال الله عن موسى : { فاستغاثه الذي من شيعته على الذي من عدوه } لابأس يستغيث الإنسان بإخوانه الأحياء الحاضرين ، يعاونونه في دفع الشر عنه ، في

(1/21)

عمارة بيته ، في إصلاح سيارته ، في مزرعته ، وهم احياء يسمعون كلامه ، يساعدونه ، هذا لابأس ، هذا باجماع المسلمين جائزة بين المسلمين ، مع الأحياء الحاضرين ، أما دعاء الأموات والاستغاثة بالأموات ، أو بالغائبين يعتقد أنهم يسمعون كلامه وهم غيب يدعوهم في المشرق والمغرب يناديهم ، هذا شرك أكبر ، أو ينادي الجن ، أو ينادي الملائكة هذا شرك أكبر ، نعوذ بالله .
س17 : ماحكم الشرع في نظركم فيمن ينفي الصفات الكلية والأسماء ، أسماء الله وصفاته بالكلية ويقول هذا هو المعتقد الصحيح ؟

(1/22)

الجواب : هذا دين المعتزلة والجهمية ، الجهمية ينفون أسماء الله وصفاته ، والمعتزلة نفاة القدر ينفون صفات الله ، ويثبتون أسماء بدون صفات يقولون : عليم بلا علم ، رحيم بلا رحمة ، سميع بلا سمع ، وهذا باطل ، والعياذ بالله ، هذا كفر ردة عن الإسلام ، تكذيب لله ولرسوله ، الله جل وعلا أخبر عن نفسه إنه عليم وسميع وبصير ، فمن نفى ذلك عن الله ، وقال إنه يعلم بلا علم ، لاعلم له ولا رحمة له ولا سمع له فهو كافر ، مكذب لله ولرسوله ، فالجهمية عند أهل السنة ، والمعتزلة عند أهل السنة كفار بهذا الاعتقاد الباطل ، فالواجب على من اعتقد هذا الاعتقاد أن يتوب إلى الله ، وأن يؤمن بأن الله سبحانه موصوف بالأسماء الحسنى ، والصفات العلى ، وأنه عليم بعلم ، سميع بسمع ، قدير بقدرة ، رحيم برحمة ، يتكلم إذا شاء ، يعطي ويمنع ، له صفات لكمال سبحانه وتعالى ، يجب أن يؤمن بذلك وأنه سبحانه موصوف بصفات الكمال منزه عن صفات النقص والعيب ، قال تعالى : { قل هو الله أحد . الله الصمد . لم يلد ولم يولد ولم يكن له كفواً أحد } . ، قال سبحانه : { ليس كمثله شيء وهو السميع البصير } ، قال سبحانه : { فلا تضربوا لله الأمثال إن الله يعلم وأنتم لا تعلمون } وقال عز وجل : { الرحمن على العرش استوى } ، وقال سبحانه : { إن ربكم الله الذي خلق السماء والأرض في ستة أيام ثم استوى على العرش } الله سبحانه فوق العرش ، قد استوى عليه ارتفع عليه ، ارتفاع يليق بجلاله لا يشابه خلقه بصفاته سبحانه ، بل هو فوق العرش فوق جميع الخلق ، استوى على العرش استواء يليق بجلاله ، لا يشابه خلقه في استوائه ولا غيره ، والاستواء هو الارتفاع والعلو ، وهو الرحيم لا يشابه خلقه في الرحمة ، سميع لا يشابه خلقه في السمع ، عليم لا يشابه خلقه في العلم ، علم كامل ، وسمع عظيم كامل ، ليس من جنس سمع المخلوقين ولا علمهم ، وهكذا رحمته ، وهكذا حكمته ، وهكذا كلامه ، وهكذا بقية صفاته ،

(1/23)

كلها حق تليق بالله لا يشابه فيها خلقه ، كل ماجاء في القرآن العظيم ، أو في السنة الصحيحة عن الرسول – صلى الله عليه وسم – من أسماء الله وصفاته ، فكله حق يجب اثباته لله على الوجه اللائق بالله ، من غير تحريف ولا تعطيل ، ولا تكييف ، ولا تمثيل ، كقوله سبحانه : { ليس كمثله شيء وهو السميع البصير } ، وقوله سبحانه : قل هو الله أحد . الله الصمد . لم يلد ولم يولد . ولم يكن له كفواً أحد } . نسأل الله لنا ولجميع المسلمين الهداية .
هذه مصائب عظيمة وقعت بالمسلمين ، نسأل الله لنا ولهم الهداية والبصيرة ، ونسأل الله أن يوفق علماء المسلمين لنشر الحق والصبر على ذلك في كل مكان .
س17 : ماحكم الشرع في نظركم فيمن يعتقد أن قبلة المسلمين مسماراً في داخل الكعبة ، وهو مكان مولد علي عليه السلام ؟
الجواب : كلام باطل ، هذه خرافات ، قبلة المسلمين الكعبة ، كما بينه الله في كتابه العظيم ، فالمقصود أن القبلة هي الكعبة ، كانت القبلة أولاً بيت المقدس ، ثم نسخ الله ذلك ، ووجه الله المسلمين إلى الكعبة.
س17 : ماحكم الشرع في نظركم فيمن يدعي أن مُتِم الرسل وخاتم دورهم هو محمد ابن إسماعيل ؟
الجواب : خاتم الرسل هو محمد -عليه الصلاة والسلام-، ومن زعم أن هناك نبي بعد محمد فهو كافر ، لا محمد إسماعيل ولا غيره ، خاتم الرسل هو محمد بن عبد الله بن عبد المطلب ، وهو أفضلهم ، وهو أمامهم ، وهو قائدهم ، وهو خاتمهم ، كما قال تعالى في كتابه العظيم : { ما كان محمداً أبا أحدٍ من رجالكم ولكن رسول الله وخاتم النبيين } .

(1/24)

وثبت بالتواتر أنه قال : (( أنا خاتم النبيين ، لا نبي بعدي )) . فمن زعم أن علياً نبي ، أو أن محمد بن إسماعيل نبي ، أو المهدي نبي ، أو فلان ، أو فلان ، أو قال : المختار نبي ، أو مسيلمة نبي ، أو الأسود العنسي نبي فهو كافر ، وهذا مرتد ، أو قال : أن غلام أحمد – ميرزا غلام أحمد – نبي ، كل هؤلاء ضلال كفار ، نسأل الله العافية والسلامة .
لا نبي بعد محمد -عليه الصلاة والسلام- .
س17 : مانصيحتكم لأتباع هذا المعتقد ، ومن ولاهم من أهل السنة والجماعة ؟
الجواب : نصيحتي للمسلمين جميعاً أن يتقوا الله ، وأن يعبدوا الله وحده دون كل ما سواه ، بدعائهم ، وخوفهم ، ورجائهم ، وتوكلهم ، وذبحهم ، ونذرهم ، وصلاتهم ، وصومهم ، وغير ذلك ، عليهم جميعاً أن يعبدوا الله وحده ، وأن يعملوا بأوامره ، وأن ينتهوا عن نواهيه ، وأن يعظموا كتاب الله ويتبعوه ، وأن يعظموا رسول الله – صلى الله عليه وسلم – ويتبعوه وينقادوا لشرعه ، من دون غلو ، أن ينقادوا لشرعه لكن لا يغلوا في محمد -عليه الصلاة والسلام -، بل هو عبد الله ورسوله ، فالواجب اتباعه ، وطاعة أوامره ، ... يطاع ويتبع ، ولكن لا يعبد مع الله ، وهكذا الصحابة يتبعون على طريقهم الطيب ، و يتبع محبتهم ، والايمان بأنهم أفضل الخلق بعد الأنبياء لكن لا يجوز الغلو فيهم ، ولا يعبد أحد من دون الله لا علي ولا غيره ، يجب الإيمان بأنهم أفضل الناس ، وخير الناس بعد الأنبياء ، وأفضلهم الصديق ، ثم عمر ، ثم عثمان ، ثم علي – رضي الله عنهم - ، أما الغلو فيهم وعبادتهم من دون الله فهذا لايجوز ، وهو الشرك الأكبر .

(1/25)

فوصيتي لجميع المسلمين ، للشيعة ولغير الشيعة ، ولجميع المسلمين في كل مكان ، وصيتي لهم جميعاً أن يتقوا الله بطاعة أوامره ، وترك نواهيه ، وتحكيم شريعته ، والتحاكم إليها ، والصبر عليها ، والحذر من كل ما نهى الله عنه ورسوله ، وأن يعبدوا الله وحده دون كل ما سواه ، وأن لا يعبدوا معه لا نبياً ، ولا مملكاً ، ولا قبراً ، ولا جنياً ، ولا علياً ، ولا غير ذلك ، العبادة حق الله وحده ، ووصيتي للجميع أن لا يبنوا على القبور تكون مكشوفة ليس عليها بناء ، لا يبنى عليها لا مسجد ولاغيره ، لقوله – صلى الله عليه وسلم - : (( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد )) متفق على صحته .
ولقول جابر – رضي الله عنه - : ( نهى رسول الله – صلى الله عليه وسلم – عن تجصيص القبور والقعود عليها ، والبناء عليها ) رواه مسلم في الصحيح . فالواجب على المسلمين جميعاً أن يعبدوا الله وحده ، وأن يخصوه بدعائهم ، وخوفهم ، ورجائهم ، وصلاتهم ، وصومهم ، وذبحهم ، ونذرهم ، وغير ذلك من العبادة ، وأن لا يعبدوا معه سواه لا ملكاً مقرباً ، ولا نبياً مرسلاً ، ولا ولياً ، ولا صالحاً ، لا من الصحابة ولا من غيرهم ، العبادة حق الله وحده .
وأوصي الرؤساء جميعاً ، والقادة جميعاً أن يحكموا شرع الله ، وأن يتحاكموا إلى شرع الله ، إلى القرآن والسنة ، في جميع الأمور ... انتهى الشريط هُنا .
قام بتفريغها وتنسيقها : عبد الله السلفي غفر الله له ولمشايخه ووالديه وذريته وإخوانه المسلمين .

(1/26)


الاختيارات العلمية في مسائل الحج والعمرة

الاختيارات العلمية في مسائل الحج والعمرة

للشيخ عبدالعزيز بن باز رحمه الله

(1/1)

كتاب المناسك

1 - الحج والعمرة واجبان على كل مسلم حر مكلف مع الاستطاعة مرة في العمر.
2 - الحج واجب على الفور مع الاستطاعة في أصح قولي العلماء.
3 - يجب الحج على من كان عليه دين ويستطيع الحج وقضاء الدين.
4 - الأفضل عدم الاقتراض لأداء الحج.
5 - لا يصح حج من كان تاركاً للصلاة، وكذا من كان يصلي ويدع الصلاة؛ لقول النبي صلى الله عليه وسلم: ((العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر)) (1) رواه الخمسة وهم: أحمد وأهل السنن الأربعة بإسناد صحيح، وقوله صلى الله عليه وسلم: ((بين الرجل وبين الشرك ترك الصلاة)) (2) رواه مسلم في صحيحه.
6 - من حج من مال حرام صح الحج؛ لأن أعمال الحج كلها بدنية وعليه التوبة من الكسب الحرام.
7 - يصح حج المرأة بلا محرم مع الإثم؛ لأنه لا يجوز لها السفر بدون محرم ولو للحج والعمرة.
8 - إذا حج الصبي أو العبد صح منهما ولا يجزئهما عن حجة الإسلام؛ لحديث ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: ((أيما صبي حج ثم بلغ الحنث فعليه أن يحج حجة أخرى، وأيما عبد حج ثم أعتق فعليه حجة أخرى)) (3) أخرجه ابن أبي شيبة والبيهقي بإسناد حسن.
9 - من مات ولم يحج وهو يستطيع الحج وجب الحج عنه من التركة أوصى بذلك أو لم يوصِ.
10 - لا تصح الإنابة في الحج عمن كان صحيح البدن ولو كان فقيراً سواء كان فرضاً أو نفلاً، أما العاجز لكبر سن أو مرض لا يرجى برؤه فإنه يلزمه أن ينيب من يؤدي عنه الحج المفروض
11 -
__________
(1) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم 2621
(2) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82
(3) رواه البيهقي في السنن الكبرى في (الحج) في جماع أبواب دخول مكة باب حج الصبي يبلغ والمملوك يعتق والذمي يسلم برقم 9865

(1/2)

12 - والعمرة المفروضة إذا كان يستطيع ذلك بماله؛ لعموم قول الله سبحانه: {ولله على الناس حج البيت من استطاع إليه سبيلاً}.
13 - العمى ليس عذراً في الإنابة للحج فرضاً كان أو نفلاً، وعلى الأعمى أن يحج بنفسه إذا كان مستطيعاً؛ لعموم الأدلة.
14 - الأفضل لمن حج الفريضة تقديم نفقة الحج النافلة للمجاهدين؛ لأن النبي صلى الله عليه وسلم قدم الجهاد على الحج النفل، كما في الحديث الصحيح.
15 - من اجتمع عليه حج الفريضة وقضاء صيام واجب كالكفارة وقضاء رمضان أو نحوهما قدم الحج.
16 - لا نعلم أقل حد بين العمرة والعمرة، أما من كان من أهل مكة فالأفضل له الاشتغال بالطواف والصلاة وسائر القربات وعدم الخروج خارج الحرم لأداء عمرة إن كان قد أدى عمرة الإسلام.

باب المواقيت

17 - الواجب على جميع الحجاج والعمار أن يحرموا من الميقات الذي يمرون عليه أو يحاذونه جواً أو براً أو بحراً؛ لحديث ابن عباس المذكور آنفاً.
18 - النبي صلى الله عليه وسلم هو الذي وقت المواقيت الخمسة: ذو الحليفة والجحفة وقرن المنازل ويلملم وذات عرق، لكن وافق اجتهاد عمر رضي الله عنه توقيته لأهل العراق ذات عرق لسنة الرسول صلى الله عليه وسلم، وكان لم يعلم ذلك حين وقت لهم ذات عرق فوافق اجتهاده رضي الله عنه سنة الرسول صلى الله عليه وسلم.
19 - من جاوز الميقات بلا إحرام وجب عليه الرجوع، فإن لم يرجع فعليه دم، وهو سبع بقرة، أو سبع بدنة، أو رأس من الغنم يجزئ في الأضحية، إذا كان حين مر على الميقات ناوياً الحج أو العمرة؛ لحديث ابن عباس رضي الله عنهما الثابت في الصحيحين.
20 -
21 -

(1/3)

22 - من بدا له الحج وهو في مكة فإنه يحرم من مكانه، أما العمرة فلابد من خروجه للحل؛ لحديث عائشة رضي الله عنها في ذلك.
23 - من توجه إلى مكة غير مريد الحج أو العمرة لم يجب عليه الإحرام؛ لأن النبي صلى الله عليه وسلم إنما أوجب الإحرام على من نوى الحج أو العمرة أو كليهما. والعبادات توقيفية ليس لأحد أن يوجب ما لم يوجبه الله ورسوله، كما أنه ليس له أن يُحرِّم ما لم يحرمه الله ورسوله، لكن من لم يؤد الفريضة وجب عليه الإحرام بالحج في وقته أو بالعمرة في أي وقت أداءً لما أوجبه الله عليه من الحج والعمرة من أي ميقات يمر عليه.
24 - جدة ليست ميقاتاً للوافدين وإنما هي ميقات لأهلها ولمن وفدوا إليها غير مريدين للحج أو العمرة ثم أنشأوا الحج أو العمرة منها، لكن من وفد إلى الحج أو العمرة من طريق جدة ولم يحاذِ ميقاتاً قبلها أحرم منها (1).
25 - أشهر الحج: شوال وذو القعدة وعشر ذي الحجة.

باب الإحرام

26 - يشرع للمحرم التلفظ بما نوى من حج أو عمرة أو قران، فيقول: اللهم لبيك عمرة، إن كان أراد العمرة، أو يقول: اللهم لبيك حجاً، إن أراد الحج، أو: " اللهم لبيك عمرة وحجاً، إذا أراد القران. والأفضل لمن قدم في أشهر الحج وليس معه هدي أن يحرم بالعمرة وحدها ثم يلبي بالحج في اليوم الثامن من ذي الحجة؛ تأسياً بالنبي (2) صلى الله عليه وسلم وأصحابه رضي الله عنهم.
27 - الصبي والجارية دون التمييز ينوي عنهما وليهما ويلبي عنهما ويجنبهما ما يجتنبه المحرم، ويكونان طاهري الثياب حين الطواف بهما.
28 -
29 -
__________
(1) كمن قدم إلى جدة عن طريق البحر من الجزء المحاذي لها من السودان
(2) أي بسنة النبي صلى الله عليه وسلم حيث أمر من لم يسق الهدي من أصحابه بذلك. أما هو عليه الصلاة والسلام فقد كان قارناً ولم يحل من إحرامه لأنه قد ساق الهدي.

(1/4)

30 - إن كان الصبي والجارية مميزين أحرما بإذن وليهما ويفعلان ما يفعله الكبير، فإن عجزا عن الطواف والسعي حملا، ووليهما هو الذي يتولى الحج بهما، سواء كان أباهما أو أمهما أو غيرهما.
31 - النية تكفي المستنيب، ولا يحتاج إلى ذكر اسمه، وإن سماه لفظاً عند الإحرام فهو أفضل.
32 - لا يجوز لمن أهل بالحج أو العمرة عن نفسه أو عن غيره تغيير النية عمن أهل عنه إلى شخص آخر.
33 - لا تشترط الطهارة الصغرى ولا الكبرى لمن أراد الإحرام، ولهذا صح الإحرام من الحائض والنفساء، وإنما يستحب للجميع الغسل، ويستحب أن يكون الإحرام بعد صلاة مفروضة أو نافلة في حق غير الحائض والنفساء؛ لأن الصلاة لا تصح منهما.
34 - (أ) إذا وصلت الحائض أو النفساء للميقات وجب عليهما أن تحرما إذا كان الحج فريضة أو العمرة. أما إن كانا مستحبين وقد أدتا حجة الإسلام وعمرة الإسلام فإنه يشرع لهما الإحرام من الميقات كغيرهما من الطاهرات في الحج والعمرة؛ رغبة في الخير وتزوداً من الأعمال الصالحة؛ لقول الله عز وجل: {وتزودا فإن خير الزاد التقوى واتقون يا أولي الألباب}، ولحديث أسماء بنت عميس رضي الله عنها، فإنها ولدت في الميقات محمد بن أبي بكر، فأمرها النبي صلى الله عليه وسلم أن تغتسل وتحرم، فإذا طهرت الحائض أو النفساء طافتا وسعتا لحجهما أو عمرتهما ثم قصرتا إن كانتا محرمتين بالحج والعمرة (1) فإنه يشرع لهما جعل إحرامهما عمرة فتطوفان وتسعيان وتقصران وتحلان ثم تحرمان بالحج في اليوم الثامن كسائر الحجاج المحلين، وإن بقيتا على إحرامهما ولم تحلا فلا بأس، لكن ذلك خلاف السنة؛ لأن النبي صلى الله عليه وسلم أمر أصحابه في حجة الوداع أن يحلوا ويجعلوها عمرة إلا من كان معه الهدي.
__________
(1) ولم تكونا ساقتا الهدي

(1/5)

(ب) يجوز للحائض قراءة القرآن، لعدم وجود الدليل الصريح المانع من ذلك ولكن بدون مس المصحف،
وحديث: ((لا تقرأ الحائض ولا الجنب شيئاً من القرآن)) (1) ضعيف.
35 - يجوز للمرأة أخذ حبوب منع العادة في الحج ورمضان إذا لم يكن فيها مضرة بعد استشارة طبيب مختص.
36 - كان النبي صلى الله عليه وسلم يهل (2) بنسكه إذا انبعثت به راحلته، ومثل الراحلة السيارة يستحب الإهلال في الحج أو العمرة إذا ركب السيارة من الميقات، وهكذا إذا ركبها عند التوجه من مكة إلى منى يوم الثامن.
37 - الاشتراط يكون وقت الإحرام إذا دعت الحاجة إليه؛ لحديث عائشة رضي الله عنها في قصة ضباعة بنت الزبير بن عبد المطلب أنها قالت: يا رسول الله، إني أريد الحج وأنا شاكية، فقال لها صلى الله عليه وسلم:
((حجي واشترطي أن محلي حيث حبستني)) (3).
38 - لا يجوز وضع الطيب على ملابس الإحرام، وإنما السنة تطييب البدن عند الإحرام، فإن طيبها لم يلبسها حتى يغسلها.
39 - لا بأس بتغيير ملابس الإحرام بملابس أخرى جديدة أو مغسولة، كما أنه لا بأس أن يغسل ملابس الإحرام التي عليه إذا أصابها وسخ أو نجاسة، ويجب غسلها من النجاسة.
40 - من وقع على إحرامه دم كثير وجب عليه غسله، ولا يصلي فيه وفيه نجاسة، ولا يضر اليسير من الدم عرفاً.
41 - من لم يجد الإزار لبس السراويل، ومن لم يجد النعلين لبس الخفين بدون قطع، وحديث ابن عمر رضي الله عنهما في القطع منسوخ في أصح قولي العلماء؛ لأن النبي صلى الله عليه وسلم
42 -
__________
(1) رواه الترمذي في (الطهارة) باب ما جاء في الجنب والحائض أنهما لا يقرآن القرآن برقم 131
(2) أي: يلبي
(3) رواه البخاري في (النكاح) باب الأكفاء في الدين برقم 5089، ومسلم في (الحج) باب جواز اشتراط المحرم التحلل بعذر المرض ونحوه برقم 1207

(1/6)

43 - لما خطب الناس في عرفة ذكر في خطبته: ((أن من لم يجد إزاراً لبس السراويل، ومن لم يجد نعلين لبس الخفين)) (1)، ولم يذكر القطع؛ فدل على النسخ.
44 - ليس للمرأة ملابس معينة تحرم فيها، ولها أن تحرم بما شاءت، مع مراعاة عدم التبرج وعدم لبس الملابس التي تدعو إلى الفتنة، مع ترك النقاب والقفازين، ولها ستر وجهها ويديها بغير ذلك.
45 - قد أجمع العلماء على صحة الإحرام بأي واحد من الأنساك الثلاثة، فمن أحرم بأي واحد منها صح إحرامه، والقول بأن الإفراد والقران قد نسخا قول باطل، لكن التمتع أفضل في أصح أقوال العلماء في حق من لم يسق الهدي، أما من ساق الهدي فالقران له أفضل؛ تأسياً بالنبي صلى الله عليه وسلم.
46 - من اعتمر في أشهر الحج ورجع لأهله ثم أحرم بالحج مفرداً فليس عليه دم التمتع؛ لأنه في حكم من أفرد الحج، وهو قول عمر وابنه عبد الله رضي الله عنهما وغيرهما من أهل العلم. أما إن سافر إلى غير بلده كالمدينة أو جدة أو الطائف أو غيرها ثم رجع محرماً بالحج فإن ذلك لا يخرجه عن كونه متمتعاً في أصح قولي العلماء، وعليه هدي التمتع.
47 - من أحرم بالحج في أشهر الحج شرع له أن يفسخه إلى عمرة، وهكذا القارن بين الحج والعمرة يشرع له أن يفسخ إحرامه إلى العمرة، إذا لم يكن معهما هدي (2)؛ لصحة السنة عن رسول الله صلى الله عليه وسلم بذلك، ويكونان بذلك في حكم المتمتع.
48 - من نوى التمتع أو القران ثم غير النية إلى الإفراد وهو في الميقات قبل أن يحرم بواحدة منهما فلا بأس؛ لأن النسك إنما يلزم بالإحرام، أما النية السابقة قبل الإحرام فإنها غير ملزمة ولا حرج عليه.
49 - لا يصح لمن لبى بالقران أو التمتع أن يقلبهما إلى الإفراد؛ لما تقدم في المسألة التي قبلها.
50 -
51 -
__________
(1) رواه البخاري في (الحج) باب لبس الخفين للمحرم برقم 1841، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم 1179
(2) ساقاه من الحل

(1/7)

52 - على من أهل بالعمرة ثم رفضها التوبة إلى الله سبحانه وإتمام مناسك العمرة فوراً؛ لقوله سبحانه: {وأتموا الحج والعمرة لله} (1) الآية، فإن كان قد جامع فعليه ذبيحة تذبح بمكة وتوزع على فقرائها، مع إتمام مناسك العمرة؛ لعموم الآية المذكورة، وعليه عمرة أخرى من الميقات الذي أحرم منه بالعمرة الفاسدة، وهكذا زوجته إن كانت غير مكرهة، مع التوبة إلى الله سبحانه من ذلك.

باب محظورات الإحرام

53 - لا يأخذ المحرم من بشرته ولا من أظفاره، ولا من شعره شيئاً حتى يحل التحلل الأول.
54 - لا حرج في استعمال الصابون المعطر؛ لأنه ليس طيباً ولا يسمى مستعمله متطيباً، وإنما فيه رائحة حسنة فلا يضره إن شاء الله، وإن تركه تورعاً فهو حسن.
55 - الحناء ليس طيباً فلا شيء فيه في حق المحرم والمحرمة.
56 - لا حرج في لبس الهميان والحزام والمنديل.
57 - المرأة المحرمة لا حرج عليها أن تلبس الجوارب والخفين؛ لأنها عورة، ولكن لا تنتقب ولا تلبس القفازين؛ لأن رسول الله صلى الله عليه وسلم نهى المرأة المحرمة عن ذلك، ولكن تغطي وجهها بغير النقاب ويديها بغير القفازين.
58 - يباح للمرأة سدل الخمار على وجهها بلا عصابة فهي غير مشروعة، وإن مس الخمار وجهها فلا شيء عليها ويجب عليها ذلك عند وجود الرجل الأجنبي. أما النقاب فلا يجوز لها حال كونها محرمة؛ لأن النبي صلى الله عليه وسلم نهى المحرمة عن ذلك وعن لبس القفازين، لكن تغطي وجهها ويديها بغير ذلك.
59 - من جامع زوجته قبل التحلل الأول بطل حجه وحجها ووجب على كل واحد منهما بدنة مع إتمام مناسك الحج، فمن عجز منهما عنها صام عشرة أيام، وعليهما الحج من قابل مع الاستطاعة والاستغفار والتوبة.
60 -
61 -
__________
(1) سورة البقرة، الآية 196

(1/8)

62 - من جامع بعد التحلل الأول وقبل الثاني فعليه وعلى زوجته إن كانت مطاوعة شاة أو سُبع بقرة، ومن عجز منهما صام عشرة أيام.
63 - من جامع قبل طواف الإفاضة أو بعده قبل السعي إذا كان عليه سعي فعليه دم.
64 - من أنزل عامداً بعد التحلل الأول وقبل الثاني من غير جماع فلا شيء عليه، فإن صام ثلاثة أيام أو ذبح شاة أو أطعم ستة مساكين لكل مسكين نصف صاع فهو حسن؛ خروجاً من خلاف من قال بوجوب الفدية وأحوط، عملاً بقول النبي صلى الله عليه وسلم: ((من اتقى الشبهات فقد استبرأ لدينه وعرضه)) (1).
65 - من احتلم وهو محرم فلا شيء عليه سوى الغسل.

باب الفدية

66 - ليس على المحرم شيء إن قلم أظافره أو نتف إبطه أو قص شاربه أو حلق عانته أو تطيب ناسياً أو جاهلاً؛ لقول الله تعالى: {ربنا لا تؤاخذنا إن نسينا أو أخطأنا} (2) وقول النبي صلى الله عليه وسلم: ((قال الله قد فعلت)) (3)، ولحديث صاحب الجبة.
67 - من خلع الإحرام ولبس المخيط جاهلاً أو ناسياً فعليه المبادرة بخلع المخيط متى علم أو ذكر ولا شيء عليه؛ لعموم قول الله تعالى: {ربنا لا تؤاخذنا إن نسينا أو أخطأنا}، وقد ثبت عن النبي صلى الله عليه وسلم: ((أن الله قال: قد فعلت))، وثبت عنه صلى الله عليه وسلم أن رجلاً أحرم في جبة وتضمخ بخلوق واستفتاه في ذلك، فقال صلى الله عليه وسلم: ((اغسل عنك أثر الخلوق ثلاثاً وانزع الجبة)) (4). ولم يأمره بالفدية من أجل جهله.
__________
(1) رواه البخاري في (الإيمان) باب فضل من استبرأ لدينه برقم 52، ومسلم في (المساقاة) باب أخذ الحلال وترك الشبهات برقم 1599.
(2) سورة البقرة، الآية 286
(3) رواه مسلم في (الإيمان) باب بيان أن الله سبحانه لم يكلف إلا ما يطاق برقم 126
(4) رواه البخاري في (الحج) باب يفعل في العمرة ما يفعل في الحج برقم 1789، ومسلم في (الحج) باب ما يباح للمحرم بحج أو عمرة برقم 1180

(1/9)

باب صيد الحرم

68 - الأدلة الشرعية دلت على أن الحسنات تضاعف، الحسنة بعشر أمثالها، وتضاعف بكميات كثيرة في الزمان الفاضل كرمضان وعشر ذي الحجة، والمكان الفاضل كالحرمين. وأما السيئات فالذي عليه المحققون من أهل العلم أنها تضاعف من حيث الكيفية لا من حيث العدد؛ لقول الله سبحانه: {من جاء بالحسنة فله عشر أمثالها ومن جاء بالسيئة فلا يجزى إلا مثلها وهم لا يظلمون} (1).
69 - من هم بالإلحاد في الحرم المكي فهو متوعد بالعذاب الأليم؛ لأن الله تعالى قال: {ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم} (2)، فإذا ألحد أيَّ إلحاد – وهو: الميل عن الحق – فإنه متوعد بهذا الوعيد لهذه الآية الكريمة، لأن الوعيد على الهم بالإلحاد يدل على أن الوعيد في نفس الإلحاد أشد وأعظم.

باب دخول مكة

70 - لم يأمر النبي صلى الله عليه وسلم بالدخول من باب السلام، وإنما دخل منه، فإن تيسر ودخل منه فهو أفضل وإلا فلا حرج.
71 - السنة للمحرم تغطية كتفيه بالرداء إلا في طواف القدوم فإنه يضطبع بردائه، فإذا انتهى أعاد رداءه على كتفيه.
والاضطباع هو: أن يجعل وسط ردائه تحت إبطه الأيمن وطرفيه على عاتقه الأيسر إلى أن ينتهي من الطواف، ثم يجعل الرداء على عاتقيه قبل ركعتي الطواف.
72 -
73 -
__________
(1) سورة الأنعام، الآية 160
(2) سورة الحج، الآية 25

(1/10)

74 - يشرع للطائف استلام الحجر الأسود والركن اليماني في كل شوط، كما يستحب له تقبيل الحجر الأسود واستلامه بيده اليمنى إذا تيسر ذلك بدون مشقة، أما مع المشقة والزحام فيكره، ويشرع أن يشير للحجر الأسود بيده أو بعصا ويكبر، أما الركن اليماني فلم يرد فيه فيما نعلم دليل يدل على الإشارة إليه. وإن استلم الحجر الأسود بيده أو بعصا قَبَّل ما استلم به؛ تأسياً بالنبي صلى الله عليه وسلم إذا لم يتيسر تقبيل الحجر.
75 - يشرع للطائف صلاة ركعتي الطواف خلف المقام؛ للآية الكريمة، وللأحاديث الواردة، فإن لم يتيسر صلاهما فيما شاء من بقية المسجد.
76 - المعروف عند أهل العلم أنه يجوز أن يواصل بين طوافين أو أكثر ثم يصلي لكل طواف ركعتين.
77 - الوضوء شرط في صحة الطواف في أصح قولي العلماء، وهو قول أكثر أهل العلم؛ لأن النبي صلى الله عليه وسلم لما أراد أن يطوف توضأ ثم طاف، كما صح ذلك عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم. وصح عن ابن عباس رضي الله عنهما أنه قال: (الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام) (1). فإذا اننتقضت الطهارة فعليه أن يتطهر ويعيد الطواف من أول شوط كالصلاة، سواء كان الطواف فرضاً أو نفلاً.
78 - الأرجح أن خروج الدم لا يؤثر في الطواف إذا كان يسيراً من غير الدبر والقبل كالصلاة.
79 - متى طهرت النفساء قبل الأربعين جاز لها الطواف وغيره، وليس لأقل النفاس حد، أما أكثره فأربعون يوماً، فإن لم تطهر بعد الأربعين اغتسلت وصامت وصلت وطافت وحلت لزوجها، وتتوضأ لكل صلاة حتى ينقطع الدم كالمستحاضة.
80 - من قطع طوافه للصلاة بدأ من حيث انتهى ولا يلزمه العود إلى أول الشوط في أصح قولي العلماء، وإن بدأ من أول الشوط خروجاً من الخلاف فهو حسن إن شاء الله؛ لما فيه من الاحتياط.
(أ) يجوز لحامل الطفل أن ينوي الطواف والسعي عنه
(ب)
(ت)
__________
(1) رواه بنحوه الإمام أحمد في (مسند المكيين) حديث رجل أدرك النبي صلى الله عليه وسلم برقم 14997، والنسائي في (مناسك الحج) باب إباحة الكلام في الطواف برقم 2922

(1/11)

(ث) وعن الطفل؛ لأن النبي صلى الله عليه وسلم لما سألت المرأة عن الطفل فقالت: يا رسول الله، ألهذا حج؟ قال: ((نعم ولك أجر)) (1)، ولم يأمرها أن تخصه بطواف أو بسعي؛ فدل ذلك على أن طوافها به وسعيها به مجزئ عنهما.
81 - يستحب للحاج والمعتمر وغيرهما أن يشرب من ماء زمزم إذا تيسر له ذلك، ويجوز له الوضوء منه، ويجوز أيضاً الاستنجاء به والغسل من الجنابة إذا دعت الحاجة إلى ذلك. وقد ثبت عنه صلى الله عليه وسلم أنه نبع الماء من بين أصابعه ثم أخذ الناس حاجتهم من هذا الماء ليشربوا وليتوضئوا وليغسلوا ثيابهم وليستنجوا. كل هذا وقع؛ وماء زمزم إن لم يكن مثل الماء الذي نبع من بين أصابع النبي صلى الله عليه وآله وسلم لم يكن فوق ذلك، فكلاهما ماء شريف.
82 - لا حرج في بيع ماء زمزم ولا نقله من مكة.
83 - في التفضيل بين كثرة النافلة وكثرة الطواف خلاف، والأرجح أن يكثر من هذا وهذا ولو كان غريباً. وذهب بعض أهل العلم إلى التفضيل فاستحبوا الإكثار من الطواف في حق الغريب ومن الصلاة في حق غيره، والأمر في ذلك واسع ولله الحمد.
84 - من دخل الحرم بعد العصر أو بعد الفجر فليس له أن يصلي غير سنة الطواف وكل سنة ذات سبب كتحية المسجد.
85 - المشروع لمن سعى أن يقول في أول شوط: {إن الصفا والمروة من شعائر الله} (2)، أما تكرار ذلك فلا أعلم ما يدل على استحبابه.
86 - لا يجب الصعود على الصفا والمروة ويكفي الساعي استيعاب ما بينهما، ولكن الصعود عليهما هو السنة والأفضل إذا تيسر ذلك.
87 - السعي في الطابق العلوي صحيح كالسعي في الأسفل؛ لأن الهواء يتبع القرار.
88 - الأرجح أن من ترك شيئاً من السعي أو نسيه أكمله إن لم يطل الفصل.
89 -
90 -
__________
(1) رواه مسلم في باب صحة حجة الصبي برقم 1336
(2) سورة البقرة، الآية 158

(1/12)

91 - من ترك شوطاً أو أكثر من السعي في العمرة فعليه أن يعود ويأتي بالسعي كاملاً ولو عاد إلى بلده، وهو في حكم الإحرام الذي يمنعه من زوجته وكل المحظورات، وعليه أن يقصر مرة أخرى بعد السعي، والتقصير الأول لا يصح.
92 - من سعى من غير طهارة أجزأه ذلك؛ لأن الطهارة ليست شرطاً في السعي وإنما هي مستحبة.
93 - لا حرج على من قدَّم السعي على الطواف خطأً أو نسياناً، وقد ثبت عنه صلى الله عليه وسلم أن رجلاً سأله فقال: سعيت قبل أن أطوف؟ فقال: ((لا حرج)) (1)؛ فدل ذلك على أنه إن قدَّم السعي أجزأه، ولكن الأحوط أن لا يفعله عمداً، ومتى وقع منه نسياناً أو جهلاً فلا حرج.

باب صفة الحج والعمرة

94 - المشروع للحاج الحلال أن يحرم بالحج يوم التروية من مكانه، سواء كان في داخل مكة أو خارجها أو في منى؛ لأن النبي صلى الله عليه وسلم أمر أصحابه الذين حلوا من العمرة أن يحرموا بالحج يوم التروية من منازلهم.
95 - من كان مقيماً في منى يوم الثامن من ذي الحجة أحرم من مكانه ولا حاجة لدخوله إلى مكة؛ لعموم حديث ابن عباس الوارد في ذلك، وهو قوله صلى الله عليه وسلم لما ذكر المواقيت: ((ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة يهلون من مكة)) (2).
96 - لا يصح حج من وقف خارج حدود عرفة ولو كان قريباً منها.
97 - من وقف يوم عرفة قبل الزوال فقط فأكثر أهل العلم على عدم إجزاء الوقوف.
وقد ذهب الإمام أحمد بن حنبل رحمه الله وجماعة إلى أن من وقف في عرفة قبل الزوال يجزئه ذلك؛ لعموم حديث عروة بن مضرس، حيث قال النبي صلى الله عليه وسلم: (( ... وقد
__________
(1) رواه أبو داود في (المناسك) باب فيمن قدم شيئاً قبل شيء في حجه برقم 2015
(2) رواه البخاري في (الحج) باب مهل أهل الشام برقم 1526، ومسلم في (الحج) باب مواقيت الحج والعمرة برقم 1181

(1/13)

وقف بعرفات قبل ذلك ليلاً أو نهاراً)) (1)، فأطلق النهار، قالوا: فهذا يشمل ما قبل الزوال وما بعده، ولكن الجمهور على خلافه وأنه لا
يجزئ الوقوف يوم عرفة إلا بعد الزوال؛ لأنه صلى الله عليه وسلم وقف بعد الزوال وهذا هو الأحوط.
98 - من وقف بعد الزوال أجزأه فإن انصرف قبل المغرب فعليه دم إن لم يعد إلى عرفة ليلاً أعني ليلة النحر.
99 - من وقف بعرفة ليلاً أجزأه ولو مر بها مروراً.
100 - يمتد وقت الوقوف بعرفة من فجر اليوم التاسع إلى آخر ليلة النحر؛ للأحاديث الواردة في ذلك. والأفضل والأحوط أن يكون الوقوف بعرفة بعد الزوال أو في الليل من اليوم التاسع؛ خروجاً من خلاف الجمهور القائلين بعدم إجزاء الوقوف بعرفة قبل الزوال.
101 - يجب على الحاج المبيت في مزدلفة إلى نصف الليل، وإذا كمل وبقي إلى الفجر حتى يسفر كان أفضل.
102 - يجوز للنساء مطلقاً الدفع من مزدلفة بعد نصف الليل من ليلة مزدلفة وهي ليلة النحر ولو كنَّ قويات، وهكذا بقية الضعفاء من كبار السن والمرضى وأتباعهم؛ لأن النبي صلى الله عليه وسلم رخص في ذلك.
103 - من مر بمزدلفة ولم يبت بها ثم عاد قبل الفجر ومكث بها ولو يسيراً فلا شيء عليه.
104 - من ترك المبيت في مزدلفة فعليه دم.
105 - لا يتعين جمع الحصى من مزدلفة بل يجوز من منى.
106 - لا يجوز رمي جمرة العقبة قبل منتصف الليل من ليلة النحر، وكذا طواف الإفاضة.
107 - الصحيح أن رمي جمرة العقبة في النصف الأخير من ليلة النحر مجزئ للضعفة وغيرهم، ولكن يشرع للمسلم القوي أن يجتهد حتى يرمي في النهار؛ اقتداء بالنبي صلى الله عليه وسلم، لأنه صلى الله عليه وسلم رمى جمرة العقبة بعد طلوع الشمس.
108 -
109 -
__________
(1) رواه الإمام أحمد في (مسند المدنيين) حديث عروة بن مضرس برقم 15775، والترمذي في (الحج) باب ما جاء فيمن أدرك الإمام بجمع برقم 891

(1/14)

110 - حديث ابن عباس رضي الله عنهما: (لا ترموا الجمرة حتى تطلع الشمس) (1) ضعيف؛ لانقطاعه بين الحسن العرني وابن عباس. وعلى فرض صحته فهو محمول على الندب؛ جمعاً بين الأحاديث، كما نبه على ذلك الحافظ ابن حجر رحمه الله.
111 - لا يجوز الرمي قبل الزوال في اليوم الحادي عشر والثاني عشر والثالث عشر لمن لم يتعجل؛ لأن النبي صلى الله عليه وسلم إنما رمى بعد الزوال في الأيام الثلاثة المذكورة، وقال: ((خذوا عني مناسككم)) (2)، ولأن العبادات توقيفية لا يجوز فيها إلا ما أقره الشرع المطهر.
112 - لم يثبت دليل على منع الرمي ليلاً والأصل جوازه، والأفضل الرمي نهاراً في يوم العيد كله وبعد الزوال في الأيام الثلاثة إذا تيسر ذلك، والرمي في الليل إنما يصح عن اليوم الذي غربت شمسه، ولا يجزئ عن اليوم الذي بعده. فمن فاته الرمي نهار العيد رمى ليلة إحدى عشرة إلى آخر الليل، ومن فاته الرمي قبل غروب الشمس في اليوم الحادي عشر رمى بعد غروب الشمس في ليلة اليوم الثاني عشر، ومن فاته الرمي في اليوم الثاني عشر قبل غروب الشمس رمى بعد غروب الشمس في ليلة اليوم الثالث عشر، ومن فاته الرمي نهاراً في اليوم الثالث عشر حتى غابت الشمس فاته الرمي ووجب عليه دم؛ لأن وقت الرمي كله يخرج بغروب الشمس من اليوم الثالث عشر.
113 - لا يشترط بقاء الحصى في المرمى ولكن يشترط وقوعه فيه، فلو وقعت الحصاة في المرمى ثم خرجت منه أجزأت في ظاهر كلام أهل العلم، وممن صرح بذلك النووي رحمه الله في المجموع، ولا يشرع رمي الشاخص بل السنة الرمي في الحوض.
114 - من شك هل وقع الحصى في المرجم أم لا فعليه التكميل حتى يتيقن.
115 - لا يجوز الرمي مما في الحوض، أما الذي بجانبه فلا حرج.
116 - الأحوط أن لا يرمي بحصى قد رمي به.
117 - من رمى الجمرات السبع كلها دفعة واحدة فهي عن حصاة واحدة، وعليه أن يأتي بالباقي.
118 -
119 -
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن عباس برقم 2083، والترمذي في (الحج) باب ما جاء في تقديم الضعفة من جمع بليل برقم 893
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297

(1/15)

120 - يجب الترتيب في رمي الجمرات، فيبدأ بالأولى ثم الثانية ثم الثالثة وهي جمرة العقبة.
121 - لا يستحب غسل الحصى بل يرمى به من غير غسل؛ لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم.
122 - يصح تأخير الرمي كله إذا دعت الحاجة إلى ذلك إلى اليوم الثالث عشر ويرميه مرتباً، فيبدأ برمي جمرة العقبة عن يوم النحر، ثم يرجع فيرمي الصغرى ثم الوسطى ثم العقبة عن اليوم الحادي عشر، ثم يرجع فيرمي الثلاث عن اليوم الثاني عشر ثم يرجع ويرميهن عن الثالث عشر إن لم يتعجل، لكن السنة أن يرمي الجمار كما رماها النبي صلى الله عليه وسلم، فيرمي جمرة العقبة يوم العيد بسبع حصيات ثم يرمي الجمار الثلاث في اليوم الحادي عشر بادئاً بالصغرى التي تلي مسجد الخيف ثم الوسطى ثم جمرة العقبة، ثم يرمي الثلاث في اليوم الثاني عشر كذلك، ثم يرمي الثلاث في اليوم الثالث عشر كما رماها في الحادي عشر والثاني عشر إذا لم يتعجل في اليوم الثاني عشر.
123 - تجوز الإنابة في الرمي عن العاجز، كالمريض وكبير السن والأطفال، ويلحق بهم ذات الأطفال التي ليس لديها من يحفظهم.
124 - لا تجوز الوكالة في الرمي إلا لعذر شرعي، كما تقدم ذلك.
125 - من وكل غيره في الرمي من غير عذر شرعي، فالرمي باقٍ عليه ولو كان حجه نافلة على الصحيح، فإن لم يرم فعليه دم يذبح في مكة للفقراء إذا فات الوقت ولم يرم بنفسه.
126 - من ناب عن غيره بدأ بنفسه عند كل جمرة.
127 - من أراد الرمي عن غيره فله حالتان، وهما: أن يرمي عن نفسه جميع الجمار ثم عن مستنيبه. والأخرى أن يرمي عن نفسه وعن مستنيبه عند كل جمرة، وهذا هو الصواب دفعاً للحرج والمشقة، ولعدم الدليل الذي يوجب خلاف ذلك.
128 - الذبح أو النحر في اليوم الأول خير وأفضل من الثاني والثاني خير من الثالث والثالث خير من الرابع.
129 - الحلق في الحج والعمرة أفضل لأن النبي صلى الله عليه وسلم دعا بالرحمة والمغفرة للمحلقين ثلاثاً والمقصرين واحدة. ولا يكفي أخذ بعض الرأس؛ بل لابد من تقصيره كله كالحلق، إلا
130 -

(1/16)

131 - إذا كان أداء العمرة قريباً من وقت الحج فإن الأفضل فيها التقصير حتى يكون الحلق في الحج؛ ولهذا أمر النبي صلى الله عليه وسلم أصحابه بالتقصير لما فرغوا من طوافهم وسعيهم في حجة الوداع، إلا من كان معه الهدي فإنه بقي على إحرامه ولم يأمرهم بالحلق؛ لأن أداءهم للعمرة كان قبل الحج بأيام قليلة.
(أ) من سبق له أن قصر من بعض رأسه جاهلاً أو ناسياً وجوب التعميم فلا شيء عليه.
132 - والمرأة تقصر من كل ضفيرة أُنملة فأقل.
(أ) من نسي الحلق أو التقصير وتحلل بعد الرمي فإنه ينزع ثيابه إذا ذكر ثم يحلق أو يقصر ثم يلبسهما، فإن قصر وهو عليه ثيابه جهلاً منه أو نسياناً فلا شيء عليه؛ لعموم قوله سبحانه: {ربنا لا تؤاخذنا إن نسينا أو أخطأنا} (1)، وحديث صاحب الجبة.
133 - لا دليل لمن قال بعدم جواز تأخير طواف الإفاضة عن ذي الحجة، والصواب جواز التأخير، ولكن الأولى المبادرة به.
134 - الواجب على من حاضت قبل طواف الإفاضة أن تنتظر هي ومحرمها حتى تطهر ثم تطوف الإفاضة، فإن لم تقدر جاز لها السفر ثم تعود لأداء طواف الإفاضة، فإن كانت لا تستطيع العودة وهي من سكان المناطق البعيدة كأندونيسيا أو المغرب وأشباه ذلك جاز لها على الصحيح أن تتحفظ وتطوف بنية الحج وأجزأها ذلك عند جمع من أهل العلم، منهم شيخ الإسلام ابن تيمية والعلامة ابن القيم رحمهما الله وآخرون من أهل العلم.
135 - على القارن والمفرد سعي واحد، فإن فعلاه مع طواف القدوم أجزأهما ولا يلزمهما أن يأتيا بسعي آخر، فإن لم يفعلاه مع طواف القدوم وجب أن يأتيا به مع طواف الإفاضة.
136 - المبيت في منى يسقط عن أصحاب الأعذار كالسقاة والمريض الذي يشق عليه المبيت في منى، لكن يشرع لهم أن يحرصوا في بقية الأوقات على المكث بمنى مع الحجاج؛ تأسياً بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم إذا تيسر ذلك.
137 - يرخص للسقاة والرعاة والعاملين على مصلحة الحجاج أن يتركوا المبيت في منى ويؤخروا الرمي لليوم الثالث إلا يوم النحر فالمشروع للجميع فعله وعدم تأخيره.
138 -
139 -
__________
(1) سورة البقرة، الآية 286

(1/17)

140 - من ترك المبيت في منى جاهلاً حدودها مع القدرة على المبيت فعليه دم؛ لأنه ترك واجباً من غير عذر شرعي وكان الواجب عليه أن يسال حتى يؤدي الواجب.
141 - إذا اجتهد الحاج في التماس مكان في منى ليبيت فيه فلم يجد فلا حرج عليه أن ينزل خارجها، ولا فدية عليه لعموم قول الله سبحانه: {فاتقوا الله ما استطعتم} (1)، وقول النبي صلى الله عليه وسلم: ((إذا أمرتكم بأمر فأتوا منه ما استطعتم)) (2).
142 - من ترك المبيت في منى ليلة الحادي عشر وليلة الثاني عشر بلا عذر فعليه دم.
143 - من أدركه الغروب في اليوم الثاني عشر وقد ارتحل من منى فهو في حكم النافر، ولا شيء عليه. أما من أدركه الغروب ولم يرتحل فإنه يلزمه المبيت في ليلة الثالث عشر والرمي في اليوم الثالث عشر بعد الزوال؛ لقول الله سبحانه: {فمن تعجل في يومين فلا إثم عليه} (3)؛ ومن غابت عليه الشمس في اليوم الثاني عشر قبل أن يرتحل لا يسمى متعجلاً.
144 - من ترك طواف الوداع أو شوطاً منه فعليه دم يذبح في مكة ويوزع على فقرائها، ولو رجع وأتى به فإن الدم لا يسقط عنه.
(أ) لا يصح الطواف بغير طهارة؛ لأن النبي صلى الله عليه وسلم لما أراد أن يطوف توضأ، وقد قال:
((خذوا عني مناسككم)) (4)، ولما صح عن ابن عباس رضي الله عنهما أنه قال: (الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام) وروي مرفوعاً إلى النبي صلى الله عليه وسلم، والموقوف أصح، وهو في حكم المرفوع؛ لأن مثله لا يقال من جهة الرأي.

145 -
146 -
__________
(1) سورة التغابن، الآية 16
(2) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7288 ومسلم في (الحج) باب فرض الحج مرة في العمر برقم 1337
(3) سورة البقرة، الآية 203
(4) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297

(1/18)

147 - ليس على الحائض والنفساء وداع؛ لقول ابن عباس رضي الله عنهما: (أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض) (1) متفق على صحته. والنفساء مثلها عند أهل العلم.
148 - من طاف طواف الوداع قبل تمام الرمي لم يجزئه عن الوداع؛ لكونه أداه قبل وقته، وإن سافر فعليه دم.
149 - من طاف للوداع واحتاج شراء شيء ولو لتجارة جاز مادامت المدة قصيرة، فإن طالت المدة عرفاً أعاد الطواف.
150 - لا يجب على المعتمر وداع؛ لعدم الدليل، وهو قول الجمهور، وحكاه ابن عبد البر إجماعاً.
151 - من مات في أثناء أعمال الحج فإنه لا يكمل عنه؛ لحديث الذي وقصته راحلته فمات فلم يأمر النبي صلى الله عليه وسلم بإكمال الحج عنه، وقال: ((إنه يُبعث يوم القيامة ملبياً)) (2).
152 - ما يفعله كثير من الناس من الإكثار من العمرة بعد الحج من التنعيم أو الجعرانة أو غيرهما وقد سبق أن اعتمر قبل الحج فلا دليل على شرعيته، بل الأدلة تدل على أن الأفضل تركه؛ لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يفعلوا ذلك في حجة الوداع.
153 - حديث ابن عباس رضي الله عنهما: (من ترك نسكاً أو نسيه فليهرق دماً) (3) له حكم الرفع؛ لأنه لا يقال من جهة الرأي، ولم نعرف مخالفاً له من الصحابة رضي الله عنهم. فعلى من ترك واجباً عمداً أو سهواً أو جهلاً كرمي الجمار أو المبيت ليالي منى وطواف الوداع ونحو ذلك – دم يُذبح في مكة المكرمة ويُقسم على الفقراء. والمجزئ في ذلك هو المجزئ في الأضحية، وهو رأس من الغنم أو سبع بدنة أو سُبع بقرة.
__________
(1) رواه البخاري في (الحج) باب طواف الوداع برقم 1755، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1328
(2) رواه البخاري في (الجنائز) باب الكفن في ثوبين برقم 1265، ومسلم في (الحج) باب ما يُفعل بالمحرم إذا مات برقم 1206
(3) رواه مالك في الموطأ في (الحج) باب التقصير برقم 905، وفي باب ما يفعل من نسي من نسكه شيئاً برقم 957

(1/19)

باب الزيارة

154 - أ زيارة المسجد النبوي سنة في جميع الأوقات، وليس لها تعلق بالحج، وليست واجبة.
155 - حديث: ((أن من صلى فيه – يعني المسجد النبوي – أربعين صلاة كانت له براءة من النار وبراءة من النفاق)) (1) ضعيف عند أهل التحقيق فلا يعتمد عليه

باب الفوات والإحصار

156 - الإحصار يكون بالعدو وغيره كالمرض وعدم النفقة، ولا يعجل بالتحلل إذا كان يرجو زوال المانع قريباً.
157 - من أحصر فليس له التحلل حتى ينحر هدياً ثم يحلق أو يقصر، فإن كان قد اشترط حل ولم يكن عليه شيء، لا هدي ولا غيره، وإن عجز عن الهدي صام عشرة أيام ثم حلق أو قصر ثم حل.
158 - يذبح المحصر هديه في المكان الذي أحصر فيه، سواء كان داخل الحرم أو خارجه، ويُعطى للفقراء، فإن لم يكن هناك فقراء وجب نقله إليهم ..

باب الهدي والأضحية

159 - ليس على أهل مكة هدي تمتع ولا قران وإن اعتمروا في أشهر الحج وحجوا؛ لقول الله سبحانه لما ذكر وجوب الدم على المتمتع والصيام عند العجز عنه: {ذلك لمن لم يكن أهله حاضري المسجد الحرام} (2).
160 -
161 -
__________
(1) رواه الإمام أحمد في (مسند المكثرين) من الصحابة مسند أنس بن مالك برقم 12173
(2) سورة البقرة، الآية 196

(1/20)

162 - من ذبح هديه قبل يوم النحر فإنه لا يجزئه؛ لأن النبي صلى الله عليه وسلم وأصحابه لم يذبحوا إلا أيام النحر، ولو كان الذبح جائزاً قبل يوم النحر لبين ذلك النبي صلى الله عليه وسلم، ولو بينه لنقله أصحابه رضي الله عنهم.
يجوز تأخير ذبح الهدي إلى اليوم الثالث عشر؛ لأن أيام التشريق كلها أيام أكل وشرب وذبح، والأفضل تقديمه يوم العيد.
163 - لا يجوز صيام أيام التشريق لا تطوعاً ولا فرضاً إلا لمن لم يجد الهدي؛ لحديث ابن عمر وعائشة رضي الله عنهما قالا: (لم يرخص في أيام التشريق أن يُصَمْنَ إلا لمن لم يجد الهدي) (1) رواه البخاري.
164 - الأفضل لمن عجز عن دم التمتع والقران أن يصوم قبل يوم عرفة الثلاثة الأيام، وإن صامها في أيام التشريق فلا بأس كما تقدم في المسألة السابقة.
165 - من كان قادراً على هدي التمتع والقران وصام فإنه لا يجزئه صيامه وعليه أن يذبح ولو بعد فوات أيام النحر؛ لأنه دين في ذمته.
166 - لا يجوز إخراج قيمة الهدي وإنما الواجب ذبحه، والقول بجواز إخراج القيمة تشريع جديد ومنكر؛ قال تعالى: {أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله} (2).
167 - تجوز الاستدانة لشراء الهدي، ولا يجب ذلك إذا كان عاجزاً عن الثمن، ويجزئه الصوم.
168 - الإطعام في الفدية وكذا الذبح كلاهما لفقراء الحرم.
169 - يوزع الهدي على الفقراء والمساكين والمقيمين في الحرم من أهل مكة وغيرهم.
170 - من ترك هديه في مكان لا يستفاد منه لم يجزئه ذلك.
171 - من ذبح هديه خارج الحرم كعرفات وجدة لم يجزئه ولو وزعه في الحرم، وعليه قضاؤه، سواء كان عالماً أو جاهلاً.
172 - يستحب أن يأكل ويتصدق ويهدي من هدي التمتع والقران والأضحية
173 -
174 -
__________
(1) رواه البخاري في (الصوم) باب صيام أيام التشريق برقم 1998
(2) سورة الشورى، الآية 21

(1/21)

175 - يستحب له أن يقول عند ذبح الهدي أو نحره: ((بسم الله والله اكبر، اللهم هذا منك ولك)) ويوجهه إلى القبلة، والتوجيه للقبلة سنة وليس بواجب. الأضحية سنة مؤكدة في أصح قولي أهل العلم، إلا إن كانت وصية فيجب تنفيذها، ويشرع للإنسان أن يبر ميته بالأضحية وغيرها من الصدقة.

(1/22)


التعليقات البازية على كتاب التوحيد

التعليقات البازية على كتاب التوحيد
إعداد
علي بن حسين بن أحمد فقيهي
عضو الدعوة بمدينة الرياض
بسم الله الرحمن الرحيم
كان كتاب التوحيد من أحب الكتب إلى الشيخ عبد العزيز بن باز رحمه الله تعالى ولذا كان لا يمر يوم من دروسه أو بداية دورة دراسية فصلية من دروس الشيخ إلا وتجد كتاب التوحيد يأتي في الأولوية ولا يمل الشيخ من إعادته وتكراره مرة بالتعليق على المتن نفسه ومرة بالتعليق على شروحه ومرة بالتعليق على مسائله وفوائده
قال الشيخ رحمه الله في بداية شرحه لهذا الكتاب ( المؤلف رحمه الله ألف هذا الكتاب لبيان حقيقة التوحيد وبيان حقيقة الشرك والرد على المشركين وبيان أن العبادة حق لله وحده وأن الواجب إخلاصها لله وحده وأن الواجب الحذر من الشرك قليله وكثيره ودقيقه وجليله وأضاف إلى ذلك بيان شيء من وسائل الشرك وذرائعه وشيء من البدع التي تقدح في التوحيد وشيء من المعاصي التي تنقص ثواب أهل التوحيد حتى يستكمل قارئ هذا الكتاب ما ينبغي أن يستكمل من توحيد الله وإتباع الشريعة وترك البدع والخرافات وسائر المعاصي التي حرمها الله عز وجل وهو كتاب لا نعلم أنه سبق ألف مثله في معناه على صغر حجمه وكثرة فوائده )
وهذه بعض الفوائد التي استقيتها من دروس سماحته في شرحه لهذا الكتاب الجليل إما سماعاً لأشرطته أو تعليقاً مباشراً من خلال حضور دروس سماحته في جامع سارة وجامع الثنيان بالبديعة أو الجامع الكبير بالرياض
فأسأل الله عز وجل أن ينفع بها كاتبها وقارئها
وأن يرحم شيخنا رحمة واسعة وأن ينور ضريحه ويوسع له في قبره .
قال شيخ الإسلام والمسلمين مجدّد الدعوة والدّين الشيخ محمد بن عبد الوهاب رحمه الله تعالى:
[بسم الله الرحمن الرحيم]
- الباب الأول
- كتاب التوحيد وقول الله تعالى ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ?[الذاريات: 56]

(1/1)

و قوله تعالى ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ?[النحل:36] الآية.
وقوله تعالى ?وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا?[الإسراء:23] الآية.
وقوله تعالى ?وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا?[النساء:36] الآيات.
قوله تعالى: ?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا?[الأنعام: 151] الآيات.
قال ابن مسعود ((): من أراد أن ينظر إلى وصية محمد ( التي عليها خاتمه؛ فليقرأ قوله تعالى ?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا? إلى قوله ?وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا?[الأنعام:151- 153] الآية.
وعَنْ مُعَاذِ بْنِ جَبَلٍ (() قَالَ: كُنْتُ رِديفَ النبي (. عَلَى حِمَارٍ فَقَالَ لي: "يَا مُعَاذُ! أَتَدْرِي مَا حَقّ اللّهِ عَلَى الْعِبَادِ وما حقّ العبادِ عَلَى الله؟" قُلْتُ: الله وَرَسُولُهُ أَعْلَمُ. قَالَ: "حَقّ اللّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوه وَلاَ يُشْرِكُوا بِهِ شَيْئا. وَحَقّ الْعِبَادِ عَلَى اللّهِ أَنْ لاَ يُعَذّبَ مَنْ لاَ يُشْرِكُ بِهِ شَيْئا" قُلْتُ: يَا رَسُولَ اللّهِ! أَفَلاَ أُبَشّرُ النّاسَ؟ قَالَ: "لاَ تُبَشّرْهُمْ. فَيَتّكِلُوا". أخرجاه
& && الفوائد المنتقاة على الباب الأول ( فجر الخميس 8/5/1415) )( التعليق على المتن )
( فجر الاثنين 24 / 7/1415) ( التعليق على الشرح - فتح المجيد - )

(1/2)

1- قوله ( بسم الله الرحمن الرحيم ) [ هذه عادة أهل العلم يبدؤون كتبهم بالبسملة كما بدأ الله عز وجل كتابه بالبسملة وقد يبدؤون بالحمدلة مع ذلك وكل حسن فإن السنة أن تبدأ بالتسمية لحصول البركة والتأسي بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم يقتضي البدء بالبسملة وإن ثنى بالحمدلة كما بدأ الله عز وجل كتابه بالبسملة ثم الحمدلة فهذا حسن لأن الله تعالى أهل أن يثنى عليه فهو المستحق لكل ثناء .
2- قوله ( بسم الله ) أي باسم الله أستعين في تأليفي أو باسم أؤلف كتاباً في كذا وكذا فالباء للاستعانة والتبرك باسمه سبحانه وتعالى .
3- قوله (الله ) علم على الذات لا يسمى به سواه سبحانه وتعالى
4- قوله (الرحمن الرحيم ) اسمان من أسماء الله دلا على وصفه بالرحمة فهو الرحمن الرحيم لعباده الذي وسعت رحمته كل شيء
5- قوله (كتاب التوحيد ) أي هذا كتاب التوحيد والتوحيد مصدر وحد يوحد توحيداً والتوحيد هو إفراد الله بالعبادة والتوحيد ثلاثة أنواع ( توحيد الربوبية وتوحيد الإلوهية وتوحيد الأسماء والصفات ) وهذا معلوم بالاستقراء من كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم .
6- حديث ( كل أمر لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع ) طرقه يشد بعضها بعضاً فهو من باب الحسن لغيره .
7- الصواب أن أسماء الله عز وجل أسماء ونعوت وهي مشتقة .
8- ( النافع الضار ) ورد في أحاديث ضعيفة ولكن معناه حق .
9- قوله تعالى: ?قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا? هذه الآية تسمى آية الحقوق العشر .
10- يرى الله عز وجل في الدنيا في المنام كما رآه النبي صلى الله عليه وسلم في المنام ولكن رؤية لا تشابه رؤية المخلوقين كما قرره شيخ الإسلام ابن تيمية .
الباب الثاني - باب فضل التوحيد وما يكفِّر من الذنوب

(1/3)

وقول الله تعالى ?الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الْأَمْنُ وَهُمْ مُهْتَدُونَ ?ا[الأنعام: 82].
عن عبادة بن الصامت (؛ قال: قال رسول الله (: "مَنْ شهِدُ أَنّ لاَ إِلَهَ إِلاّ الله وَحْدَهُ لاَ شَرِيكَ لَهُ, وَأَنّ مُحَمّدا عَبْدُهُ وَرَسُولُهُ, وَأَنّ عِيسَىَ عَبْدُ اللّهِ وَرسوله وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ، وَالْجَنّةَ حَقّ, وَالنّارَ حَقّ؛ أَدْخَلَهُ الله الْجَنّةَ على ما كان من العمل" أخرجاه.
ولهما في حديث عِتبان: "فَإِنّ الله قَدْ حَرّمَ عَلَى النّارِ مَنْ قَالَ: لاَ إِلَهَ إِلاّ الله, يَبْتَغِي بِذَلِكَ وَجْهَ الله".
وعن أبي سعيدٍ الخدري (، عن رسول الله (؛ قال: "قال موسى عليه السلام: يا ربِّ! علِّمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: يا رب! كل عبادك يقولون هذا؟. قال: يا موسى! لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة و(لا إله إلا الله) في كفة، مالت بهن لا إله إلا الله" رواه ابن حبان والحاكم وصححه.
وللترمذي وحسنه عن أنسٍ: سَمِعْتُ رَسُولَ الله (؛ يقول: "قال الله تعالى: يا ابنَ آدَمَ لَوْ أَتَيْتَنِي بِقُرَابِ الأرْضِ خَطَايَا ثُمّ لَقِيتَنِي لاَ تُشْرِكُ بي شَيْئاً لأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً".
&&& الفوائد المنتقاة على الباب الثاني ( فجر الخميس 22/5/1415)( التعليق على المتن )
( فجر الاثنين 19 / 10/1415) ( التعليق على الشرح - فتح المجيد - )
1- هذا الباب أراد به المؤلف رحمه الله بيان شيء من فضل التوحيد وتكفيره للذنوب وأن التوحيد هو أعظم الحسنات وأعظم الواجبات وهو أعظم الأعمال تكفيراً للذنوب فهو رأس الأعمال وأهمها وأوجبها.
2- قوله (وروح منه ) أي روح من الأرواح التي خلقها عز وجل وأوجدها.

(1/4)

3- حديث عبادة بن الصامت هذا من الأحاديث المطلقة الدالة على فضل التوحيد لكن دلت النصوص الأخرى على أن هذا اللفظ مقيد , وهذا الإطلاق مقيد بمن أدى حق هذه الشهادة فلا بد من قولها باللسان وتصديقها بالجنان والعمل بمقتضاها من توحيد الله والإخلاص له والبراءة من الشرك كله ولا بد من الشهادة بأن محمداً عبده ورسوله والانقياد لما جاء به وطاعته في فعل الأوامر وترك النواهي . فإذا مات على المعاصي والسيئات فهو تحت مشيئة الله عز وجل إن شاء غفر له وأدخله الجنة وإن شاء عذبه على قدر جرائمه ثم مصيره بعد هذا إلى الجنة .
4- حديث أبي سعيد الخدري : قال الشيخ : سنده لا بأس به .
5 - حديث أنس : قال الشيخ : جاء الحديث في الصحيح بهذا المعنى من حديث أبي ذر رضي الله عنه .
6 - قوله في حديث أنس (يا ابنَ آدَمَ لَوْ أَتَيْتَنِي بِقُرَابِ الأرْضِ خَطَايَا ثُمّ لَقِيتَنِي لاَ تُشْرِكُ بي شَيْئاً لأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَة ) هذا عند أهل العلم يفسر بوجهين
أ - أن هذا في حق من قالها صادقاً مخلصاً فيها وأتى حقها ولم يصر على سيئة أصلاً.
ب - أن هذا في حق من قالها وأتى إلى الله عز وجل تائباً من خطاياه غير مصر على سيئة وقد تاب وأقلع فخطاياه كلها مرجوحة وكلها ساقطة بسبب إخلاصه في هذه الكلمة التي تضمن توبته من جميع الذنوب وإقلاعه من جميع الذنوب وهذا المعنى لا بد منه لان النصوص الأخرى من الآيات والأحاديث على أن أهل المعاصي على خطر وأنه متوعدون بالنار وأنه تحت المشيئة .
الباب الثالث - باب من حقَّق التوحيد؛ دخل الجنة بغير حساب
وقول الله تعالى: ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ?[النحل:120].
وقوله: ?وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ?[المؤمنون: 59].

(1/5)

وعن حُصَيْنِ بْنُ عَبْدِ الرّحْمَنِ قَالَ: كُنْتُ عِنْدَ سَعِيدِ بْنِ جُبَيْرٍ رضي الله عنه فَقَالَ: أَيّكُمْ رَأَى الْكَوْكَبَ الّذِي انْقَضّ الْبَارِحَةَ؟ قُلْتُ: أَنَا. ثُمّ قُلْتُ: أَمَا إِنّي لَمْ أَكُنْ فِي صَلاَةٍ. وَلَكِنّي لُدِغْتُ. قَالَ: فَمَاذَا صَنَعْتَ؟ قُلْتُ: اَرْتقَيْتُ. قَالَ: فَمَا حَمَلَكَ عَلَى ذَلِكَ؟ قُلْتُ: حَدِيثٌ حَدّثَنَاهُ الشّعْبِيّ. قَالَ: وَمَا حَدّثَكُمُ الشّعْبِيّ؟ قُلْتُ: حَدّثَنَا عَنْ بُرَيْدَةَ بْنِ حُصَيْبٍ, أَنّهُ قَالَ: لاَ رُقْيَةَ إِلاّ مِنْ عَيْنٍ أَوْ حُمَةٍ. قَالَ: قَدْ أَحْسَنَ مَنِ انْتَهَى إِلَى مَا سَمِعَ. وَلَكِنْ حَدّثَنَا ابْنُ عَبّاسٍ عَنِ النّبِيّ ( أنه قَالَ: "عُرِضَتْ عَلَيّ الأُمَمُ. فَرَأَيْتُ النّبِيّ وَمَعَهُ الرّهَطُ. وَالنّبِيّ وَمَعَهُ الرّجُلُ وَالرّجُلاَنِ. وَالنّبِيّ ولَيْسَ مَعَهُ أَحَدٌ. إِذْ رُفِعَ لِي سَوَادٌ عَظِيمٌ. فَظَنَنْتُ أَنّهُمْ أُمّتِي. فَقِيلَ لِي: هَذَا مُوسَىَ وَقَوْمُهُ. وَلَكِنِ انْظُرْ إِلَى الأُفُقِ. فَنَظَرْتُ. فَإِذَا سَوَادٌ عَظِيمٌ. فَقِيلَ لِي: هَذِهِ أُمّتُكَ. وَمَعَهُمْ سَبْعُونَ أَلْفاً يَدْخُلُونَ الْجَنّةَ بِغَيْرِ حِسَابٍ وَلاَ عَذَابٍ".
فنَهَضَ فَدَخَلَ مَنْزِلَهُ. فَخَاضَ النّاسُ فِي أُولَئِكَ. فَقَالَ بَعْضُهُمْ: فَلَعَلّهُمُ الّذِينَ صَحِبُوا رَسُولَ اللّهِ (. فَقَالَ بَعْضُهُمْ: فَلَعَلّهُمُ الّذِينَ وُلِدُوا فِي الإِسْلاَمِ فَلَمْ يُشْرِكُوا بِالله. وَذَكَرُوا أَشْيَاءَ.

(1/6)

فَخَرَجَ عَلَيْهِمْ رَسُولُ اللّهِ ( فَأَخْبَرُوهُ. فَقَالَ: "هُمُ الّذِينَ وَلاَ يَسْتَرْقُونَ. وَلاَ يَكْتَوُون. وَلاَ يَتَطَيّرُونَ. وَعَلَى رَبّهِمْ يَتَوَكّلُونَ"، فَقَامَ عُكّاشَةُ بْنُ مِحْصَنٍ. فَقَالَ: يا رسول الله ادْعُ الله أَنْ يَجْعَلَنِي مِنْهُمْ. قَالَ: "أَنْتَ مِنْهُمْ" ثُمّ قَامَ رَجُلٌ آخَرُ فَقَالَ: ادْعُ الله أَنْ يَجْعَلَنِي مِنْهُمْ. فَقَالَ: "سَبَقَكَ بِهَا عُكّاشَةُ".
&&& الفوائد المنتقاة على الباب الثالث ( فجر الخميس 7/6/1415)( التعليق على المتن )
1 - تحقيق التوحيد تخليصه وتصفيته من شوائب الشرك والبدع والمعاصي .
2- الشرك الأكبر ينافي التوحيد بالكلية والشرك الأصغر ينافي كمال التوحيد الواجب والبدعة تقدح في التوحيد وتنقص ثوابه والمعاصي كذلك تنقص ثوابه فلا يكون توحيده سالماً إلا إذا سلم من الشرك الأكبر والأصغر والبدع والمعاصي فهذا هو تحقيق التوحيد
3- وقول الله تعالى: ?إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً ) أمة : الداعية إلى الخير الصابر على ذلك وفسر بأنه الذي يستقيم على الحق ويثبت عليه عند فساد الناس وهذان الأمران مجتمعان في إبراهيم عليه السلام .
وإذا كان إبراهيم عليه السلام قد حقق توحيده وإيمانه فالنبي صلى الله عليه وسلم من باب أولى لأنه أكمل الناس إيماناً وخلقاً واستقامة على دين الله عز وجل
4- قوله (عُرِضَتْ عَلَيّ الأُمَمُ ) عرضها عليه في ليلة الإسراء على الصحيح
5- قوله (وَمَعَهُمْ سَبْعُونَ أَلْفاً يَدْخُلُونَ الْجَنّةَ ) جاء في الروايات الأخرى أن ربه زاده مع كل ألف سبعين ألفاً ومع كل واحد سبعين ألفاً .
6 - قوله ( ولا يسترقون ) ترك الإسترقاء افضل لما فيه من الاستغناء عن الناس إلا إذا دعت الحاجة إلى ذلك فلا بأس .

(1/7)

7 - قوله ( ولا يكتوون ) الكي تركه أفضل لهذا الحديث لإنه نوع من التعذيب فإذا تيسر الدواء بغير الكي فهو أولى فإن دعت الحاجة إليه فلا كراهة لقوله صلى الله عليه ( الشفا في ثلاثة : شربة عسل وشرطة محجم وكية نار وأنا أنهى أمتي عن الكي ) رواه البخاري وهذا نهي تنزيه ففعله جائز عند الحاجة إليه وتركه أفضل عند الإستغناء عنه فإن دعت الحاجة إليه فلا كراهة .
8 - النفث في الماء لا بأس به ثبت عن النبي صلى عليه وسلم أنه نفث في الماء ، ويقرأ ما تيسر من الآيات .
الباب الرابع - باب الخوف من الشرك
وقول الله عز وجل: ?إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ?(1)
وقال الخليل عليه السلام: ?وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ?[إبراهيم: 35]
وفي الحديث: "أخْوَفُ ما أخافُ عليكم الشركَ الأصغر". فسئل عنه فقال: "الرياء".
وعن ابن مسعود (، أن رسول الله ( قال: "من مات وهو يدعو من دون الله نداً، دخل النار". رواه البخاري.
ولمسلم عن جابر أن رسول الله ( قال: "مَنْ لَقِيَ الله لاَ يُشْرِكُ بِهِ شَيْئا دَخَلَ الْجَنّةَ, وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ شَيْئا دَخَلَ النّارَ".
&&& الفوائد المنتقاة على الباب الرابع ( فجر الخميس 21/6/1415)( التعليق على المتن )
( فجر الاثنين 13 / 6/1416) ( التعليق على الشرح - فتح المجيد - )
1- قوله (وفي الحديث: "أخْوَفُ ما أخافُ عليكم الشركَ الأصغر". فسئل عنه فقال: "الرياء".
قال الشيخ : الحديث رواه أحمد وغيره بإسناد جيد وله شواهد كلها تدل على خطر الرياء .
2- الشرك الأصغر أعظم من كبائر الذنوب وهذا هو الصواب .
الباب الخامس - باب الدعاء إلى شهادة أن لا إله إلا الله
وقول الله تعالى: ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ?[يوسف:108].

(1/8)

وعن ابن عباس رضي الله عنهما: أن رسول الله ( لما بعث معاذاً إلى اليمن، قال له "إنّكَ تَأْتِي قَوْماً أَهْلَ كِتَابٍ، فَلْيَكُنْ أَوّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاّ الله (وفي رواية: إلى أن يوحِّدوا الله)، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ. فَأَعْلِمْهُمْ أَنّ الله افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلّ يَوْمٍ وَلَيْلَةٍ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنّ الله افْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدّ على فُقَرَائِهِمْ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ, فَإِيّاكَ وَكَرَائِمَ أَمْوَالِهِمْ، وَاتّقِ دَعْوَةَ الْمَظْلُومِ فَإِنّهُ لَيْسَ بَيْنَهَا وَبَيْنَ اللّهِ حِجَابٌ". أخرجاه.
ولهما عن سهل بن سعد ((): أن رسول الله ( قال يوم خيبر: "أُعطِينّ الرايةَ غداً رجلاً يُحِبّ اللهَ ورسوله ويُحبّه اللهُ ورسولهُ يَفتحُ اللهُ على يديهِ". فباتَ الناسُ يَدوكون ليلَتَهم أّيهم يُعطاها. فلما أصبحوا الناسُ غَدَوا على رسولِ الله ( كلهم يرجو أن يُعطاها, فقال: "أينَ عليّ بن أبي طالب؟" فقيل: هو يَشتكي عينَيهِ: فأرسلوا إليه.فأوتي به فبَصَقَ في عينَيه, ثُمَّ دَعَا لَهُ فَبَرَأ كأنْ لم يكنْ به وَجَع, فأعطاهُ الراية, فقال: "انفُذْ على رِسْلِكَ حتى تنزلَ بساحَتهم, ثم ادُعهم إلى الإِسلام, وَأَخْبِرْهُم بما يَجِبُ عليهم من حقّ اللّهِ فيه, فواللّهِ لأَنْ يَهْدِيَ اللّهُ بكَ رجُلاً واحداً خيرٌ لكَ مِن حُمْرُ النّعَم". (يدوكون)، أي: يخوضون.
&&& الفوائد المنتقاة على الباب الخامس ( فجر الخميس 27/7/1415)( التعليق على المتن )
( فجر الاثنين 20 / 6/1416) ( التعليق على الشرح - فتح المجيد - )
1- قوله (باب الدعاء إلى شهادة أن لا إله إلا الله) أي وجوب الدعاء إلى شهادة أن لا إله إلا الله وفضله .

(1/9)

2- قوله (أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي ) يعني أنا أعو إلى الله على بصيرة وأتباعي كذلك يدعون على بصيرة وهذا يدل على أن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى الله عز وجل وهم أهل البصائر فالعالم الذي لا يدعو إلى الله ويدعو الناس إلى الحق ليس من أتباع الرسول صلى الله عليه وسلم على الحقيقة وإنما أتباع الرسول صلى الله عليه وسلم هم الدعاة أهل البصائر الذين يدعون إلى الله على علم لا على جهل فلا يسكتون ولايدعون على جهالة فيجمعون بين أمرين الدعوة الى الله ولكن على علم وبصيرة .
3- قوله (فَإِيّاكَ وَكَرَائِمَ أَمْوَالِهِمْ ) الأموال كرائم ووسط ولئام فالزكاة تؤخذ من الوسط إلا إذا طابت نفوسهم بالكرام ودفعوها عن طيب نفس منهم فإنها تقبل منهم ولهم فيها أجر . وإنما اقتصر على التوحيد والصلاة والزكاة لأنها أهم الأمور ومن أجاب إليها أجاب إلى ما سواها من الصوم والحج والجهاد .
4- قوله (فواللّهِ لأَنْ يَهْدِيَ اللّهُ ) فيه أنه لا بأس بالقسم للتأكيد وقد يستحب ويشرع عند الحاجة للتأكيد حتى يفهم المخاطب أن هذا حق وأنه أمر مطلوب .
5- قوله (ثم ادُعهم إلى الإِسلام ) فيه أن الشريعة جاءت بالدعوة إلى الإسلام وإعلام الناس الخير وإرشادهم إلى الحق قبل قتالهم ويجوز أن يغار عليهم من غير تكرار الدعوة إذا كانوا قد دعوا كما أغار النبي صلى الله عليه وسلم على بني المصطلق وهم غارون فهذا جائز إذا دعوا فأبوا وأصروا فلا بأس أن يغار عليهم على غفلة .
6- قوله (حُمْرُ النّعَم ) الحمر بضم الحاء وتسكين الميم جمع أحمر أما حمر بضم الحاء والميم فهو جمع حمار وهو ليس المراد هنا والمراد هنا هو جمع حمراء وأحمر والمراد خير لك من الإبل الحمر التي تعرف عند العرب ويعظمونها ويرونها أشرف الإبل .
الباب السادس - باب تفسير التوحيد وشهادة أن لا إله إلا الله

(1/10)

وقول الله تعالى ?أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا?[الإسراء: 57].
قوله تعالى ?وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26)إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِي(27)وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ? [الزخرف:26-28].
وقوله: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ?[التوبة: 31].
وقوله: ?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ?[البقرة:165].
وفي الصحيح عن النبي (: أنه قال: "مَنْ قَالَ: لاَ إِلَهَ إِلاّ اللّهُ, وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللّهِ, حَرُمَ مَالُهُ وَدَمُهُ. وَحِسَابُهُ عَلَى اللّهِ عز وجل". وشرح هذه الترجمة ما بعدها من الأبواب.
&&& الفوائد المنتقاة على الباب السادس ( فجر الخميس 11/8/1415)( التعليق على المتن )
( فجر الاثنين 22 / 10/1416) ( التعليق على الشرح - فتح المجيد - )
1 - قال الشيخ : المؤلف ذكر هذا الباب لتفسير التوحيد بمعناه وبضده لأن الشيء يعرف بضده كما قيل
والضد يظهر حسنه الضد ــــــ وبضدها تتبين الأشياء
2- قوله (تفسير التوحيد وشهادة أن لا إله إلا الله ) عطف الدال على المدلول لأن التوحيد هو شهادة أن لا إله إلا الله فعطف هذا التوحيد عطفاً يقتضي بيان معناها ومرادها وأن معناها ومرادها هو توحيد الله عز وجل فالمدلول هو التوحيد والدال هو شهادة أن لا إله إ لا الله .
3- عباد القبور عملهم كفر وضلال ولكن لا يقتلون ولا تستحل دماؤهم وأموالهم حتى يبين لهم من باب إقامة الحجة .

(1/11)

4- من سب الرسول صلى الله عليه وسلم وهو يقول لا إله إلا الله فلا يقبل منه وهو كافر لانه لو كان عنده إيمان لما سب الرسول صلى الله عليه وسلم ومثله تارك الصلاة لو كان عنده إيمان لما ترك الصلاة .
الباب السابع - باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وقول الله تعالى: ?قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ?[الزمر:38].
وَعَنْ عِمْرَانَ بْنِ الْحُصَيْنِ ( أَنّ النّبِيّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأَىَ رَجُلاً فِي يَدِهِ حَلْقَةً مِنْ صُفْرٍ. فَقَالَ: "مَا هَذِهِ؟" قَالَ: هَذِهِ مِنَ الْوَاهِنَةِ. فَقَالَ: "انْزِعْهَا, فَإِنّهَا لاَ تَزِيدُكَ إِلاّ وَهْناً، فإنَّكَ لوْ مِتَّ وهي عليْك، ما أَفْلَحتَ أبداً". رواه أحمد بسند لا بأس به.
وله عن عقبة بن عامر مرفوعاً: "من تعلَّق تميمةً، فلا أتمَّ الله له، ومن تعلَّق ودعة، فلا ودَع الله له"
وفي رواية: "من تعلَّق تميمةً، فقد أشْرَك".
ولابن أبي حاتم عن حذيفة (: أنه رأى رجلاً في يده خيط من الحمى، فقطعه، وتلا قوله تعالى: ?وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ?[يوسف: 106].
&&& الفوائد المنتقاة على الباب السابع ( فجر الخميس 29/10/1415)( التعليق على المتن )
( فجر الاثنين 6 / 11/1416) ( التعليق على الشرح - فتح المجيد - )
1- قوله ( من الشرك ) أي من الشرك الأصغر
2- الأدوية المجربة لدفع البلاء أو رفعه لا بأس بها كمثل التصبح بسبع تمرات وكالتطعيم

(1/12)

3- قوله (وَعَنْ عِمْرَانَ بْنِ الْحُصَيْنِ ( أَنّ النّبِيّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأَىَ رَجُلاً فِي يَدِهِ حَلْقَةً مِنْ صُفْرٍ ) جاء في رواية الحاكم أن الحلقة كانت في يد عمران بن حصين نفسه .
4 - سئل الشيخ عن الذي يكتب على الجرح آية من القرآن ؟ فأجاب الشيخ : ذكره ابن القيم ولا أعلم له أصلاً عن السلف والمشروع هو القراءة والنفث .
5- قال الشارح ( وأما التمائم والخيوط والحروز وغير ذلك مما يعلقه الجهال فهو شرك يجب إنكاره وإزالته بالقول والفعل ) قال الشيخ رحمه الله : إذا كان يترتب عليه مفسدة وفتنة فلا يفعله بل يرفعه للجهة المختصة .
الباب الثامن - باب ما جاء في الرقى والتمائم
في الصحيح عن أَبي بَشِيرٍ الأَنْصَارِيّ (، أَنّهُ كَانَ مَعَ رَسُولِ اللّهِ ( فِي بَعْضِ أَسْفَارِهِ. فَأَرْسَلَ رَسُولاً: "أَنْ لاَ يَبْقَيَنّ فِي رَقَبَةِ بَعِيرٍ قِلاَدَةٌ مِنْ وَتَرٍ, أَوْ قِلاَدَةٌ, إِلاّ قُطعَتْ".
وعن ابن مسعود (، قال: قال سَمِعْتُ رَسُولَ الله ( يَقُولُ: "إنّ الرّقَى وَالتّمائمَ وَالتّوَلَةَ شِرْك". رواه أحمد وأبو داوود.
(التّمائم) شيء يعلق على الأولاد من العين؛ لكن إذا كان المعلق من القرآن, فرخص فيه بعض السلف وبعضهم لم يرخص فيه ويجعله من المنهي عنه, منهم ابن مسعود (.
و(الرّقي): هي التي تسمى العزائم، وخَصَّ منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله (من العين والحُمة.
و(التّوَلَةَ) شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته.
وعن عبد الله بن عُكيم مرفوعاً: "مَنْ تَعَلّقَ شَيْئاً وُكِلَ إِلَيْهِ" رواه أحمد والترمذي.
وروى أحمد عن رويفع، قال: قال لي رسول الله (: "يا رُوَيْفع! لعلَّ الحياةَ تَطُولُ بك، فأخبِرِ الناسَ أنَّ مَن عقَد لحيتَه، أو تقلَّد وتراً، أو استنجى برجيع دابَّة أو عظْم، فإن محمداً بريءٌ منه".

(1/13)

وعن سعيد بن جُبَير، قال: من قطع تميمة من إنسان، كان كعِدْلِ رقبة. رواه وكيع.
وله عن إبراهيم، قال: كانوا يكرهون التمائم كلَّها من القرآن وغير القرآن.
&&& الفوائد المنتقاة على الباب الثامن ( فجر الخميس 13/11/1415)( التعليق على المتن )
( فجر الاثنين11/ 5/1417) ( التعليق على الشرح - فتح المجيد - )
1- قوله (باب ما جاء في الرقى والتمائم ) قال الشيخ رحمه الله تعالى : دلت الدلائل على تحريم التمائم وأنه لا يجوز تعليقها على الأولاد ولا على المرضى بل يجب ترك ذلك للأدلة التي ذكرها المصنف .
أما الرقى ففيها تفصيل فإن كانت رقية معروفة بالآيات والدعوات المعروفة فلا بأس بشرط أن لا يعتقد أنها تشفي بنفسها بل هي سبب من الأسباب إن شاء الله نفع بها وإن شاء صرف ذلك فالرقى تكون جائزة بأمور ثلاثة
أ - أن تكون بلسان معروف المعنى ليس فيه جهالة
ب - أن يكون ذلك المعنى سليماً ليس فيه ما يخالف الشرع
ج - أن لا يعتمد عليها بذاتها بل يعتقد أنها سبب من الأسباب إن شاء الله نفع به وإن شاء سلبه نفعه .
فبهذه الشروط الثلاثة تكون الرقى جائزة عند أهل العلم والنبي صلى الله عليه وسلم قال ( لا بأس بالرقى ما لم تكن شركاً ) رواه مسلم . ولأنه صلى الله عليه وسلم رقى ورقي والصحابة فعلوا ذلك فلا بأس بالرقى بهذه الشروط .
2- الأوتار من جنس التمائم
3- قوله (أَنْ لاَ يَبْقَيَنّ فِي رَقَبَةِ بَعِيرٍ قِلاَدَةٌ مِنْ وَتَرٍ ) النهي عام في كل معلق وليس بخاص بما كان من الوتر .

(1/14)

4 - التمائم إذا كانت من القرآن فقد حرمها البعض وممن يرى ذلك عبد الله بن مسعود ورخص فيها البعض وممن يرى ذلك عبد الله بن عمرو والصواب التحريم فإنه هو الذي تدل عليه الأدلة العامة فإن النبي صلى الله عليه وسلم قال ( من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له ) فالواجب هو حسم هذا الباب والقضاء عليه وأن لا يبقى منه شيء لأنه متى فتح الباب جاءت التمائم المحرمة فوجب المنع عملاً بالأحاديث العامة وسداً لذريعة الشرك .
5- الكتابة على ورقة أو في صحن قد فعله بعض السلف وروي عن ابن عباس ولم يرو ثابتاً عنه فإن فعل فلا بأس فقد فعله بعض الأئمة وذكره ابن القيم في زاد المعاد ولكن الرقية على المريض والنفث عليه أولى وأنفع .
6- قوله (مَن عقَد لحيتَه ) قيل أن المراد أن يجعلها على هيئة يشابه فيها أهل التخنث والنساء ، أو عقدها على هيئة التكبر والتعاظم والخيلاء ، أما تحسينها والاعتناء بها وتسريحها فلا بأس به وليس داخلاً في هذا .
7 - قوله (وروى أحمد عن رويفع، قال: قال لي رسول الله (: "يا رُوَيْفع! لعلَّ الحياةَ تَطُولُ بك، فأخبِرِ الناسَ أنَّ مَن عقَد لحيتَه، أو تقلَّد وتراً، أو استنجى برجيع دابَّة أو عظْم، فإن محمداً بريءٌ منه".) الحديث فيه مقال إلا أن له شواهد .
8 - تعليق الآيات في المساجد أقل ما فيها الكراهة ، أما في المنازل فالأمر فيها أوسع .
الباب التاسع - باب من تبرك بشجر أو حجر ونحوهما
وقول الله تعالى ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى(19)وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى(20)أَلَكُمْ الذَّكَرُ وَلَهُ الْأُنثَى(21)تِلْكَ إِذًا قِسْمَةٌ ضِيزَى?[النجم:19-22].

(1/15)

وعن أبي وَاقِدٍ الّليْثِيّ ، قال: خرجنا مع رسول الله ( إِلَى حُنَيْنٍ، ونحن حدثاء عهد بكفر، وللمشركين سِدْرَة يعكفون عندها ويَنُطون بها أسلحتهم، يقال لها: ذاتُ أنواط، فمررنا بسدرة، فقلنا: يا رسولَ الله اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ كَمَا لَهُمْ ذَاتُ أَنْوَاطٍ. فقال رسول الله (: "الله أكبر! إنها السنن! قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى ?اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ?[الأعراف: 138]. لَتَرْكَبُنّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ ". رواه الترمذي وصححه.
&&& الفوائد المنتقاة على الباب التاسع ( فجر الخميس 11/5/1416)( التعليق على المتن )
( فجر الاثنين25/ 5/1417) ( التعليق على الشرح - فتح المجيد - )
1- قوله (باب من تبرك بشجر أو حجر ونحوهما ) ترك الجواب لأنه معلوم أي فقد أشرك .
2 - قوله (وعن أبي وَاقِدٍ الّليْثِيّ ) الحديث إسناده صحيح .
الباب العاشر- باب ما جاء في الذبح لغير الله
وقول الله تعالى: ?قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162)لَا شَرِيكَ لَهُ?الآية[الأنعام: 162-163].
وقوله: ?فَصَلِّ لِرَبِّكَ وَانْحَرْ?[الكوثر: 2].
عن علي (، قال: حَدّثَنِي رسول الله (بِأَرْبَعٍ كَلِمَاتٍ "لَعَنَ اللّهُ مَنْ ذَبَحَ لِغَيْرِ اللّهِ. لَعَنَ اللّهُ مَنْ آوَىَ مُحْدِثاً. لَعَنَ اللّهُ مَنْ لَعَنَ وَالِدَيْهِ. لَعَنَ اللّهُ مَنْ غَيّرَ الْمَنَارَ." رواه مسلم

(1/16)

وعن طارق بن شهاب، أن رسول الله ( قال: "دخل الجنة رجل في ذباب ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟ قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئاً، فقالوا لأحدهما: قرب. قال: ليس عندي شيء أقربه. قالوا له: قرب ولو ذباباً. فقرب ذباباً، فخلوا سبيله، فدخل النار. فقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل. فضربوا عنقه، فدخل الجنة" رواه أحمد
&&& الفوائد المنتقاة على الباب العاشر ( فجر الخميس 25/5/1416)( التعليق على المتن )
( فجر الاثنين9/ 6/1417) ( التعليق على الشرح - فتح المجيد - )
1- الذبح لغير الله من الشرك الأكبر فالذبح عبادة لا تكون إلا لله عز وجل .
2 - قوله (مَنْ آوَىَ مُحْدِثاً ) معناه الذي يؤوي أهل البدع والمعاصي وينصرهم يكون ملعوناً والعياذ بالله ومن يحمي كذلك عن إقامة الحدود على الزاني أو اللائط أو غيرهما .
3 - قوله ( وعن طارق بن شهاب ) من صغار الصحابة رأي النبي صلى الله عليه وسلم صغيراً وحدث عنه وروايته مرسلة
4 - قوله (. فقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل. فضربوا عنقه، فدخل الجنة)
هذا يحتمل أحد أمرين :
أ - أن في شريعة من قبلنا ليس فيه العذر بالإكراه ولهذا لم يأخذ بالرخصة ولم يعمل ما يخلصه من شرهم .
ب - أنه يمكن أن يكون هناك رخصة وعذر بالإكراه ولكن لقوة إيمانه وعدم مبالاته بهم لم يأخذ بالرخصة وبادر بالإنكار وقال (ما كنت لأقرب لأحد شيئاً دون الله عز وجل )
5 - قوله (وعن طارق بن شهاب - رواه أحمد) قال الشيخ : سنده لا بأس به .
6- لا فرق في العذر بين الإكراه بالقول والفعل .
الباب الحادي عشر - باب لا يُذبح لله في مكان يُذبح فيه لغير الله

(1/17)

وقول الله تعالى: ?لاَ تَقُمْ فِِيهِ أَبَداً لََمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللهُ يُحِبُّ المُطَّهِّرِينَ?[التوبة: 108].
وعن ثَابِت بن الضّحّاكِ (، قال: نَذَرَ رَجُلٌ أنْ يَنْحَرَ إبِلاً بِبُوَانَةَ، فسأل النبي ( فقال: "هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أوْثَانِ الْجَاهِلِيّةِ يُعْبَدُ؟". قالُوا: لاَ. قالَ: فهَلْ كَانَ فِيهَا عِيدٌ مِنْ أعْيَادِهِمْ؟ قالُوا: لاَ. قالَ رسول الله صلى الله عليه وسلم: أوْفِ بِنَذْرِكَ فَإنّهُ لاَ وَفَاءَ لِنِذْرٍ في مَعْصِيَةِ الله وَلاَ فِيمَا لاَ يَمْلِكُ ابنُ آدَمَ". رواه أبو داوود، وإسناده على شرطهما
&&& الفوائد المنتقاة على الباب الحادي عشر ( فجر الخميس 9/6/1416)( التعليق على المتن )
( فجر الاثنين 7/ 7/1417) ( التعليق على الشرح - فتح المجيد - )
1- هذا الباب أراد به المصنف رحمه الله أنه لا يجوز لأهل الإيمان التشبه بأهل المعاصي ومشاركتهم في محلات المعاصي والشرور ولا يكون في مجامعهم التي فيها معصية الله والتقرب إلى غيره بل ينبغي أن يكون على انفصال وعلى إتحاد ضد أهل الكفر والردة والمعاصي .
2- قوله (لاَ تَقُمْ فِِيهِ أَبَداً ) يدل على أن المحلات المؤسسة للكفر والضلال لا يجوز بقاؤها بل يجب إتلافها والقضاء عليها حتى لا تبقى شعاراً للكفرة ولا موئلاً لهم ولا مجتمعاً لهم فاحتج المؤلف بهذا للدلالة على أن المحل المعد للصلاة لغير الله أو المعد للفسق والمعاصي أنه يقضى عليه ولا يبقى حتى لا يكون تشجيعاً لأهل الباطل وحتى لا يكون إعانة لهم على باطلهم .فالمقصود أن المكان المعد للكفر والمعاصي لا ينبغي للمؤمن أن يفعل فيه طاعة الله عز وجل بل يبتعد عن ذلك إلا إذا غير هذا المكان بأن جعل مسجداً أو بيتاً لمؤمن أو انتفت عنه حالة الجاهلية فلا بأس أن يعبد الله فيه .

(1/18)

3- قوله (فَإنّهُ لاَ وَفَاءَ لِنِذْرٍ في مَعْصِيَةِ الله ) النذر في معصية الله لا يجوز الوفاء به واختلف العلماء هل فيه كفارة يمين ؟
على قولين أرجحهما أن فيه كفارة يمين فهو لا يصح وفيه كفارة يمين وقال بعضهم هو باطل ولا كفارة فيه واحتجوا بالعمومات ولكن جاء في بعض الأخبار أن فيه كفارة يمين .
الباب الثاني عشر - باب من الشرك النذر لغير الله تعالى
وقول الله تعالى: ?يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا?[الإنسان: 7].
وقوله: ?وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللهَ يَعْلَمُهُ وَمَا للظَّالِمِينَ مِنْ أَنْصَارٍ?[البقرة: 270].
وفي الصحيح عن عائشة رضي الله عنها، أن رسول الله (قال: "منْ نذَرَ أنْ يطيعَ اللهَ، فليطعْه، ومن نذر أن يعصيَ الله، فلا يعصِه".
&&& الفوائد المنتقاة على الباب الثاني عشر ( فجر الخميس 23/6/1416)( التعليق على المتن )
( فجر الاثنين 21/ 7/1417) ( التعليق على الشرح - فتح المجيد - )
1 - قوله (باب من الشرك النذر لغير الله تعالى ) أي من الشرك الأكبر.
2- قوله ( وقوله تعالى وقوله: ?وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ ? دل ذلك على أن النذر عبادة لأنه قرنه بالنفقة والنفقة عبادة إذا كانت لوجه الله تعالى .
3 - قال الشارح ( وحكي عن أبي حنيفة : أنه لا يلزم الوفاء إلا بما جنسه واجب بأصل الشرع كالصوم وأما ما ليس كذلك كالاعتكاف فلا يجب الوفاء به ) قال الشيخ رحمه الله تعالى ( الصواب أنه عام فلو نذر أن يعتكف عشرة أيام فعليه الوفاء به ولو كان الاعتكاف غير واجب في أصله ) .
4- نذر المعصية الواجب التوبة منه وفيه كفارة اليمين لحديث ( لا نذر في معصية وكفارته كفارة يمين ) أخرجه النسائي .
5- النذر خمسة أنواع
أ - نذر الطاعة يجب الوفاء به
ب- نذر المعصية يحرم الوفاء به
ج - النذر المكروه يستحب تركه

(1/19)

د - النذر المستحب يستحب فعله
هـ - النذر المباح يخير فيه
الباب الثالث عشر - باب من الشرك الاستعاذة بغير الله
وقول الله تعالى: ?وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الجِنِّ فَزَادُوهُمْ رَهَقاً?[الجن: 6]
وعن خولة بنت حكيم رضي الله عنها قالت: سَمِعْتُ رَسُولَ الله ( يَقُولُ "مَنْ نَزَلَ مَنْزِلاً فقَالَ: أَعُوذُ بِكَلِمَاتِ اللّهِ التّامّاتِ مِنْ شَرّ مَا خَلَقَ, لَمْ يَضُرَّهُ شَيْءٌ, حَتّىَ يَرْحَلَ مِنْ مَنْزِلِهِ ذَلِكَ" رواه مسلم
&&& الفوائد المنتقاة على الباب الثالث عشر ( فجر الخميس 8/7/1416)( التعليق على المتن )
( فجر الاثنين 28/ 7/1417) ( التعليق على الشرح - فتح المجيد - )
قوله ( من الشرك الاستعاذة بغير الله ) أي من الشرك الأكبر لأن الاستعاذة عبادة فلا يجوز صرفها إلا لله عز وجل ، وصرفها لغير الله شرك بالله سبحانه وتعالى .
2 - قوله ( وقوله تعالى ?وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الجِنِّ فَزَادُوهُمْ رَهَقاً? ) أي زاد الجنُ الإنسَ ذعراً وخوفاً عقوبة لهم فالواو راجع للجن ، وقال بعض السلف المعنى : أي زاد الإنسُ الجنَ طغياناً وتكبراً وتأسداً فالواو راجع للإنس .
3 - قوله (منْ نَزَلَ مَنْزِلاً فقَالَ: أَعُوذُ بِكَلِمَاتِ اللّهِ التّامّاتِ مِنْ شَرّ مَا خَلَقَ ) فيستحب لمن نزل منزلاً أن يقول ذلك وهكذا إذا ركب الطائرة أو السيارة أو القطار أو السفينة فهي منزل وجاء في حديث صحيح ما يدل على استحباب تكرارها ثلاثاً .

(1/20)

4 - قوله ( أَعُوذُ بِكَلِمَاتِ اللّهِ التّامّاتِ ) أي كلماته الكونية النافذة وقال بعض السلف : أي الكلمات الشرعية كلمات القرآن وهي كلمات مشرفة وكلا القولين حق فإن كلماته الكونية والشرعية كلها حق ووصف له سبحانه وتعالى . واستدل السلف بهذا الحديث وأشباهه على أن كلام الله غير مخلوق لأنه لو كان مخلوقاً لم يجز الاستعاذة به لأنه أجمع العلماء على أنه لا يستعاذ إلا بالله فلما جاءت الاستعاذة بكلمات الله تعالى دل على أن كلام الله صفة من صفاته .
5 - دعاء الحي غير الحاضر شرك أكبر كأن يقول ( يا فلان انصرني ) لرجل في مكة وهو في الرياض .
الباب الرابع عشر - باب من الشرك أن يستغيث بغير الله أو أن يدعو غيره
وقول الله تعالى: ?وَلاَ تَدْعُ مِنْ دُونِ اللهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ (106) وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلاَ رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَن يَّشَاءُ مِنْ عِبَادِهِ وَهُوَ الغَفُورُ الرَّحِيمُ?[يونس: 106 -107].
وقوله: ?إِنَّ الذِينَ تَدْعُونَ مِنْ دُونِ اللهِ لاَ يَمْلِكُونَ لَكُمْ رِزْقأ فَابْتَغُوا عِنْدَ اللهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ?[العنكبوت:17].
وقوله: ?وَمَنْ أَضَلُّ مِمَّن يَدْعُواْ مِن دُونِ اللهِ مَن لاَّ يَسْتَجِيبُ لَهُ إِلى يَوْمِ القِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ(5) وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِِعِبَاَدِتِهمْ كَافِرِينَ? [الأحقاف:5-6].
وقوله: ?أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَءِلَهٌ مَّعَ اللهِ?[النمل: 62].

(1/21)

روى الطبراني بإسناده: أنه كان في زمن النبي ( منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله (من هذا المنافق. فقال النبي (: "إنه لا يستغاث بي، إنما يستغاث بالله".
&&& الفوائد المنتقاة على الباب الرابع عشر ( فجر الخميس 22/7/1416)( التعليق على المتن )
( فجر الاثنين 16/ 10/1417) ( التعليق على الشرح - فتح المجيد - )
1- قوله (أن يستغيث بغير الله أو أن يدعو غيره ) عطف الدعاء على الاستغاثة من عطف العام على الخاص لأن الاستغاثة دعاء أيضاً ولكنها من المكروب فكل مستغيث داعٍ وليس كل داعٍ مستغيث فالمستغيث هو الذي يدعو في شدة الكرب .
2 - دعاء المخلوق الحي القادر الحاضر ليس بشرك ولا محذور فيه بإجماع المسلمين مثل قوله تعالى ( فاستغاثه الذي من شيعته ) فالمستغيث والمستغاث به كانا موجودان حاضران وأما قوله (وآمعتصماه وأبتاه ) فهذا من باب التوجع لا من باب الاستغاثة مثل قول فاطمة عند وفاة أبيها صلى الله عليه وسلم ( وأبتاه أجاب رباً دعاه ) .
3 - حديث ( الدعاء مخ العبادة ) فيه ضعف .
4 - قوله (روى الطبراني بإسناده: أنه كان في زمن النبي ( منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله (من هذا المنافق. فقال النبي (: "إنه لا يستغاث بي، إنما يستغاث بالله".) هذا الحديث جاء في بعض الروايات أنه عن عبادة بن الصامت وأن المنافق هو عبد الله بن أبي بن سلول . والحديث في ضعف .
والخبر لو صح يحتمل أحد أمرين : أحدهما : أنه صلى الله عليه وسلم قال (إنه لا يستغاث بي) لأنه لا يستطيع قتل عبد الله بن أبي لانه ممنوع من ذلك صلى الله عليه وسلم لئلا يتحدث الناس أن محمداً يقتل أصحابه والاحتمال الثاني : أنه قال ذلك صلى الله عليه وسلم سداً للذريعة وإن كان يقدر على قتله أو سجنه أو نفيه من الأرض وإنما قال ذلك من باب سد الذرائع حتى لا يتساهلوا في مثل هذا الكلام ويعتادوه فيقعوا في المحذور .

(1/22)

الباب الخامس عشر - باب قول الله تعالى?أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ(191) وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنْفُسَهُمْ يَنْصُرُونَ?[الأعراف:191-192]
وقوله: ?وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ(13)إنْ تَدْعُوهُمْ لاً يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ القِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلاَ يَنَبِّئُكَ مِثْلُ خَبِيرٍ?[فاطر:13]،
وفي الصحيح، عن أنسٍ رضي الله عنه قال: شج النبي ( يَوْمَ أُحُدٍ، و كُسِرَتْ رَبَاعِيَتُهُ، فقال: "كَيْفَ يُفْلِحُ قَوْمٌ شَجّوا نَبِيّهُمْ؟"، فنزلت: ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ? [آل عمران: 128].
وفيه: عن ابن عمر رضي الله عنهما أنه سمع رسول الله ( يقول: إِذَا رفعَ رأسَه من الرّكوع منَ الرّكعةِ الآخِرةِ من الفجر يقول: اللهمّ العَنْ فلاناً وفلاناً وفلاناً, بعدَما يقول سمعَ اللّه لمن حَمِدَه ربّنا ولكَ الحمد. فأنزل الله: ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ?[آل عمران:128].
وفي رواية يدعو على صفوان بن أمية وسهيل بن عمرو والحارث ابن هشام، فنزلت: ?لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ? [آل عمران: 128]
وفيه: عن أبي هريرة (، قال: قام فينا رسول الله (حين أنزل عليه: ?وأنذِرْ عَشيرتَكَ الأقرَبين? [الشعراء: 214]، فقال: "يَا مَعْشَرَ قُرَيْشٍ (أو كلمة نحوها) اشْتَرُوا أَنْفُسَكُمْ [مِنَ الله]. لاَ أُغْنِي عَنْكُمْ مِنَ الله شَيْئَاً. يَا بَنِي عَبْدِ الْمُطّلِبِ لاَ أُغْنِي عَنْكُمْ مِنَ الله شَيْئاً. يَا عَبّاسُ بْنَ عَبْدِ الْمُطّلِبِ لاَ أُغْنِي عَنْكَ مِنَ الله شَيْئاً. يَا صَفِيّةُ عَمّةَ رَسُولِ اللّهِ لاَ أُغْنِي عَنْكِ مِنَ اللّهِ شَيْئاً. يَا فَاطِمَةُ بِنْتَ رَسُولِ اللّهِ سَلِينِي بِمَا شِئْتِ. لاَ أُغْنِي عَنْكِ مِنَ الله شَيْئاً".

(1/23)

&&& الفوائد المنتقاة على الباب الخامس عشر ( فجر الخميس 11/10/1416)( التعليق على المتن )
1- أراد المصنف بهذه الترجمة بيان ما كان عليه أهل الشرك في عهد الرسول صلى الله عليه وسلم وما قاتلهم عليه وما دعا أمته إليه من التوحيد والإيمان.
2 - ذكر المصنف حديث أنس وابن عمر وأبي هريرة رضي الله عنهم لبيان أن الرسول صلى الله عليه وسلم وهو أفضل البشر وأفضل الأنبياء ولم يدفع عن نفسه وكذا صحابته أفضل الخلق بعد الأنبياء ومع ذلك هزموا في أحد وقتل منهم من قتل ليعلم الخلق أن محمداً صلى الله عليه وسلم وأصحابه ليسوا بالآهة وليسوا قادرين دفع الضر عن أنفسهم بل أمرهم إلى الله عز وجل فإذا كان أولئك وهم أفضل الخلق وأعظمهم منزلة عند الله لا يدفعون عن أنفسهم فغيرهم من باب أولى .
الباب السادس عشر - باب قول الله تعالى:?حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ?[سبأ:23].
وفي الصحيح عن أبي هريرة ( عن النبي (، قال:"إذا قضى الله الأمر في السماء، ضربت الملائكة بأجنحتها خَضَعاناً لقوله، كأنه سلسلة على صفوان، ينفذهم ذلك:?حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ?[سبأ:23]، فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض، وصفه سفيان بكفه، فحرفها وبدد بين أصابعه، فيسمع الكلمة، فيلقيها إلى من تحته ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مئة كَذْبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء".

(1/24)

وعن النوّاس بن سِمعان (()، قال: قال رسول الله (: "إذا أراد الله تعالى أن يوحي بالأمر تكلّم بالوحي، أخذت السماوات منه رجفة (أو قال: رعدة شديدة) خوفاً من الله عز وجل. فإذا سمع ذلك أهل السماوات صعِقوا وخروا لله سجداً، فيكون أول من يرفع رأسه جبريل عليه السلام، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء، سأله ملائكتُها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل"
&&& الفوائد المنتقاة على الباب السادس عشر ( فجر الخميس 25/10/1416)( التعليق على المتن )
1- أراد المصنف بهذه الترجمة بيان عظمة الله عز وجل وأنه المستحق أن يعبد دون غيره
وفيه الرد على عباد القبور وعباد الملائكة وعباد الرسل وعباد الأشجار والأحجار فبين أن الملائكة تفزع وتخاف الله وتوجل منه سبحانه وتعالى فكيف يعقل أن تعبد من دون الله . فمن كان يخاف الله ويخشى عذابه كالرسل والملائكة والصالحون وغيرهم لا يستحقون العبادة من دون الله عز وجل .
2- قوله (وعن النوّاس بن سِمعان (() ) بكسر السين . قال الشيخ رحمه تعالى ( ويقال بفتح السين ) .
3 - قوله (وعن النوّاس بن سِمعان (() ) قال الشيخ رحمه الله : الحديث سنده لا بأس به وله شواهد .
الباب السابع عشر - باب الشفاعة
وقوله الله عز وجل: ?وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ?[الأنعام: 51]
وقوله: ?قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا?[الزمر:44].
وقوله: ?مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ?[البقرة:255].

(1/25)

وقوله: ?وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى?[النجم:26].
قوله: ?قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22)وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ?[سبإ:22-23].
قال أبو العباس رحمه الله تعالى: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: ?وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى?[الأنبياء:28], فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن وأخبر النبي (: "أنه يأتي فيسجد لربه ويحمده -لا يبدأ بالشفاعة أولاً - ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع"
وقال له أبو هريرة: من أسعد الناس بشفاعتك يا رسول الله؟ قال: "من قال لا إله إلا الله خالصاً من قلبه".
فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله.
وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع. ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك. ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بين النبي ( أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه رحمه الله.
&&& الفوائد المنتقاة على الباب السابع عشر ( فجر الخميس 9/11/1416)( التعليق على المتن )
1- قوله ( باب الشفاعة ) أي المثبت منها والمنفي والحق منها والباطل .

(1/26)

2 - المقام المحمود هو شفاعته صلى الله عليه وسلم الشفاعة العظمى يوم القيامة وقيل أن المقام المحمود هو أن يجلسه المولى جل وعلا معه على العرش يوم القيامة ولكن الحديث في صحته نظر والمشهور عند أهل أن المقام المحمود هو الشفاعة العظمى يوم القيامة .
الباب الثامن عشر - باب قول الله تعالى: ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ?[القصص:56]
وفي الصحيح عن ابن المسيب، عن أبيه، قال: لما حضرت أبا طالب الوفاة، جاءه رسول الله ( وعنده عبد الله بن أبي أمية وأبو جهلٍ، فقال له:"يا عم! قل: لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له : أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي (، فأعادا، فكان آخر ما قال : هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله . فقال النبي (: "لاستغفرن لك ما لم أنه عنك".
فأنزل الله عز وجل: ?مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى?[التوبة:113]
وأنزل الله في أبي طالب ?إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ?[القصص:56].
&&& الفوائد المنتقاة على الباب الثامن عشر ( فجر الخميس 21/5/1417)( التعليق على المتن )
1- هذا الباب ذكره المصنف ليبين أن الرسل وأفضلهم محمد صلى الله عليه وسلم لا يملكون شيئاً من أمر الله إلا ما ملكهم إياه فليس لهم شيء من التصرف إلا ما جعله الله لهم ولهذا لا يصلحون أن يعبدوا من دون الله
وإذا كان الرسول صلى الله عليه وسلم لم يستطع أن يهدي عمه أبا طالب دل هذا على الأمر كله بيد الله عز وجل فهو يهدي من يشاء ويضل من يشاء وبيده كل شيء سبحانه وتعالى .

(1/27)

2 - قوله (ابن المسيب ) هو سعيد بن المسيب بن حزم بن أبي وهب المخزومي هو تابعي وأبوة وجده صحابيان والمسيب الأشهر بالفتح وضبطه بعضهم بالكسر ولكن الأشهر والمعروف عند المحدثين بالفتح .
الباب التاسع عشر - باب ما جاء أن سبب كُفْرِ بني آدم وتركِهم دينهم هو الغلو في الصالحين
وقول الله عز وجل: ?يَا أَهْلَ الكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُوا عَلَى اللهِ إِلاَّ الحَقَّ?[النساء: 171].
وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: ?وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا(23) وَقَدْ أَضَلُّوا كَثٍيرًا?[نوح:23-24] قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا، أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً، وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك، ونسي العلم، عبدت. وقال ابن القيم قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم.
وعن عمر أن رسول الله ( قال "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله". أخرجاه.
ولمسلم عن ابن مسعود، أن رسول الله ( قال: "هلك المتنطعون". قالها ثلاثا.
&&& الفوائد المنتقاة على الباب التاسع عشر ( فجر الخميس 5/6/1417)( التعليق على المتن )
( فجر الخميس 9/ 6/1413) ( التعليق على الشرح - فتح المجيد - )
1 - المقصود من هذا الباب التحذير من الغلو وبيان أن محبة الصالحين والرسل والأولياء دين يدان به وهو مما شرعه الله عز وجل لكن هذا الحب لا يجوز الغلو فيه فحبهم يقتضي السير في مسيرهم ووفق منهاجهم والترضي عنهم لا عبادتهم والاستغاثة بهم .
2- الغلو هو الزيادة في العبادة من قول أو فعل .
3- الإطراء : مجاوزة الحد في المدح

(1/28)

4 - قوله (وقال رسول الله (: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو" ) هذا الحديث رواه الإمام أحمد وأصحاب السنن من حديث ابن عباس بإسناد جيد .
الباب العشرون - باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟!
في الصحيح عن عائشة، أن أُمّ سَلَمَةَ ذَكَرَتْ لرسول الله ( كَنِيسَةً رَأَتْهَا بِأرض الْحَبَشَةِ، وما فيها من الصور، فقال: "أُولَئِكِ, إِذَا مات فِيهِمُ الرّجُلُ الصّالِحُ أو العبد الصالح، بَنَوْا عَلَىَ قَبْرِهِ مَسْجِداً، وَصَوّرُوا فِيهِ تِلْكَ الصّوَرَ أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ الله" فهؤلاء جمعوا بين الفتنتين: فتنة القبور، وفتنة التماثيل.
ولهما عنها، قالت: لما نزل برسول الله (، طَفِقَ يَطْرَحُ خُمِيصَةً لَهُ عَلَى وَجْهِهِ. فَإِذَا اغْتَمّ بها كشَفَهَا فقال وهو كذلك: "لَعْنَة اللّهُ على الْيَهُودَ وَالنّصَارىَ. اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ" يُحَذّرُ مَا صَنَعُوا، وَلَوُلاَ ذَلكَ أُبْرِزَ قَبْرُهُ, غَيْرَ أَنّهُ خُشِيَ أَنّ يُتّخَذَ مَسْجِداً. أخرجاه
ولمسلم عن جندب بن عبد الله، قال: سَمِعْتُ النّبِيّ ( قَبْلَ أَنْ يَمُوتَ بِخَمْسٍ, وَهُوَ يَقُولُ: "إِنّي أَبْرَأُ إِلَى الله أَنْ يَكُونَ لِي مِنْكُمْ خَلِيلٌ, فَإِنّ الله قَدِ اتّخَذَنِي خَلِيلاً, كَمَا اتّخَذَ إِبْرَاهِيمَ خَلِيلاً, وَلَوْ كُنْتُ مُتّخِذاً مِنْ أُمّتِي خَلِيلاً لاَتّخَذْتُ أَبَا بَكْرٍ خَلِيلاً. أَلاَ وَإِنّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ, أَلاَ فَلاَ تَتّخِذُوا الْقُبُورَ مَسَاجِدَ. إِنّي أَنْهَاكُمْ عَنْ ذَلِكَ".
فقد نهى عنه في آخر حياته، ثم إنه لعن -وهو في السياق- من فعله. والصلاة عندها من ذلك وإن لم يبن مسجد وهو معنى قولها: خُشِيَ أَنّ يُتّخَذَ مَسْجِداً.

(1/29)

فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً، وكل موضع قصدت الصلاة فيه، فقد اتخذ مسجداً، بل كل موضع يصلى فيه، يسمى مسجداً، كما قال (: " جُعِلَتْ لِيَ الأَرْضُ مَسْجِداً وَطَهُوراً".
ولأحمد بسند جيد عن ابن مسعود (() مرفوعاً: "إنّ من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد". ورواه أبو حاتم في صحيحه.
&&& الفوائد المنتقاة على الباب العشرين ( فجر الخميس 26/6/1417)( التعليق على المتن )
( فجر الخميس 23/ 6/1413) ( التعليق على الشرح - فتح المجيد - )
1 - التعبد عند القبور وسيلة للشرك الأكبر فالبدع بريد الشرك .
2 - قوله (اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ ) عند مسلم ( وصالحيهم ) وقد سقطت عند المؤلف وقد جمع بهذا التحذير من إتخاذ القبور مساجد من ثلاثة أوجه - أ - الأول ذم من فعل ذلك
ب - الثاني (فَلاَ تَتّخِذُوا الْقُبُورَ مَسَاجِدَ)
ج - الثالث (إِنّي أَنْهَاكُمْ عَنْ ذَلِكَ)
3- لا يقال ( رضي الله عنه ) أنه خاص بالصحابة بل يكون للمؤمنين كما في سورة البينة ( رضي الله عنهم ورضوا عنه ) ولكن جرى السلف الترضي عن الصحابي عادة وإلا فهو ليس خاصاً بهم .
4- تخصص علي رضي الله عنه بـ( كرم الله وجهه ) هذا من بدع الرافضة .
5 - الصواب أن العلة في النهي عن الصلاة على القبور خوف فتنة بالشرك وليست العلة النجاسة .
6 - الصواب أنه ينهى عن الصلاة في المقبرة ولو لم يكن فيها إلا قبر واحد .
7 - صلاة الجنازة مستثناة من عموم النهي من الصلاة على المقبرة .
الباب الحادي والعشرون - باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله
روى مالك في الموطأ، أَنّ رَسُولَ اللّهِ ( قال: "اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ, اشْتَدّ غَضَبُ اللّهِ عَلَىَ قَوْمٍ اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ"

(1/30)

ولابن جرير بسنده، عن سفيان، عن منصورٍ، عن مجاهد: ?أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى?[النجم: 19]. قال: كان يلتُّ لهم السويق، فمات، فعكفوا على قبره. وكذا قال أبو الجوزاء، عن ابن عباسٍ: كان يلتُّ السويق للحاج.
وعن ابن عباس رضي الله عنهما، قال: "لَعَنَ رَسُولُ الله ( زَائِرَاتِ الْقُبُورِ وَالمُتّخِذِينَ عَلَيْهَا المَسَاجِدَ وَالسّرُجَ". رواه أهل السنن.
&&&الفوائد المنتقاة على الباب الحادي والعشرين ( فجر الخميس 10/7/1417)( التعليق على المتن )
( فجر الخميس 20/ 8/1413) ( التعليق على الشرح - فتح المجيد - )
1 - قوله (باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله ) قال الشيخ : هذا هو الواقع كما فعلته قريش وعباد القبور .
2 - ذكر الشارح ( قصة دانيال ) فقال الشيخ معلقاً عليها : القصة فيها نظر ولكن فعل عمر يدل على أن لها طرقاً أخرى .
3 - قوله ( اللّهُمّ لاَ تَجْعَلْ قَبْرِي وَثَناً يُعْبَدُ ) شد الرحل للقبر وسيلة للغلو والشرك .
4 - قوله (لَعَنَ رَسُولُ الله ( زَائِرَاتِ الْقُبُورِ) زيارة النساء للقبور محرمة على الصحيح والصواب أن قبر الرسول صلى الله عليه وسلم يدخل في عموم القبور المنهي النساء عن زيارتها لأن الأحاديث عامة .
5 - العلامة على القبر ليعرف لا بأس بها ولكن لا يجوز الكتابة على القبور اسماً أو غيره .
الباب الثاني والعشرون - باب ما جاء في حماية المصطفى ( جناب التوحيد وسدِّه كل طريق يوصل إلى الشرك
وقول الله تعالى: ?لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ(128) فَإِن تَوَلَّوا فَقُلْ حَسْبِيَ اللهُ لاَ إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ العَرْشِ العَظِيمِ?[التوبة: 128-129].

(1/31)

عن أبي هريرة (، قال: قال رسول الله (: "لاَ تَجْعَلُوا بُيُوتَكُمْ قُبُوراً, وَلا تَجْعَلُوا قَبْرِي عِيداً, وَصَلّوا عَلَيّ فإِنّ صَلاَتَكُمْ تَبْلُغُنِي حَيْثُ كُنْتُمْ". رواه أبو داوود بإسناد حسنٍ ورواته ثقات
وعن علي بن الحسين (، أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي (، فيدخل فيها، فيدعو، فنهاه، وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله (، قال: "لا تتخذوا قَبْرِي عِيداً، ولا بُيُوتَكُمْ قُبُوراً، وَصَلّوا عَلَيّ، فإن تسليمكم يبلغني أين كُنْتُمْ". رواه في المختارة.
&&& الفوائد المنتقاة على الباب الثاني والعشرين ( فجر الخميس 13/10/1417)( التعليق على المتن )
( فجر الخميس 8/ 11/1413) ( التعليق على الشرح - فتح المجيد - )
1- قوله (باب ما جاء في حماية المصطفى ( جناب التوحيد ) هنا أراد المصنف به حماية التوحيد الحماية الفعلية وفي آخر الكتاب ( باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد ) وأراد به الحماية القولية وليس البابين مكررين .
2- قوله (لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ) هناك قرآءة شاذة ( من أنفَسِكم ) يعني من أشرفكم والقراءة المشهورة (مِنْ أَنفُسِكُمْ) يعني جزء منكم وتعرفونه وتعرفون حاله .
3- قوله (عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ ) ما مصدرية والمعنى يشق عليه ويعز عليه عنتكم .
4 - التوسل( بمحبتي لنبيك وإيماني بنبيك واتباعي لنبيك ) لا بأس بها والتوسل بالجاه من البدع لأنه وسيلة للشرك .
الباب الثالث والعشرون - باب ما جاء أن بعض هذه الأمة يعبد الأوثان
وقوله تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنْ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِن الَّذِينَ آمَنُوا سَبِيلًا?[النساء: 51].

(1/32)

وقوله تعالى: ?قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِندَ الله مَن لَّعَنَهُ اللهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ القِرَدَةَ وَالخَنَازِيرَ وَعَبَدَ الطَاغُوتَ?[المائدة: 60].
وقوله تعالى: ?قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا?[الكهف:21].
وعن أبي سعيد (()، أن رسول الله ( قال: "لَتتّبِعُنّ سَنَنَ من كان قبلَكم حَذْوَ القذة بالقذة, حتّى لو دَخَلوا جُحرَ ضَبّ لَدَخلتُموهُ". قلنا: يا رسولَ الله, اليهودَ والنصارَى؟ قال: "فمن" ؟. أخرجاه

(1/33)

ولمسلم عن ثوبان (()، أن رسول الله ( قال: "إِنّ اللّهَ زَوَى لِي الأَرْضَ. فَرَأَيْتُ مَشَارِقَهَا وَمَغَارِبَهَا. وَإِنّ أُمّتِي سَيَبْلُغُ مُلْكُها مَا زُوِيَ لِي مِنْهَا. وَأُعْطِيتُ الْكَنْزَيْنِ الأَحْمَرَ وَالأَبْيَضَ. وَإِنّي سَأَلْتُ رَبّي لأِمّتِي أَنْ لاَ يُهْلِكَهَا بِسَنَةٍ بعَامّةٍ. وَأَنْ لاَ يُسَلّطَ عَلَيْهِمْ عَدُوّا مِنْ سِوَى أَنْفُسِهِمْ. فيَسْتَبِيحَ بَيْضَتَهُمْ. وَإِنّ رَبّي قَالَ: يَا مُحَمّدُ إِنّي إِذَا قَضَيْتُ قَضَاءً فَإِنّهُ لاَ يُرَدّ. وَإِنّي أَعْطَيْتُكَ لأِمّتِكَ أَنْ لاَ أُهْلِكَهُمْ بِسَنَةٍ بعَامّةٍ. وَأَنْ لاَ أُسَلّطَ عَلَيْهِمْ عَدُوّاً مِنْ سِوَىَ أَنْفُسِهِمْ. يَسْتَبِيحُ بَيْضَتَهُمْ. وَلَوِ اجْتَمَعَ عَلَيْهِمْ مَنْ بِأَقْطَارِهَا حَتّىَ يَكُونَ بَعْضُهُمْ يُهْلِكُ بَعْضاً, وَيَسْبِي بَعْضُهُمْ بَعْضاً".ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف، لم يُرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تَعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي، لاَ تَزَالُ طَائِفَةٌ مِنْ أُمّتِي عَلَى الْحَقّ منصورة. لاَ يَضُرّهُمْ مَنْ خَذَلَهُمْ. حَتّىَ يَأْتِيَ أَمْرُ اللّهِ تبارك وتعالى".
&&& الفوائد المنتقاة على الباب الثالث والعشرين ( فجر الخميس 4/11/1417)( التعليق على المتن )
( فجر الخميس 6/ 5/1414) ( التعليق على الشرح - فتح المجيد - )
1 - قوله (بِالْجِبْتِ وَالطَّاغُوتِ) الجبت يطلق على كل شيء لا خير فيه ، والطاغوت يطلق على كل شيء يدعو إلى الباطل .

(1/34)

2 - قوله (وَجَعَلَ مِنْهُمُ القِرَدَةَ) القردة والخنازير أمة من الأمم ولكن الله عز وجل مسخ جماعة من اليهود قردة وخنازير ثم ماتوا فالمسخ لا يستمر أكثر من ثلاثة أيام كما جاء في الحديث الصحيح .
3- قوله (ورواه البرقاني في صحيحه، وزاد ) البرقاني مثلث بضم وفتح وكسر الباء وبعضهم قال بالفتح والكسر فقط نسبة إلى البلد . وزيادة البرقاني زيادة جيدة صحيحة .
4 - قوله (الأئمة المضلين ) يشمل الحكام والأمراء والقضاة والعلماء .
5 - الجمع بين حديث ( إن الشيطان يئس أن يعبده المصلون في جزيرة العرب ) وبين حصول الشرك أن يقال
أ - أن يأس الشيطان غير معصوم فقد ييأس من الشيء ويقع ويحصل وقد يرجو الشيء ولا يقع .
ب _ بأنه يأس من إطباق أهل الأرض على الشرك فهذا لا يقع فإنه لا تزال طائفة على الحق منصورة حتى يأتي أمر الله تعالى .
ج _ أنه أراد بذلك الصحابة لأن في الرواية ( أن يعبده المصلون ) و(ال) هنا للعهد أي الصحابة فقد يأس من رجوع الصحابة للشرك والكفر . وكل الأجوبة الثلاثة صحيحة .
6 - قوله (سيكون في أمتي كذابون ثلاثون ) أي يكون لهم شأن وشوكة وقوة ويتبعهم أناس وإلا فالكذابون المدعون للنبوة كثيرون .
7 - ( تبارك ) الصواب أنها مختصة بالله عز وجل وأما العبد فهو ( مبارك وبارك في فلان )
8 - قوله (حَتّىَ يَأْتِيَ أَمْرُ اللّهِ تبارك وتعالى ) المراد به قبض من بقي من المؤمنين بالريح الطيبة وهو الصواب
الباب الرابع والعشرون - باب ما جاء في السحر
وقول الله تعالى: ?وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَة مِنْ خَلاَقٍ? الآية [البقرة: 102].
وقوله: ?يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ?[النساء:51]. قال عمر: الجبت: السحر، والطاغوت: الشيطان. وقال جابر: الطواغيت كهان كان ينزل عليهم الشيطان، في كل حي واحد.

(1/35)

وعن أبي هريرة (، أن رسول الله ( قَالَ: "اجْتَنِبُوا السّبْعَ الْمُوبِقَاتِ" قالوا: يَا رَسُولَ اللّهِ وَمَا هُنّ؟ قَالَ: "الشّرْكُ بِالله. وَالسّحْرُ, وَقَتْلُ النّفْسِ الّتِي حَرّمَ الله إِلاّ بِالْحَقّ, وَأَكْلُ الرّبَا, وَأَكْلُ مَالِ الْيَتِيمِ, وَالتّوَلّي يَوْمَ الزّحْفِ, وَقَذْفُ الْمُحْصَنَاتِ الْغَافِلاَتِ الْمُؤْمِنَاتِ".
وعن جندب مرفوعاً: حد الساحر ضربُهُ بالسيف. رواه الترمذي، وقال: الصحيح أنه موقوف.
وفي صحيح البخاري عن بجالة بن عبدة، قال: كتب عمر بن الخطاب (: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر.
وصح عن حفصة رضي الله عنها، أنها أمرت بقتل جارية لها سحرتها، فقُتلت. وكذلك صح عن جندب. قال أحمد: عن ثلاثة من أصحاب النبي (.
&&& الفوائد المنتقاة على الباب الرابع والعشرين
( فجر الخميس 19 / 10/1414) ( التعليق على الشرح - فتح المجيد - )
1 - السحر بكسر السين هو ما يتعاطاه السحرة من أدوية ونفث في العقد وغير ذلك مما يتعاطاه أرباب هذا الفن وسمي سحراً لانهم يتعاطونه بطرق خفية ، والسحر هو ما يسحر الناس ويغير شعورهم بأي نوع من كان ولكنها في الغالب تكون خفية ولهذا يقال لآخر الليل سحراً لأنه يكون في آخر الليل عند هجعة الناس ويقال للرئة سحر لأنها داخل الجوف مخفية .
فالسحر عقد ورقى يفعلها السحرة وينفثون في عقدهم وأشياء يجمعونها وأشياء يتلقونها من الجن والشياطين حتى ينفذوا ما يريدون وهو منكر وهو من الشرك لأنه لا يتوصل إليه إلا بخدمة الشياطين والتقرب إليهم وعبادتهم من دون الله قال تعالى ( وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر ) فدل على أن تعلمهم إياه يوجب الكفر قال تعالى ( ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ) يعني لمن فعله واعتاضه ما له في الآخرة من حظ ولا نصيب فهذا يدل على تحريمه وإنكاره وأنه من المنكرات التي يجب تركها

(1/36)

وقال تعالى ( ولو أنهم آمنوا واتقوا لمثوبة من عند الله خير لو كانوا يعلمون ) فدل على أنه ضد الإيمان وضد التقوى ولهذا قال أهل العلم إنه من الكفر لأنه لا يتوصل إليه إلا بعبادة الجن والشياطين وقال بعضهم
يستفصل : فما كان منه ما يتعلق بالشياطين وعبادة الجن فهذا من الكفر بالله . وأما ما ليس له تعلق بالشياطين ولا عبادة الجن فهو من المحرمات والمنكرات التي فيها ظلم العباد والتعدي عليهم .
2 - الجبت : قال أهل اللغة هو الذي لا خير فيه فكل شيء لا خير فيه يسمى جبتاً كالسحر والصنم .
3 - الطاغوت : من الطغيان وهو تجاوز الحد وهذا يطلق على الجن والإنس فيقال لهم طواغيت لأنهم تجاوزوا الحد بكفرهم وضلالهم وعدوانهم . قال ابن القيم في حد الطاغوت : هو ما تجاوز به العبد حده من معبود أو متبوع أو مطاع . فالمعبودون من دون الله والمتبوعون والمطاعون في غير شرع الله عز وجل ، فالسحرة طواغيت لإيذائهم وظلمهم وخروجهم عن الصراط المستقيم .
4 - الذهاب إلى السحرة لا يجوز ولو كان لأجل التداوي وفك السحر ولو كان غير راضي بذلك لأنه ذهابه إليهم إقرار لهم ودعوة لهم إلى أن يشركوا ويتقربوا إلى غير الله جل وعلا بل يكون التداوي بالرقى والطرق الشرعية .
5 - قوله (وعن جندب مرفوعاً: حد الساحر ضربُهُ بالسيف. رواه الترمذي، وقال: الصحيح أنه موقوف ) الصواب ما قاله الترمذي أنه موقوف فكأنه رضي الله عنه استنبطه من الأدلة الشرعية .
6 - قوله تعالى ( ويتعلمون منهما ما يفرقون به بين المرء وزوجه ) هذا يدل على أن للسحر تأثير .
7 - قوله تعالى ( وما هم بضارين به من أحد إلا بإذن الله ) أي الكوني القدري أي بقدره وقضائه وكونه مقدراً لا يوجب العذر لمتعاطيه .

(1/37)

8 - من ثبت سحره وجب قتله لئلا يضر الناس ولا يستتاب ولهذا كتب عمر إلى أمراء الأجناد بقتل كل ساحر وساحرة والحكمة في ذلك أن شرهم لا يزول بالتوبة التي يظهرونها ولأنهم في الغالب لا يُؤمَنون كالزنديق المبطن للنفاق فهو لا يُؤمَن فيقتل . فمن عرف بالسحر الذي يكون بواسطة الشياطين ويدعي علم الغيب ويتعاطى أموراً عظيمة في أذية الناس فلا حيلة ولا طريقة للخلاص منه إلا بقتله .
وقال بعض أهل العلم : إذا كان يتعاطى أموراً تؤذي ولكنها ليس فيها استعانة بالجن والشياطين فإنه لا يكون من السحرة ولكنه يؤدب ولا يقتل إذا عرف أنه ليس من السحرة المعروفين بعبادة الشياطين واستخدامهم وتعاطي ما حرم الله من الشرك
وهذا لا منافاة بينه وبين ما جاء عن الصحابة لأن هذا ليس بسحر ولكنه أذى وظلم ، أما السحرة المعروفون فهم الذين يستخدمون الجن والشياطين .
9 - الصواب قتل الساحر حتى يستريح منه الناس والتوبة بينه وبين الله عز وجل .
الباب الخامس والعشرون - باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف، عن حيان بن العلاء، حدثنا قطن بن قبيصة، عن أبيه، أنه سمع النبي ( قال: "إنّ العيافة، والطّرْق، والطيرة من الجبت". قال عوف: الْعِيَافَةُ زَجْرُ الطّيْرِ والطّرْقُ الْخَطّ يُخَطّ فِي الأرْضِ، والجبت: قال الحسن: رنة الشيطان. إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه المسند منه.
وعن ابن عباس رضي الله عنهما، قال: قال رسول الله (: "مَنِ اقْتَبَسَ شُعْبَةً مِنَ النّجُومِ، فقد اقْتَبَسَ شُعْبَةً مِنَ السّحْرِ زَادَ مَا زَادَ". رواه أبو داود، وإسناده صحيح.
وللنسائي من حديث أبي هريرة: " مَنْ عَقَدَ عُقْدَةً ثُمّ نَفَثَ فِيهَا فَقَدْ سَحَرَ، وَمَنْ سَحَرَ فَقَدْ أَشْرَكَ، وَمَنْ تَعَلّقَ شَيْئاً وُكّلَ إلَيْهِ".

(1/38)

وعند ابن مسعود، أن رسول الله ( قال: "أَلاَ هَلْ أُنَبّئُكُمْ مَا الْعَضْهُ؟ هِيَ النّمِيمَةُ الْقَالَةُ بَيْنَ النّاسِ"رواه مسلم.
ولهما عن ابن عمر رضي الله عنهما، أن رسول الله ( قال: "إِنّ من الْبَيَانِ لسِحْراً".
&&& الفوائد المنتقاة على الباب الخامس والعشرين
( فجر الخميس 14 / 6/1415 ) ( التعليق على الشرح - فتح المجيد - )
1 - أراد المصنف رحمه الله بهذا الباب أن يبين شيئاً مما يسمى سحراً ليتنبه المؤمن لهذه الخصال فيتجنبها ويبتعد عنها وقد تسمى سحراً من جهة أنها تضر وتؤذي وإن لم تكن سحراً من جهة المعنى الذي هو الكفر والشرك وعبادة الشياطين والاستعانة بهم فإن الأنواع قسمان
أ - سحر محض
ب - ما يعمل عمل السحر فيؤذي ويضر وإن لم يكن سحراً بالمعنى الحقيقي .
2 - قوله (إنّ العيافة، والطّرْق، والطيرة من الجبت ) هذه الأشياء تطلق على أنها من السحر من جهة ما فيها من الشر والفساد ومن جهة ما قد يدعيه أصحابها من علم الغيب .
أ - فالعيافة زجر الطير فيزجرون الطيور ويزعمون أنها تدل على شيء فيتشاءمون بها تارة ويتيمنون بها تارة أخرى وهذا من عمل الجاهلية فالطيور ليس عندها خير ولا شر وإنما هذا من جهلهم وضلالهم فهذه الطيور مخلوقة وهي في تدبير الله عز وجل . فالعيافة من عاف الطير إذا تشاءم بها وتيامن بها .
ب - والطرق الخط يخط في الأرض فيزعمون أن هذه الخطوط تدعوهم إلى كذا أو ترشدهم إلى كذا وهو كذب وإنما هو طاعة الجن واستخدامهم ودعوى علم الغيب وإلا فهذه الخطوط لا تفيدهم شيئاً لو لم يستعينوا بالجن.
ج - الطيرة محرمة وهي من الشرك الأصغر وقد تكون من الشرك الأكبر إذا اعتقد أن هذا الطائر حيوان يتصرف في الكون ويدبر الأشياء لكن الغالب عليهم أنهم يتشاءمون بها فقط فيمضون في حاجاتهم إذا رأوا ما يسرهم ويرجعون عن حاجاتهم إذا رأوا ما يسوؤهم .

(1/39)

فالحاصل أن هذه الأشياء من عمل الجاهلية وهي منكرة وهي من الجبت أي من السحر كما قال عمر رضي الله عنه والجبت هو الشيء الذي لا خير فيه .
3 - قوله (قال رسول الله (: "مَنِ اقْتَبَسَ شُعْبَةً مِنَ النّجُومِ، فقد اقْتَبَسَ شُعْبَةً مِنَ السّحْرِ زَادَ مَا زَادَ" ) يدل على أن تعلم النجوم وزعم أنه يكون كذا إذا طلع النجم الفلاني أو غاب النجم الفلاني فهذا كله من أقوال المنجمين والمشعوذين فالتعلق بالنجوم والدعوى بأن لها تأثيراً بالكون من حوادث من موت فلان أو حياة فلان أو زوال ملك فلان كل هذا باطل لا أصل له .
فالاستدلال بالحوادث الفلكية على الحوادث الأرضية هذا هو التنجيم المنكر وهذا هو الباطل وهو علم التأثير
أما الاستدلال بالنجوم وسيرها على منازل الناس في البلاد وعلى أوقات البرد والحر فهذا ليس فيه شيء وهو علم التسيير وليس علم التأثير .
4 - قوله (وللنسائي من حديث أبي هريرة: " مَنْ عَقَدَ عُقْدَةً ثُمّ نَفَثَ فِيهَا فَقَدْ سَحَرَ، وَمَنْ سَحَرَ فَقَدْ أَشْرَكَ، وَمَنْ تَعَلّقَ شَيْئاً وُكّلَ إلَيْهِ". ) المصنف هنا ذكره موقوفاً وقد رواه النسائي مرفوعاً والحديث في ضعف لأنه من رواية الحسن عن أبي هريرة والحسن لم يسمع من أبي هريرة فالحديث في انقطاع ولكن له شواهد في المعنى ولهذا ذكره المصنف . وأراد المصنف بهذا بيان نوع من أنواع السحر
5 - قوله (الْعَضْهُ ) قال في القاموس : عَضَهَ : كذب وسحر ونمّ . فيطلق العضه على الكذب والسحر والنميمة ولهذا ذكره المصنف هنا لأن السحر يحصل به بهتان ويحصل به كذب ويحصل به تلبيس ولهذا سمي عضهاً لما يحصل به من الكذب والتلبيس على الناس والغش والضرر .

(1/40)

وتسمى النميمة عضهاً لأنها تضر الناس فسماها بهتاً وسحراً لما فيها من الشر بين الناس كما أن السحر فيه شر وفساد ولهذا قال يحيى بن أبي كثير فيما رواه عنه ابن عبد البر قال : يفسد الكذاب والنمام في ساعة أكثر مما يفسده الساحر في السنة .
6 - قوله (أن رسول الله ( قال: "إِنّ من الْبَيَانِ لسِحْراً" ) يعني من الفصاحة والبلاغة فصاحب البيان قد يسحر الناس ببيانه وأسلوبه وفصاحته فربما لبس عليهم في الأمور وربما خفيت عليهم الحقائق
وذكر ابن عبد البر أن الحديث لمدح للبيان إذا كان في الحق والهدى وقال جماعة بل هو للذم
ورجح ابن عبد البر الأول أن الحديث للمدح فالبيان لنصرة الحق وبيان الهدى ممدوح
أما البيان في تلبيس الأمور وأخذ الحقوق بغير الحق فهو مذموم والحديث يحتمل هذا وهذا
وحمله الجمهور على المدح إذا كان في حق كما جاءت نصوص الكتاب والسنة مبينة للحق بأفصح بيان وأوضح عبارة أما إذا كان للتلبيس وإخفاء الحق ونشر الباطل فهو مذموم .
الباب السادس والعشرون - باب ما جاء في الكهان ونحوهم
روى مسلم في صحيحة عَنْ بَعْضِ أَزْوَاجِ النّبِيّ (، عَنِ النّبِيّ (، قال: قَالَ: "مَنْ أَتَى عَرّافاً فَسَأَلَهُ عَنْ شَيْءٍ فَصَدّقَهُ بِمَا يَقُولُ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا".
وعن أبي هريرة (()، عن النبي (، قال: "مَنْ أَتَىَ كَاهِناً, فَصَدّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ(". رواه أبو داوود. وللأربعة، والحاكم، وقال: صحيح على شرطهما. عن أبي هريرة: "مَنْ أَتَى عَرّافاً أو كَاهِناً, فَصَدّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ (".
ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفاً

(1/41)

وعن عمران بن حصين مرفوعاً: ليس منا من تَطير أو تُطير له، أو تكهن أو تُكهن له، أو سحر أو سُحر له، ومَنْ أَتَى كَاهِناً, فَصَدّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ .(رواه البزار بإسناد جيد ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: (ومَنْ أَتَى... ) إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك.
وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس في قوم يكتبون (أبا جاد) وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق.
&&& الفوائد المنتقاة على الباب السادس والعشرين
( فجر الخميس 4 / 8 /1415 ) ( التعليق على الشرح - فتح المجيد - )
1 - قوله ( ونحوهم ) يعني من العرافين والرمالين والسحرة ونحوهم ممن يشابهم في دعوى علم الغيب .
2 - الكاهن : هو من له صاحب من الجن يخبره بالمغيبات ، وحكمهم أنهم يجب تعزيرهم ومنعهم من هذه الأعمال والقضاء عليهم وهم لا يصدقون ولا يسألون لأنهم يدعون علم الغيب أو يتخرصون ويدعون أشياء لا صحة لها .
3 - قوله (روى مسلم في صحيحة عَنْ بَعْضِ أَزْوَاجِ النّبِيّ (، عَنِ النّبِيّ (، قال: قَالَ: "مَنْ أَتَى عَرّافاً فَسَأَلَهُ عَنْ شَيْءٍ فَصَدّقَهُ بِمَا يَقُولُ، لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا". ) المؤلف ذكر هنا قوله ( فصدقه ) وليس في رواية مسلم ( فصدقه ) فلعل المؤلف قد وهم أو نقلها من نسخة فيها هذه الزيادة والذي رأيناه وتتبعناه في مسلم أنه ليس فيه هذه الزيادة وإنما

(1/42)

الذي في مسلم (مَنْ أَتَى عَرّافاً فَسَأَلَهُ عَنْ شَيْءٍ لَمْ تُقْبَلْ لَهُ صَلاَةُ أَرْبَعِينَ يومًا ) وهذا يدل على أن السؤال المجرد نفسه لا يجوز لأنه وسيلة للتصديق ولأن في سؤالهم إظهار لشأنهم وتعظيماً لقدرهم وفي هجرهم وترك سؤالهم تناسياً لهم وإذلالاً لهم
4- قوله (ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفاً ) وهذا الموقوف له حكم المرفوع لأنه لا يقال من جهة الرأي فهو مرفوع من جهة المعنى إلى النبي صلى الله عليه وسلم .
5 - قوله (, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمّدٍ( ( إن ادعى الكاهن علم الغيب فقد كفر كفراً أكبر ومن صدقه في إدعاء علم الغيب فهو كافر كفراً أكبر لأنه مكذب لقوله تعالى ( قل لا يعلم من في السموات والأرض الغيب إلا الله )
وأما إذا لم يدعِ الكاهن علم الغيب وإنما يتكهن بالتخطيط وغيره فهو كفر دون كفر ولكن يستحق التعزير لئلا يعود إلى فعله .
6 - قوله (قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك )
وهذه الأمور قد تقع للناس ولكن لا يكون من العرافين المذمومين وإنما يذم إذا ادعى بها علم الغيب وأما إذا كان يستدل على المسروق ومكان الضالة بطرق حسية معروفة فليس من هذا الباب ولكن مراده الذي يدعي بهذه الأشياء علم الغيب فيسمى عرافاً وقيل هو الكاهن فالكاهن يسمى عرافاً والعراف يسمى كاهناًَ إذا كان يدعي علم الغيب .
الباب السابع والعشرون - باب ما جاء في النشرة
عن جابر، أن رسول الله ( سئل عن النشرة؟ فقال: "هي من عمل الشيطان". رواه أحمد بسند جيد، وأبو داوود. وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي البخاري عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخّذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع، فلم ينه عنه.
وروي عن الحسن، أنه قال: لا يحل السحر إلا ساحر.

(1/43)

قال ابن القيم: النُّشرة: حل السحر عن المسحور، وهي نوعان:
أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.
&&& الفوائد المنتقاة على الباب السابع والعشرين
( فجر الخميس 29 / 10 /1415 ) ( التعليق على الشرح - فتح المجيد - )
1- النشرة : حل سحر المسحور يقال : نشر عنه إذا حل ما به ما أصابه .
2 - قوله (عن جابر، أن رسول الله ( سئل عن النشرة؟ فقال: "هي من عمل الشيطان" ) هذا الحديث يدل على أن النشرة منهي عنها وهي النشرة التي تعرف عند أهل الجاهلية لأن فيها ( ال ) للعهد الذهني يعني النشرة المعهودة المعروفة عند أهل الجاهلية من الكفرة بحل السحر عن المسحور بسحر مثله فقال النبي صلى الله عليه وسلم ( هي من عمل الشيطان ) لأن الساحر يتقرب إلى الشياطين بما يحبون من عبادتهم والنذر إليهم ودعائهم والاستغاثة بهم والسجود لهم ونحو ذلك فيسعفونه ببعض مطالبه التي يطلبها منهم من بيان بعض الأشياء التي تخفى عليه . فهي من عمل الشيطان لأن الشيطان يدعو إلى كل شر وإلى كل فساد وشرك .
3 - قوله (وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله ) أي يكره النشرة التي يتقرب بها السحرة إلى الشياطين .
4 - قوله ( قال ابن المسيب : لا بأس به ) محمول على الحل الذي لا بأس به وهو الحل بالرقية والتعوذات والأشياء المباحة فهذا من باب الإصلاح والإصلاح مأمور به والمنكر منهي عنه .

(1/44)

5 - قوله (وروي عن الحسن، أنه قال: لا يحل السحر إلا ساحر ) أي لا يحل السحر بالطرق الشيطانية إلا ساحر وأما حله بالطرق الإيمانية والشرعية فهذا يحلّه أهل العلم والبصائر والخبرة والتجارب فيحلونه بأنواع من الأدوية والتعوذات والقراءة فيحل عن المسحور ما به كما حل عن النبي صلى الله عليه السحر بقراءة المعوذتين .
6 - قال الشارح ( وقال ابن بطال : في كتاب وهب بن منبه : أنه يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين ثم يضربه بالماء ويقرأ فيه آية الكرسي والقواقل ثم يحسو منه ثلاث حسوات ثم يغتسل به يذهب عنه كل ما به وهو جيد للرجال ( هكذا ولعله الرجل ) إذا حبس عن أهله ) أ. هـ قال الشيخ : المراد بالقواقل : قل هو الله أحد والمعوذتين وقل يأأيها الكافرون . وهذا واقع ومجرب فهو نافع ولا نحصي من جربه ونفع الله به .
الباب الثامن والعشرون - باب ما جاء في التطير
وقول الله تعالى: ?أَلاَ إِنَّمَا طَاِئُرُهْم عِندَ اللهِ وَلَكٍنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ?[الأعراف: 131].
وقوله: ?قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ?[يس: 19].
وعن أبي هريرة (، أن رسول الله ( قال: "لاَ عَدْوَىَ، وَلاَ طِيَرَةَ، وَلاَ هَامَةَ، وَلاَ صَفَرَ". أخرجاه، وزاد مسلم: "وَلاَ نَوْءَ، وَلاَ غُولَ".
ولهما عن أنسٍ، قال: قال رسول الله (: " لاَ عَدْوَىَ، وَلاَ طِيَرَةَ، وَيُعْجِبُنِي الْفَأْلُ ". قالوا: وما الفأل؟ قال: " الْكَلِمَةُ الطّيّبَةُ"
ولأبي داود -بسند صحيح- عن عُقبة بن عامر، قال: ذُكِرَتِ الطّيَرَةُ عِنْدَ رسول الله ( فقال: "أحْسَنُهَا الْفَأْلُ وَلاَ تَرُدّ مُسْلِماً، فَإذا رَأَى أحَدُكُمْ مَا يَكْرَهُ فَلْيَقُلْ اللّهُمّ لاَ يَأْتِي بِالْحَسَنَاتِ إلاّ أنْتَ وَلاَ يَدْفَعُ السّيّئَاتِ إلاّ أنْتَ وَلاَ حَوْلَ وَلاَ قُوّةَ إلاّ بِكَ".

(1/45)

وعن ابن مسعود مرفوعاً: " الطّيَرَة شِرْكٌ، الطّيَرَةُ شِرْكٌ، الطّيَرَةُ شِرْكٌ، وَمَا مِنّا إلاّ وَلَكِنّ الله يُذْهِبُهُ بِالتّوَكّلِ" رواه أبو داود والترمذي وصححه. وجعل آخره من قول ابن مسعودٍ.
ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك". قالوا: فما كفارة ذلك؟ قال: "أن تقول: اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك". وله من حديث الفضل بن عباس: "إنما الطيرة ما أمضاك أو ردك".
&&& الفوائد المنتقاة على الباب الثامن والعشرين
( فجر الخميس 11 / 5 /1416 ) ( التعليق على الشرح - فتح المجيد - )
1- التطير هو التشاؤم بالمرئيات والمسموعات .
2 - قوله (لاَ عَدْوَىَ ) المخالطة تكون سبباً للعدوى والله جل وعلا هو المقدر لوقوعها فقوله ( لا عدوى ) أي بطبعها ونفسها وليس لقدرة المرض وسرعة تأثيره والمؤمن مأمور بترك الأسباب المفضية إلى الشر ( فر من المجذوم فرارك من الأسد ) ( لا يورد ممرض على مصح ) فالمراد إبطال ما على أهل الجاهلية تأثير العدوى بنفسها وطبعها .
3 - الطيرة لا حقيقة لها وإنما هي شيء يتوهمه العبد وفيها سوء ظن بالله عز وجل .
4 - حديث ابن عمر عن النبي صلى الله عليه وسلم ( الشؤم في ثلاث في المرأة والدابة والدار ) قال الشيخ رحمه الله تعالى : هذا مستثنى من الحديث ( لا طيرة ) لأنها قد تكون مشؤومة فهي ليست من التطير الممنوع لأنها فإذا باعها وفارقها فلا بأس .
5 - قول العامة ( خير يا طير ) من الطيرة وهو دليل على الجهل
6 - قوله (وَلاَ نَوْءَ، وَلاَ غُولَ ) المراد نفي أنه لا حقيقة لهذه المعتقدات الباطلة التي كانت عندهم
7 - الفأل شيء يسمعه الإنسان أو يراه فيفرح به ويسر ولا يرده عن حاجته كما قال النبي صلى الله عليه وسلم لما جاء سهيل بن عمرو قال ( سهل أمركم )
8 - الطيرة شرك أصغر لما فيه من التعلق بغير الله عز وجل وسوء الظن به وعدم الثقة به والتوكل عليه .

(1/46)

9 - قوله (وعن ابن مسعود مرفوعاً: " الطّيَرَة شِرْكٌ، الطّيَرَةُ شِرْكٌ، الطّيَرَةُ شِرْكٌ، وَمَا مِنّا إلاّ وَلَكِنّ الله يُذْهِبُهُ بِالتّوَكّلِ" رواه أبو داود والترمذي وصححه. وجعل آخره من قول ابن مسعودٍ. ) وهذا هو الصواب أنه من قول ابن مسعود .
10 - قوله (ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك". قالوا: فما كفارة ذلك؟ قال: "أن تقول: اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك".) الحديث ضعيف فيه ابن لهيعة وأصح منه ما جاء عن عقبة بن عامر السابق
الباب التاسع والعشرون - باب ما جاء في التنجيم
قال البخاري في صحيحه: قال قتادة: خَلقَ الله هذه النجوم لثلاثٍ: جعلها زينةً للسماء, ورجوماً للشياطين, وعلاماتٍ يُهتدَى بها, فمن تأولَ فيها غير ذلكَ أخطأ وأضاعَ نصيبهُ وتكلف ما لا علم لهُ به. انتهى
وكره قتادة تعلم منازل القمر. ولم يرخص ابن عيينة فيه. ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى، قال رسول الله (: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه.
&&& الفوائد المنتقاة على الباب التاسع والعشرين
( فجر الخميس 1 / 7 /1416 ) ( التعليق على الشرح - فتح المجيد - )
1 - لما كان التنجيم شائعاً بين الناس وله من يتبعه ويبني عليه الأشياء ذكر هذا الباب في كتاب التوحيد للتنبيه على بطلان التنجيم .
2 - التنجيم مصدر نجّم ينجم تنجيماً يعنى حزر وحدس بما يعتقده في النجوم .

(1/47)

3 - التنجيم : هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية فيسمى تنجيماً يعني النظر في النجوم واجتماعها وافتراقها وطلوعها وغروبها وتقاربها وتباعدها وهو من دعوى علم الغيب الباطلة التي أبطلها الله جل وعلا بقوله ( قل لا يعلم من في السموات والأرض الغيب إلا الله ) فالتنجيم من دعوى علم الغيب وهذا هو مقصود المؤلف من هذا الباب لبيان التحذير منه ، أما النظر في منازل القمر لتعلم الأوقات والقبلة والطرقات فهذا لا بأس به كما قال أحمد واسحاق وإن كرهه قتادة وابن عيينة لكن الصواب جواز تعلم المنازل لمعرفة جهة القبلة في الأسفار والبلدان ولمعرفة أوقات الصلوات وأوقات الزراعة والفلاحة فهذا لا بأس به .
4 - قوله (وكره قتادة تعلم منازل القمر. ولم يرخص ابن عيينة فيه. ذكره حرب عنهما ) هذا قول لهما وهو ضعيف ومرجوح عند أهل العلم فالصواب أنه لا بأس به كما تقدم .
5 - قوله (وعن أبي موسى، قال رسول الله (: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" ) المصدق بالسحر يكفر إذا اعتقد أن الساحر محق ويعلم الغيب وأنه يفعل كذا وكذا وإذا صدق أن السحر حق وأما إذا صدق أن له تأثيراً ولكنه حرام ومنكر فهذا لا حرج عليه فالسحر موجود وحق .
الباب الثلاثون - باب ما جاء في الاستسقاء بالأنواء
وقال الله تعالى ?وَتَجْعَلُونَ رِزْقَكُمْ أَنّكُمْ تُكَذّبُونَ?[الواقعة:82].
وعن أبى مالك الأشعري (، أن رسول الله ( قال: "أَرْبَعٌ فِي أُمّتِي مِنْ أَمْرِ الْجَاهِلِيّةِ لا يَتْرُكُونَهُنّ: الْفَخْرُ فِي الأَحْسَابِ, وَالطّعْنُ فِي الأَنْسَابِ, وَالاسْتِسْقَاءُ بِالنّجُومِ, وَالنّيَاحَةُ"، وَقَالَ: "النّائِحَةُ إِذَا لَمْ تَتُبْ قَبْلَ مَوْتِهَا, تُقَامُ يَوْمَ الْقِيَامَةِ وَعَلَيْهَا سِرْبَالٌ مِنْ قَطِرَانٍ, وَدِرْعٌ مِنْ جَرَب". رواه مسلم.

(1/48)

ولهما عَنْ زَيْدِ بْنِ خَالِدٍ (، قال: صَلّى لنَا رَسُولُ الله ( صَلاَةَ الصّبْحِ بِالْحُدَيْبِيَةِ على إِثْرِ سمَاءِ كَانَتْ مِنَ اللّيْلِ. فَلَمّا انْصَرَفَ أَقْبَلَ عَلَى النّاسِ فَقَالَ: "هَلْ تَدْرُونَ مَاذَا قَالَ رَبّكُمْ؟" قَالُوا: الله وَرَسُولُهُ أَعْلَمُ. قَالَ: "قَالَ: أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ. فَأَمّا مَنْ قَالَ: مُطِرْنَا بِفَضْلِ الله وَرَحْمَتِهِ, فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ. وَأَمّا مَنْ قَالَ: مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا, فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ".
ولهما من حديث ابن عباس معناه، وفيه: وَقَالَ بَعْضُهُمْ: لَقَدْ صَدَقَ نَوْءُ كَذَا وَكَذَا. فأنزل الله هذه الآيات ?فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ(75)وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ(76)إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77)فِي كِتَابٍ مَكْنُونٍ(78)لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79) تَنزِيلٌ مِن رَبِّ العَالمَيِنَ(80) أَفَبِهَذَا الحَدِيثِ أَنْتُمْ مُدْهِنُونَ (81)وَتَجْعَلُونَ رِزْقَكُمْ أَنّكُمْ تُكَذّبُونَ?[الواقعة:75-82].
&&& الفوائد المنتقاة على الباب الثلاثين
( فجر الخميس 18 / 10 /1416 ) ( التعليق على الشرح - فتح المجيد - )
1 - الاستسقاء : هو طلب السقيا والمطر والغيث والاستسقاء شرعه الله بطلبه سبحانه والضراعة إليه والاستغاثة به عند وجود الجدب والقحط بدلاً مما عليه أهل الشرك من الاستسقاء بالنجوم وطلبها والتعلق بها .
2 - قوله ( النائحة ) ذكرها لأن في الغالب النوح يكون في المرأة .

(1/49)

3 - قوله (مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا) إذا أراد بذلك أن النوء هو الذي أحدث المطر وهو المتصرف في الكون فهذا شرك أكبر ، وإن كان قصده أن النوء سبب فهذا أيضاً من أنواع الشرك ولكنه شرك أصغر فليس للنوء تسبب بل كله من الله عز وجل ، وأما إذا قال مطرنا في وقت كذا مطرنا في الصيف مطرنا في الشتاء في زمن الربيع في وقت الثريا فهذا لا بأس به من باب الإخبار عن الوقت وأما بنوء كذا فلا يجوز لإطلاق النهي عن ذلك ومثله
قول ( صدق نوء كذا ) فلا يجوز فالمقصود أنه لا يقول ( بنوء كذا ) مطلقاً ولو اعتقد أن الله هو المؤثر سداً للذريعة.
الباب الحادي والثلاثون - باب قول الله تعالى?وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ?[البقرة:165]
( ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله والذين آمنوا أشد حباً لله )
وقوله?قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللهُ بِأَمْرِهِ?[التوبة:24].
عن أنس، أنّ رسول الله ( قال: "لاَ يُؤْمِنُ أَحَدُكُمْ حَتّى أَكُونَ أَحَبّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنّاسِ أَجْمَعِينَ". أخرجاه.
ولهما عنه، قال: قال رسول ( "ثَلاثٌ مَنْ كُنّ فيهِ وَجَدَ بهن حَلاوَةَ الإْيمان: أَنْ يَكونَ اللّهُ ورسولُه أحبَّ إليهِ مِمّا سِواهُما, وأنْ يُحِبّ المَرْءَ لا يُحِبّهُ إلاّ لله, وأنْ يَكرَهَ أنْ يَعودَ في الكُفرِ بعد إذْ أنقَذُه الله منه كما يكرَهُ أنْ يُقذَفَ في النّار"
وفى رواية "لا يجدُ أحدٌ حَلاوَةَ الإْيمان حَتّى....". إلى آخره

(1/50)

وعن ابن عباس قال: من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تُنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان -وإن كثرت صلاته وصومه- حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يُجدي على أهله شيئاً. رواه ابن جرير
وقال ابن عباس في قوله تعالى: ?وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ?[ البقرة: 166]، قال: المودة.
&&& الفوائد المنتقاة على الباب الحادي والثلاثين
( فجر الخميس 16 / 11 /1416 ) ( التعليق على الشرح - فتح المجيد - )
1 - هذا الباب في بيان إثبات محبة الله عز وجل وأنها من أهم المهمات وأعظم العبادات وأنها أساس الدين .
2 - قوله تعالى (يحبونهم كحب الله ) أي يحبونهم محبة العبادة .
3 - قوله تعالى (والذين آمنوا أشد حباً لله ) فالمؤمنون أشد حباً لله من هؤلاء لأندادهم .
4 - قوله (عن أنس، أنّ رسول الله ( قال: "لاَ يُؤْمِنُ أَحَدُكُمْ حَتّى أَكُونَ أَحَبّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنّاسِ أَجْمَعِينَ". أخرجاه.) هذه ليست محبة عبادة بل محبة طاعة وامتثال وإتباع لشريعته التي جاء بها .
الباب الثاني والثلاثون - باب قول الله تعالى?إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ?[آل عمران:175]
وقوله?إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَاليَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ المُهْتَدِينَ?[ التوبة:18].
وقوله ?وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللهِ فَإِذَا أُوذِيَ فِي اللهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللهِ?[العنكبوت:10] الآية.

(1/51)

وعن أبي سعيد ( مرفوعاً: "إن من ضعْف اليقين أن ترضي الناس بسخط الله، وأن تحمَدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يردُّه كراهية كاره".
وعن عائشة رضي الله عنها، أن رسول الله ( قال: "من التمس رضى الله بسخط الناس؛ رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس"رواه ابن حبان في صحيحه.
&&& الفوائد المنتقاة على الباب الثاني والثلاثين
( فجر الخميس 12 / 6 /1417 ) ( التعليق على الشرح - فتح المجيد - )
1- أراد المؤلف بهذه الترجمة بيان وجوب الخوف من الله تعالى وأن الواجب على العبد أن يخاف ربه خوفاً يحمله على إخلاص العبادة لله جل وعلا ويحمله على أداء ما فرضه عليه وعلى الكف عما حرمه عليه وعلى الوقوف عند حدوده سبحانه وتعالى .
2 - الخوف أقسام ثلاثة :
أ - الخوف من الله عز وجل وهو أوجبها وأعظمها ، وهذا صرفه لغير الله شرك فمن خاف من الأصنام والأوثان والأشجار وغيرها ويعتقد فيها أنها تضره فهذا من الشرك الأكبر .
ب - خوف يحمل صاحبه على فعل المعصية أو ترك الواجب من خوف المخلوقين فهذا لا يجوز .
ج - الخوف الطبيعي كخوفه من الحية والعقرب واللصوص فهذا خوف جائز لا محذور فيه .
3 - قوله (إن من ضعْف اليقين ) أي من ضعف الإيمان .
الباب الثالث والثلاثون - باب قول الله تعالى: ?وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ?[المائدة:23]
وقوله ?إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانًَا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ?[الأنفال:2].
وقوله: ?يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنْ اتَّبَعَكَ مِنَ المُؤْمِنِينَ?[الأنفال:64].
وقوله: ?وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ?[الطلاق:3].

(1/52)

وعن ابن عباس، قال: (حسبنا الله ونعم الوكيل) قالها إبراهيم ( حين ألقي في النار، وقالها محمد ( حين قالوا له: ?إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ?[آل عمران:173]الآية. رواه البخاري والنسائي.
&&& الفوائد المنتقاة على الباب الثالث والثلاثين
( فجر الخميس 13 / 10 / 1417 ) ( التعليق على الشرح - فتح المجيد - )
1 - أراد المصنف بهذه الترجمة بيان وجوب التوكل على الله عليه وسلم والاعتماد عليه في جميع الأمور الدينية والدنيوية ، والتوكل هو تفويض الأمور لله جل وعلا والثقة به سبحانه والإيمان بأنه مسبب الأسباب وكل شيء بيده وأن ما شاء الله كان وما لم يشأ لم يكن ، وهو واجب على المؤمنين ، فالتوكل يجمع أمرين
أ - الثقة به سبحانه والاعتماد عليه والإيمان بأنه مسبب الأسباب ومصرف الأمور
ب - تعاطي الأسباب التي شرعها الله عز وجل من أسباب دخول الجنة وأسباب النجاة من النار وكذلك تعاطي أسباب ما ينفعه في الدنيا من الأكل والشرب واللباس والزراعة والنجارة وغيرها ، فيتعاطى الأسباب التي فيها قوام حياته وأسباب سلامته والتي تعينه على طاعة الله ورسوله .
2 - قوله تعالى ?يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنْ اتَّبَعَكَ مِنَ المُؤْمِنِينَ? أي كافيك الله وكافي من اتبعك من المؤمنين .
3 - الاحتياط أن لا يقول ( توكلت على الله ثم فلان ) ولكن لو قالها فلا بأس لأنه - التوكل - كالاستعانة .
الباب الرابع والثلاثون - باب قول الله تعالى: ?أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ?[الأعراف:99]، وقوله: ?وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ?[الحجر:56].
وعن ابن عباس رضي الله عنهما، أن رسول الله ( سئل عن الكبائر ؟ فقال: "الشّرك بالله، واليأس من روح الله، والأمن من مكر الله"

(1/53)

وعن ابن مسعود، قال: "أكبر الكبائر: الإشراك بالله والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله". رواه عبد الرزاق
&&& الفوائد المنتقاة على الباب الرابع والثلاثين
( الفوائد التالية منتقاة من أشرطة شرح كتاب التوحيد لسماحة الشيخ ابن باز رحمه الله تعالى والأشرطة مسجلة من تسجيلات الشريط الإسلامي بشارع السويدى العام بالرياض _ توقف القارئ عن القراءة في الشرح )
1 - هذا الباب في بيان تحريم الأمن من مكر الله وتحريم القنوط من رحمة الله وأنها من الكبائر فالأمن من مكر الله يوصل بصاحبه إلى التساهل في أوامر الله والوقوع في محارمه فمن أمن مكر الله سآءت أعماله وأخلاقه وتصرفاته ، وأما القانط من رحمة الله فإنه يسوء ظنه بربه عز وجل فيحصل له من ضيق النفس وتحرجها ما لا يعلمه إلا الله عز وجل .
والله عز وجل حرم هذا وهذا فلا قنوط ويأس ولا أمن من مكر الله عز وجل بل يجب أن يكون بين الرجاء والخوف بين الأمن والقنوط خائفاً من عذابه وعقابه راجياً رحمته وعفوه فيسير إلى ربه كالطير بالجناحين خائفاً راجياً هذا هو طريق السعادة
وفضل بعض أهل العلم أن يغلب جانب الخوف حال الصحة وجانب الرجاء حال المرض لأنه حال المرض يضعف عمله فينبغي أن يحسن ظنه بربه أكثر وفي حال الصحة هو أقدر على المعاصي فينبغي أن يغلب جانب الخوف
والأصل والأساس أن يكون بين الأمرين بين الرجاء والخوف فيخاف الله ويرجوه ويحسن ظنه بربه سبحانه وتعالى ويسارع إلى مراضيه ويحذر بطشه خائفاً راجياً .
2 - قوله تعالى (وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ ) أي لا يقنط من رحمة ربه إلا الضالون فهو استفهام بمعنى النفي .
الباب الخامس والثلاثون - باب من الإيمان بالله الصبر على أقدار الله

(1/54)

وقول الله تعالى: ?وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللهُ بِكُلِّ شَيْءٍ عَلِيمٍ?[التغابن:11]، قال علقمة: هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلّم.
وفي صحيح مسلم عن أبي هريرة، أن رسول الله (، قال: "اثْنَتَانِ فِي النّاسِ هُمَا بِهِمْ كُفْرٌ: الطّعْنُ فِي النّسَبِ وَالنّيَاحَةُ عَلَى الْمَيّتِ".
ولهما عن ابن مسعود مرفوعاً: "لَيْسَ مِنّا مَنْ ضَرَبَ الْخُدُودَ, وَشَقّ الْجُيُوبَ. وَدَعَا بِدَعْوَى الْجَاهِلِيّةِ".
وعن أنس (، أن رسول الله قال: "إِذَا أَرَادَ الله بِعَبْدِهِ الْخَيْرَ عَجّلَ لَهُ الْعُقُوبَةَ في الدّنْيَا, وَإِذَا أَرَادَ بِعَبْدِهِ الشّرّ أَمْسَكَ عَنْهُ بِذَنْبِهِ حَتّى يُوَافى بِهِ يَوْمَ القِيَامَةِ".
وقال النبي ( "إِنّ عِظَمَ الْجَزَاءِ مَعَ عظمِ الْبَلاَءِ, وَإِنّ الله إِذَا أَحَبّ قَوْماً ابْتَلاَهُمْ, فَمَنْ رَضِيَ فَلَهُ الرّضَى, وَمَنْ سَخِطَ فَلَهُ السّخَطُ" حسنه الترمذي.
&&& الفوائد المنتقاة على الباب الخامس والثلاثين
1 - أراد المصنف بيان أن الصبر على المصائب من واجبات الإيمان .
2 - قوله تعالى (وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ ) أي يعلم أن الله عز وجل قدرها عليه فيرضى ويسلم ويحتسب ولا يجزع فيثبته الله عز وجل ويطمئنه ويهديه لعمل الخير .
3 - قوله (هُمَا بِهِمْ كُفْرٌ ) أي كفر دون كفر
الباب السادس والثلاثون - باب ما جاء في الرياء
وقول الله تعالى: ?قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَي إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا?[الكهف:110].

(1/55)

وعن أبي هريرة مرفوعاٌ: "قَالَ اللّهُ تَبَارَكَ وَتَعَالَىَ: أَنَا أَغْنَىَ الشّرَكَاءِ عَنِ الشّرْكِ، مَنْ عَمِلَ عَمَلاً أَشْرَكَ فِيهِ مَعِي غَيْرِي, تَرَكْتُهُ وَشِرْكَهُ". رواه مسلم
وعن أبي سعيد مرفوعاً: فَقَالَ: "أَلاَ أُخْبِرُكُمْ بِمَا هُوَ أَخْوَفُ عَلَيْكُمْ عِنْدِي مِنَ الْمَسِيحِ الدّجّالِ؟" قَالوا: بَلَىَ. فَقَالَ: "الشّرْكُ الْخَفِيّ: يَقُومَ الرّجُلُ يُصَلّي فَيُزَيّنُ صَلاَتَهُ لِمَا يَرَى مِنْ نَظَرِ رَجُلٍ إليه" رواه أحمد
&&& الفوائد المنتقاة على الباب السادس والثلاثين
1 - العمل الصالح الذي ينفع صاحبه مشتمل على أمرين
أ - أن يكون العبد مخلصاً لله عز وجل
ب - أن يكون موافقاً للشريعة وليس ببدعة .
2 - جاء في الحديث ( من سمع سمع الله به ومن راءى راءى الله به ) فالجزاء من جنس العمل فمن راءى فضحه الله عز وجل .
الباب السابع والثلاثون - باب من الشرك إرادة الإنسان بعمله الدنيا
وقال الله تعالى: ?مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ(15)أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ?[هود: 15-16].
وفي الصحيح عن أبي هريرة قال: قال رسول الله (: "تَعِسَ عبدُ الدّينارِ تَعِسَ عبدُ الدّرهمِ تَعِسَ عبدُ الخَميصةِ تَعِسَ عبدُ الخميلة: إن أعطِيَ رضيَ وإن لم يُعْطَ سَخِطَ, تَعِسَ وانتَكَسَ, وإذا شِيكَ فلا انتُقِشَ. طَوبى لعَبدٍ آخِذ بعِنانِ فرَسهِ في سبيلِ اللهِ, أشعثٍ رأسُهُ مغبرةٍ قدماهُ, إن كان في الحراسةِ كان في الحراسةِ, وإن كان في الساقة كان في الساقة. إنِ استأذَنَ لم يؤذَنْ له, وإن شَفَعَ لم يُشَفّعْ".
&&& الفوائد المنتقاة على الباب السابع والثلاثين

(1/56)

1 - قوله (باب من الشرك إرادة الإنسان بعمله الدنيا ) الشرك شركان أكبر وأصغر، وإرادة العبد بعمله الدنيا تارة يكون شركاً أكبر وتارة يكون شركاً أصغر فإن أراد بإسلامه ودخوله في الدين الدنيا فهذا شرك أكبر كالمنافق فإنه ما أراد بإسلامه إلا الدنيا ، وتارة يكون شركاً أصغر كالذي يرائي فيأمر بالمعروف وينهى عن المنكر رياء أو يتجهز للغنيمة وليس في سبيل الله فهذا من الشرك الأصغر .
2 - قوله تعالى ( من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ) ففي هذه الآية تقييد لما أطلق في قوله تعالى ( من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها ) وقوله تعالى (ومن كان يريد حرث الدنيا نؤته منها ) فالآية الأولى تقيد ما أطلق بعدها فمن أراد الدنيا قد يؤتاها ويحصل له ما يريد والبعض لا يحصل له ما أراده منها .
الباب الثامن والثلاثون - باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أرباباً
وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله (، وتقولون: قال أبو بكر وعمر؟ !
وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته ويذهبون إلى رأي سفيان، والله تعالى يقول: ?فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ?[النور:63]، أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رَدَّ بعض قوله أن يقع في قبله شيء من الزيغ فيهلِك.

(1/57)

وعن عدي بن حاتم: أنه سمع النبي ( يقرأ هذه الآية: ?اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إلهاً وَاحِداً لاَ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ?[التوبة:31]، فقلت له: إنا لسنا نعبدهم. قال: " أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه ؟". فقلت: بلي. قال: " فتلك عبادتهم ". رواه أحمد والترمذي وحسنه.
&&& الفوائد المنتقاة على الباب الثامن والثلاثين
1 - قوله (باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أرباباً ) مراد المصنف رحمه الله بهذه الترجمة تحقيق التوحيد واتباع الشريعة وتحريم التقليد الأعمى للأشياخ والعلماء والمعظمين ، فالواجب على أهل العلم والإيمان أن يعظموا أمر الله ونهيه ولا يطيعوا أحد في معصية الله تعالى فالعلماء والأمراء طاعتهم في طاعة الله جل وعلا ( إنما الطاعة في المعروف )
2 - قوله (وقال ابن عباس ) إذا اطلق ابن عباس فالمراد به عبد الله بن عباس رضي الله عنه .
الباب التاسع والثلاثون - باب قول تعالى: ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً(60) وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللهُ وَإِلَى الرَّسُولِ رَأَيْتَ المُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا(61) فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللهِ إِنْ أًرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا?[النساء:60-62].

(1/58)

وقوله: ?وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ?[البقرة:11].
وقوله: ?وَ لاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللهِ قَرِيبٌ مِنَ المُحْسِنِينَ?[الأعراف:56].
وقوله: ?أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ?[المائدة:50].
وعن عبد الله بن عمر، أن رسول الله ( قال: "لاَ يُؤْمِنُ أَحَدُكُم حتى يَكونَ هواهُ تَبَعًا لما جِئْتُ بِهِ". قال النووي: حديث صحيح، رويناه في كتاب (الحجة)، بإسناد صحيح.
وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي نتحاكم إلى محمد -لأنه عرف أنه لا يأخذ الرشوة- وقال المنافق: نتحاكم إلى اليهود -لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه, فنزلت ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ?الآية.
وقيل نزلت في رجلين اختصما, فقال أحدهما نترافع إلى النبي (, وقال الآخر: إلى كعب بن الأشرف, ثم ترافعا إلى عمر, فذكر له أحدهما القصة. فقال للذي لم يرض برسول (: أكذلك؟ قال: نعم, فضربه بالسيف فقتله.
&&& الفوائد المنتقاة على الباب التاسع والثلاثين
1 - أراد المؤلف بهذه الترجمة بيان التحذير من التحاكم لغير الله جل وعلا وأن الواجب التحاكم إلى شريعة الله في جميع الأمور وأنه لا يجوز التحاكم إلى غيره كائناً من كان ، فأراد المصنف بيان هذا الأساس العظيم والأصل المجمع عليه .
2 - قوله تعالى (يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ ) الطاغوت : كل ما عبد من دون الله وكل من حكم بغير ما أنزل الله تعالى عن عمدٍ أو هوى .

(1/59)

3 - قوله تعالى (وَ لاَ تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا ) فصلاح الأرض باتباع شريعة الله عز وجل والحكم بما أنزل الله تعالى ، وفسادها بمخالفة أمر الله والتحاكم إلى غيره .
4 - قوله (وقال المنافق: نتحاكم إلى اليهود -لعلمه أنهم يأخذون الرشوة ) هذا فيه أن المنافقين شرم من اليهود لأنهم يلبسون على الناس أمرهم ويدعون الإسلام وهم على خلافه ويحصل بهم الضلال
5 - قوله (وعن عبد الله بن عمر، أن رسول الله ( قال: "لاَ يُؤْمِنُ أَحَدُكُم حتى يَكونَ هواهُ تَبَعًا لما جِئْتُ بِهِ". قال النووي: حديث صحيح، رويناه في كتاب (الحجة)، بإسناد صحيح.) الحديث فيه كلام فبعضهم صححه وبعضهم ضعفه ولكن معناه صحيح .
6 - قوله (وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي نتحاكم إلى محمد -لأنه عرف أنه لا يأخذ الرشوة- وقال المنافق: نتحاكم إلى اليهود -لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه, فنزلت ?أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ?الآية. ) في كلا القصتين نظر ولكن هما شاهدان لعمل المنافقين وأنهم شر من اليهود وشر من الوثنين الصرحاء .
الباب الأربعون - باب من جحد شيئاً من الأسماء والصفات
وقوله الله تعالى: ?وَهُمْ يَكْفُرُونُ بِالرَّحْمَن قُلْ هُوَ رَبِّي لاَ إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ?[الرعد:30].
وفي صحيح البخاري: قال علي:حدثوا الناس بما يعرفون، أتريدون أن يكذَّب الله ورسوله؟!.
وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: أنه رأى رجلا انتفض -لما سمع حديثا عن النبي ( في الصفات, استنكارا لذلك- فقال: ما فَرَق هؤلاء؟ يجدون رقة عند محكمه, ويهلكون عند متشابهه.انتهى.
ولما سمعت قريش رسول الله ( يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: ?وَهُمْ يَكْفُرُونُ بِالرَّحْمَن?[الرعد:30].

(1/60)

&&& الفوائد المنتقاة على الباب الأربعين
1 - هذا الباب عقده المؤلف لبيان وجوب إثبات أسماء الله تعالى وصفاته على الوجه اللائق به من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل .
2- قوله (باب من جحد شيئاً من الأسماء والصفات ) أي باب حكم من جحد شيئاً من الأسماء والصفات وحكمه أنه كافر لأنه مكذب لما جاء في الكتاب العزيز والسنة المطهرة ومكذب لما أجمع عليه المسلمون فيستتاب فإن تاب وإلا قتل .
3 - أنكر الجهمية الأسماء والصفات حتى صاروا معطلة فمقتضى قولهم نفي وجود الله عز وجل ولهذا حكم عليهم أهل السنة بالكفر والضلال وأن الواجب قتلهم إن لم يتوبوا لإنكارهم ما جاء في الكتاب والسنة .
4 - قوله (أتريدون أن يكذَّب الله ورسوله ) لفظ البخاري ( أتحبون أن يكذب الله ورسوله ) فكأن المؤلف رواه بالمعنى .
5- معاني الأسماء والصفات معلومة للناس عن طريق اللغة العربية التي خاطب بها الناس فالرحمن والسميع والحكيم معروفة أما الكيفية فلا يعلمها إلا الله عز وجل .
6 - القول بأن النار تفنى قول ضعيف فجمهور أهل السنة أن النار لا تفنى بل تبقى أبد الآباد .
الباب الحادي والأربعون - باب قول الله تعالى ?يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمْ الكَافِرُونَ?[النحل:83]
قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان، لم يكن كذا.
وقال ابن قتيبة: يقولون هذا بشفاعة آلهتنا.
وقال أبو العباس -بعد حديث زيد بن خالد الذي فيه: "أن الله تعالى قال: أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ..." الحديث، وقد تقدم-: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم كانت الريح طيبة والملاّح حاذقاً، ونحو ذلك مما هو جارٍ على ألسنة كثير.
&&& الفوائد المنتقاة على الباب الحادي والأربعين .

(1/61)

1 - أراد المؤلف الحث على الاعتراف بنعم الله سبحانه وشكره عليها وإسنادها إليه حتى يعلم العبد أنه مخلوق مربوب وأن هذه النعم من ربه جل وعلا وليست بقوته وأسبابه ولو شاء الله لسلبه القوة والأسباب .
2 - قوله ( قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي ) وذلك على سبيل التبجح ونسيان المنعم والميسر له هذه الأسباب ، أما قول الرجل ( هذا ورثته عن آبائي ) مع الاعتراف بفضل الله سبحانه ورحمته فهذا لا بأس به ، وأما نسيان المنعم وإضافة النعم إلى غيره فهذا هو المحذور .
3 - الصواب أن الأرض ثابتة والقول بحركتها وسيلة إلى القول بثبوت الشمس ، ومن قال بثبوت الشمس كفر حيث أخبر الله عز وجل أنها جارية ( والشمس تجري لمستقر لها )
قال البغدادي في الفرق بين الفرق : أجمع أهل السنة على أن الأرض ساكنة والشمس جارية .
وقال القرطبي في التفسير : الذي عليه المسلمون وأهل الكتاب أن الأرض ثابتة .
الباب الثاني والأربعون - باب قول الله تعالى ?فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ?[البقرة:22]
وقال ابن عباس في الآية: الأنداد هو الشرك، أخفى من دبيب النمل على صفاة سوادء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لولا كليبة هذا، لآتانا اللصوص، ولولا البط في الدار، لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلاناً، هذا كله به شرك. رواه ابن أبي حاتم.
وعن عمر بن الخطاب (، أن رسول الله ( قال: "مَنْ حَلَفَ بِغَيْرِ الله فقد كَفَرَ أو أشْرَكَ". رواه الترمذي وحسنه، وصححه الحاكم
وقال ابن مسعود: لأن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً.
وعن حذيفة (، أن رسول الله ( قال: "لا تَقولُوا مَا شَاءَ الله وَشَاءَ فُلاَنٌ وَلَكِنْ قُولُوا مَا شَاءَ الله ثُمّ شَاءَ فُلاَنٌ"رواه أبو داوودَ بسند صحيح

(1/62)

وجاء عن إبراهيم النخعي: أنه يَكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا اللهُ ثم فلان، ولا تقولوا: لولا الله وفلان.
&&& الفوائد المنتقاة على الباب الثاني والأربعين
1 - أراد المؤلف بهذه الترجمة تحذير الناس من اتخاذ الأنداد
والأنداد جمع ند وهو المثل والنظير ، وقد سمى الله عز وجل من يتخذ ويعبد من دونه أنداداً لأنهم مثلوه بالله لما عبدوه مع الله عز وجل .
2 - قوله (وقال ابن عباس في الآية: الأنداد هو الشرك، أخفى من دبيب النمل على صفاة سوادء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان، وحياتي ) فسره رحمه الله بالشرك الخفي ومراده أنه داخل في ذلك فالشرك الأصغر داخل في اتخاذ الأنداد لكن الشرك الأكبر من دعوة الأصنام والأحجار والأموات أظهر وأبين فمراده رحمه الله تعالى التنبيه على الشرك الأصغر لأنه يجر إلى الشرك الأكبر ، فاتخاذ الواو نوع من التنديد لأن الواو تقتضي المشاركة والمساواة فيحرم ذلك ولا يجوز فعله مع الله عز وجل .
3 - قوله (وعن عمر بن الخطاب (، أن رسول الله ( قال: "مَنْ حَلَفَ بِغَيْرِ الله فقد كَفَرَ أو أشْرَكَ". رواه الترمذي وحسنه، وصححه الحاكم ) الصواب أن الرواية عن ابن عمر عند أبي داود والترمذي والحاكم لا عمر رضي الله عنهما .
4 - قوله (فقد كَفَرَ أو أشْرَكَ ) لأن الحلف بغير الله تعظيم له واعتقاد فيه أنه يصلح لهذا الأمر.
5 - قوله (فقد كَفَرَ أو أشْرَكَ ) شك من الرواي فيحتمل هذا الشك من ابن عمر ويحتمل أن يكون ممن بعده والمعنى واحد وقد روى الإمام أحمد بإسناد صحيح عن عمر نفسه عن النبي صلى الله عليه وسلم قال ( من حلف بشيء دون الله فقد أشرك ) .
6 - الحلف بغير الله من الشرك الأصغر وقد يكون من الشرك الأكبر إذا قام بقلب الحالف أن هذا المحلوف به له شأن من التصرف في الكون أو أنه يصلح لئن يعبد من دون الله أو أنه عظيم كعظمة الله جل وعلا .

(1/63)

7 - قوله (وقال ابن مسعود: لأن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً ) وما ذلك إلا لأن الحلف بغير الله شرك والحلف كاذباً معصية والمعصية دون الشرك .
8 - رواية مسلم ( أفلح وأبيه إن صدق ) الصحيح أن هذا كان قبل النهي .
9 - حديث ( لا يخاف إلا الله والذئب على غنمه ) المراد أنه من كمال الأمن في البلاد وذهاب الخوف عن الناس وليس بداخل في مسألة التشريك .
10 - إذا قال ( بذمتك ) وأراد وقصد الحلف فلا يجوز وإذا قال ( في ذمتك ) يعنى أخبرني الحقيقة واصدقنى القول فهذا ليس بحلف .
الباب الثالث والأربعون - باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر، أن رسول الله ( قَالَ: "لاَ تَحْلِفُوا بِآبَائِكُمْ. مَنْ حَلَفَ بِاللّهِ فَلْيَصْدُقْ. وَمَنْ حُلِفَ لَهُ بِاللّهِ فَلْيَرْضَ. وَمَنْ لَمْ يَرْضَ بِاللّهِ, فَلَيْسَ مِنَ اللّهِ". رواه ابن ماجه بسند حسن.
&&& الفوائد المنتقاة على الباب الثالث والأربعين
1 - أراد المؤلف بيان وجوب القناعة والرضا باليمين والحكم الشرعي وأن الواجب على المؤمن أن يقنع بحكم الله وإن كان في نفسه شيء من صدق الحالف أو تهمته بذلك أو علمه أنه كاذب لأنه ليس للناس والقاضي إلا ما ظهر .
2 - قوله (لَمْ يَرْضَ بِاللّهِ, فَلَيْسَ مِنَ اللّهِ ) وهذا وعيد شديد يدل على وجوب الرضا والقناعة باليمين ولا يجوز التسخط من ذلك بل يرضى ويسلم بحكم الله ويلوم نفسه لتفريطه حيث أنه لم يشهِد ولم يكتب حقه وهو مأمور بالإشهاد والكتابة .
3 - كفارة من حلف كاذباً التوبة وإرجاع الحق لصاحبه .
الباب الرابع والأربعون - باب قول: ما شاء الله وشئت

(1/64)

عن قتيلة: أَنّ يَهُودِيّا أَتَى النّبِيّ (، فَقَالَ: إنّكُمْ تُشْرِكُونَ تَقُولُونَ: مَا شَاءَ اللّهُ وَشِئْتَ وَتَقُولُونَ: وَالْكَعْبَةِ فَأَمَرَهُمُ النّبِيّ ( إذَا أَرَادُوا أَنْ يَحْلِفُوا أَنْ يَقُولُوا وَرَبِّ الْكَعْبَةِ وَيَقُولُونَ مَا شَاءَ اللّهُ ثُمّ شِئْتَ. رواه النسائي وصححه.
وله أيضاً عن ابن عباس، أن رجلاً قال النبي (: ما شاء الله وشئت فقال:"أجعلتني لله نداًَ؟! بل ما شاء اللهُ وحده".
ولابن ماجه: عن الطفيل أخي عائشة لأمها قال: رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير بن الله قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحتُ، أخبرت بها من أخبرت، ثم أتيت النبي (، فأخبرته، قال: "هل أخبرتَ بها أحداً ؟". قلت نعم قال: فحمد الله، وأثني عليه، ثم قال: "أما بعد، فإن طفيلاً رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء محمد، ولكن قولوا: ما شاء الله وحده".
&&& الفوائد المنتقاة على الباب الرابع والأربعين
1 - قوله (باب قول: ما شاء الله وشئت ) أي باب حكم ذلك .
وحكمه أنه لا يجوز وأنه نقص في التوحيد وشرك أصغر ، فلا يقل ( ما شاء الله وشاء فلان ) ولكن ليقل ( ما شاء الله ثم شاء فلان ) أو يقول ( ما شاء الله وحده ) فالأحوال ثلاثة
أ - ( ما شاء الله وحده ) وهو أكملها
ب - ( ما شاء الله ثم شاء فلان ) وهذا جائز
ج - ( ما شاء الله وشاء فلان ) وهذا لا يجوز وهو من الشرك الأصغر .
2 - قوله (أجعلتني لله نداًَ ) في اللفظ الآخر ( أجعلتني لله عدلاً ما شاء الله وحده )

(1/65)

3 - قوله (وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها ) في الرواية الأخرى ( كان يمنعنى الحياء منكم أن أنهاكم عنها )
4 - إذا قال ( ما شاء الله وشاء فلان ) وأراد أنه مثل الله في العظمة وأنه يستقل بالمشيئة دون الله فهذا شرك أكبر .
الباب الخامس والأربعون - باب من سبّ الدهر فقد آذى الله
وقول الله تعالى ?وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ?[الجاثية:24].
وفي الصحيح عن أبي هريرة رضي الله عنه عن النبي (، قال: "قال الّلهُ تعالى: يُؤْذِينِي ابْنُ آدَمَ. يَسُبّ الدّهْرَ. وَأَنَا الدّهْرُ. أُقَلّبُ اللّيْلَ وَالنّهَارَ". وفي رواية: "لاَ تَسُبّوا الدّهْرَ. فَإِنّ اللّهَ هُوَ الدّهْرُ".
&&& الفوائد المنتقاة على الباب الخامس والأربعين
1 - أراد المصنف بيان أن سب الدهر وغيره من الأشياء التي تنقص التوحيد وتضعفه وتنافي كماله .
2 - قوله (باب من سبّ الدهر فقد آذى الله ) سب الدهر ينقص الإيمان ويضعف التوحيد ويغضب الله عز وجل لأن الدهر مخلوق مدبر ليس في يده تصرف فهو مدبر من الله عز وجل وسبه إيذاء لله عز وجل لأنه يغضبه سبحانه ، وسب الدهر هو سب الزمان وهو الليل والنهار مثل ( قاتل الله هذه الساعة ، لعن الله هذه الساعة ) وما شابه ذلك يعنى شتمه ولعنه والدعاء عليه ، أما وصفه بالشدة فهذا ليس من السب مثل ( هذا يوم شديد ، هذا يوم عسر ، هذا يوم نحس ، هذا يوم بارد ) فهذا ليس من السبّ .
3 - قوله (لاَ تَسُبّوا الدّهْرَ. فَإِنّ اللّهَ هُوَ الدّهْرُ ) يعنى مقلب الدهر وخالقه ومصرفه ، وقد غلط من قال أن الدهر من أسماء الله كابن حزم ، فليس الدهر من أسماء الله .
الباب السادس والأربعون - باب التَّسمِّي بقاضي القضاة ونحوه

(1/66)

وفي الصحيح عَنْ أَبِي هُرَيْرَةَ عَنِ النّبِيّ ( قال: "إِنّ أَخْنَع اسْمٍ عِنْدَ اللّهِ رَجُلٌ تَسَمّىَ مَلِكَ الأَمْلاَكِ، لاَ مَالِكَ إِلاّ اللّهُ".
قَالَ سُفْيَانُ: مِثْلُ شَاهَانْ شَاهْ. وفي رواية: "أَغْيَظُ رَجُلٍ عَلَى اللّهِ يَوْمَ الْقِيَامَةِ, وَأَخْبَثُهُ". قوله: (أَخْنَعَ)، يعني: أَوْضَعَ.
&&& الفوائد المنتقاة على الباب السادس والأربعين
1 - أراد المؤلف بهذا الباب النهي عن الأسماء التي يكون لها تعلق بمشابهة أسماء الله عز وجل
لأنه سبحانه وتعالى له أسماء يختص بها مثل الرحمن ومالك الملك ورب العالمين والخلاق والرزاق وسلطان السلاطين وحاكم الحكام لأن من كمال التوحيد وتمام التوحيد عدم التسمي بهذه الأسماء ، فالتسمي بها نقص في التوحيد والإيمان ودخول فيما لا ينبغي .
وهذا يقع في بعض الدول يسمون ( قاضي القضاة ) وهذا لا ينبغي لأن معنى (قاضي القضاة ) هو معنى ( حاكم الحكام ) وإن كان مرادهم حكام البلد ولكن إطلاقها غير مناسب ، وأما لو قال ( قاضي قضاة مصر ، أو قاضي قضاة مكة ) فقيدها فهو أسهل والأولى تركها والتسمي بـ( رئيس القضاة ، أو أمين القضاة ) وما أشبه ذلك مما يبتعد به عن هذه الصفات المطلقة .
2 - قوله (إِنّ أَخْنَع اسْمٍ عِنْدَ اللّهِ رَجُلٌ تَسَمّىَ مَلِكَ الأَمْلاَكِ ) التسمي بهذا الاسم لا يجوز لأنه تسمي بما لا يليق به ولا يناسبه ، وإنما يليق بالله وحده سبحانه فالوصف العام والتفضيل العام مثل ( قاضي القضاة ) ( ملك الملوك )
( سلطان السلاطين ) لا يجوز للمخلوق التسمي بها تكميلاً للتوحيد وصيانة لجنابه وحرصاً على حفظ توحيده إيمانه .
الباب السابع والأربعون - باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

(1/67)

عن أبي شُرَيْحٍ، أنه كان يُكْنَى أَبا الْحَكَم، فقال له النبي (: "إِنّ الله هُوَ الْحَكَمْ وَإِلَيْهِ الْحُكْمُ". فقالَ: إِنّ قَوْمِي إِذَا اخْتَلَفُوا في شَيْءِ أَتُوْنِي فَحَكَمْتُ بَيْنَهُمْ فَرَضِيَ كِلاَ الْفَرِيقَيْنِ, فَقَالَ: "مَا أَحْسَنَ هَذَا فَمَا لَكَ مِنَ الْوَلَدِ؟". قلت: شُرَيْحٌ وَمُسْلِمٌ وَعَبْدُ الله. قالَ: "فَمنْ أَكْبَرُهُمْ؟". قلت: قالَ قُلْتُ: شُرَيْحٌ قالَ: "فأَنْتَ أَبُو شُرَيْحِ" رواه أبو داود وغيره.
&&& الفوائد المنتقاة على الباب السابع والأربعين
1 - أراد المصنف بهذا الباب بيان وجوب احترام أسماء الله والحذر من امتهانها أو احتقارها أو تسمية غير الله بها من الأسماء التي اختص الله بها ولهذا قال (وتغيير الاسم لأجل ذلك ) أي تغيير الاسم لأجل احترامها وتعظيمها
2 - حديث أبي شريح يدل على فوائد منها
أ - احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك .
ب - أن الإنسان يكنى بأكبر أبنائه وهذا هو الأفضل ولهذا قال ("فَمنْ أَكْبَرُهُمْ؟". قلت: قالَ قُلْتُ: شُرَيْحٌ قالَ: "فأَنْتَ أَبُو شُرَيْحِ"
ج - فيه شرعية الإصلاح بين الناس والجماعات
د - الحديث يدل على أن التسمي بالحكم أو أبا الحكم أمر لا ينبغي لأن هذا وصف لله عز وجل فهو الحاكم بين عباده وله الحكم في الدنيا والآخرة ، في الدنيا بشرعه وفي الآخرة بنفسه سبحانه وتعالى
ولكن يرد على هذا ما جاء في الأحاديث الصحيحة تسمية الحكم والحكيم ولم يغيره صلى الله عليه وسلم وهي أصح مما يدل على أن هذا الحديث في صحته نظر ، وقد أقر النبي صلى الله عليه وسلم أسماء منها حكيم بن حزام والحكم بن عمرو الغفاري ولم يغيرها عليه الصلاة والسلام فلو كانت منكرة لغيرها صلى الله عليه وسلم فدل على أنه لا بأس بالتسمي بالحكم أو الحكيم .
الباب الثامن والأربعون - باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

(1/68)

وقول الله تعالى: ?وَلَئِنْ سَأَلتَهُمْ لَيَقُولُن إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبالله وآياتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ?[التوبة:65].
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة، دخل حديث بعضهم في بعض: أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائناً هؤلاء، أرغب بطوناً، ولا أكذب ألسنا، ولا أجبن عن اللقاء (يعني رسول الله ( وأصحابه القراء ). فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله (. فذهب عوف إلى رسول الله ( ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله ( وقد أرتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه متعلقاً بنسعة ناقة رسول الله (، وإن الحجارة تنكب رجليه، وهو يقول : إنما كنا نخوض ونلعب. فيقول له رسول الله (: ?أَبالله وآياتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ(65)لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ?[التوبة:65-66]، ما يلتفت إليه وما يزيده عليه.
&&& الفوائد المنتقاة على الباب الثامن والأربعين
1 - هذا الباب لبيان حكم المستهزئين بالله أو الرسول أو القرآن أو بأي شيء من الدين وأن حكمهم أنهم مرتدون إذا كانوا مسلمين فالاستهزاء ردة عن الإسلام
2 - قوله (باب من هزل ) من شرطية وهزل فعلها والجواب ( فقد كفر ) وحذفه لأنه معلوم .
3 - قوله (فقال له عوف بن مالك: كذبت، ولكنك منافق ) هذا فيه إنكار المنكر على من سمعه وأن من سمع مثله فعليه أن ينكره وأن يبلغ المسؤولين عنه ولا سيما مثل هذا المنكر العظيم

(1/69)

4 - قوله (فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب نقطع به عنا الطريق ) هذا الحديث يبين أن المستهزئ بالكتاب أو السنة أو بشيء من دين الله ولو زعم أنه يخوض ويلعب ولو زعم أنه ما تعمد ذلك فإنه يكون كافراً بذلك لأن التلاعب بهذا لا يجوز وهو يدل على نفاق في القلب وخبث فيه .
5 - قول بعض المفسرين أن من قال هذه المقولة كان منافقاً ليس بصحيح لأن الله تعالى قال
(قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ )
الباب التاسع والأربعون - باب قول الله تعالى: ?وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولُنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ?[فصلت:50]
قال مجاهد: هذا بعملي، وأنا محقوق به. وقال ابن عباس: يريد: من عندي. وقال آخرون: علي علم من الله أني له أهل.
وقوله: ?قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي?[القصص:78]، قال قتادة: علي علم مني بوجوه المكاسب، وقال آخرون: على علم من الله أني له أهل، معني قول مجاهد: أوتيته على شرف.

(1/70)

وعن أبي هريرة ( ، أنه سمع النبي ( يقول : "إِنّ ثَلاَثَةً من بَنِي إِسْرَائِيلَ. أَبْرَصَ وَأَقْرَعَ وَأَعْمَى فَأَرَادَ اللّهُ أَنْ يَبْتَلِيَهُمْ. فَبَعَثَ إِلَيْهِمْ مَلَكاً. فَأَتَىَ الأَبْرَصَ فَقَالَ: أَيّ شَيْءٍ أَحَبّ إِلَيْكَ؟ قَالَ: لَوْنٌ حَسَنٌ وَجِلْدٌ حَسَنٌ وَيَذْهَبُ عَنّي الّذِي قَدْ قَذِرَنِي النّاسُ. قَالَ: فَمَسَحَهُ فَذَهَبَ عَنْهُ قَذَرُهُ. وَأُعْطِيَ لَوْناً حَسَناً وَجِلْداً حَسَناً. قَالَ: فَأَيّ الْمَالِ أَحَبّ إِلَيْكَ؟ قَالَ: الإِبِلُ (أَوْ الْبَقَرُ. شَكّ إِسْحَاقُ) فَأُعْطِيَ نَاقَةً عُشَرَاءَ. فَقَالَ: بَارَكَ اللّهُ لَكَ فِيهَا. قَالَ: فَأَتَىَ الأَقْرَعَ فَقَالَ: أَيّ شَيْءٍ أَحَبّ إِلَيْكَ؟ قَالَ: شَعَرٌ حَسَنٌ وَيَذْهَبُ عَنّي هََذَا الّذِي قَذِرَنِي النّاسُ. قَالَ: فَمَسَحَهُ فَذَهَبَ عَنْهُ. وَأُعْطِيَ شَعَراً حَسَناً. فقَالَ: فَأَيّ الْمَالِ أَحَبّ إِلَيْكَ؟ قَالَ: الْبَقَرُ. فَأُعْطِيَ بَقَرَةً حَامِلاً. فَقَالَ: بَارَكَ اللّهُ لَكَ فِيهَا. قَالَ: فَأَتَىَ الأَعْمَىَ فَقَالَ: أَيّ شَيْءٍ أَحَبّ إِلَيْكَ؟ قَالَ: أَنْ يَرُدّ اللّهُ إِلَيّ بَصَرِي فَأُبْصِرَ بِهِ النّاسَ. فَمَسَحَهُ فَرَدّ اللّهُ إِلَيْهِ بَصَرَهُ. قَالَ: فَأَيّ الْمَالِ أَحَبّ إِلَيْكَ؟ قَالَ: الْغَنَمُ. فَأُعْطِيَ شَاةً وَالِداً. فَأُنْتِجَ هََذَانِ وَوَلّدَ هََذَا. فَكَانَ لِهَذَا وَادٍ مِنَ الإِبِلِ. وَلِهَذَا وَادٍ مِنَ الْبَقَرِ. وَلِهَذَا وَادٍ مِنَ الْغَنَمِ.

(1/71)

قَالَ: ثُمّ إِنّهُ أَتَىَ الأَبْرَصَ فِي صُورَتِهِ وَهَيْئَتِهِ فَقَالَ: رَجُلٌ مِسْكِينٌ. قَدِ انْقَطَعَتْ بِيَ الْحِبَالُ فِي سَفَرِي. فَلاَ بَلاَغَ لِيَ الْيَوْمَ إِلاّ بِاللّهِ ثُمّ بِكَ. أَسْأَلُكَ, بِالّذِي أَعْطَاكَ اللّوْنَ الْحَسَنَ وَالْجِلْدَ الْحَسَنَ وَالْمَالَ, بَعِيراً أَتَبَلّغُ بهِ فِي سَفَرِي. فَقَالَ: الْحُقُوقُ كَثِيرَةٌ. فَقَالَ لَهُ: كَأَنّي أَعْرِفُكَ. أَلَمْ تَكُنْ أَبْرَصَ يَقْذَرُكَ النّاسُ؟ فَقِيراً فَأَعْطَاكَ اللّهُ عزّ وجلّ المَالَ؟ فَقَالَ: إِنّمَا وَرِثْتُ هََذَا الْمَالَ كَابِراً عَنْ كَابِرٍ. فَقَالَ: إِنْ كُنْتَ كَاذِباً, فَصَيّرَكَ اللّهُ إِلَىَ مَا كُنْتَ.
وَأَتَى الأَقْرَعَ فِي صُورَتِهِ فَقَالَ لَهُ مِثْلَ مَا قَالَ لِهَذَا. وَرَدّ عَلَيْهِ مِثْلَ مَا رَدّ عَلَىَ هَذَا. فَقَالَ: إِنْ كُنْتَ كَاذِباً فَصَيّرَكَ اللّهُ إِلَىَ مَا كُنْتَ.
قَالَ: وَأَتَىَ الأَعْمَىَ فِي صُورَتِهِ فَقَالَ: رَجُلٌ مِسْكِينٌ وَابْنُ سَبِيلٍ. انْقَطَعَتْ بِيَ الْحِبَالُ فِي سَفَرِي. فَلاَ بَلاَغَ لِيَ الْيَوْمَ إِلاّ بِاللّهِ ثُمّ بِكَ. أَسْأَلُكَ, بِالّذِي رَدّ عَلَيْكَ بَصَرَكَ, شَاةً أَتَبَلّغُ بِهَا فِي سَفَرِي. فَقَالَ: قَدْ كُنْتُ أَعْمَىَ فَرَدّ اللّهُ إِلَيّ بَصَرِي. فَخُذْ مَا شِئْتَ. وَدَعْ مَا شِئَتَ. فَوَاللّهِ لاَ أَجْهَدُكَ الْيَوْمَ شَيْئاً أَخَذْتَهُ لِلّهِ. فَقَالَ: أَمْسِكْ مَالَكَ. فَإِنّمَا ابْتُلِيتُمْ. فَقَدْ رضِيَ الله عَنْكَ وَسُخِطَ عَلَىَ صَاحِبَيْكَ." أخرجاه.
&&& الفوائد المنتقاة على الباب التاسع والأربعين
1 - هذا الباب عقده المؤلف لبيان ما غلب على النفوس من إنكار النعم وجحدها وكفرانها وعدم الإعتراف بها لله عز وجل والواجب على المسلم إذا رزقه الله الخير وأعطاه المال أن يعترف بها للمنعم سبحانه وتعالى .

(1/72)

2 - قوله (أَسْأَلُكَ, بِالّذِي أَعْطَاكَ ) أخذ منه العلماء جواز السؤال بالله عز وجل وإن كان كرهه بعض السلف وجاء نهي عنه ولكن الصحيح جوازه لقوله صلى الله عليه وسلم ( من سألكم بالله فأعطوه )
3 - قوله (إِنْ كُنْتَ كَاذِباً, فَصَيّرَكَ اللّهُ إِلَىَ مَا كُنْتَ ) الأظهر أن الله رده إلى هيئته الأولى .
الباب الخمسون - باب قول الله تعالى: ?فَلَمَّا ءَاتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاءَ فِيمَا ءَاتَاهُمَا فَتَعَالى اللهُ عَمَّا يُشْرِكُونً?[الأعراف:190]
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس في الآية، قال: لما تغشاها آدم، حملت، فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعاني أو لآجعلن له قرني أيِّل، فيخرج من بطنك، فيشقه، ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا. ثم حملت، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتا، ثم حملت فأتاهما، فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: ?جَعَلاَ لَهُ شُرَكَاءَ فِيمَا ءَاتَاهُمَا?[الأعراف:190]. رواه ابن أبي حاتم
وله بسند صحيح عن قتادة، قال: شركاء في طاعته، ولم يكن في عبادته.
وله سند صحيح عن مجاهد، في قوله: ?لَئِنْ ءَاتَيْتَنَا صَالِحاً?[الأعراف:189]، قال: أشفقا أن لا يكون إنساناً. وذكر معناه عن الحسن وسعيد وغيرهما.
&&& الفوائد المنتقاة على الباب الخمسون
1 - أراد المؤلف بهذه الترجمة تحريم التعبيد لغير الله جل وعلا وأنه لا يجوز أن يعبد أحد لغير الله فلا يقال عبد النبي ولا عبد الكعبة ولا عبد الحسين .
2 - قوله تعالى ?جَعَلاَ لَهُ شُرَكَاءَ فِيمَا ءَاتَاهُمَا? سياق الآية في آدم وحواء وهذه على ما قال السلف زلة منهما حيث اطاعا فيها الشيطان في عبد الحارث

(1/73)

وقال آخرون : أن الآية المراد بها جنس في بني إسرائيل وأنه وقع في بني إسرائيل .
وظاهر السياق يأبى ذلك وأنه كما قال ابن عباس وغيره من السلف وأن هذا وقع من آدم وحواء
وقال العلماء أن المعصية قد تقع من الأنبياء إذا كانت صغيرة ويحتمل أنهما حين فعلا ذلك يعتقدان أنه جائز لهما فلهذا فعلاه ولم يعلما أنه منكر وإنما كرهاه أولاً ثم خضعا لوسوسته فخفي عليهما الحكم الشرعي
والأمر محتمل لكن السياق يقتضي ما قاله ابن عباس وجماعة والله أعلم .
3 - قوله (قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله ) وهو من الشرك الإصغر
الباب الحادي والخمسون - باب قول الله تعالى: ?وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ?الآية[الأعراف:180]
ذكر ابن أبي حاتم عن ابن عباس: ?يُلْحِدُونَ فِي أَسْمَائِهِ?[الأعراف:180]: يشركون.
وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.
&&& الفوائد المنتقاة على الباب الحادي والخمسين
1 - قوله تعالى ( وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ ) الإلحاد هو الميل بها عن الحق والإشراك مع الله فيها كمن جعل لغير الله شيئاً من العبادة كاللات والعزى وهكذا من ألحد فيها بأن أمالها عن الحق وزعم أنه لا معنى لها كالجهمية والمعتزلة .
2 - الإلحاد : هو الميل عن الحق وهو قسمان
أ - إلحاد كامل وهو ما يقع من الكفرة
ب - إلحاد ناقص وهو ما يقع من بعض المسلمين في عدم إنقيادهم إلى الحق على التمام والكمال فيكون له نوع إلحاد وميل عن الحق يفوتهم من الإسلام والإيمان بقدر ما عندهم من الإلحاد

(1/74)

3 - قوله (وعن الأعمش: يدخلون فيها ما ليس منها ) هذا نوع من الإلحاد بأن يسمى الله بأسماء ما أنزل بها من سلطان فلا يسمى الله إلا بما سمى به نفسه ، فتسمية آلهة المشركين آلهة إلحاد ، ونفي الصفات وتأويلها إلى غير معناها إلحاد ونفي الأسماء إلحاد ونفي بعضها وتأويل بعضها إلحاد ، فالإلحاد يتفاوت ويختلف فبعضه أشد من بعض .
الباب الثاني والخمسون - باب لا يقال: السلام على الله
في الصحيح عن ابن مسعود (، قال: كنا إذا كنا مع النبيّ ( في الصلاةِ قلنا: السلامُ على اللهِ من عِبادهِ, السلامُ على فلانٍ وفلان, فقال النبي (: " لا تقولوا السلامُ على اللهِ, فإِنّ اللهَ هوَ السلامُ".
&&& الفوائد المنتقاة على الباب الثاني والخمسين
1 - أراد المصنف بهذه الترجمة حماية التوحيد .
2 - قوله (باب لا يقال: السلام على الله ) لأن الله عز وجل هو السلام فهو السالم من كل نقص وعيب والمسلِّم عباده ومعطيهم السلام فلا يقال السلام على الله لأنه هو الغني عن كل أحد ليس في حاجة إلى أحد ، فيقال السلام على فلان أي عليك السلامة والعافية لأنه محتاج إلى ذلك .
الباب الثالث والخمسون - باب قول: اللهم اغفر لي إن شئتَ
في الصحيح عن أبي هريرة، أن رسول الله ( قال: "لاَ يَقُلَ أَحَدُكُمُ: اللّهُمّ اغْفِرْ لِي إِنْ شِئْتَ. اللّهُمّ ارْحَمْنِي إِنْ شِئْتَ. لِيَعْزِمْ المسألةَ, فَإِنَّ اللهَ لاَ مُكْرِهَ لَهُ". ولمسلم: "وَلْيُعَظِمِ الرّغْبَةَ. فَإِنّ اللّهَ لاَ يَتَعَاظَمُهُ شَيْءٌ أَعْطَاهُ".
&&& الفوائد المنتقاة على الباب الثالث والخمسين
1 - أراد المؤلف بهذا أن من كمال الإيمان وكمال التوحيد العزم على المسألة وعدم التردد فلا ينبغي أن يستثني في دعائه فالله عز وجل هو الغني الكامل القادر على كل شيء فالعبد باستثنائه في الدعاء كأنه غير مضطر إلى هذا المسئول فالله عز وجل عظيم الشأن الغني الحميد فلا يتعاظمه شيء أعطاه عباده وجاد به على عباده .

(1/75)

الباب الرابع والخمسون - باب لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة، أن رسول الله ( قال: "لاَ يَقُلْ أَحَدُكُمُ: أَطْعِمْ رَبّكَ. وَضّئْ رَبّكَ. وَلْيَقُلْ: سَيّدِي, ومَوْلاَيَ, وَلاَ يَقُلْ أَحَدُكُم: عَبْدِي, وأَمَتِي, وَلْيَقُلْ: فَتَايَ, وفَتَاتِي, وغُلاَمِي".
&&& الفوائد المنتقاة على الباب الرابع والخمسين
1 - هذا الباب مما ينافي كمال التوحيد ولهذا ذكره المصنف في كتابه فلا يقول العبد لجاريته وغلامه : عبدي وأمتي ، تأدباً مع الله عز وجل وليقل فتاتي وغلامي فهذا من باب الكمال والتأدب مع الله عز وجل والاعتراف بأن الله عز وجل هو المالك لكل شيء وهو رب كل شيء سبحانه وتعالى .
2 - قوله ( وَلْيَقُلْ: سَيّدِي, ومَوْلاَيَ ) جاء في بعض الروايات الأخرى ( لا يقولن مولاي فإن مولاكم الله ) لكن المحفوظ عند أهل العلم رواية الإذن ، فإن كلمة ( مولى ) مشتركة فلا حرج أن يقول مولاي وسيدي لهذا الحديث
الباب الخامس والخمسون - باب لا يُردّ من سأل الله
عن ابن عمر رضي الله عنهما، قال: قال رسول الله ( : "وَمَنْ سَأَلَ بالله فأَعْطُوهُ، مَنِ اسْتَعَاذَ بالله فأَعِيذُوهُ، وَمَنْ دَعَاكُم فأَجِيبُوهُ, وَمَن صَنَعَ إِلَيْكُم مَعْرُوفاً فَكَافِئُوهُ, فإِنْ لَم تَجِدُوا ما تُكَافِئُونَهُ فَادْعُوا لَهُ حَتّى تَرَوْا أَنّكُم قَدْ كَافأْتُموهُ". رواه أبو داود والنسائي بسند صحيح.
&&& الفوائد المنتقاة على الباب الخامس والخمسون
1 - ذكر المؤلف هذا الباب في كتاب التوحيد لما فيه من تعظيم الله عز وجل وإعطاء من سأل به .
2 - قوله (حَتّى تَرَوْا ) بفتح التاء أي حتى تعلموا ، وبضمها أي حتى تظنوا .

(1/76)

3 - المشروع لأهل الإيمان أن يعطوا من سأل بالله تعظيماً لله عز وجل وقد جاءت أحاديث تدل على كراهة السؤال بالله لما فيه من التشديد على الناس ولكن من سأل حقاًً له كالزكاة وحقه في بيت المال أو كان مضطراً وجب أن يعطى وأما إذا كان غير ذلك فالأفضل أن يعطى ولا ينبغي له أن يسأل بالله عملاً بالأحاديث الدالة على كراهة ذلك
4 - من استعاذ بالله شرع أن يعاذ ولهذا ما استعاذت الجرمية من النبي صلى الله عليه وسلم قال
( لقد عذت بمعاذ) ولم يتزوجها فالمقصود أن من استعاذ بالله فإنه يشرع أن يعاذ إذا كان ليس حقاً عليه أما إذا كان يستعيذ بالله في إسقاط حق عليه فلا ، ولا يجوز أن يستعاذ بالله في ترك الحقوق فيقول (أعوذ بالله أن تلزموني بالصلاة أو بأداء الحقوق علي )
5 - قوله (وَمَنْ دَعَاكُم فأَجِيبُوهُ ) يشرع إجابة الدعوة سواء كانت لعرس أو لغير عرس وأهمها وأعظمها دعوة العرس ولهذا جاء في الحديث ( من لم يجب الدعوة فقد عصى الله ورسوله ) رواه مسلم ، فالواجب أن تجاب الدعوة إلا أن يكون بها مانع أو يكون له مانع كأن يكون مريضاً أو بعيداً فيشق عليه الحضور للدعوة أو كانت الدعوة بها منكر كالأغاني والملاهي وشرب الخمر ، أما إذا كانت الدعوة مستقيمة وكان المدعو مستطيع وجب أن يجيب أو تأكد على الأقل لقوله صلى الله عليه وسلم ( من دعاكم فأجيبوه ) .
6 - دعوة أهل المجلس المحصورون يجب عليهم الإجابة لأنهم معينون
7 - قول ( عليك وجه الله ) ليست بحلف
الباب السادس والخمسون - بابٌ لا يُسأل بوجه الله إلا الجنة
عن جابر، قال: رسول الله (:"لاَ يُسْأَلُ بِوَجْهِ الله إِلاّ الْجَنّةُ". رواه أبو داوود.
&&& الفوائد المنتقاة على الباب السادس والخمسين
( فجر الخميس 27 / 8 / 1413هـ - التعليق على المتن )

(1/77)

1 - قوله ( بابٌ لا يُسأل بوجه الله إلا الجنة ) وما ذلك إلا لأن الجنة هي أعلى المطالب ووجه الله عز وجل له شرفه العظيم فلا يسأل بوجه الله إلا الجنة وما يقرب إليها .
2 - قوله (عن جابر، قال: رسول الله (:"لاَ يُسْأَلُ بِوَجْهِ الله إِلاّ الْجَنّةُ". رواه أبو داوود ) الحديث في سنده بعض الضعف ولكن ترجمة المؤلف اجتهاداً منه من باب الحيطة والكمال وإلا فقد جاءت أحاديث في السؤال بوجه الله غير الجنة .
الباب السابع والخمسون - باب ما جاء في الـ (لو)
وقوله الله تعالى: ?يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَا هُنَا?[آل عمران:154].
وقوله: ?الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا?[آل عمران:168].
في الصحيح عن أبي هريرة (، أن رسول الله ( قال: "احْرِصْ عَلَىَ مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللّهِ. وَلاَ تَعْجِزَنْ. وَإِنْ أَصَابَكَ شَيْءٌ فَلاَ تَقُلْ: لَوْ أَنّي فَعَلْتُ كذا لكَاَن كذا وَكَذَا. وَلَكِنْ قُلْ: قَدَرُ اللّهِ. وَمَا شَاءَ فَعَلَ. فَإِنّ لَوْ تَفْتَحُ عَمَلَ الشّيْطَانِ".
&&& الفوائد المنتقاة على الباب السابع والخمسين
( فجر الخميس 16 / 10 / 1413هـ - التعليق على المتن )
1 - قوله (باب ما جاء في الـ (لو) ) المقصود من هذا أنه لا ينبغي استعمالها بمعارضة القدر بل يجب التسليم والصبر وعدم معارضة القدر بقول ( لو ) عند مرض أو موت قريب أو غير ذلك ، فأمر الله وقدره نافذ وإنما شرع الأسباب لحكمة بالغة والأسباب إذا تعاطاها المؤمن ونزل القضاء فليس له أن يعترض بعد ذلك .
2 - قوله (وَلَكِنْ قُلْ: قَدَرُ اللّهِ ) يعني هذا قدر الله وما شاء فعل ، وبعضهم ضبطه ( قدّرَ الله ) يعنى هذا الشيء الواقع فجعل (قدّرَ) فعل ماضي ولفظ الجلالة فاعل ، والمعنى الأول أظهر يعنى هذا الواقع قدَرُ الله يعنى مقدور الله وما شاء فعل .

(1/78)

3 - قوله (فَإِنّ لَوْ تَفْتَحُ عَمَلَ الشّيْطَانِ ) لأن فيها اعتراض على القدر فهذا هو المنهي عنه ، وأما لو قالها تأسفاً على فوات فعل الخير فهذا لا بأس به ولا شيء فيه لأنه من باب التأسف على الخير وليس من باب الاعتراض على القدر كما قال النبي صلى الله عليه وسلم ( لو استقبلت من أمري ما استدبرت ما سقت الهدي )
الباب الثامن والخمسون - باب النهي عن سب الريح
عن أُبَيّ بنِ كَعْبٍ (، أن رسول الله ( قال: "لا تَسُبّوا الرّيحَ, فإِذَا رَأَيْتُمْ ما تَكْرَهُونَ فَقُولُوا: الّلهُمّ إِنّا نَسْأَلُكَ مِنْ خَيْرِ هَذِهِ الرّيحِ وَخَيْرِ ما فِيهَا وَخَيْرِ ما أُمِرَتْ بِهِ وَنَعْوذُ بِكَ مِنْ شَرّ هَذِهِ الرّيحِ وَشَرّ ما فِيهَا وَشَرّ ما أُمِرَتْ بِهِ" صححه الترمذي.
&&& الفوائد المنتقاة على الباب الثامن والخمسين
( فجر الخميس 23 / 10 / 1413هـ - التعليق على المتن )
1 - لما كان سب الريح وغيرها من المخلوقات نقص في الإيمان وضعف في التوحيد نبه المؤلف على ذلك وجعله في كتاب التوحيد ليعلم المؤمن أن سائر المعاصي مما ينقص التوحيد والإيمان فالمعاصي تنقص الإيمان وتضعف التوحيد .
وسب الريح من جملة المعاصي لأنها مخلوق مدبر ترسل بالخير والشر فلا يجوز سبها والواجب على المسلم أن يسأل الله خيرها ويستعيذ من شرها .
الباب التاسع والخمسون - باب قول الله تعالى: ?يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ شَيْءٌ قُلْ إِنَّ الأَمْرَ كُلُّهُ للهِ?الآية[آل عمران:154]، وقوله:?الظَّانِينَ بِاللهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ?الآية[الفتح:6]

(1/79)

قال ابن القيم في الآية الأولى: فُسِّر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفُسر بأن ما أصابه لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة وإنكار القدر وإنكار أن يُتِمَّ أمرَ رسوله ( وأن يظهره على الدين كله، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد؛ بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت، لرأيت عنده تعنُّتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك، هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ……وإلا فإني لا إخالك ناجياً
&&& الفوائد المنتقاة على الباب التاسع والخمسين
( فجر الخميس 30 / 10 / 1413هـ - التعليق على المتن )
1 - المقصود من هذا الباب أن كثيراً من الناس لا يسلّم لله حكمته وقدره السابق ، بل يسيء الظن بالله عز وجل فيظن أن ما وقع من الأشياء التي تخالف هواه أنه لم يكن عن حكمة وعن قدر سابق ، ومنهم من يظن أنه لمجرد المشيئة لا عن حكمة ، ومنهم من يظن أن الله قد جار على عباده وظلمهم فأفقر فلاناً وأمرض فلاناً والمنافقون ظنوا بالله ظن السوء من جهة أن الله لا ينصر أولياؤه ورسوله ومن جهة أن أفعال الله لا تقع عن حكمة بل لمجرد المشيئة المجردة .
الباب الستون - باب ما جاء في منكري القدر

(1/80)

وقال ابن عمر: والذي نفس ابن عمر بيده، لَوْ كان لأحَدِهِمْ مِثْلَ أُحُدٍ ذَهَباً ثم أَنْفَقَهُ في سبيل الله مَا قَبِلَهُ الله مِنْهُ حَتّى يُؤْمِنَ بالْقَدَرِ، ثم استدلّ بقول النبي ( "الإيمان أنْ تُؤْمِنَ بالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَومِ الآخِرِ وَتُؤْمِنَ بالْقَدَرِ خَيْرِهِ وَشَرّهِ".
وعن عبادة بن الصامت، أنه قال لابنه: يا بني! إنك لن تجد طعم الإيمان حتى تعلم أنّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله ( يقول: "إِنّ أَوّلَ مَا خَلَقَ الله الْقَلَمَ. فقال: أُكْتُبْ. قال: رب! ومَاذا أَكْتُبُ؟ قال: اكْتُبْ مقادير كل شيء حتى تقومَ الساعة"، يا بني! سمعت رسول الله ( يقول:"من مات على غير هذا، فليس مني."
وفي رواية لأحمد: " إِنّ أَوّلَ مَا خَلَقَ الله تعالى القلم، فقال له: أكتب، فجري في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب: قال رسول الله (: "فمن لم يؤمن بالقدر خيره وشره، أحرقه الله بالنار".
وفي المسند والسنن عن ابنِ الدّيْلَمِيّ، قال: أتَيْتُ أُبَيّ بنَ كَعْبٍ, فَقُلْتُ: فِي نَفْسِي شَيْءٌ مِنْ الْقَدَرِ فَحَدّثْنِي بِشَيء لَعَلّ الله يُذْهِبَهُ مَنْ قَلْبِي، فقَالَ: لَوْ أنْفقْتَ مِثْلَ أُحُدٍ ذَهَبَاً مَا قَبِلَهُ الله تَعَالَى مِنْكَ حَتّى تُؤْمِنَ بالْقَدَرِ، وَتَعْلَمَ أنّ مَا أصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ وَأَنّ مَا أخْطَأكَ لَمْ يَكُنْ لِيُصِيبَكَ, وَلَوْ مُتّ عَلَى غَيْرِ هَذَا لَكُنْتَ مِنْ أَهْلِ النّارَ. قال: فأتَيْتُ عَبْدَ الله بنَ مَسْعُودٍ وحُذَيْفَةَ بنَ الْيَمَانِ وزَيْدَ بنَ ثَابِتٍ، فكلهم حدثني بمثل ذلك عن النبي (. حديث صحيح رواه الحاكم في صحيحه.
&&& الفوائد المنتقاة على الباب الستين
( فجر الخميس 20 / 5 / 1414هـ - التعليق على المتن )

(1/81)

1 - لما كان الإيمان بالقدر من أصول الإيمان وضع المؤلف باب القدر في هذا الكتاب لأن ذلك مما يحصل به التوحيد وينتفي به الكفر ولهذا قال (باب ما جاء في منكري القدر ) أي من الوعيد الشديد والتحذير الأكيد من إنكاره وتكذيبه ، وقد كان المسلمون في عهده صلى الله عليه وسلم قد آمنوا بالقدر وسلموا لله أمره
ثم نبتت نابتة بعد ذلك في آخر عهد الصحابة فأنكروا القدر وقالوا الأمر أنفٌ وزعموا أن في إثبات القدر خلافاً ومنافاة للعدل وأنه كيف تقدر الأمور ثم يعاقب العاصي والكافر على ما فعلوا
وكان الإمام الشافعي يقول في شأن القدرية ( ناظروهم بالعلم فإن أقروا به خصموا وإن أنكروه كفروا ) والمعنى قولوا لهم : هل يعلم الله الأشياء قبل وجودها ؟ فإن قالوا : نعم يعلمها قبل وجودها ، فهذا هو القدر أن الله علم الأشياء قبل وقوعها وكتبها عنده وهو يعلمها قبل أن تقع ، وإن أنكروا وقالوا : لا يعلم . كفروا لأنهم في هذه الحالة نسبوا الله إلى الجهل ، والله يقول ( إن الله بكل شيء عليم ) فمن نسب ربه إلى الجهل وأنه لا يعلم الأشياء فقد طعن وتنقص غاية التنقص فيكون كافراً ولهذا ذهب جمع غفير من أهل العلم من أهل السنة والجماعة إلى كفر القدرية لأنهم كذبوا بالقدر وأنكروا العلم في الحقيقة .
2 - الإيمان بالقدر يشمل أموراً أربعة
أ - علم الله بالأشياء
ب - كتابته لها
ج - أنها سبحانه خالق كل شيء
د - أن ما شاء الله كان وما لم يشأ لم يكن .
الباب الحادي والستون - باب ما جاء في المصَوِّرين
وعن أبي هريرة (، قال: رسول الله (: "قَالَ اللّهُ تعالى: وَمَنْ أَظْلَمُ مِمّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي؟ فَلْيَخْلُقوا ذَرّةً. أَوْ لِيَخْلُقُوا حَبّةً. أَوْ لِيَخْلُقُوا شَعِيرَةً" أخرجاه.
ولهما عن عائشة رضي الله عنها، أنّ رسول الله ( قال: "أَشَدّ النّاسِ عَذَاباً يَوْمَ الْقيَامَةِ, الّذِينَ يُضَاهِئونَ بِخَلْقِ اللّهِ".

(1/82)

ولهما عن ابن عباس رضي الله عنهما: سمعت رسول الله ( يقول: "كُلّ مُصَوّرٍ فِي النّارِ. يُجْعَلُ لَهُ بِكُلّ صُورَةٍ صَوّرَهَا نَفْسٌ يُعَذّبُ بها فِي جَهَنّمَ"
ولهما عنه مرفوعا"مَنْ صَوّرَ صُورَةً فِي الدّنْيَا كُلّفَ أَنْ يَنْفُخَ فِيهَا الرّوحَ يَوْمَ الْقِيَامَةِ. وَلَيْسَ بِنَافِخ".
ولمسلم عَنْ أَبِي الْهَيّاجِ، قال: قَالَ لِي عَلِيّ. ( أَلاّ أَبْعَثُكَ عَلَىَ مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللّهِ (: أن لاَ تَدَعَ صُورَةً إِلاّ طَمَسْتَهَا، وَلاَ قَبْراً مُشْرِفاً إِلاّ سَوّيْتَهُ (.
&&& الفوائد المنتقاة على الباب الحادي والستين
1 - التصوير من الكبائر التي تنقص توحيد الموحدين وتعرضهم لغضب الله وتعرضهم للنار ولهذا ذكر المؤلف هذا الباب تحذيراً لأهل التوحيد والإيمان من هذه المعصية الكبيرة
2 - قوله (وَمَنْ أَظْلَمُ مِمّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي؟ ) أي لا أحد أظلم فهو استفهام بمعنى النفي والمراد التحذير والتنفير من هذا العمل .
3 - أجمع أهل العلم على أن تصوير ذوات الأرواح من الكبائر ، والمحرم ما إذا كان له ظل ، وأما ما لا ظل له فقد خالف فيه بعض التابعين وأجمع الأئمة الأربعة والجمهور على أنه محرم أيضاً كالذي له ظل وقول الجمهور هو الصواب لأن الأحاديث عامة تعم ما له ظل وما لا ظل له وتعم التصوير الشمسي المعروف الآن وغيره ، وأما ما وقع الناس فيه اليوم من الحاجة والضرورة إلى التصوير فهذا يقيد بقيده فإنه إذا اضطر إلى ذلك يكون من باب المكره على الشيء كما في حفيظة النفوس وغيرها .
الباب الثاني والستون - باب ما جاء في كثرة الحلف
وقول الله تعالى: ?وَاحْفَظُسبْحَقَةٌ لِلرّبْحِ من الكبائر وا أَيْمانَكُمْ?[المائدة:89].
وعن أبي هُرَيْرَةَ (قَالَ: سَمِعْتُ رَسُولَ اللّهِ ( يَقُولُ: "الْحَلِفُ مَنْفَقَةٌ لِلسّلْعَةِ, مَمْحَقَةٌ لِلكسب" أخرجاه.

(1/83)

وعن سَلمان، أن رسول الله ( قال: "ثَلاَثَةٌ لاَ يُكَلّمُهُمُ الله, وَلاَ يُزَكّيهِمْ, وَلَهُمْ عَذَابٌ أَلِيمٌ: أُشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه". رواه الطبراني بسند صحيح.
وفي الصحيح عن عمران بن حصين (، قال: قال رسول الله (: "خيرُ أمّتي قَرني, ثمّ الذين يَلونهم, ثمّ الذين يَلونهم. -قال عِمرانُ: فلا أدري أذكرَ بعدَ قرنِه مرتين أو ثلاثاً-. ثمّ إنّ بعدَكم قوماً يشهدون ولا يُستشهدون ويخونون ولا يُؤْتَمَنون, ويَنذرون ولا يَفون, ويَظهر فيهم السّمَن".
وفيه عن ابن مسعود، أن النبي ( قال: "خيرُ النّاسِ قَرني, ثمّ الذين يَلونهم, ثمّ الذينَ يَلونَهم. ثمّ يَجيءُ أقوامٌ تَسبِقُ شهادةُ أحدِهم يَمينَه ويَمينُهُ شهادتَه". قال إبراهيم: وكانوا يَضرِبونَنا على الشهادةِ والعَهد ونحن صغار.
&&& الفوائد المنتقاة على الباب الثاني والستين
1 - أراد المؤلف بهذا الباب أن كثرة الحلف نقص في الإيمان ونقص في التوحيد لأن كثرة الحلف تفضي إلى شيئين :
أ - أحدهما : التساهل في ذلك وعدم المبالاة
ب - الكذب فإن من كثرت أيمانه وقع في الكذب
فينبغي التقلل من ذلك وحفظ الأيمان ولهذا قال سبحانه ( واحفظوا أيمانكم ) وهذا الأمر للوجوب فيجب حفظ اليمين إلا من حاجة لها كالمصلحة الشرعية والخصومة ونحو ذلك .
2 - قوله (قال عِمرانُ: فلا أدري أذكرَ بعدَ قرنِه مرتين أو ثلاثاً ) المحفوظ أنه مرتين كما رواه أحمد في المسند من حديث عمر رضي الله عنه ومن حديث ابن مسعود كما هنا .
3 - نذر الطاعة يجب الوفاء به ونذر المعصية لا يجوز الوفاء به لقوله صلى الله عليه وسلم ( من نذر أن يطيع الله فليطعه ومن نذر أن يعص الله فلا يعصه ) والصواب أن عليه كفارة يمين في نذر المعصية.

(1/84)

4 - قوله (ويَظهر فيهم السّمَن ) أي يغلب على الناس ويكثر فيهم بسبب إقبالهم على الدنيا وكثرة التنعم بها وهو إشارة إلى الإعراض والغفلة وقلة الاستعداد للآخرة.
5 - قوله (ثمّ يَجيءُ أقوامٌ تَسبِقُ شهادةُ أحدِهم يَمينَه ويَمينُهُ شهادتَه ) وهذا لعدم مبالاته واستهتاره وقلة إيمانه .
الباب الثالث والستون - بابُ ما جاء في ذِمّة الله وذمّة نبيه (
وقوله تعالى: ?وَأَوْفُوا بِعَهْدِ اللهِ إِذَا عَاهَدتُّمْ وَلاَ تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللهَ يَعْلَمُ مَا تَفْعَلُونَ?[النحل:91].

(1/85)

وعن بُرَيْدَةَ، قال: كانَ رسولُ الله ( إذا أمّر أميراً على جَيْشٍ أو سريَّة أوْصَاهُ في خَاصّتهِ بِتَقْوَى الله ومَنْ مَعَهُ مِنَ المُسْلِمِينَ خيَراً، فقال: اغْزُوا بِسْم الله في سبيلِ الله, قَاتِلُوا مَنْ كَفَرَ بالله, اغْزُوا ولا تَغلُّوا تغدِروا ولا تَمْثلُوا, ولا تَقْتُلُوا وَليداً, فإذا لَقِيتَ عَدُوُكَ مِنَ المُشْرِكِينَ فادْعُهُمْ إلى ثلاثِ خِصَالٍ (أو خِلاَلٍ) فأيّتهن ما أجَابُوكَ فاقْبَلْ مِنْهُمْ وكُفّ عنْهُمْ، ثم ادْعُهُمْ إلى الإسلامِ فإن أجَابُوكَ فاقْبَلْ مِنْهُمْ، ثم ادْعُهُمْ إلى التّحَوُّلِ مِنْ دَارِهِمْ إلى دَارِ المُهَاجِرِينَ, وأخْبِرْهُمْ أنهم إن فَعَلُوا ذلكَ فإنّ لَهُمْ ما لِلْمُهَاجِرِينَ وَعَلَيْهِمْ ما عَلَى المُهَاجِرِينَ, فإنْ أبَوْا أنْ يَتَحَوّلُوا منها فأَخْبِرْهُمْ أنّهُمْ يَكُونُوا كأعْرَابِ المُسْلِمِينَ يَجْرِي عَلَيْهِمْ حُكْمُ الله تعالى, ولا يكون لَهُمْ في الغَنِيمَةِ والْفَيءِ شَيْءٌ إلاّ أن يُجَاهِدُوا مع المُسْلِمِينَ, فإنْ هم أبَوْا فاسألهم الجِزْية، فإن هم أجَابُوكَ فاقْبَلْ مِنْهُمْ وكُفّ عنْهُمْ، فإنْ هم أبَوْا فَاسْتَعِنْ بالله وَقَاتِلْهُمْ. وإذا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوكَ أنْ تَجْعَلَ لهم ذمَّةَ الله وذِمّةَ نَبيّهِ فلا تَجْعَلَ لَهُمْ ذِمّةَ الله وذِمّةَ نَبِيّهِ ولكِنْ اجْعَلْ لَهُمْ ذِمّتَكَ وذِمَة أصْحَابِكَ, فإنّكُمْ أنْ تَخْفِرُوا ذِمّتكُمْ وَذِمّة أصْحَابِكُمْ أَهْوَنْ مِنْ أنْ تُخْفِرُوا ذِمّةَ الله وذِمّةَ نبيِهِ, وإذا حَاصَرْتَ أهْلَ حِصْنٍ فأرَادُوكَ أنْ تُنزلهم على حُكْمِ الله فلا تُنْزِلُهُمْ على حُكْمِ الله ولكن أنْزِلْهُمْ على حُكْمِكَ فَإِنّكَ لاَ تَدْرِي أتُصِيبُ حُكْمَ الله فيهِمْ أم لا" رواه مسلم.
&&& الفوائد المنتقاة على الباب الثالث والستين
( فجر الخميس 26 / 6 / 1414هـ - التعليق على المتن )

(1/86)

1 - قوله (بابُ ما جاء في ذِمّة الله وذمّة نبيه ( ) يعنى باب ما جاء في تعظيمها وعدم إخفارها والتحذير من جعلها للناس لأن جعلها للناس وسيلة إلى إخفارها وهذا من باب تعظيم ذمة الله وذمة رسوله صلى الله عليه وسلم ومن مقام إكمال التوحيد والإيمان .
2 - قوله (ولا تَقْتُلُوا وَليداً ) الصغار والنساء لا يقتلون إلا إذا قاتلوا .
3 - قوله (ثم ادْعُهُمْ إلى الإسلامِ ) الكفار يدعون عموماً للإسلام ولا تؤخذ الجزية إلا من اليهود والنصارى ومن في حكمهم كالمجوس والجزية عن الرجال الأشداء أما النساء والصبيان من أهل الكتاب فلا جزية عليهم
وأما سائر المشركين كالوثنين والشيوعين فيقاتلون حتى يسلموا إما السيف وإما الإسلام .
4 - قوله (مِنْ أنْ تُخْفِرُوا ) الخفر الحماية والإخفار الغدر
الباب الرابع والستون - باب ما جاء في الإقسام على الله
عَنْ جُنْدَب بن عبد الله (، قال : قال رسول الله ( "قَالَ رَجُل: وَاللّهِ لاَ يَغْفِرُ اللّهُ لِفُلاَنٍ، فقال اللهُ عز وجل: مَنْ ذَا الذِي يَتَأَلَّى عَلَيّ أَنْ لاَ أَغْفِرَ لِفُلاَنٍ. فَإِنّي قَدْ غَفَرْتُ لِهُ. وَأَحْبَطْتُ عَمَلَكَ" رواه مسلم
وفي حديث أبي هريرة أن القائل رجل عابد. قال أبو هريرة: تَكَلّمَ بِكَلِمَةٍ أَوْبَقَتْ دُنْيَاهُ وَآخِرَتَهُ.
&&& الفوائد المنتقاة على الباب الرابع والستين
( فجر الخميس 24 / 7 / 1414هـ - التعليق على المتن )
1 - قوله (باب ما جاء في الإقسام على الله ) لما كان الإقسام على الله جرأة على الله ونقصاً في التوحيد وضعفاً في الإيمان ذكره المصنف هنا .
2 - قوله (وفي حديث أبي هريرة أن القائل رجل عابد ) هذا يدل على أن الإنسان قد يغار غيرة فاسدة فيجترئ على الله عز وجل فقد يكون غيوراً فيتكلم بكلمة لا يلقي بالاً يهوي بها في النار وقد يكون غيوراً فيأمر بالمعروف وينهى عن المنكر عل غير بصيرة فلا بد من التقيد بالحدود الشرعية في الأمر والنهي

(1/87)

3 - قول الرجل ( ما أظن الله عز وجل يدع فلاناً من العقوبة ) هذا القول لا يجوز ويخشى عليه أن يكون من المتألين .
الباب الخامس والستون - باب لا يُستشفع بالله على خلقه
عن جبير بن مطعم (، قال: جاء أَعْرَابِيٌ إلى النبي (، فقالَ: يَا رَسُولَ الله! نُهِكَتِ الأنْفُسُ، وجاع الْعِيَالُ، وَهَلَكَتِ الأمْوَالُ فَاسْتَسْقِ لَنَا ربَّك فإِنّا نَسْتَشْفِعُ بالله عَلَيْكَ وبِكَ عَلَى الله. قالَ رَسُولُ الله (: "سبحان الله، سبحان الله", فَمَا زَالَ يُسَبّحُ حَتّى عُرِفَ ذَلِكَ في وُجُوهِ أَصْحَابِهِ, ثُمّ قالَ: "وَيْحَكَ أَتَدْرِي مَا الله؟ إِنّ شَأْنَ الله أَعْظَمُ مِنْ ذَلِكَ, إنه لا يُسْتَشْفَعُ بالله عَلَى أَحَدٍ"وذكر الحديث. رواه أبو دوواد
&&& الفوائد المنتقاة على الباب الخامس والستين
( فجر الخميس 19 / 10 / 1414هـ - التعليق على المتن )
1 - هذا الباب فيه التحذير من الاستشفاع بالله على خلقه وذكره المؤلف هنا من باب كمال التوحيد وكمال الإيمان فلا يقل : إني استشفع بالله عليك يا فلان فهذا لا يجوز ولكن يستشفع بالمخلوق على المخلوق فإذا قال : استشفع بك يا فلان على فلان فلا بأس به ، أما الاستشفاع بالله على فلان فلا يجوز لأن القاعدة أن المستشفع به دون المشفوع إليه والله عز وجل فوق كل عظيم وشأن الله عز وجل أعظم وأجل .
2 - حديث جبير بن معطعم في سنده بعض الضعف ولكن المعنى صحيح وأنه لا يستشفع بالله على أحد وهذا هو الأحوط
3 - قوله (سبحان الله، سبحان الله ) يقال سبحان الله والله أكبر عند ذكر العظيم المحبوب فرحاً به وعند ذكر العظيم المبغض إنكاراً له .
الباب السادس والستون - باب ما جاء في حماية النبي ( حمى التوحيد وسدِّه طرق الشرك

(1/88)

عن عبد الله بن الشخير (، قال: انْطَلَقْتُ في وَفْدِ بَنِي عَامِرٍ إِلَى رَسُولِ الله (، فَقُلنا: أَنْتَ سَيّدُنا. فقَالَ: "السّيّدُ الله تبارك وتعالى". , قُلْنا: وَأَفْضَلُنا فَضْلاً وَأَعْظَمُنَا طَوْلاً. فَقَالَ "قُولُوا بِقَوْلِكم أَوْ بَعْضِ قَوْلِكمُ وَلاَ يَسْتَجْرِيَنّكمْ الشّيْطَانُ". رواه أبو داوود بسند جيد.
وعن أنس (: أن ناساً قالوا: يا رسول الله يا خيرنا وابن خيرنا! وسيدنا وابن سيدنا! فقال"ياأيّها النّاسُ قُولُوا بِقولِكُمْ ولا يَسْتَهْوِيَنّكُمْ الشّيْطَانُ, أنا محمدٌ عَبْد الله وَرَسُولُه, ما أحِبّ أنْ تَرْفَعُوني فَوْقَ مَنْزِلَتِي التي أنزلني الله عَزّ وَجَلّ" رواه النسائي بسند جيد.
&&& الفوائد المنتقاة على الباب السادس والستين
( فجر الخميس 26 / 10 / 1414هـ - التعليق على المتن )
1 - تقدم في أول الكتاب باب ما جاء في حماية النبي صلى الله عليه وسلم جناب التوحيد وسده طرق الشرك فالباب الأول فيما يتعلق بالأعمال فنهى عن اتخاذ المساجد على القبور والغلو فيها لأنه من وسائل الشرك وهنا حماية التوحيد من جهة الأقوال ، وهناك ذكر جناب التوحيد وهو الجزء منه وهنا ذكر الحمى والحمى خارج عن الذات فهذه الترجمة أبلغ فيما يتعلق بالحمى وفيما يتعلق بالأقوال والترجمة الأولى تتعلق بجزء وذات التوحيد وهو جنابه
2 - قوله (فقَالَ: "السّيّدُ الله تبارك وتعالى" ) هذا من باب التواضع وإلا فهو سيد ولد آدم عليه الصلاة والسلام ولكنه نهى صلى الله عليه وسلم عن ذلك من باب التواضع ولئلا يقعوا في الغلو والشرك
الباب السابع والستون - باب ما جاء في قول الله تعالى: ?وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ والسَّمَوَاتُ مَطْوِيَاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ?[الزمر: 67]

(1/89)

عن ابن مسعود (، قال: جَاءَ حَبْرٌ من الأحبار إلى رسول الله(، فقال : يَا مُحَمّدُ ‍! إنا نجد أن الله يجعل السّمَاوَاتِ عَلَىَ إِصْبَعٍ، وَالأَرَضِينَ عَلىَ إِصْبَعٍ، وَالشّجَرَ عَلَىَ إِصْبَعٍ، وَالْمَاءَ عَلَىَ إِصْبَعٍ، وَالثّرَى عَلَىَ إِصْبَعٍ، وَسَائِرَ الْخَلْقِ عَلَىَ إِصْبَعٍ، فَيَقُولُ: أَنَا الْمَلِكُ. فضَحِكَ النبي ( حَتّى بَدَتْ نَوَاجِذُهُ، تصديقاً لقول الحبر، ثُمّ قَرَأَ:"?وَمَا قَدَرُوا اللّهَ حَقّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ? الآية" متفق عليه.
وفي رواية لمسلم: وَالْجِبَالَ وَالشّجَرَ عَلَىَ إِصْبَعٍ، ثُمّ يَهُزّهُنّ فَيَقُولُ: أَنَا الْمَلِكُ، أنا الله.
وفي رواية للبخاري: يجعل السّمَاوَاتِ عَلَىَ إِصْبَعٍ، وَالْمَاءَ وَالثّرَىَ عَلَىَ إِصْبَعٍ، وَسَائِرَ الْخَلْقِ عَلَىَ إِصْبَعٍ.
ولمسلم عن ابن عمر مرفوعاً : "يَطْوِي اللّهُ عَزّ وَجَلّ السّمَاوَاتِ يَوْمَ الْقِيَامَةِ. ثُمّ يَأْخُذُهُنّ بِيَدِهِ الْيُمْنَىَ. ثُمّ يَقُولُ: أَنَا الْمَلِكُ. أَيْنَ الْجَبّارُونَ؟ أَيْنَ الْمُتَكَبّرُونَ؟ ثُمّ يَطْوِي الأَرَضِينَ السبع ثُمّ يَأْخُذُهُنّ َالثّرَىَ بِشِمَالِهِ. ثُمّ يَقُولُ: أَنَا الْمَلِكُ. أَيْنَ الْجَبّارُونَ؟ أَيْنَ الْمُتَكَبّرُونَ؟".
وروي عن ابن عباس، قال : ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم.
وقال ابن جرير: حدثني يونس، قال: أخبرنا ابن وهب، قال: قال ابن زيد: حدثني أبي، قال: قال رسول الله (: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس"
قال: وقال أبو ذر (: سمعت رسول الله ( يقول: "ما الكرسي في العرش إلا العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض".

(1/90)

وعن ابن مسعود، قال: بين السماء والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام وبين الكرسي والماء خمس مئة عام، والعرش فوق الماء، والله فوق العرش، لا يخفي عليه شيء من أعمالكم. أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله. ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق.
وعن العباس بن عبد المطلب (، قال: قال رسول الله ( "هل تدرون كم بين السماء والأرض ؟ قلنا: الله ورسوله أعلم. قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم ". أخرجه أبو دواد وغيره.
&&& الفوائد المنتقاة على الباب السابع والستين
( فجر الخميس 3 / 11 / 1414هـ - التعليق على المتن )
1 - قوله (جَاءَ حَبْرٌ ) يقال حَبر بالفتح وحِبر بالكسر هو العالم .
2 - قوله (عَلَىَ إِصْبَعٍ ) فيه إثبات الأصابع لله عز وجل وأنها خمسة أصابع .
3 - قوله (ثُمّ يَأْخُذُهُنّ َالثّرَىَ بِشِمَالِهِ ) هذا فيه إثبات اليدان لله عز وجل وأن أحداهما تسمى يميناً والأخرى تسمى شمالاً وهي شمال من جهة الأسم وأما من حيث المعنى والشرف فكلتا يديه يمين مباركة ليس في شيء منها نقص ولهذا قال في الرواية الأخرى (وكلتا يديه يمين )
4 - قوله (وعن ابن مسعود ) حديث صحيح جيد .
5 - قوله (وعن العباس بن عبد المطلب ) الحديث فيه انقطاع .
وفي الختام نسأل الله عز وجل أن ينفع بهذا العمل قائله وكاتبه وناقله والدال عليه وأن يرزقنا وإياكم
علماً نافعاً ورزقاً طيباً وعملاً متقبلاً ونية صالحة وعقيدة صافية وإتباعا في سبيل وسنة واقتداءً في هدى وصلاح .
تم الفراغ من تبييضه

(1/91)

عصر الأحد 7 / 4 / 1426هـ
بمدينة الرياض
للتواصل
البريد الالكتروني
 Husin26@maktoob.com
(1) النساء:48، 116.
??
??
??
??
العليقات البازية على كتاب التوحيد ………13

(1/92)


التعليقات البازية على نزهة النظر شرح نخبة الفكر

التعليقات البازية على نزهة النظر شرح نخبة الفكر

إعداد

علي بن حسين بن أحمد فقيهي
عضو الدعوة بالرياض

بسم الله الرحمن الرحيم
((وبه ثقتي))
((وصلى الله على سيدنا محمد وآله وصحبه وسلم))
((وبه ثقتي وصلى الله على سيدنا محمد وآله وصحبه وسلم تسليماً))
((رب يسر وتمم بالخير))
((الحمد لله رب العالمين، وصلى الله على سيدنا محمد وآله وصحبه وسلّم تسليماً كثيراً)) (1)
((وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم))
((وما توفيقي إلا بالله))
الحمدُ للهِ الذي لَمْ يَزَلْ عَليماً قديراً حيّاً قيُّوماً ((مريداً)) سَميعاً بَصيراً، وأَشهدُ أَنْ لا إِله إِلا اللهُ وحدَهُ لا شريكَ لهُ، وأُكبِّرُه تَكبيراً.
وصلّى اللهُ عَلى سَيدِنا مُحَمَّدٍ الذي أَرْسَلَهُ إِلى النَّاسِ كافةً بَشيراً ونَذيراً، وعلى آلِ محمدٍ وصَحْبِهِ وسَلَّمَ تَسْليماً كثيراً.
أَمَّا بَعْدُ: فإِنَّ التَّصانيفَ في اصْطِلاحِ ((أَهلِ الحَديثِ)) قَدْ كَثُرَتْ للأئمةِ في القديمِ ((والحَديثِ)):
فَمِن أَوَّلِ مَن صَنَّفَ في ذلك القاضي أبو محمَّدٍ الرَّامَهُرْمُزِيّ في كتابه ((المحدِّث الفاصل))، لكنَّه لم يَسْتَوْعِبْ.
والحاكِمُ أبو عبدِ اللهِ النَّيْسَابوريُّ، لكنَّه لم يُهَذِّبْ ولم يُرَتِّبْ.
وتلاه أَبو نُعَيْم الأصبهانِيُّ، فعَمِل على كتابهِ ((مُسْتَخْرَجاً))، وأَبقى أَشياءَ للمُتَعَقِّبِ.
ثمَّ جاءَ بعدَهم الخطيبُ أبو بكرٍ البَغْدَاديُّ، فصنَّفَ في قوانينِ الروايةِ كتاباً سمَّاه ((الكفايةَ))، وفي آدابِها كتاباً سمَّاه ((الجامعَ لآدابِ الشَّيْخِ والسَّامِع)).
__________
(1) فجر الأحد 17/ 6 / 1427 هـ

(1/1)

وقلَّ فنٌّ مِن فُنونِ الحَديثِ إِلاَّ وقد صَنَّفَ فيهِ كتاباً مُفْرَداً (1)، فكانَ كما قال الحَافظُ أبو بكرِ بنُ نُقْطَةَ: كلُّ مَن أَنْصَفَ عَلِمَ أَنَّ المحَدِّثينَ بعدَ الخَطيبِ عِيالٌ على كُتُبِهِ. (2)
ثمَّ جاءَ [بعدَهُم] [بعضُ] مَن تَأَخَّرَ عنِ الخطيبِ فأَخَذَ مِن هذا العلمِ بنَصيبٍ:
فجمَع القاضي عِياضٌ كتاباً لطيفاً سمَّاهُ الإِلْماع ((في كتاب الإسماع)).
وأبو حفْصٍ المَيَّانِجيُّ جُزءاً سمَّاه ((ما لا يَسَعُ المُحَدِّثَ جَهْلُه)).
وأَمثالُ ذَلك مِنَ التَّصانيفِ الَّتي اشتُهِرَتْ وبُسِطَتْ ليتوفَّرَ عِلْمُها، واخْتُصِرَتْ ليتيسَّرَ فهْمُها.
إِلى أَنْ جاءَ الحافِظُ الفقيهُ تقيُّ الدِّينِ أَبو عَمْرٍو عُثْمانُ بنُ الصَّلاحِ عبدِ الرحمنِ الشَّهْرَزُوريُّ – نزيلُ دمشقَ –، [فجَمَعَ]- لما وَلِيَ تدريسَ الحديثِ بالمدرَسَةِ الأشرفيَّةِ – كتابَه المَشهورَ، فهَذَّبَ فنونَهُ، وأَملاهُ شيئاً بعدَ شيءٍ، فلهذا لمْ يَحْصُلْ ترتيبُهُ على الوضعِ المُناسِبِ، واعتنى بتصانيفِ الخَطيبِ المُتفرِّقةِ، (فجمَعَ شَتاتَ) مقاصِدِها، وضمَّ إِليها مِن غَيْرِها نُخَبَ فوائِدِها، فاجتَمَعَ في كتابِه ما تفرَّقَ في غيرهِ، فلهذا عَكَفَ النَّاسُ عليهِ وساروا بسَيْرِهِ، فلا يُحْصى كم ناظِمٍ [له] ومُختَصِر، ومستَدْرِكٍ [عليهِ] ومُقْتَصِر، ومُعارِضٍ لهُ ومُنْتَصِر!
__________
(1) المقصود أن التصانيف في هذا الباب كثيرة ولكن متن النخبة وشرحها كتاب جيد جمع المهمات في هذا الباب ولهذا رأينا أن تكون القراءة فيه أنسب وأخصر.
(2) وذلك لأنه اهتم بهذا المقام رحمه الله واجتهد في التأليف في مصطلح الحديث فقل فن إلا وألف فيه رحمه الله تعالى ولهذا صار من بعده كالعيال عليه ينتفعون بكتبه ويستفيدون منها.

(1/2)

فسأَلَني بَعْضُ الإِخوانِ أَنْ أُلَخِصَ لهُ المُهِمَّ مِنْ ذَلكَ فلخَّصْتُهُ في أوراقٍ لطيفةٍ سمَّيْتُها ((نُخْبَةَ الفِكَر في مُصْطَلحِ [أَهلِ] الأثَر)) على ترتيبٍ ابْتَكَرْتُهُ، وسبيلٍ انْتَهَجْتُهُ، مع ما ضمَمْتُه إِليهِ مِن شوارِدِ الفرائِدِ وزَوائدِ الفوائدِ.
فرَغِبَ إِليَّ [جماعةٌ] ثانياً أَنْ أَضعَ عَليها شرحاً يحُلُّ رموزَها، ويفتحُ كنوزَها، ويوضِحُ ما خَفِيَ على المُبْتَدئ من ذلك، فأَجَبْتُه إِلى سُؤالِهِ؛ رجاءَ الاندِراجِ في تلكَ المسالِكِ.
فبالغتُ في شَرْحِها في الإِيضاحِ والتَّوجيهِ، ونبَّهْتُ عَلى خَبايا زواياها؛ لأنَّ صاحِبَ البَيْتِ أَدْرَى بِما فيهِ، وظَهَرَ لي أَنَّ إِيرادَهُ على صُورةِ البَسْطِ أليقُ، ودَمْجَها ضِمْنَ تَوضيحِها أَوْفَقُ، فسلكْتُ هذهِ الطَّريقَةَ القَليلةَ المسالِكِ.
(1) [فأقولُ] طالِِباً مِن [اللهِ] التَّوفيقَ فيما هُنالِك:
الخَبَرُ ((قسم من أقسام الكلام يأتي في تعريفه ما يعرف به الكلام ((ثم يخرج من أقسام الكلام لأنه محتمل للصدق والكذب)) و [هو] عندَ عُلَماءِ [هذا] الفنِّ مرادفٌ للحَديثِ.
وقيلَ: الحَديثُ: ما جاءَ عَنِ النَّبيِّ صلَّى اللهُ عليهِ [وعلى آلهِ] وسلَّمَ، والخَبَرُ ما جاءَ عن غيِره، ومِنْ ثَمَّ قيلَ لمَن يشتغلُ بالتَّواريخِ وما شاكَلَها: الإخبارِيُّ، ولمن يشتغلُ بالسُّنَّةِ النبويَّةِ: المُحَدِّثَ. (2)
وقيل: بيْنهما عُمومٌ وخُصوصٌ مُطْلقٌ، فكلُّ حَديثٍ خبرٌ من غيرِ عَكْسٍ.
وعبَّرْتُ هنا بالخبَرِ ليكونَ أشملَ، فهو باعتبارِ وصولِهِ إِلينا إِمَّا أَنْ يَكُونَ لَهُ طُرُقٌ؛ أي: [أسانيدُ] كثيرةٌ؛ لأنَّ طُرُقاً جمعُ طريقٍ، وفعيلٌ في الكثرةِ يُجْمَعُ على فُعُلٍ – بضمَّتينِ –، وفي القلَّةِ على أَفْعِلَةٍ.
__________
(1) فجر الأحد 24/ 6 / 1415هـ
(2) الأقرب أن الحديث مختص بحديث النبي صلى الله عليه وسلم والخبر أعم من ذلك وأوسع.

(1/3)

والمرادُ بالطُّرُقِ الأسانيدُ، والإِسنادُ حكايةُ ((عن)) طريقِ المَتْنِ. (1)
((والمتن هو غاية ما ينتهي إليه الإسناد من الكلام)).
وتلكَ الكثرَةُ أَحدُ شُروطِ التَّواتُرِ إِذا وَرَدَتْ بِلاَ حَصْرِ عَددٍ مُعَيَّنٍ، [بل] [تكونُ] العادةُ قد أحالتْ تواطؤهُم ((أو توافقهم)) على الكذِبِ، وكذاوقوعُه منهُم اتِّفاقاً مِنغيرِ قصدٍ.
فلا مَعْنى لِتعْيينِ العَدَدِ على الصَّحيحِ، ومِنْهُم مَنْ عيَّنَهُ في الأربعةِ، وقيلَ: في الخمْسةِ، وقيل: في السَّبعةِ، وقيل: في العشرةِ، وقيلَ: في الاثنَيْ عَشَر، وقيل: في الأربعينَ، وقيلَ: في السَّبعينَ، وقيلَ غيرُ ذلك. (2)
وتَمَسَّكَ كُلُّ قائل بدليل جاءَ فيه ذِكرُ [ذلكَ] العَدَدِ، فأفادَ العِلْمَ ((للحال))، وليسَ بلازِمٍ أَنْ يَطَّرِدَ في غَيْرِهِ لاحتمالِ الاخْتِصاصِ.
__________
(1) السند للرجال والإسناد حكاية طريق المتن مثل (حدثنا، أخبرنا) وقد يطلق الإسناد على السند فيقال سنده جيد أو إسناد جيد.
(2) الصواب عدم التقييد لأن العدد قد يختلف قد يكون أربعة من الثقات العدول المبرزين يقوم مقام أربعين أو خمسين من غيرهم فالحاصل أنه إذا جاء بطرق جيدة يحيل وقوع الكذب من هؤلاء تواطؤ أو صدفة فهو المتواتر فقد يكون أربعة أو خمسة أو أقل أو أكثر فكلما كانت الصفات أجود وأكمل كالحفظ والصدق والتقوى قل وكفى العدد القليل أربعة أو أكثر.
- سئل الشيخ عن اصطلاح التواتر والآحاد هل هو محدث؟ فقال الشيخ: هو اصطلاح لأهل الحديث ولا مشاحة في الاصطلاح فلا بأس.

(1/4)

فإذا وَرَدَ الخَبَرُ كذلك وانْضافَ إليهِ أَنْ يستويَ الأمْرُ فيهِ في الكثرةِ المذكورةِ من ابتدائِهِ إلى انتهائهِ – والمرادُ بالاستواءِ أَنْ لا تَنْقُصَ الكَثْرَةُ المَذكورةُ في بعضِ المَواضِعِ لا أَنْ لا تَزيدَ، إذ الزِّيادَةُ [هُنا] مطلوبةٌ مِن بابِ أَوْلى–، وأَنْ يكونَ مُسْتَنَدُ انتهائِهِ الأمرَ المُشاهَدَ أو المَسموعَ، لا مَا ثَبَتَ بِقَضِيَّةِ العَقْلِ الصِّرْفِ.
فإِذا جَمَعَ هذهِ الشُّروطَ الأربعةَ، وهي:
عَدَدٌ كثيرٌ أَحَالَتِ العادةُ تواطُؤهُمْ [و توافُقَهُم] على الكَذِبِ.
((و)) رَوَوْا ذلك عن مِثْلِهِم من الابتداء إلى الانتهاءِ.
وكان مُسْتَنَدُ انْتِهائِهِمُ الحِسَّ.
وانْضافَ إلى ذلك أَنْ يَصْحَبَ خَبَرَهُمْ إِفَادَةُ العِلْمِ لِسامِعِهِ.
فهذا هو المتواتِرُ. وما تَخَلَّفَتْ إِفَادَةُ العِلْمِ عنهُ (كانَ مَشْهوراً فقَط. فكلُّ متواتِرٍ مشهورٌ، من غيرِ عَكْسٍ. (1)
وقد يُقالُ): إِنَّ الشُّروطَ الأربعةَ إِذا حَصَلَتْ اسْتَلْزَمَتْ حُصولَ العِلْمِ، وهُو كذلك في الغالِبِ، ((و)) لكنْ قد تَتَخَلَّفُ عنِ البَعْضِ لمانعٍ.
((كأن تحصل الإفادة ولم يحصل العلم كما إذا أخبر من لم يعتقد ذلك الخبر حصلت الإفادة ولم يحصل العلم)).
وقد وَضَحَ بهذا ((التقرير)) تَعْريفُ المُتواتِرِ.
__________
(1) المتواتر قد بينه المؤلف وهوما رواه عدد كثير من أول الحديث إلى آخره من المحدث إلى النبي صلى الله عليه وسلم إو إلى غيره من الناس تحيل العادة تواطؤهم على الكذب او وقوعه منهم اتفاقاً وأن يكون المستند الحس والمشاهدة أو السماع (رأيت كذا أو سمعت كذا) فإنه بهذا يفيد العلم فيضطر السامع لهذه الطرق من سمعها وأحصاها واعتنى بها يضطر تأمله لها واعتقاده لهذه المعاني أن يستفيد العلم ويجزم بأن هذا صدر ممن تواتر عنه عن النبي صلى الله عليه وسلم أو غيره فإذا اختل شيء من الشروط صار من باب المشهور لا من باب المتواتر.

(1/5)

وخِلافُهُ قدْ يَرِدُ بلا حَصْرٍ [أَيضاً، لكنْ مع فَقْدِ بعضِ الشُّروطِ، أَو مَعَ حَصْرٍ بِما فَوْقَ الاثنيْنِ؛ أي: بثلاثةٍ فصاعِداً ما لمْ يَجْمَعْ شُروطَ المُتواتِرِ، أو بِهما؛ أي: باثْنَيْنِ فقطْ، أو بواحِدٍ [فقَطْ].
والمرادُ بقولِنا: ((أَنْ يَردَ باثْنَيْنِ)): أنْ لا يَرِدَ بأَقلَّ مِنْهُما، فإِنْ وَرَدَ بأَكْثَرَ في بعضِ المَواضِعِ مِن السَّنَدِ الواحِدِ لا يَضُرُّ، إذ الأقلُّ في هذا [العِلْمِ] يَقْضي على الأكْثَرِ.
فالأوَّلُ: ((و)) ((هو)) المُتواتِرُ، وهو المُفيدُ للعِلْمِ اليَقينِيِّ، فأخرَجَ النَّظريَّ على ما ياتي تقريرُه، بِشروطِهِ [((أي)) التي تَقَدَّمَتْ.
واليَقينُ: هو الاعتقادُ الجازِمُ المُطابِقُ، وهذا هو المُعْتَمَدُ: أَنْ] الخَبَرَ ((الواحد)) المُتواتِرَ يُفيدُ العِلْمَ الضَّروريَّ، وهو الذي ((لا)) يَضْطُّر الإِنْسانُ إليهِ بحيثُ لا يُمْكِنُهُ دفْعُهُ.
وقيلَ: لا يُفيدُ العلمَ إِلاَّ نَظَرِيّاً!
وليس بشيءٍ؛ لأنَّ العِلْم بالتَّواتُرِ حاصِلٌ لمن ليس لهُ أهليَّةُ النَّظرِ كالعامِّيِّ، إذ النَّظرُ: ترتيبُ [أُمورٍ معلومةٍ] أَو مَظْنونةٍ يُتَوَصَّلُ بها إلى عُلومٍ أَو ظُنونٍ، وليس في العامِّيِّ أهلِيَّةُ ذلك، فلو كان نَظَرِيّاً؛ لما حَصَل لهُم.
ولاحَ بهذا التَّقريرِالفرْقُ بين العِلْمِ الضَّرورِيِّ والعِلْمِ النَّظَرِيِّ، [إِذ] الضَّرورِيُّ يُفيدُ العِلْمَ بلا اسْتِدلالٍ، والنَّظريُّ يُفيدُهُ لكنْ مع الاستِدْلالِ على الإِفادةِ، وأنَّ الضَّروريَّ يحْصُلُ لكُلِّ سامعٍ، والنَّظَرِيَّ لا يَحْصُلُ إِلاَّ لِمَنْ فيهِ أهليَّةُ النَّظَرِ.

(1/6)

وإِنَّما أََبْهَمْتُ شُروطَ التواترِفي الأَصْلِ؛ لأنَّهُ على هذهِ الكيفيَّةِ ليسَ مِن مباحِثِ عِلْمِ الإِسْنَادِ، ((وإنما هو من مباحث أصول الفقه)) إِذ عِلمُ الإِسْناِد يُبْحَثُ فيهِ عن صِحَّةِ الحديثِ أَوْ ضَعْفِهِ؛ لِيُعْمَلَ بِهِ أَو يُتْرَكَ مِن حيثُ صفاتُ الرِّجالِ، وصِيَغُ الأداءِ، والمُتواتِرُ لا يُبْحَثُ عَنْ رجالِهِ، بل يجبُ العملُ بهِ مِن غيرِ بَحْثٍ.
فائدةٌ: (1) ذَكَرَ ابنُ الصَّلاحِ أَنَّ مِثالَ المُتواتِرِ عَلى التَّفسيرِ المُتَقَدِّمِ يَعِزُّ وُجودُهُ؛ إِلاَّ أَنْ يُدَّعَى ذلك في حَديثِ: ((مَنْ كَذَبَ عَلَيَّ [مُتَعَمِّداً؛ فلْيَتَبَوَّا مَقْعَدَهُ مِنَ النَّارِ])).
وما ادَّعَاهُ مِن العِزَّةِ مَمْنوعٌ، وكذا مَا ادَّعاهُ غيرُهُ مِن العَدَمِ؛ لأنَّ ذلك نَشَأَ عَنْ قِلَّةِ الاطِّلاعِ على كَثْرَةِ الطُّرُقِ، وأَحْوالِ الرِّجالِ، وصفاتِهِمُ المُقتَضِيَةِ لإِبعادِ العادَةِ أَنْ يَتَواطَؤوا عَلى كَذِبٍ، أو يَحْصُلَ منهُمُ اتِّفاقاً.
ومِن أَحْسَنَ مَا يُقَرَّرُ [بِهِ] كونُ المُتواتِرِ مَوجوداً وُجودَ كَثْرةٍ في الأَحاديثِ أَنَّ الكُتُبَ المشهورةَ المُتَداوَلَةَ بأَيدي أَهْلِ العِلْمِ شَرْقاً وغَرْباً المَقْطوعَ عِنْدَهُم بِصِحَّةِ نِسْبَتِها إلى مُصَنِّفيها، إذا اجْتَمَعَتْ على إِخراجِ حَديثٍ، وتعدَّدَتْ طُرُقُه تعدُّداً تُحيلُ العادةُ تواطُؤهُمْ على الكَذِبِ إِلى آخِرِ الشُّروطِ؛ أَفادَ العِلْمَ اليَقينيَّ بصحَّتِهِ إِلى قائِلِهِ.
__________
(1) فجر الأحد 16/ 7 / 1415 هـ

(1/7)

ومِثْلُ [ذلكَ] في الكُتُبِ المَشْهُورَةِ [كَثيرٌ] (1)
والثَّاني –وهُو أَوَّلُ أقسام الآحادِ –: ما لَهُ طُرُقٌ مَحْصورةٌ بأَكثرَ مِن اثْنَيْنِ وهُو المَشْهورُ (2) عندَ المُحَدِّثينَ: سُمِّيَ بذلك لوُضوحِهِ، وهُوَ المُستفيضُ؛ عَلى رايِ جماعةٍ مِن أَئمَّةِ الفُقهاءِ (3)، [سُمِّيَ بذلك لانْتشارِهِ، [و] مِنْ فاضَ الماءُ يَفيضُ فيضاً.
ومِنْهُم مَن غَايَرَ بينَ المُسْتَفيضِ والمَشْهورِ؛ بأَنَّ المُسْتَفيضَ يكونُ في ابْتِدائِهِ وانْتِهائِهِ سَواءً]، والمَشْهورَ أَعَمُّ مِنْ ذلكَ. ومنهُمْ مَن غايَرَ على كيفيَّةٍ أُخْرى، وليسَ مِن مَباحِثِ هذا الفَنِّ. (4)
__________
(1) ما قال المصنف صحيح لأن في الصحيحين والسنن الأربع ومسند أحمد وغيرها إذا اجتمعت على احاديث أو تكرر اسناده بطرق كثيرة وتعددت المشايخ يستحيل العادة تواطؤهم على الكذب فالحاصل أن هذا يختلف بحسب صفات الرجال فإذا جاء الحديث مسنداً من أربعة أو خمسة طرق مختلفة كلهم ثقات يقطع من علم أحوالهم بأنه صح عن النبي صلى الله عليه وسلم وأنه متواتر وهكذا إذا جاء عن ثمانية أو عشرة وصنف السيوطي في هذا (الدرر المتناثرة في الأحاديث المتواترة) ذكر فيها ما تعددت طرقه إلى عشرة فالمقصود كما قال المصنف أن هذا موجود في الصحيحين وغيرهما ولكن يفهم هذا من عرف أحوال الرجال وصفاتهم فقد يكون متواتراً من أربعة أو ستة أو عشرة كل هذا بحسب أحوالهم في الثقة والعدالة والأمانة والضبط.
(2) المشهور ما تعددت طرقه ولم يصل إلى حد المتواتر إما لنقص في العدالة أو الضبط وما أشبه ذلك فيكون من طرق ثلاثة فأكثر فإذا أفاد اليقين صار متواتراً.
(3) الصواب أن المستفيض هو المشهور والمشهور هوالمستفيض يعنى استفاض عند العلماء وعرفوه واشتهر بينهم.
(4) يعني الاسماء لا تهم فالمهم كونه يقبل أو لا يقبل فإذا استقام رجاله قبل وإلا لا.

- سئل الشيخ عن الضعف الشديد إذا تعددت طرقه هل يحسن الحديث؟ الضعف الشديد لا يحسن به الحديث معه.

(1/8)

ثمَّ المَشْهورُ يُطْلَقُ على مَا حُرِّرَ هُنا وعلى ما اشْتُهِرَ على الألْسِنةِ، فيشْمَلُ ما لَهُ إِسنادٌ واحِدٌ فصاعِداً، بل [ما] لا يوجَدُ لهُ إِسنادٌ أَصْلاً. (1)
والثَّالِثُ: (2) العَزيزُ وهُو: أَنْ لا يَرْويَهُ أَقَلُّ مِن اثْنَيْنِ عنِ اثْنَيْنِ، وسُمِّيَ بذلك إِمَّا لِقِلَّةِ وُجودِهِ، [وإِمَّا] لكونِهِ عَزَّ – أَي: قَوِيَ – بمَجيئِهِ مِن طَريقٍ أُخْرى. (3)
ولَيْسَ شَرْطاً للصَّحيحِ؛ خِلافاً لمَنْ زعَمَهُ (4)، وهو أَبو عَليٍّ الجُبَّائيُّ مِن المُعْتزلةِ، وإِليهِ يُومِئُ كلامُ الحاكِمِ أَبي عبد اللهِ في ((علومِ الحديثِ)) [حيثُ] قال: الصَّحيحُ أَنْ يَرْوِيَهُ الصَّحابِيُّ الزَّائِلُ عنهُ اسمُ الجَهالةِ؛ بأَنْ يكونَ لهُ راوِيانِ، ثمَّ يتداوَلَهُ أَهلُ الحَديثِ إِلى وَقْتِنِا كالشَّهادَةِ [عَلى الشَّهادَةِ].
وصَرَّحَ القاضي أَبو بَكْرٍ بنُ العربيِّ في ((شَرْحِ البُخاريّ)) بأَنَّ ذلك شَرْطُ البُخاريِّ، وأَجاب عمَّا أُورِدَ عليهِ مِنْ ذلك بِجوابٍ فيهِ نَظرٌ؛ لأَنَّهُ قال: فإِنْ قيلَ: حديثُ ((((إنما)) الأعْمَالُ بالنِّيَّاتِ)) فَرْدٌ؛ لم يَرْوِهِ عَنْ عُمرَ إِلاَّ عَلْقَمَةُ
قالَ قُلْنا: [قَدْ] خَطَبَ بِهِ عُمَرُ [رضيَ اللهُ عنهُ] عَلى المِنْبَرِ بحَضْرةِ الصَّحابَةِ، فلولا أَنَّهُمْ يَعْرِفونَهُ لأنْكروهُ!
كذا قالَ!
__________
(1) قد يطلق المشهور على حديث لا أصل له بل هو مشهور على الألسنة ولكن لا أصل له في الرواية.
(2) فجر الأحد 23/ 7 / 1415 هـ
(3) وهو ما كان مداره على اثنين وقد يزيد على الاثنين في بعض طبقات السند وسمي بهذا لقلته يقال هذا شيء عزيز أي قليل، أو سمي بهذا لأن كل سند اعتز بالآخر عزاه الآخر أي قواه.
(4) الصحيح يثبت ولو كان بالواحد إذا كان السند جيداً ورجاله ثقات ومتصل ليس فيه تدليس ولا انقطاع يسمى صحيحاً مثل حديث عمر بن الخطاب (إنما الأعمال بالنيات)

(1/9)

وتُعُقِّبَ ((عليه)) بأَنَّهُ لا يَلْزَمُ مِنْ كَوْنِهِم سَكَتُوا عنهُ أَنْ يَكُونوا سَمِعوهُ مِنْ غَيْرِهِ، وبأَنَّ هذا لو سُلِّمَ في عُمَرَ مُنِعَ في تَفَرُّدِ عَلْقَمَةَ [عنهُ]، ثمَّ تَفَرُّدِ مُحَمَّدِ بنِ إِبْراهيمَ بِه عَنْ عَلْقَمَةَ، ثُمَّ تَفَرُّدِ يَحْيَى بنِ سَعيدٍ بهِ عَنْ مُحَمَّدٍ؛ عَلى ما هُو الصَّحيحُ المُعْروفُ عِنْدَ المُحَدِّثينَ.
وقَدْ وَرَدَتْ لُهْم مُتابعاتٌ لا يُعْتَبَرُ بِها [لِضَعْفِها]
وكَذا لا نُسَلِّمُ جَوابَهُ في غَيْرِ حَديثِ عُمَرَ [رضيَ اللهُ عنهُ]
قالَ ابنُ رُشَيْدٍ: ولَقَدْ كانَ يَكْفي القاضيَ في بُطْلانِ ما ادَّعَى أَنَّهُ شَرْطُ البُخاريِّ أَوَّلُ حَديثٍ مَذكورٍ فيهِ. (1)
وادَّعَى ابنُ حِبَّانَ نقيضَ دَعْواهُ، فقالَ: إِنَّ رِوايَةَ اثنَيْنِ عَنِ اثنَيْنِ إِلى أَنْ يَنْتَهِيَ لا تُوجَدُ أَصْلاً.
قُلْتُ: إِنْ أرادَ [[بهِ] أَنَّ] رِوايَةَ اثْنَيْنِ فَقَطْ عَنِ اثْنَيْنِ فَقَطْ لا تُوجَدُ [أَصْلاً]؛ فيُمْكِنُ أَنْ يُسَلَّمَ (2)، وأَمَّا صُورَةُ العَزيزِ الَّتي حَرَّرْناها فمَوْجودَةٌ بأَنْ لا يَرْوِيَهُ أَقَلُّ مِن اثْنَيْنِ عَنْ أَقَلَّ مِنَ اثْنَيْنِ.
مثالُهُ: ما رَواهُ الشَّيْخانِ مِن حَديثِ أَنَسٍ، والبُخاريُّ مِن حديثِ أَبي هُرَيْرَةَ ((رضيَ اللهُ عنهُ)): أَنَّ رَسولَ اللهِ صلَّى اللهُ عليهِ وسلَّمَ قالَ: ((لا يُؤمِنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِليهِ مِنْ والدِهِ وولَدِهِ ... )) الحديث.
__________
(1) قول ابن رشيد هو الصواب وقول أبي بكر بن العربي في شرح البخاري ذهول وغلط فيكفيه أول حديث عند البخاري وهو حديث عمر.
(2) يعني في أثناء السند ليس بشرط أن تستمر اثنين اثنين بل قد يزيد ولكن المدار أن يكون على اثنين.

(1/10)

[و] رواهُ عَنْ أَنَسٍ: قَتادَةُ وعبدُ العزيزِ بنُ صُهَيْبٍ، ورواهُ عَنْ قتادَةَ: شُعْبَةُ وسعيدٌ، ورواهُ [عَنْ] عبدِ العزيزِ: إِسماعيلُ بنُ عُلَيَّةَ وعبدُ الوارِثِ، ورواهُ عن كُلٍّ جَماعةٌ.
والرَّابِعُ: الغَريبُ وهُو: ما يَتَفَرَّدُ بِروايَتِهِ شَخْصٌ واحِدٌ في أَيِّ مَوْضِعٍ وَقَعَ التَّفَرُّدُ بِهِ مِنَ السَّنَدِ عَلى مَا سَيُقْسَمُ إِليهِ الغَريبُ المُطْلَقُ والغَريبُ النِّسبيُّ. (1)
وكُلُّها أي (2): الأقسامُ الأرْبَعَةُ [المَذْكورةُ] سوى الأوَّلِ، وهو المُتواتِرُ آحادٌ، ويُقالُ لكُلٍّ منها: خَبَرُ واحِدٍ.
وخَبَرُ الواحِدِ في اللُّغَةِ: ما يَرويهِ شَخْصٌ واحِدٌ، وفي الاصطِلاحِ: ما لَمْ يَجْمَعْ شُروط المُتواتِرِ (3)
وفيها؛ أي: [في] الآحَادِ: المَقْبولُ وهو: ما يَجِبُ العَمَلُ بِهِ عِنْدَ الجُمْهورِ.
وَفيها المَرْدُودُ، وهُو [الَّذي] لَمْ يَتَرَجَّحْ صِدْقُ المُخْبِرُ بِهِ؛ لتوقُّفِ الاستدلالِ بها عَلى البَحْثِ عَنْ أحوالِ رواتِها، دُونَ الأوَّلِ، وهو المُتواتِرُ.
فكُلُّهُ مَقْبولٌ لإِفادَتِهِ القَطْعَ بِصِدْقِ مُخْبِرِهِ بِخلافِ غَيْرِهِ مِنْ أَخبارِ الآحادِ.
لكنْ؛ إِنَّما وَجَبَ العَمَلُ بالمَقْبولِ مِنها، لأَنَّها إِمَّا أَنْ يُوْجَدَ فيها أَصلُ صِفَةِ القَبولِ – وهُو ثُبوتُ صِدْقِ النَّاقِلِ –، أَوْ أَصلُ صِفَةِ الرَّدِّ – وهُو ثُبوتُ كَذِبِ النَّاقِلِ – أَوْ لاَ:
فالأوَّلُ: يَغْلِبُ على الظَّنِّ [ثُبوتُ] ((به)) صِدْقِ الخَبَرِ لِثُبوتِ صِدْقِ ناقِلِهِ فيُؤخَذُ بِهِ.
__________
(1) وهو ما يكون مداره على واحد سواءكان الصحابي أو التابعي أو من بعدهم يسمى غريب كحديث عمر (إنما الأعمال بالنيات) ولا يلزم كل غريب ضعيف.
(2) فجر الأحد 30/ 7 / 1415 هـ
(3) خبر الأحاد ما لم يستجمع شروط المتواتر وقد يكون رواه واحد أو اثنين أو ثلاثة أو أربعة ولكنه لم يستوف شروط المتواتر.

(1/11)

والثَّانِي: يَغْلِبُ على الظَّنِّ ((به)) كَذِبُ الخَبَرِ لِثُبوتِ كَذِبِ ناقِلِهِ فيُطْرَحُ.
والثَّالِثُ: إِنْ وُجِدَتْ قرينَةٌ تُلْحِقُهُ بأَحَدِ القِسْمَيْنِ الْتَحَقَ، وإِلاَّ فَيُتَوَقَّفُ فيهِ، وإِذا تُوُقِّفَ عَنِ العَمَلِ بهِ صارَ كالمَرْدودِ، لا لِثُبوتِ [صِفَةِ] الرَّدِّ، بل لكَوْنِه لمْ تُوجَدْ ((به)) فيهِ صفةٌ توجِبُ القَبولَ، واللهُ أعلمُ. (1)
وقد يَقعُ [فيها]؛ أي: في أَخْبارِ الآحادِ المُنْقَسِمَة إِلى مَشْهورٍ وعَزيزٍ وغَريبٍ؛ مَا يُفيدُ العِلْمَ النَّظريَّ بالقَرائِنِ؛ عَلى المُختارِ؛ خِلافاً لِمَنْ أَبى ذلك.
__________
(1) وهذا شامل لجميع أخبار الآحاد فيها المقبول والمردود إذا توافرت شروط الصحة قبل من صدق الراوي واتصال السند وعدم الشذوذ والعلة قبل سواء كان صحيحاً أو حسناً لذاته أو لغيره وإذا لم تتوافر صفات القبول رد وأصل صفات القبول الصدق وأصل صفات الرد الكذب والصفات الأخرى توابع لهذا الأمر فقد يكون السند واحداً لكنه مسلسل بالثقات والاتصال فيقبل ومحتجاً به كحديث عمر (إنما الأعمال بالنيات) وحديث ابن عمر (نهى عن بيع الولاء وهبته) وأحاديث أخرى لأنها جاءت من طرق ثابتة فحكم بصحتها ولوكان الطريق واحداً أو طريقين أو ثلاثة، أما إذا كان الطريق فيه مستور أو انقطاع أو فيه ما يوجب الحكم بضعفه حكم برده لأن صفات المقبول لم تتوفر فيه. والثالث: المتوقف فيه لم تتوافر فيه صفات القبول أو الرد فهذا يتوقف فيه وهذا بالنسبة للناظر والمحدث فيحتاج لتأمل ونظر فيتوقف فيه وهذا التوقف حكمه حكم المردود لا يجوز العمل به حتى يتضح له إلحاقه بالقبول.

(1/12)

والخِلافُ في التَّحْقيقِ لَفْظيٌّ؛ لأنَّ مَنْ جَوَّزَ إِطلاقَ العِلْمِ قَيَّدَهُ بِكونِهِ نَظَريّاً، وهُو الحاصِلُ عنالاسْتِدلالِ، ومَنْ أَبى الإِطلاقَ؛ خَصَّ لَفْظ العِلْمِ بالمُتواتِرِ، وما عَداهُ عِنْدَهُ [كُلُّهُ] ظَنِّيٌّ، لكنَّهُ لا يَنْفِي أَنَّ ما احْتفَّ ((منه)) بالقرائِنِ أَرْجَحُ ممَّا خَلا عَنها. (1)
والخَبَرُ المُحْتَفُّ بالقَرائِن أنواعٌ: (2)
مِنْها مَا أَخْرَجَهُ الشَّيْخانِ في صَحيحَيْهِما ممَّا لَمْ يَبْلُغْ [حَدَّ] المتواتِرِ فإِنَّهُ احْتُفَّتْ بِهِ قرائِنُ (3)؛
__________
(1) والصواب أن فيها ما يفيد العلم كما قال المؤلف (وقد يقع فيها ما يفيد العلم النظري بالقرائن) وهذا بالنسبة للمحدث فإن أخبار الأحاد إذا اتصل سنده وتسلسل بالثقات أفاد العلم وأطمان له المحدث وجزم أنه لا شك فيه ولا ريب وأنه ثابت عن النبي صلى الله عليه وسلم ليس ظنياً فقط وإن كانت الحجة قائمة بالظني لكن إذا احتفت به الصفات العظيمة كالصدق والعدالة واتصال السند فإن المحدث الذي يعرف هذه الأمور يجزم ويتيقن أنه ثابت عن النبي صلى الله عليه وسلم مثل حديث (إنما الأعمال بالنيات) أفاد العلم وإن كان من طريق واحد، وبعض أهل العلم يطلق على أخبار الآحاد أنها ظنية ولكنها ظنية يجب العمل بها والصواب أن فيها ما يفيد العلم تارة بالشواهد وتعدد الأسانيد وتارة بصفات الرواة وثقتهم وعدالتهم.
(2) فجر الأحد 7/ 8 / 1415 هـ
(3) مما يفيد العلم ما اتفق عليه الشيخان لما ذكره المؤلف رحمه الله فأحاديث الصحيحين تفيد العلم عند من تأمل ونظر إلا ما حصل فيه اشتباه واختلاف كالأشياء التي حصل فيها تعارض تحتاج إلى تأمل حتى يتبين وجه الجمع فيها أو وجه الاختلاف أو كالأشياء التي انتقدها الدارقطني وغيره فالمقصود أن هذا الأشياء التي هي محل نظر موقوفة حتى يتضح فيها الجواب. فالمقصود أن ما رواه الشيخان من الاشياء التي احتفت بها القرائن فأفادت العلم.

@ الاسئلة: الرجل الذي لم يخرج له الشيخان هل تضعف روايته؟
إذا كان ثقة لا يضره.
ب - أحد العلماء الكبار في الجرح والتعديل وعلم الرجال في العصر الحديث يقول إن في البخاري ومسلم أو في أحدهما بعض الأحاديث الضعيفة؟
هذا قد قاله بعض أهل العلم وليس مسلم والصواب قبول ما فيها.
ج - هل فيهما شيء ولو حديث واحد فيه كلام لأهل العلم؟
فيه حديث في مسلم (إن الله خلق التربة يوم السبت ... ) فجعل المخلوقات في سبعة أيام من السبت إلى الجمعة وهذا مخالف لنص القرآن أن خلق الخلق في ستة أيام فهذا وهم من بعض الرواة رفعه إلى النبي صلى الله عليه وسلم وإنما هو عن كعب الأحبار فقد غلط فيه بعض الرواة في رفعه رفعه إلى النبي صلى الله عليه وسلم من طريق أبي هريرة فهذا لا شك أنه وهم كما قال البخاري وغيره رواه مسلم ولكنه وهم والصواب أن أبا هريرة وراه عن كعب وليس عن النبي صلى الله عليه وسلم فوهم فيه بعض الرواة ورفعه إلى النبي صلى الله عليه وسلم وإنما هو عن كعب الأحبار. وفيه رواية لمسلم تكلم بعضهم فيها أنه سبحانه (يأخذ السموات بيمينه والأرضين بشماله) فوصف اليد بالشمال والصواب أنه لا بأس به لأن الأدلة الدالة على اليمين تدل على الشمال ولكن كلتا يدي ربي يمين مباركة وإن سميت شمال فهي في الفضل يمين.
د - حديث الجساسة أحسن الله إليك؟
أخرجه مسلم ولا بأس به.

(1/13)

منها:
جَلالتُهُما في هذا الشَّانِ.
وتَقَدُّمُهُما في تَمْييزِ الصَّحيحِ على غيرِهما.
وتَلَقِّي العُلماءِ كِتابَيْهِما بالقَبُولِ، وهذا التَّلقِّي وحدَهُ أَقوى في إِفادةِ العلمِ مِن مُجَرَّدِ كَثْرَةِ الطُّرُقِ القاصرةِ عَنِ التَّواتُرِ.
إِلاَّ أَنَّ هذا مُخْتَصٌّ بِمَا لَمْ يَنْقُدْهُ أَحدٌ مِنَ الحُفَّاظِ [مِمَّا] في الكِتابينِ، وبِما لَمْ يَقَعِ التَّجاذُبُ بينَ مَدْلولَيْهِ مِمَّا [وَقَعَ] في الكِتابينِ، حيثُ لا تَرْجيحَ لاستِحالَةِ أَنْ يُفيدَ المُتناقِضانِ العِلْمَ بصِدْقِهِما من [غيرِ] ترجيحٍ لأحدِهِما على الآخرِ.
وما عَدا ذلك؛ فالإِجماعُ حاصِلٌ على تَسْليمِ صِحَّتِهِ.
فإِنْ قِيلَ: إِنَّما اتَّفَقوا على وُجوبِ العَمَلِ بِهِ لا عَلى صِحَّتِهِ؛ مَنَعْنَاهُ.
وسَنَدُ المَنْعِ أَنَّهُمْ مُتَّفِقونَ عَلى وُجوبِ العَمَلِ بِكُلِّ مَا صَحَّ ولوْ لَمْ يُخْرِجْهُ الشَّيْخانِ، فلمْ يَبْقَ للصَّحيحينِ في هذا مَزيَّةٌ، والإِجماعُ حاصِلٌ على أَنَّ لهُما مَزِيَّةً فيما يَرْجِعُ إِلى نَفْسِ الصِّحَّةِ.
ومِمَّن صَرَّحَ بإِفادَةِ مَا خَرَّجَهُ الشَّيْخانِ العِلْمَ النَّظَرِيَّ: الأسْتاذُ أَبو إِسْحاقَ الإِسْفَرايِينِيُّ، ومِن أَئِمَّةِ الحَديثِ أَبو عبدِ اللهِ الحُمَيْدِيُّ، وأَبو الفَضْلِ بنُ طاهِرٍ وغيرُهُما.
ويُحْتَمَلُ أَنْ يُقالَ: المَزِيَّةُ المَذْكُورَةُ كَوْنُ أَحادِيثِهِما أَصَحَّ الصَّحيحِ.
ومِنها: ((المَشْهورُ)) إِذا كانَتْ لهُ طُرُقٌ مُتبايِنَةٌ سالِمَةٌ مِنْ ضَعْفِ الرُّواةِ، والعِلَلِ.
وممَّن صَرَّحَ بإِفادَتِهِ العِلْمَ النَّظَرِيَّ الأسْتاذُ أَبو مَنْصورٍ البَغْدادِيُّ، والأسْتاذُ أَبو بَكْرِ بنُ فُورَكٍ ((– بضم الفاء -)) وغيرُهُما.

(1/14)

ومِنها: ((المُسَلْسَلُ)) بالأئمَّةِ الحُفَّاظِ المُتْقِنينَ، حيثُ لا يكونُ غَريباً؛ كالحَديثِ [الَّذي] يَرْويهِ أَحمَدُ بنُ حَنْبَلٍ مَثلاً ويُشارِكُهُ فيهِ غَيْرُهُ عَنِ الشَّافِعِيِّ، ويُشارِكُهُ [فيهِ] غيرُهُ عنْ مالِكِ بنِ أَنسٍ؛ فإِنَّهُ يُفيدُ العِلْمَ عندَ سَامِعِهِ بالاستِدْلالِ مِن [جِهَةِ] جَلالَةِ رُواتِهِ، وأَنَّ فيهِمْ مِنَ الصِّفاتِ اللاَّئِقَةِ المُوجِبَةِ للقَبولِ مَا يقومُ مَقامَ العَدَدِ الكَثيرِ مِنْ غَيْرِهِم. (1)
ولا يَتَشَكَّكُ مَنْ لَهُ [أَدْنَى] مُمارَسَةٍ بالعِلْمِ وأَخْبارِ النَّاسِ أَنَّ مالِكاً مَثلاً لو شافَهَهُ بخَبَرٍ أَنَّهُ صادِقٌ فيهِ، فإِذا انْضافَ إِليهِ ((أيضاً)) مَنْ هُو في تِلْكَ الدَّرَجَةِ؛ ازْدَادَ قُوَّةً، وبَعُدَ عَمَّا يُخْشَى عليهِ مِنَ السَّهْوِ.
وهذهِ الأنْواعُ الَّتي ذكَرْناها لا يَحْصُلُ العلمُ بصِدْقِ الخَبرِ منها إِلاَّ للعالِمِ بالحَديثِ، المُتَبَحِّرِ فيهِ، العارِفِ بأَحوالِ الرُّواةِ، المُطَّلِعِ عَلى العِلَلِ.
وكَوْنُ غيرِهِ لا يَحْصُلُ لهُ [العِلْمُ] بصِدْقِ ذلك لِقُصورِهِ عن الأوْصافِ المَذكورَةِ لا يَنْفي حُصولَ العِلْمِ للمُتَبَحِّرِ المَذْكورِ، [واللهُ أَعلمُ]. (2)
ومُحَصّلُ الأنْواعِ الثَّلاَثَةِ الَّتي ذَكَرْناها:
أنَّ الأوَّلَ: يَخْتَصُّ بالصَّحيحينِ.
والثاني: بِما لَهُ طُرُقٌ مُتَعَدِّدَةٌ.
والثَّالِثُ: بِما رواهُ الأئمَّةُ.
__________
(1) وهذا صحيح فالحديث المسلسل بالأئمة يفيد العلم ولا سيما إذا كان من طريقين أو أكثر وقد يفيد العلم ولو من طريق واحدة.
(2) وهذا كما قال المؤلف يحصل بحسب علم الإمام والناظر في الأمر والمحدث وعلى حسب معرفته بالرجال وخبرته فيتفاوت الناس بهذا فليس من عرف أحوالهم وصفاتهم الجليلة كمن جهل ذلك.

(1/15)

ويمكِنُ اجْتماعُ الثَّلاثةِ في حَديثٍ واحِدٍ، فلا يَبْعُدُ حينئذٍ القَطْعُ بصِدْقِهِ، [واللهُ أَعْلمُ].
[ثمَّ الغَرابَةُ إِمَّا أَنْ تَكونَ في أَصلِ السَّنَدِ (1)؛ أي: [في] الموضعِ الَّذي يَدورُ الإِسنادُ عليهِ ويَرْجِعُ، ولو تَعَدَّدَتِ الطُّرقُ إِليهِ، وهو طرَفُهُ الَّذي فيهِ الصحابيُّ أَوْ لاَ] يَكونُ كَذلكَ؛ بأَنْ يَكونَ التَّفَرُّدُ في أَثنائِهِ، كأَنْ يَرْوِيَه عَنِ الصَّحابيِّ أَكثَرُ مِنْ واحِدٍ، ثمَّ يتفرَّدُ بروايَتِه عنْ واحِدٍ منهُم شَخْصٌ واحِدٌ.
فالأوَّلُ: الفَرْدُ المُطْلَقُ؛ كَحديثِ النَّهْيِ عَنْ بيعِ الوَلاءِ وعَنْ هِبَتِهِ؛ تفرَّدَ بهِ عبدُ اللهِ بنُ دينارٍ عنِ ابنِ عُمرَ.
وقد يَتَفَرَّدُ بهِ رَاوٍ عَنْ ذلك المُتفرِّدِ؛ كحديثِ شُعَبِ الإِيمانِ؛ وقد تفرَّدَ بهِ أَبو صالحٍ عَنْ أَبي هُريرةَ، وتفرَّدَ بهِ عبدُ اللهِ بنُ دينارٍ عَنْ أَبي صالحٍ.
وقدْ يَسْتَمِرُّ التفرُّدُ في جميعِ رواتِهِ أَوْ أَكْثَرِهمْ، وفي ((مُسْنَدِ البَزَّارِ)) و ((المُعْجَم الأوسط)) للطَّبرانيِّ أَمثلةٌ كثيرةٌ لذلك.
__________
(1) فجر الأحد 11/ 10 / 1415 هـ

(1/16)

والثَّانِي: الفَرْدُ النِّسْبِيُّ سُمِّيَ نسبيّاً لكونِ التفرُّدِ فيهِ حصلَ بالنسبةِ إِلى شخصٍ معيَّنٍ، وإِنْ كانَ الحَديثُ في نفسِه مشهوراً. (1)
ويقلُّ إِطلاقُ الفَرْدِيَّةِ عليهِ؛ لأنَّ الغَريبَ والفَرْدَ مُترادِفانِ لغةً واصْطِلاحاً؛ إِلاَّ أَنَّ أَهْلَ ((هذا)) الاصطِلاحِ غايَروا بينَهُما من حيثُ كَثْرَةُ الاستِعمالِ وقِلَّتُهُ. (2)
__________
(1) هذا بحث الغرابة وقد بين المؤلف رحمه الله تفاصيل ذلك بعبارة موجزة واضحة فالغرابة لها حالان أ - حالة في أصل السند ب - وغرابة في أثناء السند، فما كان في أصل السند فهو الفرد المطلق ويقال له غريب أيضاً، والفرد النسبي فهو بالنسبة إلى أحد رواة السند فقد يكون مشهوراً أو عزيزاً أو متواتراً ولكن يدور على واحد فهو الفرد النسبي فيكون بعض طرقه على واحد، فالأول مثل حديث (نهى عن بيع الولاء وهبته) تفرد به عبد الله بن دينار عن ابن عمر فصار فرداً مطلقاً ومثل حديث عمر (إنما الأعمال بالنيات) انفرد به علقمة بن وقاص عن عمر فهو فرد مطلق بالنسبة إلى عمر وعلقمة ومحمد بن ابراهيم ثم تواتر عن يحيى بن سعيد، وقد يكون نسبياً بأن يكون الحديث رواه جماعة عن التابعي أو الصحابي ثم انفرد به واحد من العلماء المشهورين فلم يرو عنه إلا من طريق واحدة كأن ينفرد به مالك أو الأوزاعي أو الثوري من طريق واحدة فيرويه عنه واحد فيقال هو غريب بالنسبة إلى مالك لأنه ما رواه عنه إلا واحد وهو في نفسه ليس غريباً قد يكون روي من طرق لكنه لم يروه عن مالك إلا واحد أو غريب إلى الأوزاعي أو الثوري.
(2) يعني قليل إطلاق الفردية على النسبي وإنما يقال له غريب فكلاهما يقال له فرد ولكن الغالب أن الفرد يطلق على الفرد المطلق بخلاف النسبي فالغالب أنه يسمى غريب مثل ما يقع للترمذي كثيراً.

(1/17)

فالفرْدُ أَكْثَرُ ما يُطْلِقونَهُ على الفَرْدِ المُطْلَقِ. (1)
والغَريبُ أَكثرُ ما يُطْلِقونَهُ عَلى الفَرْدِ النِّسْبيِّ.
وهذا مِن حيثُ إِطلاقُ الاسمِ عليهِما.
وأَمَّا مِنْ حيثُ استِعْمالُهم الفِعْلَ المُشْتَقَّ؛ فلا يُفَرِّقونَ، فَيقولونَ في المُطْلَقِ والنِّسْبيِّ: تَفَرَّدَ بِهِ فُلانٌ، أَوْ: أَغْرَبَ بِهِ فُلانٌ.
وقَريبٌ مِن هذا اختِلافُهُم في المُنْقَطِعِ والمُرْسَلِ؛ ((و)) هلْ هُما مُتغايِرانِ أَوْ لاَ؟
فأَكْثَرُ المُحَدِّثين على التَّغايُرِ، لكنَّهُ عندَ إطلاقِ الاسمِ، وأمَّا عندَ اسْتِعمَالِ الفِعْل المُشْتَقِّ فيستَعْمِلونَ الإِرسالَ فقَطْ فيَقولونَ: أَرْسَلَهُ فلانٌ، سواءٌ كانَ [ذلكَ] مُرْسَلاً أَوْ مُنْقَطِعاً. (2)
ومِن ثَمَّ أَطْلَقَ غيرُ واحِدٍ – مِمَّن لم يلاحِظْ مواضِعَ اسْتِعمالِهِ على كثيرٍ مِن المُحدِّثينَ أَنَّهُم لا يُغايِرونَ بينَ المُرْسَلِ والمُنْقَطِعِ!
وليسَ كذلك؛ لما حَرَّرناهُ، وقلَّ مَن نبَّهَ على النُّكْتَةِ في ذلك، [واللهُ أعلمُ].
__________
(1) لكن قد يقال للفرد المطلق غريب كحديث عمر (إنما الأعمال بالنيات) فهو فرد مطلق ويقال له غريب.
(2) يبين رحمه الله أنهم في الفعل لا يغايرون يقال تفرد به فلان وأغرب به فلان وإنما التفريق في الغالب في الاسم فيقال غريب وفرد وهكذا ما يقع من الانقطاع والإرسال فإذ سقط منه واحد سواء في أوله أو في آخره يسمى منقطعاً ويسمى مرسلاً ويطلق على المرسل منقطع لأنه لم يتصل بالرسول صلى الله عليه وسلم وهكذا إذا سقط رواته واحد يسمى منقطع مثل سعيد بن المسيب أو مجاهد عن رسول الله صلى الله عليه وسلم يسمى منقعطاً والمشهور أنه مرسل،

(1/18)

وخبرُ الآحادِ (1)؛بنقلِ عَدْلٍ تامِّ الضَّبْطِ، مُتَّصِلَ السَّنَدِ، غيرَ مُعَلَّلٍ ولا شاذٍّ: هو الصَّحيحُ لذاتِهِ، وهذا أَوَّلُ تقسيمٍ مقبولٍ إِلى أربعةِ أَنواعٍ؛ لأَنَّهُ إِمَّا أَنْ يشتَمِلَ مِن صفاتِ القَبولِ على أَعْلاها أَوْ لاَ:
الأوَّلُ: الصَّحيحُ لذاتِهِ.
والثَّاني: إِنْ وُجِدَ ما يَجْبُرُ ذلكَ القُصورَ؛ ككثْرَةِ الطُّرُق؛ فهُو الصَّحيحُ ((لذاته)) أَيضاً، لكنْ لا لذاتِهِ.
وحيثُ لا جُبْرانَ؛ فهُو الحسنُ لذاتِهِ.
وإِنْ قامَتْ قرينةٌ تُرَجِّحُ جانِبَ قَبولِ مَا يُتَوَقَّفُ فيهِ؛ فهُو الحسنُ أيضاً، [لكنْ] لا لذاتِهِ.
وقُدِّمَ الكَلامُ على الصَّحيحِ لذاتِهِ لعُلُوِّ رُتْبَتِهِ.
والمُرادُ بالعَدْلِ: مَنْ ((ما)) لهُ مَلَكَةٌ تَحْمِلُهُ على مُلازمةِ التَّقوى والمُروءةِ.
__________
(1) وهذا واضح فيه بيان تفصيل خبر الآحاد وإنه أقسام اربعة الصحيح لذاته والصحيح لغيره والحسن لذاته والحسن لغيره فإذا توافرت الشروط بأن كان من رواية العدل التام الضبط غير المعلل ولا الشاذ فهذا يقال له الصحيح لذاته وهذا هو أعلى مراتب الآحاد فإذا كان الضبط غير تام فيقال له الحسن لذاته كما سيأتي فإن كثرت الطرق لهذا الذي فيه نقص الضبط صار صحيحاً لغيره فإن كان بعض الضعف في بعض الرواة لكثرة الوهم انجبر بوجود طريق آخر فصار حسناً لغيره فإن كان معللاً بانقطاع أو شذوذ لم يكن صحيحاً ولا حسناً ولهذا قال المؤلف (غير معلل ولا شاذ)، والشاذ هو ما خالف الثقة فيه من هو أوثق منه.
@ الاسئلة: زيادة الثقة الذي لم يخالف ممن هو أوثق منه هل تتعتبر من الشذوذ؟
ليس شذوذاً فزيادة الثقة مقبولة ما لم يخالف من هو أوثق منه.
ب - حديث من جلس بعد الفجر ثم صلى ركعتين .... هل لا ينجبر؟
هو من باب الحسن لغيره.
ج - أحاديث الصحيحين هل هي من أحاديث الصحيح لذاته أو لغيره؟
فيها الصحيح لذاته والصحيح لغيره.

(1/19)

والمُرادُ بالتَّقوى: اجْتِنابُ الأعمالِ السَّيِّئةِ مِن شِرْكٍ أَو فِسقٍ أَو بِدعةٍ.
والضَّبْطُ ((ضبطان)):
ضَبْطُ صَدْرٍ: وهُو [أَنْ] يُثْبِتَ ما سَمِعَهُ بحيثُ يتمكَّنُ مِن استحضارِهِ مَتى شاء.
وضَبْطُ كِتابٍ: وهُو صيانَتُهُ لديهِ مُنذُ سمِعَ فيهِ وصحَّحَهُ إِلى أَنْ يُؤدِّيَ منهُ.
وقُيِّدَ بـ ((التَّامِّ)) إِشارةً إِلى الرُّتبةِ العُليا في ذلكَ.
والمُتَّصِلُ: ما سَلِمَ إِسنادُه مِن سُقوطٍ فيهِ، بحيثُ يكونُ كُلٌّ مِن رجالِه سَمِعَ ذلكَ المَرْوِيَّ مِنْ شيخِهِ.
والسَّنَدُ: تقدَّمَ تعريفُهُ.
والمُعَلَّلُ لُغةً: ما فِيهِ عِلَّةٌ، واصطِلاحاً: ما فيهِ عِلَّةٌ خَفِيَّةٌ قادِحةٌ.
والشَّاذُّ لُغةً: المُنفَرِدُ، واصطِلاحًا: ما يُخالِفُ فيهِ الرَّاوي مَنْ هُو أَرْجَحُ منهُ. ولهُ تفسيرٌ آخرُ سياتي.
تنبيهٌ: قولُهُ: (([و] خبرُ الآحادِ))؛ كالجِنْسِ، وباقي قُيودِهِ كالفَصْلِ.
وقولُهُ: ((بِنَقْلِ عَدْلٍ))؛ احْتِرازٌعَمَّا يَنْقُلُهُ غيرُ العَدْلِ.
وقوله: ((هُو)) يسمَّى فَصْلاً يتَوَسَّطُ بينَ المُبتَدَإِ والخَبَرِ، يُؤذِنُ بأَنَّ ما بَعْدَهُ خَبرٌ عَمَّا قَبْلَهُ، وليسَ بِنَعْتٍ لهُ.
وقولُهُ: ((لذاته))؛ يُخْرِجُ ما يسمَّى صحيحاً بأَمرٍ خارِجٍ عنهُ؛ كما تقدَّمَ

(1/20)

وتتفاوَتُ (1) رُتَبُهُ؛ أي: الصَّحيحُ، بِ [سببِ] تفاوُتِ هذهِ الأوْصافِ المُقْتَضِيَةِ للتَّصحيحِ في القُوَّةِ (2)؛ فإِنَّها لمَّا كانَتْ مُفيدةً لغَلَبَةِ الظَّنِّ الَّذي عليهِ مَدارُ الصِّحَّةِ؛ اقْتَضَتْ أَنْ يكونَ [لها] دَرجاتٌ بعضُها فَوْقَ بعضٍ بحَسَبِ الأمورِ المُقَوِّيةِ.
وإِذا كانَ كذلك فما يَكونُ رُواتُهُ في الدَّرجةِ العُليا مِن العدالَةِ والضَّبْطِ وسائِرِ الصِّفاتِ التي تُوجِبُ التَّرجيحَ ((له))؛ كانَ أَصحَّ ممَّا دونَهُ.
فَمِنَ المَرْتَبَةِ العُلْيا في ذلك ما أَطْلَقَ [عليهِ] بعضُ الأئمَّةِ أَنَّهُ أَصحُّ الأسانيدِ:
كالزُّهْريِّ عن سالِمِ بنِ عبدِ اللهِ بنِ عُمَرَ عن أَبيهِ.
وكمحمَّدٍ بنِ سيرينَ عن عَبيدةَ بنِ عَمْروٍ [السَّلْمانِيِّ] عَن عَليٍّ ((بن أبي طالب)).
وكَإِبراهيمَ النَّخَعِيِّ عَنْ عَلْقَمَةَ عن ابنِ مَسعودٍ. (3)
ودونَها في الرُّتبةِ: كرِوايةِ بُرَيْدِ بنِ عبدِ اللهِ بنِ أَبي بُرْدَةَ عن جَدِّهِ عن أَبيهِ أَبي مُوسى ((الأشعري)).
وكَحمَّادِ بنِ سَلَمَةَ عن ثابِتٍ ((البناني)) عَنْ أَنسٍ.
ودُونَها في الرُّتْبَةِ:
[كسُهَيْلِ] بنِ أَبي صالحٍ عَنْ أَبيهِ عن أَبي هُريرةَ.
وكالعَلاءِ بنِ عبدِ الرحمن عن أَبيهِ عن أَبي هُريرةَ.
__________
(1) فجر الأحد 18/ 10 / 1415 هـ)
(2) وهذا لا شك فيه أن الصحيح تتفاوت رتبه لتفاوت صفات الرواة فتارة تكون درجتهم في أعلى الدرجات لثقة الرواة وكمال ضبطهم، وتارة تكون وسط وتارة تكون دون ذلك فهي متفاوتة على حسب حال الرواة مالك عن نافع عن ابن عمر، مالك عن سمي عن أبي صالح عن أبي هريرة فالمقصود أن الأسانيد الصحيحة متفاوتة على حسب تفاوت الرجال في الضبط والإتقان.
(3) وكمالك عن نافع عن ابن عمر ونحوها.

(1/21)

فإِنَّ الجَميعَ يشمَلُهُم [اسمُ] العَدالَةِ والضَّبْطِ؛ إِلاَّ أَنَّ ((في)) للمَرْتَبَةِ الأولى ((فيهم)) مِن الصِّفاتِ المُرَجِّحَةِ ما يقتَضي تقديمَ روايتِهِم على الَّتي تَليها، وفي الَّتي تليها مِنْ قوَّةِ الضَّبْطِ ما يقتَضي تقديمَها على الثَّالِثَةِ، وهِي مُقدَّمةٌ على رِوايةِ مَن يُعَدُّ مَا يَنْفَرِدُ بِهِ حَسناً (1)؛ كمحمَّد بنِ إِسحاقَ (2) عن عاصمِ بنِ عُمرَ ((بن قتادة)) عن جابرٍ، و ((عن)) عمروِ بنِ شُعَيْبٍ عنْ أَبيهِ عَنْ جَدِّهِ.
وقِسْ على هذهِ المراتِبِ ما يُشبِهُها.
((و)) المرتَبَةُ الأولي هِيَ الَّتي أَطلَقَ عليها بعضُ الأئمَّةِ أَنَّها أَصحُّ الأسانيدِ، والمُعْتَمَدُ عدمُ الإِطلاقِ لترجَمةٍ معيَّنةٍ منها.
نعم؛ يُستَفَادُ مِن مجموعِ ما أَطلقَ الأئمَّةُ عليهِ ذلك أَرجَحِيَّتُهُ على ما لَمْ يُطْلِقوهُ.
ويلْتَحِقُ بهذا التَّفاضُلِ ما اتَّفَقَ الشَّيخانِ على تَخريجِه بالنِّسبةِ إِلى ما انْفَرَدَ بِهِ أَحَدُهُما، وما انْفَرَدَ بهِ البُخاريُّ بالنِّسبةِ إلى ما انْفَرَدَ بهِ مُسلمٌ؛ لاتِّفاقِ العُلماءِ بعدِهِما على تلقِّي كِتابَيْهِما بالقَبولِ، واختِلافِ بعضِهِم على أَيِّهِما أَرْجَحُ، فما اتَّفقا عليهِ أَرجَحُ مِن هذهِ الحيثيَّةِ ممَّا لم يتَّفقا عليهِ.
وقد صرَّحَ الجمهورُ بتقديمِ ((صحيحِ البُخاريِّ)) في الصِّحَّةِ، ولم يوجَدْ عنْ أحدٍ التَّصريحُ بنقيضِهِ.
__________
(1) وهذا واضح لأنه إذا خف الضبط انتقل من درجة الصحيح إلا درجة الحسن.
(2) فات المؤلف أن يقول محمد بن اسحاق عن عاصم إذا صرح ابن اسحاق بالسماع.

(1/22)

وأَمّا ما نُقِلَ عَن أبي عليٍّ النَّيْسابوريِّ أَنَّهُ قالَ: ما تحتَ أَديمِ السَّماءِ أَصحُّ مِن كتابِ مُسلمٍ (1)؛ فلمْ يُصرِّحْ بكونِه أَصحَّ مِن صحيحِ البُخاريِّ؛ لأَنَّهُ إِنَّما نَفَى وُجودَ كتابٍ أَصحَّ مِن كتابِ مسلم؛ إِذ المَنْفِيُّ إِنَّما هُو ما تَقْتَضيهِ صيغَةُ أَفْعَلَ من زيادَةِ صحَّةٍ في كتابٍ شارَكَ كتابَ مُسلمٍ في الصِّحَّةِ، يمتازُ بتلكَ الزِّيادَةِ عليه، ولم يَنْفِ المُساواةَ.
وكذلكَ ما نُقِلَ عنْ بعضِ المَغارِبَةِ أَنَّهُ فَضَّلَ صحيحَ مُسلمٍ على صحيحِ البُخاريِّ؛ فذلكَ فيما يرجِعُ إِلى حُسْنِ السِّياقِ وجَوْدَةِ الوَضْعِ والتَّرتِيبِ.
ولم يُفْصِحْ أَحدٌ منهُم بأَنَّ ذلكَ راجِعٌ إِلى الأصحِّيَّةِ، ولو أَفْصَحوا به لردَّهُ عليهِمْ شاهِدُ الوُجودِ، فالصِّفاتُ الَّتي تدورُ عليها الصِّحَّةُ في كتابِ البُخاريِّ أَتمُّ منها في كتابِ مسلمٍ وأَشَدُّ، وشرطُهُ فيها أَقوى وأَسَدُّ.
أَمَّا رُجْحانُهُ مِن حيثُ الاتصالُ؛ فلاشْتِراطِهِ أَنْ يكونَ الرَّاوِي قَدْ ثَبَتَ لهُ لِقاءُ مَنْ روى عنهُ ولو مَرَّةً، واكْتَفى مُسْلِمٌ بمُطْلَقِ المُعاصَرَةِ، وأَلْزَمَ البُخاريَّ بأَنَّهُ يحتاجُ [إِلى] أَنْ لا يقْبَلَ العَنْعَنَةَ أَصلاً!
__________
(1) كلام أبي علي غير مسلم والصواب ما تحت أديم السماء أصح من صحيح البخاري ثم مسلم هذا الذي عليه جمهور أهل العلم لكن مسلم امتاز بحسن السياق وجمع الأحاديث وضبط طرقها والبخاري تساهل في هذا يقطع الأحاديث ويفرقها على حسب الحاجة إليها ومسلم كانت له عناية بحسن السياق وجمع الأسانيد حتى يتضح للقاريء الحديث بطرقه كلها في موضع واحد.

(1/23)

وما أَلْزَمَهُ بهِ ليسَ بلازِمٍ؛ لأنَّ الرَّاويَ إِذا ثبتَ [لهُ] اللِّقاءُ مرَّةً؛ لا يجْري في رواياتِهِ احْتِمالُ أَنْ لا يكونَ ((قد)) سمِعَ [منهُ]؛ لأنَّهُ يلزمُ مِن جَريانِهِ أَنْ يكونَ مُدَلِّساً، والمسأَلةُ مَفروضَةٌ في غير المُدَلِّسِ.
وأَمَّا رُجْحَانُهُ مِنْ حيثُ العَدالَةُ والضَّبْطُ؛ فلأنَّ الرِّجالَ الَّذينَ تُكُلَِّمَ فيهِم مِن رجالِ مُسلِمٍ أَكثرُ عَدداً مِن الرِّجالِ الَّذينَ تُكُلِّمَ فيهِم مِن رجالِ البُخاريِّ، معَ أَنَّ البُخارِيَّ لم يُكْثِرْ مِن إِخراجِ حَديثِهِمْ، بل غالِبُهُمْ مِن شيوخِهِ الذينَ أَخَذَ عنهُم ومَارَسَ حَديثَهُم، بخِلافِ مُسلمٍ في الأمْرَينِ.
وأَمَّا رُجْحانُهُ مِن حيثُ عدمُ الشُّذوذِ والإِعلالِ؛ فلأنَّ ما انْتُقِدَ [على البُخاريِّ مِن الأحاديثِ أَقلُّ عدداً مِمَّا انْتُقِدَ] على مُسْلِمٍ، هذا مع اتِّفاقِ العُلماءِ على أنَّ البُخاريَّ كانَ أَجلَّ مِن مُسْلِمٍ في العُلومِ وأَعْرَفَ بصِناعةِ الحَديثِ مِنهُ، وأَنَّ مُسلماً تِلْميذهُ وخِرِّيجُهُ، ولم يزَلْ يَسْتَفيدُ منهُ ويتَتَبَّعُ آثارَهُ حتَّى ((لقد)) قالَ الدَّارَقُطنِيُّ: لولا البُخاريُّ لَما راحَ مُسْلِمٌ ولا جَاءَ. (1)
ومن ثَمَّ؛ أي: ((و)) من هذه الحيثيَّةِ – وهي أَرجحيَّةُ شَرْطِ البُخاريِّ على غيرِه – قُدِّمَ ((صحيحُ البُخاريِّ)) على غيرِه من الكُتُبِ المُصَنَّفةِ في الحديثِ.
ثمَّ صحيحُ مُسْلِمٍ؛ لمُشارَكَتِه للبُخاريِّ في اتِّفاقِ العُلماءِ على تَلَقِّي كِتابِهِ بالقَبولِ أَيضاً، سوى ما عُلِّلَ.
__________
(1) هذا من باب المبالغة وإلا فكلاهما إمام.

(1/24)

ثمَّ يُقَدَّمُ في الأرجحيَّةِ من حيثُ الأصحِّيَّةُ ما وافَقَهُ شَرْطُهُما؛ لأنَّ المُرادَ به رواتُهُما معَ باقي شُروطِ الصَّحيحِ، ورواتُهما قد حَصَلَ الاتِّفاقُ على القَوْلِ بتَعديلِهِمْ بطريقِ اللُّزومِ، فهم مُقَدَّمونَ على غيرِهم في رِواياتِهم، وهذا أَصلٌ لا يُخْرَجُ عنهُ إِلاَّ بدليلٍ.
فإِنْ كانَ الخَبَرُ على شَرْطِهما معاً؛ كانَ دونَ ما أَخرَجَهُ مسلمٌ أَو مثله.
وإِنْ كانَ على شَرْطِ أَحَدِهما؛ فيُقَدَّمُ شَرْطُ البُخاريِّ وحْدَه على شرطِ مُسلمٍ وحدَه تَبَعاً لأصلِ كُلٍّ منهُما.
فخَرَجَ لنا مِن هذا سِتَّةُ أَقسامٍ تتفاوتُ دَرَجاتُها في الصِّحَّةِ.
وثَمَّةَ قسمٌ سابعٌ، وهو ما ليسَ على شرطِهما اجتِماعاً وانْفراداً. (1)
وهذا التَّفاوتُ إِنَّما هو بالنَّظرِ إِلى الحيثيَّةِ المذكورةِ.
أَمَّا لو [رُجِّحَ] قِسْمٌ على ما ((هو)) فَوْقَهُ بأُمورٍ أُخرى تقتَضي التَّرْجيحَ؛ فإِنَّهُ يُقَدَّمُ على ما فَوْقَهُ – إذ قَدْ يَعْرِضُ للمَفوقِ مَا يجعَلُهُ فائقاً –.
كما لو كان الحديثُ عندَ مُسلم [مثلاً]، وهُو مشهورٌ قاصِرٌ عن دَرَجَةِ التَّواتُرِ، لكنْ حَفَّتْهُ قرينةٌ صارَ بها يُفيدُ العِلْمَ؛ فإِنَّه يُقَدَّمُ ((بها)) على الحديثِ الذي يُخْرِجُهُ البُخاريُّ إِذا كانَ فَرْداً مُطْلقاً.
__________
(1) وبهذا تكون إقسام الصحيح من هذه الحيثية سبعة، الأول ما اتفق عليه الشيخان، والثاني ما رواه البخاري والثالث ما رواه مسلم والرابع ما كان على شرطهما والخامس ما كان على شرط البخاري ثم السادس ما كان على شرط مسلم ثم السابع ما صححه أحد الإئمة وهو ليس على شرط واحد منهما كالذي يصححه الدارقطني وابن حزيمة وابن حبان وغيرهم ولا يكون فيه قادح.

(1/25)

وكما لو كانَ الحَديثُ الَّذي لم يُخْرِجَاهُ مِن ترجمةٍ وُصِفَتْ بكونِها أَصَحَّ الأسانيدِ كمالِكٍ عن نافعٍ عن ابنِ عُمرَ؛ فإِنه يُقَدَّمُ على ما انفرَدَ بهِ أَحدُهُما مثلاً، لا سيَّما إِذا كانَ في إِسنادِهِ مَن فيهِ مَقالٌ.
فإِنْ خَفَّ الضَّبْطُ (1)؛ أي: قلَّ – يُقالُ: خَفَّ القومُ خُفوفاً: قَلُّوا – والمُرادُ معَ بقيَّةِ الشُّروطِ [المُتقدِّمَةِ] في حَدِّ الصَّحيحِ؛ فهُو الحَسَنُ لذاتِهِ (2) ((لاشتهاره)) [لا لِشيءٍ خارِجٍ]، وهُو الَّذي ((قد)) يكونُ حُسْنُهُ بسببِ الاعْتِضادِ، نحوُ حديثِ المَسْتُورِ إِذا تعَدَّدَتْ طُرُقُه.
__________
(1) فجر الأحد 25/ 10 / 1415هـ) بداية الشريط الثاني.
(2) يعني الشروط موجودة متصل السند غير معلل ولا شاذ والرواة عدول لكن ضبطهم دون الرواة في الحالة الأولى - الصحيح لذاته - فيسمى الحسن لذاته مثلوا لهذا مثل عمرو بن شعيب عن أبيه عن جده، ومحمد بن اسحاق إذا صرح بالسماع فضبط هؤلاء دون ضبط الأعمش وسفيان ونافع فيكون هؤلاء حديثهم من الحسن لذاته ومثل حماد بن سلمة عن ثابت عن أنس وأشباههم

(1/26)

(1)
وخَرَجَ باشْتِراطِ باقي الأوْصافِ الضَّعيفُ.
وهذا القِسْمُ مِنَ الحَسَنِ مُشارِكٌ للصَّحيحِ في الاحتِجاجِ بهِ، وإِنْ كانَ دُونَه، ومشابِهٌ لهُ في انْقِسامِه إِلى مراتِبَ بعضُها فوقَ بعضٍ. (2)
وبِكثْرَةِ طُرُقِهِ يُصَحَّحُ (3)؛ وإِنَّما يُحْكَمُ لهُ بالصِّحَّةِ عندَ تعدُّدِ الطُّرُقِ؛ لأنَّ للصُّورةِ المجموعةِ قُوَّةً تَجْبُرُ القَدْرَ الَّذي قَصَّرَ ((الوصفين)) بهِ [ضَبْطُ] راوِي الحَسَنِ عن راوي الصَّحيحِ، ومِن ثَمَّ تُطلَقُ [الصِّحَّةُ] على الإِسنادِ الَّذي يكونُ حسناً لذاتِه لو تفرَّدَ إِذا تَعَدَّدَ.
وهذا حيثُ ينفردُ الوصفُ.
__________
(1) هذا هو الحسن لغيره فالرواة فيهم مستور وهو مجهول الحال لكن تعددت طرقه يقال له الحسن لغيره وإذا تعدد الحسن لذاته صار صحيحاً لغيره فالأقسام أربعة: صحيح لذاته وصحيح لغيره وحسن لذاته وحسن لغيره فالصحيح لذاته ما تمت فيه الشروط المتقدمة رواية العدل عن العدل مع تمام الضبط مع اتصال السند غير معلل ولا شاذ، فإن خف الضبط صار حسناً لذاته فإن تعددت طرق الحسن لذاته صار صحيحاً لغيره فإن كان ليس بضابط بل مستور ليس معروفاً بالعدالة والضبط ولكن تعددت الطرق فهذا يقال له الحسن لغيره رواه مستورون لكن مع الاتصال وعدم العلة فإذا كان طريقين فأكثر فهذا يقال الحسن لغيره مثل ابن حجر لذلك بأحاديث مد اليدين ورفعهما في الدعاء فقال إنه من باب الحسن لغيره، ومثل له ابن كثير بحديث (لا وضوء لمن لم يذكر اسم الله) فقال إن له طرقاً فيكون من باب الحسن لغيره.
(2) فهو مشارك للصحيح بالاحتجاج به وأنه درجات حسب قوة الضبط.
(3) فهذا الصحيح لغيره إذا كان من طريقين في رواته من هو موصوف من رواة الحسن لذاته

(1/27)

فإِنْ جُمِعا؛ أي: الصَّحيحُ والحسنُ في وصفِ [حديثٍ] واحدٍ؛ كقولِ التِّرمذيِّ وغيرِه: [حديثٌ] حَسَنٌ صحيحٌ؛ فللتَّرَدُّدِ الحاصلِ مِن المُجتهدِ في النَّاقِلِ؛ هل اجتَمَعَتْ فيهِ شُروطُ الصِّحَّةِ أَو قَصَّرَ عَنْها؟!
وهذا حَيْثُ يَحْصُلُ منهُ التَّفرُّدُ بتلكَ الرِّوايةِ.
وعُرِف بهذا جوابُ مَن اسْتَشْكَلَ الجَمْعَ بينَ الوصفينِ، فقالَ: الحسنُ قاصرٌ عنِ الصَّحيحِ، ففي الجمعِ بينَ الوَصفَيْنِ إِثباتٌ لذلك القُصورِ ونَفْيُه!
ومُحَصّلُ الجوابِ أَنَّ تردُّدَ أَئمَّةِ الحديثِ في حالِ ناقلِه اقْتَضى للمُجتهدِ أَنْ لا يصِفَهُ بأَحدِ الوَصفَينِ، ((معيناً)) فيُقالُ فيهِ: حسنٌ؛ باعتبارِ وَصْفِه عندَ [قومٍ]، صحيحٌ باعتبارِ وصفِهِ عندَ قومٍ ((آخرين)).
وغايةُ ما فيهِ أَنَّه حَذَفَ [منهُ] حرفَ التردُّدِ؛ لأنَّ حقَّهُ أَنْ يقولَ: حَسَنٌ أَو صحيحُ. (1)
وهذا كما حَذَفَ حَرْفَ العَطفِ مِن الَّذي ((يقول)) بَعْدَهُ.
وعلى هذا؛ فما قيلَ فيهِ حَسَنٌ صحيحٌ؛ دونَ ما قيلَ فيهِ: صَحيحٌ؛ لأنَّ الجزمَ أَقوى مِن التَّردُّدِ، [وهذا حيثُ التفرُّدُ].
وإِلاَّ؛ [أَي]: إِذا لم يَحْصُلِ التَّفرُّدُ؛ فإِطلاقُ الوَصفَيْنِ معاً على الحديثِ يكونُ باعْتِبارِ إِسنَادَيْنِ، أحدُهُما صحيحٌ، والآخرُ حسنٌ.
__________
(1) وهذا يقوله الترمذي كثيراً (حسن صحيح) فيحمل على أنه حسن من طريق وصحيح من طريق آخر أو على الشك فيقول (حسن أو صحيح) فأو على الشك هل تم الضبط أو خف الضبط لأنه يقوله في بعض الأحاديث وليس لها إلا طريق واحد فيحمل على معنى الشك هل هو حسن أو صحيح، وأما إذا كان له طرق فالمعنى أنه حسن لتعدد طرقه صحيح لاشتماله على الشروط. (تراجع لعله للعكس)

(1/28)

وعلى هذا؛ فما قيلَ فيهِ: حسنٌ صحيحٌ؛ فوقَ ما قيلَ فيهِ: صحيحٌ؛ [فقطْ] إذا كانَ فَرْداً؛ لأنَّ كثرةَ الطُّرقِ تُقَوِّي. (1)
فإِنْ قيلَ: قدْ صَرَّحَ التِّرمِذيُّ بأَنَّ شَرْطَ الحَسَنِ أَنْ يُرْوى مِن غيرِ وجْهٍ، فكيفَ يقولُ في بعضِ الأحاديثِ: حسنٌ غَريبٌ لا نعرِفُه إِلاَّ مِن هذا الوجهِ؟!
فالجوابُ: أَنَّ التِّرمذيَّ لم يُعَرِّفِ الحَسَنَ المُطْلَقَ، وإِنَّما عَرَّفَ بنوع خاصٍّ منهُ وقعَ في كتابِه، وهُو ما يقولُ فيهِ: ((حسن))؛ من غيرِ صفةٍ أُخرى، وذلك أَنَّهُ يقولُ في بعضِ الأحاديثِ: ((حسنٌ))، وفي بعضِها: ((صحيحٌ))، وفي بعضِها: ((غريبٌ))، وفي بعضِها: ((حسنٌ صحيحٌ))، وفي بعضِها: ((حسنٌ غَريبٌ))، وفي بعضِها: ((صحيحٌ غريبٌ))، [وفي بعضِها: [((حسنٌ صحيحٌ غريبٌ))].
وتعريفُه إِنَّما ((هو)) [وقعَ] على الأوَّلِ فقطْ، وعبارتُه تُرشِدُ إِلى ذلك، حيثُ قال في آخِرِ كتابِه: وما قُلْنا في كتابِنا: ((حديثٌ [حسنٌ]))؛ فإِنَّما أَرَدْنا بهِ حَسَنٌ إِسنادِهِ عندَنا، [إِذْ] كُلُّ حديثٍ يُرْوي ((و)) لا يكونُ راويهِ مُتَّهَماً بكَذِبٍ، ويُروي مِن غيرِ وجْهٍ نحو ذلك، ولا يكونُ شاذّاً؛ فهو عندَنا حديثٌ حسنٌ. (2)
__________
(1) وهذا واضح لأن ما جاء من طريقين أحدهما حسن والآخر صحيح أقوى مما يقال فيه صحيح فقط لأن الصحيح فقط ما جاء باسناد واحد وما جاء باسنادين أحدهما صحيح والآخر حسن يكون أقوى لكثرة الطرق.
(2) يعني بهذه الشروط الثلاثة: من غير وجه، ولا يكون روايه متهم بالكذب ولا شاذ فهذا يسميه حسناً ومعناه الحسن لغيره أي القسم الرابع فهذا هو الذي عرفه أما ما يقول فيه حسن صحيح أو حسن غريب أوصحيح غريب فهذا لم يعرفه فيعرف من أدلة أخرى

(1/29)

فعُرِف بهذا أَنَّهُ إِنَّما عَرَّفَ الَّذي يقولُ فيه: ((حَسنٌ)) فقطْ، أَمَّا ما يقولُ فيهِ: ((حسنٌ صحيحٌ))، أو: ((حسنٌ غريبٌ))، أو: ((حسنٌ صحيحٌ غريبٌ))؛ فلم يُعَرِّجْ على تعريفِه؛ كما لم يُعَرِّجْ على تعريفِ ما يقولُ فيهِ: ((صحيحٌ)) فقط، أو: ((غريبٌ)) فقط.
وكأنَّهُ تَرَكَ ذلك اسْتِغناءً بشُهرَتِه عندَ أَهلِ الفنِّ، واقْتصرَ على تعريفِ ما يقولُ فيهِ في كتابهِ: ((حسنٌ)) فقط؛ إِمَّا لغُموضِهِ، وإِمَّا لأنَّهُ اصطِلاحٌ جديدٌ، ولذلك قيَّدَهُ بقولِه: ((عندنا))، ولم ينْسِبْهُ إِلى أَهلِ الحديثِ كما فعل الخَطَّابيُّ.
وبهذا التَّقريرِ يندفعُ كثيرٌ مِن الإِيراداتِ التي طالَ البحثُ فيها ولمْ يُسْفِرْ وجْهُ توجيهِها، فللهِ الحمدُ على ما أَلهَم وعَلَّمَ.
(وزِيادةُ راويهِما؛ أي: الصَّحيحِ والحَسنِ؛ مقبولةٌ؛ مَا لمْ تَقَعْ مُنافِيَةً لِروايةِ مَنْ هُو أَوْثَقُ) (1)
ممَّن لم يَذْكُرْ تلك الزِّيادةِ:
[لأنَّ الزِّيادةَ]: إِمَّا [أَنْ] تكونَ لا تَنافِيَ بينَها وبينَ روايةِ مَن لم يَذْكُرْها؛ فهذه تُقْبَلُ مُطْلقاً؛ لأنَّها في حُكْمِ الحديثِ المُستقلِّ الذي ينفرِدُ بهِ الثِّقةُ ولا يَرويه عن شيخِهِ غيرُه.
__________
(1) فجر الأحد 2/ 11 / 1415 هـ

(1/30)

وإِمَّا أَنْ تكونَ مُنافِيةً بحيثُ يلزمُ مِن قبولِها رَدُّ الرِّوايةِ الأخرى، فهذه ((هي)) التي يَقَعُ التَّرجيحُ بينها وبينَ معارِضِها، [فيُقْبَلُ الرَّاجحُ] ويُرَدُّ المرجوحُ. (1)
__________
(1) زيادة رواي الصحيح والحسن مقبولة ما لم تقع منافية لمن أوثق، منافية يعني لا تجتمع معها، أما إذا كانت لا تنافي فهي مقبولة فإذا روى الثقة حديثاً عن النبي صلى الله عليه وسلم ثم رواه آخر وزاد عليه جملة أمر الله بها أو نهى عنها فلا بأس لا تكون منافية، كما روى راوي النهي عن صيام يومي العيدين وزاد آخر فيه النهي عن لبستين أو بيعتين فلا ينافي هذا هذا فهذا شيء وهذا شيء فالزيادة التي لا تنافي تقبل أما إذا كانت تنافيها لا تجتمع مع ما رواه الأوثق فإنها تكون شاذة لا تقبل كأن الثقة عن مالك عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم أمر بكذا أو فعل، فيأتي آخر أضعف من نافع فيروي عن النبي صلى الله عليه وسلم نهى عن رواه نافع عن ابن عمر أنه أمر به فهذه لا تقبل لأنها مخالفة للأوثق فلا يجتمعان هذا يقول أمر وهذا يقول نهى.
@ الاسئلة: أ - إذا خالف الثقة الثقات وليس من هو أوثق منه؟ يطلب الترجيح من طرق أخرى، أما هذا صرح بالسماع أو لم يصرح بالسماع أو هذا له شواهد وهذا ليس له شواهد فيرجح من طرق أخرى.
ب - رواية الزبير في حديث وضع الرجل بين الفخذ والساق أثناء التورك ذكرت أنها شاذة؟ نعم هذه الرواية شاذة لأنها مخالفة للأحاديث الصحيحة من حديث عائشة وأبي حميد كلهم ذكروا أنه يتورك في الأخيرة ويفترش في الوسطى ولا يجعل رجله بينهما، والظاهر أنه غلط من بعض الرواة.
ج - من قال أنها صفة جديدة للتورك؟ لا صفة مؤذية غير مستقيمة تؤذي الجالس.

(1/31)

واشْتُهِرَ عَنْ جَمْعٍ مِن العُلماءِ القَوْلُ بقَبولِ الزِّيادةِ مُطْلقاً مِن غيرِ تفصيلٍ (1)، ولا يَتَأَتَّى ذلك على طريقِ المُحَدِّثينَ الَّذينَ يشتَرِطونَ في الصَّحيحِ أَنْ لا يكونَ شاذّاً، ثمَّ يفسِّرونَ الشُّذوذَ بمُخالَفةِ الثِّقةِ مَن هو أَوثقُ منهُ.
والعَجَبُ مِمَّنْ أَغفلَ ذلك منهُم معَ اعْتِرافِه باشْتِراطِ انْتفاءِ الشُّذوذِ في [حدِّ] [الحديثِ] الصَّحيحِ، وكذا الحَسنِ (2)
والمَنقولُ عن أَئمَّةِ الحَديثِ المُتَقَدِّمينَ كعبدِ الرحمنِ [بنِ] مَهْدي، ويحيى القَطَّانِ، وأَحمدَ بنِ حنبلٍ، ويحيى بنِ مَعينٍ، وعليِّ بنِ المَدينيِّ، والبُخاريِّ، وأَبي زُرْعةَ ((الرازي))، وأَبي حاتمٍ، والنَّسائيِّ، والدَّارقطنيِّ وغيرِهم – اعتبارُ التَّرجيحِ فيما يتعلَّقُ بالزِّيادةِ وغيرها، ولا يُعْرَفُ عن أَحدٍ منهُم إِطلاقُ قَبولِ الزِّيادةِ.
وأَعْجَبُ مِن ذلك إِطلاقُ كثيرٍ مِن الشَّافعيَّةِ القَوْلَ بقَبولِ زِيادةِ الثِّقةِ، معَ أَنَّ نصَّ الشافعيِّ يدلُّ على غيرِ ذلك؛ فإِنَّهُ قالَ في أَثناءِ كلامِه على ما يُعْتَبَرُ [بهِ] حالُ الرَّاوي في الضَّبْطِ ما نَصُّهُ: ((ويكونُ إِذا أشْرَك أَحداً مِن الحُفَّاظِ لم يُخالِفْهُ، فإِنْ خالَفَهُ فوُجِدَ حديثُهُ أَنْقَصَ كانَ في ذلك دليلٌ [على] صحَّةِ مَخْرَجِ حديثِهِ، ومتى خالَفَ ما وَصَفْتُ أَضرَّ ذلك بحديثِهِ)) [انتهى كلامه].
__________
(1) وهذا تساهل إطلاق قبول الزيادة فلا بد من التقييد زيادة مقبولة ما لم تكن منافية لمن هو أوثق وما لم تكن أيضاً مخالفة لمن هو أوثق فإن كانت منافية ردت وإن مخالفة شاذة ردت.
(2) بعض الناس قد يتكلم ويجعل بعض الشروط وقد تقدم أن من شرط الصحيح أن لا يكون شاذاً ولا يكون معلولاً فإذا شذ خرج عن مرتبة الصحيح.

(1/32)

ومُقتَضاهُ أَنَّهُ إِذا خَالَفَ فوُجِدَ حديثُهُ [أَزْيَدَ] ((من)) أَضرَّ ذلك بحديثِه، فدلَّ على أَنَّ زيادةَ العَدْلِ عندَه لا يلزَمُ قَبولُها مُطْلقاً، وإِنَّما تُقْبَلُ مِن الحافِظِ؛ فإِنَّهُ اعْتَبَرَ أَنْ يكونَ حديثُ هذا المُخالِفِ أَنْقَصَ مِن حديثِ مَن خالَفَهُ مِن الحُفَّاظِ، وجَعَلَ نُقصانَ هذا الرَّاوي مِن الحديثِ دليلاً على صحَّتِه؛ لأنَّه لا يَدُلُّ على تَحَرِّيهِ، وجَعَلَ ما عَدا ذلك مُضِرّاً بحديثِه، فدَخَلَتْ فيهِ الزِّيادةُ، فلو كانتْ [عندَه] مقبولةً مُطْلقاً؛ لم تكنْ مُضِرَّةً [بحديثِ] صاحِبِها، [واللهُ أَعلمُ].
فإِنْ خُولِفَ – [[أي] الراوي] – بأرْجَحَ منهُ؛ لمزيدِ ضَبْطٍ [أَوْ كثرةِ] عدَدٍ أَو غيرِ ذلك مِن وُجوهِ التَّرجيحاتِ؛ فالرَّاجِحُ يقالُ لهُ: المَحْفوظُ. ومُقابِلُهُ – وهو المرجوحُ – يُقالُ لهُ: الشَّاذُّ.
مثالُ ذلك: ما رواهُ التِّرمذيُّ والنَّسائيُّ وابنُ ماجَة مِن طريقِ [ابنِ] عُيَيْنَةَ عن عَمْرو [بنِ] دينارٍ عن عَوْسَجة، عن ابنِ عباسٍ [– رضي الله عنهما: أَنَّ رجُلاً تُوُفِّي في عهدِ رسولِ اللهِ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ، ولم يَدَعْ وارِثاً إِلاَّ مولىً هو أَعتقَهُ .... الحديثَ.
وتابَعَ ابنَ عُيَيْنَةَ على وَصْلِهِ ابنُ جُريجٍ وغيرُه.
وخالفَهُم حمَّادُ بنُ زَيْدٍ، فرواهُ عَنْ عَمْرو بنِ دينارٍ عَن عَوْسَجَةَ ولم يَذْكُرِ ((حديث)) ابنَ عباسٍ.
قال أبو حاتمٍ: المَحفوظُ حديثُ ابنِ عُيَيْنَةَ. أهـ كلامُه.
فحمَّادُ بنُ زيدٍ مِن أَهلِ العدالةِ والضَّبطِ، ومعَ ذلك رجَّحَ أبو حاتمٍ روايةَ مَن هُم أَكثرُ عدداً منهُ. (1)
وعُرِفَ مِن هذا التَّقريرِ أَنَّ: الشَّاذَّ: ما رواهُ المقْبولُ مُخالِفاً لِمَنْ هُو أَوْلَى مِنهُ.
وهذا هُو المُعْتَمَدُ في تعريفِ الشاذِّ بحَسَبِ الاصْطِلاحِ.
__________
(1) لأن العدد إذا كانوا ثقات أوثق من الواحد وعندهم زيادة فتقبل.

(1/33)

وَإِنْ وَقَعَتِ المُخالفةُ [لهُ] معَ الضَّعْفِ؛ فالرَّاجِحُ يُقالُ لهُ: [المَعْروفُ]، ومُقابِلُهُ يُقالُ [لهُ]: المُنْكَرُ.
مثالُه: ما رواهُ ابنُ أَبي حاتمٍ مِن [طريقِ] حُبَيِّبِ بنِ حَبيبٍ – وهو أَخو حَمزَةَ بنِ [حَبيبٍ] الزَّيَّاتِ المُقرئِ– عن أَبي إِسحاقَ عن العَيْزارِ بنِ حُريثٍ عن ابنِ عبَّاسٍ ((رضي الله عنهما)) عن النبي صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ قالَ: ((مَن أَقامَ الصَّلاةَ وآتى الزَّكاةَ وحَجَّ [البيتَ] وصامَ وقَرَى الضَّيْفَ؛ دَخَلَ الجنَّةَ)).
قالَ أَبو حاتمٍ: ((و)) هُو مُنْكَرٌ؛ لأَنَّ غيرَه مِن الثِّقاتِ رواهُ عن أَبي إِسحاقَ مَوقوفاً، وهُو المَعروفُ.
وعُرِفَ بهذا أَنَّ بينَ الشَّاذِّ والمُنْكَرِ [عُموماً وخُصوصاً مِن وَجْهٍ؛ لأنَّ بينَهُما] اجْتِماعاً في اشْتِراطِ المُخالفَةِ، وافْتراقاً في أَنَّ الشَّاذَّ راويهِ ثقةٌ أو صدوقٌ، والمُنْكَرَ رَاويهِ ضعيفٌ.
وقد غَفَلَ مَن سَوَّى بينَهُما، واللهُ أَعلمُ. وَما تقدَّم ذِكرُه مِن الفَرْدِ النِّسْبِيِّ؛ إِنْ وُجِدَ – بعدَ ظَنِّ كونِه فَرْداً – [قد] وافَقَهُ غيرُهُ؛ فهُو المُتابِعُ؛ بكسرِ [الباءِ] الموحَّدةِ (1)
(2) والمُتابَعَةُ على مراتِبَ: (3)
[لأنَّها] إِنْ حَصَلَتْ للرَّاوي نفسِهِ؛ فهِي التَّامَّةُ.
__________
(1) يعني إذا كان المخالف ضعيفاً تسمى روايته منكرة وإذا كان المخالف ثقة وخالف من هو أوثق تسمى شاذاً فاجتمعا في المخالفة وافترقا في التسمية.
(2) فجر الأحد 16/ 11 / 1415 هـ
(3) الفرد النسبي الذي يكون فرداً بالنسبة إلى شيخ من الشيوخ كمالك وشعبة فإذا وافقه غيره يسمى متابعاً فإن من طريق صحابي آخر يسمى شاهداً، فالحديث الذي يرويه مثلاً عمر عن النبي صلى الله عليه وسلم وله طرق ترجع إلى مالك ثم يأتي آخر يرويه عن غير مالك فهذا يكون متابع، فإن جاء آخر يروي الحديث عن غير عمر عن ابن عمر أو أبي سعيد فهذا شاهد.

(1/34)

وإِنْ حَصَلَتْ لشيخِهِ فمَنْ فوقَهُ؛ فهِيَ القاصِرةُ.
ويُستفادُ منها التَّقويةُ.
مِثالُ المُتابعةِ ((التامة)): ما رواهُ الشَّافعيُّ في ((الأمِّ)) عن مالِكٍ عن عبدِ اللهِ بنِ دينارٍ عن ابنِ عُمرَ أَنَّ رسولَ الله صلى الله [تعالى] عليه [وآله] وسلم قالَ: ((الشَّهْرُ تِسْعٌ وعِشرون، فلا تَصوموا حتَّى تَروُا الهِلالَ، ولا تُفْطِروا حتَّى تَرَوْهُ، فإِنْ غُمَّ عليكم؛ فأَكْمِلوا العِدَّةَ ثلاثينَ)).
فهذا الحديثُ بهذا اللَّفظِ ظَنَّ قومٌ أَنَّ الشافعيَّ ((رحمه الله تعالى)) تفرَّدَ بهِ عن مالِكٍ، فعَدُّوهُ في غرائِبِه؛ لأنَّ أَصحابَ مالِكٍ روَوْهُ عنهُ بهذا الإِسنادِ، [و] بلفظِ: ((فإِنْ غُمَّ عَلَيْكُمُ فاقْدُروا لهُ))!
لكِنْ وجَدْنا للشَّافعيَّ مُتابِعاً، وهو عبدُ اللهِ بنُ مَسْلَمَةَ القَعْنَبِيُّ، كذلك أَخرجَهُ البُخاريُّ عنهُ عن مالكٍ.
فهَذهِ متابَعةٌ تامَّةٌ. (1)
ووَجَدْنا لهُ أَيضاً مُتابَعَةٌ قاصرةً في ((صحيحِ ابنِ خُزَيْمةَ)) مِن روايةِ عاصمِ بنِ محمَّدٍ عن أبيهِ [محمَّدِ] بنِ زيدٍ عن جدِّهِ عبدِ اللهِ بنِ عُمرَ بلفظِ: ((فكَمِّلوا ثلاثينَ)). (2)
وفي ((صحيحِ مسلمٍ)) من روايةِ عُبيدِ اللهِ بنِ عُمرَ عن نافعٍ عن ابنِ عُمرَ بلفظ: ((فاقْدُروا ثلاثينَ)).
__________
(1) لأن عبد الله بن مسلمة القعنبي رواه عن مالك فتابع الشافعي في روايته عن مالك.
(2) فهذا متابعة قاصرة لأنها ليست متابعة للشافعي بل متابعة لشيخ مالك. والمهم في هذا أن يكون المتابع ثقة حتى يقوى السند وتقوى الرواية، أما المتابعة الضعيفة فأمرها سهل، لكن يستفيد العلماء من هذا إذا كان المتابع ثقة صار الحديث له طريقان من طريق فلان ومن طريق فلان فيكون ذلك أقوى وأثبت.

(1/35)

ولا اقْتِصارَ في هذه المُتابعةِ – سواءٌ كانتْ تامَّةً أَم قاصرةً – على اللَّفْظِ، [بل] لو جاءَتْ بالمعنى؛ لكَفَتْ، لكنَّها مختَصَّةٌ بكونِها مِن روايةِ ذلك الصَّحابيِّ. (1)
وإِنْ وُجِدَ مَتْنٌ يُروى مِن حديثِ صحابيٍّ آخَرَ يُشْبِهُهُ في اللَّفظِ والمعنى، أَو في المعنى فقطْ؛ فهُو الشَّاهِدُ.
ومثالُه في الحديثِ الَّذي قدَّمناهُ ما رواهُ النَّسائيُّ مِن روايةِ محمَّدِ بنِ حُنَينٍ عن ابن عبَّاسِ ((رضي الله عنهما)) عن النبي صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ، فذَكَرَ مثلَ حديثِ عبد اللهِ بنِ دينارٍ عنِ ابنِ عُمرَ سواءً.
فهذا باللَّفظِ. (2)
وأَمَّا بالمَعْنى؛ فهو ما رواهُ البُخاريُّ مِن روايةِ محمَّدِ بنِ زيادٍ عن أَبي هُريرةَ بلفظ: ((فإِنْ غُمَّ عليكُمْ فأَكْمِلُوا عِدَّةَ شَعْبانَ ثلاثينَ))
وخَصَّ قومٌ المُتابعةَ بما حَصَلَ [باللَّفظِ، سواءٌ كانَ مِن روايةِ ذلك الصَّحابيِّ أَم لا، والشاهدَ بما حصلَ] بالمَعنى كذلك. (3)
وقد تُطْلَقُ المُتابعةُ على الشَّاهدِ وبالعكسِ، والأمرُ [فيهِ] سَهْلٌ. (4)
وَاعْلمْ أَنَّ تَتَبُّعَ الطُّرُقِ مِن الجوامعِ والمسانيدِ والأجزاءِ لذلك الحديثِ الذي يُظنُّ أَنَّه فردٌ لِيُعْلَمَ هلْ لهُ متابِعٌ أَم لا هُو: الاعتبارُ.
__________
(1) يعنى المتابعة تارة تكون باللفظ وتارة تكون بالمعنى والمتابعة إذا جاءت ولو بالمعنى قوت الرواية.
(2) فهو شاهد لأنه رواه ابن عباس وذاك رواه ابن عمر.
(3) والصواب الأول
(4) يعنى يتسامحون في ذلك فيتسامح الشيخ أو الراوي في هذا ولكن عند التحقيق المتابع الذي يتابع الراوي في حديث واحد والشاهد الذي يتابعه في المعنى من طريق صحابي آخر.

(1/36)

وقولُ ابنِ الصَّلاحِ: ((معرفةُ الاعتبارِ والمتابعاتِ والشَّواهِدِ)) قد يوهِمُ أَنَّ الاعتبارَ قَسيمٌ لهُما، وليسَ كذلك، بل هُو هيئةُ التوصُّلِ إِليهِما. (1)
وجَميعُ ما تقدَّمَ مِن أَقسامِ المَقبولِ تَحْصُلُ فائدةُ تقسيمِهِ باعتبارِ مَراتِبِهِ عندَ المُعارضةِ، واللهُ أَعلمُ. (2)
__________
(1) مثل ما قال المؤلف ابن الصلاح تسامح فقال (معرفة الاعتبار والمتابعات والشواهد) فقد يوهم أن الاعتبار غيرهما والتحقيق أن الاعتبار هو التتبع وليس قسماً مستقلاً وإنما هوالهيئة والطريق إلى معرفة الشواهد والمتابعات يسمى اعتبارً وتتبعاً للطرق.
(2) إنما يحتاج لهذا عند المعارضة حتى يعرف أيهما أقوى وأيهما أثبت عند التعارض حتى يعرف الصحيح من الضعيف والمحفوظ من الشاذ والناسخ من المنسوخ حتى يتميز لطالب العلم منزلة الحديث عند المعارضات.

(1/37)

ثمَّ المَقبولُ (1) ينقسِمُ [أَيضاً] إلى مَعمولٍ بهِ وغيرِ مَعْمولٍ بهِ؛ لأنَّهُ إِنْ سَلِمَ مِنَ المُعارَضَةِ؛ أَي: لم يَاتِ خبرٌ يُضادُّهُ، فهُوَ المُحْكَمُ، وأَمثلتُه كثيرةٌ.
وإِنْ عُورِضَ؛ فلا يَخْلو إِمَّا أَنْ يكونَ مُعارِضُةُ مقبولاً مثلَه، أَو يكونَ مَردوداً، فالثَّاني لا أَثرَ [لهُ]؛ لأنَّ القويَّ لا تُؤثِّرُ فيهِ مُخالفةُ الضَّعيفِ.
__________
(1) وهذا بحث مهم فالمقبول من الحديث وهو ما ثبت سنده ويحتج به له أقسام تارة يكون محكم وتارة يكون غير ذلك وتارة يكون منسوخ وتارة يكون ناسخ وتارة يحصل التوقف على أحوال المتون والأسانيد فالمقبول إن سلم من المعارضة يسمى المحكم ولو كان المعارض ضعيفاً لا يلتفت إليه ويطرح الضعيف ويسمى الحديث محكماً لأنه لم يعارض بحديث يؤثر عليه مثل حديث (إنما الأعمال بالنيات) وحديث (البيعان بالخيار) وأحاديث كثيرة، وتارة يعارض بمثله يعارض بحديث قوي فهذا فيه التفصيل إن إمكن الجمع يسمى مختلف الحديث فيجمع بينهما بما يراه العالم كأن يحمل المطلق على المقيد والعام على الخاص فيزول الإعتراض مثل حديث (لا عدوى ولا طيرة) وحديث (فر من المجذوم فرارك من الأسد) فالجمع بينهما ممكن وليس هناك نسخ، فتحمل (لا عدوى ولا طيرة) يعنى لا تعدي بطبعها ولكن قد يجعل الله عز وجل الخلطة سبباً كما قال ابن الصلاح وغيره وهذا أرجح فقوله (لا عدوى) يعنى لا تعدي بطبعها، وقوله (فر من المجذوم) يعنى لا تتعاطى الأسباب الجالبة للعدوى قال صلى الله عليه وسلم (لا يورد ممرض على مصح) من باب توقي الأسباب الضارة، فالعدوى ليست لازمة ولكن أمر الرسول صلى الله عليه وسلم بالأسباب التي والبعد عن الاشياء التي قد جرت العادة أنها تعدي أخذاً بالأسباب والبعد عن الخطر.
فإن لم يتيسر الجمع فينظر في أمر ثالث وهو النسخ يكون المتأخر ناسخاً للمتقدم

(1/38)

وإِنْ كانتِ المُعارضةُ بِمِثْلِهِ فلا يخلو إِمَّا أَنْ يُمْكِنَ الجَمْعُ [بين] مدلولَيْهِما بغيرِ تَعَسُّفٍ أَوْ لاَ:
فإِنْ أَمْكَنَ الجَمْعُ؛ فهو النَّوعُ المُسمَّى مُخْتَلِفَ الحَديثِ، [و] مثَّلَ لهُ ابنُ الصَّلاحِ بحديثِ: ((لا عَدْوى ولا طِيَرَةَ، [ولا هامَّةَ، ولا صَفَر، ولا غُول])) مع حديث: ((فِرَّ مِنَ المَجذومِ فِرارَكَ مِن الأسَدِ)).
وكلاهُما في الصَّحيحِ، وظاهِرُهما التَّعارُضُ ‍!
ووجْهُ الجمعِ بينَهُما أَنَّ هذهِ الأمراضَ لا تُعْدي بطبْعِها، لكنَّ الله [سبحانَه و] تعالى جَعَلَ مُخالطةَ المريضِ بها للصَّحيحِ سبباً لإعدائِهِ مَرَضَه.
ثمَّ قد يتخلَّفُ ذلك عن سبَبِه كما في غيرِهِ من الأسبابِ، كذا جَمَعَ بينَهما ابنُ الصَّلاحِ تَبعاً لغيرِه!
والأَوْلى في الجَمْعِ بينَهُما أَنْ يُقالَ: إِنَّ نَفْيَهُ صلَّى اللهُ عليهِ وسلَّمَ للعَْدوى باقٍ على عُمومِهِ، وقد صحَّ قوله صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ: ((لا يُعْدِى شيءٌ شيئاً))، وقولُه صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ لِمَن عارَضَهُ: بأَنَّ البَعيرَ الأجْرَبَ يكونُ في الإِبلِ الصَّحيحةِ، فيُخالِطُها، فتَجْرَبُ، حيثُ ردَّ عليهِ بقولِه: ((فمَنْ أَعْدى الأوَّلَ؟))؛ يعني: أَنَّ الله [سبحانَه و] تعالى ابتَدَأَ ذلك في الثَّاني كما ((في)) ابْتَدَأَفي الأوَّلِ.
وأَمَّا الأمرُ بالفِرارِ مِن المَجْذومِ فمِن بابِ سدِّ الذَّرائعِ؛ لئلاَّ يَتَّفِقَ للشَّخْصِ الذي يخُالِطُه شيءٌ مِن ذلك بتقديرِ اللهِ ((سبحانه و)) تعالى ابتداءً لا بالعَدْوى المَنْفِيَّة، فيَظُنَّأَنَّ ذلك بسببِ مُخالطتِه فيعتقدَ صِحَّةَ العَدْوى، فيقعَ في الحَرَجِ، فأَمَرَ بتجنُّبِه حسْماً للمادَّةِ، [والله أعلم]
وقد صنَّفَ في هذا النَّوعِ [الإِمامُ] الشافعيُّ كتابَ ((اختِلافِ الحديثِ))، لكنَّهُ لم يَقْصِدِ استيعابَه.

(1/39)

و [قد] صنَّفَ فيهِ بعدَهُ ابنُ قُتيبةَ والطَّحاويُّ وغيرُهما.
وإِنْ لم يُمْكِنِ الجمعُ؛ فلا يخْلو إِمَّا أَنْ يُعْرَفَ التَّاريخُ أوْ لاَ:
فإِنْ عُرِفَ وَثَبَتَ المُتَأَخِّرُ [بهِ]، أَو بأَصرحَ منهُ؛ فهو النَّاسِخُ، والآخَرُ المَنْسُوخُ.
والنَّسْخُ: رفْعُ تعلُّقِ حُكمٍ شرعيٍّ بدليلٍ شرعيٍّ متأَخِّرٍ عنهُ.
والنَّاسخُ: ما يدلُّ [على] الرَّفعِ المذكورِ.
وتسميتُهُ ناسِخاً مجازٌ؛ لأنَّ النَّاسخَ في الحقيقةِ هو اللهُ تعالى.
ويُعْرَفُ النَّسخُ بأُمورٍ:
أَصرحُها: ما ورَدَ في النَّصِّ كحديثِ بُريدَةَ في ((صحيحِ مسلمٍ)): ((كُنْتُ نَهَيْتُكُم عن زِيارةِ القُبورِ ((ألا)) فزُوروها؛ فإِنَّها تُذَكِّرُ الآخِرَةَ))
ومِنها ما يجزِمُ الصَّحابيّ ُبأَنَّه متأَخِّرٌ كقولِ جابرٍ: ((كانَ آخِرَ الأَمْرَيْنِ مِن رسولِ الله صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ تَرْكُ الوُضوءِ مِمَّا مَسَّتِ النَّارُ)) أَخرَجَهُ أَصحابُ السُّننِ. (1)
ومِنْها ما يُعْرَفُ بالتَّاريخِ، [وهُو كَثيرٌ]
وليسَ مِنْها مَا يَرويهِ الصَّحابيُّ المُتأَخِّرُ الإِسلامِ مُعارِضاً للمُتَقَدِّمِ عليهِ؛ لاحْتمالِ أَنْ يكونَ سَمِعَهُ مِن صَحابيٍّ آخَرَ أَقدمَ مِنَ المُتَقَدِّمِ [المذكورِ] أو مثلِهِ فأَرْسَلَهُ.
__________
(1) أما الأول فهو نسخ واضح فقوله (فزوروها) نسخ للنهي، وأما الأخير (ترك الوضوء مما مست النار) فليس صريحاً في النسخ ولهذا قال المحققون من أهل العلم إنه يدل على عدم الوجوب وأن قوله صلى الله عليه وسلم (تؤضوا مما مست النار) ليس على الوجوب بل على الاستحباب ولهذا ثبت عنه صلى الله عليه وسلم أنه أكل لحماً ثم صلى ولم يتوضأ فدل على أنه لا يجب الوضوء بل يستحب وقال آخرون بل نسخ لقوله (كان آخر الأمرين .. ) وهذا الصواب لا يدل على النسخ بل يدل على الجواز. من توضأ فهو أفضل ومن ترك فلا حرج لأن الرسول صلى الله عليه وسلم فعل هذا وفعل هذا.

(1/40)

لكنْ؛ إِنْ وَقَعَ التَّصريحُ بسماعِه [لهُ مِن النبيِّ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ فيَتَّجِهُ أَنْ يكونَ ناسِخاً؛ بشَرْطِ أَنْ يكونَ [المُتَأَخِّرُ] لمْ يَتحمَّلْ مِنَ النبيِّ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ] شَيْئاً قبلَ إِسلامِهِ.
وأَمَّا الإِجماعُ؛ فليسَ بناسِخٍ، بل يدُلُّ على ذلكَ.
وإِنْ لمْ يُعْرَفِ التَّاريخُ؛ فلا يخلو إِمَّا أَنْ يُمْكِنَ ترجيحُ أَحدِهِما على الآخَرِ بوجْهٍ مِن وجوهِ التَّرجيحِ المُتعلِّقَةِ بالمتْنِ أَو بالإِسنادِ أَوْ لاَ:
فإِنْ أَمْكَنَ التَّرجيحُ؛ تعيَّنَ المصيرُ إِليهِ، وإِلاَّ؛ فلا.
فصارَ ما ظاهِرُهُ التَّعارُضُ واقِعاً على [هذا] التَّرتيبِ:
• الجمعُ إِنْ أَمكَنَ.
• فاعْتبارُ النَّاسِخِ والمَنْسوخِ.
• فالتَّرْجيحُ إِنْ تَعيَّنَ.
• ثمَّ التوقُّفُ عنِ العَمَلِ بأَحدِ الحَديثينِ (1).
والتَّعبيرُ بالتوقُّفِ أَولى مِن التَّعبيرِ بالتَّساقُطِ؛ لأَنَّ خفاءَ ترجيحِ أَحدِهِما على الآخَرِ إِنَّما هُو بالنِّسبةِ للمُعْتَبِرِ في الحالةِ الرَّاهنةِ، معَ [احتِمالِ] أَنْ يظهَرَ لغيرِهِ ما خَفِيَ عليهِ، واللهُ أعلمُ.
ثمَّ المردودُ (2): وموجِبُ الرَّدِّ [إِمَّا أَنْ يكونَ لِسَقْطٍ مِن إِسنادٍ، أَوْ طَعْنٍ ((من إسناد)) في رَاوٍ على اخْتِلافِ وُجوهِ الطَّعْنِ، أَعَمُّ مِن أَنْ يكونَ لأمْرٍيرجِعُ إِلى دِيانةِ الرَّاوي أَو إِلى ضبْطِهِ.
__________
(1) وهذا تحقيق عظيم مفيد فإذا أشكل على العالم الجمع ولم يتيسر له علم التأريخ فإنه ينظر في المرجحات فيأخذ الأرجح لكثرة أسانيده أو لقوة إسناده فيأخذ الصحيح ويطرح الضعيف فإن أشكل على العالم ولم يتبين له المرجح فيتوقف حتى يتبين له أمر من الأمور ووجه من الترجيح فيرجح.
(2) فجر الأحد 29/ 4 / 1416هـ

(1/41)

والسَّقْطُ (1) إِمَّا أَنْ يَكونَ مِنْ مَبادئ السَّنَدِ مِن تصرُّفِ مُصَنِّفٍ، أو [من] آخِرِهِ؛ أي: الإِسنادِ بعدَ التَّابعيِّ، أَو غير ذلك، فالأوَّلُ: المُعَلَّقُ سواءٌ كانَ [السَّاقِطُ] واحداً أَوأَكثرَ.
__________
(1) المردود إما يكون لسقط أو لطعن، والسقط إما أن يكون من أول الحديث أو من آخره فإن كان من أول الحديث فهو المعلق مثل قول البخاري: قال قتادة كذا قال الزهري كذا فهذا يسمى معلقاً وهو ما حذف أوله فهذا إن كان المعلِق ملتزم أن لا يعلق إلاالصحيح مثل البخاري فهذا يحتج بتعليقه ولكن ينظر فيما بعد المعلق فإذا قال: قال الأوزاعي فينظر فيما بعد الأوزاعي فإن كان سليماً فهو طيب وإن كان المعلق ممن لا يلتزم الصحيح فهو ضعيف مثل لو قال أبو داود والترمذي: قال الزهري، فهذا ضعيف. أما إذا كان السقط من آخر السند بأن سقط الصحابي فهذا يسمى المرسل والمراسيل كلها ضعيفة لا يحتج بها إلا ما جاء في مراسيل سعيد بن المسيب. أما إذا كان في أثنائه فإن كان إثنين فصاعداً فالمعضل وإن كان بواحد فهو المنقطع، ثم قد يكون الانقطاع واضحاً أو خفياً فالواضح بأن الرواي عن الصحابي أو عن شيخه أو أي شخص لم يلقه فهذا انقطاع واضح كأن يقول الزهري أو الأوزاعي عن عمر فهذا انقطاع واضح لأنهم لم يدركوا الصحابة وقد يكون الانقطاع خفياً وهو المدلس بأن يروي عمن أدركهم ولكن بشيء لم يسمعه منهم مثل قول قتادة عن فلان وقول الأعمش عن فلان ولا يقول حدثني ولا سمعت فهذا يسمى مدلس يكون علة في السند حتى يصرح بالشيخ إذا كان الراوي مدلساً أما إذا لم يكن الراوي مدلساً فعنعنته تحمل على السماع لكن إذا كان مدلساً فلا بد من التصريح، وهكذا المرسل الخفي من معاصر لم يلقه إذا روى عن معاصره لو يصرح بالسماع فهذا يسمى مرسل خفي لأنه قد يمكنه السماع ولكنه لم يصرح بالسماع وليس بمدلس فهذا يسمى مرسل خفي حتى يوجد ما يدل على اتصاله.

(1/42)

وبينَهُ وبينَ المُعْضَلِ الآتي ذِكْرُهُ عمومٌ وخُصوصٌ مِن وجْهٍ.
فمِنْ حيثُ تعريفُ المُعْضَلِ بأَنَّهُ سقَطَ منهُ اثنانِ فصاعِداً يجتَمِعُ معَ بعضِ صُورِ المُعَلَّقِ.
ومِن حيثُ تقييدُ المُعَلَّقِ بأَنَّه مِن تصرُّفِ مُصَنِّفٍ مِن مبادئِ السَّنَدِ يفتَرِقُ منهُ، إِذْ هُو أَعَمُّ مِن ذلك.
[و] مِن صُوَرِ المُعَلَّقِ: أَنْ يُحْذَفَ جميعُ السَّندِ، ويُقالَ [مثلاً]: قالَ رسولُ اللهِ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ.
ومنها: أَنْ يُحْذَفَ ((جميع السند)) [إِلاَّ] الصَّحابيَّ أَوْ [إِلاَّ] الصَّحابيَّ والتَّابعيَّ [معاً].
ومنها: أَنْ يَحْذِفَ مَن حَدَّثَهُ ويُضيفَهُ إِلى مَنْ فوقَهُ، فإِنْ كانَ مَن فوقَه شيخاً لذلك المصنِّفِ؛ فقد اخْتُلِفَ فيه: هل يُسمَّى تعليقاً أَوْ لاَ؟
والصَّحيحُ في هذا: التَّفصيلُ: فإِنْ عُرِفَ بالنَّصِّ أَو الاستِقْراءِ أ َنَّ ((كان)) فاعِلَ ذلك مُدَلِّسٌ قضي بهِ، وإِلاَّ فتعليقٌ.
وإِنَّما ذُكِرَ التَّعليقُ في قسمِ المردودِ للجَهْلِ بحالِ المحذوفِ.
وقد يُحْكَمُ بصحَّتِهِ إِنْ عُرِفَ بأَنْ يجيءَ مسمَّىً مِن وجهٍ آخَرَ، فإِنْ قالَ: جميعُ مَن أَحْذِفُهُ ثقاتٌ؛ جاءتْ مسأَلةُ التَّعديلِ على الإِبهامِ.
و [عندَ] الجُمهورِ لا يُقْبَلُ حتَّى يُسمَّى.
لكنْ قالَ ابنُ الصَّلاحِ هنا: إِنْ وَقَعَ الحَذْفُ في كتابٍ التُزِمَتْ [صحَّتُه]؛ كالبُخاريِّ؛ فما أَتى ((فيه)) بالجَزْمِ دلَّ على أَنَّه ثَبَتَ إِسنادُهُ عِندَه، وإِنَّما حُذِفَ لغَرَضٍ مِنَ الأَغْراضِ.
ومَا أَتى فيهِ بغيرِ الجَزْمِ؛ ففيهِ مقالٌ. (1)
وقد أَوْضَحْتُ أَمثلةَ ذلك في ((النُّكتِ على ابنِ الصَّلاحِ)).
والثَّاني: وهو ما سَقَطَ مِن آخِرِهِ مَن بعدَ التَّابعيِّ هو المُرْسَلُ:
__________
(1) فإذا قال روي أو يذكر فهو ضعيف إلا أن يثبت أنه رواه في موضع آخر بالجزم.

(1/43)

وصورَتُه أَنْ يقولَ التابعيُّ سواءٌ كانَ كبيراً أو صغيراً قالَ رسولُ الله صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ كذا، أو: فعَلَ كذا، أو: فُعِلَ بحضرتِه كذا، أونحوُ ذلك.
وإِنَّما ذُكِرَ في قسمِ المَردودِ للجَهْلِ بحالِ المحذوفِ؛ لأَنَّه يُحْتَمَلُ أَنْ يكونَ صحابيّاً، ويُحْتَمَلُ [أَنْ يكونَ] تابعيّاً، وعلى الثَّاني يُحْتَمَلُ [أَنْ يكونَ ضَعيفاً، ويُحْتَمَلُ أَنْ يكونَ ثقةً، وعلى الثَّاني يُحْتَمَلُ (1)] أَنْ يكونَ حَمَلَ عن صحابيٍّ، ويُحْتَمَلُ أَنْ يكونَ حَمَلَ عن تابعيٍّ آخَرَ، وعلى الثَّاني فيعودُ الاحتمالُ السَّابقُ، ويتعدَّدُ ((و)) أَمَّا بالتَّجويزِ العقليِّ، فإِلى ما لا نهايةَ لهُ، وأَمَّا بالاستقراءِ؛ فإِلى ستَّةٍ أَو سبعةٍ، وهو أَكثرُ ما وُجِدَ مِن روايةِ بعضِ التَّابعينَ عن بعضٍ.
فإِنْ عُرِفَ مِن عادةِ التَّابعيِّ أَنَّه لا يُرسِلُ إِلاَّ عن ثِقةٍ؛ فذهَبَ جُمهورُ المحُدِّثينَ إِلى التوقُّفِ؛ لبقاءِ الاحتمالِ، وهُو أَحدُ قولَيْ أَحمدَ.
وثانيهِما – وهُو [قولُ] المالِكيِّينَ والكوفيِّينَ – يُقْبَلُ مُطْلقاً.
وقالَ الشَّافِعيُّ [رضيَ اللهُ عنهُ]: يُقْبَلُ إِنِ اعْتَضَدَ بمجيئِهِ مِن وجْهٍ آخَرَ يُبايِنُ الطُّرُقَ الأولى مُسْنَداً كانَ أَو مُرْسَلاً؛ ليترجَّحَاحتمالُ كونِ المحذوفِ ثقةً في نفسِ الأمرِ (2).
ونقلَ أَبو بكرٍ الرَّازيُّ مِن الحنفيَّةِ وأبو الوليدِ الباجِيُّ مِن المالِكيَّةِ أَنَّ الرَّاويَ إِذا كانَ يُرْسِلُ عنِ الثِّقاتِ وغيرِهم لا يُقْبَل مُرسَلُه اتِّفاقاً (3).
__________
(1) يحتَمِل بفتح التاء وكسر الميم أحسن.
(2) الصواب أنه لا يقبل حتى يصرح لأنه قد ينسى فيعلق عن غير ثقة فلا يقبل إلا إذا صرح
(3) وهذا صحيح فإذا كان معروفاً بالتساهل فلا يقبل بالإتفاق لأنه قد يرسل عن ثقة وعن غير ثقة.

(1/44)

وَالقسمُ الثَّالِثُ مِن أَقسامِ السَّقْطِ مِن الإِسنادِ إِنْ كانَ باثنَيْنِ فصاعِداً مَعَ التَّوالي؛ فهو المُعْضَلُ، وإِلاَّ فإِنْ كانَ السَّقْطُ باثنينِ غيرِ متوالِيَيْنِ في مَوضِعَيْنِ مثلاً؛ فهُو المُنْقَطِعُ، وكذا إِنْ سَقَطَ واحدٌ فقط، أَو أَكثرُ مِن اثنينِ، لكنَّه بشرطِ عدمِ التَّوالي.
ثمَّ إِنَّ السَّقطَ مِن الإِسنادِ قدْ يَكونُ واضِحاً يحصُلُ الاشْتِراكُ في معرفَتِه ككَوْنِ الرَّاوي مثلاً لم يُعْاصِرْ مَن روى عنهُ أَوْ يكونُ خَفِيّاً؛ فلا يُدْرِكُهُ إِلاَّ الأئمَّةُ الحُذَّاقُ المُطَّلِعونَ على طُرُقِ الحديثِ وعِلَلِ الأسانيدِ.
فالأَوَّلُ وهُو الواضحُ يُدْرَكُ بعَدمِ التَّلاقي بينَ الرَّاوِي وشيخِهِ بكونِه لمْ يُدْرِكْ عصْرَهُ أَو أَدْرَكَهُ لكنَّهما لم يجْتَمِعا، وليستْ لهُ [منهُ] إِجازةٌ ولا وِجَادَةٌ.
ومِنْ ثَمَّ احْتِيجَ إِلى التَّاريخِ لتضمُّنِهِ تحريرَ مواليدِ الرُّواةِ ووَفياتِهِم وأَوقاتِ طَلَبِهِم وارْتِحالِهم.
وقد افْتُضِحَ أَقوامٌ ادَّعَوا الرِّوايةَ عن شيوخٍ ظهرَ بالتَّاريخِ كَذِبُ دعْواهُم.
وَالقسمُ الثَّانِي (1): وهو الخَفِيُّ المُدَلَّسُ؛ بفتحِ اللاَّمِ، سُمِّي بذلك لكونِ الرَّاوي لم يُسَمِّ مَن حَدَّثَهُ، وأَوهَمَ سماعَهُ للحَديثِ مِمَّن لم يُحَدِّثْهُ بهِ.
واشْتِقاقُهُ مِن الدَّلَسِ – بالتَّحريكِ – وهو اختلاطُ الظَّلامِ [بالنُّورِ]، سُمِّيَ بذلك لاشتراكِهِما [في الخَفاءِ.
ويَرِدُ المُدَلَّسُ بِصيغَةٍ مِن صيغِ الأداءِ تَحْتَمِلُ وقوعَ اللُّقِيَّ بينَ المُدَلِّسِ ومَن أَسنَدَ عنهُ كَعَن وَكذا قَاَلَ.
ومتى وقَعَ بصيغةٍ صريحةٍ لا تَجَوُّزَ فيها؛ كانَ كذِباً.
__________
(1) فجر الأحد 7/ 5 / 1416 هـ

(1/45)

وحُكْمُ مَن ثبتَ عنهُ التَّدليسُ إِذا كانَ عَدْلاً أَنْ لا يُقْبَلَ منهُ إِلاَّ ما صرَّحَ فيهِ بالتَّحديثِ على الأصحِّ (1).
وكَذا المُرْسَلُ الخَفِيُّ إِذا صَدَرَ مِنْ مُعاصِرٍ لَمْ يَلْقَ مَن حَدَّثَ عنهُ، بل بينَه وبينَه واسِطةٌ.
والفَرْقُ بينَ المُدَلَّسِ والمُرْسَلِ الخفيِّ دقيقٌ حَصَلَ تحريرُه بما ذُكِرَ هنا:
وهو أَنَّ التَّدليسَ يختصُّ بمَن روى عمَّن عُرِفَ لقاؤهُ إِيَّاهُ، فأَمَّا إِن عاصَرَهُ ولم يُعْرَفْ أَنَّه لقِيَهُ؛ فَهُو المُرْسَلُ الخَفِيُّ.
ومَن أَدْخَلَ في تعريفِ التَّدليسِ المُعاصَرَةَ، ولو بغيرِ لُقي؛ لزِمَهُ دُخولُ المُرْسَلِ الخَفِيِّ في تعريفِهِ.
والصَّوابُ التَّفرقةُ بينَهُما.
ويدلُّ على أَنَّ اعتبارَ اللُّقي في التَّدليسِ دونَ المُعاصرةِ وحْدَها لابُدَّ منهُ إِطْباقُ أَهلِ العلمِ بالحديثِ على أَنَّ روايةَ المُخَضْرَمينَ كأَبي عُثمانَ النَّهْديِّ وقيسِ بنِ أَبي حازِمٍ عن النبيِّ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ مِن قبيلِ الإِرسالِ لا مِن قَبيلِ التَّدليسِ.
ولو كانَ مجرَّدُ المُعاصرةِ يُكْتَفى [بهِ] في التَّدليسِ؛ لكانَ هؤلاءِ مُدلِّسينَ لأنَّهْم عاصَروا النبيَّ صلَّى اللهُ عليهِ [وآلهِ وسلَّمَ قطعاً، ولكنْ لمْ يُعْرَفْ هل لَقُوهُ أَمْ لا؟
وممَّن [قالَ] باشْتِراطِ اللِّقاءِ في التَّدليسِ الإِمامُ الشافعيُّ وأَبو بكرٍ البزَّارُ، وكلامُ الخطيبِ في ((الكِفايةِ)) يقتَضيهِ، وهُو المُعْتَمَدُ. (2)
ويُعْرَفُ عدمُ المُلاقاةِ بإِخبارِهِ عنْ نفسِهِ بذلك، أَو بجَزْمِ إِمامٍ مُطَّلعٍ.
__________
(1) وهذا هو الصواب إذا ثبت التدليس وهو ثقة لا يقبل من حديثه إلا ما صرح فيه بالسماع مثل الأعمش وابن اسحاق وأبي الزبير.
(2) الصواب ما قال المصنف في التفريق بين المدلس والمرسل الخفي.

(1/46)

ولا يَكْفي أَنْ يَقَعَ في بعض الطُّرُقِ زيادةُُ راوٍ [أَو أَكثرَ] بينَهُما؛ لاحتمال أَنْ يكونَ مِن المزيدِ، ولا يُحْكَمُ في هذه الصُّورةِ بحُكْمٍ كُلِّيٍّ؛ لتَعارُضِ احتمالِ الاتِّصالِ والانْقِطاعِ.
وقد صنَّفَ فيهِ الخَطيبُ كتابَ ((التَّفصيلِ لمُبْهَمِ المراسيلِ))، وكتاب ((المزيدِ في مُتَّصِلِ الأسانيدِ)) (1).
و [قد] انْتَهَتْ هُنا ((حكم)) أَقسامُ حُكمِ السَّاقِطِ مِن الإِسنادِ.
ثمَّ الطَّعْنُ يكونُ بعشرةِ أَشياءَ، بعضُها ((يكون)) أَشدُّ في القَدْحِ مِن بعضٍ، خمسةٌ منها تتعلَّقُ بالعدالَةِ، (2) وخمسةٌ تتعلَّقُ بالضَّبْطِ.
ولم يَحْصُلِ الاعتناءُ بتمييزِ أَحدِ القِسمينِ مِن الآخَرِ لمصلحةٍ اقْتَضَتْ ذلك، وهي ترتيبُها على الأشدِّ فالأشدِّ في موجَبِ الرَّدَِّ على سَبيلِ التَّدلِّي؛ لأنَّ الطَّعْنَ إِمَّا أَنْ يكونَ:
لِكَذِبِ الرَّاوِي في الحديثِ النبويِّ بأَنْ يرويَ عنهُ صلَّى اللهُ عليهِ وسلَّمَ ما لمْ يَقُلْهُ متَعمِّداً لذلك. (3)
__________
(1) يعني إذا روى عن شيخه بواسطة لا يقال هذا دليل على أنه مدلس لأنه قد يسمع من شيخه وقد يسمع من شيخه بواسطة فهذا يقال له المزيد في متصل الأسانيد فمثلاً فلان يروي عن شيخه ابن عباس وفي بعض الأحيان يروي عن بعض تلاميذ ابن عباس عن ابن عباس مما سمعه عن ابن عباس فيرويه عن تلاميذ ابن عباس فيكون واسطة من باب المزيد في متصل الأسانيد.
(2) ما يتعلق بالعدالة كذب الراوي أو تهمته بذلك أو غفلته أو فسقه أو وهمه فهذه تتعلق العدالة والبقية تتعلق بالضبط.
(3) من تعمد الكذب فعرف بكذبه فهذا يسمى حديثه موضوع، أما من يتهم بذلك لقلة علمه ومخالفته الروايات الصحيحة أو غفلته ليس عنده بصيرة فيقع في روايته الكذب فهذا يسمى متروك لأنه تقع في رواياته الكذب لا عن تعمد بل لأسباب أخرى إما لغفلة أو لحسن ظنه بمن يروي عنه.

(1/47)

أو تُهْمَتِهِ بذلكَ؛ بأَنْ لا يُرْوى ذلك الحديثُ إِلاَّ مِن جِهتِهِ، ويكونَ مُخالِفاً للقواعِدِ المعلومةِ، وكذا مَنْ عُرِفَ بالكذبِ في كلامِهِ، و [إِنْ] لم يَظْهَرْ منهُ وقوعُ ذلك في الحَديثِ النبويِّ، وهذا دُونَ الأوَّلِ.
أَو فُحْشِ غَلَطِهِ؛ أي: كَثْرَتِه.
أَو غَفْلَتِهِ عن الإِتْقانِ.
أَو فِسْقِهِ؛ أي: بالفعلِ والقَوْلِ ممَّا لا يبلُغُ الكُفْرَ.
[و] بينَهُ وبينَ الأوَّلِ عُمومٌ ((وخصوص مطلق))، وإِنَّما أُفْرِدَ الأوَّلُ لكونِ القَدْحِ بهِ أَشدَّ في هذا الفنِّ.
وأَمَّا الفِسقُ بالمُعْتَقَدِ؛ فسياتي بيانُه.
أَو وَهَمِهِ بأَنْ يَرْوِيَ على سبيلِ التوهُّمِ.
أَو مُخالَفَتِه؛ أَي: للثِّقاتِ.
أو جَهالَتِهِ؛ ((أي)) بأَنْ لا يُعْرَفَ فيهِ تعديلٌ و [لا] تَجريحٌ [مُعيَّنٌ].
أَو بِدْعتِهِ، وهي اعتقادُ ما أُحْدِثَ على خِلافِ المَعروفِ عن النبيِّ صلَّى اللهُ عليهِ وسلَّمَ، لا بِمعانَدَةٍ، بل بنَوْعِ شبهةٍ.
أَو سوءِ حِفْظهِ، وهِيَ عبارةٌ عن أَنْ لا يكونَ غَلَطُهُ أَقلَّ مِن إِصابتِه.
فالقسمُ الأوَّلُ، وهُو الطَّعْنُ [بكَذِبِ] الرَّاوي في الحَديثِ النبويِّ هو المَوضوعُ، والحُكْمُ عليهِ بالوَضْعِ إِنَّما هُو بطريقِ الظَّنِّ الغالِبِ لا بالقَطْعِ، إِذ [قَدْ] يَصْدُقُ الكَذوبُ، لكنَّ لأهلِ العلمِ بالحديثِ مَلَكَةً قويَّةً يميِّزون بها ((بين)) ذلك، وإِنَّما يقومُ بذلك منهُم مَن يكونُ إِطِّلاعُهُ تامّاً، وذهْنُهُ ثاقِباً، وفهمُهُ قويّاً، ومعرِفتُهُ بالقرائنِ الدَّالَّةِ على ذلك متمَكِّنَةً.
وقد يُعْرَفُ الوضعُ بإِقرارِ [واضِعِه]، قالَ ابنُ دقيقِ العيدِ ((رحمه الله)): لكنْ لا يُقْطَعُ بذلك؛ لاحتمالِ أَنْ يكونَ كَذَبَ في ذلك الإِقرارِ أ. هـ

(1/48)

وفهِمَ منهُ بعضُهم أَنَّهُ لا يُعْمَلُ بذلك الإِقرارِ أَصلاً، وليسَ ذلكَ مرادَهُ، وإِنَّما نفى القَطْعَ بذلك، ولا يلزَمُ مِن نفيِ القَطْعِ نفيُ الحُكْمِ؛ لأنَّ الحُكْمَ يقعُ بالظَّنِّ الغالِبِ، وهُو هُنا كذلك، ولولا ذلك لَما ساغَ قتْلُ المُقرِّ بالقتلِ، ولا رَجْمُ المُعْتَرِفِ بالزِّنى؛ لاحتمالِ أَنْ يكونا كاذِبَيْن فيما اعْتَرَفا به! (1)
(2) ومِن القَرائنِ الَّتي يُدْرَكُ بها الوَضْعُ ما يؤخَذُ مِن حالِ الرَّاوي؛ كما وقَعَ لمامونِ بنِ أَحمدَ أَنَّه ذُكِرَ بحضرَتِه الخلافُ في كونِ الحسنِ سَمِعَ مِن أَبي هُريرةَ أَوْلاَ؟ فساقَ في الحالِ إِسناداً إِلى النبيِّ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ أَنَّهُ قالَ: سمِعَ الحسنُ مِن أَبي هُريرة. (3)
وكما وقعَ لِغياثِ بنِ إِبراهيمَ حيثُ دخَلَ على المَهْدي فوجَدَهُ يلعبُ بالحَمَام، فساقَ في الحالِ [إِسناداً] إِلى النبيِّ صلَّى اللهُ عليهِ وسلَّمَ: أَنَّه [قالَ]: ((لا سَبَقَ إِلاَّ في نَصْلٍ أَو خُفٍّ أَو حافِرٍ أَو جَناحٍ))، فزادَ في الحديثِ: ((أَو جَناحٍ))، فَعَرَفَ المهديُّ أَنَّه كذبَ لأجلِهِ، فأَمرَ بذَبْحِ الحَمَامِ. (4)
ومِنها ما يُؤخَذُ مِن حالِ المَرويِّ كأَنْ يكونَ مُناقِضاً لنَصِّ القُرآنِ أَو السُّنَّةِ المُتواتِرَةِ أَو الإِجماعِ القطعيِّ أَو صَريحِ العَقْلِ، حيثُ لا يَقْبَلُ شيءٌ مِن ذلك التَّاويلَ.
__________
(1) فهو مؤاخذ بإقراره في الحق والباطل وأن اتهم ما دام عاقلاً ولهذا يقتل إذا أقر بالقتل وكذا إذا أقر بالزنا وغيره.
(2) (فجر الأحد 14/ 5 / 1416 هـ)
(3) هذا واضح فيه الكذب فالحسن ولد بعد النبي صلى الله عليه وسلم بمدة وكونه يروي عن النبي صلى الله عليه وسلم أن الحسن سمع من أبي هريرة فهذا يدل على الكذب.
(4) وهذا من الفضائح التي افتضح فيها الوضاعون فزاد في الحديث ليرضي به الخليفة.

(1/49)

ثمَّ المَرويُّ تارةً يختَرِعُهُ الواضِعُ، وتارةً ياخُذُ [مِن] كلامِ غيرِهِ كبَعْضِ السَّلفِ الصَّالحِ أَو قُدماءِ الحُكماءِ أَو الإِسرائيليَّاتِ، أَو ياخُذُ حَديثاً ضَعيفَ الإِسنادِ، فيُرَكِّبُ لَهُ إِسناداً صحيحاً ليَرُوجَ. (1)
والحامِلُ للواضِعِ على الوَضْعِ:
إِمَّا عَدَمُ الدِّينِ؛ كالزَّنادقةِ.
أَو غَلَبَةُ الجَهلِ؛ كبعضِ المتعبِّدينَ.
أَو فَرْطُ العَصبيَّةِ؛ كبعضِ المُقلِّدينَ.
أَو اتِّباعُ هوى بعضِ الرُّؤساءِ.
أَو الإِغرابُ لقصدِ الاشتِهارِ!
وكُلُّ ذلك حَرامٌ بإِجماعِ مَن يُعْتَدُّ بهِ، إِلاَّ أَنَّ بعضَ الكَرَّاميَّةِ وبعضَ المُتصوِّفةِ نُقِلَ عنهُم إِباحَةُ الوَضْعِ في التَّرغيبِ والتَّرهيبِ ((والترتيب)) وهو خطأ مِن فاعلِهِ، نشَأَ عَن جَهْلٍ؛ لأنَّ التَّرغيبَ والتَّرهيبَ مِن جُملةِ الأحكامِ الشَّرعيَّةِ. (2)
__________
(1) هذه حال الوضاعين فتارة يأخذون كلاماً لبعض السلف أو من قدماء الحكماء أو الاسرائيليات أو يأخذ حديثاً ضعيف الإسناد فيركب إسناداً صحيحاً.
(2) من جوزه لا يعول عليهم، أجمع المسلمون على تحريم الوضع لحديث (من كذب علي متعمداً فليتبوأ مقعده من النار) وقال صلى الله عليه وسلم (من قال علي ما لم أقل فليتبوأ مقعده من النار) وهذا بإجماع المسلمين بل قال بعضهم بكفر من وضعه كأبي محمد الجويني فالمقصود أن الوضع من الكبائر العظيمة ولا عبرة بقول الكرامية وغيرهم ممن جوز الوضع للترغيب والترهيب فهذا كلام منكر باطل كما قال الحافظ العراقي: وجوز الوضع على الترغيب &&& قول الكرام في الترهيب، فهذا قول باطل والكرامية من المرجئة الخبثاء فالحاصل أن الوضع والكذب على الرسول صلى الله عليه وسلم من المنكرات العظيمة بإجماع أهل السنة والجماعة.

(1/50)

واتَّفقوا على أَنَّ تَعَمُّدَ الكذبِ على النبيِّ صلَّى اللهُ عليهِ وسلَّمَ مِن الكَبائِرِ. (1)
وبالَغَ ((فيه)) أَبو مُحمَّدٍ الجُوَيْنِيُّ فكَفَّرَ مَن تعمَّدَ الكَذِبَ على النبيِّ صلَّى اللهُ عليهِ وسلَّمَ.
واتَّفَقوا على تَحْريمِ روايةِ الموضوعِ إِلاَّ مقروناً ببيانِه؛ لقولِه صلَّى اللهُ عليهِ وسلَّمَ: ((مَن حَدَّثَ عَنِّي بحديثٍ يُرى أَنَّهُ كذبٌ؛ فهُو أَحدُ الكاذِبَيْنِ))، أَخرجَهُ مسلمٌ.
وَالقسمُ الثَّاني مِن أَقسامِ المَردودِ (2)، وهو ما يكونُ بسبَبِ تُهمَةِ الرَّاوي بالكَذِبِ، ((و)) هُو المَتْروكُ.
والثَّالِثُ: المُنْكَرُ؛ على رَايِ مَن لا يَشْتَرِطُ في المُنْكَرِ قيدَ المُخالفةِ.
وكذا الرَّابِعُ والخَامِسُ، فمَنْ فَحُشَ غَلَطُهُ، أَو كَثُرَتْ غَفلَتُه، أَو ظهَرَ فِسْقُه؛ فحديثُهُ مُنْكَرٍ (3).
ثمَّ الوَهَمُ، وهُو [القِسمُ] السَّادسُ، وإِنَّما أُفْصِحَ بهِ لِطولِ الفَصْلِ، إِنِ اطُّلعَ عَليهِ؛ أي: على الوَهَمِ بِالقَرائِنِ الدَّالَّةِ على وَهَمِ راويهِ مِن وَصْلِ مُرْسَل أَو مُنْقَطع، أَو إِدخال حَديثٍ في حَديثٍ، أَو نحوِ ذلك مِن الأشياءِ القادحةِ
__________
(1) هذا أمر متفق عليه لا يجوز ذكره إلا ببيانه والتحذير منه فمن حدث بحديث يرى أو يظن أنه كذب فهو أحد الكاذبين يروى (الكاذبين) وبالجمع (الكاذبين) وأبلغ من هذا قوله صلى الله عليه وسلم (من قال علي ما لم أقل فليتبوأ مقعده من النار)
(2) (فجر الأحد 21/ 5 / 1416 هـ) بداية الشريط الثالث.
(3) تقدم أن من عرف بالكذب بأي وجه يسمى خبره موضوع ومن اتهم بالكذب يسمى حديثه متروك ومن فحش غلطه يسمى حديثه منكر أو يعرف بالغفلة أو الفسق فهؤلاء أخبارهم منكرة لعدم استيفائها شروط القبول من الحفظ والصدق لأنه لا يؤمن أن يكون مما غلط فيه إذا فحش غلطه أو كان مغفلاً لا يضبط الروايات أو فاسقاً معروفاً بالفسق لا يؤمن.

(1/51)

وتَحْصُلُ معرفةُ ذلك بكثرةِ التَّتبُّعِ، وجَمْعِ الطُّرُقِ؛ فهذا هو المُعَلَّلُ وهو مِن أَغمَضِ أَنواعِ عُلومِ الحديثِ وأَدقِّها، ولا يقومُ بهِ إلاَّ مَن رَزَقَهُ اللهُ [تعالى] فهْماً ثاقِباً، وحِفْظاً واسِعاً، ومعرِفةً تامَّةً بمراتِبِ الرُّواةِ، ومَلَكَةً قويَّةً بالأسانيدِ والمُتونِ، ولهذا لم يتكلَّمْ فيهِ إِلاَّ القليلُ مِن أَهلِ هذا الشانِ؛ كعليِّ بنِ المَدينيِّ، وأَحمدَ بنِ حنبلٍ، والبُخاريِّ، ويَعقوبَ بنِ ((أبي)) شَيْبةَ، وأَبي حاتمٍ، وأَبي زُرعةَ، والدَّارَقُطنيُّ. (1)
وقد تَقْصُرُ عبارةُ المُعَلِّل عَن إِقامةِ الحُجَّة على دَعْواهُ؛ كالصَّيْرَفيِّ في نَقْدِ الدِّينارِ والدِّرهَمِ (2).
ثمَّ المُخالفَةُ (3) وهوالقسمُ السابعُ إِنْ كانتْ واقعةً بسببِ تَغْييرِ السِّياقِ؛ أي: سياقِ الإسنادِ؛ فالواقعُ فيهِ ذلك التَّغييرُ هو مُدْرَجُ الإِسْنادِ، وهو أَقسامٌ:
الأوَّلُ: أَنْ يَرْوِيَ جماعةٌ الحديثَ بأَسانيدَ مُختلفةٍ، فيرويهِ عنهُم راوٍ، فيَجْمَعُ الكُلَّ على إِسنادٍ واحِدٍ مِن تلكَ الأسانيدِ، ولا يُبَيِّنُ الاختلافَ.
__________
(1) الوهم يقع من الرواة فلا يفطن له إلا الخواص من أئمة الحديث كعلي بن المديني ويحيى بن سعيد القطان والبخاري وأحمد بن حنبل وأبي حاتم وأبي زرعة، ويعرف المعلل بالقرائن وتتبع الطرق، فإذا تتبع طرق الرواية اتضح لعالم الحديث ما فيه من العلة من انقطاع أو ارسال أو وهم أو قلب كلمة أو ما أشباه ذلك مما قد يقع من بعض الرواة.
(2) المقصود أنه قد تقصر عبارة الذي يحكم عليه بأنه معلل عن الإيضاح لكنه قد جزم به لأنه اتضح له من الطرق فيقال له معلل هذا الأكثر ويقال له معلول والأفصح عندهم معلل ومعل من إعل فهو معل ومعلل ودونها معلول.
(3) فجر الأحد 28/ 5 / 1416 هـ

(1/52)

[و] الثَّاني: أَنْ يكونَ المتنُ عندَ راوٍ إِلاَّ طَرفاً منهُ؛ [فإِنَّه عندَه بإِسنادٍ آخَرَ، فيرويهِ راوٍ عنهُ تامّاً بالإِسنادِ الأوَّلِ.
ومنهُ أَنْ يسمَعَ الحديثَ مِن شيخِهِ إِلاَّ طرفاً منهُ فيسمَعَهُ عَن شيخِهِ بواسطةٍ، فيرويهِ راوٍ عنهُ تامّاً بحَذْفِ الواسِطةِ.
الثَّالِثُ: أَنْ يكونَ عندَ الرَّاوي متْنانِ مُخْتَلِفان بإِسنادينِ مختلفينِ، فيرويهِما راوٍ عنهُ مُقتَصِراً على أَحدِ الإِسنادينِ، أَو يروي أَحَدَ الحَديثينِ بإِسنادِهِ الخاصِّ بهِ، لكنْ يزيدُ فيهِ مِن المَتْنِ الآخَرِ ما ليسَ في [المَتْنِ] الأوَّلِ.
الرَّابعُ: أَنْ يسوقَ [الرَّاوي] الإِسنادَ، فيَعْرِضُ لهُ عارِضٌ، فيقولُ ((له)) كلاماً مِن قِبَلِ نفسِهِ، فيظنُّ بعضُ مَن سَمِعَهُ أَنَّ ذلكَ الكلامَ هُو متنُ [ذلكَ] الإسنادِ، فيَرويهِ عنهُ كذلك.
هذهِ أَقسامُ مُدْرَجِ الإِسنادِ
وأَمَّا مُدْرَجُ المَتْنِ، فهُو أَنْ يَقَعَ في المتنِ كلامٌ ليسَ منهُ، فتارةً يكونُ في أَوَّلِه، وتارةً ((يكون)) في أَثنائِه، وتارةً ((يكون)) في آخِرِهِ – وهو الأكثرُ– لأنَّهُ يقعُ بعطفِ جُملةٍ على جُملةٍ، أو بِدَمْجِ مَوْقوفٍ مِن كلامِ الصَّحابةِ أَو مَنْ بعْدَهُم بِمَرْفوعٍ مِن كلامِ النبيِّ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ مِن غيرِ فصلٍ، فهذا هُو مُدْرَجُ المَتْنِ.
ويُدْرَكُ الإِدراجُ:
بوُرودِ روايةٍ مُفَصِّلةٍ للقَدْرِ المُدْرَجِ مِمَّا أُدْرِجَ فيهِ.
أَو بالتَّنصيصِ على ذلك مِن الرَّاوي (1)، أَو مِن بعضِ الأئمَّةِ المُطَّلعينَ.
أو باستحالَةِ كونِ النبيِّ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ يقولُ ذلك.
وقد صنَّفَ الخَطيبُ في المُدْرَجِ كتاباً ولخَّصْتُهُ وزدتُ عليهِ قدْرَ ما ذكَرَ مرَّتينِ أَو أَكثرَ، وللهِ الحمدُ.
__________
(1) فيفصل الراوي نفسه بين المرفوع والمدرج من عنده.

(1/53)

أَوْ [إِنْ] كانَتِ المُخالفةُ بِتَقْدِيمٍ أَوتَاخيرٍ (1)؛ أي: في الأسماءِ كَمُرَّةَ بنِ كعبٍ، وكَعبِ بنِ مُرَّةَ؛ لأنَّ اسمَ أَحدِهِما اسمُ أَبي الآخَرِ؛ فهذا هو المَقْلوبُ، وللخطيبِ فيهِ كتابُ ((يُسمى)) ((رافعِ الارْتِيابِ ((في المقلوب من الأسماء والأنساب)).
وقد يَقَعُ القلبُ في المتنِ أَيضاً؛ ((ويصير)) كحديثِ أَبي هُريرةَ ((رضي الله تعالى عنه)) عندَ مُسلمٍ في السَّبعةِ الَّذينَ يُظِلُّهُم اللهُ تحتَ ظلِّ عَرْشِهِ، ففيهِ: (([و] رَجلٌ تصدَّقَ بصدَقةٍ أَخْفاها حتَّى لا تَعْلَمَ يمينُهُ ما تُنْفِقُ شِمالُهُ))، فهذا ممَّا انْقَلَبَ على أَحدِ الرُّواةِ، وإِنَّما هو: ((حتَّى لا تعْلَمَ شِمالُه ما تُنْفِقُ يمينُهُ))؛ كما في الصَّحيحينِ.
أَوْ إِنْ كانتِ المُخالفةُ بِزيادةِ راوٍ في أَثناءِ الإِسنادِ (، ومَن لم يَزِدْها أَتقَنُ ممَّن زادَها، فهذا هُو المَزيدُ في مُتَّصِلِ الأَسانِيدِ. (2)
وشرطُهُ أَنْ يقعَ التَّصريحُ بالسَّماعِ في مَوْضِعِ الزِّيادةِ، وإِلاَّ؛ فمتى كانَ مُعَنْعَناً – مثلاً –؛ ترجَّحَتِ الزِّيادةُ.
أَوْ [إِنْ] كانتِ المُخالفةُ بِإِبْدَالِهِ؛ أي: الراوي، ولا مُرَجِّحَ لإحدى الراويتين على الأخرى، فـ[هذا] هو المُضْطَرِبُ، وهو يقعُ في الإِسنادِ غالباً، وقد يقعُ في المتْن.
__________
(1) فجر الأحد 5/ 6 / 1416 هـ
(2) وهذا يقع كثيراً وأسبابه أن الراوي يروي عن زيد عن عمرو ثم يسهل الله له لقاء عمرو فيسمع منه مثلاً يروي عن ابن عمر عن النبي صلى الله عليه وسلم وكان قد سمعه من سالم عن ابن عمر ثم لقي ابن عمر فسمعه منه فتكون روايته عن سالم عن ابن عمر من المزيد في متصل الاسانيد إذا صرح بالسماع أما إذا كانت بالعنعنة فالزيادة له شأن آخر.

(1/54)

لكنْ قلَّ أَنْ يَحْكُمَ المحدِّثُ على الحديثِ بالاضطرابِ بالنِّسبةِ إلى الاختلافِ في المَتْنِ دونَ الإِسنادِ. (1)
وقد يَقَعُ الإِبدالُ عَمْداً لمَن يُرادُ اختبار حفظه امتحاناً مِن فاعِلِهِ؛ كما وقعَ للبُخاريِّ والعُقَيْليِّ وغيرِهِما، وشَرْطهُ أَنْ لا يُستمرَّ عليهِ، بل ينتهي بانْتهاءِ الحاجةِ. (2)
فلو وَقَعَ الإِبدالُ [عمداً] لا لمصلحةٍ، بل للإِغرابِ مثلاً؛ فهو مِن أَقسامِ الموضوعِ، ولو وقعَ غَلَطاً؛ فهُو مِن المقلوبِ أو المُعَلَّلِ.
أَوْ إِنْ كانتِ المُخالفةُ بتَغْييرِ حرفٍ أَو حُروفٍ مَعَ بَقاءِ صورةِ الخَطِّ في السِّياقِ.
فإِنْ كانَ ذلك بالنِّسبةِ إِلى النَّقْطِ؛ فالمُصَحَّفُ.
وَإِنْ كانَ بالنِّسبةِ إلى الشَّكْلِ؛ فالمُحَرَّفُ، ومعرفةُ هذا النَّوعِ مُهمَّةٌ. (3)
وقد صنَّف فيهِ: العَسْكَريُّ، والدَّارَقُطنِيُّ، وغيرُهما.
وأَكثرُ ما يقعُ في المُتونِ، وقد يقعُ في الأسماءِ الَّتي في الأسانيدِ.
ولا يَجُوزُ تَعَمُّدُ تَغْييرِ صورَةِ المَتْنِ مُطلقاً (4)، ولا الاختصارُ منه} ُ بالنَّقْصِ ولا إِبْدالُ اللَّفْظِ المُرادِفِ باللَّفْظِ ((و)) المُرادِفِ لهُ؛ إِلاَّ لِعالمٍِ بمَدْلولاتِ الألْفاظِ، وبِما يُحيلُ المَعاني على الصَّحيحِ في المسأَلَتَيْنِ:
__________
(1) وقد يقع في المتن بأن يرويه جماعة بلفظ ويرويه آخر بلفظ آخر.
(2) فيقلب الشيخ لتلاميذه الأسانيد ليمتحنهم فيتبين الحاذق والبصير من غيره.
(3) وهذا يقع كثيراً (عتبة، عيينة، حمزة، حمرة، يزيد، بريد، ولا يعرف إلا بالعناية وجمع المتون والأسانيد حتى يتبين التحريف والتصحيف.
(4) فجر الأحد 12/ 6 / 1416هـ

(1/55)

أَمَّا اخْتِصارُ الحَديثِ؛ فالأكْثَرونَ على جَوازِهِ بِشرطِ أَنْ يكونَ الَّذي يختَصِرُهُ عالِماً؛ لأنَّ العالِمَ لا يَنْقُصُ مِن الحديثِ إِلاَّ ما لا تعلُّقَ لهُ بما يُبْقيهِ [منهُ]؛ [بحيثُ] لا تختِلفُ الدِّلالةُ، ولا يختَلُّ البَيانُ، حتَّى يكونَ المَذكورُ والمَحذوفُ بمنزِلَةِ خَبَرينِ، أَو يَدُلُّ ما ذَكَرَهُ على [ما] حَذَفَهُ؛ بخِلافِ الجاهِلِ، فإِنَّهُ قد يَنْقُصُ ما لَهُ تعلُّقٌ؛ كتَرْكِ الاستِثناءِ. (1)
وأَمَّا الراوية بالمعنى؛ فالخِلافُ فيها شَهيرٌ، والأكثرُ على الجَوازِ أَيضاً، ومِن أَقوى حُججهِم الإِجماعُ على جوازِ شرحِ الشَّريعةِ للعَجَمِ بلسانِهِم للعارِفِ بهِ، فإِذا جازَ الإِبدالُ بلُغةٍ أُخرى؛ فجوازُهُ باللُّغةِ العربيَّةِ أَولى (2).
وقيلَ: إِنَّما يَجوزُ في المُفْرَداتِ دونَ المُرَكَّباتِ!
وقيلَ: إِنَّما يَجُوزُ لمَن يستَحْضِرُ اللَّفْظَ ليتَمَكَّنَ مِن التَّصرُّفِ فيه.
وقيلَ: إِنَّما يَجوزُ لمَن كانَ يحفَظُ الحَديثَ فنَسِيَ لفظَهُ، وبقيَ معناهُ مُرْتَسماً في ذِهنِه، فلهُ أَنْ يروِيَهُ بالمعنى لمصلَحَةِ تحصيلِ الحُكْمِ منهُ؛ بخِلافِ مَن كانَ مُسْتَحْضِراً لِلَفْظِهِ. (3)
وجَميعُ ما تقدَّمَ يتعلَّقُ بالجَوازِ وعَدَمِه، ولا شكَّ أَنَّ الأوْلى إِيرادُ الحَديثِ بأَلفاظِهِ دُونَ التَّصرُّفِ فيهِ.
__________
(1) لا بد أن يكون المختصر من أهل العلم والبصيرة فالواجب ذكر الحديث تاماً إلا إذا كان اختصاره لا يؤثر.
(2) لأن المقصود هو المعنى فإذا أدى المعنى فقد حصل المطلوب ولهذا يجوز ترجمة معاني الآيات والأحاديث للعجم بلغتهم ليعرفوا معاني الآيات والحديث.
(3) والصواب جوازه مطلقاً ولو كان مستحضراً للفظه.

(1/56)

قالَ القاضي عِياضٌ: ((يَنْبَغِي سَدُّ بابِ الرِّاويةِ بالمَعْنَى لئلاَّ يتَسَلَّطَ مَن لاَ يُحْسِنُ ممَّن ((به)) يظنُّ أَنّهُ يُحْسِنُ؛ كما وقَعَ لِكثيرٍ مِن الرُّواةِ قديماً وحَديثاً))، واللهُ المُوَفِّقُ.
فإِنْ خَفِيَ المَعْنَى بأَنْ كانَ اللَّفْظُ مستَعْمَلاً بقلَّةٍ احْتيجَ إِلى الكُتُبِ المصنَّفَةِ في شَرْحِ الغَريبِ؛ ككتابِ أَبي عُبَيْدٍ ((الله)) القاسِمِ بنِ سلامٍ، وهو غيرُ مرتَّبٍ، وقد رتَّبَهُ الشيخُ مُوفَّقُ الدِّينِ ابنُ قُدامَة على الحُروفِ.
وأَجْمَعُ منهُ كتابُ أَبي عُبيدٍ الهَرَوِيِّ، وقد اعتَنَى بهِ الحافظُ أَبو موسى المَدينِيُّ فنَقَّبَ عليهِ واسْتَدْرَكَ.
وللزَّمَخْشَرِيِّ كتابٌ اسمُهُ ((الفائِقُ)) حسنُ التَّرتيبِ.
ثمَّ جَمَعَ الجَميعَ ابنُ الأثيرِ في ((النِّهايةِ))، وكتابُهُ أَسهَلُ الكُتُبِ تناوُلاً، مع إِعواز قليلٍ فيهِ.
وإِنْ كانَ اللَّفْظُ مُستَعْملاً بكثرةٍ، لكنَّ في مَدلُولِهِ دِقَّةً؛ احْتِيجَ إلى الكُتُبِ المُصنَّفَةِ في شَرْحِ معاني الأخْبارِ وبيانِ المُشْكِلِ منها.
وقد أَكثرَ الأئمَّةُ مِن التَّصانيفِ في ذلك؛ كالطَّحاويِّ والخَطَّابيِّ وابنِ عبدِ البَرِّ وغيرِهم.
ثمَّ الجَهالةُ بالرَّاوِي (1)، وهِيَ السَّببُ الثَّامِنُ في الطَّعْنِ، وسَبَبُها أَمْرانِ:
أَحَدُهُما: أَنَّ الرَّاوِيَ قَدْ تَكْثُرُ نُعوتُهُ مِن اسمٍ أَو كُنْيَةٍ أَو لَقَبٍ أَو صِفَةٍ أَو حِرْفةٍ أَو نَسَبٍ، فيشتَهِرُ بشيءٍ مِنها، فيُذْكَرُ بِغَيْرِ مَا اشْتُهِرَ بِهِ لِغَرَضٍ مِن الأغْراضِ، فيُظنُّ أَنَّه آخرُ، فيَحْصُلُ الجهْلُ بحالِهِ.
__________
(1) فجر الأحد 19/ 6 / 1416 هـ

(1/57)

وصنَّفُوا فِيهِ؛ أي: في هذا النَّوعِ المُوْضِحَ لأوهامِ الجمْعِ والتَّفريقِ؛ أَجادَ فيهِ الخَطيبُ، وسبَقَهُ [إِليه] عبدُ الغنيِّ [بنُ سعيدٍ المِصْريُّ وهو الأَزْدِيُّ ((أيضاً)) ثمُّ الصُّورِيُّ. (1)
ومِن أَمثلتِهِ محمَّدُ بنُ السَّائِبِ بنِ بِشْرٍ الكَلْبِيُّ (2)؛ نَسَبَهُ بعضُهم إِلى جَدِّهِ، فقالَ: محمَّدُ بنُ بِشرٍ، وسمّاهُ بعضُهم حمَّادَ بنَ السَّائبِ، وكَناهُ بعضُهُم أَبا النَّصرِ، وبعضُهُم أَبا سعيدٍ، وبعضُهم أَبا هِشامٍ، فصارَ يُظَنُّ أَنَّهُ جماعةٌ، وهو واحِدٌ، ومَن لا يعرِفُ حقيقةَ الأمرِ فيهِ لا يعرِفُ شيئاً مِن ذلك.
وَالأمرُ الثَّاني: أَنَّ الرَّاويَ قد يكونُ مُقِلاً مِن الحديثِ، فلا يَكْثُرُ الأَخْذُ عَنْهُ:
وَقد صَنَّفوا فِيهِ الوُحْدانَ – وهو [مَن] لم يَرْوِ عنهُ إِلاَّ واحِدٌ، ولو سُمِّيَ – فمِمَّن جَمَعَهُ مُسلمٌ، والحسنُ بنُ سُفيانَ، وغيرُهما.
أَوْ لاَ يُسمَّى الرَّاوِي اختِصَاراً مِن الرَّاوي عنهُ؛ كقولِه: أَخْبَرَني فلانٌ، أَو شيخٌ، أَو رجلٌ، أَو بعضُهم، أَو ابنُ فلانٍ.
ويُستَدَلُّ على معرفَةِ اسمِ المُبْهَمِ بوُرودِه مِن طريقٍ أُخرى [مسمّىً [فيها]
وَصنَّفوا فيهِ المُبْهَمات.
__________
(1) الجهالة لها أسباب منها أن يذكر الراوي بغير ما اشتهر به فيكون مجهولاً فيدرس وينظر فيه حتى يتضح أمره وصنفوا فيه الموضح بالتخفيف وقد يسمى الموضح ولكن الموضح بالتخفيف من أوضح يوضح فصنفوا فيه الكتب الموضحة للرواة وألقابهم وصفاتهم، وقد يكون الراوي مقلاً فيقل الأخذ عنه وصنفوا فيه الوحدان كما صنف مسلم في ذلك يعنى الرواة الذين لم يرو عنهم إلا واحد فإن سمي وانفرد راوٍ عنه فهذا يقال له مجهول العين إلا أن يوثق فإن روى عنه اثنان ولم يوثق فمجهول الحال ويقال له المستور.
(2) وهو ضعيف لا يحتج ولكن كثرت نعوته وصفاته فاشتبه.

(1/58)

ولا يُقْبَلُ حديثُ المُبْهَمُ ما لم يُسَمَّ؛ لأنَّ شرطَ قَبولِ الخَبَرِ عدالَةُ راويهِ، ومَن أُبْهِمَ اسمُه لا تُعْرَفُ عَيْنُهُ، فكيفَ [تُعْرَفُ] عدالَتُهُ؟! (1)
وكذا لا يُقْبَلُ خَبَرُه، [و] لو أُبْهِمَ بِلَفْظِ التَّعْديلِ؛ كأَنْ يقولَ الرَّاوي عنهُ: أَخْبَرَني الثِّقُة؛ لأنَّهُ قد يكونُ ثقةً عندَه مجروحاً عندَ غيرِه، وهذا عَلى الأصَحِّ في المسأَلةِ. (2)
ولهذه النُّكتةِ لم [يُقْبَلِ] المُرسلُ، ولو أَرسَلَهُ العدلُ جازِماً (3)
وقيلَ: يُقْبَلُ تمسُّكاً بالظَّاهِرِ، إِذ الجَرْحُ على خِلافِ الأصْلِ. (4)
__________
(1) فالمبهم لا تقبل روايته ولا يحتج به لأنه لا تعرف عينه فكيف تعرف عدالته والحديث ضعيف من هذا الطريق حتى يسمى ويعرف أنه ثقة.
(2) لا يقبل المبهم ولو عدّل لأنه قد يكون ثقة عند من عدله مجروحاً عند غيره فإذا قال أخبرني الثقة أو من لا أتهم لا يكون الحديث صحيحاً لأنه قد يكون عنده ثقة وعند غيره مجروحاً.
(3) يعني لهذه العلة لم يقبل المرسل لأن المرسل قد يكون أرسل عن تابعي آخر فإذا قال مجاهد قال رسول الله أو قال سعيد بن جبير قال رسول الله أو قال أو صالح السمان قال رسول الله فلا يقبل لأن التابعي هذا قد يكون نقله عن تابعي آخر وليس عن صحابي فالعلة موجودة فلا المراسيل ضعيفة حتى يصرح المرسل عمن روى عنه روى عن صحابي أو روى عن ثقة عن صحابي.
(4) والصواب أنه لا يقبل حتى يبين لأن الواجب الاحتياط للدين والحذر من التساهل في أمر الدين فلا يجب على الناس شيء ولا يستحب لهم شيء ولا يحرم عليهم شيء إلا بالدليل لأن الله عز وجل يقول (فإن تنازعتم في شيء فرده إلى الله والرسول .. ) ويقول (وما اختلفتم فيه من شيء فحكمه إلى الله) ولا نعرف إن من حكم الله ولا من الرسول إلا من طريق الثقات.

(1/59)

وقيلَ: إِنْ كانَ القائلُ عالِماً أَجْزأَ ذلك في حقِّ مَن يوافِقُهُ في مَذْهَبِهِ. (1)
وهذا ليسَ مِن مباحِثِ ((عُلومِ)) الحَديثِ، واللهُ المُوفِّقُ.
فإن سُمِّيَ الرَّاوي وانْفَرَدَ راوٍ واحِدٌ بالرِّوايةِ عَنْهُ؛ فهو مَجْهولُ العَيْنِ (2)؛ كالمُبْهَمِ، [فلا يُقْبَلُ حديثُهُ] إِلاَّ أَنْ يُوَثِّقَهُ غيرُ مَنْ ينفَرِدُ عنهُ على الأصحِّ، وكذا مَن يَنْفَرِدُ عنهُ ((على الأصح)) إِذا كانَ مُتَأَهِّلاً لذلك. (3)
أَوْ إِنْ روى [عنهُ] اثنانِ فصاعِداً ولم يُوَثَّقْ؛ فـ[هو] مَجْهولُ الحالِ، وهُو المَسْتورُ، وقد قَبلَ روايتَهُ جماعةٌ بغيرِ قيدٍ، وردَّها الجُمهورُ
والتَّحقيقُ أَنَّ روايةَ المستورِ ونحوِهِ ممَّا فيهِ الاحتِمالُ لا يُطلَقُ [القولُ بردِّها ولا بِقَبولِها، بل ((يقال)) هي موقوفةٌ إِلى اسْتِبانَةِ حالِه كما جَزَمَ بهِ إِمامُ الحَرمينِ. (4)
ونحوُهُ قولُ ابنِ الصَّلاحِ فيمَن جُرِحَ بجَرْحٍ غيرِ مُفَسَّرٍ.
__________
(1) وقيل أنه حجة في حق من يقلد ذلك الإمام فإذا قال أحمد حدثني الثقة احتج به الحنابلة والصواب أنه لا يعتبر ولا يحتج به لا عند أصحابه ولا عند غيرهم.
(2) فجر الأحد 26/ 6 / 1416 هـ
(3) وهذا هو الصواب فإنه إذا سمي الراوي وانفرد واحد عنه يسمى مجهول العين فلا بد من اثنين فإذا روى أحمد أو وكيع عن شخص ولم يروي عنه غيره يسمى مجهول العين إلا إن وثقه من روى عنه وهو أهل لذلك كأن يروي عنه أحمد ويوثقه أو يروي عنه وكيع ويوثقه أو يوثقه غير من روى عنه زالت عنه الجهالة.
(4) وهذا هو الصواب أن المستور يكون موقوف إذا جاء له شواهد فهو من باب الحسن لغيره وإذا لم يأت له شواهد فهو من باب الضعيف إلا إذا وثقه من يعتمد زالت عنه جهالة الحال وهذا كثير في كتب الرجال التهذيب والتقريب.

(1/60)

ثمَّ البِدْعَةُ (1)، وهي السَّببُ التَّاسعُ مِن أَسبابِ الطَّعنِ في الرَّاوي، وهي إِمَّا أَنْ تَكونَ بمُكَفِّرٍ؛ كأَنْ يعتَقِدَ ما يستَلْزِمُ الكُفْرَ، أو بِمُفَسِّقٍ: (2)
فالأوَّلُ: لا يَقْبَلُ صاحِبَها الجُمهورُ،
وقيلَ: يُقْبَلُ مُطلقاً، وقيلَ: إِنْ كانَ لا يعتَقِدُ حِلَّ الكَذِبِ لنُصرَةِ مقالَتِه [قُبِلَ] (3)
والتحقيق: أنه لا يُرَدُّ كُلُّ مُكفَّرٍ ببدعَتِه؛ لأَنَّ كلَّ طائفةٍ تدَّعي أَنَّ مخالِفيها مبتَدِعةٌ، وقد تُبالِغُ فتُكفِّرُ مخالِفها، فلو أُخِذَ ذلك على الإِطلاقِ؛ لاسْتَلْزَمَ تكفيرَ جميعِ الطَّوائفِ، فالمُعْتَمَدُ أَنَّ الَّذي تُرَدُّ روايتُهُ مَنْ أَنْكَرَ أَمراً مُتواتِراً مِن [الشَّرعِ]، معلوماً مِن الدِّينِ بالضَّرورةِ، وكذا مَن اعتقدَ عكسَهُ. (4)
__________
(1) فجر الأحد 4/ 7 / 1416 هـ
(2) هذا الطعن التاسع: البدعة، والبدعة تختلف فقد تكون مكفرة وقد تكون مفسقة فإذا كانت بدعته مكفرة لم يقبل كالجهمية والمعتزلة لا تقبل روايته ولا كرامة عند جمهور أهل العلم أما المفسقة كبدعة الإرجاء وتأويل بعض الصفات فهذا تقبل فيما لا يكون مقوياً لبدعته إذا روى وهو معروف بالصدق والأمانة تقبل روايته إلا في الشيء الذي يقوي بدعته فلا.
(3) الصوا أنه لا يقبل مطلقاً ولا كرامة لأن في قبوله ترويجاً لبدعته وقد يغتر به الناس فيقبلون منه ما ابتدعه ولو كان لا يستحل الكذب كالخوارج.
@ سئل الشيخ عن عمران بن حطان؟ فقال: هذا ليس من الدعاة وهم أهل صدق.
(4) المقصود من هذا أن يكون المكفر قام عليه الدليل ليس بمجرد التعصب والتقليد بل قام الدليل على كفره بأن يكون أتى شيئاً يوجب تكفيره بالأدلة الشرعية أما كونه يكفر لهواه أو لمخالفة نحلته فلا المهم أن تكون البدعة المكفرة من جهة الدليل.

(1/61)

فأَمَّا مَن لم يَكُنْ بهذهِ الصِّفَةِ، وانْضَمَّ إِلى ذلك ضَبْطُهُ لِما يَرويهِ مَعَ وَرَعِهِ وتَقْواهُ؛ فلا مانِعَ مِن قَبولِهِ ((أصلاً)). (1)
والثاني: وهو مَن لا تَقْتَضي بدعَتُهُ التَّكفيرَ أَصلاً، [و] قد اختُلِفَ أَيضاً في قَبولِهِ ورَدِّهِ:
فقيلَ: يُرَدُّ مُطلَقاً – وهُو بَعيدٌ –.
وأَكثرُ مَا عُلِّلَ بهِ أَنَّ في الرِّوايةِ عنهُ تَرْويجاً لأمرِهِ وتَنْويهاً بذِكْرِهِ.
وعلى هذا؛ فيَنْبَغي أَنْ لا يُرْوى عنْ مُبْتَدعٍ شيءٌ يُشارِكُه فيهِ غيرُ مُبتدعٍ. (2)
وقيلَ: يُقْبَلُ مُطْلقاً إِلاَّ إِن اعْتَقَدَ حِلَّ الكَذِبِ؛ كما تقدَّمَ. (3)
وقيلَ: يُقْبَلُ مَنْ لَمْ يَكُنْ داعِيةً إِلى بِدعَتِهِ؛ لأنَّ تزيينَ بِدعَتِه قد يَحْمِلُهُ على تَحريفِ الرِّواياتِ وتَسويَتِها على ما يقتَضيهِ مذهَبُه، وهذا في الأصَحِّ.
وأَغْرَبَ ابنُ حِبَّانَ، فادَّعى الاتِّفاقَ على قَبولِ غيرِ الدَّاعيةِ مِن غيرِ تفصيلِ.
__________
(1) يعني إذا لم تكن بدعته مكفرة وعرف بالصدق والعدالة فلا بأس لأنه يتأول ويرى أنه مصيب ومجتهد.
(2) وهذا لا شك فيه فإذا كان المبتدع يشاركه غيره فينبغي الرواية عن غيره من أهل السنة ويترك المبتدع حتى ولو كان غير داعية هجراً له وتحذيراً له من هذه البدعة.
(3) وهذا ضعيف.

(1/62)

نَعَمْ؛ الأكثرُ على قَبولِ غيرِ الدَّاعيةِ؛ إِلاَّ إنْ رَوى ما يُقَوِّي بِدْعَتَهُ، فيُرَدُّ على المذهَبِ المُخْتارِ (1)، وبهِ صرَّحَ الحافِظُ أَبو إِسحاقَ إِبراهيمُ بنُ يعقوبَ الجُوْزَجانِيُّ شيخُ أَبي داودَ، والنَّسائِيِّ في كتابِه ((معرفة الرِّجال))، فقالَ في وَصْفِ الرُّواةِ: ((ومِنهُم زائغٌ عن الحَقِّ – أَيْ: عنِ السُّنَّةِ – صادقُ اللَّهجَةِ، فليسَ فيهِ حيلةٌ؛ إِلاَّ أَنْ يُؤخَذَ مِن حديثِه ((غير)) ما لا يكونُ مُنْكراً إِذا لم يُقَوِّ [بهِ] بدْعَتَهُ)) اهـ
وما قالَه متَّجِهٌ؛ لأنَّ العلَّةَ التي لها رُدَّ حديثُ الدَّاعيةِ وارِدةٌ فيما إِذا كانَ ظاهِرُ المرويِّ يُوافِقُ مذهَبَ المُبْتَدِع، ولو لم يكنْ داعيةً، واللهُ أَعلمُ.
ثمَّ سوءُ الحِفْظِ (2) وهو السَّببُ العاشِرُ مِن أَسبابِ الطَّعنِ، والمُرادُ بهِ: مَن لم يُرَجَّحْ جانِبُ إِصابتِه على جانِبِ خَطَئهِ وهو على قسمينِ: (3)
إِنْ كانَ لازِماً للرَّاوي في جَميعِ حالاتِه، فهُو الشاذُّ؛ على رَايِ [بعضِ أَهلِ الحَديثِ.
__________
(1) وهذا هو الصواب أنه إذا روى ما لا يقوي بدعته وكان معروفاً بالصدق والاستقامة فلا بأس.
(2) فجر الأحد 11/ 7 / 1416 هـ
(3) وهذا السبب العاشر للطعن في الحديث وهو سوء الحفظ فتارة يكون لازماً وتارة يكون طارئاً فاللازم يسمى شاذاً ويسمى ضعيفاً إذا سوء الحفظ لازم له من أصله هو سيء الحفظ. وإما يكون طارئاً وهو الذي صاحبه يطرأ عليه سوء الحفظ إما لمرض أو احتراق كتبه كابن لهيعة أو لتوليه القضاء كشريك القاضي أو أشباه ذلك فسوء الحفظ قد يطرأ على الإنسان إما لمرض أو لكبر سن أو لسوء توليه القضاء أو لمصيبة أصابته كموت ولده أو زوجته أو احتراق كتبه ويسمى المختلط اختلط إذا ساء حفظه سوءاً كثيراً وإذا لم يكن كثيراً يقال ساء حفظه فقط.

(1/63)

أَوْ ((إن)) كانَ سوءُ الحفظِ] طارِئاً على الرَّاوي إِمَّا لكِبَرِهِ أَو لذَهابِ بصرِه، أَوْ لاحتِراقِ كُتُبِه، أَو عدمِها؛ بأَنْ كانَ يعْتَمِدُها، فرَجَعَ إِلى حفظِهِ، فساءَ، فهذا هو المُخْتَلِطُ.
والحُكْمُ فيهِ أَنَّ ما حَدَّثَ بهِ قبلَ الاختلاطِ إِذا تَميَّزَ قُبِلَ، وإِذا لم يَتَمَيَّزْ تُوُقِّفَ فيهِ، (1)
وكذا مَن اشتَبَهَ الأمرُ فيهِ (2)، وإِنَّما يُعْرَفُ ذلك باعْتِبارِ الآخِذينَ عنهُ.
__________
(1) فهذا المختلط الحكم فيه أنه إذا تميز قبل منه ما كان قبل الاختلاط ورد ما بعد الاختلاط مثل عطاء بن السائب جماعة ضبطوا حديثه قبل الاختلاط فقبل مثل حماد بن زيد وشعبة وسفيان وجماعة ضبطوا حديثه قبل الاختلاط فصارت روايتهم عنه مقبولة، وجماعة آخرون رووا عنه بعد الاختلاط أو رووا عنه قبل الاختلاط وبعد الاختلاط ولم يتميز حديثه الذي قبل الاختلاط عندهم فإن روايتهم عنه ضعيفة لأنهم رووا عنه بعد الاختلاط أو رووا عنه قبل وبعد الاختلاط ولم يتميز هذا عن هذا فلا تقبل روايتهم.
@ سئل الشيخ عن ابن لهيعة روايته بعد الاختلاط ترد مطلقاً؟ أحاديثه لم تتميز ولهذا حكموا بضعفها إلا رواية العبادلة عنه كعبد الله بن المبارك وعبد الله بن وهب وعبد الله بن يزيد أحسن من غيرها وإلا فكلها ضعيفة لأن أحاديثه لم تتميز، فرواية العبادلة أحسن من غيرها ومع هذا فهي ضعيفة يعني يستشهد بها من باب الاستشهاد.
(2) من اشتبه الأمر فيه يكون حديثه ضعيفاً.

(1/64)

ومَتى تُوبِعَ السَّيِّءُ الحِفْظِ بِمُعْتَبَرٍ؛ ((أي)) كأَنْ يكونَ فوقَهُ أَو مِثْلَه لا دُونَه (1)، وكَذا المُخْتَلِطُ الَّذي لم يتَمَيَّزْ و ((كذا)) المَسْتورُ والإِسنادُ المُرْسَلُ وكذا المُدَلَّسُ إِذا لم يُعْرَفِ المحذوفُ منهُ صارَ حديثُهُم حَسناً (2)؛ لا لذاتِهِ، بل وَصْفُهُ بذلك باعتبارِ المَجْموعِ من المتابِعِ والمتَابَعِ؛ لأنَّ [معَ] كلِّ واحدٍ منهُم احْتِمالَ كونِ روايتِه ((معه)) صواباً أَو غيرَ صوابٍ على حدٍّ سواءٍ.
فإِذا جاءَتْ مِنَ المُعْتَبَرينَ روايةٌ مُوافِقةٌ لأحدِهِم؛ رُجِّحَ أَحدُ الجانِبينِ مِن الاحْتِمالينِ المَذكورَيْنِ، ودلَّ ذلك على أَنَّ الحَديثَ مَحْفوظٌ، فارْتَقى مِن درَجَةِ التوقُّفِ إِلى دَرَجَةِ القَبولِ، [واللهُ أَعلمُ]
ومعَ ارْتِقائِهِ إِلى دَرَجَةِ القَبولِ؛ فهُو مُنْحَطٌّ عنْ رُتْبَةِ الحَسَنِ لذاتِه، ورُبَّما توقَّفَ بعضُهم عنْ إِطلاقِ اسمِ الحَسَنِ عليهِ. وقد انْقَضى ما يتعلَّقُ بالمَتْنِ [مِن حيثُ] القَبولُ والرَّدُّ.
ثمَّ الإِسْنادُ وهُو الطَّريقُ المُوصِلَةُ إِلى المتنِ. (3) (4)
__________
(1) إذا توبع بمعتبر مثله أو أحسن منه صار حديثه حسناً فإذا روى ابن لهيعة حديثاً وروى شريك القاضي أو غيره حديثاً مثله أو أحسن منه يكون من باب الحسن إذا كان المتابع مثله أو أحسن منه.
(2) فيكون حديثهم من باب الحسن لغيره لا لذاته.
(3) فجر الأحد 18/ 7 / 1416 هـ
(4) بداية الشريط الرابع

(1/65)

والمَتْنُ: هُو غايَةُ ما يَنْتَهي إِليه الإِسنادُ مِن [الكلامِ]، وهُو إِمَّا أَنْ يَنْتَهِيَ إِلى النَّبِيِّ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ، ويقتَضي لفظُهُ – إِمَّا تَصْريحاً أَوْ حُكْماً – أَنَّ المنَقْولَ بذلك الإِسنادِ مِن قولِهِ صلَّى اللهُ عليهِ وسلَّمَ، أَوْ مِن فِعْلِهِ، أو مِن تَقريرِهِ. (1)
مثالُ المَرفوعِ مِن القولِ تَصريحاً: أَن يقولَ الصَّحابيُّ: سمعتُ النبيَّ صلَّى اللهُ عليهِ وسلَّمَ يقولُ: كذا، أَو: حدَّثَنا رسولُ اللهِ صلَّى اللهُ عليهِ وسلَّمَ بكَذا، أَو يقولُ هو أَو غيرُه: قالَ رسولُ اللهِ صلَّى اللهُ عليهِ وسلَّمَ كذا، أَو: عنْ رسولِ اللهِ صلَّى اللهُ عليهِ وسلَّمَ أَنَّه قالَ كذا، أو نحوَ ذلك.
ومِثالُ المَرفوعِ مِن الفِعْلِ تَصريحاً: أَن يقولَ الصَّحابيُّ: رأَيْتُ رسولَ اللهِ صلَّى اللهُ عليهِ وسلَّمَ فعَلَ كذا، أَو يقولَ هُو أَو غيرُه: كانَ رسولُ اللهِ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ يفعَلُّ كذا.
ومِثالُ المَرفوعِ مِن التَّقريرِ تَصريحاً: أَنْ يقولَ الصَّحابيُّ: فعَلْتُ بحضرَةِ النبيِّ صلَّى اللهُ عليهِ وسلَّمَ كذا، أَو يقولَ هو أَو غيرُه: فعَلَ فُلانٌ بحَضْرَةِ النبيِّ صلَّى اللهُ عليهِ وسلَّمَ كذا، ولا يذكُرُ إِنكارَهُ لذلك.
__________
(1) هذه أنواع ما ينقل عن النبي صلى الله عليه وسلم مثال القول (إنما الأعمال بالنيات) والفعل مثل قول الصحابي رأيت النبي صلى الله عليه وسلم يصلي كذا ويسوي الصفوف ويأكل بيمينه، والتقرير مثل: فعلت كذا والنبي صلى الله عليه وسلم ينظر فهذا من التقرير إذا حكى أنه فعله والنبي صلى الله عليه وسلم شاهده ولم ينكره.

(1/66)

ومثالُ المرفوعِ مِن القولِ حُكْماً لا تَصْريحاً: (1) أَنْ يقولَ الصَّحابيُّ – الَّذي لم ياخُذْ عَنِ الإِسرائيليَّاتِ – ما لا مجالَ للاجْتِهادِ فيهِ، ولا [لهُ] تعلُّقٌ ببيانِ لُغةٍ أَو شرحِ غريبٍ؛ كالإِخْبارِ عنِ الأمورِ الماضيةِ مِن بدْءِ الخَلْقِ وأَخْبارِ الأنبياءِ ((عليهم الصلاة والسلام)) أَو الآتيةِ كالملاحمِ والفِتَنِ وأَحوالِ يومِ القيامةِ.
وكذا الإِخْبارُ عمَّا يحْصُلُ بفِعْلِهِ ثوابٌ مَخْصوصٌ أَو عِقابٌ مَخْصوصٌ.
وإِنَّما كانَ لهُ حُكْمُ المَرفوعِ؛ لأنَّ إِخبارَهُ بذلك يقتَضي مُخْبِراً لهُ، و [ما] لا مَجالَ للاجتِهادِ فيهِ يَقتَضي مُوقِفاً للقائلِ بهِ، ولا مُوقِفَ للصَّحابَةِ إِلاَّ النبيُّ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ، أَو بعضُ مَن يُخْبِرُ عَن الكُتبِ القديمةِ، فلهذا وقعَ الاحْتِرازُ عنِ القسمِ الثَّاني، وإِذا كانَ كذلك؛ فلهُ حُكْمُ ما لو قالَ: قالَ رسولُ اللهِ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ؛ فهُو مَرْفوعٌ؛ سواءٌ كانَ ممَّا سمِعَهُ منهُ أَو عنهُ بواسِطةٍ. (2)
__________
(1) فجر الأحد 25/ 7 / 1416 هـ (14/ 10 / 1416هـ)
(2) إذا قال الصحابي شيئاً لا يقال بالرأي وليس ممن ينقل عن بني اسرائيل فيكون له حكم الرفع مثل قول ابن عباس (أمر الناس أن يكون آخر عهدهم بالبيت).

(1/67)

ومِثالُ المَرفوعِ مِن الفِعْلِ حُكماً: أَنْ يفعَلَ الصَّحابيُّ ما لا مَجالَ للاجْتِهادِ فيهِ فيُنَزَّلُ على أَنَّ ذلك عندَه عنِ النبيِّ صلَّى اللهُ عليهِ وسلَّمَ كما قالَ الشافعيُّ في صلاةِ عليٍّ في الكُسوفِ في كُلِّ ركعةٍ أَكثرَ مِن رُكوعَيْنِ. (1)
ومثالُ المَرفوعِ مِن التَّقريرِ حُكْماً: أَنْ يُخبِرَ الصَّحابيُّ أَنَّهُم كانُوا يفْعَلونَ في زمانِ النبيِّ صلَّى اللهُ عليهِ وسلَّمَ كذا؛ فإِنَّهُ يكونُ لهُ حُكمُ الرَّفعِ مِن جهةِ أَنَّ الظَّاهِرَ ((هو)) اطِّلاعُهُ صلَّى اللهُ عليهِ وسلَّمَ على ذلك لتوفُّرِ دَواعِيهِم على سُؤالِهِ عن أُمورِ دِينِهم، ولأنَّ ذلك الزَّمانَ زمانُ [نُزولِ] الوَحْيِ فلا يقعُ مِن الصَّحابةِ فِعْلُ شيءٍ ويستمرُّونَ عليهِ إِلاَّ وهُو غيرُ ممنوعِ الفعلِ.
وقدِ استدلَّ جابِرٌ وأَبو سعيدٍ [الخُدريُّ] – رضي الله عنهما – على جوازِ العَزْلِ بأَنَّهُم كانوا يفعَلونَه والقرآنُ ينزِلُ، ولو كانَ ممَّا يُنْهَى عنهُ لنَهى [عنهُ] القُرآنُ.
__________
(1) وهذا مثل ما يروى عن ابن عباس أنه يصلى للزلزلة مثل ما يصلى للكسوف فحمله بعضهم أنه في حكم المرفوع وأنه لا مجال للإجتهاد فيه لأنه عبادة فدل على أنه يصلى للزلزلة هكذا قال بعض أهل العلم فحمل ذلك على الرفع لأنه فعل لا يحتمل الاجتهاد والعبادات ليست محل اجتهاد وقال آخرون محتمل أنه اجتهاد منه رضي الله عنه وأنه قاس الزلزلة على الكسوف لأن الرسول صلى الله عليه وسلم قال في الكسوف (يخوف الله بها عباده فإذا رأيتم ذلك فصلوا وادعوا) قال بعضهم فلعل ابن عباس وما يروى عن علي كذلك إنما هو للعلة.

(1/68)

ويلتَحِقُ بقَولي: ((حُكْماً))؛ ما وردَ بصيغةِ الكنايةِ في موضعِ الصِّيَغِ الصَّريحةِ بالنِّسبةِ إِليه صلَّى اللهُ عليهِ وسلَّمَ؛ كقولِ التَّابعيِّ عنِ الصَّحابيِّ: يرفعُ الحَديثَ، أو: يرويهِ، أو: يَنْميهِ، أَو: روايةً، أَو: يبلُغُ بهِ، أَو: رواهُ (1)
وقد يَقْتَصِرونَ على القولِ معَ حَذْفِ القائلِ، ويُريدونَ بهِ النبيَّ صلَّى اللهُ عليهِ وسلَّمَ؛ كقولِ ابنِ سيرينَ عنْ أَبي هُريرةَ [قالَ: قالَ (2): ((تُقاتِلونَ قَوْماً)) الحديث.
وفي كلامِ الخَطيبِ أَنَّه اصْطِلاحٌ خاصٌّ بأَهلِ البَصرَةِ.
__________
(1) معناه الإشارة إلى أنه مرفوع وهذا يعرف من التتبع للروايات عن الصحابة واصطلاحهم فأخذها أصحاب المصطلح ونبوه عليها.
(2) يعني هذا إشارة قال قال أي رسول الله صلى الله عليه وسلم
@ الاسئلة: ما زاد على الركوعين في الكسوف هل هو صحيح؟ بعض أهل العلم أن الكسوف جاء على أنواع ركوعين وثلاث ركوعات وأربع وخمس، وقال آخرون الصواب ركوعان فقط في كل ركعة كما جاء في الصحيحين عن ابن عباس وعائشة، وقالوا ما زاد على هذا فهو وهم من بعض الرواة وليس بصحيح وهذا رأي البخاري وجماعة لأن الواقعة واحدة والكسوف وقع يوم مات ابراهيم. فقام صلى الله عليه وسلم وصلى بركوعين وقراءتين وسجدتين فقالوا هذا يدل على أن الواقعة واحدة وأصح ما روي قراءتان وركوعان وسجدتان في الصحيحين، وأما ثلاث وأربع ركوعات فهذه في صحيح مسلم خاصة، وأما خمس ركوعات فهي عند أبي داود وجماعة فقالوا: هذه وهم من بعض الرواة وإنما الصواب ركوعان وقراءتان وسجدتان وهذا هو الأفضل والأحوط وهو أخف على الناس وأيسر.
ب - ما حكم الصلاة عند الزلزلة؟ محل نظر والأظهر عدم الصلاة فيها لعدم الدليل.

(1/69)

ومِن الصِّيَغِ المُحْتَمِلةِ: قولُ الصَّحابيِّ: مِِن السُّنَّةِ كذا (1)، فالأكثرُعلى أَنَّ ذلك مرفوعٌ.
ونقلَ ابنُ عبدِ البرِّ فيهِ الاتِّفاقَ؛ قالَ: وإِذا قالَها غيرُ الصَّحابيِّ؛ فكذلك، ما لم يُضِفْها إِلى صاحِبِها كسُنَّةِ العُمَرينِ.
وفي نَقْلِ الاتِّفاقِ نَظَرٌ، فعَنِ الشَّافعيِّ في أَصلِ المسأَلةِ قولانِ.
وذَهَبَ إِلى أَنَّهُ غيرُ مرفوعٍ أَبو بكرٍ الصَّيرفيُّ مِن الشَّافعيَّةِ، وأَبو بكرٍ الرَّازيُّ مِن الحنفيَّةِ، وابنُ حزمٍ مِن أَهلِ الظَّاهِرِ، واحتَجُّوا بأَنَّ السُّنَّةَ تتردَّدُ بينَ النبيِّ صلَّى اللهُ عليهِ وسلَّمَ وبينَ غيرِه، وأُجِيبوا بأَنَّ احْتِمالَ إِرادةِ غيرِ النبيِّ صلَّى اللهُ عليه وسلَّمَ بعيدٌ. (2)
وقد روى البُخاريُّ في صحيحِه في حديثِ ابنِ شِهابٍ، عن سالِمِ بنِ عبدِ اللهِ بنِ عُمَرَ عن أَبيهِ في قصَّتِه معَ الحجَّاج حينَ قالَ لهُ: إِنْ كُنْتَ تُريدُ السُّنَّةَ فهَجِّرْ بالصَّلاةِ [يومَ عَرَفَةَ] (3)
قالَ ابنُ شِهابٍ: فقلتُ لسالِمٍ: أَفَعَلَهُ رسولُ اللهِ صلَّى اللهُ عليهِ وسلَّمَ؟ فقالَ: وهل يَعْنونَ [بذلك] إِلاَّ سُنَّتَهُ [صلى الله تعالى عليه وآله وسلم]
فنَقَلَ سالمٌ – وهو أَحدُ الفُقهاءِ السَّبعَةِ مِن أَهلِ المدينةِ وأَحدُ الحفَّاظِ مِن التَّابعينَ [عنِ الصَّحابةِ] أَنَّهم إِذا أَطلَقوا السُّنَّةَ؛ لا يُريدونَ بذلك إِلاَّ سُّنَّةَ النبيِّ صلَّى اللهُ عليهِ وسلَّمَ.
__________
(1) الصواب أن الصحابي إذا قال من السنة يعني سنة النبي صلى الله عليه وسلم هذا هو الصواب الذي نقل عليه ابن عبد البر الإجماع لأنهم إنما يحكون عن سنة النبي صلى الله عليه وسلم لا سنة غيره.
(2) نهاية الشريط الثالث.
(3) ومثله قول ابن عباس (من السنة للمسافر يصل مع المقيم أن يصلى أربعاً).

(1/70)

وأَمَّا قولُ بعضِهِم: إِذا كانَ مرفوعاً؛ فلمَ لا يقولونَ فيهِ: قالَ رسولُ اللهِ ((صلى الله عليه وسلم))؟ فجوابُهُ: إِنَّهُم تَرَكوا الجَزْمَ بذلك تورُّعاً واحتِياطاً.
ومِن هذا: قولُ أَبي قِلابةَ عن أَنسٍ: ((مِن السُّنَّةِ إِذا تزوَّجَ البِكْرَ على الثَّيِّبِ أَقامَ عندَها سَبعاً))، أَخرَجاهُ في الصَّحيحينِ
قالَ أَبو قِلابةَ ((عن أنس)): لو شِئْتُ لقلتُ: إِنَّ أَنساً رفَعَهُ إِلى النبيِّ [صلَّى اللهُ عليهِ وسلَّمَ
أَي: لو قُلتُ: لمْ أَكْذِبْ؛ لأَنَّ قولَه: ((مِن السُّنَّةِ)) هذا معناهُ، ((و)) لكنَّ إِيرادَهُ بالصِّيغَةِ التي ذَكَرها الصَّحابيُّ أَوْلى
ومِن ذلك (1): قولُ الصَّحابيِّ: أُمِرْنا بكَذا، أَو: نُهينا عنْ كذا، فالخِلافُ [فيهِ] كالخِلافِ في الَّذي قَبْلَهُ؛ لأنَّ مُطْلَقَ ذلك ينصَرِفُ بظاهِرِه إِلى مَنْ لهُ الأمرُ والنَّهْيُ، وهُو الرَّسولُصلَّى اللهُ عليهِ وسلَّمَ.
وخالفَ في ذلك طائفةٌ ((و)) تمَسَّكوا باحْتِمالِ أَنْ يَكونَ المُرادُ غيرَه، كأَمرِ القُرآنِ، أَو الإِجماعِ، أَو بعضِ الخُلفاءِ، أَو الاستِنْباطِ!
وأُجيبوا بأَنَّ الأصلَ هو الأوَّلُ، وما عداهُ مُحْتَمَلٌ، لكنَّهُ بالنسبةِ إليهِ مرجوحٌ. (2)
وأَيضاً؛ فمَن كان في طاعةِ رئيسٍ إِذا قالَ: أُمِرْتُ؛ لا يُفْهَمُ عنهُ أَنَّ آمِرَهُ [ليس] إِلاَّ رئيسُهُ.
وأَمَّا قولُ مَن قالَ: يُحْتَمَلُ أَنْ يُظنَّ ما ليسَ بأمرٍ أمراً! فلا اخْتِصاصَ لهُ بهذهِ المسأَلَةِ، بل [هُو] مذكورٌ فيما لو صرَّحَ، فقالَ: أَمَرَنا رسولُ اللهِ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ بكذا.
__________
(1) فجر الأحد 21/ 10 / 1416 هـ
(2) وهذا هو الصواب أن له حكم الرفع كقول ابن عباس (أمر الناس أن يكون عهدهم بالبيت) وهذا كثير في لسان الصحابة ومثله قول أم عطية (نهينا أن اتباع الجنائز).

(1/71)

وهو احْتِمالٌ ضعيفٌ؛ لأنَّ الصَّحابيَّ عدلٌ عارفٌ باللِّسانِ، فلا يُطلقُ ذلك إِلاَّ بعدَ التحقُّقِ (1)
ومن ذلك: قولُه: كنَّا نفعَلُ كذا، فلهُ حُكْمُ الرَّفعِ أَيضاً كما تقدَّمَ. (2)
ومِن ذلك: أَنْ يَحْكُمَ الصَّحابيُّ على فِعلٍ مِن الأفعالِ بأَنَّه طاعةٌ للهِ ((تعالى)) أَو لرسولِهِ [صلَّى اللهُ عليهِ وآلهِ وسلَّمَ]، أَو معصيةٌ؛ كقولِ عَمَّارٍ: ((مَن صامَ اليومَ الَّذي يُشَكُّ فيهِ؛ فقدْ عَصى أَبا القاسِمِ ((صلَّى اللهُ عليهِ وسلَّمَ)) (3)
فلهذا حُكْمُ الرَّفعِ أَيضاً؛ لأنَّ الظَّاهِرَ أَنَّ ذلك ممَّا تلقَّاهُ عنِ [النبيِّ] صلَّى اللهُ عليهِ وسلَّمَ.
أَوْ تَنْتَهي غايةُ الإِسنادِ إلى الصَّحابِيِّ كَذلكَ؛ أَي: مِثْلَ ما تقدَّمَ في كونِ اللَّفْظِ يَقْتَضي التَّصريحَ بأَنَّ المَقولَ هُو مِن قولِ الصَّحابيِّ، أَو مِن فعلِهِ، أَو مِن تقريرِه، ولا يَجيءُ فيهِ جَميعُ ما تقدَّمَ بل مُعْظَمُه.
والتَّشبيهُ لا تُشْتَرَطُ فيهِ المُساواةُ مِن كلِّ جهةٍ
__________
(1) وهذا القول واضح فلا يظن بالصحابي قد يظن ما ليس بأمرٍ أمراً وما ليس بنهي ليس نهياً هذا غلط فلا يظن بهم ذلك فهم أفصح الناس وأعرف الناس وهم أكثر الناس أمانة فإذا قال أمرنا أو نهينا فهو يعرف الأمر والنهي.
(2) كقول جابر (كنا نعزل والقرآن ينزل).
(3) ومثله قول أبي هريرة لما رأى رجلاً خرج من المسجد بعد الأذان فقال (أما هذا فقد عصى أبا القاسم).

(1/72)

ولمَّا [أَنْ] كانَ هذا المُخْتَصرُ شامِلاً لجَميعِ أَنواعِ [عُلومِ] الحَديثِ اسْتَطْرَدْتُ [منهُ إِلى تَعريفِ الصَّحابيِّ مَن ((ما هو، فقلتُ: وهُو: مَنْ لَقِيَ النَّبِيِّ صَلَّى اللهُ [تَعالى] عليهِ [وآلهِ] وسلَّمَ ُمؤمِناً بهِ وماتَ عَلى الإِسلامِ، ولو تَخَلَّلَتْ رِدَّةٌ؛ [في] الأَصَحَّ. (1)
والمرادُ باللِّقاءِ ما هُو أَعمُّ مِن المُجالَسَةِ والمُماشاةِ ووصولِ أَحدِهِما إِلى الآخَرِ وإِنْ لم يُكالِمْهُ، وتدخُلُ [فيهِ] رُؤيَةُ أَحدِهما الآخَرَ، سواءٌ كانَ ذلك بنفسِه أَو بغيْرِه.
والتَّعْبيرُ بـ ((اللُّقِيَّ)) أَولى مِن قولِ بعضِهم: الصَّحابيُّ مَن رأَى النبيَّ [صلى الله تعالى عليه وآله وسلم لأنَّهُ يخرُجُ [حينئذٍ] ابنُ أُمِّ مكتومٍ ونحوُهُ مِن العُميانِ، وهُم صحابةٌ بلا تَرَدُّدٍ، واللُّقي في هذا التَّعريفِ كالجِنْسِ.
و ((في)) قَوْلِي: ((مُؤمناً))؛ كالفَصْلِ، يُخْرِجُ مَن حَصَلَ لهُ اللِّقاءُ المذكورُ، لكنْ في حالِ كونِه كافراً. (2)
__________
(1) فالمقصود أنه من لقي النبي صلى الله عليه وسلم فله حكم الصحبة إذا كان مؤمناً به ولو كان تبعاً كالصحابة الصغار الذين لقوا النبي صلى الله عليه وسلم أو قدمهم أباءهم إلى النبي صلى الله عليه وسلم كعبد الله بن أبي طلحة وأشباهه فهم صحابة حتى ولو ارتد ولو رجع فالصحبة لا تزول كالذين ارتدوا أيام الردة ثم رجعوا كأشعث بن قيس وغيره فلهم حكم الصحبة.
@ الأسئلة: النجاشي هل يعتبر صحابي؟ لا ما لقي النبي صلى الله عليه وسلم هو تابعي وإنما كاتبه.
ب - محمود بن الربيع هل هو صحابي؟ نعم صحابي صغير مج النبي صلى الله عليه وسلم في وجهه مجة.
ج - محمد بن أبي بكر هل هو صحابي؟ نعم صحابي لقي النبي صلى الله عليه وسلم حمل إليه.
(2) فهذا لا يسمى صحابي فإذا لقيه كافراً ثم أسلم بعد ذلك يكون تابعياً

(1/73)

وقَوْلي: ((بهِ)) فصلٌ ثانٍ يُخْرِجُ مَن لَقِيَهُ مُؤمِناً لكنْ بغيرِه مِن الأنبياءِ ((عليهم الصلاة والسلام))
لكنْ: هل يُخْرِجُ مَن لَقِيَهُ مُؤمِناً بأَنَّهُ سَيُبْعَثُ ولم يُدْرِكِ البِعْثَةَ ((كبحيرة)) ((و)) فيهِ نَظرٌ!
وقَوْلي: ((وماتَ على الإِسلامِ))؛ فصلٌ ثالِثٌ يُخْرِجُ مَنِ ارتَدَّ بعدَ أَنْ لَقِيَه مُؤمِناً [بهِ]، وماتَ على الرِّدَّةِ؛ كعُبَيْدِ اللهِ بنِ جَحْشٍ وابن خَطَلٍ.
وقَوْلي: (([ولو] تَخَلَّلَتْ رِدَّةٌ))؛ أي: بينَ لُقِيِّهِ لهُ مُؤمِناً [بهِ] وبينَ موتِه على الإِسلامِ؛ فإِنَّ اسمَ الصُّحبةِ باقٍ لهُ، سواءٌ أَرجَعَ إِلى الإسلامِ في حياتِهِ [صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ] أَو بعدَه، [و] سواءٌ أَلَقِيَهُ ثانياً أَمْ لا!
وقَوْلي: ((في الأصحِّ))؛ إِشارةٌ إِلى الخِلافِ في المسأَلةِ.
ويدلُّ على رُجْحانِ الأوَّلِ قصَّةُ الأشْعَثِ بنِ قيسٍ؛ فإِنَّه كانَ ممَّنِ ارتَدَّ، وأُتِيَ بهِ [إِلى] [أَبي بكرٍ] الصدِّيقِ] أَسيراً، فعادَ إِلى الإسلامِ، فقَبِلَ منهُ ذلك، وزوَّجَهُ أُخْتَهُ، ولم يتخلَّفْ أَحدٌ عنْ ذِكْرِهِ في الصَّحابةِ ولا عنْ تخريجِ أحاديثِه في المَسانيدِ وغيرِها.
تَنْبيهانِ: (1)
__________
(1) فجر الأحد 28/ 10 / 1416 هـ

(1/74)

أَحَدُهما: لا خَفاءَ برُجْحانِ رُتبةِ مَن لازَمَه صلَّى اللهُ عليهِ وسلَّمَ، وقاتَلَ معَهُ، أَو قُتِلَ تَحْتَ رايتِه، على مَن لم يُلازمْهُ، أَو لم يَحْضُرْ معهُ مشهداً، و على مَن كلَّمَهُ يَسيراً، أَو ماشاهُ قَليلاً، أَو رآهُ على بُعْدٍ، أَو في حالِ الطُّفولةِ، وإِن كانَ شرفُ الصُّحْبةِ حاصِلاً للجَميعِ. (1)
ومَنْ ليسَ لهُ مِنهُم سماعٌ منهُ؛ فحديثُهُ مُرْسَلٌ من حيثُ الرِّوايةُ، وهُم معَ ذلك معددونَ في الصَّحابةِ؛ لما نالوهُ مِن شرفِ الرُّؤيةِ (2)
__________
(1) الصحابة يتفاوتون وليسوا على حد سواء فهم أقسام وطبقات على حسب صحبتهم وتقدم صحبتهم وجهادهم وسبقهم فالصديق أفضلهم لسبقه العظيم ونفعه في الإسلام وجهاده بماله وبدنه في مكة والمدينة وفي المغازي ثم عمر لصدقه وإيمانه وقوته في دين الله ونصره للحق ثم عثمان لصفاته الحميدة وأعماله المجيدة ونصره للإسلام وبذله للمال العظيم في نصرة الإسلام ثم علي لفضله العظيم وصبره وجهاده وقوته في الدين ثم بقية العشرة ثم أصحاب بدر ثم الذين بايعوا تحت الشجرة فهم طبقات في علمهم وفضلهم وجهادهم وتقدمهم في الدين وأقلهم من ولد على الإسلام ورأى النبي صلى الله عليه وسلم تحصل له الصحبة فالصحبة عامة لمن لقي النبي صلى الله عليه وسلم ولو تبعاً لغيره كعبد الله بن طلحة الذي ولد في عهد النبي صلى الله عليه وسلم وعرض عليه وحنكه وغيره من الصغار كعبد الله بن الزبير وعبد الله بن عباس والسائب بن يزيد وغيرهم من صغار الصحابة.
@ الاسئلة: من أدرك النبي صلى الله عليه وسلم ولم يلقه؟ هذا لايسمى صحابي يسمى تابعي كالصنابحي وكعب الأحبار هؤلاء يقال لهم تابعيون وإن كانوا أدركوا النبي صلى الله عليه وسلم ولكنهم لم يلقوه.
(2) مرسل الصحابي حجة لأنه تلقاه عن الصحابة فالذي رأى النبي صلى الله عليه وسلم وآمن به ولكن لم يسمع منه فحديثه يسمى مرسل صحابي وهو حجة.

(1/75)

((و)) ثانيهِما: يُعْرَفُ كونُه صحابيّاً؛ بالتَّواتُرِ، والاستفاضة، أَو الشُّهْرةِ، أَو بإِخبارِ بعضِ الصَّحابةِ، أَو بعضِ ثقاتِ التَّابِعينَ، أَو بإِخبارِهِ عنْ نفسِهِ بأَنَّهُ صحابيٌّ؛ إِذا كانَ دعواهُ ذلكَ تدخُلُ تحتَ الإِمكانِ!
وقد استَشْكَلَ هذا الأخيرَ جماعَةٌ مِن حيثُ [إِنَّ] دعواهُ ذلك نظيرُ دَعْوى مَن قالَ: أَنا عَدْلٌ!
ويَحْتاجُ إِلى تأَمُّلٍ!! (1)
أَوْ تنتَهي غايةُ الإِسنادِ إِلى التَّابِعيَ (2)، وهو مَنْ لَقِيَ الصَّحابِيَّ كذلكَ، وهذا متعلِّقٌ باللُّقيِّ، وما ذُكِرَمعهُ؛ إِلاَّ قَيْدُ الإِيمانِ بهِ؛ فذلكَ خاصٌّ بالنبيِّ صلى الله عليه وسلم.
وهذا هُو المُختارُ؛ خلافاً لمَن اشْتَرَطَ في التَّابعيِّ طولَ المُلازمةِ، أَو صُحْبَةَ السَّماعِ، أَو التَّمييزَ. (3)
وبَقِيَ بينَ الصَّحابةِ والتَّابعينَ طبَقَةٌ اخْتُلِفَ في إِلحاقِهِم بأَيِّ القِسمينِ، وهُم المُخَضْرَمونَ ((من)) الَّذين أَدْرَكوا الجَاهِليَّةَ والإِسلامَ، ولم يَرَوا النبيَّ صلى الله عليه وسلم، فعدَّهُم ابنُ عبدِ البرِّ في الصَّحابةِ.
__________
(1) مثل هذا لا يشكل لأنه قوله شاهدت النبي صلى الله عليه وسلم أو رأيت النبي صلى الله عليه وسلم لا يكون مثل قول الرجل أنا عدل فهو يخبر عما جرى ولم يكذب وعرفت ثقته وإمامته وعدالته فالصحابة عدول رضي الله عنهم وأرضاهم فإذا قال ذلك ثبت له حكم الصحابة لأنه لو كان كاذباً لكذبه الصحابة الذين عرفوه.
(2) إذا انتهت الرواية إلى التابعي فهذا يقال له أثر فإذا انتهت إلى عكرمة إلى سعيد بن المسيب إلى أبي صالح السمان فهذا يسمى أثر فإذا رفعه إلى النبي صلى الله عليه وسلم فقيل له مرسل.
(3) والصواب هذا ليس بشرط والمقصود أنه رآءه واجتمع به ولقيه يكفي ولو لم تطل الصحبة.

(1/76)

وادَّعَى عِياضٌ وغيرُه أَنَّ [ابنَ] عبدِ البرِّ يقولُ: إِنَّهُم صحابةٌ! وفيهِ نظرٌ؛ لأنَّهُ [أَفصَحَ] في [خُطبةِ] كتابِه بأَنَّهُ إِنَّما أَورَدَهُم ليكونَ كتابُه جامِعاً مُستوعِباً لأهْلِ القرنِ الأوَّلِ.
والصَّحيحُ أَنَّهُم مَعددونَ في كبارِ التَّابعينَ سواءٌ عُرِف أَنَّ الواحِدَ منهُم كانَ مُسلماً في زمنِ النبيِّ [صلى الله عليه وسلم] كالنَّجاشيِّ – أَمْ لا؟
لكنْ إِنْ ثبتَ أَنَّ النبيَّ صلى الله عليه وسلم ليلةَ الإِسْراءِ كُشِفَ لهُ عن جَميعِ مَن في الأرْضِ فرَآهُمْ، فيَنْبَغِي أَنْ يُعَدَّ مَنْ كانَ مُؤمِناً [بهِ] [في حياتِه] [إِذْ ذاكَ وإِنْ لمْ يُلاقِهِ في الصَّحابةِ؛ لحُصولِ الرُّؤيَةِ من جانِبِهِ صلَّى اللهُ عليهِ وسلَّمَ. (1)
فالقسمُ الأوَّلُ ممَّا تقدَّمَ ذِكْرُهُ مِن الأقْسامِ الثَّلاثةِ (2) – وهُو ما تَنْتَهي إلى [النَّبيِّ صلَّى اللهُ عليهِ وسلَّمَ] غايةُ الإِسنادِ – هُو المَرْفوعُ، سواءٌ كانَ ذلك الانتهاءُ بإِسنادٍ مُتَّصلٍ أَم لا.
والثَّانِي: ((هو)) المَوْقوفُ، وهو ما انْتَهَى إلى الصَّحابيِّ.
والثَّالِثُ: المَقْطوعُ، وهو ما ينْتَهي إلى التَّابعيِّ.
__________
(1) وهذا ليس بشيء فلم يثبت أنه صلى الله عليه وسلم كشف له عن الأمة ولو ثبت ما كان لهم حكم الصحابة لأن الصحابة حكمه لمن رآءه هو إذا رآءه الصحابي نفسه النبي صلى الله عليه وسلم ويؤمن به فالنبي صلى الله عليه وسلم رأى أناساً كثير وما أسلموا إلا من بعده فلا يكون لهم حكم الصحبة إلا من لقيه مؤمناً به والمخضرمون ليسوا بصحابة هذا هو الصواب لأنهم ما رأوا النبي صلى الله عليه وسلم وإن كانوا مسلمين في عهدهم صلى الله عليه وسلم كالنجاشي وكذا الصنابحي وكعب الأحبار وقيس بن سعد فهؤلاء كبار التابعين.
(2) فجر الأحد 5/ 11 / 1416 هـ

(1/77)

ومَنْ ((هو)) دُونَ التَّابِعِيِّ مِن أَتْباعِ التَّابعينَ فمَنْ بعْدَهُم؛ فيهِ؛ أَي: في التَّسميةِ، مِثْلُهُ؛ أَي: مثلُ ما ينتَهي إِلى التَّابعيِّ في تسميةِ [جميعِ] ذلك مَقطوعاً، وإِنْ شِئْتَ قُلْتَ: موقوفٌ على فُلانٍ.
فحَصَلَتِ التَّفرقةُ في ((جميع)) الاصطِلاحِ بين المَقطوعِ والمُنْقَطِعِ، [فالمُنْقَطِعُ] مِن مباحِثِ الإِسنادِ كما تقدَّمَ، والمَقْطوعُ مِن مباحِثِ المَتْنِ كما ترى.
وقد أَطلَقَ بعضُهُم هذا في موضِعِ هذا، وبالعكْسِ؛ تجوُّزاً عنِ الاصطِلاح.
ويُقالُ للأخيرينِ؛ أي: الموقوفِ والمَقطوعِ: الأَثَرُ
والمُسْنَدُ (1) في قولِ أَهلِ الحَديث: هذا [حديثٌ مُسنَدٌ]: هو: مرفوعُ صَحابِيٍّ بِسَنَدٍ ظاهِرُهُ الاتِّصالُ،
[قال الشيخ ابن باز: وهذا هو أكمل التعاريف]
فقولي: ((مرفوعٌ)) كالجنسِ، وقولي: ((صحابيٍّ)) كالفصلِ، يَخرُجُ بهِ ما رفعهُ التَّابعيُّ؛ فإِنَّه مُرْسَلٌ، أَو مَن دونَه؛ [فإِنَّه] مُعْضَلٌ أَو مُعلَّقٌ.
و ((في)) قولي: ((ظاهِرُهُ الاتِّصالُ)) يُخْرِجُ ما ظاهِرُه الانقطاعُ، ويُدخِل [ما] فيه الاحتمالُ، وما يوجَدُ فيه حقيقةُ الاتِّصالِ مِن بابِ أَولى
ويُفهَمُ مِن التَّقييدِ بالظُّهورِ أَنَّ الانقطاعَ الخفيَّ كعنعَنَةِ المدلِّسِ والمُعاصرِ الذي لم [يثبُتْ] لُقِيُّهُ؛ لا يُخرِجُ ((عن)) الحديثَ عن [كونِه] مُسنَداً؛ لإِطباقِ [الأئمَّةِ] الَّذينَ خَرَّجوا المسانيدَ على ذلك.
وهذا التَّعريفُ مُوافِقٌ لقَولِ الحاكمِ: ((المُسْنَدُ: ما رواهُ المحدِّثُ عن شيخٍ يَظْهَرُ سماعُه منهُ، وكذا شيخُه من شيخِهِ مُتَّصلاً إِلى صحابيٍّ إِلى رسولِ اللهِ صلى الله عليه وسلم)).
__________
(1) فجر الأحد 12/ 11 / 1416 هـ

(1/78)

وأمَّا الخَطيبُ فقالَ: المُسْنَدُ: المُتَّصلُ. (1)
فعلى هذا: الموقوفُ إِذا جاءَ بسندٍ مُتَّصلٍ يسمَّى عندَه مسنداً، لكنْ قال: إِنَّ ذلك قد ياتي، لكنْ بقلَّةٍ.
وأَبعدَ ابنُ عبدِ البرِّ حيثُ قالَ: ((المُسندُ المرفوعُ)) ولم يتعرَّضْ للإِسنادِ؛ فإِنَّهُ يصدُقُ على المُرسلِ والمُعضَلِ والمُنقطِعِ إِذا كانَ المتنُ مرفوعاً! ولا قائلَ بهِ.
فإِنْ قَلَّ عَدَدَهُ؛ أي: عددُ رجالِ السَّندِ، فإِمَّا أَنْ يَنْتَهِيَ إِلى النَّبِيِّ صلَّى اللهُ عليهِ وسلَّمَ بذلك العددِ القليلِ بالنِّسبةِ إِلى [أَيِّ] سندٍ آخَرَ يَرِدُ بهِ ذلك الحَديثُ بعينِه بعددٍ كثيرٍ، أَوْ ينتَهِيَ إِلى إِمامٍ مِن أَئمَّةِ الحَديثِ ذي صِفَةٍ عَلِيَّةٍ كالحفظِ [والفِقهِ] والضَّبطِ والتَّصنيفِ وغيرِ ذلك من الصِّفاتِ المُقتَضِيَةِ للتَّرجيحِ؛ كشُعْبَةَ ومالكٍ والثَّوريِّ والشَّافعيِّ والبُخاريِّ [ومُسلمٍ] ونحوِهم
__________
(1) هذه اصطلاحات كونه يسمى المتصل لا بد من قيد المسند المتصل إلى النبي صلى الله عليه وسلم وأما المتصل المطلق فهذا يشمل المتصل للنبي صلى الله عليه وسلم والمتصل للصحابي ولكن إذا قيل هذا حديث مسند فالمراد للنبي صلى الله عليه وسلم هذا المعروف عند أئمة الحديث اصطلحوا عليه مثل ما يقال هذا حديث مرفوع

(1/79)

فالأوَّلُ وهُو ما ينتَهي إِلى النَّبيِّ صلَّى اللهُ عليهِ وسلَّمَ: العُلُوُّ المُطْلَقُ، فإِن اتَّفَقَ أَنْ يكونَ سندُهُ صحيحاً؛ كانَ الغايةَ القُصوى، وإِلاَّ فَصُورةُ العلوِّ فيهِ موجودةٌ ما لم يكُنْ موضوعاً؛ [فهُو] كالعدَمِ. (1)
والثَّانِي: العُلُوُّ النِّسْبِيُّ: وهُو ما يقلُّ العددُ فيهِ إِلى ذلك الإِمامِ (2)، ولو كانَ العددُ من ذلك الإِمامِ إِلى مُنتهاهُ كَثيراً.
وقد عَظُمَتْ رغبةُ المُتأَخِّرينَ فيهِ، حتَّى غَلَبَ ذلك على كثيرٍ منهُم، بحيثُ أَهْمَلوا الاشتِغالَ بما هُو أَهمُّ منهُ. (3)
وإِنَّما كانَ العلوُّ مَرغوباً فيهِ؛ لكونِه أَقربَ إِلى الصحَّةِ، وقلَّةِ الخطأِ؛ لأنَّهُ ما مِن راوٍ مِن رجالِ الإِسنادِ إِلاَّ والخطأُ جائزٌ عليهِ، فكلَّما كَثُرتِ الوسائطُ وطالَ السَّندُ؛ كَثُرَتْ مظانُّ التَّجويزِ، وكلَّما قلَّتْ؛ قلََّتْ.
فإِنْ كانَ في النُّزولِ مَزِيَّةٌ ليستْ في العلوِّ؛ كأَنْ يكونَ رجالُه أَوثقَ [منهُ]، أَو أَحفَظَ، أَو أَفقهَ، أَو الاتِّصالُ فيهِ أَظهرَ؛ فلا تردُّدَ في أَنَّ النُّزولَ حينئذٍ أَولى. (4)
__________
(1) إن قل العدد فهذا يسمى العلو سند عالٍ كأن يقال مالك عن نافع عن ابن عمر، أو الشافعي عن مالك عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال كذا فهذا يسمى عالٍ وإذا رواه الشافعي عن آخرين بسند رباعي أو خماسي فهذا يقال له نازل ولكن العبرة بالثقة واستقامة السند فكم من نازلٍ أصح من عالٍ فإذا اجتمع الأمران عالٍ وصحيح كان ذلك أرفع.
(2) العلو النسبي كأن يرويه بسند قليل إلى مالك أو الشافعي والثوري ونحو ذلك فيرويه عبد الله بن أحمد أو الطبراني إلى مالك بعدد قليل فهذا علو نسبي.
(3) وهذا ليس بجيد والأولى الاشتغال بما ينفع في ثقة الرجال واستقامة الاسانيد هذا ما ينبغي فيه العناية.
(4) وهذا لا شك فيه.

(1/80)

وأَمَّا مَن رجَّحَ النُّزولَ مُطلقاً، واحْتَجَّ بأَنَّ كَثرةَ البحثِ تقتَضي المشقَّةَ؛ فيعظُمُ الأجْرُ! (1)
فذلك ترجيحٌ بأَمرٍ أَجنبيٍّ عمَّا يتعلَّقُ بالتَّصحيحِ والتَّضعيفِ.
وفيهِ؛ أي: ((في)) العلوِّ النسبيِّ المُوافَقَةُ (2)، وهي الوصول إلى شيخِ [أحدِ] المُصَنِّفينَ مِن غيرِ طريقهِ؛ أَي: الطَّريقِ التي تصلُ إِلى ذلك المصنِّفِ المُعيَّنِ.
((و)) مثالُه: روى البُخاريُّ عن قُتيبةَ عن مالكٍ حديثاً ...
فلو رَوَيْناهُ مِن طريقِهِ؛ كانَ بينَنا وبينَ قُتَيْبَةَ ثمانيةٌ، ولو رَوْينا ذلك الحَديثَ [بعينِه] مِن [طريقِ] أَبي العبَّاس السَّرَّاجِ عن قُتيبةَ مثلاً؛ لكانَ بينَنا وبينَ قُتيبةَ ((مثلاً)) ((فيه سبعةٌ.
فقدْ حَصَلَتْ لنا المُوافقةُ معَ البُخاريِّ في شيخِهِ بعينِهِ معَ عُلوِّ الإِسنادِ [على الإِسنادِ] إِليهِ.
وفيهِ؛ أَي: ((في)) العلوِّ النسبيِّ البَدَلُ، وهو الوُصولُ إِلى شيخِ شيخِهِ [كذلكَ]
كأَنْ يقعَ لنا ذلك الإِسنادُ ((على الإسناد إليه)) بعينِهِ مِن طريقٍ أُخرى إِلى القعنَبِيِّ عن مالكٍ، فيكونُ القَعْنَبيُّ بَدلاً فيهِ مِن قُتَيْبَةَ.
وأَكثرُ ما يعتَبِرونَ المُوافَقَةَ والبَدَلَ إِذا قارَنَا العُلُّوَّ، وإِلاَّ؛ فاسمُ المُوافقةِ والبَدلِ [واقِعٌ] بدُونِه.
وفيهِ؛ أَي: العُلوِّ النسبيِّ المُساواةُ، وهي: استواءُ عدَدِِ الإِِسنادِِ مِن الرَّاوي إِلى آخِرِهِ؛ أَي: الإِسنادِ مَعَ إِسنادِ أَحدِ المُصَنِّفينَ.
__________
(1) وهذا صحيح ترجيح النزول لأجل التعب والبحث ليس بشيء إنما العمدة بما يتعلق بحفظ الرجال وثقتهم واتصال السند فهذا هو محل البحث.
(2) فجر الأحد 17/ 5 / 1417 هـ

(1/81)

كأَنْ يروِيَ النَّسائيُّ مَثلاً حَديثاً [يقعُ] بينَهُ وبينَ النبيِّ صلَّى اللهُ عليهِ وسلَّمَ [فيهِ] أَحدَ عشرَ نفساً (1)، فيقعُ لنا ذلك الحديثُ بعينِه بإِسنادٍ آخَرَ إِلى النبيِّ صلَّى اللهُ عليهِ وسلَّمَ يقعُ بينَنا فيه وبينَ النَّبيِّ صلَّى اللهُ عليهِ وسلَّمَ أَحدَ عشرَ نفساً، فنُساوي النَّسائيَّ مِن حيثُ العددُ معَ قطعِ النَّظرِ عن مُلاحظةِ ذلك الإِسنادِ الخاصِّ.
وفيهِ؛ أَي: [في] العلوِّ النسبيِّ أَيضاً المُصافَحَةُ، وهي: الاستواءُ مَعَ تِلْميذِ ذلكَ المُصَنِّفِ على الوجْهِ المَشروحِ أَوَّلاً.
وسُمِّيتْ مُصافحةً لأنَّ العادةَ جرتْ في الغالبِ بالمُصافحةِ بينَ مَن تلاقَيا، ونحنُ في هذهِ الصُّورةِ كأَنَّا لَقينا النَّسائيَّ، فكأَنَّا صافَحْناهُ.
ويُقابِلُ العُلُوُّ (2) بأَقْسَامِهِ المَذكورةِ النُّزولُ فيكونُ كلُّ قسمٍ مِن أَقسامِ العُلوِّ يُقابِلُهُ قسمٌ مِن أَقسامِ النُّزولِ؛ [خِلافاً] لمَن زعمَ أَنَّ العُلوَّ قد يقعُ غيرَ تابعٍ للنُّزولِ
فإِنْ تَشارَكَ الرَّاوِي ومَنْ روى عَنْهُ في أَمرٍ مِن الأمورِ المتعلِّقَةِ بالرِّوايةِ؛ مثلِ السِّنِّ واللُّقِيِّ، و [هو] الأخذُ عن المشايخِ؛ فهُو النُّوعُ الَّذي يُقالُ لهُ: روايةُ الأقْرانِ (3)؛ لأنَّهُ حينئذٍ يكونُ راوياً عن قَرينِهِ.
__________
(1) وهذا يقع أيضاً فقد يروي النسائي أو أبو داود حديثاً فيه أحد عشر نفساً ويأتي من هو دون النسائي بمسافة كأن يكون في القرن الرابع فيرويه من طرق مشايخ معمرين برجال مثل رجال النسائي أحد عشر فتأخر زمانه ووافق النسائي في عدد الرجال وهذا من باب علوم الإسناد التي قد تقع ولا تعلق بالصحة والضعف.
(2) فجر الأحد 24/ 5 / 1417 هـ
(3) لأنهم قد تقاربوا في السن واللقي للمشايخ كأصحاب ابن عباس وأصحاب الزهري ومالك.

(1/82)

وإِنْ رَوى كُلِّ مِنْهُما؛ أَي: القَرينَيْنِ عَنِ الآخَرِ؛ فهو المُدَبَّجُ (1)، وهو أَخصُّ مِن الأوَّلِ، فكلُّ مُدَبَّجٍ أَقرانٌ، وليسَ كلُّ أَقرانٍ مدبَّجاً.
وقد صنَّفَ الدَّارقطنيُّ في ذلك، وصنَّف أَبو الشيخِ الأصبهانيُّ في الَّذي قبلَه.
وإِذا روى [الشَّيخُ] عن تلميذِهِ صَدَق أَنَّ كلاًّ منهُما يروي عنِ الآخَرِ؛ فهل يُسمَّى مُدبَّجاً؟
فيهِ بحثٌ، والظَّاهرُ: لا؛ لأنَّهُ مِن [روايةِ] الأكابِرِ عَنِ الأصاغِرِ، والتَّدبيجُ ماخوذٌ مِن دِيباجَتَيِ الوجهِ، فَيَقْتَضِي أَن يكونَ [ذلك] مُستوِياً مِن الجانبَيْنِ، فلا يجيءُ فيهِ هذا.
وإِنْ رَوى الرَّاوي عَمَّنْ [هُو] دُونَهُ في السنِّ أَو ((في)) اللُّقيِّ أَو في المِقدارِ؛ فهذا النَّوعُ هو روايةُ الأكابِرُ عَنِ الأصاغِرِ.
ومِنهُ؛ أَي: ((و)) مِن جُملةِ هذا النَّوعِ – وهو أَخصُّ مِن مُطلَقِهِ – روايةُ الآباءُ عَنِ الأبْناءِ، والصَّحابةِ عنِ التَّابعينَ، والشَّيخِ عن تلميذِهِ، ونحوِ ذلك.
وفي عَكْسِهِ كَثْرَةٌ؛ لأنَّهُ هُو الجادَّةُ المسلوكةُ الغالبةُ (2)
[ومِنْهُ: مَنْ رَوى عَنْ أَبيهِ عَنْ جَدِّهِ
وفائدةُ معرِفَةِ ذلك: التَّمييزُ بينَ مراتِبِهِم، وتَنْزيلُ النَّاسِ منازِلَهُم.
وقد صنَّفَ الخَطيبُ في راويةِ الآباءِ عنِ الأبناءِ تصنيفاً، وأَفردَ جُزءاً لطيفاً في روايةِ الصَّحابةِ عن التَّابِعينَ.
__________
(1) وهو اصطلاح لهم.
(2) وهذا هو القاعدة والمشهور.

(1/83)

وجَمَعَ الحافظُ صلاحُ الدِّينِ العَلائيُّ – مِن المتأَخِّرينَ – مُجلَّداً [كبيراً] في معرفةِ مَن روى عن أَبيهِ عن جدِّهِ عن النبيِّ صلَّى اللهُ عليهِ [وآلهِ] وسلَّمَ (1)، وقسَّمهُ أَقساماً، فمنهُ ما يعودُ الضَّميرُ في قولِه: ((عن جدِّهِ)) على الرَّاوي، ومنهُ ما يعودُ الضَّميرُ فيهِ على أَبيهِ، وبيَّن ذلك، وحقَّقَهُ، وخرَّج في كلِّ ترجمةٍ حديثاً مِن مرويِّهِ.
وقد لخَّصتُ كتابَه المذكورَ، وزِدْتُ عليهِ تراجِمَ كثيرةً جدّاً، وأَكثرُ ما وقعَ فيهِ ما تسلْسَلَتْ فيهِ الرِّاويةُ عن الآباءِ بأَربعةَ عشر أَباً.
وإِنْ اشْتَرَكَ اثْنَانِ عَنْ شَيْخٍ (2)، وتَقَدَّمَ مَوْتُ أَحَدِهِما على الآخَرِ؛ فهُوَ: السَّابِقُ واللاَّحِقُ. (3)
وأَكثرُ ما وَقَفْنا عليهِ مِن ذلك ما بينَ الرَّاوْيَيْنِ فيهِ في الوفاةِ مئةٌ وخَمْسونَ سنةً، وذلك أَنَّ الحافظَ السِّلفيَّ سمِعَ منهُ أَبو عليٍّ البَرْدانيُّ– أَحدُ مشايخِهِ – حَديثاً، ورواهُ عنهُ، وماتَ على رأَسِ الخَمْسِ مئةٍ.
[ثمَّ] كانَ آخِرُ أَصحابِ السِّلفيِّ بالسَّماعِ سِبْطَهُ أَبا القاسمِ عبدَ الرحمنِ بن مَكِّيٍّ، وكانتْ وفاتُه سنةَ خمسينَ وستِّ مئةٍ.
ومِن قديمِ ذلك أَنَّ البُخاريَّ حدَّثَ عن تِلميذِهِ أَبي العبَّاسِ السَّرَّاجِ شيئاً في التَّاريخِ وغيرِه، وماتَ سنةَ ستٍّ وخمسينَ ومئتينِ، وآخِرُ مَن حدَّثَ عن السَّرَّاجِ بالسَّماعِ أَبو الحُسينِ الخَفَّافُ، وماتَ سنةَ ثلاثٍ وتسعينَ وثلاثِ مئةٍ. (4)
__________
(1) مثل عمرو بن شعيب عن أبيه عن جده وبهز بن حكيم عن أبيه عن جده، فبهز بن حكيم عن أبيه أبي بهز عن جده أي جد بهز، وعمرو بن شعيب عن أبيه أي شعيب، (عن جده) يعني جد شعيب وليس جد عمرو.
(2) فجر الأحد 1/ 6 / 1417هـ
(3) وهذا اصطلاح لهم.
(4) وهذه فوائد ليس لها أهمية من جهة الصحة إنما هي فوائد تاريخية وهذا لا يترتب عليه حكم.

(1/84)

وغالِبُ ما يقعُ مِن ذلك أَنَّ المسموعَ منهُ قد يتأَخَّرُ بعدَ [[موتِ] [أَحدِ] ((أخذ)) الرَّاويينِ عنهُ زماناً، حتَّى يسمَعَ منهُ بعضُ الأحداثِ ويعيشَ بعدَ السَّماعِ منهُ دَهْراً طويلاً، فيحْصُلُ مِن مجموعِ ذلك نَحْوُ هذهِ المدَّةِ، واللهُ الموفِّقُ
وإِنْ رَوى الرَّاوي عَنِ اثْنَيْنِ مُتَّفِقَيِ الاسْمِ، أَو معَ اسمِ الأبِ، أَو معَ اسمِ الجدِّ، أَو معَ النِّسبةِ، ولَمْ يَتَمَيَّزا بما يخُصُّ كُلاًّ منهُما، فإِنْ كانا ثقَتَيْنِ لم يَضُرَّ.
ومِن ذلكَ ما وقَعَ في البُخاريِّ مِن روايتِه عن أَحمدَ – غيرَ مَنسوبٍ – عن [ابنِ] وَهْبٍ؛ فإِنَّهُ إِمَّا أَحمدُ بنُ صالحٍ، أَوأَحمدُ بنُ عيسى، أَو: عن محمَّدٍ – غيرَ منسوبٍ – عن أَهلِ العراقِ؛ فإِنَّهُ إِمَّا محمَّدُ بنُ سَلاَمٍ أَو محمَّدُ بنُ يَحْيى الذُّهليُّ.
وقدِ استَوْعَبْتُ ذلك في مقدِّمةِ ((شرحِ البُخاريِّ))
ومَن أَرادَ لذلك ضابِطاً كُلِّيّاً يمتازُ بهِ أَحدُهما عنِ الآخَرِ؛ فباخْتِصاصِهِ؛ [أَي [الشيخِ المرويِّ عنهُ] الراوي بأَحَدِهِما يَتَبَيَّنُ المُهْمَلُ. (1)
ومتى لم يتَبَيَّنْ ذلك، أَو كانَ مختَصّاً بهما معاً؛ فإشكالُه شديدٌ، فيُرْجَعُ فيهِ إِلى القرائنِ، والظَّنِّ الغالِبِ (2).
وإِنْ روى عن شيخٍ حَديثاً؛ فجَحَدَ الشيخُ مَرْوِيَّهُ.
فإِنْ كانَ جَزْماً – كأَنْ يقولَ: كذِبٌ عليَّ، أَو: ما روَيْتُ هذا، أَو نحوَ ذلك –، فإِنْ وقعَ منهُ ذلك؛ رُدَّ ذلك الخبرُ لِكَذِبِ واحِدٍ منهُما، لا بِعَيْنِه.
__________
(1) إذا اشتبها فينظر لشدة اتصاقه بالآخر واجتماعه به يغلب على الظن أنه عن فلان إذا كان يتميز اتصاله بأحد التلميذين أو الشيخين تجعله يتميز عن الآخر.
(2) إذا كان أحدهما ثقة والآخر غير ثقة واشتبه الأمر يكون الحديث معلول حينئذٍ فلا يحتج به حتى يتميز ويتبين من هو شيخه هل هو الثقة أو الضعيف.

(1/85)

ولا يكونُ ذلك قادِحاً في واحدٍ منهُما للتَّعارُضِ (1).
[أَوْ] كانَ جَحَدَهُ احْتِمالاً، كأَنْ يَقولَ: ما أَذْكُرُ هذا، أَو: لا أَعْرِفُهُ؛ قُبِلَ ذلك الحَديثُ في الأصَحِّ؛ لأَنَّ ذلك يُحْمَلُ على نِسيانِ الشَّيخِ، وقيلَ: لا يُقْبَلُ؛ لأنَّ الفرعَ تَبَعٌ للأصلِ في إِثباتِ الحَديثِ، [بحيثُ] إِذا ثَبَتَ أَصلُ الحَديثِ؛ ثَبَتَتْ روايةُ الفرعِ، فكذلكَ ينْبَغي أَنْ يكونَ فرعاً عليهِ وتَبَعاً لهُ في التَّحقيقِ
وهذا مُتَعَقَّبٌ بأَنَّ عدالَةَ الفرعِ تقتَضي صِدْقَهُ (2)، وعدمُ عِلْمِ الأصلِ لا يُنافيهِ، فالمُثْبِتُ مقدَّمٌ على النَّافي.
وأَمَّا قياسُ ذلك بالشَّهادةِ؛ ففاسِدٌ؛ لأنَّ شهادةَ الفرعِ لا تُسْمَعُ معَ القُدرةِ على شَهادةِ الأَصلِ؛ بخلافِ الرِّوايةِ، فافْتَرَقَا.
__________
(1) إذا جحد الشيخ مرويه جازماً أنه ما روى هذا الحديث فلا يقبل هذا الحديث لأجل الشك في صحته وإن كانا ثقتين وقال بعض أهل العلم يقبل إذا كانا ثقتين لأن الشيخ قد ينسى ويجزم بعدم الرواية فإذا كانا ثقتين فالصواب أنه يقبل وإن قال الشيخ ما حدثته لأن الإنسان يغلب عليه النسيان، أما إذا قال نسيت فلا يضر الراوي الثقة، فإذا روى الزهري عن سعيد بن المسيب أو عن غيره وقال سعيد لا أذكر أني حدثت الزهري بهذا فقول الزهري مقبول والصحيح ولو جزم سعيد أنه لم يحدثه لأنه قد ينسى، وهكذا اشباههم وهذا قد يقع بين التلميذ وشيخه فإذا كانا جميعاً ثقتين فإن صرح الشيخ بالنسيان فلا يضر وإن جزم ولم يصرح بالنسيان فهذا محل البحث والأظهر والأقرب أنه يقبل ويحمل كلام الشيخ على النسيان.
(2) وهذا هو الصواب فالثقة في الفرع تمنع الشك وطبيعة ابن آدم الشك والنسيان فما دام الطالب ثقة فلا يضر.

(1/86)

وفيهِ؛ أَي: ((و في هذا النَّوعِ صنَّفَ الدَّارقطنيُّ [كِتابَ] ((مَنْ حَدَّثَ ونَسِيَ))، وفيه ما يدلُّ على تَقْوِيَةِ المذهب الصَّحيحِ لكونِ كثيرٍ مِنهُم حدَّثوا بأَحاديثَ [أَوَّلاً] فلمَّا عُرِضَتْ عليهِم، لم يتذكَّروها، لكنَّهُم – لاعْتِمادِهم على الرُّواةِ عنهُم – صارُوا يروونَها عنِ الَّذينَ رَوَوْها عنهُم عن أَنْفُسِهِم.
كحَديثِ سُهَيْلِ بنِ [أَبي] صالحٍ عن أَبيهِ عن أَبي هُريرةَ – مرفوعاً – في قِصَّةِ الشَّاهِدِ واليَمينِ.
قالَ عبدُ العزيزِ بنُ محمَّدٍ الدَّراوَردِيُّ: حدَّثني بهِ ربيعةُ بنُ أَبي عبدِ الرحمنِ عن سُهيلٍ؛ قالَ: فلقيتُ سُهيلاً، فسأَلتُه عنهُ؟ فلم يَعْرِفْهُ، فقلتُ ((له)): إِنَّ ربيعةَ حدَّثني عنكَ بكذا، فكانَ سُهَيْلٌ بعدَ ذلك يقولُ: حدَّثني ربيعةُ عنِّي أَنِّي حدَّثتُه عن أَبي بهِ (1). ونظائِرُهُ كثيرةٌ.
__________
(1) وهذا من الإنصاف إذا وثق الشيخ بالتلميذ حدث عنه بذلك لأن الشيخ يقع له النسيان فلا يمنع من ذلك كون التلميذ ثقة يكون شيخاً له فيقول حدثنى فلان أني حدثته بكذا كما وقع لسهيل وهذا يقع في كل وقت.

(1/87)

وإِنْ اتَّفَقَ الرَّواةُ في إِسنادٍ مِن الأسانيدِ في صِيَغِ الأَداءِ (1)؛ [كـ: سمعتُ فلاناً، قالَ: سمعتُ فُلاناً ... أَوْ: حدَّثنا فُلانٌ؛ [قالَ: حدَّثنا فُلانٌ] و غيرِ ذلك من الصِّيَغِ، أَوْ غَيْرِها مِن الحالاتِ القوليَّةِ]؛ كـ: سمعتُ فلاناً يقولُ: أُشْهِدُ اللهَ لقد حدَّثَني فلانٌ ... إِلخ، أَو الفِعليَّةِ؛ كقولِه: دَخَلْنا على فُلانٍ، فأَطْعَمَنا تَمراً ... إِلخ، أَو القوليَّةِ والفِعليَّةِ معاً؛ كقولِه: حدَّثَني فلانٌ و [هُو] آخِذٌ بلحْيَتِه؛ قالَ: [آمنْتُ] بالقَدَرِ ... إلخ؛ فهُو: المُسَلْسَلُ (2)، وهو مِن صفاتِ الإِسنادِ
وقد يقعُ التَّسلسُلُ في معظمِ الإِسنادِ؛ كحديثِ المُسَلْسَلِ بالأوَّليَّةِ، فإِنَّ السِّلْسِلَةِ تنْتَهي فيهِ إِلى سُفيانَ بنِ عُيينَةَ فقط، ومَن رواهُ مُسلْسَلاً إِلى منتهاهُ، فقد وَهِمَ.
وصِيَغُ الأدَاءِ المشارُ إِليها على ثمانِ مراتِبَ: (3)
الأولى: سَمِعْتُ وحَدَّثَني.
ثمَّ: أخْبَرَني وقرَاتُ عليهِ؛ وهي المرتبةُ الثَّانيةُ.
ثمَّ: قُرِئَ عَلَيْهِ وأَنا أَسْمَعُ، وهي الثالثةُ.
ثمَّ: أَنْبَأَني، وهي الرَّابعةُ. (4)
__________
(1) فجر الأحد 8/ 6 / 1417 هـ
(2) هذا بيان المسلسل فإذا اتفق الرواة في صفة قولية أو فعلية أو مشتركة بين القول والفعل فهذا يسمى المسلسل وهذه من صفات الإسناد التي تقع للرواة لا يتعلق بها صحة أو ضعف.
(3) هذه صيغ الأداء التي يتعاطاه المحدثون أولها وأصرحها حدثني وسمعت والثانية أخبرنا وحدثنا فيكون معه غيره والثالثة قريء عليه وأنا أسمع وهذه كلها من صيغ الأداء بين المحدثين.
(4) أنبأني بمعنى أخبرني لكنها قد يظن بعض الناس إنها إجازة فلهذا صارت أضعف وهي عند الأولين بمعنى واحد أنبأني وأخبرني فلهذا صارت أضعف ولكنها عند المتأخرين صار لهم في الإنباء اصطلاح في الإجازة وإلا فالصواب أن أنبأنا من جنس أخبرنا.

(1/88)

ثمَّ: ناوَلَني، وهي الخامسةُ (1).
ثمَّ: شافَهَني؛ أَي: بالإِجازةِ، وهي السَّادسةُ.
(2) ثمَّ: كَتَبَ إِليَّ؛ [أَي]: بالإِجازةِ، وهي السَّابعةُ.
ثمَّ: عَنْ ونَحْوُها مِن الصِّيغِ المُحْتَمِلةِ للسَّماعِ والإِجازةِ ولِعدمِ السَّماعِ أَيضاً (3)، وهذا مثلُ: قالَ، وذكرَ، وروى.
فاللَّفظانِ الأوَّلانِ مِن صيغِ الأداءِ، وهُما: سمعتُ، وحدَّثني صالِحانِ لمَن سَمِعَ وَحْدَهُ مِن لَفْظِ الشَّيْخِ.
وتَخْصيصُ التَّحديثِ بما سُمِعَ مِن لفظِ الشَّيخِ هو الشَّائعُ بينَ أَهلِ الحَديثِ اصطِلاحاً. (4)
__________
(1) يعني ناولني الكتاب الذي فيه الحديث.
(2) يعني قال له مشافهة (حدث عني بهذا الشيء)
(3) وهذه الثامنة (عن) وهي أضعفها لأنها تحتمل السماع وتحتمل عدم السماع فعن وقال وذكر فلان هي أدنى المراتب لأنها محتملة للسماع وعدمه.
(4) اشتهر عندهم إنه إذا جمع هو مع غيره حدثنا وأخبرنا، وقد يقوله الإنسان ولو لم يكن معه أحد تسامحاً حدثنا مالك أخبرنا أحمد وليس عنده أحد لكن الغالب أن الواحد يقول حدثني متواضعاً، أخبرني لكن قد يتسامح من دون قصد التكبر والرياء فيقول حدثنا أخبرنا فلان وهو واحد.

(1/89)

(1) ولا فرقَ بينَ التَّحديثِ والإِخبارِ مِن حيثُ اللُّغةُ، وفي ادِّعاءِ الفرقِ بينَهما تكلُّفٌ شديدٌ (2)، لكنْ لمَّا (صار) تقرَّر الاصطلاحُ صارَ ذلك حقيقةً عُرفيَّةً، فتُقَدَّمُ على الحقيقةِ اللُّغويةِ، معَ أَنَّ هذا الاصطلاحَ [إِنَّما] شاعَ عندَ المَشارِقَةِ ومَن تَبِعَهُم، وأَمَّا غالِبُ المَغارِبَةِ؛ فلمْ يستَعْمِلوا هذا الاصطِلاحَ، بل الإِخبارُ والتَّحديثُ عندَهُم بمعنىً واحدٍ. (3)
فإِنْ جَمَعَ الرَّاوي؛ أي: أَتى بصيغةِ الجَمْعِ [في الصِّيغةِ] الأولى؛ كأَنْ يقولَ: حدَّثَنا فلانٌ، أَو: سَمِعْنا فلاناً يقولُ:؛ فهُو دليلٌ على أَنَّه سَمِعَ منهُ مَعَ غَيْرِهِ، وقد تكونُ النُّونُ للعظمةِ لكنْ بقلَّةٍ. (4)
وأوَّلُها أَي (5): [صيغُ] المراتِبِ أَصْرَحُها؛ أَي: أَصرحُ صِيغِ الأَداءِ في سماعِ قائلِها؛ لأنَّها لا تحتَمِلُ الواسِطةَ، ولأنَّ ((حدَّثني)) قد يُطْلَقُ في الإِجازةِ تدليساً.
وأَرْفَعُها مِقداراً ما يقعُ في الإِمْلاءِ لما فيهِ مِن التثبُّتِ والتحفُّظِ.
والثَّالِثُ، وهو أَخبَرَني.
والرَّابِعُ، وهو قراتُ ((عليه)) لِمَنْ قَرَأَ بِنَفْسِهِ على الشَّيخِ.
فإِنْ جَمَعَ كأَنْ يقولَ: أَخْبَرَنا، أَو: قَرَانا عليهِ؛ فهو كالخامِسِ، وهو: قُرىءَ عليهِ وأَنا أَسمعُ.
وعُرِفَ مِن هذا أَنَّ التَّعبيرَ بـ ((قرأتُ)) لمَن قرأَ خيرٌ مِن التَّعبيرِ بالإِخبارِ؛ لأنَّهُ أَفصحُ بصورةِ الحالِ.
__________
(1) بداية الشريط الخامس.
(2) وهذا هو الصواب فالتحديث والإنباء والأخبار من حيث اللغة شيء واحد
(3) وهذا هو الأصل أنهما شيء واحد إلا إذا اصطلح قوم فلا بأس فإذا اصطلح قوم فقالوا حدثنا بمعنى السماع وإذا قالوا أخبرنا وأنبانا فمعناه إجازة فلهم اصطلاحهم.
(4) لكن قد لا يكون المقصد الرياء ولا التفاخر لكن قد يتسامح في العبارة فيقول حدثنا وأخبرنا وليس معه أحد.
(5) فجر الأحد 15/ 6 / 1417 هـ

(1/90)

تنبيهٌ: القراءةُ على الشَّيخِ أَحدُ وجوهِ التحمُّلِ عندَ الجُمهورِ.
وأَبعدَ مَن أَبى ذلك مِن أَهلِ العِراقِ، وقد اشتدَّ إِنكارُ الإِمامِ مالكٍ وغيرِهِ مِن المدنيِّينَ عليهِم في ذلك، حتَّى بالغَ بعضُهُم فرجَّحَها على السَّماعِ مِن لفظِ الشَّيخِ!
وذهَبَ جمعٌ [جمٌّ] منهُم البُخاريُّ، وحكاهُ في أَوائلِ ((صحيحِهِ)) عن جماعةٍ مِن الأئمَّةِ – إِلى أَنَّ السَّماعَ مِن لفظِ الشَّيخِ والقراءَةَ عليهِ يعني في الصِّحَّةِ والقُوَّةِ [سواءً]، واللهُ أَعلمُ. (1)
والإِنْباءُ من حيثُ اللُّغةُ واصطلاحُ المتقدِّمينَ بمعْنَى الإِخْبارِ؛ إِلاَّ في عُرْفِ المُتَأَخِّرينَ؛ فهُو للإِجازَةِ؛ كـ ((عن)) لأنَّها في عُرفِ المتأَخِّرينَ للإِجازةِ. (2)
__________
(1) وهذا كله متقارب فمن أنكر أن القراءة تقتضي السماع فقد أبعد النجعة فهي صريحة في السماع ولهذا ذكر البخاري وجماعة أنها من جنس سمعت في المعنى فحدثني وسمعت وأخبرني وقرأت كلها متقاربة في أنه سمع منه وليس هناك شك في أنه سمع منه والكلام في هذا لمن كان ثقة يعتمد عليه إذا قال حدثنى وأخبرني أما الضعفاء والكذابون فغير داخلون في هذا.
(2) الإنباء من جنس أخبرني عند المتقدمين ولكن للاحتمال صارت بعده وإلا فهي من جنس أخبرني لأن أنباء أخبر وهكذا قريء عليه وأنا أسمع من جنس أخبرني ومن جنس قرأت عليه إلا أنها دونها قليلاً لأنه قال قريء عليه وأنا أسمع ولم يقل قرأت عليه والمعنى متقارب في السماع

(1/91)

وعَنْعَنَةُ المُعاصِرِ مَحْمولَةٌ عَلى السَّماعِ (1)؛ بخلافِ غيرِ المُعاصِرِ؛ فإِنَّها تكونُ مُرسَلةً، أَو مُنقطِعَةً، فشرْطُ حمْلِها [على السَّماعِ] ثُبوتُ المُعاصرةِ؛ إِلاَّ مِنْ مُدَلِّسٍ؛ فإِنَّها ليستْ محمولةً على السَّماعِ.
وقيلَ: يُشْتَرَطُ في حملِ عنعَنَةِ المُعاصرِ على السَّماعِ ثُبوتُ لِقائِهِمَا أَيْ: الشيخِ والرَّاوي عنهُ، ولَوْ مَرَّةً واحدةً ليَحْصُلَ الأمنُ [في] باقي العنعَنَةِ عن كونِهِ مِن المُرسلِ الخفيِّ، وهُو المُخْتارُ؛ تبعاً لعليِّ بنِ المَدينيِّ والبُخاريِّ وغيرِهما مِن النُّقَّادِ. (2)
__________
(1) عنعنة المعاصر محمولة على السماع لأنه ثقة والثقة مفروغ فيه أنه إذا قال عن فلان فلا واسطة إلا المدلس فلا بد من التصريح إلا إذا جاء ما يدل على سماعه، فإذا روى المعاصر عن معاصره فهي محمولة على السماع كما اعتمد ذلك مسلم رحمه الله، وعند البخاري وجماعة يقولون لا بد من تأكد اللقي وأن يصرح في بعض الروايات أنه لقيه وسمع منه فتحمل بقية الروايات على هذا فإن لم يصرح فلا تحمل على السماع بل هو منقطع حتى يصرح بالسماع.
(2) اختار هذا البخاري وعلي بن المديني وجماعة فقالوا لا بد من اللقي ولو مرة يصرح بالسماع حتى تطمئن النفوس ويعلم أنه لقيه ولو كان معاصراً ولو كان في بلده حتى يصرح في بعض الروايات بقوله سمعت أو حدثني وهذا قول قوي جيد ولكن كونه شرط محل نظر لأن الثقة إذا قال: قال فلان عن فلان المفروض فيه أنه قاله عن سماع، فما دام الحديث عن الثقات والأئمة فلا يظن بهم التدليس إلا بدليل.

(1/92)

وأَطْلَقُوا المُشافَهَةَ في الإِجازَةِ المُتَلَفَّظِ بِها تجوُّزاً. (1)
[وَكذا المُكاتَبَةَ] في الإِجازَةِ المَكْتُوبِ بِها، وهُو موجودٌ في عِبارةِ كثيرٍ مِن المُتأَخِّرينَ؛ بخلافِ المُتقدِّمينَ، فإِنَّهُم إِنَّما يُطلِقونَها فيما كتَبَ بهِ الشَّيخُ مِن الحديثِ إِلى الطَّالبِ، سواءٌ أَذِنَ لهُ في رِوايتِه أَم لا، لا فيما إذا كتَبَ إِليهِ بالإِجازةِ فقطْ.
واشْتَرَطُوا في صِحَّةِ الرِّوايةِ بالمُناوَلَةِ (2) اقْتِرانَها بالإِذْنِ بالرِّوايةِ، وهِيَ إذا حَصَلَ هذا الشَّرطُ أَرْفَعُ أَنْواعِ الإِجازَةِ؛ لما فيها مِن التَّعيينِ والتَّشخيصِ.
وصورَتُها: أَنْ يَدْفَعَ الشَّيخُ أَصلَهُ أَو ما قامَ مَقامَهُ للطَّالِبِ، أَو يُحْضِرَ الطَّالِبُ الأَصْلَ للشَّيخِ، ويقولَ لهُ في الصُّورتينِ: هذا رِوايَتي عنْ فلانٍ فارْوِهِ عنِّي.
وشَرْطُهُ أَيضاً: أَنْ يُمَكِّنَهُ منهُ؛ إِمَّا بالتَّمليكِ، وإِمَّا بالعاريَّةِ، لِيَنْقُلَ منهُ، ويُقابِلَ عليهِ (3)، وإِلاَّ؛ (و) إِنْ ناوَلَهُ واستردَّ ((منه)) في الحالِ فلا تُتَبَيَّنُ [أَرفعيَّتُهُ، لكنَّ] لها زيادةَ مَزيَّةٍ على الإِجازةِ المعيَّنَةِ، وهيَ أَنْ يُجيزَهُ الشَّيخُ بروايةِ كتابٍ معيَّنٍ، ويُعَيِّنَ لهُ كيفيَّةَ روايتِهِ لهُ.
__________
(1) أطلقوا شافهني أو كتب إلي في الإجازة، كتب إلي تروي عني صحيح البخاري أو صحيح مسلم أو شافهه بذلك فهذه إجازة وهذا عند المتأخرين وأما عند المتقدمين شافهته بكذا أو كتبت إليه بكذا فهو من جنس السماع لكنه اصطلاح فقط، والمقصود من هذا كله ينبغي اعتبار اصطلاح القوم فيما يعبرون عنه بالكتابة والإجازة.
(2) فجر الأحد 22/ 6 / 1417 هـ
(3) حتى يتمكن من روايته عنه.

(1/93)

وإِذا خَلَتِ المُناولَةُ عن الإِذنِ، لم يُعْتَبَرْ بها عندَ الجُمهورِ. (1)
وجَنَحَ مَنِ اعْتَبَرَها إِلى أَنَّ مُناولَتَهُ إِيَّاهُ [تقومُ مقامَ إرسالِهِ إليهِ] بالكتابِ مِن بلدٍ إِلى بلدٍ.
وقد ذهَبَ إِلى صحَّةِ الرِّوايةِ بالمُكاتبةِ المُجرَّدةِ جماعةٌ مِن الأئمَّةِ، و [لو] لم يقتَرِنْ ذلك بالإِذنِ بالرِّوايةِ؛ كأَنَّهُم اكْتَفَوْا في ذلك بالقرينةِ.
ولمْ يَظْهَرْ لي فرقٌ قويٌّ بينَ مُناولةِ الشَّيخِ الكِتابَ [مِن يدهِ] للطَّالبِ، وبينَ إِرسالِهِ [إِليهِ] بالكتابِ مِن موضعٍ إِلى آخَرَ، إِذا خَلا كلٌّ منهُما عن الإِذنِ. (2)
وكَذا اشْتَرَطُوا الإِذْنَ في الوِجَادَةِ، وهي: أَنْ يَجِدَ بخطٍّ يعرِفُ كاتِبَهُ، فيقولُ: وجَدْتُ بخطِّ فلانٍ، ولا يسوغُ فيهِ إِطلاقُ: أَخْبَرَني؛ بمجرَّدِ ذلك، إِلاَّ إِنْ كانَ لهُ منهُ إِذنٌ بالرِّوايةِ عنهُ.
وأَطلقَ قومٌ ذلك فغَلِطوا. (3)
وَكذا الوَصِيَّةُ بالكِتَابِ، وهي أَنْ يُوصِيَ عندَ موتِه أَو سفرِهِ لشخْصٍ معيَّنٍ بأَصلِه أَو بأُصولِهِ؛ فقد قالَ قومٌ مِن الأئمَّةِ المتقدِّمينَ: يجوزُ لهُ أَنْ يروِيَ تلكَ الأصولَ عنهُ بمجرَّدِ ((هذه)) الوصيَّةِ!
وأَبى ذلك الجُمهورُ؛ إِلاَّ إِنْ كانَ لهُ منهُ إِجازةٌ. (4)
__________
(1) لأنه قد يعطيه ولا يأذن له في الرواية لأنه ليس أهلاً للرواية بعض الناس مغفل لا يصلح أن يؤذن له في الرواية فيستفيد ولا يروي.
(2) لا فرق فلا بد من الإذن.
(3) ولا شك أن هذا غلط فإذا وجد كتاباً له يعلم أنه كتابه فليس له أن يقول حدثني وسمعت وأخبرني بل يقول وجدت في كتاب فلان كذا وكذا.
(4) وهذا هو الصحيح لأنه قد لا يكون أهلاً للرواية.

(1/94)

وَكذا شَرَطوا الإِذْنَ بالرِّوايةِ في الإِعْلامِ، وهُو أَنْ يُعْلِمَ الشَّيخُ أَحدَ الطَّلبةِ بأَنَّني أَروي الكِتابَ الفُلانيَّ عن فُلانٍ، فإِنْ كانَ لهُ منهُ إِجازةٌ [اعْتبرَ]، وإِلاَّ؛ فلا عِبْرَةَ بذلك؛ كالإِجَازَةِ العَامَّةِ في المُجازِ لهُ، لا [في] المُجازِ بهِ، كأَنْ يقولَ: أَجَزْتُ (به) لجَميعِ المُسلمينَ، أَو: لمَنْ أَدْرَكَ حَياتِي، أَو: لأَهْلِ الإِقليمِ الفُلانيِّ، أَو: لأهْلِ البَلدةِ الفُلانيَّةِ
وهُو أَقربُ إِلى الصِّحَّةِ؛ لقُرْبِ الانحصارِ.
وَكذلك [الإِجازةُ] للمَجْهُولِ؛ كأَنْ يَكونَ مُبْهَماً أَوْ مُهْملاً. (1)
وَكذلك الإِجازةُ للمَعْدومِ؛ كأَنْ يَقولَ: أَجَزْتُ لِمَنْ سَيولَدُ لِفُلانٍ
[و [قد] قيل: إن عطفَهُ علَى مَوجودٍ؛ صحَّ؛ كأَنْ يقولَ: أَجَزْتُ لكَ، ولِمَنْ سيُولَدُ لكَ]، والأقرَبُ عدَمُ الصحَّةِ أَيضاً.
وكذلك الإِجازةُ لموجودٍ أَو معدومٍ عُلِّقَتْ بشَرْطِ [مشيئةِ] [الغيرِ؛ كأَنْ يقولَ: أَجَزْتُ لكَ إِنْ شاءَ فلانٌ، [أَو: أَجزتُ لمَن شاءَ فُلانٌ]، لا أَنْ يقولَ: أَجزْتُ لك إِنْ شئْتَ (فإن هذا تجوز)
وهذا على الأصَحِّ في جَميعِ ذلكَ.
وقد جَوَّزَ الرِّوايةَ بجَميعِ ذلك سِوى المَجْهولِ (2) – ما لم يَتَبَيَّنِ المُرادُ منهُ – الخَطيبُ، وحَكاهُ عن جَماعةٍ مِن مشايخِهِ
واستَعْمَلَ الإِجازةَ للمَعدومِ مِن القُدماءِ أَبو بكرِ بنُ أَبي دَاودَ، و [أَبو] عبدِ اللهِ بنُ مَنْدَه.
واستَعْمَلَ المُعَلَّقةَ منهُم أَيضاً أَبو بكرِ بنُ أَبي خَيْثَمَة.
وروى بالإِجازةِ العامَّةِ جَمعٌ كَثيرٌ، جَمَعَهُم بعضُ الحُفَّاظِ في كِتابٍ، ورتَّبَهُم على حُروف المعجَمِ لكَثْرَتِهم.
__________
(1) فلا بد أن يكون المجاز معلوم.
(2) وهذا مثل الإجازة العامة.

(1/95)

وكلُّ ذلك – كما قالَ ابنُ الصَّلاحِ – توسُّعٌ غيرُ مَرْضِيٍّ (1)؛ لأنَّ الإِجازةَ الخاصَّةَ المعيَّنَةَ مُخْتَلَفٌ في صحَّتِها اختِلافاً قويّاً عندَ القُدماءِ، وإِنْ كانَ العملُ ((قد)) استقرَّ على اعْتبارِها عندَ المتأَخِّرينَ، فهِيَ دونَ السَّماعِ} بالاتِّفاقِ، فكيفَ إِذا حصَلَ فيها الاسترسالُ المَذكورُ؟! فإِنَّها تَزدادُ ضَعفاً، لكنَّها في الجُملةِ خيرٌ مِن إِيرادِ الحَديثِ مُعْضلاً، واللهُ ((تعالى)) أَعلمُ.
[و] إِلى هُنا انْتَهى الكلامُ في [أَقسامِ] صِيَغِ الأداءِ.
ثمَّ الرُّواةُ (2)؛ إِنِ اتَّفَقَتْ أَسماؤهُمْ وأَسْماءُ آبائِهِمْ فَصاعِداً، واخْتَلَفَتْ أَشْخَاصُهُمْ، سواءٌ اتَّفَقَ في ذلك اثْنانِ مِنهُم أَمْ أَكثرُ، وكذلك إِذا اتَّفَقَ اثْنانِ فصاعِداً في الكُنيةِ والنِّسبةِ؛ فهُو النَّوعُ الذي يُقالُ لهُ: المُتَّفِقُ والمُفْتَرِقُ. (3)
وفائدةُ معرفَتِه: خَشْيَةُ أَنْ يُظَنَّ الشَّخصانِ شَخْصاً واحِداً.
وقد صنَّفَ فيهِ الخَطيبُ كتاباً حافِلاً. وقد لخَّصْتُهُ وزِدْتُ عليهِ أَشياءَ كثيرةً
وهذا عَكسُ ما تقدَّمَ مِن النَّوعِ المسمَّى بالمُهْمَلِ؛ لأنَّهُ يُخْشى منهُ أَن يُظَنَّ الواحِدُ اثنَيْنِ، وهذا يُخْشى منهُ أَنْ يُظَنَّ الاثنانِ واحِداً.
وإِنِ اتَّفَقَتِ الأَسْماءُ خَطّاً واخْتَلَفَتْ نُطْقاً سواءٌ كانَ مرجِعُ الاختلافِ النَّقْطَ أَم الشَّكْلَ؛ فهُو: المُؤتَلِفُ والمُخْتَلِفُ (4)
__________
(1) هذا التوسع من باب توسيع العلم ونشره ونقله وإلا فلا تعتبر إجازة ولكن تفيد أن هذا الكتاب كتابه وأذن في روايته ولكن لا يقول أجازني لأنه ما أجازه.
(2) فجر الأحد 29/ 6 / 1417هـ
(3) فهم متفقون في الاسماء مفترقون في الحقائق.
(4) فيحتاج إلى تمييز من جهة الشيوخ ومن جهة التلاميذ ومن جهة العصر فيكون للراوي بصيرة في حالهم.

(1/96)

ومعرِفَتُه مِن مهمَّاتِ هذا الفنِّ، [حتَّى] قالَ عليُّ بنُ المَدينيِّ: ((أَشدُّ التَّصحيفِ ما يقعُ في الأسماءِ))، ووجَّهَهُ بعضُهم بأَنَّهُ شيءٌ لا يَدْخُلُهُ القياسُ، ولا قَبْلَهُ شيءٌ يدلُّ عليهِ ولا بعدَه.
وقد صنَّفَ فيهِ أَبو أَحمدَ العسكريُّ، لكنَّه أَضافَهُ إِلى كتابِ ((التَّصحيفِ)) [له]
ثمَّ أَفرَدَهُ بالتَّاليفِ عبدُ الغنيِّ بنُ سعيدٍ، فجمَعَ فيهِ كِتابينِ، كتاباً في ((مُشتَبِهِ الأسماءِ))، وكتاباً في ((مُشْتَبِهِ النِّسبةِ
وجَمَعَ شيخُهُ الدَّارقطنيُّ [في ذلك] كتاباً حافِلاً.
ثمَّ جَمَعَ الخَطيبُ ذَيلاً.
ثمَّ جَمَعَ الجَميعَ أَبو نَصْرِ [بنُ] ماكُولا في كتابِه ((الإِكمالِ)).
واسْتَدْرَكَ عليهِم في كتابٍ آخَرَ جَمَعَ فيهِ أَوهامَهُمْ وبيَّنَها.
وكتابُه مِن أَجمعِ ما [جُمِعَ] في ذلك، وهُو عُمدةُ كلِّ محدِّثٍ بعدَه.
وقد استَدْرَكَ عليهِ أَبو بكرِ بنُ نُقطَةَ ما فاتَه، أو تجدَّدَ بعدَه في مجلَّدٍ ضَخْمٍ.
ثمَّ ذَيَّلَ عليهِ منصورُ بنُ سَليمٍ – بفتحِ السَّينِ – في مجلَّدٍ لطيفٍ.
وكذلك أَبو حامدِ ابنُ الصَّابونيِّ.
وجَمَعَ الذهبيُّ في ذلكَ [كِتاباً] مُخْتَصراً جِدّاً، اعتَمَدَ فيهِ على الضَّبْطِ بالقَلَمِ، فكَثُرَ فيهِ الغَلَطُ والتَّصحيفُ المُبايِنُ لموضوعِ الكِتابِ.
وقد يسَّرَ اللهُ ((سبحانه)) [تَعالى] بتوضيحِهِ في كتابٍ سمَّيْتُهُ ((تَبْصير المُنْتَبِه بتَحرير المُشْتَبِه))، وهو مجلَّدٌ واحدٌ، فَضَبَطتُهُ بالحُروفِ على الطَّريقةِ المَرْضِيَّةِ، وزدتُ عليهِ شيئاً كثيراً ممَّا أَهْمَلَهُ، أَولَمْ يَقِفْ عليهِ، وللهِ الحمدُ على ذلك.

(1/97)

وإِنِ اتَّفَقَتِ الأسْماءُ خطّاً ونُطْقاً (1)، واخْتَلَفَتِ الآباءُ نُطْقاً مع ائْتِلافِها (2) خطّاً؛ كمحمَّدِ بنِ عَقيلٍ – بفتحِ العينِ –، ومحمَّدِ بنِ عُقَيْلٍ – بضمِّها–: الأوَّلُ نيسابوريٌّ، والثاني فِرْيابيٌّ، وهُما مشهورانِ، وطبقتُهما مُتقارِبةٌ، أَوْ بالعَكْسِ؛ كأَنْ تَختَلِفَ الأسماءُ [نُطْقاً] وتاتِلِفَ خطّاً، وتتَّفقَ الآباءُ خطّاً ونُطقاً، كشُريحِ بنِ النُّعمانِ، وسُرَيْجِ بنِ النُّعمانِ، الأوَّلُ بالشِّينِ المُعجمةِ والحاءِ المُهملةِ، وهو تابعيٌّ يروي عن عليٍّ [رضيَ اللهُ ((تعالى)) عنهُ] والثَّاني: بالسِّينِ المُهمَلَةِ والجيمِ، وهُو مِن شُيوخِ البُخاريِّ؛ فهُو النَّوعُ الَّذي يُقالُ لهُ: المُتشابِهُ.
[وكَذا إِنْ وَقَعَ ذلك [الاتِّفَاقُ] في الاسمِ واسمِ الأبِ، والاختلافُ في النِّسبَةِ.]
وقد صنَّفَ فيهِ الخَطيبُ كتاباً جَليلاً سمَّاهُ ((تَلخيصَ المُتشابِهِ)).
ثمَّ ذَيَّلَ [هُو] عليهِ أَيضاً بما فاته أَوَّلاً، وهُو كثيرُ الفائدةِ.
ويَتَرَكَّبُ مِنْهُ ومِمَّا قَبْلَهُ أَنْواعٌ:
مِنها: أَنْ يَحْصُلَ الاتِّفاقُ أو الاشتِباهُ في الاسمِ واسمِ الأبِ مثلاً؛ إلاَّ: في حَرْفٍ أَو حَرْفَيْنِ فأَكثرَ، مِن أَحدِهِما أو مِنهُما.
وهُو على قسمينِ:
إِمَّا أَنْ يكونَ الاخْتِلافُ بالتَّغييرِ، معَ أَنَّ عدَدَ الحُروفِ ثابِتٌ في الجِهَتَيْنِ
أَوْ يكونَ الاختِلافُ بالتَّغييرِ معَ نُقصانِ بعضِ الأسماءِ عن بعضٍ.
فمِن أَمثِلَةِ الأوَّلِ:
__________
(1) فجر الأحد 6/ 7 / 1417 هـ
(2) وهذا الاتفاق والاشتباه لا يضر إذا كانوا ثقات أو ضعفاء وإنما يضر إذا كان أحدهما ثقة والآخر ضعيفاً ولم يتميزا فهو الذي يحتاج إلى مزيد عناية حتى يميز هذا من هذا أما بالشيوخ أو بالتلاميذ.

(1/98)

محمَّدُ بنُ سِنان – بكسرِ [السِّينِ] المُهمَلَةِ ونونينِ بينَهُما أَلفٌ –، وهُم جماعةٌ؛ منهُم: العَوَقيُّ – بفتحِ [العينِ] والواوِ ثمَّ القافِ – شيخُ البُخاريِّ.
ومحمَّدُ بنُ سيَّارٍ – بفتحِ [السِّينِ] المُهملَةِ وتشديدِ الياءِ التَّحتانيَّةِ وبعد الألف راءٌ –، وهُم أيضاً جماعةٌ؛ منهُم اليَمامِيُّ شيخُ عُمرَ بنِ يونُسَ.
ومنها
محمَّدُ بنُ حُنَيْنٍ – بضمِّ [الحاءِ] (المُهمَلَةِ ونونينِ، الأولى مفتوحةٌ، بينَهما ياءٌ تحتانيَّةٌ – تابعيٌّ ((و)) يروي عن ابنِ عبَّاسٍ وغيرِه.
ومحمَّدُ بنُ جُبيرٍ – بالجيمِ، بعدها [باءٌ] موحَّدةٌ، وآخِرُه راءٌ –، وهُو محمَّدُ بنُ جُبيرِ بنِ مُطْعِمٍ، تابعيٌّ مشهورٌ أَيضاً.
ومِن ذلك:
معرِّفُ بنُ واصِلٍ: كوفِيٌّ مشهورٌ.
ومُطَرِّف بنُ واصِلٍ – بالطَّاءِ بدلَ العينِ – شيخٌ آخرُ يرويعنهُ أَبو حُذيفَةَ النَّهْدِيُّ.
ومنهُ أَيضاً:
أَحمدُ بنُ الحُسينِ – صاحِبُ إِبراهيمَ بنِ سعيدٍ _وآخرونَ.
وأَحيَدُ بنُ الحُسينِ مثلُهُ، لكِنْ بدلَ الميمِ ياءٌ تحتانيَّةٌ، وهو شيخٌ بخاريٌّ يروي عنهُ عبدُ اللهِ بنُ محمَّدِ [بنِ] البِيكَنْدِيِّ
ومِن ذلك أَيضاً:
حفْصُ بنُ مَيْسَرَةَ شيخٌ مشهورٌ مِن طبَقَةِ مالكٍ.
وجَعْفَرُ بنُ مَيْسَرَةَ؛ شيخٌ لعُبَيْدِ اللهِ بنِ مُوسى الكُوفيِّ، الأوَّلُ: بالحاءِ المُهْمَلَةِ والفاءِ، بعدَها صادٌ مهْمَلَةٌ، والثَّاني: بالجيمِ و العينِ المُهْمَلَةِ بعدَها فاءٌ ثمَّ راءٌ.
ومِن أَمثلَةِ الثَّاني:
عبدُ اللهِ بنُ زيدٍ: جماعةٌ:
منهُم في الصَّحابةِ صاحِبُ الأذانِ، واسمُ جدِّهِ عبدُ ربِّهِ.
وراوِي حديثِ الوُضوءِ، واسمُ جدِّهِ عاصِمٌ، وهُما ((أيضاً)) أَنصاريَّانِ.
وعبدُ اللهِ بنُ يَزيدَ – بزيادةِ ياءٍ في أَوَّلِ اسمِ الأبِ والزَّايُ مكسورةٌ – وهُم أَيضاً جَماعةٌ:
[منهُم] في الصَّحابةِ: الخَطْمِيُّ يُكْنى أبا موسى، وحديثُهُ في الصَّحيحينِ.

(1/99)

و [منهُم]: القارئُ، له ذِكْرٌ في حديثِ عائشةَ ((رضي الله عنها))، وقد زعَمَ بعضُهم أَنَّه الخطْمِيُّ، وفيهِ نظرٌ!
[ومنها: عبد الله بن يحيى، وهم جماعةٌ.]
[و] ((منها)) عبدُ اللهِ بنُ نُجَيٍّ – بضمِّ النُّونِ وفتحِ الجيمِ وتشديدِ الياءِ – تابعيٌّ معروفٌ، يروي عن عليٍّ [رضيَ اللهُ ((تعالى)) عنهُ]
أَوْ يَحْصُلُ الاتِّفاقُ في الخَطِّ والنُّطْقِ، لكنْ يَحْصُلُ الاخْتِلافُ أَو الاشتِباهُ بالتَّقْديمِ والتَّاخيرِ، إِمَّا في الاسمينَ جُملةً أَو نَحْوَ ذلكَ، كأَنْ يقَعَ التَّقديمُ والتَّاخيرُ في الاسمِ الواحِدِ في بعضِ حُروفِهِ بالنِّسبةِ إِلى ما يشتَبِهُ بهِ.
مثالُ [الأوَّلِ]: الأسودُ بنُ يزيدَ، ويزيدُ بنُ الأسوَدِ، وهُو ظاهِرٌ.
ومنهُ: عبدُ اللهِ بنُ يَزيدَ، ويزيدُ بنُ عبدِ اللهِ.
ومثالُ الثَّانِي: أَيُّوبُ بنُ سَيَّارٍ، وأَيُّوبُ بنُ يَسارٍ
الأوَّلُ: مدَنيُّ مشهورٌ ليسَ بالقويِّ، والآخَرُ: مجهولٌ.

خاتِمَةٌ (1)
ومِنَ المُهِمِّ عندَ المحدِّثينَ مَعْرِفَةُ: طَبَقاتِ الرُّواةِ. (2)
وفائدتُهُ: الأمْنُ مِن تَداخُلِ المُشتَبِهينَ، وإِمكانُ الاطِّلاعِ على تَبيينِ التَّدليسِ، والوُقوفُ على حَقيقةِ المُرادِ مِن العَنْعَنَةِ.
والطَّبَقَةُ في اصْطِلاحِهِم: عبارةٌ عنْ جَماعةٍ اشْتَركوا في السِّنِّ ولقاءِ المشايخِ. (3)
__________
(1) فجر الأحد 20/ 7 / 1417 هـ
(2) معرفة طبقات الرواة يعين المحدث على معرفة المنقطع والمرسل والمدلس بخلاف ما إذا كان جاهلاً بطبقاتهم تلتبس عليه الأمور.
(3) يعنى سنهم متقارب ووقتهم متقارب مثل كبار التابعين أوساط التابعين صغار التابعين وقد رتبهم رحمه الله في التقريب كل عشرين سنة طبقة.

(1/100)

وقد يكونُ الشَّخصُ الواحِدُ مِن طبَقَتَيْنِ باعْتِبارينِ؛ كأَنَسِ بنِ مالكٍ رضيَ اللهُ عنهُ؛ فإِنَّهُ مِن حيثُ ثُبوتُ صُحبتِه للنبيِّ صلَّى اللهُ عليهِ وعلى وسلَّمَ يُعَدُّ في طبقةِ العشرةِ مثلاً، ومِن حيثُ صِغَرُ السنِّ يُعَدُّ في طَبَقَةِ مَن بعدَهُم.
فمَنْ نَظَرَ إِلى الصَّحابةِ باعْتِبارِ الصُّحبَةِ؛ جَعَلَ الجَميعَ طبقةً واحِدَةً؛ كما صنَعَ ابنُ حِبَّانَ وغيرُه.
ومَنْ نَظَرَ إِليهِم باعْتبارِ قَدْرٍ زائدٍ، كالسَّبْقِ إِلى الإِسلامِ أَو شُهودِ المشاهِدِ الفاضِلَةِ جَعَلَهُم طَبقاتٍ. (1)
وإِلى ذلك جَنَحَ صاحِبُ ((الطَّبقاتِ)) أَبو عبدِ اللهِ محمَّدُ بنُ سعدٍ البَغداديُّ، وكتابُه أَجمَعُ ما جُمِعَ في ذلك.
وكذلك مَن جاءَ بعدَ الصَّحابةِ – وهُم التَّابعونَ – مَن نَظَرَ إِليهِم باعتبارِ الأخْذِ عن بعضِ [الصَّحابةِ] فقطْ؛ جَعَلَ الجَميعَ طبقةً واحِدَةً كما صَنَعَ ابنُ حِبَّانَ أَيضاً.
ومَنْ نَظَرَ إِليهِم باعتبارِ اللِّقاءِ قسَّمَهُم؛ كما فعَلَ محمَّدُ بنُ سعدٍ.
ولكلٍّ منهُما وجْهٌ.
وَمِن المُهمِّ أَيضاً معرِفةُ مواليدِهِمْ (2)، ووَفَياتِهِمْ؛ لأنَّ بمَعْرِفَتِهما يحصُلُ الأمْنُ مِن دَعْوى المُدَّعي للقاءِ بعضِهِم وهُو في نَفْسِ الأمرِ ليسَ كذلكَ.
وَمِن المُهمِّ أَيضاً معرِفةُ بُلْدَانِهِمْ وأَوطانِهم، وفائدتُه الأمنُ مِن تداخُلِ الاسمَيْنِ إِذا اتَّفقا [نُطْقاً]، لكنْ ((قد)) افْتَرَقا بالنَّسَبِ
__________
(1) وهذا هو الصواب أنهم طبقات تشملهم الصحبة ولكنهم طبقات فالخلفاء الأربعة وبقية العشرة وأهل بدر وبيعة الرضوان فوق غيره فهم طبقات في علمهم وفضلهم وسبقهم رضي الله عنهم ولكن يدخل كلهم في قوله صلى الله عليه وسلم (خير الناس قرني)
(2) فجر الأحد 27/ 7 / 1417 هـ

(1/101)

وَمِن المُهِمِّ أَيضاً معرفةُ أَحْوالِهِمْ؛ تَعْديلاً، وتَجْريحاً، وجَهالةً (1)؛ لأنَّ الرَّاويَ إِمَّا أَنْ تُعْرَفَ عدالَتُه، أَو يُعْرَفَ فِسْقُه، أَوْ لا يُعْرَفَ فيهِ شيءٌ مِن ذلك.
وَمِن أَهمِّ ذلك – بعدَ الاطِّلاعِ – معرِفةُ مَراتِبِ الجَرْحِ [والتَّعديلِ] لأنَّهُم قد يُجَرِّحونَ الشَّخصَ بما لا يستَلْزِمُ ردَّ حديثِه كلِّهِ.
وقد بيَّنَّا أَسبابَ ذلك فيما مَضى، وحَصَرْناها في عَشرةٍ، وتقدَّم شرحُها مفصَّلاً. (2)
والغَرَضُ هُنا ذِكْرُ الألفاظِ الدَّالَّةِ في اصطِلاحِهِم على تِلكَ المراتِبِ.
وللجَرْحِ مراتِبُ:
[و] أَسْوَأُها: الوَصْفُ بما دلَّ على المُبالَغَةِ فيهِ.
وأَصرحُ ذلك التَّعبيرُ بأَفْعَلَ؛ كـ: أَكْذَبِ النَّاسِ، وكذا قولُهم: إِليهِ المُنْتَهى في الوضعِ، أَو: هُو ركنُ الكذبِ، ونحوُ ذلك.
ثمَّ: دجَّالٌ، أو: وَضَّاعٌ، أو: كَذَّابٌ؛ لأنَّها وإِنْ كانَ فيها نوعُ مُبالغةٍ، لكنَّها دونَ الَّتي قبلَها.
وأَسْهَلُهَا؛ أَي: الألفاظِ الدَّالَّةِ على الجَرْح: قولُهم: فُلانٌ ليِّنٌ، أو: سيِّئ الحِفْظِ، أَوْ: فيهِ أَدنى مَقَالٍ.
وبينَ أَسوأ الجَرْحِ وأَسهَلِهِ مراتِبُ لا تَخْفى
فقولُهُم: متْروكٌ، أَو ساقِطٌ، أَو: فاحِشُ الغَلَطِ، أَو: مُنْكَرُ الحَديثِ، أَشدُّ مِن قولِهم: ضعيفٌ، أَو ليسَ بالقويِّ، أَو: فيهِ مقالٌ.
وَمن المهمِّ أَيضاً معرِفةُ مراتِبِ التَّعديلِ. (3)
وأَرْفَعُها: الوَصْفُ [أَيضاً] بما دلَّ على المُبالغةِ فيهِ.
وأَصْرَحُ ذلك: التَّعبيرُ بأَفْعَلَ؛ كـ: أَوْثَقِ النَّاسِ، أَو: أَثبَتِ النَّاس، أَو: إِليهِ المُنْتَهى في التَّثَبُّتِ.
__________
(1) وهذا أهم الأمور لأن قبول الحديث ورده ينبني على عدالة الرواة وحفظهم وثقتهم فهذا من أهم الأشياء.
(2) في قوله (ثم الطعن إما أن يكون لكذب الراوي .... )
(3) فجر الأحد 9/ 10 / 1417 هـ

(1/102)

ثمَّ ما تَأَكَّدَ بِصِفَةٍ مِن الصِّفاتِ الدَّالَّةِ على التَّعديلِ، أَو صِفَتَيْنِ؛ كـ: ثقةٌ ثقةٌ، أو: ثبتٌ ثبتٌ، أَوْ: ثقةٌ حافظٌ، أَو: عدلٌ ضابِطٌ، أو نحوُ ذلك.
وأَدْناها: ما أَشْعَرَ بالقُرْبِ مِنْ أَسْهَلِ التَّجْرِيحِ؛ كـ: شيخٌ، و: يُرْوى حديثُه، و: يُعْتَبَرُ بهِ، ونحوُ ذلك.
وبينَ ذلك مراتِبُ لا تَخْفى
وَهذهِ أَحكامٌ تتعلَّقُ بذلك، ذكَرْتُها هُنا لتَكْمِلَةِ الفائدةِ، فأَقولُ:
تُقْبَلُ التَّزكِيَةُ مِنْ عَارِفٍ بأَسْبَابِها لا مِنْ غيرِ عارِفٍ ((بأسبابها)) [لئلاَّ] يُزكِّيَ بمجرَّدِ ما يظهَرُ [لهُ] ابْتِداءً مِن غيرِ ممارسةٍ واخْتِبارٍ.
ولَوْ كانتِ التَّزكيةُ صادِرةً مِن مُزَكٍّ واحِدٍ عَلى الأصَحِّ؛ خلافاً لمَن شَرَطَ أَنَّها لا تُقْبَلُ إِلاَّ مِنَ اثْنَيْنِ؛ إِلْحاقاً لها بالشَّهادَةِ في الأصحِّ أَيضاً! (1)
والفَرْقُ بينَهُما أَنَّ التَّزكية تُنَزَّلُ منزِلَةَ الحُكْمِ، فلا يُشْتَرَطُ فيها العددُ، و ((تزكية)) [الشَّهادةُ تقعُ مِن] الشَّاهِدِ ((تقع)) عندَ الحاكِمِ، فافْتَرقا. (2)
__________
(1) تقبل التزكية من عالم عارف بأسبابها ولو من واحد إذا كان عارفاً بأسبابها من أهل العلم والثقة والأمانة. وكلما تعدد المزكون صارت الثقة أكثر.
(2) والمقصود أن التزكية للأفراد تجري مجرى الحكم والإخبار كالمؤذن من باب الخبر والحكم بخلاف الشهادة فإنها تتضمن الشهادة بحق لفلان أو عدم حق لفلان تؤدى عند القضاة حتى يثبت بها حق المدعي أو عدم حقه. فلا بد فيها من شاهدين أو شاهد يؤكد باليمين كما جاءت به السنة لأنها ليست من باب الخبر المجرد بل من باب الخبر الذي يتضمن إعطاء شخص حقاً من شخص آخر فلهذا جاءت الشريعة بالتعدد فيها لأن الأصل براءة الذمة من حقوق الناس وأن ما في يد الإنسان هو له فاحتيط من جهة الشريعة فلم ينزع ما في يده ولم يلزم بشيء في ذمته إلا بحجة قوية أقلها شاهدان.

(1/103)

ولَوْ قيلَ: يُفَصَّلُ بينَ ما إِذا كانتِ التَّزكيةُ في الرَّاوي مُستَنِدَةً مِن المُزكِّي إِلى اجْتِهادِهِ، أَو إِلى النَّقْلِ عنْ غيرِه؛ لكانَ مُتَّجهاً.
لأنَّه إِنْ كانَ الأوَّلُ، فلا يُشْتَرَطُ ((فيه)) العددُ أَصلاً؛ [لأنَّهُ حينئذٍ] يكونُ بمنزلةِ الحاكمِ.
وإِنْ كانَ الثَانيَ؛ فيُجْرى فيهِ الخِلافُ، ويَتَبَيَّنُ أَنَّه – أَيضاً –لا يُشْتَرَطُ العددُ ((أصلاً)) ((أيضاً))؛ لأنَّ أَصلَ النَّقلِ لا يُشْتَرَطُ فيهِ العددُ، فكَذا ما تفرَّعَ عنهُ، واللهُ أَعلمُ. (1)
و [كذا] يَنْبَغي أَنْ لا يُقْبَلَ الجَرْحُ والتَّعْديلُ إِلاَّ مِن عدلٍ مُتَيَقِّظٍ (2)، فلا [يُقْبَلُ] جَرْحُ مَنْ أَفْرَطَ فيهِ مُجَرِّحٌ بما لا يقْتَضي رَدَّ حديثِ المُحَدِّثِ (3).
كما [لا] يُقْبَلُ تزكِيَةُ مَن أَخَذَ بمجرَّدِ الظَّاهِرِ، فأَطلَقَ التَّزكيةَ. (4)
وقالَ الذَّهبيُّ – وهُو مِن أَهْلِ الاستِقراءِ التَّامِّ في نَقْدِ الرِّجالِ – ((لمْ يجْتَمِعِ اثْنانِ مِن عُلماءِ هذا الشَّأنِ قطُّ على تَوثيقِ ضَعيفٍ، ولا [على] تَضعيفِ ثِقةٍ)) (5)
__________
(1) وهذا هو الصواب سواء كان عن اجتهاده أو عن النقل عن اجتهاده الذي يعرفه أو عن النقل عن الثقات فتقبل التزكية ولو عن واحد ولكن إذا كانت من اثنين فأكثر كانت أطمأن لقلب المزكي وأثبت له وإلا فالواحد يكفي مثل قول ابن أبي حاتم حدثني أنه كذا وكذا، وسألت أحمد فقال كذا وكذا فهي تزكية ينقلها فلا بأس.
(2) فجر الأحد 16/ 10 / 1417 هـ
(3) لا بد في الجرح من عارف بأسبابه وأن يكون جرحاً مفسراً، وإلا فيقدم قول من وثق.
(4) وكذا لا تقبل التزكية من المتساهلين المتسامحين لا بد من عارف بالأسباب متثبت.
(5) وهذا من الاستقراء و الذهبي وهو إمام له كتاب الميزان فلم يجتمع اثنان على توثيق ضعيف أو تضعيف ثقة بل إذا سبرت أقوالهم تجدها موثقة في تضعيف الضعفاء وتوثيق الثقات.

(1/104)

ولهذا كانَ [مذهَبُ] النَّسائيِّ أَنْ لا يُتْرَكَ حديثُ الرَّجُلِ حتَّى يجتَمِعَ الجَميعُ على تَرْكِهِ (1).
ولْيَحْذَرِ المتكلِّمُ في هذا الفنِّ مِن التَّساهُلِ في الجَرْحِ والتَّعديلِ، فإِنَّهُ إِنْ عدَّلَ [أَحداً] بغيرِ تثبُّتِ كانَ كالمُثْبِتِ حُكْماً ليسَ بثابتٍ، فيُخْشى عليهِ أَنْ يدْخُلَ في زُمرةِ ((مَن روى حَديثاً وهُو يظنُّ أَنَّهُ كَذِبٌ)). (2)
وإِنْ جَرَّحَ بغيرِ تَحرُّزٍ، [فإِنَّه] أَقْدَمَ على الطَّعنِ في مُسلمٍ بَريءٍ مِن ذلك، ووسَمَهُ بِميْسَمِ سُوءٍ يَبْقى عليهِ عارُهُ أَبداً.
والآفةُ تدخُلُ في هذا: تارةً مِنَ الهَوى والغَرَضِ الفاسِدِ– وكلامُ المتقدِّمينَ سالِمٌ مِن هذا غالباً –، وتارةً مِن المُخالفةِ في العَقائدِ – وهُو موجودٌ كثيراً؛ قديماً وحَديثاً –، ولا ينْبَغي إِطلاقُ الجَرْحِ بذلك، فقد قدَّمْنا تحقيقَ الحالِ في العملِ بروايةِ المُبتَدِعةِ
والجَرْحُ مُقَدَّمٌ عَلى التَّعْديلِ (3)، وأَطلقَ ذلك جماعةٌ (4)، ولكنَّ محلَّهُ إِن صَدَرَ مُبَيَّناً مِن عَارِفٍ بأَسْبَابِهِ؛
لأنَّه إِنْ كانَ غيرَ مفسَّرٍ لم يَقْدَحْ فيمَنْ ثبَتَتْ عدالَتُه.
__________
(1) وهذا مذهب فيه نظر ولهذا وقع في بعض الأحاديث في السنن بعض التساهل ولكن الصواب أنه متى جرح جرحاً بيناً عارفاً بأسبابه قدم على التعديل من باب الاحتياط والتوثق للدين.
(2) فلا بد من التثبت في الجرح والتعديل والنصيحة لله والتجرد من الهوى.
(3) فجر الأحد 23/ 10 / 1417 هـ
(4) وليس هذا بصواب على الإطلاق وإنما يقدم على التعديل إن صدر مبيناً من عارفٍ بأسبابه أما الجرح المجمل فلا يقدم على التعديل بل التعديل يقدم عليه، أما الجرح المفسر فيقول كذاب، فاسق يبين أسباب الجرح وأن يكون من إمام ثقة عارفٍ بأسبابه يقدم على التعديل.

(1/105)

وإِنْ صدَرَ مِن غيرِ عارفٍ بالأسبابِ لم يُعْتَبَرْ بهِ أيضاً. (1)
فإِنْ خَلا المَجْروحُ عَنِ التَّعديلِ؛ قُبِلَ الجَرْحُ فيهِ مُجْمَلاً غيرَ مبيَّنِ السَّببِ إِذا صدَرَ مِن عارفٍ عَلى المُخْتارِ (2)؛ لأنَّهُ إِذا لمْ يكُنْ فيهِ تعديلٌ؛ [فهو] في حيَّزِ المَجهولِ، وإِعمالُ قولِ المُجَرِّحِ أَولى مِن إِهمالِه.
ومالَ ابنُ الصَّلاحِ في مثلِ هذا إلى التوقُّفِ [فيهِ] (3)
فصلٌ
ومِنَ المُهِمَّ في هذا الفنِّ معْرِفةُ (4): كُنَى المُسَمَّيْنَ [ممَّن اشْتُهِرَ باسمِهِ ولهُ كُنيةٌ لا يُؤمَنُ أَنْ ياتِيَ في بعضِ الرِّاوياتِ مُكَنيّاً؛ لئلاَّ يُظَنَّ أَنّه آخرُ. (5)
وَمعرفةُ أَسْمَاءِ المُكَنَّيْنَ، وهو عكسُ الَّذي قبلَهُ ((كابن جريج))
وَمعرِفةُ مَنْ اسمُهُ كُنْيَتُهُ، وهُم قليلٌ.
وَمعرِفةُ مَنْ اخْتُلِفَ في كُنْيَتِهِ، [وهُم كثيرٌ]
وَمعرِفةُ مَنْ كَثَُرتْ كُناهُ؛ كابنِ جُريجٍ؛ لهُ كُنيتانِ: [أَبو] الوليدِ، وأبو خالدٍ.
أَوْ كَثُرتْ نُعُوتُهُ وأَلقابُه.
وَمعرِفةُ مَنْ وافَقَتْ كُنْيَتُهُ اسمَ أَبيهِ؛ كأَبي إِسحاقَ إبراهيمَ بنِ إِسحاقَ المَدنيِّ أَحدِ [أَتباعِ] التَّابِعينَ. (6)
__________
(1) فلا بد أن يكون عارفٍ بأسبابه كأبي عبيد القاسم بن سلام وأبي حاتم وأبي زرعة وأحمد ومالك والشافعي والبخاري وغيرهم.
(2) إذا كان الجرح في إنسان لم يوثق قُبِل مجملاً فإذا كان الإنسان لم يوثقه أحد مطلقاً قبل فيه الجرح مطلقاً ولو لم يفسر ويبين إذا كان من إمام عارف بأسبابه لأنه ليس هناك شيء يقابله من التعديل، فإذا كان هناك إنسان مجهول ثم جرح قبل فيه الجرح.
(3) والصواب ما قاله المؤلف إذا خلا الراوي عن التعديل قبل فيه الجرح وقيل ضعيف لأنه اجتمع فيه الجهالة مع الجرح فلا يعتد بروايته.
(4) فجر الأحد 30/ 10 / 1417 هـ (بداية الشريط السادس)
(5) وهذه كلها من مهمات الاسانيد.
(6) وهذا كثير ما يكنى الراوي بأبيه.

(1/106)

وفائدةُ معرِفَتِه:
نفيُ الغَلَطِ عمَّنْ نَسَبَهُ إِلى أَبيهِ، فقالَ: أَخْبَرنا ابنُ إِسحاقَ، فَنُسِبَ إِلى التَّصحيفِ، وأَنَّ الصَّوابَ [أَخْبَرنا] أَبو إِسحاقَ.
أَو بالعَكْسِ؛ كإِسحاقَ بنِ أَبي إِسحاقَ السَّبيعيِّ.
أَوْ وافقتْ كُنْيَتُهُ كُنْيَةَ زَوْجَتِهِ؛ كأَبي أَيُّوبَ الأنصاريِّ وأُمِّ أَيُّوبَ؛ صحابيَّانِ [مشهورانِ] (1)
أَو وافقَ اسمُ شيخِه اسمَ أَبيِه؛ كالرَّبيعِ بنِ أَنسٍ عن أَنسٍ؛ هكذا ياتي في الرِّوايات، فيُظنُّ أَنّه يَروي عن أَبيهِ؛ كما وقعَ في ((الصَّحيحِ)): عن عامِرِ بنِ سعدٍ عن سعدٍ، وهو أبوهُ، وليسَ أَنسٌ شيخُ الرَّبيعِ والِدَهُ، بل أَبوهُ بكرِيٌّ وشيخُهُ أَنصاريٌّ، وهُو أَنسُ بنُ مالكٍ الصَّحابيُّ المشهورُ، وليسَ الرَّبيعُ المذكورُ مِن أَولادِه. (2)
وَمعرِفةُ مَنْ نُسِبَ إِلى غَيْرِ أَبيهِ؛ كالمِقدادِ بنِ الأسودِ، [نُسِبَ إلى الأسودِ] الزُّهْرِيِّ لكونِه تبنَّاه، وإِنَّما هُو مِقدادُ بنُ عَمْرٍو.
أَوْ [نُسِبَ] إِلى أُمِّهِ؛ كابنِ عُلَيَّةَ، هُو إِسماعيلُ بنُ إبراهيمَ بنِ مِقْسَمٍ، أَحدُ الثِّقاتِ، و عُلَيَّةُ اسمُ أُمِّهِ، اشتُهِرَ بها، وكانَ لا يحبُّ أَنْ يُقالَ لهُ: ابنُ عُلَيَّة. (3)
[ولهذا [كانَ] يَقولُ الشَّافِعيُّ: أَخْبَرَنا إِسْماعِيلُ الَّذي يُقالُ لَهُ: ابنُ عُلَيَّةُ]
أَوْ نُسِبَ إِلى غَيْرِ مَا يَسْبِقُ إِلى الفَهْمِ (4)؛ كالحَذَّاءِ، ظاهِرُه أَنّه منسوبٌ إِلى صناعتِها، أو بيعِها، وليس كذلك، وإِنما كانَ يجالِسُهم، فنُسِبَ إليهِم.
وكسُليمانَ التَّيميِّ؛ لم يكنْ مِن بَني التَّيْم، ولكنْ نزلَ فيهِم.
__________
(1) يعنى كنيته وكنية زوجته واحدة، هذا لا يخفى هذا أبو أيوب وهذه أم أيوب.
(2) وهذا مهم فينبغي للراوي أن يتبنه لهذا لأنه قد يشتبه أبوه بشيخه.
(3) ومثل عبد الله بن أم مكتوم.
(4) فجر الأحد 7/ 11 / 1417هـ

(1/107)

وكَذا مَن نُسِبَ إِلى جدِّهِ، فلا يؤمَنُ التِباسُه بمَن وافقَ اسمُه [اسمَه]، واسمُ أَبيهِ اسمَ الجدِّ المذكورِ.
وَمعرِفةُ مَنِ اتَّفَقَ اسمُهُ واسمُ أَبيهِ وجَدِّهِ؛ كالحسنِ بنِ الحسنِ بنِ الحسنِ بنِ عليِّ بنِ أَبي طالبٍ [رضيَ اللهُ عنهُ
وقد [يقعُ] أَكثرُ مِن ذلك، وهُو مِن فُروعِ المُسَلْسَلِ.
وقد يتَّفِقُ الاسمُ واسمُ الأبِ مع اسمِ الجَدِّ واسمِ أَبيهِ فصاعِداً؛ كأَبي اليُمْنِ الكِنْديِّ، ((و)) هُو زيدُ بنُ الحسنِ بنِ زيدِ بنِ الحسنِ [بنِ زيدِ بنِ الحسنِ] (1)
أَوْ اتَّفَقَ اسمُ الرَّاوي واسمُ شيخِهِ وشَيْخِ شَيْخِهِ فصاعِداً؛ كعِمْرانَ عن عِمْرانَ عَن عِمْرانَ؛ الأوَّل: يُعْرَف بالقَصِيرِ، والثَّاني: أبو رَجاءٍ العُطارِديُّ، والثَّالثُ: ابنُ حُصينٍ الصَّحابيُّ [رضيَ اللهُ عنهُ]
وكسُليمانَ عن سُليمانَ عن سُليمانَ: الأوَّلُ: ابنُ أحمدَ بنِ أيوبَ الطَّبرانيُّ، والثَّاني: ابنُ أَحمدَ الواسطيُّ، والثَّالثُ: ابنُ عبد الرحمنِ الدِّمشقيُّ المعروفُ بابنِ [بنتِ] شُرَحْبيلَ.
وقد يقعُ ذلك للرَّاوي ولشيخِهِ [معاً] كأَبي العلاءِ الهَمْدانيَّ العطَّارِ المَشْهورِ بالرِّوايةِ عن أَبي عليٍّ الأصبهانيِّ الحدَّادِ، وكلٌّ منهُما اسمُه الحسنُ بنُ أَحمدَ بنِ الحَسنِ بنِ أَحمدَ ((بن الحسن بن أحمد))، فاتَّفقا في ذلك، وافْتَرقا في الكُنيةِ، والنِّسبةِ إِلى البلدِ والصِّناعةِ.
و ((قد)) صنَّفَ فيهِ أَبو موسى المَدينيُّ جُزءاً حافِلاً.
وَمعرفةُ مَنِ اتَّفَقَ اسْمُ شَيْخِهِ والرَّاوِي عَنْهُ (2)، وهو ((من)) نوعٌ لطيفٌ، لم يتعرَّضْ لهُ ابنُ الصَّلاحِ.
وفائدتُه: رفعُ اللَّبْسِ عمَّن يُظنُّ أَنَّ فيهِ تَكراراً، أوانقلاباً.
__________
(1) وهذا يقع كثيراً كل واحد يسمي على أبيه.
(2) فجر الأحد 14/ 11 / 1417 هـ

(1/108)

فمِن أَمثلتِه: البُخاريُّ؛ روى عَن مُسْلمٍ، وروى عنهُ مُسلمٌ، فشيخُهُ مسلمُ بنُ إبراهيمَ الفَراهيديُّ البَصريُّ، والرَّاوي عنهُ مُسلمُ بنُ الحجَّاجِ القُشيريُّ صاحِبُ الصَّحيحِ.
وكذا وقعَ ذلك لعبدِ بنِ حُميدٍ أيضاً: روى عن مُسلمِ بنِ إبراهيمَ، وروى عنهُ مُسلمُ بنُ الحجَّاجِ في صحيحِه حديثاً بهذه التَّرجمةِ بعينها.
ومنها: يحيى بنُ أَبي كَثيرٍ، روى عن هِشامٍ، وروى عنهُ هِشامٌ [فشيخُه هشامُ بنُ عُروةَ، وهو مِن أَقرانِه، والرَّاوي عنهُ هِشامٌ بنُ أبي عبدِ اللهِ الدَّسْتُوائِيُّ.
ومنها: ابنُ جُريْجٍ، روى عن هشامٍ، وروى عنهُ هِشامٌ]، فالأعْلى ابنُ عُروةَ، والأدْنى ابنُ يوسُفَ الصَّنعانيُّ.
ومنها: الحكمُ بنُ عُتَيْبَةَ، روى عن ابنِ أَبي ليلى، و [روى] عنهُ ابنُ أبي لَيْلى، فالأعْلى عبدُ الرَّحمنِ، والأدْنى ((محمد)) بنُ عبدِ الرَّحمنِ المذكورِ.
وأَمثلَتُه كثيرةٌ.
وَمِن المهمِّ في هذا الفنِّ مَعْرِفَةِ الأَسْماءِ المُجَرَّدَةِ، وقد جَمَعَها جماعةٌ مِن الأئمَّةِ: فمنهُم مَن جَمَعَها بغيرِ قَيدٍ، كابنِ سعدٍ في ((الطَّبقاتِ))، وابنِ أَبي خَيْثَمَة، والبُخاريِّ في ((تاريخَيْهِما))، وابنِ أَبي حاتمٍ في ((الجَرْحِ والتَّعديلِ)).
ومنهُم مَن أَفردَ الثِّقاتِ [بالذِّكرِ]؛ كالعِجْلِيِّ، وابنِ حِبَّانَ، وابنِ شاهينَ.
ومنهُم مَن أَفْرَدَ المَجْروحينَ؛ كابنِ عديٍّ، وابنِ حبّانَ أَيضاً.

(1/109)

ومنهُم مَنْ تَقيَّدَ بكتابٍٍ مَخصوصٍ: كـ ((رجال البُخاري)) لأبي نصرٍ الكَلاَباذيِّ، و ((رجالِ مسلمٍ)) لأبي بكرِ بنِ مَنْجَوَيْهِ، ورجالِهما معاً لأَبي الفضلِ بنِ طاهرٍ، و ((رجالِ أبي داودَ)) لأبي عليٍّ الجيَّانِي، وكذا ((رِجال التِّرمذيِّ)) و ((رجال النَّسائيِّ)) لجماعةٍ مِن المَغاربةِ، ورجالِ السِّتَّةِ: الصَّحيحينِ وأَبي داودَ والتِّرمذيِّ والنَّسائيِّ وابنِ ماجة؛ لعبدِ الغنيِّ المقدِسيِّ في كتابِه ((الكمالِ)) ثمَّ هذَّبَهُ المِزِّيُّ في ((تهذيبِ الكَمالِ))
وقد لخَّصْتُهُ، وزدتُ عليهِ أَشياءَ كثيرةً، وسمَّيْتُه ((تهذيب التَّهذيب))، وجاءَ معَ ما اشتَمَلَ عليهِ من الزِّياداتِ قدْرَ ثُلُثِ الأصلِ.
وَمِن المُهمِّ أَيضاً معرِفةُ الأسماءِ المُفْرَدَةِ (1)، وقد صنَّفَ فيها الحافظُ أَبو بكرٍ أَحمدُ بنُ هارونَ البَرديجيُّ، فذكرَ أَشياءَ تَعَقَّبوا عليهِ بعضَها، مِن ذلك قولُه: ((صُغْديُّ بنُ سِنانٍ))، أَحدُ الضُّعفاءِ، وهو بضمِّ [الصَّادِ] المُهملةِ، وقد تُبْدلُ سيناً مُهملة، وسكونِ الغينِ المُعجمةِ، بعدها دالٌ مُهملةٌ، ثمَّ ياءٌ كياءِ النَّسبِ، وهو اسمُ علمٍ بلفظِ النَّسبِ، وليسَ هُو فرداً.
ففي ((الجَرحِ والتَّعديلِ)) لابنِ أَبي حاتمٍ: صُغْديٌّ الكوفيُّ، وثَّقَهُ ابنُ مَعينٍ، وفرَّقَ بينَه وبينَ الَّذي قبلَه فضعَّفَهُ.
وفي ((تاريخِ العُقيليِّ)): صُغْديُّ بنُ عبدِ اللهِ يروي عن قَتادةَ، قال [العُقيليُّ]: حَديثُهُ غيرُ محفوظٍ. أهـ
وأَظنُّهُ هُو الَّذي ذكرَهُ ابنُ أَبي حاتمٍ، وأَمَّا كونُ العُقَيْليِّ ذكرَه في ((الضُّعفاءِ))؛ فإِنَّما [هُو] للحديثِ الذي ذكَرَهُ، وليستِ الآفةُ منهُ، بل هِيَ] مِن الرَّاوي عنهُ عَنْبَسَةُ بنُ عبدِ الرحمنِ، واللهُ أعلمُ.
__________
(1) فجر الأحد 13/ 5 / 1418هـ

(1/110)

ومِن ذلك: ((سَنْدَر)) (1) بالمُهْمَلةِ والنُّون، بوزنِ جَعْفرٍ، وهو مولى (زِنْبَاعٍ الجُذاميِّ له صُحبةٌ وروايةٌ، [و] المشهورُ أَنَّه يُكْنَى أَبا عبدِ اللهِ، وهُو اسمٌ فردٌ لم يتسمَّ بهِ غيرُه فيما نعلمُ لكنْ ذكرَ أَبو موسى في ((الذَّيلِ)) على ((معرفةِ الصَّحابةِ)) لابنِ منده: سَنْدَرٌ أَبو الأسودِ، وروى لهُ [حديثاً]، وتُعُقِّبَ عليهِ ذلك؛ فإِنَّه هُو الذي ذكَرَهُ ابنُ منده.
وقد ذكرَ الحديثَ المذكورَ محمَّدُ بنُ الرَّبيعِ [الجِيزيُّ في ((تاريخِ الصَّحابةِ الَّذين نَزلوا مِصرَ)) في ترجمةِ سَنْدَرٍ مولى زِنْباع.
وقد حرَّرتُ ذلك في كتابي ((في))) الصَّحابة.
وَكذا معرِفةُ الكُنَى المُجرَّدَةِ [و [المُفْرَدَةِ وَ [كذا مَعرِفَةُ] الألْقابِ (2)، وهي تارةً تكونُ بلفظِ الاسمِ، وتارةً ((تكون)) بلفظِ الكُنيةِ، و ((قد)) تقعُ نِسبةً إلى] عاهَةٍ ((كالأعمش)) أَو حِرفةٍ. (3)
وَكذا [مَعْرِفَةُ] الأنْسابِ.
وَهي تارةً تَقَعُ إِلى القَبائِلِ (4)، وهي في المتقدِّمينَ أَكثرُ بالنِّسبةِ إلى ((أكثر)) المتأَخِّرينَ.
وَتارةً إِلى الأوْطانِ (5)، وهذا في المتأَخِّرينَ أَكثرُ ((أي)) بالنِّسبةِ إِلى المتقدِّمين.
والنِّسبةُ إِلى الوطنِ أَعمُّ مِن أَنْ يكونَ بلاداً، أو ضياعاً، أو سِكَكَاً، أو مُجاوَرَةً وتقع إِلى الصَّنائعِ كالخَيَّاطِ والحِرَفِ كالبَزَّازِ
ويقعُ فيها الاتِّفاقُ والاشتباهُ؛ كالأسماءِ
وقد تَقعُ الأنْسابُ أَلقاباً؛ كخالِدِ بنِ مَخلَدٍ القَطوانيِّ، كانَ كوفيّاً، ويلقَّبُ بالقَطَوانيِّ، وكان يغضَبُ منها
__________
(1) سندر اسم فرد لا يعرف له نظير والمقصود أن على طالب العلم معرفة الاسماء المفردة التي لم يشارك فيها صاحبها.
(2) فجر الأحد 20/ 5 / 1418 هـ
(3) كالحداد والخراز
(4) كالقرشي والهاشمي والتميمي والتيمي.
(5) كالبخاري والبغدادي والمكي والمدني والدمشقي.

(1/111)

وَمِن المُهمِّ أَيضاً مَعْرِفةُ أَسبابِ ذلك؛ أي: الألقابِ [والنِّسبِ الَّتي باطِنُها على خِلافِ ظاهِرِها] (1)
[وَ] [كَذا] و)) مَعْرِفَةُ المَوالي مِنْ أَعْلى و [مِنْ] أَسْفَلَ؛ بالرِّقِّ، أَو بالحِلْفِ أو بالإِسلامِ؛ لأنَّ كلَّ ذلك يُطْلَقُ عليهِ مولى، ولا يُعْرَفُ تمييزُ ذلك إِلاَّ بالتَّنْصيصِ عليهِ. (2)
وَ ((كذا)) مَعْرِفَةُ الإِخْوَةِ والأخَواتِ، وقد صنَّفَ فيهِ القُدماءُ؛ كعليِّ بنِ المَدينيِّ.
وَمِن المهمِّ أَيضاً مَعْرِفَةُ آدابِ الشَّيْخِ والطَّالِبِ: ويشتَرِكانِ في: (3)
تصحيحِ النِّيَّةِ، والتَّطهيرِ مِن أَعراضِ الدُّنْيا، وتَحسينِ الخُلُق.
وينفَرِدُ الشَّيخُ بأَنْ:
يُسمعَ إِذا احْتيجَ إِليهِ
ولا يُحدِّثُ ببلدٍ فيهِ [مَن هُو] أَولى منهُ، بل يُرْشدُ إِليهِ (4).
ولا يَتْرُكُ إِسماعَ أَحدٍ لنيَّةٍ فاسدةٍ.
وأَنْ يتطهَّرَ ويجْلِسَ بوَقارٍ. (5)
ولا يُحَدِّثُ قائماً ولا عَجِلاً، ولا في الطَّريقِ إِلاَّ إِنِ اضطُرَّ إِلى ذلك. (6)
وأَنْ يُمْسِكَ عنِ التَّحديثِ إِذا خَشِيَ التَّغَيُّرَ أَو النِّسيانَ لمَرَضٍ أَو هَرَمٍ. (7)
وإِذا اتَّخَذَ مَجْلِسَ الإِملاءِ؛ أَنْ يكونَ لهُ مُسْتَملٍ يقِظٌ.
وينفَرِدُ الطَّالِبُ بأَنْ:
__________
(1) وذلك من باب الفائدة والتأكد حتى تكون المعرفة والتمييز كاملة.
(2) وهذا من كمال المعرفة.
(3) فجر الأحد 27/ 5 / 1418هـ
(4) وهذا من باب النصح.
(5) كونه عن طهارة أفضل لأنه يسمع الآيات وأحاديث الرسول صلى الله عليه وسلم.
(6) حتى لا يغلط فهذا أضبط وأسلم من الخطأ فإذا دعت الحاجة إلى ذلك وهو قائم أو وهو ماشي فلا حرج. فالنبي صلى الله عليه وسلم حدث وهو ماشي.
(7) حتى لا يقول على الله وعلى رسوله بغير علم

(1/112)

يوقِّرَ الشَّيخَ ولا يُضْجِرَهُ. (1)
ويُرشِدَ غيرَهُ لِما سَمِعَهُ.
ولا يَدَعَ الاستفادَةَ لحَياءٍ أَو تكبُّرٍ. (2)
ويكتُبَ ما سمِعَهُ تامّاً. (3)
ويعتَنِيَ بالتَّقييدِ والضَّبطِ.
ويُذاكِرَ بمحفوظِهِ ليَرْسَخَ في ذهْنِه.
وَمِن المهمِّ [أَيضاً] (4) معرِفةُ سِنِّ التَّحَمُّلِ والأداءِ (5)، والأصحُّ اعتبارُ سنِّ التَّحمُّلِ بالتَّمييزِ، هذا في السَّماعِ.
وقد جَرَتْ عادةُ المحدِّثينَ بإِحضارِهِمُ الأطفالَ ((في)) مجالِسَ الحَديثِ، ويكتُبونَ لهُم أَنَّهم حَضَروا.
ولابدَّ ((لهم)) في مثلِ ذلك مِن إِجازةِ المُسْمِعِ. (6)
والأصحُّ في سنِّ الطَّالبِ بنفسِه أَنْ يتأَهَّلَ لذلك.
ويَصِحُّ تحمُّلُ الكافِرِ أَيضاً إِذا أَدَّاهُ بعدَ إِسلامِه. (7)
وكذا الفاسِقِ مِن بابِ أَوْلى إِذا أَدَّاهُ بعدَ توبتِه وثُبوتِ عدالَتِه.
__________
(1) يوقره بالكلمات الطيبة ولا يضجره بالأسئلة الكثيرة وغيرها ويتحرى الاسئلة المناسبة والكلام الطيب مع استاذه حتى ينشرح صدر الاستاذ لتعليمه وتوجيهه.
(2) في الحديث (لا ينال العلم مستحي ولا متكبر).
(3) فلا يخل بشيء لأنه قد يخل بشيء يخل بالحديث.
(4) فجر الأحد 4/ 6 / 1418 هـ
(5) وأرجح ما قيل في هذا أنه يصح سماع الصبي إذا كان مميزاً ضابطاً، قال بعضهم ولو كان ابن أربع سنين أو خمس سنين المهم أن يكون ضابطاً لما سمع وحدث به بعد كبره كما حدث ابن الزبير وابن عباس وجماعة من صغار الصحابة واحتج العلماء بحديثهم لأنهم سمعوه وهم صغار وأدوه وهم ضابطون لحديثهم.
(6) يعني أن يأذن له أن يحدث عنه.
(7) مثل جبير بن مطعم وغيره سمعوا من النبي صلى الله عليه وسلم أحاديث وحدث بها بعد إسلامه.

(1/113)

وأَمَّا الأداءُ؛ فقد تقدَّمَ أَنَّه لا اختصاصَ له بزَمنٍ مُعيَّنٍ، بل يُقيَّدُ بالاحتياجِ والتأَهُّلِ لذلك. (1)
وهُو مُخْتَلِفٌ باخْتِلافِ الأشخاصِ.
وقالَ ابنُ خُلاَّدٍ: إِذا [بلَغَ] الخَمسينَ، ولا يُنْكَرُ عندَ الأربعينَ. (2)
وتُعُقِّبَ ((عليه)) بمَن حدَّثَ قبلَها؛ كمالكٍ.
وَمِن المهمِّ معرفَةُ صِفَةِ كِتابَةِ الحَديثِ (3)، وهو أَنْ يكتُبَهُ مُبيَّناً مفسّراً ويَشْكُلَ المُشْكِلَ [منهُ] و يَنْقُطَهُ، ويكتُبَ السَّاقِطَ في [الحاشيةِ] اليُمنى، ما دامَ في السَّطرِ بقيَّةٌ، وإِلاَّ ففي اليُسرى (4).
وَصفةِ عَرْضِهِ، وهُو مُقابَلتُهُ معَ الشَّيخِ المُسمِع (5)، أَو معَ ثقةٍ غيرِه، أَو معَ نفسِه شيئاً فشيئاً.
((وَصفةِ سَمَاعِهِ (6) بأن لا يتشاغلُ بما يخلُ به من نسخٍ أو حديثٍ أو نعاسٍ))
__________
(1) الأداء لا زمن له معين بل حسب الحاجة فإذا رأى الحاجة أدى وإذا لم ير حاجة وهناك من يؤدي عنه فالحمد لله، فيؤدي عند الحاجة إليه فإذا كان في مكان قد أدى عنه غيره فلا يجب عليه ولكن إذا أدى زيادة فهو من باب الفضل والخير ومن باب التعاون على الخير.
(2) وهذا ليس عليه دليل بل يؤدي عند الحاجة إليه ولو ابن عشرين ولو ابن ثلاثين فيؤدي عند الحاجة إليه والصحابة أدوا وهم صغار فابن عباس وابن الزبير أدوا وهم شباب. المهم ضبط الرواية والأحاديث وثقة الراوي فلو حدث وهو ثقة ولو أنه شاب فليس بلازم أن يكون ابن اربعين أو خمسين.
(3) فجر الأحد 11/ 6 / 1418 هـ
(4) وهذا حسب اصطلاحهم والمهم هو ضبط الحديث.
(5) وهذا مهم والمقابلة مع الشيخ أضبط ومع غيره لا بأس ولكن مع شيخه أضبط حتى لا ينس شيئاً.
(6) هل قال حدثنا، هل قال: كتب إلي فلان حتى يكون أكمل في الرواية.

(1/114)

وَصفةِ إِسْمَاعِِهِ كذلك، وأَنْ يكونَ ((الذي)) ذلك مِن أَصلِهِ الَّذي سمِعَ فيهِ [كِتابَهُ]، أَو مِن فرْعٍ قُوبِلَ على أَصلِه، فإِنْ تعذَّرَ؛ فليَجْبُرْهُ بالإِجازةِ لما خالَفَ إِنْ خالَفَ.
وَصفةِ الرِّحْلةِ فيهِ، حيثُ يَبْتَدِئُ بحديثِ أَهلِ بلدهِ فيستوْعِبُهُ، ثمَّ يرحلُ فيُحَصِّلُ في الرِّحلةِ ما ليسَ عندَه، ويكونُ اعتناؤهُ [في أَسفارِهِ] بتكثيرِ المَسموعِ أَولى مِن اعتنائِهِ بتكثيرِ الشُّيوخِ.
وَصفة تَصْنِيفِهِ وذلك إِمَّا على المسانيدِ، بأَنْ يجْمَعَ مسنَدَ كلِّ صحابيٍّ على حِدَةٍ، فإِنْ شاءَ رتَّبَهُ على سوابِقِهِم، وإِنْ شاءَ رتَّبَهُ على حُروفِ المُعْجَمِ، وهو أَسهَلُ تناوُلاً. (1)
أَوْ تصنيفِه على الأَبْوابِ الفِقهيَّةِ (2) أَو غيرِها، بأَنْ يَجمَعَ في كلِّ بابٍ ما ورَدَ فيهِ ممَّا يدلُّ على حُكمِه إِثْباتاً أَو نفياً، والأوْلى أَنْ يقتَصِرَ على ما صحَّ أَو حَسُنَ (3)، فإِنْ جَمَعَ الجَميعَ فَلْيُبَيِّنْ علَّةَ الضَّعْفِ
أَوْ تصنيفِه على العِلَلِ (4)، فيذكُرُ المتنَ وطُرُقَهُ، وبيانَ اختلافِ نَقَلَتِه، والأحْسَنُ أَنْ يرتِّبَها على الأبوابِ ليسهُلَ تناوُلُها.
أَوْ يجمَعُهُ على الأطْرافِ، فيذكُرُ طرَفَ الحديثِ الدَّالَّ على بقيَّتِه. (5)
ويجْمَعُ أَسانيدَه: إِمَّا مستوعِباً، وإِمَّا متقيِّداً بكُتُبٍ مخصوصةٍ.
__________
(1) وهذا حسب التيسير مثل ما فعل أحمد جمع أحاديثهم على اسمائهم ولم يرتبها على الأبواب وهكذا أبو داود الطيالسي، وهو مخير إن شاء رتبهم على سبقهم في الإسلام مثل ما بدأ أحمد بالخلفاء الراشدين وإن شاء رتبهم على حروف المعجم.
(2) كما فعل الأكثرون.
(3) وهذا هو الذي ينبغي وفي جمع الصحيح والحسن كفاية وإن أراد جمع معها الضعيف فليميز الصحيح والحسن والضعيف.
(4) فجر الأحد 18/ 6 / 1418 هـ
(5) كما فعل جماعة كابن كثير وغيره.

(1/115)

وَمِن المُهِمِ مَعْرِفَةُ سَبَبِ الحَديثِ: (1)
وقَدْ صَنَّفَ فيهِ بَعْضُ شُيوخِ القَاضي أَبي يَعْلى [بنِ] الفَرَّاءِ [الحنبليِّ]، وهو أبو حفصٍ العُكْبريُّ.
وقد ذكَرَ الشيخُ تقيُّ الدِّينِ بنُ دَقيقِ العيدِ [أَنَّ] بعضَ أَهلِ عصرِه شرعَ في جَمْعِ ذلك، فكأَنَّهُ ما رأى تصنيفَ العُكْبريِّ المذكور.
وصنَّفوا في غالبِ هذهِ الأنْواعِ على ما أَشَرْنا إِليهِ غَالِباً.
وهِيَ؛ أي: هذهِ الأنواعُ المَذكورةُ في هذهِ الخاتمةِ نَقْلٌ مَحْضٌ، ظاهِرَةُ التَّعْريفِ، مُسْتَغْنِيَةٌ عنِ التَّمْثيلِ.
[وحَصْرُها مُتَعَسِّرٌ]؛ فلْتُراجَعْ لَها مَبْسوطاتُها؛ لِيَحْصُلَ الوُقوفُ على حقائقِها. (2)
واللهُ المُوَفِّقُ والهَادي ((إلى الصواب، و)) لا إِلَهَ إِلاَّ هُو، ((محمد رسول الله صلى الله عليه وعلى آله وأصحابه وسلم تسليماً و)) عليهِ توكَّلْتُ وإِليهِ أُنيبُ، ([وحسبُنا اللهُ ونِعمَ الوَكيلُ]
[وصلَّى اللهُ على سيِّدنا محمَّدٍ و ((على)) آلهِ وصحبهِ وسلَّمَ (3).
__________
(1) فيه فائدة كبيرة فإن السبب يوضح المعنى وإن كان العبرة بعموم اللفظ لا بخصوص السبب ولكن السبب يفيد في وضوح المعنى.
(2) إنما أراد المصنف الإشارة لما ذكره أهل العلم من هذه الأشياء ومن أراد البسط فليراجعها إلى مضانها وأصولها والمقصود بيان القواعد في هذا.
(3) رحمه الله وغفر الله لنا وله، النخبة كتاب جيد مفيد على اختصارها مفيدة. (نهاية الشريط السادس)

(1/116)


الحق والميزان في عقيدة مكارمة نجران

الحق والميزان في عقيدة
مكارمة نجران
قال الله تعالى: (قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ) يس (26)
أسئلة في العقيدة يجيب عليها سماحة الشيخ
عبدالعزيز بن باز رحمه الله
إعداد وترتيب
شباب الصحوة من يام
بسم الله الرحمن الرحيم
الحمد لله الذي إهتدى بهديه ورحمته المهتدون ، وضل بقوله وحكمته الضالون ، لا يُسأل عما يفعل وهم يُسئلون ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله ، بلغ الرسالة ، وأدى الأمانة ، ونصح الأمة ، وجاهد في الله حق جهاده ، وتركنا على المحجة البيضاء ليلها كنهارها ، لايزيغ عنها إلا هالك ، صلى الله عليه وعلى صحبه وأتباعه وسلم تسليماً كثيراً إلى يوم الدين .
أما بعد …
إلى قبيلتي .. وأهلي … وربعي … ، إلى كل من يمد لي بصلة … ، إلى كل من خاف على نفسه ، وأراد الحق المستنير ، وفي قلبه إيمان صادق بذلك ، لا يجامل أباً ، أو فقيهاً ، أو أخاً ، أو أهلاً ممن يخالفون الحق ، نحن من أبنائكم .. ، ومن جلدتكم …. ، غيرتنا وحبنا لكم ، وخوفنا على أنفسنا وعليكم من نار تلظى ، يوم يلوذ الإنسان بالفرار من أهله وأقاربه … ، قال تعالى (( يوم يفر المرء من أخيه * وأمه وأبيه * وصاحبته وبنيه * لكل إمرئ منهم يومئذ شأن يغنيه ) ، (سورة عبس آيه 34-36) ، نعم …. الفرار يا أخي وإبن عمي …. عليك بالفرار … إلى جنة عرضها السماوات والإرض أعدت لمن أتبع كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم الصحيحة .

(1/1)

لا أريد الإطالة عليك إليك هذه الأسئلة التي ألقيت على العلاّمة الشيخ / عبدالعزيز بن باز رحمه الله ، مفتي الديار السعودية من قِبل أبناءكم …. ومن لحمتكم …. من أهل السنة والجماعة ، فهي مسجلة على أشرطة وموجودة لمن أرادها ، فهي أسئلة عن دين (الإسماعيلية) !! ، الذي يخفونه المكارمة ، وقد أجاب عليها الشيخ بما قاله الله عز وجل في كتابه وسنة رسوله صلى الله عليه وسلم ، ونرفق صور من كتب المكارمة وذلك لإثبات أن الأسئلة مأخوذة من كتبهم ، هذا لمن أراد الحق وإنقاذ نفسه وأهله من نار جهنم ، فلا تأخذك الحميَّة والتعصب في الدين لأنه والله ثم والله لا ينفعك إلا كتاب الله عز وجل وسنة نبيه محمداً صلى الله عليه وسلم " الصحيحة " ، وهذا هو نور الله الذي أنزله من فوق سبع سماوات إلى قيام الساعة وأما غيره ( فهو الباطل) … ، فابحث يا أخي عن الحق ولا تلتفت لمن عاداك من أهلك على إتباع الحق ، والله ناصر عباده المؤمنين الصادقين ، وهو ولي الموحدين المخلصين .
السؤال 1 : سماحة الشيخ / ماحكم الشرع في نظركم في من يعتقد أن أركان الإسلام سبعة ؟.. وهي : 1/ الولاية وهي أفضلها ، 2/ الطهارة ، 3/ الصلاة ، 4/ الزكاة ، 5/ الصيام ، 6/ الحج ، 7/ الجهاد .
الجواب :

(1/2)

بسم الله الرحمن الرحيم .. أما بعد .. فقد ثبت عن رسول الله صلى الله عليه وسلم في الصحيحين من حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال ( بني الإسلام على خمس : شهادة أن لا إله إلا الله ، وأن محمداً رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت ) ، هذه أركان الإسلام بنص النبي صلى الله عليه وسلم ، ولما سأله جبريل عليه السلام عن الإسلام قال عليه الصلاة والسلام ( الإسلام هو أن تشهد أن لا إله إلا الله ، وأن محمداً رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلاً " ، قال جبريل : صدقت ) ، هذه هي أركان الإسلام الخمسة ومن زعم أن الولاية من أركان الإسلام فقد أخطأ وقال منكراً من القول .
فالولاية / يجب على المسلمين أن يولوا عليهم من يستحق الولاية ، وأحكامها معروفة ، وليست من أركان الإسلام ، وكذلك الجهاد ليس من أركان الإسلام ، بل الجهاد فرض على المسلمين إن إستطاعوا الجهاد .
وقد يكون فرض عين وقد يكون فرض كفاية ، فرض عين لمسائل محدودة : إذا حضر الصفين ، أو استنصره الإمام ، أو هجم على بلده العدو وجب عليه أن يجاهد ، أما فرض كفاية مع الإستطاعة إذا قام به من يكفي من المسلمين صار على الباقين فرض كفاية .
والولاية ليست شرطاً للإسلام ، وليست ركناً من أركان الإسلام ، ولكن يجب على المسلمين أن يولوا عليهم من يتولى أمورهم وشئونهم والأحكام معروفة في كتب الفقهاء وقد وضحوها .
السؤال 2 : ماحكم من يرون أن شهادة أن لا إله إلا الله ليست من أركان الإسلام ؟ بل يكتفي النطق بها .
الجواب
لا بد منها .. إذ أنها هي الأصل .. وهي أن يشهد المكلف بأنه لامعبود بحق إلا الله وأن يشهد أن محمد بن عبدالله بن عبدالمطلب هو رسوله حقاً إلى جميع الثقلين وهو خاتم الأنبياء ولابد منها ، ومن لم يفي بهاتين الشهادتين فليس بمسلم.

(1/3)

وهذه الشهادة .. شهادة أن لا إله إلا الله تقتضي أن تكون العبادة لله وحده ، معناه أنه لا معبود حق إلا الله ، كما قال تعالى : ( ذلك بأن الله هو الحق وأن مايدعون من دونه الباطل وأن الله هو العلي الكبير ) " سورة لقمان آيه 30" ، قال تعالى : ( وماأمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ) " سورة البينة آية 5) ، لابد ان تكون العبادة لله وحده ، واعتقاد ذلك ، والإيمان به ، والإيمان بأن التعلق بالأموات ؛ وإنشغالنا بأصحاب القبور ينافي لا إله إلا الله ، ولابد من إخلاص العبادة لله وحده وأن لا معبود معه سواه ، لا ملك ولا نبي ولا صالح ولاغير ذلك .
ومن يعبد الأنبياء أو الصالحين مع الله فقد أشرك بالله وأبطل كلمة لا إله إلا الله ، فمن يعبد علي رضي الله عنه أو يعبد البدوي أو الحسين بن علي أو الحسن بن علي أو فاطمة رضي الله عنها أو غيرهم من أهل الصلاح و المؤمنين كل ذلك من الشرك بالله ، فالعبادة حق لله وحده .
فلا يجوز صرف العبادة إلا لله ، لا للأنبياء ، ولا لغيرهم من الأولياء ، ولا للأصنام ، ولا الأحجار ، ولا للجن ، ولا الملائكة ، فالعبادة حق لله ، كما قال تعالى ( وقضى ربك ألا تعبدوا إلا إياه ) ( سورة الإسراء أية 23) وقال تعالى : ( فاعبد الله مخلصاً له الدين * ألا لله الدين الخالص ) (سورة الزمر آية 2-3) .
فالأنبياء عليهم السلام عباد الله ، قال تعالى ( ولايأمركم أن تتخذوا الملائكة والنبيين أرباباً ، أيأمركم بالكفر بعد إذ أنتم مسلمون) ( سورة آل عمران آية 80) ، فجعل عبادة الأنبياء والملائكة كفر ، فيقول سبحانه : (وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم ) ( سورة البقرة 163) .

(1/4)

هذا هو الركن الأول فيجب على المسلمين شهادة ألا إله إلا الله وأن محمداً عبده ورسوله ، ومن زعم أن هناك نبياً بعد محمد صلى الله عليه وسلم أو رسولاً فقد أشرك بالله ، وكذلك الذين يشهدون أن غلام أحمد نبي أو صدق مسيلمة الكذاب وكل هؤلاء كفار ، ليس بعده نبي عليه الصلاة والسلام وهو خاتم الأنبياء كما قال الله عز وجل ( ما كان محمد أبا أحد من رجالكم ، ولكن رسول الله وخاتم النبيين ) 0سورة الأحزاب آية 40) ، فالواجب على المكلفين أن يشهدوا أنه لا إله إلا الله ، أي بأنه لامعبود حق إلا الله وأن يخلصوا لله بالعبادة ، وأن يشهدوا أن محمداً رسول الله صلى الله عليه وسلم حقاً إلى جميع الثقلين ، وخاتم الأنبياء عليهم الصلاة والسلام ، ولابد أيضاً من الإيمان بكل ماأخبر الله رسوله في القرآن العظيم ، أو السنة الصحيحة ، لابد من الإيمان بكل ما أخبره الله به رسوله من أمر الجنة ، والنار ، والحساب ، والجزاء ، وتصديق الأنبياء ، إلى غير ذلك مما أخبره الله في كتابه ، أو أخبر به الرسول صلى الله عليه وسلم في الأحاديث الصحيحة .
السؤال 3 : ماحكم الشرع في نظركم فيمن لايصلي الجمعة ركعتين ويصليها أربع ركعات لأنه لايرى صلاة الجمعة إلا خلف إمام عادل ؟ هل هناك دليل من القرآن أو السنة على أن صلاة الجمعة ركعتين ؟
الجواب /
هذا كلام باطل ، الجمعة ركعتان عند جميع المسلمين ، وقد صحت السنة عن الرسول صلى الله عليه وسلم كان يصليها ركعتين ، وأصحابه كذلك ، وقد أجمع المسلمون على أنها ركعتان ، ومن صلاها أربعة فصلاته باطله ، يجب أن يصلي الجمعة مع جميع المسلمين ركعتين هذا هو الواجب عند جميع العلماء ، وليس من شرطها أن يكون الإمام معصوماً .

(1/5)

فتؤدى الصلاة خلف غير المعصوم من أفراد المسلمين ، لأنه لا معصوم إلا الأنبياء عليهم الصلاة والسلام ، هم معصومون فيما يبلغون عن الله ، أما غيرهم فهم غير معصومون ، فعلي غير معصوم ، والحسن غير معصوم ، والحسين غير معصوم ، كلهم غير معصومون ، فيقع عليهم الخطأ ، كل ابن آدم خطّاء ، وخير الخطائين التوابين ، فالعصمة للأنبياء والرسل فيما يبلغون عن الله عز وجل بإجماع المسلمين
أما عامة الناس من الصحابة ومن بعدهم ، كل فرد منهم ليس بمعصوم ، ومن زعم أن أحداً معصوماً في الصحابة أو أهل البيت فقد أخطأ .
صلاة الجمعة تجب على المسلمين ركعتان ، تجب على أهل القرى ، والأمصار أن يصلوا الجمعة ركعتين مع إمامهم إن كان مسلماً ، ولو كان عنده نقص ، وحتى لو كان عنده معصية ، ولو لم يكن عدلاً ، تصح الجمعة خلف الأمراء والأئمة ، وإن كان بهم نقص ، وإن كان يشوبهم شيء من الفسق ماداموا مسلمين ، فالصلاة خلفهم واجبة كغيرهم .
السؤال 4: ماحكم الشرع في نظركم فيمن أنكر أن عائشة رضي الله عنها أماً للمؤمنين ؟ وهل هناك دليل من القرآن أو السنة يدل على أنها أم للمؤمنين ؟
الجواب :
عائشة رضي الله عنها بنت الصديق أم للمؤمنين بإجماع المسلمين ، ومن زعم أنها قد زنت فقد كفر ، لأنه كذب الله ، لقوله تعالى ( إن الذين جاءوا بالإفك عصبة منكم لا تحسبوه شراً لكم ، بل هو خير لكم ) ( سورة النور آية 11) .
المقصود أن عائشة أم للمؤمنين رضي الله عنها ، ومن أفضل زوجاته صلى الله عليه وسلم ، ما عدا خديجة ، حيث أختلف العلماء في أيهما أفضل ، ومن زعم أنها زنت أو أتهما بذلك فهو كافر بالله مكذب لله ورسوله ، وهي الصديقة بنت الصديق ،وزوجات النبي صلى الله عليه وسلم كلهم من المطهرات ، مؤمنات تقيّات ، أمهات للمؤمنين رضي الله عنهن وأرضاهن ، يجب الإيمان بذلك ، والتصديق بذلك ، والإعتقاد بأنهن من أطهر النساء ، وخير النساء وأفضلهن .

(1/6)

السؤال 5: ماحكم الشرع في نظركم في من يقفون بعرفة قبل المسلمين بيوم أو بعدهم بيوم ، معتقدين أن اليوم الذي وقفوه بعرفة هو اليوم التاسع ، وذلك بموجب تقويم عندهم يعتمدون عليه في الصيام والحج ؟
الجواب :
الحج واجب مع المسلمين ، فلا يجوز لأحد أن يحج قبلهم ولا بعدهم ، بل يجب على أفراد الناس أن يتبعوا ماثبت عند ولي الأمر في أمر الحج ، فيحج مع الناس ، فلا يتقدم عليهم ولا يتأخر عنهم ، وتقويمات الناس لا تعتبر ، ولا يتعتمد عليها ، من جهة الحساب ، وإنما يعتمد على الرؤية لقول النبي صلى الله عليه وسلم ) صوموا لرؤيته وأفطروا لرؤيته ، فإن غمّ عليكم ، فصوموا ثلاثين يوماً ) ، رواه البخاري ومسلم .
هذا عن رمضان ، وماكان في الحج ، العدة على الرؤية ، فإذا ثبتت الرؤية اعتمد عليها ، وإلا فإكمال العدة عدة الشهر الذي قبله ، فرمضان في خروجه يعتمد على إكمال العدة أو ثبوت شهر شوال ليلة الثلاثين ، وهكذا ذو الحجة يعتمد في دخوله رؤية الهلال ، أو إكمال الشهر الذي قبله ثلاثين .
فالحاصل : العدة على إثبات الرؤية الشرعية ، أو إكمال عدة الشهر بنص قول النبي عليه الصلاة والسلام ، هذا هو الحق .
أما فيما يتعلق بالحساب وإثبات رؤية الهلال الذي عليه أهل العلم أن هذا ( لا يعتمد في إثبات الشهور ولا في إثبات الأحكام الشرعية ) ، من صوم أو فطر أو حج ، قد حكى أبو العباس بن تيمية رحمه الله إجماع أهل العلم على ذلك ، هذا هو المعتبر عند أهل السنة وجميع أهل الحق .
السؤال 6: ما حكم الشرع في نظركم في من يسب صحابة رسول الله صلى الله عليه وسلم ؟
الجواب :
سب الصحابة من المنكرات العظيمة ، بل ردة عن الإسلام ، من سبهم أو أبغضهم فهو ( مرتد عن الإسلام ) ، لأنهم هم الذين نقلوا إلينا حديث رسول صلى الله عليه وسلم وسنته .
فمن سبهم أو أبغضهم أو اعتقد فسقهم فهو كافر.

(1/7)

السؤال 7 : ما حكم الشرع في نظركم في هذه العبارة : ( فكما أن الله واحد أحد فرد صمد ، لاشريك له في ملكه ولا له صاحبة ولا ولد ، كذلك مولانا علي عليه السلام واحد في فضله أحد فرد صمد لا شريك له فيه ليس له كفواً أحد ؟
الجواب :
هذا الكلام باطل ، بل أن علياً رضي الله عنه من الصحابة ، ورابع الخلفاء الراشدين ، وأحد العشرة المبشرين بالجنة ، وأولهم الصديق رضي الله عنه ، ثم عمر عند أهل السنة ، وعلي لا يقال فيه ( فرد صمد ) ، هذه هي صفات الله جل وعلا ، ولا يقال أنه يعلم الغيب ، وليس بمعصوم ، يخطيء ويصيب ، مثل غيره من الصحابة ومن بعدهم ، وهم أفضل الناس ، وأفضلهم الصديق ثم عمر ثم عثمان ثم علي ثم بقية العشرة ، أما من زعم أن علياً يعلم الغيب ، أو أنه معصوم لا يخطيء ، أو أنه يعبد من دون الله ، أو يدعى من دون الله ، أو أنه نبي وأن جبريل قد خان الرسالة ، كل هذا كفر وردة عن الإسلام ، فنسأل الله العافية والسلامة .
السؤال 8: ماحكم الشرع في نظركم في من يصفون أئمتهم أنهم معصومون ، ويقولون فيهم أنهم أرباب وألباب الطهور والعلماء بخفيّات الأمور ؟
الجواب :

(1/8)

من زعم أن أئمة الشيعة الرافضة أو الإثنى عشرية يعلمون الغيب ، أو أنهم معصومون ، أو أنهم يعلمون خفيات الغيب ، مما كان ومما يكون ، فذلك ردة عن الإسلام ، يقول تعالى ( قل لا يعلم من في السماوات والأرض الغيب إلا الله ) ( سورة النمل آية 65) ، فهو الذي يعلم الغيب سبحانه وتعالى ، ويقول جل وعلا في النبي محمد صلى الله عليه وسلم ( قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول إني ملك ، إن أتبع إلا مايوحى إليّ ) ( سورة الأنعام آية 50) ، فالنبي صلى الله عليه وسلم نفى عن نفسه أنه يعلم الغيب ، فغيره من باب أولى ، وهكذا قال نوح عليه السلام ،( ولا أقول لكم عندي خزائن الله ، ولا أعلم الغيب ولا أقول إني ملك ) ( سورة هود أية 31) ، فالغيب لله جل وعلا ، هو الذي يعلم الغيب ، لا يعلمه علي ، ولا أئمة الشيعة الإثنى عشرية ولا المكارمة ، لايعلم الغيب إلا الله سبحانه وتعالى ، هو الذي يعلم كل شيء ، ولا تخفى عليه خافية سبحانه وتعالى .

(1/9)

والمقصود من هذا كله الواجب على جميع المسلمين إتباع سنة الرسول صلى الله عليه وسلم ، والإستقامة على دينه ، وذلك بالإيمان بأن محمداً رسول الله صلى الله عليه وسلم ،وأن الله بعثه للجن والإنس ، وأنه واجب طاعته ، وإتباع شريعته ، مع الإيمان أنه لا يعلم الغيب ، ومع الإيمان بأنه لا يدعى مع الله ، ولا يعبد مع الله ، وهكذا أبو بكر وهكذا عمر ، وهكذا عثمان ،وهكذا علي وهكذا طلحة ، وهكذا الزبير ، وهكذا بقية العشرة ، وهكذا بقية الصحابة كلهم ، لا يعلمون الغيب ، لا يعلم الغيب إلا الله ، وكلهم لايعبدون من دون الله ، ولا يشرك بهم ، و لا يطاف بقبورهم ولا يعلم الغيب إلا الله سبحانه وتعالى ، والله هو الذي يُعبد لوحده دون كل ماسواه ، قال تعالى( فاعبد الله مخلصاً له الدين ) ( سورة الزمر آية 2) ، وقال تعالى ( وما أمروا إلا ليعبدوا الله مخلصين له الدين ) (سورة البينة آية 5) ، قال تعالى ( وقضى ربك ألا تعبدوا إلا إياه ) ( سورة الإسراء آية 23) ، قال تعالى ( إياك نعبد ، وإياك نستعين ) ( سورة الفاتحة آية 5) ، وقال عز وجل ( فلا تدع مع الله أحداً ) ( سورة الجن آية 18) .

(1/10)

فالمقصود أن حق الله هو العبادة ، حقه سبحانه وتعالى أن يعبد وحده لا شريك له ، وأن يطاع أمره ، وينتهى عن نهيه ، ويوقف عند حدوده ، أما الخلوق مهما بلغ من فضل فإنه لا يعبد من دون الله ، لا علي ولا غيره ، جميع المخلوقين حتى الإنبياء ، لايُعبدون من دون الله ، بل لهم حقهم حسب طاعتهم لله من فضل وميزة ، والمنزلة العالية عند الله جل وعلا حسب طاعتهم لله وقيامهم بحقه ، فالرسل هم أفضل الناس ، ثم يليهم أصحابهم ، وأصحاب محمد صلى الله عليه وسلم ، هم أفضل الناس وهم أفضل الأمة وخيرها ، كما قال عليه الصلاة والسلام ( خير أمتي قرني ثم الذين يلونهم ) ، وأصحابهم هم أفضل الناس ،وأفضلهم الصديق ثم عمر ، ثم عثمان ثم علي رضي الله عنهم أجمعين ، والحسن والحسين من أفضل أصحاب النبي صلى الله عليه وسلم ، وهما سيدا شباب أهل الجنة ، وهكذا جعفر بن أبي طالب والعباس عم النبي صلى الله عليه وسلم ، وألادهم كلهم من أهل البيت ، ولهم فضلهم لكن لا يعلمون الغيب ، من استمسك منهم على دين الله فله فضله ومن حاد عن دين الله وخرج عنه فهو مع طائفة أبي لهب وأبو لهب مات على غير دين الله وهو عم النبي صلى الله عليه وسلم ، أنزل الله في حقه ( تبت يدا أبي لهب وتب ) ( سورة المسد آية 1) ، وهكذا أبو طالب وهو عم النبي صلى الله عليه وسلم ، ونصر النبي صلى الله عليه وسلم ، ولكنه مات على دين قومه فصار على ملة قومه فأنزل الله في حقه ( إنك لا تهدي من أحببت ولكن الله يهدي من يشاء ) (سورة القصص آية 56) ، فالواجب على الشيعة جميعاً ، وعلى جميع من ينتسب للإسلام أن يعبدالله وحده ، وأن يؤمن بالله وهو الإله الحق ، قال تعالى ( وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم ) ( سورة البقرة آية 163) ، ولا يعبد معه أحد لا ملك مقرب ولا نبي مرسل ، ولا أهل البيت ولا غيرهم ، ويجب على الشيعة أن يعبدوا الله وحده وأن يخلصوا لله بعباداتهم .

(1/11)

أما علي والعباس والحسن والحسين وغيرهم لهم فضلهم رضي الله عنهم وهم من أولياء الله ، وأن يدعى لهم بالمغفرة والرحمة ، ولكن لا يعتقد فيهم أنهم يصلحوا للعبادة أو يعلمون الغيب ، لاللشيعة ولا لغيرهم ، ولكنهم لهم فضلهم لأنهم من الصحابة ولهم ميزاتهم عند الله ، فيجب على الشيعة هداهم الله أن يعطوا الفضل لأهله ، وأن يؤمنوا بما أنزل الله على الرسول ، وأن يعتقدوا أن أفضل الأمة الصديق ثم عمر ثم عثمان ثم علي ، وأن يؤتوهم فضلهم ، وألا يعتقدوا فيهم خلاف الشرع ، وألا يدعوا أحداً مع الله بل يخصوا الله بالعبادة دون كل ماسواه ، فلا يستعان إلا بالله ، ولا يستغاث إلا بالله ولا يذبح إلا لله ، هو المتفرد بالعبادة سبحانه وتعالى ، قال عز وجل : ( قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له ) ، ( سورة الإنعام آية 162 و 163) ، وقال علي رضي الله عنه في حديث صحيح : (حدثني رسول الله صلى الله عليه وسلم بأربع كلمات : لعن الله من ذبح لغير الله ، لعن الله من لعن والديه ، لعن الله من آوى محدثاً ، لعن الله من غير منار الأرض ) وهو حديث صحيح من رواية علي رضي الله عنه ، وقال بعث علي رضي الله عنه أبا الهياج الأسدي وقال له : ( أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم ، ألا تدع صورة إلا طمستها ولا قبراً مشرفاً إلا سويته ) ، فالنبي صلى الله عليه وسلم بعث علياً رضي الله عنه على أن يسوي القبور المشرفة وأن يطمس الصور فالقبور المشرفة أمر الرسول صلى الله عليه وسلم بفرشها وتسويتها ، فلا يجوز البناء على القبور ، لا على قبور أهل البيت ، ولا غيرهم ، ولا يبنى عليها مساجد ، ولا قباب ؛ لإنها وسيلة للشرك ، قال رسول الله صلى الله عليه وسلم : ( لعن الله اليهود والنصارى ، اتخذوا قبور أنبيائهم مساجد ) هذا حديث الرسول صلى الله عليه وسلم ، فالواجب على الشيعة والواجب على المسلمين الإمتثال لقول الله ورسوله ،

(1/12)

والطاعة لما قاله الله ورسوله ، وألا يبنى على القبور لا المساجد ولا غيرها ، وألا يعبدوا من دون الله ، وألا يستغاث بهم ، ولا ينذر لهم ، لا قبر علي ولا غيره بل يجب أن تكون العبادة لله وحده دون كل ماسواه ، والصحابة رضوان الله عنهم يدعى لهم ، ويذكر فضلهم لكن لا يعبدوا مع الله لا علي ولا غيره ..
السؤال 9 : هل النبي صلى الله عليه وسلم أوصى بالخلافة لعلي رضي الله عنه ؟
الجواب :
بين الرسول صلى الله عليه وسلم أدلة كثيرة تدل على أن أولى الناس بالخلافة الصديق ، واستخلفه يصلي بالناس لما مرض ، ( وقال يأبى الله ورسوله إلا أبا بكر ) ، وإجماع الصحابة على خلافة الصديق ، وبايعه علي رضي الله عنه مع الصحابة ، وعلي رضي الله عنه ممن وافق على إمامة الصديق ، وخلافته ، وساعده ، وتعاون معه رضي الله عنهم جميعاً وأرضاهم .
السؤال 10: ماحكم الشرع في نظركم في من ينسب القول في رسول الله صلى الله عليه وسلم ، يقول ( يا علي خلقت أنا وأنت من عمودين من نور معلقين من تحت العرش يقدسان الملك من قبل أن يخلق الخلق بألفي عام ، ثم خلق العمودين نطفتين بيضاويتين ملتويتين ، ثم نقل تلك النطفتين في الأصلاب الكريمة إلى الأرحام الزكية الطاهرة حتى يصل نصفها في صلب عبدالله ونصفها في صلب أبي طالب وجزء أنا وجزء انت ) وهو قول الله جل وعلا( وهو الذي خلق من الماء بشراً فجعله نسباً وصهراً ) ( سورة الفرقان أي54) ..
الجواب :
هذا ( خبر باطل من موضوعات المكذوبات لا أصل ولا صحة له ) ، نعم جعل الله من البشر نسباً وصهراً ، والله خلق كل دابة من ماء ، كما قال الله جل وعلا ( وهو الذي خلق من الماء بشراً فجله نسباً وصهراً ) أي أنساباً وأصهاراً .

(1/13)

السؤال 11: إن دعاة الضلال لا يألون جهداً في صد الناس عن سبيل الله ويسلكون طرقاً كثيرة ومن تلك الطرق : الكذب على الله ورسوله وعلى أئمة الهدى الذين يثق الناس بعلمهم ، وقد شاعت بين قبائلنا أن المكارمة قابلوك وتناقشت معهم وأخبرتهم أنهم على الحق فما ردكم على هذه الإشاعة ، فضيلة الشيخ ؟
الجواب :
هذا كذب .. ! ، وقد قابلني بعضهم ونصحناهم وبينّا لهم أخطاءهم التي بينوها لنا ، وكتبنا لهم كتاباً بهذا وبأيديهم ، وهدى الله جماعة منهم ، جزاهم الله خيراً وقبلوا الحق ، وقد أمرنا بنشر ماجرى بيننا وبينهم في الصحف تلك الأيام ، وكانت بأيديهم ، ولكني أمرت الآن بنشر الأسئلة والأجوبة حتى يطلع عليها أهل ( نجران ) لعل الله يهدي بها من يشاء سبحانه وتعالى ، وجميع الأسئلة التي دارت بيني وبينهم أمرت بنشرها وجوابها جميعاً نصحاً لله ولعباده وراجين الله أن ينفع بها الجميع .
السؤال 12: ماحكم الشرع في نظركم في من يقول ( أتوسل إليك اللهم بمولانا أبي طالب بن مولانا عبدالمطلب ، صلواتك عليهم أجمعين .. !! ؟
الجواب :
هذا ليس بصحيح … وليس بوسيلة ، أبو طالب مات على الكفر ، وعبدالمطلب رأس الكفر ورئيس قريش في جاهليتها ، لا يتوسل به وليسوا بمسلمين ، وقد مات أبو طالب على دين قومه ، حيث دعاه النبي صلى الله عليه وسلم في مرضه وقال له ( هو على ملة عبدالمطلب ) ، فأبى أن يقول لا إله إلا الله ، وعبدالمطلب مات على دين قومه وهو رئيسهم ، والتوسل بهؤلاء توسل باطل ، ليس بوسيلة شرعية .
السؤال 13: ماحكم الشرع في نظركم في من يصومون رمضان ثلاثين يوماً لأنهم يعتقدون أنه لاينقص عن ثلاثين يوماً ؟
الجواب :

(1/14)

هذا غلط ..! ، الواجب عليهم أن يصوموا مع المسلمين ، مع الدولة الذين هم فيها ، سواء في نجران ، أو في المنطقة الشرقية ، أو في المدينة ، الواجب عليهم أن يصوموا مع الدولة السعودية ، والواجب على جميع المسلمين أن يصوموا بالرؤية ، فإن لم توجد الرؤية فبإكمال العدة ، هذا الواجب كما قال الرسول صلى الله عليه وسلم ( صوموا لرؤيته وافطروا لرؤيته فإن غم عليكم فأكملوا العدة ) ، الشهر يكون تسعة وعشرين ويكون ثلاثين ، ( أما من زعم أنه ثلاثين أبداً هذا غلط .. خلاف الشرع ) ، فالواجب أن يصام بالرؤية ويفطر بالرؤية فإن لم تثبت الرؤية صام الناس بإكمال العدة ، عدة شعبان ثلاثين يوماً ، وهكذا يصام رمضان ثلاثين إلا أن يرى الهلال ليلة الثلاثين فيفطر الناس فيكون صاموا تسعة وعشرين .
أما الصوم دائماً ثلاثين ، هذا باطل خلاف الشرع .. ، وواجب على من كان في هذه الدولة السعودية الإسلامية أن يصوم معها سواء تم الشهود أو نقص الشهر فإنها تعمل بحمد الله بشرع الله ، عملاً بالحديث الصحيح عن النبي صلى الله عليه وسلم ( صوموا لرؤيته وأفطروا لرؤيته فإن غمّ عليكم فأكملوا عدة شعبان ثلاثين يوماً ) .
السؤال 14: هل (الإسماعيلية الباطنية المكارمة ) يعتبرون من جماعة المسلمين ؟
الجواب :
على حسب إعتقادهم .. ، إن كانوا يعتقدون بإعتقادات المسلمين بأن الله هو مستحق العبادة ، وأن الصحابة خير الناس وأفضل الناس ، وأن أفضلهم الصديق ثم عمر ثم عثمان ثم علي رضي الله عنهم ، هذا طيب ..

(1/15)

أما إذا ( ساروا على غير هذا الإعتقاد فليسوا من خير الناس فهم على خطر عظيم ) ، وإذا اعتقدوا أن علياً يُعبد من دون الله ، أو الحسن ، أو الحسين ، وأنه يجوز الإستعانة بهم ، أو إنهم يعلمون الغيب صاروا كفاراً ، بالله سواء إن كانوا مكارمة ، أو غير مكارمة ، والواجب على المكارمة أو غيرهم أن يعتقدوا بسنة الرسول صلى الله عليه وسلم وأصحابه ، وأن يؤمنوا بأن الله هو المعبود الحق سبحانه وتعالى ، وأن العبادة حق لا يجب أن تصرف على غيره لا للأنبياء ولا لغيرهم ولا لعلي ولا لغيره فالعبادة حق الله ، قال تعالى : ( وقضى ربك ألا تعبدوا إلا إياه ) ( سورة الإسراء آية 23) ، قال تعالى ( يا أيها الناس أعبدوا ربكم ) ( سورة البقرة آية 21) ، قال سبحانه ( وما أمروا إلا ليعبدوا الله مخلصين له الدين ) (سورة البينة آية 5) ،والعبادة هي طاعة الله ورسوله ، وصرف العبادة لله سبحانه وتعالى وحده ، فالعبادة هي طاعته وإتباع أوامره ، وترك نواهيه سبحانه وتعالى ، هذه هي العبادة التي أمرنا بها في القرآن الكريم أو على يد الرسول صلى الله عليه وسلم يقال لها عبادة ، ولا يجوز أن يُعبد أهل البيت ولا غيرهم مع الله فالعبادة حق الله وحده ، فعلى المكارمة وعلى جميع الموجودين في الأرض أن يعبدوا الله وحده .. ، وأن يستغيثوه وحده ، وأن يخصّوه بالعبادة ، كما قال تعالى ( وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم ) ( سورة البقرة آية 163) ، وقال تعالى ( فأعلم أنه لا إله إلا الله ) ( سورة محمد آية 19) ، وقال تعالى ( وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ) ( سورة البينة آية 5) ، وقال الرسول صلى الله عليه وسلم : لمعاذ عندما بعثه إلى اليمن ( أدعهم إلى أن يوحدوا الله ) ، وقال رسول الله صلى الله عليه وسلم ( وحق الله على العباد أن يعبدوه ولا يشركوا به شيئاَ ) ، هذا هو دين الله ولا يجوز صرف العبادة لغير الله في أي مذهب .

(1/16)

فعلى الشيعة في المنطقة الشرقية ، وفي نجران ، وفي المدينة ، وفي العراق ، وفي إيران ، وفي كل مكان ..، عليهم جميعاً أن يعبدوا الله وحده حقاً ، وأن يخصوه بالعبادة دون كل ماسواه ، وأن يؤمنوا بأن علياً رضي الله عنه صحابي جليل ، لكن ليس معصوماً ولا يعلم الغيب ، بل هو من خير الناس وأفضل الناس ، وهو رابع الخلفاء الراشدين ، في الفضل وأيضاً في الخلافة ، وعلى الشيعة في أي مكان في المملكة وفي إيران وفي العراق وفي كل مكان .. ، عليهم أن يتقوا الله ، وأن يستقيموا على دين الله ، وأن يعبدوا الله وحده دون كل ماسواه ، وألا يذبحوا لسواه وأن لا يبنوا على القبور ، وأن لا يستغيثوا بأهلها ، بل عليهم أن يخصوا الله بالعبادة دون كل ماسواه ، وعليهم أن يؤمنوا بأن العبادة هي حق الله وحده دون كل ماسواه ، وأن الصحابة رضي الله عنهم حقهم إعتقاد فضلهم ، وأنهم أصحاب الرسول صلى الله عليه وسلم ، وأنهم أفضل الناس بعد الإنبياء لكن لا يعبدوا مع الله لا علي ولا غيره ، وليسوا معصومين ، كل واحد يخطيء ويصيب ، وبإجتهادهم رضي الله عنهم إن أصابوا فلهم أجران ، وإن أخطأوا فلهم أجر ، ولايجوز أبداً أن يعبد أحد مع الله لا من الصحابة ولا الأنبياء ، فالعبادة الله ، ليس لأحد حق فيها ، قال تعالى ( ذلك بأن الله هو الحق وأن ما يدعون من دونه الباطل ) ( سورة لقمان أية 30) ، وقال سبحانه ( وقضى ربك ألا تعبدوا إلا أياه ) ( سورة الإسراء آية 23) ، وقال عز وجل ( وما أمروا إلا ليعبدوا الله مخلصين له الدين ) ( سورة البينة آية 5) ، قال سبحانه ( فاعبد الله مخلصاً له الدين ) ( سورة الزمر آية 2) ، وقال النبي صلى الله عليه وسلم في الصحيحين ( حق الله على العباد أن يعبدوه ولا يشركوا به شيئاَ ) ، ( هذا هو المعروف عند أهل العلم والإيمان ، وقد أجمع عليه المسلمون أهل السنة والجماعة .
السؤال 15: هنا أبيات يا شيخ لعلك تسمعها .. يقول قائلهم :

(1/17)

وإن رمتك الليالي البهم بالنوب …….. فاهتف بأحمد خير العجم والعرب
وبالوصي على كاشف الكرب …….. فكم حزين يبيت الليل في تعب
ويقول آخر ( ألا يا رسول الله جاء مستجيركم من النار في قيد الذنوب مقيداً ، فقم يا رسول الله قومة مسرع ، إذا أنت من دوني فقصري مشيداً ) .
ويقول آخر : ( يا بني المصطفى إليكم إليكم في الملمات يفزع المكروب ، يا بني المصطفى لديكم لديكم أمل في نفوسنا ، مطلوب أنتم أنتم الغياب إذا ما أوقفتنا منا الذنوب ) .
فالسؤال : هل هذه الأبيات شركية .. ؟ !!
الجواب :
هذا شرك أكبر بإجماع المسلمين وبإجماع أهل السنة والجماعة ، هذا مخالف لقوله عز وجل ( فلا تدعوا مع الله أحداً) ( سورة الجن آية 18) ، ومخالف لقوله سبحانه ( ومن يدع مع الله إلهاً آخر لا برهان له به فإنما حسابه عند ربه ، إنه لايفلح الكافرون ) ( سورة المؤمنون آية 117) ، سماه الله كفراً بهذا الدعاء ، قال جل وعلا : ( ذلكم الله ربكم به الملك والذين تدعون من دونه ما يملكون من قطمير * إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير ) (سورة فاطر أية 13-14) ، وقد أجمع علماء السنة من أصحاب النبي صلى الله عليه وسلم ، وأتباعه على أن دعاء الأموات والإستغاثة بهم ، أو دعاء النبي صلى الله عليه وسلم ، والإستغاثة به ، أو بأهل البيت أو بالصحابة أو بالملائكة أو بالجن ( شرك أكبر ) ، أما الحي الحاضر .. ، فلا بأس بالحي الحاضر ، تقول يا فلان عاوني .. أصلح سيارتي .. ، عاوني في عمارة بيتي … ، من إخوانك وأقاربك وجيرانك ، إن عاونوك فلا بأس ، مثل ما قال الله عن موسى عليه السلام ( فاستغاثه الذي من شيعته على الذي من عدوه ) .
السؤال 16: ماحكم الشرع في نظركم في من ينفي أسماء الله وصفاته الكلية ،ويقول هذا هو المعتقد الصحيح ؟
الجواب:

(1/18)

هذا دين المعتزلة والجهمية ، فالجهمية ينفون أسماء الله وصفاته ، والمعتزلة ينفون صفات الله ويثبتون أسماء بدون صفات ، عليم بلا علم .. ، ورحيم بلا رحمة .. ، وسميع بلا سمع .. .، وهذا باطل والعياذ بالله ، فمن نفى ذلك عن الله وقال أنه لا علم له ، ولا رحمة له ولا سمع له ، فهو كافر مكذب لله ولرسوله ، فالجهمية والمعتزلة عندأهل السنة كفار على اعتقاد باطل ، فالواجب على من اعتقد هذا الإعتقاد أن يتوب إلى الله ، وأن يؤمن بأن الله موصوف بالإسماء الحسنى والصفات العلى كما قال سبحانه وتعالى : ( قل هو الله أحد * الله الصمد * لم يلد ولم يولد * ولم يكن له كفواً أحد )
( سورة الإخلاص آية 1-4) ،وقال سبحانه ( ليس كمثله شيء وهو السميع البصير ) ( سورة الشورى آية 11) وقال تعالى ( فلا تضربوا لله الأمثال إن الله يعلم وأنتم لا تعلمون ) ( سورة النحل آية 74) ، وقال تعالى : ( الرحمن على العرش استوى ) ( سورة طه آية 5) وقال سبحانه ( إن ربكم الله الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش )( سورة يونس آية 3) ، وسبحانه وتعالى فوق العرش قد استوى عليه استواءً يليق بجلاله ، لا يشابهه شيء سبحانه وتعالى ، بل هو فوق العرش ، فوق جميع الخلق ، والإستواء هو الإرتفاع والعلو ، وهكذا كل ماجاء في القرآن العظيم أو بالسنة الصحيحة عن الرسول صلى الله عليه وسلم من أسماء الله وصفاته ، كلها حق يجب إثباته لله على الوجه اللائق بالله عز وجل من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ، كما يقول سبحانه : ( ليس كمثله شيء وهو السميع البصير ) ( سورة الشورى آية 11) وقوله سبحانه ( قل هو الله أحد * الله الصمد * لم يلد ولم يولد * ولم يكن له كفوا أحد ) (سورة الإخلاص آية 1-7) .
السؤال 17: ماحكم الشرع في نظركم في من يعتقد أن قبلة المسلمين مسماراً في داخل الكعبة وهو مكان مولد علي رضي الله عنه ؟
الجواب :

(1/19)

هذا الكلام باطل وخرافات .. !! ، قبلة المسلمين الكعبة المشرفة ، كما بين الله في كتابه العظيم ، فالمقصود من القبلة الكعبة ، وكانت القبلة أولاً بيت المقدس ، ثم نسخ الله ذلك فوجه المسلمين إلى الكعبة ، فلو كانت القبلة مسماراً في الكعبة لما توجه المسلمون إلى بيت المقدس أولاً .
السؤال 18: ماحكم الشرع في نظركم في من يدعي أن متم الرسل وخاتم دورهم هو محمد بن إسماعيل ؟
الجواب :
خاتم الرسل هو محمد عليه الصلاة والسلام ، ومن زعم أن هناك نبي بعد محمد فهو كافر ، لا محمد بن إسماعيل ولا غيره ، خاتم الرسل هو محمد بن عبدالله بن عبدالمطلب وهو أفضلهم ، وهو إمامهم ، وهو قائدهم ، وهوخاتمهم ، كما قال تعالى في كتابه العظيم : ( ماكان محمداً أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين وكان الله بكل شيء عليماً ) ( سورة الأحزاب آية 40) ، وثبت عنه بالتواتر أنه قال ( أنا خاتم النبيين ، لا نبي بعدي ) ، فمن زعم أن علياً نبي ، أو أن محمداً بن إسماعيل نبي ، أو المهدي نبي فهو كافر كفراً أكبر.
السؤال 19: مانصيحتكم لأتباع هذا المعتقد ومن والاهم من أهل السنة والجماعة ؟
الجواب :
نصيحتي للمسلمين جميعاً أن يتقوا الله وأن يعبدوا الله وحده دون كل ماسواه بدعائهم ، وخوفهم ، ورجائهم ، وتوكلهم ونذرهم ، وصلاتهم ، وصومهم وغير ذلك ، عليهم جميعاً أن يعبدوا الله وحده وأن يأتمروا بأوامره ، وأن ينتهوا عن نواهيه ، وأن يعظموا كتاب الله ويتبعوه ، وأن يعظموا رسوله ويتبعوه ،وأن ينقادوا لشرعه من دون غلو في النبي صلى الله عليه وسلم أو أحد من أصحابه رضي الله عنهم ، أما الغلو فيهم وعبادتهم من دون الله فهذا لا يجوز وهو شرك أكبر ..

(1/20)

فوصيتي لجميع المسلمين للشيعة وغير الشيعة ولجميع المسلمين في كل مكان ، وصيتي لهم جميعاً أن يتقوا الله بطاعة أوامره ، وترك نواهييه ، وتحكيم شريعته ، والتحاكم إليها ، والصبر عليها ، والحذر من كل مانهى الله عنه ورسوله ، وأن يعبدوا الله وحده دون كل ماسواه ، وألا يعبدوا معه لا نبياً ، ولا ملكاً ، ولا قبراً ، ولا جنياً ، ولا غير ذلك ، فالعبادة حق الله وحده .
ووصيتي للجميع ألا يبنوا على القبور لقوله صلى الله عليه وسلم : ( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد) متفق على صحته ، ولقول جابر رضي الله عنه ( نهانا رسول الله صلى الله عليه وسلم عن تشييد القبور والقعود عليها والبناء عليها ) رواه مسلم ، فالواجب على المسلمين جميعاً أن يعبدوا الله وحده وأن يخصوه بدعائهم ، وخوفهم ، ورجائهم ، وصلاتهم ، وصومهم ، وذبحهم ، ونذورهم وغير ذلك من العبادات .
وأوصي الرؤساء والقادة جميعاً أن يحكموا شرع الله ، وأن يتحاكموا إلى شرع الله ، القرآن والسنة ، في جميع الأمور ، وأن يلزموا شعوبهم بطاعة الله ورسوله ، وبعبادة الله وحده ، وبالتحاكم إلى شريعته ، وأن يتركوا مانهى الله عنه سبحانه وتعالى ، وأن يستقيموا جميعاً على دين الله قولاً وعملاً وعقيدة . هذه وصيتي للجميع .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
ملاحظة مهمة / تم إعداد هذه النصيحة لغرض الدعوة وبيان الحق ، فلا يستخدمها أحد من المسلمين في غير ما أعدت له ، ولا يقتبس منها بعض الصور لغرض الإدانة بالباطل أو التشمت ، فلا بد أن تنشر كما هي ، بهدف النصح وحب الخير ، وإبراء الذمة ، وتذكر دائما قول الله تعالى ( ولا تقولوا لمن ألقى إليكم السلام لست مؤمناً) ... إلى قوله .. ( كذلك كنتم من قبل فمن الله عليكم ) .... فأحمد الله أن من عليك بالهداية من الضلال ، وبين الحق لمن جهله .
والسلام عليكم ورحمة الله وبركاته ...

(1/21)


الدرر البهية من الفوائد البازية كتاب الصيام

الدرر البهية من الفوائد البازية

كتاب الصيام

الشيخ: عبد العزيز بن باز رحمه الله تعالى

إعداد

علي بن حسين بن أحمد فقيهي

عضو الدعوة بمدينة الرياض

1 - الدرر البازية على منتقى الأخبار - كتاب الصيام

(وصف الدرس: الكتاب: منتقى الأخبار، تعليق الشيخ: عبد العزيز بن عبد الله بن باز رحمه الله تعالى، القارئ الشيخ: عبد العزيز بن عبد الله الراجحي، الزمان: فجر كل يوم اثنين، المكان: جامع سارة، جامع الثنيان، الجامع الكبير بالرياض)

فجر الاثنين 27/ 10 / 1413هـ

بَابُ مَا يَثْبُتُ بِهِ الصَّوْمُ وَالْفِطْرُ مِنْ الشُّهُودِ

1625 - عَنْ ابْنِ عُمَرَ قَالَ: {تَرَاءَى النَّاسُ الْهِلَالَ فَأَخْبَرْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنِّي رَأَيْتُهُ فَصَامَ وَأَمَرَ النَّاسَ بِصِيَامِهِ} رَوَاهُ أَبُو دَاوُد وَالدَّارَقُطْنِيّ وَقَالَ: تَفَرَّدَ بِهِ مَرْوَانُ بْنُ مُحَمَّدٍ عَنْ ابْنِ وَهْبٍ وَهُوَ ثِقَةٌ

1 - قال الشيخ ابن باز: (الحديث سنده جيد والرؤية لشهر رمضان تثبت بشهادة واحد للاحتياط لدخول العبادة حتى لا يفوت منها شيء وفي خروجه يشهد شاهدي عدل حتى يخرجون من العبادة بيقين حتى لا يفوت منها شيء)

(1/1)

1626 - وَعَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ قَالَ: {جَاءَ أَعْرَابِيٌّ إلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إنِّي رَأَيْتُ الْهِلَالَ: يَعْنِي رَمَضَانَ فَقَالَ: أَتَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ؟ قَالَ: نَعَمْ قَالَ: أَتَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ؟ قَالَ: نَعَمْ قَالَ: يَا بِلَالُ أَذِّنْ فِي النَّاسِ فَلْيَصُومُوا غَدًا} رَوَاهُ الْخَمْسَةُ إلَّا أَحْمَدَ وَرَوَاهُ أَبُو دَاوُد أَيْضًا مِنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ عَنْ سِمَاكٍ عَنْ عِكْرِمَةَ مُرْسَلًا بِمَعْنَاهُ وَقَالَ: {فَأَمَرَ بِلَالًا فَنَادَى فِي النَّاسِ أَنْ يَقُومُوا وَأَنْ يَصُومُوا)

2 - قال الشيخ ابن باز (الحديث حسن لغيره لتقوية ما قبله له لأنه من رواية سماك عن عكرمة عن ابن عباس وفيها مقال)

1627 - وَعَنْ رِبْعِيٍّ بْنِ حِرَاشٍ عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {اخْتَلَفَ النَّاسُ فِي آخِرِ يَوْمٍ مِنْ رَمَضَانَ فَقَدِمَ أَعْرَابِيَّانِ فَشَهِدَا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِاَللَّهِ لَأَهَلَّ الْهِلَالُ أَمْسِ عَشِيَّةً فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ أَنْ يُفْطِرُوا} رَوَاهُ أَحْمَدُ وَأَبُو دَاوُد وَزَادَ فِي رِوَايَةٍ: وَإِنْ يَغْدُوا إلَى مُصَلَّاهُمْ).

(1/2)

1628 - وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ الْخَطَّابِ أَنَّهُ خَطَبَ فِي الْيَوْمِ الَّذِي شُكَّ فِيهِ فَقَالَ: أَلَا إنِّي جَالَسْتُ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَأَلْتُهُمْ، وَأَنَّهُمْ حَدَّثُونِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {صُومُوا لِرُؤْيَتِهِ، وَأَفْطِرُوا لِرُؤْيَتِهِ، وَانْسُكُوا لَهَا، فَإِنْ غُمَّ عَلَيْكُمْ فَأَتَمُّوا ثَلَاثِينَ يَوْمًا، فَإِنْ شَهِدَ شَاهِدَانِ مُسْلِمَانِ فَصُومُوا وَأَفْطِرُوا} رَوَاهُ أَحْمَدُ، وَرَوَاهُ النَّسَائِيّ وَلَمْ يَقُلْ فِيهِ مُسْلِمَانِ)

3 - قال الشيخ ابن باز (أجمع العلماء على أنه لا يعتمد على الحساب لا في الصيام ولا في الإفطار وإنما العمدة على رؤية الهلال أو إكمال العدة وحكي الإجماع شيخ الإسلام ابن تيمية وحكي عن بعض التابعين الأخذ بالحساب ولكنه قول فاسد).

1629 - وَعَنْ أَمِيرِ مَكَّةَ الْحَارِثِ بْنِ حَاطِبٍ قَالَ: (عَهِدَ إلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَنْسُكَ لِلرُّؤْيَةِ، فَإِنْ لَمْ نَرَهُ وَشَهِدَ شَاهِدَا عَدْلٍ نَسَكْنَا بِشَهَادَتِهِمَا}. رَوَاهُ أَبُو دَاوُد وَالدَّارَقُطْنِيّ وَقَالَ: هَذَا إسْنَادٌ مُتَّصِلٌ صَحِيحٌ).

فجر الاثنين 5/ 11 / 1413هـ

بَابُ مَا جَاءَ فِي يَوْمِ الْغَيْمِ وَالشَّكِّ

(1/3)

1630 - عَنْ ابْنِ عُمَرَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {إذَا رَأَيْتُمُوهُ فَصُومُوا، وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ} أَخْرَجَاهُ هُمَا وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَفِي لَفْظٍ {الشَّهْرُ تِسْعٌ وَعِشْرُونَ لَيْلَةً فَلَا تَصُومُوا حَتَّى تَرَوْهُ فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ} رَوَاهُ الْبُخَارِيُّ وَفِي لَفْظٍ أَنَّهُ ذَكَرَ رَمَضَانَ فَضَرَبَ بِيَدَيْهِ فَقَالَ: {الشَّهْرُ هَكَذَا وَهَكَذَا وَهَكَذَا ثُمَّ عَقَدَ إبْهَامَهُ فِي الثَّالِثَةِ: صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا ثَلَاثِينَ} رَوَاهُ مُسْلِمٌ وَفِي رِوَايَةٍ أَنَّهُ قَالَ: {إنَّمَا الشَّهْرُ تِسْعٌ وَعِشْرُونَ فَلَا تَصُومُوا حَتَّى تَرَوْهُ وَلَا تُفْطِرُوا حَتَّى تَرَوْهُ فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ} رَوَاهُ مُسْلِمٌ وَأَحْمَدُ. وَزَادَ قَالَ نَافِعٌ: وَكَانَ عَبْدُ اللَّهِ إذَا مَضَى مِنْ شَعْبَانَ تِسْعٌ وَعِشْرُونَ يَوْمًا يَبْعَثُ مَنْ يَنْظُرُ فَإِنْ رَأَى فَذَاكَ وَإِنْ لَمْ يَرَ وَلَمْ يَحِلْ دُونَ مَنْظَرِهِ سَحَابٌ وَلَا قَتَرٌ أَصْبَحَ مُفْطِرًا وَإِنْ حَالَ دُونَ مَنْظَرِهِ سَحَابٌ أَوْ قَتَرٌ أَصْبَحَ صَائِمًا)

4 - قال الشيخ ابن باز (لا بد في ثبوت الشهر من الرؤية أو إتمام الشهر ثلاثين ولا يعتبر بالحساب، والعبرة بما رواه الراوي لا بما راءه فلا يصام حتى يرى الهلال أو يتم الشهر ثلاثين حتى لو كان اليوم غائماً)

1631 - وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غَبِيَ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ}

(1/4)

رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَقَالَ: {فَإِنْ غَبِيَ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ} وَفِي لَفْظٍ {صُومُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ} رَوَاهُ أَحْمَدُ. وَفِي لَفْظٍ {إذَا رَأَيْتُمْ الْهِلَالَ فَصُومُوا، وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا، فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ يَوْمًا} رَوَاهُ أَحْمَدُ وَمُسْلِمٌ وَابْنُ مَاجَهْ وَالنَّسَائِيُّ. وَفِي لَفْظٍ {صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ ثُمَّ أَفْطِرُوا} رَوَاهُ أَحْمَدُ وَالتِّرْمِذِيُّ وَصَحَّحَهُ)

1632 - وَعَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ حَالَ بَيْنَكُمْ وَبَيْنَهُ سَحَابٌ فَكَمِّلُوا الْعِدَّةَ ثَلَاثِينَ، وَلَا تَسْتَقْبِلُوا الشَّهْرَ اسْتِقْبَالًا} رَوَاهُ أَحْمَدُ وَالنَّسَائِيُّ وَالتِّرْمِذِيُّ بِمَعْنَاهُ وَصَحَّحَهُ. وَفِيهِ فِي لَفْظٍ لِلنَّسَائِيِّ {فَأَكْمِلُوا الْعِدَّةَ عِدَّةَ شَعْبَانَ} رَوَاهُ مِنْ حَدِيثِ أَبِي يُونُسَ عَنْ سِمَاكٍ عَنْ عِكْرِمَةَ عَنْهُ. وَفِي لَفْظِ {لَا تَقَدَّمُوا الشَّهْرَ بِصِيَامِ يَوْمٍ وَلَا يَوْمَيْنِ، إلَّا أَنْ يَكُونَ شَيْئًا يَصُومُهُ أَحَدُكُمْ، وَلَا تَصُومُوا حَتَّى تَرَوْهُ ثُمَّ صُومُوا حَتَّى تَرَوْهُ، فَإِنْ حَالَ دُونَهُ غَمَامَةٌ فَأَتِمُّوا الْعِدَّةَ ثَلَاثِينَ ثُمَّ أَفْطِرُوا} رَوَاهُ أَبُو دَاوُد).

(1/5)

1633 - وَعَنْ عَائِشَةَ قَالَتْ: {كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَحَفَّظُ مِنْ هِلَالِ شَعْبَانَ مَا لَا يَتَحَفَّظُهُ مِنْ غَيْرِهِ، يَصُومُ لِرُؤْيَةِ رَمَضَانَ فَإِنْ غُمَّ عَلَيْهِ عَدَّ ثَلَاثِينَ يَوْمًا ثُمَّ صَامَ}. رَوَاهُ أَحْمَدُ وَأَبُو دَاوُد وَالدَّارَقُطْنِيّ وَقَالَ: إسْنَادٌ حَسَنٌ صَحِيحٌ.

1634 - وَعَنْ حُذَيْفَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {لَا تَقَدَّمُوا الشَّهْرَ حَتَّى تَرَوْا الْهِلَالَ أَوْ تُكْمِلُوا الْعِدَّةَ، ثُمَّ صُومُوا حَتَّى تَرَوْا الْهِلَالَ أَوْ تُكْمِلُوا الْعِدَّةَ}؛ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ).

1635 - وَعَنْ عَمَّارِ بْنِ يَاسِرٍ قَالَ: {مَنْ صَامَ الْيَوْمَ الَّذِي يُشَكُّ فِيهِ فَقَدْ عَصَى أَبَا الْقَاسِمِ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ} رَوَاهُ الْخَمْسَةُ إلَّا أَحْمَدَ وَصَحَّحَهُ التِّرْمِذِيُّ وَهُوَ لِلْبُخَارِيِّ تَعْلِيقًا).

بَابُ الْهِلَالِ إذَا رَآهُ أَهْلُ بَلْدَةٍ هَلْ يَلْزَمُ بَقِيَّةَ الْبِلَادِ الصَّوْمُ

(1/6)

1636 - عَنْ كُرَيْبٌ أَنَّ أُمَّ الْفَضْلِ بَعَثَتْهُ إلَى مُعَاوِيَةَ بِالشَّامِ فَقَالَ: فَقَدِمْتُ الشَّامَ فَقَضَيْتُ حَاجَتَهَا وَاسْتُهِلَّ عَلَيَّ رَمَضَانُ وَأَنَا بِالشَّامِ فَرَأَيْتُ الْهِلَالَ لَيْلَةَ الْجُمُعَةِ ثُمَّ قَدِمْتُ الْمَدِينَةَ فِي آخِرِ الشَّهْرِ فَسَأَلَنِي عَبْدُ اللَّهِ بْنُ عَبَّاسٍ، ثُمَّ ذَكَرَ الْهِلَالَ فَقَالَ: مَتَى رَأَيْتُمْ الْهِلَالَ؟ فَقُلْتُ: رَأَيْنَاهُ لَيْلَةَ الْجُمُعَةِ، فَقَالَ: أَنْتَ رَأَيْتَهُ؟ فَقُلْتُ: نَعَمْ، وَرَآهُ النَّاسُ وَصَامُوا وَصَامَ مُعَاوِيَةُ، فَقَالَ: لَكِنَّا رَأَيْنَاهُ لَيْلَةَ السَّبْتِ فَلَا نَزَالُ نَصُومُ حَتَّى نُكْمِلَ ثَلَاثِينَ أَوْ نَرَاهُ، فَقُلْتُ: أَلَا تَكْتَفِي بِرُؤْيَةِ مُعَاوِيَةَ وَصِيَامِهِ؟ فَقَالَ: لَا، هَكَذَا أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ}. رَوَاهُ الْجَمَاعَةُ إلَّا الْبُخَارِيَّ وَابْنَ مَاجَهْ)

5 - قال الشيخ ابن باز (الصواب أن الرؤية تعم لان رسول الله صلى عليه وسلم خاطب الأمة جميعاً ورأي ابن عباس أن المطالع تختلف فيصوم كل بلد برؤيته والأمر واسع فإذا اكتفوا برؤيتهم فلا بأس وإن صاموا مجتمعين فهو الأولى وأحوط وأفضل وهو مقتضى العموم، فالأصح والأرجح أن البلد إذا رأوا الهلال فعلى البلد الآخر أن يصوموا لرؤيته ويفطروا له وإن صام وأفطر كل بلد لرؤيتهم فلا بأس أخذاً بمذهب ابن عباس وفتوى هيئة كبار العلماء على جواز صيام كل بلد على رؤية أهل بلدهم)

فجر الاثنين 3/ 5/1414هـ

بَابُ وُجُوبِ النِّيَّةِ مِنْ اللَّيْلِ فِي الْفَرْضِ دُونَ النَّفْلِ

1637 - عَنْ ابْنِ عُمَرَ عَنْ حَفْصَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: {مَنْ لَمْ يَجْمَعْ الصِّيَامَ قَبْلَ الْفَجْرِ فَلَا صِيَامَ لَهُ} رَوَاهُ الْخَمْسَةُ)

(1/7)

6 - قال الشيخ ابن باز (الحديث صحيح والصواب أنه ثابت الرفع والقاعدة أن الحديث إذا وقفه قوم ورفعه قوم فالقول قول من رفعه إذا كان ثقة ولو كان موقوفاً فله حكم الرفع لأنه تشريع فلا يقال بالرأي)

1638 - وَعَنْ عَائِشَةَ قَالَتْ: {دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ فَقَالَ: هَلْ عِنْدَكُمْ مِنْ شَيْءٍ؟ فَقُلْنَا: لَا، فَقَالَ: فَإِنِّي إذَنْ صَائِمٌ، ثُمَّ أَتَانَا يَوْمًا آخَرَ، فَقُلْنَا يَا رَسُولَ اللَّهِ أُهْدِيَ لَنَا حَيْسٌ، فَقَالَ: أَرِينِيهِ فَلَقَدْ أَصْبَحْتُ صَائِمًا فَأَكَلَ} رَوَاهُ الْجَمَاعَةُ إلَّا الْبُخَارِيَّ، وَزَادَ النَّسَائِيّ: ثُمَّ قَالَ: {إنَّمَا مَثَلُ صَوْمِ الْمُتَطَوِّعِ مَثَلُ الرَّجُلِ يُخْرِجُ مِنْ مَالِهِ الصَّدَقَةَ، فَإِنْ شَاءَ أَمْضَاهَا، وَإِنْ شَاءَ حَبَسَهَا} وَفِي لَفْظٍ لَهُ أَيْضًا قَالَ: {يَا عَائِشَةُ إنَّمَا مَنْزِلَةُ مَنْ صَامَ فِي غَيْرِ رَمَضَانَ أَوْ فِي التَّطَوُّعِ بِمَنْزِلَةِ رَجُلٍ أَخْرَجَ صَدَقَةَ مَالِهِ فَجَادَ مِنْهَا بِمَا شَاءَ فَأَمْضَاهُ، وَبَخِلَ مِنْهَا بِمَا شَاءَ فَأَمْسَكَهُ} قَالَ الْبُخَارِيُّ: وَقَالَتْ أُمُّ الدَّرْدَاءِ: كَانَ أَبُو الدَّرْدَاءِ يَقُولُ: عِنْدَكُمْ طَعَامٌ. فَإِنْ قُلْنَا: لَا، قَالَ: فَإِنِّي صَائِمٌ يَوْمِي هَذَا. قَالَ: وَفَعَلَهُ أَبُو طَلْحَةَ وَأَبُو هُرَيْرَةَ وَابْنُ عَبَّاسٍ وَحُذَيْفَةُ رَضِيَ اللَّهُ عَنْهُمْ)

7 - قال الشيخ ابن باز (صيام الفرض يجب فيه تبييت النية من الليل أما من صام النفل فله الإفطار وإن أكمله فهو أفضل فإن أفطر لحاجة أو أي أمر فله ذلك وأجره من وقت نية الصيام)

بَابُ الصَّبِيِّ إذَا أَطَاقَ وَحُكْمُ مَنْ وَجَبَ عَلَيْهِ الصَّوْمُ فِي أَثْنَاءِ الشَّهْرِ أَوْ الْيَوْمِ

(1/8)

1639 - عَنْ الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ قَالَتْ: {أَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَدَاةَ عَاشُورَاءَ إلَى قُرَى الْأَنْصَارِ الَّتِي حَوْلَ الْمَدِينَةِ: مَنْ كَانَ أَصْبَحَ صَائِمًا فَلْيُتِمَّ صَوْمَهُ، وَمَنْ كَانَ أَصْبَحَ مُفْطِرًا فَلْيُتِمَّ بَقِيَّةَ يَوْمِهِ. فَكُنَّا بَعْدَ ذَلِكَ نَصُومُهُ وَنُصَوِّمُهُ صِبْيَانَنَا الصِّغَارَ مِنْهُمْ وَنَذْهَبُ إلَى الْمَسْجِدِ فَنَجْعَلُ لَهُمْ اللُّعْبَةَ مِنْ الْعِهْنِ، فَإِذَا بَكَى أَحَدُهُمْ مِنْ الطَّعَامِ أَعْطَيْنَاهَا إيَّاهُ حَتَّى يَكُونَ عِنْدَ الْإِفْطَارِ}. أَخْرَجَاهُ. قَالَ الْبُخَارِيُّ: وَقَالَ عُمَرُ لِنَشْوَانَ فِي رَمَضَانَ: وَيْلَكَ وَصِبْيَانُنَا صِيَامٌ وَضَرَبَهُ)

8 - قال الشيخ ابن باز (يشرع الصوم للصغار حتى يتمرنوا ويعتادوه مثل الصلاة
- من صام في أثناء الشهر كأن بلغ الصبي فعليه الصيام وجوباً ولزوماً ولا يلزمه قضاء ما فات من الشهر وهذا هو الأقرب أنه لا يقضي. ولكن من بلغ أثناء النهار فعليه الصيام وقضاء هذا اليوم الذي بلغ فيه. ومن نذر صياماً ثم أفطر ما فعليه قضاؤه لان النذر واجب)

1640 - وَعَنْ سُفْيَانَ بْنِ عَبْدِ اللَّهِ بْنِ رَبِيعَةَ قَالَ: {حَدَّثَنَا وَفْدُنَا الَّذِينَ قَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِإِسْلَامِ ثَقِيفٍ، قَالَ: وَقَدِمُوا عَلَيْهِ فِي رَمَضَانَ، وَضَرَبَ عَلَيْهِمْ قُبَّةً فِي الْمَسْجِدِ، فَلَمَّا أَسْلَمُوا صَامُوا مَا بَقِيَ عَلَيْهِمْ مِنْ الشَّهْرِ} رَوَاهُ ابْنُ مَاجَهْ)

(1/9)

1641 - وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ مَسْلَمَةُ عَنْ عَمِّهِ {أَنَّ أَسْلَمَ أَتَتْ إلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: صُمْتُمْ يَوْمَكُمْ هَذَا؟ قَالُوا: لَا، قَالَ: فَأَتِمُّوا بَقِيَّةَ يَوْمِكُمْ وَاقْضُوا} رَوَاهُ أَبُو دَاوُد).

فجر الاثنين 10/ 5 / 1414هـ

َبْوَابُ مَا يُبْطِلُ الصَّوْمَ وَمَا يُكْرَهُ وَمَا يُسْتَحَبُّ
بَابُ مَا جَاءَ فِي الْحِجَامَةِ

1642 - عَنْ رَافِعِ بْنِ خَدِيجٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ} رَوَاهُ أَحْمَدُ وَالتِّرْمِذِيُّ. وَلِأَحْمَدَ وَأَبِي دَاوُد وَابْنِ مَاجَهْ مِنْ حَدِيثِ ثَوْبَانَ وَحَدِيثِ شَدَّادِ بْنِ أَوْسٍ مِثْلُهُ. وَلِأَحْمَدَ وَابْنِ مَاجَهْ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ مِثْلُهُ. وَلِأَحْمَدَ مِنْ حَدِيثِ عَائِشَةَ وَحَدِيثِ أُسَامَةَ بْنِ زَيْدٍ مِثْلُهُ).

1643 ... - وَعَنْ ثَوْبَانَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى عَلَى رَجُلٍ يَحْتَجِمُ فِي رَمَضَانَ فَقَالَ: {أَفْطَرَ الْحَاجِمُ وَالْمَحْجُوم}.

1644 - وَعَنْ الْحَسَنِ عَنْ مَعْقِلِ بْنِ سِنَانٍ الْأَشْجَعِيِّ أَنَّهُ قَالَ: مَرَّ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَحْتَجِمُ فِي ثَمَانِ عَشْرَةَ لَيْلَةً خَلَتْ مِنْ شَهْرِ رَمَضَانَ فَقَالَ: {أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ} رَوَاهُمَا أَحْمَدُ، وَهُمَا دَلِيلٌ عَلَى أَنَّ مَنْ فَعَلَ مَا يُفْطِرُ جَاهِلًا يَفْسُدُ صَوْمُهُ بِخِلَافِ النَّاسِي. قَالَ أَحْمَدُ: أَصَحُّ حَدِيثٍ فِي هَذَا الْبَابِ حَدِيثُ رَافِعِ بْنِ خَدِيجٍ، وَقَالَ ابْنُ الْمَدِينِيِّ: أَصَحُّ شَيْءٍ فِي هَذَا الْبَابِ حَدِيثُ ثَوْبَانَ وَشَدَّادِ بْنِ أَوْسٍ)

(1/10)

9 - قال الشيخ ابن باز (هذه الاحاديث تدل على أن الحجامة تفطر الصائم وأنها ناسخة للأحاديث الدالة على جواز الحجامة للصائم فالصواب أن الحجامة تفطر الصائم وعلى الصائم تجنبها وكذلك الحاجم يفطر، والتحليل اليسير لا شيء فيه أما الكثير فيلحق بالحجامة فعليه القضاء من باب الاحتياط).

1645 - وَعَنْ ابْنِ عَبَّاسٍ: {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احْتَجَمَ وَهُوَ مُحْرِمٌ وَاحْتَجَمَ وَهُوَ صَائِمٌ}. رَوَاهُ أَحْمَدُ وَالْبُخَارِيُّ. وَفِي لَفْظٍ: {احْتَجَمَ وَهُوَ مُحْرِمٌ صَائِمٌ}. رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ وَالتِّرْمِذِيُّ وَصَحَّحَهُ (.

10 - قال الشيخ ابن باز (هذا الحديث إما محمول على النسخ أو أنه كان في سفر أو في مرض (

1646 ... - وَعَنْ ثَابِتٍ الْبُنَانِيَّ أَنَّهُ قَالَ لِأَنَسِ بْنِ مَالِكٍ: {أَكُنْتُمْ تَكْرَهُونَ الْحِجَامَةَ لِلصَّائِمِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: لَا إلَّا مِنْ أَجْلِ الضَّعْفِ} رَوَاهُ الْبُخَارِيُّ).

1647 - وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ بَعْضِ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: إنَّمَا {نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْوِصَالِ فِي الصِّيَامِ وَالْحِجَامَةِ لِلصَّائِمِ إبْقَاءً عَلَى أَصْحَابِهِ وَلَمْ يُحَرِّمْهُمَا}. رَوَاهُ أَحْمَدُ وَأَبُو دَاوُد).

(1/11)

1648 - وَعَنْ أَنَسٍ قَالَ: {أَوَّلُ مَا كُرِهَتْ الْحِجَامَةُ لِلصَّائِمِ أَنَّ جَعْفَرَ بْنَ أَبِي طَالِبٍ احْتَجَمَ وَهُوَ صَائِمٌ، فَمَرَّ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: أَفْطَرَ هَذَانِ، ثُمَّ رَخَّصَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدُ فِي الْحِجَامَةِ لِلصَّائِمِ. وَكَانَ أَنَسٌ يَحْتَجِمُ وَهُوَ صَائِمٌ}. رَوَاهُ الدَّارَقُطْنِيّ وَقَالَ: كُلُّهُمْ ثِقَاتٌ وَلَا أَعْلَمُ لَهُ عِلَّةً)

11 - قال الشيخ ابن باز (هذا الحديث لا يقاوم الأحاديث السابقة).

بَابُ مَا جَاءَ فِي الْقَيْءِ وَالِاكْتِحَالِ

1649 - عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {مَنْ ذَرَعَهُ الْقَيْءُ فَلَيْسَ عَلَيْهِ قَضَاءٌ، وَمَنْ اسْتَقَاءَ عَمْدًا فَلْيَقْضِ} رَوَاهُ الْخَمْسَةُ إلَّا النَّسَائِيّ).

12 - قال الشيخ ابن باز (الوضوء من القيء فيه خلاف وليس فيه دليل واضح والخروج من الخلاف أن يتوضأ من باب (دع ما يريبك إلى ما لا يربيك) والقليل من القيء يسمى قلساً فلا يتوضأ منه وإذا وصل إلى فمه فبلعه يفطر به)

1650 ... - وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ النُّعْمَانِ بْنِ مَعْبَدِ بْنِ هَوْذَةَ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {أَنَّهُ أَمَرَ بِالْإِثْمِدِ الْمُرَوِّحِ عَنْ النَّوْمِ، وَقَالَ: لِيَتَّقِهِ الصَّائِمُ} رَوَاهُ أَبُو دَاوُد وَالْبُخَارِيُّ فِي تَارِيخِهِ، وَفِي إسْنَادِهِ مَقَالٌ قَرِيبٌ. قَالَ ابْنُ مَعِينٍ: عَبْدُ الرَّحْمَنِ هَذَا ضَعِيفٌ. وَقَالَ أَبُو حَاتِمٍ الرَّازِيّ: هُوَ صَدُوقٌ)

13 - قال الشيخ ابن باز (الصواب أن الكحل لا يفطر به الصائم وإن اتقاه واستعمله في الليل فهو أفضل)

فجر الاثنين 17/ 5/1414هـ

بَابُ مَنْ أَكَلَ أَوْ شَرِبَ نَاسِيًا

(1/12)

1651 - عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {مَنْ نَسِيَ وَهُوَ صَائِمٌ فَأَكَلَ أَوْ شَرِبَ فَلْيُتِمَّ صَوْمَهُ، فَإِنَّمَا اللَّهُ أَطْعَمَهُ وَسَقَاهُ} رَوَاهُ الْجَمَاعَةُ إلَّا النَّسَائِيّ. وَفِي لَفْظٍ {إذَا أَكَلَ الصَّائِمُ نَاسِيًا، أَوْ شَرِبَ نَاسِيًا، فَإِنَّمَا هُوَ رِزْقٌ سَاقَهُ اللَّهُ إلَيْهِ وَلَا قَضَاءَ عَلَيْهِ} رَوَاهُ الدَّارَقُطْنِيّ وَقَالَ: إسْنَادُهُ صَحِيحٌ. وَفِي لَفْظٍ {مَنْ أَفْطَرَ يَوْمًا مِنْ رَمَضَانَ نَاسِيًا فَلَا قَضَاءَ عَلَيْهِ وَلَا كَفَّارَةَ} قَالَ الدَّارَقُطْنِيّ: تَفَرَّدَ بِهِ ابْنُ مَرْزُوقٍ وَهُوَ ثِقَةٌ عَنْ الْأَنْصَارِيِّ)

14 - قال الشيخ ابن باز (من جامع وهو صائم ناسياً فصومه صحيح ولا كفارة عليه لعموم قوله تعالى (ربنا لا تؤاخذنا إن نسينا أو أخطأنا) ولعموم حديث (من أفطر يوماً من رمضان ناسياً فلا قضاء عليه ولا كفارة) وكذلك الحاج لو جامع ناسياً فحجه صحيح ولا كفارة عليه).

بَابُ التَّحَفُّظِ مِنْ الْغِيبَةِ وَاللَّغْوِ وَمَا يَقُولُ إذَا شُتِمَ

1652 - عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {إذَا كَانَ يَوْمُ صَوْمِ أَحَدِكُمْ فَلَا يَرْفُثْ يَوْمَئِذٍ وَلَا يَصْخَبْ، فَإِنْ شَاتَمَهُ أَحَدٌ أَوْ قَاتَلَهُ فَلْيَقُلْ: إنِّي امْرُؤٌ صَائِمٌ؛ وَاَلَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ، وَلِلصَّائِمِ فَرْحَتَانِ يَفْرَحُهُمَا: إذَا أَفْطَرَ فَرِحَ بِفِطْرِهِ، وَإِذَا لَقِيَ رَبَّهُ فَرِحَ بِصَوْمِهِ مُتَّفَقٌ عَلَيْه.

(1/13)

1653 - وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ} رَوَاهُ الْجَمَاعَةُ إلَّا مُسْلِمًا وَالنَّسَائِيُّ).

بَابُ الصَّائِمِ يَتَمَضْمَضُ أَوْ يَغْتَسِلُ مِنْ الْحَرِّ

1654 - عَنْ عُمَرَ قَالَ: {هَشَشْتُ يَوْمًا فَقَبَّلْتُ وَأَنَا صَائِمٌ، فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ صَنَعْتُ الْيَوْمَ أَمْرًا عَظِيمًا، قَبَّلْتُ وَأَنَا صَائِمٌ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَرَأَيْتَ لَوْ تَمَضْمَضْتَ بِمَاءٍ وَأَنْتَ صَائِمٌ؟ قُلْتُ: لَا بَاسَ بِذَلِكَ، فَقَالَ: فَفِيمَ}؟ رَوَاهُ أَحْمَدُ وَأَبُو دَاوُد).

1655 - وَعَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُبُّ الْمَاءَ عَلَى رَاسِهِ مِنْ الْحَرِّ وَهُوَ صَائِمٌ}. رَوَاهُ أَحْمَدُ وَأَبُو دَاوُد ... .

15 - قال الشيخ ابن باز (لا بأس أن يصب الإنسان على نفسه الماء وأن يتمضمض وللإنسان أن يقبل زوجته وأن ينام معها وهو صائم والممنوع هو الجماع فقط، والمذي الصحيح أنه لا يبطل الصوم)

فجر الاثنين 24/ 5 / 1414هـ

بَابُ الرُّخْصَةِ فِي الْقُبْلَةِ لِلصَّائِمِ إلَّا لِمَنْ يَخَافُ عَلَى نَفْسِهِ

1656 - عَنْ أُمِّ سَلَمَةَ: {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُقَبِّلُ وَهُوَ صَائِمٌ}. مُتَّفَقٌ عَلَيْهِ

16 - قال الشيخ ابن باز (الأحاديث الصحيحة تدل على جواز القبلة والمباشرة بالملامسة والنوم مع المرأة للصائم وفعله صلى الله عليه وسلم يدل على جوازه وفعله تشريع للأمة).

(1/14)

1657 - وَعَنْ عَائِشَةَ قَالَتْ: {كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَبِّلُ وَهُوَ صَائِمٌ وَيُبَاشِرُ وَهُوَ صَائِمٌ، وَلَكِنَّهُ كَانَ أَمْلَكَكُمْ لَإِرْبِهِ}. رَوَاهُ الْجَمَاعَةُ إلَّا النَّسَائِيّ. وَفِي لَفْظٍ: {كَانَ يُقَبِّلُ فِي رَمَضَانَ وَهُوَ صَائِمٌ}. رَوَاهُ أَحْمَدُ وَمُسْلِمٌ).

1658 وَعَنْ عُمَرَ بْنَ أَبِي سَلَمَةَ: {أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَيُقَبِّلُ الصَّائِمُ؟ فَقَالَ لَهُ: سَلْ هَذِهِ لِأُمِّ سَلَمَةَ، فَأَخْبَرَتْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُ ذَلِكَ، فَقَالَ: يَا رَسُولَ اللَّهِ قَدْ غَفَرَ اللَّهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ، فَقَالَ لَهُ: أَمَا وَاَللَّهِ إنِّي لَأَتْقَاكُمْ لِلَّهِ وَأَخْشَاكُمْ لَهُ} رَوَاهُ مُسْلِمٌ، وَفِيهِ أَنَّ أَفْعَالَهُ حُجَّةٌ).

1659 - وَعَنْ أَبِي هُرَيْرَةَ: {أَنَّ رَجُلًا سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْمُبَاشَرَةِ لِلصَّائِمِ، فَرَخَّصَ لَهُ، وَأَتَاهُ آخَرُ فَنَهَاهُ عَنْهَا، فَإِذَا الَّذِي رَخَّصَ لَهُ شَيْخٌ، وَإِذَا الَّذِي نَهَاهُ شَابٌّ}. رَوَاهُ أَبُو دَاوُد)

17 - قال الشيخ ابن باز (الحديث ضعيف والصحيح جواز القبلة للشيخ والشاب إلا إذا علم أنه لا يستطيع أن يملك نفسه بأن يمنى إذا قبل فعليه أن يتجنبها حفاظاً على صومه).

بَابُ مَنْ أَصْبَحَ جُنُبًا وَهُوَ صَائِمٌ

(1/15)

1660 - عَنْ عَائِشَةَ {أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ تُدْرِكُنِي الصَّلَاةَ وَأَنَا جُنُبٌ فَأَصُومُ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: وَأَنَا تُدْرِكُنِي الصَّلَاةُ وَأَنَا جُنُبٌ فَأَصُومُ. فَقَالَ: لَسْتَ مِثْلَنَا يَا رَسُولَ اللَّهِ، قَدْ غَفَرَ اللَّهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ. فَقَالَ: وَاَللَّهِ إنِّي لَأَرْجُو أَنْ أَكُونَ أَخْشَاكُمْ لِلَّهِ وَأَعْلَمَكُمْ بِمَا أَتَّقِي} رَوَاهُ أَحْمَدُ وَمُسْلِمٌ وَأَبُو دَاوُد).

18 - قال الشيخ ابن باز (هذا يدل على أنه لا مانع من الاغتسال بعد الصبح ولا يضر صومه وهكذا الحائض والنفساء إذا طهرتا في الليل فلهما الصوم والاغتسال بعد طلوع الفجر ولكن ليس له التأخر إلى طلوع الشمس بل لهم المبادرة بالاغتسال حتى يؤدوا الصلاة في وقتها).

1661 - وَعَنْ عَائِشَةَ وَأُمِّ سَلَمَةَ: {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصْبِحُ جُنُبًا مِنْ جِمَاعٍ غَيْرِ احْتِلَامٍ ثُمَّ يَصُومُ فِي رَمَضَانَ}. مُتَّفَقٌ عَلَيْهِ).

1662 - وَعَنْ أُمِّ سَلَمَةَ قَالَتْ: {كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصْبِحُ جُنُبًا مِنْ جِمَاعٍ لَا حُلُمٍ ثُمَّ لَا يُفْطِرُ وَلَا يَقْضِي}. أَخْرَجَاهُ).

بَابُ كَفَّارَةِ مَنْ أَفْسَدَ صَوْمَ رَمَضَانَ بِالْجِمَاعِ

(1/16)

1663 - عَنْ أَبِي هُرَيْرَةَ قَالَ: {جَاءَ رَجُل إلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: هَلَكْتُ يَا رَسُولَ اللَّهِ، قَالَ: وَمَا أَهْلَكَكَ؟ قَالَ: وَقَعْتُ عَلَى امْرَأَتِي فِي رَمَضَانَ، قَالَ: هَلْ تَجِدُ مَا تُعْتِقُ رَقَبَةً؟ قَالَ: لَا، قَالَ: فَهَلْ تَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ؟ قَالَ: لَا، قَالَ: هَلْ تَجِدُ مَا تُطْعِمُ سِتِّينَ مِسْكِينًا؟ قَالَ: لَا: قَالَ: ثُمَّ جَلَسَ فَأَتَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَقٍ فِيهِ تَمْرٌ، قَالَ: تَصَدَّقَ بِهَذَا، قَالَ: فَهَلْ عَلَى أَفْقَرَ مِنَّا؟ فَمَا بَيْنَ لَابَتَيْهَا أَهْلُ بَيْتٍ أَحْوَجَ إلَيْهِ مِنَّا، فَضَحِكَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ نَوَاجِذُهُ، وَقَالَ: اذْهَبْ فَأَطْعِمْهُ أَهْلَكَ} رَوَاهُ الْجَمَاعَةُ وَفِي لَفْظِ ابْنِ مَاجَهْ قَالَ: {أَعْتِقْ رَقَبَةً، قَالَ: لَا أَجِدُهَا، قَالَ: صُمْ شَهْرَيْنِ مُتَتَابِعَيْنِ، قَالَ: لَا أُطِيقُ، قَالَ: أَطْعِمْ سِتِّينَ مِسْكِينًا} وَذَكَرَهُ. وَفِيهِ دَلَالَةٌ قَوِيَّةٌ عَلَى التَّرْتِيبِ. وَلِابْنِ مَاجَهْ وَأَبِي دَاوُد فِي رِوَايَةٍ: " وَصُمْ يَوْمًا مَكَانَهُ " وَفِي لَفْظٍ لِلدَّارَقُطْنِيِّ فِيهِ {فَقَالَ: هَلَكْتُ وَأَهْلَكْتُ، فَقَالَ: مَا أَهْلَكَكَ؟ قَالَ: وَقَعْتُ عَلَى أَهْلِي}. وَذَكَرَهُ، وَظَاهِرُ هَذَا أَنَّهَا كَانَتْ مُكْرَهَةً)

19 - قال الشيخ ابن باز (المجامع عليه الكفارة مرتبة فإن عجز سقطت عنه ولم يأتِ عن النبي صلى الله عليه وسلم أنه أمره بها والمظاهر لا تسقط عنه بل لا يجامع حتى يكفر والقاتل لا تسقط عنه الكفارة بل تبقى في ذمته حتى يؤديها والمرآة مثل الرجل في الكفارة إلا إذا كانت مكرهة).

فجر الاثنين 9/ 6 / 1414هـ

بَابُ كَرَاهِيَةِ الْوِصَالِ

(1/17)

1664 - عَنْ ابْنِ عُمَرَ: {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْوِصَالِ، فَقَالُوا: إنَّكَ تَفْعَلُهُ، فَقَالَ: إنِّي لَسْتُ كَأَحَدِكُمْ إنِّي أَظَلُّ يُطْعِمُنِي رَبِّي وَيَسْقِينِي)

20 - قال الشيخ ابن باز (الوصال مكروه إلا في حقه صلى الله عليه وسلم والمراد بالإطعام والشراب ليس بالمعروف وإنما هو قوة ولذة على العبادة تمكنه من الوصال فالوصال مكروه كراهة شديدة وليس بمحرم ويجوز المواصلة الى السحر والأفضل الفطر عند الغروب).

1665 - وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {إيَّاكُمْ وَالْوِصَالَ، فَقِيلَ إنَّكَ تُوَاصِلُ، قَالَ: إنِّي أَبِيتُ يُطْعِمُنِي رَبِّي وَيَسْقِينِي، فَاكْلُفُوا مِنْ الْعَمَلِ مَا تُطِيقُونَ).

1666 - وَعَنْ عَائِشَةَ قَالَتْ: {نَهَاهُمْ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْوِصَالِ رَحْمَةً لَهُمْ، فَقَالَ إنَّكَ تُوَاصِلُ، فَقَالَ: إنِّي لَسْتُ كَهَيْئَتِكُمْ إنِّي يُطْعِمُنِي رَبِّي وَيَسْقِينِي} مُتَّفَقٌ عَلَيْهِنَّ).

1667 - وَعَنْ أَبِي سَعِيدٍ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: {لَا تُوَاصِلُوا فَأَيُّكُمْ أَرَادَ أَنْ يُوَاصِلَ فَلْيُوَاصِلْ حَتَّى السَّحَرَ، قَالُوا: إنَّك تُوَاصِلُ يَا رَسُولَ اللَّهِ، قَالَ: لَسْتُ كَهَيْئَتِكُمْ إنِّي أَبِيتُ لِي مُطْعِمٌ يُطْعِمُنِي وَسَاقٍ يَسْقِينِي} رَوَاهُ الْبُخَارِيُّ وَأَبُو دَاوُد).

بَابُ آدَابِ الْإِفْطَارِ وَالسُّحُورِ

1668 - عَنْ ابْنِ عُمَرَ قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: {إذَا أَقْبَلَ اللَّيْلُ وَأَدْبَرَ النَّهَارُ وَغَابَتْ الشَّمْسُ فَقَدْ أَفْطَرَ الصَّائِمُ}.

(1/18)

1669 - وَعَنْ سَهْلِ بْنِ سَعْدٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {لَا يَزَالُ النَّاسُ بِخَيْرٍ مَا عَجَّلُوا الْفِطْرَ} مُتَّفَقٌ عَلَيْهِمَا).

1670 - وَعَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {يَقُولُ اللَّهُ عَزَّ وَجَلَّ: إنَّ أَحَبَّ عِبَادِي إلَيَّ أَعْجَلُهُمْ فِطْرًا} رَوَاهُ أَحْمَدُ وَالتِّرْمِذِيُّ).

1671 - وَعَنْ أَنَسٍ قَالَ: {كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُفْطِرُ عَلَى رُطَبَاتٍ قَبْلَ أَنْ يُصَلِّيَ، فَإِنْ لَمْ تَكُنْ رُطَبًا فَتَمَرَاتٌ، فَإِنْ لَمْ تَكُنْ تَمْرًا حَسَا حَسَوَاتٍ مِنْ مَاءٍ} رَوَاهُ أَحْمَدُ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ).

21 - قال الشيخ ابن باز (الأفضل الإفطار على الرطب فإن لم يتيسر فتمر ثم الماء
وحديث (ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله) سنده لا بأس به).

1672 - وَعَنْ سَلْمَانَ بْنِ عَامِرٍ الضَّبِّيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {إذَا أَفْطَرَ أَحَدُكُمْ فَلْيُفْطِرْ عَلَى تَمْرٍ، فَإِنْ لَمْ يَجِدْ فَلْيُفْطِرْ عَلَى مَاءٍ فَإِنَّهُ طَهُورٌ} رَوَاهُ الْخَمْسَةُ إلَّا النَّسَائِيّ).

1673 - وَعَنْ مُعَاذِ بْنِ زُهْرَةَ أَنَّهُ بَلَغَهُ {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إذَا أَفْطَرَ قَالَ: اللَّهُمَّ لَكَ صُمْتُ، وَعَلَى رِزْقِكَ أَفْطَرْتُ} رَوَاهُ أَبُو دَاوُد).

22 - قال الشيخ ابن باز (الحديث ضعيف وإذا دعا بما شاء عند الإفطار والسحور ونهار رمضان فإنه يرجى له الإجابة).

1674 - وَعَنْ أَبِي ذَرٍّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ {لَا تَزَالُ أُمَّتِي بِخَيْرٍ مَا أَخَّرُوا السُّحُورَ وَعَجَّلُوا الْفِطْرَ} رَوَاهُ أَحْمَدُ).

(1/19)

1675 - وَعَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {تَسَحَّرُوا فَإِنَّ فِي السُّحُورِ بَرَكَةً} رَوَاهُ الْجَمَاعَةُ إلَّا أَبَا دَاوُد).

1676 - وَعَنْ عَمْرِو بْنِ الْعَاصِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {إنَّ فَصْلَ مَا بَيْنَ صِيَامِنَا وَصِيَامِ أَهْلِ الْكِتَابِ أَكْلَةُ السَّحَرِ} رَوَاهُ الْجَمَاعَةُ إلَّا الْبُخَارِيَّ وَابْنَ مَاجَهْ).

فجر الاثنين 16/ 6 / 1414 هـ

أَبْوَابُ مَا يُبِيحُ الْفِطْرَ وَأَحْكَامِ الْقَضَاءِ

بَابُ الْفِطْرِ وَالصَّوْمِ فِي السَّفَرِ

1677 - عَنْ عَائِشَةَ {أَنَّ حَمْزَةَ بْنَ عَمْرٍو الْأَسْلَمِيَّ قَالَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَأَصُومُ فِي السَّفَرِ؟ وَكَانَ كَثِيرَ الصِّيَامِ، فَقَالَ: إنَّ شِئْتَ فَصُمْ، وَإِنْ شِئْتَ فَأَفْطِرْ} رَوَاهُ الْجَمَاعَةُ).

23 - قال الشيخ ابن باز (الأحاديث تدل على أن الصوم والفطر في السفر جائزان ولكن الفطر أفضل لحديث حمزة الأسلمي فالأمر واسع فالرسول صلى الله عليه وسلم صام وأفطر وعند المشقة يتأكد)

1678 - وَعَنْ أَبِي الدَّرْدَاءِ قَالَ: {خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شَهْرِ رَمَضَانَ فِي حَرٍّ شَدِيدٍ، حَتَّى إنْ كَانَ أَحَدُنَا لَيَضَعُ يَدَهُ عَلَى رَاسِهِ مِنْ شِدَّةِ الْحَرِّ، وَمَا فِينَا صَائِمٌ إلَّا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَبْدُ اللَّهِ بْنُ رَوَاحَةَ}.

1679 - وَعَنْ جَابِرٍ قَالَ: {كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَرَأَى زِحَامًا وَرَجُلًا قَدْ ظُلِّلَ عَلَيْهِ، فَقَالَ: مَا هَذَا؟ قَالُوا: صَائِمٌ. فَقَالَ: لَيْسَ مِنْ الْبِرِّ الصَّوْمُ فِي السَّفَرِ}.

(1/20)

1680 - وَعَنْ أَنَسٍ قَالَ: {كُنَّا نُسَافِرُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يَعِبْ الصَّائِمُ عَلَى الْمُفْطِرِ، وَلَا الْمُفْطِرُ عَلَى الصَّائِمِ}.
1681 - وَعَنْ ابْنِ عَبَّاسٍ: {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ مِنْ الْمَدِينَةِ وَمَعَهُ عَشَرَةُ آلَافٍ وَذَلِكَ عَلَى رَاسَ ثَمَانِ سِنِينَ وَنِصْفٍ مِنْ مَقْدِمِهِ الْمَدِينَةَ، فَسَارَ بِمَنْ مَعَهُ مِنْ الْمُسْلِمِينَ إلَى مَكَّةَ يَصُومُ وَيَصُومُونَ حَتَّى إذَا بَلَغَ الْكَدِيدَ، وَهُوَ مَاءٌ بَيْنَ عُسْفَانَ وَقُدَيْدٍ، أَفْطَرَ وَأَفْطَرُوا، وَإِنَّمَا يُؤْخَذُ مِنْ أَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْآخِرِ فَالْآخِرِ}. مُتَّفَقٌ عَلَى هَذِهِ الْأَحَادِيثِ إلَّا أَنَّ مُسْلِمًا لَهُ مَعْنَى حَدِيثِ ابْنِ عَبَّاسٍ مِنْ غَيْرِ ذِكْرِ عَشَرَةِ آلَافٍ وَلَا تَارِيخِ الْخُرُوجِ).

24 - قال الشيخ ابن باز (في الجهاد يجب الفطر للصائم إذا كان يشق عليهم الصيام حتى ولو كان في البلد لان النبي صلى الله عليه وسلم عزم عليهم ويتأكد الفطر عند المشقة والمرض والأصل أن الفطر أفضل والصوم جائز)

1682 - وَعَنْ حَمْزَةَ بْنِ عَمْرٍو الْأَسْلَمِيِّ أَنَّهُ قَالَ: {يَا رَسُولَ اللَّهِ أَجِدُ مِنِّي قُوَّةً عَلَى الصَّوْمِ فِي السَّفَرِ فَهَلْ عَلَيَّ جُنَاحٌ؟ فَقَالَ: هِيَ رُخْصَةٌ مِنْ اللَّهِ تَعَالَى، فَمَنْ أَخَذَ بِهَا فَحَسَنٌ، وَمَنْ أَحَبَّ أَنْ يَصُومَ فَلَا جُنَاحَ عَلَيْهِ} رَوَاهُ مُسْلِمٌ وَالنَّسَائِيُّ وَهُوَ قَوِيُّ الدَّلَالَةِ عَلَى فَضِيلَةِ الْفِطْرِ).

(1/21)

1683 - وَعَنْ أَبِي سَعِيدٍ وَجَابِرٍ قَالَا: {سَافَرْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَصُومُ الصَّائِمُ وَيُفْطِرُ الْمُفْطِرُ فَلَا يَعِيبُ بَعْضُهُمْ عَلَى بَعْضٍ}. رَوَاهُ مُسْلِمٌ).
1684 - وَعَنْ أَبِي سَعِيدٍ قَالَ: {سَافَرْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلَى مَكَّةَ وَنَحْنُ صِيَامٌ، قَالَ: فَنَزَلْنَا مَنْزِلًا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إنَّكُمْ قَدْ دَنَوْتُمْ مِنْ عَدُوِّكُمْ، وَالْفِطْرُ أَقْوَى لَكُمْ، فَكَانَتْ رُخْصَةً، فَمِنَّا مَنْ صَامَ وَمِنَّا مَنْ أَفْطَرَ، ثُمَّ نَزَلْنَا مَنْزِلًا آخَرَ فَقَالَ: إنَّكُمْ مُصَبِّحُو عَدُوِّكُمْ وَالْفِطْرُ أَقْوَى لَكُمْ فَأَفْطِرُوا، فَكَانَتْ عَزْمَةٌ فَأَفْطَرْنَا، ثُمَّ لَقَدْ رَأَيْتَنَا نَصُومُ بَعْدَ ذَلِكَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّفَرِ}. رَوَاهُ أَحْمَدُ وَمُسْلِمٌ وَأَبُو دَاوُد).

بَابُ مَنْ شَرَعَ فِي الصَّوْمِ ثُمَّ أَفْطَرَ فِي يَوْمِهِ ذَلِكَ
1685 - عَنْ جَابِرٍ {أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ إلَى مَكَّةَ عَامَ الْفَتْحِ فَصَامَ حَتَّى بَلَغَ كُرَاعَ الْغَمِيمِ وَصَامَ النَّاسُ مَعَهُ، فَقِيلَ لَهُ: إنَّ النَّاسَ قَدْ شَقَّ عَلَيْهِمْ الصِّيَامُ، وَإِنَّ النَّاسَ يَنْظُرُونَ فِيمَا فَعَلْتُ، فَدَعَا بِقَدَحٍ مِنْ مَاءٍ بَعْدَ الْعَصْرِ فَشَرِبَ وَالنَّاسُ يَنْظُرُونَ إلَيْهِ، فَأَفْطَرَ بَعْضُهُمْ وَصَامَ بَعْضُهُمْ، فَبَلَغَهُ أَنَّ نَاسًا صَامُوا فَقَالَ: أُولَئِكَ الْعُصَاةُ} رَوَاهُ مُسْلِمٌ وَالنَّسَائِيُّ وَالتِّرْمِذِيُّ وَصَحَّحَهُ).

25 - قال الشيخ ابن باز (وهذا يؤكد وجوب الفطر عند الحاجة)

(1/22)

1686 - وَعَنْ أَبِي سَعِيدٍ قَالَ: {أَتَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى نَهْرٍ مِنْ مَاءِ السَّمَاءِ وَالنَّاسُ صِيَامٌ فِي يَوْمٍ صَائِفٍ مُشَاةٌ وَنَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى بَغْلَةٍ لَهُ، فَقَالَ: اشْرَبُوا أَيُّهَا النَّاسُ، قَالَ: فَأَبَوْا، قَالَ: إنِّي لَسْتِ مِثْلَكُمْ إنِّي أَيْسَرُكُمْ، إنِّي رَاكِبٌ، فَأَبَوْا، فَثَنَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخِذَهُ فَنَزَلَ فَشَرِبَ وَشَرِبَ النَّاسُ، وَمَا كَانَ يُرِيدُ أَنْ يَشْرَبَ}.
1687 - وَعَنْ ابْنِ عَبَّاسٍ قَالَ: {خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْفَتْحِ فِي شَهْرِ رَمَضَانَ فَصَامَ حَتَّى مَرَّ. بِغَدِيرٍ فِي الطَّرِيقِ وَذَلِكَ فِي نَحْرِ الظَّهِيرَةِ، قَالَ: فَعَطِشَ النَّاسُ، فَجَعَلُوا يَمُدُّونَ أَعْنَاقَهُمْ وَتَتُوقُ أَنْفُسُهُمْ إلَيْهِ، قَالَ: فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَدَحٍ فِيهِ مَاءٌ، فَأَمْسَكَهُ عَلَى يَدِهِ حَتَّى رَآهُ النَّاسُ، ثُمَّ شَرِبَ فَشَرِبَ النَّاسُ}. رَوَاهُمَا أَحْمَدُ).

26 - قال الشيخ ابن باز (وهذا يبين أنه عند الشدة يتأكد الفطر والحكم يدور مع علته)

فجر الاثنين 23/ 6 / 1414 هـ

بَابُ مَنْ سَافَرَ فِي أَثْنَاءِ يَوْمٍ هَلْ يُفْطِرُ فِيهِ، وَمَتَى يُفْطِرُ؟

1688 - عَنْ ابْنِ عَبَّاسٍ قَالَ: {خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رَمَضَانَ إلَى حُنَيْنٌ وَالنَّاسُ مُخْتَلِفُونَ فَصَائِمٌ وَمُفْطِرٌ، فَلَمَّا اسْتَوَى عَلَى رَاحِلَتِهِ دَعَا بِإِنَاءٍ مِنْ لَبَنٍ أَوْ مَاءٍ، فَوَضَعَهُ عَلَى رَاحِلَتِهِ أَوْ رَاحَتِهِ ثُمَّ نَظَرَ النَّاسُ الْمُفْطِرُونَ لِلصُّوَّامِ أَفْطِرُوا} رَوَاهُ الْبُخَارِيُّ)

(1/23)

1689 - وَعَنْ مُحَمَّدِ بْنِ كَعْبٍ قَالَ: {أَتَيْتُ أَنَسَ بْنَ مَالِكٍ فِي رَمَضَانَ وَهُوَ يُرِيدُ سَفَرًا وَقَدْ رُحِّلَتْ لَهُ رَاحِلَتُهُ وَلَبِسَ ثِيَابَ السَّفَرِ فَدَعَا بِطَعَامٍ فَأَكَلَ، فَقُلْتُ لَهُ: سُنَّةٌ؟ فَقَالَ: سُنَّةٌ ثُمَّ رَكِبَ}. رَوَاهُ التِّرْمِذِيُّ.

27 - قال الشيخ ابن باز (روي بإسنادين أحدهما ضعيف والآخر صحيح)

1690 - وَعَنْ عُبَيْدِ بْنِ جَبْرٍ قَالَ: {رَكِبْتُ مَعَ أَبِي بُصْرَةَ الْغِفَارِيِّ فِي سَفِينَةٍ مِنْ الْفُسْطَاطِ فِي رَمَضَانَ فَدَفَعَ، ثُمَّ قَرَّبَ غَدَاءَهُ ثُمَّ قَالَ: اقْتَرِبْ فَقُلْتُ: أَلَسْتَ بَيْنَ الْبُيُوتِ؟ فَقَالَ أَبُو بُصْرَةَ: أَرَغِبْتَ عَنْ سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ}؟ رَوَاهُ أَحْمَدُ وَأَبُو دَاوُد).

28 - قال الشيخ بان باز (احتج به العلماء على جواز الإفطار حين العزم على السفر وقبل مفارقة البنيان حين عزم وصمم ولكن إن لم يفطر إلا بعد خروجه فهو أحوط وخروجاً من الخلاف وإلا فهو جائز وإن عزم وعرض له عارض أمسك سائر اليوم وأما الصلاة فلا يقصر حتى يخرج من البلد هذا هو ظاهر السنة لأنه صلى الله عليه وسلم عزم السفر في حجة الوداع ولم يقصر إلا بعد خروجه)

بَابُ جَوَازِ الْفِطْرِ لِلْمُسَافِرِ إذَا دَخَلَ بَلَدًا وَلَمْ يُجْمِعْ إقَامَةً

1691 - عَنْ ابْنِ عَبَّاسٍ {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَزَا غَزْوَةَ الْفَتْحِ فِي رَمَضَانَ وَصَامَ، حَتَّى إذَا بَلَغَ الْكَدِيدَ الْمَاءُ الَّذِي بَيْنَ قُدَيْدٍ وَعُسْفَانَ، فَلَمْ يَزَلْ مُفْطِرًا حَتَّى انْسَلَخَ الشَّهْرُ}. رَوَاهُ الْبُخَارِيُّ، وَوَجْهُ الْحُجَّةِ مِنْهُ أَنَّ الْفَتْحَ كَانَ لِعَشْرٍ بَقِينَ مِنْ رَمَضَانَ، هَكَذَا جَاءَ فِي حَدِيثٍ مُتَّفَقٍ عَلَيْهِ).

(1/24)

29 - قال الشيخ ابن باز (المسافر إذا دخل بلداً ولم يجمع إقامة فله الفطر والقصر وحدده الجمهور بأربعة أيام لأنه في حكم السفر وإن نوى الإقامة أكثر من أربعة أيام يصوم ولا يفطر ومن كان مفطراً ثم قدم إلى بلده في وسط النهار فعليه الإمساك سائر الوقت)

بَابُ مَا جَاءَ فِي الْمَرِيضِ وَالشَّيْخِ وَالشَّيْخَةِ وَالْحَامِلِ وَالْمُرْضِعِ

1692 - عَنْ أَنَسِ بْنِ مَالِكٍ الْكَعْبِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {إنَّ اللَّهَ عَزَّ وَجَلَّ وَضَعَ عَنْ الْمُسَافِرِ الصَّوْمَ وَشَطْرَ الصَّلَاةِ، وَعَنْ الْحُبْلَى وَالْمُرْضِعِ الصَّوْمَ} رَوَاهُ الْخَمْسَةُ. وَفِي لَفْظِ بَعْضِهِمْ " وَعَنْ الْحَامِلِ وَالْمُرْضِعِ "}

30 - قال الشيخ ابن باز (في أول الأمر جعل الله الصيام مع التخيير بينه وبين الإطعام مع بيان أن الصوم أفضل ثم صار فرضاً والشيخ الكبير والعاجز يفطر ويطعم عن كل يوم مسكيناً)

1693 - وَعَنْ سَلَمَةَ بْنِ الْأَكْوَعِ قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} كَانَ مَنْ أَرَادَ أَنْ يُفْطِرَ وَيَفْتَدِيَ حَتَّى أُنْزِلَتْ الْآيَةُ الَّتِي بَعْدَهَا فَنَسَخَتْهَا. رَوَاهُ الْجَمَاعَةُ إلَّا أَحْمَدَ).

1694 - وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ مُعَاذِ بْنِ جَبَلٍ بِنَحْوِ حَدِيثِ سَلَمَةَ وَفِيهِ: ثُمَّ أَنْزَلَ اللَّهُ {فَمَنْ شَهِدَ مِنْكُمْ الشَّهْرَ فَلْيَصُمْهُ} فَأَثْبَتَ اللَّهُ صِيَامَهُ عَلَى الْمُقِيمِ الصَّحِيحِ، وَرَخَّصَ فِيهِ لِلْمَرِيضِ وَالْمُسَافِرِ، وَثَبَتَ الْإِطْعَامُ لِلْكَبِيرِ الَّذِي لَا يَسْتَطِيعُ الصِّيَامَ. مُخْتَصَرٌ لِأَحْمَدَ وَأَبِي دَاوُد).

(1/25)

1695 - وَعَنْ عَطَاءٍ سَمِعَ ابْنَ عَبَّاسٍ يَقْرَأُ {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} قَالَ ابْنُ عَبَّاسٍ: لَيْسَتْ بِمَنْسُوخَةٍ لِلشَّيْخِ الْكَبِيرِ وَالْمَرْأَةِ الْكَبِيرَةِ لَا يَسْتَطِيعَانِ أَنْ يَصُومَا فَيُطْعِمَانِ مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا. رَوَاهُ الْبُخَارِيُّ).

1696 - (وَعَنْ عِكْرِمَةَ أَنَّ ابْنَ عَبَّاسٍ قَالَ: أُثْبِتَتْ لِلْحُبْلَى وَالْمُرْضِعِ. رَوَاهُ أَبُو دَاوُد)

31 - قال الشيخ ابن باز (الحبلى والمرضع قيل هما كالمريض يفطران ويقضيان ولا إطعام عليهما وهو الصواب وقيل هما كالشيخ الكبير والمرض الميئوس منه فيفطران ويطعمان عن كل يوم مسكيناً والصواب الأول لكونهما قادرتان ومن لم يقضي إلى رمضان الثاني فعليه بعد رمضان القضاء ويطعم إذا أخره بغير عذر).

فجر الاثنين 30/ 6 / 1414هـ

بَابُ قَضَاءِ رَمَضَانَ مُتَتَابِعًا وَمُتَفَرِّقًا وَتَاخِيرِهِ إلَى شَعْبَانَ

1697 - عَنْ ابْنِ عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {قَضَاءُ رَمَضَانَ إنْ شَاءَ فَرَّقَ، وَإِنْ شَاءَ تَابَعَ} رَوَاهُ الدَّارَقُطْنِيّ. قَالَ الْبُخَارِيُّ: قَالَ ابْنُ عَبَّاسٍ: لَا بَاسَ أَنْ يُفَرَّقَ لِقَوْلِ اللَّهِ تَعَالَى {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرٍ}

32 - قال الشيخ ابن باز (من مات وعليه صيام فإن كان مفرطاً في قضائه صام عنه وليه وإن لم يكن مفرطاً فلا شيء عليه وإن كان لا يعلم حاله مفرطاً أو غير مفرط فالاحوط أن يقضى عنه وليه)

1698 - وَعَنْ عَائِشَةَ قَالَتْ: نَزَلَتْ {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} مُتَتَابِعَاتٍ، فَسَقَطَتْ مُتَتَابِعَاتٍ. رَوَاهُ الدَّارَقُطْنِيّ وَقَالَ: إسْنَادٌ صَحِيحٌ).

(1/26)

1699 - وَعَنْ عَائِشَةَ قَالَتْ: {كَانَ يَكُونُ عَلَيَّ الصَّوْمُ مِنْ رَمَضَانَ، فَمَا أَسْتَطِيعُ أَنْ أَقْضِيَ إلَّا فِي شَعْبَانَ، وَذَلِكَ لِمَكَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ} رَوَاهُ الْجَمَاعَةُ، وَيُرْوَى بِإِسْنَادٍ ضَعِيفٍ عَنْ أَبِي هُرَيْرَةَ. عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {فِي رَجُلٍ مَرِضَ فِي رَمَضَانَ فَأَفْطَرَ، ثُمَّ صَحَّ وَلَمْ يَصُمْ حَتَّى أَدْرَكَهُ رَمَضَانُ آخَرُ، فَقَالَ: يَصُومُ الَّذِي أَدْرَكَهُ، ثُمَّ يَصُومُ الشَّهْرَ الَّذِي أَفْطَرَ فِيهِ، وَيُطْعِمُ كُلَّ يَوْمٍ مِسْكِينًا} رَوَاهُ الدَّارَقُطْنِيّ عَنْ أَبِي هُرَيْرَةَ مِنْ قَوْلِهِ، وَقَالَ: إسْنَادٌ صَحِيحٌ مَوْقُوفٌ).

33 - قال الشيخ ابن باز (قضاء رمضان على التراخي لا على الفور ولكن يقدمه قبل رمضان الآخر ولا بأس بالتفريق ولم يقل متتابعات بل نسخت فإذا أخر إلى رمضان آخر من دون عذر فإنه يقضي مع إطعام عن كل يوم مسكيناً كما أفتى به بعض الصحابة)

1700 - وَرُوِيَ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {مَنْ مَاتَ وَعَلَيْهِ صِيَامُ شَهْرِ رَمَضَانَ فَلْيُطْعِمْ عَنْهُ مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا} وَإِسْنَادُهُ ضَعِيفٌ. قَالَ التِّرْمِذِيُّ: وَالصَّحِيحُ أَنَّهُ عَنْ ابْنِ عُمَرَ مَوْقُوفٌ).

1701 - وَعَنْ ابْنِ عَبَّاسٍ قَالَ: إذَا مَرِضَ الرَّجُلُ فِي رَمَضَانَ ثُمَّ مَاتَ وَلَمْ يَصُمْ أُطْعِمَ عَنْهُ وَلَمْ يَكُنْ عَلَيْهِ قَضَاءٌ، وَإِنْ نَذَرَ قَضَى عَنْهُ وَلِيُّهُ. رَوَاهُ أَبُو دَاوُد).

(1/27)

34 - قال الشيخ ابن باز (الوارد الصدقة والصيام والحج والقضاء فإنه يصام عن الميت فيقتصر على ما ورد أما الصيام فيقضى عن الميت الصيام الواجب والنذر أما صيام التطوع فلا يصام عن الميت فيقتصر على ما جاء في النص فالعبادة توقيفية أما قراءة القرآن وغيرها فلا تشرع لأنه لم يرد)

بَابُ صَوْمُ النَّذْرِ عَنْ الْمَيِّتِ

1702 - عَنْ ابْنِ عَبَّاسٍ: {أَنَّ امْرَأَةً قَالَتْ: يَا رَسُولَ اللَّهِ إنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْمُ نَذْرٍ فَأَصُومُ عَنْهَا؟ فَقَالَ: أَرَأَيْتَ لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ فَقَضَيْتِهِ أَكَانَ يُؤَدَّى ذَلِكَ عَنْهَا؟ قَالَتْ: نَعَمْ، قَالَ: فَصُومِي عَنْ أُمِّكِ} أَخْرَجَاهُ. وَفِي رِوَايَةٍ: {أَنَّ امْرَأَةً رَكِبَتْ الْبَحْرَ فَنَذَرَتْ إنْ اللَّهُ نَجَّاهَا أَنْ تَصُومَ شَهْرًا، فَأَنْجَاهَا اللَّهُ فَلَمْ تَصُمْ حَتَّى مَاتَتْ، فَجَاءَتْ قَرَابَةٌ لَهَا إلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَتْ ذَلِكَ، فَقَالَ: صُومِي عَنْهَا} أَخْرَجَهُ أَحْمَدُ وَالنَّسَائِيُّ وَأَبُو دَاوُد).

1703 - وَعَنْ عَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ} مُتَّفَقٌ عَلَيْهِ).

(1/28)

1704 - (وَعَنْ بُرَيْدَةَ قَالَ: {بَيْنَا أَنَا جَالِسٌ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذْ أَتَتْهُ امْرَأَةٌ فَقَالَتْ: إنِّي تَصَدَّقْتُ عَلَى أُمِّي بِجَارِيَةٍ وَإِنَّهَا مَاتَتْ فَقَالَ: وَجَبَ أَجْرُكِ وَرَدَّهَا عَلَيْكِ الْمِيرَاثُ، قَالَتْ: يَا رَسُولَ اللَّهِ إنَّهُ كَانَ عَلَيْهَا صَوْمُ شَهْرٍ أَفَأَصُومُ عَنْهَا؟ قَالَ: صُومِي عَنْهَا، قَالَتْ: إنَّهَا لَمْ تَحُجَّ قَطُّ أَفَأَحُجُّ عَنْهَا؟ قَالَ: حُجِّي عَنْهَا} رَوَاهُ أَحْمَدُ وَمُسْلِمٌ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَصَحَّحَهُ. وَلِمُسْلِمٍ فِي رِوَايَةٍ: صَوْمُ شَهْرَيْنِ)

35 - قال الشيخ ابن باز (الميت إذا مات وعليه صوم صام عنه وليه فالصوم والحج يقضيان عن الميت فإن لم يتيسر الصوم أطعم عن كل يوم مسكيناً وهو ليس بواجب بل هو مشروع ومستحب لقوله تعالى (ولا تزر وازرة وزر أخرى)

فجر الاثنين 21/ 7 / 1414هـ

أَبْوَابُ صَوْمِ التَّطَوُّعِ

بَابُ صَوْمُ سِتٍّ مِنْ شَوَّالٍ

1705 - عَنْ أَيُّوبَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {مَنْ صَامَ رَمَضَانَ ثُمَّ أَتْبَعَهُ سِتًّا مِنْ شَوَّالٍ فَذَاكَ صِيَامُ الدَّهْرِ} رَوَاهُ الْجَمَاعَةُ إلَّا الْبُخَارِيَّ وَالنَّسَائِيُّ، وَرَوَاهُ أَحْمَدُ مِنْ حَدِيثِ جَابِرٍ).

36 - قال الشيخ ابن باز (من كان عليه قضاء يأتي به ثم يصوم ستاًً من شوال حتى يكون اتبعه بست من شوال إن تيسر ذلك)

1706 - وَعَنْ ثَوْبَانَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: {مَنْ صَامَ رَمَضَانَ وَسِتَّةَ أَيَّامٍ بَعْدَ الْفِطْرِ كَانَ تَمَامَ السَّنَةِ، مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} رَوَاهُ ابْنُ مَاجَهْ)

بَابُ صَوْمِ عَشْرِ ذِي الْحِجَّةِ وَتَاكِيدِ يَوْمِ عَرَفَةَ لِغَيْرِ الْحَاجِّ

(1/29)

1707 - عَنْ حَفْصَةَ قَالَتْ: {أَرْبَعٌ لَمْ يَكُنْ يَدَعُهُنَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: صِيَامُ عَاشُورَاءَ، وَالْعَشْرِ، وَثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَالرَّكْعَتَيْنِ قَبْلَ الْغَدَاةِ}. رَوَاهُ أَحْمَدُ وَالنَّسَائِيُّ).

37 - قال الشيخ ابن باز (فيه بعض الاضطراب وفضل صيام العشر لحديث ابن عمر (ما من أيام العمل الصالح فيها .... )

1708 - وَعَنْ أَبِي قَتَادَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {صَوْمُ يَوْمِ عَرَفَةَ يُكَفِّرُ سَنَتَيْنِ مَاضِيَةً وَمُسْتَقْبَلَةً، وَصَوْمُ يَوْمِ عَاشُورَاءَ يُكَفِّرُ سَنَةً مَاضِيَةً} رَوَاهُ الْجَمَاعَةُ إلَّا الْبُخَارِيَّ وَالتِّرْمِذِيَّ).

1709 - وَعَنْ أَبِي هُرَيْرَةَ قَالَ: {نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ صَوْمِ يَوْمِ عَرَفَةَ بِعَرَفَاتٍ}. رَوَاهُ أَحْمَدُ وَابْنُ مَاجَهْ).

38 - قال الشيخ ابن باز (سنده جيد فيكره صوم يوم عرفة ويحرم صوم العيدين وأيام التشريق والأصل في النهي عن صيام يوم عرفة التحريم والمشهور عند العلماء أنه للكراهة)

1710 - وَعَنْ أُمِّ الْفَضْلِ: {أَنَّهُمْ شَكُّوا فِي صَوْمِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ عَرَفَةَ، فَأَرْسَلَتْ إلَيْهِ بِلَبَنٍ فَشَرِبَ وَهُوَ يَخْطُبُ النَّاسَ بِعَرَفَةَ}. مُتَّفَقٌ عَلَيْهِ).

1711 - وَعَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {يَوْمُ عَرَفَةَ وَيَوْمُ النَّحْرِ وَأَيَّامُ التَّشْرِيقِ عِيدُنَا أَهْلَ الْإِسْلَامِ وَهِيَ أَيَّامُ أَكْلٍ وَشُرْبٍ} رَوَاهُ الْخَمْسَةُ إلَّا ابْنَ مَاجَهْ وَصَحَّحَهُ التِّرْمِذِيُّ)

فجر الاثنين 6/ 8 / 1414هـ

بَابُ صَوْمِ الْمُحَرَّمِ وَتَاكِيدِ عَاشُورَاءَ

(1/30)

1712 - قَدْ سَبَقَ {أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ أَيُّ الصِّيَامِ بَعْدَ رَمَضَانَ أَفْضَلُ؟ قَالَ: شَهْرُ اللَّهِ الْمُحَرَّمُ}.

1713 - وَعَنْ ابْنِ عَبَّاسٍ {وَسُئِلَ عَنْ صَوْمِ عَاشُورَاءَ، فَقَالَ: مَا عَلِمْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَامَ يَوْمًا يَطْلُبُ فَضْلَهُ عَلَى الْأَيَّامِ إلَّا هَذَا الْيَوْمَ، وَلَا شَهْرًا إلَّا هَذَا الشَّهْرَ، يَعْنِي رَمَضَانَ}.

1714 - وَعَنْ عَائِشَةَ قَالَتْ: {كَانَ يَوْمُ عَاشُورَاءَ يَوْمًا تَصُومُهُ قُرَيْشٌ فِي الْجَاهِلِيَّةِ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُهُ؛ فَلَمَّا قَدِمَ الْمَدِينَةَ صَامَهُ وَأَمَرَ النَّاسَ بِصِيَامِهِ؛ فَلَمَّا فُرِضَ رَمَضَانُ قَالَ: مَنْ شَاءَ صَامَهُ وَمَنْ شَاءَ تَرَكَهُ}.

1715 - وَعَنْ سَلَمَةَ بْنِ الْأَكْوَعِ قَالَ: {أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا مِنْ أَسْلَمَ أَنْ أَذِّنْ فِي النَّاسِ أَنَّ مَنْ أَكَلَ فَلْيَصُمْ بَقِيَّةَ يَوْمِهِ، وَمَنْ لَمْ يَكُنْ أَكَلَ فَلْيَصُمْ، فَإِنَّ الْيَوْمَ يَوْمُ عَاشُورَاءَ}.

1716 - وَعَنْ عَلْقَمَةَ أَنَّ الْأَشْعَثَ بْنَ قَيْسٍ دَخَلَ عَلَى عَبْدِ اللَّهِ وَهُوَ يَطْعَمُ يَوْمَ عَاشُورَاءَ، فَقَالَ: يَا أَبَا عَبْدَ الرَّحْمَنِ إنَّ الْيَوْمَ يَوْمُ عَاشُورَاءَ، فَقَالَ: قَدْ كَانَ يُصَامُ قَبْلَ أَنْ يَنْزِلَ رَمَضَانُ، فَلَمَّا نَزَلَ رَمَضَانُ تُرِكَ فَإِنْ كُنْتَ مُفْطِرًا فَاطْعَمْ).

(1/31)

1717 - وَعَنْ ابْنِ عُمَرَ {أَنَّ أَهْلَ الْجَاهِلِيَّةِ كَانُوا يَصُومُونَ يَوْمَ عَاشُورَاءَ وَأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَامَهُ وَالْمُسْلِمُونَ قَبْلَ أَنْ يُفْرَضَ رَمَضَانُ؛ فَلَمَّا فُرِضَ رَمَضَانُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إنَّ يَوْمَ عَاشُورَاءَ يَوْمٌ مِنْ أَيَّامِ اللَّهِ فَمَنْ شَاءَ صَامَهُ، وَكَانَ ابْنُ عُمَرَ لَا يَصُومُهُ إلَّا أَنْ يُوَافِقَ صِيَامَهُ).

1718 - وَعَنْ أَبِي مُوسَى قَالَ: {كَانَ يَوْمُ عَاشُورَاءَ تُعَظِّمُهُ الْيَهُودُ وَتَتَّخِذُهُ عِيدًا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: صُومُوهُ أَنْتُمْ).

1719 - وَعَنْ ابْنِ عَبَّاسٍ قَالَ: {قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَأَى الْيَهُودَ تَصُومُ عَاشُورَاءَ، فَقَالَ: مَا هَذَا؟ قَالُوا: يَوْمٌ صَالِحٌ نَجَّى اللَّهُ فِيهِ مُوسَى وَبَنِي إسْرَائِيلَ مِنْ عَدُوِّهِمْ فَصَامَهُ مُوسَى، فَقَالَ: أَنَا أَحَقُّ بِمُوسَى مِنْكُمْ، فَصَامَهُ وَأَمَرَ بِصِيَامِهِ}.

1720 - وَعَنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: {إنَّ هَذَا يَوْمُ عَاشُورَاءَ وَلَمْ يُكْتَبْ عَلَيْكُمْ صِيَامُهُ وَأَنَا صَائِمٌ فَمَنْ شَاءَ صَامَ، وَمَنْ شَاءَ فَلْيُفْطِرْ} مُتَّفَقٌ عَلَى هَذِهِ الْأَحَادِيثِ كُلِّهَا، وَأَكْثَرُهَا يَدُلُّ عَلَى أَنَّ صَوْمَهُ وَجَبَ ثُمَّ نُسِخَ، وَيُقَالُ: لَمْ يَجِبْ بِحَالٍ بِدَلِيلِ خَبَرِ مُعَاوِيَةَ، وَإِنَّمَا نُسِخَ تَاكِيدُ اسْتِحْبَابِهِ).

(1/32)

39 - قال الشيخ ابن باز (هذا يدل على أنه لم يكن واجباً وإنما كان متاكداً وإن صام الشهر الحرام كله فهو الأفضل لحديث (أفضل الصيام بعد رمضان صيام شهر الله المحرم) وهو أفضل الشهور بعد رمضان وإفراد العاشر الأقرب أنه مكروه)

1721 - وَعَنْ ابْنِ عَبَّاسٍ قَالَ: {لَمَّا صَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ عَاشُورَاءَ وَأَمَرَ بِصِيَامِهِ قَالُوا: يَا رَسُولَ اللَّهِ إنَّهُ يَوْمٌ تُعَظِّمُهُ الْيَهُودُ وَالنَّصَارَى، فَقَالَ: إذَا كَانَ عَامُ الْمُقْبِلِ إنْ شَاءَ اللَّهُ صُمْنَا الْيَوْمَ التَّاسِعَ قَالَ: فَلَمْ يَاتِ الْعَامُ الْمُقْبِلُ حَتَّى تُوُفِّيَ رَسُولُ اللَّهِ} صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَوَاهُ مُسْلِمٌ وَأَبُو دَاوُد. وَفِي لَفْظٍ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {لَئِنْ بَقِيتُ إلَى قَابِلٍ لَأَصُومَنَّ التَّاسِعَ}، يَعْنِي يَوْمَ عَاشُورَاءَ. رَوَاهُ أَحْمَدُ وَمُسْلِمٌ. وَفِي رِوَايَةٍ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {صُومُوا يَوْمَ عَاشُورَاءَ وَخَالِفُوا الْيَهُودَ، صُومُوا قَبْلَهُ يَوْمًا وَبَعْدَهُ يَوْمًا} رَوَاهُ أَحْمَدُ).

بَابُ مَا جَاءَ فِي صَوْمِ شَعْبَانَ وَالْأَشْهُرِ الْحُرُمِ

1722 - عَنْ أُمِّ سَلَمَةَ: {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ يَصُومُ مِنْ السَّنَةِ شَهْرًا تَامًّا إلَّا شَعْبَانَ يَصِلُ بِهِ رَمَضَانَ}. رَوَاهُ الْخَمْسَةُ وَلَفْظُ ابْنِ مَاجَهْ: {كَانَ يَصُومُ شَهْرَيْ شَعْبَانَ وَرَمَضَانَ}.

40 - قال الشيخ ابن باز (إذا انتصف شعبان ولم يصم قبله انتهى عن الصيام إلا إن كان عليه قضاء أو كان له عادة يصومها فليصم وحديث النهي عن الصيام بعد منتصف شعبان (سنده حسن)

(1/33)

1723 - وَعَنْ عَائِشَةَ قَالَتْ: {لَمْ يَكُنِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُ أَكْثَرَ مِنْ شَعْبَانَ فَإِنَّهُ كَانَ يَصُومُهُ كُلَّهُ}. وَفِي لَفْظٍ {مَا كَانَ يَصُومُ فِي شَهْرٍ، مَا كَانَ يَصُومُ فِي شَعْبَانَ، كَانَ يَصُومُهُ إلَّا قَلِيلًا، بَلْ كَانَ يَصُومُهُ كُلَّهُ}. وَفِي لَفْظٍ: {مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَكْمَلَ صِيَامَ شَهْرٍ قَطُّ إلَّا شَهْرَ رَمَضَانَ، وَمَا رَأَيْتُهُ فِي شَهْرٍ أَكْثَرَ مِنْهُ صِيَامًا فِي شَعْبَانَ}. مُتَّفَقٌ عَلَى ذَلِكَ كُلِّهِ).

1724 - وَعَنْ رَجُلٍ مِنْ بَاهِلَةَ قَالَ: {أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ أَنَا الرَّجُلُ الَّذِي أَتَيْتُكَ عَامَ الْأَوَّلِ، فَقَالَ: فَمَا لِي أَرَى جِسْمَكَ نَاحِلًا؟ قَالَ: يَا رَسُولَ اللَّهِ مَا أَكَلْتُ طَعَامًا بِالنَّهَارِ، مَا أَكَلْتُهُ إلَّا بِاللَّيْلِ، قَالَ: مَنْ أَمَرَكَ أَنْ تُعَذِّبَ نَفْسَكَ؟ قُلْتُ: يَا رَسُولَ اللَّهِ إنِّي أَقْوَى، قَالَ: صُمْ شَهْرَ الصَّبْرِ وَيَوْمًا بَعْدَهُ، قُلْت: إنِّي أَقْوَى، قَالَ: صُمْ شَهْرَ الصَّبْرِ وَيَوْمَيْنِ بَعْدَهُ، قُلْت: إنِّي أَقْوَى، قَالَ: صُمْ شَهْرَ الصَّبْرِ وَثَلَاثَةَ أَيَّامٍ بَعْدَهُ، وَصُمْ أَشْهُرَ الْحُرُمِ} رَوَاهُ أَحْمَدُ وَأَبُو دَاوُد وَابْنُ مَاجَهْ وَهَذَا لَفْظُهُ).

41 - قال الشيخ ابن باز (الحديث مضطرب وليس بمحفوظ فالمتن منكر والسند ضعيف)

فجر الاثنين 16/ 10 / 1414هـ

بَابُ الْحَثِّ عَلَى صَوْمِ الِاثْنَيْنِ وَالْخَمِيسِ

42 - قال الشيخ ابن باز (إذا كان الصوم يؤدي إلى ترك أعمال فاضلة كالأمر بالمعروف والنهي عن المنكر وطلب العلم فالفطر أفضل ولهذا كان النبي صلى الله عليه وسلم يسرد الفطر أحياناً لكثرة مشاغله)

(1/34)

1725 - عَنْ عَائِشَةَ قَالَتْ: {إنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَتَحَرَّى صِيَامَ الِاثْنَيْنِ وَالْخَمِيسِ}. رَوَاهُ الْخَمْسَةُ إلَّا أَبَا دَاوُد، لَكِنَّهُ لَهُ مِنْ رِوَايَةِ أُسَامَةَ بْنِ زَيْدٍ).

1726 - وَعَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {تُعْرَضُ الْأَعْمَالُ كُلَّ اثْنَيْنِ وَخَمِيسٍ فَأُحِبُّ أَنْ يُعْرَضَ عَمَلِي وَأَنَا صَائِمٌ} رَوَاهُ أَحْمَدُ وَالتِّرْمِذِيُّ، وَلِابْنِ مَاجَهْ مَعْنَاهُ. وَلِأَحْمَدَ وَالنَّسَائِيُّ هَذَا الْمَعْنَى مِنْ حَدِيثِ أُسَامَةَ بْنِ زَيْدٍ).

1727 - وَعَنْ أَبِي قَتَادَةَ: {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ صَوْمِ يَوْمِ الِاثْنَيْنِ فَقَالَ: ذَلِكَ يَوْمٌ وُلِدْتُ فِيهِ، وَأُنْزِلَ عَلَيَّ فِيهِ} رَوَاهُ أَحْمَدُ وَمُسْلِمٌ وَأَبُو دَاوُد)

43 - قال الشيخ ابن باز (هذا ليس فيه حجة لأصحاب الاحتفال بالموالد لأن هذا خاص بالصيام)

بَابُ كَرَاهَةِ إفْرَادِ يَوْمِ الْجُمُعَةِ وَيَوْمِ السَّبْتِ بِالصَّوْمِ

1728 - عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ قَالَ: سَأَلْتُ جَابِرًا: {أَنَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ صَوْمِ يَوْمِ الْجُمُعَةِ؟ قَالَ: نَعَمْ}. مُتَّفَقٌ عَلَيْهِ. وَلِلْبُخَارِيِّ فِي رِوَايَةٍ: أَنْ يُفْرَدَ بِصَوْمٍ).

(1/35)

1729 - وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {لَا تَصُومُوا يَوْمَ الْجُمُعَةِ إلَّا وَقَبْلَهُ يَوْمٌ، أَوْ بَعْدَهُ يَوْمٌ} رَوَاهُ الْجَمَاعَةُ إلَّا النَّسَائِيّ. وَلِمُسْلِمٍ: {وَلَا تَخْتَصُّوا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِي، وَلَا تَخْتَصُّوا يَوْمَ الْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنِ الْأَيَّامِ إلَّا أَنْ يَكُونَ فِي صَوْمٍ يَصُومُهُ أَحَدُكُمْ} وَلِأَحْمَدَ {يَوْمُ الْجُمُعَةِ يَوْمُ عِيدٍ فَلَا تَجْعَلُوا يَوْمَ عِيدِكُمْ يَوْمَ صِيَامِكُمْ إلَّا أَنْ تَصُومُوا قَبْلَهُ أَوْ بَعْدَهُ}.

44 - قال الشيخ ابن باز (لا يجوز إفراد الجمعة بالصوم لأنه يوم عيد، إما إذا صام قبله يوم أو بعده يوم فلا حرج فالمنهي عنه إفراده وظاهر النهي في الأحاديث أنه للتحريم فلا يفرده حتى ولو وافق يوم عرفة فالأفضل صيام يوم قبله أو بعده)

1730 - وَعَنْ جَوَيْرِيَةَ {أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا فِي يَوْمِ الْجُمُعَةِ وَهِيَ صَائِمَةٌ فَقَالَ: أَصُمْتِ أَمْسِ؟ قَالَتْ: لَا، قَالَ: تَصُومِينَ غَدًا؟ قَالَتْ لَا، قَالَ: فَأَفْطِرِي} رَوَاهُ أَحْمَدُ وَالْبُخَارِيُّ وَأَبُو دَاوُد وَهُوَ دَلِيلٌ عَلَى أَنَّ التَّطَوُّعَ لَا يَلْزَمُ بِالشُّرُوعِ).

45 - قال الشيخ ابن باز (التطوع لا يلزم إتمامه بالشروع فيه إلا في الحج والعمرة)

1731 - وَعَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {لَا تَصُومُوا يَوْمَ الْجُمُعَةِ وَحْدَهُ}.

(1/36)

1732 - وَعَنْ جُنَادَةَ الْأَزْدِيِّ قَالَ: {دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي يَوْمِ جُمُعَةٍ فِي سَبْعَةٍ مِنْ الْأَزْدِ إنَاثًا مِنْهُمْ وَهُوَ يَتَغَدَّى، فَقَالَ: هَلُمُّوا إلَى الْغَدَاءِ، فَقُلْنَا: يَا رَسُولَ اللَّهِ: إنَّا صِيَامٌ، فَقَالَ: أَصُمْتُمْ أَمْسِ؟ قُلْنَا: لَا، قَالَ: أَفَتَصُومُونَ غَدًا؟ قُلْنَا لَا، قَالَ: فَأَفْطِرُوا، فَأَكَلْنَا مَعَهُ؛ فَلَمَّا خَرَجَ وَجَلَسَ عَلَى الْمِنْبَرِ دَعَا بِإِنَاءٍ مِنْ مَاءٍ فَشَرِبَ، وَهُوَ عَلَى الْمِنْبَرِ وَالنَّاسُ يَنْظُرُونَ يُرِيهِمْ أَنَّهُ لَا يَصُومُ يَوْمَ الْجُمُعَةِ}. رَوَاهُمَا أَحْمَدُ).

1733 - وَعَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ عَنْ أُخْتِهِ وَاسْمُهَا الصَّمَّاءُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ {لَا تَصُومُوا يَوْمَ السَّبْتِ إلَّا فِيمَا اُفْتُرِضَ عَلَيْكُمْ، فَإِنْ لَمْ يَجِدْ أَحَدُكُمْ إلَّا عُودَ عِنَبٍ أَوْ لِحَاءَ شَجَرَةٍ فَلْيَمْضُغْهُ} رَوَاهُ الْخَمْسَةُ إلَّا النَّسَائِيّ).

46 - قال الشيخ ابن باز (هذا الحديث بعضهم صححه وبعضهم ضعفه والصواب أنه ضعيف وشاذ لمخالفته للأحاديث الصحيحة لأنه ثبت عن النبي صلى الله عليه وسلم أنه أمر بصيام الجمعة مع السبت)

1734 - وَعَنْ ابْنِ مَسْعُودٍ: {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَلَّمَا كَانَ يُفْطِرُ يَوْمَ الْجُمُعَةِ} رَوَاهُ الْخَمْسَةُ إلَّا أَبَا دَاوُد وَيُحْمَلُ هَذَا عَلَى أَنَّهُ كَانَ يَصُومُهُ مَعَ غَيْرِهِ)

فجر الاثنين 23/ 10 / 1414هـ

بَابُ صَوْمِ أَيَّامِ الْبِيضِ وَصَوْمِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ وَإِنْ كَانَتْ سِوَاهَا

(1/37)

1735 - عَنْ أَبِي ذَرٍّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {يَا أَبَا ذَرٍّ إذَا صُمْتَ مِنْ الشَّهْرِ ثَلَاثَةً فَصُمْ ثَلَاثَ عَشَرَةَ وَأَرْبَعَ عَشَرَةَ وَخَمْسَ عَشَرَةَ} رَوَاهُ أَحْمَدُ وَالنَّسَائِيُّ وَالتِّرْمِذِيُّ).

1736 - وَعَنْ أَبِي قَتَادَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {ثَلَاثٌ مِنْ كُلِّ شَهْرٍ وَرَمَضَانُ إلَى رَمَضَانَ فَهَذَا صِيَامُ الدَّهْرِ كُلِّهِ} رَوَاهُ أَحْمَدُ وَمُسْلِمٌ وَأَبُو دَاوُد).

47 - قال الشيخ ابن باز (هي سنة مؤكدة وهي سنة مستقلة سواء أول الشهر أو أوسطه أو آخره ولكن إن جعلها أيام البيض كانت أفضل)

1737 - وَعَنْ عَائِشَةَ قَالَتْ: {كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُ مِنْ الشَّهْرِ السَّبْتَ وَالْأَحَدَ وَالِاثْنَيْنِ، وَمِنْ الشَّهْرِ الْآخَرِ الثُّلَاثَاءَ وَالْأَرْبِعَاءَ وَالْخَمِيسَ}. رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ).

48 - قال الشيخ ابن باز (الصحيح أنه موقوف على عائشة رضي الله عنها)

1738 - وَعَنْ أَبِي ذَرٍّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {مَنْ صَامَ مِنْ كُلِّ شَهْرٍ ثَلَاثَةَ أَيَّامٍ فَذَلِكَ صِيَامُ الدَّهْرِ، فَأَنْزَلَ اللَّهُ تَصْدِيقَ ذَلِكَ فِي كِتَابِهِ {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} الْيَوْمُ بِعَشَرَةٍ} رَوَاهُ ابْنُ مَاجَهْ وَالتِّرْمِذِيُّ).

49 - قال الشيخ ابن باز (صيام القضاء إذا شرع فيه فعليه الإتمام، والقول بالإفطار بالنية قول قوي، ومن عزم على السفر جاز له الفطر قبل السفر لما جاء عن أنس أنه أفطر قبل خروجه من البلد وقال (كان النبي صلى الله عليه وسلم يفعله)، أما الصلاة فلا يقصر حتى يخرج من البلد وإن تركه فهو أحوط لأنه قد يترك السفر)

(1/38)

بَابُ صِيَامِ يَوْمٍ وَفِطْرُ يَوْمٍ وَكَرَاهَةُ صَوْمِ الدَّهْرِ

1739 - عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {صُمْ فِي كُلِّ شَهْرٍ ثَلَاثَةَ أَيَّامٍ قُلْتُ: إنِّي أَقْوَى مِنْ ذَلِكَ، فَلَمْ يَزَلْ يَرْفَعُنِي حَتَّى قَالَ: صُمْ يَوْمًا وَأَفْطِرْ يَوْمًا فَإِنَّهُ أَفْضَلُ الصِّيَامِ، وَهُوَ صَوْمُ أَخِي دَاوُد عَلَيْهِ السَّلَامُ}.

1740 - وَعَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {لَا صَامَ مَنْ صَامَ الْأَبَدَ} مُتَّفَقٌ عَلَيْهِمَا).

1741 - وَعَنْ أَبِي قَتَادَةَ قَالَ: {قِيلَ: يَا رَسُولَ اللَّهِ كَيْفَ بِمَنْ صَامَ الدَّهْرَ؟ قَالَ: لَا صَامَ وَلَا أَفْطَرَ، أَوْ لَمْ يَصُمْ وَلَمْ يُفْطِرْ} رَوَاهُ الْجَمَاعَةُ إلَّا الْبُخَارِيَّ وَابْنَ مَاجَهْ).

1742 - وَعَنْ أَبِي مُوسَى عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {مَنْ صَامَ الدَّهْرَ ضُيِّقَتْ عَلَيْهِ جَهَنَّمُ هَكَذَا وَقَبَضَ كَفَّهُ}. رَوَاهُ أَحْمَدُ. وَيُحْمَلُ هَذَا عَلَى مَنْ صَامَ الْأَيَّامَ الْمَنْهِيَّ عَنْهَا)

50 - قال الشيخ ابن باز (في صحته نظر ولو صح فهو كما قال المؤلف يحمل على من صام الأيام المنهي عنها)

فجر الاثنين 30/ 10 / 1414 هـ

بَابُ تَطَوُّعِ الْمُسَافِرِ وَالْغَازِي بِالصَّوْمِ

1743 - عَنْ ابْنِ عَبَّاسٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {لَا يُفْطِرُ أَيَّامَ الْبِيضِ فِي حَضَرٍ وَلَا سَفَرٍ}. رَوَاهُ النَّسَائِيّ).

51 - قال الشيخ ابن باز (سنده فيه نظر وله شواهد من صيامه صلى الله عليه وسلم في السفر فهو لبيان الجواز)

(1/39)

1744 - وَعَنْ أَبِي سَعِيدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {مَنْ صَامَ يَوْمًا فِي سَبِيلِ اللَّهِ بَعَّدَ اللَّهُ وَجْهَهُ عَنْ النَّارِ سَبْعِينَ خَرِيفًا} رَوَاهُ الْجَمَاعَةُ إلَّا أَبَا دَاوُد)

بَابٌ فِي أَنَّ صَوْمَ التَّطَوُّعِ لَا يَلْزَمُ بِالشُّرُوعِ
1745 - عَنْ أَبِي جُحَيْفَةَ قَالَ: {آخَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ سَلْمَانَ وَأَبِي الدَّرْدَاءِ، فَزَارَ سَلْمَانُ أَبَا الدَّرْدَاءِ، فَرَأَى أُمَّ الدَّرْدَاءِ مُتَبَذِّلَةً، فَقَالَ لَهَا: مَا شَانُكِ؟ قَالَتْ: أَخُوكَ أَبُو الدَّرْدَاءِ لَيْسَ لَهُ حَاجَةٌ فِي الدُّنْيَا، فَجَاءَ أَبُو الدَّرْدَاءِ فَصَنَعَ لَهُ طَعَامًا، فَقَالَ: كُلْ فَإِنِّي صَائِمٌ، فَقَالَ: مَا أَنَا بِآكِلٍ حَتَّى تَاكُلَ فَأَكَلَ، فَلَمَّا كَانَ اللَّيْلُ ذَهَبَ أَبُو الدَّرْدَاءِ يَقُومُ، قَالَ: نَمْ فَنَامَ ثُمَّ ذَهَبَ يَقُومُ، فَقَالَ نَمْ؛ فَلَمَّا كَانَ مِنْ آخِرِ اللَّيْلِ قَالَ سَلْمَانُ: قُمْ الْآنَ فَصَلَّيَا، فَقَالَ لَهُ سَلْمَانُ: إنَّ لِرَبِّكَ عَلَيْكَ حَقًّا، وَلِنَفْسِكَ عَلَيْكَ حَقًّا، وَلِأَهْلِكَ عَلَيْكَ حَقًّا، فَأَعْطِ كُلَّ ذِي حَقٍّ حَقَّهُ فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ لَهُ ذَلِكَ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: صَدَقَ سَلْمَانُ} رَوَاهُ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَصَحَّحَهُ)

(1/40)

1746 - وَعَنْ أُمِّ هَانِئٍ: {أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا فَدَعَا بِشَرَابٍ فَشَرِبَ، ثُمَّ نَاوَلَهَا فَشَرِبَتْ، فَقَالَتْ: يَا رَسُولَ اللَّهِ أَمَا إنِّي كُنْتُ صَائِمَةً؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّائِمُ الْمُتَطَوِّعُ أَمِيرُ نَفْسِهِ، إنْ شَاءَ صَامَ، وَإِنْ شَاءَ أَفْطَرَ} رَوَاهُ أَحْمَدُ وَالتِّرْمِذِيُّ. وَفِي رِوَايَةٍ: {أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَرِبَ شَرَابًا، فَنَاوَلَهَا لِتَشْرَبَ، فَقَالَتْ: إنِّي صَائِمَةٌ وَلَكِنِّي كَرِهْتُ أَنْ أَرُدَّ سُؤْرَكَ، فَقَالَ: يَعْنِي إنْ كَانَ قَضَاءً مِنْ رَمَضَانَ فَاقْضِ يَوْمًا مَكَانَهُ، وَإِنْ كَانَ تَطَوُّعًا، فَإِنْ شِئْتَ فَاقْضِ، وَإِنْ شِئْتَ فَلَا تَقْضِ} رَوَاهُ أَحْمَدُ وَأَبُو دَاوُد بِمَعْنَاهُ).

52 - قال الشيخ ابن باز (الحديث جيد لا بأس به وشواهده كثيرة، فإذا كان صائماً فله الفطر وإن أكمل فهو أفضل وأما القضاء فإنه يجب عليه الإتمام)

1747 - وَعَنْ عَائِشَةَ قَالَتْ: {أُهْدِيَ لِحَفْصَةَ طَعَامٌ وَكُنَّا صَائِمَتَيْنِ فَأَفْطَرْنَا ثُمَّ دَخَلَ رَسُولُ اللَّه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْنَا: يَا رَسُولَ اللَّهِ إنَّا أُهْدِيَتْ لَنَا هَدِيَّةٌ وَاشْتَهَيْنَاهَا فَأَفْطَرْنَا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا عَلَيْكُمَا صُومَا مَكَانَهُ يَوْمًا آخَرَ} رَوَاهُ أَبُو دَاوُد وَهَذَا أَمْرُ نَدْبٍ بِدَلِيلِ قَوْلِهِ: " لَا عَلَيْكُمَا ").

بَابُ مَا جَاءَ فِي اسْتِقْبَالِ رَمَضَانَ بِالْيَوْمِ وَالْيَوْمَيْنِ وَغَيْرِ ذَلِكَ

(1/41)

1748 - عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {لَا يَتَقَدَّمَنَّ أَحَدُكُمْ رَمَضَانَ بِصَوْمِ يَوْمٍ أَوْ يَوْمَيْنِ إلَّا أَنْ يَكُونَ رَجُلٌ كَانَ يَصُومُ صَوْمًا فَلْيَصُمْهُ}. رَوَاهُ الْجَمَاعَةُ).

53 - قال الشيخ ابن باز (النهي هنا للتحريم)

1749 - وَعَنْ مُعَاوِيَةَ قَالَ: {كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ عَلَى الْمِنْبَرِ قَبْلَ شَهْرِ رَمَضَانَ: الصِّيَامُ يَوْمَ كَذَا وَكَذَا وَنَحْنُ مُتَقَدِّمُونَ فَمَنْ شَاءَ فَلْيَتَقَدَّمْ، وَمَنْ شَاءَ فَلْيَتَأَخَّرْ} رَوَاهُ ابْنُ مَاجَهْ، وَيُحْمَلُ هَذَا عَلَى التَّقَدُّمِ بِأَكْثَرَ مِنْ يَوْمَيْنِ).

54 - قال الشيخ ابن باز (هذا حديث ضعيف مخالف للأحاديث الصحيحة)

1750 - وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِرَجُلٍ: هَلْ صُمْتَ مِنْ سَرَرِ هَذَا الشَّهْرِ شَيْئًا؟ قَالَ: لَا، فَقَالَ رَسُولُ اللَّهِ: صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا أَفْطَرْتَ رَمَضَانَ فَصُمْ يَوْمَيْنِ مَكَانَهُ} مُتَّفَقٌ عَلَيْهِ. وَفِي رِوَايَةٍ لَهُمْ " مِنْ سَرَرِ شَعْبَانَ " وَيُحْمَلُ هَذَا عَلَى أَنَّ الرَّجُلَ كَانَتْ لَهُ عَادَةٌ بِصِيَامِ سَرَرِ الشَّهْرِ أَوْ قَدْ نَذَرَهُ)

55 - قال الشيخ ابن باز (هذا الحديث فيمن كان له عادة فيستحب له الصيام ويلزم لمن كان عليه نذر، وحديث) إذا انتصف شعبان فلا تصوموا) حديث جيد أخرجه الخمسة وهو محمول على من لم يكن له عادة والسنة للمرء إذا كانت له عادة فلا يتركها)

بَابُ النَّهْيِ عَنْ صَوْمِ الْعِيدَيْنِ وَأَيَّامِ التَّشْرِيقِ

(1/42)

1751 - عَنْ أَبِي سَعِيدٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ {نَهَى عَنْ صَوْمِ يَوْمَيْنِ: يَوْمِ الْفِطْرِ، وَيَوْمِ النَّحْرِ}. مُتَّفَقٌ عَلَيْهِ. وَفِي لَفْظٍ لِأَحْمَدَ وَالْبُخَارِيِّ {لَا صَوْمَ فِي يَوْمَيْنِ} وَلِمُسْلِمٍ {لَا يَصِحُّ الصِّيَامُ فِي يَوْمَيْنِ}

56 - قال الشيخ ابن باز (فيه تحريم صيام يومي العيدين وإيام التشريق وأيام التشريق يجوز صيامها لمن عجز عن الهدي - المتمتع -)

1752 - وَعَنْ كَعْبِ بْنِ مَالِكٍ: {أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ وَأَوْسَ بْنَ الْحَدَثَانِ أَيَّامَ التَّشْرِيقِ فَنَادَيَا أَنَّهُ لَا يَدْخُلُ الْجَنَّةَ إلَّا مُؤْمِنٌ، وَأَيَّامُ مِنًى أَيَّامُ أَكْلٍ وَشُرْبٍ}. رَوَاهُ أَحْمَدُ وَمُسْلِمٌ).

1753 - وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ قَالَ: {أَمَرَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أُنَادِيَ أَيَّامَ مِنًى إنَّهَا أَيَّامُ أَكْلٍ وَشُرْبٍ وَلَا صَوْمَ فِيهَا، يَعْنِي أَيَّامَ التَّشْرِيقِ}. رَوَاهُ أَحْمَدُ)

1754 - وَعَنْ أَنَسٍ: {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ صَوْمِ خَمْسَةِ أَيَّامٍ فِي السَّنَةِ: يَوْمِ الْفِطْرِ وَيَوْمِ النَّحْرِ، وَثَلَاثَةِ أَيَّامِ التَّشْرِيقِ.} رَوَاهُ الدَّارَقُطْنِيّ. وَعَنْ عَائِشَةَ وَابْنِ عُمَرَ قَالَا: لَمْ يُرَخِّصْ فِي أَيَّامِ التَّشْرِيقِ أَنْ يُصَمْنَ إلَّا لِمَنْ لَمْ يَجِدْ الْهَدْيَ. رَوَاهُ الْبُخَارِيُّ. وَلَهُ عَنْهُمَا أَنَّهُمَا قَالَا: الصِّيَامُ لِمَنْ تَمَتَّعَ بِالْعُمْرَةِ إلَى الْحَجِّ إلَى يَوْمِ عَرَفَةَ، فَإِنْ لَمْ يَجِدْ هَدْيًا وَلَمْ يَصُمْ صَامَ أَيَّامَ مِنًى).

فجر الاثنين 28/ 4 / 1415هـ

كتاب الاعتكاف

(1/43)

57 - قال الشيخ ابن باز (دل على مشروعيته قول تعالى (ولا تباشروهن وأنتم عاكفون في المساجد))

1755 - عَنْ عَائِشَةَ قَالَتْ: {كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْتَكِفُ الْعَشْرَ الْأَوَاخِرَ مِنْ رَمَضَانَ حَتَّى تَوَفَّاهُ اللَّهُ عَزَّ وَجَلَّ}.

1756 - وَعَنْ ابْنِ عُمَرَ قَالَ: {كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْتَكِفُ الْعَشْرَ الْأَوَاخِرَ مِنْ رَمَضَانَ}. مُتَّفَقٌ عَلَيْهِمَا وَلِمُسْلِمٍ: قَالَ نَافِعٌ: وَقَدْ أَرَانِي عَبْدُ اللَّهِ الْمَكَانَ الَّذِي كَانَ يَعْتَكِفُ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ).

1757 - وَعَنْ أَنَسٍ قَالَ: {كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْتَكِفُ الْعَشْرَ الْأَوَاخِرَ مِنْ رَمَضَانَ، فَلَمْ يَعْتَكِفْ عَامًا، فَلَمَّا كَانَ فِي الْعَامِ الْمُقْبِلِ اعْتَكَفَ عِشْرِينَ} رَوَاهُ أَحْمَدُ وَالتِّرْمِذِيُّ وَصَحَّحَهُ وَلِأَحْمَدَ وَأَبِي دَاوُد وَابْنِ مَاجَهْ هَذَا الْمَعْنَى مِنْ رِوَايَةِ أُبَيِّ بْنِ كَعْبٍ)

(1/44)

1758 - وَعَنْ عَائِشَةَ قَالَتْ: {كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذَا أَرَادَ أَنْ يَعْتَكِفَ صَلَّى الْفَجْرَ ثُمَّ دَخَلَ مُعْتَكَفَهُ، وَأَنَّهُ أَمَرَ بِخِبَاءٍ فَضُرِبَ لَمَّا أَرَادَ الِاعْتِكَافَ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ، فَأَمَرَتْ زَيْنَبُ بِخِبَائِهَا فَضُرِبَ وَأَمَرَتْ غَيْرُهَا مِنْ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخِبَائِهَا فَضُرِبَ؛ فَلَمَّا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْفَجْرَ نَظَرَ، فَإِذَا الْأَخْبِيَةُ، فَقَالَ: آلْبِرَّ يُرِدْنَ؟ فَأَمَرَ بِخِبَائِهِ فَقُوِّضَ وَتَرَكَ الِاعْتِكَافَ فِي شَهْرِ رَمَضَانَ حَتَّى اعْتَكَفَ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ شَوَّالٍ} رَوَاهُ الْجَمَاعَةُ إلَّا التِّرْمِذِيَّ لَكِنْ لَهُ مِنْهُ: كَانَ إذَا أَرَادَ أَنْ يَعْتَكِفَ صَلَّى الْفَجْرَ ثُمَّ دَخَلَ مُعْتَكَفَهُ).

58 - قال الشيخ ابن باز (الاعتكاف لا يختص برمضان بل يجوز في غيره ولكن الأفضل أن يكون في رمضان وفي العشر الأواخر ويدخل معتكفه بعد صلاة الفجر)

1759 - وَعَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إذَا اعْتَكَفَ طُرِحَ لَهُ فِرَاشُهُ أَوْ يُوضَعُ لَهُ سَرِيرُهُ وَرَاءَ أُسْطُوَانَةِ التَّوْبَةِ} رَوَاهُ ابْنُ مَاجَهْ).

1760 - وَعَنْ عَائِشَةَ أَنَّهَا {كَانَتْ تُرَجِّلُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ حَائِضٌ وَهُوَ مُعْتَكِفٌ فِي الْمَسْجِدِ وَفِي حُجْرَتِهَا يُنَاوِلُهَا رَاسَهُ، وَكَانَ لَا يَدْخُلُ الْبَيْتَ إلَّا لِحَاجَةِ الْإِنْسَانِ إذَا كَانَ مُعْتَكِفًا}.

(1/45)

1761 - وَعَنْهَا أَيْضًا قَالَتْ: إنْ كُنْتُ لَأَدْخُلُ الْبَيْتَ لِلْحَاجَةِ وَالْمَرِيضُ فِيهِ فَمَا أَسْأَلُ عَنْهُ إلَّا وَأَنَا مَارَّةٌ).

1762 - وَعَنْ صَفِيَّةَ بِنْتِ حُيَيِّ قَالَتْ: {كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُعْتَكِفًا، فَأَتَيْتُهُ أَزُورُهُ لَيْلًا، فَحَدَّثْتُهُ ثُمَّ قُمْتُ لِأَنْقَلِبَ، فَقَامَ مَعِي لِيَقْلِبَنِي، وَكَانَ مَسْكَنُهَا فِي دَارِ أُسَامَةَ بْنِ زَيْدٍ} مُتَّفَقٌ عَلَيْهِنَّ)

1763 - وَعَنْ عَائِشَةَ قَالَتْ: {كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمُرُّ بِالْمَرِيضِ وَهُوَ مُعْتَكِفٌ، فَيَمُرُّ كَمَا هُوَ وَلَا يُعَرِّجُ يَسْأَلُ عَنْهُ.} رَوَاهُ أَبُو دَاوُد).

1764 - وَعَنْ عَائِشَةَ قَالَتْ: {السُّنَّةُ عَلَى الْمُعْتَكِفِ أَنْ لَا يَعُودَ مَرِيضًا، وَلَا يَشْهَدَ جِنَازَةً، وَلَا يَمَسَّ امْرَأَةً وَلَا يُبَاشِرَهَا، وَلَا يَخْرُجَ لِحَاجَةٍ إلَّا لِمَا لَا بُدَّ مِنْهُ، وَلَا اعْتِكَافَ إلَّا بِصَوْمٍ، وَلَا اعْتِكَافَ إلَّا فِي مَسْجِدٍ جَامِعٍ} رَوَاهُ أَبُو دَاوُد)

59 - قال الشيخ ابن باز (هذا الجزء الأخير موقوف عليها الصواب صحة الاعتكاف بلا صوم وبغير المسجد الجامع ولا يخرج إلا لضرورة ولا بأس أن يزار ويستفتى ويتحدث إليه)

1765 - وَعَنْ ابْنِ عُمَرَ {: أَنَّ عُمَرَ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: كُنْتُ نَذَرْتُ فِي الْجَاهِلِيَّةِ أَنْ أَعْتَكِفَ لَيْلَةً فِي الْمَسْجِدِ الْحَرَامِ؟ قَالَ: فَأَوْفِ بِنَذْرِكَ} مُتَّفَقٌ عَلَيْهِ. وَزَادَ الْبُخَارِيُّ " فَاعْتَكَفَ لَيْلَةً ").

60 - قال الشيخ ابن باز (فيه مشروعية من نذر في الجاهلية ثم أسلم أن يوفي بنذره)

(1/46)

1766 - وَعَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ {: لَيْسَ عَلَى الْمُعْتَكِفِ صِيَامٌ إلَّا أَنْ يَجْعَلَهُ عَلَى نَفْسِهِ} رَوَاهُ الدَّارَقُطْنِيّ وَقَالَ: رَفَعَهُ أَبُو بَكْرٍ السُّوسِيُّ وَغَيْرُهُ لَا يَرْفَعُهُ).

1767 - وَعَنْ حُذَيْفَةَ أَنَّهُ قَالَ لِابْنِ مَسْعُودٍ: لَقَدْ عَلِمْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {لَا اعْتِكَافَ إلَّا فِي الْمَسَاجِدِ الثَّلَاثَةِ، أَوْ قَالَ - فِي مَسْجِدِ جَمَاعَةٍ} رَوَاهُ سَعِيدٌ فِي سُنَنِهِ).

61 - قال الشيخ ابن باز (هذا شاذ مخالف للأحاديث الصحيحة والصواب جواز الاعتكاف في كل مسجد وإذا نوى أن يعتكف في النهار ويخرج لينام في بيته فلا باس ولا يلزمه التلفظ بما اشترطه وله الاعتكاف يوماً أو ليلة أو ساعة وله الخروج لصلاة الاستسقاء، والمستحاضة وصاحب السلس لا بأس باعتكافهما، والصغير إذا نذر فلا يلزمه الوفاء لأنه ليس بمكلف)

1768 - وَعَنْ عَائِشَةَ {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اعْتَكَفَ مَعَهُ بَعْضُ نِسَائِهِ وَهِيَ مُسْتَحَاضَةٌ تَرَى الدَّمَ، فَرُبَّمَا وَضَعَتْ الطَّشْتَ تَحْتَهَا مِنْ الدَّمِ} رَوَاهُ الْبُخَارِيُّ وَفِي رِوَايَةٍ: {اعْتَكَفَ مَعَهُ امْرَأَةٌ مِنْ أَزْوَاجِهِ وَكَانَتْ تَرَى الدَّمَ وَالصُّفْرَةَ وَالطَّشْتُ تَحْتَهَا وَهِيَ تُصَلِّي}. رَوَاهُ أَحْمَدُ وَالْبُخَارِيُّ وَأَبُو دَاوُد).

فجر الاثنين 5/ 5 / 1415 هـ

بَابُ الِاجْتِهَادِ فِي الْعَشْرِ الْأَوَاخِرِ وَفَضْلِ قِيَامِ لَيْلَةِ الْقَدْرِ وَمَا يُدْعَى بِهِ فِيهَا وَأَيُّ لَيْلَةٍ هِيَ؟

(1/47)

1769 - عَنْ عَائِشَةَ {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إذَا دَخَلَ الْعَشْرُ الْأَوَاخِرُ أَحْيَا اللَّيْلَ وَأَيْقَظَ أَهْلَهُ وَشَدَّ الْمِئْزَرَ}. مُتَّفَقٌ عَلَيْهِ. وَلِأَحْمَدَ وَمُسْلِمٍ: {كَانَ يَجْتَهِدُ فِي الْعَشْرِ الْأَوَاخِرِ مَا لَا يَجْتَهِدُ فِي غَيْرِهَا}

1770 - وَعَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {مَنْ قَامَ لَيْلَةَ الْقَدْرِ إيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ} رَوَاهُ الْجَمَاعَةُ إلَّا ابْنَ مَاجَهْ).

62 - قال الشيخ ابن باز (وهذا في الصغائر إذا اجتنبت الكبائر)

1771 - وَعَنْ عَائِشَةَ قَالَتْ: {قُلْتُ يَا رَسُولَ اللَّهِ، أَرَأَيْتَ إنْ عَلِمْتُ أَيُّ لَيْلَةٍ لَيْلَةُ الْقَدْرِ مَا أَقُولُ فِيهَا؟ قَالَ.: قُولِي: اللَّهُمَّ إنَّكَ عَفُوٌّ تُحِبُّ الْعَفْوَ فَاعْفُ عَنِّي} رَوَاهُ التِّرْمِذِيُّ وَصَحَّحَهُ، وَأَحْمَدُ وَابْنُ مَاجَهْ وَقَالَا فِيهِ: أَرَأَيْتَ إنْ وَافَقْت لَيْلَةَ الْقَدْرِ).

1772 - وَعَنْ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {مَنْ كَانَ مُتَحَرِّيَهَا فَلْيَتَحَرَّهَا لَيْلَةَ سَبْعٍ وَعِشْرِينَ، أَوْ قَالَ: تَحَرَّوْهَا لَيْلَةَ سَبْعٍ وَعِشْرِينَ يَعْنِي لَيْلَةَ الْقَدْرِ}. رَوَاهُ أَحْمَدُ بِإِسْنَادٍ صَحِيحٍ).

1773 - وَعَنْ ابْنِ عَبَّاسٍ {: أَنَّ رَجُلًا أَتَى نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا نَبِيَّ اللَّهِ إنِّي شَيْخٌ كَبِيرٌ عَلِيلٌ يَشُقُّ عَلَيَّ الْقِيَامُ، فَامُرْنِي بِلَيْلَةٍ لَعَلَّ اللَّهَ يُوَفِّقُنِي فِيهَا لِلَيْلَةِ الْقَدْرِ، فَقَالَ: عَلَيْكَ بِالسَّابِعَةِ} رَوَاهُ أَحْمَدُ).

(1/48)

1774 - وَعَنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ {عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي لَيْلَةِ الْقَدْرِ قَالَ: لَيْلَةَ سَبْعٍ وَعِشْرِينَ} رَوَاهُ أَبُو دَاوُد).

1775 - وَعَنْ زِرِّ بْنِ حُبَيْشٍ قَالَ: سَمِعْتُ أُبَيَّ بْنَ كَعْبٍ يَقُولُ وَقِيلَ لَهُ: إنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ يَقُولُ: {مَنْ قَامَ السَّنَةَ أَصَابَ لَيْلَةَ الْقَدْرِ، فَقَالَ أُبَيٌّ: وَاَللَّهِ الَّذِي لَا إلَهَ إلَّا هُوَ إنَّهَا لَفِي رَمَضَانَ يَحْلِفُ مَا يَسْتَثْنِي وَوَاللَّهِ إنِّي لَأَعْلَمُ أَيُّ لَيْلَةٍ هِيَ، هِيَ اللَّيْلَةُ الَّتِي أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقِيَامِهَا، هِيَ لَيْلَةُ سَبْعٍ وَعِشْرِينَ، وَأَمَارَتُهَا أَنْ تَطْلُعَ الشَّمْسُ فِي صَبِيحَةِ يَوْمِهَا بَيْضَاءَ لَا شُعَاعَ لَهَا}. رَوَاهُ أَحْمَدُ وَمُسْلِمٌ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَصَحَّحَهُ).

(1/49)

1776 - وَعَنْ أَبِي سَعِيدٍ {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اعْتَكَفَ الْعَشْرَ الْأُوَلَ مِنْ رَمَضَانَ، ثُمَّ اعْتَكَفَ الْعَشْرَ الْأَوْسَطَ فِي قُبَّةٍ تُرْكِيَّةٍ عَلَى سُدَّتِهَا حَصِيرٌ، فَأَخَذَ الْحَصِيرَ بِيَدِهِ فَنَحَّاهَا فِي نَاحِيَةِ الْقُبَّةِ، ثُمَّ أَطْلَعَ رَاسَهُ فَكَلَّمَ النَّاسَ فَدَنَوْا مِنْهُ فَقَالَ: إنِّي اعْتَكَفْتُ الْعَشْرَ الْأُوَلَ أَلْتَمِسُ هَذِهِ اللَّيْلَةَ، ثُمَّ اعْتَكَفْتُ الْعَشْرَ الْأَوْسَطَ، ثُمَّ أَتَيْتُ فَقِيلَ لِي إنَّهَا فِي الْعَشْرِ الْأَوَاخِرِ، فَمَنْ أَحَبَّ مِنْكُمْ أَنْ يَعْتَكِفَ فَلْيَعْتَكِفْ، فَاعْتَكَفَ النَّاسُ مَعَهُ، قَالَ: وَإِنِّي أُرِيتُهَا لَيْلَةَ وِتْرٍ وَإِنِّي أَسْجُدُ فِي صَبِيحَتِهَا فِي طِينٍ وَمَاءٍ فَأَصْبَحَ مِنْ لَيْلَةِ إحْدَى وَعِشْرِينَ، وَقَدْ قَامَ إلَى الصُّبْحِ فَمَطَرَتْ السَّمَاءُ فَوَكَفَ الْمَسْجِدُ فَأَبْصَرْتُ الطِّينَ وَالْمَاءَ، فَخَرَجَ حِينَ فَرَغَ مِنْ صَلَاةِ الصُّبْحِ وَجَبِينُهُ وَرَوْثَةُ أَنْفِهِ فِيهَا الطِّينُ وَالْمَاءُ، وَإِذْ هِيَ لَيْلَةُ إحْدَى وَعِشْرِينَ مِنْ الْعَشْرِ الْأَوَاخِرِ} مُتَّفَقٌ عَلَيْهِ، لَكِنْ لَمْ يُذْكَرْ فِي الْبُخَارِيِّ: اعْتِكَافَ الْعَشْرِ الْأُوَلِ)

(1/50)

1777 - وَعَنْ عَبْدِ اللَّهِ بْنِ أُنَيْسٌ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {رَأَيْتُ لَيْلَةَ الْقَدْرِ ثُمَّ أُنْسِيتُهَا، وَأُرَانِي أَسْجُدُ صَبِيحَتَهَا فِي مَاءٍ وَطِينٍ، قَالَ: فَمُطِرْنَا فِي لَيْلَةِ ثَلَاثٍ وَعِشْرِينَ، فَصَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَانْصَرَفَ وَإِنَّ أَثَرَ الْمَاءِ وَالطِّينِ عَلَى جَبْهَتِهِ وَأَنْفِهِ}. رَوَاهُ أَحْمَدُ وَمُسْلِمٌ، وَزَادَ: وَكَانَ عَبْدُ اللَّهِ بْنُ أُنَيْسٌ يَقُولُ: ثَلَاثٍ وَعِشْرِينَ).

1778 - وَعَنْ أَبِي بَكْرَةَ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: {الْتَمِسُوهَا فِي تِسْعٍ بَقِينَ أَوْ سَبْعٍ بَقِينَ أَوْ خَمْسٍ بَقِينَ أَوْ ثَلَاثٍ بَقِينَ أَوْ آخِرِ لَيْلَةٍ}. قَالَ: وَكَانَ أَبُو بَكْرَةَ يُصَلِّي فِي الْعِشْرِينَ مِنْ رَمَضَانَ صَلَاتَهُ فِي سَائِرِ السَّنَةِ، فَإِذَا دَخَلَ الْعَشْرُ اجْتَهَدَ. رَوَاهُ أَحْمَدُ وَالتِّرْمِذِيُّ وَصَحَّحَهُ).

(1/51)

1779 - وَعَنْ أَبِي نَضْرَةَ عَنْ أَبِي سَعِيدٍ فِي حَدِيثٍ لَهُ {أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ عَلَى النَّاسِ فَقَالَ: يَا أَيُّهَا النَّاسُ إنَّهَا كَانَتْ أُبِينَتْ لَيْلَةَ الْقَدْرِ، وَإِنِّي خَرَجْتُ لِأُخْبِرَكُمْ بِهَا، فَجَاءَ رَجُلَانِ يَحْتَقَّانِ مَعَهُمَا الشَّيْطَانُ فَنَسِيتُهَا، فَالْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ، الْتَمِسُوهَا فِي التَّاسِعَةِ وَالْخَامِسَةِ وَالسَّابِعَةِ} قَالَ: قُلْتُ: يَا أَبَا سَعِيدٍ إنَّكُمْ أَعْلَمُ بِالْعَدَدِ مِنَّا، فَقَالَ: أَجَلْ، نَحْنُ أَحَقُّ بِذَاكَ مِنْكُمْ، قَالَ: قُلْتُ: مَا التَّاسِعَةُ وَالْخَامِسَةُ وَالسَّابِعَةُ؟ قَالَ: إذَا مَضَتْ وَاحِدَةٌ وَعِشْرُونَ فَالَّتِي تَلِيهَا اثْنَانِ وَعِشْرُونَ فَهِيَ التَّاسِعَةُ، فَإِذَا مَضَتْ ثَلَاثٌ وَعِشْرُونَ فَالَّتِي تَلِيهَا السَّابِعَةُ، فَإِذَا مَضَتْ خَمْسٌ وَعِشْرُونَ فَالَّتِي تَلِيهَا الْخَامِسَةُ رَوَاهُ أَحْمَدُ وَمُسْلِمٌ).

1780 - وَعَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {الْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ، لَيْلَةُ الْقَدْرِ فِي تَاسِعَةٍ تَبْقَى، فِي سَابِعَةٍ تَبْقَى، فِي خَامِسَةٍ تَبْقَى} رَوَاهُ أَحْمَدُ وَالْبُخَارِيُّ وَأَبُو دَاوُد. وَفِي رِوَايَةٍ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {هِيَ فِي الْعَشْرِ فِي سَبْعٍ يَمْضِينَ أَوْ فِي تِسْعٍ يَبْقَيْنَ}، يَعْنِي لَيْلَةَ الْقَدْرِ. رَوَاهُ الْبُخَارِيُّ).

(1/52)

1781 ... - وَعَنْ ابْنِ عُمَرَ {أَنَّ رِجَالًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُرُوا لَيْلَةَ الْقَدْرِ فِي الْمَنَامِ فِي السَّبْعِ الْأَوَاخِرِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَرَى رُؤْيَاكُمْ قَدْ تَوَاطَأَتْ فِي السَّبْعِ الْأَوَاخِرِ، فَمَنْ كَانَ مُتَحَرِّيًا فَلْيَتَحَرَّهَا فِي السَّبْعِ الْأَوَاخِرِ.} أَخْرَجَاهُ وَلِمُسْلِمٍ قَالَ: {أُرِيَ رَجُلٌ أَنَّ لَيْلَةَ الْقَدْرِ لَيْلَةَ سَبْعٍ وَعِشْرِينَ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَرَى رُؤْيَاكُمْ فِي الْعَشْرِ الْأَوَاخِرِ فَاطْلُبُوهَا فِي الْوِتْرِ مِنْهَا.

1782 - وَعَنْ عَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: {تَحَرَّوْا لَيْلَةَ الْقَدْرِ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ} رَوَاهُ مُسْلِمٌ وَالْبُخَارِيُّ، وَقَالَ: {فِي الْوِتْرِ مِنْ الْعَشْرِ الْأَوَاخِرِ}.

63 - قال الشيخ ابن باز (ليلة القدر تكون في العشر في أوتارها وأشفاعها والأوتار تارة تحسب بالماضي وهي (21، 23، 25، 27، 29) وتارة تحسب بالباقي (22، 24، 26،28 ودلت السنة أن ليلة سبع وعشرين هي أحراها فدل على أنها تكون فيها أغلب وأكثر ولكن لا تكون دائماً والسبع الأخيرة آكد من غيرها)

(الفوائد من كتاب عون المعبود شرح سنن ابي داود)
(فجر الاثنين: 30/ 10 / 1414 - 8/ 5 / 1416 هـ)
وصف الدرس (التعليق على سنن أبي داود - الشيخ عبد العزيز بن عبد الله بن باز رحمه الله تعالى القاريء الشيخ عمر بن سعود العيد - المكان: الجامع الكبير بالرياض، جامع سارة والثنيان بالرياض - الوقت: فجر الاثنين)

فجر الاثنين 30/ 10 / 1414هـ
8 ـ كتاب الصيام
[قوله عزوجل: كتب عليكم الصيام كما كتب على الذين من قبلكم]
1 - باب مبدأ فرض الصيام

(1/53)

2313ـ حدثنا أحمد بن محمد بن شبُّويه، قال: حدثني عليّ بن حسين بن واقد، عن أبيه، عن يزيد النحوي، عن عكرمة، عن ابن عباس:
{يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم} [قال:] فكان الناس على عهد النبي صلى اللّه عليه وسلم إذا صلوا العتمة حرم عليهم الطعام والشراب والنساء وصاموا إلى القابلة، فاختان رجل نفسه، فجامع امرأته وقد صلّى العشاء ولم يفطر، فأراد اللّه عزوجل أن يجعل ذلك يسراً لمن بقي ورخصةً ومنفعةً، فقال سبحانه: {علم اللّه أنكم كنتم تختانون أنفسكم} الآية. وكان هذا مما نفع اللّه به الناس ورخَّصَ لهم ويسَّرَ.
2314ـ حدثنا نصر بن عليّ بن نصر الجهضميُّ، أخبرنا أبو أحمد، أخبرنا إسرائيل، عن أبي إسحاق، عن البراء قال:
كان الرجل إذا صام فنام لم يأكل إلى مثلها، وإن صرمة بن قيس الأنصاري أتى امرأته وكان صائماً فقال: عندك شىء؟ قالت: لا، لعلي أذهب فأطلب لك [شيئاً] فذهبت وغلبته عينه، فجاءت فقالت: خيبةً لك، فلم ينتصف النهار حتى غُشِيَ عليه، وكان يعمل يومه في أرضه، فذكر ذلك للنبي صلى اللّه عليه وسلم فنزلت: {أُحِلَّ لكم ليلة الصيام الرفث إلى نسائكم} قرأ إلى قوله: {من الفجر}.
2 - باب نسخ قوله تعالى: {وعلى الذين يطيقونه فديةٌ}
2315ـ حدثنا قتيبة بن سعيد، ثنا بكر يعني ابن مُضَرَ عن عمرو بن الحارث، عن بُكير، عن يزيد مولى سلمة، عن سلمة بن الأكوع قال:
لما نزلت هذه الآية {وعلى الذين يطيقون فِدْيَةٌ طعام مسكينٍ} كان من أراد منا أن يفطر ويفتدي فعل، حتى نزلت هذه الآية التي بعدها فنسختها.

1 - قال الشيخ ابن باز (هذا كان الطور الأول من أطوار الصيام ثم نسخ إلى قوله (فمن شهد منكم الشهر فليصمه)

2316ـ حدثنا أحمد بن محمد، قال: حدثني علي بن حسين، عن أبيه، عن يزيد النحوي، عن عكرمة

(1/54)

عن ابن عباس {وعلى الذين يطيقونه فديةٌ طعام مسكين} فكان من شاء منهم أن يفتدي بطعام مسكين افتدى، وتمَّ له صومه فقال عزوجل: {فمن تطوع خيراً فهو خيرٌ له وأن تصوموا خير لكم} وقال: {فمن شهد منكم الشهر فليصمه، ومن كان مريضاً أو على سفرٍ فَعِدَّةٌ من أيَّامٍ أخر}.
3 - باب من قال: هي مثبِتة للشيخ والحبلى
2317ـ حدثنا موسى بن إسماعيل، ثنا أبانُ، ثنا قتادة، أن عكرمة حدثه
أن ابن عباس قال: أثبتت للحبلى والمرضع.
2318ـ حدثنا ابن المثنى، ثنا ابن أبي عديٍّ، عن سعيد، عن قتادة، عن عروة، عن سعيد بن جبير،
عن ابن عباس {وعلى الذين يطيقونه فِدْيَةٌ طعامُ مسكينٍ} قال: كانت رخصةً للشيخ الكبير والمرأة الكبيرة وهما يطيقان الصيام أن يفطرا ويطعما مكان كل يوم مسكيناً، والحُبلى والمُرضِع إذا خافتا.
قال أبو داود: يعني على أولادهما أفطرتا وأطعمتا.

2 - قال الشيخ ابن باز (هذا قول ابن عباس، والقول الثاني أنهما كالمريض فيفطران ويقضيان والصواب أنهما كالمريض فيفطران ويقضيان وليس عليهما الإطعام، وقال البعض: إذا خافتا على ولديهما عليهما الإطعام والصواب أنهما يكفيهما القضاء فهما كالمريض، أما الشيخ الكبير والمريض الذي لا يرجى برؤه فإنه يطعم عن كل يوم مسكيناً أفتى به جماعة من الصحابة)

4 - باب الشهر يكون تسعاً وعشرين
2319ـ حدثنا سليمان بن حرب، ثنا شعبة، عن الأسود بن قيس، عن سعيد بن عمرو يعني ابن سعيد بن العاص عن ابن عمر قال:
قال رسول اللّه صلى اللّه عليه وسلم: "إنا أمَّةٌ أمِّيَّةٌ لا نكتب، ولا نحسب الشهر هكذا، وهكذا، وهكذا" وخنس سليمان أصبعه في الثالثة، يعني تسعاً وعشرين، وثلاثين.
2320ـ حدثنا سليمان بن داود العتكي، ثنا حماد، ثنا أيوب، عن نافع، عن ابن عمر قال:

(1/55)

قال رسول اللّه صلى اللّه عليه وسلم: "الشهر تسعٌ وعشرون فلا تصوموا حتى تروه، ولا تفطروا حتى تروه، فإِن غمَّ عليكم فاقدروا له [ثلاثين] " قال: فكان ابن عمر إذا كان شعبان تسعاً وعشرين نُظِرَ له، فإِن رُؤي فذاك، وإن لم يُرَ ولم يَحُلْ دون منظره سحابٌ ولا قترة أصبح مفطراً، فإِن حال دون منظره سحاب أو قتَرة أصبح صائماً قال: فكان ابن عمر يفطر مع الناس ولا يأخذ بهذا الحساب.

3 - قال الشيخ ابن باز (الصواب إكمال العدة ثلاثين ولو كان هناك سحاب فلا يصوم حتى يرى الهلال أو يكمل شعبان ثلاثين يوماً وما فعله ابن عمر هذا اجتهاد منه والصواب عدم الصيام)

2321ـ حدثنا حميد بن مسعدة، ثنا عبد الوهاب، قال: حدثني أيوب قال:
كتب عمر بن عبد العزيز إلى أهل البصرة: بلغنا عن رسول اللّه صلى اللّه عليه وسلم نحو حديث ابن عمر عن النبي صلى اللّه عليه وسلم، زاد: وإنَّ أحسن ما يقدر له أنا إذا رأينا هلال شعبان لكذا وكذا، فالصوم إن شاء اللّه لكذا وكذا، إلا أن يروا الهلال قبل ذلك.
2322ـ حدثنا أحمد بن منيع، عن ابن زائدة، عن عيسى بن دينار، عن أبيه، عن عمرو بن الحارث بن أبي ضرار، عن ابن مسعود:
[لما] صمنا مع النبي صلى اللّه عليه وسلم تسعاً وعشرين أكثر مما صمنا معه ثلاثين.

4 - قال الشيخ ابن باز (في السند دينار وهو مجهول فالحديث ضعيف)

2323ـ حدثنا مسدد أنَّ يزيد بن زريع حدثهم، ثنا خالد الحذَّاء، عن عبد الرحمن بن أبي بكرة، عن أبيه،
عن النبي صلى اللّه عليه وسلم قال: "شهرا عيدٍ لاينقصان: رمضان، وذو الحجة".
5 - باب إذا أخطأ القوم الهلال
2324ـ حدثنا محمد بن عبيد، ثنا حماد في حديث أيوب، عن محمد بن المنكدر،
عن أبي هريرة ذكر النبي صلى اللّه عليه وسلم فيه قال: "وفطركم يوم تفطرون، وأضحاكم يوم تضحون، وكل عرفة موقفٌ، وكلُّ منىً منحرٌ، وكلُّ فجاج مكة منحرٌ، وكلُّ جمعٍ موقفٌ".
6 - باب إذا أغمي الشهر

(1/56)

2325ـ حدثنا أحمد بن حنبل، قال: حدثني عبد الرحمن بن مهدي، حدثني معاوية بن صالح، عن عبد اللّه بن أبي قيس قال:
سمعت عائشة [رضي اللّه عنها] تقول: كان رسول اللّه صلى اللّه عليه وسلم يتحفظ من شعبان ما لا يتحفظ من غيره، ثم يصوم لرؤية رمضان، فإِن غمَّ عليه عدَّ ثلاثين يوماً ثم صام.
2326ـ حدثنا محمد بن الصباح البزاز، ثنا جرير بن عبد الحميد الضبِّيِّ، عن منصور بن المعتمر، عن ربْعِيِّ بن حراش، عن حذيفة قال:
قال رسول اللّه صلى اللّه عليه وسلم: "لاتقدموا الشهر حتى تروا الهلال أو تكمِّلوا العدة، ثم صوموا حتى تروا الهلال أو تكمِّلوا العِدَّة".
[قال أبو داود: رواه سفيان وغيره عن منصور، عن رِبْعيّ، عن رجل من أصحاب النبي صلى اللّه عليه وسلم لم يُسَمِّ حذيفة].

5 - قال الشيخ ابن باز (وهذا سند صحيح وهو مطابق للأحاديث الصحيحة وفيه بيان إبطال الحساب والعمل بالرؤية والمقصود رؤية العين)

@@@ فجر الاثنين 28/ 4 / 1415هـ

7 - باب من قال: فإِن غُمَّ عليكم فصوموا ثلاثين
2327ـ حدثنا الحسن بن علي، ثنا حسين، عن زائدة، عن سماك، عن عكرمة، عن ابن عباس قال:
قال رسول اللّه صلى اللّه عليه وسلم: "لاتقدِّموا الشهر بصيام يومٍ ولا يومين، إلاَّ أن يكون شىءٌ يصومه أحدكم، ولاتصوموا حتى تروه، ثم صوموا حتى تروه، فإِن حال دونه غمامةٌ فأتمُّوا العدِّة ثلاثين، ثم أفطروا، والشهر تسعٌ وعشرون".
قال أبو داود: رواه حاتم بن أبي صغيرة، وشعبة، والحسن بن صالح، عن سماك بمعناه، لم يقولوا "ثم أفطروا".
[قال أبو داود: وهو حاتم بن مسلم بن أبي صغيرة، وأبو صغيرة: زوج أمه].

6 - قال الشيخ ابن باز (العبرة بالرؤية ولا عبرة بالحساب حتى في الغيم)

8 - باب في التقدم
2328ـ حدثنا موسى بن إسماعيل، ثنا حماد، عن ثابت، عن مُطَرِّف، عن عمران بن حصين، وسعيد الجريري، عن أبي العلاء، عن مُطرِّف، عن عمران بن حصين

(1/57)

أن رسول اللّه صلى اللّه عليه وسلم قال لرجل: "هل صمت من سرر شعبان شيئاً؟ " قال: لا، قال: "فإِذا أفطرت فصم يوماً" وقال أحدهما: "يومين".

7 - قال الشيخ ابن باز (السرر آخر الشهر ويحمل هذا الحديث على من له عادة فأفطر أو عليه نذر فيلزمه الوفاء به فمن كانت له عادة استحب له القضاء والإعادة لئلا يخل بها فأمر بالقضاء لذلك وأما أن يصوم آخر الشهر احتياطاً لشهر رمضان فهذا يجب عليه الإفطار لتحريم صيام يوم الشك لحديث (لا تقدموا صيام رمضان بصوم يوم أو يومين ... ) إلا لمن كان له عادة فله الصيام.
حديث (لا تصوموا يوم السبت إلا فيما افترض عليكم) الصواب أنه ضعيف مخالف للأحاديث الصحيحة فهو شاذ)

2329ـ حدثنا إبراهيم بن العلاء الزبيدي من كتابه، ثنا الوليد بن مسلم، ثنا عبد اللّه بن العلاء، عن أبي الأزهر المغيرة بن فروة قال:
قام معاوية في الناس بدير مِسْحَل الذي على باب حِمْصَ فقال: [يا] أيها الناس، إنا قد رأينا الهلال يوم كذا وكذا، وأنا متقدم بالصيام، فمن أحبَّ أن يفعله فليفعله، قال: فقام إليه مالك بن هُبَيرة السبئي فقال: يامعاوية، أشىء سمعته من رسول اللّه صلى اللّه عليه وسلم، أم شىء من رأيك؟ قال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول: "صوموا الشهر وسره".
2330ـ حدثنا سليمان بن عبد الرحمن الدمشقي في هذا الحديث قال: قال الوليد: سمعت أبا عمرو يعني الأوزاعي يقول: سرَّه: أوله.
2331ـ حدثنا أحمد بن عبد الواحد، قال: ثنا أبو مسهر قال: كان سعيد يعني ابن عبد العزيز يقول: سرَّه: أوَّله.
[قال أبو داود: وقال بعضهم: سرّه وسطه، وقالوا: آخره].
9 - باب إذا رُؤي الهلال في بلد قبل الآخرين بليلة
2332ـ حدثنا موسى بن إسماعيل، ثنا إسماعيل يعني ابن جعفر أخبرني محمد بن أبي حرملة، أخبرني كريب

(1/58)

أنّ أمّ الفضل ابنة الحارث بعثته إلى معاوية بالشام، قال: فقدمت الشام فقضيت حاجتها، فاستهلَّ رمضان وأنا بالشام فرأينا الهلال ليلة الجمعة، ثم قدمت المدينة في آخر الشهر فسألني ابن عباس، ثم ذكر الهلال فقال: متى رأيتم الهلال؟ قلت: رأيته ليلة الجمعة، قال: أنت رأيته؟ قلت: نعم، ورآه الناس وصاموا وصام معاوية، قال: لكنا رأيناه ليلة السبت فلا نزال نصومه حتى نُكْمِلَ الثلاثين أو نراه، فقلت: أفلا تكتفي برؤية معاوية وصيامه؟ قال: لا، هكذا أمرنا رسول اللّه صلى اللّه عليه وسلم.

8 - قال الشيخ ابن باز (الأقوى من حيث الدليل أنه إذا رؤي في بلد فإن على المسلمين جميعاً اتباعهم لحديث (صوموا لرؤيته ... ) وهو عام لجميع الأمة ولم يخص بلداً دون بلد وقول ابن عباس له وجاهة وفيه فض للتنازع.
حديث (صومكم يوم تصومون وفطركم يوم تفطرون ... ) أخرجه أبو داود بسند جيد)

@@@ فجر الاثنين 5/ 5 / 1415 هـ

2333ـ[حدثنا عبيد اللّه بن معاذ، حدثني أبي، ثنا الأشعث،
عن الحسن في رجل كان بِمِصْرٍ من الأمصار فصام يوم الاثنين، وشهد رجلان أنهما رأيا الهلال ليلة الأحد فقال: لا يقضي ذلك اليوم الرجل ولا أهل مصره إلا أنه يعلموا أنَّ أهل مصرٍ من أمصار المسلمين قد صاموا يوم الأحد فيقضونه].

9 - قال الشيخ ابن باز (هذا من الحسن لحديث (صومكم يوم تصومون ... ) وهذا على القول بأن الرؤية تعم أهل الأمصار.

10 - باب كراهية صوْمِ يومِ الشكِّ
2334ـ حدثنا محمد بن عبد اللّه بن نمير، قال: ثنا أبو خالد الأحمر، عن عمرو بن قيس، عن أبي إسحاق، عن صِلَةَ قال:
كُنَّا عند عمَّار في اليوم الذي يُشَكُّ فيه فأُتِيَ بشاةٍ، فتنحَّى بعض القوم، فقال عمَّار: مَنْ صام هذا اليومَ فقد عصى أبا القاسم صلى اللّه عليه وسلم.

(1/59)

10 - قال الشيخ ابن باز (لا يجوز صيام يوم الشك وجاء عن أصحاب السنن (إذا انتصف شعبان فلا تصوموا) حتى لا يجعل ذريعة لصيام يوم الشك وسد ذريعة التساهل والتحيل ولكن من كان له عادة أو صام شعبان كله أو بعضه فلا يدخل في النهي لأنه لم يتخذه ذريعة لصيام يوم الشك).

11 - باب فيمن يصل شعبان برمضان [متطوعاً]
2335ـ حدثنا مسلم بن إبراهيم، ثنا هشام، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة
عن النبي صلى اللّه عليه وسلم قال: "لاتقدموا صوم رمضضان بيومٍ ولا يومين، إلاَّ أن يكون صومٌ يصومه رجلٌ فليصم ذلك الصوم".
2336ـ حدثنا أحمد بن حنبل، ثنا محمد بن جعفر، ثنا شعبة، عن توبة العنبري، عن محمد بن إبراهيم، عن أبي سلمة، عن أم سلمة،
عن النبي صلى اللّه عليه وسلم أنه لم يكن يصوم من السنة شهراً تامّاً إلا شعبان يصله برمضان.
12 - باب في كراهية ذلك
2337ـ حدثنا قتيبة بن سعيد، ثنا عبد العزيز بن محمد قال:
قدم عَبَّاد بن كثير المدينة، فمال إلى مجلس العلاء فأخذ بيده فأقامه ثم قال: اللهم إن هذا يُحدِّث عن أبيه، عن أبي هريرة أن رسول اللّه صلى اللّه عليه وسلم قال: "إذا انتصف شعبان فلا تصوموا" فقال العلاء: اللهمَّ إن أبي حدثني عن أبي هريرة عن النبي صلى اللّه عليه وسلم بذلك.
[قال أبو داود: رواه الثوري وشِبْلُ بن العلاء وأبو عميس وزهير بن محمد عن العلاء.
قال أبو داود: وكان عبد الرحمن لا يُحَدِّث به، قلت لأحمد: لم؟ قال: لأنه كان عنده أن النبي صلى اللّه عليه وسلم كان يَصِلُ شعبان برمضان وقال عن النبي صلى اللّه عليه وسلم خلافه. قال أبو داود: وليس هذا عندي خلافه ولم يجىء به غير العلاء عن أبيه].

(1/60)

11 - قال الشيخ ابن باز (هذا السند على شرط مسلم وأخرجه أحمد والترمذي والنسائي بسند صحيح، فإذا صام الشهر كله أو بعضه فلا بأس أما إذا ابتدأ الصيام بعد النصف لأجل التقدم على صيام رمضان فهذا هو المنهي عنه في الحديث جمعاً بين الأحاديث).

@@@ فجر الاثنين 12/ 5 / 1415 هـ
13 - باب شهادة رجلين على رؤية هلال شوال
2338ـ حدثنا محمد بن عبد الرحيم أبو يحيى البزاز، أنا سعيد بن سليمان، ثنا عباد، عن أبي مالك الأشجعي، ثنا حسين بن الحارث الجدلي من جديلة قيس
أن أمير مكة خطب ثم قال: عهِدَ إلينا رسول اللّه صلى اللّه عليه وسلم أن نَنْسُكَ للرؤية، فإِن لم نره وشهد شاهدا عدلٍ نسكنا بشهادتهما، فسألت الحسين بن الحارث: مَنْ أمير مكة؟ فقال: لا أدري، ثم لقيني بعد فقال: هو الحارث بن حاطب أخو محمد بن حاطب، ثم قال الأمير: إن فيكم مَنْ هو أعلم باللّه ورسوله مني، وشهد هذا من رسول اللّه صلى اللّه عليه وسلم وأومأ بيده إلى رجل، قال الحسين: فقلت لشيخ إلى جنبي: مَنْ هذا الذي أومأ إليه الأمير؟ قال: هذا عبد اللّه بن عمر، وصدق، كان أعلم باللّه منه، فقال: بذلك أمرنا رسول اللّه صلى اللّه عليه وسلم.

12 - قال الشيخ ابن باز (إذا شهد شاهدا عدل فإنهم يصومون ويفطرون ويحجون)

2339ـ حدثنا مسدد وخلف بن هشام المقرىء قالا: ثنا أبو عوانة، عن منصور، عن ربْعِي بن حِرَاشٍ،
عن رجل من أصحاب النبي صلى اللّه عليه وسلم قال: اختلف الناس في آخر يوم من رمضان، فقدم أعرابيان فشهدا عند النبي صلى اللّه عليه وسلم باللّه لأهلاَّ الهلال أمس عَشِيَّةً، فأمر رسول اللّه صلى اللّه عليه وسلم الناس أن يفطروا، زاد خلف في حديثه: وأن يغدوا إلى مصلاهم.

13 - قال الشيخ ابن باز (سنده صحيح، فيه أنهم إذا شهدوا شوال صباحاً فإنهم يفطرون ويصلون أما إذا جاء شاهدا العدل في الضحى أو بعد الزوال غدوا من اليوم الثاني إلى صلاة العيد)

(1/61)

14 - باب في شهادة الواحد على رؤية هلال رمضان
2340ـ حدثنا محمد بن بكار بن الريَّان، ثنا الوليد يعني ابن أبي ثور ح وثنا الحسن بن عليّ، ثنا الحسين يعني الجعفي عن زائدة، المعنى عن سماك، عن عكرمة، عن ابن عباس قال:
جاء أعرابيٌّ إلى النبي صلى اللّه عليه وسلم فقال: إني رأيت الهلال، قال الحسن في حديثه، يعني [هلال] رمضان فقال: "أتشهد أن لا إله إلا اللّه؟ " قال: نعم، قال: "أتشهد أنَّ محمَّداً رسول اللّه؟ " قال: نعم، قال: "يا بلال أذِّن في الناس فليصوموا غداً".
2341ـ حدثني موسى بن إسماعيل، ثنا حماد، عن سماك بن حرب، عن عكرمة،
أنهم شكوا في هلال رمضان مرَّضةً فأرادوا أن لايقوموا ولايصوموا، فجاء أعرابي من الحرة فشهد أنه رأى الهلال، فأُتيَ به النبيُّ صلى اللّه عليه وسلم فقال: "أتشهد أن لا إله إلا اللّه، وأنِّي رسول اللّه؟ " قال: نعم، وشهد أنه رأى الهلال، فأمر بلالاً فنادى في الناس أن يقوموا وأن يصوموا.
قال أبو داود: رواه جماعة عن سماك عن عكرمة مرسلاً، ولم يذكر القيام أحد إلا حماد بن سلمة. [قال أبو داود: هذه كلمة لم يقلها إلا حماد: ان يقوموا، لأن قوماً يقولون: القيام قبل الصيام].

14 - قال الشيخ ابن باز (هذا فيه حجة للاكتفاء بالواحد في دخول شهر رمضان)

2342ـ حدثنا محمود بن خالد وعبد اللّه بن عبد الرحمن السمرقندي، وأنا لحديثه أَتْقَنُ قالا: ثنا مروان هو ابن محمد عن عبد اللّه بن وهب، عن يحيى بن عبد اللّه بن سالم، عن أبي بكر بن نافع، عن أبيه، عن ابن عمر قال:
تراءى الناس الهلال، فأخبرت رسول اللّه صلى اللّه عليه وسلم أني رأيته، فصام وأمر الناس بصيامه.

@@@ فجر الاثنين 19/ 5 / 1415 هـ
15 - باب في توكيد السّحور
2343ـ حدثنا مسدد، ثنا عبد اللّه بن المبارك، عن موسى بن عليّ بن رباح، عن أبيه، عن أبي قيس مولى عمرو بن العاص، عن عمرو بن العاص قال:

(1/62)

قال رسول اللّه صلى اللّه عليه وسلم: "إن [فصل ما] بين صيامنا وصيام أهل الكتاب أكلة السَّحَر".

15 - قال الشيخ ابن باز (السحور سنة مؤكدة).

16 - باب من سمى السَّحُور الغداء
2344ـ حدثنا عمرو بن محمد الناقد، ثنا حماد بن خالد الخياط، ثنا معاوية بن صالح، عن يونس بن سيفٍ، عن الحارث بن زياد، عن أبي رُهْمٍ، عن العِرْباضَ بن سارية قال:
دعاني رسول اللّه صلى اللّه عليه وسلم إلى السَّحور في رمضان فقال: "هلُمَّ إلى الغداء المبارك".
2345ـ حدثنا عمر بن الحسن بن إبراهيم، قال: ثنا محمد بن أبي الوزير أبو مطرِّف، قال: ثنا محمد بن موسى، عن سعيد المقبري، عن أبي هريرة،
عن النبي صلى اللّه عليه وسلم قال: "نِعْمَ سحور المؤمن التَّمر".
17 - باب وقت السُّحور
2346ـ حدثنا مسدد، ثنا حماد بن زيد، عن عبد اللّه بن سوادة القُشَيري، عن أبيه، قال: سمعت سمرة بن جندب يخطب وهو يقول:
قال رسول اللّه صلى اللّه عليه وسلم: "لايمنعنَّ من سحوركم أذان بلالٍ، ولا بياض الأفق الّذي هكذا حتى يستطير".
2347ـ حدثنا مسدد، ثنا يحيى، عن التيمي، ح وثنا أحمد بن يونس، ثنا زهير، ثنا سليمان التيمي، عن أبي عثمان، عن عبد اللّه بن مسعود قال:
قال رسول اللّه صلى اللّه عليه وسلم: "لايمنعنَّ أحدكم أذان بلالٍ من سحوره؛ فإِنه يؤذن أو قال ينادي، ليرجع قائمكم وينتبه نائمكم، [قال أحمد بن يونس في حديثه:] وليس الفجر أن يقول يعني الفجر هكذا" قال مسدد: وجَمَع يحيى كفَّيه "حتى يقول هكذا" ومدَّ يحيى باصبعيه السبَّابتين.
2348ـ حدثنا محمد بن عيسى، ثنا ملازم بن عمرو، عن عبد اللّه بن النعمان، قال: حدثني قيس بن طلق، عن أبيه قال:
قال رسول اللّه صلى اللّه عليه وسلم: "كلوا واشربوا، ولايهيدنكم الساطع المصعد، فكلوا واشربوا حتّى يعترض لكم الأحمر".
[قال أبو داود: هذا مما تفرَّضد به أهل اليمامة].

(1/63)

2349ـ حدثنا مسدد، ثنا حصين بن نمير، ح وثنا عثمان بن أبي شيبة، ثنا ابن إدريس، المعنى عن حصين، عن الشعبي، عن عديّ بن حاتم قال:
لما نزلت هذه الآية: {حتى يتبيَّن لكم الخيط الأبيض من الخيط الأسود} قال: أخذت عقالاً أبيض وعقالاً أسود، فوضعتهما تحت وسادتي فنظرت فلم أتبين، فذكرت ذلك لرسول اللّه صلى اللّه عليه وسلم فضحك فقال: "إنَّ وسادك إذن لعريضٌ طويل، إنّما هو الليل والنهار" وقال عثمان: "إنما هو سواد الليل وبياض النهار".

18 - باب [في] الرجل يسمع النداء والإِناء على يده
2350ـ حدثنا عبد الأعلى بن حماد، ثنا حماد عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة قال:
قال رسول اللّه صلى اللّه عليه وسلم: "إذا سمع أحدكم النداء والإِناء على يده فلا يضعه حتى يقضي حاجته منه".

16 - قال الشيخ ابن باز (سنده صحيح، وهذا فيه أنه لم يتحقق ويتأكد من طلوع الفجر والغالب أن الأذان يكون على الظن والحدس فله الأكل فإذا علم يقيناً أن الأذان كان لطلوع الفجر فعليه الإمساك)

@@@ فجر الاثنين 26/ 5 / 1415 هـ
19 - باب وقت فطر الصائم
2351ـ حدثنا أحمد بن حنبل، ثنا وكيع، ثنا هشام، ح وثنا مسدد، ثنا عبد اللّه بن داود، عن هشام، المعنى قال هشام بن عروة، عن أبيه، عن عاصم بن عمر، عن أبيه قال:
قال النبي صلى اللّه عليه وسلم: "إذا جاء الليل من ههنا وذهب النهار من ههنا" زاد مسدد " وغابت الشمس؛ فقد أفطر الصائم".
2352ـ حدثنا مسدد، ثنا عبد الواحد، ثنا سليمان الشيباني قال: سمعت عبد اللّه بن أبي أوفى يقول:

(1/64)

سرنا مع رسول اللّه صلى اللّه عليه وسلم وهو صائم، فلما غربت الشمس قال: "يا بلال انزل فاجدح لنا" قال: يارسول اللّه! لو أمسيت، قال: "انزل فاجدح لنا" قال: يارسول اللّه إن عليك نهاراً، قال: "انزل فاجدح لنا" فنزل فجدح فشرب رسول اللّه صلى اللّه عليه وسلم ثم قال: "إذا رأيتم الليل قد أقبل من ههنا فقد أفطر الصائم" وأشار بإِصبعه قِبَلَ المشرق.

20 - باب ما يستحب من تعجيل الفطر
2353ـ حدثنا وهب بن بقية، عن خالد، عن محمد يعني ابن عمرو عن أبي سلمة، عن أبي هريرة،
عن النبي صلى اللّه عليه وسلم قال: "لايزال الدين ظاهراً ما عجل الناس الفطر لأنَّ اليهود والنصارى يؤخرون".

17 - قال الشيخ ابن باز (قوله (لا يزال الدين ظاهراً) يعني ظهور شعائر الإسلام)

2354ـ حدثنا مسدد، ثنا أبو معاوية، عن الأعمش، عن عُمارة بن عمير، عن أبي عطية قال:
دخلت على عائشة [رضي اللّه عنها] أنا ومسروق فقلنا: يا أمَّ المؤمنين، رجلان من أصحاب محمد صلى اللّه عليه وسلم أحدهما يُعَجِّل الإِفطار ويعجِّل الصلاة، والآخر يؤخر الإِفطار ويؤخر الصلاة، قالت: أيهما يعجل الإِفطار ويعجل الصلاة؟ قلنا: عبد اللّه، قالت: كذلك كان يصنع رسول اللّه صلى اللّه عليه وسلم.
21 - باب ما يُفطر عليه
2355ـ حدثنا مسدد، ثنا عبد الواحد بن زياد، عن عاصم الأحول، عن حفصة بنت سيرين، عن الرَّباب، عن سلمان بن عامر عمها قال:
قال رسول اللّه صلى اللّه عليه وسلم: "إذا كان أحدكم صائماً فليفطر على التمرِ، فإِن لم يجد التمر فعلى الماء فإِن الماء طهورٌ".

18 - قال الشيخ ابن باز (سنده جيد كما قال الحاكم)

2356ـ حدثنا أحمد بن حنبل، ثنا عبد الرزاق، ثنا جعفر بن سليمان، أنا ثابت البنانيّ أنه سمع أنس بن مالك يقول:
كان رسول اللّه صلى اللّه عليه وسلم يفطر على رُطَباتٍ قبل أن يصليَ، فإِن لم تكن رطباتٌ فعلى تمراتٍ، فإِن لم تكن حَسَا حَسَوَاتٍ من ماء.

(1/65)

19 - قال الشيخ ابن باز (سنده صحيح)

22 - باب القول عند الإِفطار
2357ـ حدثنا عبد اللّه بن محمد بن يحيى أبو محمد، ثنا علي بن الحسن، أنا الحسين بن واقد، ثنا مروان يعني ابن سالم المقفّع قال:
رأيت ابن عمر يقبض على لحيته فيقطع ما زاد على الكفِّ وقال كان النبي صلى اللّه عليه وسلم إذا أفطر قال: "ذهب الظّمأ وابتلَّتِ العروق وثبت الأجر إن شاء اللّه".

20 - قال الشيخ ابن باز (الحديث فيه لين لأن مروان بن سالم المقفع مقبول إلا إذا جاء ما يعضده، وفعل ابن عمر هذا جاء في الأحاديث الصحيحة أنه كان يفعل ذلك في حجته وعمرته ويعتبره من التقصير في النسك والصواب وجوب توفير اللحية)

2358ـ حدثنا مسدد، ثنا هشيم، عن حصين، عن معاذ بن زهرة أنه بلغه
أن النبي صلى اللّه عليه وسلم كان إذا أفطر قال: "اللهم لك صمت وعلى رزقك أفطرت".

21 - قال الشيخ ابن باز (الحديث ضعيف)

@@@ فجر الاثنين 4/ 6 / 1415هـ
23 - باب الفطر قبل غروب الشمس
2359ـ حدثنا هارون بن عبد اللّه، ومحمد بن العلاء، المعنى قالا: ثنا أبو أسامة، ثنا هشام بن عروة، عن فاطمة بنت المنذر، عن أسماء بنت أبي بكر قالت:
أفطرنا يوماً في رمضان في غيمٍ في عهد رسول اللّه صلى اللّه عليه وسلم ثم طلعت الشمس، قال أبو أسامة: قلت لهشام: أُمِرُوا بالقضاء؟ قال: وَبُدٌّ من ذلك؟!

22 - قال الشيخ ابن باز (الصواب أنه لا بد من القضاء وهو قول الجمهور)

24 - باب في الوصال
2360ـ حدثنا عبد اللّه بن مسلمة القعنبي، عن مالك، عن نافع، عن ابن عمر
أن رسول اللّه صلى اللّه عليه وسلم نهى عن الوصال، قالوا: فإِنك تواصل يارسول اللّه؛ قال: "إنِّي لستُ كهيئتكم، إنِّي أُطْعَمُ وأسقى".
2361ـ حدثنا قتيبة بن سعيد أنَّ بكر بن مضر حدثهم، عن ابن الهاد، عن عبد اللّه بن خباب، عن أبي سعيد الخدري

(1/66)

أنه سمع رسول اللّه صلى اللّه عليه وسلم يقول: "لاتواصلوا، فأيُّكُمْ أراد أن يواصل فليواصل حتى السحر" قالوا: فإِنك تواصل، قال: "إنِّي لست كهيئتكم، إنَّ لي مطعماً يطعمني وساقياً يسقيني".

23 - قال الشيخ ابن باز (الحديث فيه كراهة الوصال لما فيه من المشقة ولا يحرم لأن النبي صلى الله عليه وسلم واصل بهم فمن أحب الوصال فله إلى السحر والفطر عند الغروب أفضل، وقوله (إن لي مطعماً يطعمني .. ) المراد به التلذذ بموارد الأنس من لذة الطاعة وحلاوتها فالإطعام هنا معنوي وليس بحسي ولو كان حسياً لم يكن صائماً)

25 - باب الغيبة للصائم
2362ـ حدثنا أحمد بن يونس، ثنا ابن أبي ذئب، عن المقبري، عن أبيه، عن أبي هريرة، قال:
قال رسول اللّه صلى اللّه عليه وسلم: "من لم يدع قول الزور والعمل به فليس للّه حاجةٌ أن يدع طعامه وشرابه" قال أحمد: فهمت إسناده من ابن أبي ذئب، وأفهمني الحديث رجلٌ إلى جنبه أراه ابن أخيه.
2363ـ حدثنا عبد اللّه بن مسلمة القعنبي، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة
أن النبي صلى اللّه عليه وسلم قال: " [الصيام جُنةٌ] فإِذا كان أحدكم صائماً فلا يرفث ولايجهل، فإِن امرؤٌ قاتله أو شاتمه فليقل إنِّ صائمٌ، إني صائمٌ".

24 - قال الشيخ ابن باز (أي أن صيامي يمنعني من الرد عليك ويقوله في صيام النفل والفرض ويكون بصوت مسموع)

26 - باب السِّوَاك للصائم
2364ـ حدثنا محمد بن الصبَّاح، ثنا شريك، ح وثنا مسدد، ثنا يحيى، عن سفيان، عن عاصم بن عبيد اللّه، عن عبد اللّه بن عامر بن ربيعة، عن أبيه قال:
رأيت رسول اللّه صلى اللّه عليه وسلم يَسْتَاك وهو صائم، زاد مسدّد: ما لا أعُدُّ ولا أحصي.

25 - قال الشيخ ابن باز (في سنده ضعف لضعف عاصم بن عبيد الله، والسواك مستحب للصائم وغيره في كل وقت لحديث (السواك مطهرة للفم مرضاة للرب) وحديث (لولا أن أشق على أمتى لأمرتهم بالسواك عند كل صلاة)

(1/67)

27 - باب الصائم يَصُبُّ عليه الماء من العطش ويبالغ في الاستنشاق
2365ـ حدثنا عبد اللّه بن مسلمة القعنبي، عن مالك، عن سُمَيٍّ مولى أبي بكر بن عبد الرحمن، عن أبي بكر بن عبد الرحمن، عن بعض أصحاب النبي صلى اللّه عليه وسلم قال:
رأيت النبيَّ صلى اللّه عليه وسلم أمر الناس في سَفرِهِ عام الفتح بالفطر، وقال: "تَقَوَّوْا لِعَدُوِّكُمْ" وصام رسول اللّه صلى اللّه عليه وسلم.
قال أبو بكر: قال الذي حدثني: لقد رأيت رسول اللّه صلى اللّه عليه وسلم بالعرج يصبُّ على رأسه الماء وهو صائم من العطش أو من الحرِّ.
2366ـ حدثنا قتيبة بن سعيد، قال: حدثني يحيى بن سليم، عن إسماعيل بن كثير، عن عاصم بن لقيط بن صبرة، عن أبيه لقيط بن صبرة قال:
قال رسول اللّه صلى اللّه عليه وسلم: "بالغ في الاستنشاق إلاَّ أن تكون صائماً".

@@@ فجر الاثنين 11/ 6 / 1415هـ

28 - باب في الصائم يحتجم
2367ـ حدثنا مسدد، ثنا يحيى، عن هشام، ح وثنا أحمد بن حنبل، ثنا حسن بن موسى، ثنا شيبان، جميعاً عن يحيى، عن أبي قلابة، عن أبي أسماء يعني الرَّحَبيَّ عن ثوبان،
عن النبي صلى اللّه عليه وسلم قال: "أفطر الحاجم والمحجوم".
قال شيبان في حديثه قال: أخبرني أبو قلابة أن أبا أسماء الرحبي حدثه أن ثوبان مولى رسول اللّه صلى اللّه عليه وسلم أخبره أنه سمع النبي صلى اللّه عليه وسلم.
2368ـ حدثنا أحمد بن حنبل، ثنا حسن بن موسى، ثنا شيبان، عن يحيى قال: حدثني أبو قلابة الجرمي، أنه أخبره أن شدَّاد بن أوس بينما هو يمشي مع النبي صلى اللّه عليه وسلم فذكر نحوه.

26 - قال الشيخ ابن باز (وهذا هو الصواب لحديث ثوبان وشداد وكلها جيدة واحتجامه صلى الله عليه وسلم وهو صائم يحتمل أنه كان في سفر أو قبل النهي أو كان في صوم نفل أو لعذر كما قال ابن القيم)

2369ـ حدثنا موسى بن إسماعيل، ثنا وهيب، ثنا أيوب، عن أبي قلابة، عن أبي الأشعث، عن شداد بن أوس

(1/68)

أن رسول اللّه صلى اللّه عليه وسلم أتى على رجل بالبقيع وهو يحتجم، وهو آخذ بيدي لثمان عشرة خلت من رمضان فقال: "أفطر الحاجم والمحجوم".
[قال أبو داود:] روى خالد الحذاء عن أبي قلابة بإِسناد أيوب مثله.
2370ـ حدثنا أحمد بن حنبل، ثنا محمد بن بكر وعبد الرزاق، ح وثنا عثمان بن أبي شيبة، ثنا إسماعيل يعني ابن إبراهيم عن ابن جريج قال:
أخبرني مكحول أن شيخاً من الحي، قال عثمان في حديثه: مصدِّق أخبره أن ثوبان مولى النبيّ صلى اللّه عليه وسلم أخبره أن نبيَّ اللّه صلى اللّه عليه وسلم قال: "أفطر الحاجم والمحجوم".
2371ـ حدثنا محمود بن خالد، ثنا مروان، ثنا الهيثم بن حميد، أخبرنا العلاء بن الحارث، عن مكحول، عن أبي أسماء الرَّحبي، عن ثوبان،
عن النبي صلى اللّه عليه وسلم قال: "أفطر الحاجم والمحجوم".
قال أبو داود: ورواه ابن ثوبان عن أبيه عن مكحول؛ مثله بإِسناده.
[قال أبو داود: قلت لأحمد أي حديث أصح في "أفطر الحاجم والمحجوم"؟ قال: حديث ثوبان. قلت: حديث معدان أو حديث أبي أسماء قال: حديث ابن جريج عن مكحول عن شيخ من الحي عن ثوبان.
قال أبو داود: اسم أبي أسماء الرحبي عبد اللّه بن أسماء. وأبو راشد الحبراني اسمه أخضر]. [هو ابن خوط].
29 - باب في الرخصة في ذلك
2372ـ حدثنا أبو معمر عبد اللّه بن عمرو، ثنا عبد الوارث، عن أيوب، عن عكرمة، عن ابن عباس
أن رسول اللّه صلى اللّه عليه وسلم احتجم وهو صائم.
قال أبو داود: رواه وهيب بن خالد عن أيوب بإِسناده مثله، وجعفر بن ربيعة وهشام يعني ابن حسان عن عكرمة عن ابن عباس مثله.

27 - قال الشيخ ابن باز (يحتمل أنه كان في سفر أو قبل النهي أو كان في صوم نفل أو لعذر كما قال ابن القيم)

2373ـ حدثنا حفص بن عمر، قال: ثنا شعبة، عن يزيد بن أبي زياد، عن مِقْسَمٍ، عن ابن عباس أن رسول اللّه صلى اللّه عليه وسلم احتجم وهو صائم مُحْرِم.

(1/69)

2374ـ حدثنا أحمد بن حنبل، ثنا عبد الرحمن بن مهدي، عن سفيان، عن عبد الرحمن بن عابس، عن عبد الرحمن بن أبي ليلى، قال: حدثني رجل من أصحاب النبي صلى اللّه عليه وسلم أن رسول اللّه صلى اللّه عليه وسلم نهى عن الحجامة والمواصلة، ولم يحرِّمهما إبقاءً على أصحابه، فقيل له: يارسول اللّه، إنك تواصل إلى السحر، فقال: "إنِّي أواصل إلى السحر، وربِّي يطعمني ويسقيني".

28 - قال الشيخ ابن باز (ظاهر الإسناد الصحة ولكن المتن فيه أنه صلى الله عليه وسلم واصل إلى السحر والنبي صلى الله عليه وسلم كان يواصل اليومين والثلاثة.
- تحليل الدم لا شيء فيه
- التبرع بالدم للصائم لا بأس به عند الحاجة إذا كان قليلاً فإذا كان كثيراً أفطر فهو كالحجامة)

2375ـ حدثنا عبد اللّه بن مسلمة، ثنا سليمان يعني ابن المغيرة عن ثابت قال: قال أنس: ما كنا ندع الحجامة للصائم إلا كراهية الجهد.
30 - باب في الصائم يحتلم نهاراً في [شهر] رمضان
2376ـ حدثنا محمد بن كثير، أخبرنا سفيان، عن زيد بن أسلم، عن رجل من أصحابه، عن رجل من أصحاب النبي صلى اللّه عليه وسلم قال:
قال رسول اللّه صلى اللّه عليه وسلم: "لايفطر من قاء، ولا من احتلم، ولا من احتجم".

29 - قال الشيخ ابن باز (هذا فيه رواه مجهول فالحديث ضعيف ولكن المعنى صحيح)

@@@ فجر الاثنين 25/ 6 / 1415 هـ

31 - باب في الكحل عند النوم الصائم
2377ـ حدثنا النفيلي، ثنا عليّ بن ثابت، حدثني عبد الرحمن بن النعمان بن معبد بن هوذة، عن أبيه، عن جده،
عن النبي صلى اللّه عليه وسلم أنه أمر بالإِثمد المروَّحِ عند النوم وقال: "ليتقه الصائم".
قال أبو داود: قال لي يحيى بن معين: هو حديث منكر، يعني حديث الكحل.

30 - قال الشيخ ابن باز (الكحل لا يفطر الصائم على الصحيح والحديث ضعيف وزيادة (ليتقه الصائم) منكرة)

(1/70)

2378ـ حدثنا وهب بن بقية، أخبرنا أبو معاوية، عن عتبة أبي معاذ، عن عبيد اللّه بن أبي بكر بن أنس، عن أنس بن مالك أنه كان يكتحل وهو صائم.
2379ـ حدثنا محمد بن عبد اللّه المخرمي، ويحيى بن موسى البلخي قالا: ثنا يحيى بن عيسى، عن الأعمش قال:
ما رأيت أحداً من أصحابنا يكره الكحل للصائم، وكان إبراهيم يُرَخِّصُ أن يكتحل الصائم بالصَّبِر.
32 - باب الصائم يستقيء [القيء] عامداً
2380ـ حدثنا مسدد، ثنا عيسى بن يونس، ثنا هشام بن حسان، عن محمد بن سيرين، عن أبي هريرة قال:
قال رسول اللّه صلى اللّه عليه وسلم: "من ذرعه قيءٌ وهو صائم فليس عليه قضاءٌ، وإن استقاء فليقض".
[قال أبو داود: نخاف ألا يكون محفوظاً]، [قال أبو داود: سمعت أحمد يقول: ليس من ذا شىء والصحيح في هذا مالك عن نافع عن ابن عمر].
قال أبو داود: رواه أيضاً حفص بن غياث عن هشام مثله.

31 - قال الشيخ ابن باز (الحديث سنده جيد والقيء هو ما يتكرر فإن كان مرة واحدة فهو قلس)

2381ـ حدثنا أبو معمر عبد اللّه بن عمرو، ثنا عبد الوارث، ثنا الحسين، عن يحيى، حدثني عبد الرحمن بن عمرو الأوزاعي، عن يعيش بن الوليد بن هشام أن أباه حدّثه، قال: حدثني معدان بن طلحة أن أبا الدرداء حدثه
أن رسول اللّه صلى اللّه عليه وسلم قاء فأفطر، فلقيت ثوبان مولى رسول اللّه صلى اللّه عليه وسلم في مسجد دمشق، فقلت: إن أبا الدرداء حدثني أن رسول اللّه صلى اللّه عليه وسلم قاء فأفطر، قال: صدق، وأنا صببت له وضوءه صلى اللّه عليه وسلم

32 - قال الشيخ ابن باز (الحديث سنده جيد ولكن الخلاف هل (قاء فأفطر) أو (قاء فتوضأ) والصواب أنه إذا ذرعه القيء فلا قضاء عليه وإن استقاء فعليه القضاء، وقد اختلف في الوضوء من خروج القيء والأحوط أن يتوضأ منه خروجاً من خلاف العلماء)

@@@ فجر الاثنين 17/ 7 / 1415هـ

33 - باب القبلة للصائم

(1/71)

2382ـ حدثنا مسدّد، ثنا أبو معاوية، عن الأعمش، عن إبراهيم، عن الأسود وعلقمة، عن عائشة قالت:
كان رسول اللّه صلى اللّه عليه وسلم يُقبِّلُ وهو صائم، ويباشر وهو صائم، ولكنه كان أملك لإِربه.

33 - قال الشيخ ابن باز (فيه جواز القبلة للمرأة والنوم معها وهو صائم ولكن إن كان سريع الشهوة فيمنع منها، ولو نزل المذي فلا بأس به على الصحيح ولا يضر)

2383ـ حدثنا أبو توبة الربيع بن نافع، ثنا أبو الأحوص، عن زياد بن علاقة، عن عمرو بن ميمون، عن عائشة رضي اللّه عنها قالت:
كان النبي صلى اللّه عليه وسلم يقبِّلُ في شهر الصوم.
2384ـ حدثنا محمد بن كثير، أخبرنا سفيان، عن سعد بن إبراهيم، عن طلحة بن عبد اللّه يعني ابن عثمان القرشي عن عائشة [رضي اللّه عنها] قالت:
كان رسول اللّه صلى اللّه عليه وسلم يقبِّلني وهو صائم وأنا صائمة.
2385ـ حدثنا أحمد بن يونس، ثنا الليث، ح وثنا عيسى بن حماد، أخبرنا الليث بن سعد، عن بكير بن عبد اللّه، عن عبد الملك بن سعيد، عن جابر بن عبد اللّه قال: قال عمر بن الخطاب:
هَشِشْتُ فقبلت وأنا صائم فقلت: يارسول اللّه، صنعت اليوم أمراً عظيماً، قبلت وأنا صائم قال: "أرأيت لو مضمضت من الماء وأنت صائم" قال عيسى بن حماد في حديثه: قلت: لا بأس به، ثم اتفقا قال: "فَمَهْ".

34 - قال الشيخ ابن باز (إسناده جيد)

34 - باب الصائم يبلع الريق
2386ـ حدثنا محمد بن عيسى، ثنا محمد بن دينار، ثنا سعد بن أوس العبدي، عن مِصْدَع أبي يحيى، عن عائشة
أن النبي صلى اللّه عليه وسلم كان يُقبِّلُها وهو صائم ويمصُّ لسانها.
قال ابن الأعرابي: بلغني عن أبي داود أنه قال: هذا الإِسناد ليس بصحيح.

35 - قال الشيخ ابن باز (زيادة (يمص لسانه) ضعيفة ولو فرض أنه مص لسانها وبلع ريقها فإنه لا يضره وإذا أنزل بالتقبيل يقضي أما إذا أنزل بالتفكير فلا يقضي لأنه بغير اختياره).

35 - [باب كراهيته للشاب]

(1/72)

2387ـ حدثنا نصر بن عليّ، أنا أبو أحمد يعني الزبيري أخبرنا إسرائيل، عن أبي العَنْبَسِ، عن الأغرّ، عن أبي هريرة
أن رجلاً سأل النبيَّ صلى اللّه عليه وسلم عن المباشرة للصائم فرخص له، وأتاه آخر فسأله فنهاه، فإِذا الذي رخَّصَ له شيخ، والذي نهاه شابٌّ.

36 - قال الشيخ ابن باز (في سنده نظر والنبي صلى الله عليه وسلم كان يقبل وهو شاب فالأحاديث الصحيحة مقدمة على رواية أبي العنبس وإذا رأى الشاب من نفسه شدة وشهوة فيترك أفضل لحديث (دع ما يريبك إلى ما لا يريبك)

@@@ فجر الاثنين 24/ 7 / 1415 هـ

36 - باب فيمن أصبح جنباً في شهر رمضان
2388ـ حدثنا القعنبي، عن مالك، ح وثنا عبد اللّه بن محمد بن إسحاق الأذرميّ، ثنا عبد الرحمن بن مهدي، عن مالك، عن عبد ربه بن سعيد، عن أبي بكر بن عبد الرحمن بن الحارث بن هشام، عن عائشة وأمِّ سلمة زوْجَب النبي صلى اللّه عليه وسلم أنهما قالتا:
كان رسول اللّه صلى اللّه عليه وسلم يصبح جنباً، قال عبد اللّه الأذرمي في حديثه: في رمضان، من جماع غير احتلام ثم يصوم.
[قال أبو داود: ما أقلَّ مَنْ يقول هذه الكلمة يعني "يصبح جنباً في رمضان" وإنما الحديث أن النبي صلى اللّه عليه وسلم كان يصبح جنباً وهو صائم].

37 - قال الشيخ ابن باز (لا يضر المسلم أن يصبح جنباً من جماع أو احتلام فإذا أصبح اغتسل وصلي الصبح ولا شيء عليه)

2389ـ حدثنا عبد اللّه بن مسلمة يعني القعنبي عن مالك، عن عبد اللّه بن عبد الرحمن بن معمر الأنصاري، عن أبي يونس موبى عائشة رضي اللّه عنها عن عائشة زوج النبي صلى اللّه عليه وسلم

(1/73)

أن رجلاً قال لرسول اللّه صلى اللّه عليه وسلم وهو واقف على الباب: يارسول اللّه، إني أصبح جنباً وأنا أريد الصيام، فقال رسول اللّه صلى اللّه عليه وسلم: "وأنا أصبح جنباً وأنا أريد الصيام، فأغتسل وأصوم" فقال الرجل: يارسول اللّه، إنك لست مثلنا، قد غفر اللّه لك ما تقدم من ذنبك وما تأخر، فغضب رسول اللّه صلى اللّه عليه وسلم وقال: "واللّه إنِّي لأرجو أن أكون أخشاكم للّه وأعلمكم بما أتبع".
37 - باب كفارة من أتى أهله في [شهر] رمضان
2390ـ حدثنا مسدد ومحمد بن عيسى، المعنى قالا: ثنا سفيان، قال مسدد قال: ثنا الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة قال:
أتى رجلٌ النبي صلى اللّه عليه وسلم فقال: هلكت فقال: "ما شأنك؟ " قال: وقعت على امرأتي في رمضان، قال: "فهل تجد ما تعتق رقبةً؟ " قال: لا، قال: "فهل تستطيع أن تصوم شهرين متتابعين؟ " قال: لا، قال: "فهل تستطيع أن تطعم ستِّين مسكيناً؟ " قال: لا، قال: "اجلس" فأتي النبي صلى اللّه عليه وسلم بعرقٍ فيه تمر فقال: "تصدق به" فقال: يارسول اللّه، ما بين لابتيها أهل بيت أفقر منا، قال: فضحك رسول اللّه صلى اللّه عليه وسلم حتى بدت ثناياه قال: "فأطعمه إياهم" وقال مسدد في موضع آخر "أنيابه".

38 - قال الشيخ ابن باز (فيه أن المعاصي مهلكة وكفارة الجماع في رمضان مرتبة وإذا عجز عنها سقطت أما كفارة الظهار فإنها تبقى في ذمته حتى يؤدي ما يقدر عليه منها أما كفارة الجماع فهي مما تعم بها البلوى فإذا عجز عنها سقطت عنه.
- لا أعلم مانعاً أو دليلاً يمنع من احتلام النبي صلى الله عليه وسلم لأنه من صفات بني آدم وكذا التثاءب وكونه من الشيطان لا يمنع ذلك)

2391ـ حدثنا الحسن بن عليّ، ثنا عبد الرزاق، أخبرنا معمر، عن الزهري بهذا الحديث بمعناه، زاد الجوهري:
وإنما كان هذا رخصة له خاصة، فلو أنَّ رجلاً فعل ذلك اليوم لم يكن له بُدٌّ من التكفير.

(1/74)

قال أبو داود: رواه الليث بن سعد والأوزاعي ومنصور بن المعتمر وعراك بن مالك، على معنى ابن عيينة، زاد فيه الأوزاعي: "واستغفر اللّه".

39 - قال الشيخ ابن باز (هذا رأي الزهري وليس بجيد والصواب أنه عام في سقوط التكفير وليس بخاص بذلك الرجل)

2392ـ حدثنا عبد اللّه بن مسلمة، عن مالك، عن ابن شهاب، عن حميد بن عبد الرحمن، عن أبي هريرة
أن رجلاً أفطر في رمضان، فأمره رسول اللّه صلى اللّه عليه وسلم أن يعتق رقبة أو يصوم شهرين متتابعين، أو يطعم ستين مسكيناً قال: لا أجد، فقال له رسول اللّه صلى اللّه عليه وسلم: "اجلس" فأتي رسول اللّه صلى اللّه عليه وسلم بعرقٍ فيه تمرٌ فقال: "خذ هذا فتصدق به" فقال: يارسول اللّه، ما أحد أحوج مني، فضحك رسول اللّه صلى اللّه عليه وسلم حتى بدت أنيابه وقال له: "كله".
قال أبو داود: ورواه ابن جريج، عن الزهري على لفظ مالك أن رجلاً أفطر وقال فيه: "أو تعتق رقبة، أو تصوم شهرين، أو تطعم ستين مسكيناً".

40 - قال الشيخ ابن باز (قوله (أفطر) هذا مطلق ولكن المراد به الإفطار بالجماع وفي الصحيحين بدون (أو) التي تدل على التخيير فهي على الترتيب حسب الاستطاعة وكل يوم عليه كفارة خاصة)

2393ـ حدثنا جعفر بن مسافر، [التنيسي]، ثنا ابن أبي فُدَيْك، ثنا هشام بن سعد، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة قال:
جاء رجل إلى النبي صلى اللّه عليه وسلم أفطر في رمضان بهذا الحديث قال: فأتي بعرقٍ فيه تمرٌ قدر خمسة عشر صاعاً وقال: فيه "كله أنت وأهل بيتك، وصم يوماً واستغفر اللّه".

41 - قال الشيخ ابن باز (هذا فيه قضاء اليوم الذي أفطر فيه والصواب أنه يقضى فإذا كان المريض المعذور يقضي فالجاني العاصي أولى بالقضاء وزيادة الثقة تقبل فالصواب قول الجمهور بوجوب القضاء وكذا الزوجة عليها القضاء إلا إذا كانت مجبرة)

(1/75)

2394ـ حدثنا سليمان بن داود المهري، أخبرنا ابن وهب، قال: أخبرني عمرو بن الحارث أن عبد الرحمن بن القاسم حدّثه أن محمد بن جعفر بن الزبير حدَّثه أن عباد بن عبد اللّه بن الزبير حدّثه، أنه سمع عائشة زوج النبي صلى اللّه عليه وسلم تقول:
أتى رجل [إلى] النبيِّ صلى اللّه عليه وسلم في المسجد في رمضان فقال: يارسول اللّه احترقت، فسأله النبي صلى اللّه عليه وسلم ما شأنه؟ فقال: أصبت أهلي، قال: "تصدق" قال: واللّه ما لي شىء ولا أقدر عليه، قال: "اجلس" فجلس، فبينما هو على ذلك أقبل رجل يسوق حماراً عليه طعام، فقال رسول اللّه صلى اللّه عليه وسلم: "أين المحترق آنفاً؟ " فقام الرجل، فقال رسول اللّه صلى اللّه عليه وسلم: "تصدق بهذا" فقال: يارسول اللّه أعلى غيرنا؟ فو اللّه إنا لجياع، ما لنا شىء، قال: "كلوه".
2395ـ حدثنا محمد بن عوف، ثنا سعيد بن أبي مريم، ثنا ابن أبي الزناد، عن عبد الرحمن بن الحارث، عن محمد بن جعفر بن الزبير، عن عبّاد بن عبد اللّه، عن عائشة بهذه القصة، قال:
فأُتي بعرقٍ فيه عشرون صاعاً.

42 - قال الشيخ ابن باز (الكفارة خاصة في رمضان أما الجماع في القضاء فلا كفارة فيه والصحيح أن الكفارة نصف صاع عن كل يوم)

@@@ فجر الاثنين 1/ 8 / 1415 هـ
38 - باب التغليظ في من أفطر عمداً
2396ـ حدثنا سليمان بن حرب قال: ثنا شعبة، ح وثنا محمد بن كثير قال: أخبرنا شعبة، عن حبيب بن أبي ثابت، عن عمارة بن عمير، عن ابن مُطوَّس، عن أبيه، قال ابن كثير: عن أبي المطوَّس، عن أبيه، عن أبي هريرة قال:
قال رسول اللّه صلى اللّه عليه وسلم: "من أفطر يوماً من رمضان في غير رخصةٍ رخصها اللّه له لم يقض عنه صيام الدهر".

43 - قال الشيخ ابن باز (هذا الحديث مضطرب السند منكر المتن فهو ضعيف فمن أفطر يوماً من رمضان عليه التوبة والقضاء يوماً فقط

(1/76)

- قال الشيخ على قول الشارح (وقال ربيعة: من أفطر من رمضان يوماً قضى اثني عشر يوماً لأن الله جل ذكره اختاره شهراً من اثني عشر شهراً فعليه أن يقضي بدلاً من كل يوم اثني عشر يوماً) قال رحمه الله: وهذا القول ضعيف لا يعول عليه)

2397ـ حدثنا أحمد بن حنبل، حدثني يحيى بن سعيد، عن سفيان، قال: حدثني حبيب، عن عمارة، عن ابن المطوس قال: فلقيت ابن المطوس فحدثني عن أبيه، عن أبي هريرة قال: قال النبي صلى اللّه عليه وسلم مثل حديث ابن كثير وسليمان.
قال أبو داود: واختلف على سفيان وشعبة عنهما: ابن المطوس وأبو المطوَّس.
[قال أبو داود: وزعموا أنه ابن المطوس، وأبو المطوس].
39 - باب من أكل ناسياً
2398ـ حدثنا موسى بن إسماعيل، ثنا حماد، عن أيوب وحبيب وهشام، عن محمد بن سيرين، عن أبي هريرة قال:
جاء رجل إلى النبي صلى اللّه عليه وسلم فقال: يارسول اللّه، إني أكلت وشربت ناسياً وأنا صائم فقال: "اللّه أطعمك وسقاك".

44 - قال الشيخ ابن باز (والصواب أن من نسي فجامع أنه لا شيء عليه وعلى من رأى صائماً يأكل أو يشرب أن يذكره وجوباً في صيام الفرض)

40 - باب تأخير قضاء رمضان
2399ـ حدثنا عبد اللّه بن مسلمة القعنبيُّ، عن مالك، عن يحيى بن سعيد عن أبي سلمة بن عبد الرحمن أنه سمع عائشة [رضي اللّه عنها] تقول:
إن كان ليكون عليَّ الصوم من رمضان، فما أستطيع أن أقضيه حتى يأتي شعبان.

45 - قال الشيخ ابن باز (لا بأس بتأخير القضاء لقوله تعالى (فعدة من أيام أخر) ولم يحدد والأحوط تقديم القضاء على الست من شوال وعرفة.
- لو صام عرفة وعاشوراء بنية القضاء ونية التطوع يجزئه ذلك فيكون له الأجران.
- من أخر القضاء إلى رمضان آخر فعليه القضاء مع الإطعام أفتى به جمع من الصحابة منهم أبو هريرة)

41 - باب فيمن مات وعليه صيام

(1/77)

2400ـ حدثنا أحمد بن صالح، ثنا ابن وهب، أخبرني عمرو بن الحارث عن عبيد اللّه بن أبي جعفر، عن محمد بن جعفر بن الزبير، عن عروة، عن عائشة
أن النبي صلى اللّه عليه وسلم قال: "من مات وعليه صيامٌ صام عنه وليُّه".
[قال أبو داود: هذا في النذر، وهو قول أحمد بن حنبل].

46 - قال الشيخ ابن باز (الصواب أنه عام في النذر وفي قضاء رمضان وفي الكفارة وهذا فيمن كان متساهلاً أما من مات ولم يفرط واستمر معه المرض حتى مات فليس على وليه القضاء وصيام الورثة عن الميت استحباباً وليس على الوجوب فإن لم يصوموا عنه أطعموا).

2401ـ حدثنا محمد بن كثير، ثنا سفيان، عن أبي حصين، عن سعيد بن جبير، عن ابن عباس قال:
إذا مرض الرجل في رمضان ثم مات ولم يصم أُطعمَ عنه ولم يكن عليه قضاءٌ، وإن كان عليه نذر قضى عنه وليُّه.

@@@ فجر الاثنين 8/ 8 / 1415هـ

42 - باب الصوم في السفر
2402ـ حدثنا سليمان بن حرب ومسدد قالا: ثنا حماد، عن هشام بن عروة، عن أبيه، عن عائشة
أن حمزة الأسلميَّ سأل النبي صلى اللّه عليه وسلم فقال: يارسول اللّه، إني رجل أسْرُدُ الصوم أفأصوم في السفر؟ قال: "صم إن شئت، وأفطر إن شئت".
2403ـ حدثنا عبد اللّه بن محمد النفيلي، ثنا محمد بن عبد المجيد المدني قال: سمعت حمزة بن محمد بن حمزة الأسلمي يذكر أن أباه أخبره عن جده قال:
قلت يارسول اللّه، إني صاحب ظهر أعالجه: أسافر عليه وأكريه، وإننه ربما صادفني هذا الشهر يعني رمضان وأنا أجد القوة وأنا شابٌّ، فأجد بأن أصوم يارسول اللّه أهون عليَّ من أن أؤخره فيكون ديناً، أفأصوم يارسول اللّه أعظم لأجري أو أفطر؟ قال: "أيَّ ذلك شئت يا حمزة".

47 - قال الشيخ ابن باز (ترك الصيام في السفر أفضل لعموم حديث (عليكم برخصة الله التي رخص لكم).

2404ـ حدثنا مسدد، ثنا أبو عوانة، عن منصور، عن مجاهد، عن طاوس، عن ابن عباس قال:

(1/78)

خرج النبيُّ صلى اللّه عليه وسلم من المدينة إلى مكة حتى بلغ عُسْفَانَ، ثم دعا بإِناء فرفعه إلى فيه ليريه الناس وذلك في رمضان، فكان ابن عباس يقول: قد صام النبي صلى اللّه عليه وسلم وأفطر، فمن شاء صام، ومن شاء أفطر.
2405ـ حدثنا أحمد بن يونس، ثنا زائدة، عن حميد الطويل، عن أنس قال:
سافرنا مع رسول اللّه صلى اللّه عليه وسلم في رمضان، فصام بعضنا وأفطر بعضنا، فلم يعب الصائم على المفطر، ولا المفطر على الصائم.
2406ـ حدثنا أحمد بن صالح ووهب بن بيان، المعنى قالا: ثنا ابن وهب، قال: حدثني معاوية، عن ربيعة بن يزيد، أنه حدثه عن قزعة قال:
أتيت أبا سعيد الخدريِّ وهو يُفتي الناس وهم مُكِبُّونَ عليه، فانتظرت خلوته، فلما خلا سألته عن صيام رمضان في السفر، فقال: خرجنا مع النبي صلى اللّه عليه وسلم في رمضان عام الفتح؛ فكان رسول اللّه صلى اللّه عليه وسلم يصوم ونصوم، حتى بلغ منزلاً من المنازل فقال: "إنََّكم قد دنوتم من عدوِّكم، والفطر أقوى لكم" فأصبحنا منا الصائم ومنا المفطر قال: ثم سرنا فنزلنا منزلاً فقال: "إنكم تصبحون عدوِّكم، والفطر أقوى لكم فأفطروا" فكانت عزيمة من رسول اللّه صلى اللّه عليه وسلم.
قال أبو سعيد: ثم لقد رأيتني أصوم مع النبي صلى اللّه عليه وسلم قبل ذلك وبعد ذلك.
43 - باب اختيار الفطر
2407ـ حدثنا أبو الوليد الطيالسيُّ، ثنا شعبة، عن محمد بن عبد الرحمن يعني ابن سعد بن زرارة عن محمد بن عمرو بن حسن، عن جابر بن عبد اللّه
أن النبيَّ صلى اللّه عليه وسلم رأى رجلاً يُظَلَّلُ عليه والزحام عليه، فقال: "ليس من البرِّ الصيام في السفر".

48 - قال الشيخ ابن باز (هذا يدل على أن عند المشقة ليس من البر الصيام في السفر بل السنة الفطر).

2408ـ حدثنا شيبان بن فرُّوخٍ، ثنا أبو هلال الراسبي، ثنا ابن سوادة القُشَيري، عن أنس بن مالك رجل من بني عبد اللّه بن كعب إخوة بني قشير [قال]:

(1/79)

أغارت علينا خيل لرسول اللّه صلى اللّه عليه وسلم فانتهيت أو قال: فانطلقت إلى رسول اللّه صلى اللّه عليه وسلم وهو يأكل فقال: "اجلس فأصب من طعامنا هذا" فقلت إني صائم قال: "اجلس أحدثك عن الصلاة وعن الصيام، إنَّ اللّه تعالى وضع شطر الصلاة، أو نصف الصلاة والصوم: عن المسافر وعن المرضع أو الحبلى" واللّه لقد قالهما جميعاً أو أحدهما، قال: فتلهفت نفسي أن لا أكون أكلت من طعام رسول اللّه صلى اللّه عليه وسلم.

49 - قال الشيخ ابن باز (الصواب أنهما كالمريض إذا احتاجت للفطر أفطرتا وقضتا وإذا لم تحتاجان صامتا وليس عليهما إطعام لأنهما كالمريض والمريض لا إطعام عليه)

44 - باب من اختار الصيام
2409ـ حدثنا مؤمّل بن الفضل، ثنا الوليد، ثنا سعيد بن عبد العزيز، حدثني إسماعيل بن عبيد اللّه، قال: حدثتني أمُّ الدرداء عن أبي الدرداء قال:
خرجنا مع رسول اللّه صلى اللّه عليه وسلم في بعض غزواته في حرّ شديد، حتى إن أحدنا ليضع يده على رأسه، أو كفَّه على رأسه، من شدة الحر، ما فينا صائم إلا رسول اللّه صلى اللّه عليه وسلم، وعبد اللّه بن رواحة.
2410ـ حدثنا حامد بن يحيى، ثنا هشام بن القاسم، ح وثنا عقبة بن مُكرَم، ثنا أبو قتيبة، المعنى قالا: ثنا عبد الصمد بن حبيب بن عبد اللّه الأزدي، قال: حدثني حبيب بن عبد اللّه قال: سمعت سنان بن سلمة بن المحبَّق الهذلي يحدث عن أبيه قال:
قال رسول اللّه صلى اللّه عليه وسلم: "من كانت له حمولةٌ تأوي إلى شبعٍ فليصم رمضان حيث أدركه".
2411ـ حدثنا نصر بن المهاجر، ثنا عبد الصمد يعني ابن عبد الوارث ثنا عبد الصمد بن حبيب قال: حدثني أبي، عن سنان بن سلمة، عن سلمة بن المُحَبَّق قال:
قال رسول اللّه صلى اللّه عليه وسلم: "من أدركه رمضان في السفر" فذكر معناه.
45 - باب متى يفطر المسافر إذا خرج؟

(1/80)

2412ـ حدثنا عبيد اللّه بن عمر، قال: حدثني عبد اللّه بن يزيد، ح وثنا جعفر بن مسافر، ثنا عبد اللّه بن يحيى، المعنى حدثني سعيد يعني ابن أبي أيوب زاد جعفر: والليث، قال: حدثني يزيد بن أبي حبيب أن كليب بن ذُهْلٍ الحضرميَّ أخبره، عن عبيد، قال جعفر: عبيد بن جبر قال:
كنت مع أبي بصرة الغفاريِّ صاحب رسول اللّه صلى اللّه عليه وسلم في سفينة من الفسطاط في رمضان فرفع، ثم قرِّب غداؤه، قال جعفر في حديثه: فلم يجاوز البيوت حتى دعا بالسُّفرَة قال: اقترب قلت: ألست ترى البيوت؟ قال أبو بصرة: أترغب عن سنة رسول اللّه صلى اللّه عليه وسلم؟ قال جعفرٌ في حديثه: فأكل.
46 - باب قدر مسيرة ما يفطر فيه
2413ـ حدثنا عيسى بن حماد، أخبرنا الليث يعني ابن سعد عن يزيد بن أبي حبيب، عن أبي الخير، عن منصور الكلبي أن دِحيَة بن خليفة خرج من قرية من دمشق مرة إلى قدر قرية عقبة من الفسطاط، وذلك ثلاثة أميال في رمضان، ثم إنه أفطر وأفطر معه ناسٍ، وكره آخرون أن يفطروا، فلما رجع إلى قريته قال: واللّه لقد رأيت اليوم أمراً ما كنت أظن أني أراه، إن قوماً رغبوا عن هدي رسول اللّه صلى اللّه عليه وسلم وأصحابه، يقول ذلك للذين صاموا، ثم قال عند ذلك: اللهمَّ اقبضني إليك.
2414ـ حدثنا مسدد، ثنا المعتمر، عن عبيد اللّه، عن نافع
أن ابن عمر كان يَخْرُج إلى الغابة فلا يفطر ولا يقصر.
47 - باب من يقول: صمت رمضان كله
2415ـ حدثنا مسدد، ثنا يحيى، عن المهلَّب بن أبي حبيبة، ثنا الحسن، عن أبي بكرة قال:
قال رسول اللّه صلى اللّه عليه وسلم: "لا يقولنَّ أحدكم إنِّي صُمْتُ رمضان كله وقمته كله" فلا أدري أَكرِهَ التزكيةَ، أو قال لا بد من نومةٍ أو رقدةٍ؟.
[قال أبو داود: هذا رواه ابن أبي عدي عن سعيد عن قتادة عن الحسن عن أبي بكرة].

@@@ فجر الاثنين 12/ 10 / 1415هـ

48 - باب في صوم العيدين

(1/81)

2416ـ حدثنا قتيبة بن سعيد وزهير بن حرب، وهذا حديثه قالا: ثنا سفيان، عن الزهري، عن أبي عبيد قال:
شهدت العيد مع عمر فبدأ بالصلاة قبل الخطبة، ثم قال: إن رسول اللّه صلى اللّه عليه وسلم نهى عن صيام هذين اليومين: أما يوم الأضحى فتأكلون من لحم نسككم، وأما يوم الفطر ففطركم من صيامكم.
2417ـ حدثنا موسى بن إسماعيل، ثنا وهيب، ثنا عمرو بن يحيى، عن أبيه، عن أبي سعيد الخدريِّ قال:
نهى رسول اللّه صلى اللّه عليه وسلم عن صيام يومين: يوم الفطر ويوم الأضحى، وعن لبستين: الصماء، وأن يحتبي الرجل في الثوب الواحد، وعن الصلاة في ساعتين: بعد الصبح، وبعد العصر.
49 - باب صيام أيام التشريق
2418ـ حدثنا عبد اللّه بن مسلمة القعنبي، عن مالك، عن يزيد بن الهاد، عن أبي مرَّة مولى أمِّ هانىءٍ،
أنه دخل مع عبد اللّه بن عمرو على أبيه عمرو بن العاص فقرَّب إليهما طعاماً فقال: كل، فقال: إني صائم، فقال عمرو: كل، فهذه الأيام التي كان رسول اللّه صلى اللّه عليه وسلم يأمرنا بإِفطارها، وينهانا عن صيامها، قال مالك: وهي أيام التشريق.

50 - قال الشيخ ابن باز (الصواب أنها لا تصام إلا للحاج الذي لا يجد الهدي)

2419ـ حدثنا الحسن بن عليّ، ثنا وهب، ثنا موسى بن عليّ، ح وثنا عثمان بن أبي شيبة، ثنا وكيع، عن موسى بن علي، والإِخبار في حديث وهب قال: سمعت أبي أنه سمع عقبة بن عامر قال:
قال رسول اللّه صلى اللّه عليه وسلم: "يوم عرفة ويوم النحر، وأيام التشريق عيدنا أهل الإِسلام، وهي أيام أكلٍ وشربٍ".

50 - باب النهي أن يخص يوم الجمعة بصوم
2420ـ حدثنا مسدد، ثنا أبو معاوية، عن الأعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وسلم: "لايصم أحدكم يوم الجمعة إلا أن يصوم قبله بيوم أو بعده".

(1/82)

51 - قال الشيخ ابن باز (هذا يدل على ضعف حديث (لا تصوموا يوم السبت إلا فيما افترض عليكم) لأنه حث على صيام يوم بعده فالحديث شاذ وإذا وافق يوم الجمعة يوم عرفة أو يوم عاشوراء أو في صيام الفرض أو صام يوماً وأفطر يوماً ووافق يوم صيامه يوم الجمعة فالأظهر أنه لا يدخل في الحديث فالمنهي عنه هو تخصيص يوم الجمعة بالصيام والنهي للتحريم).

51 - باب النهي أن يخص يوم السبت بصوم
2421ـ حدثنا حميد بن مسعدة، ثنا سفيان بن حبيب، ح وثنا يزيد بن قبيس من أهل جبلة، ثنا الوليد جميعاً عن ثور بن يزيد، عن خالد بن معدان، عن عبد اللّه بن بُسْر السلمي، عن أخته، وقال يزيد: الصَّمَّاء:
أن النبي صلى اللّه عليه وسلم قال: "لاتصوموا يوم السبت إلا فيما افترض عليكم، وإن لم يجد أحدكم إلاَّ لحاء عنبةٍ، أو عود شجرة فليمضغه".
قال أبو داود: وهذا الحديث منسوخ.

52 - قال الشيخ ابن باز (هذا الحديث مضطرب وشاذ وذلك لمخالفته الأحاديث الصحيحة ولحديث أبي هريرة في صيام الجمعة (إلا أن يصوم قبله بيوم أو بعده). فهذا الحديث ضعيف)

52 - باب الرخصة في ذلك
2422ـ حدثنا محمد بن كثير، ثنا همام، عن قتادة، ح وثنا حفص بن عمر، ثنا همام، ثنا قتادة، عن أبي أيوب، قال حفص: العتكي، عن جُوَيْرِية بنت الحارث،
أن النبي صلى اللّه عليه وسلم دخل عليها يوم الجمعة وهي صائمة فقال: "أصمت أمس؟ " قالت: لا، قال: "تريدين أن تصومي غداً؟ " قالت: لا، قال: "فأفطري".
2423ـ حدثنا عبد الملك بن شعيب، ثنا ابن وهب قال: سمعت الليث يحدث، عن ابن شهاب، أنه كان اذا ذكر له أنه نُهِيَ عن صيام يوم السبت يقول ابن شهاب: هذا حديث حمصيٌّ.
2424ـ حدثنا محمد بن الصباح بن سفيان، ثنا الوليد، عن الأوزاعي، قال: ما زلت له كاتماً حتى رأيته انتشر، يعني حديث عبد اللّه بن بسر هذا في صوم يوم السبت.
قال أبو داود: قال مالك: هذا كذب.

@@@ فجر الاثنين 19/ 10 / 1415هـ

53 - باب في صوم الدهر تطوعاً

(1/83)

2425ـ حدثنا سليمان بن حرب ومسدد قالا: ثنا حماد بن زيد، عن غيلانن بن جرير، عن عبد اللّه بن معبد الزِّمَّاني، عن أبي قتادة
أن رجلاً أتى النبي صلى اللّه عليه وسلم فقال: يا رسول اللّه، كيف تصوم؟ فغضب رسول اللّه صلى اللّه عليه وسلم من قوله، فلما رأى ذلك عمر قال: رضينا باللّه ربّاً، وبالإِسلام ديناً، وبمحمد نبيّاً، نعوذ باللّه من غضب اللّه و [من] غضب رسوله، فلم يزل عمر يرددها حتى سكن غضب النبي صلى اللّه عليه وسلم فقال: يارسول اللّه، كيف بمن يصوم الدهر كلَّه؟ قال: "لا صام ولا أفطر" قال مسدّد: لم يصم ولم يفطر، أو ما صام ولا أفطر. شك غيلانُ، قال: يارسول اللّه، كيف بمن يصوم يومين ويفطر يوماً؟ قال: "أويطيق ذلك أحدٌ؟ " قال: يارسول اللّه، فكيف بمن يصوم يوماً ويفطر يوماً؟ قال: "ذلك صوم داود" قال: يارسول اللّه، فكيف بمن يصوم يوماً ويفطر يومين؟ قال: "وددت أنِّي طوِّقت ذلك" ثم قال رسول اللّه صلى اللّه عليه وسلم: "ثلاثٌ من كلِّ شهرٍ، ورمضان إلى رمضان، فهذا صيام الدهر كلِّه، وصيام عرفة إنِّي أحتسب على اللّه أن يكفر السنة التي قبله والسنة التي بعده، وصوم يوم عاشوراء إنِّي أحتسب على اللّه أن يكفر السنة التي قبله".
2426ـ حدثنا موسى بن إسماعيل، ثنا مهدي، ثنا غيلان، عن عبد اللّه بن معْبَدٍ الزِّمَّاني، عن أبي قتادة بهذا الحديث، زاد: قال:
يارسول اللّه، أرأيت صوم يوم الإِثنين و [يوم] الخميس؟ قال: "فيه ولدت، وفيه أنزل عليَّ القرآن".
2427ـ حدثنا الحسن بن عليّ، ثنا عبد الرزاق، ثنا معمر، عن الزهري، عن ابن المسيب وأبي سلمة، عن عبد اللّه بن عمرو بن العاص قال:

(1/84)

لقيني رسول اللّه صلى اللّه عليه وسلم فقال: "ألم أُحَدَّث أنك تقول لأقومنَّ الليل ولأصومنَّ النهار؟ " قال: أحسبه قال: نعم يارسول اللّه، قد قلت ذاك، قال: "قم ونم، وصم وأفطر، وصم من كلِّ شهرٍ ثلاثة أيامٍ، وذاك مثل صيام الدهر" قال قلت: يارسول اللّه، إني أطيق أفضل من ذلك، قال: "فصم يوماً وأفطر يومين" قال فقلت: إني أطيق أفضل من ذلك، قال: "فصم يوماً وأفطر يوماً، وهو أعدل الصيام، وهو صيام داود" قلت: إني أطيق أفضل من ذلك، فقال رسول اللّه صلى اللّه عليه وسلم: "لا أفضل من ذلك".
54 - باب في صوم أشهر الحرم
2428ـ حدثنا موسى بن إسماعيل، ثا حماد، عن سعيد الجُرَيْرِي، عن أبي السَّليل، عن مُجيبة الباهلية، عن أبيها أو عمها
أنه أتى رسول اللّه صلى اللّه عليه وسلم، ثم انطلق فأتاه بعد سنة وقد تغيرت حاله وهيئته فقال: يارسول اللّه، أما تعرفني؟ قال: "ومن أنت؟ " قال: أنا الباهلي الذي جئتك عام الأول، قال: "فما غيرك وقد كنت حسن الهيئة؟ " قال: ما أكلت طعاماً منذ فارقتك إلا بليل، فقال رسول اللّه صلى اللّه عليه وسلم: "لم عذبت نفسك؟ " ثم قال: "صم شهر الصبر ويوماً من كلِّ شهر" قال: زدني فإِن بي قوةً، قال: "صم يومين" قال: زدني، قال: "صم ثلاثة أيامٍ" قال: زدني، قال: "صم من الحرم واترك، صم من الحرم واترك، صم من الحرم واترك" وقال بأصابعه الثلاثة فضمها ثم أرسلها.

53 - قال الشيخ ابن باز (الحديث في صحته نظر من طريق مجيبة)

55 - باب في صوم المحرَّم
2429ـ حدثنا مسدد وقتيبة بن سعيد قالا: ثنا أبو عوانة، عن أبي بشر، عن حميد بن عبد الرحمن، عن أبي هريرة قال:
قال رسول اللّه صلى اللّه عليه وسلم: "أفضل الصيام بعد شهر رمضان شهر اللّه المحرم، وإن أفضل الصلاة بعد المفروضة صلاةٌ من الليل" لم يقل قتيبة "شهر" قال: "رمضان".

(1/85)

2430ـ حدثنا إبراهيم بن موسى، ثنا عيسى، ثنا عثمان يعني ابن حكيم قال: سألت سعيد بن جبير عن صيام رجب فقال: أخبرني ابن عباس
أن رسول اللّه صلى اللّه عليه وسلم كان يصوم حتى نقول: لايفطر، ويفطر حتى نقول: لايصوم.

54 - قال الشيخ ابن باز (هذا يدل على أن النبي صلى الله عليه وسلم يتحرى الفرص المناسبة فيصوم فيها فيراعي الأهم فالأهم)

@@@ فجر الاثنين 26/ 10 / 1415هـ

56 - باب في صوم [شهر] شعبان
2431ـ حدثنا أحمد بن حنبل، ثنا عبد الرحمن بن مهدي، عن معاوية بن صالح، عن عبد اللّه بن أبي قيس، سمع عائشة رضي اللّه عنها تقول:
كان أحبَّ الشهور إلى رسول اللّه صلى اللّه عليه وسلم أن يصومه شعبان ثم يصله برمضان.

57 - باب في صوم شوال
2432ـ حدثنا محمد بن عثمان العجلي، ثنا عبيد اللّه يعني ابن موسى عن هارون بن سلمان، عن عبيد اللّه بن مسلم القرشي، عن أبيه قال:
سألت أو سئل النبي صلى اللّه عليه وسلم عن صيام الدهر فقال: "إن لأهلك عليك حقّاً، صم رمضان والذي يليه، وكلَّ أربعاء وخميسٍ، فإِذا أنت قد صمت الدهر".
[قال أبو داود: وافقه زيد العكلي، وخالفه أبو نعيم، قال: مسلم بن عبيد اللّه].

55 - قال الشيخ ابن باز بعد قراءة ترجمة (مسلم بن عبيد الله القرشي) من التقريب فهذا الحديث ضعيف السند لضعف مسلم فهو مقبول فاحتاج إلى متابع ولنكارة المتن)

58 - باب في صوم ستة أيام من شوال
2433ـ حدثنا النفيلي، ثنا عبد العزيز بن محمد، عن صفوان بن سليم، وسعد بن سعيد، عن عمر بن ثابت الأنصاري، عن أبي أيوب صاحب النبيِّ صلى اللّه عليه وسلم،
عن النبي صلى اللّه عليه وسلم قال: "من صام رمضان، ثم أتبعه بستٍّ من شوال، فكأنما صام الدهر".
59 - باب كيف كان يصوم النبي صلى اللّه عليه وسلم؟
2434ـ حدثنا عبد اللّه بن مسلمة، عن مالك، عن أبي النضر مولى عمر بن عبيد اللّه، عن أبي سلمة بن عبد الرحمن، عن عائشة زوج النبيِّ صلى اللّه عليه وسلم أنها قالت:

(1/86)

كان رسول اللّه صلى اللّه عليه وسلم يصوم حتى نقول: لايفطر، ويفطر حتى نقول: لايصوم، وما رأيت رسول اللّه صلى اللّه عليه وسلم استكمل صيام شهر قطُّ إلا رمضان، وما رأيته في شهرٍ أكثر صياماً منه في شعبان.
2435ـ حدثنا موسى بن إسماعيل، ثنا حماد، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، عن النبي صلى اللّه عليه وسلم بمعناه، زاد: كان يصومه إلا قليلاً، بل كان يصومه كلَّه.
60 - باب في صوم الاثنين والخميس
2436ـ حدثنا موسى بن إسماعيل، ثنا أبان، ثنا يحيى، عن عمر بن أبي الحكم بن ثوبان، عن مولى قُدَامَةَ بن مظعون، عن مولى أسامة بن زيد أنه انطلق مع أسامة إلى وادي القُرَى في طلب مال له، فكان يصوم يوم الاثنين ويوم الخميس، فقال له مولاه: لم تصوم يوم الاثنين ويوم الخميس وأنت شيخ كبير؟ فقال: إن نبيَّ اللّه صلى اللّه عليه وسلم كان يصوم يوم الاثنين ويوم الخميس، وسئل عن ذلك فقال: "إنَّ أعمال العباد تعرض يوم الاثنين ويوم الخميس".
قال أبو داود: كذا قال هشام الدستوائي، عن يحيى، عن عمر بن أبي الحكم.

@@@ فجر الاثنين 3/ 11 / 1415 هـ
61 - باب في صوم العشر
2437ـ حدثنا مسدد، ثنا أبو عوانة، عن الحُرِّ بن الصباح، عن هنيدة بن خالد، عن امرأته، عن بعض أزواج النبي صلى اللّه عليه وسلم قالت:
كان رسول اللّه صلى اللّه عليه وسلم يصوم تسع ذي الحجة، ويوم عاشوراء، وثلاثة أيام من كل شهر: أول اثنين من الشهر والخميس.

56 - قال الشيخ ابن باز (الحديث ضعيف والعمدة على ما بعده للاضطراب في هنيدة فهو مختلف عليه فيه)

2438ـ حدثنا عثمان بن أبي شيبة، ثنا وكيع، ثنا الأعمش، عن أبي صالح ومجاهد ومسلم البطين، عن سعيد بن جبير، عن ابن عباس قال:

(1/87)

قال رسول اللّه صلى اللّه عليه وسلم: "ما من أيامٍ العمل الصالح فيها أحبُّ إلى اللّه من هذه الأيام" يعني أيام العشر، قالوا: يارسول اللّه، ولا الجهاد في سبيل اللّه؟ قال: "ولا الجهاد في سبيل اللّه، إلا رجلٌ خرج بنفسه وماله فلم يرجع من ذلك بشىء".

57 - قال الشيخ ابن باز (عشر ذي الحجة أفضل الأيام والعشر الأواخر من رمضان أفضل الليالي وهذا الحديث يعم الصيام والقراءة والتكبير)

62 - [باب] في فطر العشر
2439ـ حدثنا مسدد، ثنا أبو عوانة، عن الأعمش، عن إبراهيم، عن الأسود، عن عائشة، رضي اللّه عنها قالت:
ما رأيت رسول اللّه صلى اللّه عليه وسلم صائماً العشر قطُّ.
63 - باب في صوم يوم عرفة بعرفة
2440ـ حدثنا سليمان بن حرب، ثنا حوشب بن عقيل، عن مهدي الهجري، ثنا عكرمة قال: كنا عند أبي هريرة في بيته فحدَّثنا أن رسول اللّه صلى اللّه عليه وسلم نهى عن صوم يوم عرفة بعرفة.

58 - قال الشيخ ابن باز (سنده لا بأس به وفعل النبي صلى الله عليه وسلم يقوي ذلك)

2441ـ حدثنا القعنبي، عن مالك، عن أبي النضر، عن عمير مولى عبد اللّه بن عباس، عن أمِّ الفضل بنت الحارث
أن ناساً تمارَوْا عندها يوم عرفة في صوم رسول اللّه صلى اللّه عليه وسلم فقال بعضهم: هو صائم، وقال بعضهم: ليس بصائم، فأرسلت إليه بقدح لبنٍ وهو واقف على بعيره بعرفة فشرب.
64 - باب في صوم يوم عاشوراء
2442ـ حدثنا عبد اللّه بن مسلمة، عن مالك، عن هشام بن عروة، عن أبيه، عن عائشة [رضي اللّه عنها] قالت: كان يوم عاشوراء يوماً تصومه قريش في الجاهلية، وكان رسول اللّه صلى اللّه عليه وسلم يصومه في الجاهلية، فلما قدم رسول اللّه صلى اللّه عليه وسلم المدينة صامه وأمر بصيامه، فلما فرض رمضان كان هو الفريضة، وترك عاشوراء، فمن شاء صامه، ومن شاء تركه.

(1/88)

59 - قال الشيخ ابن باز (حديث (صوموا يوماً قبله وبعده) في اسناده مقال، وصيام عاشوراء لوحده فيه كراهة عند أهل العلم فالأفضل صيام التاسع مع العاشر)

2443ـ حدثنا مسدد، قال: ثنا يحيى، عن عبيد اللّه قال: أخبرني نافع، عن ابن عمر قال:
كان عاشوراء يوماً نصومه في الجاهلية، فلما نزل رمضان قال رسول اللّه صلى اللّه عليه وسلم: "هذا يومٌ من أيام اللّه، فمن شاء صامه، ومن شاء تركه".
2444ـ حدثنا زياد بن أيوب، ثنا هشيم، ثنا أبو بشر، عن سعيد بن جبير، عن ابن عباس قال: ما قدم النبيُّ صلى اللّه عليه وسلم المدينة وجد اليهود يصومون عاشوراء، فسئلوا عن ذلك، فقالوا: هذا اليوم الذي أظهر اللّه فيه موسى على فرعون، ونحن نصومه تعظيماً له، فقال رسول اللّه صلى اللّه عليه وسلم: "نحن أولى بموسى منكم" وأمر بصيامه.
65 - باب ما روي أن عاشوراء اليوم التاسع
2445ـ حدثنا سليمان بن داود المَهْريُّ، ثنا ابن وهب، قال: أخبرني يحيى بن أيوب، أن إسماعيل بن أميَّة القرشي حدثه أنه سمع أبا غطفان يقول: سمعت عبد اللّه بن عباس يقول: حين صام النبي صلى اللّه عليه وسلم يوم عاشوراء وأمرنا بصيامه قالوا: يارسول اللّه، إنه يوم تعظمه اليهود والنصارى، فقال رسول اللّه صلى اللّه عليه وسلم: "فإِذا كان العام المقبل صمنا يوم التاسع" فلم يأت العام المقبل حتى توفِّي رسول اللّه صلى اللّه عليه وسلم.

60 - قال الشيخ ابن باز (الأدلة تدل على أن اليوم العاشر هو يوم عاشوراء وصيام التاسع إنما هو من باب المخالفة لليهود)

2446ـ حدثنا مسدد، ثنا يحيى يعني ابن سعيد عن معاوية بن غلاب، ح وحدثنا مسدد، ثنا إسماعيل، قال: أخبرني حاجب بن عمر جميعاً، المعنى عن الحكم بن الأعرج قال:

(1/89)

أتيت ابن عباس وهو متوسِّدٌ رداءه في المسجد الحرام، فسألته عن صوم يوم عاشوراء فقال: إذا رأيت هلال المحرم فاعدد، فإِذا كان يوم التاسع فأصبح صائماً، فقلت: كذا كان محمد صلى اللّه عليه وسلم يصوم؟ قال: كذلك كان محمد صلى اللّه عليه وسلم يصوم.
66 - باب في فضل صومه
2447ـ حدثنا محمد بن المنهال، ثنا يزيد بن زريع، ثنا سعيد، عن قتادة، عن عبد الرحمن بن مسلمة، عن عمه
أن أسلم أتت النبي صلى اللّه عليه وسلم فقال: "صمتم يومكم هذا؟ " قالوا: لا، قال: "فأتمُّوا بقية يومكم واقضوه".
[قال أبو داود: يعني يوم عاشوراء].

@@@ فجر الاثنين 10/ 11 / 1415هـ

67 - باب في صوم يوم وفطر يوم
2448ـ حدثنا أحمد بن حنبل ومحمد بن عيسى ومسدد، والإِخبار في حديث أحمد قالوا: ثنا سفيان قال: سمعت عمراً قال: أخبرني عمرو بن أوس، سمعه من عبد اللّه بن عمرو قال: قال لي رسول اللّه صلى اللّه عليه وسلم: "أحبُّ الصيام إلى اللّه تعالى صيام داود، وأحبُّ الصلاة إلى اللّه تعالى صلاة داود: كان ينام نصفه ويقوم ثلثه، وينام سدسه، وكان يفطر يوماً، ويصوم يوماً".
68 - باب في صوم الثلاث من كل شهر
2449ـ حدثنا محمد بن كثير، ثنا همام، عن أنس أخي محمد، عن ابن ملحان القيسي، عن أبيه قال: كان رسول اللّه صلى اللّه عليه وسلم يأمرنا أن نصوم البيض: ثلاث عشرة، وأربع عشرة، وخمس عشرة، قال: وقال "هنَّ كهيئة الدهر".

61 - قال الشيخ ابن باز (إذا صامها أول الشهر أو أوسطه أو آخره فلا حرج ولكن إذا جعلها وسطه - الثالث والرابع والخامس عشر - فهو أفضل وأكمل.

2450ـ حدثنا أبو كامل، ثنا أبو داود: ثنا شيبان، عن عاصم، عن زرٍّ، عن عبد اللّه قال: كان رسول اللّه صلى اللّه عليه وسلم يصوم يعني من غُرَّة كل شهر ثلاثة أيام.

62 - قال الشيخ ابن باز (سنده جيد، فيصومها حسب التيسير)

69 - باب من قال: الاثنين والخميس

(1/90)

2451ـ حدثنا موسى بن إسماعيل، ثنا حماد، عن عاصم بن بَهْدَلة، عن سواء الخزاعي، عن حفصة، قالت: كان رسول اللّه صلى اللّه عليه وسلم يصوم ثلاثة أيام من الشهر: الاثنين، والخميس، والاثنين من الجمعة الأخرى.

63 - قال الشيخ ابن باز (لو صح فمعناه أن يفعله في بعض الأحيان والمؤمن يفعل ما تيسر له))

2452ـ حدثنا زهير بن حرب، ثنا محمد بن فضيل، ثنا الحسن بن عبيد اللّه، عن هُنيدة الخزاعيِّ عن أمه قالت: دخلت على أمِّ سلمة فسألتها عن الصيام فقالت: كان رسول اللّه صلى اللّه عليه وسلم يأمرني أن أصوم ثلاثة أيامٍ من كل شهر، أولها الاثنين والخميس.

70 - باب: من قال لا يبالي من أي الشهر
2453ـ حدثنا مسدد، ثنا عبد الوارث، عن يزيد الرشك، عن معاذة قالت: قلت لعائشة: أكان رسول اللّه صلى اللّه عليه وسلم يصوم من كل شهر ثلاثة أيام؟ قالت: نعم، قلت: من أيِّ شهر كان يصوم؟ قالت: ما كان يبالي من أيِّ أيام الشهر كان يصوم.

64 - قال الشيخ ابن باز (سنده جيد، فهذا يدل على أنه صلى الله عليه وسلم يصوم على حسب المتيسر له)

@@@ فجر الاثنين 17/ 11 / 1415هـ

71 - باب النية في الصيام
2454ـ حدثنا أحمد بن صالح، ثنا عبد اللّه بن وهب، قال: حدثني ابن لهيعة ويحيى بن أيوب، عن عبد اللّه بن أبي بكر بن حزم، عن ابن شهاب، عن سالم بن عبد اللّه، عن أبيه، عن حفصة زوج النبي صلى اللّه عليه وسلمأن رسول اللّه صلى اللّه عليه وسلم قال: "من لم يجمع الصيام قبل الفجر فلا صيام له".
قال أبو داود: رواه الليث وإسحاق بن حازم أيضاً جميعاً عن عبد اللّه بن أبي بكر مثله، ووقفه على حفصة معمر والزبيدي وابن عيينة ويونس الأيلي، كلُّهم عن الزهري.

65 - قال ابن باز (الصواب أنه يجب تبييت النية من الليل في الفرض وأما النفل فلا حرج من النية من النهار وأجره على الوقت الذي نواه ولو كان بعد الزوال لعدم ما يمنع ذلك)

72 - باب في الرخصة في ذلك

(1/91)

2455ـ حدثنا محمد بن كثير، ثنا سفيان، ح وثنا عثمان بن أبي شيبة، ثنا وكيع، جميعاً عن طلحة بن يحيى، عن عائشة بنت طلحة، عن عائشة رضي اللّه عنها قالت:
كان النبي صلى اللّه عليه وسلم إذا دخل عليّ قال: "هل عندكم طعامٌ؟ " فإِذا قلنا لا، قال: "إنِّي صائمٌ" زاد وكيع: فدخل علينا يوماً آخر فقلنا: يارسول اللّه، أُهْدِيَ لنا حيْسٌ فحبسناه لك، فقال: "أدنيه" قال طلحة: فأصبح صائماً وأفطر.

66 - قال الشيخ ابن باز (فيه الصيام من النهار إذا لم يكن قد أكل قبله وله الإفطار إذا أصبح صائماً للمصلحة)

2456ـ حدثنا عثمان بن أبي شيبة، ثنا جرير بن عبد الحميد، عن يزيد بن أبي زياد، عن عبد اللّه بن الحارث، عن أمّ هانىء قالت: ما كان يوم الفتح: فتح مكة جاءت فاطمة فجلست عن يسار رسول اللّه صلى اللّه عليه وسلم وأمُّ هانىء عن يمينه قالت: فجاءت الوليدة بإِناء فيه شراب فناولته فشرب منه، ثم ناوله أمَّ هانىء فشربت منه فقالت: يارسول اللّه، لقد أفطرت وكنت صائمة، فقال لها: "أكنت تقضين شيئاً؟ " قالت: لا، قال: "فلا يضرك إن كان تطوعاً".

67 - قال الشيخ ابن باز (هذا شاهد لحديث عائشة وإلا فالعمدة على حديث عائشة)

73 - باب من رأى عليه القضاء
2457ـ حدثنا أحمد بن صالح، ثنا عبد اللّه بن وهب، قال: أخبرني حَيْوَةُ بن شريح، عن ابن الهاد، عن زُميلٍ مولى عروة، عن عروة بن الزبير، عن عائشة قالت:
أُهْدِيَ لي ولحفصة طعام، وكنا صائمتين فأفطرنا، ثم دخل رسول اللّه صلى اللّه عليه وسلم فقلنا له: يارسول اللّه، إنا أهديت لنا هديةٌ فاشتهيناه فأفطرنا، فقال رسول اللّه صلى اللّه عليه وسلم: "لا عليكما، صوما مكانه يوماً آخر".

68 - قال الشيخ ابن باز (الصواب أنه لا قضاء عليه وأمر النبي صلى الله عليه وسلم جويرية بالفطر ولم يأمرها بالقضاء فالأمر إليه إن شاء قضى وإلا فليس بمتأكد والحديث مداره على زميل وهو مجهول)

74 - باب المرأة تصوم بغير إذن زوجها

(1/92)

2458ـ حدثنا الحسن بن عليّ، ثنا عبد الرزاق، ثنا معمر، عن همام بن منبِّهٍ أنه سمع أبا هريرة يقول: قال رسول اللّه صلى اللّه عليه وسلم: "لاتصوم امرأةٌ وبعلها شاهدٌ إلاَّ بإِذنه غير رمضان، ولا تأذن في بيته وهو شاهدٌ إلاَّ بإِذنه".
2459ـ حدثنا عثمان بن أبي شيبة، ثنا جرير، عن الأعمش، عن أبي صالح، عن أبي سعيد قال: جاءت امرأة إلى النبيِّ صلى اللّه عليه وسلم ونحن عنده فقالت: يارسول اللّه! إن زوجي صفوان بن المعطل يضربني إذا صليت ويفطِّرني إذا صمت، ولا يصلي صلاة الفجر حتى تطلع الشمس، قال: وصفوان عنده، قال: فسأله عما قالت، فقال: يارسول اللّه، أمّا قولها يضربني إذا صليت فإِنها تقرأ بسورتين وقد نهيتها، قال: فقال: "لو كانت سورةً واحدةً لكفت الناس" وأما قولها يفطرني؛ فإِنها تنطلق فتصوم وأنا رجل شاب فلا أصبر، فقال رسول اللّه صلى اللّه عليه وسلم يومئذٍ "لاتصوم امرأةٌ إلا بإِذن زوجها"، وأما قولها إني لا أصلي حتى تطلع الشمس فإِنا أهل بيت قد عرف لنا ذاك، لا نكاد نستيقظ حتى تطلع الشمس، قال: "فإِذا استيقظت فصلِّ".
[قال أبو داود: رواه حماد يعني ابن سلمة عن حميد، أو ثابت عن أبي المتوكل].

69 - قال الشيخ ابن باز (في متنه نكارة لأن فيه ضربه لها على قراءة سورتين وأنكر ما فيه أنه أقره على عدم الصلاة إلا عندما يستيقط والواجب عليه العلاج وفيه عنعنة الأعمش فالحديث ضعيف ومنكر كما قال البزار والظاهر أن الأعمش دلسه فهو منكر)

@@@ فجر الاثنين 1/ 5 / 1416هـ

75 - باب في الصائم يدعى إلى وليمة
2460ـ حدثنا عبد اللّه بن سعيد، ثنا أبو خالد، عن هشام، عن ابن سيرين، عن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وسلم: "إذا دُعِيَ أحدكم فليجب، فإِن كان مفطراً فليطعم، وإن كان صائماً فليصلِّ" قال هشام: والصلاة الدعاء.
قال أبو داود: رواه حفص بن غيَّاث أيضاً عن هشام.

(1/93)

70 - قال الشيخ ابن باز (لا يلزم من إجابة الدعوة الأكل والتخصيص بالوجوب في الإجابة لدعوة العرس فقط لا دليل عليه لحديث مسلم (ولو دعيت إلى كراع لأجبت عرساً كان أو غيره) فالأصل العموم)

76 - [باب ما يقول الصائم إذا دُعي إلى الطعام]
2461ـ حدثنا مسدد، ثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة قال:
قال رسول اللّه صلى اللّه عليه وسلم: "إذا دعي أحدكم إلى طعامٍ وهو صائمٌ، فليقل إنِّي صائمٌ".
77 - باب الاعتكاف
2462ـ حدثنا قتيبة بن سعيد، ثنا الليث، عن عقيل، عن الزهري، عن عروة، عن عائشة
أن النبي صلى اللّه عليه وسلم كان يعتكف العشر الأواخر من رمضان حتى قبضه اللّه، ثم اعتكف أزواجه من بعده.
2463ـ حدثنا موسى بن إسماعيل، ثنا حماد، أخبرنا ثابت، عن أبي رافع، عن أبيِّ بن كعبأن النبيَّ صلى اللّه عليه وسلم كان يعتكف العشر الأواخر من رمضان، فلم يعتكف عاماً، فلما كان في العام المقبل اعتكف عشرين ليلة.
2464ـ حدثنا عثمان بن أبي شيبة، ثنا أبو معاوية، ويعلى بن عبيد، عن يحيى بن سعيد، عن عمرة، عن عائشة قالت: كان رسول اللّه صلى اللّه عليه وسلم إذا أراد أن يعتكف صلّى الفجر ثم دخل مُعتكفهُ، قالت: وإنه أراد مرة أن يعتكف في العشر الأواخر من رمضان قالت: فأمر ببنائه فضرب، فلما رأيت ذلك أمرت ببنائي فضرب، قالت: وأمر غيري من أزواج النبيّ صلى اللّه عليه وسلم ببنائه فضرب، فلما صلّى الفجر نظر إلى الأبنية فقال: "ما هذه؟ آلبرَّ تردن؟ " قالت: فأمر ببنائه فقوِّض، وأمر أزواجه بأبنيتهن فقوِّضت، ثم أخر الاعتكاف إلى العشر الأول، يعني من شوال.
قال أبو داود: رواه ابن إسحاق والأوزاعي، عن يحيى بن سعيد نحوه، ورواه مالك عن يحيى بن سعيد قال: اعتكف عشرين من شوال.

71 - قال الشيخ ابن باز (هذه الرواية معضلة بين يحيى بن سعيد وعائشة والصواب أنه اعتكف عشراً من شوال)

78 - باب أين يكون الاعتكاف؟

(1/94)

2465ـ حدثنا سليمان بن داود المَهْريّ، أخبرنا ابن وهب، عن يونس أن نافعاً أخبره، عن ابن عمر أن النبيَّ صلى اللّه عليه وسلم كان يعتكف العشر الأواخر من رمضان، قال نافع: وقد أراني عبد اللّه المكان الذي كان يعتكف فيه رسول اللّه صلى اللّه عليه وسلم من المسجد.

72 - قال الشيخ ابن باز (الغرف الملحقة بالمسجد من المسجد فهي كالقبة)

2466ـ حدثنا هنَّاد، عن أبي بكر، عن أبي حَصِين، عن أبي صالح، عن أبي هريرة قال:
كان النبيُّ صلى اللّه عليه وسلم يعتكف كل رمضان عشرة أيام، فلما كان العامُ الذي قبض فيه اعتكف عشرين يوماً.
79 - باب المعتكف يدخل البيت لحاجته
2467ـ حدثنا عبد اللّه بن مسلمة، عن مالك، عن ابن شهاب، عن عروة بن الزبير، عن عَمْرة بنت عبد الرحمن، عن عائشة قالت:
كان رسول اللّه صلى اللّه عليه وسلم إذا اعتكف يُدْني إليَّ رأسه فأرجله، وكان لا يدخل البيت إلا لحاجة الإِنسان.
2468ـ حدثنا قتيبة بن سعيد وعبد اللّه بن مسلمة قالا: ثنا الليث، عن ابن شهاب، عن عروة وعمرة، عن عائشة عن النبي صلى اللّه عليه وسلم نحوه.
قال أبو داود: وكذلك رواه يونس عن الزهري، ولم يتابع أحد مالكاً على عروة عن عمرة، ورواه معمر وزياد بن سعد وغيرهما، عن الزهري عن عروة عن عائشة.
2469ـ حدثنا سليمان بن حرب ومسدد قالا: ثنا حماد [بن زيد] عن هشام بن عروة، عن أبيه، عن عائشة قالت:
كان رسول اللّه صلى اللّه عليه وسلم يكون معتكفاً في المسجد فيناولني رأسه من خلل الحجرة فأغسل رأسه، وقال مسدد: فأرجِّلُه وأنا حائض.
2470ـ حدثنا أحمد بن محمد بن شبُّويه المروزي، حدثنا عبد الرزاق، قال: أخبرنا معمر، عن الزهري، عن علي بن الحسين، عن صفية قالت:

(1/95)

كان رسول اللّه صلى اللّه عليه وسلم معتكفاً فأتيته أزوره ليلاً، فحدثته ثم قمت، فانقلبت فقام معي ليقلبني وكان مسكنها في دار أسامة بن زيد، فمرَّ رجلان من الأنصار، فلما رأيا النبيَّ صلى اللّه عليه وسلم أسرعا، فقال النبيُّ صلى اللّه عليه وسلم: "على رسلكما: إنها صفية بنت حييٍّ" قالا: سبحان اللّه يارسول اللّه! قال: "إن الشيطان يجري من الإِنسان مجرى الدم، فخشيت أن يقذف في قلوبكما شيئاً" أو قال: "شرّاً".
2471ـ حدثنا محمد بن يحيى بن فارس، ثنا أبو اليمان، أخبرنا شعيب، عن الزهري بإِسناده بهذا، قالت:
حتى إذا كان عند باب المسجد الذي عند باب أمِّ سلمة مرَّ بهما رجلان، وساق معناه.

@@@ فجر الاثنين 8/ 5 / 1416 هـ

80 - باب المعتكف يعود المرض
2472ـ حدثنا عبد اللّه بن محمد النفيلي ومحمد بن عيسى قالا: ثنا عبد السلام بن حرب، أخبرنا الليث بن أبي سُلَيم، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة، قال النفيليُّ قالت:
كان النبي صلى اللّه عليه وسلم يمر بالمريض وهو معتكف فيمرُّ كما هو، ولا يُعَرِّجُ يسأل عنه، وقال ابن عيسى قالت: إن كان النبي صلى اللّه عليه وسلم يعود المريض وهو معتكف.
2473ـ حدثنا وهب بن بقية، أخبرنا خالد، عن عبد الرحمن يعني ابن إسحاق عن الزهري، عن عروة، عن عائشة أنها قالت: السنة على المعتكف أن لا يعود مريضاً، ولا يشهد جنازةً، ولا يمسَّ امرأةً ولا يباشرها ولا يخرج لحاجة إلا لما لابُدَّ منه، ولا اعتكاف إلا بصوم، ولا اعتكاف إلا في مسجد جامع.
قال أبو داود: غير عبد الرحمن بن إسحاق لايقول فيه: "قالت: السنة".قال أبو داود: جعله قول عائشة.

73 - قال الشيخ ابن باز (الصواب جواز الاعتكاف بدون الصوم وفي غير المسجد الجامع وله الخروج لصلاة الجمعة)

(1/96)

2474ـ حدثنا أحمد بن إبراهيم، ثنا أبو داود، ثنا عبد اللّه بن بديل عن عمرو بن دينار، عن ابن عمر: أنَّ عمر رضي اللّه عنه جعل عليه أن يعتكف في الجاهلية ليلة أو يوماً عند الكعبة، فسأل النبيَّ صلى اللّه عليه وسلم فقال: "اعتكف وصم".

74 - قال الشيخ ابن باز (زيادة الصيام ضعيفة وإنما قال له (اعتكف) والحديث فيه ابن بديل وهو ضعيف)

2475ـ حدثنا عبد اللّه بن عمر بن محمد بن أبان بن صالح القرشي، ثنا عمرو بن محمد يعني العنقري، عن عبد اللّه بن بديل، بإِسناده نحوه، قال:
فبينما هو معتكف إذ كبَّر الناس فقال: ما هذا ياعبد اللّه؟ قال: سبي هوزان أعتقهم رسول اللّه صلى اللّه عليه وسلم قال: وتلك الجارية فأرسلها معهم.
81 - باب [في] المستحاضة تعتكف
2476ـ حدثنا محمد بن عيسى وقتيبة بن سعيد قالا: ثنا يزيد، عن خالد، عن عكرمة، عن عائشة رضي اللّه عنها قالت:
اعتكفَتْ مع رسول اللّه صلى اللّه عليه وسلم امرأةٌ من أزواجه، فكانت ترى الصفرة والحمرة، فربَّما وضعنا الطَّسْتَ تحتها وهي تصلي.

الدرر البازية على سنن الترمذي

وصف الدرس (التعليق على سنن الترمذي - الشيخ عبد العزيز بن عبد الله بن باز رحمه الله تعالى القاريء الشيخ عبد المحسن بن عبد الله الزامل - المكان: الجامع الكبير بالرياض - الوقت: فجر الخميس)

(فجر الخميس خلال الفترة 15/ 5/1415 –25/ 10 / 1416 هـ)

فجر الخميس 15/ 5 / 1415 هـ

أَبواب الصوم عن رَسُولِ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ
1 - بابُ ما جاءَ في فَضلِ شَهرِ رَمضَانَ
بِسمِ الله الرَّحمنِ الرَّحيمِ
677 - حَدَّثَنَا أَبُو كُرَيبٍ مُحَمَّدُ بنُ العَلاءِ بنِ كُرَيبٍ أَخبرنَا أَبُو بكرٍ ابنِ عيَّاشٍ عن الأَعَمشِ عن أَبي صالحٍ عن أَبي هُريرةَ قَالَ:

(1/97)

- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "إِذَا كَانَ أَوَّلُ لَيلَةٍ من شَهرِ رَمضَانَ صُفَّدتِ الشَّياطينِ ومَردَةُ الجنِّ وغُلِّقتْ أَبوابُ النِيرانِ فلَمْ يُفتَحْ منها بابٌ وفُتِّحتْ أَبوابُ الجنَّةِ فلَمْ يُغلَقْ منها بابٌ ويُنَادِي مُنَادٍ يا بَاغِيَ الخيرِ أَقبِلْ ويا بَاغِيَ الشَّرِّ أَقصِرْ. ولله عُتَقَاءٌ من النَّارِ وذَلكَ كُلَّ لَيلَةِ".
وفي البابِ عن عَبدِ الرَّحمنِ بنِ عَوفٍ وابنِ مسعُودٍ وسَلْمَانَ.

1 - قال الشيخ ابن باز (السند جيد لولا عنعنة الأعمش وأبو بكر بن عياش من رجال الشيخين)

678 - حَدَّثَنَا هَنَّادٌ أَخبرنَا عَبدَةُ والمحاربيُّ عن مُحَمَّدِ بنِ عَمرٍو عن أَبي سَلَمَةَ عن أَبي هُريرةَ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "من صَامَ رَمضَانَ وقَامَهُ إِيماناً واحتِسَاباً غُفِرَ لَهُ ما تَقَدَّمَ من ذنبِهِ، ومن قَامَ لَيلَةَ القَدرِ إِيماناً واحتِسَاباً غُفِرَ لَهُ ما تَقَدَّمَ من ذنبِهِ".
هَذَا حديثٌ صحيحٌ.
قَالَ أَبُو عِيسَى: وحديثُ أَبي هُريرةَ الَّذِي رَوَاهُ أَبُو بكرٍ بنِ عيَّاشٍ حديثٌ غريبٌ لا نَعرِفُهُ من رِوَايةِ أَبي بكرٍ بنِ عيَّاشٍ عن الأَعمَشِ عن أَبي صالحٍ عن أَبي هُريرةَ إِلاَّ من حديثِ أَبي بكرٍ. وسأَلتُ مُحَمَّدَ بنَ إِسماعيلَ عن هَذَا الحديثِ فَقَالَ: أَخبرنَا الحَسَنُ ابنُ الرَّبِيعِ أَخبرنَا أَبُو الأَحْوَصِ عن الأَعمَشِ عن مُجَاهدٍ قَولَهُ قَالَ: "إِذَا كَانَ أَوَّلُ لَيلَةِ من شَهرِ رَمضَانَ" فَذَكَرَ الحديثَ، قَالَ مُحَمَّدٌ: وهَذَا أَصَحُّ عِندِي من حديثِ أَبي بكرِ ابنِ عيَّاشٍ.
2 - بابُ ما جاءَ لا تَتَقَدَّمُوا الشَهرَ بصَومٍ
679 - حَدَّثَنَا أَبُو كُرَيبٍ أَخبرنَا عَبدَةُ بنُ سُليمانَ عن مُحَمَّدِ بنِ عَمرٍو عن أَبي سَلَمَةَ عن أَبي هُريرةَ قَالَ:

(1/98)

- قَالَ النَّبيُّ صَلَّى الله عَلَيْهِ وَسَلَّمَ: "لا تُقَدَّمُوا الشَهرَ بيومٍ ولا بيومينٍ إِلاَّ أَنْ يُوافِقَ ذَلكَ صَوماً كَانَ يَصُومُهُ أَحَدُكُم. صُومُوا لِرُؤيتِهِ وأَفطِرًوا لِرُؤيتِهِ فإِنْ غُمَّ عَلَيكُم فَعُدُّوا ثلاثينَ ثُمَّ أَفطِرُوا".
وفي البابِ عن بعضِ أَصحابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ أَخبرنَا منصورُ بنُ المُعتَمرِ عن رِبعِيِّ بنِ حِرَاشٍ عن بعضِ أَصحابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ بنَحوِ هَذَا.

2 - قال الشيخ ابن باز (فيه سقط في السند لأن بين المؤلف ومنصور بن المعتمر راوٍ والأغلب راويان)

قَالَ أَبُو عِيسَى: حديثُ أَبي هُريرةَ حديثٌ حسنٌ صحيحٌ. والعملُ عَلَى هَذَا عِندَ أَهلِ العلمِ: كَرِهُوا أَنْ يَتَعجَّلَ الرَّجلُ بصيامٍ قَبلَ دُخُولِ شَهرِ رَمضَانَ لمعنَى رَمضَانَ وإن كَانَ رَجُلٌ يصُومُ صَوماً فَوَافَقَ صِيَامُهُ ذَلكَ فلا باسَ بِهِ عِندَهُم.
680 - حَدَّثَنَا هَنَّادٌ أَخبرنَا وَكِيعٌ عن عليِّ بنِ المباركِ عن يَحيَى بنِ أَبي كثيرٍ عن أَبي سَلَمَةَ عن أَبي هُريرةَ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "لا تَقَدَّمُوا شَهرَ رَمضَانَ بصِيامِ قَبلَهُ بيومٍ أَو يومينِ إِلاَّ أَنْ يَكُونَ رَجُلٌ كَانَ يصُومُ صَوماً فَلْيَصُمْهُ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ.
3 - بابُ ما جاءَ في كَراهيةِ صَومِ يومِ الشَّكِّ
681 - حَدَّثَنَا أَبُو سعيدٍ عَبدُ الله بنُ سعيدٍ الأَشَجُّ أَخبرنَا أَبُو خَالدٍ الأَحمرُ عن عَمرِو بنِ قَيسٍ عن أَبي إِسحاقَ عن صِلَةَ بنِ زُفَرَ قَالَ:

(1/99)

- "كُنَّا عِندَ عَمَّارِ بنِ يَاسِرٍ فأَتَى بشاةٍ مَصلِيَّةٍ فَقَالَ: كُلُوا فَتَنَحَّى بعضُ القومِ فَقَالَ: إِنِّي صَائمٌ، فَقَالَ عمَّارٌ: من صَامَ اليومَ الَّذِي شُكَّ فِيهِ فقد عصَى أَبا القاسمِ".
وفي البابِ عن أَبي هُريرةَ وأَنسٍ.
قَالَ أَبُو عِيسَى: حديثُ عمَّارٍ حديثٌ حسنٌ صحيحٌ. والعملُ عَلَى هَذَا عِندَ أَكثرِ أَهلِ العلمِ من أَصحابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ ومن بَعدَهُم من التَّابِعينَ. وبِهِ يقولُ سُفيَانُ الثَّوريِّ ومالكُ بنُ أَنسٍ وعَبدُ الله بنُ المباركِ والشَّافِعيُّ وأَحْمَدُ وإِسحاقَ: كَرِهُوا أَنْ يَصُومَ الرَّجُلُ اليومَ الَّذِي يُشَكُّ فِيهِ، ورَأَى أَكثرُهُم إِنْ صَامَهُ وكَانَ من شَهرِ رَمضَانَ أَنْ يَقضِي يوماً مَكَانَهُ.

3 - قال الشيخ ابن باز (وهذا هو الحق أنه لا يجوز صيام يوم الشك لا في الغيم ولا في الصحو حتى يرى الهلال أو تكمل العدة ثلاثين وهذا ما خالف فيه ابن عمر فكان يصومه إذا كان غيماً)

4 - بابُ ما جاءَ في إِحصَاءِ هِلالِ شَعبَانَ لِرَمضَانَ
682 - حَدَّثَنَا مُسلِمُ بنُ حَجَّاجٍ أَخبرنَا يَحيَى بنُ يَحيَى أَخبرنَا أَبُو مُعَاويةَ عن مُحَمَّدِ بنِ عَمْرٍو عن أَبي سَلَمَةَ عن أَبي هُريرةَ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "أَحصُوا هِلالَ شَعبَانَ لِرَمضَانَ".
قَالَ أَبُو عِيسَى: حديثُ أَبي هُريرةَ لا نَعرِفُهُ مِثلَ هَذَا إِلاَّ من حديثِ أَبي مُعَاويةَ. والصَّحيحُ ما رُوِيَ عن مُحَمَّدِ بنِ عَمرٍو عن أَبي سَلَمَةَ عن أَبي هُريرةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "لا تَقَدَّمُوا شَهرَ رَمضَانَ بيومٍ ولا بيوميِن" وهَكَذَا رُوِيَ عن يَحيَى بنِ أَبي كثيرٍ عن أَبي سَلَمَةَ عن أَبي هُريرةَ نَحوُ حديثِ مُحَمَّدِ بن عَمرٍو واللَّيثيِّ.

(1/100)

4 - قال الشيخ ابن باز (لا منافاة بين الحديثين والسند جيد لا بأس به)

5 - بابُ ما جاءَ أَنَّ الصَّومَ لرُؤيةِ الهِلالِ والإِفطَارَ لَهُ
683 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا أَبُو الأَحْوَصِ عن سِمَاكِ بنِ حَربٍ عن عِكرِمَةَ عن ابنِ عبَّاسٍ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "لا تَصُومُوا قَبلَ رَمضَانَ، صُومُوا لِرُؤيتِهِ وأَفطِرُوا لِرُؤيتِهِ، فإِنْ حَالَتْ دُونَهُ غَيَايَةُ؟؟ فأَكمِلُوا ثلاثينَ يوماً".
وفي البابِ عن أَبي هُريرةَ وأَبي بَكرَةَ وابنِ عُمَرَ.
قَالَ أَبُو عِيسَى: حديثُ ابنِ عبَّاسٍ حديثٌ حسنٌ صحيحٌ. وقد رُوِيَ عَنهُ من غَيرِ وجهٍ.

فجر الخميس 22/ 5 / 1415 هـ

6 - بابُ ما جاءَ أَنَّ الشَهرَ يَكُونُ تِسْعاً وعِشرِينَ
684 - حَدَّثَنَا أَحْمَدُ بنُ مَنيعٍ أَخبرنَا يَحيَى بن زكريا بن أَبي زَائِدةَ قَالَ: أَخبَرَنِي عِيسَى بنُ دينارٍ عن أَبِيهِ عن عَمرِو بنِ الحارثِ بنِ أَبي ضِرَارٍ عن ابنِ مسعُودٍ قَالَ:
- "مَا صُمْتُ مَعَ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ تِسْعاً وعِشْرِينَ أَكْثَرُ مِمَّا صُمنَا ثلاثينَ".
وفي البابِ عن عُمَرَ وأَبي هُريرةَ وعائِشةَ وسعدِ بنِ أَبي وقَّاصٍ وابنِ عبَّاسٍ وابنِ عُمَرَ وأَنسٍ وجَابرٍ وأُمِّ سَلَمَةَ وأَبي بَكرَةَ أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "الشَّهرُ يَكونُ تِسْعاً وعِشرينَ".
685 - حَدَّثَنَا عليُّ بنُ حُجْرٍ أَخبرنَا إِسماعيلُ بنُ جَعفَرٍ عن حُمَيدٍ عن أَنسٍ أَنَّهُ قَالَ:
- "آلى رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ من نِسَائِهِ شَهراً فأَقامَ في مَشرُبَةٍ تِسعاً وعِشرينَ يوماً، قَالُوا يا رَسُولَ الله إِنَّكَ آلَيتَ شَهراً فَقَالَ: الشَّهرُ تِسعٌ وعِشرُونَ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ.
7 - بابُ ما جاءَ في الصَّومِ بالشَّهادَةِ

(1/101)

686 - حَدَّثَنَا مُحَمَّدُ بنُ إِسماعيلَ أَخبرنَا مُحَمَّدُ بنُ الصَّبَّاحِ أَخبرنَا الوليدُ بنُ أَبي ثَورٍ عن سِمَاكٍ عن عِكرِمَةَ عن ابنِ عبَّاسٍ قَالَ:
- " جاء أعرابيٌّ إلى النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنِّي رَأَيتُ الهِلالَ، فَقَالَ: أَتَشهَدُ أَنْ لا إِلَهَ إِلاَّ الله؟ أَتَشهَدُ أَنَّ مُحَمَّداً رَسُولُ الله؟ قَالَ: نَعَمْ، قَالَ: يا بلالُ أَذِّنْ في النَّاسِ أَنْ يَصُومُوا غداً".
687 - حَدَّثَنَا أَبُو كُرَيبٍ أَخبرنَا حُسَينٌ الجُعِفيُّ عن زَائِدَةَ عن سِمَاكِ ابنِ حَربٍ نَحوَهُ.
قَالَ أَبُو عِيسَى: حديثُ ابنِ عبَّاسٍ فِيهِ اختِلافٌ. ورَوَى سُفيَانُ الثَّوريُّ وغَيرُهُ عن سِمَاكِ بنِ حَربٍ عن عِكرِمَةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ مُرْسَلاً وأَكثرُ أَصحابِ سِمَاكٍ رَوَوْا عن سِمَاكٍ عن عِكرِمَةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ مُرْسَلاً.
والعملُ عَلَى هَذَا الحديثِ عِندَ أَكثر أَهلِ العلمِ، قَالُوا تُقبلُ شهادةُ رَجُلٍ واحدٍ في الصِّيَامِ. وبِهِ يقولُ ابنُ المباركِ والشَّافِعيُّ وأَحْمَدُ. وقَالَ إِسحاقُ: لا يُصَامُ إِلاَّ بشهادَةِ رجلينِ ولَمْ يختَلِفْ أَهلُ العلمِ في الإِفطَارِ أَنَّهُ لا يُقبلُ فِيهِ إِلاَّ شهادةُ رجُلينِ.

5 - قال الشيخ ابن باز (يقبل فيه شاهد واحد لأنه عبادة فينبغي فيها الاحتياط بخلاف خروجه فلا بد فيه من شاهدين)

8 - بابُ ما جاءَ شَهْرَا عيدٍ لا يَنقُصَانِ
688 - حَدَّثَنَا يَحيَى بنُ خَلَفٍ البَصْريُّ أَخبرنَا بِشرُ بنُ المُفضَّلِ عن خالدٍ الحذَّاءِ عن عَبدِ الرَّحمنِ بن أَبي بَكرَةَ عن أَبِيهِ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "شَهْرَا عيدٍ لا يَنقُصَانِ: رَمضَانُ وذُو الحِجَّةِ".
قَالَ أَبُو عِيسَى: حديثُ أَبي بَكرَةَ حديثٌ حسنٌ.

(1/102)

وقد رُوِيَ هَذَا الحديثُ عن عَبدِ الرَّحمنِ بنِ أَبي بَكرَةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ مُرْسَلاً.
قَالَ أَحْمَدُ: معنَى هَذَا الحديثِ "شَهْرَا عيدٍ لا يَنقُصَانِ" يقولُ: لا يَنقُصَانِ مَعاً في سَنَةٍ واحدةٍ: شَهرُ رَمضَانَ وذُو الحِجَّةِ إِنْ نَقَصَ أَحَدُهُمَا تَمَّ الآخَرُ.
وقَالَ إِسحاقُ: معنَاهُ لا يَنقُصَانِ، يقولُ وإِنْ كَانَ تِسعاً وعِشرينَ فَهُوَ تَمَامٌ غَيرُ نُقصَانٍ. وعَلَى مَذهَبِ إِسحاقَ يَكونُ يَنقُصُ الشَّهرَانِ مَعاً في سَنَةٍ واحدةٍ.

6 - قال الشيخ ابن باز (أي لا ينقصان في الأجر فلو نقص الشهر فالاجر كامل لانهم ممتثلون وإنما أفطروا بالرؤية، وقول أحمد محتمل وذكر بعض أهل العلم أن شهرا العيد قد نقصا في بعض السنين عن الثلاثين كليهما مما يدل على أن المراد أنهما لا ينقصان في الأجر)

9 - بابُ ما جاءَ لِكُلِّ أَهلِ بَلدٍ رُؤيَتُهُمْ
689 - حَدَّثَنَا عليُّ بنُ حُجْرٍ أَخبرنَا إِسماعيلُ بنُ جَعفَرٍ أَخبرنَا مُحَمَّدُ بنُ أَبي حَرمَلَةَ أَخبَرَنِي كُرَيبٌ
- "أَنَّ أُمَّ الفَضلٍ بنتَ الحارثِ بعثَتْهُ إلى مُعَاويَةَ بالشَّامِ، قَالَ: فَقَدِمتُ الشَّامَ فَقَضَيْتُ حَاجتَها واستُهِلَ عَلَيَّ هِلالُ رَمضَانَ وأَنا بالشَّامِ فرأَيْنَا الهِلالَ لَيلَةَ الجُمعَةِ، ثُمَّ قَدِمتُ المدينةَ في آخرِ الشَّهرِ فَسَأَلنِي ابنُ عبَّاسٍ ثُمَّ ذَكَرَ الهِلالَ فَقَالَ: متَى رأَيتُم الهِلالَ؟ فَقُلتُ: رأَينَاهُ لَيلَةَ الجُمعَةِ، فَقَالَ: أَنتَ رَايتُهُ لَيلَةَ الجُمعَةِ؟ فَقُلتُ رَآهُ النَّاسُ فَصَامُوا وصَامَ مُعَاويَةُ، فَقَالَ: لكِنْ راينَاهُ لَيلَةَ السَّبتِ فلا نَزَالُ نَصُومُ حتَّى نُكمِلَ ثلاثينَ يوماً أَو نَرَاهُ، فَقُلتُ أَلا تَكتَفِي برُؤيَةِ مُعَاويَةَ وصِيَامِهِ؟ قَالَ: لا هَكَذَا أَمرَنا رَسُولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ ".

(1/103)

قَالَ أَبُو عِيسَى: حديثُ ابنِ عبَّاسٍ حديثٌ حسنٌ صحيحٌ غريبٌ.
والعملُ عَلَى هَذَا الحديثِ عِندَ أَهلِ العلمِ أَنَّ لِكُلِّ أَهلِ بلدٍ رُؤيَتَهُمْ.

7 - قال الشيخ ابن باز (إذا رؤي الهلال وثبت عندهم في بلد ثبت عند جميع من بلغه الثبوت واجتهاد ابن عباس هو اجتهاد منه رضي الله عنه وذهب بعض أهل العلم إلى أن لكل أهل بلد رؤيتهم وله وجه ولكن ظاهر الأدلة العموم).

@@@ فجر الخميس 29/ 5 / 1415هـ

10 - بابُ ما جاءَ ما يُستَحَبُّ عَلَيهِ الإفطَارُ
690 - حَدَّثَنَا مُحَمَّدُ بنُ عُمَرَ بنِ عليِّ المُقدَّميُّ أَخبرنَا سعيدُ بنُ عامرٍ أَخبرنَا شُعبَةُ عن عَبدِ العزيزِ بن صُهيبٍ عن أَنسِ بن مالكٍ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "من وَجَدَ تمراً فَلْيُفطِرْ عَلَيهِ ومن لا فَلْيُفطِرْ عَلَى ماءٍ فإِنَّ الماءَ طَهُورٌ".
وفي البابِ عن سَلْمَانَ بنِ عامرٍ.
قَالَ أَبُو عِيسَى: حديثُ أَنسٍ لا نَعلَمُ أَحداً رَوَاهُ عن شُعبَةَ مِثلُ هَذَا غَيرُ سعيدِ بنِ عامرٍ. وهُوَ حديثٌ غَيرُ محفوظٍ ولا نَعلَمُ لَهُ أَصلاً من حديثِ عَبدِ العزيزِ بنِ صُهيبٍ عن أَنسٍ. وقد رَوَى أَصحابُ شُعبَةَ هَذَا الحديثَ عن شُعبَةَ عن عاصمٍ الأَحوَلِ عن حَفصَةَ ابنةِ سِيرينَ عن الرَّبابِ عن سَلْمَانَ بنِ عامرٍ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ. وهَذَا أَصَحُّ من حديثِ سعيدِ بنِ عامرٍ. وهَكَذَا رَوَوْا عن شُعبَةَ عن عاصمٍ عن حَفصَةَ ابنةِ سِيرينَ عن سَلْمَانَ بنِ عامرٍ ولَمْ يَذْكُرْ فِيهِ شُعبَةَ عن الرَّبابِ. والصَّحيحُ ما رَوَى سُفيَانُ الثَّوريُّ وابنُ عُيَينَةَ وغَيرُ واحدٍ عن عاصمٍ الأَحوَلِ عن حَفصَةَ بنتِ سِيرينَ عن الرَّبابِ عن سَلْمَانَ بن عامرٍ. وابنُ عَونٍ يقولُ: عن أُمِّ الرَّائحِ بنتِ صُلَيعِ عن سَلْمَانَ بنِ عامرٍ. والرَّبابُ هي أُمِّ الرَّائحِ.

(1/104)

691 - حَدَّثَنَا مَحمُودُ بنُ غَيلانَ أَخبرنَا وَكِيعٌ أَخبرنَا سُفيَانُ عن عاصمٍ الأَحوَلِ حَدَّثَنَا هَنَّادٌ أَخبرنَا أَبُو مُعاويَةَ عن عاصمٍ الأَحوَلِ عن حَفصَةَ ابنةِ سِيرينَ عن الرَّبابِ عن سَلْمَانَ بنِ عامرٍ الضَّبيِّ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ:
- "إِذَا أَفطَرَ أَحَدُكًم فَلْيُفطِرْ عَلَى تمرٍ فإِنْ لَمْ يَجِدْ فَلْيُفطِرْ عَلَى ماءٍ فَإِنَّهُ طَهُورٌ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌحسنٌ صحيحٌ.
692 - حَدَّثَنَا مُحَمَّدُ بن رافعٍ أَخبرنَا عَبدُ الرَّزَّاقِ أَخبرنَا جَعفَرُ بنُ سُلَيمَانَ عن ثابتٍ عن أَنسِ بنِ مالكٍ قَالَ:
- كَانَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ يُفطِرُ قَبلَ أَنْ يُصَلِّيَ عَلَى رُطَبَاتٍ، فإِنْ لَمْ تكُنْ رُطَبَاتٌ فَتُمَيراتٍ، فإِنْ لَمْ تكُنْ تُمَيراتٌ حَسَا حَسَواتٍ من ماءٍ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ غريبٌ.

8 - قال الشيخ ابن باز (هذا هو الأفضل إن تيسر)

11 - بابُ ما جاءَ أَنَّ الفِطرَ يومَ تُفطِرُونَ والأَضحَى يومَ تُضّحُّونَ
693 - حَدَّثَنَا مُحَمَّدُ بنُ إِسماعيلَ أَخبرنَا إِبراهيمُ بنُ المُنذِرِ أَخبرنَا إِسحاقُ بنُ جَعفَرِ بنِ مُحَمَّدِ قَالَ: حدَّثني عَبدُ الله بنُ جَعفَرٍ عن عُثمانَ بنِ مُحَمَّدِ عن المَقبُرِيِّ عن أَبي هُريرةَ أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ:
- "الصَّومُ يومَ تصُومُونَ، والفِطرُ يومَ تُفطِرُون، والأَضحَى يومَ تُضَحُّونَ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ غريبٌ حسنٌ وفَسَّرَ بعضُ أَهلِ العلمِ هَذَا الحديثُ فَقَالَ: إِنَّمَا معنَى هَذَا، الصَّومُ والفِطرُ مَعَ الجَماعَةِ وعِظَمِ النَّاسِ.

9 - قال الشيخ ابن باز (الصواب حمل الحديث على ظاهره فإذا اجتهدوا فلا إثم عليهم ولا عيب عليهم فعلى المسلم أن يصوم مع الناس ويفطر معهم)

(1/105)

12 - بابُ ما جاءَ إِذَا أَقَبلَ اللَّيلُ وأَدبَرَ النَّهارِ فقد أَفطَرَ الصَّائمُ
694 - حَدَّثَنَا هارونُ بنُ إِسحاقَ الهَمَدَانيُّ أَخبرنَا عَبدَةُ عن هشامِ بنِ عُروَةَ عن أَبِيهِ عن عاصمِ بنِ عُمَرَ عن عُمَرَ بنِ الخطَّابِ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "إِذَا أَقبلَ اللَّيلُ وأَدبَرَ النَّهارِ وغَابَتْ الشَّمسُ فقد أَفطَرتَ".
وفي البابِ عن ابنِ أَبي أَوْفَى وأَبي سعيدٍ.
قَالَ أَبُو عِيسَى: حديثُ عُمَرَ حديثٌ حسنٌ صحيحٌ.
13 - بابُ ما جاءَ في تَعجِيلِ الإفطَارِ
695 - حَدَّثَنَا بُندَارٌ أَخبرنَا عَبدُ الرَّحمنِ بنُ مهديٍّ عن سُفيَانَ عن أَبي حازمٍ وأَخبرنَا أَبُو مُصعَبٍ قِرَاءَةً عن مالكِ بنِ أَنسٍ عن أَبي حازمٍ عن سَهلِ بنِ سعدٍ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "لا يَزَالُ النَّاسُ بخيرٍ ما عجَّلُوا الفِطرَ".
وفي البابِ عن أَبي هُريرةَ وابنِ عبَّاسٍ وعائِشةَ وأَنسِ بنِ مالكٍ.
قَالَ أَبُو عِيسَى: حديثُ سَهلِ بنِ سَعدٍ حديثٌ حسنٌ صحيحٌ. وهُوَ الَّذِي اختَارَهُ أَهلُ العلمِ من أَصحابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ وغَيرِهِم استَحَبُّوا تَعجِيلَ الفِطرِ. وبِهِ يقولُ الشَّافِعيُّ وأَحْمَدُ وإِسحاقُ.

10 - قال الشيخ ابن باز (تأخير الفطر من عمل أهل البدع)

696 - حَدَّثَنَا إِسحاقُ بنُ مُوسَى الأَنصاريُّ أَخبرنَا الوليدُ بنُ مُسلِمٍ عن الأَوزَاعِيِّ عن قُرَّةَ عن الزُّهريِّ عن أَبي سَلَمَةَ عن أَبي هُريرةَ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "قَالَ الله عزَّ وجلَّ: أَحبُّ عِبادِي إِليَّ أَعجَلُهُم فِطراً".
697 - حَدَّثَنَا عَبدُ الله بنُ عَبدِ الرَّحمنِ أَخبرنَا أَبُو عاصمٍ وأَبُو المُغِيرةِ عن الأَوزَاعِيِّ نحوَهُ.
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ غريبٌ.

(1/106)

11 - قال الشيخ ابن باز (فالسند صحيح لأن تدليس الوليد بن مسلم قد جبر بهذا السند وهذه المتابعة)

698 - حَدَّثَنَا هَنَّادٌ أَخبرنَا أَبُو مُعَاويَةَ عن الأَعمَشِ عن عُمَارَةَ بنِ عُمَيرٍ عن أَبي عطيَّةَ قَالَ:
- دخلتُ أَنا ومَسرُوقٌ عَلَى عائِشةَ فقُلنَا يا أُمَّ المؤمنينَ رَجُلانِ من أَصحابِ مُحَمَّدٍ صَلَّى الله عَلَيْهِ وَسَلَّمَ أَحَدُهُمَا يُعَجِّلُ الفِطرَ ويُعَجِّلُ الصَّلاةَ، والآخرُ يُؤخِّرُ الإِفطَارَ ويُؤخِّرُ الصَّلاةَ. قَالتْ: أَيُّهُما يُعَجِّلُ الإفطَارَ ويُعَجِّلُ الصَّلاةَ؟ قُلنَا عَبدُ الله بنُ مسعُودٍ، قَالتْ: هَكَذَا صَنَعَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ. والآخرُ أَبُو مُوسَى".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ. وأَبُو عطيَّةَ اسمُهُ مالكُ بنُ أَبي عامرٍ الهَمَدَانيُّ. ويُقَالُ مالكُ بنُ عامرٍ الهَمَدَانيُّ وهُوَ أَصَحُّ.

@@@ فجر الخميس 21/ 6 / 1415 هـ

14 - بابُ ما جاءَ في تأَخيرِ السَّحُورِ
699 - حَدَّثَنَا يَحيَى بنُ مُوسَى أَبو داوُدَ الطيالِسِيُّ أَخبرنَا هشامٌ الدَّستَوَائيُّ عن قَتَادَةَ عن أَنسٍ عن زيدِ بنِ ثابتٍ قَالَ:
- تَسَحَّرنَا مَعَ رَسُولِ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ ثُمَّ قُمنَا إِلى الصَّلاةِ قَالتْ: قُلتُ كَمْ كَانَ قَدرُ ذَاكَ؟ قَالَ: قَدرُ خَمسِينَ آيةً".
700 - حَدَّثَنَا هَنَّادٌ أَخبرنَا وَكِيعٌ عن هشامٍ بنحوهِ إِلاَّ أَنَّهُ قَالَ: "قَدرُ قِرَاءةِ خَمسِينَ آيةَ".
وفي البابِ عن حُذَيفَةَ.
قَالَ أَبُو عِيسَى: حديثُ زيدِ بنِ ثابتٍ حديثٌ حسنٌ صحيحٌ. وبِهِ يقولُ الشَّافِعيُّ وأَحْمَدُ استَحَبُّوا تأَخيرَ السَّحُورِ.
15 - بابُ ما جاءَ في بَيَانِ الفَجرِ

(1/107)

701 - حَدَّثَنَا هَنَّادٌ أَخبرنَا مُلازِمُ بنُ عَمرٍو قَالَ حدَّثني عَبدُ الله بنُ النُّعمانِ عن قَيسِ ابنِ طَلقٍ بنِ عليٍّ قَالَ حدَّثني أَبي طَلقُ بنُ عليٍّ
- أَنَّ رَسُولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "كُلُوا واشرَبُوا يَهِيدَنَّكُمُ السَّاطعُ المُصعَدُ وكُلُوا واشرَبُوا حتَّى يَعتَرضَ لكُم الأَحمَرُ".

12 - قال الشيخ ابن باز ((يهيدنكم الساطعُ الُمصعِِدُ) (بكسر العين) هذا هو الصواب في الرواية)

وفي البابِ عن عَدِيِّ بنِ حاتمٍ وأَبي ذَرٍّ وسَمُرَةَ.
قَالَ أَبُو عِيسَى: حديثُ طَلقِ بنِ عليٍّ حديثٌ حسنٌ غريبٌ من هَذَا الوجهِ. والعملُ عَلَى هَذَا عِندَ أَهلِ العلمِ أَنَّهُ لا يحرمُ عَلَى الصَّائمِ الأَكلُ والشِّربُ حتَّى يكونَ الفَجرُ الأَحمرُ المعترضُ. وبِهِ يقولُ عَامَّةُ أَهلِ العلمِ أَخبرنَا هَنَّادٌ ويُوسُفُ بنُ عِيسَى قَالا أَخبرنَا وَكِيعٌ عن أَبي هِلالٍ عن سَوَادَةَ بنِ حَنظَلَةَ عن سَمُرَةَ بنِ جُندُبٍ قَالَ: قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "لا يمنَعكُمْ من سُحُورِكُم أَذَانُ بلالٍ ولا الفَجرُ المُستَطيلُ ولكِنْ الفجرُ المُستَطيرُ في الأُفُقِ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ.
16 - بابُ ما جاءَ في التَّشديدِ في الغَيبَةِ للصَّائمِ
702 - حَدَّثَنَا أَبُو مُوسَى مُحَمَّدُ بنُ المُثَنَّى أَخبرنَا عثمانَ بنُ عُمرَ قَالَ وحَدَّثَنَا ابنُ أَبي ذئبٍ عن سعيدٍ المقبريِّ عن أَبِيهِ عن أَبي هُريرةَ
- أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "من لَمْ يَدَعْ قَولَ الزُّورِ والعملَ بِهِ فلَيسَ لله حاجةٌ بأَنْ يَدَعْ طعامَهُ وشَرَابَهُ".
وفي البابِ عن أَنسٍ.
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ.
17 - بابُ ما جاءَ في فَضْلِ السُّحُورِ

(1/108)

703 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا أَبو عَوَانَةَ عن قَتَادَةَ وعَبدِ العزيزِ بنِ صُهيبٍ عن أَنسِ بنِ مالكٍ
- أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "تَسَحرُوا فإِنَّ في السُّحُورِ بَرَكَةٌ".
وفي البابِ عن أَبي هُريرةَ وعَبدِ الله بنِ مسعُودٍ وجَابرِ بنِ عَبدِ الله وابنِ عبَّاسٍ وعَمرِو بنِ العاصِ والعِرباضِ بنِ سَاريَةَ وعُتبَةَ بن عَبدٍ وأَبي الدَّردَاءِ.
قَالَ أَبُو عِيسَى: حديثُ أَنسٍ حديثٌ حسنٌ صحيحٌ.
ورُوِيَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: "فَصْلُ ما بَينَ صِيَامنَا وصِيامِ أَهلِ الكتابِ أَكْلَةُ السَّحَرِ".
704 - حَدَّثَنَا بذلكَ قُتَيبَةُ أَخبرنَا اللَّيثُ عن مُوسَى بن عليِّ عن أَبِيهِ عن أَبي قَيسٍ مَولَى عَمرُو بنِ العاصٍ عن عَمرٍو بنِ العاصِ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ بذلكَ.
وهَذَا حديثٌ حسنٌ صحيحٌ.
وأَهلُ مصرَ يقُولُونَ: مُوسَى بنُ عليٍّ، وأَهلُ العراقِ يقُولُونَ: مُوسَى ابنُ عليِّ بنُ رَباحٍ اللخمِيُّ.
18 - بابُ ما جاءَ في كَراهيةِ الصَّومِ في السَّفَرِ
705 - حَدَّثَنَا قُتَيبَةُ حَدَّثَنَا عَبدُ العزيزِ بنُ مُحَمَّدٍ عن جَعفَرِ بنِ مُحَمَّدِ عن أَبِيهِ عن جَابرِ بنِ عَبدِ الله
- "أَنَّ رَسُولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ خَرَجَ إلى مكَّةَ عامَ الفَتحِ فَصَامَ حتَّى بَلَغَ كُرَاعَ الغَمِيمِ وصَامَ النَّاسُ مَعَهُ، فَقِيلَ لَهُ: إِنَّ النَّاسَ قد شَقَّ عَلَيهِم الصِّيَامُ وإِنَّ النَّاسَ ينظُرونَ فِيمَا فَعَلْتَ، فَدَعَا بقدحٍ من ماءٍ بَعدَ العَصرِ فشربَ والنَّاسُ ينظرُونَ إِليهِ فأَفطرَ بعضُهُم وصَامَ بعضُهُم، فبلغَهُ أَنَّ ناساً صامُوا، فَقَالَ أُولئكَ هُم العُصَاةُ".
وفي البابِ عن كَعبِ بنِ عاصمٍ وابنِ عبَّاسٍ وأَبي هُريرةَ.
قَالَ أَبُو عِيسَى: حديثُ جابرٍ حديثٌ حسنٌ صحيحٌ.

(1/109)

وقد رُوِيَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: "لَيسَ من البِرِّ الصِّيامُ في السَّفَرِ".
واختَلَفَ أَهلُ العلمِ في الصَّومِ في السَّفرِ، فرأَى بعضُ أَهلِ العلمِ من أَصحابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ وغَيرِهِم أَنَّ الفِطرَ في السَّفرِ أَفضَلُ، حتَّى رأَى بعضُهُم عَلَيهِ الإعادةَ إِذَا صامَ في السَّفرِ. واختارَ أَحْمَدُ وإِسحاقُ الفِطرَ في السَّفرِ.
وقَالَ بعضُ أَهلِ العلمِ من أَصحابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ وغَيرِهِم: إِنْ وَجَدَ قُوَّةٌ فَصَامَ فَحَسنٌ وهُوَ أَفضلُ، وإِنْ أَفطرَ فَحَسنٌ، وهُوَ قَولُ سُفيَانَ الثَّوريِّ ومالكِ بنِ أَنسٍ وعَبدِ الله بن المباركِ.
وقَالَ الشَّافِعيُّ: إِنَّمَا معنَى قَولِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ "لَيسَ من البِرِّ الصِّيامُ في السَّفَرِ" وقولِهِ حينَ بلغَهُ أَنَّ ناساً صامُوا فَقَالَ: "أُولئكَ العُصاةُ" فَوَجْهُ هَذَا إِذَا لَمْ يحتملْ قلبُهُ قَبُولَ رُخصةِ الله تعالى، فأَمَّا من رأَى الفطرَ مباحاً وصامَ وقَوِيَ عَلَى ذلكَ فَهُوَ أَعجبُ إِليَّ.

13 - قال الشيخ ابن باز (الأفضل الفطر في السفر مطلقاً)

@@@ فجر الخميس 20/ 7 / 1415 هـ
19 - بابُ ما جاءَ في الرُّخصَةِ في الصَّومِ في السَّفرِ
706 - حَدَّثَنَا هارونُ بنُ إِسحاقَ الهَمَدَانيُّ أَخبرنَا عَبدَةُ بنُ سُلَيمانَ عن هِشامِ بنِ عُروَةَ عن أَبِيهِ عن عائِشةَ
- أَنَّ حمزةَ بنَ عَمرِو الأَسلميِّ سأَلَ رَسُولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ عن الصَّومِ في السَّفرِ وكَانَ يَسرُدُ الصَّومَ، فَقَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "إِنْ شِئتَ فَصُمْ وإِنْ شِئتَ فأَفْطِر".
وفي البابِ عن أَنسِ بنِ مالكٍ وأَبي سعيدٍ وعَبدِ الله بنِ مسعودٍ وعَبدِ الله بنِ عَمرٍو وأَبي الدَّردَاءِ وحمزةَ بن عَمرٍو الأَسلميِّ.

(1/110)

قَالَ أَبُو عِيسَى: حديثُ عائِشةَ أَنَّ حمزةَ بنَ عَمرٍو الأَسلميِّ سأَلَ رَسُولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ هَذَا حديثٌ حسنٌ صحيحٌ.
707 - حَدَّثَنَا نَصرُ بنُ عليٍّ الجهضَميُّ أَخبرنَا بِشرُ بنُ المُفضَّلِ عن سعيدِ بنِ يزيدَ أَبي مَسْلَمَةَ عن أَبي نَضرةَ عن أَبي سعيدٍ قَالَ:
- "كُنَّا نُسافرُ مَعَ رَسُولِ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ في شَهرِ رَمضَانَ فما يُعَابُ عَلَى الصَّائمِ صَومُهُ ولا عَلَى المُفطرِ فطرُهُ".
708 - حَدَّثَنَا نَصرُ بنُ عليٍّ أَخبرنَا يزيدُ بنُ زُرَيعٍ أَخبرنَا الجُرَيريُّ وأخبرنا سفيانُ بنُ وكيعٍ أخَبرنَا عبدُ الأعْلَى عن الجُرَيريُّ عن أَبي نَضرَةَ عن أَبي سعيدٍ الخُدرِيِّ قَالَ:
-: كُنَّا نُسافرُ مَعَ رَسُولِ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ فَمِنَّا الصَّائمُ ومِنَّا المُفطِرُ فلا يَجِدُ المُفطِرُ عَلَى الصَّائمِ ولا الصَّائمُ عَلَى المُفطِرِ، وكَانُوا يَرَوْنَ أَنَّهُ من وَجَدَ قُوَّةً فصامَ فَحَسَنٌ، ومن وَجَدَ ضَعفاً فأَفطرَ فَحَسَنٌ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ.

14 - قال الشيخ ابن باز (الصواب أن الفطر أفضل لأنه من رخص الله عز وجل والله يحب أن تؤتى رخصه)

20 - بابُ ما جاءَ في الرُّخصَةِ للمُحَاربِ في الإفطَارِ
709 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا ابنُ لَهِيعَةَ عن يزيدَ بنِ أَبي حبيبٍ عن مَعمَرِ بنِ أَبي حُيَيَّةَ عن ابنِ المسيَّبِ
- "أَنَّه سأَلَهُ عن الصَّومِ في السَّفَرِ فَحَدَّثَ أَنَّ عُمَرَ بنِ الخطَّابِ قَالَ غَزَونَا مَعَ رَسُولِ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ في رَمضَانَ غَزوَتينٍ يومَ بدرٍ والفَتحِ فأَفطرنَا فِيهِما".
وفي البابِ عن أَبي سعيدٍ.
قَالَ أَبُو عِيسَى: حديثُ عُمَرَ لا نَعرِفُهُ إِلاَّ من هَذَا الوجهِ.

(1/111)

وقد رُوِيَ عن أَبي سعيدٍ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ "أَنَّه أَمرَ بالفطرِ في غزوةٍ غَزَاها". وقد رُوِيَ عن عُمَرَ بنِ الخطَّابِ نحوُ هَذَا، أَنَّهُ رخَّصَ في الإفطارِ عِندَ لقاءِ العدُوِّ. وبِهِ يقولُ بعضُ أَهلِ العلمِ.

15 - قال الشيخ ابن باز (بل يجب الفطر إذا كان يشق عليهم الصيام عند اللقاء)

21 - بابُ ما جاءَ في الرُّخصةِ في الإفطارِ للحُبْلى والمُرضِعِ
711 - حَدَّثَنَا أَبُو كُرَيبٍ ويُوسُفُ بنُ عِيسَى قَالَ أَخبرنَا وَكِيعٌ أَخبرنَا أَبُو هلالٍ عن عَبدِ الله بنِ سوادَةَ عن أَنسِ بن مالكٍ رجلٌ من بني عَبدِ الله بن كعبٍ قَالَ:
- "أَغارتْ عَلَينَا خيلُ رَسُولِ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ، فأَتيتُ رَسُولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ فوجدتُهُ يتغدَّى، فَقَالَ: ادنُ فكُلْ، فقلتُ: إِنِّي صائمٌ، فَقَالَ: ادنُ أُحدِّثكَ عن الصَّومِ أَو الصِّيَامِ: إِنَّ الله وَضَعَ عن المسافرِ شطرَ الصَّلاةِ، وعن الحاملِ أَو المرضعِ الصَّومَ أَو الصِّيَامَ. والله لقد قَالَهُمَا النَّبيُّ صَلَّى الله عَلَيْهِ وَسَلَّمَ كليهما أَو أَحدهما، فيا لَهُفَ نفسي أَنْ لا أَكُونَ طَعِمتُ من طعامِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ ".
وفي البابِ عن أَبي أُمَيَّةَ.
قَالَ أَبُو عِيسَى: حديثُ أَنسِ بن مالكٍ الكعبيِّ حديثٌ حسنٌ. ولا نعرفُ لأَنس بن مالكٍ هَذَا عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ غَيرَ هَذَا الحديثِ الواحدِ.
والعملُ عَلَى هَذَا عِندَ بعضِ أَهلِ العلمِ.
وقَالَ بعضُ أَهلِ العلمِ: الحاملُ والمُرضعُ يُفطرانِ ويقضيانِ ويُطعِمانِ. وبِهِ يقولُ سفيانُ ومالكٌ والشَّافِعيُّ وأَحْمَدُ. وقَالَ بعضُهم: يُفطِرانِ ويُطعِمانِ ولا قَضَاءَ عَلَيهِما، وإِنْ شاءَتا قَضَتَا ولا إِطعامَ عَلَيهِما. وبِهِ يقولُ إِسحاقُ.

(1/112)

16 - قال الشيخ ابن باز (الصواب أنهما في حكم المريض فيقضيان فقط ولا إطعام عليهما)

@@@ فجر الخميس 4/ 8 / 1415هـ

22 - بابُ ما جاءَ في الصَّومِ عن الميِّتِ
712 - حَدَّثَنَا أَبُو سعيدٍ الأَشَجُّ أَخبرنَا أَبُو خالدٍ الأَحمرُ عن الأَعمشِ عن سَلَمَةَ بن كُهَيلِ ومُسلِمِ البطينِ عن سعيدِ بن جبيرٍ وعطاءٍ ومجاهدٍ عن ابنِ عبَّاسٍ قَالَ:
- جاءَتِ امرأةٌ إلى النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ فَقَالَتْ: إِنَّ أُختي ماتتْ وعَلَيها صومُ شهرينِ متتابعينِ؟ قَالَ: "أَرأيتِ لَوْ كَانَ عَلَى أُختِكِ دينٌ أَكنتِ تَقضِينَه؟ قَالتْ: نَعَم، قَالَ: فَحَقُّ الله أَحَقُّ".
وفي البابِ عن بُرَيدَةَ وابنِ عُمَرَ وعائِشةَ.
قَالَ أَبُو عِيسَى: حديثُ ابنِ عبَّاسٍ حديثٌ حسنٌ صحيحٌ.
713 - حَدَّثَنَا أَبُو كُرَيبٍ أَخبرنَا أَبُو خالدٍ الأَحمرُ عن الأَعمشِ بِهَذَا الإسنادِ نحوَهُ. قَالَ مُحَمَّدُ: وقد رَوَى غيرُ أَبي خالدٍ عن الأَعمشِ مثلَ رِوايةِ أَبي خالدٍ.
قَالَ أَبُو عِيسَى: ورَوَى أَبو معاويةَ وغيرُ واحدٍ هَذَا الحديثَ عن الأَعمشِ عن مسلمٍ البطينِ عن سعيدِ بن جبيرٍ عن ابنِ عبَّاسٍ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ ولم يذكرُوا فيه عن سَلَمَةَ بن كُهَيلٍ ولا عن عطاءٍ ولا عن
مجاهدٍ.

17 - قال الشيخ ابن باز (لا يلزم الصيام عن الميت لقوله تعالى (ولا تزر وازرة وزر أخرى) بل هو الأفضل وهو من الإحسان وكذا الدين وللأولياء وغيرهم الصيام عن الميت وقد جاء في حديث عند أحمد (إن أمي ماتت وعليه صيام شهر رمضان أفاصوم عنها فقال صلى الله عليه وسلم (صومي عنها) وسنده جيد. ولو صام جماعة عنه خمسة أيام مثلاً في يوم واحد جاز كما نص عليه أهل العلم أما النذر فلا بد فيه من التتابع)

23 - بابُ ما جاءَ في الكفارةِ
714 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا عَبْثرٌ عن أَشعثَ عن مُحَمَّدٍ عن نافعٍ عن ابنِ عُمَرَ

(1/113)

- عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "من ماتَ وعَلَيهِ صيامُ شهرٍ فليُطْعمْ عنه مَكَانَ كُلِّ يومٍ مسكيناً".
18 - قال الشيخ ابن باز (وهذا محمول على أنه عند العجز أو أنه ما بلغه الصيام عن الميت)

قَالَ أَبُو عِيسَى: حديثُ ابنِ عُمَرَ لا نعرفُهُ مرفوعاً إِلاَّ من هَذَا الوجهِ. والصَّحيحُ عن ابنِ عُمَرَ موقوفٌ. قولُهُ واختلفَ أَهلُ العلم في هَذَا، فَقَالَ بعضُهم يُصامُ عن الميِّتِ، وبِهِ يقولُ أَحْمَدُ وإِسحاقُ قَالا: إِذَا كَانَ عَلَى الميِّتِ نذرُ صيامٍ يُصامُ عنهُ، وإِذَا كَانَ عَلَيهِ قَضَاءُ رَمضَانَ أُطعمَ عنهُ. وقَالَ مالكٌ وسفيانُ والشَّافِعيُّ لا يصومُ أَحدٌ عن أَحدٍ. وأَشعثُ هُوَ ابنُ سَوَّارٍ. ومُحَمَّدٌ هُوَ مُحَمَّدُ بن عَبدِ الرَّحمنِ بن أَبي لَيلَى.

19 - قال الشيخ ابن باز (الصواب أنه يصام عن الميت في رمضان والنذر والكفارة وغيرها وغير هذا القول فهو ضعيف مخالف للأحاديث الصحيحة)

24 - بابُ ما جاءَ في الصَّائمِ يَذْرعُهُ القَيءُ
715 - حَدَّثَنَا مُحَمَّدُ بنُ عُبَيدِ المحاربيُّ أَخبرنَا عَبدُ الرَّحمنِ بنُ زيدِ بن أَسلَمَ عن أَبِيهِ عن عطاءِ بن يسارٍ عن أَبي سعيدٍ الخُدرِيِّ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "ثَلاثٌ لا يُفطِرنَ الصَّائمَ: الحِجَامةُ والقيءُ والاحتلامُ".
قَالَ أَبُو عِيسَى: حديثُ أَبي سعيدٍ الخُدرِيِّ غَيرُ محفوظٍ.

(1/114)

وقد رَوَى عَبدُ الله بنُ زيدِ بنُ أَسلَمَ وعَبدُ العزيزِ بنُ مُحَمَّدٍ وغَيرُ واحدٍ هَذَا الحديثَ عن زيدِ بنُ أَسْلَمَ مُرْسَلاً ولم يذكُرُوا فيه عن أَبي سعيدٍ. وعَبدُ الرَّحمنِ بن زيدِ بنُ أَسْلَمَ يُضَعَّفُ في الحديثِ. سمعتُ أَبا داودَ السِّجزِيِّ يقولُ: سأَلتُ أَحْمَدَ بنَ حَنبَلٍ عن عَبدِ الرَّحمنِ بن زيدِ بنِ أَسلَمَ فَقَالَ: أَخوهُ عَبدُ الله بن زيدِ لا بأسَ بِهِ. وسمعتُ مُحَمَّداً يذكرُ عن عليٍّ بن عَبدِ الله قَالَ: عَبدُ الله بن زيدِ بن أَسلَمَ ثقةٌ. وعَبدُ الرَّحمنِ ابن زيدِ بن أَسلَمَ ضعيفٌ. قَالَ مُحَمَّدٌ: ولا أَروِي عنه شيئاً.
20 - قال الشيخ ابن باز (هذا الحديث ضعيف والأحاديث الصحيحة دالة على أن الحجامة تفطر وأما الاحتلام فلا يفطر لكونه ليس باختياره وأما القيء ففيه تفصيل إذا غلبه فلا يفطر وإذا كان باختياره فيفطر)

25 - بابُ ما جاءَ في من استقاءَ عمداً
716 - حَدَّثَنَا عليُّ بن حُجْرٍ أَخبرنَا عِيسَى بن يُونُسَ عن هشامِ بن حسَّانَ عن ابن سيرينَ عن أَبي هُريرةَ
- أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "مَن ذَرَعَهُ القيءُ فلَيسَ عَلَيهِ قضاءٌ ومن استقاءَ عمداً فلْيَقضِ".
وفي البابِ عن أَبي الدَّردَاءِ وثَوبانَ وفَضَالَةَ بن عُبَيدٍ.
قَالَ أَبُو عِيسَى: حديثُ أَبي هُريرةَ حديثٌ حسنٌ غريبٌ لا نعرِفُهُ من حديثِ هشامٍ عن ابنِ سيرينَ عن أَبي هُريرةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ إِلاَّ من حديثِ عِيسَى بن يُونُسَ. وقَالَ مُحَمَّدُ: لا أَراهُ محفوظاً.
قَالَ أَبُو عِيسَى: وقد رُوِيَ هَذَا الحديثَ من غَيرِ وجهٍ عن أَبي هُريرةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ ولا يصحُّ إِسنادَهُ. ورُوِيَ عن أَبي الدَّردَاءِ وثَوبانَ وفَضَالَةَ بنِ عُبَيدٍ أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَاءَ فأَفطَرَ.

(1/115)

وإِنَّمَا معنَى هَذَا الحديثِ أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ كَانَ صائماً متطوعاً فقاءَ فَضَعُفَ فأَفطر لذلكَ هكذا رُوِيَ في بعضِ الحديثِ مُفسَّراً.
والعملُ عِندَ أَهلِ العلم عَلَى حديثِ أَبي هُريرةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ أَنَّ الصَّائمَ إِذَا ذَرَعَهُ القيءُ فلا قضاءَ عليهِ، وإِذَا استقاءَ عمداً فليقضِ. وبِهِ يقولُ الشَّافِعيُّ وسفيانُ الثَّوريُّ وأَحْمَدُ وإِسحاقُ.

21 - قال الشيخ ابن باز (بل الحديث صحيح أخرجه الخمسة وكلام الترمذي ليس بجيد في تضعيفه والصواب العمل عليه)

26 - بابُ ما جاءَ في الصَّائمِ يأكُلُ ويَشرَبُ ناسياً
717 - حَدَّثَنَا أَبو سعيدٍ الأَشجُّ أَخبرنَا أَبو خالدٍ الأَحمرُ عن حجَّاجٍ عن قَتَادَةَ عن ابن سيرينَ عن أَبي هُريرةَ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "من أَكلَ أَو شَربَ ناسياً فلا يُفطِرْ فإِنَّما هُوَ رزقٌ رزقَهُ الله".
718 - حَدَّثَنَا أَبُو سعيدٍ أَخبرنَا أَبُو أُسَامَةَ عن عوفٍ عن ابن سيرينَ وخَلاسٍ عن أَبي هُريرةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ مِثلَهُ أَو نحوَهُ.
وفي البابِ عن أَبي سعيدٍ وأُمِّ إِسحاقَ الغَنَويةِ.
قَالَ أَبُو عِيسَى: حديثُ أَبي هُريرةَ حديثٌ حسنٌ صحيحٌ. والعملُ عَلَى هَذَا عِندَ أَكثرِ أَهلِ العلمِ. وبِهِ يقولُ سفيانُ الثَّوريُّ والشَّافِعيُّ وأَحْمَدُ وإِسحاقُ.
وقَالَ مالكُ بن أَنسٍ: إِذَا أَكلَ في رَمضَانَ ناسياً فعَلَيهِ القضاءُ. والأَوَّلُ أَصحُّ.

22 - قال الشيخ ابن باز (والصواب أن من جامع ناسياً فله إتمام صومه)

@@@ فجر الخميس 22/ 10 / 1415هـ
27 - بابُ ما جاءَ في الإفطارِ متعمداً

(1/116)

719 - حَدَّثَنَا بُندَارٌ أَخبرنَا يَحيَى بن سعيدٍ وعَبدُ الرَّحمنِ بنُ مهديِّ قَالا أَخبرنَا سفيانُ عن حبيبِ بن أَبي ثابتٍ أَخبرنَا أَبُو المطَوِّسِ عن أَبِيهِ عن أَبي هُريرةَ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "من أَفطرَ يوماً من رَمضَانَ من غَيرِ رُخصةٍ ولا مرضٍ لَمْ يَقضِ عنه صومُ الدَّهرِ كلِّهِ وإِنْ صامَهُ".
قَالَ أَبُو عِيسَى: حديثُ أَبي هُريرةَ حديثٌ لا نعرفُهُ إِلاَّ من هَذَا الوجهِ. وسمعتُ مُحَمَّداً يقولُ: أَبُو المطَوِّسِ اسمُهُ يزيدُ بنُ المُطَوِّسِ ولا أَعرِفُ لَهُ غَيرَ هَذَا الحديثِ.

23 - قال الشيخ ابن باز (الحديث ضعيف لضعف أبي المطوس والصواب أن عليه القضاء والتوبة ويعزره ولي الأمر)

28 - بابُ ما جاءَ في كفارةِ الفطرِ في رَمضَانَ
720 - حَدَّثَنَا نصرُ بنُ عليٍّ الجَهضَميُّ وأَبُو عمَّارٍ، المعنَى واحدٌ واللَّفظُ لفظُ أَبي عمَّارٍ قَالَ: أَخبرنَا سفيانُ بن عُيَينَةَ عن الزُّهريِّ عن حُمَيدِ بنِ عَبدِ الرَّحمنِ عن أَبي هُريرةَ قَالَ:
- "أَتاهُ رجلٌ فَقَالَ: يا رَسُولَ الله هلكتُ، قَالَ: وما أَهلككَ؟ قَالَ: وقعتُ عَلَى امرأتي في رَمضَانَ، قَالَ: هل تستطيعُ أَنْ تعتِقَ رَقَبَةً؟ قَالَ: لا، قَالَ: فهل تستطيعُ أَنْ تصومَ شهرينِ متتابعينَ؟ قَالَ: لا؟ قَالَ: فهل تستطيعُ أَنْ تُطعِمَ ستِّينَ مسكيناً؟ قَالَ: لا؟ قَالَ: اجلس فجلس، فأَتى النَّبيُّ صَلَّى الله عَلَيْهِ وَسَلَّمَ بِعَرَقٍ فيه تمرٌ، والعَرَقُ المكتلُ الضَّخمُ، قَالَ: فتصدَّقَ بِهِ، فَقَالَ: ما بين لابتيها أَحدٌ أَفقرَ منَّا، قَالَ: فضحكَ النَّبيُّ صَلَّى الله عَلَيْهِ وَسَلَّمَ حتَّى بدتْ أَنيابُهُ، قَالَ: خُذْهُ فأَطعِمهُ أَهلَكَ". وفي البابِ عن ابنِ عُمَرَ وعائِشةَ وعَبدِ الله بن عَمرٍو.

(1/117)

قَالَ أَبُو عِيسَى: حديثُ أَبي هُريرةَ حديثٌ حسنٌ صحيحٌ. والعملُ عَلَى هَذَا عِندَ أَهلِ العلم في من أَفطرَ في رَمضَانَ متعمداً من جماعٍ.
وأَمَّا من أَفطرَ متعمداً من أَكلٍ أَو شربٍ فإِنَّ أَهلَ العلم قد اختَلَفُوا في ذَلكَ، فَقَالَ بعضُهُم: عَليهِ القضاءُ والكفَّارةُ، وشبَّهُوا الأَكلَ والشُّربَ بالجماعِ. وهُوَ قَولُ سفيانَ الثَّوريِّ وابنِ المباركِ وإِسحاقَ.
وقَالَ بعضُهُم: عَلَيهِ القضاءُ ولا كفَّارةَ عليهِ، لأَنَّه إِنَّمَا ذُكِرَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ الكفَّارةُ في الجماعِ ولَمْ يُذكرْ عنهُ في الأَكلِ والشُّربِ، وقَالُوا: لا يُشبِهُ الأَكلُ والشُّربُ الجِماعَ. وهُوَ قَولُ الشَّافِعيُّ وأَحْمَدُ.
وقَالَ الشَّافِعيُّ: وقَولُ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ للرَّجُلِ الَّذِي أَفطَرَ فتصدَّقَ عَليهِ "خُذْهُ فأَطعِمهُ أَهلَكَ" يَحتَملُ هَذَا معاني، يَحتَملُ أَنْ تكونَ الكفَّارةُ عَلَى من قَدَرَ عليها، وهَذَا رجلٌ لَمْ يَقدِر عَلَى الكفَّارةِ فلمَّا أَعطاهُ النَّبيُّ صَلَّى الله عَلَيْهِ وَسَلَّمَ شيئاً ومَلَكَهُ قَالَ الرَّجُلُ "مَا أَحدٌ أَفْقَرَ إِليهِ منَّا" فَقَالَ النَّبيُّ صَلَّى الله عَلَيْهِ وَسَلَّمَ: "خُذْهُ فأَطعِمهُ أَهلَكَ" لأَنَّ الكفَّارةَ إِنَّمَا تكونُ بعدَ الفَضلِ عن قُوتِهِ. واختارَ الشَّافِعيُّ لمن كَانَ على مثلِ هَذَا الحالِ أَنْ يأكلَهُ، وتكونَ الكفَّارَةُ عليهِ ديناً فمتى ما مَلَكَ يوماً كَفَّرَ.

24 - قال الشيخ ابن باز (الصواب أنها تسقط عند العجز لأن النبي صلى الله عليه وسلم قال له (أطعمه أهلك) والنبي صلى الله عليه لا يؤخر البيان عن قضاء الحاجة، وكل يوم له كفارة والمرأة مثله إلا أن تكون مكرهة ولو أفطر بأكل أو شرب ثم جامع فعليه الكفارة للحيلة، والكفارة إنما تجب في رمضان أما الجماع في القضاء فلا كفارة فيه)

(1/118)

29 - بابُ ما جاءَ في السِّواكِ للصَّائمِ
721 - حَدَّثَنَا مُحَمَّدُ بن بشَّارٍ أَخبرنَا عَبدُ الرَّحمنِ بن مهديِّ أَخبرنَا سفيانُ عن عاصمِ بن عُبَيدِ الله عن عَبدِ الله بن عامرِ بن رَبِيعَةَ عن أَبِيهِ قَالَ:
- "رأيتُ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ ما لا أُحصي يتسَوَّكُ وهُوَ صائمٌ".
وفي البابِ عن عائِشةَ.
قَالَ أَبُو عِيسَى: حديثُ عامرِ بنِ رَبِيعَةَ حديثٌ حسنٌ. والعملُ عَلَى هَذَا عِندَ أَهلِ العلم لا يَرَوْنَ بالسِّواكِ للصَّائمِ باساً إِلاَّ أّنَّ بعضَ أَهلِ العلمِ كَرِهُوا السِّواكَ للصَّائمِ بالعودِ الرَّطبِ وكَرِهُوا لَهُ السِّواكَ آخرَ النَّهارِ. ولَمْ يَرَ الشَّافِعيُّ بالسِّواكِ باساً أَوَّلَ النَّهارِ وآخرَهُ. وكَرِهَ أَحْمَدُ وإِسحاقُ السِّواكَ آخرَ النَّهارِ.

25 - قال الشيخ ابن باز (الصواب أنه لا كراهة كما قال الشافعي وحديث عامر بن ربيعة ضعيف لضعف عاصم بن أبي عبيد الله ولكن الأحاديث الصحيحة الأخرى تعضده فهو منجبر بالأحاديث الصحيحة)

30 - بابُ ما جاءَ في الكُحلِ للصَّائمِ
722 - حَدَّثَنَا عَبدُ الأَعلى بنُ واصلٍ أَخبرنَا الحَسنُ بنُ عطيَّةَ أَخبرنَا أَبُو عَاتِكةَ عن أَنسِ بن مالكٍ قَالَ:
- "جاءَ رجلٌ إلى النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: اشْتَكَتْ عَيْنَيَّ أَفأَكتحلُ وأَنا صائمٌ؟ قَالَ: نَعَمْ".
وفي البابِ عن أَبي رافعٍ.
قَالَ أَبُو عِيسَى: حديثُ أَنسٍ حديثٌ إِسنادُهُ لَيسَ بالقويِّ ولا يصِحُّ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ في هَذَا البابِ شيءٌ. وأَبُو عاتكَةَ يُضَعَّفُ.
واختَلَفُ أَهلُ العلمِ في الكُحلِ للصَّائمِ، فكَرِهَهُ بعضُهُم، وهُوَ قَولُ سفيانَ وابنِ المباركِ وأَحْمَدَ وإِسحاقَ. ورَخَّصَ بعضُ أَهلِ العلمِ في الكُحلِ للصَّائمِ، وهُوَ قَولُ الشَّافِعيِّ.

(1/119)

26 - قال الشيخ ابن باز (الصواب أنه لا بأس به للصائم لأنه لا علاقة له بالطعام والشراب ولا يضر الصوم)

31 - بابُ ما جاءَ في القُبْلَةِ للصَّائمِ
723 - حَدَّثَنَا هَنَّادٌ وقُتَيبَةُ قَالا أَخبرنَا أَبُو الأَحْوَصِ عن زيادِ بن عِلاقَةَ عن عَمرِو بنِ مَيمُونٍ عن عائِشةَ
- "أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ كَانَ يُقَبِّلُ في شهرِ الصَّومِ".
وفي البابِ عن عُمَرَ بن الخطَّابِ وحفصةَ وأَبي سعيدٍ وأُمِّ سَلَمَةَ وابنِ عبَّاسٍ وأَنسٍ وأَبي هُريرةَ.
قَالَ أَبُو عِيسَى: حديثُ عائِشةَ حديثٌ حسنٌ صحيحٌ.
واختَلَفَ أَهلُ العلمِ من أَصحابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ وغَيرِهِم في القُبلَةِ للصَّائمِ فرَخَّصَ بعضُ أَصحَابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ في القُبلَةِ للشَّيخِ ولَمْ يُرَخِّصُوا للشَّابِ مخافةَ أَنْ لا يَسْلَمَ لَهُ صَومُهُ. والمُبَاشَرَةُ عِندَهُم أَشدُّ وقد قَالَ: بعضُ أَهلِ العلم: القُبلَةُ تُنقِصُ الأَجرَ ولا تُفطرُ الصَّائمَ، ورَاوا أَنَّ للصَّائمِ إِذَا مَلَكَ نفسَهُ أَنْ يُقَبَّلَ، وإِذَا لَمْ يأَمَنْ عَلَى نفسِهِ تَرَكَ القُبلَةَ لِيَسلَمَ لَهُ صَومُهُ. وهُوَ قَولُ سفيانَ الثَّوريِّ والشَّافِعيُّ.

27 - قال الشيخ ابن باز على قول المصنف (ورَاوا أَنَّ للصَّائمِ إِذَا مَلَكَ نفسَهُ أَنْ يُقَبَّلَ، وإِذَا لَمْ يأَمَنْ عَلَى نفسِهِ تَرَكَ القُبلَةَ لِيَسلَمَ لَهُ صَومُهُ. وهُوَ قَولُ سفيانَ الثَّوريِّ والشَّافِعيُّ) فقال رحمه الله تعالى (هذا القول هو الصواب ولا كراهة للقبلة للشاب والشيخ إلا من خشي على نفسه ولم يأمنها)

32 - بابُ ما جاءَ في مُبَاشَرَةِ الصَّائمِ
724 - حَدَّثَنَا ابنُ أَبي عُمَرَ أَخبرنَا وَكِيعٌ أَخبرنَا إِسرائيلُ عن أَبي إِسحاقَ عن أَبي مَيسَرَةَ عن عائِشةَ قَالَتْ:

(1/120)

- "كَانَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ يُباشِرُني وهُوَ صائمٌ وكَانَ أَملَكَكُم لأَرَبِهِ".
725 - حَدَّثَنَا هَنَّادٌ أَخبرنَا أَبُو معاويةَ عن الأَعمشِ عن إِبراهيمَ عن عَلقَمةَ والأَسودِ عن عائِشةَ قَالَتْ:
- "كَانَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ يُقَبِّلُ ويُبَاشِرُ وهُوَ صائمٌ وكَانَ أَملَكَكُم لأَرَبِهِ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ وأَبُو مَيسَرَةَ اسمُهُ عَمرُو بنُ شَرْحَبِيلَ. ومعنى لأَرَبِهِ يعني لنفسِهِ.

28 - قال الشيخ ابن باز (والصواب أنه لا حرج بالمباشرة ولو أنزل مذياً فلا يؤثر على الصحيح وعليه غسل الذكر والأنثيين ويتوضأ وضوءه للصلاة)

33 - بابُ ما جاءَ لا صِيَامَ لِمَنْ لَمْ يَعزِمْ منَ اللَّيلِ
726 - حَدَّثَنَا إِسحاقُ بنُ منصورٍ أَخبرنَا ابنُ أَبي مريمَ أَخبرنَا يَحيَى بنُ أَيُّوبَ عن عَبدِ الله أَبي بكرٍ عن ابنِ شهابٍ عن سالمِ بنِ عَبدِ الله عن أَبِيهِ عن حفصَةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ:
- "مَنْ لَمْ يُجْمِعِ الصِّيَامَ قَبلَ الفَجرِ فلا صِيامَ لَهُ".
قَالَ أَبُو عِيسَى: حديثُ حفصةَ حديثٌ لا نعرِفُهُ مرفوعاً إِلاَّ من هَذَا الوجهِ وقد رُوِيَ عن نافعٍ عن ابنِ عُمَرَ قولُهُ وهُوَ أَصحُّ: وإِنَّمَا مَعْنَى هَذَا عِندَ بعضِ أَهلِ العلمِ: لا صِيامَ لِمَنْ لَمْ يُجمِعْ الصِّيَامَ قَبلَ طُلُوعِ الفَجرِ في رَمضَانَ أَو في قَضَاءِ رَمضَانَ أَو في صِيامِ نَذرٍ إِذَا لَمْ يَنوِهِ من اللَّيلِ لَمْ يُجزِهِ.

29 - قال الشيخ ابن باز (وهذا القول هو الصواب)

وأَمَّا صِيَامُ التَّطَوُّعِ فمباحٌ لَهُ أَنْ يَنوِيَهُ بَعدَمَا أَصبَحَ. وهُوَ قَولُ الشَّافِعيِّ وأَحْمَدَ وإِسحاقَ.

@@@ فجر الخميس 29/ 10 / 1415 هـ
34 - بابُ ما جاءَ في إِفطارِ الصَّائمِ المتَطَوِّعِ

(1/121)

727 - حَدَّثَنَا قُتَيبَةُ وأَخبرنَا أَبُو الأَحوَصِ عن سِمَاكِ بنِ حَرْبٍ عن ابنِ أُمِّ هانئٍ عن أُمِّ هانئٍ قَالَتْ:
- "كنتُ قاعدةً عِندَ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ فأُتِيَ بشرابٍ فشربَ منه ثُمَّ نَاوَلَني فشربتُ منهُ فقُلتُ إِنِّي أَذنَبتُ فاستغفرِ لي قَالَ: وما ذَاكَ؟ قَالَتْ كنتُ صائمةً فأَفطرتُ، فَقَالَ: أَمِنْ قضاءٍ كنتِ تَقضِينَهُ؟ قَالَتْ: لا، قَالَ: فلا يَضُرُّكِ". وفي البابِ عن أَبي سعيدٍ وعائِشةَ.
حديثُ أُمِّ هانئٍ في إِسنادِهِ مَقَالٌ والعملُ عَليهِ عِندَ بعضِ أَهلِ العلمِ من أَصحَابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ وغَيرِهِم، أَنَّ الصَّائمِ المتطَوَّعِ إِذَا أَفطَرَ فلا قضاءَ عَلَيهِ إِلاَّ أَنْ يُحِبَّ أَنْ يَقضِيَهُ. وهُوَ قَولُ سفيانَ الثَّوريِّ وأَحْمَدَ وإِسحاقَ والشَّافِعيِّ.

30 - قال الشيخ ابن باز (حديث أم هانيء وإن كان في إسناده مقال إلا أنه يغني عنه حديث عائشة في مسلم وجويرية في البخاري)

728 - حَدَّثَنَا مَحمُودُ بن غَيلانَ أَخبرنَا أَبُو دَاودَ أَخبرنَا شُعبَةُ قَالَ: كنتُ أَسمعُ سِمَاكَ بنَ حَربٍ يقولُ:
- "أَحَدُ بَني أُمِّ هانئٍ حدَّثني فلَقيتُ أَنا أَفضلَهُم وكَانَ اسمُهُ جَعدَةَ، وكَانَتْ أُمِّ هانئٍ جَدَّتَهُ فحدَّثني عن جَدَّتِهِ أَنَّ رَسُولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيهِا فَدَعَا بشرابٍ فشَربَ ثُمَّ نَاولَهَا فشَربتْ، فَقَالَتْ: يا رَسُولَ الله أَمَا إِنِّي كنتُ صَائِمةً، فَقَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: الصَّائمُ المتَطوَّعُ أَمينُ نَفْسِهِ إِنْ شَاءَ صَامَ وإِنْ شَاءَ أَفطَرَ".
قَالَ شُعبَةُ: قُلتُ لَهُ: أَنتَ سمعتَ هَذَا من أُمِّ هانئٍ؟ قَالَ: لا أَخبرني أَبو صالحٍ وأَهلْنَا عن أُمِّ هانئٍ.

(1/122)

ورَوَى حَمَّادُ بنُ سَلَمَةَ هَذَا الحديثَ عن سِمَاكٍ فَقَالَ عن هارونَ بنِ بنتِ أُمِّ هانئٍ عن أُمِّ هانئٍ. وروايةُ شُعبَةَ أَحسنُ. هَكَذَا حَدَّثَنَا مَحمُودُ بن غَيلانَ عن أَبي داودَ، فَقَالَ "أَمينُ نَفْسِهِ" وحَدَّثَنَا غَيرُ مَحمُودٍ عن أَبي داودَ فَقَالَ: "أَميرُ نَفسِهِ أَو أَمينُ نَفسِهِ" عَلَى الشَّكِّ. وهَكَذَا رُوِيَ من غَيرِ وجهِ عن شُعبَةَ "أَميرُ أَو أَمينُ نَفسِهِ" عَلَى الشَّكِّ.
729 - حَدَّثَنَا هَنَّادٌ أَخبرنَا وَكِيعٌ عن طَلحَةَ بنِ يَحيَى عن عَمَّتِهِ عائِشةَ بنتِ طَلحَةَ عن عائِشةَ أُمِّ المُؤمِنينَ قَالَتْ:
- "دَخَلَ عليَّ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ يوماً فَقَالَ: هل عِندَكُم شيءٌ؟ قَالَتْ: قُلتُ: لا، قَالَ: فإِنِّي صائمٌ".
730 - حَدَّثَنَا مَحمُودُ بن غَيلانَ أَخبرنَا بِشرُ بنُ السَّرِيِّ عن سفيانَ عن طلحةَ بن يَحيَى عن عائِشةَ بنتِ طلحةَ عن عائِشةَ أُمِّ المؤمنين قَالَتْ:
- "إِنْ كَانَ النَّبيُّ صَلَّى الله عَلَيْهِ وَسَلَّمَ يأَتيني فيقولُ أَعِندَكِ غَدَاءٌ؟ فأَقولُ: لا، فيقولُ: إِنِّي صائمٌ، قَالَتْ: فأَتانِي يوماً فقُلتُ: يا رَسُولَ الله إِنَّهُ قد أَهُديتْ لنَا هَدِيةٌ، قَالَ: وما هي؟ قُلتُ: حَيْسٌ، قَالَ: أَمَا إِنِّي أَصبحتُ صائماً، قَالَتْ: ثُمَّ أَكلَ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ.

31 - قال الشيخ ابن باز (فيه أنه لا حرج على من أصبح صائماً أن يفطر لأي سبب)

35 - بابُ ما جاءَ في إِيجابِ القَضَاءِ عَلَيهِ
731 - حَدَّثَنَا أَحْمَدُ بنُ مَنيعٍ أَخبرنَا كَثيرِ بنِ هشامِ أَخبرنَا جَعفَرُ بنُ بُرقَانَ عن الزُّهريِّ عن عُروَةَ عن عائِشةَ قَالَتْ:

(1/123)

- "كُنتُ أَنا وحفصَةَ صَائِمتينِ فَعُرِضَ لنا طعامٌ اشتَهَينَاهُ فأَكلنَا مِنهُ فجاءَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ فبَدَرتني إِليهِ حفصَةَ وكَانَتْ ابنةُ أَبِيهَا، فَقَالَتْ: يا رَسُولَ الله إِنَّا كُنَّا صَائِمتينِ فَعُرِضَ لنا طعامٌ اشتَهَينَاهُ فأَكلنَا مِنهُ، قَالَ: اقضِيَا يوماً آخرَ مَكَانَه".
قَالَ أَبُو عِيسَى: ورَوَى صالحُ بنُ أَبي الأَخضَرِ ومُحَمَّدُ بنُ أَبي حفصَةَ هَذَا الحديثَ عن الزُّهريِّ عن عُروَةَ عن عائِشةَ مثلَ هَذَا. ورَوَى مالكُ بن أَنسٍ ومَعمَرٌ وعُبَيدُ الله ابنُ عُمَرَ وزيادُ بنُ سعدٍ وغَيرِ واحدٍ من الحُفاظِ عن الزُّهريِّ عن عائِشةَ مُرْسَلاً ولَمْ يذكُرُوا فيه عن عُروَةَ وهَذَا أَصحُّ لأَنَّهُ رُوِيَ عن ابنِ جُرَيْحٍ قَالَ: سأَلتُ الزُّهريِّ فقُلتُ أَحدَّثَكَ عُروَةُ عن عائِشةَ؟ قَالَ: لَمْ أَسمعَ من عُروَةَ في هَذَا شيئاً، ولكن سمعتُ في خلافةِ سليمانَ بنِ عَبدِ الملكِ من ناسٍ عن بعضِ من سَأَلَ عائِشةَ عن هَذَا الحديثِ.
732 - حَدَّثَنَا بِهَذَا عليُّ بنُ عِيسَى بنُ يزيدَ البَغدَادِيُّ أَخبرنَا رَوحُ بنُ عُبَادَةَ عن ابنِ جُرَيحٍ فَذَكَرَ الحديثَ.
وقد ذَهَبَ قومٌ من أَهلِ العلمِ من أَصحابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ وغيرِهِم إِلى هَذَا الحديثِ فَرَأَوْا عَلَيهِ القَضَاءَ إِذَا أَفطَرَ، وهُوَ قَولُ مالكِ بنِ أَنسٍ.

32 - قال الشيخ ابن باز (والصواب أنه لا قضاء عليه وعلى فرض صحة الحديث وظاهر سنده أنه لا بأس به فيحمل على الاستحباب لا على الوجوب لقوله لأم هانيء (الصَّائمُ المتَطوَّعُ أَمينُ نَفْسِهِ إِنْ شَاءَ صَامَ وإِنْ شَاءَ أَفطَرَ")

36 - بابُ ما جاءَ في وِصَالِ شَعبَانَ برَمضَانَ

(1/124)

733 - حَدَّثَنَا بُندَارٌ أَخبرنَا عَبدُ الرَّحمنِ بن مهديِّ عن سفيانَ عن منصورٍ عن سالمِ ابنِ أَبي الجَعدِ عن أَبي سَلَمَةَ عن أُمِّ سَلَمَةَ قَالَتْ:
- "ما رَأَيتُ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ يصومُ شهرينِ متتابعينِ إِلاَّ شَعبَانَ ورَمضَانَ".
وفي البابِ عن عائِشةَ.
قَالَ أَبُو عِيسَى: حديثُ أُمِّ سَلَمَةَ حديثٌ حسنٌ.
وقد رُوِيَ هَذَا الحديثُ أَيضاً عن أَبي سَلَمَةَ عن عائِشةَ أَنَّها قَالَتْ: "ما رأَيتُ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ في شهرٍ أَكثرَ صِياماً منهُ في شَعبَانَ، كَانَ يصومُهُ إِلاَّ قليلاً بل كَانَ يصومُهُ كُلَّهُ".

33 - قال الشيخ ابن باز (سنده صحيح وهو في الصحيحين عن عائشة)

734 - حَدَّثَنَا بذلكَ هَنَّادٌ أَخبرنَا عَبدَةُ عن مُحَمَّدِ بنِ عَمرٍو أَخبرنَا أَبو سَلَمَةَ عن عائِشةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ بذلكَ.
ورَوَى سالمٌ أَبُو النَّضرِ وغَيرُ واحدٍ هَذَا الحديثَ عن أَبي سَلَمَةَ عن عائِشةَ نحوَ روايةِ مُحَمَّدِ بنِ عَمرٍو.
ورُوِيَ عن ابنِ المباركِ أَنَّهُ قَالَ في هَذَا الحديثِ: وهُوَ جائزٌ في كلامِ العَرَبِ إِذَا صامَ أَكثرَ الشَّهرِ أَنْ يُقَالَ صَامَ الشَّهرَ كُلَّهُ، ويُقَالُ: قَامَ فُلانٌ لَيلَتَهُ أَجْمَعَ ولَعلَهُ تَعَشَّى واشتغَلَ ببعضِ أَمرِهِ، كأَنَ ابنَ المُبَارَكِ قد رأَى كِلاَ الحديثينِ مُتَّفِقَينِ، يقولُ: إِنَّمَا معنى هَذَا الحديثِ أَنَّه كَانَ يصومُ أَكثرَ الشَّهرِ.

@@@ فجر الخميس 13/ 11 / 1415هـ

37 - بابُ ما جاءَ في كَراهيةِ الصَّومِ في النِّصفِ البَاقي من شَعبَانَ لِحَالِ رَمضَانَ
735 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا عَبدُ العزيزِ بنُ مُحَمَّدٍ عن العلاءَ بنِ عَبدِ الرَّحمنِ عن أَبِيهِ عن أَبي هُريرةَ قَالَ:

(1/125)

- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "إِذَا بقي نصفٌ من شَعبَانَ فلا تصُومُوا".

34 - قال الشيخ ابن باز (الحديث سنده صحيح)

قَالَ أَبُو عِيسَى: حديثُ أَبي هُريرةَ حديثٌ حسنٌ صحيحٌ لا نَعرِفُهُ إِلاَّ من هَذَا الوجهِ عَلَى هَذَا اللَّفظِ.
ومعنى هَذَا الحديثِ عِندَ بعضِ أَهلِ العلمِ أَنْ يكونَ الرَّجُلُ مُفْطراً فإِذَا بقي شَيءٌ من شَعبَانَ أَخَذَ في الصَّومِ لِحَالِ شَهرِ رَمضَانَ.
وقد رُوِيَ عن أَبي هُريرةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ مَا يُشبِهُ قَولَهُ، وهَذَا حَيثُ قَالَ النَّبيُّ صَلَّى الله عَلَيْهِ وَسَلَّمَ: "لا تَقَدَّمُوا شَهرَ رَمضَانَ بصَيامٍ إِلاَّ أَنْ يُوافِقَ ذَلكَ صَوماً كَانَ يَصُومُهُ أَحَدُكُمْ". وقد دَلَّ في هَذَا الحديثِ إِنَّمَا الكَرَاهِيةُ عَلَى من يَتَعَمَّدُ الصِّيَامِ لِحَالِ رَمضَانَ.

35 - قال الشيخ ابن باز على قول المصنف (وقد دَلَّ في هَذَا الحديثِ إِنَّمَا الكَرَاهِيةُ عَلَى من يَتَعَمَّدُ الصِّيَامِ لِحَالِ رَمضَانَ.) والمعنى أن يبتديء الصوم بعد نصف شعبان لأنه مظنة التحيل للتحري لرمضان وصيام يوم الشك)

38 - بابُ ما جاءَ في لَيلَةِ النِّصفِ من شَعبَانَ
736 - حَدَّثَنَا أَحْمَدُ بن مَنيعٍ أَخبرنَا يزيدُ بن هارُونَ أَخبرنَا الحجَّاجُ بنُ أَرطأةَ عن يَحيَى بنِ أَبي كَثيرٍ عن عُروَةَ عن عائِشةَ قَالَتْ:
- "فقدتُ رَسُولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ لَيلَةً فَخَرَجتُ فإِذَا هُوَ بالبقيعِ، فَقَالَ: أَكنتِ تَخَافينَ أَنْ يَحيفَ الله عَليكِ ورَسُولُهُ؟ قُلتُ: يا رَسُولَ الله ظَنَنتُ أَنَّكَ أَتَيتَ بعضَ نِسائِكَ، فَقَالَ: إِنَّ الله تَبَارَكَ وتَعَالى يَنزِلُ لَيلَةَ النِّصفُ من شَعبَانَ إلى سماءِ الدُّنيا فيغفرُ لأَكثرَ من عددِ شعرِ غَنَمِ كَلبٍ".

(1/126)

36 - قال الشيخ ابن باز (الحديث ضعيف ولم يثبت في ليلة النصف من شعبان شيء)

وفي البابِ عن أَبي بكرٍ الصِّدِّيقِ.
قَالَ أَبُو عِيسَى: حديثُ عائِشةَ لا نعرِفُهُ إِلاَّ من هَذَا الوجهِ من حديثِ الحجَّاجِ. وسمعتُ مُحَمَّداً يقولُ يُضَعِّفُ هَذَا الحديثَ. وقَالَ يَحيَى بنُ أَبي كثيرٍ لَمْ يَسمَعْ من عُروَةَ. قَالَ مُحَمَّدٌ: والحجَّاجُ لَمْ يَسمَعْ من يَحيَى بنِ أَبي كثيرٍ.

37 - قال الشيخ ابن باز على قول الشارح (فهذه الأحاديث بمجموعها على من زعم أنه لم يثبت في فضيلة ليلة النصف من شعبان شيء) (ينبغي أن تجمع طرقها لأن هذه الأحاديث قد تشعر بتعددها أنها تتقوى)

39 - بابُ ما جاءَ في صومِ المُحَرَّمِ
737 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا أَبُو عَوَانَةَ عن أَبي بِشرٍ عن حُمَيدِ بنِ عَبدِ الرَّحمنِ الحِميَرِيِّ عن أَبي هُريرةَ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "أَفضلُ الصِّيامِ بعدَ صِيامِ شهرِ رَمضَانَ شهرُ الله المُحَرَّمُ".
قَالَ أَبُو عِيسَى: حديثُ أَبي هُريرةَ حديثٌ حسنٌ.
738 - حَدَّثَنَا عليُّ بنُ حُجرٍ قَالَ أَخبرنَا عليُّ بنُ مُسهِرٍ عن عَبدِ الرَّحمنِ بنِ إِسحاقَ عن النُّعمَانِ بن سعدٍ عن عليٍّ قَالَ:
- "سأَلَهُ رجلٌ فَقَالَ: أَيُّ شهرٍ تأَمُرُني أَنْ أَصومَ بعدَ شهرِ رَمضَانَ؟ فَقَالَ لَهُ: ما سمعتُ أَحداً يسأَلُ عن هَذَا إِلاَّ رجلاً سمعتُهُ يسأَلُ رَسُولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ وأَنا قاعدٌ عِندَهُ فَقَالَ يا رَسُولَ الله: أَيُّ شهرٍ تأَمُرُني أَنْ أَصومَ بعدَ شهرِ رَمضَانَ؟ قَالَ: إِنْ كنتَ صائماً بعدَ شهرِ رَمضَانَ فَصُمْ المُحَرَّمِ فإِنَّهُ شهرُ الله، فِيهِ يومٌ تابَ الله فِيهِ عَلَى قومٍ ويتوبُ فِيهِ عَلَى قومٍ آخرينَ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ غريبٌ.
40 - بابُ ما جاءَ في صومِ يومِ الجُمعَةِ

(1/127)

739 - حَدَّثَنَا القاسمُ بنُ دينارٍ أَخبرنَا عُبَيدُ الله بنُ مُوسَى وطَلْقُ بنُ غَنَّامٍ عن شَيْبَانَ عن عاصمٍ عن زِرٍّ عن عَبدِ الله قَالَ:
- كَانَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ يصومُ من غُرَّةِ كُلِّ شهرٍ ثلاثةَ أَيَّامٍ، وقَلَّ ما كَانَ يُفطرُ يومَ الجُمعَةِ".
وفي البابِ عن ابنِ عُمَرَ وأَبي هُريرةَ.
قَالَ أَبُو عِيسَى: حديثُ عَبدِ الله حديثٌ حسنٌ غريبٌ.

38 - قال الشيخ ابن باز (سنده جيد، والمقصود أنه يصوم يوم الجمعة مع يوم قبله أو بعده)

وقد استَحبَّ قومٌ من أَهلِ العلمِ صِيامُ يومِ الجُمعَةِ. وإِنَّمَا يُكرَهُ أَنْ يصومَ يومَ الجُمعَةِ لا يصومُ قَبلَهُ ولا بَعدَهُ.
قَالَ ورَوَى شُعبَةُ عن عاصمٍ هَذَا الحديثَ ولَمْ يَرفَعْهُ.
41 - بابُ ما جاءَ في كراهيةِ صومِ يومِ الجُمعَةِ وحدَهُ
740 - حَدَّثَنَا هَنَّادٌ أَخبرنَا أَبو مُعَاويةَ عن الأَعمشِ عن أَبي صالحٍ عن أَبي هُريرةَ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "لا يصومُ أَحدُكُم يومَ الجُمعَةِ إِلاَّ أَنْ يصومَ قَبلَهُ أَو يصومَ بَعدَهُ".
وفي البابِ عن عليٍّ وجابرٍ وجُنَادَةَ الأَزْدِي وجُويرِيَةَ وأَنسٍ وعَبدِ الله بنِ عَمرٍو.
قَالَ أَبُو عِيسَى: حديثُ أَبي هُريرةَ حديثٌ حسنٌ صحيحٌ. والعملُ عَلَى هَذَا عِندَ أَهلِ العلمِ يَكرَهُونَ أَنْ يَختَصَّ يومَ الجُمعَةِ بصيامٍ لا يصومُ قَبلَهُ ولا بَعدَهُ. وبِهِ يقولُ أَحْمَدُ وإِسحاقُ.

39 - قال الشيخ ابن باز على قول المصنف (والعملُ عَلَى هَذَا عِندَ أَهلِ العلمِ يَكرَهُونَ أَنْ يَختَصَّ يومَ الجُمعَةِ بصيامٍ لا يصومُ قَبلَهُ ولا بَعدَهُ. وبِهِ يقولُ أَحْمَدُ وإِسحاقُ) وهو الصواب)

42 - بابُ ما جاءَ في صَومِ يومِ السَّبتِ

(1/128)

741 - حَدَّثَنَا حُمَيدُ بنُ مَسعَدَةَ أَخبرنَا سُفيَانُ بنُ حبيبٍ عن ثَورِ بنِ يزيدَ عن خالدِ بنِ مَعدَانَ عن عَبدِ الله بنِ بُسرٍ عن أُختِهِ
- أَنَّ رَسُولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "لا تصُومُوا يومَ السَّبتِ إِلاَّ فِيمَا افتُرِضَ عَلَيكُمْ، فإِنْ لَمْ يَجِدْ أَحَدُكُم إِلاَّ لِحَاءَ عِنَبَةٍ أَو عُودَ شجرةٍ فليَمضُغهُ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ.
ومعنَى الكراهيةِ في هَذَا أَنْ يَختَصَّ الرَّجلُ يومَ السَّبتِ بصيامٍ، لأَنَّ اليهُودَ يُعَظِّمُونَ يومَ السَّبتِ.

40 - قال الشيخ ابن باز (الصواب أنه ضعيف مضطرب الرواية والصواب أنه لا حرج في صيام يوم السبت لغير الفريضة، وهذا الحديث شاذ مخالف للأحاديث الصحيحة)

@@@ فجر الخميس 4/ 5 / 1416هـ

43 - بابُ ما جاءَ في صَومِ يومِ الاثنَينِ والخَمِيسِ
742 - حَدَّثَنَا أَبُو حَفصٍ عَمرُو بنُ عليِّ الفَلاَّسُ أَخبرنَا عَبدُ الله بنُ دَاوُدَ عن ثَورِ بنِ يزيدَ عن خالدِ بنِ مَعدَانَ عن رَبِيعَةَ الجُرَشيِّ عن عائِشةَ قَالَتْ:
- "كَانَ النَّبيُّ صَلَّى الله عَلَيْهِ وَسَلَّمَ يتحرَّى صَومَ الاثنَينِ والخَمِيسِ".
وفي البابِ عن حفصَةَ وأَبي قَتَادَةَ وأُسَامَةَ بنِ زيدٍ.
قَالَ أَبُو عِيسَى: حديثُ عائِشةَ حديثٌ حسنٌ غريبٌ من هَذَا الوجهِ.
743 - حَدَّثَنَا مَحمُودُ بنُ غَيلانَ أَخبرنَا أَبُو أَحْمَدَ ومُعَاويَةُ بنُ هشامٍ قَالا أَخبرنَا سُفيَانُ عن منصورٍ عن خَيثَمَةَ عن عائِشةَ قَالَتْ:
- "كَانَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ يصومُ من الشَّهرِ السَّبتَ والأَحَدَ والاثنَينِ، ومِنَ الشَّهرِ الآخرِ الثلاثاءَ والأَربِعَاءَ والخَمِيسَ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ. ورَوَى عَبدُ الرَّحمنِ بنُ مهديِّ هَذَا الحديثَ عن سُفيَانَ ولَمْ يَرفَعْهُ.

41 - قال الشيخ ابن باز (في صحته نظر)

(1/129)

744 - حَدَّثَنَا مُحَمَّدُ بنُ يَحيَى أَخبرنَا أَبُو عاصمٍ عن مُحَمَّدِ بنِ رِفَاعَةَ عن سُهَيلِ ابنِ أَبي صالحٍ عن أَبِيهِ عن أَبي هُريرةَ
- أَنَّ رَسُولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "تُعرَضُ الأَعمالُ يومَ الاثنَينِ والخَمِيسِ فأَحِبُّ أَنْ يُعرَضَ عملي وأَنا صائمٌ".
قَالَ أَبُو عِيسَى: حديثُ أَبي هُريرةَ في هَذَا البابِ حديثٌ حسنٌ غريبٌ.
44 - بابُ ما جاءَ في صَومِ الأَربعاءِ والخَمِيسِ
745 - حَدَّثَنَا الحُسينُ بنُ مُحَمَّدٍ الحريريِّ ومُحَمَّدُ بنُ مَدُّوَيْهِ قَالا أَخبرنَا عُبَيدُ الله ابن مُوسَى أَخبرنَا هارونُ بنُ سَلمَانَ عن عُبَيدِ الله المسلمِ القُرَشيِّ عن أَبِيهِ قَالَ:
- "سأَلتُ أَو سُئِلَ النَّبيُّ صَلَّى الله عَلَيْهِ وَسَلَّمَ عن صِيامِ الدَّهرِ فَقَالَ: إِنَّ لأَهلِكَ عَلَيكَ حقاً، ثُمَّ قَالَ صُمْ رَمضَانَ والَّذِي يلِيهِ وكُلَّ أَربعاءٍ وخميسٍ، فَإِذَا أَنتَ قد صُمتَ الدَّهرَ وأَفطَرتَ".
وفي البابِ عن عائِشةَ.
قَالَ أَبُو عِيسَى: حديثُ مسلمٍ القُرَشيِّ حديثٌ غريبٌ. ورَوَى بعضُهُم عن هارونَ ابنِ سَلمَانَ عن مُسلمِ بنِ عُبَيدِ الله عن أَبِيهِ.

42 - قال الشيخ ابن باز (عبيد الله بن مسلم مقبول فالحديث ضعيف لمخالفته للأحاديث الصحيحة حيث لم تذكر صيام الأربعاء والخميس)

45 - بابُ ما جاءَ في فَضلِ الصَّومِ يومَ عَرَفَةَ
746 - حَدَّثَنَا قُتَيبَةُ وأَحْمَدُ بنُ عَبدَةَ الضَّبِّيُّ قالا أَخبرنَا حَمَّادُ بنُ زيدٍ عن غَيلاَنَ بنِ جَريرٍ عن عَبدِ الله بنِ مَعْبَدٍ الزِّمَّانيِّ عن أَبي قَتَادَةَ
- أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "صِيامُ يومِ عَرَفَةَ إِنِّي أَحتَسِبُ عَلَى الله أَنْ يُكَفِّرَ السَّنَةَ الَّتي بَعدَهُ والسَّنَةَ الَّتي قَبلَهُ".
وفي البابِ عن أَبي سعيدٍ.

(1/130)

قَالَ أَبُو عِيسَى: حديثُ أَبي قَتَادَةَ حديثٌ حسنٌ. وقد استَحبَّ أَهلُ العلمِ صِيامَ يومِ عَرَفَةَ إِلاَّ بعَرَفَةَ.

43 - قال الشيخ ابن باز (وهذا هو السنة)

@@@ فجر الخميس 18/ 5 / 1416 هـ

46 - بابُ ما جاءَ في كراهيةِ صَومِ يومِ عَرَفَةَ بعَرَفَةَ
747 - حَدَّثَنَا أَحْمَدُ بن مَنيعٍ أَخبرنَا إِسماعيلُ بنُ عُلَيَّةَ أَخبرنَا أَيُّوبُ عن عِكرَمَةَ عن ابنِ عبَّاسٍ
- "أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ أَفطَرَ بعَرَفَةَ وأَرسَلَتْ إِليهِ أُمُّ الفَضْلِ بلبنِ فَشَرِبَ".
وفي البابِ عن أَبي هُريرةَ وابنِ عُمَرَ وأُمُّ الفَضْلِ.
قَالَ أَبُو عِيسَى: حديثُ ابنِ عبَّاسٍ حديثٌ حسنٌ صحيحٌ. وقد رُوِيَ عن ابنِ عُمَرَ قَالَ: حَجَجتُ مَعَ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ فَلَمْ يَصُمهُ يعني يومَ عَرَفَةَ، ومَعَ أَبي بكرٍ فَلَمْ يَصُمهُ، ومَعَ عُمَرَ فَلَمْ يَصُمهُ".
والعملُ عَلَى هَذَا عِندَ أَكثرِ أَهلِ العلمِ يَستَحِبُّونَ الإفطَارَ بعَرَفَةَ ليتَقَوَّى بِهِ الرَّجلُ عَلَى الدَّعاءِ. وقد صَامَ بعضُ أَهلِ العلمِ يومَ عَرَفَةَ بعَرَفَةَ.

44 - قال الشيخ ابن باز (صيام يوم عرفة بعرفة أقل أحواله الكراهة وحديث (نهى رسول الله صلى الله عليه وسلم عن صوم يوم عرفة بعرفة) قوي ويؤيده ويشهد له فعل النبي صلى الله عليه وسلم)

748 - حَدَّثَنَا أَحْمَدُ بنُ مَنيعٍ وعليُّ بنُ حُجرٍ قَالا أَخبرنَا سُفيَانُ بنُ عُيَينَةَ وإِسماعيلُ ابنُ إِبراهيمَ عن ابنِ أَبي نَجِيحٍ عن أَبِيهِ قَالَ سُئِلَ ابنُ عُمَرَ عن صَومِ عَرَفَةَ قَالَ:
- "حَجَجتُ مَعَ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ فَلَمْ يَصُمهُ، ومَعَ أَبي بكرٍ فَلَمْ يَصُمهُ، ومَعَ عُمَرَ فَلَمْ يَصُمهُ، ومَعَ عُثمَانَ فَلَمْ يَصُمهُ، وأَنا لا أَصومُه ولا آمرُ بِهِ ولا أَنهى عنهُ".

(1/131)

قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ. وأَبُو نَجِيحٍ اسمُهُ يَسَارٌ سَمِعَ من ابنِ عُمَرَ. وقد رُوِيَ هَذَا الحديثُ أَيضاً عن ابنِ أَبي نَجِيحٍ عن أَبِيهِ عن رجلٍ عن ابنِ عُمَرَ.

47 - بابُ ما جاءَ في الحَثِّ عَلَى صَومِ يَومِ عَاشُورَاءَ
749 - حَدَّثَنَا قُتَيبَةُ وأَحْمَدُ بنُ عَبدَةَ الضَّبِّيُّ قَالا أَخبرنَا حَمَّادُ بنُ زيدٍ عن غَيلاَنَ بنِ جَريرٍ عن عَبدِ الله بنِ مَعْبَدٍ الزِّمَّانيِّ عن أَبي قَتَادَةَ
- أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "صِيامُ يَومِ عَاشُوراءَ إِنِّي أَحتَسبُ عَلَى الله أَنْ يُكَفِّرَ السَّنَةَ الَّتي قَبلَهُ".
وفي البابِ عن عليٍّ ومُحَمَّدِ بنِ صَيفِيِّ وسَلَمَةَ بنِ الأَكوَعِ وهندِ بنِ أَسمَاءَ وابنِ عبَّاسٍ والرُّبَيِّعِ بنتِ مُعَوِّذِ بنِ عَفرَاءَ وعَبدِ الرَّحمنِ بنِ سَلَمَةَ الخزاعيِّ عن عَمِّهِ وعَبدِ الله بنِ الزُّبَيرِ، ذَكَرُوا عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ أَنَّهُ حَثَّ عَلَى صِيامِ يومِ عَاشُوراءَ.
قَالَ أَبُو عِيسَى: لا نَعلَمُ في شيءٍ مِنَ الرَّوايَاتِ أَنَّهُ قَالَ: صِيامُ يومِ عَاشُوراءَ كَفَّارةُ سَنَةٍ. إِلاَّ في حديثِ أَبي قَتَادَةَ، وبحديثِ أَبي قَتَادَةَ يقولُ أَحْمَدُ وإِسحاقُ.

48 - بابُ ما جاءَ في الرُّخصَةِ في تَركِ صَومِ يَومِ عَاشُوراءَ
750 - حَدَّثَنَا هارونُ بنُ إِسحاقَ الهَمَدَانيُّ أَخبرنَا عَبدَةُ بنُ سُلَيمانَ عن هشامِ بنِ عُروَةَ عن أَبِيهِ عن عائِشةَ قَالَتْ:
- "كَانَ عَاشُوراءَ يوماً تَصُومُهُ قُريشٌ في الجاهليةِ، وكَانَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ يَصُومُهُ، فَلَمَّا قَدِمَ المدينةَ صَامَهُ وأَمَرَ النَّاسَ بصِيامِهِ، فَلَمَّا افْتُرِضَ رَمضَانَ كَانَ رَمضَانَ هُوَ الفَرِيضةُ وتُرِكَ عَاشُوراءُ، فَمَنْ شَاءَ صَامَهُ ومَن شَاءَ تَرَكَهُ".

(1/132)

وفي البابِ عن ابنِ مسعُودٍ وقَيسِ بنِ سعدٍ وجابرِ بنِ سَمُرَةَ وابنِ عُمَرَ ومُعَاويَةَ.
قَالَ أَبُو عِيسَى: والعملُ عَلَى هَذَا عِندَ أَهلِ العلمِ، عَلَى حديثِ عائِشةَ وهُوَ حديثٌ صحيحٌ. لا يَرَوْنَ صِيامَ عَاشُوراءَ واجِباً إِلاَّ من رَغِبَ في صيامِهِ لِمَا ذُكِرَ فِيهِ من الفَضْلِ.
49 - بابُ ما جاءَ في عَاشُوراءَ أَيُّ يَومِ هُوَ
751 - حَدَّثَنَا هَنَّادٌ وأَبُو كُرَيبٍ. قالا أَخبرنَا وَكِيعٌ عن حَاجِبِ بنِ عُمَرَ عن الحَكَمِ ابنِ الأَعرجِ قَالَ:
- "انتَهَيتُ إلى ابنِ عبَّاسٍ وهُوَ مُتَوسِّدٌ رِدَاءَهُ في زَمزَمٍ فَقُلتُ: أَخبِرْنِي عن يومِ عَاشُوراءَ أَيُّ يومٍ أَصُومُهُ؟ فَقَالَ: إِذَا رأَيتَ هِلاَلَ المُحَرَّمِ فاعْدُدْ ثُمَّ أَصْبِحْ من يومِ التَّاسعِ صَائِماً، قَالَ: قُلتُ: أَهَكَذَا كَانَ يَصُومُهُ مُحَمَّدٌ صَلَّى الله عَلَيْهِ وَسَلَّمَ؟ قَالَ: نَعَمْ".
752 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا عَبدُ الوارِثِ بنُ يُونُسَ عن الحَسنِ عن ابنِ عبَّاسٍ قَالَ:
- "أَمرَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ بصَومِ عَاشُوراءَ يَومَ العَاشِرِ".
قَالَ أَبُو عِيسَى: حديثُ ابنِ عبَّاسٍ حديثٌ حسنٌ صحيحٌ.
وقد اختَلَفَ أَهلُ العلمِ في يَومِ عَاشُوراءَ، فَقَالَ بعضُهُم يومُ التَّاسعِ، وقَالَ بعضُهُم يومُ العَاشِرِ. ورُوِيَ عن ابنِ عبَّاسٍ أَنَّهُ قَالَ: "صُومُوا التَّاسعَ والعَاشرَ وخَالفُوا اليَهُودَ".
وبِهَذَا الحديثِ يقولُ الشَّافِعيُّ وأَحْمَدُ وإِسحاقُ.

45 - قال الشيخ ابن باز (والصواب أنه اليوم العاشر ولكن السنة صيام التاسع معه وأما حديث (صوموا يوماً قبله أو بعده) فهو ضعيف فيه ابن أبي ليلى، وإفراد العاشر فقط مكروه)

50 - بابُ ما جاءَ في صِيَامِ العَشْرِ
753 - حَدَّثَنَا هَنَّادٌ أَخبرنَا أَبُو مُعَاويَةَ عن الأَعمشِ عن إِبراهيمَ عن الأَسودِ عن عائِشةَ قَالَتْ:

(1/133)

- "ما رَأَيتُ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ صَائِماً في العَشرِ قَطْ".
قَالَ أَبُو عِيسَى: هَكَذَا رَوَى غَيرُ واحدٍ عن الأَعمشِ عن إِبراهيمَ عن الأَسْوَدِ عن عائِشةَ. ورَوَى الثَّوريُّ وغَيرُهُ هَذَا الحديثَ عن منصورٍ عن إِبراهيمَ، "أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ لَمْ يُرَ صَائِماً في العَشرِ".
ورَوَى أَبُو الأَحوَصِ عن منصورٍ عن إِبراهيمَ عن عائِشةَ ولَمْ يَذكُرْ فِيهِ عن الأَسْوَدِ. وقد اختَلفُوا عَلَى منصورٍ في الحديثِ، ورِوايةُ الأَعمشِ أَصحًّ وأَوصَلُ إِسناداً. قَالَ سمعتُ أَبا بكرٍ مُحَمَّدَ بنَ أَبَانٍ يقولُ: سمعتُ وَكِيعاً يقولُ: الأَعمَشُ أَحفظُ لإسنادِ إِبراهيمَ من منصورٍ.

46 - قال الشيخ ابن باز (جاء في حديث حفصة أنه صلى الله عليه وسلم صامها وفي سنده مقال ولكن حديث ابن عباس في الباب الذي بعده يدل على مشروعية صيام هذه الأيام)

51 - بابُ ما جاءَ في العملِ في أَيَّامِ العَشرِ
754 - حَدَّثَنَا هَنَّادٌ أَخبرنَا أَبُو مُعَاويَةَ عن الأَعمَشِ عن مُسلِمٍ وهُوَ ابنُ أَبي عِمرَانَ البَطينُ عن سعيدِ بنِ جُبَيرٍ عن ابنِ عبَّاسٍ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "ما من أَيَّامٍ العملُ الصالحُ فِيهنَّ أَحبُّ إِلى الله من هَذِهِ الأَيَّامِ العَشرِ، فَقَالُوا يا رَسُولَ الله: ولا الجِهَادُ في سبيلِ الله؟ فَقَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "ولا الجِهَادُ في سبيلِ الله، إِلاَّ رجلٌ خَرَجَ بنفْسِهِ ومالِهِ، فَلَمْ يَرجِعْ من ذَلكَ بشَيءٍ".
وفي البابِ عن ابنِ عُمَرَ وأَبي هُريرةَ وعَبدِ الله بنِ عَمرٍو وجَابرٍ.
قَالَ أَبُو عِيسَى: حديثُ ابنِ عبَّاسٍ حديثٌ حسنٌ غريبٌ صحيحٌ.

(1/134)

755 - حَدَّثَنَا أَبُو بكرٍ بنُ نافعٍ البَصرِيُّ أَخبرنَا مسعُودُ بنُ واصلٍ عن نَهَّاسِ بنِ قَهمٍ عن قَتَادَةَ عن سعيدِ بنِ المسيَّبِ عن أَبي هُريرةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ:
- "مَا مِنْ أَيَّامٍ أَحبُّ إلى الله أَنْ يُتَعَبَّدَ لَهُ فِيهَا مِنْ عَشرِ ذِي الجِجَّةِ، يَعدِلُ صِيَامُ كُلِّ يَومٍ مِنهَا صِيَامُ سَنَةٍ وقِيامُ كُلِّ لَيلَةِ مِنهَا بقِيَامِ لَيلَةِ القَدْرِ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ غريبٌ لا نَعرِفُهُ إِلاَّ من حديثِ مَسعُودِ بنِ واصِلٍ عن النَّهَّاسِ. وسأَلتُ مُحَمَّداً عن هَذَا الحديثِ فَلَمْ يَعرِفُهُ من غَيرِ هَذَا الوجهِ مِثلَ هَذَا. وقَالَ: قد رُوِيَ عن قَتَادَةَ عن سعيدِ بنِ المسيَّبِ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ مُرْسَلٌ شَيءٌ من هَذَا.

47 - قال الشيخ ابن باز (الحديث ضعيف والمقصود أن فضلها عظيم)

52 - بابُ ما جاءَ في صِيَامِ سِتَّةِ أَيَّامٍ من شَوَّالٍ
756 - حَدَّثَنَا أَحْمَدُ بنُ مَنيعٍ أَخبرنَا أَبُو مُعَاويَةَ أَخبرنَا سعيدُ بنُ سعيدٍ عن عُمَرَ بنِ ثابتٍ عن أَبي أَيُّوبَ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "من صَامَ رَمضَانَ ثُمَّ أَتْبَعَهُ بِستٍّ من شَوَّالٍ فَذَلكَ صِيَامُ الدَّهرِ".
وفي البابِ عن جابرٍ وأَبي هُريرةَ وثَوبَانَ.
قَالَ أَبُو عِيسَى: حديثُ أَبي أَيُّوبَ حديثٌ حسنٌ صحيحٌ.

48 - قال الشيخ ابن باز على قوله (أخبرنا سعيد بن سعيد) الصواب (سعد بن سعيد) وقد روى الحديث مسلم في الصحيح وله شواهد)

وقد استَحبَّ قومٌ صِيامَ سِتَّةِ من شَوَّالٍ لِهَذَا الحديثِ.

(1/135)

وقَالَ ابنُ المباركِ: هُوَ حَسَنٌ مِثلُ صِيامِ ثَلاثَةِ أَيَّامٍ من كُلِّ شَهرٍ. قَالَ ابنُ المباركِ: ويُروَى في بعضِ الحديثِ: ويُلحَقُ هَذَا الصِّيَامُ برَمضَانَ واختَارَ ابنُ المباركِ أَنْ يكُونَ سِتَّةَ أَيَّامٍ من أَوَّلِ الشَّهرِ وقد رُوِيَ عن ابنِ المبارَكِ أَنَّهُ قَالَ: إِنْ صَامَ سِتَّةَ أَيَّامٍ من شَوَّالٍ مُتَفرِقاً فَهُوَ جَائزٌ.
قَالَ أَبُو عِيسَى: قد رَوَى عَبدُ العزيزِ بنُ مُحَمَّدٍ عن صَفوانَ بن سُلَيْمٍ وسعدِ بنِ سعيدٍ هَذَا الحديثَ عن عُمَرَ بنِ ثابتٍ عن أَبي أَيُّوبَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ هَذَا. ورَوَى شُعبَةُ عن ورَقاءَ بنِ عُمَرَ عن سعدِ بنِ سعيدٍ هَذَا الحديثَ. وسعدُبنُ سعيدٍ هُوَ أَخُو يَحيَى بنِ سعيدٍ الأَنصاريُّ. وقد تَكَلَّمَ بعضُ أَهلِ الحديثِ في سعدِ بنِ سعيدٍ من قِبلِ حِفظِهِ.

فجر الخميس 25/ 5 / 1416 هـ

53 - بابُ ما جاءَ في صَومِ ثَلاثَةٍ من كُلِّ شَهرٍ
757 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا أَبُو عَوَانَةَ عن سِمَاكِ بنِ حَربٍ عن أَبي الرَّبِيعِ عن أَبي هُريرةَ قَالَ:
- عَهَدَ إِليِّ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ ثَلاثَةً: "أَنْ لا أَنَامَ إِلاَّ عَلَى وِتْرٍ، وصَومَ ثلاثَةِ أَيَّامٍ من كُلِّ شَهرٍ وأَنْ أُصَلِّيَ الضُّحَى".

49 - قال الشيخ ابن باز (السنة صيام ثلاثة أيام من كل شهر مطلقاً سواء كان في أوله أو وسطه أو آخره)

758 - حَدَّثَنَا مَحمُودُ بنُ غَيلانَ أَخبرنَا أَبُو دَاوُدَ أَنبأَنَا شُعبَةُ عن الأَعمشِ قَالَ: سمعتُ يَحيَى بنَ بَسَّامٍ يُحدِّثُ عن مُوسَى بنِ طَلحةَ قَالَ سمعتُ أَبا ذَرٍّ يقُولُ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "يا أَبا ذَرٍّ إِذَا صُمتَ من الشَّهرِ ثَلاثَةَ أَيَّامٍ فَصُمْ ثَلاثَ عَشرَةَ وأَربعَ عَشرَةَ وخَمسَ عَشرَةَ".

(1/136)

50 - قال الشيخ ابن باز ((الصواب يحي بن سام كما في التقريب والخلاصة)

وفي البابِ عن أَبي قَتَادَةَ وعَبدِ الله بنِ عَمرٍو وقُرْةَ بنِ إِياسٍ المُزَنيِّ وعَبدِ الله بنِ مَسعُودٍ وأَبي عَقْرَبَ وابنِ عبَّاسٍ وعائِشةَ وقَتَادَةَ بنِ مِلحَانَ وعُثمَانَ بنِ أَبي العاصِ وجَريرٍ.

51 - قال الشيخ ابن باز (وهذه الأحاديث يشد بعضها بعضاً)

قَالَ أَبُو عِيسَى: حديثُ أَبي ذَرٍّ حديثٌ حسنٌ.
وقد رُوِيَ في بعضِ الحديثِ أَنَّ من صَامَ ثَلاثَةَ أَيَّامٍ من كُلِّ شَهرٍ كَانَ كَمَنْ صَامَ الدَّهرَ.
759 - حَدَّثَنَا هَنَّادٌ أَخبرنَا أَبُو مُعَاويَةَ عن عاصمٍ الأَحولِ عن أَبي عُثمَانَ عن أَبي ذَرٍّ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "من صَامَ من كُلِّ شَهرٍ ثَلاثَةَ أَيَّامٍ فَذَلكَ صِيامُ الدَّهرِ فَأَنزلَ الله تَباركَ وتَعَالى تَصديقَ ذَلكَ في كتابهِ: {مَنْ جَاءَ بِالحَسَنَةِ فَلَهُ عَشْرُ أَمثَالِهَا}، اليَومُ بِعَشْرَةِ أَيامٍ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ.
قَالَ أَبُو عِيسَى: وقد رَوَى شُعبَةُ هَذَا الحديثَ عن أَبي شِمْرٍ وأَبي التَّيَّاحِ عن أَبي عُثمَانَ وقَالَ عن أَبي هُريرةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ.
760 - حَدَّثَنَا مَحمُودُ بن غَيلانَ أَخبرنَا أَبُو دَاوُدَ أَخبرنَا شُعبَةُ عن يَزيدَ الرِّشكِ قَالَ سمعتُ مُعَاذَةَ قَالَتْ:
- قُلتُ لعائِشةَ: "أَكَانَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ يصُومُ ثَلاثَةَ أَيَّامٍ من كُلِّ شَهرٍ؟ قَالَتْ: نَعَمْ، قُلتُ: من آيِّهِ كَانَ يصُومُ؟ قَالَتْ: كَانَ لا يُبَالي من آيِّهِ صَامَ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ قَالَ: ويَزيدُ الرِّشْكُ هُوَ يَزيدُ الضُّبَعِيُّ وهُوَ يَزيدُ القاسِمُ وهُوَ القَسَّامُ، والرِّشكُ هُوَ القَسَّام في لُغَةِ أَهلِ البَصْرَةِ.

(1/137)

54 - بابُ ما جاءَ في فَضلِ الصَّومِ
761 - حَدَّثَنَا عِمرانُ بنُ مُوسَى القَزَّازُ البَصْريُّ أَخبرنَا عَبدُ الوارثِ بنُ سعيدٍ أَخبرنَا عليُّ بنُ زَيدٍ عن سعيدِ بنِ المسيَّبِ عن أَبي هُريرةَ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "إِنَّ رَبَّكُم يقُولُ كُلُّ حَسَنةٍ بعَشرِ أَمثَالِهَا إِلى سَبعِمائةِ ضِعفٍ والصَّومُ لي وأَنا أَجزِي بِهِ والصَّومُ جِنَّةٌ من النَّارِ، ولَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِندَ الله من ريحِ المسكِ وإِنْ جَهِلَ عَلَى أَحَدِكُم جَاهِلٌ وهُوَ صَائِمٌ فَلْيَقُلْ إِنِّي صَائِمٌ".
وفي البابِ عن مُعَاذِ بنِ جَبَلٍ وسَهلِ بنِ سَعدٍ وكَعبِ بنِ عُجْرَةَ وسَلامَةَ بنِ قَيصُرَ وبشيرِ بنِ الخَصَاصِيَّةِ. واسمُ بشيرٍ زَحْمُ بنُ مَعْبَدِ، والخَصَاصِيَّةُ هيَ أُمُّهُ.
قَالَ أَبُو عِيسَى: وحديثُ أَبي هُريرةَ حديثٌ حسنٌ غريبٌ من هَذَا الوجهِ.
762 - حَدَّثَنَا مُحَمَّدُ بنُ بَشَّارٍ أَخبرنَا أَبُو عَامرٍ العَقَدِيُّ عن هشامِ بنِ سَعدٍ عن أَبي حَازمٍ عن سَهلِ بنِ سَعدٍ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ:
- "في الجنَّةِ بَابٌ يُدعَى الرَّيَّانُ يُدْعى لَهُ الصَّائمُونَ فَمَنْ كَانَ من الصَّائِمينَ دَخَلَهُ، ومن دَخَلَهُ لَمْ يظما أَبداً".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ غريبٌ.
763 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا عَبدُ العزيزِ بنُ مُحَمَّدٍ عن سَهلِ بنِ أَبي صالحٍ عن أَبِيهِ عن أَبي هُريرةَ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "للصَّائمِ فَرحَتَانِ فَرْحَةٌ حينَ يُفطرْ وفَرحَةٌ حينَ يلقَى رَبَّهُ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ.

52 - قال الشيخ ابن باز (الصواب عن سهيل بن أبي صالح)

@@@ فجر الخميس 2/ 6 / 1416 هـ

55 - بابُ ما جاءَ في صَومِ الدَّهرِ

(1/138)

764 - حَدَّثَنَا قُتَيبَةُ وأَحْمَدُ بنُ عَبدَةَ الضَّبِّيُّ قَالَ أَخبرنَا حَمَّادُ بنُ زَيدٍ عن غَيلاَنَ ابنِ جَريرٍ عن عَبدِ الله بنِ مَعبَدٍ عن أَبي قَتَادَةَ قَالَ:
- "قِيلَ يا رَسُولَ الله كَيفَ لِمَنْ صَامَ الدَّهرَ قَالَ: لا صَامَ ولا أَفطَرَ أَو لَمْ يَصُمْ ولَمْ يُفطِرْ".

53 - قال الشيخ ابن باز (هذا النهي أقل أحواله الكراهة وإلا فهو يدل على التحريم ومن صام الدهر فالأظهر أنه لا أجر له بل عليه وزر)

وفي البابِ عن عَبدِ الله بن عَمرٍو وعَبدِ الله بن الشِّخِّيرِ وعِمرَانَ بن حُصَينٍ وأَبي مُوسَى.
قَالَ أَبُو عِيسَى: حديثُ أَبي قَتَادَةَ حديثٌ حسنٌ.
وقد كَرِهَ قَومٌ من أَهلِ العلمِ صِيَامُ الدَّهرِ، وقَالُوا إِنَّمَا يكُونُ صِيَامُ الدَّهرِ إِذَا لَمْ يُفطِرْ يومَ الفِطْرِ ويومَ الأَضحَى وأَيَّامَ التَّشرِيقِ فَمَنْ أَفطَرَ في هَذِهِ الأَيامِ فقد خَرَجَ من حَدِّ الكَراهيةِ ولا يكُونُ قد صَامَ الدَّهرَ كُلَّهُ. هَكَذَا رُوِيَ عن مالكِ بنِ أَنسٍ وهُوَ قَولُ الشَّافِعيُّ وقَالَ أَحْمَدُ وإِسحاقُ نَحواً من هَذَا وقَالا لا يجبُ أَنْ يُفطِرَ أَيَّاماً غَيرَ هَذِهِ الخَمسةِ الأَيامِ الَّتي نَهَى عَنهَا رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ، يَومَ الفِطرِ ويومَ الأَضحَى وأَيَّامَ التَّشرِيقِ.

54 - قال الشيخ ابن باز (فلا يصح صيامها بإجماع المسلمين)

56 - بابُ ما جاءَ في سَردِ الصَّومِ
765 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا حَمَّادُ بنُ زَيدٍ عن أَيُّوبَ عن عَبدِ الله بنِ شَقِيقٍ قَالَ:
- "سأَلتُ عائِشةَ عن صِيَامِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَتْ: كَانَ يصُومُ حتَّى نقولُ قد صَامَ ويُفطِرُ حتَّى نقولُ قد أَفطَرَ، ومَا صَامَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ شَهراً كَاملاً إِلاَّ رَمضَانَ".

(1/139)

55 - قال الشيخ ابن باز (يعني غالباً وإلا فقد جاء أنه صلى الله عليه وسلم كان يصوم شعبان كله)

وفي البابِ عن أَنسٍ وابنِ عبَّاسٍ.
قَالَ أَبُو عِيسَى: حديثُ عائِشةَ حديثٌ حسنٌ صحيحٌ.
766 - حَدَّثَنَا عليُّ بنُ حُجرٍ أَخبرنَا إِسماعيلُ بنُ جَعفَرٍ عن حُمَيدٍ عن أَنسِ بنِ مالكٍ
- أَنَّهُ سُئِلَ عن صَومِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "كَانَ يصُومُ من الشَّهرِ حتَّى يُرَى أَنَّه لا يُريدُ أَنْ يُفطِرَ مِنهُ، ويُفطِرُ حتَّى يُرَى أَنَّهُ لا يُريدُ أَنْ يصُومَ مِنهُ شيئاً، فكُنتَ لا تَشَاءُ أَنْ تَرَاهُ من اللَّيلِ مُصَلِّياً إِلاَّ رأَيتَهُ مُصَلِّياً، ولا نَائِماً إِلاَّ رأَيتَهُ نَائِماً".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ.
767 - حَدَّثَنَا هَنَّادٌ أَخبرنَا وَكِيعٌ عن مِسعَرٍ وسُفيَانَ عن حَبِيبِ بنِ أَبي ثابتٍ عن أَبي العبَّاسِ عن عَبدِ الله بن عَمرٍو قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "أَفْضَلُ الصَّومِ صَومُ أَخي دَاودَ كَانَ يصَومُ يوماً ويُفطِرُ يوماً ولا يفِر إذا لاقَى".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ. وأَبُو العبَّاسِ هُوَ الشَّاعِرُ الأَعمى واسمُهُ السَّائِبُ بنُ فَرُّوخٍ.
وقَالَ بعضُ أَهلِ العلمِ: أَفْضَلُ الصِّيَامِ أَنْ يصُومَ يَوماً ويُفطِرَ يَوماً،

56 - قال الشيخ ابن باز (بل هذا هو صريح حديث عبد الله بن عمرو)

ويُقَالُ: هَذَا هُوَ أَشَدُّ الصِّيَامِ.

57 - بابُ ما جاءَ في كراهيةِ الصَّومِ يومَ الفِطرِ ويومَ النَّحرِ
768 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا عَبدُ العزيزِ بنُ مُحَمَّدٍ عن عَمرِو بنِ يَحيَى عن أَبِيهِ عن أَبي سعيدٍ الخُدرِيِّ قَالَ:
- "نَهَى رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ عن صِيَامينٍ صِيَامِ يَومِ الأَضحَى ويَومِ الفِطرِ".

(1/140)

57 - قال الشيخ ابن باز على قول المصنف (بابُ ما جاءَ في كراهيةِ الصَّومِ يومَ الفِطرِ ويومَ النَّحرِ) المراد به كراهة التحريم لا كراهة التنزيه)

وفي البابِ عن عُمَرَ وعليٍّ وعائِشةَ وأَبي هُريرةَ وعُقبَةَ بنِ عامرٍ وأَنسٍ.
قَالَ أَبُو عِيسَى: حديثُ أَبي سعيدٍ حديثٌ حسنٌ صحيحٌ. والعملُ عَلَيهِ عِندَ أَهلِ العلمِ.
قَالَ أَبُو عِيسَى: وعَمرُو بنُ يَحيَى هُوَ ابنُ عُمَارَةَ بنِ أَبي الحَسَنِ المازِنيُّ المدينيُّ، وهُوَ ثِقَةٌ، رَوَى عَنهُ سُفيَانُ الثَّورِيُّ وشُعبَةُ ومَالكُ بنُ أَنسٍ.
769 - حَدَّثَنَا مُحَمَّدُ بنُ عَبدِ الملكِ بن أَبي الشَّوَاربِ أَخبرنَا يَزيدُ بنُ زُرَيعٍ أَخبرنَا مَعمَرٌ عن الزُّهريِّ عن أَبي عُبَيدٍ مَولى عَبدِ الرَّحمنِ بن عَوفٍ قَالَ:
- "شَهِدتُ عُمَرَ بنَ الخطَّابِ في يَومِ نحْرٍ بَدأَ بالصَّلاةِ قَبلَ الخُطبَةِ، ثُمَّ قَالَ سمعتُ رَسُولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ يَنهَى عن صَومِ هَذَينِ اليَومَينِ، أَمَّا يَومُ الفِطرِ فَفِطرُكُمْ من صَومِكُم وعِيدٌ للمسلمينَ، وأَمَّا يَومُ الأَضحَى فَكُلُوا من لحمِ نُسُكِكُمْ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ صحيحٌ. وأَبُو عُبَيدٍ مولى عَبدِ الرَّحمنِ بنِ عَوفٍ اسمُهُ سَعدٌ، ويُقَالُ لَهُ مولى عَبدِ الرَّحمنِ بنِ أَزهَرَ أَيضاً. وعَبدُ الرَّحمنِ بنُ أَزهرَ هُوَ ابنُ عَمِّ عَبدِ الرَّحمنِ بنِ عَوفٍ.

58 - بابُ ما جاءَ في كراهيةِ صَومِ أَيَّامِ التَّشرِيقِ
770 - حَدَّثَنَا هَنَّادٌ أَخبرنَا وَكِيعٌ عن مُوسَى بن عليِّ عن أَبِيهِ عن عُقبَةَ بنِ عامرٍ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "يَومُ عَرَفَةَ ويَومُ النَّحرِ وأَيَّامُ التَّشرِيقِ عِيدُنَا أَهلَ الإسلامِ، وهي أَيَّامُ أَكلٍ وشُربٍ".

(1/141)

وفي البابِ عن عليٍّ وسَعدٍ وأَبي هُريرةَ وجَابرٍ ونُبَيشَةَ وبِشرِ بنِ سُحَيمٍ وعَبدِ الله بن حُذَافَةَ وأَنسٍ وحَمزَةَ بنِ عَمرٍو الأَسلَمِيِّ وكَعبِ بنِ مالكٍ وعائِشةَ وعَمرِو بنِ العَاصِ وعَبدِ الله بن عَمرٍو.

58 - قال الشيخ ابن باز (وجاء عن ابن عمر في البخاري (لم يرخص في أيام التشريق إلا للمتمتع)

قَالَ أَبُو عِيسَى: حديثُ عُقبَةَ بنِ عامرٍ حديثٌ حسنٌ صحيحٌ. والعملُ عَلَى هَذَا عِندَ أَهلِ العلمِ يَكرهُونَ صِيَامَ أَيَّامِ التَّشرِيقِ، إِلاَّ أَنَّ قَوماً من أَصحَابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ وغَيرِهِم رَخَصُّوا للمُتَمَتِّعِ إِذَا لَمْ يَجِدْ هَدياً ولَمْ يَصُمْ في العَشرِ أَنْ يصُومَ أَيَّامَ التَّشرِيقِ. وبِهِ يقُولُ مالكُ بنُ أَنسٍ والشَّافِعيُّ وأَحْمَدُ وإِسحاقُ.
قَالَ أَبُو عِيسَى: وأَهلُ العِراقِ يقُولُونَ: مُوسَى بنُ عليِّ بنِ رَباحٍ وأَهلُ مِصرَ يقُولُونَ مُوسَى بنُ عليِّ. وقَالَ: سمعتُ قُتَيبَةَ يقولُ سمعتُ اللَّيثَ بنَ سَعدٍ يقولُ: قَالَ مُوسَى ابنُ عليٍّ: لا أَجعَلُ أَحَداً في حِلٍّ صَغَّرَ اسمَ أَبي.

59 - بابُ ما جاءَ في كَراهيةِ الحِجَامَةِ للصَّائِمِ
771 - حَدَّثَنَا مُحَمَّدُ بنُ رَافعٍ النَيسَابُورِيُّ ومَحمُودُ بن غَيلانَ ويَحيَى بن مُوسَى قَالُوا أَخبرنَا عَبدُ الرَّزَّاقِ عن مَعمَرٍ عن يَحيَى بنِ أَبي كثيرٍ عن إِبراهيمَ بنِ عَبدِ الله بنِ قَارِظٍ عن السَّائبِ بنِ يَزيدَ عن رَافعِ بنِ خَدِيجٍ
- عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "أَفْطَرَ الحاجِمُ والمحجُومِ".
وفي البابِ عن سَعدٍ وعليٍّ وشَدَّادِ بنِ أَوسٍ وثَوبَانَ وأُسَامَةَ بنِ زَيدٍ وعائِشةَ ومَعقِلِ ابنِ يسارٍ، ويُقَالُ مَعقِلُ بنُ سِنَانٍ وأَبي هُريرةَ وابنِ عبَّاسٍ وأَبي مُوسَى وبِلالٍ.

(1/142)

قَالَ أَبُو عِيسَى: حديثُ رافعِ بنِ خَديجٍ حديثٌ حسنٌ صحيحٌ. وذُكِرَ عن أَحْمَدَ بنِ حَنبلٍ أَنَّهُ قَالَ: أَصحُّ شيءٍ في هَذَا البابِ حديثُ رافعِ بنِ خَديجٍ وذُكِرَ عن عليِّ بنِ عَبدِ الله أَنَّهُ قَالَ أَصحُّ شَيءٍ في هَذَا البابِ حديثُ ثَوبَانَ وشَدَّادِ بنِ أَوسٍ لأَنَّ يَحيَى ابنِ أَبي كثيرٍ رَوَى عن أَبي قِلابَةَ الحديثينِ جميعاً، حديثُ ثَوبَانَ وحديثُ شَدَّادِ بنِ أَوسٍ.
وقد كَرِهَ قومٌ من أَهلِ العلمِ من أَصحَابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ وغَيرِهِم الحِجَامَةَ للصَّائِمِ حتَّى أَنْ بعضَ أَصحَابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ احْتَجَمَ باللَّيلِ مِنهُم أَبُو مُوسَى الأَشعَري وابنُ عُمَرَ وبِهَذَا يقُولُ ابنُ المبَاركِ.
قَالَ أَبُو عِيسَى: وسمعتُ إِسحاقَ بنَ منصورٍ يقولُ: قَالَ عَبدُ الرَّحمنِ بن مهديِّ: من احْتَجَمَ وهُوَ صَائمٌ فَعَليهِ القَضَاءُ قَالَ إِسحاقُ بنُ منصورٍ وهَكَذَا قَالَ أَحْمَدُ بنُ حنبلٍ وإِسحاقُ بنُ إِبراهيمَ.
قَالَ أَبُو عِيسَى: وأَخبرني الحَسنُ بنُ مُحَمَّدٍ الزَّعفرانيُّ قَالَ: قَالَ الشَّافِعيُّ: قد رُوِيَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ أَنُّهُ احْتَجَمَ وهُوَ صَائمٌ ورُوِيَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: أَفْطَرَ الحاجِمُ والمحجُومُ. ولا أَعلَمُ أَحَداً من هَذَينِ الحديثينِ ثَابِتاً. ولَوْ تَوقَى رجلٌ الحِجَامَةَ وهُوَ صَائمٌ كَانَ أَحبَّ إليَّ وإِنِ احْتَجَمَ وهُوَ صَائمٌ لَمْ أَرَ ذَلكَ أَنْ يُفْطِرَهُ.
قَالَ أَبُو عِيسَى: هَكَذَا كَانَ قَولُ الشَّافِعيُّ ببغْدَادَ، وأَمَّا بمصرَ فَمَالَ إلى الرُّخصَةِ، ولَمْ يَرَ بالحجامةِ باساً واحتجَّ أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ احْتَجَمَ في حَجَّةِ الوداعِ وهُوَ مُحرِمٌ صَائمٌ.
60 - بابُ ما جاءَ من الرُّخصَةِ في ذَلكَ

(1/143)

772 - حَدَّثَنَا بِشرٌ بنُ هلالٍ البَصْريِّ أَخبرنَا عَبدُ الوارثِ بنُ سعيدٍ أَخبرنَا أَيُّوبُ عن عِكرمَةَ عن ابنِ عبَّاسٍ قَالَ:
- "احْتَجَمَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ وهُوَ مُحرِمٌ صَائمٌ ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ صحيحٌ هَكَذَا رَوَى وهِيبٌ نَحوَ رِوايةِ عَبدِ الوارثِ ورَوَى إِسماعيلُ بنُ إِبراهيمَ عن أَيُّوبَ عن عِكرمَةَ مُرسَلاً ولَمْ يَذكُرْ فِيهِ عن ابنِ عبَّاسٍ.
773 - حَدَّثَنَا أَبُو مُوسَى مُحَمَّدُ بنُ المُثَنَّى أَخبرنَا مُحَمَّدُ بنُ عَبدِ الله الأَنصاريُّ عن حبيبِ بنِ الشَّهيدِ عن مَيمُونِ بنِ مِهرَانَ عن ابنِ عبَّاسٍ:
- "أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ احْتَجَمَ وهُوَ صَائمٌ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ غريبٌ من هَذَا الوجهِ.
774 - حَدَّثَنَا أَحْمَدُ بنُ مَنيعٍ أَخبرنَا عَبدُ الله بنُ إِدريسَ عن يَزيدَ بنِ أَبي زيادٍ عن مِقسَمٍ عن ابن عبَّاسٍ:
- "أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ احْتَجَمَ فِيمَا بينَ مكةَ والمدينةَ وهُوَ مُحرِمٌ صَائمٌ".
وفي البابِ عن أَبي سعيدٍ وجابرٍ وأَنسٍ.
قَالَ أَبُو عِيسَى: حديثُ ابنِ عبَّاسٍ حديثٌ حسنٌ صحيحٌ. وقد ذَهَبَ بعضُ أَهلِ العلمِ من أَصحَابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ وغَيرِهِم إلى هَذَا الحديثِ ولَمْ يَرَوْا بالحِجَامَةِ للصَائمِ باساً وهُوَ قَولُ سُفيَانَ الثَّوريِّ ومالكِ بنِ أَنسٍ والشَّافِعيُّ.
61 - بابُ ما جاءَ في كَراهيةِ الوِصالِ في الصِّيَامِ.
775 - حَدَّثَنَا نَصرُ بنُ عليٍّ الجَهضَميُّ أَخبرنَا بِشرُ بنُ المفضَّلِ وخالدُ بنُ الحارثِ عن سعيدِ بنِ أَبي عَرُوبةَ عن قَتَادَةَ عن أَنسٍ قَالَ:

(1/144)

- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "لا تُواصِلُوا، قَالُوا فَإِنَّكَ تُواصلُ يا رَسُولَ الله قَالَ: إِنِّي لستُ كأَحدِكُم إِنَّ رَبِّي يُطعِمني ويَسقِيني".
وفي البابِ عن عليٍّ وأَبُي هُريرةَ وعائِشةَ وابنِ عُمَرَ وجابرٍ وأَبي سعيدٍ وبشيرِ بنِ الخَصَاصِيَّةِ.
قَالَ أَبُو عِيسَى: حديثُ أَنسٍ حديثٌ حسنٌ صحيحٌ والعملُ عَلَى هَذَا عِندَ بعضِ أَهلِ العلمِ كَرِهُوا الوِصالَ في الصِّيَامِ ورُوِيَ عن عَبدِ الله بنِ الزُّبيرِ أَنَّهُ كَانَ يُواصلُ الأَيامَ ولا يُفطِرُ.

@@@ فجر الخميس 23/ 6 / 1416 هـ
62 - بابُ ما جاءَ في الجُنُبِ يُدركُهُ الفَجرُ وهُوَ يُريدُ الصَّومَ.
776 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا اللَّيثُ عن ابنِ شِهابٍ عن أَبي بكرٍ بنِ عَبدِ الرَّحمنِ بنِ الحارثِ بنِ هشامٍ قَالَ:
- "أَخبرتْنِي عائِشةَ وأُمُّ سَلَمَةَ زَوْجَا النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ كَانَ يُدركُهُ الفَجرُ وهُوَ جُنُبٌ من أَهلِهِ ثُمَّ يَغتَسلُ فَيَصُومُ".
قَالَ أَبُو عِيسَى: حديثُ عائِشةَ وأُمِّ سَلَمَةَ حديثٌ حسنٌ صحيحٌ والعملُ عَلَى هَذَا عِندَ أَكثرِ أَهلِ العلمِ من أَصحَابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ وغَيرِهِم وهُوَ قَولُ سُفيَانَ والشَّافِعيِّ وأَحْمَدَ وإِسحاقَ وقد قَالَ قَومٌ من التَّابعينَ: إِذَا أَصبَحَ جُنُباٌ يَقضِي ذَلكَ اليَومَ. والقَولُ الأَوَّلُ أَصَحُّ.

59 - قال الشيخ ابن باز على قول المصنف (والقَولُ الأَوَّلُ أَصَحُّ) قال: وهذا هو الصحيح)

63 - بابُ ما جاءَ في إِجَابَةِ الصَّائمِ الدَّعوةَ.
777 - حَدَّثَنَا أَزهَرُ بنُ مروانَ البَصْريُّ أَخبرنَا مُحَمَّدُ بنُ سَوَاءٍ أَخبرنَا سعيدُ بنُ أَبي عَرُوبةَ عن أَيُّوبَ عن مُحَمَّدِ بنِ سِيرينَ عن أَبي هُريرةَ:

(1/145)

- أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ: "إِذَا دُعِيَ أَحَدُكُم إلى طَعامٍ فلْيُجِبْ، فإِنْ كَانَ صَائماً فَليُصَلِّ"، يعني الدُّعاءَ.

60 - قال الشيخ ابن باز (يجيب الدعوة ويقل إني صائم ويدعو لهم)

778 - حَدَّثَنَا نَصرُ بنُ عليٍّ أَخبرنَا سُفيَانُ بنُ عُيَينَةَ عن أَبي الزِّنادِ عن الأَعرجِ عن أَبي هُريرةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ:
- "إِذَا دُعِيَ أَحدُكُم وهُوَ صَائمٌ فلْيَقُلْ: إِنِّي صَائمٌ".
قَالَ أَبُو عِيسَى: فَكِلاَ الحديثينِ في هَذَا البابِ عن أَبي هُريرةَ حَسَنٌ صَحيحٌ.
64 - بابُ ما جاءَ في كَراهيةِ صَومِ المرأةِ إِلاَّ بإِذنِ زَوجِهَا
779 - حَدَّثَنَا قُتَيبَةُ ونَصرُ بنُ عليٍّ قَالا أَخبرنَا سُفيَانُ بنُ عُيَينَةَ عن أَبي الزِّنادِ عن الأَعرجِ عن أَبي هُريرةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ:
- "لا تَصُومُ المرأةُ وزَوجُهَا شَاهِدٌ يَوماً من غَيرِ شَهرِ رَمضَانَ إِلاَّ بإِذنِهِ".
وفي البابِ عن ابنِ عبَّاسٍ وأَبي سعيدٍ.
قَالَ أَبُو عِيسَى: حديثُ أَبي هُريرةَ حديثٌ حسنٌ صحيحٌ وقد رُوِيَ هَذَا الحديثِ عن أَبي الزِّنادِ عن مُوسَى بن أَبي عُثمَانَ عن أَبِيهِ عن أَبي هُريرةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ.
65 - بابُ ما جَاءَ في تَاخيرِ قَضَاءِ رَمضَانَ.
780 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا أَبُو عَوَانَةَ عن إِسماعيلَ السُّدِّيِّ عن عَبدِ الله البَهِيِّ عن عائِشةَ قَالَتْ:
- "مَا كُنتُ أَقضِي ما يكُونُ عَلَيِّ من رَمضَانَ إِلاَّ في شَعبَانَ حتَّى تُوُفِّىَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ"
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ، وقد رَوَاه يَحيَى بنُ سعيدٍ الأَنصارِيُّ عن أَبي سَلَمَةَ عن عائِشةَ نَحوَ هَذَا.
66 - بابُ ما جاءَ في فَضْلِ الصَّائمِ إِذَا أُكِلَ عِندَهُ.

(1/146)

781 - حَدَّثَنَا عليُّ بنُ حُجْرٍ أَخبرنَا شَريكٌ عن حَبِيبِ بنِ زِيدٍ عن لَيلَى عن مَولاتِهَا عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ:
- " الصَّائمُ إِذَا أَكَلَ عِندَهُ المفَاطِيرُ صَلَّتْ عَلَيهِ الملائِكَةُ".
قَالَ أَبُو عِيسَى: ورَوَى شُعبَةُ هَذَا الحديثَ عن حَبِيبِ بنِ زَيدٍ عن جَدَّتَهُ أُمِّ عَمَارَةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ نَحوَهُ.
782 - حَدَّثَنَا مَحمُودُ بنُ غَيلانَ أَخبرنَا أَبُو دَاودَ أَخبرنَا شُعبَةُ عن حَبِيبِ بنِ زَيدٍ قَالَ: سمعتُ مَولاةً لنَا يُقَالُ لها لَيلَى تُحَدِّثُ عن أُمِّ عَمَارَةَ ابنَةِ كَعبٍ الأَنصارِيَةَ:
- " أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيهَا فقَدَّمتْ إِليهِ طَعاماً فَقَالَ: كُلِي، فَقَالَتْ: إِنِّي صَائِمةٌ، فَقَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: إِنَّ الصَّائمَ تُصَلِّي عَلَيهِ الملائِكَةُ إِذَا أُكِلَ عِندَهُ حتَّى يَفرُغُوا، ورُبَّمَا قَالَ حتَّى يَشبَعُوا".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ. وهُوَ أَصَحُّ من حديثِ شَريكٍ.
783 - حَدَّثَنَا مُحَمَّدُ بن بَشَّارٍ أَخبرنَا مُحَمَّدُ بنُ جَعفَرٍ أَخبرنَا شُعبَةُ عن حَبِيبِ بنِ زَيدٍ عن مَولاةٍ لهم يُقَالُ لها لَيلَى عن أُمِّ عَمَارَةَ بِنتِ كَعبٍ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ نَحوَهُ ولَمْ يَذكُرْ فِيهِ حتَّى يَفرُغُوا أَو يَشبَعُوا".
قَالَ أَبُو عِيسَى: وأُمُّ عَمَارَةَ هي جَدَّةُ حَبِيبِ بنِ زَيدٍ الأَنصارِيِّ.

@@@ فجر الخميس 1/ 7 / 1416 هـ

67 - بابُ ما جاءَ في قَضَاءِ الحائضِ الصِّيَامَ دُونَ الصَّلاةِ.
784 - حَدَّثَنَا عليُّ بنُ حُجْرٍ أَخبرنَا عليُّ بنُ مُسهرٍ عن عُبَيدَةَ عن إِبراهيمَ عن الأَسْوَدِ عن عائِشةَ قَالَتْ:

(1/147)

- " كُنَّا نحيضُ عِندَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ ثُمَّ نَطهُرُ فيَامُرُنَا بقَضَاءِ الصِّيَامِ ولا يامُرُنَا بقَضَاءِ الصَّلاةِ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ. وقد رُوِيَ عن مُعَاذَةَ عن عائِشةَ أَيضاً. والعملُ عَلَى هَذَا عِندَ أَهلِ العلمِ لا نَعلَمُ بَينَهُم اختِلافاً في أَنَّ الحائضَ تقضِي الصِّيَامَ ولا تقضِي الصَّلاةَ.

61 - قال الشيخ ابن باز (وهذا محل إجماع بين المسلمين)

قَالَ أَبُو عِيسَى: وعُبَيدَةُ هُوَ ابنُ مْعَتِّبٍ الضَّبِّيُّ الكوفيِّ ويُكَنَى أَبا عَبدِ الكريمِ.

68 - بابُ ما جاءَ في كَراهيةِ مُبَالَغَةِ الاستِنشَاقِ للصَّائِمِ.
785 - حَدَّثَنَا عَبدُ الوهَّابِ الوَرَّاقُ وأَبُو عمَّارٍ قَالا أَخبرنَا يَحيَى بنُ سُلَيمٍ قَالَ حدَّثني إِسماعيلُ بنُ كثيرٍ قَالَ سمعتُ عاصِمَ بنَ لَقِيطِ بنِ صَبرَةَ عن أَبِيهِ قَالَ:
- " قُلتُ يا رَسُولُ الله أَخبرني عن الوُضُوءِ قَالَ: أَسبِغْ الوُضُوءَ، وخَلِّلْ بَينَ الأَصَابعِ، وبَالغْ في الاستِنشَاقِ إِلاَّ أَنْ تكونَ صَائماً".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ. وقد كَرِهَ أَهلُ العلمِ السَّعُوطَ للصَّائِمِ ورَأَوْا أَنَّ ذَلكَ يُفطِرُهُ، وفي الحديثِ ما يُقَوِّي قَولُهَمْ.
69 - بابُ ما جاءَ فِيمنْ نَزَلَ بقَومٍ فلا يصُومُ إِلاَّ بإِذنِهِم.
786 - حَدَّثَنَا بِشرُ بنُ مُعَاذٍ العَقَدِيُّ البَصْريُّ أَخبرنَا أَيُّوبُ بنُ وَاقِدٍ الكوفيُّ عن هشامِ بنِ عُروَةَ عن أَبِيهِ عن عائِشةَ قَالَتْ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "مَنْ نَزَلَ عَلَى قَومٍ فلا يَصُومَنَّ تطوعاً إِلاَّ بإِذنِهِم".

(1/148)

قَالَ أَبُو عِيسَى: هَذَا حديثٌ مُنكَرٌ لا نعرِفُ أَحَداً من الثِّقَاتِ رَوَى هَذَا الحديثِ عن هشامِ بنِ عُروَةَ. وقد رَوَى مُوسَى بنُ دَاودَ عن أَبي بكرٍ المدينيِّ عن هشامِ بنِ عُروَةَ عن أَبِيهِ عن عائِشةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ نَحواً من هَذَا. وهَذَا حديثٌ ضَعيفٌ أَيضاً. أَبُو بكرٍ ضَعيفٌ عِندَ أَهلِ الحديثِ. وأَبُو بكرٍ المدينيِّ الَّذِي رَوَى عن جَابرٍ بنِ عَبدِ الله اسمُهُ الفَضْلُ بنُ مُبَشِّرٍ وهُوَ أَوثَقُ من هَذَا أَو أَقدَمُ.

62 - قال الشيخ ابن باز (الحديث ضعيف ولكن من الأدب أن يأكل معهم حتى لا يشق عليهم ويكلف عليهم)

@@@ فجر الخميس 15/ 7 / 1416 هـ

70 - بابُ ما جاءَ في الاعِتكَافِ.
787 - حَدَّثَنَا مَحمُودُ بنُ غَيلانَ أَخبرنَا عَبدُ الرَّزَّاقِ أَخبرنَا مَعمَرٌ عن الزُّهريِّ عن سعيدِ بنِ المسيَّبِ عن أَبي هُريرةَ وعُروَةَ عن عائِشةَ:
- " أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ كَانَ يعتَكِفُ العَشرَ الأَواخِرَ من رَمضَانَ حتَّى قَبَضَهُ الله".
قَالَ: وفي البابِ عن أُبَيِّ ابنِ كَعبٍ وأَبي لَيلَى وأَبي سَعيدٍ وأَنسٍ وابنِ عُمَرَ.
قَالَ أَبُو عِيسَى: حديثُ أَبي هُريرةَ وعائِشةَ حديثٌ حسنٌ صحيحٌ.
788 - حَدَّثَنَا هَنَّادٌ أَخبرنَا أَبُو مُعَاويَةَ عن يَحيَى بنِ سعيدٍ عن عَمرَةَ عن عائِشةَ قَالَتْ:
- " كَانَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ أَنْ يعتَكِفَ صَلَّى الفَجرَ ثُمَّ دَخَلَ في مُعتَكَفِهِ".
قَالَ أَبُو عِيسَى: وقد رُوِيَ هَذَا الحديثُ عن يَحيَى بنِ سَعيدٍ عن عَمرَةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ مُرسَلٌ، ورَوَاهُ مَالكٌ وغَيرُ واحِدٍ عن يَحيَى بن سعيدٍ مُرسَلاً. ورَوَاهُ الأَوزَاعيُّ عن سُفيَانَ الثَّوريِّ عن يَحيَى بنِ سَعيدٍ عن عَمرَةَ عن عائِشةَ.

(1/149)

والعملُ عَلَى هَذَا الحديثِ عِندَ بعضِ أَهلِ العلمِ يقُولُونَ: إِذَا أَرَادَ الرَّجلُ أَنْ يعتَكِفَ صَلَّى الفَجرَ ثُمَّ دَخَلَ في مُعتَكَفِهِ. وهُوَ قَولُ أَحْمَدَ بنِ حَنبَلٍ وإِسحاقَ بنِ إِبراهيمَ. وقَالَ بعضُهُم إِذَا أَرَادَ أَنْ يعتَكِفَ فَلتَغبْ لَهْ الشَّمسُ من اللَّيلَةِ الَّتي يُريدُ أَنْ يعتَكِفَ فِيهَا من الغَدِ، وقد قَعَدَ في مُعتَكَفِهِ وهُوَ قَولُ سُفيَانَ الثَّوريِّ ومالك بن أَنسٍ.

63 - قال الشيخ ابن باز على قول المصنف (إِذَا أَرَادَ الرَّجلُ أَنْ يعتَكِفَ صَلَّى الفَجرَ ثُمَّ دَخَلَ في مُعتَكَفِهِ) قال: هذا هو الأقرب فهو على ظاهر حديث عائشة أنه كان يدخل معتكفه بعد صلاة الفجر)

71 - بابُ ما جاءَ في لَيلَةِ القَدرِ.
789 - حَدَّثَنَا هارونُ بنُ إِسحاقَ الهَمَدَانيُّ أَخبرنَا عَبدَةُ بنُ سُليمانَ عن هشامِ بنِ عُروَةَ عن أَبِيهِ عن عائِشةَ قَالَتْ:
- " كَانَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ يُجَاوِرُ في العَشرِ الأَواخرِ من رَمضَانَ ويقولُ تَحرَّوْا لَيلَةَ القَدرِ في العَشرِ الأَواخِرِ من رَمضَانَ".
وفي البابِ عن عُمَرَ وأُبَيِّ بنِ كَعبٍ وجَابرِ بنِ سَمُرَةَ وجَابرِ بنِ عَبدِ الله وابنِ عُمَرَ والفَلَتَانِ بنِ عاصِمٍ وأَنسٍ وأَبي سعيدٍ وعَبدِ الله بنِ أُنَيسٍ وأَبي بَكرَةَ وابنِ عبَّاسٍ وبِلالٍ وعُبَادَةَ بنِ الصَّامتِ".

(1/150)

قَالَ أَبُو عِيسَى: حديثُ عائِشةَ حديثٌ حسنٌ صحيحٌ وقَولُهَا يُجَاوِرُ تعني يعتَكِفُ وأَكثرُ الرِّواياتِ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ التَمِسُوها في العَشرِ الأَواخِرِ في كُلِّ وِترٍ". ورُوِيَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ في لَيلَةِ القَدرِ أَنَّهَا لَيلَةُ إِحدى وعِشرينَ ولَيلَةُ ثَلاثٍ وعِشرينَ وخَمسٍ وعِشرينَ وسَبعٍ وعِشرينَ وتِسعٍ وعِشرينَ وآخر لَيلَةٍ من رَمضَانَ. قَالَ الشَّافِعيُّ كَانَ هَذَا عِندِي والله أَعلَمُ أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ كَانَ يجيبُ عَلَى نَحوِ ما يُسأَلُ عَنهُ. يُقَالُ لَهُ نلتَمِسهَا في لَيلَةِ كَذَا فيقُولُ التَمِسُوها في لَيلَةِ كَذَا. قَالَ الشَّافِعيُّ وأَقوَى الرِّواياتِ عِندِي فِيهَا لَيلَةُ إِحدى وعِشرينَ.
قَالَ أَبُو عِيسَى: وقد رُوِيَ عن أُبَيِّ بنِ كَعبٍ أَنَّهُ كَانَ يحلفُ أَنَّها لَيلَةُ سَبعٍ وعِشرينَ ويقولُ: أَخبرنَا رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ بعلامَتِها فَعَدَدْنَا وحَفِظْنَا ورُوِيَ عن أَبي قِلابَةَ أَنَّهُ قَالَ: لَيلَةُ القَدرِ تنتقلُ في العَشرِ الأَواخرِ أَخبرنَا بذَلكَ عَبدُ بنُ حُمَيدٍ أَخبرنَا عَبدُ الرَّزَّاقِ عن مَعمَرٍ عن أَيُّوبَ عن أَبي قِلابَةَ بِهَذَا.

64 - قال الشيخ ابن باز (وهذا هو الصواب أنها تنتقل في العشر والسند صحيح إلى أبي قلابة وحديث (التمسوها في العشر الأواخر يؤيده)

(1/151)

790 - حَدَّثَنَا واصِلُ بنُ عَبدِ الأَعَلَى الكُوفيِّ أَخبرنَا أَبُو بكرِ بنِ عيَّاشٍ عن عاصِمٍ عن زَرِّ قَالَ: قُلتُ لأُبَيِّ بنِ كَعبٍ: أَنَّى عَلِمتَ أَبا المنذرِ أَنَّها لَيلَةُ سَبعٍ وعِشرينَ؟ قَالَ: بَلَى أَخبرنَا رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ أَنَّهَا لَيلَةٌ صَبِيحتُها تَطلعُ الشَّمسُ لَيسَ لها شُعاعٌ. فَعَدَدْنَا وحَفِظْنَا والله لقد عَلِمَ ابنُ مَسعُودٍ أَنَّهَا في رَمضَانَ وأَنَّهَا لَيلَةُ سَبعٍ وعِشرينَ ولكنْ كَرِهَ أَنْ يُخبِرَكُم فَتَتَّكُلِوا.
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ.
791 - حَدَّثَنَا حُمَيدُ بنُ مَسعَدَةَ أَخبرنَا يَزيدُ بنُ زُرَيعٍ أَخبرنَا عُيَينَةُ بنُ عَبدِ الرَّحمنِ قَالَ حدَّثني أَبي قَالَ: ذُكِرَتْ لَيلَةُ القَدرِ عِندَ أَبي بَكرَةَ فَقَالَ: ما أَنا بِمُلتَمِسِها لشَيءٍ سمعتُهُ مِن رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ إِلاَّ في العَشرِ الأَواخرِ فإِنِّي سمعتُهُ يقولُ التَمِسُوها في تِسعٍ يبقين أَو سَبعٍ يبقين أَو خَمسٍ يبقين أَو ثلاثٍ أَو آخرِ لَيلَةٍ. قَالَ: وكَانَ أَبُو بَكرَةَ يُصَلِّي في العِشرينَ من رَمضَانَ كصَلاتِهِ في سَائرِ السَّنَةِ، فإِذَا دَخَلَ العَشرُ اجتَهَدَ.
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ.
72 - بابٌ مِنهُ.
792 - حَدَّثَنَا مَحمُودُ بنُ غَيلانَ أَخبرنَا وَكِيعٌ أَخبرنَا سُفيَانُ عن أَبي إِسحاقَ عن هُبَيرَةَ بنِ يَرِيمَ عن عليٍّ:
- " أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ كَانَ يُوقِظُ أَهلَهُ في العَشرِ الأَواخرِ من رَمضَانَ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ.
793 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا عَبدُ الرَّحمنِ بنُ زيادٍ عن الحَسَنِ بنِ عُبَيدِ الله عن إِبراهيمَ عن الأَسْوَدِ عن عائِشةَ قَالَتْ:

(1/152)

- " كَانَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ يَجتَهِدُ في العَشرِ الأَواخرِ ما لا يَجتَهِدُ في غَيرِهَا".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ غريبٌ حسنٌ صحيحٌ.

65 - قال الشيخ ابن باز (الأقرب أنه عبد الواحد بن زياد)

73 - بابُ ما جاءَ في الصَّومِ في الشِّتَاءِ.
794 - حَدَّثَنَا مُحَمَّدُ بن بَشَّارٍ أَخبرنَا يَحيَى بنُ سعيدٍ أَخبرنَا سُفيَانُ عن أَبي إِسحاقَ عن نميرِ بنِ عَريبٍ عن عامرِ بنِ مَسعُودٍ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قَالَ:
- " الغَنِيمَةُ البارِدَةُ الصَّومُ في الشِّتَاءِ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ مُرسَلٌ. عامرُ بنُ مَسعُودٍ لَمْ يُدرِكِ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ وهُوَ والدُ إِبراهيمَ بنِ عَامرٍ القُرَشيِّ الَّذِي رَوَى عَنهُ شُعبَةُ والثَّوريُّ.

66 - قال الشيخ ابن باز (هذا فيه نمير وهو مقبول وهو مرسل وكذا فيه عنعنة ابن اسحاق والمعنى صحيح)

74 - بابُ ما جاءَ عَلَى الَّذِينَ يُطيقُونَهُ.
795 - حَدَّثَنَا قُتَيبَةُ أَخبرنَا بكرُ بنُ مُضَرَ عن عَمروٍ بنِ الحارثِ عن بُكيرٍ عن يَزيدَ مولى سَلَمَةَ بنِ الأَكوعِ عن سَلَمَةَ بنِ الأَكوعِ قَالَ: لَمَّا نزلتْ {وعَلَى الَّذِينَ يُطيقُونَهُ فِديَةٌ طعَامُ مِسكينِ} كَانَ من أَرَادَ مِنَّا أَنْ يُفطِرَ ويفتَدِيَ حتَّى نَزَلَتْ الآيةُ الَّتي بَعدَهَا فَنَسَخَتْهَا.

67 - قال الشيخ ابن باز (وهذا كان أول الإسلام وقد استقرت الشريعة على وجوب الصيام)

قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ غريبٌ ويَزيدُ هُوَ ابنُ أَبي عُبَيدٍ مولى سَلَمَةَ بنِ الأَكوعِ.

@@@ فجر الخميس 22/ 7 / 1416 هـ

75 - بابُ ما جاءَ في من أَكَلَ ثُمَّ خَرَجَ يُريدُ سَفراً.

(1/153)

796 - حَدَّثَنَا قُتَيبَةُ قَالَ أَخبرنَا عَبدُ الله بنُ جَعفَرٍ عن يَزيدَ بنِ أَسلَمَ عن مُحَمَّدِ بنِ المُنكَدرِ عن مُحَمَّدِ بنِ كَعبٍ أَنَّهُ قَالَ:
- "أَتَيتُ أَنسَ بنَ مالكٍ في رَمضَانَ وهُوَ يريدُ سَفراً وقد رَحِّلَتَ لَهُ راحِلَتُهُ ولَبسَ ثيابَ السَّفرِ فدَعَا بطَعامٍ فأَكلَ فقُلتُ لَهُ سُنَّةٌ؟ فَقَالَ: سُنَّةٌ، ثُمَّ ركبَ".

68 - قال الشيخ ابن باز (الصواب زيد بن أسلم، وهذا الحديث حجة في الإفطار إذا أجمع وعزم على السفر ولكن لو تركه فهو أحوط لأنه قد لا يخرج ولا يسافر وأما الصلاة فالصواب أنه لا يقصر حتى يخرج من البنيان ويفارقها)

797 - حَدَّثَنَا مُحَمَّدُ بنُ إِسماعيلَ أَخبرنَا سعيدُ بنُ أَبي مريمَ أَخبرنَا مُحَمَّدُ بنُ جَعفرٍ قَالَ حدَّثني زَيدُ بنُ أَسلَمَ قَالَ حدَّثني مُحَمَّدُ بنُ المُنكَدرِ عن مُحَمَّدِ بنِ كَعبٍ قَالَ: "أَتيتُ أَنسَ بنَ مالكٍ في رَمضَانَ فذَكَرَ نَحوَهُ".

69 - قال الشيخ ابن باز (سنده صحيح)

قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ ومُحَمَّدُ بنُ حَعفرٍ هُوَ ابنُ أَبي كثيرٍ مدينيٌّ ثقةٌ وهُوَ أَخُو إِسماعيلَ بنِ جَعفَرِ وعَبدُ الله بنُ جَعفَرٍ هُوَ ابنُ نجيحٍ والدُ عليٍّ بنِ المدينيِّ. وكَانَ يَحيَى بنُ مُعينٍ يُضَعِّفُهُ. وقد ذهبَ بعضُ أَهلِ العلمِ إلى هَذَا الحديثِ وقَالَ: للمُسافرِ أَنْ يُفطِرَ في بيتِهِ قَبلَ أَنْ يخرُجَ ولَيسَ لَهُ أَنْ يَقصُرَ الصَّلاةَ حتَّى يخرُجَ من جِدارِ المدينةِ أَو القريةِ وهُوَ قَولُ إِسحاقَ بنِ إِبراهيمَ.

76 - بابُ ما جاءَ في تُحْفَةِ الصَّائمِ.
798 - حَدَّثَنَا أَحْمَدُ بنُ مَنيعٍ أَخبرنَا أَبُو مُعَاويَةَ عن سَعدِ بنِ طريفٍ عن عُميرِ بنِ مامُونٍ عن الحَسَنِ بنِ عليٍّ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: " تُحْفَةُ الصَّائمِ الدُّهنُ والمِجْمَرُ".

(1/154)

قَالَ أَبُو عِيسَى: هَذَا حديثٌ غريبٌ لَيسَ إِسنادُهُ بِذاكَ، لا نعرِفُهُ إِلاَّ من حديثِ سَعدِ ابنِ طريفٍ. وسَعدُ يُضَعَّفُ ويُقَالُ عُمَيرُ بنُ مامومٍ أَيضاً.

70 - قال الشيخ ابن باز (الحديث أقرب إلى الوضع)

77 - بابُ ما جاءَ في الفِطرِ والأَضحَى متى يكونُ.
799 - حَدَّثَنَا يَحيَى بنُ مُوسَى أَخبرنَا يَحيَى بنُ اليمانِ عن مَعمَرِ عن مُحَمَّدِ بنِ المُنكَدرِ عن عائِشةَ قَالَتْ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "الفِطرُ يومَ يُفطِرُ النَّاسُ والأَضحَى يومَ يُضَحِّي النَّاسُ".
قَالَ أَبُو عِيسَى: سأَلتُ مُحَمَّداً قُلتُ لَهُ: مُحَمَّدُ بنُ المُنكَدرِ سَمِعَ من عائِشةَ؟ قَالَ: نَعَمْ يقولُ في حديثِهِ سمعتُ عائِشةَ.
قَالَ أَبُو عِيسَى: وهَذَا حديثٌ حسنٌ غريبٌ صحيحٌ من هَذَا الوجهِ.

78 - بابُ ما جاءَ في الاعتِكافِ إِذَا خَرَجَ مِنهُ.
800 - حَدَّثَنَا مُحَمَّدُ بنُ بَشَّارٍ أَخبرنَا ابنُ أَبي عَدِي أَنبأَنا حُمَيدٌ الطويلُ عن أَنسِ ابنِ مالكٍ قَالَ:
- "كَانَ النَّبيُّ صَلَّى الله عَلَيْهِ وَسَلَّمَ يعتَكِفُ في العَشرِ الأَواخرِ من رَمضَانَ، فَلَمْ يعتَكِفْ عاماً. فَلمَّا كَانَ في العامِ المُقبِلِ اعتكفَ عِشرينَ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ غريبٌ صحيحٌ من حديثِ أَنسٍ.
واختَلَفَ أَهلُ العلمِ في المُعتَكِفِ إِذَا قَطَعَ اعتِكَافَهُ قَبلَ أَنْ يُتِمَّهُ عَلَى ما نَوَى، فَقَالَ بعضُ أَهلِ العلمِ إِذَا نَقَضَ اعتِكافَهُ وَجَبَ القَضَاءَ، واحتَجُّوا بالحديثِ:

(1/155)

" أَنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وَسَلَّمَ خَرَجَ من اعتِكافِهِ فاعتَكَفَ عَشراً من شَوَّالٍ، وهُوَ قَولُ مَالكٍ. وقَالَ بعضُهُم: إِنْ لَمْ يَكُن عَلَيهِ نَذْرُ اعتِكافٍ أَو شَيءٌ أَوجَبَهُ عَلَى نَفسِهِ وكَانَ متطوَّعاً فَخَرَجَ فَلَيسَ عَلَيهِ شَيءٌ أَنْ يقضِي، إِلاَّ أَنْ يُحِبَّ اختياراً منهُ ولا يَجِبُ ذَلكَ عَلَيهِ". وهُوَ قَولُ الشَّافِعيِّ. قَالَ الشَّافِعيُّ: وكُلُّ عَمَلٍ لكَ أَنْ لا تَدخُلَ فِيهِ، فإِذَا دَخَلتَ فِيهِ فَخَرَجتَ منهُ فلَيسَ عَليكَ أَنْ تَقضِي إِلاَّ الحَجَّ والعُمرَةَ. وفي البابِ عن أَبي هُريرةَ.

71 - قال الشيخ ابن باز على قول المصنف (قَالَ الشَّافِعيُّ: وكُلُّ عَمَلٍ لكَ أَنْ لا تَدخُلَ فِيهِ، فإِذَا دَخَلتَ فِيهِ فَخَرَجتَ منهُ فلَيسَ عَليكَ أَنْ تَقضِي إِلاَّ الحَجَّ والعُمرَةَ) فقال: هذا هو الصواب أنه لا يلزم شيء بالشروع فيه إلا الحج والعمرة للآية (وأتموا الحج والعمرة لله) فإذا أراد قطع الاعتكاف أو الخروج منه فليس عليه شيء وكذا مثله الصوم والصلاة وسائر التطوعات)

@@@ فجر الخميس 25/ 10 / 1416 هـ

79 - بابُ المُعتَكِفِ يخرُجُ لحاجتِهِ أَم لا.
801 - حَدَّثَنَا أَبو مُصعَبٍ المدينيُّ قِرَاءةً عن مالكِ بنِ أَنسٍ عن ابنِ شِهَابٍ عن عُروَةَ وعَمرَةَ عن عائِشةَ أَنَّها قَالَتْ:
- " كَانَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ إِذَا اعتَكفَ أَدنَى إِليَّ رأسَهُ فارَجِّلُهُ، وكَانَ لا يدخُلُ البيتَ إِلاَّ لحاجةِ الإنسَانِ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ. هَكَذَا رَوَاهُ غَيرُ واحدٍ عن مالكِ بنِ أَنسٍ عن ابنِ شِهَابٍ عن عُروَةَ عن عَمرَةَ عن عائِشةَ والصَّحيحُ عن عُروَةَ وعَمرَةَ عن عائِشةَ. هَكَذَا رَوَى اللَّيثُ بنُ سَعدٍ عن ابنِ شِهَابٍ عن عُروَةَ وعَمرَةَ عن عائِشةَ.

(1/156)

802 - حَدَّثَنَا بذلكَ قُتَيبَةُ عن اللَّيثِ. والعملُ عَلَى هَذَا عِندَ أَهلِ العلمِ إِذَا اعتَكفَ الرَّجلُ أَنْ لا يخرُجَ من اعتِكافِهِ إِلاَّ لحاجَةِ الإنسَانِ، وأَجمَعُوا عَلَى هَذَا: أَنَّهُ يخرجُ لِقَضَاءِ حاجتِهِ للغَائِطِ والبَولِ. ثُمَّ اختَلَفَ أَهلُ العلمِ في عِيَادَةِ المرِيضِ وشُهُودِ الجُمعَةِ والجَنَازَةِ للمُعتَكِفِ، فرأَى بعضُ أَهلِ العلمِ من أَصحَابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ وغَيرِهِم أَنْ يعُودَ المريضَ ويُشَيَّعَ الجنازَةَ ويَشهَدَ الجُمعَةَ إِذَا اشتَرَطَ ذَلكَ، وهُوَ قَولُ سُفيَانَ الثَّوريِّ وابنِ المباركِ وقَالَ بعضُهُم: لَيسَ لَهُ أَنْ يَفعَلَ شيئاً من هَذَا ورَأَوْا للمُعتَكفِ إِذَا كَانَ في مِصْرٍ يُجَمَّعُ فِيهِ، أَنْ لا يعتَكِفَ إِلاَّ في المسجدِ الجَامِعِ لأَنَّهُم كَرِهُوا لَهُ الخُرُوجَ من مُعتَكَفِهِ إِلى الجُمعَةِ، ولَمْ يَرَوْا لَهُ أَنْ يترُكَ الجُمعَةَ فَقَالُوا لا يعتَكفُ إِلاَّ في المسجدِ الجامعِ حتَّى لا يحتَاجَ إِلى أَنْ يخرجَ من معتَكفِهِ لغِيرِ قَضَاءِ حَاجةِ الإِنسَانِ، لأَنَّ خُرُوجَهُ لغَيرِ قَضَاءِ حَاجةِ الإِنسَانِ قَطْعٌ عِندَهُم للاعتِكافِ، وهُوَ قَولُ مالكٍ والشَّافِعيِّ. وقَالَ أَحْمَدُ: لا يعُودُ المريضَ ولا يَتبَعُ الجَنَازَةَ عَلَى حديثِ عائِشةَ. وقَالَ إِسحاقُ: إِنْ اشترطَ ذلكَ فلَهُ أَنْ يَتبَعَ الجنَازَةَ ويعُودَ المريضَ.

(1/157)

72 - قال الشيخ ابن باز على قول المصنف (فرأَى بعضُ أَهلِ العلمِ من أَصحَابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ وغَيرِهِم أَنْ يعُودَ المريضَ ويُشَيَّعَ الجنازَةَ ويَشهَدَ الجُمعَةَ إِذَا اشتَرَطَ) فقال رحمه الله (لا أعلم للاشتراط في الاعتكاف أصل والعبادات على التوقيف والاعتكاف في كل العام وليس خاصاً برمضان، وزيارة المريض واتباع الجنازة وزيارة الأقارب تبطل الاعتكاف وله أن يقطع اعتكافه لفعل ما يريده لأنه سنة)

80 - بابُ ما جاءَ في قِيَامِ شَهرِ رَمضَانَ.
803 - حَدَّثَنَا هَنَّادٌ أَخبرنَا مُحَمَّدُ بنُ الفُضَيلِ عن دَاوُدَ بنِ أَبي هِندٍ عن الوليدِ بنِ عَبدِ الرَّحمنِ الجُرَشِيُّ عن جُبَيرِ بنِ نُفَيرٍ عن أَبي ذَرٍّ قَالَ:
"صُمنَا مَعَ رَسُولِ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ فَلَمْ يُصَلِّ بِنَا حتَّى بَقِيَ سَبعٌ من الشَّهرِ فَقَامَ بنَا حتَّى ذَهَبَ ثُلُثُ اللَّيلِ، ثُمَّ لَمْ يَقُم بِنَا في السَّادِسِةِ وقَامَ بنَا في الخَامسةِ حتَّى ذَهَبَ شَطرُ اللَّيلِ، فَقُلنَا يا رَسُولَ الله لو نفَّلتَنَا بَقيَّةَ لَيلَتِنَا هَذِهِ؟ فَقَالَ: إِنَّهُ من قَامَ مَعَ الإمامِ حتَّى يَنصَرفَ هُوَ كُتبَ لَهُ قِيامُ لَيلَةٍ. ثُمَّ لَمْ يُصَلِّ بنَا حتَّى بقيَ ثَلاثٌ من الشَّهرِ وصَلَّى بنَا في الثالثةِ ودَعَا أَهلَهُ ونِساءَهُ فَقَامَ بِنَا حتَّى تَخَوَّفنَا الفَلاحِ، قُلتُ لَهُ: وما الفَلاحُ؟ قَالَ: السُّحورُ".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ.
واختَلَفَ أَهلُ العلمِ في قِيامَ رَمضَانَ، فَرَأَى بعضُهُم أَنْ يُصَلِّي إِحدى وأَربعيَن ركعةً مَعَ الوِترِ، وهُوَ قَولُ أَهلِ المدينةِ، والعملُ عَلَى هَذَا عِندَهُم بالمدينةِ. وأَكثرُ أَهلِ العلمِ عَلَى ما رُوِيَ عن عليٍّ وعُمَرَ وغَيرِهِمَا من أَصحَابِ النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ عِشرينَ ركعةً.

(1/158)

وهُوَ قَولُ سُفيَانَ الثَّوريِّ وابنِ المباركِ والشَّافِعيِّ رحمه الله. وقَالَ الشَّافِعيُّ: وهَكَذَا أَدرَكتُ بِبِلدِنَا بمكَّةَ، يُصَلُّونَ عِشرينَ ركعةً. وقَالَ أَحْمَدُ: رُوِيَ في هَذَا أَلُوانٌ لَمْ يَقضِ فِيهِ بِشَيءٍ، وقَالَ إِسحاقَ بلْ نختارُ إِحدَى وأَربعينَ ركعةً عَلَى ما رُوِيَ عن أُبَيِّ ابنِ كَعبٍ واختَارَ ابنُ المباركِ وأَحْمَدُ وإِسحاقُ الصَّلاةَ مَعَ الإمَامِ في شَهرِ رَمضَانَ، واختَارَ الشَّافِعيُّ أَنْ يُصَلِّي الرَّجلُ وحدَهُ إِذَا كَانَ قَارِئاً.

73 - قال الشيخ ابن باز (الصواب أنه يصليها مع الإمام والأفضل إحدى عشرة أو ثلاث عشرة وله الزيادة عليهما لحديث (صلاة الليل مثنى مثنى)

81 - بابُ ما جاءَ في فَضلِ من فَطَّرَ صَائِماً.
804 - حَدَّثَنَا هَنَّادٌ أَخبرنَا عَبدُ الرَّحيمِ بنُ سُليمانَ عن عَبدِ الملك بنِ أَبي سُليمانَ عن عطاءٍ عن زَيدِ بنِ خالدٍ الجُهَنيِّ قَالَ:
- قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: "مَنْ فَطَّرَ صَائِماً كَانَ لَهُ مِثلَ أَجرِهِ غَيرَ أَنَّهُ لا يَنقُصُ من أَجرِ الصَّائِمِ شيئاً".
قَالَ أَبُو عِيسَى: هَذَا حديثٌ حسنٌ صحيحٌ.
82 - بابُ التَّرغِيبِ في قِيَامِ شَهرِ رَمضَانَ وما جَاءَ فِيهِ من الفَضْلِ.
805 - حَدَّثَنَا عَبدُ بنُ حُمَيدٍ أَخبرنَا عَبدُ الرَّزَّاقِ أَخبرنَا مَعمَرٌ عن الزُّهريِّ عن أَبي سَلَمَةَ عن أَبي هُريرةَ قَالَ:
- كَانَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ يُرَغِّبُ في قِيَامِ رَمضَانَ من غَيرِ أَنْ يامُرَهُم بعزِيمةٍ ويقولُ: "مَنْ قَامَ رَمضَانَ إِيماناً واحتِسَاباً غُفَرَ لَهُ ما تَقدَّمَ مِنْ ذَنبِهِ فَتُوفِّىَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ والأَمرُ عَلَى ذلكَ ثُمَّ كَانَ الأَمرُ كذَلكَ في خِلافَةَ أَبي بَكرٍ وصَدراً من خِلافَةِ عُمَرَ بنِ الخطَّابِ عَلَى ذَلكَ".

(1/159)

وفي البابِ عن عائِشةَ. هَذَا حديثٌ صحيحٌ. وقد رُوِيَ هَذَا الحديثُ أَيضاً عن الزُّهريِّ عن عُروَةَ عن عائِشةَ عن النَّبيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ.

(1/160)


الشرح الممتاز

الشَرح الممتاز
لشيخ الإسلام المجدد الإمَام
عبد العَزيز بن باز - رحمه الله -

1330 - 1420 هـ
شرح على متن
شُرُوط الصَّلاَة وَأَرْكَانها وَوَاجِبَاتهَا

تأليف شيخ الإسلام المجدد الإمام محمد بن عبد الوهاب - رحمه الله -
1115 - 1206 هـ
حققه واعتنى به وخرج أحاديثه
الفقير إلى الله تعالى
د. سعيد بن علي بن وهف القحطاني

بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ
من عبد العزيز بن عبد الله بن محمد آل الشيخ إلى حضرة
الأخ المكرم الشيخ د. سعيد بن علي بن وهف القحطاني سلَّمه اللَّه.
سلام عليكم ورحمة اللَّه وبركاته .. أما بعد:
فأشير إلى خطابكم المؤرخ في 4/ 3/ 1435هـ، ومشفوعه مسودة كتابكم [الشرح الممتاز لشيخ الإسلام المجدد الإمام
عبد العزيز بن باز - رحمه الله -]، وهو شرح على متن كتاب (شروط الصلاة وأركانها وواجباتها) لشيخ الإسلام المجدد الإمام: محمد بن
عبد الوهاب - رحمه الله - ورغبتكم الإذن بطباعته.
نفيدكم أنه بعرض المسودة المشار لها أعلاه على الجهة المختصة (1) في الرئاسة تبين مناسبتها للطباعة.
ونعيد لكم المسودة المذكورة. وفقكم اللَّه، وأعانكم على كل خير.
والسلام عليكم ورحمة اللَّه وبركاته،،
المفتي العام للمملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

حرر بتاريخ 27/ 4/ 1435هـ

مقدمة مؤسسة الشيخ عبد العزيز بن باز الخيرية
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده. وبعد.
__________
(1) أحاله سماحة المفتي بتاريخ 4/ 3/ 1435هـ للدراسة والمراجعة إلى فضيلة الشيخ عبدالعزيز بن إبراهيم القاسم، وهو من أبرز، وأفقه، وأعلم، وأتقى، وأقدم تلاميذ الإمام ابن باز - رحمه الله -، هكذا أحسبه، واللَّه حسيبه، ولا أزكي على اللَّه أحداً، ثم أعاده إلى سماحة المفتي بتاريخ
18/ 4/ 1435هـ، جزاه اللَّه خيراً، وضاعف مثوبته.

(1/1)

فيطيب (لمؤسسة الشيخ عبد العزيز بن باز الخيرية) أن تضع بين يدي القارئ الكريم هذا الشرح النافع لسماحة شيخنا الشيخ عبدالعزيز بن باز - رحمه الله - على كتاب (شروط الصلاة وأركانها وواجباتها للإمام محمد بن عبد الوهاب - رحمه الله -) وقد تولَّى - مشكوراً – خدمة هذا الشرح فضيلة أخينا الشيخ د. سعيد بن علي بن وهف القحطاني – وفّقه الله وسدّده- حيث بذل جهداًً في تفريغ المادة الصوتية، وضبطها وفق القواعد العلمية المقررة في المؤسسة، إضافة إلى خدمات العزو والتخريج، نسأل الله تعالى أن يجزل له الأجر والمثوبة.
كما نسأله سبحانه أن يضاعف الأجر والمثوبة لسماحة شيخنا الشيخ عبد العزيز بن باز - رحمه الله -، وأن يجعل هذا الشرح من العلم النافع الذي يجري عليه أجره في قبره، وأن يجمعنا به في دار كرامته مع الأحبة: محمد (وصحبه.
وصلى الله وسلّم على نبينا محمد وعلى آله وصحبه أجمعين.
مؤسسة الشيخ عبد العزيز بن باز الخيرية.

بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ
مقدمة المحقق
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضلَّ له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلاَّ الله وحده لا شريك له، وأشهد أنّ محمدّاً عبدُه ورسوله، صلّى الله عليه، وعلى آله، وأصحابه، وسلّم تسليماً كثيراً، أما بعد:
فإن كتاب: «شروط الصلاة، وأركانها، وواجباتها»، للإمام محمدبن عبدالوهاب من أنفع الكتب، وخاصة للمبتدئين، وعامة الناس، بل قد نفع الله به الخاصة والعامة، كما نفع سبحانه بسائر مؤلفاته في جميع أقطار الأرض، وهذا من فضل الله عليه وعلى الناس.

(1/2)

وقد شرح سماحة شيخنا الإمام عبد العزيز بن عبد الله بن باز - رحمه الله - هذا الكتاب المبارك في مسجده المجاور لمنزله، قرأه عليه إمام مسجده الشيخ محمد إلياس عبد القادر، وذلك عام 1410هـ تقريباً، فشرحه سماحة الشيخ للمصلين في خمسة أيام في خمس جلسات بين الأذان والإقامة لصلاة العشاء، فكان شرحاً مميزاً، محققاً، مختصراً، مفيداً، نافعاً، وكان مجموع الوقت لهذه الدروس الخمسة تسعين دقيقة في شريط واحد، وبقي عندي خمساً وعشرين سنة تقريباً إلى شهر محرم 1435هـ.
وكان عملي على النحو الآتي:
1 - دفعتُ الشريط إلى الأخ وائل بن منصور الزربان، ففرَّغه إلا الأسئلة والأجوبة، لم يفرّغها، ثم دفعه إليَّ، جزاه الله خيراً، ثم فرَّغت الناقص بنفسي.
2 - قابلت بين كلام الشيخ: الصوتي المسجل على المفرّغ، سواء كان ذلك للمتن أو الشرح كلمة كلمة بدقة والحمد لله.
3 - قابلت متن كتاب شروط الصلاة وأركانها وواجباتها على أربع نسخ: على نسخة القارئ التي كان يقرأ فيها على الشيخ كما قرأها، وجعلتها الأصل، وعلى نسختين خطيتين: النسخة الأولى: كاملة بخط واضح، وجميل، وناسخها هو إبراهيم بن محمد الضويان، بتاريخ

(1/3)

6/ 5/ 1307هـ، وهي محفوظة بمركز الملك فيصل للبحوث والدراسات الإسلامية، بميكرو فيلم رقم 5258، وأصل المخطوط في مكتبة جامع عنيزة بالقصيم، وهذه النسخة ضمن مجموعة مخطوطات هي: ثلاثة الأصول، والقواعد الأربع، وكتاب كشف الشبهات، وكلها للمؤلف:، والنسخة الخطية الثانية في مركز الملك فيصل، تحت رقم ميكروفيلم 5265، وأصل مكان هذا المخطوط مكتبة جامع عنيزة بالقصيم، وهي ضمن مجموعة مخطوطات هي: ثلاثة الأصول، وأربع قواعد، وكتاب التوحيد، وآداب المشي للصلاة، وكلها للمؤلف:، ومعها كذلك مخطوط للعقيدة الواسطية لشيخ الإسلام ابن تيمية:، وهذه النسخة الثانية نُسخت عام 1338هـ، ولم يكتب الناسخ اسمه عليها، وهي مخطوطة بخط واضح، وجميل، ولكن فيها خرم يسير، من قول المؤلف: «والدليل قوله تعالى: «ومن يبتغ غير الإسلام ديناً فلن ... إلى قوله: عليه وسلم في الوقتين ... » وهذه النسخة قابلتها على النسخ الأخرى، والنسخة الرابعة: طبعة جامعة الإمام محمدبن سعود الإسلامية التي قام بتصحيحها، ومقابلتها على النسخة الخطية 269/ 86: الشيخ عبد العزيز بن زيد الرومي، والشيخ صالح بن محمد الحسن.
4 - أثبتُّ الفروق بين النسخ في الحاشية.
5 - أثبتُّ جميع الأسئلة التي أجاب عليها سماحة الشيخ: في نهاية كل درس في مواضعها، فكانت جميع الأسئلة مع أجوبتها ستة وسبعين سؤالاً.
6 - عملت ترجمة مختصرة للإمام المجدد محمد بن عبدالوهاب:.
7 - عملت ترجمة مختصرة لسماحة الشيخ عبد العزيز بن باز:.
8 - عزوت الآيات إلى سورها، وخرّجت جميع الأحاديث والآثار.
9 - عملت فهرساً للآيات، والأحاديث، والآثار.
10 - وسميته: «الشرح الممتاز لسماحة الشيخ الإمام ابن باز».

(1/4)

والله تعالى أسأل أن يجعل هذا العمل خالصاً لوجهه الكريم، وأن ينفع به مؤلفه، وشارحه شيخنا ابن باز، ويجعله لهما من العلم النافع، وأن ينفعني به في حياتي، وبعد مماتي، وينفع به من انتهى إليه؛ فإنه سبحانه خير مسؤول، وأكرم مأمول، وهو حسبنا ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلَّى الله وسلّم وبارك على نبينا محمد، وعلى آله، وأصحابه أجمعين.
كتبه أبو عبد الرحمن
سعيد بن علي بن وهف القحطاني
حرر بعد صلاة الظهر يوم السبت 3/ 3/ 1435هـ.

نبذة يسيرة عن حياة الإمام محمد بن عبد الوهاب - رحمه الله - ودعوته إلى التوحيد:
أولاً: نسبه، ومولده، ورحلاته، ونشأته العلمية:
هو شيخ الإسلام، الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي النجدي الحنبلي، ولد في العيينة سنة 1115هـ‍، ونشأ بها، وحفظ القرآن قبل العاشرة من عمره، ودرس على والده، ثم حج وأخذ عن بعض علماء الحرم الشريف، ثم زار المدينة، وأخذ عن بعض علمائها، ثم رجع إلى نجد وقصد البصرة، وأخذ عن بعض علمائها، ثم رجع إلى الأحساء، وأخذ عن بعض علمائها، ثم رجع إلى نجد، ودعا إلى التوحيد الخالص فنفع الله به العباد، وأنقذهم به من الشرك. توفي - رحمه الله - سنة 1206هـ‍ (1).
ثانياً: حالة المسلمين في الجزيرة قُبَيلَ دعوته:
كانت حالة المسلمين قُبيل دعوة الشيخ محمد بن عبد الوهّاب - رحمه الله - حالة لا يرضاها مؤمن، حيث كان الشرك الأكبر قد انتشر في نجد خاصة، وفي غيرها من بلاد المسلمين عامة.
__________
(1) انظر: تاريخ نجد: روضة الأفكار والأفهام، لمرتاد حال الإمام، وتعداد غزوات ذوي الإسلام، للعلامة المؤرخ حسين بن غنام، ص75، وعلماء نجد خلال ستة قرون، للعلامة عبد الله بن صالح البسام، 1/ 27.

(1/5)

لقد كان في بلدان نجد من الشرك الأكبر والأصغر ما الله به عليم، حيث عدل الناس إلى عبادة الأولياء والصالحين والمجانين: أحيائهم وأمواتهم، يستغيثون بهم في النوازل والحوادث، ويستعينون بهم على قضاء الحاجات، وتفريج الشدائد والكربات، وعبدوا القباب، والأحجار، والأشجار، والغيران، واشتهر في نجد: السحرة والكهنة والعرافون، وسؤالهم وتصديقهم (1).
وكان الناس يقصدون قبر زيد بن الخطاب (في قرية الجبيلة، يدعونه لتفريج الكرب، وكشف النوائب، وقضاء الحاجات.
وكانوا يزعمون أن في قريوة في الدرعية قبور بعض الصحابة، فعكفوا على عبادتها، وصار أهلها أعظم في صدورهم من الله: خوفاً ورهبة، فتقربوا إليهم وهم يظنون أنهم أسرع إلى تلبية حوائجهم من الله! وكانوا يأتون في شعيب غبيرا من المنكر ما لا يعهد مثله، يزعمون أن فيه قبر ضرار بن الأزور، وذلك كذب محض وبهتان مثَّله لهم إبليس، وفي أسفل الدرعية غار كانوا يرسلون إليه اللحم والخبز، ويبعثون بصنوف الهدايا، وكان عندهم رجل من الأولياء – في زعمهم – اسمه تاج، سلكوا فيه سبيل الطواغيت، فصرفوا إليه النذور، وتوجهوا إليه بالدعاء، واعتقدوا فيه النفع والضر.
وانتشر الشرك في الحرمين الشريفين، وفي الطائف، وجدة، ومصر، واليمن (2).
فكيف يعمل محمد بن عبد الوهّاب في إزالة هذه العظائم، وما هو موقفه الحكيم لتغيير هذه الشركيات والخرافات؟!
__________
(1) انظر: تاريخ نجد، روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام، للعلامة المؤرخ حسين بن غنام، 1/ 10 - 72، وعنوان المجد في تاريخ نجد، للشيخ عثمان بن عبد الله بن بشر، 1/ 19، والإمام محمد بن عبد الوهاب: دعوته وسيرته للعلامة عبد العزيز بن عبد الله بن باز، ص12.
(2) انظر: تاريخ نجد، للعلامة المؤرخ حسين بن غنام، 1/ 10 - 78، وعنوان المجد في تاريخ نجد للشيخ عثمان بن بشر، 1/ 19 - 30.

(1/6)

ثالثاً: خطواته الحكيمة في إصلاح الأمة وتبديد الظلام، وإبطال الشرك ونشر التوحيد الخالص لله تعالى:
عندما رأى الشيخ هذه المنكرات علم أنه لا يزيلها إلا قوة عظيمة، وعلمٌ مبنيٌّ على فهم الكتاب والسنة على فهم النبي (وأصحابه، وعند ذلك عمل الخطوات الحكيمة الآتية:
1 - عنايته بالتوحيد وتطبيقه: من أعظم خطواته الحكيمة أنه بدأ يتعلم التوحيد بأدلته من الكتاب والسنة، وطلب العلم النافع؛ لأنه السلاح الفتاك بهذه الشركيات (1).
2 - بدأ بدعوته في عشيرته: بعد أن تسلَّح بسلاح العلم النافع، ومعرفة أحوال الناس، بدأ بدعوته في عشيرته في بلدة العيينة، وواصل طلب العلم، ورحل في طلبه، ثم رجع إلى حريملاء، وذلك – والله أعلم – سنة 1140ه‍لأن والده انتقل إليها سنة 1139ه‍وأخذ يسلك طريق الحكمة في إزالة الشركيات في الأقوال، والأفعال، وتوفي والده سنة 1153ه‍، فجهر بالدعوة وازداد نشاطه، وجلس للتدريس، والإفادة، وتقرير العقيدة، وتثبيتها في نفوس أهل حريملاء، ونشر شرائع الإسلام، وكاتب العلماء والأمراء، فكثر طلابه؛ ولكنه لم يجد قوة السلطان لدعم دعوة التوحيد (2)، فسلك طريق الحكمة للبحث عن ذلك.
__________
(1) انظر: بحوث الشيخ محمد بن عبد الوهاب لجامعة الإمام محمد بن سعود الإسلامية 1/ 264، 1/ 104، 105، والإمام محمد بن عبد الوهاب، سيرته ودعوته لعبد العزيز بن عبد الله ابن باز، ص16، 18، وعلماء نجد خلال ستة قرون، للشيخ عبد الله بن عبدالرحمن البسام، 1/ 31 - 33.
(2) انظر: بحوث الشيخ لجامعة الإمام محمد بن سعود، 1/ 264، 1/ 104، 105.

(1/7)

3 - بحثه عن دعم قوة الدعوة بالسلطان: عندما جرب الشيخ أهل حريملاء، ولم ير هناك من يقتلع أصول الشركيات، ولا من يحمي الداعية والدعوة حتى تنجح، ولا يمكن أن يُصلح هذه المجتمعات الشركية إلا معاول تهدمها، وأيدي سلطة تقلعها؛ لأن الله يزع بالسلطان ما لا يزع بالقرآن (1)، ولذلك خرج الشيخ من حريملاء إلى العيينة، ونزل على أمير العيينة فأكرمه، وعرض عليه الشيخ دعوة التوحيد فقبلها، ونصر الشيخ ودعوته، وألزم الخاصة والعامة بامتثال أمر الله – تعالى – فأعلن الشيخ دعوته، وهدم القباب على القبور، وقطع الأشجار، وكسر الأحجار التي يقصدها الناس بالعبادة، ولم يبق شجر، ولا حجر، ولا قبة على قبر، ولا وثن يُعبد في البلاد التي تحت حكم عثمان بن معمر، وأقيم حد الزنا، وعلت كلمة الحق.
ثم إن عثمان تخَلَّى عن نصرة الشيخ بأمر من أمير الأحساء، فهاجر الشيخ إلى الدرعية، وعرض دعوته على محمد بن سعود فرحّب به، وقبل دعوته، واستعد بنصره وما يدعو إليه، وذلك سنة 1158هـ‍ (2).
__________
(1) انظر: المرجع السابق، 1/ 104، 105، 264.
(2) انظر: عنوان المجد في تاريخ نجد، للشيخ عثمان بن بشر، 1/ 21 - 24، وتاريخ نجد لابن غنام، 78 - 81، والشيخ محمد بن عبد الوهاب ودعوته لأحمد بن حجر آل بوطامي، ص22.

(1/8)

4 – غَرْسُ التوحيد في قلوب الناس وتصحيح عقيدتهم: بعد أن حقق الشيخ أمنيته العظيمة من وجود ما يدعمه من قوة السلطان ووجود الأعوان، لقول أمير المؤمنين عثمان (: «إن الله يزعُ بالسلطان ما لا يزعُ بالقرآن» (1).
وبعد أن رأى الأنصار والطلاب يفدون إليه في الدرعية، أخذ يغرس في نفوسهم أعظم سلاح، وأعظم قوة ينتصر بها على أعدائه: ألا وهي قوة التوحيد الخالص، والإيمان الكامل، لعلمه - رحمه الله - أن نُصرة الحق تحتاج إلى إيمان قوي مبني على فهم الكتاب الكريم والسنة المطهرة، كما تحتاج إلى دعم سلطان وسيف وسنان، يقمع به كل مارد شيطان (2).
__________
(1) أخرجه الخطيب البغدادي، موقوفاً على عمر بن الخطاب (، تاريخ بغداد، 4/ 107، وابن كثير في البداية والنهاية، 2/ 12 موقوفاً على عثمان، (، بينما أورده الماوردي في أدب الدنيا والدين، ص 163 مرفوعاً للنبي (، وذكره الشوكاني في الفتح الرباني من فتاوى الإمام الشوكاني، 9/ 4676، وعزاه إلى عمر بن عبد العزيز - رحمه الله -، وقال صاحب الجد الحثيث في بيان ما ليس بحديث للعامري، ص 60: «جاء عن عثمان موقوفاً، ونحوه عن عمر موقوف». والمشهور وقفه على عثمان (، كما في مجموع الفتاوى، 11/ 416.
(2) انظر: بحوث أسبوع الشيخ محمد بن عبد الوهاب بجامعة الإمام محمد بن سعود الإسلامية، 1/ 218، 258.

(1/9)

وهذا من أعظم مواقف الحكمة، فإنه عندما دخل الدرعية وجد أهلها في غاية الجهل، وقد وقعوا في الشرك الأكبر والأصغر كغيرهم، والتهاون بالصلاة، والزكاة، ورفض شعائر الإسلام، فجعل يتخوَّلهم بالتعليم والموعظة الحسنة، ويُفهمهم معنى لا إله إلا الله، ويشرح لهم معنى الألوهية، وأن الإله هو الذي تألهه القلوب: محبة وخوفاً، ورجاءً، وأن الإسلام هو الاستسلام لأمر الله – تعالى – والانقياد له، والإذعان بالعبادة، والخضوع، والذل، والإنابة، والتوكل، والرغبة، والرهبة. ويعلمهم أصول الدين، والإسلام، وقواعده، ومعرفة نبيهم، ونسبه، ومبعثه، وما دعا إليه، وهي لا إله إلا الله، وما تضمنته، وأنهم مبعوثون بعد الموت.
وأخذ على ذلك ما يقارب سنتين – بعد قدومه إلى الدرعية – وهو يغرس هذه الدعائم (1).
ومن أعظم ما غرس في نفوس المهاجرين إلى الدرعية من البلدان المجاورة والأنصار من أهل الدرعية: هو تدريسه لهم جميعاً كتاب التوحيد الذي هو حق الله على العبيد، وغرسه في أذهانهم، وكان آل سعود: الأمير محمد وأبناؤه يحضرون دروس الشيخ صباحاً ومساءً، في المسجد، وفي البيت، والمجامع الخاصة، فأثمر ذلك قوة الإيمان في نفوس الدولة الجديدة من الأمير إلى أصغر واحد من المهاجرين والأنصار (2).
__________
(1) انظر: عنوان المجد في تاريخ نجد، لابن بشر، 1/ 26، وتاريخ نجد (روضة الأفكار والأفهام .. ) للعلامة المؤرخ حسين بن غنام، 1/ 81.
(2) انظر: إمام التوحيد، الشيخ محمد بن عبد الوهاب، الدعوة والدولة، لأحمد القطان ومحمد الزين، ص45.

(1/10)

وعندما قام الشيخ بهذا الموقف العظيم الحكيم، واستقر في قلوبهم معرفة التوحيد، وضده من الشرك، بعد: الجهالة، والضلالة، والعمى، والظلام الدامس، بعد ذلك أُشرب حبّ الشيخ وما جاء به من التوحيد في قلوبهم، والتحم رابط المحبة في الله بين أهل الدرعية والمهاجرين إليهم فآووهم، وأصبحت هذه القوة قوة ضاربة قد رُبِّيت على التوحيد، والرغبة فيما عند الله، والدار الآخرة، ودُعِمَت بقوة السلطان، والسيف، والسنان، والحجة والبرهان، وقُوة البيان.
وحينئذ أصبح صاحب الدعوة لا يخشى إلا الله وحده سبحانه.
5 - خطواته الحكيمة في الرجوع بالناس إلى الكتاب والسنة: عَلِمَ الشيخ أن الناس لا يصلحهم ولا يردهم إلى الحق الواضح والتوحيد الخالص إلا كتاب الله وسنة رسوله (: {إِنَّ هَذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ} (1)، وتيقن أن الله سينصره إن هو قام بذلك: {إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ} (2).
وعند ذلك سلك المسالك الآتية:
المسلك الأول: جعل القواعد الأربع التي قرر بها توحيد العبادة (توحيد الألوهية)، فبين أن الله – تعالى – خلق الجن والإنس ليعبدوه وحده، والعبادة لا تُسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تُسمى صلاة إلا مع الطهارة، فإذا دخل الشركُ في العبادة فسدت كالحدث إذا دخل في الطهارة، ثم أوضح ذلك بهذه القواعد:
__________
(1) سورة الإسراء، الآية: 9.
(2) سورة غافر، الآية: 51.

(1/11)

القاعدة الأولى: العلم بأن الكفار الذين قاتلهم رسول الله - صلى الله عليه وسلم - مقرون بتوحيد الربوبية، وأن الله الخالق الرازق المدبر، ولم يدخلهم ذلك في الإسلام، {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ الله فَقُلْ أَفَلاَ تَتَّقُونَ} (1).
القاعدة الثانية: أنهم يقولون: ما دعوناهم إلا لطلب القربة والشفاعة، ومع ذلك حكم الله بكفرهم {وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى الله زُلْفَى إِنَّ الله يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ الله لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (2). {وَيَعْبُدُونَ مِن دُونِ الله مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ الله} (3).
القاعدة الثالثة: أن النبي - صلى الله عليه وسلم - ظهر على أناس متفرقين في عباداتهم: فمنهم من يعبد الملائكة، ومنهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الشمس والقمر، وقاتلهم رسول الله - صلى الله عليه وسلم -، ولم يفرق بينهم، فدل ذلك على أن عبادة غير الله باطلة مهما تنوعت واختلفت.
القاعدة الرابعة: أن الشيخ حكم على مشركي زمانه أنهم أشد وأغلظ شركاً من الأولين؛ لأن الأولين يُشركون في الرخاء ويخلصون في الشدة، ومشركو زمانه شركهم في الرخاء والشدة {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا الله مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} (4).
__________
(1) سورة يونس، الآية: 31.
(2) سورة الزمر، الآية: 3.
(3) سورة يونس، الآية: 18.
(4) سورة العنكبوت، الآية: 65.

(1/12)

وهذا من المواقف الحكيمة والاستنباطات السديدة (1).
المسلك الثاني: بيَّن للناس وأرشدهم إلى ما به الفلاح والنجاح، وجعل ذلك في أربع مسائل تسهل على كل مسلم فيحفظها، ويفهم معانيها، وفهمها من مقتضى الإسلام، وهي على النحو الآتي:
المسألة الأولى: العلم، ثم بيَّن المراد به بأنه معرفة الله، ومعرفة النبي - صلى الله عليه وسلم -، ومعرفة دين الإسلام بالأدلة.
المسألة الثانية: العمل بالعلم.
المسألة الثالثة: الدعوة إليه.
المسألة الرابعة: الصبر على الأذى فيه، وساق على ذلك أدلة من الكتاب الكريم (2).
المسلك الثالث: أرشد الناس، وبيّن لهم أنه يجب على كل مسلم ومسلمة أن يتعلم ثلاث مسائل، ويعمل بهن:
المسألة الأولى: أن اللَّه خلق العباد ورزقهم، ولم يتركهم هملاً؛ بل أرسل إليهم رسولاً، فمن أطاعه دخل الجنة، ومن عصاه دخل النار.
المسألة الثانية: أن اللَّه لا يرضى أن يُشرك معه أحد في عبادته، لا ملكٌ مقربٌ، ولا نبي مرسل.
المسألة الثالثة: أن من أطاع الرسول - صلى الله عليه وسلم - ووحد اللَّه لا تجوز له موالاة من حادّ الله ورسوله ولو كان أقرب قريب.
وذكر لكل مسألة دليلاً صريحاً (3).
__________
(1) انظر: القواعد الأربع في القسم الأول من مؤلفات الشيخ في العقائد، ص197، مطبوعات الجامعة، وانظر: بحوث أسبوع الشيخ محمد بن عبد الوهاب، بجامعة الإمام محمد بن سعود الإسلامية، 1/ 331.
(2) انظر: هذه المسائل الأربع مع أدلتها في القسم الأول من مؤلفات الشيخ في العقيدة والآداب الإسلامية، ص185، وبحوث أسبوع الشيخ محمد بن عبد الوهاب، 1/ 317.
(3) انظر: هذه المسائل الثلاث مع أدلتها في القسم الأول من مؤلفات الشيخ في العقيدة والآداب الإسلامية ص386، وبحوث أسبوع الشيخ محمد بن عبد الوهاب لجامعة الإمام محمد بن سعود الإسلامية، 1/ 315.

(1/13)

المسلك الرابع: بيّن الأصول الثلاثة التي يجب على كل مسلم معرفتها، وهي: معرفة الله، والنبي - صلى الله عليه وسلم - ودين الإسلام، بالأدلة من الكتاب والسنة، لكل جزئية من هذه الأصول.
وقد جعل الأصل الثالث – وهو معرفة الدين – ثلاث مراتب: الإسلام، والإيمان، والإحسان، وبيّن أركان كل مرتبة من هذه المراتب ومعاني ذلك كله، واستدل بالأدلة من الكتاب والسنة (1).
ثم صاغ هذه الأصول الثلاثة عن طريق السؤال والجواب، لتلقين عامة الناس لكي يرسخ الإيمان الكامل والعقيدة الصحيحة في قلوبهم (2).
المسلك الخامس: لم يغفل الشيخ الفروع والاعتناء بالفقه، بل قد أدى له جملة من الاهتمام، وقد ألزم نفسه – رحمه الله – أن يسير في دعوته على هدي الكتاب والسنة، واعتنى بالقواعد الجامعة للأحكام، فوضع أربع قواعد تدور عليها جميع الأحكام، فقال - رحمه الله -:
((هذه أربع قواعد من الدين التي تدور عليها الأحكام، وهي من أعظم ما أنعم الله – تعالى – به على محمد - صلى الله عليه وسلم - وأمته، حيث جعل دينهم ديناً كاملاً وافياً، أكمل وأكثر علماً من جميع الأديان، ومع ذلك جمعه لهم (في ألفاظ قليلة، وهذا مما ينبغي التفطن له قبل معرفة القواعد الأربع ... )) (3).
__________
(1) انظر: الأصول الثلاثة مدعومة بالأدلة القطعية في القسم الأول من مؤلفات الشيخ في العقيدة والآداب الإسلامية، ص187.
(2) انظر: تلقين العقيدة للعامة في القسم الأول من مؤلفات الشيخ في العقيدة والآداب الإسلامية ص370، وبحوث أسبوع الشيخ محمد بن عبد الوهاب لجامعة الإمام محمد بن سعود الإسلامية، 1/ 346.
(3) انظر: القواعد الأربع في القسم الثاني من مؤلفات الشيخ، الفقه، المجلد الثاني، ص3، وبحوث أسبوع الشيخ، 1/ 226، 1/ 272 - 274.

(1/14)

واستدل على أن الله جمع ذلك للنبي - صلى الله عليه وسلم - بقوله - صلى الله عليه وسلم -: ((وأعطيت جوامع الكلم)) (1)، وهو أن الله (جمع له المعاني الكثيرة في الألفاظ القليلة.
ثم ذكر القواعد التي تدور عليها جميع أحكام الدين:
القاعدة الأولى: تحريم القول على الله بلا علم، لقوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُوا بِالله مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُوا عَلَى الله مَا لاَ تَعْلَمُونَ} (2).
القاعدة الثانية: أن كل شيء سكت عنه الشرع فهو عفو، لا يحل لأحد أن يحرمه، أو يوجبه، أو يستحبه، أو يكرهه؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَسْأَلُوا عَنْ أَشْيَاءَ إِن تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِن تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا الله عَنْهَا وَالله غَفُورٌ حَلِيمٌ} (3).
وقال - صلى الله عليه وسلم -: ((وسكت عن أشياء رحمةً بكم غير نسيان فلا تسألوا عنها)) (4).
القاعدة الثالثة: أن ترك الدليل الواضح والاستدلال بلفظ متشابه هو طريق أهل الزيغ، كالرافضة والخوارج، قال تعالى: {فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} (5).
والواجب على المسلم اتباع المُحكم، وإن عرف معنى المتشابه وجده لا يخالف المحكم بل يوافقه، وإلا فالواجب عليه اتباع الراسخين في قولهم: {آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا}.
__________
(1) البخاري مع الفتح في كتاب التعبير، باب رؤيا الليل، 12/ 390، برقم 6998، ومسلم في كتاب المساجد ومواضع الصلاة، 1/ 371، (رقم523).
(2) سورة الأعراف، الآية: 33.
(3) سورة المائدة، الآية: 101.
(4) أخرجه الدارقطني، 4/ 297، 298، وقال النووي في الأربعين: «حديث حسن».
(5) سورة آل عمران، الآية: 7.

(1/15)

القاعدة الرابعة: أن النبي - صلى الله عليه وسلم - ذكر أن الحلال بيّن والحرام بيِّن، وبينهما أمور مشتبهات (1)، فمن لم يفطن لهذه القاعدة، وأراد أن يتكلم على مسألة مشتبهة بكلام فاصل فقد ضلّ وأضلّ.
فهذه ثلاث قواعد ذكرها الله في كتابه، والرابعة ذكرها النبي - صلى الله عليه وسلم -، وهذه الكلمات مع اختصارهن يدور عليها الدين، سواء كان المتكلم يتكلم في علم التفسير، أو في علم الأصول، أو في علم أعمال القلوب الذي يُسمّى علم السلوك، أو في علم الحديث، أو في علم الحلال والحرام والأحكام، الذي يسمى علم الفقه، أو في علم الوعد والوعيد، أو في غير ذلك من أنواع علوم الدين (2).
ومما سبق يتضح للقارئ أن أهم الأصول التي أحياها الشيخ ودعا إليها واهتم بنشرها أكثر من غيرها على النحو الآتي:
الأصل الأول: الرجوع بالإسلام وأهله إلى ما كان عليه الصدر الأول؛ لأنه لا يصلح آخر هذه الأمة إلا بما صلح به أولها، وهو التزام الكتاب والسنة وإجماع الأمة.
الأصل الثاني: تخليص التوحيد مما شابه من الشرك، والوثنية (3).
__________
(1) انظر: البخاري مع الفتح، كتاب الإيمان، باب من استبرأ لدينه، 1/ 126 (رقم 52)، وكتاب البيوع، باب الحلال بيّن والحرام بيّن وبينهما متشابهات، 4/ 290، (رقم 2051)، ومسلم، كتاب المساقاة، باب أخذ الحلال وترك الشبهات، 3/ 1219، (رقم 1599)، وانظر: شرح النووي على صحيح مسلم، 11/ 27.
(2) انظر: هذه القواعد مع أدلتها بالتفصيل والأمثلة في القسم الثاني من مؤلفات الشيخ في الفقه، المجلد الثاني، ص3، وبحوث أسبوع الشيخ محمد بن عبد الوهاب، 1/ 226، 272.
(3) والتوحيد ثلاثة أنواع: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات. والشرك شركان: أكبر يخرج من الملة، وأصغر: ظاهر، وخفي.

(1/16)

الأصل الثالث: إنكار التوسل الممنوع شرعاً، بالأنبياء والأولياء والصالحين، وتبيين التوسل المطلوب والمسنون، وهو التوسل بأسماء الله الحسنى وصفاته العليا، وبالأعمال الصالحة التي قام بها الداعي نفسه، وبطلب الدعاء من المسلم الصالح الحي القادر الحاضر.
الأصل الرابع: طرح البدع والخرافات والشعوذة وغيرها من المنكرات (1).
وبهذا كله أسس الشيخ مجتمعاً: موحداً، مخلصاً، قوياً في إيمانه، وعقيدته (2)، وما ذلك إلا بفضل الله وحده ثم بحكمة هذا الشيخ الجليل التي نفع الله بها العباد في هذه الجزيرة وغيرها.
6 - كتابته الرسائل بأساليب الحكمة والبيان: لم يغفل الشيخ تبليغ التوحيد بالقلم والرسائل، بل اعتنى بذلك كثيراً، فقد قضى السنتين الأوليين من إقامته في الدرعية في مكاتبة: العلماء، والرؤساء، والبلدان، والقبائل المختلفة، بالإضافة إلى العناية بالتربية والتعليم، والتوجيه، وغرس الفضائل التي سبق بيانها.
وبدأ بأهل نجد، وكاتب أمراءها وعلماءها، فكاتب علماء الرياض وأميرها دهام بن دواس، وكاتب علماء الخرج وأمراءها وعلماء بلاد الجنوب، والقصيم، وحائل، والوشم، وسدير، والأحساء، وعلماء الحرمين الشريفين، وغير ذلك.
__________
(1) ويمكن التفصيل في الأصول التي اعتنى بها الشيخ ودعا إليها أكثر من غيرها على النحو الآتي:
1 - توحيد العبادة، 2 - التوسل الجائز والمحرم، 3 - منعه شد الرحال إلا إلى المساجد الثلاثة، 4 - منع البناء على القبور وإسراجها وكسوتها، 5 - توحيد الأسماء والصفات،
6 - إنكار البدع جميعها.
(2) انظر: بحوث أسبوع الشيخ محمد بن عبد الوهاب، لجامعة الإمام محمد بن سعود الإسلامية، 2/ 303، 2/ 317، 1/ 311، ومؤلفات الشيخ محمد بن عبد الوهاب، القسم الأول: العقيدة والآداب الإسلامية، ص9، 260، والشيخ محمد بن عبد الوهاب: عقيدته ودعوته الإصلاحية وثناء العلماء عليه، للعلامة أحمد بن حجر آل بوطامي، ص43 - 47.

(1/17)

ولم يغفل البلدان الخارجية، فقد كتب لعلماء الشام، ومصر، والعراق، والهند، واليمن، وغير ذلك من البلدان، ولم يزل يكاتب الناس ويُقيم عليهم الحجج، ويذكرهم ما وقع فيه أكثر الخلق من الشرك والبدع (1).
واصل الشيخ ليله ونهاره في نشر الدعوة، والوعظ والتدريس، وكتابة الرسائل العلمية المدعومة بالأدلة من الكتاب والسنة، وبالحجة والبرهان، والموعظة الحسنة، والجدال بالتي هي أحسن، ولم يبدأ أحداً بالعدوان، ورعاً منه، وأملاً في أن يهدي الله الضالين، إلى أن حكموا عليه وعلى أتباعه بالكفر، وأباحوا دماءهم وأموالهم، ولم يثبتوا دعواهم بحجة من كتاب ولا سنة، مع رفضهم لعقيدة التوحيد، وعدم قبولها، ونصرهم الشرك وأهله (2).
7 - آخر مواقف الحكمة: الجهاد بالسيف والسنان: بعد أن بدأ أعداء التوحيد بتكفير الشيخ وإهدار دمه ومن تبعه، وبعد أن بيّن لهم الشيخ نواقض الإسلام بأدلتها من الكتاب والسنة (3)، فأعرضوا عن ذلك كله وكذبوا به، ورفضوا التوحيد، وحينئذ يكون آخر الطب الكي، فأمر الشيخ بالجهاد لمن عادى أهل التوحيد وسبه وسب أهله، ولم ينْقَدْ لشرع الله، ولم تنفع فيه الآيات البينات.
واستمرت الحروب سنين عديدة، وكان النصر – بإذن الله – حليف الشيخ محمد بن عبد الوهاب والأمير محمد بن سعود، فكانت القرى والعشائر تسقط واحدة تلو الأخرى بيده، فنشر الله الدعوة وأظهرها ونصرها، وقمع الباطل، وأذل أهله الذين عارضوا التوحيد.
رابعاً: مؤلفاته ورسائله:
له مؤلفات كثيرة نافعة، منها المؤلفات الآتية:
__________
(1) انظر: تاريخ نجد، لابن غنام، 1/ 82، وعنوان المجد لابن بشر، 1/ 26، والإمام محمد بن عبد الوهاب: دعوته وسيرته، لابن باز، ص19، 24، 27.
(2) انظر: الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية لأحمد بن حجر، ص26، وروضة الأفكار لابن غنام، 1/ 83.
(3) انظر: نواقض الإسلام في القسم الخامس من مؤلفات الشيخ في: الرسائل الشخصية، ص198، 204، 212.

(1/18)

1 - كتاب التوحيد: الذي هو حق الله على العبيد «فيه 66 باباً في التوحيد».
2 - كشف الشبهات.
3 - ثلاثة الأصول.
4 - القواعد الأربع.
5 - فضل الإسلام.
6 - أصول الإيمان.
7 - مفيد المستفيد في كفر تارك التوحيد.
8 - مجموعة رسائل في التوحيد والإيمان.
9 - الرسالة الأولى: مسائل الجاهلية: فيه مائة وعشرون مسألة خالف فيها رسول الله (الجاهلية.
10 - الرسالة الثانية: شرح ستة مواضع من السيرة.
11 - الرسالة الثالثة: تفسير كلمة التوحيد.
12 - الرسالة الرابعة: تلقين أصول العقيدة للعامة.
13 - الرسالة الخامسة: ثلاث مسائل.
14 - الرسالة السادسة: معنى الطاغوت، ورؤوس أنواعه.
15 - الرسالة السابعة: الأصل الجامع لعبادة الله وحده.
16 - الرسالة الثامنة: بعض فوائد سورة الفاتحة.
17 - الرسالة التاسعة: نواقض الإسلام.
18 - الرسالة العاشرة: مسائل مستنبطة من قول الله تعالى: {وَأَنَّ الْمَسَاجِدَ لله فَلَا تَدْعُوا مَعَ الله أَحَدًا}.
19 - الرسالة الحادية عشرة: ثمان حالات مستنبطة من قول الله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي}.
20 - الرسالة الثانية عشرة: ستة أصول عظيمة مفيدة.
21 - الرسالة الثالثة عشرة: رسالة في توحيد العبادة.
22 - كتاب الكبائر.
23 - مختصر الإنصاف والشرح الكبير.
24 - أربع قواعد تدور الأحكام عليها.
25 - نبذة في اتباع النصوص مع احترام العلماء.
26 - مبحث الاجتهاد والخلاف.
27 - كتاب الطهارة.
28 - كتاب شروط الصلاة وأركانها وواجباتها [وهو كتابنا هذا].
29 - كتاب آداب المشي إلى الصلاة.
30 - فتاوى ومسائل [طبع في آخر مختصر سيرة الرسول (].
31 - مختصر سيرة الرسول (.
32 - كتاب فضائل القرآن.
33 - تفسير سورة الفاتحة «أفرد من تفسير آيات القرآن، قيل إنه رسالة إلى الأمير عبد العزيز بن محمد بن سعود:».
34 - تفسير آيات من القرآن الكريم.
35 - مختصر زاد المعاد.

(1/19)

36 - الرسائل الشخصية [مجلد يحتوي على 51 رسالة].
37 - مجموع الحديث على أبواب الفقه 4751 حديثاً.
38 - خمسة مجلدات: المجلد الأول: 1243حديثاً.
39 - ... المجلد الثاني: 1276 حديثاً.
40 - ... المجلد الثالث فيه: 1199 حديثاً.
41 - ... المجلد الرابع: 833 حديثاً.
42 - ... المجلد الخامس: [أحاديث الفتن والحوادث 200 حديث].
43 - المسائل التي لخصها الشيخ محمد بن عبد الوهاب من كلام شيخ الإسلام ابن تيمية (135) مسألة.
44 - مختصر تفسير سورة الأنفال.
45 - بعض فوائد صلح الحديبية.
46 - رسالة في الرد على الرافضة.
47 - الخطب المنبرية.
هذه المؤلفات والرسائل على حسب ترتيبها في مؤلفات الشيخ محمد بن عبد الوهاب، عناية جامعة الإمام محمد بن سعود الإسلامية في 12 مجلداً كبيراً، وله مؤلفات لم تذكر - رحمه الله -، ولكن هذا مجملها.
خامساً: وفاته - رحمه الله -:
توفي الشيخ - رحمه الله - يوم الاثنين آخر شهر شوال، سنة 1206ه‍، وله من العمر نحو 92 سنة، فرحمه الله رحمة واسعة، وجزاه عن الإسلام والمسلمين خير الجزاء (1)، فقد أنقذ الله بمواقفه الحكيمة هذه الجزيرة وما جاورها من الشرك، وبدد الظلام، وأنار البلاد بنور التوحيد الخالص، بل انتشرت دعوته وآثارها في جميع أقطار المعمورة، ولله الحمد.
وهكذا ينبغي لكل داعية يرجو الله واليوم الآخر أن يكون حكيماً في مواقفه، ناصراً لدين الله، صابراً محتسباً مخلصاً، وبذلك يربح ويفوز في الدنيا والآخرة، والله المستعان.

نبذة يسيرة عن حياة سماحة الشيخ عبد العزيز بن عبد اللَّه بن باز - رحمه الله -:
__________
(1) انظر: تاريخ نجد: روضة الأفكار لابن غنام 1/ 84، وعنوان المجد لابن بشر 1/ 27، وعلماء نجد خلال ستة قرون للعلامة عبد الله البسام، 1/ 40، 43.

(1/20)

أولاً: ما قال سماحته عن نفسه (1):
أنا عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله آل باز.
ولدت بمدينة الرياض في ذي الحجة سنة 1330 هـ. وكنت بصيراً في أول الدراسة، ثم أصابني المرض في عينيّ عام 1346هـ، فضعف بصري بسبب ذلك، ثم ذهب بالكلية في مستهلّ مُحرّم من عام 1350هـ، والحمد لله على ذلك, وأسأل الله جلّ وعلا أن يعوضني عنه بالبصيرة في الدنيا، والجزاء الحسن في الآخرة, كما وعد بذلك سبحانه على لسان نبيه محمّد (, كما أسأله سبحانه أن يجعل العاقبة حميدة في الدنيا والآخرة.
وقد بدأت الدراسة منذ الصغر، وحفظت القرآن الكريم قبل البلوغ، ثم بدأت في تلقي العلوم الشرعية، والعربية على أيدي كثير من علماء الرياض، من أعلامهم:
1 - الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب رحمهم الله.
2 - الشيخ صالح بن عبد العزيز بن عبد الرحمن بن حُسين ابن الشيخ محمد بن عبد الوهاب (قاضي الرياض) رحمهم الله.
3 - الشيخ سعد بن حمد بن عتيق (قاضي الرياض) رحمه الله.
4 - الشيخ حمد بن فارس (وكيل بيت المال بالرياض) - رحمه الله -.
5 - الشيخ سعد وقاص البخاري (من علماء مكة المكرمة) - رحمه الله -، أخذت عنه علم التجويد في عام 1355 هـ.
6 - سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ - رحمه الله -، وقد لازمت حلقاته نحواً من عشر سنوات، وتلقيت عنه جميع العلوم الشرعية ابتداء من سنة 1347 هـ إلى سنة 1357 هـ؛ حيث رُشّحت للقضاء من قبل سماحته.
جزى الله الجميع أفضل الجزاء, وأحسنه، وتغمّدهم جميعاً برحمته، ورضوانه.
وقد توليت عدة أعمال هي:
__________
(1) من مقدمة كتاب سماحته: مجموع فتاوى ومقالات متنوعة، 1/ 9 - 12، تفضل سماحته بإملاء نبذة عن حياته، وقرئت عليه بعد كتابتها، فأقرّها - رحمه الله -.

(1/21)

1 - القضاء في منطقة الخرج مدة طويلة استمرّت أربعةَ عشرَ عاماً وأشهراً، وامتدت بين سنتي 1357هـ إلى عام 1371هـ، وقد كان التعيين في جمادى الآخرة من عام 1357 هـ، وبقيت إلى نهاية عام 1371 هـ.
2 - التدريس في المعهد العلمي بالرياض سنة 1372 هـ، وكلية الشريعة بالرياض بعد إنشائها سنة 1373 هـ في علوم الفقه والتوحيد والحديث، واستمرّ عملي على ذلك تسع سنوات انتهت في عام 1380 هـ.
3 - عُيّنت في عام 1381 هـ نائباً لرئيس الجامعة الإسلامية بالمدينة المنورة, وبقيت في هذا المنصب إلى عام 1390 هـ.
4 - توليت رئاسة الجامعة الإسلامية في سنة 1390 هـ بعد وفاة رئيسها شيخنا الشيخ محمد بن إبراهيم آل الشيخ - رحمه الله - في رمضان عام 1389هـ، وبقيت في هذا المنصب إلى سنة 1395 هـ.
5 - وفي 14/ 10/ 1395 هـ صدر الأمر الملكي بتعييني في منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد, وبقيت في هذا المنصب إلى سنة 1414 هـ.
6 - وفي 20/ 1/ 1414 هـ صدر الأمر الملكي بتعييني في منصب المفتي العام للمملكة، ورئيس هيئة كبار العلماء، ورئيس إدارة البحوث العلمية والإفتاء, ولا أزال إلى هذا الوقت في هذا العمل (1).
أسأل الله العون والتوفيق والسداد.
ولي إلى جانب هذا العمل في الوقت الحاضر عضوية في كثير من المجالس العلمية والإسلامية من ذلك:
1 - رئاسة هيئة كبار العلماء بالمملكة.
2 - رئاسة اللجنة الدائمة للبحوث العلمية والإفتاء في الهيئة المذكورة.
3 - عضوية ورئاسة المجلس التأسيسي لرابطة العالم الإسلامي.
4 - رئاسة المجلس الأعلى العالمي للمساجد.
5 - رئاسة المجمع الفقهي الإسلامي بمكة المكرمة التابع لرابطة العالم الإسلامي.
6 - عضوية المجلس الأعلى للجامعة الإسلامية في المدينة المنورة.
__________
(1) وبقي في هذا المنصب إلى حين وفاته يوم الخميس 27/ 1/ 1420هـ - رحمه الله - تعالى رحمة واسعة.

(1/22)

7 - عضوية الهيئة العليا للدعوة الإسلامية في المملكة.
أما مؤلفاتي، فمنها:
1 - الفوائد الجلية في المباحث الفرضية.
2 - التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة.
3 - التحذير من البدع, ويشتمل على أربع مقالات مفيدة:
- حكم الاحتفال بالمولد النبوي.
- حكم الاحتفال بليلة الإسراء والمعراج.
- حكم الاحتفال بليلة النصف من شعبان.
- تكذيب الرؤيا المزعومة من خادم الحجرة النبوية المسمى الشيخ أحمد.
4 - رسالتان موجزتان في الزكاة والصيام.
5 - العقيدة الصحيحة وما يضادها.
6 - وجوب العمل بسنة الرسول (وكفر من أنكرها.
7 - الدعوة إلى الله وأخلاق الدعاة.
8 - وجوب تحكيم شرع الله ونبذ ما خالفه.
9 - حكم السفور والحجاب ونكاح الشغار.
10 - نقد القومية العربية.
11 - الجواب المفيد في حكم التصوير.
12 - الشيخ محمد بن عبد الوهاب (دعوته وسيرته).
13 - ثلاث رسائل في الصلاة:
- كيفية صلاة النبي (.
- وجوب أداء الصلاة في جماعة.
- أين يضع المصلي يديه حين الرفع من الركوع؟.
14 - حكم الإسلام فيمن طعن في القرآن أو في رسول الله (.
15 - حاشية مفيدة على فتح الباري، وصلتُ فيها إلى كتاب الحج.
16 - رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض، وإمكان الصعود إلى الكواكب.
17 - إقامة البراهين على حكم من استغاث بغير الله، أو صدّق الكهنة والعرافين.
18 - الجهاد في سبيل الله.
19 - الدروس المهمة لعامة الأمة.
20 - فتاوى تتعلق بأحكام الحج والعمرة والزيارة.
21 - وجوب لزوم السنة، والحذر من البدعة.
هذا آخر ما ذكر سماحته عن مؤلفاته.
وله: مؤلفات أخرى لم يذكرها، ومنها:
22 - الأجوبة المفيدة عن بعض مسائل العقيدة.
23 - الأدلة الكاشفة لأخطاء بعض الكتّاب.
24 - التبرج وخطر مشاركة المرأة للرجل في ميدان عمله.
25 - التحذير من الإسراف والتبذير.
26 - التحذير من القمار وشرب المسكر.

(1/23)

27 - التحذير من المغالاة في المهور والإسراف في حفلات الزواج.
28 - تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام.
29 - تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنّة من الأدعية والأذكار.
30 - التحفة الكريمة في بيان كثير من الأحاديث الموضوعة والسقيمة.
31 - تعليق على العقيدة الطحاوية.
32 - تعليقات على الحواشي التي وضعها الشيخ محمد حامد الفقي: على كتاب «فتح المجيد شرح كتاب التوحيد» للشيخ عبدالرحمن بن حسن ابن الشيخ الإمام محمد بن عبد الوهاب رحمهم الله.
33 - تنبيهات هامة على ما كتبه محمد علي الصابوني في صفات الله (.
34 - الجواب الصحيح من أحكام صلاة الليل والتراويح.
35 - حاشية على بلوغ المرام: للحافظ ابن حجر:، راجعها واعتنى بها فضيلة الشيخ عبد العزيز بن إبراهيم بن قاسم.
36 - حكم الغناء.
37 - حواشي على تقريب التهذيب: اعتنى بها الشيخ الدكتور عبدالله بن فوزان الفوزان.
38 - رسائل في الطهارة والصلاة.
39 - رسالة في حكم السحر والكهانة.
40 - شرح ثلاثة الأصول، اعتنى به وخرج أحاديثه الشيخ علي بن صالح المري، والشيخ أحمد ابن سماحة الشيخ عبد العزيز ابن باز.
41 - مع بعض الكتّاب في بيان حكم إعفاء اللحية وخبر الآحاد.
42 - القوادح في العقيدة ووسائل السلامة منها.
43 - ما هكذا تعظم الآثار.
44 - مجموع فتاوى في الحج والعمرة: مجلدان، إعداد الشيخ الدكتور عبد الله بن محمدالطيار والشيخ أحمد بن عبد العزيز ابن باز.
45 - مسألة دخول الجني في بدن المصروع، وجواز مخالطة الجن للإنس.
46 - العلاج عن طريق السحر أو الكهانة خطر عظيم على الإسلام والمسلمين.
47 - منتخبات من تقارير سماحته على العقيدة الواسطية: طبعت مع كتاب: «التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة» للشيخ عبد الرحمن بن ناصر السعدي: سنة 1369 هـ.

(1/24)

48 - نصيحة هامة في التحذير من المعاملات الربوية، ويليها الرد على الدكتور إبراهيم بن عبد الله الناصر في البحث الذي أعده بعنوان: موقف الشريعة الإسلامية من المصارف: نشرا عدة مرات، منها نشرة رئاسة إدارات البحوث العلمية والإفتاء سنة 1417هـ.
49 - وجوب التوبة إلى الله والضراعة إليه عند نزول المصائب.
50 - تحفة أهل العلم والإيمان بمختارات من الأحاديث الصحيحة والحسان: اعتنى به فضيلة الشيخ عبد العزيز بن إبراهيم بن قاسم.
51 - تحفة الإخوان بتراجم بعض الأعيان: اعتنى به فضيلة الشيخ عبدالعزيز بن إبراهيم بن قاسم، ووثق تراجمه محمد زياد بن عمر التكلة.
52 - الفوائد المتنوعة في العقائد والتفسير والحديث والتاريخ وغير ذلك: رتبها واعتنى بها فضيلة الشيخ عبد العزيز بن إبراهيم بن قاسم.
53 - وقد قام غير واحد بجمع فتاوى سماحته في موضوع واحد أو أكثر، وجمع الدكتور محمد بن سعد الشويعر أكثر مقالاته ورسائله وفتاويه في «مجموع فتاوى ومقالات متنوعة»، في ثلاثين مجلداً، وألحق بها فهارس مفصلة في مجلد مستقل.
54 - وقام الشيخ أحمد بن عبد الرزاق الدويش بجمع وترتيب فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء، وجزء كبير منها برئاسة سماحة الشيخ، وصدر منها المجموعة الأولى في ستة وعشرين مجلداً، والمجموعة الثانية في أحد عشر مجلداً.
55 - وهناك فتاوى خاصة مكتوبة، وإملاءات كثيرة.
56 - كما قدم سماحته لعدد من الكتب والرسائل.

(1/25)

57 - وأما تعليقاته على الكتب سوى ما تقدم فكثيرة، ومن هذه الكتب: تفسير ابن كثير، وتفسير القرطبي، والسنة لعبد الله ابن الإمام أحمد، وشرح العقيدة الطحاوية، والمنتقى لمجد الدين ابن تيمية، والمقنع لابن قدامة، وحاشيته للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب، والفروع، وكشاف القناع، وبعض الأجزاء من مجموع فتاوى شيخ الإسلام ابن تيمية، واختياراته للبعلي، وغير ذلك، وستطبع هذه التعليقات قريباً إن شاء الله تعالى بعناية فضيلة الشيخ عبد العزيز بن إبراهيم بن قاسم.
58 - وهناك كتب لها شرح مسجل بصوت سماحته، كبلوغ المرام (وله شرحان مسجلان)، وهما في طور الإعداد للطباعة، فضلاً عن الدروس والمحاضرات والندوات، أما ما سجل في الإذاعة فبلغت الأشرطة الموجودة سبعة وأربعين وستمائة شريط (1).
59 - مجموع فتاوى نور على الدرب جمع معالي الدكتور محمد بن سعد الشويعر، وقد طُبع منها حتى هذا التاريخ 27 مجلداً.
60 - الفوائد العلمية من الدروس البازية، دروس علمية شرحها سماحته في عامي: 1398هـ، و1399هـ، اعتنى بإخراجه الشيخ عبد السلام بن عبد الله السليمان.
61 - الرسائل إلى العلماء، طبع باسم «الرسائل المتبادلة بين الشيخ ابن باز والعلماء»، إعداد محمد بن موسى مدير مكتب الشيخ ابن باز، ومحمد بن إبراهيم الحمد.
62 - الإفهام في شرح عمدة الأحكام، شرح على عمدة الأحكام للإمام عبد الغني المقدسي:، حققه واعتنى به، وخرج أحاديثه سعيد بن علي بن وهف القحطاني.
63 - الشرح الممتاز لسماحة الشيخ ابن باز، شرح على متن شروط الصلاة وأركانها وواجباتها، للإمام محمد بن عبد الوهاب:، حققه، واعتنى به، وخرج أحاديثه سعيد بن علي بن وهف القحطاني.
__________
(1) انظر: كتاب التحفة الكريمة في بيان كثير من الأحاديث الموضوعة والسقيمة لسماحته - رحمه الله -، اعتنى به الشيخ عبد العزيز بن إبراهيم بن قاسم، ص 13 - 26.

(1/26)

64 - وهناك مؤلفات كثيرة غير هذه المؤلفات أحصتها مؤسسة
عبد العزيز ابن باز الخيرية، وسوف ينشرونها إن شاء الله تعالى.
ثانياً: دروسه العلمية في مدينة الرياض (1):
وهذه الدروس تغشاها الهيبة، وتتنزل عليها السكينة، من حيث وقار الشيخ، والإنصات من طلابه، والمواظبة على المتابعة في أثناء الدرس، مع الإصغاء التام لكلام سماحته.
وفي هذه الدروس تبرز قيمة تعظيم النصوص الشرعية، والوقوف عندها، والأخذ بالدليل الصحيح، وعدم الالتفات إلى الآراء الشاذة، والأقوال المهجورة، ولله درّ سماحته، فكم أحيا سنناً، وأمات بدعاً، ونشر علماً، وأزال جهلاً - رحمه الله -.
- ومن هذه الدروس: الدروس الآتية:
1 - صحيح البخاري وشروحه (فتح الباري للحافظ ابن حجر، وعمدة القاري للعلامة العيني، وشرح الكرماني)، ويكون الرجوع إليها عند الحاجة والإشكال، وخاصة فتح الباري، وقد تعاقب على قراءته الشيخ عبدالعزيز بن عبد الله الراجحي، والشيخ عبدالعزيز بن إبراهيم القاسم، هذا في درس الفجر؛ حيث خُتِمَ أكثر من مرة، والمرة الأخيرة بلغ الشيخ الراجحي في المجلد الحادي عشر،
ص 568، كتاب الأيمان والنذور في 23/ 11/ 1419هـ، أما في درس المغرب في جامع سارة يوم الأحد ليلة الإثنين، ويوم الأربعاء ليلة الخميس، فقد قرأ في هذا الكتاب: الشيخ خالد المقرن، ثم الشيخ عبد العزيز السدحان، وكلاهما بدأ، ولم ينهِ القراءة.
2 - صحيح مسلم، وشرحه للإمام النووي، وتعاقب على قراءته الشيخ عبد العزيز بن ناصر بن باز في درس المغرب في جامع سارة يوم الأحد بعد المغرب، ويوم الأربعاء بعد المغرب، والشيخ د. صالح بن عبد العزيز العقيل في درس الفجر في الجامع الكبير، وممن قرأ فيه أيضاً الشيخ عبد الله عامر.
__________
(1) الإنجاز في ترجمة الإمام ابن باز، ص 168.

(1/27)

3 - سنن أبي داود، مع الرجوع لشيء من الشرح عند الإشكال، كعون المعبود وبذل المجهود، وشرح الخطابي، وحاشية ابن القيم، والرجوع إليها عند الحاجة، وتولى القراءة الشيخ د. عمر بن سعود العيد.
4 - جامع الترمذي، وشرحه تحفة الأحوذي للمباركفوري، وتولى القراءة فيه د. عمر بن سعود العيد، عندما قدمت إلى الرياض عام 1399هـ، وقد كان عمر يقرأ في المجلد الخامس الأخير، وأتمَّه، فسألته بعد ذلك: هل قرأت سنن الترمذي من أوله؟ فقال: لا، قُرِئ على الشيخ في المدينة، وعندما قدم الرياض بدأت في المجلد الخامس، ثم ابتدأ القراءة فيه الشيخ عبد المحسن بن عبد الله الزامل، ولم ينهِ القراءة فيه، وقد بلغ كتاب الجنائز، باب ما جاء في فضل الصلاة على الجنازة، وذلك في المجلد الرابع من تحفة الأحوذي بشرح سنن الترمذي، الحديث رقم 1045، ص 136، وذلك بتاريخ فجر الخميس 9/ 11/ 1419هـ.
5 - سنن النسائي، مع حاشيته للسيوطي والسندي، وقد قرأه كاملاً الشيخ عبد العزيزالراجحي (1).
6 - سنن ابن ماجه، مع ذكر ما يحتاج إليه من تلخيص البوصيري في مصباح الزجاجة، وتولى القراءة الشيخ سلطان بن عبدالمحسن الخميس.
7 - مسند الإمام أحمد، وما علق عليه، كتعليقات الشيخ أحمد شاكر، أو الطبعة الأخيرة بتحقيق الشيخ شعيب الأرنؤوط وزملائه، وفي الأولى قرأ الشيخ سلطان بن عبد المحسن الخميس، وقرأ المسند كذلك الشيخ عبد الرحمن بن عبد الله السند (2).
8 - الفتح الرباني للساعاتي:، وتولى القراءة الشيخ سليمان الرشودي.
__________
(1) قال سماحة الشيخ ابن باز - رحمه الله -: «وقد قرئت عليَّ سنن النسائي كاملة في تسعة وعشرين يوماً، قرأها عليَّ الشيخ صالح بن حسين العراقي - رحمه الله -». [الإنجاز في ترجمة الإمام ابن باز، ص 125، الطبعة الثانية في الحاشية].
(2) قلت [القائل صاحب الإنجاز]: وقد قرأ فيه الشيخ عائض بن عبد الله القرني حفظه الله.

(1/28)

9 - موطأ الإمام مالك، ابتدأ قراءته الشيخ سعد بن عبد الله البريك.
10 - سنن الدارمي، والذي تولى القراءة فيه هو الشيخ سلطان بن عبد المحسن الخميس.
11 - السنن الكبرى للنسائي، قرأ منها الشيخ د. عبد العزيز المشعل في الجزء الذي حققه في رسالة الدكتوراه.
12 - كتاب التوحيد لابن خزيمة، ابتدأ قراءته الشيخ عبد العزيز الراجحي.
13 - العقيدة الواسطية لشيخ الإسلام ابن تيمية، ممن قرأها الشيخ محمد إلياس عبد القادر، وهو إمام المسجد القريب من بيت سماحة الشيخ، وكان يصلي فيه الشيخ إذا لم يكن عنده دروس.
14 - الفتوى الحموية لابن تيمية، أتمها الشيخ ضيدان بن عبدالرحمن اليامي.
15 - الاستقامة لابن تيمية، أتمه الشيخ فهد بن حمين الفهد:.
16 - مجموع فتاوى شيخ الإسلام ابن تيمية، قرأ فيه: د. عبد العزيز المشعل في المجلدات الأولى، وأذكر أن سماحة الشيخ أمره أن يقفز بعض المجلدات الأولى، وقال: القراءة في كلام أهل الكلام تمرض القلوب، وابن تيمية: احتاج لذلك للردّ على أهل الكلام.
17 - زاد المعاد في هدي خير العباد، للعلامة ابن القيم، قرأه الشيخ عبدالعزيز بن إبراهيم القاسم، وابتدأ مرض الشيخ الأخير قبل وفاته بعد بداية كتاب الطب، وذلك في المجلد الرابع، وبلغ فصل في هديه (في علاج المرضى بتطييب نفوسهم، ص 117، وذلك مغرب يوم الأربعاء، 22/ 11/ 1419هـ.
18 - جلاء الأفهام في فضل الصلاة والسلام على محمد خير الأنام (لابن القيم، قرأه كاملاً أخونا الشيخ فهد المشرف.
19 - إغاثة اللهفان من مصايد الشيطان للعلامة ابن القيم، قرأه الشيخ فهد بن حمين الفهد:.
20 - مفتاح دار السعادة للعلامة ابن القيم، قرأ فيه الشيخ فهد بن عبد الله الصقعبي.
21 - الوابل الصيب ورافع الكلم الطيب للعلامة ابن القيم، أتمه الشيخ محمد إلياس عبد القادر.
22 - الجواب الكافي للعلامة ابن القيم، قرأه الشيخ محمد إلياس عبد القادر.

(1/29)

23 - كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب، قرئ مرات متواليات في دروس الشيخ، قرأه عدة مشايخ، منهم الشيخ عبد اللطيف بن عبد المحسن البقماء.
24 - الأصول الثلاثة للشيخ محمد بن عبد الوهاب، قرئت مرات كثيرة، وممن قرأها الشيخ محمد المهوس.
25 - الدرر السنية في الأجوبة النجدية، جمع الشيخ ابن قاسم، تولى القراءة فيها الشيخ أحمد بن الشيخ عبد العزيز بن باز.
26 - فتح المجيد شرح كتاب التوحيد للشيخ عبد الرحمن بن حسن، قرأه أكثر من شيخ، منهم ضيدان بن عبد الرحمن اليامي، وسعد بن عبد الله البريك.
27 - مسائل كتاب التوحيد للشيخ محمد بن عبد الوهاب، قرأها الشيخ تركي بن عبد العزيز العقيل.
28 - كشف الشبهات للشيخ محمد بن عبد الوهاب، قرأه الشيخ محمد إلياس عبد القادر.
29 - شروط الصلاة للشيخ محمد بن عبد الوهاب، قرأه الشيخ محمد إلياس عبد القادر.
30 - القواعد الأربع للشيخ محمد بن عبد الوهاب، قرأه الشيخ محمد إلياس عبد القادر.
31 - شرح السنة للحافظ البغوي، ابتدأ قراءته الشيخ عبد الله بن صالح القصير.
32 - إرواء الغليل بتخريج أحاديث منار السبيل للعلامة الألباني، ابتدأ قراءته الشيخ د. عبد العزيز المشعل.

(1/30)

33 - تفسير القرآن العظيم للحافظ ابن كثير، قرأه في درس الفجر الشيخ د. عمر بن سعود العيد، وبلغ إلى قوله تعالى: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام، الآية: 103]، وفي درس المغرب الشيخ عبد العزيز بن ناصر بن باز، وبلغ إلى قوله تعالى: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ الله} [يونس، الآية: 37]، وكان يُقرأ أيضاً في بيت سماحة الشيخ: بعد صلاة الجمعة، وقرأه الشيخ أحمد بن راشد العرفج، وبلغ إلى قوله تعالى: {وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ} [ق، الآية: 41]، وكان بداية قراءة أحمد العرفج من عام 1398هـ (1).
34 - الروض المربع، مع حاشيته لابن قاسم عند الإشكال، ابتدأ قراءته الشيخ عبد العزيز بن عبد الله الراجحي، وبلغ المجلد الثاني صفحة 238، بتاريخ 22/ 11/ 1419هـ.
35 - بلوغ المرام للحافظ ابن حجر، أكمل قراءته الشيخ عبد العزيز الراجحي، وهو أيضاً من دروس سماحته في المسجد القريب من بيته بين الأذان والإقامة لصلاة العشاء، قرأه الشيخ محمد إلياس عبد القادر، ونسخة الشيخ الخاصة بمكتبته ثرية بالتعليقات، والتحقيقات، والترجيحات النفيسة، وقد أخرجها وحققها الشيخ عبد العزيز بن إبراهيم القاسم.
36 - رياض الصالحين للإمام النووي: كان يُقرأ بعد صلاة العصر في المسجد القريب من بيت سماحة الشيخ: ثلاثة أيام في الأسبوع. قرأه الشيخ محمد إلياس عبد القادر.
37 - عمدة الأحكام للحافظ عبد الغني المقدسي كاملاً قرأه الشيخ محمد إلياس عبد القادر.
38 - البداية والنهاية للحافظ ابن كثير، قرأ فيه د. محمد بن سعد الشويعر.
39 - المنتقى من أخبار المصطفى (لمجد الدين أبي البركات
__________
(1) وانظر: جهود سماحة الشيخ عبد العزيز بن عبد الله بن باز في تفسير القرآن الكريم، للدكتور محمد بن سريع السريع، ص 63 - 64.

(1/31)

عبد السلام ابن تيمية الحراني، ابتدأ قراءته الشيخ عبد العزيز بن عبد الله الراجحي بعد أن أنهى قراءة البلوغ، وبلغ آخر كتاب الفرائض في المجلد الثاني صفحة 774، حديث رقم 3357 صباح الإثنين 20/ 11/ 1419هـ قبل موت الشيخ بشهر وسبعة أيام، وكان يُقرأ كتاب الصيام منه في رمضان في المسجد القريب من بيت الشيخ، قرأه الشيخ محمد إلياس عبد القادر، إمام المسجد.
40 - الإحكام شرح أصول الأحكام للشيخ ابن قاسم، كان الذي يقرؤه أحد مشايخ قبيلة عتيبة، اسمه: الشيخ أبو محماس العتيبي (1)، وكان كبيراً في سنه، جليلاً في قدره:.
41 - نزهة النظر شرح نخبة الفكر (في مصطلح الحديث) للحافظ ابن حجر، قرأه الشيخ فهد بن عبد الله الصقعبي.
42 - الألفية في الحديث للحافظ العراقي.
43 - الفوائد الجلية في المباحث الفرضية، تأليف سماحة شيخنا الإمام عبد العزيز بن باز، قرأه الشيخ عبد العزيز بن إبراهيم القاسم.
44 - وظائف رمضان الملخص من لطائف المعارف للحافظ ابن رجب، لخصه وزاد عليه الشيخ عبد الرحمن بن قاسم: قرأه الشيخ محمد إلياس عبد القادر.
__________
(1) قاله صاحب كتاب الإنجاز في ترجمة الإمام عبد العزيز بن باز، ص 130 (الحاشية).

(1/32)

45 - صحيح ابن حبان، قرأ فيه الشيخ عبد الوهاب الطريري (1)، ويُضاف إلى ذلك الكتب المساندة مثل تقريب التهذيب؛ حيث يتولى البحث فيه الشيخ عبد الله الشهراني، وكذلك التهذيب، والكاشف للذهبي، والقاموس للفيروزآبادي، وغيرها، وهكذا البحوث العلمية المتعلقة بالدروس، والتي كان الشيخ يكلف أحد طلابه ببحثها، ثم عرضها في درس لاحق، وقد جمع أخونا الشيخ عبد الله بن مانع العتيبي ما كُلِّف به من مسائل، وأصدرها بعنوان: (نفح العبير في دروس الجامع الكبير)، وله بحوث أخرى، ويضاف إلى ذلك أيضاً الكتب التي كان الشيخ يطالعها من المطولات وغيرها عند مراجعته بعض المسائل.
46 - الأمر بالمعروف والنهي عن المنكر لشيخ الإسلام ابن تيمية، قرأه الشيخ عبد العزيز بن إبراهيم بن قاسم رعاه الله.
47 - تفسير البغوي، وقد قرأ فيه معالي الشيخ عبد العزيز بن ناصر بن باز حفظه الله (2).
48 - تيسير العزيز الحميد، للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب، كان من دروس سماحة الشيخ عام: 1398، و1399هـ.
49 - اقتضاء الصراط المستقيم، لشيخ الإسلام ابن تيمية، كان من دروس سماحته عام: 1398، 1399هـ.
50 - إعلام الموقعين عن رب العالمين، للإمام ابن القيم، كان من الدروس عام: 1398، و1399هـ.
51 - اختصار علوم الحديث، للإمام ابن كثير، كان من الدروس عام: 1398، و1399هـ (3).
__________
(1) قاله صاحب الإنجاز في ترجمة الإمام عبدالعزيز بن باز، للشيخ عبد الرحمن بن يوسف الرحمة، ص 130.
(2) الإنجاز في ترجمة الإمام عبدالعزيز بن باز، ص 167 - 176.
(3) انظر: الفوائد العلمية من الدروس البازية، دروس علمية شرحها سماحته في عامي: 1398، و1399هـ، اعتنى بإخراجه عبد السلام بن عبد الله السلمان، في عشرة مجلدات.

(1/33)

ثالثاً: الأيام الأخيرة من حياته، ومرضه، ووفاته - رحمه الله - (1):
بدأ سماحة الشيخ يشتكي من سرطان المريء في شهر شعبان 1419هـ، وبدأ يراجع في المستشفى، ويعاني من الآلام عند الأكل والشرب، ويلاقي تعباً عظيماً، فلا يأكل ويشرب إلا القليل جداً، ويحصل معه التقيؤ، ومع ذلك فقد صام رمضان كاملاً، ومضى على حاله في المعاملات والدروس، والقيام بشؤون الناس، دون أن يُظهر لهم ما هو فيه، بل كان بعد رمضان لا يتناول إلا اليسير من السوائل، ويعتني بضيوفه، فإذا حان الغداء استأذن منهم، واعتذر بأن عنده حمية.
ولما علم كبار المسؤولين بمرض سماحته اهتموا للأمر، وعرضوا عليه العلاج في الخارج، ولكن سماحته لم يرغب بالسفر، واقتصر على مراجعة المستشفى، مع قيامه بأعماله كاملة.
واستمرت صحته تتدنى، حتى قارب الحج، وألحَّ عليه المسؤولون والأطباء أن يترك الحج نظراً لحالته، فوافق بصعوبة، ووجَّه نائبَه وخَلَفه في الإفتاء الشيخ عبد العزيز آل الشيخ أن يقوم مقامه في الحج، وكان سماحته يتألم ويقول: «الله المستعان! سبعة وأربعون سنة متتابعة لم أترك الحج!» (2).
__________
(1) ترجمة سماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله -، للشيخ عبد العزيز بن إبراهيم بن قاسم، ص 133.
(2) وقد ثبت عن الشيخ محمد الموسى أن سماحته حج قبل ذلك خمس حجج متفرقة، فأول حجة حجها، عام 1349هـ، ثم حج بعدها أربع حجات متفرقة، ومنذ عام 1372 هـ إلى 1418هـ لم يترك الحج في أي عام من تلك الأعوام. [جوانب من سيرة الإمام عبد العزيز ابن باز، للشيخ محمد الموسى - رحمه الله -، ص 113].

(1/34)

قال الشيخ محمد الموسى: «في مرضه الأخير، وقبل وفاته بمدة يسيرة جداً توفي رجل من أهل الرياض اسمه سليمان الغنيم، وكان هذا الرجل مُسنِّاً، محسناً، صالحاً، محبّاً لسماحة الشيخ، وله مكانة عند الشيخ؛ فاتصل أحد أبناء ذلك الرجل بسماحة الشيخ، وقال: إن أبي قد توفي، ونأمل أن تُصلُّوا عليه، وتحضروا جنازته، فقال الشيخ: إن شاء الله نفعل.
وبعد ذلك بقليل جاءه خبر وفاة الشيخ صالح بن غُصون - رحمه الله -، فذهب للصلاة على جنازة ابن غصون مع أن سماحته كان تحت وطأة مرضه الأخير، وكان متعباً جداً، وقد سقط في السيارة على من بجانبه، وتقيّأ وهو في الطريق.
وبعد أن صلى على جنازة الشيخ ابن غصون - رحمه الله -، وذهب لتعزية أهله، لم ينس الرجل المذكور الذي توفي في ذلك اليوم؛ بل ذهب إلى قبره وهو على تلك الحال من الإعياء، وصلى عليه بعد العصر، وبعد المغرب ذهب إلى أهل المتوفى، وعزّاهم وصبَّرهم!!» (1).
ثم غادر سماحته الرياض في 23 ذي الحجة 1419هـ إلى مكة، وفي آخر ليلة في الرياض جاء إليه الناس أفواجاً تلو أفواج للسلام عليه وتوديعه، وكانوا بالمئات، وألقى فيهم كلمة مؤثرة، وكانت هذه آخر كلمة له في الرياض.
وفي مكة أدى العمرة، وبقي فيها إلى نهاية ذي الحجة، ثم توجه إلى الطائف.
استمرت صحة سماحته بالتدني، ولكن همته وعزيمته ونشاطه، وعمله لم تتأثر رغم شدة المعاناة، وكان لا يقدر أن يشرب في اليوم إلاكأساً صغيراً من الحليب، وربما شرب ثانياً مع الإلحاح، إضافة إلى ربع كوب من عصير الجزر، وذلك في الأشهر الثلاثة الأخيرة من عمره، وأما عمله الضخم، فهُو هو! وبدأ سماحته بإلقاء دروسه المعتادة في الطائف، وكان آخر درس صباح الإثنين
__________
(1) جوانب من سيرة الإمام، ص 177. وانظر: ترجمة سماحة الشيخ عبد العزيز بن عبد الله بن باز، لعبد العزيز بن إبراهيم بن قاسم، ص 134.

(1/35)

17/ 1/ 1420هـ لمدة ثلاث ساعات، وهو آخردرس ألقاه سماحته، وكان يوم الثلاثاء التالي آخر أيام سماحته في الدوام الرسمي.
وفي يوم الأربعاء 19 محرم شعر سماحته بالإرهاق الشديد، ودخل المستشفى يوم الخميس التالي، وبقي فيه إلى يوم الثلاثاء 25 محرم، وكانت المعاملات تُقرأ عليه وهو مستلقٍ في المستشفى، واتصالات الفتاوى لا تهدأ، ويزوره عدد كبير من الأمراء والعلماء والعامة.
وفي يوم الثلاثاء طلب الخروج من المستشفى، وقد بلغ به الإعياء مبلغه، ولم ينم ليلة خروجه.
وفي ذلك اليوم أصدر سماحة الشيخ البيان الشهير مع اللجنة الدائمة للبحوث العلمية والإفتاء، في الرد على الأصوات التي بدأت تنادي بإخراج المرأة السعودية من بيتها، وقيادتها للسيارة، ووضع صورتها في البطاقة الشخصية، وما إلى ذلك من خطوات التغريب والفتنة، فكان ذلك البيان الذي قمع أولئك المنادين في ذلك الوقت، ودفع الله به شرَّاً عظيماً.
وفي يوم الأربعاء كان سماحته منشرح الصدر، ومرتاح البال، وطلب من معاونيه أن تُعرض عليه المعاملات كالمعتاد، وأنجز في منزله بعد الظهر أكثر من خمس وعشرين معاملة، منها معاملات طلاق، ومنها اعتماد بناء عدة مساجد، ومنها معاملة من هولندا بشأن تزكية الشيخ عدنان العرعور، وإنجاح لقاء إسلامي كبير.
ثم تغدى الضيوف عند سماحته، وبعد المغرب تزاحم الناس في مجلسه للسلام عليه، ودخل عليهم يتهلل وجهه بشراً وسروراً وسكينة، وسلَّم الناس عليه أرسالاً تلو أرسال، ومن سلَّم عليه يخرج لامتلاء المكان.

(1/36)

وبعد ذلك بدأ باستعراض المعاملات وسط توافد الناس، ورنين الهاتف، وبعد عشر دقائق من جلوسه تحسس سماعة الهاتف؛ وعلى غير عادته رفعها ووضعها جانباً؛ حتى يتوقف رنين الهاتف، ثم أقبل على الحاضرين وقال: «كيف حال الإخوان، الله يستعملنا وإياكم فيما يرضيه، الله يتوب على الجميع»، ثم دعا لهم، وأطال الحديث والدعاء، وتوصية الناس بتقوى الله، والتمسك بالكتاب والسنة، كانت هذه آخر وصاياه العامة.
وبعد ذلك أرجع سماعة الهاتف إلى وضعها الأول، ويبدأ يرد على المتصلين، ويستمع إلى عرض المعاملات (1)، وبعد إجابة أذان العشاء سلَّم على الحاضرين، وودَّعهم، ودخل البيت.
وجلس مع أسرته وبعض أقاربه الذين قدموا للسلام عليه من الرياض والمدينة، حيث مكث معهم إلى الثانية عشرة، وهو في أُنْس، وسرور، وراحة بال تامة، ثم انصرفوا عنه؛ لينام، فأخذ يذكر الله ويسبِّحه.
يقول ابنه الشيخ أحمد: «وجلست معه بعد ذلك حتى الساعة الواحدة والنصف، وسألني عن الساعة، فأخبرته، فقال: توكّلْ على الله، نَمْ. وصلَّى ما شاء الله أن يصلي، واضطجع على فراشه، والوالدة كانت جالسة عنده».
وقال: «وفي الساعة الثانية والنصف أو الثالثة ذهب إلى دورة المياه بنفسه - رحمه الله - دون مساعدة، وتوضأ كعادته، ثم صلَّى واضطجع.
قالت الوالدة: ثم جلس وتلفّت يميناً وشمالاً، ثم تبسّم (2)،
__________
(1) نقل في الإبريزية (186) أنه في هذا المجلس الأخير جاء سائلٌ، فقال سماحته: أعطوه، قالوا: يا شيخ يجيء يوم السبت. قال الشيخ: لا! ناجز، ناجز، أعطُوه. فأعطَوه.
(2) نرجو أن يكون هذا من البشرى الواردة في قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا الله ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصلت: 30].

ذكر مجاهد وغيره أن تنزل الملائكة هذا عند الموت. (انظر: تفسير ابن كثير وغيره في تفسير هذه الآية).
ومثله ما روى ابن أبي الدنيا في المحتضرين (317) بسند صحيح عن عبد الله بن وهب قال: حدثني مالك بن أنس، قال: كان عمر بن حسين من أهل الفضل والفقه والمشورة في الأمور والعبادة، وكانت القُضاة تستشيره، ولقد أخبرني من حضره عند الموت، فسمعه يقول: {لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ} [الصافات: 61]، فقلت لمالك: أتراه قال هذا لشيء عاينه؟ قال: نعم! [انظر: الحاشية في ترجمة سماحة الشيخ عبد العزيز بن عبد الله بن باز، لعبد العزيز بن إبراهيم بن قاسم، ص 137].

(1/37)

وسألَتْه: هل تريد شيئاً؟ كأنها استغربت من الشيخ، فلم يرد عليها؛ وإنما سألته لأنها لاحظت أن قيامه وتبسّمه لحاجة. قال: فاضطجع مرة أخرى بعد أن توضأ وتبسّم وصلّى، وله نَفَس متزايد بصوت مسموع».
قال الشيخ أحمد: «وبعد ذلك جئت إليه أنا وإخوتي، واستمر على هذه الحال، فاتصلنا بمستشفى الملك فيصل، فأرسلوا سيارة إسعاف، وحُمِل سماحته إلى المستشفى، وعند حمله فاضت روحه إلى بارئها» (1).
وقال لنا الشيخ عبد العزيز بن ناصر بن باز: «في الليلة التي توفي فيها كان جالساً في المجلس، وقد عرضت عليه أوراقاً تتعلق بالطلاق، وأنجز منها ما تيسر، وكان ذلك بعد المغرب، وبعد أذان العشاء قبل أن يدخل البيت قلت له: هل آتي غداً الخميس، كالعادة من أجل عرض بعض الأوراق، فقال لي - رحمه الله -: لا أدري! وهو دائماً يحب العمل في يوم الخميس من أجل إنجاز بعض المعاملات، ومن هذا أحسست أنه يشعر بمرض داخلي - رحمه الله - رحمة واسعة، ومع هذا جئت صباح الخميس، وقد فجعت بخبر وفاته - رحمه الله -» (2).
وتوفي سماحة الشيخ قبيل فجر الخميس 27 محرم 1420هـ في مدينة الطائف بعد أن خُتم عمله بما سبق ذكره من التسبيح والذِّكر، وقيام الليل، والنوم على طهارة، وصلة الرحم، والوصية بالكتاب والسنة، وتقوى الله، وفتيا الناس، وحل مشاكل المسلمين، وبناء المساجد، والصدقة، والاستبشار، فسبحان من جمع له كل ذلك في الساعات الأخيرة من عمره، كما أنه حديث عهد بعُمرة، ثم كان ما كان من جنازته العظيمة.
__________
(1) انظر: جوانب من سيرة الإمام، ص 586، وكتاب الإمام ابن باز، ص 85. [انظر: المرجع السابق].
(2) المرجع السابق، ص 138.

(1/38)

بعد ذلك نُقل جثمان سماحة الشيخ إلى منزله بمكة لغسله وتكفينه، ورؤي وقد اكتسى وجهه بعلامات من الضياء والنور الساطع، وكان بياضه شديداً كما يقول من شارك في الغسل (1).
وكانت وفاة سماحة الشيخ - رحمه الله - قُبيل صلاة فجر يوم الخميس السابع والعشرين من محرَّم عام عشرين وأربع مئة وألف من الهجرة، في منزله بمدينة الطائف، ثم نُقل جثمانه إلى مستشفى الملك فيصل بالطائف، ومنه نقل إلى ثلاجة المستشفى العسكري بالهدا؛ بأمر من صاحب السمو الملكي الأمير ماجد بن عبد العزيز أمير منطقة مكة المكرمة - رحمه الله -.
وفي صباح يوم الجمعة تم نقل جثمانه إلى منزله في مكة المكرمة لتغسيله وتجهيزه والصلاة عليه في المسجد الحرام، وبعد تجهيزه تقدَّم سماحة المفتي الشيخ عبد العزيز بن عبد الله آل الشيخ، أمَدَّ الله في عمره، وصلى بأفراد أسرة الشيخ قبل نقله للمسجد الحرام.
وبمجرد معرفة زمان ومكان الجنازة توجّه الناس من داخل البلاد وخارجها إلى مكة للصلاة على جنازته، واجتمع عدد عظيم في وقت قصير قُدِّر بين المليون والمليونين (2)، امتلأ بهم المسجد الحرام في مشهد لا يُنسى، وسُمع البكاء والنشيج من أرجاء المسجد الحرام.
__________
(1) الإنجاز، ص517، الطبعة الثانية، وانظر: ترجمة سماحة الشيخ ابن باز، للشيخ عبد العزيز القاسم، ص 139.
(2) قلت: الذي يظهر، والله أعلم، أنهم أكثر من ذلك، وأنهم ما يقارب ثلاثة ملايين؛ لما رأينا من الزحام العظيم داخل المسجد الحرام وخارجه، وقد رأينا الناس يركبون على شبوك السيارات كأنهم حجيج.

(1/39)

وخطب الجمعة ذلك اليوم معالي الشيخ محمد بن عبد الله السبيّل حفظه الله، ومما قال: «لقد أُصيبت أمة الإسلام اليوم بوفاة عالم الأمة، وإمام أهل السنّة والجماعة في هذا العصر، علاّمة زمانه، وفقيه أوانه، الداعية إلى الله تعالى على علم وبصيرة، المجاهد في سبيل الحق والهدى، سماحة العلامة الجليل الشيخ عبد العزيز بن باز، فإن فقده مصاب أليم، وحادث جليل على أمة الإسلام، تغمده الله بواسع رحمته، وأسكنه فسيح جنته، وبوَّأه منازل الأبرار، مع النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقاً، وجزاه الله عما قدَّم للإسلام والمسلمين خير الجزاء، وعوض الله المسلمين بفقده خيراً».
وبعد صلاة الجمعة حُملت جنازة سماحته للصلاة عليها، ورأينا تدافع الناس لحملها، وصارت تموج فوقهم موجاً، إلى أن وُضعت أمام الإمام، وصلّى عليها الشيخ محمد السبيّل، وتقدم المصلين خادم الحرمين الشريفين الملك فهد - رحمه الله -، وولي العهد (الملك عبدالله حفظه الله)، والنائب الثاني سلطان بن عبد العزيز - رحمه الله -، وكبار الأمراء والعلماء والمسؤولين، ثم حُملت الجنازة إلى مقبرة العَدْل بمكة، حيث دُفن بها - رحمه الله - رحمة واسعة.
ونظراً لكثرة الجموع فقد قامت قوات الطوارئ السعودية بتنظيم مسيرة الجنازة، وقد أصدر خادم الحرمين الشريفين الملك فهد - رحمه الله - أمره بأن يُصلَّى على سماحته صلاة الغائب في جميع مساجد المملكة العربية السعودية [بعد صلاة الجمعة].
كما صلّي عليه في بعض إمارات الخليج، وبعض الدول العربية والإسلامية.
كما صلت عليه مساجد أهل الحديث قاطبة في الهند وباكستان وبريطانيا، وغيرهم كثير في مختلف البلدان، كما صُلِّي عليه في الجامع الأزهر وغيره.
فهل يُعلم في التاريخ رجلٌ صلى عليه بضعة عشر مليوناً – أو أكثر- سوى سماحة الشيخ؟ مما يدل على أنه وُضع له القَبول في الأرض - رحمه الله - رحمة واسعة.

(1/40)

وبعد وفاته توالت وفود العزاء من شتى بقاع المعمورة، من رؤساء، وعلماء، ووجهاء، وغيرهم، حضورياً وبرقياً وعبر الهاتف، وغير ذلك.
وبقي سماحته حديث المجالس والصحف والمجلات مدة طويلة، نُشرت عنه آلاف الكلمات والمقالات من مختلف فئات الناس ومستوياتهم في شتى بقاع المعمورة، وكُتبت عشرات المؤلفات المفردة عن سماحته، وأُلقيت عنه عشرات الخطب والمحاضرات والندوات، ورُثي بمراثٍ كثيرة، حتى ذكر الشيخ ابن جبرين - رحمه الله - أن بعض المشايخ أحصى منها أكثر من ثمانمائة قصيدة (1)، وقال الشيخ عبد العزيز السدحان (2): «لا أعلم أن أحداً رثي بعد الرسول (أكثر من سماحة الشيخ - رحمه الله -»، والكلُّ مجمع على فضائل ومآثر سماحته، حتى بعض مخالفيه في المنهج أشادوا بمناقبه وباعتداله، فرحمه الله رحمة واسعة، وأخلف على المسلمين من أمثاله (3).

/
الصفحة السادسة من المخطوطة الأولى برقم 5258 بمركز الملك فيصل، وهي محفوظة بمكتبة جامع عنيزة بالقصيم
/
الصفحة الخامسة من المخطوطة الثانية برقم 5265 بمركز الملك فيصل
وهي محفوظة بمكتبة جامع عنيزة بالقصيم

الشَرح الممتاز
لشيخ الإسلام المجدد الإمَام
عبد العَزيز بن باز - رحمه الله -

1330 - 1420هـ
شرح على متن
شُرُوط الصَّلاَة وَأَرْكَانها وَوَاجِبَاتهَا
__________
(1) جمع كثيرٌ ممن ترجم لسماحته جملةً من المراثي، وممن أفردها المشايخ: سليمان بن أحمد المشيقح في كتابه: «مداد الأقلام في رثاء علامة الأعلام»، وإبراهيم بن صالح المحمود في كتابه: «رثاء الأنام لفقيد الإسلام»، وسليمان بن محمد العثيم، وفهد بن عبد العزيز الفهد في: «عيون المراثي البازية»، وإبراهيم الحازمي في المجلد الرابع من كتابه: «سيرة وحياة الشيخ العلامة ابن باز».
(2) الإمام ابن باز، ص 139.
(3) ترجمة سماحة الشيخ عبد العزيز بن عبد الله بن باز، لعبد العزيز بن إبراهيم بن قاسم، ص 133 - 142.

(1/41)

تأليف شيخ الإسلام المجدد الإمام محمد بن عبد الوهاب - رحمه الله -
1115 - 1206 هـ
حققه واعتنى به وخرج أحاديثه
الفقير إلى الله تعالى
د. سعيد بن علي بن وهف القحطاني

[قال المؤلف شيخ الإسلام المجدد الإمام محمد بن عبدالوهاب - رحمه الله -]:
بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ
شُرُوطُ الصَّلاَةِ تِسْعَةٌ:
الإسْلاَمُ، وَالعَقْلُ، وَالتَمْييزُ، وَرَفْعُ الحَدَثِ، وَإِزَالَةُ النَّجَاسَةِ، وَسَتْرُ العَوْرَةِ، وَدُخُولُ الوَقْتِ، وَاسْتِقْبَالُ القِبْلَةِ، وَالنِّيَةُ.
الشَرْطُ الأَوَّلُ: الإِسْلاَمُ وَضِدُّهُ الكُفْر، وَالكَافِرُ عَمَلُهُ مَرْدُودٌ وَلَوْ عَمِلَ أَيَّ عَمَلٍ (1)، (2)، وَالدَّلِيلُ قَوْلُهُ تَعَالى: {مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُوا مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} (3)، وقَوله تَعَالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا} (4).
__________
(1) في النسختين الخطيتين الأولى، والثانية: «والكافر عمله مردود، ولا تقبل الصلاة إلا من مسلم، والدليل قوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}، والكافر عمله مردود عليه، ولو عمل أي عمل ... ».
(2) هنا بداية الخرم في النسخة الخطية الثانية، وانتهاؤه في وسط الشرط التاسع.
(3) سورة التوبة، الآية: 17.
(4) سورة الفرقان، الآية: 32

(1/42)

[الشَّرْطُ] (1) الثَّانِي: العَقْلُ وَضِدُّهُ الجُنُون، وَالمَجْنُونُ مَرْفُوعٌ عَنْهُ القَلَمُ حَتَّى يَفِيقَ، وَالدَّلِيلُ الحَدِيثُ (2): «رُفِعَ القَلَمُ عَنْ ثَلاَثَةٍ: النَائِمُ حَتَى يَسْتَيْقِظَ، وَالمَجْنُونُ حَتَى يَفِيقَ، وَالصَغِيرُ حَتَّى يَبْلُغَ» (3).
__________
(1) في نسخة القاري، ونسخة الجامعة: «الثاني» بدون كلمة: الشرط.
(2) في نسخة القاري، ونسخة الجامعة: «الحديث»، وفي المخطوطة الأولى: «حتى يفيق لحديث ... ».
(3) أخرجه أبو داود، كتاب الحدود، باب في المجنون يسرق أو يصيب حداً، برقم 4405، ولفظه: عَنْ عَلِيٍّ (عَنِ النَّبِيِّ (قَالَ: «رُفِعَ الْقَلَمُ عَنْ ثَلاَثَةٍ عَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ، وَعَنِ الصَّبِيِّ حَتَّى يَحْتَلِمَ، وَعَنِ الْمَجْنُونِ حَتَّى يَعْقِلَ»، وغيره بألفاظ متقاربة مختلفة الترتيب بين النائم، والمجنون، والصغير، وكلها عن علي (: الترمذي، كتاب الحدود عن رسول اللَّه (، باب ما جاء فيمن لا يجب عليه الحد، برقم 1423، وأحمد، 2/ 461، برقم 1362، والحاكم، 2/ 59، وصححه ووافقه الذهبي، وصححه لغيره محققو المسند، 2/ 461، وصححه العلامة الألباني في إرواء الغليل، 2/ 5، وعن عَائِشَةَ - رضي الله عنها - بلفظ: أَنَّ رَسُولَ اللَّهِ (قَالَ: «رُفِعَ الْقَلَمُ عَنْ ثَلاَثَةٍ عَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ وَعَنِ الْمُبْتَلَى حَتَّى يَبْرَأَ وَعَنِ الصَّبِىِّ حَتَّى يَكْبَرَ»، أبو داود، كتاب الحدود، باب في المجنون يسرق أو يصيب حداً، برقم 4400، وأحمد، 42/ 51، برقم 25114، وغيرهما بألفاظ متقاربة، وجوّد إسناده محققو المسند، 42/ 51، وصححه الألباني في إرواء الغليل، 2/ 4.

(1/43)

الثَّالِثُ: التَّمْييزُ وَضِدُّهُ الصِّغَرُ، وَحَدُّهُ سَبْعُ سِنِينَ ثُمَّ يُؤْمَرُ (1) بِالصَّلاَةِ لِقَوْلِهِ (: «مُرُوا أَبْنَاءَكُمْ بِالصَّلاَةِ لِسَبْعٍ، وَاضْرِبُوهُمْ عَلَيْهَا لِعَشْرٍ وَفَرِّقُوا بَيْنَهُمْ فِي المَضَاجِع» (2).
الشَّرْطُ الرَّابِعُ (3): رَفْعُ الحَدَثِ، وَهُوَ الوُضُوءُ المَعْرُوف، وَمُوجِبُهُ الحَدَثُ.
__________
(1) في المخطوط الأول: «يؤمر بالصلاة» بدون ثم.
(2) أخرجه أبو داود، كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، برقم 495، بلفظ: «مُرُوا أَوْلَادَكُمْ بِالصَّلَاةِ وَهُمْ أَبْنَاءُ سَبْعِ سِنِينَ، وَاضْرِبُوهُمْ عَلَيْهَا، وَهُمْ أَبْنَاءُ عَشْر سِنينَ، وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ» وأحمد، 11/ 369، برقم 6756، ولفظه: «مُرُوا أَبْنَاءَكُمْ بِالصَّلَاةِ لِسَبْعِ سِنِينَ، وَاضْرِبُوهُمْ عَلَيْهَا لِعَشْرِ سِنِينَ، وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ، وَإِذَا أَنْكَحَ أَحَدُكُمْ عَبْدَهُ أَوْ أَجِيرَهُ، فَلَا يَنْظُرَنَّ إِلَى شَيْءٍ مِنْ عَوْرَتِهِ، فَإِنَّ مَا أَسْفَلَ مِنْ سُرَّتِهِ إِلَى رُكْبَتَيْهِ مِنْ عَوْرَتِهِ»، ورواه أحمد أيضاً برقم 6689، ولفظه: «مُرُوا صِبْيَانَكُمْ بِالصَّلَاةِ، إِذَا بَلَغُوا سَبْعًا، وَاضْرِبُوهُمْ عَلَيْهَا، إِذَا بَلَغُوا عَشْرًا، وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ» عن عمرو بن شعيب عن أبيه عن جده، وحسّن إسناده محققو المسند، 11/ 369، وصححه الألباني في إرواء الغليل، 1/ 266.
(3) في المخطوط الأول: «الرابع» بدون الشرط»، وهو في نسخة القارئ، وطبعة الجامعة.

(1/44)

وَشُرُوطُهُ عَشَرَةٌ: الإِسْلامُ، وَالعَقْلُ، وَالتَّمْييزُ، وَالنِيَّةُ، وَاسْتِصْحَابُ حُكْمِهَا بِأَن لاَ يَنْوِيَ قَطْعَهَا حَتَّى تَتِمَ الطَّهَارَةُ (1)، وَانْقِطَاعُ مُوجِبٍ، وَاسْتِنْجَاءٌ أَو اسْتِجْمَارٌ قَبْلَهُ، وَطُهُورِيَّةُ مَاءٍ، وَإِبَاحَتُهُ، وَإِزَالَةُ مَا يَمْنَعُ وُصُولَه إِلى البَشَرَةِ، وَدُخُولُ وَقْتٍ (2) عَلى مَنْ حَدَثُهُ دَائِمٌ لِفَرْضِهِ.
وَأَمَّا فُرُوضُهُ فَسِتَّةٌ: غَسْلُ الوَجْهِ، وَمِنْهُ المَضْمَضَةُ وَالاسْتِنْشَاق، وَحَدُّهُ طُولاً مِنْ مَنَابِتِ شَعْرِ الرَّاسِ إِلى الذَّقْنِ، وَعَرْضاً إِلى فُرُوعِ الأُذُنَيْنِ، وَغَسْلُ اليَدَيْنِ إِلى المِرْفَقَيْنِ، وَمَسْحُ جَمِيعِ الرَّاسِ وَمِنْهُ الأُذُنان، وَغَسْلُ الرِّجْلَيْنِ إِلى الكَعْبَيْنِ، وَالتَّرْتِيبُ وَالمُوَالاَةُ (3)، وَالدَّلِيلُ قَوْلُهُ تَعَالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ} (4) الآية (5).
وَدَلِيلُ التَّرْتِيبِ الحَدِيثُ: «ابْدَؤُوا بِمَا بَدَأَ الله بِهِ» (6).
__________
(1) في المخطوط الأول: «طهارته» بدون أل التعريف، وأل التعريف في نسخة القارئ، ومطبوعة الجامعة.
(2) في المخطوط الأول: «ودخول الوقت».
(3) في المخطوط الأول ذكر بعد الموالاة: «وواجبه التسمية مع الذكر».
(4) سورة المائدة، الآية: 6.
(5) «الآية»: ليست في النسخة الخطية الأولى، ولا الثانية.
(6) رواه النسائي، كتاب مناسك الحج، القول بعد ركعتي الطواف، برقم 2962، من حديث جابر (، وصححه الألباني في تمام المنة، ص 88. ورواه مسلم في الحج، باب حجة النبي (برقم 1218، ولفظه: «أَبْدَأُ بِمَا بَدَأَ اللَّهُ بِهِ».

(1/45)

وَدَلِيلُ المُوَالاَةِ حَدِيثُ صَاحِبِ اللُمْعَةِ عَنِ النَّبِيّ (: أَنَّهُ لما رَأَى رَجُلاً في قَدَمِهِ (1) لُمْعَةً قَدْرَ الدِّرْهَمِ لَمْ يُصِبْهَا المَاءُ فَأَمَرَهُ (2) بِالإِعَادَةِ (3).
وَوَاجِبُهُ التَّسْمِيَةُ مَعَ الذِّكْرِ (4).
وَنَوَاقِضُهُ ثَمَانِيةٌ: الخَارِجُ مِنَ السَّبِيلَيْنِ، وَالخَارِجُ الفَاحِشُ النَّجِسُ (5) مِنَ الجَسَدِ، وَزَوَالُ العَقْلِ، وَمَسُّ المَرْأَةِ بِشَهْوَةٍ، وَمَسُّ الفَرْجِ بِاليَدِ قُبُلاً كَانَ (6) أَوْ دُبُراً، وَأَكْلُ لَحْمِ الجَزُورِ، وَتَغْسِيلِ المَيِّتِ، وَالرِّدَّةُ عَنِ الإِسْلاَمِ أَعَاذَنَا الله مِنْ ذَلِكَ.
1 - قال الشارح الإمام عبد العزيز بن باز - رحمه الله -:
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه، ومن اهتدى بهداه ... أما بعد:
__________
(1) في المخطوط الأول: «في رجله».
(2) في المخطوط الأول: «أمره بالإعادة».
(3) أبو داود، كتاب الطهارة، باب تفريق الوضوء، برقم 175، وأحمد، 24/ 251، برقم 15595، عن بعض أصحاب النبي (بلفظ: أن النبي (رأى رجلاً يصلي وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء فأمره النبي (أن يعيد الوضوء والصلاة، وصححه لغيره محققو المسند، 24/ 252، والألباني في صحيح سنن أبي داود، 1/ 310، برقم 168، ونقل ابن دقيق العيد في الإلمام، ص 15 عن الإمام أحمد بأن إسناده جيد، ورواه بنحوه ابن ماجه في سننه، كتاب الصلاة، باب من توضأ فترك موضعاً لم يصبه الماء، برقم 666، عن عمر بن الخطاب (.
(4) في النسخة الخطية الأولى تقديم هذه الجملة بعد قوله: «والموالاة».
(5) «النجس» ليست في النسخة الخطية الأولى.
(6) «كان» ليست في المخطوطة الأولى.

(1/46)

فيقول المؤلف - رحمه الله -، وهو الشيخ الإمام محمد بن عبد الوهاب -رحمة الله عليه - شيخ الإسلام في عصره، والمجدد لما اندرس من معالم الإسلام في النصف الثاني من القرن الثاني عشر في هذه الجزيرة، والمتوفّى سنة 1206 هـ يقول - رحمه الله -:
شروط الصلاة تسعة وهذا أمر معروف لأهل العلم , وكان العلماء يعلمونها الناس مع الأصول الثلاثة السابقة، يعلمونها الجماعة في المساجد حتى يتفقهوا في أصول دينهم، وفي صفة الصلاة، وأركانها، وواجباتها؛ لأن كل مسلم محتاج إلى ذلك.
والشرط: هو الذي يلزم وجوده وينتفي المشروط عند انتفائه «شرط الصلاة وشرط الزكاة وأشباه ذلك»، لا يلزم من وجوده الوجود لكن يلزم من عدمه العدم ,فمتى عُدِمَ الشرطُ عُدِمَ المشروطُ, لكن لا يلزم من وجوده الوجود حتى تستكمل الشروط كلها مع الواجبات مع الفرائض, هذه شروط لابد منها في الصلاة؛ فإذا استكملت صحت الصلاة «هذه شروط الصلاة من أولها إلى آخرها».
أولها: الإسلام, من أولها إلى آخرها لابد أن يكون حين دخوله فيها إلى أن يخرج منها مسلماً؛ فإن صلى وهو كافر صلاته غير صحيحة؛ لقوله جل وعلا: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} (1)؛ ولقوله جل وعلا: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2)، وقوله سبحانه: {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} (3)، {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} (4).
«فكل إنسان» يُحكم بكفره صلاته غير صحيحة, فلو صلى قبل الدخول في الإسلام لم تصح حتى يدخل في الإسلام.
__________
(1) سورة التوبة، الآية: 17.
(2) سورة الأنعام، الآية: 88.
(3) سورة المائدة، الآية: 5.
(4) سورة الفرقان، الآية: 23.

(1/47)

الثاني: العقل, يكون عنده عقل يميز بين ما يضره وما ينفعه, بين الخير والشر, أما إن كان مجنوناً، أو معتوهاً ما يميز، فلا صلاة له لقوله (: «رفع القلم عن ثلاثة: النائم حتى يستيقظ، والمجنون حتى يفيق, والصغير حتى يبلغ» (1).
الثالث: التمييز, وضدّه الصِّغر, وحدّه سبع سنين، ثم يؤمر بالصلاة لقوله (: «مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر» (2)، وقوله في الحديث الصحيح: «حتى يبلغ» (3) يعني: غير مكلف، [فلا] (4) يأثم إلا بعد البلوغ, لكن يؤمر بها قبل ذلك تمهيداً، وتنبيهاً على الصلاة حتى إذا بلغ، فإذا هو قد اعتاد وتمرَّن عليها.
__________
(1) أخرجه أبو داود، برقم 4405، وأحمد، برقم 1362، وصححه لغيره محققو المسند،
2/ 461، وصححه العلامة الألباني في إرواء الغليل، 2/ 5، وتقدم تخريجه ص 59.
(2) أخرجه أبو داود، برقم 495، وأحمد، برقم 6756، وحسّن إسناده محققو المسند،
11/ 369، وصححه الألباني في إرواء الغليل، 1/ 266، وتقدم تخريجه ص 59.
(3) أبو داود، برقم 4405، وأحمد، برقم 1362، وصححه لغيره محققو المسند، 2/ 461، وصححه الألباني في إرواء الغليل، 1/ 266، وتقدم تخريجه ص 59.
(4) ما بين المعقوفين أصله في كلام الشيخ - رحمه الله -: «ما يكون مكلفاً بحيث».

(1/48)

رفع الحدث، كذلك كونه يطَّهر من الحدثين الأكبر والأصغر, لابد أن يكون على طهارة؛ لقوله (: «لا تقبل صلاة بغير طهور» (1)؛ ولقوله (: «لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ» (2) الأمر برفع الحدث بالماء عند وجوده، أو التيمم عند عدم الماء، أو العجز عنه.
__________
(1) أخرجه مسلم، كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم 224، عن ابن عمر - رضي الله عنهما -، قال: قَالَ رَسُولُ اللَّهِ (: «لَا تُقْبَلُ صَلَاةٌ بِغَيْرِ طُهُورٍ، وَلَا صَدَقَةٌ مِنْ غُلُولٍ».
(2) رواه البخاري، كتاب الوضوء، باب لا تقبل صلاة بغير طهور، برقم 135، ومسلم، كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم 225 عن أبي هريرة (.

(1/49)

وشروط الوضوء عشرة، لا يصح الوضوء إلا بعشرة: الإسلام, والعقل, والتمييز كونه يتوضأ، وهو مسلم عاقل مميز, والنية: نية الطهارة كونه ينوي الطهارة من البول من الريح من الحدث الذي حصل منه؛ لقوله (: «إنما الأعمال بالنيات» (1) (2) , واستصحاب حكمها: يعني: تبقى معه النية حتى يُكمِّل, في الصلاة وفي الوضوء لابد من النية كاملة حتى يكمل, واستصحاب حكمها بأن لا ينوي قطعها حتى تتم الطهارة: استصحاب حكمها: يعني: تبقى معه, فلو غسل وجهه، ويديه، ثم هوّن (3) عن الوضوء ثم طرأ عليه يُكمِّل يعيده من أوله؛ لأنه بطل وضوؤه لما قطع النية.
وانقطاع موجب: يتوضأ بعد ما انقطع الموجب وهو البول مثلاً، أو الغائط، لو توضأ والبول يخرج ما صح حتى ينقطع الموجب ويستنجي.
واستنجاء أو استجمار قبله: لا بد أن يسبقه استنجاء، أو استجمار بعد الحدث، من: بول، أو غائط يستنجي بالماء، أو يستجمر بالحجارة ثلاث مرات فأكثر، شرط في الاستجمار أن يكون ثلاثاً فأكثر ينقي المحل.
الثامن: طهورية ماء: أن يكون الماء طهوراً.
التاسع: إباحته: ما هو بمغصوب ولا محرم (4).
__________
(1) في كلام الشيخ: «الأعمال بالنيات».
(2) صحيح البخاري، كتاب بدء الوحي، باب كيف كان بدء الوحي إلى رسول اللَّه (، برقم 1، عن عمر بن الخطاب (، ومسلم، كتاب الإمارة، باب قوله (: إنما الأعمال بالنية، وأنه يدخل فيه الغزو، وغيره من الأعمال، برقم 1907، ولفظه: «إِنَّمَا الْأَعْمَالُ بِالنِّيَّةِ، وَإِنَّمَا لِامْرِئٍ مَا نَوَى، فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ، فَهِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ، وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ امْرَأَةٍ يَتَزَوَّجُهَا، فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ».
(3) أي نوى ترك الوضوء.
(4) أي: ليس بمغصوب ولا محرم.

(1/50)

العاشر: وإزالة ما يمنع وصوله إلى البشرة: كونه يزيل ما يمنع وصوله إلى البشرة، إن كان على يده، أو وجهه عجين، أو أشياء تمنع الماء, يزيلها حتى يصل الماء إلى البشرة.
هذه عشرة للوضوء.
والحادي عشر: دخول الوقت لمن حدثه دائم: كالمستحاضة، وصاحب السلس يتوضأ إذا دخل الوقت؛ لقول النبي (للمستحاضة: «توضئي لوقت كل صلاة» (1).
وفروضه ستة: غسل الوجه، ومنه المضمضة، والاستنشاق, غسل اليدين مع المرفقين, مسح الرأس مع الأذنين, غسل الرجلين مع الكعبين, والترتيب, والموالاة، هذه فروض الوضوء لقوله جل وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (2) آية المائدة؛ ولأن الله رتبها (، فوجب ترتيبها: «ابدؤوا بما بدأ
الله به» (3)، «فوجب ترتيبها كما رتبها الله»، والنبي (توضأ كما بين الله، فعلينا أن نتوضأ كما توضأ ((.
__________
(1) رواه أبو داود، كتاب الطهارة، باب من قال: تغتسل من طهر إلى طهر، برقم 298، من حديث عائشة - رضي الله عنها -، ورواه البخاري، كتاب الوضوء، باب غسل الدم، برقم 228، من قول عروة بن الزبير، ولفظه: عَنْ عَائِشَةَ - رضي الله عنها - قَالَتْ: جَاءَتْ فَاطِمَةُ بِنْتُ أَبِي حُبَيْشٍ إِلَى النَّبِيِّ (فَقَالَتْ: يَا رَسُولَ اللَّهِ إِنِّي امْرَأَةٌ أُسْتَحَاضُ فَلاَ أَطْهُرُ أَفَأَدَعُ الصَّلاَةَ؟ فَقَالَ رَسُولُ اللَّهِ (: «لاَ، إِنَّمَا ذَلِكِ عِرْقٌ، وَلَيْسَ بِحَيْضٍ، فَإِذَا أَقْبَلَتْ حَيْضَتُكِ فَدَعِي الصَّلاَةَ، وَإِذَا أَدْبَرَتْ فَاغْسِلِي عَنْكِ الدَّمَ ثُمَّ صَلِّي» - قَالَ [أي هشام بن عروة]: وَقَالَ أَبِي: «ثُمَّ تَوَضَّئِي لِكُلِّ صَلاَةٍ، حَتَّى يَجِيءَ ذَلِكَ الوَقْتُ».
(2) سورة المائدة، الآية: 6.
(3) رواه مسلم، برقم 1218، وتقدم تخريجه، ص 61.

(1/51)

والسادس: الموالاة، كونه يوالي بين أعضائه، لا يفرق بينها؛ لأن الإنسان يتوضأ وضوءاً متوالياً قبل أن تنشف الأعضاء، والدليل على هذا أنه (لما رأى رجلاً في قدمه لمعة لم يُصبه الماء، أمره أن يعيد الصلاة والوضوء (1)، دلّ على أنه لا بد من الموالاة ما قال اغسل محل اللمعة, فأمره أن يعيد الوضوء والصلاة, فلا بد من الموالاة في الوضوء، فلو غسل أعضاءه، وبقيت الرجل اليسرى، وطال المكث حتى يبست الأعضاء، يعيد الوضوء؛ لأنه لم يوالِ.
والنواقض ثمانية: عند جمعٍ من أهل العلم، وقال آخرون: أقل من ذلك: الخارج من السبيلين: من البول، والغائط، وما في حكمهما من الدبر والقبل, والخارج الفاحش النجس من الجسد: كالصديد، والقيح، والقيء، إذا كان كثيراً، أما القليل فيعفى عنه, وزوال العقل بنوم، أو سُكر، أو مرض، إذا زال عقله ثم عاد عقله يتوضأ.
__________
(1) أبو داود، برقم 175، وبنحوه عبد الرزاق في المصنف، 1/ 36، برقم 118، وابن ماجه، برقم 666، عن عمر بن الخطاب (، وصححه ابن دقيق العيد في الإلمام بأحاديث الأحكام، وصححه الألباني في صحيح سنن أبي داود، 1/ 310، وتقدم تخريجه، ص 61.

(1/52)

ولَمس المرأة بشهوة عند جمع من أهل العلم، وقال آخرون: لا ينقض، فيه خلاف بين أهل العلم، والصواب أنه لا ينقض، الراجح من الأقوال أنه لا ينقض؛ لأن الرسول (كان يقبل بعض نسائه، ثم لا يتوضأ (1)، المؤلف جرى على طريقة الحنابلة في هذا رحمهم الله، وأما قوله: {أَوْ لَامَسْتُمُ النِّسَاءَ} (2) فالمراد به الجماع, هكذا مسّ الفرج باليد ناقض؛ لقوله (: «مَنْ مَسَّ فَرْجَهُ فَلْيَتَوَضَّا» (3)،
__________
(1) أبو داود، كتاب الطهارة، باب الوضوء من القبلة، برقم 179، والترمذي، أبواب الطهارة، باب ما جاء في ترك الوضوء من القبلة، برقم 86، وابن ماجه، كتاب الطهارة وسننها، باب الوضوء من القبلة، برقم 502، وأحمد، 42/ 499، برقم 25766، وابن أبي شيبة، 1/ 44، وإسحاق، برقم 566، ولفظه: «عَنْ عَائِشَةَ - رضي الله عنها -، أَنَّ رَسُولَ اللَّهِ (: «قَبَّلَ بَعْضَ نِسَائِهِ، ثُمَّ خَرَجَ إِلَى الصَّلَاةِ، وَلَمْ يَتَوَضَّا»، قَالَ عُرْوَةُ: قُلْتُ لَهَا: مَنْ هِيَ إِلَّا أَنْتِ؟ قَالَ: فَضَحِكَتْ»، وقال محققو المسند، 42/ 497: «إسناده صحيح، رجاله ثقات رجال الشيخين»، وصحح إسناده أيضاً العلامة الألباني في صحيح سنن أبي داود، 1/ 322.
(2) سورة النساء، الآية: 43.
(3) ابن ماجه، كتاب الطهارة وسننها، باب الوضوء من مس الذكر، برقم 481عن أم حبيبة - رضي الله عنها -، ومسند أحمد، 36/ 19، برقم 21689، وابن حبان، 3/ 398، برقم 1114، ومصنف ابن أبي شيبة، 1/ 150، برقم 1723، والبيهقي في معرفة السنن والآثار،

1/ 391، عن زيد بن خالد الجهني، وحسنه محققو المسند، 36/ 19، وصححه الألباني في صحيح ابن ماجه، برقم 391، وقال الهيثمي في مجمع الزوائد، 1/ 244: «رَوَاهُ أَحْمَدُ، وَالْبَزَّارُ، وَالطَّبَرَانِيُّ فِي الْكَبِيرِ، وَرِجَالُهُ رِجَالُ الصَّحِيحِ، إِلَّا أَنَّ ابْنَ إِسْحَاقَ مُدَلِّسٌ، وَقَدْ قَالَ: حَدَّثَنِي»، وصححه الألباني أيضاً في التعليقات الحسان، 3/ 1258، برقم 1111.

(1/53)

وفي لفظ: «من أفضى بيده إلى فرجه فليتوضأ» (1)، وفي لفظ آخر: «من مسّ ذكره فليتوضأ» (2)، [وهكذا أكل لحم الإبل ينقض الوضوء] (3).
السابع: تغسيل الميت عند جمع من أهل العلم؛ لأنه في الغالب قد تمس يدُهُ العورة؛ ولأنه حصل له من الضعف ما هو جديرٌ بأن يتوضأ حتى ترجع إليه قوته ونشاطه.
والثامن: الردة عن الإسلام: إذا توضأ، ثم أتى بمكفِّر، ثم هداه الله، وتاب يعيد الوضوء.
__________
(1) أخرجه البيهقي في السنن الكبرى، 1/ 133،: عَنْ أَبِي هُرَيْرَةَ (قَالَ: قَالَ رَسُولُ اللَّهِ (: «مَنْ أَفْضَى بِيَدِهِ إِلَى فَرْجَهِ لَيْسَ دُونَهَا حِجَابٌ، فَقَدْ وَجَبَ عَلَيْهِ وُضُوءُ الصَّلاَةِ»، وصححه ابن دقيق العيد في الإلمام بأحاديث الأحكام، ص 19، وهو عند أحمد 14/ 130، برقم 8404 بلفظ: «مَنْ أَفْضَى بِيَدِهِ إِلَى ذَكَرِهِ، لَيْسَ دُونَهُ سِتْرٌ، فَقَدْ وَجَبَ عَلَيْهِ الْوُضُوءُ»، وحسنه محققو المسند، 14/ 130، وصححه الألباني في إتمام المنة، ص 53.
(2) أخرجه أحمد، 11/ 647، برقم 7076، عن عبد اللَّه بن عمرو - رضي الله عنهما - قَالَ: قَالَ لِي رَسُولُ اللَّهِ (: «مَنْ مَسَّ ذَكَرَهُ، فَلْيَتَوَضَّا، وَأَيُّمَا امْرَأَةٍ مَسَّتْ فَرْجَهَا فَلْتَتَوَضَّا»، وحسنه محققو المسند، 11/ 648، وأخرجه عبد الرزاق عن ابن عمر، 1/ 116، برقم 421، ورواه مالك في الموطأ، 1/ 43، برقم 92 موقوفاً على عروة بن الزبير، ورواه أبو داود، كتاب الطهارة، باب الوضوء من مس الذكر، برقم 181، والنسائي، كتاب الطهارة، باب الوضوء من مس الذكر، برقم 163، والترمذي، أبواب الطهارة، باب الوضوء من مس الذكر، برقم 82، وابن ماجه، كتاب الطهارة وسننها، باب الوضوء من مس الذكر، برقم 479، كلهم عن بسرة بنت صفوان، وصحح إسناده الألباني في صحيح أبي داود، 1/ 329.
(3) ما بين المعقوفين سقط من كلام سماحة الشيخ - رحمه الله -.

(1/54)

هذه ثمانية قالها جمع من أهل العلم، وهو مذهب الحنابلة رحمهم الله, وقال آخرون: إنها أقل من ذلك، منها: الخروج الفاحش النجس من الجسد، ما هناك دليل واضح في نقضه، إنما هو من باب الاحتياط لحديث: «قاء فتوضأ» (1).
هكذا مس المرأة بشهوة, هكذا تغسيل الميت، ما عليه دليل واضح، فعلى هذا تكون خمسة, وإذا قيل إن الردة عن الإسلام ليست ناقضة تصير أربعة، المقصود أربعة واضحة أدلتها، وأربعة فيها خلاف بين العلماء: خروج الفاحش النجس من الجسد, ومس المرأة, وتغسيل الميت, والردة عن الإسلام، هذه محل خلاف.
[الأسئلة]:
س 1: شخص نوى قطع الوضوء بالنوم، ثم لم ينم، فهل يعيد الوضوء؟.
ج 1: النوم لا يرتبط بالنية، وإنما يرتبط بالحدث، فلو نوى النوم، ثم لم ينم، فهو على طهارته، ولا ينتقض وضوؤه، ولم تتغير طهارته، حتى يستغرق في النوم، وكذا لو نوى أن يحدث، ثم لم يحدث لا ينتقض وضوؤه.
س 2: حديث اللمعة هل هو صحيح؟
__________
(1) أخرجه الترمذي، أبواب الطهارة، باب ما جاء في الوضوء من القيء والرعاف، برقم 87، ولفظه: «عَنْ أَبِي الدَّرْدَاءِ (: أَنَّ رَسُولَ اللَّهِ (قَاءَ، فَتَوَضَّأَ، فَلَقِيتُ ثَوْبَانَ فِي مَسْجِدِ دِمَشْقَ، فَذَكَرْتُ ذَلِكَ لَهُ، فَقَالَ: صَدَقَ، أَنَا صَبَبْتُ لَهُ وَضُوءَهُ»، وصححه الألباني في إرواء الغليل في تخريج أحاديث منار السبيل، 1/ 147، برقم 111.

(1/55)

ج 2: رواه مسلم في الصحيح (1)، والحديث الثاني: أخرجه أبو داود، بإسناد صحيح عَنْ خَالِدٍ بن معدان [عن بعض أصحاب النبي (]: «أَنَّ النَّبِيَّ (أَمَرَهُ أَنْ يُعِيدَ الْوُضُوءَ وَالصَّلاَةَ» (2).
س 3: طفل قبل سبع سنين يفهم، ولا يؤذي، ويرغب في الذهاب إلى المسجد، فهل يمنع أحسن الله إليك؟
ج 3: إن كان لا يؤذي فلا بأس، الحمد لله؛ لأن المقصود أن يعقل، وسبع سنين هي وقت العقل غالباً، وإن كان قد يوجد من يبلغ السبع، وما يعقل بعدُ، المهم العقل، وعدم إيذاء الناس.
س 4: الوليد الذي قد يؤذي ويتعلق بأبيه تعلقاً شديداً، كالطفلة الصغيرة هل يذهب بها أبوها إلى المسجد؟.
ج 4: لا: يخلِّيها عند أهلها، والصبي الصغير يخلِّيه عند أهله؛ لأنه قد يؤذي.
س 5: ألم يحمل النبي (بنت ابنته؟
ج 5: بلى، قد يعرض هذا مثل ما يجيء بعض الناس بأولاده، ما عندهم أحد يبزاهم (3).
س 6: أحسن الله إليكم: لحم الجزور هل ينقض الوضوء؟
__________
(1) مسلم، كتاب الطهارة، باب وجوب استيعاب جميع أجزاء محل الطهارة، برقم 243، ولفظه: عن عُمَرَ بْنِ الْخَطَّابِ أَنَّ رَجُلاً تَوَضَّأَ، فَتَرَكَ مَوْضِعَ ظُفُرٍ عَلَى قَدَمِهِ، فَأَبْصَرَهُ النَّبِيُّ (فَقَالَ: «ارْجِعْ فَأَحْسِنْ وُضُوءَكَ». فَرَجَعَ ثُمَّ صَلَّى». دون ذكر لفظة «لمعة».
(2) أبو داود، برقم 175، وبنحوه ابن ماجه في سننه، برقم 666، عن عمر بن الخطاب (، وتقدم تخريجه، ص 61.
(3) أي ليس عندهم من يحفظهم.

(1/56)

ج 6: نعم، مثل ما جاء في الحديث (1).
س 7: حديث: «إنما هو بَضعة منك» (2)
__________
(1) مسلم، كتاب الحيض، باب الوضوء من لحم الإبل، برقم 360، ولفظه: عَنْ جَابِرِ بْنِ سَمُرَةَ (، أَنَّ رَجُلاً سَأَلَ رَسُولَ اللَّهِ (: أَأَتَوَضَّأُ مِنْ لُحُومِ الْغَنَمِ؟ قَالَ: «إِنْ شِئْتَ فَتَوَضَّا، وَإِنْ شِئْتَ فَلاَ تَوَضَّا»، قَالَ: أَتَوَضَّأُ مِنْ لُحُومِ الإِبِلِ؟ قَالَ: «نَعَمْ، فَتَوَضَّا مِنْ لُحُومِ الإِبِلِ»، قَالَ: أُصَلِّي فِي مَرَابِضِ الْغَنَمِ؟ قَالَ: «نَعَمْ» قَالَ: أُصَلِّي فِي مَبَارِكِ الإِبِلِ؟ قَالَ: «لاَ».
(2) أبو داود، كتاب الطهارة، باب الرخصة في ذلك، برقم 182، والترمذي، أبواب الطهارة، باب ما جاء في ترك الوضوء من مس الذكر، برقم 85، والنسائي، كتاب الطهارة، باب ترك الوضوء منه، برقم 165، ولفظه: عن طَلْقِ بْنِ عَلِيٍّ قَالَ: خَرَجْنَا وَفْدًا حَتَّى قَدِمْنَا عَلَى رَسُولِ اللَّهِ (فَبَايَعْنَاهُ، وَصَلَّيْنَا مَعَهُ، فَلَمَّا قَضَى الصَّلَاةَ جَاءَ رَجُلٌ كَأَنَّهُ بَدَوِيٌّ، فَقَالَ: يَا رَسُولَ اللَّهِ، مَا تَرَى فِي رَجُلٍ مَسَّ ذَكَرَهُ فِي الصَّلَاةِ؟ قَالَ: «وَهَلْ هُوَ إِلَّا مُضْغَةٌ مِنْكَ، أَوْ بَضْعَةٌ مِنْكَ»، وابن حبان، برقم 1119، و1120، وأحمد، 26/ 214، برقم 16286، ولفظه: عن طَلْقٍ (، قَالَ: سَأَلَ رَجُلٌ رَسُولَ اللَّهِ (: أَيَتَوَضَّأُ أَحَدُنَا إِذَا مَسَّ ذَكَرَهُ؟ قَالَ: «إِنَّمَا هُوَ بَضْعَةٌ مِنْكَ أَوْ جَسَدِكَ». وحسنه محققو المسند،
26/ 214، وصححه الألباني في صحيح ابن ماجه، برقم 483، قال ابن عبد البر في التمهيد،

17/ 197: «وقد استدل جماعة من العلماء على أن الحديث في إيجاب الوضوء من مس الذكر ناسخ لحديث سقوط الوضوء منه بأن إيجاب الوضوء منه إنما هو مأخوذ من جهة الشرع، لا مدخل فيه للعقل لاجتماعه مع سائر الأعضاء، فمحال أن يقال إنما هو بضعة منك، والشرع قد ورد بإيجاب الوضوء منه، وجائز أن يجب منه الوضوء بعد ذلك القول شرعاً، فتفهّم، وأما أقاويل الفقهاء من الصحابة والتابعين ومن بعدهم من المخالفين في هذا الباب، فروي عن جماعة من الصحابة إيجاب الوضوء من مس الذكر، منهم عمر بن الخطاب وعبداللَّه بن عمر»، وقال شيخ الإسلام في مجموع الفتاوى، 21/ 241: «وَالْأَظْهَرُ أَيْضًا أَنَّ الْوُضُوءَ مِنْ مَسِّ الذَّكَرِ مُسْتَحَبٌّ لَا وَاجِبٌ، وَهَكَذَا صَرَّحَ بِهِ الْإِمَامُ أَحْمَد فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ، وَبِهَذَا تَجْتَمِعُ الْأَحَادِيثُ وَالْآثَارُ بِحَمْلِ الْأَمْرِ بِهِ عَلَى الِاسْتِحْبَابِ لَيْسَ فِيهِ نَسْخُ قَوْلِهِ: «وَهَلْ هُوَ إلَّا بَضْعَةٌ مِنْك؟».

(1/57)

هل هو منسوخ؟
ج 7: منسوخ، أو شاذ ضعيف؛ لأن الأحاديث الصحيحة كثيرة في نقض الوضوء إذا مس الفرج، فأهل العلم أجابوا عنه بأنه منسوخ؛ لأنه في أول الإسلام، أو شاذ؛ لأنه مخالف للأحاديث الصحيحة.
س 8: إزالة النجاسة بالماء يكفي، أو لا بد من صابون إذا علقت بالملابس.
ج 8: يكفي الماء، والحمد لله.
س 9: مرق الإبل هل ينقض الوضوء؟
ج 9: لا ينقض الوضوء، واللبن لا ينقض، بس (1) اللحم.
س 10: من بدأ بيده اليسرى في الوضوء، فهل يصح وضوؤه.
ج 10: فيه خلاف بين العلماء، والأحوط أنه يعيد اليسار بعد اليمين؛ لأن الرسول (قال: «ابدؤوا بميامنكم» (2)، وكان (يبدأ باليمين، فالأحوط للخروج من الخلاف أن يعيد اليسرى إذا بدأ بها، يعيدها بعد اليمين من اليدين والرجلين، حتى يتأسّى بالنبي (.
__________
(1) بس: حسب، أو فقط. انظر: القاموس المحيط، ص 686، مادة (بسس).
(2) أخرجه أبو داود، كتاب اللباس، باب في الانتعال، برقم 4141، وابن ماجه، كتاب الطهارة وسننها، باب التيمن في الوضوء، برقم 402، وابن خزيمة، 1/ 91، برقم 178، وأحمد، 14/ 292، برقم 8652: عَنْ أَبِي هُرَيْرَةَ (، قَالَ: قَالَ رَسُولُ اللَّهِ (: «إِذَا لَبِسْتُمْ، وَإِذَا تَوَضَّاتُمْ، فَابْدَءُوا بِأَيَامِنِكُمْ»، وَقَالَ أَحْمَدُ: «بِمَيَامِنِكُمْ»، وصحح إسناده محققو المسند،
14/ 293، وصححه الألباني في صحيح ابن ماجه، برقم 323.

(1/58)

س 11: الأثر عن علي (، أنه بدأ في الوضوء بغسل يسراه (1)، قبل اليمنى، هل يصح؟
ج 11: ما أعلم صحته.
س 12: الوضوء من آنية الذهب والفضة هل يصح؟
ج 12: الفضة والذهب لا يجوز استعمالهما، لكن الوضوء يصح مع التحريم؛ لأنه حصل به المقصود، لكن لا يجوز استعمالها؛ لأن الرسول (نهى عن استعمالهما، بعض أهل العلم منع ذلك؛ لقول المؤلف: «وإباحته».
لأن استعمال الذهب والفضة غير مباح مثل المغصوب، فلا يصح لقوله (: «من عمل عملاً ليس عليه أمرنا فهو رد» (2)، هذا له وجهه الشرعي.
ومن قال بصحته قال: لأن المقصود الطهارة وقد حصلت، والإثم لا يمنع، مثل لو مر على حوض وتوضأ منه ولم يستأذن أهله في كونه استعمل شيئاً لا يجوز له لا يمنع، وهكذا لو تيمم من تراب أرض لم يستأذن أهلها، لكن الأحوط للمؤمن أن يبتعد عن مسائل الخلاف، وأن لا يتوضأ إلا بماء مباح غير مغصوب.
س 13: ما رأيكم في إطلاق القاعدة أن النهي يقتضي الفساد؟
__________
(1) أخرجه عن علي (: الدارقطني، كتاب الطهارة، باب ما روي في جواز تقديم غسل اليد اليسرى على اليمين، برقم 290، والبيهقي في الكبرى، 1/ 87، برقم 413، ووصفه بالانقطاع، وأقر بانقطاعه الحافظ ابن حجر في التلخيص الحبير، 1/ 279، وقد علق شيخ الإسلام ابن تيمية على مثل هذه الرواية عن علي، وعن رواية عن أبي هريرة فقال في: مجموع الفتاوى، 32/ 209: «وَلَوْ بَدَأَ فِي الطَّهَارَةِ بِمَيَاسِرِهِ قَبْلَ مَيَامِنِهِ كَانَ تَارِكًا لِلِاخْتِيَارِ وَكَانَ وُضُوءُهُ صَحِيحًا مِنْ غَيْرِ نِزَاعٍ أَعْلَمُهُ بَيْنَ الْأَئِمَّةِ».
(2) رواه مسلم، كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم 1817، عن عائشة - رضي الله عنها -.

(1/59)

ج 13: هذا النهي عن الشيء، والمنهي عنه عند الغصب وعند الظلم، وإلا ما هو منهيّ عن الوضوء منهي عن الظلم، والوضوء استعمل ماءً في الطهارة، يقول بعض أهل العلم: إن الطهارة تصح مع الإثم، لكن كونه يعيد ويبتعد عن الخلاف أحوط، ولهذا جزم المؤلف في الإباحة، وأنه شرط في صحة الصلاة عملاً بالأصل: «وما نهيتكم عنه فاجتنبوه» (1).
س 14: من اشتغل بحكِّ ما يحول بين البشرة والماء حتى نشف العضو الذي قبله؟
ج 14: هذا لا يضر، هذا خفيف، مثل عجينة في ذراعه، وأزاله، ما دام أنه خفيف؛ لأنه قد يكون هناك هواء، قد يكون شيء ينشف الأعضاء.
س 15: ما حكم المسح على الجوارب، وخاصة وقت البرد؟
ج 15: يمسح عليه، ولا بأس سواء كان جورباً، أو خفاً، وسواء في الشتاء أو الصيف إذا لبسها على طهارة، وإذا كان ساتراً، يمسح عليه المدة المعينة، يوم وليلة للمقيم، وثلاثة أيام بلياليها للمسافر.
س 16: أحسن الله إليك يا شيخ: بعض الأحيان يتمكن الإنسان من إزالة ما يمنع وصول الماء إلى البشرة، ولكن مع التكلف.
__________
(1) رواه مسلم، كتاب الفضائل، باب توقيره (، وترك إكثار سؤاله عما لا ضرورة إليه، أو لا يتعلق به تكليف وما لا يقع، ونحو ذلك، برقم 1337، ولفظه: عَنْ أَبِي هُرَيْرَةَ (، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ (، فَقَالَ: «أَيُّهَا النَّاسُ قَدْ فَرَضَ اللَّهُ عَلَيْكُمُ الْحَجَّ، فَحُجُّوا»، فَقَالَ رَجُلٌ: أَكُلَّ عَامٍ يَا رَسُولَ اللَّهِ؟ فَسَكَتَ حَتَّى قَالَهَا ثَلَاثًا، فَقَالَ رَسُولُ اللَّهِ (: «لَوْ قُلْتُ: نَعَمْ لَوَجَبَتْ، وَلَمَا اسْتَطَعْتُمْ»، ثُمَّ قَالَ: «ذَرُونِي مَا تَرَكْتُكُمْ، فَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِكَثْرَةِ سُؤَالِهِمْ وَاخْتِلَافِهِمْ عَلَى أَنْبِيَائِهِمْ، فَإِذَا أَمَرْتُكُمْ بِشَيْءٍ فَاتُوا مِنْهُ مَا اسْتَطَعْتُمْ، وَإِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَدَعُوهُ».

(1/60)

ج 16: لا بد يصبر على إزالته: عجين، أو تراب، أو طين يزيله.
س 17: البوية هل تزال؟
ج 17: البوية تختلف إذا كان لها جرم يزيلها، إن كان لها جسم يحته: يزيلها وإن كان ما لها جرم إن كانت صبغة ما تمنع.
س 18: مس عورة الطفل هل تنقض الوضوء؟
ج 18: نعم، نعم، إذا مس فرجه ينقض الوضوء لعموم الأدلة.
[قال المؤلف - رحمه الله -]:
الشَّرْطُ الخَامِسُ (1): إِزَالَةُ النَّجَاسَةِ مِنْ ثَلاَثٍ: مِنَ البَدَنِ، وَالثَّوْبِ، وَالبُقْعَةِ، وَالدَّلِيلُ قَوْلُهُ تَعَالى: {وَثِيَابَكَ فَطَهِّرْ} (2).
الشَّرْطُ السَادِسُ: سَتْرُ العَوْرَةِ: أَجْمَعَ أَهْلُ العِلْمِ عَلَى فَسَادِ صَلاَةِ مَنْ صَلَّى عُرْيَاناً وَهْوَ يَقْدِرُ، وَحَدُّ عَوْرَةِ الرَّجُلِ مِنَ السُّرَّةِ إِلى الرُكْبَةِ، وَالأَمَةِ كَذَلِكَ، وَالحُرَّةُ كُلُّهَا عَوْرَةٌ إِلاَّ وَجْهُهَا، وَالدَّلِيلُ قَوْلُهُ تَعَالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (3)، أَيْ: عِنْدَ كُلِّ صَلاَةٍ.
__________
(1) في النسخة الخطية الأولى فقط: «الخامس» دون ذكر الشرط.
(2) سورة المدثر، الآية: 4.
(3) سورة الأعراف، الآية: 31.

(1/61)

الشَّرْطُ السَّابِعُ: دُخُولُ الوَقْتِ، وَالدَّلِيلُ مِنَ السُّنَّةِ حَدِيثُ جِبْرِيلَ (أَنَّهُ أَمَّ النَبِي (في أوَّلِ الوَقْتِ وَفِي آخِرِهِ (1)، فَقَالَ: «يَا مُحَمَّدُ الصَّلاَةُ بَيْنَ هَذَيْنِ الوَقْتَيْنِ» (2).
__________
(1) في النسخة الخطية الأولى: «وآخره» دون «في».
(2) عَنِ ابْنِ عَبَّاسٍ - رضي الله عنهما - قَالَ: قَالَ رَسُولُ اللَّهِ (: «أَمَّنِي جِبْرِيلُ (عِنْدَ الْبَيْتِ مَرَّتَيْنِ، فَصَلَّى بِيَ الظُّهْرَ حِينَ زَالَتِ الشَّمْسُ، وَكَانَتْ قَدْرَ الشِّرَاكِ، وَصَلَّى بِيَ الْعَصْرَ حِينَ كَانَ ظِلُّهُ مِثْلَهُ، وَصَلَّى بِيَ - يَعْنِي الْمَغْرِبَ - حِينَ أَفْطَرَ الصَّائِمُ، وَصَلَّى بِيَ الْعِشَاءَ حِينَ غَابَ الشَّفَقُ، وَصَلَّى بِيَ الْفَجْرَ حِينَ حَرُمَ الطَّعَامُ وَالشَّرَابُ عَلَى الصَّائِمِ، فَلَمَّا كَانَ الْغَدُ صَلَّى بِيَ الظُّهْرَ حِينَ كَانَ ظِلُّهُ مِثْلَهُ، وَصَلَّى بِيَ الْعَصْرَ حِينَ كَانَ ظِلُّهُ مِثْلَيْهِ، وَصَلَّى بِيَ الْمَغْرِبَ حِينَ أَفْطَرَ الصَّائِمُ، وَصَلَّى بِيَ الْعِشَاءَ إِلَى ثُلُثِ اللَّيْلِ، وَصَلَّى بِيَ الْفَجْرَ فَأَسْفَرَ، ثُمَّ الْتَفَتَ إِلَيَّ فَقَالَ: يَا مُحَمَّدُ، هَذَا وَقْتُ الأَنْبِيَاءِ مِنْ قَبْلِكَ، وَالْوَقْتُ مَا بَيْنَ هَذَيْنِ الْوَقْتَيْنِ»، رواه أبو داود في الصلاة، باب فرض الصلاة، برقم 393، والترمذي، كتاب الصلاة، باب ما جاء في مواقيت الصلاة، برقم 149، والشافعي في مسنده، 1/ 26، وأحمد، 5/ 202، برقم 3081، وابن خزيمة، 1/ 168، برقم 325، والحاكم، 1/ 193، واللفظ لأبي داود، وصححه الحاكم، وحسّن إسناده محققو المسند، 5/ 202، وصححه ابن عبد البر في التمهيد، ورد على من تكلم فيه، 8/ 28، وصححه الألباني في صحيح أبي داود، برقم 377.

وقد ثبت في الحديث الذي رواه مسلم، في كتاب المساجد ومواضع الصلاة، باب أوقات الصلوات الخمس، برقم 612، أن وقت صلاة العشاء إلى نصف الليل، فعَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو - رضي الله عنهما -، أَنَّ نَبِيَّ اللَّهِ (، قَالَ: «إِذَا صَلَّيْتُمُ الْفَجْرَ؛ فَإِنَّهُ وَقْتٌ إِلَى أَنَّ يَطْلُعَ قَرْنُ الشَّمْسِ الأَوَّلُ، ثُمَّ إِذَا صَلَّيْتُمُ الظُّهْرَ؛ فَإِنَّهُ وَقْتٌ إِلَى أَنْ يَحْضُرَ الْعَصْرُ، فَإِذَا صَلَّيْتُمُ الْعَصْرَ، فَإِنَّهُ وَقْتٌ إِلَى أَنْ تَصْفَرَّ الشَّمْسُ، فَإِذَا صَلَّيْتُمُ الْمَغْرِبَ؛ فَإِنَّهُ وَقْتٌ إِلَى أَنْ يَسْقُطَ الشَّفَقُ، فَإِذَا صَلَّيْتُمُ الْعِشَاءَ؛ فَإِنَّهُ وَقْتٌ إِلَى نِصْفِ اللَّيْلِ»، فوقت صلاة العشاء إلى نصف الليل، وهو الراجح المعتمد.

(1/62)

وَقَوْلُهُ تَعَالى (1): {إِنَّ الصَّلاَةَ كَانَتْ عَلَى المُؤْمِنِينَ كِتَاباً مَوْقُوتًا} (2). أَيْ: مَفْرُوضًا فِي الأَوْقَاتِ، وَدَلِيلُ الأَوْقَاتِ (3) قَوْلُهُ تَعَالى: {أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلى غَسَقِ اللَّيْلِ وَقُرْآنَ الفَجْرِ إِنَّ قُرْآنَ الفَجْرِ كَانَ مَشْهُودًا} (4).
الشَّرْطُ الثَّامِنُ: اسْتِقْبَالُ القِبْلَةِ، وَالدَّلِيلُ قَوْلُهُ تَعَالى: {قَدْ نَرَى (5) تَقَلُّبَ وَجْهِكَ فِي السَّمَاء فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّوا وُجُوِهَكُمْ شَطْرَهُ} (6).
الشَّرْطُ التَّاسِعُ: النِّيَّةُ، وَمَحَلُّهَا القَلْبُ، وَالتَّلَفُّظُ بِهَا بِدْعَةٌ، وَالدَّلِيلُ حَدِيثُ (7): «إِنَّمَا الأَعْمَالُ بِالنِّيَّاتِ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى» (8).
2 - قال الشارح - رحمه الله -:
قد تقدم أن شروط الصلاة تسعة، تقدم منها أربعة: الإسلام, العقل, التمييز, الطهارة تقدم الكلام عليها، وما يتعلق بالطهارة.
__________
(1) بداية انتهاء الخرم من النسخة الخطية الثانية.
(2) سورة النساء، الآية: 103.
(3) في النسخة الخطية الأولى: «الوقت».
(4) سورة الإسراء، الآية: 87.
(5) في النسخة الخطية الأولى: «فولِّ وجهك شطر المسجد الحرام» فقط، وحذفت بقية الآية، أما في النسخة الخطية الثانية فاقتصر على قوله: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا} الآية».
(6) سورة البقرة، الآية: 144.
(7) في النسخة الخطية الأولى: «حديث عمر، قال: قال رسول اللَّه (:»، أما النسخة الخطية الثانية، فقال: «والدليل: «إنما الأعمال بالنيات».
(8) البخاري، برقم 1، ومسلم، برقم 1907، وتقدم تخريجه.

(1/63)

الشرط الخامس: إزالة النجاسة من ثلاث: من الثوب، والبدن، والبقعة، لا بد أن يكون المصلي طاهراً في ثوبه، يعني سترته، وفي بدنه: جسده، وفي بقعته محل صلاته؛ فإن صلى في ثوب نجس، أو في بقعة نجسة، أو في بدن نجس لم تصح صلاته إذا كان ذاكراً عالماً، أما إذا كان جاهلاً، أو ناسياً، فصلاته صحيحة على الصحيح؛ لأنه (صلى في نعليه، وبهما خبث، فلما أطلعه جبرائيل خلعهما، ولم يعد أول الصلاة (1) , مع عموم قوله تعالى: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَانَا} (2)، والنجاسة المراد التخلص منها ما هي (3)
__________
(1) أبو داود، كتاب الصلاة، باب الصلاة في النعل، برقم 650، ولفظه: عنْ أَبِي سَعِيدٍ الْخُدْرِيِّ (، قَالَ: بَيْنَمَا رَسُولُ اللَّهِ (يُصَلِّي بِأَصْحَابِهِ، إِذْ خَلَعَ نَعْلَيْهِ فَوَضَعَهُمَا عَنْ يَسَارِهِ، فَلَمَّا رَأَى ذَلِكَ الْقَوْمُ أَلْقَوْا نِعَالَهُمْ، فَلَمَّا قَضَى رَسُولُ اللَّهِ (صَلَاتَهُ، قَالَ: «مَا حَمَلَكُمْ عَلَى إِلْقَاءِ نِعَالِكُمْ»، قَالُوا: رَأَيْنَاكَ أَلْقَيْتَ نَعْلَيْكَ فَأَلْقَيْنَا نِعَالَنَا، فَقَالَ رَسُولُ اللَّهِ (: «إِنَّ جِبْرِيلَ (أَتَانِي فَأَخْبَرَنِي أَنَّ فِيهِمَا قَذَرًا - أَوْ قَالَ: أَذًى -»، وَقَالَ: «إِذَا جَاءَ أَحَدُكُمْ إِلَى الْمَسْجِدِ فَلْيَنْظُرْ: فَإِنْ رَأَى فِي نَعْلَيْهِ قَذَرًا أَوْ أَذًى فَلْيَمْسَحْهُ وَلْيُصَلِّ فِيهِمَا»، وأحمد، 17/ 242، برقم 11153، وابن خزيمة، 2/ 107، برقم 1017، وابن حبان، 5/ 560، برقم 21185، والحاكم، وصححه، 1/ 260، وصححه محققو المسند، 17/ 243، ومحقق ابن حبان، وصححه الألباني في التعليقات الحسان، 4/ 59، وصحيح أبي داود، برقم 657.
(2) سورة البقرة، الآية: 286.
(3) أي: والنجاسة المراد التخلص منها ليست من جنس الطهارة ..

(1/64)

من جنس الطهارة, الطهارة عبادة مطلوبة لذاتها، أما النجاسة فالمقصود التخلص منها من ثوبه، أو بدنه، أو بقعته، فإذا نسيها، أو جهلها، فصلاته صحيحة, صلى في ثوب نجس ناسياً، أو جاهلاً، أو حصل على بدنه نجاسة، ولم يذكر ذلك، ولم يعلمه, أو في بقعة ظنها طاهرة، فبانت غير طاهرة، صلاته صحيحة على الصحيح.
الشرط السادس: ستر العورة: لابد أن يصلي وهو ساتر عورته من السرة إلى الركبة، يسترها على الصحيح, والمرأة كلها عورة إلا وجهها؛ لقوله (: «المرأة عورة» (1) إلا وجهها، فهي تكشفه في الصلاة إذا كان ما عندها (2) أجانب: السنة كشفه.
__________
(1) الترمذي، كتاب الرضاع، باب 18، برقم 1173، ولفظه: عَنْ عَبْدِ اللَّهِ بن مسعود، عَنِ النَّبِيِّ (، قَالَ: «المَرْأَةُ عَوْرَةٌ، فَإِذَا خَرَجَتْ اسْتَشْرَفَهَا الشَّيْطَانُ»، وصحيح ابن حبان، 12/ 413، برقم 5599، وصحيح ابن خزيمة، 3/ 93، برقم 1685، عن عبد الله بن مسعود (، وصحح إسناده محقق ابن حبان، 12/ 413، وصححه الألباني في صحيح ابن خزيمة،
3/ 93، وصحيح الجامع، برقم 6690.
(2) أي: إذا كانت ليس عندها أجانب.

(1/65)

واختلف العلماء في الكفين، فأجاز بعضهم كشفهما، وأوجب بعضهم سترهما في الصلاة، والأحوط سترهما، كما قال المؤلف, أما بقية البدن؛ فإنها تستر قدميها، وبقية بدنها في الصلاة، إلا إذا كان عندها أجنبي تستر وجهها أيضاً, أما الأمة ففيها خلاف بعض أهل العلم ألحقها بالرجل لأنها مبتذلة، تباع وتشترى، فهي مثل عورة الرجل, وقال آخرون: بل مثلها مثل المرأة مثل: الحرة؛ لعموم الأدلة، والأحوط لها أن تستتر كالحرة خروجاً من الخلاف؛ لعموم الأدلة في ستر العورة للمرأة «المرأة عورة» (1) كون المشتري ينظر إليها، ويستامها، لا يخرجها عن كونها تستتر عند الصلاة، وتستتر عن الأجانب؛ لئلا يُفتتن بها، ولا سيما إذا كانت جميلة تحرص على الستر، والبعد عن أسباب الشر, ومعلوم أن مسائل الخلاف من مسائل الاشتباه عند خفاء الدليل، وقد قال (: «دع ما يريبك إلى ما لا يريبك» (2)، «من اتقى الشبهات فقد استبرأ لدينه وعرضه» (3)، فهي محل شبهة، فالأحوط لها أن تستر جميع بدنها كالحرة في الصلاة.
__________
(1) تقدم تخريجه في الحاشية قبل السابقة.
(2) أخرجه الترمذي، كتاب صفة القيامة والرقائق، باب 60، برقم 2518، والنسائي، كتاب الأشربة، الحث على ترك الشبهات، برقم 5711، وأحمد، 3/ 248، برقم 1723 عن الحسن بن علي (، والبخاري معلقاً موقوفاً على حسان بن أبي سنان، كتاب البيوع، باب تفسير المشبهات، قبل رقم 2052، وصححه محققو المسند، 3/ 249، والألباني في صحيح الترغيب والترهيب، 3/ 71، برقم 2930.
(3) البخاري، كتاب الإيمان، باب فضل من استبرأ لدينه، برقم 52، ومسلم، كتاب المساقاة والمزارعة، باب أخذ الحلال وترك الشبهات، برقم 1599، عن النعمان بن بشير (.

(1/66)

السابع: دخول الوقت, لا بد أن تكون في الوقت؛ لأن الله فرض الصلاة في أوقاتها, فإن صلاها قبل الوقت لم تصح, وإن صلاها بعد الوقت صحت مع الإثم، إذا أخّرها عمداً, إلا إذا (1) يجوز له التأخير: في السفر، أو المرض، فيؤخر الظهر مع العصر، والمغرب مع العشاء، فلا بأس، أما إذا أخرها من غير عذر، أو قدَّمها على الوقت، فلا يجوز، لكن متى قدمها على الوقت بطلت، إلا إذا كانت تجمع إلى ما بعدها، فأخرها لسفر أو مرض فلا بأس.
الثامن: استقبال الكعبة: القبلة، لا بد أن يستقبلها في الفرض والنفل، عليه استقبال القبلة للآية الكريمة، يقول جل وعلا: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} (2) إلا إذا كان هناك عذر كالمسافر يصلي النافلة في جهة سيره، فلا بأس للعذر الشرعي، أو مريض ليس عنده من يُعدِّله للقبلة، وخاف خروج الوقت، يصلي على حسب حاله: {فَاتَّقُوا الله مَا اسْتَطَعْتُمْ} (3) مريض، ولا يستطيع التصرف في استقبال القبلة، وليس عنده من يعدله للقبلة فلا حرج، أو سجين مربوط: مصلوب ليس له القدرة على القبلة، فالله يقول جل وعلا: {فَاتَّقُوا الله مَا اسْتَطَعْتُمْ} (4)، {لَا يُكَلِّفُ الله نَفْسًا إِلَّا وُسْعَهَا} (5)، أما مع القدرة، فيجب أن يستقبل القبلة في الفرض والنفل إلا في السفر، لا بأس أن يصلي إلى جهة سيره في النافلة.
__________
(1) أي: إلا إذا كان يجوز له التأخير في السفر والمرض.
(2) سورة البقرة، الآية: 144.
(3) سورة التغابن، الآية: 16.
(4) سورة التغابن، الآية: 16.
(5) سورة البقرة، الآية: 286.

(1/67)

التاسع: النية لكل عبادة لا بد لها من نية: صلاة، وصوم، وصدقة، وغير ذلك، لا بد من النية [في] جميع العبادات؛ لقوله (: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» (1) النية محلها القلب: الصلاة، والصوم، وسائر العبادات محلها القلب، إلا في الحج؛ فإنه يظهرها: يلبي بالنسك كما فعل النبي (، أما ما عدا ذلك؛ فإنه في القلب، والتلفظ بها بدعة يقول: نويت أن أصلي هذه بدعة، نويت أن أصوم كذلك، نويت أن أتصدق كذلك، إنما مثل الحج جاء الشرع بإعلان الإحرام، يقول: «لبيك عمرة»، «لبيك حجاً»، «لبيك عمرة وحجاً»، يعلن يصرح بما نوى في قلبه هذه السنة، وهذا شيء خاص بالحج والعمرة.
[الأسئلة]:
س 1: إذا صلى على أرض نجسة، ووضع حائلاً بينه وبينها سجادة، أو نحوها؟.
ج 1: يكفي إذا وضع حائلاً: سجادة، أو شيئاً، أو بساطاً على الأرض النجسة، لا بأس ما دام أن الساتر ثخين يمنع وصول الرطوبة.
__________
(1) البخاري، برقم 1، ومسلم برقم 1907، وتقدم تخريجه.

(1/68)

س 2: أحسن الله إليكم يا شيخ، الحديث الذي مر معنا في البخاري أن الصحابة قالوا للنبي (: إذا ضرب الحجاب على صفية، فهي من زوجاته أمهات المؤمنين (1)،
__________
(1) البخاري، كتاب المغازي، باب غزوة خيبر، برقم 4213، ولفظه: أن أَنَسًا (قالَ: أَقَامَ النَّبِيُّ (بَيْنَ خَيْبَرَ وَالْمَدِينَةِ ثَلَاثَ لَيَالٍ يُبْنَى عَلَيْهِ بِصَفِيَّةَ، فَدَعَوْتُ الْمُسْلِمِينَ إِلَى وَلِيمَتِهِ، وَمَا كَانَ فِيهَا مِنْ خُبْزٍ وَلَا لَحْمٍ، وَمَا كَانَ فِيهَا إِلَّا أَنْ أَمَرَ بِلَالًا بِالْأَنْطَاعِ فَبُسِطَتْ، فَأَلْقَى عَلَيْهَا التَّمْرَ وَالْأَقِطَ وَالسَّمْنَ، فَقَالَ الْمُسْلِمُونَ: إِحْدَى أُمَّهَاتِ الْمُؤْمِنِينَ، أَوْ مَا مَلَكَتْ يَمِينُهُ؟ قَالُوا: إِنْ حَجَبَهَا فَهِيَ إِحْدَى أُمَّهَاتِ الْمُؤْمِنِينَ، وَإِنْ لَمْ يَحْجُبْهَا فَهِيَ مِمَّا مَلَكَتْ يَمِينُهُ، فَلَمَّا ارْتَحَلَ وَطَّأَ لَهَا خَلْفَهُ وَمَدَّ الْحِجَابَ»، ومسلم، كتاب النكاح، باب فضيلة إعتاقه أمة، ثم يتزوجها، برقم 87 - (1365)، ولفظه: «عَنْ أَنَسٍ (قَالَ: كُنْتُ رِدْفَ أَبِي طَلْحَةَ يَوْمَ خَيْبَرَ، وَقَدَمِي تَمَسُّ قَدَمَ رَسُولِ اللَّهِ (، قَالَ: فَأَتَيْنَاهُمْ حِينَ بَزَغَتِ الشَّمْسُ، وَقَدْ أَخْرَجُوا مَوَاشِيَهُمَ، وَخَرَجُوا بِفُؤُوسِهِمْ وَمَكَاتِلِهِمْ وَمُرُورِهِمْ، فَقَالُوا: مُحَمَّدٌ وَالْخَمِيسُ، قَالَ: وَقَالَ رَسُولُ اللَّهِ (: «خَرِبَتْ خَيْبَرُ، إِنَّا إِذَا نَزَلْنَا بِسَاحَةِ قَوْمٍ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ»، قَالَ: وَهَزَمَهُمُ اللَّهُ (، وَوَقَعَتْ فِى سَهْمِ دِحْيَةَ جَارِيَةٌ جَمِيلَةٌ، فَاشْتَرَاهَا رَسُولُ اللَّهِ (بِسَبْعَةِ أَرْؤُسٍ، ثُمَّ دَفَعَهَا إِلَى أُمِّ سُلَيْمٍ تُصَنِّعُهَا لَهُ، وَتُهَيِّئُهَا، قَالَ: وَأَحْسِبُهُ قَالَ: «وَتَعْتَدُّ فِي بَيْتِهَا» وَهِيَ صَفِيَّةُ بِنْتُ حُيَيٍّ، قَالَ: وَجَعَلَ رَسُولُ اللَّهِ (وَلِيمَتَهَا التَّمْرَ وَالأَقِطَ وَالسَّمْنَ، فُحِصَتِ الأَرْضُ أَفَاحِيصَ، وَجِيءَ بِالأَنْطَاعِ فَوُضِعَتْ فِيهَا، وَجِيءَ بِالأَقِطِ وَالسَّمْنِ، فَشَبِعَ النَّاسُ، قَالَ: وَقَالَ النَّاسُ: لاَ نَدْرِي، أَتَزَوَّجَهَا أَمِ اتَّخَذَهَا أُمَّ وَلَدٍ؟ قَالُوا: إِنْ حَجَبَهَا فَهْيَ امْرَأَتُهُ، وَإِنْ لَمْ يَحْجُبْهَا فَهْيَ أُمُّ وَلَدٍ، فَلَمَّا أَرَادَ أَنْ يَرْكَبَ حَجَبَهَا، فَقَعَدَتْ عَلَى عَجُزِ الْبَعِيرِ، فَعَرَفُوا أَنَّهُ قَدْ تَزَوَّجَهَا، فَلَمَّا دَنَوْا مِنَ الْمَدِينَةِ دَفَعَ رَسُولُ اللَّهِ (، وَدَفَعْنَا، قَالَ: فَعَثَرَتِ النَّاقَةُ الْعَضْبَاءُ، وَنَدَرَ رَسُولُ اللَّهِ (وَنَدَرَتْ، فَقَامَ فَسَتَرَهَا، وَقَدْ أَشْرَفَتِ النِّسَاءُ، فَقُلْنَ: أَبْعَدَ اللَّهُ الْيَهُودِيَّةَ، قَالَ: قُلْتُ: يَا أَبَا حَمْزَةَ، أَوَقَعَ رَسُولُ اللَّهِ (! قَالَ: إِي وَاللَّهِ لَقَدْ وَقَعَ».

(1/69)

وإلا فتكون من سُرِّياته، فهل هذا يدل على أن عورة الأمة غير عورة الحرة؟.
ج 2: يعني يظهر أنها ليست مثل الحرة، ما تُحْجَبُ، لكن لا يلزم من ذلك أنها تكشف؛ لأن الله قال: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} (1)، لكن كونه يجعل لها حجاباً، ويسترها كأمّهات المؤمنين، هذا ستر خاص.
س 3: هذا يدل على كشف الوجه للأمة؟.
ج 3: محتمل، محتمل؛ لأنها تُشترى وتُباع، لكن إذا كان فيها جمال يجب التستر حذراً من الفتنة.
س 4: أحسن الله إليك يا شيخ، إذا كان في الثوب دم قليل، أو في الشماغ، هل يؤثر في الصلاة؟.
ج 4: الدم القليل يُعفى عنه إذا كان ما هو من القبل (2)، ولا من الدُّبُرِ: كالجراح، أو دم العين، أو دم الضروس يُعفى عنه.
س 5: ما حكم ستر أعلى الجسم كالصدر والعاتقين للرجل؟.
ج 5: لا بُدَّ، كما دل عليه الحديث: «لَا يُصَلِّي أَحَدُكُمْ فِي الثَّوْبِ الْوَاحِدِ لَيْسَ عَلَى عَاتِقِهِ منهُ شَيْءٌ» (3)، فيجعل الرداء على كتفيه، أو يصلي في قميص، إلا إذا لم يجد -الحمد لله- يصلي على حاله.
س 6: الفنيلة العلاقية أحسن الله إليك، هل يصلى فيها؟.
ج 6: لا ينبغي أن يصلى فيها لأن فيها شيئاً من الضعف، ما فيها (4) إلا خيط على الكتف، إما يلبس رداء، أو فنيلة جيدة ساترة للكتف.
__________
(1) سورة الأحزاب، الآية: 53.
(2) المعنى: إذا لم يكن من القبل، ولا من الدبر.
(3) البخاري، كتاب الصلاة، باب إِذَا صَلَّى فِي الثَّوْبِ الْوَاحِدِ فَلْيَجْعَلْ عَلَى عَاتِقَيْهِ، برقم 359، عَنْ أَبِي هُرَيْرَةَ (، بلفظ: «لَا يُصَلِّي أَحَدُكُمْ فِي الثَّوْبِ الْوَاحِدِ لَيْسَ عَلَى عَاتِقَيْهِ شَيْءٌ»، ومسلم، كتاب الصلاة، باب الصلاة في ثوب واحد وصفة لبسه، برقم 516، بلفظ البخاري أيضاً.
(4) المعنى: ليس فيها إلا خيط على الكتف.

(1/70)

س 7: أحسن الله إليك هل ستر العاتق في الصلاة يجزئ ولو واحد؟.
ج 7: ولو واحد، لكن ستر العاتقين أفضل.
س 8: التسمية عند البدء في الوضوء هل هي واجبة؟ وما الحكم إذا نسيها؟.
ج 8: الجمهور على أنها سنة، وقال بعضهم: إنها تجب، فالأحوط أنه يسمي، ومن نسي فلا شيء عليه.
س 9: الله (يقول: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (1)، فإذا رأينا من يأتي المسجد بثياب النوم، أو ملابس الرياضة، هل ينبهون على ذلك؟.
ج 9: العلماء فسَّروا الزينة هنا بالستر، يعني ستر العورة، لكن كونه يلبس الملابس العادية الجميلة التي يلبسها عند الناس أفضل.
س 10: ما حكم لبس ملابس اللعب التي تصف الجسم؟.
ج 10: لا بد من ستر العورة، سواء كانت ملابس لعب، أو لا،
لا تُرى هي بيضاً وإلا حمراء.
س 11: الملابس التي فيها صور؟.
ج 11: والصور تمنع، يجب أن لا يصلي في ثوب فيه صورة، ولكن لو فعل صحت الصلاة؛ لأن التحريم ليس لأجل الصلاة، التحريم لأجل الصور.
س 12: بعض الناس يصلي في ملابس بيضاء شفافة، ويلبسون سراويل قصيرة ترى بشرتهم من ورائها؟.
ج 12: لا تصح، ما دامت البشرة ترى، لا تصح لأنه مكشوف العورة.
س 13: تأخير الصلاة عن وقتها، هل حكمها حكم الترك؟.
ج 13: لا، فيه تفصيل: إن كان عن نوم أو نسيان فلا، أما إن تعمد فحكمه حكم الترك على الصحيح، فيكفر بذلك إن تعمد تركها حتى يخرج وقتها وهي لا تجمع إلى ما قبلها وما بعدها، فإن كانت تجمع ففيه شبهة، والجمهور يرون ليس حكمه حكم الترك، لكن يأثم.
س 14: ما حكم تغيير النية في الصلاة النافلة، كأن يصلي تحية المسجد فيغير النية وينوي أنها سنة قبلية؟.
__________
(1) سورة الأعراف، الآية: 31.

(1/71)

ج 14: لا يُغيِّر النية، على الإنسان أن يتم ما نوى، إلا إذا أراد أن يصلي نافلة وأقيمت الصلاة قبل أن ينتهي من الركعة الثانية، وقبل الركوع الثاني؛ فإنه يقطعها ويبطلها؛ لقوله (: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة» (1)، أما أنه يغير فينوي تحية المسجد، ثم ينويها الراتبة وهو في أثناء الصلاة فلا، أما ابتداء النية بأن نوى من أول الصلاة بالتحية الراتبة سدت عن التحية، من أول الصلاة، أما إذا كان ما نواها من أول الصلاة، ودخل فيها بنية التحية، ما ينفعه التجديد في أثناء الصلاة، إلا إذا قطعها ونواها من جديد.
[قال المؤلف - رحمه الله -]:
وَأَرْكَانُ الصَّلاَةِ أَرْبَعَةَ عَشَر: القِيَامُ مَعَ القُدْرَةِ، وَتَكْبِيرةُ الإِحْرَامِ، وَقِرَاءَةُ الفَاتِحَةِ، وَالرُّكُوعُ، وَالرَّفْعُ مِنْهُ، وَالسُّجُودُ عَلى الأَعْضَاءِ السَّبْعَةِ (2)، وَالاعْتِدَالُ مِنْهُ، وَالجَلْسَةُ (3) بَيْنَ السَّجْدَتّيْنِ، وَالطُمَانِينَةُ فِي جَمِيعِ الأَرْكَانِ، وَالتَّرْتِيبُ (4)، وَالتَّشَهُدُ الأَخِيرُ، وَالجُلُوسُ لَهُ، وَالصَّلاَةُ عَلَى النَّبِيِّ (، وَالتَّسْلِيمَتَانِ.
الرُّكْنُ الأَوَّلُ: القِيَامُ مَعَ القُدْرَةِ، وَالدَّلِيلُ قَوْلُهُ تَعَالى: {حَافِظُوا (5) عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى وَقُومُوا لله قَانِتِينَ} (6).
__________
(1) مسلم، كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن في إقامة الصلاة، برقم 710، عن أبي هريرة (.
(2) في النسخة الخطية الأولى، والخطية الثانية: «والسجود على سبعة الأعضاء».
(3) في النسخة الخطية الثانية: «والجلوس بين السجدتين».
(4) في النسخة الخطية الثانية زيادة: «والموالاة».
(5) في النسخة الخطية الأولى، والنسخة الخطية الثانية: «وقوموا للَّه قانتين»، وحُذِفَتْ بقية الآية.
(6) سورة البقرة، الآية: 238.

(1/72)

الثَّانِي (1): تَكْبِيرَةُ الإِحْرَاِم، وَالدَّلِيلُ حَدِيثُ (2): «تَحْرِيمُهَا
التَّكْبِيرُ (3)، وَتَحْلِيلُهَا التَّسْلِيمُ» (4). وَبَعْدَهَا الاسْتِفْتَاح -وَهُوَ سُنَّةٌ- قَوْلُ (5):
__________
(1) «الثاني»: ليست في النسخة الخطية الثانية.
(2) في نسخة الجامعة: «الحديث»، وقرئ على الشيخ: حديث، وفي النسخة الخطية الأولى، والثانية، والدليل من الحديث قوله (.
(3) «وتحليلها التسليم» ليست في النسخة الخطية الأولى، وفي النسخة الخطية الثانية: «يحرمها التكبير، ويحللها التسليم».
(4) أخرجه أبو داود، كتاب الصلاة، باب الإمام يحدث بعدما يرفع رأسه من آخر ركعة، برقم 618، ولفظه: عَنْ عَلِيٍّ (، قَالَ: قَالَ رَسُولُ اللَّهِ (: «مِفْتَاحُ الصَّلَاةِ الطُّهُورُ، وَتَحْرِيمُهَا التَّكْبِيرُ، وَتَحْلِيلُهَا التَّسْلِيمُ»، والترمذي، أبواب الطهارة عن رسول اللَّه (، باب ما جاء أن مفتاح الصلاة الطهور، برقم 3، وقال: «هذا الحديث أصح شيء في هذا الباب»، وابن ماجه، كتاب الطهارة وسننها، باب مفتاح الصلاة الطهور، برقم 275، والشافعي في مسنده، 1/ 34، وابن أبي شيبة، 1/ 208، برقم 2378، وأحمد، 2/ 292، برقم 1006، والدارقطني، 1/ 360، والضياء المقدسي في المختارة، 2/ 341، وقال: «إسناده حسن»، عن علي (، وصححه لغيره محققو المسند، 2/ 292، وقال الشيخ الألباني في صحيح أبي داود، 1/ 102، برقم 55: «إسناده حسن صحيح، وصححه الحاكم وابن السكن وكذا الحافظ، وحسّنه النووي، وأورده المقدسي في الأحاديث المختارة».
(5) في النسخة الخطية الثانية: «قوله» ..

(1/73)

«سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، وَتَبَارَكَ اسْمُكَ، وَتَعَالَى جَدُكَ، وَلاَ إِلَهَ غَيْرك» (1)، ومعنى سبحانك اللَّهم أي: أنزهك التنزيه اللائق بجلالك (2). وبحمدك أي: ثناء عليك. وتبارك اسمك (3) أي: البركة تنال بذكرك. وتعالى جدك أي: جلت عظمتك (4). ولا إله غيرك أي: لا معبود في الأرض ولا في السماء بحق (5) سواك يا ألله.
__________
(1) أخرجه أبو داود، كتاب الصلاة، باب من رأى الاستفتاح بسبحانك اللهم وبحمدك، برقم 775، والترمذي، كتاب الصلاة، باب ما يقول عند افتتاح الصلاة، برقم 243، وابن ماجه، كتاب الصلاة، باب افتتاح الصلاة، برقم 806، عن عائشة - رضي الله عنها -، وصححه العلامة الألباني في صحيح أبي داود، 3/ 361، برقم 748، وأخرجه مسلم، كتاب الصلاة، باب حجة من قال لا يجهر بالبسملة، برقم 399، موقوفاً على عمر بلفظ: عَنْ عَبْدَةَ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ، كَانَ يَجْهَرُ بِهَؤُلَاءِ الْكَلِمَاتِ يَقُولُ: «سُبْحَانَكَ اللهُمَّ وَبِحَمْدِكَ، تَبَارَكَ اسْمُكَ، وَتَعَالَى جَدُّكَ، وَلَا إِلَهَ غَيْرُكَ».
(2) في النسخة الخطية الأولى، والثانية: «بجلالك يا اللَّه».
(3) في النسخة الخطية الثانية: «وتبارك اسمك، وتعالى جدك: أي ارتفع قدرك، وعظم شأنك».
(4) في النسخة الخطية الأولى: «وتعالى جدُّك: ارتفع قدرك».
(5) في النسخة الخطية الثانية: «حق» بدون الباء.

(1/74)

«أَعُوذُ بِالله مِنَ الشَّيْطَانِ الرَّجِيمِ» (1)، مَعْنَى أَعُوذُ: أَلُوذُ، وَأَلْتَجِئُ، وَأَعْتَصِمُ بِكَ يَا الله مِنَ الشَّيْطَانِ (2): الرَّجِيمِ، المَطْرُودِ، المُبْعَدِ عَنْ رَحْمَةِ الله (3)، لاَ يَضُرُّنِي فِي دِينِي، وَلاَ فِي دُنْيَايَ (4).
وَقِرَاءَةُ الفَاتِحَةِ رُكْنٌ فِي كُلِّ رَكْعَةٍ، كَمَا فِي حَدِيثِ (5): «لاَ صَلاَةَ لِمَنْ لَمْ يَقْرَا بِفَاتِحَةِ الكِتَابِ» (6)، وَهِيَ أُمُّ القُرْآنِ.
{بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ} (7): بَرَكَةٌ، وَاسْتِعَانَةٌ.
{الحَمْدُ لله}، الحَمْدُ: ثَنَاءٌ، وَالأَلِفُ وَاللاَّمُ لاِسْتِغْرَاقِ جَمِيعِ المَحَامِدِ، وَأَمَّا الجَمِيلُ الذِي لاَ صُنْعَ لَهُ فِيهِ مِثْلُ الجَمَالِ وَنَحْوِهِ، فَالثَّنَاءُ بِهِ (8) يُسَمَّى مَدْحاً لاَ حَمْداً.
__________
(1) في النسخة الخطية الثانية: «أعوذ باللَّه من الشيطان الرجيم، المطرود، المبعد من رحمة اللَّه».
(2) في النسخة المخطوطة الأولى: «من هذا الشيطان».
(3) في النسخة الخطية الأولى: «المبعد عن رحمتك».
(4) من قوله: «معنى أعوذ: ألوذ إلى قوله: «في دنياي» ليست في النسخة المخطوطة الثانية».
(5) في النسخة الخطية الأولى، والنسخة الخطية الثانية، ومطبوع الجامعة: «كما في الحديث».
(6) رواه البخاري، كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم 756، ومسلم، كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وإنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم 394.
(7) في نسخة القارئ، والنسخة الخطية الأولى: «بسم اللَّه الرحمن الرحيم» أما في النسخة الخطية الثانية: ففيها: «قوله: بسم اللَّه الرحمن الرحيم».
(8) «به» ليست في النسخة الخطية الثانية.

(1/75)

{رَبِّ العَالمَينَ}، الرَّبُّ: هُوَ (1) المَعْبُودُ، الخَالِقُ، الرَّازِقُ (2)، المَالِكُ، المُتَصَرِّفُ، مُرَبِّي جَمِيعِ الخَلْقِ بِالنِّعَمِ (3).
{العَالَمِينَ}: كُلُ مَا سِوَى الله عَالَمٌ، وَهُوَ رَبُّ الجَمِيعِ.
{الرَّحْمَنِ}: رَحْمَةٌ عَامَّةٌ [لِـ]ـجَمِيعِ (4) المَخْلُوقَاتِ.
{الرَّحِيمِ}: رَحْمَةٌ خَاصَّةٌ بِالمُؤْمِنِينَ، وَالدَّلِيلُ قَوْلُهُ تَعَالىَ: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} (5).
__________
(1) «هو» ليست في النسخة المخطوطة الأولى.
(2) «الخالق، الرازق» ليست في النسخة المخطوطة الأولى، ولا في الثانية.
(3) في النسخة المخطوطة الأولى، والثانية: «مربي جميع العالمين بالنعم».
(4) في مطبوعة الجامعة، وفي النسخة الخطية الثانية: «جميع المخلوقات»، وكذلك في نسخة القارئ على الشيخ، أما النسخة المخطوطة الأولى، ففيها: «لجميع المخلوقات».
(5) سورة الأحزاب، الآية: 43.

(1/76)

{مَالِكِ يَوْمِ الدِّينِ}: يَوْمُ الجَزَاءِ وَالحِسَابِ، يَوْمَ (1) كُلُّ يُجَازَى بِعَمَلِهِ، إِنْ خَيْراً فَخَيْرٌ، وَإِنْ شَرًّا فَشَرٌّ، وَالدَّلِيلُ قَوْلُهُ تَعَالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (2) * يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لله} (3)، وَالحَدِيثُ عَنْهُ (: «الكَيِّسُ مَنْ دَانَ نَفْسَهُ، وَعَمِلَ لِمَا بَعْدَ المَوْتِ (4)، وَالعَاجِزُ مَنْ أَتْبَعَ نَفْسَهُ هَوَاهَا، وَتَمَنَّى عَلَى الله الأَمَانِي» (5).
{إِيَّاكَ نَعْبُدُ} أَي: لاَ نَعْبُدُ غَيْرَكَ، عَهْدٌ بَيْنَ العَبْدِ وَبَيْنَ رَبِّهِ أَن لاَ يَعْبُدَ إِلاَّ إِيَّاهُ (6).
{وَإِيَّاكَ نَسْتَعِينُ}: عَهْدٌ بَيْنَ العَبْدِ وَبَيْنَ (7) رَبِّهِ أَن لاَ يَسْتَعِينَ بِأَحَدٍ غَيْرَ الله.
__________
(1) «يوم»: ليست في النسخة المخطوطة الأولى.
(2) في النسخة الخطية الثانية لم يكمل الآية، بل قال: «الآية».
(3) سورة الانفطار، الآيات:17 - 19.
(4) في النسخة الخطية الثانية لم يكمل الحديث، بل قال: «إلى آخره».
(5) الترمذي، كتاب صفة القيامة والرقائق، باب 25، برقم 2459، وابن ماجه، كتاب الزهد، باب ذكر الموت والاستعداد له، برقم 4260، وأحمد في المسند، 28/ 350، برقم 17123، والحاكم، 1/ 57، وصححه، عن شداد بن أوس (، وحسنه الترمذي، واستشهد به شيخ الإسلام ابن تيمية، ووافق على تحسين الترمذي عندما قال في مجموع الفتاوى، 8/ 285: «رَوَاهُ ابْنُ مَاجَه وَالتِّرْمِذِي، وَقَالَ حَدِيثٌ حَسَنٌ».
(6) في النسخة الخطية الأولى: «أن لا يعبد أحداً سواه»، وفي النسخة الخطية الثانية: «أن لا يستعين أحداً غيره».
(7) في النسخة الخطية الأولى: «عهد بين العبد وربه»، وفي النسخة الخطية الثانية: «عهد بين العبد وبين اللَّه أن لا يستعين أحداً غيره».

(1/77)

{اهْدِنَا الصِّرَاطَ المُسْتَقِيمَ} مَعْنَى: {اهْدِنَا}: دُلَّنَا، وَأَرْشِدْنَا، وَثَبِّتْنَا (1)، وَ {الصِّرَاطُ}: الإِسْلاَمُ، وَقِيلَ: الرَّسُولُ (2)، وَقِيلَ: القُرْآنُ، وَالكُلُّ حَقٌ. وَ {المُسْتَقِيَم}: الذِي لاَ عِوَجَ فِيهِ.
{صِرَاطَ الذِّينَ أَنْعَمْتَ عَلَيْهِمْ}: طَرِيقُ المُنْعَمِ عَلَيْهِمْ، وَالدَّلِيلُ (3) قَوْلُهُ تَعَالى: {وَمَن يُطِعِ الله وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ الله عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} (4).
{غَيْرِ المَغْضُوبِ عَلَيْهِمْ}: وَهُمُ اليَهُودُ، مَعَهُمْ عِلْمٌ وَلَمْ يَعْمَلُوا (5) بِهِ، تَسْأَلُ الله أَنْ يُجَنِّبَكَ طَرِيقَهُمْ.
__________
(1) «اهدنا: دلنا، وأرشدنا، وثبتنا» ليست في النسخة الخطية الثانية.
(2) في النسخة الخطية الأولى، والثانية: «والصراط، قيل الرسول، وقيل الإسلام، وقيل القرآن».
(3) من قوله: «والدليل – إلى قوله: غير المغضوب عليهم، و»: ساقط من النسخة الخطية الثانية.
(4) سورة النساء، الآية:69.
(5) في النسخة الخطية الأولى، والثانية: «ولا عملوا به».

(1/78)

{وَلاَ الضَّالِّينَ}: وَهُمُ النَّصَارَى، يَعْبُدُونَ الله (1) عَلَى جَهْلٍ وَضَلاَلٍ، تَسْأَلُ الله أَنْ يُجَنِّبَكَ طَرِيقَهُمْ، وَدَلِيلُ الضَّالِّينَ قَوْلُهُ تَعَالَى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ (2) الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} (3) (4)، وَالحَدِيثُ (5)
__________
(1) في النسخة الخطية الثانية سقط لفظ الجلالة «اللَّه».
(2) في النسخة الخطية الثانية: «اختصر فقال: «الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا» الآية. إلى قوله: «فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا».
(3) سورة الكهف، الآيتان: 103 - 104.
(4) في مطبوعة الجامعة، والنسخة الأولى زيادة: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَاءِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} [الكهف: 105]، والمثبت من قراءة القارئ على سماحة الشيخ.
(5) في النسخة الخطية الأولى: «وفي الحديث عن النبي (أنه قال»، أما في النسخة الخطية الثانية، ففيها: «وفي الحديث عنه (» ..

(1/79)

عَنْهُ (: «لَتَتَّبِعُنَّ سَنَنَ َمْن قَبْلَكُمْ حَذْوَ القُذَّةِ بِالقُذَّةِ حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ لَدَخَلْتُمُوهُ؛ قَالُوا يَا رَسُولَ الله: الْيَهُودُ وَالنَّصَارَى؟ قَالَ: فَمَن»، أَخْرَجَاهُ (1).
__________
(1) البخاري، كتاب الاعتصام، باب قول النبي (: «لتتبعنّ سنن من كان قبلكم»، برقم 7320، ومسلم، كتاب العلم، باب اتباع سنن اليهود والنصارى، برقم 2669، ولفظه: عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ النَّبِيِّ (، قَالَ: «لَتَتْبَعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ شِبْرًا بشِبْر، وَذِرَاعًا بِذِرَاعٍ حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ تَبِعْتُمُوهُمْ قُلْنَا يَا رَسُولَ اللَّهِ الْيَهُودُ وَالنَّصَارَى قَالَ فَمَنْ؟»، والإمام أحمد، 18/ 322، برقم 11800، وصحح إسناده محققو المسند، 18/ 322، والألباني في سلسلة الأحاديث الصحيحة، 6/ 999.

(1/80)

والحَدِيثُ (1) الثَّانِي: «افْتَرَقَتِ اليَهُودُ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةٍ، وَافْتَرَقَتِ النَّصَارَى عَلَى اثنتين وَسَبْعِينَ فِرْقَةً، وَسَتَفْتَرِقُ هَذِهِ الأُمَّةُ عَلَى ثَلاَثٍ وَسَبْعِينَ فِرْقَةً، كُلُّهَا فِي النَّارِ إِلاَّ وَاحِدَةٌ، قُلْنَا: مَنْ هِيَ يَا (2) رَسُولَ الله؟ قَالَ: مَنْ كَانَ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ (3) وَأَصْحَابِي» (4).
__________
(1) في النسخة الخطية الأولى: «الحديث الثاني» بدون واو.
(2) في النسخة الخطية الأولى: «قلنا: يا رسول اللَّه من هي» فيه تقديم وتأخير.
(3) في النسخة المخطوطة الأولى: «من كان مثل ما أنا عليه اليوم وأصحابي»، وفي النسخة المخطوطة الثانية: «من كان على مثل ما أنا عليه وأصحابي اليوم».
(4) رواه ابن ماجه، كتاب الفتن، باب افتراق الأمم، برقم 3992، ولفظه: عَنْ عَوْفِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ (: «افْتَرَقَتِ الْيَهُودُ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةً، فَوَاحِدَةٌ فِي الْجَنَّةِ، وَسَبْعُونَ فِي النَّارِ، وَافْتَرَقَتِ النَّصَارَى عَلَى ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً، فَإِحْدَى وَسَبْعُونَ فِي النَّارِ، وَوَاحِدَةٌ فِي الْجَنَّةِ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَتَفْتَرِقَنَّ أُمَّتِي عَلَى ثَلاَثٍ وَسَبْعِينَ فِرْقَةً، وَاحِدَةٌ فِي الْجَنَّةِ، وَثِنْتَانِ وَسَبْعُونَ فِي النَّارِ»، قِيلَ: يَا رَسُولَ اللَّهِ، مَنْ هُمْ؟ قَالَ: «الْجَمَاعَةُ» .. وله شاهد عند الترمذي، كتاب الإيمان، باب ما جاء في افتراق هذه الأمة، برقم 2641، ولفظه: «عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو - رضي الله عنهما -، قَالَ: قَالَ رَسُولُ اللَّهِ (: «لَيَاتِيَنَّ عَلَى أُمَّتِي مَا أَتَى عَلَى بَنِي إِسْرَائِيلَ حَذْوَ النَّعْلِ بِالنَّعْلِ، حَتَّى إِنْ كَانَ مِنْهُمْ مَنْ أَتَى أُمَّهُ عَلاَنِيَةً لَكَانَ فِي أُمَّتِي مَنْ يَصْنَعُ ذَلِكَ، وَإِنَّ بَنِي إِسْرَائِيلَ تَفَرَّقَتْ عَلَى ثِنْتَيْنِ وَسَبْعِينَ مِلَّةً، وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلاَثٍ وَسَبْعِينَ مِلَّةً، كُلُّهُمْ فِي النَّارِ إِلاَّ مِلَّةً وَاحِدَةً»، قَالُوا: وَمَنْ هِيَ يَا رَسُولَ اللَّهِ؟ قَالَ: «مَا أَنَا عَلَيْهِ وَأَصْحَابِي»، وشاهد ثانٍ عند أبي داود من حديث أبي هريرة، برقم 4596، ولفظه: «افْتَرَقَتِ الْيَهُودُ عَلَى إِحْدَى أَوْ ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً، وَتَفَرَّقَتِ النَّصَارَى عَلَى إِحْدَى أَوْ ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً، وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ فِرْقَةً»، وهو عند الترمذي، برقم 2640، وعند ابن ماجه، برقم 3991. وحسنه الألباني في مشكاة المصابيح، برقم 171 (التحقيق الثاني)، وفي السلسلة الصحيحة، برقم 1348، وفي صحيح ابن ماجه، برقم 3982.

(1/81)

3 - قال الشارح - رحمه الله -:
يبين المؤلف - رحمه الله - هنا أركان الصلاة وهي أربعة عشر على إدخال الصلاة على النبي في الأركان وبينها - رحمه الله -:
القيام مع القدرة, وتكبيرة الإحرام, وقراءة الفاتحة, والركوع, والرفع منه, [يعني: الاعتدال بعد الركوع] (1) , والسجود [على الأعضاء السبعة، والرفع منه] (2) , والجلوس بين السجدتين, والطمأنينة في جميع الأركان, والترتيب بين الأركان, والتشهد الأخير, والجلوس له, والصلاة على النبي (, والتسليمتان.
__________
(1) ما بين المعقوفين أصله في كلام سماحة الشيخ - رحمه الله -: «يعني بعد الاعتدال بعد الركوع».
(2) ما بين المعقوفين ليس في كلام سماحة الشيخ - رحمه الله -.

(1/82)

يأتي تفصيلها: هذه الأركان: معنى الركن هو الذي لا بد منه، لا يسقط، لا عمداً، ولا سهواً، هذه الأركان بخلاف الواجبات تسقط في السهو، والجهل، وأما الأركان فلا تسقط، لا سهواً، ولا جهلاً، ولا عمداً، لابد منها, ويدل على ذلك حديث المسيء في صلاته الذي علّمه النبي (لما أساء في صلاته قال: «إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة، فكبِّر، ثم اقرأ ما تيسر معك من القرآن» (1)
__________
(1) البخاري، كتاب الاستئذان، باب من رد «عليك السلام»، برقم 6251، ولفظه: عَنْ أَبِي هُرَيْرَةَ (أَنَّ رَجُلًا دَخَلَ الْمَسْجِدَ وَرَسُولُ اللَّهِ (جَالِسٌ فِي نَاحِيَةِ الْمَسْجِدِ فَصَلَّى، ثُمَّ جَاءَ فَسَلَّمَ عَلَيْهِ، فَقَالَ لَهُ رَسُولُ اللَّهِ (: «وَعَلَيْكَ السَّلَامُ، ارْجِعْ فَصَلِّ، فَإِنَّكَ لَمْ تُصَلِّ»، فَرَجَعَ فَصَلَّى، ثُمَّ جَاءَ فَسَلَّمَ، فَقَالَ: «وَعَلَيْكَ السَّلَامُ، فَارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ»، فَقَالَ فِي الثَّانِيَةِ، أَوْ فِي الَّتِي بَعْدَهَا: عَلِّمْنِي يَا رَسُولَ اللَّهِ، فَقَالَ: «إِذَا قُمْتَ إِلَى الصَّلَاةِ فَأَسْبِغْ الْوُضُوءَ، ثُمَّ اسْتَقْبِلْ الْقِبْلَةَ فَكَبِّرْ، ثُمَّ اقْرَا بِمَا تَيَسَّرَ مَعَكَ مِنْ الْقُرْآنِ، ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا، ثُمَّ ارْفَعْ حَتَّى تَسْتَوِيَ قَائِمًا، ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا، ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا، ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا، ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا، ثُمَّ افْعَلْ ذَلِكَ فِي صَلَاتِكَ كُلِّهَا»، وَقَالَ أَبُو أُسَامَةَ فِي الْأَخِيرِ: «حَتَّى تَسْتَوِيَ قَائِمًا»، حَدَّثَنَا ابْنُ بَشَّارٍ قَالَ: حَدَّثَنِي يَحْيَى عَنْ عُبَيْدِ اللَّهِ حَدَّثَنِي سَعِيدٌ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ النَّبِيُّ (: «ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا»، ومسلم، كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وإنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم 397، ولفظه: عنْ أَبِي هُرَيْرَةَ (: أَنَّ رَسُولَ اللهِ (دَخَلَ الْمَسْجِدَ فَدَخَلَ رَجُلٌ فَصَلَّى، ثُمَّ جَاءَ فَسَلَّمَ عَلَى رَسُولِ اللهِ (، فَرَدَّ رَسُولُ اللهِ (السَّلَامَ قَالَ: «ارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ» فَرَجَعَ الرَّجُلُ فَصَلَّى كَمَا كَانَ صَلَّى، ثُمَّ جَاءَ إِلَى النَّبِيِّ (فَسَلَّمَ عَلَيْهِ، فَقَالَ رَسُولُ اللهِ (: «وَعَلَيْكَ السَّلَامُ»، ثُمَّ قَالَ: «ارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ» حَتَّى فَعَلَ ذَلِكَ ثَلَاثَ مَرَّاتٍ، فَقَالَ الرَّجُلُ: وَالَّذِي بَعَثَكَ بِالْحَقِّ مَا أُحْسِنُ غَيْرَ هَذَا عَلِّمْنِي، قَالَ: «إِذَا قُمْتَ إِلَى الصَّلَاةِ فَكَبِّرْ، ثُمَّ اقْرَا مَا تَيَسَّرَ مَعَكَ مِنَ الْقُرْآنِ، ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا، ثُمَّ ارْفَعْ حَتَّى تَعْدِلَ قَائِمًا، ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا، ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا، ثُمَّ افْعَلْ ذَلِكَ فِي صَلَاتِكَ كُلِّهَا».

(1/83)

إلى آخره , هذه أربعة عشر ركناً يأتي الكلام فيها مفصلاً - كما ذكر - المؤلف - رحمه الله -:
أولها: القيام مع القدرة؛ لقول الله تعالى {وَقُومُوا لله قَانِتِينَ} (1)، ولما ثبت عنه (أنه قال لعمران بن حصين: «صلِ قائماً فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب» (2)؛ ولما ثبت عنه (من كونه أيضاً كان يصلي قائماً، ويقول: «صلوا كما رأيتموني أصلي» (3)، ولم يصلِّ جالساً إلا عند العجز، فالواجب على جميع المكلفين من الرجال والنساء أن يصلوا قياماً مع القدرة في الفريضة، أما مع العجز لمرض، أو كبر سن، لابأس أن يصلي قاعداً، ولا نعلم في هذا خلافاً بين أهل العلم.
__________
(1) سورة البقرة، الآية: 238.
(2) البخاري، كتاب الصلاة، باب إذا لم يطق قاعداً صلى على جنب، برقم 1117.
(3) البخاري، كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة، وكذلك بعرفة وجمع، برقم 631.

(1/84)

الركن الثاني: تكبيرة الإحرام، أن يكبر، ما هنا (1) دخول في الصلاة إلا بالتكبير، لو قال بالنية نية الصلاة ما دخل فيها حتى يكبر؛ لقوله (للمسيء في صلاته «إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر» (2) هكذا جاء في الصحيحين في قصة المسيء في صلاته؛ ولقوله (: «تحريمها التكبير وتحليلها التسليم» (3)، وهو حديث حسن، رواه أحمد، وأهل السنن بإسناد حسن عن علي (؛ ولأنه (كان يدخلها بالتكبير يبدأها بقوله: «الله أكبر»، ويقول: «صلوا كما رأيتموني أصلي» (4)، فلا بد من التكبير في جميع الصلوات لا دخول فيها إلا بالتكبير: الله أكبر، ومعناها: أجل من كل شيء، وأعظم من كل شيء (.
__________
(1) والمعنى: لا يصح الدخول في الصلاة إلا بتكبيرة الإحرام.
(2) البخاري، برقم 6251، ومسلم، برقم 397، عن أبي هريرة وتقدم تخريجه.
(3) أخرجه أبو داود، برقم 618، والترمذي، برقم 3، وابن ماجه، برقم 275، والشافعي، 1/ 34، وابن أبي شيبة، 1/ 208، برقم 2378، وأحمد، برقم 1006، وصححه لغيره محققو المسند، 2/ 292، والألباني في صحيح أبي داود، برقم 55، وتقدم تخريجه.
(4) البخاري، برقم 631، وتقدم تخريجه.

(1/85)

الركن الثالث: قراءة الفاتحة؛ لقول النبي (: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» (1)، وقوله (: «من صلى صلاة لم يقرأ فيها بفاتحة الكتاب فهي خداج، فهي خداج غير تمام» (2) , سواء كانت فريضة، أو نافلة، عام, وهذا في حق الإمام، والمنفرد، أما في حق المأموم، فهي واجبة في حقه، تسقط مع السهو والجهل وإذا سبقه الإمام، فجاء والإمام راكع فاتته القراءة تسقط عنه على الصحيح, لأن الرسول (لما أدرك أبو بكرة ركوعه مع الإمام لم يأمره بقضاء الركعة, فالمأموم في حقه واجبة تسقط بالجهل، والنسيان، وبفوات القيام إذا فات القيام مع الإمام (3)
__________
(1) رواه البخاري، برقم 756، ومسلم، برقم 394، وتقدم تخريجه.
(2) رواه مسلم، كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وإنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له غيرها، برقم 41 - (394)، عن أبي هريرة (، وفي القراءة خلف الإمام للبخاري، ولفظه: عن أَبي هُرَيْرَةَ (قَال: قَالَ رَسُولُ اللَّهِ (: «مَنْ صَلَّى صَلَاةً لَمْ يَقْرَا فِيهَا بِأُمِّ الْقُرْآنِ فَهِيَ خِدَاجٌ، فَهِيَ خِدَاجٌ غَيْرُ تَمَامٍ».
(3) الأولى أن يضاف [و] ..

(1/86)

[و] أدرك الركوع، أجزأ ذلك، أما إن أمكنه يقرأ لقوله (: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم، قال: «لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها» (1)، مع العموم, وقراءة الفاتحة مثل ما تقدم ركن، فيبدؤها بالتعوذ، وقبل التعوذ الاستفتاح, إذا كبر تكبيرة الإحرام يستفتح بقول: «سبحانك اللَّهمّ، وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك» (2)، هذا استفتاح مختصر، ومن أصح الأحاديث, جاء من عدة طرق عن عائشة، وعن أبي سعيد، وعن عمر، وعن غيرهم, وهو أخصرُها، وكله توحيد، كله خالص «سبحانك اللَّهم، وبحمدك، وتبارك اسمك، وتعالى جدك، ولاإله غيرك» (3)،
__________
(1) أخرجه أبو داود، كتاب الصلاة، باب من ترك القراءة في صلاته بفاتحة الكتاب، برقم 823، وابن أبي شيبة، 1/ 328، برقم 3756، والبيهقي، 2/ 38: عنْ عُبَادَةَ بْنِ الصَّامِتِ (، قَالَ: كُنَّا خَلْفَ رَسُولِ اللَّهِ (فِي صَلَاةِ الْفَجْرِ، فَقَرَأَ رَسُولُ اللَّهِ (، فَثَقُلَتْ عَلَيْهِ الْقِرَاءَةُ، فَلَمَّا فَرَغَ قَالَ: «لَعَلَّكُمْ تَقْرَؤُونَ خَلْفَ إِمَامِكُمْ» قُلْنَا: نَعَمْ هَذًّا يَا رَسُولَ اللَّهِ، قَالَ: «لَا تَفْعَلُوا إِلَّا بِفَاتِحَةِ الْكِتَابِ؛ فَإِنَّهُ لَا صَلَاةَ لِمَنْ لَمْ يَقْرَا بِهَا»، وبنحوه أحمد، 37/ 343، برقم 22671، وصححه لغيره محققو المسند، وحسنه الحافظ ابن حجر في التلخيص الحبير في تخريج أحاديث الرافعي الكبير، 1/ 566.
(2) أخرجه أبو داود، برقم 775، والترمذي، برقم 243، وابن ماجه، برقم 806، عن عائشة - رضي الله عنها -، وصححه العلامة الألباني في صحيح أبي داود، برقم 748، ومسلم، برقم 399، وتقدم تخريجه.
(3) أخرجه أبو داود، برقم 775، والترمذي، برقم 243، وابن ماجه، برقم 806، عن عائشة - رضي الله عنها -، وصححه العلامة الألباني في صحيح أبي داود، برقم 748، ومسلم، موقوفاً على عمر - رضي الله عنهما -، برقم 339، وتقدم تخريجه ..

(1/87)

هذا أخصرها، وفيه استفتاحات أخرى، إذا أتى بواحد منها أجزأه، منها: «اللَّهم باعد بيني وبين خطاياي، كما باعدت بين المشرق والمغرب، اللَّهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللَّهم اغسلني من خطاياي بالثلج والماء والبرد» (1) كان يستفتح بهذا أيضاً (في الفريضة, كما رواه الشيخان من حديث أبي هريرة, لكن هذا الاستفتاح مختصر، يعني يسهل على العامة، وغير العامة: «سبحانك اللَّهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولاإله غيرك» (2).
ومعنى «سبحانك اللَّهم» أي أنزهك التنزيه اللائق بجلالك؛ لأن التسبيح معناه: التنزيه, سبح كذا يعني نزه ربه، سبَّح الله: نزهه, فمعنى «سبحانك اللَّهم» أي: أنزهك التنزيه اللائق بجلالك, وبحمدك: أي ثناء عليك, يعني أثني عليك مع التسبيح.
__________
(1) البخاري، كتاب الأذان، باب ما يقول بعد التكبير، برقم 744، ومسلم، كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، عن أبي هريرة (، برقم 598، واللفظ له، ولفظ البخاري: «حَدَّثَنَا أَبُو هُرَيْرَةَ (قَالَ كَانَ رَسُولُ اللَّهِ (يَسْكُتُ بَيْنَ التَّكْبِيرِ وَبَيْنَ الْقِرَاءَةِ إِسْكَاتَةً، قَالَ: أَحْسِبُهُ قَالَ: هُنَيَّةً، فَقُلْتُ: بِأَبِي وَأُمِّي يَا رَسُولَ اللَّهِ! إِسْكَاتُكَ بَيْنَ التَّكْبِيرِ وَالْقِرَاءَةِ، مَا تَقُولُ؟ قَالَ: «أَقُولُ اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، اللَّهُمَّ نَقِّنِي مِنْ الْخَطَايَا كَمَا يُنَقَّى الثَّوْبُ الْأَبْيَضُ مِنْ الدَّنَسِ، اللَّهُمَّ اغْسِلْ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ».
(2) تقدم تخريجه في الحاشية قبل السابقة.

(1/88)

«وتبارك اسمك» أي: البركة تنال بذكرك, يعني بلغ الاسم في البركة النهاية، فكل بركة تنال باسم الله جل وعلا، وبفضله، وإحسانه (, «وتعالى جدك»: يعني: عظمتك, جدّ الله: عظمته؛ لأنه لم يلد ولم يولد (, تعالى جدك يعني: عظمتك، وكبرياؤك, «ولا إله غيرك»، يعني: لا معبود بحق، في الأرض، ولا في السماء سواك
يا ربنا, هو المعبود بحق، كما قال جل وعلا: {ذَلِكَ بِأَنَّ الله هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} (1).
وبعد هذا الاستفتاح، أو غيره من الاستفتاحات: يتعوذ بالله من الشيطان، يقول: «أعوذ بالله من الشيطان الرجيم»، قبل أن يقرأ, ومعنى: «أعوذ»: ألوذ، وألتجئ، وأعتصم بك يا الله «من الشيطان الرجيم»: المطرود، المبعد عن رحمة الله، «الرجيم» المطرود، المبعد عن رحمة الله، لا يضرني في ديني، ولا دنياي, هذا معنى «أعوذ بالله» يعني: ألوذ، وألتجئ، وأعتصم بالله من الشيطان، عدو الله.
__________
(1) سورة الحج، الآية: 62.

(1/89)

ثم يقول: {بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ}، يسمي الله {بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ}: استعانة بالله, والله ذو الألوهية والعبودية على خلقه أجمعين (، والباء فيه للاستعانة, و «الرحمن» معناه: ذو الرحمة الواسعة، و «الرحيم» معناه: ذو الرحمة الخاصة بالمؤمنين، كما قال تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} (1)، {إِنَّ الله بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ} (2)، ومعنى: «الحمد لله»: الثناء لله كما تقدم, ومعنى: «ربّ العالمين» أي: ربّ المخلوقات, العالمين: المخلوقات كلها، «الرحمن»: الرحمة الواسعة, «الرحيم» خاصة بالمؤمنين، «مالك يوم الدين» يوم الجزاء والحساب, «الدين» الجزاء والحساب, يعني: مالك اليوم الذي فيه الجزاء والحساب, قال تعالى:: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لله} (3)، فالدين الحساب والجزاء, ومنه الحديث: «الكيس من دان نفسه» يعني حاسبها، «وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها، وتمنى على الله الأماني» (4)، فالكيس: الحازم هو الذي يحاسب نفسه، ويعمل لما بعد الموت يجتهد, والعاجز الكسول من أتبع نفسه هواها وتمنى على الله الأماني، والحديث مشهور في سنده بعض اللين.
__________
(1) سورة الأحزاب، الآية: 43.
(2) سورة البقرة، الآية: 143.
(3) سورة الانفطار، الآيات:17 - 19.
(4) الترمذي، برقم 2459، وابن ماجه، برقم 4260، وأحمد في المسند، برقم 17123، استشهد به شيخ الإسلام ابن تيمية، ووافق على تحسين الترمذي عندما قال في مجموع الفتاوى، 8/ 285: «رَوَاهُ ابْنُ مَاجَه وَالتِّرْمِذِي، وَقَالَ حَدِيثٌ حَسَنٌ»، وتقدم تخريجه.

(1/90)

{إيّاك نعبد وإيّاك نستعين} معناها: إياك يا رب نعبد، نخصك بالعبادة، وهي طاعاته التي أمر بها من: صلاة، وصوم، وغير ذلك، «وإياك» أي: نقصدك وحدك، نستعين في أمورنا كلِّها في الدين والدنيا، نستعين بك يا ربنا في كل شيء، وهذا يدل على أن العبد يجب عليه أن يخص ربه بالعبادة، والاستعانة. «إياك نعبد» [يعني] وحدك هذا حق، هذا واجب العبد أن يخصّ الله بالعبادة، كما قال تعالى: {فَادْعُوا الله مُخْلِصِينَ لَهُ الدِّينَ} (1)، وقال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} (2).
{اهدنا الصراط المستقيم} أي: دلّنا، وأرشدنا، وثبتنا على الصراط, الهداية بمعنى الدلالة، والإرشاد، والتثبيت, و «الصراط المستقيم» هو طريق الله الذي رسمه لعباده، وجعله موصلاً إليه، وهو دينه القويم الذي بعث به نبيه ((.
و «المستقيم» الذي لا عوج فيه، وهو اتباع الكتاب والسنة.
{الذين أنعمت عليهم} هي طريق المنعم عليهم، وهم الرسل، وأتباعهم أهل العلم والعمل, يعني صار مستقيماً هو طريقهم طريق المنعم عليهم، وهم أهل العلم والعمل الذي قال فيهم سبحانه: {وَمَنْ يُطِعِ الله وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ الله عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} (3)، هؤلاء هم المنعم عليهم: الرسل وأتباعهم.
__________
(1) سورة غافر، الآية: 14.
(2) سورة البقرة، الآية: 21.
(3) سورة النساء، الآية: 69.

(1/91)

{غير المغضوب عليهم} وهم اليهود قاتلهم الله، غضب الله عليهم لكفرهم، وحسدهم، وبغيهم و {الضآلّين} هم النصارى، تعبَّدوا على جهل: اليهود داؤهم العناد مع العلم، والنصارى داؤهم الجهل، هذا هو الغالب عليهم، قال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} (1)، هذا وصف النصارى، نسأل الله العافية، وقال النبي (: «لتتبعنّ سَنَنَ من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه»، قالوا: يا رسول الله، اليهود والنصارى؟ قال: «فمن!!؟» (2) هم أهل الغضب والضلالة، أكثر الخلق أساؤوا في سبيلهم من ترك الحق، واتباع الهوى، تارة عن عمد، وتارة عن جهل، قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} (3)، وقال تعالى {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} (4)، وفي الحديث الآخر يقول (: «افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة» (5).
__________
(1) سورة الكهف، الآيتان: 103 - 104.
(2) البخاري، برقم 7320، ومسلم، برقم 2669، وتقدم تخريجه.
(3) سورة يوسف، الآية: 103.
(4) سورة سبأ، الآية: 13.
(5) رواه ابن ماجه عَنْ عَوْفِ بْنِ مَالِكٍ (، برقم 3992، والترمذي عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو - رضي الله عنهما -، برقم 2641، وأبو داود، برقم 4596، والترمذي، برقم 2640، وابن ماجه، برقم 3991 من حديث أبي هريرة، وحسنه الألباني في مشكاة المصابيح، برقم 171 (التحقيق الثاني)، وفي السلسلة الصحيحة، برقم 1348، وفي صحيح ابن ماجه، برقم 3982، وتقدم تخريجه.

(1/92)

وهكذا اليهود إحدى وسبعون كلها في النار إلا واحدة، والنصارى على اثنتين وسبعين، كلها في النار إلا واحدة، والواحدة هم أتباع موسى في عهده وبعده، والواحدة في النصارى هم أتباع عيسى وموسى: أتباع الأنبياء، والبقية هالكون، وفي أمة محمد (الفرقة الناجية: هم أتباع محمد (، والذين خالفوه هم الهالكون، ويأتي بقية الأركان إن شاء الله.
[الأسئلة]:
س 1: الاستعاذة في الركعة الثانية، ما حكمها؟
ج 1: ليس بلازم؛ لأن الصلاة شيء واحد، استعاذ في أولها كافٍ، وإن كررها فلا بأس.
س 2: ما حكم الخشوع في الصلاة؟.
ج 2: الخشوع خشوعان: الطمأنينة ركن، وأما الخشوع الذي هو كمال الطمأنينة: حضور قلبه، وأن لا يكون حركة لا قليل، ولا كثير، هذا من كمالها: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (1)، هذا طمأنينة، وكمالها: تمام السكون في الصلاة.
س 3: الاقتصار على نوع واحد من أنواع الاستفتاح أفضل، أو التنويع؟.
ج 3: إذا تيسر التنويع أحسن.
س 4: أحسن الله إليك، ترك الواجب عن عمد يبطل الصلاة؟.
ج 4: يبطل الصلاة نعم.
س 5: قول من يقول: ثلاث حركات تبطل الصلاة، هل عليه دليل؟، وهل يستدل لذلك بحديث أمامة، وفيه: أنه (صلى ذات يوم بالناس، وهو حامل أمامة بنت ابنته زينب، فكان إذا سجد وضعها وإذا قام حملها؟ (2).
__________
(1) سورة المؤمنون، الآيتان: 1 - 2.
(2) البخاري، كتاب الصلاة، باب إذا حمل جارية صغيرة على عنقه في الصلاة، برقم 516، ومسلم، كتاب المساجد ومواضع الصلاة، باب جواز حمل الصبيان في الصلاة، برقم 543، ولفظهما: عَنْ أَبِي قَتَادَةَ الْأَنْصَارِيِّ (أَنَّ رَسُولَ اللَّهِ (كَانَ يُصَلِّي وَهُوَ حَامِلٌ أُمَامَةَ بِنْتَ زَيْنَبَ بِنْتِ رَسُولِ اللَّهِ (وَلِأَبِي الْعَاصِ بْنِ رَبِيعَةَ بْنِ عَبْدِ شَمْسٍ فَإِذَا سَجَدَ وَضَعَهَا وَإِذَا قَامَ حَمَلَهَا».

(1/93)

ج 5: ما عليه دليل، والمسلم مستفتى (1) فإذا توالت الحركات الكثيرة في نفس الإنسان، واستفحشها تبطل صلاته، والنبي (صعد على المنبر، ونزل عن المنبر (2)، وأما حديث أمامة، فهذه حركات متباعدة، ومتفرقة، وليست متتابعة، فحملها، ووضعها شيء متباعد.
س 6: من جمع بين استفتاحين ما الحكم في ذلك؟
ج 6: السنة استفتاح واحد يكفي ما بلغنا أنه كان يجمع بين استفتاحين ((.
س 7: هل المقصود بالصلاة الوسطى في قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى وَقُومُوا لله قَانِتِينَ} (3)، صلاة العصر، وهل هي أفضل الصلوات؟.
ج 7: الأصح فيها أنها صلاة العصر، وهي أفضل الصلوات.
س 8: هل يجوز شرب البيرة التي كتب عليها خالية من الكحول؟.
ج 8: نعم، إذا سلمت فلا بأس، وهذا المشهور المعروف، أما إن علم أنها تسكر فلا يشربها.
__________
(1) كذا في أصل كلام سماحة الشيخ - رحمه الله -.
(2) البخاري، كتاب الصلاة، باب الصلاة في السطوح، والمنبر، والخشب، برقم 377، ومسلم، كتاب المساجد ومواضع الصلاة، باب جواز الخطوة والخطوتين في الصلاة، برقم 544، ولفظه: سألوا سَهْلَ بْنَ سَعْدٍ: مِنْ أَيِّ شَيْءٍ الْمِنْبَرُ؟ فَقَالَ: مَا بَقِيَ بِالنَّاسِ أَعْلَمُ مِنِّي، هُوَ مِنْ أَثْلِ الْغَابَةِ، عَمِلَهُ فُلَانٌ مَوْلَى فُلَانَةَ لِرَسُولِ اللَّهِ (، وَقَامَ عَلَيْهِ رَسُولُ اللَّهِ (حِينَ عُمِلَ، وَوُضِعَ فَاسْتَقْبَلَ الْقِبْلَةَ كَبَّرَ، وَقَامَ النَّاسُ خَلْفَهُ، فَقَرَأَ وَرَكَعَ، وَرَكَعَ النَّاسُ خَلْفَهُ، ثُمَّ رَفَعَ رَاسَهُ، ثُمَّ رَجَعَ الْقَهْقَرَى، فَسَجَدَ عَلَى الْأَرْضِ، ثُمَّ عَادَ إِلَى الْمِنْبَرِ، ثُمَّ رَكَعَ، ثُمَّ رَفَعَ رَاسَهُ، ثُمَّ رَجَعَ الْقَهْقَرَى حَتَّى سَجَدَ بِالْأَرْضِ فَهَذَا شَانُهُ».
(3) سورة البقرة، الآية: 238.

(1/94)

س 9: إذا دخلت جماعة المسجد، وقد فاتتهم صلاة الجماعة، ووجدوا رجلاً يصلي منفرداً، فهل يجوز لهم أن يأتموا به؟.
ج 9: الأظهر أنهم يصلون وحدهم، ويقدمون أقرأهم؛ لأنهم أكثر منه، وهو بالخيار إن شاء قطع الصلاة وصلى معهم، وإن شاء أتم صلاته، ويكفي أن يتصدق عليه واحد، وإن ائتموا بالمنفرد فلا بأس، وصحت صلاتهم، ولو لم يكن نوى الإمامة، لقوله (: «من يتصدق على هذا فيصلي معه» (1)، لمَّا دخل الرجل، وقد فاتته الصلاة.
س 10: هل يجوز لمن أفرد بالحج أن يفسخ إلى عمرة، وذلك بعد مغادرته الميقات؟.
ج 10: نعم، إذا أحرم بالحج السنة أن يجعلها عمرة، إذا لم يكن معه هدي، أما إن كان معه هدي: إبل، أو بقر، أو غنم يستمر.
[قال المؤلف - رحمه الله -]:
__________
(1) أخرجه أبو داود، باب في الجمع في المسجد مرتين، برقم 574، وأحمد، 18/ 157، برقم 11613، والحاكم، 1/ 209، وابن حبان، 6/ 93، برقم 2398، والطبراني في الصغير، برقم 606، و665، عن أبي سعيد الخدري (، وصححه محققو المسند،
18/ 158، والألباني في التعليقات الحسان على صحيح ابن حبان، 7/ 574.

(1/95)

وَالرُّكُوعُ، وَالرَّفْعُ مِنْهُ، وَالسُّجُودُ عَلَى الأَعْضَاءِ السَّبْعَةِ، وَالاعْتِدَالُ مِنْهُ، وَالجَلْسَةُ بَيْنَ السَّجْدَتَيْنِ، وَالدَّلِيلُ قَوْلُهُ تَعَالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} (1) (2)، وَالحَدِيثُ عَنْهُ (3) (: «أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ» (4) (5)، وَالطُّمَانِينَةُ (6) فِي جَمِيعِ الأَفْعَالِ (7) وَالتَّرْتِيبُ بَيْنَ الأَرْكَانِ، وَالدَّلِيلُ حَدِيثُ المُسِيءِ عَنْ أَبِي هُرَيْرَةَ (قَالَ: «بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِي (إِذْ دَخَلَ رَجُلٌ (8) فَصَلَّى، [فقام] (9)،
__________
(1) سورة الحج، الآية: 77.
(2) في النسخة الخطية الثانية زيادة: «واعبدوا ربكم وافعلوا الخير لعلكم تفلحون».
(3) في النسخة المخطوطة الأولى، والثانية: «وفي الحديث عنه (».
(4) في النسخة الخطية الثانية:} على سبعة الأعظم».
(5) البخاري، كتاب الأذان، باب السجود على سبعة أعظم، برقم 810، ومسلم، كتاب الصلاة، باب أعضاء السجود والنهي عن كف الشعر والثوب وعقص الرأس في الصلاة، برقم 490، ولفظه: عَنِ ابْنِ عَبَّاسٍ - رضي الله عنهما -، عَنِ النَّبِيِّ (قَالَ: «أُمِرْنَا أَنْ نَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ، وَلاَ نَكُفَّ ثَوْبًا وَلاَ شَعَرًا».
(6) في النسخة الخطية الأولى: «والترتيب كل ركن قبل الآخر، والطمأنينة في جميع الأركان»، وفي النسخة الخطية الثانية: «والترتيب بين الأركان كل ركن قبل الآخر، والطمأنينة في جميع الأركان».
(7) في النسخة الخطية الأولى، والثانية: «والطمأنينة في جميع الأركان».
(8) في النسخة الخطية الثانية: «إذ دخل علينا رجل فصلى».
(9) في النسخة الخطية الأولى، والثانية، ومطبوعة الجامعة زيادة: «فقام»، وليست في نسخة قراءة القارئ ..

(1/96)

فَسَلَّمَ عَلَى النَّبِيِّ (، فقال (1): «ارْجِع فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ»، فَعَلَهَا ثَلاَثاً ثُمَ (2) قَالَ: وَالذِّي بَعَثَكَ بِالحَقِّ نَبِيًّا لاَ أُحْسِنُ غَيْرَ (3) هَذَا، فَعَلِّمْنِي، فَقَالَ لَهُ النَّبِيُّ ((4): «إِذَا قُمْتَ إِلى الصَّلاَةِ فَكَبِّرْ، ثُمْ اقْرَا مَا تَيَسَّرَ مَعَكَ مِنَ القُرْآنِ، ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعاً ثُمَّ ارْفَعْ حَتَّى تَعْتَدِلَ (5) قَائِمًا، ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا، ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا، ثُمَّ افْعَلْ ذَلِكَ فِي صَلاَتِكَ كُلِّهَا» (6)، وَالتَّشَهُدُ الأَخِيرُ رُكْنٌ مَفْرُوضٌ (7)، كَمَا فِي الحَدِيثِ عَنِ ابْنِ مَسْعُودٍ (قَالَ: كُنَّا نَقُولُ قَبْلَ أَنْ يُفْرَضَ عَلَيْنَا التَّشَهُّدُ، السَّلاَمُ عَلَى الله مِنْ عِبَادِهِ، السَّلاَمُ عَلَى جِبْرِيلَ، وَمِيكَائِيلَ، وقال (8) النبي (: «لاَ تَقُولُوا: السَّلاَمُ عَلَى الله مِنْ (9)
__________
(1) في النسخة الخطية الأولى: «فقال له النبي (صلِّ فإنك لم تصلِّ»، وفي النسخة الخطية الثانية: «فقال له النبي (: «ارجع فصلِّ فإنك لم تصل».
(2) في النسخة الخطية الأولى: «فقال: والذي بعثك بالحق».
(3) في النسخة الخطية الثانية: « ... لا أحسن غيرَهُ».
(4) في النسخة الخطية الأولى: «قال: إذا قمت إلى الصلاة»، وفي النسخة الخطية الثانية: «فقال النبي (: إذا قمت إلى الصلاة ... ».
(5) في النسخة الخطية الأولى والثانية: «تطمئن قائماً».
(6) البخاري، برقم 6251 عن أبي هريرة (، ومسلم، برقم 397، وتقدم تخريجه.
(7) «مفروض» ليست في النسخة الخطية الأولى، ولا في الثانية.
(8) في النسخة الخطية الأولى، والثانية: «فقال (».
(9) في مطبوع الجامعة: «عن عباده». ولعله خطأ مطبعي ..

(1/97)

عِبَادِهِ، فَإِنَّ الله هُوَ السَّلاَمُ (1)، وَلَكِنْ قُولُوا: التَّحِيَّاتُ لله (2)
__________
(1) في النسخة الخطية الثانية: «لا تقولوا: السلام على اللَّه من عباده ولكن قولوا: التحيات للَّه».
(2) في النسخة الخطية الأولى، والثانية حذف من قوله: «والصلوات، والطيبات إلى قوله: «وأن محمداً عبده ورسوله» ..

(1/98)

وَالصَّلَوَاتُ وَالطَّيِبَاتُ، السَّلاَمُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ الله وَبَرَكَاتُهُ، السَّلاَمُ عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ، أَشْهَدُ أَن لاَ إِلَهَ إِلاَّ الله، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ ورَسُولُهُ» (1)،
__________
(1) أخرجه البخاري، كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم 835، ولفظه: عَنْ عَبْدِ اللَّهِ بن مسعود (، قَالَ: كُنَّا إِذَا كُنَّا مَعَ النَّبِيِّ (فِي الصَّلاَةِ، قُلْنَا: السَّلاَمُ عَلَى اللَّهِ مِنْ عِبَادِهِ، السَّلاَمُ عَلَى فُلاَنٍ وَفُلاَنٍ، فَقَالَ النَّبِيُّ (: «لاَ تَقُولُوا السَّلاَمُ عَلَى اللَّهِ، فَإِنَّ اللَّهَ هُوَ السَّلاَمُ، وَلَكِنْ قُولُوا: التَّحِيَّاتُ لِلَّهِ وَالصَّلَوَاتُ وَالطَّيِّبَاتُ، السَّلاَمُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، السَّلاَمُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ، فَإِنَّكُمْ إِذَا قُلْتُمْ أَصَابَ كُلَّ عَبْدٍ فِي السَّمَاءِ أَوْ بَيْنَ السَّمَاءِ وَالأَرْضِ، أَشْهَدُ أَنْ لاَ إِلَهَ إِلَّا اللَّهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، ثُمَّ يَتَخَيَّرُ مِنَ الدُّعَاءِ أَعْجَبَهُ إِلَيْهِ، فَيَدْعُو»، ومسلم، كتاب الصلاة، باب التشهد في الصلاة، برقم 402، ولفظه: عنْ عَبْدِ اللَّهِ، قَالَ: كُنَّا نَقُولُ فِي الصَّلَاةِ خَلْفَ رَسُولِ اللَّهِ (: السَّلَامُ عَلَى اللَّهِ، السَّلَامُ عَلَى فُلَانٍ، فَقَالَ لَنَا رَسُولُ اللهِ (ذَاتَ يَوْمٍ: «إِنَّ اللَّهَ هُوَ السَّلَامُ، فَإِذَا قَعَدَ أَحَدُكُمْ فِي الصَّلَاةِ فَلْيَقُلْ: التَّحِيَّاتُ لِلَّهِ، وَالصَّلَوَاتُ، وَالطَّيِّبَاتُ، السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ، فَإِذَا قَالَهَا أَصَابَتْ كُلَّ عَبْدٍ لِلَّهِ صَالِحٍ فِي السَّمَاءِ وَالْأَرْضِ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، ثُمَّ يَتَخَيَّرُ مِنَ الْمَسْأَلَةِ مَا شَاءَ».

(1/99)

وَمَعْنَى التَّحِيَّات: جَمِيعُ التَّعْظِيمَاتِ لله (1)، مُلْكًا وَاسْتِحْقَاقًا، مِثْلُ: الانْحِنَاءِ، وَالرُّكُوعِ (2) وَالسُّجُودِ، وَالبَقَاءِ، وَالدَّوَامِ، وَجَمِيعُ (3) مَا يُعَظَّمُ بِهِ رَبُّ العَالَمِين فَهْوَ لله، فَمَنْ صَرَفَ مِنْه شَيْئًا لِغَيْرِ الله فَهْوَ مُشْرِكٌ كَافِرٌ (4)، وَالصَّلَوَاتُ مَعْنَاهَا: جَمِيعُ الدَّعَوَاتِ. وَقِيلَ الصَّلَوَاتُ الخَمْسُ، وَالطَّيِّبَاتُ لله (5): الله طَيِبٌ، وَلاَ يَقْبَلُ مِنَ الأَقْوَالِ وَالأَعْمَالِ إِلاَّ طَيِّبَهَا (6)، السَّلاَمُ عَلَيْكَ أَيُّهَا النَّبِيّ وَرَحْمَةُ الله وَبَرَكَاتُهُ: تَدْعُو لِلْنَّبِيِّ (بالسَّلاَمَةِ، وَالرَّحْمَةِ (7)، وَالبَرَكَةِ (8)، وَالَّذِي يُدْعَى لَهُ، مَا يُدْعَى مَعَ الله، السَّلاَمُ (9) عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ: تُسَلِّمُ عَلَى نَفْسِكَ وَعَلَى كُلِّ عَبْدٍ صَالِحٍ فِي (10)
__________
(1) «للَّه»: ليست في النسختين الخطيتين: الأولى، ولا في الثانية.
(2) في النسخة الخطية الأولى، والثانية: «والخضوع، والركوع، والسجود».
(3) في النسخة الخطية الأولى، والثانية: «كل جميع ما يعظم به رب العالمين».
(4) «كافر» ليست في النسخة الخطية الأولى، ولا في الثانية.
(5) «للَّه»: ليست في النسخة الخطية الأولى، ولا في الثانية.
(6) في النسخة الخطية الأولى: «من الأعمال والأقوال إلا أطيبها»، وفي النسخة الخطية الثانية: «من الأعمال والأقوال والأفعال إلا طيبها».
(7) كلمة «الرحمة» ليست في النسخة الخطية الأولى.
(8) في النسخة الخطية الأولى: «ورفع الدرجات»، وفي النسخة الثانية: «ورفع الدرجة» زيادة على البركة.
(9) في نسخة الجامعة: «والسلام علينا» بزيادة الواو.
(10) في النسخة الخطية الأولى، والثانية: «من أهل السماء والأرض» ..

(1/100)

السَّمَاءِ وَالأَرْضِ، وَالسَّلاَمُ دُعَاءٌ، وَالصَّالِحُونَ يُدْعَى لَهُمْ وَلاَ يُدْعَوْنَ مَعَ الله، أَشْهَدُ أَن لاَ إِلَهَ إِلاَّ الله وَحْدَهُ (1) لاَ شَرِيكَ لَهُ (2): تَشْهَدُ شَهَادَةَ اليَقِينِ أَنْ لاَ يُعْبَدُ فِي الأِرْضِ (3) وَلاَ فِي السَّمَاءِ بِحَقٍ إِلاَّ الله، وَشَهَادَةُ أَنَّ مُحَمَّدًا رَسُولُ الله، بِأَنَّهُ (4) عَبْدٌ لاَ يُعْبَدُ، وَرَسُولٌ لاَ يُكَذَّبُ، بَلْ يُطَاعُ وَيُتَبَعُ، شَرَّفَهُ الله بِالْعُبُودِيَّةِ، وَالدَّلِيلُ قَوْلُهُ تَعَالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ (5) لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} (6)، اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ، [وَعَلَى آلِ مُحَمَّدٍ] (7)، كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ [وعلى آل إبراهيم] (8)
__________
(1) «وحده لا شريك له» ليست في النسخة الخطية الأولى، ولا في الثانية.
(2) في النسخة الخطية الأولى، والثانية، وطبعة الجامعة زيادة: «وأشهد أن محمداً عبده رسوله».
(3) في النسخة الخطية الأولى: «أن لا يعبد في السماء، ولا في الأرض»، وفي النسخة الخطية الثانية: «أن لا يعبد في السماء والأرض».
(4) في النسخة الخطية الأولى، والثانية: «وشهادة أن محمداً عبده، ورسوله عبد لا يعبد».
(5) في النسخة الخطية الثانية لم يكمل الآية، بل قال: «تبارك الذي نزل الفرقان على عبده». الآية.
(6) سورة الفرقان، الآية: 10.
(7) «وعلى آل محمد» ليست في نسخة القارئ، وهي في مطبوعة الجامعة، وفي المخطوطتين الأولى والثانية.
(8) في النسخة الخطية الأولى: «كما صليت على آل إبراهيم» أما في النسخة الخطية الثانية ففيها: «كما صليت على إبراهيم، وعلى آل إبراهيم»، وفي مطبوع الجامعة، وفي نسخة القارئ: «كما صليت على إبراهيم» ..

(1/101)

إِنَّكَ حَمِيدٌ مَجِيدٌ (1). الصَّلاَةُ مِنَ الله: ثَنَاؤُهُ (2) عَلَى عَبْدِهِ فِي المَلأِ الأَعْلَى، كَمَا حَكَى البُخَارِيُّ - رحمه الله - فِي صَحِيحِهِ عَنْ أَبِي العَالِيَةِ قَالَ: صَلاَةُ الله ثَنَاؤُهُ عَلَى عَبْدِهِ فِي المَلأِ الأَعْلَى (3) (4)،
__________
(1) البخاري، كتاب أحاديث الأنبياء، باب 10، برقم 3370، ومسلم، كتاب الصلاة، باب الصلاة على النبي (بعد التشهد، برقم 406، ولفظه: عن كعب بن عجرة (: سَأَلْنَا رَسُولَ اللَّهِ (فَقُلْنَا: يَا رَسُولَ اللَّهِ، كَيْفَ الصَّلاَةُ عَلَيْكُمْ أَهْلَ البَيْتِ، فَإِنَّ اللَّهَ قَدْ عَلَّمَنَا كَيْفَ نُسَلِّمُ عَلَيْكُمْ؟ قَالَ: «قُولُوا: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ، وَعَلَى آلِ مُحَمَّدٍ، كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ، وَعَلَى آلِ إِبْرَاهِيمَ، إِنَّكَ حَمِيدٌ مَجِيدٌ، اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ، وَعَلَى آلِ مُحَمَّدٍ، كَمَا بَارَكْتَ عَلَى إِبْرَاهِيمَ، وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ».
(2) في النسخة الخطية الأولى: «ثناءٌ على عبده في الملأ الأعلى»، وفي النسخة الخطية الثانية، ومطبوع الجامعة: «ثناؤه على عبده».
(3) في النسخة الخطية الأولى، والثانية: «عن أبي العالية: ثناء اللَّه على عبده في الملأ الأعلى».
(4) البخاري، كتاب التفسير، باب قوله تعالى: {إِنَّ اللَّهَ وَمَلاَئِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}، قبل الرقم 4797، ولفظه: «قَالَ أَبُو العَالِيَةِ: «صَلاَةُ اللَّهِ: ثَنَاؤُهُ عَلَيْهِ عِنْدَ المَلاَئِكَةِ، وَصَلاَةُ المَلاَئِكَةِ الدُّعَاءُ» ..

(1/102)

وَقِيلَ الرَّحْمَةُ، وَالصَّوَابُ الأَوَّلُ، وَمِنَ المَلاَئِكَةِ: الاسْتِغْفَارُ، وَمِنَ الآدَمِيينَ: الدُّعَاءُ، وَبَارِكْ وَمَا بَعْدَهَا (1) سُنَنُ أَقْوَالٍ وَأَفْعَالٍ.
4 - قال الشارح - رحمه الله -:
هذه بقية الكلام على الأركان يقول - رحمه الله -:
__________
(1) في النسخة الخطية الأولى: «وما بعدها من الدعاء».

(1/103)

والركوع, والرفع منه, والسجود على الأعضاء السبعة, والرفع منه, والجلوس بين السجدتين, والطمأنينة في جميع الأفعال، والترتيب بين الأركان, والتشهد الأخير, والجلوس له ,والصلاة على النبي (, والتسليمتان، هذه بقية الأركان، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} (1)، فأمر سبحانه بالركوع والسجود، هذا أمر افتراض كما في قوله: {وَاعْبُدُوا رَبَّكُمْ} أيضاً، كلها أمر افتراض, وقال (: «أمرت أن أسجد على سبعة أعظم» (2)، وهذا أمر افتراض، ونحن مأمورون بأن نقتدي به ((قال: «صلوا كما رأيتموني أصلي» (3)، وفي حديث المسيء الذي أساء صلاته دخل المسجد، وصلى، والنبي (يشاهده، فلما جاء وسلم على النبي (قال له (: «ارجع فصلِّ فإنك لم تصلِّ»، فرجع وصلَّى، كما صلى ينقرها ثلاث مرات، ثم قال: والذي بعثك بالحق، لا أحسن غيرها، فعلِّمني، فقال له النبي (: «إذا قمت إلى الصلاة فكبر»، وفي لفظ آخر: «إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة فكبر» (4)، علمه الأشياء التي قد تخفى عليه وأن الواجب, أولاً: الوضوء، كونه متطهراً، ثم يستقبل القبلة، ثم يكبر تكبيرة الإحرام، وهي ركن عند الجميع (تكبيرة الإحرام)، «ثم اقرأ ما تيسر معك من القرآن» (5)، وفي الرواية الأخرى: «ثم اقر بأم القرآن، وبما شاء الله» (6)،
__________
(1) سورة الحج، الآية: 77.
(2) البخاري، برقم 810، ومسلم، برقم 490، عن ابن عباس - رضي الله عنهما -، وتقدم تخريجه.
(3) البخاري، برقم 631، وتقدم تخريجه.
(4) البخاري، برقم 6251، ومسلم، برقم 46 - (397) عن أبي هريرة (، وتقدم تخريجه.
(5) البخاري، برقم 6251، ومسلم، برقم 397 عن أبي هريرة (، وتقدم تخريجه.
(6) أخرجه أبو داود، برقم 859، وأحمد، 31/ 328، برقم 18995، والبيهقي، 2/ 374، عن رفاعة بن رافع (، وصححه محققو المسند، 31/ 329، وحسّن إسناده الألباني في صحيح أبي داود، 4/ 9، برقم 805 ..

(1/104)

وحديث «لا صلاة لمن لم يقرأ بفاتحة الكتاب» (1) يفسر ذلك وأن ما تيسر من القرآن: الفاتحة، يعني: ثم يقرأ ما تيسر معها، والركن الفاتحة، وما زاد فهو مستحب، وسنة.
«ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن جالساً، ثم اسجد حتى تطمئن ساجداً، ثم افعل ذلك في صلاتك كلها» (2)، فدل على أن هذه الأمور لا تسقط عن أحد؛ لأنه علَّمها المسيء في صلاته، وأنه لا بد من هذا في صلاته، مع أدلة أخرى، منها قوله (: «صلوا كما رأيتموني أصلي» (3)، وأدلة أخرى في هذا المعنى, وهكذا كونه رتبها: قيام، ثم ركوع، ثم رفع، ثم سجود، لا بد من هذا الترتيب؛ لأن علينا أن نصلي كما صلَّى، علينا التأسي به (في ذلك؛ لأنه هو المفسِّر لما أُبهم في القرآن، الله قال: {وأقيموا الصلاة}، وقال: {حافظوا على الصلوات}، وأطلق، والنبي (فسَّر هذا بأفعاله، وأقواله ((، وهكذا الترتيب كونها مرتبة: القراءة، ثم الركوع، ثم الرفع، ثم السجود، وهكذا مرتبة التشهد ... إلى آخره.
__________
(1) رواه البخاري، برقم 756، ومسلم، برقم 394، وتقدم تخريجه.
(2) البخاري، برقم 6251، ومسلم، برقم 397 عن أبي هريرة (، وتقدم تخريجه.
(3) البخاري، برقم 631، وتقدم تخريجه.

(1/105)

«والتشهد الأخير»؛ لأن الرسول (فعله، وأمر به مع «قولوا التحيات» (1)، هذا أمر للوجوب، وابن مسعود قال: كنا نقول قبل أن يفرض علينا التشهد، دل على أنه مفروض عليهم، والتشهد هو: التحيات لله، والصلوات، والطيبات ... إلى آخره, علمه النبي (أصحابه، وأمرهم به، فدل على افتراضه، وهو تشهدان: أول، وآخر؛ التشهد الأول معدود من الواجبات؛ لأن الرسول (لما قام عنه ساهياً جبره بالسجود، وصحت صلاته، فدل على أنه ليس بفرض متحتم، بل واجب يسقط مع السهو، والجهل، أما التشهد الأخير؛ فهو ركن لا بد منه؛ لأن النبي (حافظ عليه في جميع صلواته ((، وهكذا «الجلوس له»، لا بد أن يؤديه وهو جالس، لا واقف.
__________
(1) البخاري، كتاب التوحيد، باب قول اللَّه تعالى: {السَّلامُ المُؤْمِنُ}، برقم 7381، ومسلم، كتاب الصلاة، باب التشهد للصلاة، برقم 402، ولفظه: عن عَبْدِ اللَّهِ بن مسعود (كُنَّا نُصَلِّي خَلْفَ النَّبِيِّ (فَنَقُولُ: السَّلَامُ عَلَى اللَّهِ، فَقَالَ النَّبِيُّ (: «إِنَّ اللَّهَ هُوَ السَّلَامُ، وَلَكِنْ قُولُوا: التَّحِيَّاتُ لِلَّهِ، وَالصَّلَوَاتُ، وَالطَّيِّبَاتُ، السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ».

(1/106)

«والتسليمتان»؛ لأن الرسول (كان يسلم في كل صلواته عن يمينه، وعن شماله، فهما ركن لفعله، وقوله ((: «صلوا كما رأيتموني أصلي» (1) , ومعنى التحيات: جميع التعظيمات لله ملكاً واستحقاقاً في زمن الانحناء راكعاً، والبقاء والدوام والركوع والسجود، كل هذه عبادة؛ فالذي يركع لغير الله، أو يسجد لغير الله تعبداً، هذا شرك أكبر - نسأل الله العافية - أو يعتقد أن غير الله يدوم، وهناك خلق يدومون، يعني: ليس لهم أول، ولا آخر, الدوام لله وحده (، {هو الأول والآخر} جل وعلا، وله صفة البقاء، وأما أهل الجنة، فقد خلقوا ثم يكون لهم الدوام بعد ذلك، وهكذا أهل النار بعد ما خلقوا كانوا عدما ثم أدخلوا النار بأعمالهم، وأُدخِل أهل الجنة [الجنة] (2) بأعمالهم، داموا دواماً جديداً، دواماً بإذن الله (من فضله على أهل الجنة، ومن عدله في أهل النار - نسأل الله العافية - وهكذا ...
«الصلوات» جميع الصلوات الخمس، والدعوات كلها داخلة في الدعاء، والصلاة نفلها، وفرضها كلها لله.
«والطيبات لله» من قول، وعمل كله لله وحده «السلام عليك أيها النبي ورحمة الله وبركاته»، يعني الدعاء للنبي بالسلامة، والرحمة، والبركة، قال الشيخ: «والذي يدعى له ما يدعى مع الله»، هذا استنباط عظيم يعني الذي يُدعى له محتاج، فكيف يُدعى مع الله؟، وهكذا «السلام علينا وعلى عباد الله الصالحين» يدل على أن الصالحين لا يدعون مع الله؛ لأنهم يحتاجون الدعاء لهم أن الله يغفر لهم، ويسلمهم، ويرحمهم، فكيف يُدعون مع الله؟.
__________
(1) البخاري، برقم 631، وتقدم تخريجه.
(2) ما بين المعقوفين ليس في كلام سماحة الشيخ - رحمه الله -.

(1/107)

«أشهد أن لا إله إلا الله، وأشهد أن محمد رسول الله» أشهد شهادة حق أنه لا معبود بحق في الأرض ولا في السماء إلا الله وحده, هذا هو الحق، كما قال تعالى: {ذَلِكَ بِأَنَّ الله هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} (1)، وتشهد شهادة الحق أن محمداً رسول الله، خاتم الأنبياء، وأنه رسول من عند الله، من أنكر رسالته، أو أنه خاتم النبيين، فقد كفر, ثم تُصلي عليه، وعلى آله «اللَّهم صلِّ على محمد ... » إلى آخره. الصلاة من الله ثناؤه على عبده في الملأ الأعلى، وقيل الرحمة، والصواب الأول, عند الإطلاق هي الثناء من الله، ويدخل فيها الرحمة، وعند الاقتران الصلاة: الثناء، والرحمة: الإحسان إلى العباد، كما في قوله سبحانه: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ} (2) ثناء الله عليهم، ورحمة منه لهم، قال تعالى: {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ} (3)، يعني: يثني عليكم، ويرحمكم سبحانه، فعند الإطلاق يدخل فيها الرحمة، وعند القرن يكون ثناء الله، كما قال أبو العالية: «ثناؤه على عبده في الملأ الأعلى».
«والآل» هم أهل بيته، وأتباعه على دينه، هم أهل بيته المؤمنون، كعلي، والعباس، وغيرهم ممن آمن به، وهكذا غيرهم من أتباعه من المؤمنين، كلهم داخلون في آله, وعطف الأصحاب على الآل من عطف الخاص على العام، إذا فُسِّر الآل بالأتباع، وإذا فسر الآل بأهل البيت، فهو من عطف العام على الخاص؛ لأن أهل البيت أخصّ من الأصحاب، وأما إذا فُسِّر الآل بالأتباع، فالأصحاب أخصّ من الأتباع، فيكون عطف الخاص على العام.
__________
(1) سورة الحج، الآية: 62.
(2) سورة البقرة، الآية: 157.
(3) سورة الأحزاب، الآية:43.

(1/108)

ومن الملائكة الاستغفار: تصلي عليهم الملائكة: تستغفر لهم، تقول: اللَّهم اغفر لهم، اللَّهم ارحمهم، ومن الآدميين: الدعاء، صلَّى على فلان، يعني: دعا له، مثل صلاة الجنازة دعاء للميت، يترحمون عليه.
[الأسئلة]:
س 1: لو سجد، ورفع رجليه في حال السجود ناسياً؟.
ج 1: ما له سجود، لا بد أن يضعهما على الأرض في أول السجود، أو في آخره.
س 2: ما حكم من سجد على الجبهة دون الأنف؟.
ج 2: الصواب أنه لا يجزئ، لا بد من السجود على الأنف؛ لأن النبي (أشار إلى أنفه (1).
س 3: تكون صلاته غير صحيحة إذا لم يسجد على أنفه، ويعيدها؟
ج 3: صلاته غير صحيحة، أخل بالركن، يعيد صلاته إذا كانت فريضة، إلا إذا كانت ركعة واحدة لم يسجد فيها على أنفه، فيعيد الركعة إذا تذكر قريباً، وإذا طال الفصل يعيد الصلاة كلها، مثل بقية الأركان.
س 4: أحسن الله إليكم يا شيخ، التشهد الأخير كله ركن؟.
ج 4: التشهد الأخير مع الصلاة على النبي (على الراجح، وقيل في الصلاة: إنها واجبة، وقيل: سنة.
س 5: من لم يحسن التشهد الأخير؟.
__________
(1) البخاري، كتاب الأذان، باب السجود على الأنف، برقم 812، عَنِ ابْنِ عَبَّاسٍ - رضي الله عنهما -، قَالَ: قَالَ النَّبِيُّ (: «أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ عَلَى الجَبْهَةِ»، وَأَشَارَ بِيَدِهِ عَلَى أَنْفِهِ «وَاليَدَيْنِ وَالرُّكْبَتَيْنِ، وَأَطْرَافِ القَدَمَيْنِ وَلاَ نَكْفِتَ الثِّيَابَ وَالشَّعَرَ»، ومسلم، كتاب الصلاة، باب أعضاء السجود والنهي عن كف الشعر والثوب وعقص الرأس في الصلاة، برقم 230 - (490)، ولفظه: عَنِ ابْنِ عَبَّاسٍ - رضي الله عنهما - أَنَّ رَسُولَ اللهِ (قَالَ: «أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ الْجَبْهَةِ»، وَأَشَارَ بِيَدِهِ عَلَى أَنْفِهِ» وَالْيَدَيْنِ، وَالرِّجْلَيْنِ، وَأَطْرَافِ الْقَدَمَيْنِ، وَلَا نَكْفِتَ الثِّيَابَ، وَلَا الشَّعْرَ».

(1/109)

ج 5: لا بد أن يتعلم، ويأتي بما عَلِمَ حتى يتعلم.
س 6: من قرأ التشهد الأخير في التشهد الأول؟.
ج 6: يقتصر على التشهد والصلاة على النبي (في الأول والتعوذ والدعاء يكون في الأخير، ولكن إذا أكمله في الأول ما عليه شيء (1).
س 7: ما حكم الانحناء بما يشبه الركوع في بعض الألعاب للمدرب كلعبة الكاراتيه، وذلك قبل البدء في اللعبة يستقبله ويقف مستوياً ثم ينحني تحية له؟.
ج 7: ما يجوز ذلك، هذا منكر عظيم -أعوذ بالله- يشبه الركوع، يتقرب إليه بهذا تعظيماً له، هذا شرك أكبر، يُعَلَّم، نسأل الله العافية.
س 8: هل ثبت أن الشيطان يقول إذا سجد ابن آدم: «يا ويلي أُمر ابن آدم بالسجود فسجد، فله الجنة، وأمرت بالسجود فأبيت فلي النار؟» (2).
ج 8: هذا ورد، ولكن ما أتذكر الآن حال إسناده، يراجع، الشيطان يدعو بالويل والثبور بأن ابن آدم سجد وله الجنة، وأنا أبيت فلي النار، إشارة إلى سجود الملائكة لآدم وكونه امتنع.
س 9: أحسن الله إليك من فرق بين التسليمتين، وقال: إن الأولى فرض، والثانية سنة.
ج 9: ليس بوجيه، الجمهور على أن الركن التسليمة الأولى، لكن الأرجح مثل ما قال المؤلف: «التسليمتان»؛ لأن النبي (كان يسلم تسليمتين، ويقول: «صلوا كما رأيتموني أصلي» (3).
__________
(1) والمعنى: ليس عليه شيء.
(2) مسلم، كتاب الإيمان، باب بيان إطلاق الكفر على من ترك الصلاة، برقم 82، ولفظه: عَنْ أَبِي هُرَيْرَةَ (، قَالَ: قَالَ رَسُولُ اللَّهِ (: «إِذَا قَرَأَ ابْنُ آدَمَ السَّجْدَةَ فَسَجَدَ اعْتَزَلَ الشَّيْطَانُ يَبْكِي، يَقُولُ: يَا وَيْلَهُ، وَفِي رِوَايَةِ أَبِي كُرَيْبٍ: يَا وَيْلِي، أُمِرَ ابْنُ آدَمَ بِالسُّجُودِ فَسَجَدَ، فَلَهُ الْجَنَّةُ، وَأُمِرْتُ بِالسُّجُودِ فَأَبَيْتُ فَلِيَ النَّارُ».
(3) البخاري، برقم 631، وتقدم تخريجه.

(1/110)

س 10: أحسن الله إليك من فسَّر الآل بحديث أبي حميد الساعدي: بـ «آل النبي (»؟ (1).
ج 10: جاء هذا، وهذا، جاء أزواجه وذريته، وجاء مطلقاً «آل محمد»، والله جل وعلا قال: {أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} (2) يعني أتباعه.
س 11: ما حكم شخص قال لأهله: (لا توقظوني للصلاة)، وهو يعلم أنه سوف يؤذَّن للصلاة بعد قليل، وتعمد هذا الشيء؟.
ج 11: الواجب عصيانه، يوقظونه وينصحونه ويوجهونه إلى الخير يقولوا: اتقِ الله، قم إلى الصلاة، لا يطيعونه في المعصية، لو قال لك أبوك أو أمك: لا تذكر الله، تطيعه؟!.
وإذا ترك الصلاة تعمداً حتى خرج الوقت كفر على الراجح، مثلما قال (: «بين الرجل وبين الكفر والشرك ترك الصلاة» (3)، أما عند الجمهور فلا يكفر إذا كان يعتقد الوجوب، ولكنه يتكاسل.
س 12: هل يقضيها بعدما يستيقظ من النوم؟
ج 12: ولو، ما دام تعمَّد تركها يكفر إذا كان تعمَّد حتى خرج الوقت.
__________
(1) البخاري، كتاب أحاديث الأنبياء، باب 10، برقم 3369، ومسلم، كتاب الصلاة، باب الصلاة على النبي (بعد التشهد، ولفظه: عن أَبي حُمَيْدٍ السَّاعِدِيِّ (أَنَّهُمْ قَالُوا: يَا رَسُولَ اللَّهِ، كَيْفَ نُصَلِّي عَلَيْكَ؟ فَقَالَ رَسُولُ اللَّهِ (: «قُولُوا اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ، وَأَزْوَاجِهِ، وَذُرِّيَّتِهِ، كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ، وَبَارِكْ عَلَى مُحَمَّدٍ، وَأَزْوَاجِهِ، وَذُرِّيَّتِهِ، كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ، إِنَّكَ حَمِيدٌ مَجِيدٌ».
(2) سورة غافر، الآية: 46.
(3) مسلم، كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة، برقم 82، ولفظه: عن جَابِر قالَ: سَمِعْتُ النَّبِيَّ (يَقُولُ: «إِنَّ بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ، وَالْكُفْرِ تَرْكَ الصَّلاَةِ».

(1/111)

س 13: هل ثبت حديث عقبة بن عامر (قال: لما نزلت: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} (1)، قال لنا رسول الله (: «اجعلوها في ركوعكم»؟ (2).
ج 13: لا بأس بإسناده، حسن.
س 14: أحسن الله إليكم، البسملة في الفاتحة لها ركنية في الفاتحة؟.
ج 14: البسملة سنة ليست من الفاتحة، ولا من جميع السور، وهي بعض آية من سورة النمل.
س 15: حديث: «يبقى في الجنة فضل فينشئ الله لها خلقاً فيسكنهم فضل الجنة» (3)، أليس نصاً في مسألة تارك الصلاة أنه لا يكفر؟.
ج 15: هذا صرح به أهل السنة، ينشئ لها أقواماً فيدخلهم الجنة فضلاً منه ورحمة، أي: بفضل رحمته، كما ذكر شيخ الإسلام في العقيدة الواسطية.
__________
(1) سورة الواقعة، الآية: 74.
(2) أبو داود، كتاب الصلاة، باب ما يقول الرجل في ركوعه وسجوده، برقم 869،وابن ماجه، كتاب الصلاة، باب التسبيح في الركوع والسجود، برقم 887، وأحمد، 28/ 630، برقم 17414، والحاكم، 1/ 225، وصححه، ولفظه: عَنْ عُقْبَةَ بْنِ عَامِرٍ (، قَالَ: لَمَّا نَزَلَتْ {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} قَالَ رَسُولُ اللَّهِ (: «اجْعَلُوهَا فِي رُكُوعِكُمْ». فَلَمَّا نَزَلَتْ {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} قَالَ «اجْعَلُوهَا فِي سُجُودِكُمْ»، وقوّاه محققو المسند، وحسنه الألباني في مشكاة المصابيح، برقم 879.
(3) مسلم، كتاب الجنة وصفة نعيمها وأهلها، باب النار يدخلها الجبارون، والجنة يدخلها الضعفاء، برقم 2848، ولفظه: عَنْ أَنَسِ بْنِ مَالِكٍ (، عَنِ النَّبِيِّ (أَنَّهُ قَالَ: «لَا تَزَالُ جَهَنَّمُ يُلْقَى فِيهَا، وَتَقُولُ: هَلْ مِنْ مَزِيدٍ، حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا قَدَمَهُ، فَيَنْزَوِي بَعْضُهَا إِلَى بَعْضٍ وَتَقُولُ: قَطْ قَطْ، بِعِزَّتِكَ وَكَرَمِكَ، وَلَا يَزَالُ فِي الْجَنَّةِ فَضْلٌ حَتَّى يُنْشِئَ اللَّهُ لَهَا خَلْقًا، فَيُسْكِنَهُمْ فَضْلَ الْجَنَّةِ».

(1/112)

وقد غلط بعض الرواة فقال: «ويبقى في النار فضلٌ عمن دخلها، فينشئ الله لها أقواماً فيدخلهم النار»، وهذا غلط، وإنما الصواب: يبقى في الجنة فضلٌ -يعني: سعة-، فينشئ الله لها أقواماً فيدخلهم الجنة (، فضلاً منه لم يعملوا خيراً قط. وليس الحديث نصاً في مسألة تارك الصلاة؛ لأن هذا شيء، وهذا شيء، ينشئ أقواماً ما عملوا شيئاً أبداً، هذا فضل منه، ما كُلِّفوا.
س 16: ما رأيكم في قول الفقهاء في عدد التسبيحات: الواجب واحدة، وما الحد الأعلى للتسبيح؟.
ج 16: أقل الواجب واحدة، هذا هو الأصل؛ لأنه إن أتى بواحدة قد امتثل التسبيح، وما له حد أعلى، ولكن أنساً (يقول: كان يعد للنبي (عشر تسبيحات (1)، فإذا سبح خمساً، أو سبعاً، فالأمر واسع، والأفضل ألا ينقص عن ثلاث.
س 17: ما حال حديث: «لو كنت آمراً أحداً أن يسجد لأحد، لأمرت المرأة أن تسجد لزوجها» (2)؟.
__________
(1) سنن أبي داود، كتاب الصلاة، باب مقدار الركوع والسجود، برقم 888، وسنن النسائي، كتاب التطبيق، عدد التسبيح في السجود، برقم 1137، ومسند أحمد، 20/ 100، برقم 12661، والمقدسي في المختارة 1/ 146، ولفظه: عن أنس بن مالك (يقول: ما صليت وراء أحد بعد رسول اللَّه (، أشبه صلاة برسول اللَّه (، من هذا الفتى - يعني عمر بن
عبد العزيز - قال: فحزرنا في ركوعه عشر تسبيحات، وفي سجوده عشر تسبيحات، وحسّنه شيخ الإسلام ابن تيمية، ولم يضعفه في اقتضاء الصراط المستقيم،
1/ 302.وحسنه المقدسي، والنووي في خلاصة الأحكام، 1/ 414.
(2) أحمد في المسند، 32/ 245، برقم 19403، والبيهقي، 7/ 292، والبزار،

2/ 138، برقم 4318، كلهم عن معاذ (، وجوّد إسناده محققو المسند، وصححه الألباني في إرواء الغليل، 7/ 55، وأخرجه الترمذي، كتاب الرضاع، باب ما جاء في حق الزوج على المرأة، برقم 1159، وابن حبان، 9/ 470، برقم 4162، عن أبي هريرة (، وابن ماجه، كتاب النكاح، باب حق الزوج على المرأة، برقم 1852، عن عائشة - رضي الله عنها -، وأحمد، 20/ 64، برقم 12614، الضياء في المختارة (1895)، وحسن إسناده محقق ابن حبان، وصححه لغيره محققو المسند، 20/ 65، وحسنه الألباني في التعليقات الحسان،
18/ 806، وفي صحيح الترغيب والترهيب، 2/ 197، برقم 1940.

(1/113)

ج 17: لا بأس به، جاء من حديث معاذ (.
س 18: قوله في البقاء والدوام لله؟
ج 18: وصف الله هو الحيُّ (الدائم جل وعلا، والبقاء والدوام من التعظيمات لله.
س 19: هل يجوز بلِّغ تحياتي لفلان؟
ج 19: هذه تحية للسلام، يعني قصده السلام غير الذي لله.
[قال المؤلف - رحمه الله -]:
وَالوَاجِبَاتُ ثَمَانِيةٌ: جَمِيعُ التَّكْبِيرَاتِ غَيرَ تَكْبِيرَةِ الإِحْرَامِ، وَقَوْلُ: سُبْحَانَ رَبِيَ العَظِيمِ فِي الرُّكُوعِ، وَقَوْلُ: سَمِعَ الله لِمَنْ َحِمدَهُ لِلإِمَامِ وَالمُنْفَرِدِ، وَقَوْلُ رَبَنَا وَلَكَ الحَمْدُ لِلْكُلِّ، وَقَوْلُ: سُبْحَانَ رَبِيَ الأَعْلَى فِي السُّجُودِ، وَقَوْلُ: رَبِّ اغْفِرْ لِي بَيْنَ السَّجْدَتَيْنِ، وَالتَّشَهُّدُ الأَوَّلُ وَالجُلُوسُ لَهُ.
فَالأَرْكَانُ (1) مَا سَقَطَ مِنْهَا سَهْواً، أَوْ عَمْداً بَطَلَتِ الصَّلاَةُ بِتَرْكِهِ، وَالوَاجِبَاتُ مَا سَقَطَ مِنْهَا عَمْداً، بَطَلَتِ الصَّلاَةُ بِتَرْكِهِ، وَسَهْواً جَبَرَهُ السُّجُودُ لِلْسَّهْوِ (2). وَالله أَعْلَمُ. [وصلى الله على سيدنا محمد، وعلى آله وصحبه، وسلّم تسليماً كثيراً] (3).
5 - قال الشارح - رحمه الله -:
يقول الشيخ - رحمه الله -: الشيخ محمد بن عبد الوهاب بن سليمان بن هادي التميمي - رحمه الله - شيخ الإسلام في زمانه، والمجدد لما اندرس من معالم الإسلام في زمانه في هذه الجزيرة العربية في النصف الثاني من القرن الثاني عشر، يقول - رحمه الله -: «والواجبات ثمانية»، بعدما ذكر الشروط، وذكر الأركان، ذكر الواجبات في الصلاة، وهي ثمانية في أصح قولي العلماء:
__________
(1) في النسخة الخطية الثانية: «والأركان».
(2) عبارة النسخة الخطية الأولى، والثانية: «والواجبات ما سقط منها سهواً، جبره سجود السهو، وعمداً بطلت الصلاة»، وفي النسخة الخطية الثانية زيادة «بتركه».
(3) ما بين المعقوفين زيادة في النسخة الخطية الثانية.

(1/114)

الأول منها: جميع التكبيرات غير تكبيرة الإحرام، أما تكبيرة الإحرام، فهي ركن لا بد منها، ما تصح الصلاة إلا بها (1)، لا تسقط، لا عمداً، ولا سهواً، لو صلى ولم يكبر تكبيرة الإحرام لا صلاة له، لا بد من التكبيرة الأولى، ويقال لها تكبيرة الإحرام؛ لقوله (: «تحريمها التكبير، وتحليلها التسليم» (2)، هذه التكبيرة فريضة عند الجميع، ولفظها: الله أكبر، هذا الذي عليه جمهور أهل العلم، الله أكبر لا يجزئ غيرها، لا يجزئ عنها، الله أعظم، ولا الله أسمع, الله أكبر بهذا اللفظ كما جاءت به النصوص، والمعنى: أكبر من كل كبير، وأعظم من كل عظيم.
أما تكبير الركوع والسجود، والرفع من السجود، وبقية التكبيرات هذه واجبة عند بعض أهل العلم، وهو الأصح؛ لأن الرسول (حافظ عليها، وقال: «صلوا كما رأيتموني أصلي» (3)، ولمَّا ترك (التشهد الأول سهواً سجد له - سجدتي السهو -، فدل ذلك على الوجوب، وقال الأكثرون: إنها سنة، ما سقط منها لا تبطل به الصلاة عمداً، ولا سهواً، والأقرب، والأظهر أنها تجب مع الذكر، أما ما سقط نسياناً، أو جهلاً، فلا بأس, لو ما كبر عند الركوع، أو ما قال: سمع الله [لمن حمده] عند الرفع [من الركوع]، جاهلاً أو ناسياً، فلا شيء عليه، صلاته صحيحة، لكن كونه يتعمد تركها، لا يجوز تعمد ذلك، فإذا تركه ساهياً سجد للسهو سجدتين.
جميع التكبيرات هذا واحد إلا تكبيرة الإحرام.
الثاني: قول: «سمع الله لمن حمده» بعد الرفع من الركوع للإمام والمنفرد: سمع الله لمن حمده.
__________
(1) والمعنى: لا تصح الصلاة إلا بها.
(2) أخرجه أبو داود، برقم 618، والترمذي، برقم 3، وابن ماجه، برقم 275، والشافعي، 1/ 34، وابن أبي شيبة، 1/ 208، برقم 2378، وأحمد، برقم 1006، وصححه لغيره محققو المسند، 2/ 292، والألباني في صحيح أبي داود، برقم 55، وتقدم تخريجه.
(3) البخاري، برقم 631، وتقدم تخريجه.

(1/115)

الثالث: قول: «ربنا ولك الحمد» للجميع, للإمام والمنفرد والمأموم, ثلاثة.
قول: «سبحان ربي العظيم» في الركوع، هذه أربعة.
«سبحان ربي الأعلى» في السجود خمسة.
«ربي اغفر لي» بين السجدتين ستة.
و «التشهد الأول» سبعة, «الجلوس له» ثمانية.
هذه ثمانية، كلها واجبة مع الذكر والعلم، ومع الجهل والنسيان، تسقط، وإذا تركها نسياناً، أو شيئاً منها سجد للسهو إن كان إماماً، أو منفرداً، أما المأموم تبع الإمام، لكن الإمام يسجد للسهو، والمنفرد كذلك؛ لقوله (: «صلوا كما رأيتموني أصلي» (1)؛ ولأنه (لمّا ترك التشهد الأول سجد له سجدتي السهو قبل أن يسلم, والأركان ما ترك منها عمداً بطلت الصلاة بتركه: عمداً، أو سهواً تبطل الصلاة بتركه، إلا أن يستدرك السهو: يكمل فلا بأس، أما لو تركه بالكلية، [و] طال الفصل يعيد، فلو أنه صلى، ولم يركع في بعض الركعات، أو [لم] يسجد، أو صلى بدون تكبيرة الإحرام، فلا صلاة له، أو لم يجلس بين السجدتين بأن سجد سجدة مستمرة، أو رفع رأسه ولم يجلس، فلا بد من الجلسة بين السجدتين, وهكذا الركوع، لو رفع رأسه، ولم يستقم يطمئن بعد الركوع، أو لم يتشهد التشهد الأخير عمداً بطلت، وإن كان سهواً، وأطال الفصل كذلك، أما إذا ذكر يأتي بالركن، ويسجد السهو, لو ترك الركوع في الركعة الأخيرة مثلاً، ثم نُبِّه يعود قائماً، ثم يركع، ثم يكمل صلاته، ويسجد السهو، أو ترك سجدة من السجدات نُبِّه قبل أن يستتم قائماً، أو بعد الاستتمام قائماً يرجع وإن لم يكن إلا بعد ذلك يأتي بركعة بدلاً منها، ويسجد للسهو.
__________
(1) البخاري، برقم 631، وتقدم تخريجه.

(1/116)

أما الواجبات، ما سقط منها سهواً، أو جهلاً سقط، لا حرج، لا شيء فيه، وما كان سهواً يجبر بسجود السهو، كما فعل النبي (لما ترك التشهد الأول جبره بسجود السهو, وكذلك لو نسي التسبيح في الركوع، أو السجود، أو «ربي اغفر لي» بين السجدتين، أو نسي التشهد الأول، وقام يسجد للسهو سجدتين قبل أن يسلم، هذا هو الواجب، وهذا هو المعتمد، وقال الأكثرون إنها مستحبة، ولكن قول من قال بالوجوب أظهر؛ لقوله (: «صلوا كما رأيتموني أصلي» (1) أظهر وأحوط، جميعاً.
وفق الله الجميع
[الأسئلة]:
س 1: ما حكم تكبيرات الجنازة؟.
ج 1: ركن فيها، فلو صلى بدون تكبير ما صحت صلاة الجنازة.
س 2: ما حكم تكبيرات العيد؟.
ج 2: مستحبة إلا الأولى، والباقي مستحبة.
س 3: بعض الناس ينام عن الصلاة متعمداً، ويستدل بقوله (: «النائم حتى يستيقظ»، ما توجيهكم؟.
ج 3: هذا إذا كان ما فرَّط، أما إذا فرَّط لا يضبط الساعة، ولا يُعلِّم أهله ليوقظوه يأثم؛ لأنه فرَّط في أداء ما أوجب الله عليه.
س 4: ما حكم جلسة الاستراحة؟.
ج 4: مستحبة؛ لأن الرسول (فعلها، وبعض أهل العلم قالوا: إنها لا تستحب؛ لأنها محتملة لأجل ثقله أو تعبه، ولكن الأرجح والأقرب أنها مستحبة.
س 5: ما يستدل عليها بقوله (: «صلّوا كما رأيتموني أصلي» (2).
ج 5: لا، ما هي بواجبة؛ لأنه قد يتركها بعض الأحيان ((.
س 6: جلسة الاستراحة إذا لم يجلسها الإمام، هل يجلسها المأموم؟.
ج 6: المأموم يجلسها إذا لم يجلسها إمامه، مثلما يرفع يديه لو لم يرفع الإمام يديه في الإحرام، أو الركوع، أو القيام من التشهد الأول.
س 7: أثناء جلسة الاستراحة أحسن الله إليك يعتمد على الأرض بيديه، أو يعتمد على ركبتيه؟
ج 7: على حسب حاله، إذا كان يستطيع فركبتيه أفضل، وإن كان ما يستطيع على يديه، السنة على ركبتيه إلا عند العجز على يديه.
__________
(1) البخاري، برقم 631، وتقدم تخريجه.
(2) البخاري، برقم 631، وتقدم تخريجه.

(1/117)

س 8: ما معنى حديث: «من ترك صلاة العصر فقد حبط عمله» (1)؟.
ج 8: رواه البخاري في الصحيح، هذا يدل على كفره؛ لأن الأعمال تحبط بالكفر، لقول الله (: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُم مَّا كَانُوا يَعْمَلُونَ} (2)، وهذا من أدلة من قال بتكفير تارك الصلاة، وهكذا قوله (فيما صحّ في صحيح مسلم: «بين الرجل وبين الشرك والكفر ترك الصلاة» (3)، وقوله (: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» (4)، هذه من أدلة تكفيره: الكفر الأكبر.
س 9: ما معنى حديث: «من فاتته العصر فكأنما وُتر أهله وماله» (5)؟.
ج 9: «من فاتته صلاة العصر فكأنما وُتر أهله وماله» أي: ما أداها في الوقت، شُغِلَ عنها، أو نام عنها، وما أشبه ذلك، «فكأنما وتر أهله وماله» يعني: سُلِبَ أهله وماله، يعني: مصيبة عظيمة إذا فاتته في وقتها وما تعمد تركها، نسأل الله العافية.
س 10: ما الحالات التي يكون فيها سجود السهو قبل السلام وبعده؟.
ج 10: سجود السهو قبل السلام في جميع الأحوال إلا في حالتين:
__________
(1) البخاري، كتاب مواقيت الصلاة، باب إثم من ترك العصر، برقم 553.
(2) سورة الأنعام، الآية: 88.
(3) مسلم، برقم 82، وتقدم تخريجه.
(4) أخرجه الترمذي، كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم 2621، وابن ماجه، كتاب الصلاة، باب ما جاء فيمن ترك الصلاة، برقم 1079، والنسائي، كتاب الصلاة، باب الحكم في تارك الصلاة، برقم 463، وأحمد، 38/ 20، برقم 22937، وابن أبي شيبة، 6/ 167، برقم 30396، وابن حبان، 4/ 305، برقم 1454، والحاكم، 1/ 48، وقال: «صحيح الإسناد»، قال المناوي في فيض القدير، 4/ 395: «قال العراقي: حديث صحيح»، وقوّى إسناده محققو المسند 38/ 20، ومحقق ابن حبان، وصححه الألباني في صحيح ابن ماجه، برقم 448.
(5) مسلم، كتاب المساجد ومواضع الصلاة، باب التغليظ في تفويت العصر، برقم 626.

(1/118)

الحالة الأولى: إذا سلم عن نقص: ركعة فأكثر، فالأفضل بعد السلام؛ لحديث ذي اليدين ((1).
__________
(1) البخاري، كتاب الصلاة، باب تشبيك الأصابع في المسجد وغيره، برقم 482، ولفظه: عَنْ أَبِي هُرَيْرَةَ، قَالَ: صَلَّى بِنَا رَسُولُ اللَّهِ (إِحْدَى صَلاَتَيِ العَشِيِّ - قَالَ ابْنُ سِيرِينَ: سَمَّاهَا أَبُو هُرَيْرَةَ وَلَكِنْ نَسِيتُ أَنَا - قَالَ: فَصَلَّى بِنَا رَكْعَتَيْنِ، ثُمَّ سَلَّمَ، فَقَامَ إِلَى خَشَبَةٍ مَعْرُوضَةٍ فِي المَسْجِدِ، فَاتَّكَأَ عَلَيْهَا كَأَنَّهُ غَضْبَانُ، وَوَضَعَ يَدَهُ اليُمْنَى عَلَى اليُسْرَى، وَشَبَّكَ بَيْنَ أَصَابِعِهِ، وَوَضَعَ خَدَّهُ الأَيْمَنَ عَلَى ظَهْرِ كَفِّهِ اليُسْرَى، وَخَرَجَتِ السَّرَعَانُ مِنْ أَبْوَابِ المَسْجِدِ، فَقَالُوا: قَصُرَتِ الصَّلاَةُ؟ وَفِي القَوْمِ أَبُو بَكْرٍ وَعُمَرُ، فَهَابَا أَنْ يُكَلِّمَاهُ، وَفِي القَوْمِ رَجُلٌ فِي يَدَيْهِ طُولٌ، يُقَالُ لَهُ: ذُو اليَدَيْنِ، قَالَ: يَا رَسُولَ اللَّهِ، أَنَسِيتَ أَمْ قَصُرَتِ الصَّلاَةُ؟ قَالَ: «لَمْ أَنْسَ وَلَمْ تُقْصَرْ» فَقَالَ: «أَكَمَا يَقُولُ ذُو اليَدَيْنِ» فَقَالُوا: نَعَمْ، فَتَقَدَّمَ فَصَلَّى مَا تَرَكَ، ثُمَّ سَلَّمَ، ثُمَّ كَبَّرَ وَسَجَدَ مِثْلَ سُجُودِهِ أَوْ أَطْوَلَ، ثُمَّ رَفَعَ رَاسَهُ وَكَبَّرَ، ثُمَّ كَبَّرَ وَسَجَدَ مِثْلَ سُجُودِهِ أَوْ أَطْوَلَ، ثُمَّ رَفَعَ رَاسَهُ وَكَبَّرَ، فَرُبَّمَا سَأَلُوهُ: ثُمَّ سَلَّمَ؟ فَيَقُولُ: نُبِّئْتُ أَنَّ عِمْرَانَ بْنَ حُصَيْنٍ، قَالَ: ثُمَّ سَلَّمَ»، ومسلم، كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم 573، ولفظه: عن مُحَمَّدِ بْنِ سِيرِينَ، قال: سَمِعْتُ أَبَا هُرَيْرَةَ، يَقُولُ: صَلَّى بِنَا رَسُولُ اللهِ (إِحْدَى صَلَاتَيِ الْعَشِيِّ، إِمَّا الظُّهْرَ، وَإِمَّا الْعَصْرَ، فَسَلَّمَ فِي رَكْعَتَيْنِ، ثُمَّ أَتَى جِذْعًا فِي قِبْلَةِ الْمَسْجِدِ، فَاسْتَنَدَ إِلَيْهَا مُغْضَبًا، وَفِي الْقَوْمِ أَبُو بَكْرٍ وَعُمَرَ، فَهَابَا أَنْ يَتَكَلَّمَا، وَخَرَجَ سَرَعَانُ النَّاسِ، قُصِرَتِ الصَّلَاةُ، فَقَامَ ذُو الْيَدَيْنِ، فَقَالَ: يَا رَسُولَ اللهِ أَقُصِرَتِ الصَّلَاةُ أَمْ نَسِيتَ؟ فَنَظَرَ النَّبِيُّ (يَمِينًا وَشِمَالًا، فَقَالَ: «مَا يَقُولُ ذُو الْيَدَيْنِ؟» قَالُوا: صَدَقَ، لَمْ تُصَلِّ إِلَّا رَكْعَتَيْنِ، «فَصَلَّى رَكْعَتَيْنِ وَسَلَّمَ، ثُمَّ كَبَّرَ، ثُمَّ سَجَدَ، ثُمَّ كَبَّرَ فَرَفَعَ، ثُمَّ كَبَّرَ وَسَجَدَ، ثُمَّ كَبَّرَ وَرَفَعَ»، قَالَ: وَأُخْبِرْتُ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ أَنَّهُ قَالَ: وَسَلَّمَ».

(1/119)

الحالة الثانية: إذا بنى على غالب ظنه؛ لقوله (في حديث ابن مسعود (: «إذا شك أحدكم في صلاته فليتحر الصواب، فليتمّ عليه، ثم ليسلم، ثم ليسجد سجدتين» (1)، فجعل السجود بعد السلام، هذا هو الأفضل، وما عداها قبل السلام.
س 11: أحسن الله إليك، الطمأنينة في الصلاة، هل يعتبر دخولها في قوله (: «صلوا كما رأيتموني أصلي» (2)؟.
ج 11: الطمأنينة ركن؛ ولهذا أمر بها المسيء في صلاته، قال: «اركع حتى تطمئن راكعاً، وارفع حتى تعتدل» (3).
س 12: عند الانحطاط للسجود، أيهما يقدّم: اليدين أم الرجلين؟.
__________
(1) البخاري، كتاب الصلاة، باب التوجه نحو القبلة حيث كان، برقم 401، ومسلم، كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم 572 عن عبد اللَّه بن مسعود (: صَلَّى رَسُولُ اللَّهِ (- قَالَ إِبْرَاهِيمُ: زَادَ أَوْ نَقَصَ - فَلَمَّا سَلَّمَ قِيلَ لَهُ: يَا رَسُولَ اللهِ أَحَدَثَ فِي الصَّلَاةِ شَيْءٌ؟ قَالَ: «وَمَا ذَاكَ؟» قَالُوا: صَلَّيْتَ كَذَا وَكَذَا، فَثَنَى رِجْلَيْهِ، وَاسْتَقْبَلَ الْقِبْلَةَ، وَسَجَدَ سَجْدَتَيْنِ، ثُمَّ سَلَّمَ، فلمَّا أَقْبَلَ عَلَيْنَا بِوَجْهِهِ قَالَ: «إِنَّهُ لَوْ حَدَثَ فِي الصَّلَاةِ شَيْءٌ أَنْبَاتُكُمْ بِهِ، وَلَكِنْ إِنَّمَا أَنَا بَشَرٌ مثلكم أَنْسَى كَمَا تَنْسَوْنَ، فَإِذَا نَسِيتُ فَذَكِّرُونِي، وَإِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلْيَتَحَرَّ الصَّوَابَ، فَلْيُتِمَّ عَلَيْهِ، ثمّ ليسلم، ثُمَّ يَسْجُدْ سَجْدَتَيْنِ».
(2) البخاري، برقم 631، وتقدم تخريجه.
(3) البخاري، برقم 6251 عن أبي هريرة (، وتقدم تخريجه.

(1/120)

ج 12: يقدم الرجلين: الركبتين، هذا الأفضل، وهذه السنة؛ لأن النبي (قال: «لا يبرك أحدكم كما يبرك البعير» (1)، والبعير يقدم يديه، إلا إذا كان عاجزاً - مثلي وأشباهي (2) - فيقدم اليدين، والله جل وعلا يقول: {فَاتَّقُوا الله مَا اسْتَطَعْتُمْ} (3).
س 13: إذا ترك المأموم شيئاً من الواجبات سهواً، فما الحكم؟.
ج 13: إذا كان مع الإمام من أول الصلاة فهو تبع لإمامه، ما عليه شيء.
س 14: حتى إذا كان يقضي - أحسن الله إليك - إذا ترك شيئاً من الواجبات؟
ج 14: إذا تركه في قضائه يسجد للسهو، أو سها مع إمامه إذا كان مسبوقاً يسجد للسهو بعدما يقضي ما عليه، أما إذا كان مع إمامه من أول الصلاة، وترك بعض الواجبات، أو سها ما عليه شيء؛ لأنه تبع لإمامه، ما عليه شيء.
س 15: الله يحسن إليك: النظر إلى موضع السجود أثناء الصلاة ما حكمه؟
__________
(1) أخرجه أبو داود، كتاب الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم 840، والنسائي، كتاب التطبيق، باب أول ما يصل إلى الأرض من الإنسان في سجوده، برقم 1091، وأحمد، 14/ 515، برقم 8954، والبيهقي، 2/ 99، وقوّى إسناده محققو المسند،
14/ 516، وصححه الألباني في صحيح سنن أبي داود، 3/ 426، برقم 789.
(2) كان عمر سماحة الشيخ ابن باز - رحمه الله - أثناء كلامه هذا ثمانين عاماً تقريباً؛ لأنه ولد عام 1330هـ، وهذا الشرح عام 1410هـ.
(3) سورة التغابن، الآية: 16.

(1/121)

ج 15: سنة، مستحب (1) (2).

الفهارس العامة
1 - فهرس الآيات القرآنية.
2 - فهرس الأحاديث النبوية والآثار.
3 - فهرس الموضوعات.

1 - فهرس الآيات القرآنية
م ... الآية ... رقمها ... الصفحة
سورة البقرة
__________
(1) أخرج البيهقي في السنن الكبرى، 2/ 283، عن أَبي قِلاَبَةَ الْجَرْمِيَّ يَقُولُ: حَدَّثَنِي عَشَرَةٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ (عَنْ صَلاَةِ رَسُولِ اللَّهِ (فِي قِيَامِهِ وَرُكُوعِهِ وَسُجُودِهِ بِنَحْوِ مِنْ صَلاَةِ أَمِيرِ الْمُؤْمِنِينَ يَعْنِي عُمَرَ بْنَ عَبْدِ الْعَزِيزِ (قَالَ سُلَيْمَانُ: فَرَمَقْتُ عُمَرَ فِي صَلاَتِهِ، فَكَانَ بَصَرُهُ إِلَى مَوْضِعِ سُجُودِهِ. وَذَكَرَ بَاقِيَ الْحَدِيثِ، وَلَيْسَ بِالْقَوِيِّ»، وعلق العلامة الألباني في إرواء الغليل في تخريج أحاديث منار السبيل، 2/ 73 على رواية البيهقي فقال: «وفي الباب عن أبي قلابة الجرمي قال: حدثني عشرة من أصحاب رسول اللَّه (عن صلاة رسول اللَّه (في قيامه وركوعه وسجوده بنحو من صلاة أمير المؤمنين يعني عمر بن عبد العزيز (قال سليمان: فرمقت عمر في صلاته فكان بصره إلى موضع سجوده وذكر باقي الحديث. أخرجه البيهقي وابن عساكر في تاريخه، 7/ 302 / 2 من طريق صدقة بن عبد اللَّه عن سليمان بن عبد اللَّه الخولاني قال: سمعت أبا قلابة. . . وقال البيهقي: «وليس بالقوي»، قلت [القائل هو الألباني]: وعلته صدقة هذا، وهو أبو معاوية السمين، قال الحافظ في التقريب: «ضعيف»، وفي معناه حديث عائشة - رضي الله عنها - قالت: «دخل رسول اللَّه (الكعبة وما خلف بصره موضع سجوده حتى خرج منها»، أخرجه الحاكم، 1/ 479، وعنه البيهقي، 5/ 158، وقال الحاكم: «صحيح على شرط الشيخين»، ووافقه الذهبي، وهو كما قالا».
(2) كانت جميع الأسئلة على الخمسة الدروس في شروط الصلاة، وأركانها، وواجباتها ستة وسبعين سؤالاً مع أجوبتها.

(1/122)

1 - ... {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ ..................... } ... 21
2 - ... {إِنَّ الله بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ .................. } ... 143
3 - ... {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً} ... 144 ... , 83
4 - ... {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ ..... } ... 157
5 - ... {وَقُومُوا لله قَانِتِينَ ............................... } ... 238
6 - ... {حَافِظُوا عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى ...... } ... 238 ... , 108
7 - ... {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَانَا ............ } ... 286
8 - ... {لَا يُكَلِّفُ الله نَفْسًا إِلَّا وُسْعَهَا .................. } ... 286
سورة آل عمران
9 - ... {فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} ... 7
سورة النساء
10 - ... {أَوْ لَامَسْتُمُ النِّسَاءَ .............................. } ... 43
11 - ... {وَمَنْ يُطِعِ الله وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ الله} ... 69 ... , 104
12 - ... {إِنَّ الصَّلاَةَ كَانَتْ عَلَى المُؤْمِنِينَ كِتَاباً مَوْقُوتًا} ... 103
سورة المائدة
13 - ... {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} ... 5
14 - ... {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُوا .. } ... 6 ... , 67
15 - ... {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَسْأَلُوا عَنْ أَشْيَاءَ إِن تُبْدَ لَكُمْ .... } ... 101

سورة الأنعام
16 - ... {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ .. } ... 103
17 - ... {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُم مَّا كَانُوا يَعْمَلُونَ ..... } ... 88 ... , 132
سورة الأعراف
18 - ... {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ...... } ... 31 ... , 87

(1/123)

19 - ... {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ... 33
سورة التوبة
20 - ... {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ الله شَاهِدِينَ} ... 17 ... , 63
سورة يونس
21 - ... {وَيَعْبُدُونَ مِن دُونِ الله مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ.} ... 18
22 - ... {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ .. } ... 31
23 - ... {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ الله ... } ... 37 ... , 41
24 - ... {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي .. } ... 104 ... , 24
سورة يوسف
25 - ... {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ ........ } ... 103 ... , 105
سورة الإسراء
26 - ... {إِنَّ هَذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ .......... } ... 9 ... , 14
27 - ... {أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلى غَسَقِ اللَّيْلِ .. } ... 87 ... , 79
سورة الكهف
28 - ... {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً * الَّذِينَ ضَلَّ سَعْيُهُمْ} ... 103 - 104 ... , 105
سورة الحج
29 - ... {ذَلِكَ بِأَنَّ الله هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} ... 62 ... , 119
30 - ... {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا .......... } ... 77 ... , 115
سورة المؤمنون
31 - ... {قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} ... 1 - 2
سورة الفرقان
32 - ... {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} ... 10
33 - ... {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} ... 23 ... , 63
سورة العنكبوت
34 - ... {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا الله مُخْلِصِينَ لَهُ الدِّينَ .. } ... 65 ... , 15
سورة الأحزاب

(1/124)

35 - ... {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ ............. } ... 43 ... , 119
36 - ... {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ .... } ... 53
37 - ... {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا ........................ } ... 43 ... , 103
سورة سبأ
38 - ... {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ ..................... } ... 13
سورة الزمر
39 - ... {وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى الله} ... 3
سورة غافر
40 - ... {أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ ...................... } ... 6 ... 123
41 - ... {فَادْعُوا الله مُخْلِصِينَ لَهُ الدِّينَ .................. } ... 14
42 - ... {إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} ... 51
سورة ق
43 - ... {وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ ...... } ... 41
سورة الواقعة
44 - ... {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ ...................... } ... 74
سورة التغابن
45 - ... {فَاتَّقُوا الله مَا اسْتَطَعْتُمْ .......................... } ... 16 ... , 135
سورة الجن
46 - ... {وَأَنَّ الْمَسَاجِدَ لله فَلَا تَدْعُوا مَعَ الله أَحَدًا ...... } ... 18
سورة المدثر
47 - ... {وَثِيَابَكَ فَطَهِّرْ ................................... } ... 4
سورة الانفطار
48 - ... {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} ... 17 - 19 ... 93, 103

2 - فهرس الأحاديث النبوية والآثار

1 - أَبْدَأُ بِمَا بَدَأَ الله بِهِ, 61
2 - ابدؤوا بما بدأ الله به, 61, 67
3 - ابدؤوا بميامنكم, 73
4 - اجْعَلُوهَا فِي رُكُوعِكُمْ, 124
5 - إذا أقيمت الصلاة فلا صلاة إلا المكتوبة, 88
6 - إذا شك أحدكم في صلاته فليتحر الصواب، فليتمّ عمله، ثم ليسلم، ثم ليسجد سجدتين, 134

(1/125)

7 - إِذَا صَلَّيْتُمُ الْفَجْرَ؛ فَإِنَّهُ وَقْتٌ إِلَى أَنَّ يَطْلُعَ قَرْنُ الشَّمْسِ الأَوَّلُ، 78
8 - إِذَا قَرَأَ ابْنُ آدَمَ السَّجْدَةَ فَسَجَدَ اعْتَزَلَ الشَّيْطَانُ يَبْكِي، يَقُولُ: يَا وَيْلَهُ، 122
9 - إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر 97, 98, 110، 115، 116
10 - إِذَا قُمْتَ إِلى الصَّلاَةِ فَكَبِّرْ، ثُمْ اقْرَا مَا تَيَسَّرَ مَعَكَ مِنَ القُرْآنِ، ثُمَّ ارْكَعْ 111
11 - إِذَا لَبِسْتُمْ، وَإِذَا تَوَضَّاتُمْ، فَابْدَءُوا بِأَيَامِنِكُمْ, 73
12 - ارْجِعْ فَأَحْسِنْ وُضُوءَكَ, 71
13 - ارجع فصلِّ فإنك لم تصلِّ, 97, 110, 115
14 - اركع حتى تطمئن راكعاً، وارفع حتى تعتدل, 135
15 - افْتَرَقَتِ الْيَهُودُ عَلَى إِحْدَى أَوْ ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً، وَتَفَرَّقَتِ النَّصَارَى 96
16 - افْتَرَقَتِ الْيَهُودُ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةً، فَوَاحِدَةٌ فِي الْجَنَّةِ، وَسَبْعُونَ فِي النَّارِ 96
17 - افْتَرَقَتِ اليَهُودُ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةٍ، وَافْتَرَقَتِ النَّصَارَى عَلَى اثنتين 95، 106
18 - أَقَامَ النَّبِيُّ (بَيْنَ خَيْبَرَ وَالْمَدِينَةِ ثَلَاثَ لَيَالٍ يُبْنَى عَلَيْهِ بِصَفِيَّةَ 84
19 - أَقُولُ اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ 101
20 - أمرت أن أسجد على سبعة أعظم, 110, 115, 121
21 - أُمِرْنَا أَنْ نَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ، وَلاَ نَكُفَّ ثَوْبًا وَلاَ شَعَرًا, 110
22 - أَمَّنِي جِبْرِيلُ (عِنْدَ الْبَيْتِ مَرَّتَيْنِ، فَصَلَّى بِيَ الظُّهْرَ حِينَ زَالَتِ الشَّمْسُ, 77
23 - أَمَّنِي جِبْرِيلُ عِنْدَ البَيْتِ مَرَّتَيْنِ، فَصَلَّى الظُّهْرَ فِي الأُولَى مِنْهُمَا حِينَ كَانَ الفَيْءُ 77

(1/126)

24 - أَمَّنِي جِبْرِيلُ عِنْدَ الْبَيْتِ، فَصَلَّى بِي الظُّهْرَ حِينَ زَالَتِ الشَّمْسُ، فَكَانَتْ بِقَدْرِ الشِّرَاكِ, 78
25 - أن الحلال بيّن والحرام بيِّن، وبينهما أمور مشتبهات, 19
26 - إِنَّ الله هُوَ السَّلَامُ، وَلَكِنْ قُولُوا: التَّحِيَّاتُ لله، وَالصَّلَوَاتُ، وَالطَّيِّبَاتُ، السَّلَامُ عَلَيْكَ 117
27 - إن الله يزعُ بالسلطان ما لا يزعُ بالقرآن [عمر، وعثمان] 12
28 - أَنَّ النَّبِيَّ (أَمَرَهُ أَنْ يُعِيدَ الْوُضُوءَ وَالصَّلاَةَ, 71
29 - أنَّ النبيَّ (رأى رجلاً يُصلي، وفي ظَهرِ قَدَمِهِ لُمعَةٌ قَدرُ الدِّرهَمِ، لم يُصِبْها الماءُ 67
30 - إِنَّ بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ، وَالْكُفْرِ تَرْكَ الصَّلاَةِ, 123
31 - أن تنزل الملائكة هذا عند الموت [مجاهد] , 49
32 - أَنَّ رَجُلًا دَخَلَ الْمَسْجِدَ وَرَسُولُ الله (جَالِسٌ فِي نَاحِيَةِ الْمَسْجِدِ فَصَلَّى 97
33 - أَنَّ رَجُلاً سَأَلَ رَسُولَ الله (: أَأَتَوَضَّأُ مِنْ لُحُومِ الْغَنَمِ؟ 72
34 - أَنَّ رَسُولَ الله (قَاءَ، فَتَوَضَّأَ, 70
35 - أَنَّ رَسُولَ الله (كَانَ يُصَلِّي وَهُوَ حَامِلٌ أُمَامَةَ بِنْتَ زَيْنَبَ بِنْتِ رَسُولِ الله (107
36 - أَنَّ رَسُولَ الله (قَبَّلَ بَعْضَ نِسَائِهِ، ثُمَّ خَرَجَ إِلَى الصَّلَاةِ، وَلَمْ يَتَوَضَّا 68
37 - أَنَّ عُمَرَ بْنَ الْخَطَّابِ، كَانَ يَجْهَرُ بِهَؤُلَاءِ الْكَلِمَاتِ يَقُولُ: سُبْحَانَكَ اللهُمَّ وَبِحَمْدِكَ 90
38 - إِنَّمَا الْأَعْمَالُ بِالنِّيَّةِ، وَإِنَّمَا لِامْرِئٍ مَا نَوَى، فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى الله وَرَسُولِهِ 65، 79, 84
39 - إنما هو بَضعة منك, 72
40 - إنما هو بَضعة منك، أو جسدك 72
41 - أنه (صلى في نعليه، وبهما خبث، فلما أطلعه جبرائيل خلعهما 80
42 - أنه (لما رأى رجلاً في قدمه لمعة لم يُصبه الماء، أمره أن يعيد الصلاة والوضوء, 67

(1/127)

43 - أَنَّهُ لما رَأَى رَجُلاً في قَدَمِهِ لمُعَةً قَدْرَ الدِّرْهَمِ 61
44 - إِنَّهُ لَوْ حَدَثَ فِي الصَّلَاةِ شَيْءٌ أَنْبَاتُكُمْ بِهِ، وَلَكِنْ إِنَّمَا أَنَا بَشَرٌ أَنْسَى كَمَا تَنْسَوْنَ 134
45 - أَيُّهَا النَّاسُ قَدْ فَرَضَ الله عَلَيْكُمُ الْحَجَّ، فَحُجُّوا, 75
46 - بين الرجل وبين الكفر والشرك ترك الصلاة, 123, 132
47 - بَيْنَمَا رَسُولُ الله (يُصَلِّي بِأَصْحَابِهِ، إِذْ خَلَعَ نَعْلَيْهِ فَوَضَعَهُمَا عَنْ يَسَارِهِ, 80
48 - تَحْرِيمُهَا التَّكْبِيرُ، وَتَحْلِيلُهَا التَّسْلِيمُ, 89, 98, 128
49 - توضئي لوقت كل صلاة, 66
50 - ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً، ثم اسجد حتى تطمئن 116
51 - ثم اقر بأم القرآن، وبما شاء الله, 116
52 - ثم اقرأ ما تيسر معك من القرآن, 97, 111, 116
53 - خَرِبَتْ خَيْبَرُ، إِنَّا إِذَا نَزَلْنَا بِسَاحَةِ قَوْمٍ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ, 85
54 - دخل رسول الله (الكعبة وما خلف بصره موضع سجوده حتى خرج منها 136
55 - دع ما يريبك إلى ما لا يريبك, 82
56 - رُفِعَ الْقَلَمُ عَنْ ثَلاَثَةٍ عَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ وَعَنِ الْمُبْتَلَى حَتَّى يَبْرَأَ وَعَنِ الصَّبِىِّ حَتَّى يَكْبَرَ 59
57 - رُفِعَ الْقَلَمُ عَنْ ثَلاَثَةٍ عَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ، وَعَنِ الصَّبِيِّ حَتَّى يَحْتَلِمَ، 59
58 - رُفِعَ القَلَمُ عَنْ ثَلاَثَةٍ: النَائِمُ حَتَى يَسْتَيْقِظَ، وَالمَجْنُونُ حَتَى يَفِيقَ 63
59 - سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، وَتَبَارَكَ اسْمُكَ، وَتَعَالَى جَدُكَ، وَلاَ إِلَهَ غَيْرك 90, 100, 101
60 - صلِ قائماً فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب 98
61 - صَلاَةُ الله: ثَنَاؤُهُ عَلَيْهِ عِنْدَ المَلاَئِكَةِ، وَصَلاَةُ المَلاَئِكَةِ الدُّعَاءُ [أبو العالية] 114

(1/128)

62 - صلوا كما رأيتموني أصلي 98, 99, 115, 116, 118, 122, 128, 129, 131, 135
63 - صَلَّى بِنَا رَسُولُ الله (إِحْدَى صَلاَتَيِ العَشِيِّ فَصَلَّى بِنَا رَكْعَتَيْنِ، ثُمَّ سَلَّمَ 133
64 - صَلَّى رَسُولُ الله (فَلَمَّا سَلَّمَ قِيلَ لَهُ: يَا رَسُولَ الله أَحَدَثَ فِي الصَّلَاةِ شَيْءٌ؟ 134
65 - العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر, 132
66 - فَرَمَقْتُ عُمَرَ فِي صَلاَتِهِ، فَكَانَ بَصَرُهُ إِلَى مَوْضِعِ سُجُودِهِ [عمر بن عبد العزيز] 136
67 - قاء فتوضأ, 70
68 - قُولُوا اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ، وَأَزْوَاجِهِ، وَذُرِّيَّتِهِ، كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ 123
69 - قُولُوا: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ، وَعَلَى آلِ مُحَمَّدٍ، كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ 114
70 - كُنْتُ رِدْفَ أَبِي طَلْحَةَ يَوْمَ خَيْبَرَ، وَقَدَمِي تَمَسُّ قَدَمَ رَسُولِ الله (، قَالَ: فَأَتَيْنَاهُمْ 85
71 - الكَيِّسُ مَنْ دَانَ نَفْسَهُ، وَعَمِلَ لِمَا بَعْدَ المَوْتِ، وَالعَاجِزُ مَنْ أَتْبَعَ نَفْسَهُ هَوَاهَا 93, 103
72 - لَا إِنَّمَا ذَلِكِ عِرْقٌ، وَلَيْسَ بِحَيْضٍ، فَإِذَا أَقْبَلَتْ حَيْضَتُكِ فَدَعِي الصَّلَاةَ، 66
73 - لَا تَزَالُ جَهَنَّمُ يُلْقَى فِيهَا، وَتَقُولُ: هَلْ مِنْ مَزِيدٍ، حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا 124
74 - لَا تَفْعَلُوا إِلَّا بِفَاتِحَةِ الْكِتَابِ؛ فَإِنَّهُ لَا صَلَاةَ لِمَنْ لَمْ يَقْرَا بِهَا 100
75 - لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ 64
76 - لا تقبل صلاة بغير طهور 64
77 - لاَ تَقُولُوا: السَّلاَمُ عَلَى الله مِنْ عِبَادِهِ، فَإِنَّ الله هُوَ السَّلاَمُ، وَلَكِنْ قُولُوا 111, 112
78 - لا صلاة لمن لم يقرأ بفاتحة الكتاب, 91, 99, 116
79 - لا يبرك أحدكم كما يبرك البعير, 135

(1/129)

80 - لا يبقى في الجنة فضل فينشئ الله لها خلقاً فيسكنهم فضل الجنة, 124
81 - لَا يُصَلِّي أَحَدُكُمْ فِي الثَّوْبِ الْوَاحِدِ لَيْسَ عَلَى عَاتِقِهِ منهُ شَيْءٌ, 86
82 - لَتَتَّبِعُنَّ سَنَنَ الَّذِينَ مِنْ قَبْلِكُمْ شِبْرًا بِشِبْرٍ، وَذِرَاعًا بِذِرَاعٍ، حَتَّى لَوْ دَخَلُوا جُحْرَ 95
83 - لَتَتَّبِعُنَّ سَنَنَ من قَبْلَكُمْ حَذْوَ القُذَّةِ بِالقُذَّةِ حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ لَدَخَلْتُمُوهُ 95, 105
84 - لَتَتْبَعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ شِبْرًا شِبْرًا وَذِرَاعًا بِذِرَاعٍ حَتَّى لَوْ دَخَلُوا جُحْرَ 95
85 - لعلكم تقرؤون خلف إمامكم, 100
86 - لَمْ أَنْسَ وَلَمْ تُقْصَرْ, 134
87 - اللَّهم باعد بيني وبين خطاياي، كما باعدت بين المشرق والمغرب 101
88 - لو كنت آمراً أحداً أن يسجد لأحد، لأمرت المرأة أن تسجد لزوجها, 126
89 - لَيَاتِيَنَّ عَلَى أُمَّتِي مَا أَتَى عَلَى بَنِي إِسْرَائِيلَ حَذْوَ النَّعْلِ بِالنَّعْلِ 96
90 - مَا بَقِيَ بِالنَّاسِ أَعْلَمُ مِنِّي، هُوَ مِنْ أَثْلِ الْغَابَةِ، عَمِلَهُ فُلَانٌ [سهل بن سعد] , 108
91 - ما صليت وراء أحد بعد رسول الله (،أشبه صلاة برسول الله ([أنس بن مالك] , 125
92 - المرأة عورة, 81
93 - مُرُوا أَوْلَادَكُمْ بِالصَّلَاةِ وَهُمْ أَبْنَاءُ سَبْعِ سِنِينَ، وَاضْرِبُوهُمْ عَلَيْهَا، وَهُمْ أَبْنَاءُ عَشْر 59
94 - مُرُوا أَبْنَاءَكُمْ بِالصَّلَاةِ لِسَبْعِ سِنِينَ، وَاضْرِبُوهُمْ عَلَيْهَا لِعَشْرِ سِنِينَ، , 59
95 - مُرُوا أَبْنَاءَكُمْ بِالصَّلاَةِ لِسَبْعٍ، وَاضْرِبُوهُمْ عَلَيْهَا لِعَشْرٍ وَفَرِّقُوا بَيْنَهُمْ فِي المَضَاجِع 59
96 - مُرُوا صِبْيَانَكُمْ بِالصَّلَاةِ، إِذَا بَلَغُوا سَبْعًا، وَاضْرِبُوهُمْ عَلَيْهَا، إِذَا بَلَغُوا عَشْرًا 59

(1/130)

97 - مِفْتَاحُ الصَّلاَةِ الطُّهُورُ، وَتَحْرِيمُهَا التَّكْبِيرُ، وَتَحْلِيلُهَا التَّسْلِيمُ, 90
98 - من اتقى الشبهات فقد استبرأ لدينه وعرضه, 82
99 - مَنْ أَفْضَى بِيَدِهِ إِلَى ذَكَرِهِ، لَيْسَ دُونَهُ سِتْرٌ، فَقَدْ وَجَبَ عَلَيْهِ الْوُضُوءُ, 69
100 - من أفضى بيده إلى فرجه فليتوضأ, 69
101 - مَنْ أَفْضَى بِيَدِهِ إِلَى فَرْجَهِ لَيْسَ دُونَهَا حِجَابٌ، فَقَدْ وَجَبَ عَلَيْهِ وُضُوءُ الصَّلاَةِ, 69
102 - من ترك صلاة العصر فقد حبط عمله, 132
103 - مَنْ صَلَّى صَلَاةً لَمْ يَقْرَا فِيهَا بِأُمِّ الْقُرْآنِ فَهِيَ خِدَاجٌ، فَهِيَ خِدَاجٌ غَيْرُ تَمَامٍ, 99
104 - من عمل عملاً ليس عليه أمرنا فهو رد, 74
105 - من فاتته العصر فكأنما وُتر أهله وماله, 133
106 - من فاتته صلاة العصر فكأنما وُتر أهله وماله, 133
107 - من مسّ ذكره فليتوضأ, 69
108 - مَنْ مَسَّ فَرْجَهُ فَلْيَتَوَضَّا, 68
109 - من يتصدق على هذا فيصلي معه, 109
110 - نَعَمْ، فَتَوَضَّا مِنْ لُحُومِ الإِبِلِ, 72
111 - وأعطيت جوامع الكلم, 18
112 - وسكت عن أشياء رحمةً بكم غير نسيان فلا تسألوا عنها, 19
113 - وَعَلَيْكَ السَّلَامُ، ارْجِعْ فَصَلِّ، فَإِنَّكَ لَمْ تُصَلِّ, 97
114 - وما نهيتكم عنه فاجتنبوه, 75
115 - وَهَلْ هُوَ إلَّا بَضْعَةٌ مِنْك؟ , 73
116 - وَهَلْ هُوَ إِلَّا مُضْغَةٌ مِنْكَ، أَوْ بَضْعَةٌ مِنْكَ, 72
117 - يَا مُحَمَّدُ الصَّلاَةُ بَيْنَ هَذَيْنِ الوَقْتَيْنِ, 77

3 - فهرس الموضوعات
مقدمة المحقق 5
نبذة يسيرة عن حياة الإمام محمد بن عبد الوهاب - رحمه الله - ودعوته إلى التوحيد: 8
أولاً: نسبه، ومولده، ورحلاته، ونشأته العلمية: 8
ثانياً: حالة المسلمين في الجزيرة قُبَيلَ دعوته: 8
ثالثاً: خطواته الحكيمة في إصلاح الأمة وتبديد الظلام، وإبطال الشرك 10
1 - عنايته بالتوحيد وتطبيقه: 10
2 - بدأ بدعوته في عشيرته: 10

(1/131)

3 - بحثه عن دعم قوة الدعوة بالسلطان:. 11
4 – غَرْسُ التوحيد في قلوب الناس وتصحيح عقيدتهم:. 11
5 - خطواته الحكيمة في الرجوع بالناس إلى الكتاب والسنة: 14
سلك المسالك الآتية: 14
المسلك الأول: جعل القواعد الأربع التي قرر بها توحيد العبادة 14
القاعدة الأولى: الكفار الذين قاتلهم (يقرون بتوحيد الربوبية ولم يدخلهم ذلك في الإسلام 14
القاعدة الثانية: أنهم يقولون: ما دعوناهم إلا لطلب القربة والشفاعة 15
القاعدة الثالثة: الكفار الذين قاتلهم (متفرقون في عباداتهم ولم يفرق بينهم 15
القاعدة الرابعة: مشركو زمان الشيخ أغلظ شركاً من المشركين الأولين 15
المسلك الثاني: بيَّن للناس وأرشدهم إلى ما به الفلاح والنجاح، 16
المسألة الأولى: العلم، 16
المسألة الثانية: العمل بالعلم. 16
المسألة الثالثة: الدعوة إليه. 16
المسألة الرابعة: الصبر على الأذى فيه، وساق الأدلة على ذلك 16
المسلك الثالث: أرشد الناس، إلى ثلاث مسائل تجب على كل مسلم ومسلمة 16
المسألة الأولى: أن الله خلق العباد ورزقهم، ولم يتركهم هملاً بل أرسل إليهم رسولاً 16
المسألة الثانية: أن الله لا يرضى أن يُشرك معه أحد في عبادته، 16
المسألة الثالثة: أن من أطاع الرسول (ووحد الله لا يجوز له موالاة من حادّ الله ورسوله (17
المسلك الرابع: بيّن الأصول الثلاثة: معرفة العبد ربه، ودينه، ونبيه (17
المسلك الخامس: وضع أربع قواعد تدور عليها جميع الأحكام الفقهية 17
القاعدة الأولى: تحريم القول على الله (بلا علم 18
القاعدة الثانية: كل شيء سكت عنه الشرع فهو عفو 18
القاعدة الثالثة: ترك الدليل الواضح، والاستدلال بالمتشابه طريق أهل الزيغ 19
القاعدة الرابعة: الحلال بيّن والحرام بيّن وبينهما مشتبهات 19
6 - الأصول التي أحياه الشيخ ودعا إليها أكثر من غيرها 20
الأصل الأول: الرجوع بالإسلام وأهله إلى ما كان عليه الصدر الأول 20

(1/132)

الأصل الثاني: تخليص التوحيد مما شابه من الشرك 20
الأصل الثالث: إنكار التوسل الممنوع شرعاً 20
الأصل الرابع: طرح البدع والخرافات والشعوذة والمنكرات 20
رابعاً: مؤلفاته ورسائله: 23
خامساً: وفاته - رحمه الله -: 25
نبذة يسيرة عن حياة سماحة الشيخ عبد العزيز بن عبد اللَّه بن باز - رحمه الله -: 27
أولاً: ما قال سماحته عن نفسه: 27
ثانياً: دروسه العلمية في مدينة الرياض: 36
ثالثاً: الأيام الأخيرة من حياته، ومرضه، ووفاته لله: 45
صورة المخطوطات 55
الشرح الممتاز لابن باز 57
قال المؤلف - رحمه الله -: 58
شُرُوطُ الصَّلاَةِ تِسْعَةٌ: 58
الشَرْطُ الأَوَّلُ: الإسلام 58
الشَّرْطُ الثاني: العقل 58
الشرط الثَّالِثُ: التَّمْييزُ 59
الشَّرْطُ الرَّابِعُ: رفع الحدث: 60
شُرُوطُ الوضوء عَشَرَةٌ: 60
فُرُوضُ الوضوء سِتَّةٌ: 60
نَوَاقِضُ الوضوء ثَمَانِيةٌ: 61
1 - قال الشارح - رحمه الله -: 62
[شروط الصلاة تسعة] 62
شروط الوضوء عشرة، 64
نواقض الوضوء ثمانية: 67
الأسئلة [ثمانية عشر سؤالاً]: 70
قال المؤلف - رحمه الله -: 76
[بقية شروط الصلاة] 76
الشَّرْطُ الخَامِسُ: إزالة النجاسة 76
الشَّرْطُ السَادِسُ: ستر العورة 77
الشَّرْطُ السَّابِعُ: دخول الوقت 77
الشَّرْطُ الثَّامِنُ: استقباب القبلة 78
الشَّرْطُ التَّاسِعُ: النية 79
2 - قال الشارح - رحمه الله -: 79
[بقية شروط الصلاة] 79
الشرط الخامس: إزالة النجاسة 79
الشرط السادس: ستر العورة 81
الشَّرْطُ السَّابِعُ: دخول الوقت 82
الشَّرْطُ الثَّامِنُ: استقبال القبلة 82
الشَّرْطُ التَّاسِعُ: النية 83
الأسئلة [أربعة عشر سؤالاً]: 84
قال المؤلف - رحمه الله -: 89
[أَرْكَانُ الصَّلاَةِ أربعة عشر] 89
الرُّكْنُ الأَوَّلُ: القيام مع القدرة 89
الركن الثاني: تكبيرة الإحرام 89
تفسير الاستفتاح: 90
الركن الثالث: قراءة الفاتحة 91
تفسير الفاتحة 91
3 - قال الشارح - رحمه الله -: 96

(1/133)

[أركان الصلاة أربعة عشر] 96
أولها: القيام مع القدرة 98
الركن الثاني: تكبيرة الإحرام 98
الركن الثالث: قراءة الفاتحة؛ 99
تفسير الاستفتاح 101
تفسير الفاتحة 102
الأسئلة [عشرة أسئلة]: 106

قال المؤلف - رحمه الله -: 109
بقية أركان الصلاة 109
تفسير التحيات 111
4 - قال الشارح - رحمه الله -: 115
[بقية أركان الصلاة] 115
الأسئلة [تسعة عشر سؤالاً]: 120
قال المؤلف - رحمه الله -: 126
وَاجِبَاتُ الصلاة ثَمَانِيةٌ: 126
5 - قال الشارح - رحمه الله -: 127
وَاجِبَاتُ الصلاة ثَمَانِيةٌ: 128
جميع التكبيرات إلا تكبيرة الإحرام 129
الأسئلة [خمسة عشر سؤالاً]: 131
الفهارس العامة 137
1 - فهرس الآيات القرآنية 138
2 - فهرس الأحاديث النبوية والآثار 142
3 - فهرس الموضوعات 148

(1/134)


الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول

الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول

محاضرة ألقاها: عبد المحسن بن حمد العباد البدر
في الجامعة الإسلامية
بسم الله الرحمن الرحيم
الحمدُ لله نحمدُه ونستعينُه، ونستغفرُه ونتوبُ إليه، ونعوذُ بالله من شرور أنفسنا وسيِّئات أعمالنا، من يهدِ اللهُ فلا مُضلَّ له، ومن يُضلل فلا هاديَ له، وأشهدُ أن لا إله إلاّ اللهُ وحده لا شريكَ له، وأشهدُ أنّ محمّداً عبدُه ورسولُه، وخليلُه وخيرتُه من خَلْقِه، أرسلهُ اللهُ تعالى بين يدي السّاعة بشيراً ونذيراً، وداعياً إلى الله بإذنه وسراجاً منيراً، فدلَّ أمّتَهُ على كلِّ خير، وحذّرها من كلِّ شرّ، اللهمّ صلِّ وسلِّم وبارك عليه، وعلى آله وأصحابه، ومن سلكَ سبيلَهُ واهتدى بهديه إلى يوم الدِّين.

(1/1)

أمّا بعدُ:
أيُّها الإخوةُ، إنّ حديثي معكم هذه اللّيلة1 في شخصٍ عرفهُ الخاصُّ والعامُّ، عرفتْهُ الدُّنيا مسلمُها وكافرُها، رجلٌ فيما أحسبُ أكبرُ شخصيّةٍ علميّةٍ في هذا العصر، يذكّرنا بما كان عليه سلفُ هذه الأمّة من العلماء العاملين والهداة المصلحين من غزارة علم، وكرم أخلاق، وسعة اطّلاع، وعموم نفع ونصح للإسلام والمسلمين، وهو بحقّ نموذج من الرّعيل الأوّل.
وهو سماحةُ الإمام العَلاّمة، المحدِّث الفقيه، شيخ الإسلام، ومفتي الأنام، مجدِّد القرن الخامس عشر، الشّيخ عبد العزيز بن عبد الله بن باز، رحمه اللهُ وغفرَ له، ولن آتي بشيءٍ جديدٍ لا يعرفُه النّاسُ، فموضوعُ الحديث معروفٌ لدى الخاصِّ والعامِّ، ولكن أحببتُ أن
__________
1 هي محاضرة ألقيت ليلة الجمعة السّادس من شهر صفر عام 1420هـ في مسجد الجامعة الإسلاميّة بالمدينة المنوّرة، وقد فُرّغت من شريط التّسجيل وأُدخل عليها بعضُ التّعديلات.

(1/2)

أُدْلِيَ بدَلْوي مع الدِّلاء، وأن أذكُرَ شيئاً ممّا يتعلّقُ بهذا الرّجُل العظيم، ولكي تكون المعلوماتُ عن هذا الرّجُل العظيم محصورةً فأنا أوجزُها في عشر نقاطٍ وهي:
أوّلاً: نسبُه، وولادتُه، ونشأتُه.
ثانياً: شيوخُه وتلاميذُه.
ثالثاً: أعمالُه التي تولاّها.
رابعاً: علمُه.
خامساً: عمومُ نفعِه.
سادساً: عبادتُه.
سابعاً: مؤلّفاتُه.
ثامناً: صلتي الخاصّةُ به.
تاسعاً: وفاتُه، وعَقِبُهُ، ومَنْ خَلَفَهُ.
عاشراً: أمنيّاتٌ ومقترحاتٌ.
هذه هي النِّقاطُ التي سيدورُ حولها الكلامُ عن هذا الرّجل الإمام العظيم رحمه الله.

(1/3)

أوّلاً: أقولُ كما أسلفتُ:
هو الإمامُ العلاّمةُ، المحدِّثُ الفقيهُ، شيخُ الإسلام، مفتي الأنام، مجدِّدُ القرن الخامس عشر، الشّيخُ عبدُ العزيز بن عبد الله بن عبد الرّحمن بن محمّد بن عبد الله آل باز.
وُلد في مدينة الرّياض في اليوم الثّاني عشر من الشّهر الثّاني عشر من عام ثلاثين بعد الثّلاثمائة والألف.
ونشأَ في أسرةٍ كريمةٍ فيها أهلُ علمٍ وفضلٍ، وكان رحمه الله منذ نشأته ذا همّةٍ عاليةٍ، وحرصٍ على تحصيل العلم، وجِدٍّ فيه، وقد حفظ القرآنَ قبل البلوغ، وكان رحمه اللهُ بصيراً، وحصلَ له مرضٌ في السَّنَة السّادسة عشرة من عُمُرِه، ضعفَ فيها بصرُه، وأخذَ في الضَّعْفِ حتّى انتهى تماماً في سنِّ العشرين، ولكنّ الله عزّ وجلّ عوّضهُ بصيرةً في قلبِه، ونُوراً وإيماناً، فنشأ على علمٍ وفضلٍ، وجِدٍّ واجتهادٍ في تحصيل العلم، حتّى نبغَ في سنٍّ مبكِّرةٍ رحمه الله.

(1/4)

ثانياً: أمّا شيوخُه الذين أخذَ عنهم العلمَ فمنهم
الشّيخُ محمّد بن عبد اللّطيف بن عبد الرّحمن بن حسن بن الشّيخ محمّد بن عبد الوهّاب رحمةُ الله على الجميع.
والشّيخُ صالح بن عبد العزيز بن عبد الرّحمن ابن حسن قاضي الرّياض.
والشّيخُ سعد بن حَمَد بن عَتيق قاضي الرّياض.
والشّيخُ حَمَد بن فارس وكيل بيت المال.
والشّيخُ سعد وَقّاص البخاريُّ أخذ عنه علمَ التّجويد في مكّة المكرّمة في سنة خمسٍ وخمسين وثلاثمائة وألف.
أمّا شيخُه الذي تتلمذَ عليه كثيراً، والذي لازمه سنينَ طويلةً، واستفادَ من علمِه، فهو سماحةُ الشّيخ محمّد بن إبراهيم بن عبد اللّطيف بن عبد الرّحمن ابن حسن بن الشّيخ الإمام محمّد بن عبد الوهّاب رحمةُ الله على الجميع، فقد دَرَسَ عليه العلومَ الكثيرةَ المتنوّعة، واستفادَ من علمه كثيراً، وكان رحمه اللهُ يُجِلُّ شيخَهُ، ويثني عليه، ويدعُو له كثيراً، رحمةُ الله

(1/5)

على الجميع، فهؤلاء هم أبرزُ شيوخه.
أمّا تلاميذُه:
فهم كثيرون يصعبُ عدُّهم، وأستطيعُ أن أقولَ: إنّ الغالبيّةَ العظمى من القُضاة وأساتذة الجامعات في الكليّات الشّرعيّة، وكذلك في كثيرٍ من المعاهد والمدارس هم تلاميذُه أو تلاميذُ تلاميذِه، أو تلاميذُ تلاميذِ تلاميذِه، بل إنّ الأفواجَ الخمسةَ الأُولى الذين تخرّجُوا من كليّة الشّريعة في الرّياض، وهم الفوجُ الأوّلُ الذي تخرّج في عام ستّةٍ وسبعين وثلاثمائة وألف، وكذلك الأفواجُ التي تلتهُم، وآخرُها الفوجُ الذي تخرّج سنة ثمانين وثلاثمائة وألف، وهي السَّنَةُ التي تسبقُ انتقالَهُ إلى الجامعة الإسلاميّة حيث كان يدرِّسُ في كليّة

(1/6)

الشّريعة، فهذه الأفواجُ الخمسةُ هم تلاميذُه مباشرةً، أخذُوا عنه مباشرةً، وأوّلُ فوجٍ تخرّجَ وأخذَ عنه العلمَ هو الذي تخرّج في عام ستّةٍ وسبعين وثلاثمائة وألف، ومن حين تخرّجُوا وهم إمّا في تدريسٍ وإمّا في قضاءٍ، ومن أخذَ عن هؤلاء المدرّسين هم تلاميذُ تلاميذِه، وكذلك الشّأنُ في الأفواج الأربعة الأخرى. وهكذا فيكون الكثيرُ من القُضاة والمدرِّسين في الجامعات وفي غيرها في العلوم الشّرعيّة هم كما قلتُ إمّا من تلاميذِه، أو تلاميذِ تلاميذِه، أو تلاميذِ تلاميذِ تلاميذِه.
وقد كان من فضل الله عزّ وجلّ عَلَيَّ أن كنتُ من تلاميذه الذين هم في الفوج الرّابع من الأفواج الخمسة الذين أخذُوا عن الشّيخ رحمه الله وغفرَ له.
وبعد انتقاله من المدينة إلى الرّياض كان له دروسٌ في جامع الإمام تركي بن عبد الله، وفي أحد المساجد القريبة من منزله، وأخذ عنه العلم فيها كثيرون من

(1/7)

أساتذة الجامعات وغيرهم، فهؤلاء أيضاً من تلاميذه الذين أخذُوا عنه العلمَ.
ثالثاً: الأعمالُ التي تولاّها
أوّلُ عملٍ أُسند إليه القضاءُ في الخَرْجِ، وكان ذلك في شهر جُمادى الآخرة من عام سبعةٍ وخمسين وثلاثمائة وألفٍ، أي وهو في السّابعة والعشرين من عمره رحمه الله، واستمرّ في القضاء في الخَرْجِ إلى نهاية عام واحدٍ وسبعين وثلاثمائة وألفٍ.
ثمّ بعد ذلك انتقلَ إلى التّدريس في معهد الرّياض العلميّ، وكذلك في كليّة الشّريعة بعد إنشائها، واستمرّ في هذا العمل إلى نهاية عام ثمانين وثلاثمائة وألفٍ حيث فُتحت الجامعةُ الإسلاميّةُ في أوّل عام واحدٍ وثمانين وثلاثمائة وألف، وكان هو المباشرُ لإنشائها وتأسيسها نائباً لرئيسها سماحة المُفتي الشّيخ محمّد بن إبراهيم رحمه الله.

(1/8)

واستمرّ في الجامعة من العاشر من شهر ربيع الأوّل من سنة واحدٍ وثمانين وثلاثمائة وألفٍ إلى الرّابع عشر من شهر شوّال من سنة خمسٍ وتسعين وثلاثمائة وألفٍ، أي أنّه مكثَ فيها خمسةَ عشرَ عاماً.
ثمّ انتقلَ إلى رئاسة إدارة البحوث العلميّة والإفتاء والدّعوة والإرشاد واستمرّ فيها، وفي عام أربعة عشر وأربعمائة بعد الألف عُيِّن مفتياً عامّاً للملكة، ورئيساً لهيئة كبار العلماء وإدارة البحوث العلميّة والإفتاء.
وبالإضافة إلى ذلك كان يقومُ برئاسة المجلس التّأسيسي لرابطة العالَم الإسلامي، ورئاسة المجلس الأعلى العالمي للمساجد، ويقومُ أيضاً برئاسة المجمع الفقهي التّابع لرابطة العالَم الإسلامي، وأيضاً بعد انتقاله عن الجامعة صارَ عضواً في مجلسها الأعلى، وكان رئيسُها الأعلى خادمُ الحرمين الشّريفين حفظهُ اللهُ، وكان إذا غابَ عن الجَلَسات يُنيبُ سماحةَ الشّيخ عبد العزيز بن باز رحمه الله.

(1/9)

رابعاً: علمُه
كان رحمه الله عالماً كبيراً كما يعرفُ ذلك الخاصُّ والعامُّ، وكان عالماً ربّانيّاً، وقد نقلَ الحافظُ ابن حجر في فتح الباري عن ابن الأعرابي أنّه قال: لا يُقال للعالِم ربّانيّ حتّى يكون عالِماً عاملاً مُعلِّماً.
وقد كان كذلك فهو عالِمٌ وعاملٌ ومعلِّمٌ، وداعيةٌ إلى الله عزّ وجلّ على بصيرةٍ رحمه الله.
وكان إماماً في الدِّين، وقد قال شيخُ الإسلام ابن تيمية: بالصّبر واليقين تُنالُ الإمامةُ في الدِّين، قال اللهُ عزّ وجلّ: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}
وكان رحمه الله عالِماً بالحديث والفقه، له عنايةٌ بالدّليل، وحرصٌ على الرُّجوع إلى الأدلّة والتّمسُّك بها، والحثِّ على سلوك هذا المسلك، فكان معنيّاً بالحديث، ومعرفة صحيحه وضعيفه، ورجاله، ومن

(1/10)

يُتكلَّمُ فيه منهم، وكان في فتاواه وفي دروسه يذكرُ ذلك فيقول: الحديثُ الفلانيُّ صحيحٌ، أو ضعيفٌ؛ لأنّ في سنده فلاناً، أو أنّه منقطعٌ، أو أنّه مرسلٌ، أو أنّه كذا، أو أنّه كذا.
وكان معنيّاً بالفقه رحمه الله، وهو المرجعُ في الفتوى في داخل المملكة وخارجها، وهو مفتي الأنام كما ذكرتُ، يرجعُ النّاسُ إليه في مختلف المسائل.
وكان يُعنى بذِكْرِ القول أو الحكم مقروناً بدليله، وبيان وجهه، سواءً كان من المنقول أو من المعقول، رحمه اللهُ.
وكان رحمه اللهُ في تعقّبه على القول الذي يرى أنّه خلافُ الصّواب في غاية الأدب مع أهل العلم، فيقول: هذا القولُ فيه نظرٌ، والصّوابُ هو كذا وكذا، ومن يطّلع على حاشيته على فتح الباري التي تقع في الثّلاثة المجلّدات الأُولى يجد ذلك واضحاً جليّاً، فإنّه

(1/11)

عندما يتعقّبُ الحافظَ ابن حجرٍ أو من ينقل عنه في بعض المسائل يبدأُ بقوله: هذا القولُ فيه نظرٌ، والصّوابُ هو كذا وكذا، ويذكرُ الدّليلَ على ذلك، أمّا إذا كان القولُ ساقطاً أو باطلاً ظاهرَ البطلان مجانباً للحقِّ ومخالفاً للدّليل فإنّه يقول: هذا القولُ ظاهرُ البطلان، أو هذا القولُ غيرُ صحيحٍ، أو لا يصحُّ، قولٌ باطلٌ، أو ما إلى ذلك من العبارات.
وكان رحمه الله قد حصلَ له سؤددٌ في العلم، ومنزلةٌ عاليةٌ، ومكانةٌ رفيعةٌ، يشهدُ بذلك الخاصُّ والعامُّ، ولم يحصل هذا السُّؤدد من فراغٍ وإخلادٍ إلى الرّاحة، وإنّما حصّله بالجِّدِّ والاجتهاد منذ نعومة أظفاره، وهو رجلٌ عاملٌ جادٌّ، ذو همّةٍ عاليةٍ، والشّاعرُ يقول:
وإذا كانت النّفوسُ كباراً ... تعبتْ في مرادها الأجسادُ

(1/12)

فلم ينل ما نال بعد توفيق الله إلاّ بالجِّدِّ والاجتهاد، والتّعب والنَّصَب والمشقّة، وبذل الجهد والصحّة والعافية في الاشتغال بالعلم، ونفع النّاس، رحمه الله.
وقد قال يحيى بن أبي كثيرٍ اليَماميّ كما ذكرهُ عنه الإمامُ مسلمٌ في صحيحه: لا يُستطاعُ العلمُ براحة الجسم.
ويقول الشّاعرُ:
لولا المشقّةُ سادَ النّاسُ كلّهمُ ... الجُودُ يُفْقِرُ والإقدامُ قتّالُ
وقد كان رحمه الله صابراً محتسباً، جادّاً مُجِدّاً في جميع مراحل حياته، إلى أن توفّاهُ اللهُ عزّ وجلّ، وكان عاملاً في محلِّ العمل الرّسميّ، وفي المسجد، وفي الطّريق، وفي البيت، لا يعرفُ وقتاً للرّاحة إلاّ الشّيء اليسير، فبابُه مفتوحٌ رحمه الله لاستقبال النّاس للاستفتاء،

(1/13)

وطلب الشّفاعة والمُساعدة والنُّصح، وغير ذلك من الأمور التي يحتاجُ إليها النّاسُ.
فهو إنّما حصّلَ هذا السُّؤددَ وهذه المنزلةَ العاليةَ الرّفيعةَ بالجِّدِّ والاجتهاد، وبذل النّفس والنّفيس، رحمه الله وغفرَ له.
خامساً: عمومُ نفعِه
كان رحمه الله نافعاً للنّاس في علمِه، وفي نُصحِه، وأمرِه بالمعروف ونهيِه عن المنكر، والدّعوةِ إلى الخير، ومُساعدة النّاس بماله وبجاهه، كلُّ ذلك من أوجه عموم نفعه.
فهو داعيةٌ إلى الله بالحكمة والموعظة الحسنة، في محاضراته وكلماته وكتاباته.
وكان يقوم بتعيين الدُّعاة في خارج المملكة على نفقة بعض المحسنين.

(1/14)

ومن عموم نفعه كثرةُ فتاويه سواءً عن طريق المقابلة واللِّقاء المباشر، أو عن طريق المهاتفة، أو عن طريق المراسلة، كلُّ ذلك كان يحصلُ من سماحته رحمه اللهُ في نفع النّاس.
وكان رحمه الله عندما يقف على بعض الأخطاءِ في بعض الصّحف والمجلاّت يُنبِّهُ عليها بكلماتٍ تنشرُ في الصّحف أو في رسائل يكتبُها وتطبعُ مستقلّةً.
وكانت مجالسُه رحمه الله معمورةً بالعلم والنُّصح والنّفع وإفادة النّاس والإحسان إليهم، وهي مجالسُ تحضرُها الملائكةُ لأنّها معمورةٌ بذِكْرِ الله وبالعلم النّافع وبالنُّصح وبالنّفع للمسلمين، رحمه اللهُ وغفرَ له.
وكان حريصاً على مساعدة المحتاجين، وتعمير المساجد، في داخل المملكة وخارجها، وفي مكتبه الخاصّ في بيته سجلاّتٌ بأشخاصٍ وبجهاتٍ مختلفةٍ

(1/15)

يتلقّون المساعدات، سواءً كانوا من الفقراء أو من الدُّعاة، في داخل المملكة وخارجها.
وكان رحمه الله ذا لطفٍ وكرمٍ، وحسن ضيافةٍ، فعندما يأتيه الإنسانُ ويكونُ من بلدٍ غير البلد الذي هو فيه يبادرُ إلى دعوته إلى تناول طعام الغداء أو العَشاء، ويسألُ عن حاله وحال أبيه وأمِّه إذا كانا موجودين، أو عن حال بعض أقاربه، وعن البارزين من أهل العلم في بلده، وهذا من كريم أخلاقه وفضله ونبله رحمه اللهُ.
وكان يرتادُ منزلَه الفقراءُ والمحتاجُون، ومن جاءَ مستفتياً أو طالباً مساعدةً، ويشاركُونه في طعام الغداء أو العَشاء الذي يهيّأ كلّ يوم على قدرٍ يكفي لتلك الأعداد من ضيوفه رحمه اللهُ.
وفي حجّ عام ألف وأربعمائة وتسعة عشر وهو العام الذي تخلّف فيه عن الحجّ في آخر حياته لمرض نصحه الأطبّاء بعدم السّفر للحجّ من أجله كلّف من

(1/16)

يقومُ بفتح بيته في مكّة، ومخيّمه في منى، وصُنْعِ الولائم وتقديمها للنّاس الذين اعتادُوا أن يأتُوا إليه ليستفيدوا من علمه، ويشاركوه في طعامه، وكان يتّصلُ بمن كلّفه بذلك بالهاتف للاطمئنان على ذلك.
وكان يبذلُ جاهَهُ في الشّفاعة للنّاس وفي مساعدتهم في تحصيل مطالبهم وقضاء حوائجهم.
ثمّ إنّه كان يتيسّرُ لي أن أزورهُ في وقت الحجِّ في منزله وفي المخيّم في منى، وفي هذه السَّنَة لمّا تخلّف عن الحجِّ سافرتُ إلى مكّة لَمَّا كان فيها قبل ذهابه إلى الطّائف بيومين، وذلك في يوم الخميس الموافق التّاسع والعشرين من شهر ذي الحجّة، ذهبتُ أنا وبعضُ أبنائي خصِّيصاً لزيارته، ولَمَّا جئنا إليه وسلّمنا عليه كعادته يبادرُ إلى السُّؤال عن الحال وعن الوالدين، ويدعُو إلى تناول طعام الغداء، فقلتُ له: إنّا قد جئنا من المدينة خصِّيصاً لزيارتك، ونتناولُ طعامَ الغداء معك ثمّ نرجعُ

(1/17)

إلى المدينة، فقال رحمه الله: قال اللهُ عزّ وجلّ: "وجبتْ محبّتي للمتحابِّين والمُتزاورين فِيَّ".
وفي ذلك اللّقاء كان في مجلسه ستّون من أصحاب الحاجات، وقد ذكرَ عددَهُم أحدُ الذين كانوا يتولّون قراءةَ المعاملات عليه، وكان وصولنا إليه في السّاعة العاشرة صباحاً، ومنذ ذلك الوقت إلى أن أذّن لصلاة الظّهر وعنده كاتبان كلُّ واحدٍ منهما عنده عددٌ من المعاملات، يتناوبان القراءة عليه، وإذا حصلَ اتِّصالٌ بالهاتف رفع السّمّاعةَ وأجابَ على استفتاء من يستفي.
ولَمَّا أُذّن لصلاة الظّهر سأل كم عددُ الذين بقيت معاملتهم؟ قيل: إنّه بقي ثمانيةٌ، فقال: إن شاء اللهُ بعد الصّلاة ننهي معاملاتهم، وبعد الصّلاة رجعَ وأنهى ما بقي وجلسَ إلى أن قُدّم طعامُ الغداء، فقام الجميعُ لتناول طعامَ الغداء، وكان الطّعامُ كثيراً كعادته لأنّ الذين يحضرُون كثيرون، وكان عددُ الصّحون التي تحلّق

(1/18)

عليها النّاسُ في ذلك اليوم ستّة صحون كبيرة، رحمه اللهُ وغفرَ له.
ولم يكتف رحمه الله في بذله النّفعَ للنّاس وحرصه على مساعدتهم فكتبَ كتاباً لأحد المشايخ الكبار وذلك في اليوم الثّامن من الشّهر الثّالث من عام ثمانية عشر وأربعمائة وألف، قال فيه: يسرُّني أن أخبركم بأنّه منذ زمنٍ طويلٍ وأنا قائمٌ بالعمل على مساعدة كثيرٍ من المحتاجين في داخل المملكة وخارجها، وتعمير المساجد في داخل المملكة وخارجها، وتعيين الدُّعاة في خارج المملكة وذلك على نفقه خادم الحرمين الشّريفين ووليّ عهده وعدد من الأمراء وأصحاب الخير والتُّجّار، ثمّ قال بعد ذلك: والدّوامُ لله، {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} فإذا حدثَ بي حادثُ الموت أرجُو أن تتولّوا هذه الأعمالَ، وأن تحتسبُوا الأجرَ عند الله عزّ وجلّ.

(1/19)

سادساً: عبادتُه
كان رحمه الله عاملاً بعلمه، وثمرةُ العلمِ العملُ، فكان كثيرَ الذِّكْرِ لله عزّ وجلّ، وكثيرَ الدُّعاء، وكان ملازماً للحجِّ، وقد حجّ سبعاً وأربعين حجّةً رحمه الله، عرفتُ هذا لمّا زارَ منطقةَ الباحة في عام ألف وأربعمائة في شعبان سُئل، وكان من جواب السُّؤال أن ذكرَ عمرَهُ وأنّه في ذلك الوقت يبلغُ السّبعين من العُمُرِ، وأنّه حجّ ثمانياً وعشرين حَجَّةً، أخبرني بذلك أحدُ الحاضرين، وكان مواصلاً للحجّ حتّى العام الذي قبل العام الذي انصرمَ وهو العامُ الثّامنُ عشر بعد الأربعمائة والألف، فيُضافُ إلى الثّمان والعشرين تسعَ عشرة حَجَّةً، فيكونُ عددُ الحَجّات التي حجّها رحمه الله سبعاً وأربعين حَجَّةً.
ومِمَّا وقفتُ عليه مِمَّا يدلّ على عظم عنايته بالعبادة والاشتغال بها أنّه في عام سبعةٍ وتسعين وثلاثمائة وألفٍ

(1/20)

في آخر شهر ذي القعدة ذهبتُ من المدينة إلى مكّة لحاجةٍ تتعلّقُ بالعمل إذ كنتُ نائبَه في الجامعة الإسلاميّة، وبتُّ عنده تلك اللّيلة في منزله، وكان في بيته مكان مستطيل، فكان يمشي فيه ذاهباً آيباً ويقرأُ القرآنَ، يريدُ أن يتحرّك ويقرأ القرآنَ الكريم.
وأيضاً أذكرُ أنّه في سنةٍ من السّنوات لمّا كان في الجامعة دخلتُ معه إلى المسجد النّبويّ بعد أذان الظُّهر، وكنتُ بجواره، فصلّى أربعَ ركعاتٍ وأنا صلّيتُ ركعتين، ومعلومٌ أنّه جاءَ أنّ السّننَ الرّاتبةَ عشرٌ وأنّها اثنتا عشرة والأكملُ هو اثنتا عشرة، ولمّا سلّم التفتَ إليَّ وقال: أنتَ ما صلّيتَ إلاّ ركعتين، فقلتُ: نعم، فقال: إنّ الاثنتي عشرة هي الأكملُ والأفضلُ.
فكان رحمه الله ملازماً لما هو الأكملُ والأفضلُ، وينبِّهُ ويرشدُ ويلفتُ النّظرَ إلى تحصيل الأكمل والأفضل رحمه الله.

(1/21)

وأذكرُ أيضاً لمّا ذهب إلى القصيم في عام خمسةٍ وثمانين وثلاثمائة وألف ليتزوّج من هناك كنتُ مع المشايخ الذين ذهبُوا معه، ولمّا كنّا في أثناء الطّريق في وادٍ من الأودية فيه شجرٌ، وفي وسط النّهار كسفت الشّمسُ فقام فصلّى بنا صلاةَ الكسوف في ذلك الوادي، رحمه الله.
سابعاً: مؤلّفاتُه
مؤلّفاتُ الشّيخ رحمه الله كثيرةٌ، وهي رسائلُ مفيدةٌ وعظيمةٌ، وقد بدىء بجمع هذه الرّسائل وكذا الفتاوى، وطُبع منها حتّى الآن اثنا عشر مجلَّداً، تسعةُ مجلّداتٍ تتعلّق بالعقيدة والدّعوة إلى الله في موضوعات مختلفة، ثمّ المجلّدُ العاشرُ والحادي عشر والثّاني عشر بدىء فيها بالفقه بكتاب الطّهارة وإلى نهاية كتاب الجمعة من كتاب الصّلاة.

(1/22)

ومن مؤلّفاته:
الفوائد الجليّة في المباحث الفَرَضِيّة.
وكتاب التّحقيق والإيضاح لكثيرٍ من مسائل الحجِّ والعمرة والزّيارة على ضوء الكتاب والسُّنّة، وهو كتابٌ عظيمُ النّفع، كثيرُ الفائدة كما يعلمُ ذلك الخاصُّ والعامُّ. وقد طُبع في حياة الملك عبد العزيز رحمه الله، وتوالت طبعاتُه حتّى بلغت الملايين من النّسخ، كما ترجم وطبع في لغات مختلفة.
ومنها نقدُ القوميّة العربيّة على ضوء الإسلام والواقع:
وكان ذلك في الزّمن الذي حصلت فيه هذه الفتنةُ، وكثُر الكلامُ فيها في الإذاعات والصّحف، فكان منه رحمه الله أن ألّف كتاباً عظيماً نافعاً في ذلك وطبع طبعته الأُولى عام خمسةٍ وثمانين وثلاثمائة وألف، مع أنّ بعض الشّباب في هذا العصر يتكلّمُون في كبار العلماء

(1/23)

ويقولون عنهم: إنّهم لا يفقهون الواقع، وهذا الكتابُ الذي كتبه اسمُه: "نقدُ القوميّة العربيّة على ضوء الإسلام والواقع"، وكان ذلك قبل أن يُولد كثيرٌ من هؤلاء الذين يقولون: إنّهم يعرفُون الواقع، ومن اطّلع عليه عرفَ ما فيه من الفقه والفهم على ضوء الكتاب والسُّنّة والواقع.
ومنها ثلاث رسائل في الصّلاة.
والتّحذير من البدع: يشتمل على التّحذير من أربع بدعٍ، وهي بدعةُ الاحتفال بالمولد النّبويّ، وليلة النّصف من شعبان، وليلة الإسراء والمعراج، والرّدّ على الوصاية المنامية المزعومة من المدعو أحمد خادم الحجرة النّبويّة.
ثامناً: صلتي الخاصّةُ به
عرفتُ الشّيخَ رحمه الله في السَّنَةِ التي قدمَ فيها من الخَرْجِ إلى الرّياض؛ لأنّه قدم في أوّل عام اثنين

(1/24)

وثلاثمائة وألف، ودخلتُ في معهد الرّياض العلمي، وكان هو بدأ التّدريسَ في تلك السَّنَة، ولكنّه لم يكن يُدرِّسُنا بل يدرّس بعض الأفواج الذين قبلنا، وما ظفرتُ بتدريسه إلاّ في السَّنَةِ الأخيرةِ في عام تسعةٍ وسبعين وثلاثمائة وألف، حيثُ كان مدرِّساً لطلاّب السَّنَة النِّهائيّة طلاّب السَّنَة الرّابعة من كليّة الشّريعة، وأوّل رؤيتي إيّاه ولقائي به في عام اثنين وسبعين وثلاثمائة وألف، وكان في ذلك الوقت عددٌ من المشايخ الكبار يقومون بإلقاء الدّروس في مسجد الشّيخ محمّد ابن إبراهيم رحمه الله بين المغرب والعِشاء، وهم الشّيخ عبد العزيز بن باز رحمه الله، والشّيخ محمّد الأمين الشّنقيطي رحمه الله، والشّيخ عبد الرّحمن الإفريقي رحمه الله، والشّيخ عبد الرّزّاق عفيفي رحمه الله، وكان

(1/25)

المسجدُ يَعُجُّ بطلبة العلم، وأذكر أنّه كان يلقي دروساً في التّفسير في سورة مريم.
ثمّ كان اتّصالي به كثيراً في الفسح بين الدّروس وفي المسجد وأزورهُ في منزله، ولمّا جاء عام واحد وثمانين وثلاثمائة وألف كنتُ بحمد الله من الذين رُشّحُوا للتّدريس في الجامعة الإسلاميّة في آخر عام تسعةٍ وسبعين وثلاثمائة وألف، حيثُ طلبتُ من الشّيخ محمّد بن إبراهيم رحمه الله أن يجعلني في سِلْكِ التّدريس فقال: إنّه يوافقُ على ذلك ولكنّه يريدُ أن أدرّس في الجامعة الإسلاميّة عند افتتاحها، فقلتُ: أنا على أتمِّ الاستعداد، وفي عام ثمانين وثلاثمائة وألف لم تُفتح الجامعةُ الإسلاميّةُ، وكان يُذكرُ بعضُ الأشخاص الذين سيتولّون رئاستَها، ولَمَّا جاء افتتاحُها عام واحد وثمانين وثلاثمائة وألف، وعلمتُ أنّ الشّيخ عبد العزيز بن باز هو الذي سيتولّى إدارتَها نائباً عن رئيسها الشّيخ محمّد

(1/26)

ابن إبراهيم رحمه الله فرحتُ فرحاً شديداً لما لهذا الرّجُل العظيم من منزلةٍ في نفسي، فصحبتُه خمسةَ عشرَ عاماً من أوّل عام واحدٍ وثمانين وثلاثمائة وألف إلى قرب نهاية عام خمسةٍ وتسعين وثلاثمائة وألف وهو منتصفُ شهر شوّال من ذلك العام، حيث كان هو المسؤولُ في الجامعة في عشر سنواتٍ كان نائباً للرّئيس، ولكنّه هو المباشرُ للتّنفيذ، والقائمُ على إدارتها وتنفيذ أعمالها، وبعد ذلك كان رئيساً للجامعة. وكنتُ في تلك المدّة معه في مجلس الجامعة، وكان رحمه الله قد جعلني في مجلس الجامعة منذ إنشائها، وفي عام ثلاثةٍ وتسعين عيّنتُ نائباً للرّئيس بترشيح منه وموافقة من الملك فيصل رحمهما الله؛ فكنتُ ملازماً له في العمل، وأتّصلُ به باستمرارٍ، وكنتُ آتي إليه في المنزل أحيانا قبل الذّهاب إلى الجامعة وأجلسُ معه قليلاً، وكان معه الشّيخُ إبراهيم الحصيّن رحمه اللهُ، وكان يقرأُ عليه

(1/27)

المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشّمس.
وفي يوم من الأيّام قال لي: رأيتُ البارحةَ رؤيا وهو أنّني رأيتُ كأنّ هناك بَكْرَةٌ جميلةٌ [أي: ناقةٌ] وأنا أقودُها وأنتَ تسُوقُها، وقال: أوّلتُها بالجامعة الإسلاميّة، وقد تحقّق ذلك بحمد الله فكنتُ معه في النّيابة مدّة سنتين ثمّ قمتُ بالعمل بعده رئيساً بالنِّيابة أربعةَ أعوامٍ، وحصلَ للجامعة في ذلك خيرٌ كثيرٌ ولله الحمدُ. فكانت صلتي بالشّيخ رحمه الله وثيقةً، وبعد انتقاله إلى رئاسة البحوث العلميّة استمرّت صلتُه بالجامعة حيث كان عضواً في مجلسها الأعلى كما أسلفتُ، وكان يرأسُ المجالسَ نيابةً عن خادم الحرمين الشّريفين إذا غابَ، لأنّ الرّئيسَ الأعلى للجامعة خادمُ الحرمين الشّريفين، وقد أنابَ سماحةَ الشّيخ في حال غيابه نيابةً مطلقةً.

(1/28)

تاسعاً: وفاتُه
توفِّي رحمه اللهُ كما يعلمُ الجميعُ في صبيحة يوم الخميس السّابع والعشرين من شهر المحرّم، قبل أذان الفجر بدقائق، وصُلِّي عليه في المسجد الحرام بعد صلاة الجمعة، ودُفن في مقبرة العَدْلِ في مكّة المكرّمة، وشهدَ جنازتَهُ العددُ الذي لا يحصيه إلاّ اللهُ.
وذلك لما للشّيخ رحمه اللهُ من المنزلة العظيمة والمحبّة في النّفوس، وأرجُو أن يكون ممّن قال اللهُ عزّ وجلّ فيهم: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً} ، ومن الذين جاء ذِكْرُهُمْ في الحديث: "إنّ الله إذا أحبَّ العبدَ نادى جبريل وقال: إنّي أحبُّ فلاناً فأحبّهُ، ثمّ يُنادى في أهل السّماوات: إنّ الله يحبُّ فلاناً فأحبُّوه، فيحبُّه أهلُ السّماوات، ثمّ يوضع له القَبولُ في الأرض".

(1/29)

ولو كنتُ أقولُ الشِّعْرَ لقلتُ الشِّعْرَ في رثائه ولكنّني لستُ بشاعرٍ، إنّما أتمثّلُ بشعر الشّعراء، وعندما كان يُوارى في قبره رحمه الله تذكّرتُ بيتاً هو مطلعُ قصيدةٍ للشّيخ محمّد بن عبد الله بن عثيمين المتوفّى سنة ثلاثٍ وستّين وثلاثمائة وألف، رثى فيها الشّيخ سعد بن عتيق وهو شيخُ الشّيخ عبد العزيز بن باز رحمةُ اللهِ على الجميع، وقد توفِّي سنة تسعٍ وأربعين وثلاثمائة وألف، وكان عمرُ الشّيخ لمّا توفِّي شيخُه سعد بن عتيق تسعةَ عشر عاماً، وبين وفاتيهما إحدى وسبعون سَنَةٌ، وهذا البيتُ هو قولُه:
أهكذا البَدْرُ تُخْفي نُورَهُ الحُفَرُ ... ويُفْقَدُ العلمُ لا عَيْنٌ ولا أَثَرُ
هذا هو مطلعُ القصيدةِ. ولمّا عدتُّ إلى المدينة رجعتُ إلى ديوانه المسمّى ب: "العقد الثّمين من شعر الشّيخ محمّد بن عثيمين"، واطّلعتُ على القصيدة وهي

(1/30)

تبلغُ ثلاثةً وأربعين بيتاً، اخترتُ منها بعضَ الأبيات، وهي تنطبقُ على الشّيخ تماماً:
أهكذا البَدْرُ تُخْفي نورَهُ الحُفَرُ ... ويُفْقَدُ العلمُ لا عَيْنٌ ولا أَثَرُ
خَبَتْ مصابيحُ كنّا نستضىءُ بها ... وطوّحَتْ للمغيب الأنجُمُ الزُّهُرُ
واستحكمتْ غُرْبَةُ الإسلام وانكسفتْ ... شمسُ العلومِ التي يُهدى بها البَشَرُ
تُخُرِّمَ الصّالِحُون المقتدَى بهِمُ ... وقامَ منهم مقامَ المُبتدا الخَبَرُ
فلستَ تسمعُ إلاّ كانَ ثمّ مضى ... ويلحَقُ الفارطَ الباقي كما غَبَرُوا
وأذكرُ أنّ الحافظَ ابن حجرٍ رحمه اللهُ ذكرَ في "الإصابة" في ترجمة قيس بن عاصمٍ المنقري التّميمي رضى الله عنه من أصحاب رسول الله صلى الله عليه وسلم،

(1/31)

وكان سيّداً في قومه، وقد رثاهُ عبدةُ بن الطّيّب في قصيدةٍ منها قولُه:
وما كان قَيْسٌ هُلْكُهُ هُلْكَ ... واحدٍ ولكنّهُ بنيانُ قومٍ تهدّمَا
وهو ينطبق على الشّيخ عبد العزيز بن باز رحمه اللهُ.
فهو لم يكن فقيدَ أسرةٍ، ولا فقيدَ قريةٍ أو مدينةٍ، ولا فقيدَ قطرٍ أو إقليمٍ، وإنّما هو فقيدُ العالَم الإسلاميّ رحمه الله وغفرَ له.
وقد خلف رحمه اللهُ أربعةً من البنين وستّاً من البنات، وأحدُ البنين وهو أحمد من طلبة العلم، أصلحَ اللهُ بنيه، وبارك فيهم، وغفرَ للشّيخ ولنا جميعاً، ولكنّه خلّفَ الألوفَ من البنين الذين يستفيدون من علمه ويدعون له، وقد قال عليه الصّلاةُ والسّلامُ: "إذا مات ابنُ آدم انقطعَ عملُه إلاّ من ثلاثٍ، صدقةٍ جارية، أو

(1/32)

علم ينتفعُ به، أو ولد صالح يدعُو له"، فأبناؤُه من نسبه وأبناؤُه في العلم كلُّهم يدعون له، والمسلمُون يدعون له رحمه الله وغفر له.
وخلفَهُ في عمله في الإفتاء في المملكة ورئاسة هيئة كبار العلماء ورئاسة إدارة البحوث العلميّة والإفتاء نائبُه في الإفتاء الشّيخُ عبد العزيز بن عبد الله بن محمّد آل الشّيخ حفظهُ اللهُ وباركَ فيه، وجعلهُ خيرَ خلفٍ لخير سلفٍ، وهو معروفٌ في جدّه بالاشتغال بالعلم وفي خطبه النّافعة المفيدة في جامع الإمام تركي وفي مسجد نمرة بعرفة.
وكان القائم بأعمال رئاسة البحوث العلميّة والإفتاء والدّعوة والإرشاد قبل انتقال سماحة الشّيخ عبد العزيز بن باز من الجامعة الإسلاميّة إليها هو الشّيخ إبراهيم بن محمّد ابن إبراهيم آل الشّيخ.
وإنّا نفرحُ كثيراً إذا رأينا في آل الشّيخ مَنْ هم من أهل العلم.

(1/33)

وأقول: إنّ من محاسن ولاة الأمر في هذه البلاد عنايتَهم بآل الشّيخ، وحرصَهم على تمكينهم من الأعمال المهمّة، وذلك أنّ أصلَ هذه الولاية التي حصلَ النّفعُ فيها على مدى قرنين من الزّمان أو أكثر إنّما كان بالتقاء إمامين عظيمين هما الإمامُ محمّد بن سعود رحمه الله، والإمامُ الشّيخ محمّد بن عبد الوهّاب رحمه الله، وقيامهما بالدّعوة إلى الله عزّ وجلّ، ونصرة دِين الله.
عاشراً: أمنيّات ومقترحات
وأختم هذه الكلمات بأمنيّات ومقترحات هي:
أوّلاً: أنّ الشّيخ عبد العزيز بن باز رحمه الله كان مرجعاً للعُلماء، إذا جاءت المشكلاتُ رجعُوا إليه في حلِّها ومعرفة حكمها، وقد ذهبَ ورحلَ رحمه الله، والعلمُ الذي في صدره ذهبَ معه، ولكن بقي علمُه الذي في الأوراق والرّسائل والفتاوى، والذي نتمنّاه ونرجُوه ونقترحُه أن يعتني خَلَفُه في إتمام ما بُدىء به من

(1/34)

جمع هذه الرّسائل والفتاوى وطبعها ونشرها للاستفادة منها، وقد طبع منها اثنا عشر مجلّداً كما أسلفتُ، وهي تبلغُ المجلّدات الكثيرة، ونسألُ الله عزّ وجلّ أن ييسّر جمعَها وطبعَها وتمكين طلبة العلم من الاستفادة منها.
ثانياً: وصيّةٌ لي ولطلبة العلم عموماً وهي الجِدُّ والاجتهادُ في طلب العلم وبذل الوُسْع في تحصيله، والعناية بأخذه ونشره وبذله؛ كما كانت حالُ الشّيخ رحمه اللهُ تعلّماً وعملاً وتعليماً ودعوةً ونصحاً.
ثالثاً: أوصي بعض ذوي الهمم العالية من طلبة العلم بالاتّجاه إلى إعداد رسائل علميّة وأبحاث تتناول إبراز جوانب مختلفة من جهود الشّيخ العلميّة في العقيدة والتّفسير والحديث والفقه والدّعوة إلى الله وغير ذلك.
رابعاً: من المعلوم أنّ الجامعةَ الإسلاميّةَ بالمدينة المنوّرة عالميّةُ النّفعِ، والشّيخُ عبدُ العزيز بن باز عالميُّ النّفع، وهو الذي باشر تأسيسها، وتولّى غرسها منذ

(1/35)

افتتاحها واستمرّ فيها خمسةَ عشرَ عاماً، وإنّ اسمَ الجامعة الإسلاميّة اسمٌ جميلٌ، ويزدادُ جمالاً إذا أطلق عليها اسمُ: "جامعة الشّيخ عبد العزيز بن باز الإسلاميّة"، وقد بذلتُ لذلك أسباباً نفع اللهُ بها.
هذه بعضُ الأمنيّات والمقترحات التي في ذهني يسّر الله تحقيقها، وأسألُ الله عزّ وجلّ أن يغفر لسماحة الشّيخ، وأن يجزيهُ أحسنَ الجزاء، وأن يبارك في علمه، وأن يثيبهُ على ما قدّم، وعلى ما حصل منه من الصّدقات الجارية، وأن يعظم له الجزاء، وأن يوفّقنا جميعاً لما يرضيه، ولما فيه تحصيل العلم النّافع والعمل به، إنّه سبحانه وتعالى جوادٌ كريمٌ، وصلّى اللهُ وسلّم وبارك على عبده ورسوله نبيّنا محمّدٍ، وعلى آله وأصحابه أجمعين

(1/36)


المجلس الأول فضائل شهر رمضان، المجلس الثاني (وجوب الصوم وأحكام النية)، المجلس الثالث (فوائد الصيام) - المفيد في مجالس رمضان

المفيد في مجالس شهر رمضان

سلسة مؤلفات ورسائل الشيخ عبدالعزيز بن باز رحمه الله رقم (28)
المفيد
في
مجالس شهر رمضان
من
كلام الإمام ابن باز

إعداد
بندر بن عتيق المطيري
 almotaire@naseej.com

راجعه فضيلة الشيخ
احمد بن راشد العرفج

(طبع بإشراف اللجنة العلمية بمؤسسة الشيخ عبد العزيز بن باز الخيرية)

(1/1)

في هذا الكتاب
معالم ومنارات في طريق التجديد وإصلاح المجتمع ونهضة الأمة وعلاج لمشكلات الواقع وتعقيدات الساحة وفق منهج مستمد من الكتاب والسنة
في هذا الكتاب معالم يجتمع عليها الدعاة ويصطلح عليها المصلحون وعلى ضوئها يسير المسلمون، فيه الموعظة الحية والكلمة الصادقة والدعوة الصافية والمنهج الوسطي
ارجوا أن ينتفع به المسلمون، ورحم الله الإمام عبدالعزيز بن باز واسكنه فسيح جناته

بندر المطيري

مطبوعات مدار الوطن للنشر

(1/2)

بسم الله الرحمن الرحيم
المقدمة

الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لا اله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وعلى اله وأصحابه وسلم تسليما كثيرا
" يأيها الذين امنوا اتقوا حق تقاته ولا تموتن إلا وانتم مسلمون " " يأيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجال كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا " " يأيها الذين امنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما "

أما بعد
فشهر رمضان شهر فضيل كريم. يحبه المؤمنون الصادقون لما فيه من نفحات ربانية، وحلاوة إيمانية، يجدها كل مؤمن صدق في حبه لله ورسوله. ففي رمضان تقبل القلوب، ويكثر الخير، ويقل الشر، ويتسابق فيه المسلمون على فعل الطاعات من تلاوة للقران وصلاة وذكر وصدقة وغير ذلك من سبل الخير والطاعة. ولهذا أحببت أن أضع للمسلم كتابا يشتمل على المواعظ والدروس والفوائد التي يستعين بها على معرفة الأحكام المهمة المتعلقة بالصيام ويكون حافزا له على الإكثار من فعل الخيرات ويدله على ما ينبغي أن يكون عليه المسلم في رمضان وحتى يؤدي الواجب الذي عليه على بصيرة وعلم. فوقع الاختيار على مختارات من كلمات الإمام عبد العزيز بن باز رحمه الله التي تتسم بالسهولة والوضوح والاستناد على الدليل من الكتاب والسنة وتنبعث منها روح الصدق والشفقة والنصح للمسلمين. فجمعت مسائل الصيام بعضها إلى بعض وسقتها في سياق واحد لتشكل موضوع مترابط وكأنه قيل في مناسبة واحدة واخترت من المواعظ والرقائق المناسبة والجامعة، التي قالها الشيخ في مناسبات مختلفة وقد تختلف في الأسلوب فيما بينها لان بعضها محاضرات وبعضها رسائل مكتوبة. وما يلقى في المحاضرات يختلف في طريقته وأسلوبه عما يكتب ويؤلف وحرصت في جميعها أن تكون مختصرة حتى يمكن قراءتها في المساجد والمنازل والمجالس دون إملال أو تطويل كما أنني حرصت ان يكون في هذه المواضيع المنتقاة علاجا لما تمر به الامة الاسلامية من محن وفتن ولاشك أن الأمة الإسلامية تمر بمرحلة حرجة وهي بحاجة إلى معرفة المخرج مما تعيشه من ضعف وتفرق وبحاجة إلى معرفة كيف تبني مجتمعا مسلما يتمثل الإسلام في كل شئونه ولذلك فقد اجتهدت في اختيار معالم في طريق التجديد والنهضة والإصلاح يهتدي بها الدعاة والمصلحون والمسلمون عامة وهي معالم مدعمة بكلام الإمام ابن باز رحمه الله الذي سار بالأمة الإسلامية سيرا حكيما بوسطية

(1/3)

ومنهجية مستمدة من الكتاب والسنة وهي في نفس الوقت مواضيع عامة يحتاج إليها كل مسلم وقد رتبت هذه المعالم حسب ترتيبها المرحلي في بناء المجتمع المسلم وتبتدي هذه المعالم من المجلس العاشر إلى آخر الكتاب مع بعض المواضيع العارضة التي جاءت لمناسبة معينة او هي من المواضيع المتممة والمكملة لهذه المعالم والى القاري الكريم توضيح ذلك فالمواضيع الأولى من الكتاب الى المجلس التاسع تتعلق بأحكام الصيام و آدابه وهي تشتمل على أهم أحكام الصيام التي ينبغي على المسلم معرفتها ثم تأتي المواضيع العامة والتي قصدنا من خلالها رسم معالم التجديد وخطواته وأول هذه المعالم جعلته عن الإسلام والشريعة الإسلامية وضرورة البشر إليها ويمثل هذا المعلم التعريف بالإسلام وسماحته وشموليته وانه الدين الحق الذي يجب على البشرية اعتناقه ثم جعلت المعلم الثاني عن الإخلاص وتحقيق التوحيد ونبذ الشرك إشارة إلى أن هذا هو حقيقة الإسلام وانه بدون ذلك لا يكون العبد مسلما ثم اتبعت هذا المعلم بمعلمين آخرين يتعلقان بإصلاح الباطن وتزكية النفس وتنقيتها لان إصلاح الباطن واستقامة القلوب وطهارتها هو الأصل الأصيل والركيزة العظيمة لإصلاح العبد من جميع الوجوه وتأهيله لتحمل الشريعة ثم جعلت المعلم الخامس طلب العلم الشرعي لان النفس إذا زكت وطهرت أصبحت مهيأة لتحمل العلم ولأنه لا يمكن للعبد أن يعبد الله ويدعو إليه إلا بالعلم ثم جعلت المعلم السادس فضل القران وقيام الليل وجعلت هذا المعلم بعد طلب العلم وقبل الدعوة إلى الله لان طالب العلم لابد ان يكون قدوة في نفسه عاملا بعلمه وايضا لابد له من زاد يقويه على الدعوة الى الله وتحمل أعباء ذلك وهذا الزاد هو تلاوة القران وقيام الليل وهو ما أوصى الله به نبيه صلى الله عليه وسلم قبل ان ينهض بالدعوة في قوله تعالى (يا أيها المزمل قم الليل الا قليلا نصفه او انقص منه قليلا او زد عليه ورتل القران ترتيلا انا سنلقي عليك قولا ثقيلا) ثم جعلت المعلم السابع الدعوة الى الله لان الدعوة إلى الله تأتي بعد العلم فهي زكاة العلم ولا دعوة بدون علم والعلماء هم الدعاة على وجه الحقيقة ثم جعلت المعلم الثامن الجهاد في سبيل الله إشارة إلى أن الجهاد يكون بعد الدعوة والتبليغ وعند القدرة عليه وهو لمقاتلة من يقف في وجه الدعوة ونشر الإسلام واقامت دولته ثم اتبعت هذا المعلم بموضوع الغزو الفكري لانه نوع من الحرب على الإسلام ويحتاج الى جهاد من نوع اخر وهو جهاد الحجة والبيان وله مناسبة برمضان اذ في رمضان يشتد هذا الغزو عبر الفضائيات و الاذاعاة والصحف وغيرها ثم جعلت المعلم العاشر عن المرأة ومكانتها في الإسلام اذ المرأة هي من أكثر ما يستهدفه الغزو الفكري ودعاة الشر لإفسادها ومن ثم إفساد المجتمع المسلم ثم لما كان المجتمع المسلم قد يتأثر بما يحاك له من خطط الإفساد والإغواء جعلت المعلم الحادي عشر الأمر بالمعروف والنهي عن المنكر ليكون حصنا حصينا للمجتمع وسببا في اصلاح ما فسد منه ثم جعلت المعلم الثاني عشر أخلاق المؤمنين والمؤمنات لان المجتمع متى نبلت أخلاقه وعلت أصبح مجتمعا صالحا والأخلاق هي من أهم عوامل نهضت المجتمعات ورقيها وأيضا فيه إشارة إلى ضرورة الأخلاق الحسنة عند الآمرين

(1/4)

بالمعروف والناهين عن المنكر وكذلك عند المأمورين بالمعروف والمنهيين عن المنكر حتى ينتفع المسلمون بهذه الشعيرة وهي شعيرة الأمر بالمعروف والنهي عن المنكر ثم اتبعت هذا المعلم بمعلم آخر يعتبر من أهم عوامل إصلاح المجتمع وهو وجوب التعاون على البر والتقوى ثم جعلت المعلم الرابع عشر من معاني الإخوة الإسلامية تأكيدا على أهمية التعاون على البر والتقوى وتذكيرا بحال المستضعفين من المسلمين في شتى بقاع الأرض ثم ختمت هذه المعالم بمعلم وجوب التوبة الى الله وجعلته في ختام هذا المعالم وفي ختام الشهر أيضا لان كل ما يقوم به العبد من أعمال صالحة من جهاد وصلاة وصيام ودعوة وغير ذلك هو من فضل الله ويجب على العبد أن يتوب من ذنوبه وتقصيره في طاعة الله ولذلك قال الله تعالى لنبيه صلى الله عليه وسلم وللصحابة الكرام بعد هجرتهم وجهادهم ودعوتهم (وتوبا الى الله جميعا ايها المؤمنون لعلكم تفلحون) فهذه خمسة عشر معالما يهتدي بها المصلحون والدعاة والمسلمون عامة في طريق الإصلاح والدعوة إلى الله. ومن تأمل كلمات الشيخ رحمه الله في وصاياه وندآته ظهرت له قيمة هذه الكلمات وانتفع بها. لان المواعظ والدروس متى أتت من عالم عامل بعلمه صادق في نصحه فإنها بحول الله تقع في القلوب وينتفع بها الناس انتفاعا عظيما. واني لأشكر الله جل وعلا الذي وفق لإعداد الكتاب وارجوه عز وجل أن يجعل فيه الخير والبركة والنفع انه جواد كريم. وأحب أن أنبه القارئ الكريم بأنني قد ميزت عبارات الشيخ وكلماته وجعلتها بين شرطتين وأشرت في الحاشية إلى ما اختصرته من كلامه وميزت العبارة التي ليست من كلامه وجعلتها بين قوسين
وفي الختام أتوجه بالشكر الجزيل لفضيلة الشيخ احمد بن راشد العرفج الذي قام بمراجعة الكتاب أكثر من مرة وشجعني على إعداده وأبدا لي ملاحظاته واستفدت من توجيهاته وأفكاره فجزاه الله عني وعن المسلمين خيرا كما اشكر اللجنة العلمية في مؤسسة الشيخ عبدالعزيز بن باز الخيرية الذين اتحفوني بملاحظاتهم وتنبيهاتهم فجزاهم الله خيرا.
هذا و اسأل الله سبحانه أن يصلح أحوال المسلمين في كل مكان وان يردهم إلى دينه ردا جميلا ويصلح ولاة أمورهم وان يولي على المسلمين خيارهم ويكفيهم شرارهم اسأل الله أن ينصر دينه وان يعلي كلمته انه على كل شي قدير وبالإجابة جدير وصلى الله وسلم على نبينا محمد وعلى اله وصحبه

وكتب
بندر بن عتيق المطيري

(1/5)

بسم الله الرحمن الرحيم

قبل رمضان

تحري هلال رمضان))

" بسم الله الرحمن الرحيم والحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه ... وبعد
يثبت هلال رمضان بالرؤية عند جميع أهل العلم؛ لقول النبي صلى الله وعليه وسلم "صوموا لرؤيته وافطروا لرؤيته فإن غم عليكم فأكملوا العدة ثلاثين " وفي اللفظ الآخر: "صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فصوموا ثلاثين " وفي اللفظ الآخر:"فأكملوا عدة شعبان ثلاثين يوماً "
والمقصود أنه يصام بالرؤية ويفطر بالرؤية، فإن لم ير وجب إكمال شعبان ثلاثين ثم يصومون، ويجب إكمال رمضان ثلاثين ثم يفطرون، إذا لم تحصل الرؤية، أما إذا ثبتت الرؤية فالحمد لله.
فالواجب أن يصوم المسلمون بالرؤية، رؤية هلال رمضان ليلة الثلاثين من شعبان ويصير شعبان ناقصاً ويصومون، وهكذا لو رأوا الهلال ليلة الثلاثين من رمضان أفطروا لتسع وعشرين. أما إذا لم يروا الهلال كملوا شعبان ثلاثين يوماً وكملوا رمضان ثلاثين عملا ًبالأحاديث "صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة" وهذا النص يعم شعبان ويعم رمضان، وفي اللفظ الآخر:" فإن غم عليكم فصوموا ثلاثين ".والهلال يثبت بشاهد واحد في دخول رمضان، شاهد عدل عند جمهور أهل العلم؛ لما ثبت عن ابن عمر رضي الله عنهما قال:"تراءى الناس الهلال فأخبرت النبي صلى الله عليه وسلم أني رأيته، فصام وأمر الناس بالصيام "، ولما ثبت عن الرسول صلى الله عليه وسلم أن أعرابيا ًشهد عنده بأنه رأى الهلال

(1/6)

،فقال صلى الله عليه وسلم:" أتشهد أن لا إله إلا الله، وأني رسول الله " قال: نعم، فأمر بالصيام.
فالهلال إذا رآه عدل في الدخول وجب الصيام به. أما الخروج فلا بد من شاهدين عدلين، وهكذا بقية الشهور لا تثبت إلا بشهادة عدلين، لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال: "فإن شهد شاهدان فصوموا وأفطروا " وثبت عن الحارث بن حاطب رضي الله عنه أنه قال: "عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية فإن لم نره وشهد شاهدا عدل نسكنا بشاهدتهما ".
والمقصود أن شهادة العدلين لابد منها في الخروج وفي جميع الشهور، أما رمضان في الدخول فيكتفى فيه بشهادة واحد عدل للحديثين السابقين.
واختلف العلماء في المرأة هل تقبل شهادتها في الدخول كالرجل؟ على قولين:
منهم من قبلها كما تقبل روايتها في الحديث الشريف إذا كانت ثقة.
ومنهم من لم يقبلها. والأرجح عدم قبولها في هذا الباب؛ لأن هذا المقام من مقام الرجال ومما يختص به الرجال ويشاهده الرجال، ولأنهم اعلم بهذا الأمر وأعرف به" (1) " ويوم الثلاثين من شعبان إذا لم تثبت رؤية الهلال فانه يوم شك لا يجوز صومه في اصح قولي العلماء سواء كان صحوا أو غيما " (2) " لان الرسول صلى الله عليه وسلم قال " صوموا لرؤيته فان غم عليكم فأكملوا عدة شعبان ثلاثين يوما " وقال صلى الله عليه وسلم " لا تقدموا رمضان بصوم يوم أو يومين إلا رجل كان يصوم صوما فليصمه " (3) (و) " الواجب على من رأى الهلال ليلة الثلاثين من شعبان أو ليلة الثلاثين من رمضان أو ليلة الثلاثين من شوال أو ليلة الثلاثين من ذي القعدة أن يبلغ المحكمة التي في بلده، إلا أن يعلم أن الهلال ثبت برؤية غيره، عملاً بقول الله سبحانه وتعالى: " وتعاونوا على البر والتقوى "، وقوله تعالى " فاتقوا الله ما استطعتم واسمعوا وأطيعوا"
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 59)
(2) ... مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 408)
(3) ... مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 408)

(1/7)

وقول النبي صلى الله عليه وسلم:" على المرء المسلم السمع والطاعة " الحديث، وقوله صلى الله عليه وسلم:" أوصيكم بتقوى الله و السمع والطاعة وإن تأمر عليكم عبد" الحديث، ومعلوم أن ولي الأمر يطلب من خلال مجلس القضاء الأعلى من المسلمين أن على من رأى الهلال أن يبلغ المحاكم، وقد قال النبي: صلى الله عليه وسلم " صوموا لرؤيته " يعني الهلال " وأفطروا لرؤيته، وانسكوا لها، فإن غم عليكم فأكملوا العدة "ولا سبيل إلى العمل بهذه الأحاديث إلا بتوفيق الله، ثم بالتعاون بين المسلمين بترائي الهلال وإبلاغ الجهات المسئولة ممن رآه، وبذلك يحصل الامتثال للأوامر الشرعية والتعاون على البر والتقوى والله ولي التوفيق. (1)
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه

(1) ... مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 71)

(1/8)

قبل رمضان

كيف نستقبل رمضان))

" إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لا اله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى اله وأصحابه وأتباعه بإحسان

يأيها الذين امنوا اتقوا حق تقاته ولا تموتن إلا وانتم مسلمون))
(يأيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجال كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا)
(يأيها الذين امنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع (1) الله ورسوله فقد فاز فوزا عظيما "

أما بعد
" أيها المسلمون لقد أضلكم شهر عظيم مبارك ألا وهو شهر رمضان , شهر الصيام
و القيام، شهر العتق والغفران , شهر الصدقات والإحسان، شهر تفتح فيه أبواب الجنات وتضاعف فيه الحسنات، وتقال فيه العثرات , شهر تجاب فيه الدعوات، وترفع فيه الدرجات , وتغفر فيه السيئات، شهر يجود فيه الله سبحانه على عباده بأنواع الكرامات، ويجزل فيه لأوليائه العطايات , شهر جعل الله صيامه أحد أركان الإسلام , فصامه المصطفى عليه الصلاة والسلام وأمر الناس بصيامه وأخبر عليه الصلاة والسلام أن من صامه إيماناً واحتسابا غفر الله له ما تقدم من ذنبه, ومن قامه إيماناً واحتسابا غفر له ما تقدم من ذنبه, شهر فيه ليلة خير من ألف شهر , من حرم خيرها فقد حرم , فاستقبلوه رحمكم الله بالفرح والسرور والعزيمة الصادقة على صيامه وقيامه , والمسابقة فيه إلى الخيرات

(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (7/ 213)

(1/9)

والمبادرة فيه إلى التوبة النصوح من سائر الذنوب والسيئات، والتناصح والتعاون على البر والتقوى، والتواصي بالأمر بالمعروف والنهي عن المنكر، والدعوة إلى كل خير. لتفوزوا بالكرامة والأجر العظيم" (1). " ثبت عن رسول صلى الله عليه وسلم أنه كان يبشر أصحابه بمجيء شهر رمضان و يخبرهم عليه الصلاة والسلام أنه شهر تفتح فيه أبواب الرحمة وأبواب الجنة وتغلق فيه أبواب جهنم وتغل فيه الشياطين ويقول صلى الله عليه وسلم (إذا كانت أول ليلة من رمضان فتحت أبواب الجنة فلم يغلق منها باب وغلقت أبواب جهنم فلم يفتح منها باب وصفدت الشياطين وينادي مناد: يا باغي الخير أقبل ويا باغي الشر أقصر ولله عتقاء من النار وذلك كل ليلة)
ويقول عليه الصلاة والسلام (جاءكم شهر رمضان شهر بركة يغشاكم الله فيه
فينزل الرحمة ويحط الخطايا ويستجيب الدعاء ينظر الله إلى تنافسكم فيه فيباهي بكم ملائكته
(2) فأرو الله من أنفسكم خيراً فإن الشقي من حرم فيه رحمة الله "
"فيا معشر المسلمين. اغتنموا هذا الشهر العظيم، وعظموه رحمكم الله بأنواع العبادات والقربات، وسارعوا فيه إلى الطاعات. فهو شهر عظيم جعله الله ميداناً لعباده، يتسابقون فيه بالطاعات، ويتنافسون فيه بأنواع الخيرات. فأكثروا فيه رحمكم الله من الصلاة والصدقات، وقراءة القرآن الكريم بالتدبر والتعقل، والتسبيح والتحميد والتهليل والتكبير و الاستغفار والإكثار من الصلاة والسلام على رسول الله صلى الله عليه وسلم، والإحسان إلى الفقراء والمساكين والأيتام وقد كان رسول الله صلى الله عليه وسلم أجود الناس وكان أجود ما يكون في رمضان. فاقتدوا به رحمكم الله في مضاعفة الجود والإحسان، واحتسبوا أجر ذلك عند الملك العلام، واحفظوا صيامكم عما حرم الله عليكم من الأوزار والآثام فقد صح عن النبي صلى الله عليه وسلم أنه قال (من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه)
وقال عليه الصلاة والسلام (الصيام جنة فإذا كان يوم صوم أحدكم فلا يرفث ولا
وجاء عنه صلى الله عليه وسلم أنه يصخب فإن امرؤ سابه أحد فليقل إني امرؤ صائم)) ... وخرج قال (ليس الصيام عن الطعام والشراب وإنما الصيام من اللغو والرفث)
ابن حبان في صحيحه عن أبي سعيد – رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: (من صام رمضان وعرف حدوده وتحفظ مما ينبغي له أن يتحفظ منه كفر ما قبله) وقال جابر بن عبد الله الأنصاري - رضي الله عنهما- (إذا صمت فليصم سمعك وبصرك ولسانك عن الكذب والمحارم ودع أذى الجار وليكن عليك وقار وسكينة ولا تجعل يوم

(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 38)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 11)

(1/10)

(1صومك ويوم فطرك سواء "
(أيها المسلمون إن الصوم عمل صالح عظيم و ثوابه جزيل ولا سيما صوم
فعظموه رحمكم الله بالنية الصالحة والاجتهاد في حفظ صيامه وقيامه) رمضان " (2)
والمسابقة فيه إلى الخيرات والمبادرة فيه إلى التوبة النصوح من جميع الذنوب
والسيئات " (3) " "واحذروا ما نهاكم الله عنه ورسوله واستقيموا على طاعته في رمضان وغيره، وتواصوا بذلك وتعاونوا عليه، وتآمروا بالمعروف وتناهوا عن المنكر. لتفوزوا بالكرامة والسعادة والعزة والنجاة في الدنيا والآخرة (4) " نسال الله أن يبلغنا وجميع المسلمين صيامه وقيامه إيمانا واحتسابا , نسال الله أن يمنحنا وجميع المسلمين في كل مكان الفقه في الدين والاستقامة عليه والسلامة من أسباب غضب الله وعقابه، كما نسأله سبحانه أن يوفق جميع ولاة أمر المسلمين وجميع أمراء المسلمين وان يهديهم وان يصلح أحوالهم وان يوفقهم لتحكيم شريعة الله في جميع أمورهم في عباداتهم وأعمالهم وجميع شئونهم، نسال الله أن يوفقهم لذلك عملا بقوله جل وعلا " وأن احكم بينهم بما انزل الله" وعملا بقوله جل وعلا " أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون " وعملا بقوله سبحانه " فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما " وعملا بقوله سبحانه " يا أيها الذين امنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فان تنازعتم في شي فردوه إلى الله والرسول أن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا " وعملا بقوله سبحانه " وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا " هذا هو الواجب على جميع المسلمين وعلى أمرائهم يجب على أمراء المسلمين وعلى علمائهم وعلى عامتهم أن يتقوا الله وان ينقادوا لشرع الله الذي به الصلاح والهداية والعاقبة الحميدة وبه رضا الله وبه الوصول إلى الحق الذي شرعه الله وبه الحذر من الظلم
نسال الله للجميع التوفيق و الهداية وصلاح النية والعمل وصلى الله وسلم على نبينا محمد وعلى اله وأصحابه" (5)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 30) بتصرف
(2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 25)
(3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 23)
4 مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز) (15/ 36)
5) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 54)

(1/11)

المجلس الأول

فضائل شهر رمضان:

"الحمد لله رب العالمين ولا عدوان إلا الظالمين والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه نبينا محمد بن عبد الله بن عبد المطلب الهاشمي العربي المكي ثم المدني وعلى اله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين" (1)
أما بعد

" أيها المسلمون إنكم في شهر عظيم مبارك ألا وهو شهر رمضان، شهر الصيام
والقيام وتلاوة القرآن، شهر العتق والغفران، شهر الصدقات والإحسان، شهر تفتح فيه أبواب الجنات وتضاعف فيه الحسنات وتقال فيه العثرات، شهر تجاب فيه الدعوات وترفع الدرجات وتغفر فيه السيئات، شهر يجود الله فيه سبحانه على عباده بأنواع الكرامات ويجزل فيه لأوليائه العطايات، شهر جعل الله صيامه أحد أركان الإسلام فصامه المصطفى عليه الصلاة والسلام وأمر الناس بصيامه وأخبر عليه الصلاة السلام أن من صامه إيماناً واحتسابا غفر له ما تقدم من ذنبه ومن قامه إيماناً واحتسابا غفر له ما تقدم من ذنبه، شهر فيه ليلة (2 خير من ألف شهر من حرم خيرها فقد حرم "

" ففضائل رمضان وخصائصه كثيرة ومنها ما رواه الإمام احمد عن أبي هريرة- رضي الله عنه- عن النبي صلى الله عليه وسلم أنه قال: (أعطيت أمتي في رمضان خمس خصال

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 8)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 22)

(1/12)

لم تعطها أمة قبلها: خلوف فم الصائم أطيب عند الله من ريح المسك وتستغفر لهم الملائكة حتى يفطروا، وتصفد فيه مردة الجن فلا يخلصون فيه إلى ما كانوا يخلصون إليه في غيره ويزين الله كل يوم جنته فيقول يوشك عبادي الصالحون أن يلقوا عنهم المئونة والأذى ويصيروا إليك. ويغفر لهم في آخر ليله قيل أهي ليلة القدر؟ قال: لا ولكن "
" ويقول صلى الله عليه وسلم (إذا كانت (1) العامل إنما يوفى أجره إذا قضى عمله""
أول ليلة من رمضان فتحت أبواب الجنة فلم يغلق منه باب، وغلقت أبواب جهنم فلم يفتح منها باب، وصفدت الشياطين، وينادي مناد: يا باغي الخير أقبل ويا باغي الشر أقصر ولله عتقاء من النار وذلك كل ليلة) ويقول عليه الصلاة والسلام (جاءكم شهر رمضان، شهر بركة يغشاكم الله فيه، فينزل الرحمة ويحط الخطايا ويستجيب الدعاء فينظر الله إلى تنافسكم فيه فيباهي بكم ملائكته، فأروا الله من أنفسكم خيراً فإن الشقي من حرم فيه رحمة الله) ويقول عليه الصلاة والسلام (من صام رمضان إيماناً واحتسابا غفر له ما تقدم من ذنبه, ومن قام رمضان إيماناً واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه) ويقول عليه الصلاة والسلام: يقول الله عز وجل (كل عمل بني آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف ‘إلا الصيام فانه لي وأنا أجزي به، ترك شهوته وطعامه وشرابه من أجلي: للصائم فرحتان فرحة عند فطره , وفرحة عند لقاء ربه، ولخلوف فم الصائم أطيب عند الله من ريح المسك). والأحاديث في فضل صيام رمضان وقيامه وفضل جنس الصوم كثيرة. فينبغي للمؤمن أن ينتهز هذه الفرصة وهي ما من الله به عليه من أدراك شهر رمضان فيسارع إلى الطاعات ويحذر السيئات ويجتهد في أداء ما أفترض الله عليه " (2)
(واحذروا رحمكم الله كل ما يجرح الصوم وينقص الأجر ويغضب الرب عز وجل من سائر المعاصي. كالربا والزنا والسرقة وقتل النفس بغير حق وأكل أموال اليتامى وأنواع الظلم في ... النفس و المال و العرض، والغش في المعاملات والخيانة للأمانات وعقوق الوالدين وقطيعة الرحم

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 7) بتصرف
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 11)

(1/13)

والشحناء والتهاجر في غير حق الله سبحانه، وشرب المسكرات وأنواع المخدرات كالقات والدخان. والغيبة والنميمة والكذب وشهادة الزور والدعاوى الباطلة والأيمان الكاذبة وحلق اللحى وتقصيرها وإطالة الشوارب والتكبر وإسبال الملابس واستماع الأغاني والآت الملاهي وتبرج النساء وعدم تسترهن من الرجال والتشبه بنساء الكفرة في لبس الثياب القصيرة وغير ذلك مما نهى الله عنه ورسوله صلى الله عليه وسلم. وهذه المعاصي التي ذكرناها محرمة في كل زمان و مكان ولكنها في رمضان أشد تحريماً وأعظم إثماً لفضل الزمان وحرمته. فاتقوا الله أيها المسلمون واحذروا ما نهاكم الله عنه ورسوله واستقيموا على طاعته في رمضان وغيره وتواصوا بذلك وتعاونوا عليه وتآمروا بالمعروف وتناهوا عن المنكر لتفوزوا بالكرامة والسعادة والعزة والنجاة في الدنيا والآخرة. والله المسئول أن يعيذنا وإياكم و سائر المسلمين من أسباب غضبه وأن يتقبل منا جميعا صيامنا وقيامنا وأن يصلح ولاة أمر المسلمين وأن ينصر بهم دينه ويخذل بهم أعداءه وأن يوفق الجميع للفقه في الدين والثبات عليه والحكم به والتحاكم إليه في كل شيء إنه على كل شيء قدير وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين." (1) 1

1 مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز) (15/ 36)

(1/14)

المجلس الثاني
(وجوب الصوم وأحكام النية)
الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لا اله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى اله وأصحابه وأتباعه بإحسان
" يأيها الذين امنوا اتقوا حق تقاته ولا تموتن إلا وانتم مسلمون "
" يأيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجال كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا"
" يأيها الذين امنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما "
أما بعد
فإليك أخي المسلم بعض الأحكام المهمة للصائمين)
أولا وجوب الصوم)
" يجب صوم رمضان على كل مسلم مكلف من الرجال والنساء ويستحب لمن بلغ سبعاً فأكثر وأطاقه من الذكور والإناث ويجب على أولياء أمورهم أمرهم بذلك إذا أطاقوه كما يأمرونهم بالصلاة والأصل في هذا قول الله عز وجل (يآ أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون أياماً معدودات فمن كان منكم مريضاً أو على سفر فعدة من أيام أخر) إلى إن قال سبحانه (شهر رمضان الذي أنزل فيه
القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضاً أو على سفر فعدة من أيام أخر) وقول النبي صلى الله عليه وسلم (بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان
(1) وحج البيت) متفق على صحته من حديث ابن عمر رضي الله عنهما"
ثانيا: تبييت النية))
"" الأصل وجوب صوم رمضان وتبييت النية له من جميع المكلفين من المسلمين وأن يصبحوا صائمين إلا من رخص لهم الشارع بأن يصبحوا مفطرين وهم المرضى والمسافرون ومن في
معناهم " (2) " أما من لم يعلم بدخول شهر رمضان إلا بعد طلوع الفجر فعليه أن يمسك عن
المفطرات بقية يومه لكونه يوماً من رمضان لا يجوز للمقيم الصحيح أن يتناول فيه شيئاً من
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 245)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 167)

(1/15)

المفطرات و عليه القضاء لكونه لم يبيت الصيام قبل الفجر وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: (من لم يبيت الصيام قبل طلوع الفجر فلا صيام له) رواه الدار قطني بإسناده عن عمرة عن عائشة رضي الله عنها وقال إسناده كلهم ثقات ونقله الموفق ابن قدامه رحمه الله في المغني وهو قول عامة الفقهاء والمراد بذلك صيام الفرض لما ذكرنا من الحديث الشريف أما صيام النفل فيجوز أثناء النهار إذا لم يتناول شيئاً من المفطرات بعد الفجر لأنه
صح عن النبي صلى الله عليه وسلم مايدل على ذلك " (1)
(ثالثا: الإخلاص)
" الواجب على المسلم أن يصوم إيماناً واحتسابا لا رياء ولا سمعة ولا تقليداً للناس أو متابعة لأهله أو أهل بلده بل الواجب عليه أن يكون الحامل له على الصوم هو إيمانه بأن الله قد فرض عليه ذلك واحتسابه الأجر عند ربه في ذلك وهكذا قيام رمضان يجب أن يفعله المسلم إيماناً واحتسابا لا لسبب آخر ولهذا قال عليه الصلاة والسلام (من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام رمضان إيماناً واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيماناً واحتسابا غفر له ما تقدم من ذنبه) " (2)
"فاتقوا الله عباد الله وعظموا أمره ونهيه وبادروا بالتوبة إليه من جميع ذنوبكم واعتمدوا عليه وحده وتوكلوا عليه فانه خالق الخلق ورازقهم ونواصيهم بيده سبحانه لا يملك احد منهم لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا وقدموا رحمكم الله حق ربكم وحق رسوله على حق غيره وطاعة غيره كائنا من كان وتآمروا بالمعروف وتناهوا عن المنكر وأحسنوا الظن بالله وأكثروا من ذكره واستغفاره وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان وخذوا على أيدي سفهائكم وألزموهم بما أمرهم الله به وامنعوهم عما نهى الله عنه وأحبوا في الله وأبغضوا في الله ووالوا أولياء الله وعادوا أعداء الله واصبروا وصابروا حتى تلقوا ربكم فتفوزوا بغاية السعادة و الكرامة والعزة والمنازل العالية في جناة النعيم والله المسئول أن يوفقنا وإياكم لما يرضيه وان يصلح قلوب الجميع ويعمرها بخشيته ومحبته وتقواه والنصح له ولعباده وان يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا وان يوفق ولاة أمرنا وسائر ولاة أمر المسلمين لما يرضيه وان ينصر بهم الحق ويخذل بهم الباطل وان يعيذ الجميع من مضلات الفتن انه ولي ذلك والقادر عليه والسلام عليكم ورحمة الله وبركاته وصلى الله على نبينا محمد واله وصحبه وسلم " (3)
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 251) بتصرف
2 مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز) (15/ 16)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 153)

(1/16)

المجلس الثالث

(فوائد الصيام) •

الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لااله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى اله وأصحابه وإتباعه بإحسان
(يأيها الذين امنوا اتقوا حق تقاته ولا تموتن إلا وانتم مسلمون)
(يأيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجال كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا)
(يأيها الذين امنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فواز فوزا عظيما)

أما بعد
" شهر رمضان هو أفضل شهور العام لأن الله سبحانه وتعالى اختصه بأن جعل صيامه فريضة وركنا رابعا من أركان الإسلام وشرع للمسلمين قيام ليله كما قال النبي صلى الله عليه وسلم (بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت " متفق عليه
وقال عليه الصلاة والسلام (من قام رمضان إيماناً واحتسابا غفر له ماتقدم من ذنبه " (1)
متفق عليه " وفي الصيام فوائد كثيرة وحكم عظيمة منها: تطهير النفس وتهذيبها وتزكيتها من الأخلاق السيئة والصفات الذميمة كالأشر والبطر والبخل وتعويدها الأخلاق الكريمة كالصبر والحلم والجود والكرم ومجاهدة النفس فيما يرضي الله ويقرب لديه ومن فوائد الصوم أنه يعرف العبد نفسه وحاجته وضعفه وفقره لربه ويذكره بعظيم نعم الله عليه ويذكره أيضاً بحاجة إخوانه الفقراء فيوجب له ذلك شكر الله سبحانه والاستعانة

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 9)

(1/17)

بنعمه على طاعته ومواساة إخوانه الفقراء والإحسان إليهم وقد أشار الله سبحانه وتعالى إلى هذه الفوائد في قوله عز وجل (يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون) فأوضح سبحانه أنه كتب علينا الصيام لنتقيه سبحانه فدل ذلك على أن الصيام وسيلة للتقوى والتقوى هي: طاعة الله ورسوله بفعل ما أمر وترك ما نهى عنه عن. إخلاص لله عز وجل ومحبة ورغبة ورهبة وبذلك يتقي العبد عذاب الله وغضبه فالصيام شعبة عظيمة من شعب التقوى وقربة إلى المولى عز وجل ووسيلة قوية إلى التقوى في بقية شئون الدين والدنيا وقد أشار النبي صلى الله عليه وسلم إلى بعض فوائد الصوم في قوله صلى الله عليه وسلم (يا معشر الشباب من أستطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء) فبين النبي عليه الصلاة والسلام أن الصوم وجاء للصائم ووسيلة لطهارته وعفافه وما ذاك إلا لأن الشيطان يجري من ابن آدم مجرى الدم والصوم يضيق تلك المجاري ويذكر بالله وعظمته فيضعف سلطان الشيطان ويقوى سلطان الإيمان وتكثر بسببه الطاعات من المؤمنين وتقل به المعاصي ومن فوائد الصوم أيضاً: أنه يطهر البدن من الأخلاط الرديئة ويكسبه صحة وقوة أعترف بذلك كثير من الأطباء وعالجوا به كثيرا من الأمراض" (1) " وفي الحديث عن رسول الله صلى الله عليه وسلم انه قال (ما ملا ابن ادم وعاء شرا من بطنه بحسب ابن ادم لقيمات يقمن صلبه فان كان لا محالة فثلث لطعامه وثلث لشرابه وثلث لنفسه) وهذا الحديث الصحيح يدل على أن الإسراف في الأكل والتوسع فيه أمر غير مرغوب فيه بل وخطير بحسب ابن ادم ما يقيم صحته ويقيم صلبه من اللقيمات التي تناسبه صباحا ومساء وفي غير ذلك من الأوقات التي يحتاج فيها إلى الطعام والشراب " (2)
" فيا معشر المسلمين بادروا إلى تقوى الله عز وجل وسارعوا إلى مراضيه وجاهدوا نفوسكم لله عز وجل وألزموها بالتوبة النصوح من سائر الذنوب وحاربوا الهوى والشيطان والنفس الأمارة بالسوء وشمروا إلى الدار الآخرة وتضرعوا إلى ربكم عز وجل وأكثروا من دعائه وذكره واستغفاره يجب دعاءكم ويصلح أحوالكم وييسر أموركم ويغثكم من فضله ويكشف

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 23)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (4/ 111)

(1/18)

عنكم كل كربة ويعصمكم من كيد أعدائكم ويجركم من كل سوء في الدنيا والآخرة كما قال عز وجل وهو الصادق في وعده "والذين جاهدوا فينا لنهدينهم سبلنا وان الله لمع المحسنين " وقال سبحانه " وعد الله الذين امنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا " الايه وقال عز وجل" وان تصبروا وتتقوا لا يضركم كيدهم شيئا إن الله بما يعملون محيط " وقال جل وعلا " إن للمتقين عند ربهم جنات النعيم "
ومن القربات المناسبة في هذا الوقت وفي كل وقت رحمة الفقراء والمحاويج والإحسان إليهم فان الصدقة من أعظم الأعمال التي يدفع الله بها البلاء وينزل بها الرحمة كما قال الله عز وجل " وأحسنوا إن الله يحب المحسنين " وقال تعالى " إن رحمت الله قريب من المحسنين " وقال سبحانه " وان تصدقوا خير لكم ان كنتم تعلمون " وقال عز وجل " امنوا بالله ورسوله وأنفقوا مما جعلكم مستخلفين فيه فالذين امنوا منكم وأنفقوا لهم اجر كبير " وفي الحديث عن النبي صلى الله عليه وسلم انه قال " الصدقة تطفئ الخطيئة كما يطفئ الماء النار وصلاة الرجل في جوف الليل " ثم تلا النبي صلى الله عليه وسلم قوله تعالى " تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون. فلا تعلم نفس ما اخفي لهم من قرة أعين جزاء بما كانوا يعملون " وقال عليه الصلاة والسلام " الراحمون يرحمهم الرحمن. ارحموا من في الأرض يرحمكم من في السماء " وقال صلى الله عليه وسلم " من لا يرحم لا يرحم "
والله المسئول أن يصلح أحوال المسلمين جميعا ويعمر قلوبهم بالتقوى ويصلح قادتهم ويمن على الجميع بالتوبة النصوح من جميع الذنوب والاستقامة على شريعة الله عز وجل في جميع الأمور وان يحفظهم من مكائد الأعداء انه على كل شئ قدير وصلى الله على عبده ورسوله محمد واله وصحبه وسلم " (1)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (3/ 153)

(1/19)


المجلس الرابع صلاة التراويح، المجلس الخامس (آداب الصيام الواجبة)، المجلس السادس (الأعذار المبيحة للفطر) - المفيد في مجالس رمضان

المفيد في مجالس شهر رمضان

المجلس الرابع

صلاة التراويح))

" الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله صفوته من خلقه وأمينه على وحيه نبينا وإمامنا وسيدنا محمد وعلى اله وصحبه ومن سلك سبيله واهتدى بهديه إلى يوم الدين" (1)

أما بعد
" لاريب أن صلاة التراويح قربة وعبادة عظيمة مشروعة والنبي صلى الله عليه وسلم فعلها ليالي بالمسلمين ثم خاف أن تفرض عليهم فترك ذلك وأرشدهم إلى الصلاة في البيوت ثم لما توفي صلى الله عليه وسلم وأفضت الخلافة إلى عمر بعد أبي بكر رضي الله عنهما و رأى الناس في المسجد يصلونها أوزاعاً هذا يصلي لنفسه وهذا يصلي لرجلين وهذا لأكثر قال: لو جمعناهم على إمامٍ واحد فجمعهم على أبي بن كعب وصاروا يصلون جميعاً وأحتج على ذلك بقوله عليه الصلاة والسلام (من صام رمضان إيماناً واحتسابا غفر له ماتقدم من ذنبه ومن قام ليلة القدر إيماناً واحتسابا غفر له ماتقدم من ذنبه) وأحتج أيضاً بفعل النبي صلى الله عليه وسلم تلك الليالي وقال: إن الوحي قد أنقطع وزال الخوف من فرضيتها فصلاها المسلمون جماعة في عهده صلى الله عليه وسلم ثم صلوها في عهد عمر واستمروا على ذلك والأحاديث ترشد إلى ذلك ولهذا جاء في الحديث الصحيح عنه صلى الله عليه وسلم أنه قال: (من قام مع الإمام حتى ينصرف كتب له قيام ليله) خرجه الإمام أحمد وأهل السنن بأسانيد صحيحة فدل ذلك على شرعية القيام جماعة في رمضان وأنه سنة الرسول صلى الله عليه وسلم وسنة
الخلفاء الراشدين من بعده وفي ذلك مصالح كثيرة في اجتماع المسلمين على الخير واستماعهم لكتاب الله وما قد يقع من المواعظ والتذكير في هذه الليالي العظيمة." (2)
":و من الأمور التي قد يخفى حكمها على بعض الناس ظن بعضهم أن التراويح لا يجوز ... نقصها عن عشرين ركعه وظن بعضهم أنه لا يجوز أن يزاد فيها على إحدى عشرة ركعه أو ثلاث عشرة ركعه وهذا كله ظن في غير محله بل هو خطأ مخالف للأدلة وقد دلت الأحاديث

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (5/ 5)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (11/ 318)

(1/20)

الصحيحة عن رسول الله صلى الله عليه وسلم على أن صلاة الليل موسع فيها فليس فيها حد محدود لا يجوز مخالفته بل ثبت عن النبي صلى الله عليه وسلم أنه كان يصلي من الليل إحدى عشرة ركعة وربما صلى ثلاث عشرة ركعة وربما صلى أقل من ذلك في رمضان وفي غيره ولما سئل صلى الله عليه وسلم عن صلاة الليل قال: (مثنى مثنى فاذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى) متفق على صحته ولم يحدد ركعات معينة لا في رمضان ولا في غيره ولهذا صلى الصحابة رضي الله عنهم في عهد عمر رضي الله عنه في بعض الأحيان ثلاثا وعشرين ركعة وفي بعضها إحدى عشرة ركعة كل ذلك ثبت عن عمر رضي الله عنه وعن الصحابة في عهده. وكان بعض السلف يصلي في رمضان ستاً وثلاثين ركعة ويوتر بثلاث وبعضهم يصلي إحدى وأربعين ذكر ذلك عنهم شيخ الإسلام ابن تيمية رحمه الله وغيره من أهل العلم كما ذكر رحمة الله عليه أن الأمر في ذلك واسع وذكر أيضاً أن الأفضل لمن أطال القراءة والركوع والسجود أن يقلل العدد ومن خفف القراءة والركوع والسجود زاد في العدد هذا معنى كلامه رحمه الله " (1) " فمن أحب أن يصلي عشرين ويوتر

بثلاث فلا بأس ومن أحب أن يصلي عشر ركعات ويوتر بثلاث فلا بأس ومن أحب أن يصلي ثمان ركعات ويوتر بثلاث فلا باس ومن زاد على ذلك او نقص عنه فلا حرج عليه والافضل ماكان النبي صلى الله عليه وسلم يفعله غالبا وهو أن يقوم بثمان ركعات يسلم من كل ركعتين ويوتر بثلاث مع الخشوع والطمأنينة وترتيل القراءة لما ثبت في الصحيحين عن عائشة رضي الله عنها قالت: "ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعه يصلي أربعاً فلا تسأل عن حسنهن وطولهن ثم يصلي أربعاً فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثاً) وفي الصحيحين عنها رضي الله عنها (أن النبي صلى الله عليه وسلم كان يصلي من الليل عشر ركعات يسلم من كل اثنتين ويوتر بواحدة) وثبت عنه صلى الله عليه وسلم في أحاديث أخرى أنه كان يتهجد في بعض الليالي بأقل من ذلك وثبت عنه أيضاً صلى الله عليه وسلم أنه في بعض الليالي يصلي ثلاث عشرة ركعة يسلم من كل اثنتين فدلت هذه الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أن الأمر في صلاة الليل موسع فيه بحمد الله وليس فيها حد محدود لا يجوز غيره وهو من فضل الله

1 مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز) (15/ 18)

(1/21)

ورحمته وتيسيره على عباده حتى يفعل كل مسلم ما يستطيع من ذلك وهذا يعم رمضان وغيره" (1) " والأفضل لمن صلى مع الإمام في قيام رمضان أن لا ينصرف إلا مع الإمام لقول النبي صلى الله عليه وسلم (من قام مع الإمام حتى ينصرف كتب الله له قيام ليله " (2) "وفي اللفظ الأخر " بقية ليلته " فالأفضل للمأموم أن يقوم مع الإمام حتى ينصرف سواء صلى إحدى عشرة ركعة أو ثلاث عشرة أو ثلاثا وعشرين أو غير ذلك " (3)
" وينبغي للإمام مراعاة حال الضعفاء من كبار السن ونحوهم في صلاة التراويح وفي الفرائض لقوله صلى الله عليه وسلم (أيكم أم الناس فليخفف فان فيهم الضعيف والصغير وذا الحاجة) فالإمام يراعي المأمومين ويرفق بهم في قيام رمضان وفي العشر الأخيرة وليس الناس سواء فالناس يختلفون فينبغي له أن يراعي أحوالهم ويشجعهم على المجئ وعلى الحضور فانه متى أطال عليهم شق عليهم و نفرهم من الحضور فينبغي له أن يراعي ما يشجعهم على الحضور ويرغبهم في الصلاة ولو بالاختصار وعدم التطويل فصلاة
يخشع فيها الناس ويطمأنون فيها ولو قليلا خير من صلاة يحصل فيها عدم الخشوع ويحصل فيها الملل والكسل " (4)
" وينبغي أن يعلم أن المشروع للمسلم في قيام رمضان وفي سائر الصلوات هو الإقبال على صلاته والخشوع فيها والطمأنينة في القيام والقعود والركوع والسجود وترتيل التلاوة وعدم العجلة لأن روح الصلاة هو الإقبال عليها بالقلب والقالب والخشوع فيها وأداؤها كما شرع الله بإخلاص وصدق ورغبة ورهبة وحضور قلب كما قال الله سبحانه: (قد افلح المؤمنون الذين هم في صلاتهم خاشعون) وقال النبي صلى الله عليه وسلم
(وجعلت قرة عيني في الصلاة) وقال للذي أساء في صلاته (إذا قمت إلى الصلاة فأسبغ الوضوء ثم أستقبل القبلة فكبر ثم أقرأ ماتيسر معك من القرآن ثم أركع حتى تطمئن راكعاً ثم أرفع حتى تعتدل قائماً ثم أسجد حتى تطمئن ساجداً ثم ارفع حتى تطمئن جالسا ثم اسجد حتى تطمئن ساجدا ثم أفعل ذلك في صلاتك كلها " وكثير من الناس يصلي في قيام رمضان صلاة لا يعقلها ولا يطمئن فيها بل ينقرها نقراً وذلك لايجوز بل هو منكر لا تصح معه الصلاة لأن الطمأنينة ركن في الصلاة لابد منه كما دل عليه الحديث المذكور آنفا فالواجب الحذر من ذلك وفي الحديث عنه صلى الله عليه وسلم أنه قال: (أسوأ الناس سرقة الذي يسرق صلاته) قالوا يا رسول الله كيف يسرق صلاته قال: (لا يتم ركوعها ولا سجودها) وثبت عنه صلى عليه وسلم أنه أمر الذي نقر صلاته أن يعيدها.
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 27)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 20)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (11/ 325)
4) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (11/ 336)

(1/22)

فيا معشر المسلمين عظموا الصلاة وأدوها كما شرع الله واغتنموا هذا الشهر العظيم وعظموه رحمكم الله بأنواع العبادات والقربات وسارعوا فيه إلى الطاعات فهو شهر عظيم جعله الله ميدانا ًلعباده يتسابقون إليه فيه بالطاعات ويتنافسون فيه بأنواع الخيرات" (1) " واحذروا ما نهاكم الله عنه ورسوله واستقيموا على طاعته في رمضان وغيره وتواصوا بذلك وتعاونوا عليه وتآمروا بالمعروف وتناهوا عن المنكر لتفوزوا بالكرامة والسعادة والعزة والنجاة في الدنيا والآخرة والله المسئول أن يعيذنا وإياكم وسائر المسلمين جميعاً من أسباب غضبه وأن يتقبل منا جميعاً صيامنا وقيامنا وأن يصلح ولاة أمر المسلمين. وأن ينصر بهم دينه ويخذل بهم أعداءه وأن يوفق الجميع للفقه في الدين والثبات عليه والحكم به والتحاكم إليه في كل شيء إنه على كل شيء قدير، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه. (2)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 29)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 36)

(1/23)

المجلس الخامس
(آداب الصيام الواجبة) *

" الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على الصادق الأمين وعلى اله وصحبه أجمعين ... أما بعد " (1)
" شهر رمضان هو أفضل شهور العام لأن الله سبحانه وتعالى اختصه بأن جعل صيامه فريضة وركنا رابعا من أركان الإسلام وشرع للمسلمين قيام ليله كما قال صلى الله عليه وسلم" بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت " متفق عليه وقال عليه الصلاة والسلام (من قام رمضان إيمانا واحتساباً غفر له ماتقدم من ذنبه " (2)
" فينبغي للمؤمن أن ينتهز هذه الفرصة وهي ما من الله به عليه من إدراك شهر رمضان فيسارع إلى الطاعات ويحذر السيئات ويجتهد في أداء ما افترض الله عليه ولا سيما الصلوات الخمس فإنها عمود الإسلام وهي أعظم الفرائض بعد الشهادتين فالواجب على كل مسلم ومسلمة المحافظة عليها وأداؤها في أوقاتها بخشوع وطمأنينة.
ومن أهم واجباتها في حق الرجال أداؤها في الجماعة في بيوت الله التي أذن الله أن ترفع ويذكر فيها اسمه كما قال عز وجل "وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين" وقال تعالى: "حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين" وقال عز وجل "قد أفلح المؤمنون، الذين هم في صلاتهم خاشعون" .. إلى أن قال عز وجل.". والذين هم على صلاتهم يحافظون. أولئك هم الوارثون، الذين يرثون الفردوس هم فيها خالدون" وقال النبي صلى الله عليه وسلم "العهد الذي بيننا

---------------------------------------------------------------------------
(*) هناك آداب للصيام مستحبة منها 1 - السحور لقوله صلى الله عليه وسلم (تسحروا فان في السحور بركة) والسنة تأخيره مالم يخش طلوع الفجر 2 - تعجيل الفطور إذا تحقق غروب الشمس بمشاهدتها أو غلب على ظنه الغروب بخبر موثوق به بأذان أو غيره لقوله صلى الله عليه وسلم (لا يزال الناس بخير ما عجلوا الفطر) والسنة ان يفطر على رطب فان عدم فتمر فان عدم فماء. وغيرها من الآداب التي مر ذكرها في ثنايا الكتاب. انظر كتاب مجالس شهر رمضان صفحة (77) لفضيلة شيخنا محمد بن صالح العثيمين
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (5/ 166)
(2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 9)

(1/24)

وبينهم الصلاة فمن تركها فقد كفر" (1)
"وقال عبدالله بن مسعود رضي الله عنه "لقد رأينا وما يتخلف عنها إلا منافق معلوم النفاق" فاتقوا الله عباد الله في صلاتكم وحافظوا عليها في الجماعة وتواصوا بذلك في رمضان وغيره تفوزوا بالمغفرة ومضاعفة الأجر وتسلموا من غضب الله وعقابه ومشابهة أعدائه المنافقين". (1)
" وأهم الفرائض بعد الصلاة أداء الزكاة كما قال عز وجل "وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة" وقال تعالى: "وأقيموا الصلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون" (3) "فهي الركن الثالث من أركان الإسلام وهي قرينة الصلاة في كتاب الله عز وجل وفي سنة رسول الله صلى الله عليه وسلم" فعظموها كما عظمها الله وسارعوا إلى إخراجها وقت وجوبها وصرفها إلى مستحقيها عن إخلاص لله عز وجل وطيب نفس وشكر للمنعم سبحانه واعلموا أنها زكاة وطهرة لكم ولأموالكم وشكر للذي أنعم عليكم بالمال ومواساة لإخوانكم الفقراء كما قال الله عز وجل" خذ من أموالهم صدقةً تطهرهم وتزكيهم بها" وقال سبحانه "اعملوا آل داود شكراً وقليلٌ من عبادي الشكور" وقال النبي صلى الله عليه وسلم لمعاذ بن جبل رضي الله عنه لما بعثه لليمن "إنك تأتي قوماً من أهل الكتاب فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم فإن هم أطاعوك لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب" متفق على صحته. وينبغي للمسلم في هذا الشهر الكريم التوسع في النفقة والعناية بالفقراء والمتعففين وإعانتهم على الصيام والقيام تأسياً برسول الله صلى الله عليه وسلم
__________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 13)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 34)
(3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 14)

(1/25)

وطلباً لمرضاة الله سبحانه وشكرا لإنعامه وقد وعد الله سبحانه عباده المنفقين بالأجر العظيم والخلف الجزيل فقال سبحانه "وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيراً وأعظم أجرا" وقال تعالى: "وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين". (1)
" وأهم الأمور بعد الصلاة والزكاة صيام رمضان وهو أحد أركان الإسلام الخمسة المذكورة في قول النبي صلى الله عليه وسلم "بني الإسلام على خمس. شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة وإيتاء الزكاة، وصوم رمضان، وحج البيت" ويجب على المسلم أن يصون صيامه وقيامه عما حرم الله عليه من الأقوال والأعمال؛ لأن المقصود بالصيام هو طاعة الله سبحانه وتعظيم حرماته وجهاد النفس على مخالفة هواها في طاعة مولاها وتعويدها الصبر عما حرم الله، وليس المقصود مجرد ترك الطعام والشرب وسائر المفطرات ولهذا صح عن النبي صلى الله عليه وسلم أنه قال: "الصيام جنة فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب فإن سابه أحد أو قاتله فليقل إني صائم" وصح عنه صلى الله عليه وسلم أنه قال: "من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه" (1)
"واحذروا رحمكم الله كل ما يجرح الصوم وينقص الأجر ويغضب الرب عز وجل من سائر المعاصي كالربا والزنا والسرقة وقتل النفس بغير حق وأكل أموال اليتامى وأنواع الظلم في النفس والمال والعرض والغش في المعاملات والخيانة للأمانات وعقوق الوالدين وقطيعة الرحم والشحناء والتهاجر في غير حق الله سبحانه. وشرب المسكرات وأنواع المخدرات كالقات والدخان والغيبة والنميمة والكذب وشهادة الزور والدعاوى الباطلة والأيمان الكاذبة وحلق اللحى وتقصيرها وإطالة الشوارب والتكبر وإسبال الملابس واستماع الأغاني وآلات الملاهي وتبرج النساء وعدم تسترهن من الرجال والتشبه بنساء الكفرة في لبس الثياب القصيرة" (2)
__________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 34)
(2) ... مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 14)
(2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 36)

(1/26)

و " مشاهدة الأفلام الخليعة التي يظهر فيها ما حرم الله من الصور العارية وشبه العارية، ومن المقالات المنكرة وهكذا ما يظهر في التلفاز مما يخالف شرع الله من الصور والأغاني وآلات الملاهي والدعوات المضللة كما يجب على كل مسلم صائماً كان أو غيره أن يحذر اللعب بآلات اللهو من الورق وغيرها من آلات اللهو لما في ذلك من مشاهدة المنكر وفعل المنكر ولما في ذلك أيضاً من التسبب في قسوة القلوب ومرضها واستخفافها بشرع الله والتثاقل عما أوجب الله من الصلاة في الجماعة أو غير ذلك من ترك الواجبات والوقوع في كثير من المحرمات" (1) " وهذه المعاصي التي ذكرناها محرمة في كل زمان ومكان ولكنها في رمضان أشد تحريماً وأعظم إثماً لفضل الزمان وحرمته" فاتقوا الله أيها المسلمون واحذروا ما نهاكم الله عنه ورسوله واستقيموا على طاعته في رمضان وغيره وتواصوا بذلك وتعاونوا عليه لتفوزوا بالكرامة والسعادة والعزة والنجاة في الدنيا والآخرة والله المسئول أن يعيذنا وإياكم وسائر المسلمين جميعاً من أسباب غضبه وأن يتقبل منا جميعاً صيامنا وقيامنا وأن يصلح ولاة أمر المسلمين. وأن ينصر بهم دينه ويخذل بهم أعداءه وأن يوفق الجميع للفقه في الدين والثبات عليه والحكم به والتحاكم إليه في كل شيء إنه على كل شيء قدير، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه ". (2)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 316)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 36)

(1/27)

المجلس السادس
(الأعذار المبيحة للفطر)

" الحمد لله رب العالمين والصلاة والسلام على من بعثه الله رحمة للعالمين وعلى اله وصحبه أجمعين ... أما بعد " (1)
(فإليك أيها المسلم بيان الأعذار المبيحة للفطر في رمضان وهي كالتالي
أولا: المرض)
" المريض الذي يشق عليه الصيام , يشرع له الإفطار ومتى شفاه الله
قضى ما عليه لقول الله سبحانه {ومن كان مريضا أو على سفر فعدة من أيام أخر" (2)
"وقول النبي صلى الله عليه وسلم " إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته بشرط أن يكون المريض يشق عليه الصوم أما إذا لم يشق عليه فليس له الفطر , لانه لا يعتبر معذورا " (3)
" لكن إذا كان المريض لايرجى برؤه بشهادة الأطباء الثقات فلا يلزمه الصوم ولا القضاء وعليه أن يطعم مسكيناً عن كل يوم وهو نصف صاع بالصاع النبوي من قوت البلد ومقداره كيلو ونصف تقريبا " (4)
" ويجوز دفع الكفارة عن جميع رمضان دفعة واحدة في أول الشهر أو آخره أو في أثنائه لفقير واحد أو أكثر " (5)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (4/ 180)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 217)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 235)
4) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 175)
5) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 175)

(1/28)

ثانيا: الحمل والرضاعة))
" الحامل والمرضع حكمهما حكم المريض إذا شق عليهما الصوم شرع لهما الفطر وعليهما القضاء عند القدرة على ذلك كالمريض وذهب بعض أهل العلم إلى انه يكفيهما الإطعام عن كل يوم إطعام مسكين وهو قول ضعيف مرجوح والصواب أن عليهما القضاء كالمسافر والمريض لقول الله عزوجل (فمن كان منكم مريضا او على سفر فعدة من أيام أخر) وقد دل على ذلك أيضا حديث انس بن مالك الكعبي أن رسول الله صلى الله عليه وسلم قال (إن الله وضع عن المسافر الصوم وشطر الصلاة وعن الحبلى والمرضع الصوم) رواه الخمسة " (1)
ثالثا: السفر
"المسافر مخير بين الصوم والفطر وظاهر الأدلة الشرعية أن الفطر أفضل" (2) " وإن لم يشق عليه الصوم لقوله سبحانه وتعالى "ومن كان مريضا أو على سفر فعدة من أيام أخر " ولأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم كانوا يفطرون في السفر ومن صام فلا حرج عليه لان النبي صلى الله عليه وسلم صام في السفر وأفطر وسأله حمزة بن عمرو الأسلمي عن ذلك فقال: " إن شئت فصم وان شئت فأفطر "" (3) "ولافرق في ذلك بين من سافر على السيارات أو على الجمال أو على السفن والبواخر وبين من سافر في الطائرات. فإن الجميع يشملهم أسم السفر ويترخصون برخصه و الله سبحانه شرع للعباد أحكام السفر والإقامة في عهده صلى الله عليه وسلم ولمن جاء بعده إلى يوم القيامه فهو سبحانه يعلم ما يقع من تغير الأحوال وتنوع وسائل السفر ولو كان الحكم يختلف لنبه عليه سبحانه كما قال عز وجل في سورة النحل " ونزلنا عليك الكتاب تبياناً لكل شيء وهدى ورحمة وبشرى للمسلمين" وقال سبحانه أيضا " والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لاتعلمون " (4)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 225)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 236)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 234)
4) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 238)

(1/29)

"ولكن إذا علم المسلم بأن فطره في السفر سيثقل عليه القضاء فيما بعد ويكلفه في المستقبل ويخشى أن يشق عليه فصام ملاحظة لهذا المعنى فذلك خير ولا حرج فيه سواء كانت وسائل النقل مريحة او شاقة لإطلاق الأدلة "" (1) "لكن إذا أشتد الحر وعظمت المشقة تأكد الفطر وكره الصوم للمسافر, لأنه صلى الله عليه وسلم لما رأى رجلاً قد ظلل عليه في السفر من شدة الحر وهو صائم قال عليه الصلاة والسلام" ليس من البر الصوم في السفر " ولما ثبت عنه صلى الله عليه وسلم أنه قال: " إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته " وفي لفظ كما يحب أن تؤتى عزائمه " (2) "
(تنبيه)
"إذا مر المسافر ببلد غير بلده وهو مفطر , فليس عليه أن يمسك إذا كانت إقامته فيها أربعة أيام فأقل"" (3) " وليس له أن يظهر تعاطي المفطرات بين المقيمين الذين لايعرفون
حاله بل عليه أن يستتر بذلك حتى لا يتهم بتعاطيه ما حرم الله عليه وحتى لا يجرؤ غيره على ذلك "" (4) " اما إن كان عزم على الإقامة فيها أكثر من أربعة أيام فإنه يمسك ذلك اليوم الذي قدم فيه مفطراً ويقضيه ويلزمه الصوم في بقية الأيام لأنه بنيته المذكورة. صار في حكم المقيمين لا في حكم المسافرين عند أكثر العلماء" " (5)

رابعا: الحيض))
" إذا حاضت المرأة تركت الصلاة والصيام فإذا طهرت قضت ما أفطرته من أيام رمضان ولا تقضي ما تركت من الصلوات لما رواه البخاري وغيره في بيان النبي صلى الله عليه وسلم لنقصان دين المرأة من قوله صلى الله عليه وسلم: " أليست إحداكن إذا حاضت لاتصوم ولا تصلي " ولما رواه البخاري ومسلم عن معاذة أنها سألت عائشة - رضي الله عنها-" ما بال الحائض تقضي الصوم ولا تقضي الصلاة فقالت عائشة- رضي الله عنها-:

1 مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز) (15/ 236)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 237)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 244)
4) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 256)
5) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 244)

(1/30)

أحرورية أنتِ؟ قالت: لست بحرورية ولكني أسأل فقالت: كنا نحيض على عهد رسول الله صلى الله عليه وسلم فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة ". رواه البخاري ومسلم وغيرهما وهذا من رحمة الله سبحانه بالمرأة ولطفه بها لما كانت الصلاة تتكرر كل يوم وليلة خمس مرات ويتكرر الحيض كل شهر غالباً أسقط الله عنها وجوب الصلاة وقضاءها لما في قضائها من المشقة العظيمة أما الصوم فلما كان لا يتكرر إلا في السنة مرة واحدة أسقط الله عنها الصوم في حال الحيض رحمة بها وأمرها بقضائه بعد ذلك تحقيقاً للمصلحة الشرعية في ذلك." " (1)

(خامسا: النفاس)
"النفاس هو الدم الذي يخرج بسبب الولادة فما دامت المرأة ترى الدم في الأربعين فلا تصلي ولا تصوم ولا يحل لزوجها وطؤها حتى تطهر أو تكمل أربعين فإن أستمر الدم حتى كملت الأربعين وجب أن تغتسل عند نهاية الأربعين لأن النفاس لا يزيد عن أربعين يوما على الصحيح فتغتسل وتصلي وتحل لزوجها وتتحفظ من الدم بالقطن ونحوه حتى لا يصيب ثيابها وبدنها ويكون حكم هذا الدم حكم دم المستحاضة لا يمنع من الصلاة ولا من الصوم ولا يمنع زوجها منها وعليها أن تتوضأ لكل صلاة أما إن رأت الطهر قبل الأربعين فإنها تغتسل وتصلي وتصوم وتحل لزوجها مادامت طاهرة ولو لم يمض من الأربعين إلا أيام قليلة فان عاد عليها في الأربعين لم تصل ولم تصم ولم تحل لزوجها حتى تطهر أو تكمل الأربعين "" (2)
(تنبيه)
"المستحاضة هي التي يكون معها دم لا يصلح أن يكون حيضا ولا نفاسا وحكمها حكم الطاهرات تصوم وتصلي وتحل لزوجها وتتوضأ لكل صلاة كأصحاب الحدث الدائم من بول أو ريح او غيرهما وعليها أن تتحفظ من الدم بقطن أو نحوه حتى لا يلوث بدنها ولا ثيابها كما صحت الأحاديث بذلك عن النبي صلى الله عليه وسلم." (3)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 183)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 196)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 195)

(1/31)

(سادسا: العجز لكبر السن)

" إذا كان الشيخ الكبير و العجوز الكبيرة يشق عليهما الصوم فلهما الإفطار ويطعمان عن كل يوم مسكيناً إما بتشريكه معهما في الطعام أو دفع نصف صاع من التمر أو الحنطة أو الأرز للمسكين كل يوم فإذا كانا مع ذلك مريضين بقرحة او غيرها تأكد عليهما الفطر ولا إطعام عليهما لأنهما حينئذ إنما أفطرا من أجل المرض لا من أجل الكبر فإذا شفيا قضيا عدد الأيام التي أفطراها. فإن عجزا عن القضاء بسبب الكبر أطعما عن كل يوم مسكيناً كما تقدم هكذا أفتى ابن عباس رضي الله عنهما وغيره من أهل العلم وأدلة ذلك معلومة منها قوله تعالى {ومن كان مريضاً أو على سفر فعدة من أيام أخر) والعاجز الكبير لا يستطيع القضاء فوجب عليه الإطعام بدلاً من ذلك. وكان أنس أبن مالك - رضي الله عنه – خادم النبي صلى الله عليه وسلم لما كبرت سنه وشق عليه الصوم أفطر وأطعم عن كل يوم مسكيناً " " (1) " أما إذا كان قد أختل شعوره فليس عليه شيء لاطعام ولا غيره "." (2)

" اسأل الله عز وجل أن يمنحنا وإياكم وسائر المسلمين الفقه في دينه والاستقامة عليه وان يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا انه ولي ذلك والقادر عليه وصلى الله وسلم على عبده ورسوله نبينا محمد واله وصحبه " (3)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 202)
2 مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز) (15/ 209)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (6/ 241)

(1/32)


المجلس السابع مفسدات الصيام، المجلس الثامن بقية مفسدات الصوم، المجلس التاسع أحكام القضاء - المفيد في مجالس رمضان

المفيد في مجالس شهر رمضان

المجلس السابع
مفسدات الصيام))
الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لا اله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى اله وأصحابه وإتباعه بإحسان
(يأيها الذين امنوا اتقوا حق تقاته ولا تموتن إلا وانتم مسلمون)
(يأيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجال كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا)
(يأيها الذين امنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما)
أما بعد
فإليك أيها المسلم الأمور التي تفسد الصوم وهي كالتالي)
الأكل والشرب:) -أولا
" الواجب على المسلم الذي يصوم صوم فرض أن يمسك عن الأكل إذا طلع الفجر فإن أكل بعد طلوع الفجر أو شرب بطل صومه. ووجب عليه القضاء لقول الله سبحانه
" وكلوا وأشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل" (1) (و) "من أكل أو شرب شاكاً في طلوع الفجر فلا شيء عليه وصومه صحيح ما لم يتبين أنه أكل أو شرب بعد طلوع الفجر لأن الأصل بقاء الليل والمشروع للمؤمن أن يتناول السحور قبل وقت الشك احتياطا لدينه وحرصاً على كمال صيامه أما من أكل وشرب شاكاً في غروب الشمس فقد أخطأ وعليه القضاء لأن الأصل بقاء النهار ولا يجوز للمسلم أن يفطر إلا بعد التأكد من غروب الشمس أو غلبة الظن بغروبها " (2) " ومن رأى مسلماً يشرب في نهار رمضان أو يأكل أو يتعاط شيئاً من المفطرات الأخرى ناسياً أو متعمداً وجب إنكاره عليه لأن إظهار ذلك في نهار الصوم منكر ولو كان صاحبه معذورا في نفس الأمر حتى لا يجترئ الناس على إظهار ما حرم الله من المفطرات في نهار الصيام بدعوى النسيان وإذا كان من أظهر ذلك صادقاً في دعوى النسيان فلا قضاء عليه لقول النبي صلى الله عليه وسلم" من نسي وهو صائم فأكل او شرب فليتم صومه فإنما أطعمه الله وسقاه " (3) متفق على صحته
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 283)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 290)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 256)

(1/33)

ثانيا: ما كان في معنى الأكل والشرب وهو شيئان:-)
حقن الدم للصائم):
"يلزمه القضاء بسبب ما يزود به من الدم النقي فإن زود مع ذلك بمادة أخرى فهي مفطر
آخر " (1)
الإبر المغذية))
الإبر المغذية تفطر الصائم إذا تعمد استعمالها أما الإبر العادية فلا تفطر الصائم" (2) "
"
ثالثا: خروج دم الحيض أو النفاس):)
" على الحائض والنفساء أن تفطرا وقت الحيض والنفاس. ولا يجوز لهما الصوم ولا الصلاة في حال الحيض والنفاس ولا يصحان منهما وعليهما قضاء الصوم دون الصلاة لما ثبت عن عائشة رضي الله عنها أنها سئلت: هل تقضي الحائض الصوم والصلاة؟ فقالت: " كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة " (3) متفق على صحته
" ولو أحست المرأة بأعراض الحيض قبل الغروب من الوجع والتألم ولكنها لم تره خارجاً إلا بعد غروب الشمس فإن صومها صحيح لأن الذي يفسد الصوم إنما هو خروج دم الحيض وليس الإحساس به " (4)
رابعا: التقيؤ عمداً):)
من تعمد القيء فسد صومه لقول النبي صلى الله عليه وسلم "
من ذرعه القيء فلا قضاء عليه ومن استقاء فعليه القضاء " (5)
" اسأل الله بأسمائه الحسنى أن يوفقنا وإياكم وسائر المسلمين لما يرضيه وان يرزق الجميع الاستقامة على الحق وان ينصر دينه ويعلي كلمته وان يصلح أحوال المسلمين جميعا في كل مكان وان يولي عليهم خيارهم وان يوفقهم لكل ما فيه رضاه ولكل ما فيه صلاح العباد والبلاد وان يعينهم على كل خير وان يصلح لهم البطانة ويجعلهم هداة مهتدين صالحين مصلحين وان
يوفقهم لتحكيم شريعة الله في عباده وإلزام الشعوب بها وان يعيذهم من نزغات الشيطان ومضلات الفتن انه ولي ذلك والقادر عليه وان يوفق المسلمين في كل مكان للفقه في الدين والاستقامة عليه والتعاون على البر والتقوى وان يعيننا وإياكم على ما فيه رضاه وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى اله وأصحابه وأتباعه بإحسان " (6)
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 275)
2) (مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز 15/ 258)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 182)
4) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 192)
5) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 16)
6) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (6/ 49)

(1/34)

المجلس الثامن
بقية مفسدات الصوم))
الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لااله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى اله وأصحابه وإتباعه بإحسان
" يأيها الذين امنوا اتقوا حق تقاته ولا تموتن إلا وانتم مسلمون "
" يأيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجال كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا "
" يأيها الذين امنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما "
أما بعد
فإليك أيها المسلم بقية الأمور التي تفسد الصوم وهي كالتالي)
خامسا: إخراج الدم بالحجامة):
" الدم المفسد للصوم هو الدم الذي يخرج بالحجامة لقول
ويقاس على الحجامة) النبي صلى الله عليه وسلم " أفطر الحاجم والمحجوم "
ما كان بمعناها مما يفعله الإنسان باختياره فيخرج منه دم كثير يؤثر على البدن ضعفاً فإنه يفسد الصوم كالحجامة لأن الشريعة الإسلامية لا تفرق بين الشيئين المتماثلين كما أنها لا تجمع بين الشيئين المفترقين , أما ما خرج من الإنسان بغير قصد كالرعاف وكالجرح للبدن من السكين عند تقطيع اللحم أو وطئه على زجاجه أو ما أشبه ذلك. فإن ذلك لا يفسد الصوم ولو خرج منه دم كثير كذلك لو خرج دم يسير لا يؤثر كتأثير الحجامة كالدم الذي يؤخذ للتحليل لا يفسد الصوم أيضاً " (1)

- سادسا: الجماع وهو إيلاج الذكر في الفرج))
" إذا جامع الرجل زوجته في نهار رمضان فعلى كل واحد منها كفارة وهي عتق رقبة مؤمنه فإن عجزا فعليهما صيام شهرين متتابعين على كل واحد منهما إذا كانت مطاوعه فإن عجزا فعليهما إطعام ستين مسكيناً فيكون عليهما إطعام ستين مسكيناً ثلاثين صاعاً على كل واحد

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 272)

(1/35)

منهما من قوت البلد. لكل فقير صاع نصفه عن الرجل ونصفه عن المرأة عند العجز عن
العتق والصيام. وعليهما قضاء اليوم الذي حدث فيه الجماع مع التوبة إلى الله والإنابة إليه
والندم والإقلاع والاستغفار لأن الجماع في نهار رمضان منكر عظيم لا يجوز من كل من يلزمه الصوم " (1) " أما إن كان مسافراً أو مريضاً مرضاً يبيح له الفطر فلا كفارة عليه ولا حرج عليه وعليه قضاء اليوم الذي جامع فيه لأن المريض والمسافر يباح لهما الفطر بالجماع وغيره كما قال الله سبحانه: " فمن كان منكم مريضاً أو على سفر فعدة من أيام أخر " وحكم المرأة في هذا حكم الرجل إن كان صومها واجبا وجبت عليها الكفارة مع القضاء وإن كانت مسافرة أو مريضة مرضاً يشق معه الصوم فلا كفارة عليها"" (2)
سابعا: خروج المني عن شهوة))
"أما خروج المني عن شهوه فانه يبطل الصوم سواء حصل عن مباشرة أو قبلة أو تكرار نظر أو غير ذلك من الأسباب التي تثير الشهوة كالاستمناء ونحوه "" (3)
(تنبيه)
(أمور لا تفسد الصوم وهي كالتالي:
الكحل) - 1
" الكحل لا يفطر النساء ولا الرجال في أصح قولي العلماء مطلقاً ولكن استعماله في الليل أفضل في حق الصائم وهكذا ما يحصل به تجميل الوجه من الصابون والأدهان وغير ذلك مما يتعلق بظاهر الجلد ومن ذلك الحناء والمكياج وأشباه ذلك. كل ذلك لا حرج فيه في حق الصائم مع أنه لا ينبغي استعمال المكياج إذا كان يضر الوجه." (4)

2 (- استعمال معجون الأسنان)
تنظيف الأسنان بالمعجون لا يفطر به الصائم كالسواك وعليه التحرز من ذهاب شيء منه إلى جوفه فإن غلبه شيء من ذلك بدون قصد فلا قضاء عليه. (5)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 302)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 308)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 268)
4 مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز) (15/ 260)
5) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 260)

(1/36)

3 - (قطرة العين والأذن)
" قطرة العين والأذن لا يفطر بهما الصائم في أصح قولي العلماء فإن وجد طعم القطور في حلقه. فالقضاء أحوط ولا يجب. لأنهما ليسا منفذين للطعام والشراب أما القطرة في الأنف فلا تجوز لأن الأنف منفذ ولهذا قال النبي صلى الله عليه وسلم "وبالغ في الاستنشاق إلا أن تكون صائماً" وعلى من فعل ذلك القضاء لهذا الحديث وما جاء في معناه إن وجد طعمها في حلقه." " (1)
4 - (الاحتلام و التفكير)
"اما الاحتلام والتفكير فلا يبطل الصوم بهما ولو خرج مني بسببهما " (2) " وعليه أن يغتسل غسل الجنابة إذا رأى الماء وهو المني. ولو احتلم بعد صلاة الفجر وأخر الغسل إلى وقت صلاة الظهر فلا بأس وهكذا لو جامع أهله في الليل ولم يغتسل إلا بعد طلوع الفجر لم يكن عليه حرج في ذلك فقد ثبت عن النبي صلى الله عليه وسلم أنه كان يصبح جنباً من جماع ثم يغتسل ويصوم. وهكذا الحائض والنفساء لو طهرتا في الليل ولم تغتسلا إلا بعد طلوع الفجر لم يكن عليهما بأس في ذلك وصومهما صحيح. ولكن لا يجوز لهما ولا للجنب تأخير الغسل أو الصلاة إلى طلوع الشمس بل يجب على الجميع البدار بالغسل قبل طلوع الشمس حتى يؤدوا الصلاة في وقتها ". (2)
5 - (مداعبة الزوجة)
" تقبيل الرجل امرأته ومداعبته لها ومباشرته لها بغير الجماع وهو صائم كل ذلك جائز ولا حرج فيه لأن النبي صلى الله عليه وسلم كان يقبل وهو صائم ويباشر وهو صائم لكن إن خشي الوقوع فيما حرم الله عليه لكونه سريع الشهوة. كره له ذلك فإن أمنى لزمه الإمساك والقضاء ولا كفارة عليه عند جمهور أهل العلم، أما المذي فلا يفسد به الصوم في أصح قولي العلماء لأن الأصل السلامة وعدم بطلان الصوم ولأنه يشق التحرز منه " (4)
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 260)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 268)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 277)
4) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 315)

(1/37)

6 - (بلع اللعاب)
" اللعاب لا يضر الصوم لأنه من الريق فان بلع فلا باس وان بصق فلا باس أما النخامة وهي ما يخرج من الصدر او من الأنف ويقال لها النخاعة وهي البلغم الغليظ الذي يحصل للإنسان تارة من الصدر وتارة من الرأس هذه يجب على الرجل والمرأة بصقه وإخراجه وعدم ابتلاعه " (1)

" أيها المسلمون إن الصوم عمل صالح عظيم و ثوابه جزيل ولا سيما صوم
فعظموه رحمكم الله بالنية الصالحة والاجتهاد في حفظ صيامه وقيامه) رمضان " (2)
والمسابقة فيه إلى الخيرات والمبادرة فيه إلى التوبة النصوح من جميع الذنوب
والسيئات " (3) ". واحذروا ما نهاكم الله عنه ورسوله واستقيموا على طاعته في رمضان وغيره وتواصوا بذلك وتعاونوا عليه وتآمروا بالمعروف وتناهوا عن المنكر لتفوزوا بالكرامة والسعادة والعزة والنجاة في الدنيا والآخرة والله المسئول أن يعيذنا وإياكم و سائر المسلمين من أسباب غضبه وأن يتقبل منا جميعا صيامنا وقيامنا وأن يصلح ولاة أمر المسلمين وأن ينصر بهم دينه ويخذل بهم أعداءه وأن يوفق الجميع للفقه في الدين والثبات عليه والحكم به والتحاكم إليه في كل شيء إنه على كل شيء قدير وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين (4)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 313)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 25)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 23)
4) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 36)

(1/38)

المجلس التاسع
أحكام القضاء))

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لااله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى اله وأصحابه وإتباعه بإحسان
" يأيها الذين امنوا اتقوا حق تقاته ولا تموتن إلا وانتم مسلمون "
" يأيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجال كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا "
" يأيها الذين امنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما "

أما بعد

فإليك أيها المسلم بعض أحكام القضاء لمن افطر في رمضان))
" كل من عليه أيام من رمضان يلزمه أن يقضيها قبل رمضان القادم " (1)
"فإذا أفطر يومين أو ثلاث أو أكثر وجب عليه القضاء ولا يلزمه التتابع إن تابع فهو أفضل وإن لم يتابع فلا حرج" (2) "وله أن يؤخر القضاء إلى شعبان فإن جاء رمضان الثاني ولم يقضها من غير عذر أثم بذلك وعليه القضاء مستقبلاً مع أطعام مسكين عن كل يوم كما أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم ومقدار الطعام نصف صاع عن كل يوم من قوت البلد يدفع لبعض المساكين ولو واحدا. أما إن كان معذوراً في التأخير لمرض أو سفر فعليه القضاء فقط ولا إطعام عليه لعموم قوله سبحانه" ومن كان مريضاً أو على سفر فعدة من أيام أخر "

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 340)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 352)
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 340)

(1/39)

تنبيه))
" إذا أفطر المسلم في رمضان لمرض ومات في مرضه فليس عليه شيء لا قضاء ولا إطعام لأنه معذور ولم يتمكن من القضاء " (1)
" وهكذا المسافر إذا مات في السفر أو بعد القدوم مباشرة فلا يجب القضاء عنه ولا الإطعام لأنه معذور شرعاً. أما من شفي من المرض وتساهل في القضاء حتى مات أو قدم من السفر وتساهل في القضاء حتى مات فإنه يشرع لأوليائهما وهم الأقرباء – القضاء عنهما لقول النبي صلى الله عليه وسلم" من مات وعليه صيام صام عنه وليه" (2)
" ولما روى الإمام أحمد رحمه بإسناد صحيح عن أبن عباس- رضي الله تعالى عنهما- أن امرأة قالت لرسول الله صلى الله عليه وسلم: " إن أمي ماتت وعليها صوم رمضان أفأصوم عنها؟ قال: ... " أرأيت لو كان على أمك دين أكنت قاضيته؟ أقضوا الله فالله أحق بالوفاء " فهذا الحديث والذي قبله و ما جاء في معناهما كلها تدل على أن الصوم يقضى عن الميت سواء كان نذراً أو صوم رمضان أو كفارة في أصح أقوال أهل العلم. " (3) " فإن لم يتيسر من يصوم عنهما أطعم عنهما من تركتهما عن كل يوم مسكين نصف صاع ومقداره كيلو ونصف على سبيل التقدير كالشيخ الكبير العاجز عن الصوم والمريض الذي لايرجى برؤه وهكذا الحائض والنفساء إذا تساهلتا في القضاء حتى ماتتا فإنه يطعم عنهما عن كل يوم مسكين إذا لم يتيسر من يصوم عنهما ومن لم يكن له تركه يمكن الإطعام منها فلا شيء عليه لقول الله عز وجل "لايكلف الله نفساً إلا وسعها" وقوله " فأتقو الله ما استطعتم" (4) " واسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقنا وإياكم للعلم النافع والعمل الصالح وان يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا وان يهدينا جميعا صراطه المستقيم وان يجعلنا وإياكم من المسارعين إلى كل خير والمتباعدين عن كل شر وان يوفق ولاة أمرنا لكل خير وان ينصر بهم دينه وان يصلح لهم البطانة وان يعينهم على كل خير وان يعيذهم من كل شر وان يوفق جميع المسئولين لكل ما فيه رضاه والى ما فيه صلاح العباد والبلاد كما اسأله سبحانه أن يصلح أحوال المسلمين في كل مكان وان يولي عليهم خيارهم وان يصلح قادتهم وان يمنحهم الفقه في الدين والثبات عليه انه سميع قريب وصلى الله وسلم على نبينا محمد وعلى اله وأصحابه وإتباعه بإحسان " (5)
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 368)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 367)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 372)
4) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 367)
5) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (7/ 280)

(1/40)


المجلس العاشر الشريعة الاسلامية ومحاسنها وضرورة البشر اليها، المجلس الحادي عشر وجوب إخلاص العبادة لله والحذر من الشرك، المجلس الثاني عشر حقيقة التقوى - المفيد في مجالس رمضان

المفيد في مجالس شهر رمضان

المجلس العاشر

الشريعة الاسلامية ومحاسنها وضرورة البشر اليها

"الحمد لله الذي ارتضى لأمة محمد صلى الله عليه وسلم دين الإسلام وجعل شريعة محمد صلى الله عليه وسلم خاتمة الشرائع وأكملها وأرسل بها أفضل خلقه محمدا صلى الله عليه وسلم وبعد" (1)
(الشريعة الإسلامية) " شريعة التيسير وشريعة المسامحة وشريعة الرحمة والإحسان وشريعة المصلحة الراجحة وشريعة العناية بكل ما فيه نجاة العباد وسعادتهم وحياتهم الطيبة في الدنيا والآخرة. فالله جل وعلا بعث نبينا وإمامنا محمد عليه الصلاة والسلام بشريعة كاملة منتظمة للمصالح العاجلة والآجلة. فيها الدعوة إلى كل خير وفيها التحذير من كل شر وفيها توجيه العباد إلى أسباب السعادة والنجاة في الدنيا والآخرة وفيها تنظيم العلاقات بين العباد وبين ربهم وبين أنفسهم تنظيماً عظيماً حكيماً وأهم ذلك وأعظمه ما جاءت به الشريعة العظيمة الكاملة من إصلاح الباطن وتوجيه العباد إلى ما فيه صلاح قلوبهم واستقامتهم على دينهم وإيجاد وازع قلبي إيماني يزعهم إلى الخير والهدى ويزجرهم عن أسباب الهلاك والردى وما ذلك إلا لأن صلاح الباطن واستقامة القلوب وطهارتها هو الأصل الأصيل والركيزة العظيمة لإصلاح العبد من جميع الوجوه وتأهيله لتحمله الشريعة وأداء الأمانة وإنصافه من نفسه ولأدائه الحق الذي عليه لإخوانه. ولهذا جاءت الآيات القرآنية الكريمة بالحث على خشية الله وخوفه ومراقبته ورجائه ومحبته والتوكل عليه سبحانه والإخلاص له والإيمان به و علق سبحانه على ذلك المغفرة والجنة والرضا والكرامة كما قال جل وعلا {إن الذين يخشون ربهم لهم مغفرة وأجر كبير} وقال عز وجل {ولمن خاف مقام ربه جنتان} وقال عز وجل {فاعبد الله مخلصاً له الدين. الا الله الدين الخالص} ثم إنه سبحانه وتعالى مع ذلك شرع للناس عبادات تصلهم بالله وتقربهم لديه وتزكيهم وتقوي في قلوبهم محبته والتوكل عليه والأنس بمناجاته وذكره والتلذذ بطاعته سبحانه وتعالى شرع لهم الطهارة من الحدث الأصغر والأكبر لما في ذلك من

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 277)

(1/41)

استشعار تعظيم الذي شرع هذه العبادة التي بها تطهيرهم من ذنوبهم وتطهيرهم من أحداثهم وتنظيفهم وتنشيطهم على العمل وجعل هذه الطهارة مفتاحا للصلاة التي هي أعظم عبادة وأكبر عبادة بعد الشهادتين وشرع لهم الصلاة وجعلها في أوقات متعددة حتى لا يغفل العبد عن ذكر ربه وحتى لا ينسى ربه ثم شرع الله للناس أيضاً زكاة وجعلها حقاً في أموالهم يربط الأغنياء بالفقراء ويصلهم بهم وفي ذلك فوائده كثيرة منها مواساة الفقراء والإحسان إليهم ومنها مواساة ابن السبيل ومنها مواساة المؤلفة قلوبهم وتقوية إيمانهم ودعوتهم إلى الخير ومنها مساعدة الرقاب على العتق وفك الاسارى ومنها أيضا مساعدة الغارمين على قضاء ديونهم ومنها مساعدة الغزاة على الجهاد في سبيل الله. أما الصوم فكلكم يعلم ما فيه من الخير العظيم والمصالح الكبيرة التي منها تطهير النفس من أشرها وبطرها وشحها وبخلها وكبرها ومنها تمرين العبد على مخالفة الهوى وتعويده الصبر على ما يشق على النفس إذا كان في ذلك طاعة ربه ورضاه ثم إن هذه الشريعة العظيمة أيضاً نظمت العلاقات بين الأسرة في نفسها، أسرة الإنسان وقراباته بما شرع الله من صلة الرحم والمواريث والتعاون فيما بين الأسرة حتى تكون مرتبطة متعاونة على ما يرضي ربنا عز وجل وهكذا شرع العلاقات الطيبة بين المسلمين في جميع المعاملات فجعلهم إخوة يتحابون في الله ويتعاونون على الخير في جميع المجالات وأوجب عليهم أن يحب بعضهم لبعض الخير ويكره له الشر وأن يكونوا فيما بينهم متحابين متناصحين متعاونين حتى يكونوا كتلة واحدة وجماعة واحدة وصفاً واحداً وأمة واحدة {إن هذه أمتكم أمة واحدة وأنا ربكم فاعبدون} ويقول جل وعلا {والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم} ويقول عز وجل {واعتصموا بحبل الله جميعاً ولا تفرقوا} ويقول عز وجل {وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب} فبهذا الاجتماع وهذا التعاون يحميهم الله من شر أعدائهم ومكائدهم ويجعل لهم الهيبة في قلوب الأعداء
ومن محاسن هذه الشريعة أيضاً أنها جعلت للمعاملات بين المسلمين نظاماً حكيماً يتضمن العدل والإنصاف وإقامة الحق فيما بينهم من دون محاباة لقريب أو صديق كما قال جل وعلا {يأيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى} وقال جل وعلا {وإذا قلتم فاعدلوا ولو كان ذا قربى وبعهد الله أوفوا} ومن محاسن هذه الشريعة وعظمتها وصلاحها لكل أمة ولكل زمان ومكان أن علق سبحانه وتعالى معاملاتهم على جنس العقود وجنس البيع وجنس الإجارة ونحو ذلك من دون أن يحدد لهذه العقود ألفاظاً معينة خاصة حتى يتعامل كل قوم وكل أمة بما تقتضيه عوائدهم وعرفهم

(1/42)

ومقاصدهم ولغتهم وما يقتضيه النظر في العواقب. كما شرع لهم في أنكحتهم وطلاقهم ونفقاتهم ودعاواهم وخصوماتهم نظاماً حكيماً يتضمن الإنصاف والعدل وأن تراعى في ذلك العوائد والعرف والاصطلاحات والبينات والمقاصد والظروف والأزمنة والأمكنة في حدود الشريعة ومن محاسنها أيضاً أنها جعلت للناس الحرية في الكسب والأخذ والعطاء فيكتسب المسلم ويأخذ ويعطي في حدود الشريعة كما قال تعالى {لها ما كسبت وعليها ما اكتسبت} وحرمت على الإنسان دم أخيه وماله وعرضه إلا بحق وهذا كله من محاسن هذه الشريعة وعظمتها ومن تأمل هذه الشريعة في مواردها ومصادرها ونظر ما جاءت به من الأحكام العادلة والإحسان إلى الخلق ورعاية الفقراء والمحاويج والصغار والكبار وغيرهم حتى البهائم اعتنت بها الشريعة وحرمت ظلمها والتعدي عليها عرف أنها شريعة من حكيم حميد خبير بأحوال عباده عليم بما يصلحهم وبذلك يتضح للبيب أن العباد جميعا في أشد الضرورة إلى هذه الشريعة لما فيها من حل مشاكلهم ولما فيها من أحكام عادلة ولما فيها من التوسط فهي وسط بين طرفين عدل بين جورين في جميع أمورها لا تطرف في غلو ولا تطرف في جفاء فمن تأمل هذا الأمر وعني به عرف أنها دين ودولة ومصحف وسيف عباده وحسن معامله جهاد وأعمال صالحة. إنفاق وإحسان وطاعة لله عز وجل والرسول صلى الله عليه وسلم توبة من الماضي وعمل للمستقبل فيها كل خير فهي جمعت خير الدنيا والآخرة لا يجوز أن يفصل ديننا عن دنيانا ولا دنيانا عن ديننا بل ديننا ودنيانا مرتبطان ارتباطا وثيقاً في هذه الشريعة كما قال تعالى {إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعظكم به إن الله كان سميعاً بصيراً} فهي حاكمه على الناس كلهم على الأمراء وغير الأمراء على الأفراد وعلى الجماعات عليهم جميعاً أن يكونوا تحت حكمها وتحت سلطانها في كل شيء ولهذا كانت هذه الشريعة العظيمة أعظم شريعة وأكمل شريعة وكان البشر في أشد الضرورة إلى أن يعتنقوها ويلتزموها ولا حل لمشاكلهم ولا سعادة لهم أبداً ولا نجاة للمسلمين مما وقعوا فيه اليوم من التفرق والاختلاف والضعف والذل إلا بالرجوع إليها والتمسك بها والسير على تعاليمها ومنهاجها
وأسأل الله عز وجل أن يوفقنا جميعاً للفقه فيها والعمل بها وأن يهدينا جميعاً وسائر عباده للأخذ بها والسير على ضوئها والاهتداء بنورها إنه جواد كريم كما أسأله عز وجل أن يصلح ولاة المسلمين جميعاً وان يوفقهم للتمسك بهذه الشريعة والعمل بها والتحاكم إليها والحكم بها في كل شيء وأن يعيذنا وإياهم من بطانة السوء ومن دعاة الضلال إنه على كل شيء قدير وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبة ومن تبعهم بإحسان إلى يوم الدين" (1)
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 228) باختصار

(1/43)

المجلس الحادي عشر

وجوب إخلاص العبادة لله والحذر من الشرك
" الحمد لله رب العالمين والصلاة والسلام على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.
أما بعد: فهذه نصيحة أقدمها لإخواني في الله للتذكير بحقه والدعوة إلى طاعته عملا بقوله تعالى: وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ وقوله سبحانه: وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وقوله سبحانه: وَالْعَصْرِ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ وقول النبي صلى الله عليه وسلم: الدين النصيحة قيل لمن يا رسول الله؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم رواه مسلم.
وأعظم ما أوصيكم به ونفسي تقوى الله سبحانه في جميع الأحوال وهي وصية الله ووصية رسوله صلى الله عليه وسلم قال الله تعالى: وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ وقال النبي صلى الله عليه وسلم لأصحابه في خطب كثيرة: أوصيكم بتقوى الله والسمع والطاعة وحقيقة التقوى فعل ما أوجب الله من الطاعة واجتناب ما حرم الله من المعصية وقد أمر الله بالتقوى ووعد أهلها بتفريج الكروب وتيسير الأمور وغفران السيئات وإعظام الأجر والرزق من حيث لا يحتسبون قال الله تعالى: يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ وقال تعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ

(1/44)

لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا وقال تعالى: وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ وقال سبحانه: وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا وقال تعالى: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ والآيات في الأمر بالتقوى والحث عليها وبيان ما أعد لأهلها من الخير الكثير كثيرة معلومة.
فالواجب علينا وعليكم أيها الإخوة في الله تقوى الله سبحانه وتعالى في السر والعلانية والشدة والرخاء وذلك بفعل ما أوجب الله عليكم من الصلاة والزكاة وغير ذلك من الطاعات وترك ما حرم الله عليكم من جميع الذنوب والمنكرات فمن فعل ما أوجب الله عليه واجتنب ما نهاه الله عنه رغبة في ثواب الله وحذرا من عقابه فهو من المتقين الموعودين بالنجاة والسعادة في الدنيا والآخرة.
وأعظم ما يجب على العبد إخلاص العبادة لله وحده وترك الشرك كله كما قال تعالى: وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وقال تعالى: فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وقال تعالى: وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وهذا معنى لا إله إلا الله. لأن معناها بإجماع أهل العلم لا معبود حق إلا الله كما قال سبحانه في سورة الحج: ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ فمن صلى لغير الله أو صام لغير الله أو سجد لغير الله أو دعا غير الله كالأموات والأشجار والأحجار ونحو ذلك فقد أشرك بالله وأبطل قول

(1/45)

لا إله إلا الله كذلك من ذبح لغير الله كالذين يذبحون للأولياء والجن والزيران تقربا إليهم أو خوفا من شرهم فكل هذا من الشرك الذي حرمه الله وتوعد أهله بالنار كما قال تعالى: قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ والنسك هو الذبح قال تعالى: فَصَلِّ لِرَبِّكَ وَانْحَرْ وقال تعالى إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وقال تعالى إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ وقال النبي صلى الله عليه وسلم من لقي الله لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئا دخل النار وقال النبي صلى الله عليه وسلم من مات وهو يدعو لله ندا دخل النار وقال النبي صلى الله عليه وسلم لعن الله من ذبح لغير الله ومن الشرك الأصغر الرياء والحلف بغير الله كالحلف بالكعبة والحلف بالنبي صلى الله عليه وسلم والحلف بالأمانة وغير ذلك من المخلوقات لقول النبي صلى الله عليه وسلم أخوف ما أخاف عليكم الشرك الأصغر قالوا يا رسول الله ما هو؟ قال الرياء وقال النبي صلى الله عليه وسلم من كان حالفا فليحلف بالله أو ليصمت متفق عليه وقال عليه الصلاة والسلام من حلف بغير الله فقد كفر أو أشرك رواه أبو داود والترمذي من حديث ابن عمر رضي الله عنهما بإسناد صحيح وروى الإمام أحمد عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال من حلف بشيء دون الله فقد أشرك وقال صلى الله عليه وسلم من حلف بالأمانة فليس منا
والأحاديث في النهي عن الحلف بغير الله والترهيب في ذلك كثيرة فالواجب على جميع المسلمين الحذر والتحذير من ذلك وتخصيص الله سبحانه بالحلف مع تحري الصدق في ذلك؛ لأن الحلف تعظيم للمحلوف به والله سبحانه هو المستحق لكل تعظيم وإجلال.

(1/46)

ومن أنواع الشرك الأصغر قول (ما شاء الله وشئت يا فلان) (وهذا من الله ومنك) (لولا الله وأنت) (ولولا الله وفلان) وهذا كله من الشرك الأصغر لقول النبي صلى الله عليه وسلم لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان وقال ابن عباس في قول الرجل لصاحبه (ما شاء الله وشئت) (ولولا الله وفلان) هذا كله بالله شرك وقال رجل للنبي صلى الله عليه وسلم ما شاء الله وشئت قال أجعلتني لله ندا؟ ما شاء الله وحده فالواجب على كل مسلم أن يتفقه في دينه وأن يحذر الشرك كله قليله وكثيره وصغيره وكبيره وأن يتفقه في الدين ويسأل عما أشكل عليه لقول الله تعالى فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ وقال تعالى: وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ وقال النبي صلى الله عليه وسلم: من يرد الله به خيرا يفقهه في الدين
ومن المنكرات الشركية أيضا: السحر والكهانة والتطير وتعليق التمائم سواء كانت من القرآن أو غيره والرقى التي فيها شرك والتي لا يعرف معناها. وقد ثبت في الحديث عن النبي صلى الله عليه وسلم أنه قال: اجتنبوا السبع الموبقات قلنا وما هن يا رسول الله؟ قال الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات وروى النسائي عن أبى هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: من عقد عقدة ثم نفث فيها فقد سحر ومن سحر فقد أشرك ومن تعلق شيئا وكل إليه وقال صلى الله عليه وسلم: ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم وروى مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال: من أتى عرافا فسأله عن شيء لم تقبل صلاته أربعين ليلة وقال صلى الله عليه وسلم: إن الرقى والتمائم

(1/47)

والتولة شرك وقال النبي صلى الله عليه وسلم: لا بأس بالرقى ما لم تكن شركا رواه مسلم.
والرقى التي لا يعرف معناها يجب تركها والنهي عنها مخافة أن يكون فيها شرك وروى الإمام أحمد رحمه الله عن عقبة بن عامر أن النبي صلى الله عليه وسلم قال: من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له وفي رواية له ومن تعلق تميمة فقد أشرك وقال ابن مسعود رضي الله عنه: قال رسول الله صلى الله عليه وسلم: الطيرة شرك الطيرة شرك وفي المسند عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال: من ردته الطيرة عن حاجته فقد أشرك قالوا فما كفارة ذلك يا رسول الله؟ قال أن تقول اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك والأحاديث في التحذير من الكهانة والسحر والطيرة والترهيب من سؤال الكهان والسحرة وتصديقهم كثيرة فالواجب على المسلم الحذر من هذه المنكرات وإنكارها على من تعاطاها حذرا من عقاب الله وطلبا لثوابه وامتثالا لأمره وامر رسوله صلى الله عليه وسلم.
نسأل الله لنا ولكم السلامة والعافية والتوفيق لما يرضيه وأن يصلح قلوبنا وأعمالنا وأن يمن علينا بخشيته ومراقبته وأن ينصر دينه ويخذل أعداءه وأن يوفق ولاة أمرنا وسائر أمراء المسلمين لما يرضيه ويصلح بطانتهم وأن يعيذ الجميع من مضلات الفتن آمين. وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (6/ 66) باختصار

(1/48)

المجلس الثاني عشر
حقيقة التقوى))
الحمد لله والصلاة والسلام على من لانبي بعده , وعلى آله وأصحابه ومن اهتدى بهداه ... أما بعد. (1)
: فالموجب لهذا هو النصيحة والتذكير عملا بقول الله تعالى: (وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ) وقوله تعالى: (وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ) وقوله سبحانه: بسم الله الرحمن الرحيم (وَالْعَصْرِ * إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ * إِلا الَّذِينَ آمَنُواوَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ) وقول النبي صلى الله عليه وسلم: "الدين النصيحة " قيل لمن يا رسول الله؟. قال:" لله ولكتابه ولرسوله، ولأئمة المسلمين وعامتهم" رواه مسلم.
ففي هذه الآيات المحكمات، والحديث الشريف، صريح الدلالة على مشروعية التذكير والتناصح، والتواصي بالحق والدعوة إليه، وذلك لما يترتب عليه من نفع المؤمنين، وتعليم الجاهل، وإرشاد الضال، وتنبيه الغافل،

(1/49)

وتذكير الناسي، وتحريض العالم على العمل بما يعلم، وغير ذلك من المصالح الكثيرة.
والله سبحانه وتعالى إنما خلق الخلق ليعبدوه ويطيعوه، وأرسل الرسل مذكرين بذلك ومبشرين ومنذرين، كما قال تعالى: (وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلا لِيَعْبُدُون) ِ وقال تعالى: (وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِين) وقال تعالى: (رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُل) وقال تعالى: (فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّر)
فالواجب على كل من لديه علم أن يذكر بذلك، وأن يناصح في الله، ويدعو إليه حسب الطاقة، أداء لواجب التبليغ والدعوة، وتأسيا بالرسل الكرام عليهم الصلاة والسلام، وحذرا من إثم الكتمان الذي قد أوعد الله عليه في محكم القرآن، كما قال تعالى: (إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُون) َ وقد صح عن النبي صلى الله عليه وسلم أنه قال:" من دل على خير فله مثل أجر فاعله" وقال عليه الصلاة
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (1/ 130)

والسلام: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا" رواهما مسلم في صحيحه
إذا عرف ما تقدم فالذي أوصيكم به ونفسي تقوى الله سبحانه في السر والعلانية، والشدة والرخاء، فإنها وصية الله، ووصية رسوله صلى الله عليه وسلم، كما قال تعالى: (وَلَقَدْ وَصَّيْنَا الَّذِينَ

(1/50)

أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّه) َ وكان النبي صلى الله عليه وسلم يقول في خطبه: "أوصيكم بتقوى الله والسمع والطاعة" والتقوى كلمة جامعة، تجمع الخير كله، وحقيقتها أداء ما أوجب الله، واجتناب ما حرمه الله على وجه الإخلاص له والمحبة والرغبة في ثوابه، والحذر من عقابه، وقد أمر الله عباده بالتقوى ووعدهم عليها بتيسير الأمور، وتفريج الكروب، وتسهيل الرزق، وغفران السيئات والفوز بالجنات، قال تعالى: (يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيم) وقال تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ) وقال تعالى: (وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِب ُ) وقال تعالى: (إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ) وقال تعالى: (وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا) والآيات في هذا المعنى كثيرة.
فيا معشر المسلمين: راقبوا الله سبحانه، وبادروا إلى التقوى في جميع الحالات، وحاسبوا أنفسكم عند جميع أقوالكم وأعمالكم ومعاملاتكم، فما كان من ذلك سائغا في الشرع فلا بأس من تعاطيه، وما كان منها محظورا في الشرع فاحذروه، وإن ترتب عليه طمع كثير فإن ما عند الله خير وأبقى، ومن ترك شيئا اتقاء الله عوضه الله خيرا منه، ومتى راقب العباد ربهم واتقوه سبحانه بفعل ما أمر، وترك ما نهى، أعطاهم الله سبحانه ما رتب على التقوى من العزة والفلاح والرزق الواسع، والخروج من المضايق والسعادة والنجاة في الدنيا والآخرة.
ولا يخفى على كل ذي لب وأدنى بصيرة، ما قد أصاب أكثر المسلمين من قسوة القلوب والزهد في الآخرة، والإعراض عن أسباب النجاة والإقبال على الدنيا، وأسباب تحصيلها بكل حرص وجشع من دون تمييز بين ما

(1/51)

يحل ويحرم، وانهماك الأكثرين في الشهوات، وأنواع اللهو والغفلة، وما ذلك إلا بسبب إعراض القلوب عن الآخرة وغفلتها عن ذكر الله ومحبته، وعن التفكر في آلائه ونعمه وآياته الظاهرة والباطنة، وعدم الاستعداد للقاء الله، وتذكر الوقوف بين يديه، والانصراف من ذلك الموقف العظيم إما إلى الجنة، وإما إلى النار.
فيا معشر المسلمين، تداركوا أنفسكم وتوبوا إلى ربكم، وتفقهوا في دينكم وبادروا إلى أداء ما أوجب الله عليكم، واجتنبوا ما حرم عليكم لتفوزوا بالعز والأمن والهداية والسعادة في الدنيا والآخرة. وإياكم والانكباب على الدنيا وإيثارها على الآخرة، فإن ذلك من صفة أعداء الله وأعدائكم من الكفرة والمنافقين، ومن أعظم أسباب العذاب في الدنيا والآخرة، كما قال تعالى في صفة أعدائه: (إِنَّ هَؤُلاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلًا) وقال تعالى: (فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ)، وأنتم لم تخلقوا للدنيا، وإنما خلقتم للآخرة، وأمرتم بالتزود لها، وخلقت الدنيا لكم، لتستعينوا بها على عبادة الله الذي خلقكم سبحانه، والاستعداد للقائه فتستحقوا بذلك فضله وكرامته، وجواره في جنات النعيم، فقبيح بالعاقل أن يعرض عن عبادة خالقه ومربيه، وعما أعده له من الكرامة، ويشتغل عن ذلك بإيثار شهواته البهيمية، والجشع على تحصيل عرض الدنيا الزائل، الذي قد ضمن الله له ما هو خير منه، وأحسن عاقبة في الدنيا والآخرة.
وليحذر كل مسلم أن يغتر بالأكثرين، ويقول: إن الناس قد ساروا إلى كذا، واعتادوا كذا، فأنا معهم، فإن هذه مصيبة عظمى، قد هلك بها أكثر الماضين، ولكن أيها العاقل، عليك بالنظر لنفسك ومحاسبتها والتمسك بالحق وإن تركه الناس، والحذر مما نهى الله عنه وإن فعله الناس، فالحق أحق بالاتباع، كما قال تعالى: (وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي

(1/52)

الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّه) ِ وقال تعالى: (وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ) وقال بعض السلف رحمهم الله: (لا تزهد في الحق لقلة السالكين ولا تغتر بالباطل لكثرة الهالكين). (1)
ونسأل الله أن يوفقنا جميعاً لما يرضيه وأن يهدينا وجميع المسلمين صراطه المستقيم إنه سميع قريب، وصلى الله و سلم على نبينا محمد وآله وصحبه. (2)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 144)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (1/ 130)

(1/53)


المجلس الثالث عشر (صلاح القلوب)، المجلس الرابع عشر (طلب العلم)، المجلس الخامس عشر فضل قيام الليل وتلاوة القران - المفيد في مجالس رمضان

المفيد في مجالس شهر رمضان

المجلس الثالث عشر
(صلاح القلوب)
" الحمد الله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وخليله وامينه على وحيه نبينا وامامنا وسيدنا محمد بن عبد الله امام المجاهدين خير الدعاة اجمعين وقائد الغر المحجلين صلى الله وسلم وبارك عليه وعلى آله وأصحابه جميعا وأتباعه بإحسان إلى يوم الدين أما بعد " (1)
"فالموجب لهذا هو النصيحة والتذكير عملا بقوله سبحانه: وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ وقوله تعالى وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وقول النبي صلى الله عليه وسلم: الدين النصيحة قيل لمن يا رسول الله قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم وقوله صلى الله عليه وسلم: المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه وقوله صلى الله عليه وسلم: مثل المسلمين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر إذا
عرف ذلك فلا يخفى عليكم ما قد أصاب المسلمين من الغفلة والإعراض عما خلقوا له، وإقبال أكثرهم على عمارة الدنيا والتمتع بشهواتها، وإشغال الأوقات بوسائل الحياة فيها ونسيان الآخرة والاستعداد لها حتى أفضى بهم ذلك إلى ما قد وقع من التفرق والاختلاف والشحناء والتباغض والموالاة والمعاداة لأجل الدنيا وحظوظها العاجلة وعدم رفع الرأس بأمر الآخرة والتزود لها، فنتج عن ذلك أنواع من الشرور منها مرض القلوب وموت الكثير منها؛ لأن حياة القلوب وصحتها بذكر الله والاستعداد للقائه والاستقامة على أمره وخشيته ومحبته والخوف منه والرغبة فيما عنده، كما قال تعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وقال تعالى: وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ وقال تعالى أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا فحياة القلوب وصحتها ونورها وإشراقها وقوتها وثباتها على حسب إيمانها بالله ومحبتها له وشوقها إلى لقائه وطاعتها له ولرسوله وموتها ومرضها وظلمتها وحيرتها على حسب جهلها بالله وبحقه وبعدها عن طاعته وطاعة رسوله وإعراضها عن ذكره وتلاوة كتابه وبسبب ذلك يستولي الشيطان على القلوب فيعدها ويمنيها ويبذر فيها البذور الضارة التي تقضي على حياتها ونورها وتبعدها من كل خير وتسوقها إلى كل شر كما قال الله تعالى وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (7/ 255)

(1/54)

لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ
وقال تعالى لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ وقال تعالى الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وقال تعالى وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا فالواجب علينا جميعا هو التوبة إلى الله سبحانه والإنابة إليه، وعمارة القلوب بمحبته وخشيته وخوفه ورجائه والشوق إليه والإقبال على طاعته وطاعة رسوله، والحب في ذلك والبغض فيه وموالاة المؤمنين ومحبتهم ومساعدتهم على الحق وبغض الكافرين والمنافقين ومعاداتهم والحذر من خداعهم ومكرهم والركون إليهم ومد النظر إلى ما متعوا به من زهرة الدنيا الزائلة عن قريب، قال الله تعالى وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تنصرون * وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ * أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ * أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ * أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ وقال تعالى وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ وقال تعالى: إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ وقال تعالى: مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى

(1/55)

الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ وفي الحديث عنه صلى الله عليه وسلم أنه قال أوثق عرى الإيمان الحب في الله والبغض في الله وجاء عنه صلى الله عليه وسلم قال من أحب في الله وأبغض في الله وأعطى لله ومنع لله فقد استكمل الإيمان ومتى أناب العباد إلى ربهم وتابوا إليه من سالف ذنوبهم واستقاموا على طاعته وطاعة رسوله جمع الله قلوبهم وشملهم على الهدى ونصرهم على الأعداء وأعطاهم ما يحبون وصرف عنهم ما يكرهون وجعل لهم العزة والكرامة في الدنيا والآخرة كما قال تعالى إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ وقال تعالى وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ * وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا وقال تعالى وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وقال تعالى وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ والآيات والأحاديث في هذا المعنى كثيرة وإني أنصحكم وأوصيكم ونفسي بأمور:
الأمر الأول
النظر والتفكر في الأمر الذي خلقنا لأجله قال الله تعالى قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا وقال تعالى: إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ * الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا

(1/56)

وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ وقال تعالى: أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى أي مهملا لا يؤمر ولا ينهى، ولا شك أن كل مسلم يعلم أنه لم يخلق عبثا بل خلق لعبادة الله وحده وطاعته وطاعة رسوله صلى الله عليه وسلم. قال الله تعالى: وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلا لِيَعْبُدُونِ
فالواجب على من نصح نفسه أن يهتم بالأمر الذي خلق لأجله أعظم اهتمام وأن يقدمه على كل شيء وأن يحذر من إيثار الدنيا على الآخرة
الأمر الثاني:
من الأمور التي أوصيكم ونفسي بها هو الإقبال على تلاوة القرآن العظيم والإكثار منها ليلا ونهارا مع التدبر والتفكر والتعقل لمعانيه العظيمة المطهرة للقلوب، المحذرة من متابعة الهوى والشيطان فإن الله سبحانه أنزل القرآن هداية وموعظة وبشيرا ونذيرا ومعلما ومرشدا ورحمة لجميع العباد فمن تمسك به واهتدى بهداه فهو السعيد الناجي، ومن أعرض عنه فهو الشقي الهالك. قال الله تعالى: إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وقال تعالى: وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ وقال تعالى: يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ وقال تعالى: قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ
الأمر الثالث:

(1/57)

من الأمور هو تعظيم سنة الرسول صلى الله عليه وسلم والرغبة في سماعها والحرص على حضور مجالس الذكر التي يتلى فيها كتاب الله وأحاديث رسوله صلى الله عليه وسلم فإن السنة، هي شقيقة القرآن، وهي المفسرة لمعانيه، والموضحة لأحكامه الدالة على تفاصيل ما شرعه الله لعباده. فيجب على كل مسلم أن يعظم أحاديث الرسول صلى الله عليه وسلم، وأن يحرص على حفظ وفهم ما تيسر منها، وينبغي له أن يكثر من مجالسة أهلها فإنهم هم القوم لا يشقى بهم جليسهم وقد قال الله تعالى: مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وقال تعالى: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وقال النبي صلى الله عليه وسلم إذا مررتم برياض الجنة فارتعوا قيل يا رسول الله وما رياض الجنة؟ قال حلق الذكر قال أهل العلم "حلق الذكر" هي المجالس التي يتلى فيها كتاب الله وأحاديث رسوله عليه السلام ويبين فيها ما أحل الله لعباده وما حرمه عليهم وما يتصل بذلك من تفاصيل أحكام الشريعة وبيان أنواعها ومتعلقاتها فاغتنموا رحمكم الله حضور مجالس الذكر وعظموا القرآن والأحاديث واعملوا بما تستفيدون منها واسألوا عما أشكل عليكم لتعرفوا الحق بدليله فتعملوا به وتعرفوا الباطل بدليله فتحذروه وتكونوا بذلك من الفقهاء في الدين

(1/58)

وقد قال النبي صلى الله عليه وسلم من يرد الله به خيرا يفقهه في الدين وقال صلى الله عليه وسلم من عمل عملا ليس عليه أمرنا فهو رد وقال صلى الله عليه وسلم من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله في من عنده ومن أبطأ به عمله لم يسرع به نسبه والله المسئول أن يوفقنا وإياكم لما يرضيه وأن يمن على الجميع بالفقه في الدين والقيام بحق رب العالمين وأن ينصر دينه ويعلي كلمته وأن يعيذنا وإياكم من مضلات الفتن ومكائد الشيطان إنه سميع الدعاء قريب الإجابة (1)
" وصلى الله وسلم وبارك على عبده ورسوله وخليله وخيرته من خلقه امام الفاتحين وسيد المرسلين وخير عباد الله اجمعين وعلى اله واصحابه ومن سار على نهجه وتمسك بسيرته الى يوم الدين " (2)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (3/ 244) باختصار
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 413)

(1/59)

المجلس الرابع عشر

(طلب العلم)

" الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله وعلى آله وصحبه ومن سلك سبيله إلى يوم الدين
أما بعد
أشرف شئ يطلبه الطالبون ويسعى في تحصيله الراغبون هو العلم الشرعي ,فإن العلم يطلق على أشياء كثيرة ولكن عند علماء الإسلام المراد بالعلم هو العلم الشرعي (*) وهو المراد في كتاب الله وسنة رسوله ـ صلى الله عليه وسلم ـ عند الإطلاق وهو: العلم بالله وبأسمائه وصفاته والعلم بحقه على عباده وبما شرعه لهم سبحانه وتعالى والعلم بالطريق والصراط الموصل إليه و تفاصيله والعلم بالغاية والنهاية التي ينتهي إليها في الدار الأخرى
وقد شرف الله أهل هذا العلم ونوه بهم وعظم شأنهم سبحانه واستشهدهم على توحيده والإخلاص له حيث قال عز وجل "شهد الله انه لا اله إلا هو والملائكة و أولو االعلم قائما بالقسط لا اله إلا هو العزيز الحكيم". وبين جل وعلا أنهم لا يستوون مع غيرهم بقوله سبحانه وتعالى "قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولى الألباب " ويقول عزوجل " افمن يعلم أنما انزل إليك من ربك الحق كمن هو أعمى إنما يتذكر أولوا الألباب"

(*) قال الشيخ ابن باز رحمه الله (اما العلوم الأخرى فلها شان آخر من استخراج المعادن وشئون الزراعة والفلاحة وسائر أنواع الصناعات النافعة وقد يجب منها ما يحتاجه المسلمون ويكون فرض كفاية ولولي الأمر فيها أن يأمر بما يحتاجه المسلمون ويساعد أهلها في ذلك أي بما يعينهم على نفع المسلمين والإعداد لعدوهم وعلى حسب نية العبد تكون أعماله عبادة لله عز وجل متى صلحت النية وخلصت لله وإذا فعلها بدون نية كانت من المباحات اعني أنواع الصناعات المباحة) مجموع الفتاوى (2/ 314)

(1/60)

وبين عزوجل أن أهل العلم هم الذين يخشونه على الحقيقة والكمال وان كانت الخشية موجودة من المؤمنين عموما ومن بعض الآخرين ولكن خشية الله على الكمال والحقيقة للعلماء وعلى رأسهم الرسل عليهم الصلاة والسلام "إنما يخشى الله من عبادة العلماء " يعني الخشية الكاملة وقد جاءت الأحاديث عن رسول الله صلى الله عليه وسلم في بيان فضل العلم وتكاثرت في ذلك فمن ذلك قوله عليه الصلاة والسلام " من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة" خرجه مسلم في صحيحه رحمه الله فهذا يدلنا على أن طلاب العلم على خير عظيم وأنهم على طريق نجاة وسعادة لمن أصلح الله نيته في طلب العلم وابتغى به وجه الله عز وجل وقصد العلم لنفس العلم وللعمل لا لأجل الرياء والسمعة أو لأجل مقاصد أخرى من المقاصد العاجلة وإنما يتعلمه لمعرفة دينه والبصيرة بما اوجب الله عليه وليسعى في إخراج الناس من الظلمات إلى النور فيعلم ويعمل ويعلم غيره من المقاصد الحسنة التي أمر المسلم بها فكل طريق يسلكه في طلب العلم فهو طريق إلى الجنة ويعم ذالك جميع الطرق الحسية والمعنوية فسفره من بلاد إلى بلاد اخرى وانتقاله من حلقة إلى حلقة ومن مسجد إلى مسجد بقصد طلب العلم فهذا كله من الطرق لتحصيل العلم وهكذا المذاكرة في كتب العلم والمطالعة والكتابة كلها من الطرق أيضا فجدير بالطالب أن يعني بجميع الطرق الموصلة إلى العلم وان يحرص عليها قاصدا وجه ربه عزوجل يريد الله والدار الاخرة فهو حيثما تصرف على خير عظيم بهذه النية الصالحة بخلاف من ساءت نيته فهو على خطر عظيم جاء في الحديث عنه صلى الله عليه وسلم انه قال " من تعلم علما مما يبتغى به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة " رواه أبو داود رحمه الله بإسناد جيد
وسبق أن العلم قال الله قال رسوله هذا هو العلم الشرعي فالواجب على اهل العلم أن يتمسكوا بهذا الأساس العظيم وان يدعوا الناس إليه وان يوجهوا طلابهم إليه وان يكون الهدف دائما العلم بما قال الله وقال رسوله والعمل بذلك ومن جهل الحق وجب عليه أن يسال أهل العلم المعروفين بالعلم والفضل وحسن العقيدة والسيرة ويتبصر في ذلك مع تقدير العلماء ومعرفة فضلهم والدعاء لهم بمزيد

(1/61)

التوفيق وعظيم الأجر لأنهم سبقوا إلى الخير العظيم وعلموا وارشدوا وأوضحوا الطريق فرحمة الله عليهم فلهم فضل السبق وفضل علمهم ودعوتهم إلى الله من الصحابة ومن بعدهم من أهل العلم والإيمان فيعرف لهم قدرهم وفضلهم ويترحم عليهم ويتأسى بهم في النشاط في العلم والدعوة إلى الله وتقديم ما قاله الله ورسوله على غيره والصبر على ذلك والمسارعة إلى العمل الصالح ويتأسى بهم في هذه الفضائل العظيمة ويترحم عليهم ولكن لا يجوز أبدا أن يتعصب لواحد منهم مطلقا وان يقال قوله هو الصواب مطلقا بل يقال كل واحد قد يخطئ ويصيب والصواب في ماوافق ما قاله الله ورسوله وما دل عليه شرع الله من طريق الكتاب والسنة وإجماع أهل العلم فإذا اختلفوا وجب الرد إلى الله ورسوله كما قال سبحانه وتعالى " فان تنازعتم في شئ فردوه إلى الله والرسول " وقال عزوجل " وما اختلفتم فيه من شي فحكمه إلى الله "أما العامة وأشباه العامة فيسالون أهل العلم ويتحرون في أهل العلم من هو اقرب إلى الخير واقرب إلى السداد والاستقامة يسألونه عن شرع الله وهو يعلمهم بذلك ويرشدهم إلى الحق حسب ما جاء في الكتاب والسنة واجمع عليه أهل العلم " (1) "ثم طالب العلم بعد ذلك حريص جدا أن لا يكتم شيئا مما علم حريص على بيان الحق والرد على الخصوم لدين الإسلام لا يتساهل ولا ينزوي فهو بارز في الميدان دائما حسب طاقته قال تعالى "إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون إلا الذين تابوا وأصلحوا وبينوا فأولئك أتوب عليهم وأنا التواب الرحيم " وهنا أمر آخر يتعلق بطالب العلم أمام الله سبحانه أولا ثم بعد هذا أمام إخوانه وزملائه ومجتمعه وهو أن يتقي الله في نفسه فكلما علم شيئا بادر بالعمل لا يتساهل يعلم ويعمل فهو يحاسب نفسه أبدا ويجتهد في تطبيق أحكام الله على

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 301) باختصار

(1/62)

نفسه حتى يمثل العلم في أخلاقه وأعماله وسيرته و نبينا المصطفي عليه الصلاة والسلام كانت دعوته كاملة في القول والعمل فسيرته أحسن السير وكلامه أطيب
الكلام بعد كلام الله عز و جل وأخلاقه أحسن الأخلاق كما قال تعالي "وانك لعلى خلق عظيم " وكان خلقه القران كما قالت عائشة رضي الله عنها يأتمر بأوامره وينتهي عن نواهيه ويتأدب بآدابه ويعتبر بما فيه من الأمثال والقصص العظيمة ويدعو الناس إلى ذلك وأهل العلم عليهم أن يتأسوا به عليه الصلاة والسلام في
هذا الخلق العظيم وان يصدقوا الله في أقوالهم ... وأعمالهم وان يبلغوا عن الله أمره ونهيه وان يأمروا بالمعروف وينهوا عن المنكر حسب الطاقة وان يبذلوا المستطاع والنصائح لولاة الأمور بالتوجيه والإرشاد والتنبيه ولأهلهم ولجيرانهم
ولسائر مجتمعهم وللناس جميعا بكل وسيله حسب الطاقة لا يجوز التساهل في هذه الأمور ولاسيما في عصرنا هذا لقلة العلماء وانتشار الشرور وكثرة الرذائل والمنكرات في أرجاء الدنيا وفي الدول الإسلامية وغيرها فلا يليق بطالب العلم أن ينزوي ويقول حسبي نفسي. لا فان عليه واجبات حسبه نفسه من جهة عمله أن يعمل وعليه واجبات من جهة البلاغ والبيان والدعوة
وأسال الله بأسمائه الحسنى وصفاته العلى أن يوفقنا وإياكم وجميع المسلمين إلى ما يرضيه وان يسلك بنا جميعا صراطه المستقيم وان يرزقنا
جميعا العلم النافع والعمل به والتأدب بالآداب الشرعية والخلق العظيم الذي أثنى الله به على نبيه عليه الصلاة و السلام. ونسأله سبحانه أن يوفق الجميع لما يرضيه وان يتوفانا مسلمين وان يصلح أحوال المسلمين في كل مكان وان يول عليهم خيارهم ويصلح قادتهم وان يكثر بينهم دعاة الهدى وان يرزقهم جميعا وفي كل مكان الفقه في دينه والعمل بسنتة نبيه محمد صلى الله عليه وسلم والله اعلم
وصلى الله وسلم على محمد (1)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (7/ 219) باختصار

(1/63)

المجلس الخامس عشر

فضل قيام الليل وتلاوة القران))

الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لا اله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى اله وأصحابه وإتباعه بإحسان
" يأيها الذين امنوا اتقوا حق تقاته ولا تموتن إلا وانتم مسلمون "
" يأيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجال كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا "
" يأيها الذين امنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما "

أما بعد

"يشرع لجميع المسلمين الاجتهاد في أنواع العبادة في هذا الشهر الكريم من صلاة النافلة وقراءة القران بالتدبر والتعقل والإكثار من التسبيح والتهليل والتحميد والتكبير والاستغفار والدعوات الشرعية والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله عز وجل ومواساة الفقراء والمساكين والاجتهاد في بر الوالدين وصلة الرحم وإكرام الجار وعيادة المريض وغير ذلك من أنواع الخير لقوله صلى الله عليه وسلم في الحديث " ينظر الله إلى تنافسكم فيه فيباهي بكم ملائكته فاروا الله من أنفسكم خيرا فان الشقي من حرم فيه رحمة الله " ولما روي عنه عليه الصلاة والسلام انه قال " من تقرب فيه بخصلة من خصال الخير كان كمن أدى فريضة فيما سواه ومن أدى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه "

(1/64)

ولقوله عليه الصلاة والسلام في الحديث الصحيح " عمرة في رمضان تعدل حجة أو قال حجة معي " والأحاديث والآثار الدالة على شرعية المسابقة والمنافسة في أنواع الخير في هذا الشهر الكريم كثيرة " (1) (ومن ذلك) "صلاة الليل فانها سنة مؤكدة لقول الله
" والذين يبيتون لربهم سجداً وقياماً "سبحانه في صفة عباد الرحمن:
وفي سورة الذاريات في صفة المتقين" كانوا قليلاً من الليل ما يهجعون: وبالأسحار هم يستغفرون"ولقول النبي صلى الله عليه وسلم " أفضل الصيام بعد رمضان شهر الله المحرم وأفضل الصلاة بعد الفريضة صلاة الليل " رواه مسلم في صحيحه وصلاة الليل لها شان عظيم كما قال الله جل وعلا في وصف عباد
: " والذين يبيتون لربهم سجداً وقياماً " الرحمن،
وقال سبحانه في وصف المتقين " كانوا قليلا من الليل ما يهجعون. وبالأسحار هم يستغفرون. " وقال الله لنبيه صلى الله عليه وسلم " يا أيها المزمل. قم الليل إلا قليلا. نصفه أو انقص منه قليلا. أو زد عليه ورتل القران ترتيلا " وقال سبحانه وتعالى " تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومن رزقناهم ينفقون. فلا تعلم نفس ما اخفي لهم من قرة أعين جزاء بما كانوا يعملون" (2)
والآيات الدالة على فضل قيام الليل كثيرة والنبي عليه الصلاة والسلام كان كثيراً ما يتهجد بالليل ويقول: " أيها الناس أفشوا السلام وأطعموا الطعام وصلوا الأرحام وصلوا بالليل والناس نيام تدخلوا الجنة بسلام " وكان النبي صلى الله عليه وسلم في الأغلب يصلي إحدى عشرة ركعة يسلم من كل اثنين ويوتر بواحدة وربما أوتر بتسع أو بسبع أو خمس ولكن الأغلب أنه يصلي إحدى عشرة وربما صلى ثلاث عشرة يطيل في قراءته وركوعه وسجوده عليه الصلاة والسلام " (3) ":ومن الأمور التي أوصيكم ونفسي بها الإقبال على تلاوة القرآن العظيم والإكثار منها ليلاً ونهاراً مع التدبر والتفكر والتعقل لمعانيه العظيمة المطهرة للقلوب، المحذرة
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 20)
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (11/ 296)
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (11/ 302)

(1/65)

من متابعة الهوى والشيطان فإن الله سبحانه أنزل القرآن هداية وموعظة وبشيراً ونذيراً ومعلماً ومرشداً ورحمة لجميع العباد فمن تمسك به واهتدى بهداه فهو
السعيد الناجي، ومن أعرض عنه فهو الشقي الهالك. قال الله تعالى: إن هذا القرآن يهدى للتي هي أقوم"
وقال تعالى:" وأوحي إلي هذا القرآن لأنذركم به ومن بلغ."وقال تعالى
" ياأيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين "و قال تعالى " قل هو للذين امنوا هدى وشفاء "
وفي الحديث الصحيح عن النبي صلى الله عليه وسلم ا أنه قال: " إني تارك فيكم
ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به،
ثم قال "وأهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي "، فحث على كتاب الله ورغب فيه، وقال صلى الله عليه وسلم في خطبته في حجة الوداع:" إني تارك فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله، وسنتي "، وقال صلى الله عليه وسلم "خيركم من تعلم القرآن وعلمه "وقال صلى الله عليه وسلم لأصحابه "أيكم يحب أن يغدو إلى بطحان أو العقيق فيأتي بناقتين كوماوين في غير إثم أو قطع رحم؟،فقالوا كلنا يا رسول الله نحب ذلك، قال: أفلا يغدو أحدكم إلى المسجد فيعلم أو يقرأ آيتين من كتاب الله خير له من ناقتين وثلاث خير له من ثلاث و أربع خير له من أربع ومن أعدادهن من الإبل " وكل هذه الأحاديث أحاديث صحيحة عن النبي صلى الله عليه وسلم. والآيات و الأحاديث في فضل القرآن والترغيب في تلاوته وتعلمه وتعليمه كثيرة معلومة. والمقصود من التلاوة هو التدبر والتعقل للمعاني ثم العمل بمقتضى ذلك كما قال تعالى "
أفلا يتدبرون القرآن أم على قلوب أقفالها "ا " "
كتاب أنزلناه إليك مبارك ليدبروا آياته وليتذكر أولوا الألباب" " وقال تعالى

(1/66)

فبادروا رحمكم الله إلى تلاوة كتاب ربكم وتدبر معانيه وعمارة الأوقات والمجالس بذلك. والقرآن الكريم هو حبل الله المتين وصراطه المستقيم الذي من تمسك به وصل إلى الله وإلى دار كرامته ومن أعرض عنه شقي في الدنيا و الآخرة. واحذروا رحمكم الله ما يصدكم عن كتاب الله ويشغلكم عن ذكره من الصحف والمجلات وما أشبهها من الكتب التي ضررها أكثر من نفعها. وإذا دعته الحاجة إلى مطالعة شيء من ذلك فليجعل لذلك وقتاً مخصوصاً، وليقتصر على قدر الحاجة، وليجعل لتلاوة كتاب الله وسماعه ممن يتلوه وقتاً مخصوصاً يستمع فيه كلام ربه، ويداوي بذلك أمراض قلبه ويستعين به على طاعة خالقه ومربيه المالك للضر والنفع والعطاء والمنع لا إله غيره ولا رب سواه. ومما ينبغي الحذر منه حضور مجالس اللهو والغناء وسماع الإذاعات الضارة، ومجالس القيل والقال، والخوض في أعراض الناس. وأشد من ذلك وأضر حضور مجالس السينما وأشباهها ومشاهدة الأفلام الخليعة الممرضة للقلوب الصادة عن ذكر الله وتلاوة كتابه، الباعثة على اعتناق الأخلاق الرذيلة وهجر الأخلاق الحميدة، إنها والله من أشد آلات اللهو ضرراً وأعظمها قبحا وأخبثها عاقبة فاحذروها رحمكم الله واحذروا مجالسة أهلها والرضا بعملهم القبيح. ومن دعا الناس إليها فعليه إثمها ومثل آثام من ضل بها، وهكذا كل من دعا إلى باطل أو زهد في حق يكون عليه إثم ذلك ومثل آثام من تبعه على ذلك. وقد صح بذلك الحديث عن النبي النبي صلى الله عليه وسلم، ونسأل الله أن يهدينا وجميع المسلمين صراط المستقيم إنه سميع قريب" (1)
وصلى الله وسلم على نبينا محمد واله وصحبه.

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (3/ 249)

(1/67)


المجلس السادس عشر الدعوة إلى الله، المجلس السابع عشر* (فضل الجهاد والمجاهدين، المجلس الثامن عشر (في معنى الغزو الفكري وخطره - المفيد في مجالس رمضان

المفيد في مجالس شهر رمضان

المجلس السادس عشر

الدعوة إلى الله))

" الحمد لله رب العالمين والعاقبة للمتقين ولا عدوان إلا على الظالمين واشهد إلا اله إلا الله وحده لا شريك له اله الأولين والآخرين وقيوم السموات و الارضين
واشهد أن محمدا عبده ورسوله وخليله وأمينه على وحيه أرسله الله إلى الناس كافه بشيرا ونذيرا وداعيا إلى الله بأذنه وسراجا منيرا صلى الله عليه وعلى اله وأصحابه الذين ساروا على طريقته في الدعوة إلى سبيله وصبروا على ذلك وجاهدوا فيه حتى اظهر الله بهم دينه وأعلى كلمته ولو كره المشركون وسلم تسليما كثيرا. أما بعد " (1)
" فلقد رفع الله الدعاة إليه وابلغ في الثناء عليهم حيث يقول سبحانه وتعالى"ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين"ولا ريب أن هذا الثناء يحفز الهمم ويلهب الشعور ويخفف عبء الدعوة ويدعو إلى الانطلاق في سبيلها بكل نشاط وقوه وقد روى عبد الرزاق عن معمر عن الحسن البصري يرحمه الله انه تلا هذه الآية الكريمة"ومن أحسن قولا ممن دعا إلى الله" الآية فقال: هذا حبيب الله هذا ولي الله هذا صفوة الله هذا خيرة الله هذا أحب أهل الأرض إلى الله أجاب الله في دعوته ودعا الناس إلى ما أجاب الله فيه من دعوته وعمل صالحا في إجابته وقال إنني من المسلمين هذا خليفة الله. انتهى
ولا ريب أن الرسل عليهم الصلاة والسلام هم سادة الناس في الدعوة وهم أولى الناس بهذه الصفات الجليلة التي ذكرها الحسن رحمه الله وأولاهم بذلك وأحقهم به

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (1/ 324)

(1/68)

على التمام والكمال إمامهم وسيدهم وأفضلهم وخاتمهم نبينا محمد بن عبد الله بن عبد المطلب صلى الله عليه وسلم الذي بلغ الرسالة وأدى الأمانة وصبر على الدعوة إلى ربه أتم صبر وأكمله حتى اظهر الله به الدين وأتم به النعمة ودخل الناس بسبب دعوته في دين الله أفواجا ثم سار أصحابه الكرام بعده على هذا السبيل العظيم والصراط المستقيم فصدقوا الدعوة ونشروا لواء الإسلام في غالب المعمورة لكمال صدقهم وعظيم جهادهم وصبرهم على الدعوة والجهاد صبرا لا يعتريه ضعف أو فتور. وتحقيقهم الدعوة والجهاد بالعمل في جميع الأحوال. فضربوا بذلك للناس بعد الرسل أروع الأمثال وأصدقها في الدعوة والجهاد والعلم النافع والعمل الصالح. وبذلك انتصروا على أعدائهم وبلغوا مرادهم وحازوا قصب السبق في كل ميدان وهم أولى الناس بعد الرسل بالثناء والصفات السابقة التي ذكرها الحسن وكل من سار على سبيلهم وصبر على الدعوة إلى الله وبذل فيها وسعه فله نصيبه من هذا الثناء الجزيل الذي دلت عليه الآية الكريمة والصفات الحميدة التي وصف بها الحسن الدعاة إلى الحق وقد صح عن النبي صلى الله عليه وسلم انه قال"من دل على خير فله مثل اجر من فاعله"
وقال عليه الصلاة والسلام"من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجرهم شيئا" خرجهما مسلم في صحيحه وقال لعلي رضي الله عنه لما بعثه إلى خيبر"فوالله لان يهدي الله بك رجلا واحدا خير لك من حمر النعم"متفق على صحته ". (1)
" فالدعوة إلى الله شأنها عظيم وهي من أهم الفروض و الواجبات على المسلمين عموما وعلى العلماء بصفة خاصة. وهي منهج الرسل عليهم الصلاة والسلام وهم الأئمة فيها عليهم الصلاة والسلام فالدعوة إلى الله طريق الرسل وطريق أتباعهم إلى يوم القيامة والحاجة إليها بل الضرورة معلومة فالأمة كلها من أولها إلى آخرها بحاجه شديدة بل في ضرورة

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 345)

(1/69)

إلى الدعوة إلى الله والتبصير في دين الله والترغيب في التفقه فيه والاستقامة عليه
والتحذير مما بضاده أو يضاد كماله الواجب آو ينقص ثواب أهله ويضعف إيمانهم
فالواجب على أهل العلم بشريعة الله أينما كانوا أن يقوموا بمهمة الدعوة لان الناس في اشد الضرورة إلى ذلك في مشارق الأرض ومغاربها ونحن في غربه من الإسلام وقله من علماء الحق وكثرة من أهل الجهل والباطل والشرور والفساد" (1) "وفي وقتنا الحاضر يسر الله عز وجل أمر الدعوة أكثر بطرق لم تحصل لمن قبلنا. فأمور الدعوة اليوم متيسرة أكثر وذلك بواسطة طرق كثيرة وإقامة الحجة على الناس اليوم ممكنه بطرق متنوعة مثلا عن طريق الإذاعة وعن طريق التلفزة وعن طريق الصحافة وهناك طرق شتى" (2). وانجح الطرق في هذا العصر وانفعها استعمال وسائل الإعلام لأنها ناجحة وهي سلاح ذو حدين فإذا استعملت هذه الوسائل في الدعوة إلى الله وإرشاد الناس إلى ما جاء به الرسول الله صلى الله عليه وسلم من طريق الإذاعة والصحافة والتلفاز فهذا شئ كبير ينفع الله به الأمة أينما كانت وينفع الله به غير المسلمين أيضا حتى يفهموا الإسلام وحتى يعقلوه ويعرفوا محاسنه ويعرفوا انه طريق النجاح في الدنيا والآخرة والواجب على الدعاة وعلى حكام المسلمين أن يساهموا في هذا بكل ما يستطيعون من طريق الإذاعة ومن طريق الصحافة ومن طريق التلفاز ومن طريق الخطابة في المحافل و من طريق الخطابة في الجمعة وغير الجمعة وغير ذلك من الطرق التي يمكن إيصال الحق بها إلى الناس وبجميع اللغات المستعملة حتى تصل الدعوة والنصيحة إلى جميع العالم بلغاتهم. هذا هو الواجب على جميع القادرين من العلماء وحكام المسلمين والدعاة إلى الله عز وجل حتى يصل البلاغ إلى كافة العالم في جميع المعمورة باللغات التي يستعملها الناس وهذا هو البلاغ الذي أمر الله به قال الله سبحانه وتعالى لنبيه "يا أيها الرسول بلغ ما أنزل إليك من ربك" فالرسول صلى الله عليه وسلم عليه البلاغ وهكذا الرسل جميعا عليهم البلاغ صلوات الله وسلامه عليهم وعلى أتباع

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (6/ 410)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (5/ 256)

(1/70)

الرسل أن يبلغوا قال النبي صلى الله عليه وسلم "بلغوا عني ولو آية " وكان إذا خطب الناس يقول "فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع " (1)
"أما أسلوب الدعوة فبينه الرب جل وعلا وهو الدعوة بالحكمة أي بالعلم والبصيرة بالرفق واللين لا بالشدة والغلظة هذا هو الأسلوب الشرعي في الدعوة إلا من ظلم. فمن ظلم يعامل بما يستحق لكن من يتقبل الدعوة ويصغي إليها أو ترجو أن يتقبلها لأنه لم يعارض ولم يظلمك فأرفق به يقول جل وعلا في كتابه العظيم "ادع إلى سبيل ربك بالحكمة والموعظة الحسنه وجادلهم بالتي هي أحسن" فالحكمة هي العلم قال الله قال رسوله والموعظة الحسنه الترغيب والترهيب تبين ما في طاعة الله من الخير العظيم وما في الدخول في الإسلام من الخير العظيم وما عليه إذا استكبر ولم يقبل الحق إلى غير ذلك أما الجدال بالتي هي أحسن فمعناها بيان الأدلة من غير عنف عند وجود الشبهة لأزالتها وكشفها فعند المجادلة تجادل بالتي هي أحسن وتصبر وتتحمل كما في الآية الأخرى يقول سبحانه "ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن إلا الذين ظلموا منهم " فالظالمون لهم شأن آخر لكن مادمت تستطيع الجدال بالتي هي أحسن وهو يتقبل أو ينصت أو يتكلم بأمر لا يعد فيه ظالما ولا معتديا فاصبر وتحمل بالموعظة الحسنه والأدلة الشرعية والجدال الحسن " (2) "فالنصيحة مني لكل داع إلى الله أن يستعمل الرفق في كلامه وفي خطبته وفي مكاتباته وفي جميع تصرفاته حول الدعوة، يحرص على الرفق مع كل أحد إلا من ظلم، وليس هناك طريق أصلح للدعوة من طريق الرسل فهم القدوة وهم الأئمة وقد صبروا، صبر نوح على قومه ألف سنة إلا خمسين عاماً، وصبر هود، وصبر صالح، وصبر شعيب، وصبر إبراهيم، وصبر لوط، وهكذا غيرهم من الرسل ثم أهلك الله أقوامهم بذنوبهم وأنجى الله الأنبياء وأتباعهم، فلك

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 452)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (6/ 416)

(1/71)

أيها الداعية أسوة في هؤلاء الأنبياء والأخيار، ولك أسوة بالنبي محمد صلى الله عليه وسلم الذي صبر في مكة وصبر في المدينة على وجود اليهود عنده
والمنافقين ومن لم يسلم من الأوس والخزرج حتى هداهم الله وحتى يسر الله إخراج اليهود وحتى مات المنافقون بغيظهم، فأنت لك أسوة بهولاء الأخيار فاصبر وصابر واستعمل الرفق ودع عنك العنف ودع كل سبب يضيق على الدعوة ويضرها ويضر أهلها" (1)
" فالواجب على المصلحين والدعاة أن يسلكوا هذا السبيل وان يعالجوا مشكلات المجتمع بالحكمة والموعظة الحسنة وان يخاطبوا كل إنسان بما يليق به حتى ينجحوا في مهمتهم ويصلوا إلى غايتهم وعلى الداعي أيضاً إلى الله سبحانه والراغب في الإصلاح أن يراعي عاملين آخرين سوى العاملين السابقين وهما: التناصح والتواصي بالحق مع إخوانه وزملائه ومع أعيان المجتمع وقادته وعامل الصبر على ما قد يقع من الأذى من الأعيان أو غيرهم عملاً بما دلت عليه السورة وهي قوله سبحانه " والعصر إن الإنسان لفي خسر. إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر "
وتأسياً بالرسل الكرام عليهم الصلاة والسلام كما قال الله عز وجل لنبيه محمد صلى الله عليه وسلم في آخر سورة الأحقاف وهي مكية " فاصبر كما صبر أولو العزم من الرسل ولا تستعجل لهم " الآية. وقال سبحانه في سورة آل عمران وهي مدنية " لتبلون في أموالكم وأنفسكم ولتسمعن من الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيراً وإن تصبر وتتقوا فان ذلك من عزم الأمور " وقال فيها سبحانه لما نهى عن اتخاذ البطانة من المشركين " وان تصبروا وتتقوا لا يضركم كيدهم شيئاً إن الله بما يعملون محيط " وقال سبحانه في آخر سورة النحل وهي مدنية أيضاً " واصبر وما صبرك إلا بالله

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (6/ 418)

(1/72)

ولا تحزن عليهم ولاتك في ضيق مما يمكرون إن الله مع الذين اتقوا والذين هم محسنون". والآيات في هذا المعنى كثيرة
وكل من سلك مسلك الرسل من الدعاة والمصلحين نجح في دعوته وفاز بالعاقبة الحميدة والنصر على الأعداء ومن سبر ذلك ودرس أخبار المصلحين و سيرتهم علم ذلك وتحققه.
فأسأل الله بأسمائه الحسنى وصفاته العلى أن يصلح أحوال المسلمين ويمنحهم الفقه في الدين وان يوفق قادتهم لكل خير ويصلح لهم البطانة وأن يعيذ المسلمين جميعاً في كل مكان من مضلات الفتن ومن طاعة الهوى والشيطان انه ولي ذلك والقادر عليه وصلى الله على نبينا محمد وآله وصحبه " (1).

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (1/ 252)

(1/73)

المجلس السابع عشر*

(فضل الجهاد والمجاهدين)

" الحمد لله الذي أمر بالجهاد في سبيله ووعد عليه الأجر العظيم والنصر المبين وأشهد أن لا إله إلا لله وحده لا شريك له القائل في كتابه الكريم
" وكان حقاً علينا نصر المؤمنين" وأشهد أن محمداً عبده ورسوله وخليله أفضل المجاهدين وأصدق المناضلين وانصح العباد أجمعين صلى الله عليه وسلم وعلى آله الطيبين الطاهرين وعلى أصحابه الكرام الذين باعوا أنفسهم لله وجاهدوا في سبيله حتى أظهر الله بهم الدين واعز بهم المؤمنين وأذل بهم الكافرين رضي الله عنهم وأكرم مثواهم وجعلنا من أتباعهم بإحسان إلى يوم الدين.
أما بعد
فإن الجهاد في سبيل الله من أفضل القربات ومن أعظم الطاعات بل هو أفضل ما تقرب به المتقربون وتنافس فيه المتنافسون بعد الفرائض وما ذاك إلا لما يترتب عليه من نصر المؤمنين وإعلاء كلمة الدين وقمع الكافرين والمنافقين وتسهيل انتشار الدعوة الإسلامية بين العالمين وإخراج العباد من الظلمات إلى النور ونشر محاسن الإسلام وأحكامه العادلة بين الخلق أجمعين وغير ذلك من المصالح الكثيرة والعواقب الحميدة للمسلمين وقد ورد في فضله وفضل المجاهدين من الآيات القرآنية والأحاديث النبوية ما يحفز الهمم العالية ويحرك كوامن النفوس إلى
___________________________________________________
* في اليوم السابع عشر من رمضان من السنة الثانية للهجرة وقعت معركة بدر الكبرى وسمى الله ذلك اليوم يوم الفرقان لأنه سبحانه فرق فيه بين الحق والباطل بنصر رسوله والمؤمنين وخذل الكفار المشركين وفي رمضان أيضا في السنة الثامنة وقعت غزوة فتح مكة التي أنقذ الله فيها البلد الحرام وطهره من الشرك والأوثان. فرمضان هو شهر الانتصارات والفتوحات في تاريخ الإسلام وهذا من بركات هذا الشهر وفضائله نسال الله أن يعيد للمسلمين عزهم ومجدهم انه على كل شئ قدير

(1/74)

المشاركة في هذا السبيل و الصدق في جهاد أعداء رب العالمين وهو فرض كفاية على المسلمين إذا قام به من يكفي سقط عن الباقين وقد يكون في بعض الأحيان من الفرائض العينية التي لا يجوز للمسلم التخلف عنها إلا بعذر شرعي كما لوا ستنفره الإمام أو حصر بلده العدو أو كان حاضراً بين الصفين
والأدلة على ذلك من الكتاب وألسنه معلومة ومما ورد في فضل الجهاد والمجاهدين من الكتاب المبين قوله تعالى: " أنفروا خفافا وثقالاً وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون لو كان عرضاً قريباً وسفراً قاصداً لا تبعوك ولكن بعدت عليهم الشقة وسيحلفون بالله لو استطعنا لخرجنا معكم يهلكون أنفسهم والله يعلم إنهم لكاذبون. عفا الله عنك لم أذنت لهم حتى يتبين لك الذين صدقوا وتعلم الكذابين. لا يستأذنك الذين يؤمنون بالله واليوم الآخر أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين. إنما يستأذنك الذين لا يؤمنون بالله واليوم الآخر وارتابت قلوبهم فهم في ريبهم يترددون " وقال تعالى في فضل المجاهدين " إن الله أشترى من المؤمنين أنفسهم و أموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وعدا عليه حقا في التوراة والإنجيل والقران ومن أوفى بعهده من الله فاستبشروا ببيعكم الذي بايعتم به وذلك هو الفوز العظيم" وقال عزوجل " ياأيها الذين امنوا هل أدلكم على تجارة تنجيكم من عذاب أليم * تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم أن كنتم تعلمون * يغفر لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبه في جنات عدن ذلك الفوز العظيم * وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين "
والآيات في فضل الجهاد و الترغيب فيه وبيان فضل المجاهدين كثيرة جدا وفيما ذكر سبحانه في هذه الآيات التي سلف ذكرها ما يكفي ويشفي ويحفز الهمم ويحرك النفوس إلى تلك المطالب العالية والمنازل الرفيعة والفوائد الجليلة والعواقب الحميدة والله المستعان

(1/75)

أما الأحاديث الواردة في فضل الجهاد والمجاهدين والتحذير من تركه والأعراض عنه فهي أكثر من أن تحصر وأشهر من أن تذكر ولكن نذكر طرفا يسيرا ليعلم المجاهد الصادق شيئا مما قاله نبيه ورسوله الكريم عليه من ربه أفضل الصلاة والتسليم في فضل الجهاد ومنزلة أهله ففي الصحيحين عن سهل بن سعد رضي الله عنة قال قال رسول الله صلى الله عليه وسلم " رباط يوم في سبيل الله خير من الدنيا وما عليها وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها والروحة يروجها العبد في سبيل الله أو الغدوة خير من الدنيا وماعليها " وعن أبي هريرة رضي الله عنة قال قال رسول الله صلى الله علية وسلم "مثل المجاهد في سبيل الله والله اعلم بمن يجاهد في سبيله كمثل الصائم القائم وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالما مع أجر أو غنيمة" أخرجه مسلم في صحيحة وفي لفظ له " تظمن الله لمن خرج في سبيله لا يخرجه إلا جهاد في سبيلي وإيمان بي وتصديق برسلي فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنه الذي خرج منه نائلا ما نال من أجر أو غنيمة " وعن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله علية وسلم " ما من مكلوم يكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمي اللون لون الدم والريح ريح المسك" متفق عليه وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال "جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم " رواه أحمد والنسائي وصححه الحاكم وفي الصحيحين عن النبي صلى الله عليه وسلم انه سئل أي العمل أفضل؟ قال " إيمان بالله ورسوله " قيل ثم ماذا قال" الجهاد في سبيل الله " قيل ثم ماذا قال "حج مبرور" وعن أبي عبس بن جبر الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " ما أغبرت قدما عبد في سبيل الله فتمسه النار" رواه البخاري في صحيحه وفيه أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " من مات ولم يغزو أو يحدث نفسه به مات على شعبة من نفاق " وعن ابن عمر رضي الله عنهما قال سمعت رسول الله صلى الله عليه وسلم يقول " إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه شئ حتى ترجعوا إلى دينكم " رواه احمد وأبو داود وصححه ابن

(1/76)

القطان وقال الحافظ في البلوغ رجاله ثقات والأحاديث في فضل الجهاد والمجاهدين وبيان ما اعد الله للمجاهدين الصادقين من المنازل العالية والثواب الجزيل وفي الترهيب من ترك الجهاد والإعراض عنه كثيرة جدا وفي الحديثين الأخيرين وما جاء في معناهما الدلالة على أن الإعراض عن الجهاد وعدم تحديث النفس به من شعب النفاق وان التشاغل عنه بالتجارة والزراعة والمعاملة الربوية من أسباب ذل المسلمين وتسليط الأعداء عليهم كما هو الواقع وان ذلك الذل لا ينزع عنهم حتى يرجعوا إلى دينهم بالاستقامة على أمره والجهاد في سبيله
فنسال الله أن يمن على المسلمين جميعا بالرجوع إلى دينه وان يصلح قادتهم ويصلح لهم البطانة ويجمع كلمتهم على الحق ويوفقهم جميعا للفقه في الدين والجهاد في سبيل رب العالمين حتى يعزهم الله ويرفع عنهم الذل ويكتب لهم النصر على أعدائه وأعدائهم انه ولي ذلك والقادر عليه " (1)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 430)

(1/77)

المجلس الثامن عشر

(في معنى الغزو الفكري وخطره)

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لا اله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى اله وأصحابه وإتباعه بإحسان
" يأيها الذين امنوا اتقوا حق تقاته ولا تموتن إلا وانتم مسلمون "
" يأيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجال كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا "
" يأيها الذين امنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما "
أما بعد
" الغزو الفكري هو مصطلح حديث يعني مجموعة الجهود التي تقوم بها أمة من الأمم للاستيلاء على أمة أخرى أو التأثير عليها حتى تتجه وجهة معينه وهو أخطر من الغزو العسكري لأن الغزو الفكري ينحو إلى السرية وسلوك المآرب الخفية في بادئ الأمر فلا تحس به الأمة المغزوة ولا تستعد لصده والوقوف في وجهه حتى تقع فريسة له. وتكون نتيجته أن هذه الأمة تصبح مريضة الفكر والإحساس تحب ما يريده لها عدوها أن تحبه وتكره ما يريد منها أن تكره. وهو داء عضال يفتك بالأمم ويذهب شخصيتها ويزيل معاني الأصالة والقوه فيها. والأمة التي تبتلى به لا تحس بما أصابها ولا تدري عنه ولذلك يصبح علاجها أمرا صعباً وإفهامها سبيل الرشد شيئاً عسيراً " (1) (و) "يتعرض المسلمون عامة ومنهم العرب وغيرهم، والمملكة وغيرها لغزو فكري عظيم تداعت به عليهم أمم الكفر من الشرق والغرب ومن اشد ذلك وأخطره الغزو النصراني الصليبي والغزو الصهيوني والغزو الشيوعي الإلحادي " (2)
" والوسائل التي يستخدمها الغرب لترويج أفكاره كثيرة منها:
1 - محاولة الاستيلاء على عقول أبناء المسلمين وترسيخ المفاهيم الغربية فيها لتعتقد أن الطريقة الفضلى هي طريقة الغرب في كل شيء

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (3/ 438)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 439)

(1/78)

2 - رعايته لطائفة كبيرة من أبناء المسلمين في كل بلد وعنايته بهم وتربيتهم حتى إذا ما تشربوا الأفكار الغربية وعادوا إلى بلادهم أحاطهم بهالة عظيمة من المدح والثناء حتى يتسلموا المناصب والقيادات في بلدانهم وبذلك يروجون الأفكار الغربية وينشئون المؤسسات التعليمية المسايرة للمنهج الغربي أو الخاضعة له
3 - تنشيطه لتعليم اللغات الغربية في البلدان الإسلامية وجعلها تزاحم لغة المسلمين وخاصة اللغة العربية لغة القرآن الكريم
4 - إنشاء الجامعات الغربية والمدارس التبشيرية في بلاد المسلمين ودور الحضانة ورياض الأطفال والمستشفيات والمستوصفات وجعلها أوكار لأغراضه السيئة وتشجيع الدراسة فيها عند الطبقة العالية من أبناء المجتمع ومساعدتهم بعد ذلك على تسلم المراكز القيادية والوظائف الكبيرة حتى يكونوا عونا لأساتذتهم في تحقيق مآربهم في بلاد المسلمين
5 - محاولة السيطرة على مناهج التعليم في بلاد المسلمين ورسم سياستها اما بطريق مباشر او بطريق غير مباشر
6 - قيام طوائف كبيرة من النصارى واليهود بدراسة الإسلام واللغة الغربية وتأليف الكتب وتولي كراسي التدريس في الجامعات حتى أحدث هؤلاء فتنة فكرية كبيرة بين المثقفين من أبناء الإسلام بالشبه التي يلقونها لطلبتهم أو التي تمتلئ بها كتبهم وتروج في بلاد المسلمين

7 - انطلاق الأعداد الكثيرة من المبشرين الداعين إلى النصرانية بين المسلمين وقيامهم بعملهم ذلك على أسس مدروسة وبوسائل كبيرة عظيمة يجند لها مئات الآلاف من الرجال و النساء وتعد لها أضخم الميزانيات وتسهل لها السبل وتذلل لها العقبات
8 - الدعوة إلى إفساد المجتمع المسلم وتزهيد المرأة في وظيفتها وفي الحياة وجعلها تتجاوز الحدود التي حد الله لها وجعل سعادتها في الوقوف عندها وذلك حينما يلقون بين المسلمين الدعوات بأساليب شتى وطرق متعددة إلى أن تختلط النساء بالرجال وإلى أن تشتغل النساء بأعمال الرجال يقصدون من ذلك أفساد المجتمع المسلم والقضاء على الطهر والعفاف الذي يوجد فيه وإقامة قضايا وهميه ودعاوي باطلة في أن المرأة في المجتمع المسلم قد ظلمت وأن لها الحق في كذا وكذا يريدون إخراجها من بيتها وإيصالها حيث يريدون.
9 - أنشاء الكنائس والمعابد وتكثيرها في بلاد المسلمين وصرف الأموال الكثيرة عليها وتزيينها وجعلها بارزة واضحة في أحسن الأماكن وفي اكبر الميادين

(1/79)

10 - تخصيص إذاعات موجهه تدعو إلى النصرانية والشيوعية وتشيد بأهدافها وتضلل بأفكارها أبناء المسلمين السذج الذين لم يفهموا الإسلام ولم تكن لهم تربية كافية علمية.
هذه بعض الوسائل التي يسلكها أعداء الإسلام اليوم من الشرق والغرب في سبيل غزو أفكار المسلمين وتنحية الأفكار السليمة الصالحة لتحل محلها أفكار غريبة شرقية أو غربية وهي كما ترى جهود جبارة وأموال طائلة وجنود كثيرة كل ذلك لإخراج المسلمين من الإسلام إن لم يدخلوا في النصرانية أو اليهودية أو الماركسية إذ يعتقد القوم أن المهمة الرئيسية في ذلك هي إخراجهم من الإسلام وإذا تم التوصل إلى هذه المرحلة فما بعدها سهل وميسور ولكننا مع هذا نقول إن الله سيخيب آمالهم ويبطل كيدهم إذا صدق المسلمون في محاربتهم والحذر من مكائدهم واستقاموا على دينهم لقوله عز وجل {وإن تصبروا وتتقوا لا يضركم كيدهم شيئاً إن الله بما يعملون محيط} لأنهم مفسدون وهو سبحانه لا يصلح عمل المفسدين قال الله تعالى {ويمكرون ويمكر الله والله خير الماكرين} وقال سبحانه {إنهم يكيدون كيدا وأكيد كيدا فمهل الكافرين أمهلهم رويدا} وقال عز وجل {يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم} وقال سبحانه {ولينصرن الله ممن ينصره إن الله لقوي عزيز * الذين إن مكناهم في الأرض أقاموا الصلاة واتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور} والآيات في هذا المعنى كثيرة. ولا شك أن الأمر يحتاج من المسلمين إلى وقفة عقل وتأمل ودراسة في الطريق التي يجب أن يسلكوها والموقف المناسب الذي يجب أن يقفوه وأن يكون لهم من الوعي والإدراك ما يجعلهم قادرين على فهم مخططات أعدائهم وعاملين على إحباطها وإبطالها ولن يتم لهم ذلك إلا بالاستعصام بالله والاستمساك بهديه والرجوع إليه والإنابة له والاستعانة به وتذكر هديه في كل شيء وخاصة في علاقة المؤمنين بالكافرين وتفهم معنى سورة {قل يا أيها الكافرون} وما ذكره سبحانه في قوله {ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم} وقوله {ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا} أسأل الله تعالى أن يهيئ لهذه الأمة من أمرها رشدا وأن يعيذها من مكائد أعدائها ويرزقها الاستقامة في القول والعمل حتى تكون كما أراد الله لها من العزة والقوة والكرامة إنه خير مسئول وصلى الله على نبينا محمد وعلى آله وصحبه وسلم. (1)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (3/ 441)

(1/80)


المجلس التاسع عشر مكانة المرأة في الإسلام، المجلس العشرون (في الاعتكاف)، المجلس الحادي والعشرون (في فضل ليلة القدر) - المفيد في مجالس رمضان

المفيد في مجالس شهر رمضان

المجلس التاسع عشر
مكانة المرأة في الإسلام

" الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين وعلى آله وصحبه ومن سار على دربهم إلى يوم الدين وبعد:
فان للمرأة المسلمة مكانة رفيعة في الإسلام وأثراً كبيراً في حياة كل مسلم فهي المدرسة الأولى في بناء المجتمع الصالح إذا كانت هذه المرأة تسير على هدى من كتاب الله وسنة نبيه صلى الله عليه وسلم لأن التمسك بهما يبعد كل مسلم ومسلمة عن الضلال في كل شيء وضلال الأمم وانحرافها لا يحصل إلا بابتعادها عن نهج الله سبحانه وتعالى. وما جاء به انبياؤه ورسله عليهم الصلاة والسلام قال صلى الله عليه وسلم " تركت فيكم أمرين لن تضلوا ماتمسكتم بهما كتاب الله وسنتي "
ولقد جاء في القرآن الكريم ما يدل على أهمية المرأة أما وزوجة وأختا وبنتنا وما لها من حقوق وما عليها من واجبات وجاءت السنة المطهرة بتفصيل ذلك.
والأهمية تكمن فيما يلقى عليها من أعباء وتتحمل من مشاق تفوق في بعضها أعباء الرجل لذلك كان من أهم الواجبات شكر الوالدة وبرها وحسن صحبتها وهي مقدمة في ذلك على الوالد قال تعالى " ووصينا الإنسان بوالديه حملته أمه وهناً على وهن وفصاله في عامين أن اشكر لي ولوالديك إلي المصير " وقال تعالى " ووصينا الإنسان بوالديه إحسانا حملته أمه كره ووضعته كرها وحمله وفصاله ثلاثون شهراً " وجاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله: من أحق الناس بحسن صحابتي قال

(1/81)

:أمك. قال ثم من قال: أمك. قال ثم من قال: أمك قال ثم من قال: أبوك، ومقتضى ذلك أن تكون للأم ثلاثة أمثال ما للأب من البر
و مكانة الزوجة وتأثيرها على هدوء النفوس أبانته الآية الكريمة قال تعالى: " ومن آياته أن خلق لكم من أنفسكم أزواجاً لتسكنوا إليها وجعل بينكم مودة ورحمة " قال الحافظ ابن كثير رحمه الله في تفسير قوله تعالى:" مودة ورحمة " المودة هي المحبة، والرحمة هي الرأفة، فان الرجل يمسك المرأة أما لمحبة لها أو لرحمة بها بأن يكون لها منه ولد" (1)
" ولقد جاء الإسلام بالمحافظة على كرامة المرأة وصيانتها ووضعها في المقام اللائق بها وحث على إبعادها عما يشينها أو يخدش كرامتها لذلك حرم عليها الخلوة بالأجنبي ونهاها عن السفر بدون محرم ونهاها عن التبرج الذي ذم الله به الجاهلية لكونه من أسباب الفتنة بالنساء وظهور الفواحش كما قال عز وجل " وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى " والتبرج إظهار المحاسن والمفاتن ونهاها عن الاختلاط بالرجال الأجانب عنها والخضوع بالقول عند مخاطبتهم حسماً لأسباب الفتنة والطمع في فعل الفاحشة كما في قوله سبحانه " يا نساء النبي لستن كأحد من النساء أن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولاً معروفاً "، والمرض هنا هو مرض الشهوة كما أمرها بالحشمة في لباسها وفرض عليها الحجاب لما في ذلك من الصيانة لهن وطهارة قلوب الجميع فقال تعالى " يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفوراً رحيماً " وقال سبحانه " وإذا سألتموهن متعاً فسألوهن من وراء حجاب ذلكم اطهر لقلوبكم وقلوبهن ".
وقد امتثلن رضي الله عنهن لأمر الله ورسوله فبادرن إلى الحجاب والتستر عن الرجال الأجانب فقد روى أبو داود بسند حسن عن أم سلمه رضي الله
__________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (3/ 348)

(1/82)

عنها قالت " لما نزلت هذه الآية خرج نساء الأنصار كأن على رؤوسهن الغربان من الأكسية وعليهن أكسية سود يلبسنها " وروى الإمام احمد وأبو داود وابن ماجة عن أم المؤمنين عائشة رضي الله عنها قالت " كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم فإذا حاذونا سدلت إحدانا جلبابها على وجهها من رأسها فإذا جاوزونا كشفناه "
وأم المؤمنين عائشة رضي الله عنها هي أكمل النساء ديناً وعلماً وخلقاً وأدباً قال في حقها المصطفى صلى الله عليه وسلم " فضل عائشة على النساء كفضل الثريد على سائر الطعام " والثريد هو اللحم والخبز وقد ثبت أن النبي صلى الله عليه وسلم " لما أمر بإخراج النساء إلى مصلى العيد قلن يارسول الله إحدانا لا يكون لها جلباب فقال صلى الله عليه وسلم " لتلبسها أختها من جلبابها" رواه البخاري ومسلم. فيؤخذ من هذا الحديث أن المعتاد عند نساء الصحابة أن لا تخرج المرأة إلا بجلباب فلم يأذن لهن رسول الله صلى الله عليه وسلم بالخروج بغير جلباب درءاً للفتنة وحماية لهن من أسباب الفساد وتطهيرا لقلوب الجميع مع أنهن يعشن في خير القرون ورجاله ونساؤه من أهل الإيمان من ابعد الناس عن التهم والريب وقد ثبت في الصحيحين عن عائشة رضي الله عنها قالت " كان رسول الله صلى الله عليه وسلم يصلي الفجر فيشهد معه نساء من المؤمنات متلفعات بمروطهن ثم يرجعن إلى بيوتهن ما يعرفهن أحد من الغلس " فدل هذا الحديث على أن الحجاب والتستر كان من عادة نساء الصحابة الذين هم خير القرون وأكرمها على الله عز وجل وأعلاها أخلاقاً وآدابا وأكملها إيماناً وأصلحها عملاً فهم القدوة الصالحة في سلوكهم وأعمالهم لغيرهم ممن يأتي بعدهم إذا علم هذا تبين أن ما يفعله بعض نساء هذا الزمان من التبرج بالزينة والتساهل في أمر الحجاب وإبراز محاسنهن للأجانب وخروجهن للأسواق متجملات متعطرات أمر مخالف للأدلة الشرعية ولما عليه السلف الصالح وانه منكر يجب على ولاة الأمر من

(1/83)

الأمراء والعلماء ورجال الحسبة تغييره وعدم إقراره كل على حسب طاقته ومقدرته وما يملكه من الوسائل والأسباب التي تؤدي إلى منع هذا المنكر
وحمل النساء على التحجب والتستر وان يلبسن لباس الحشمة والوقار وان لا يزاحمن الرجال في الأسواق " " (1) " فاتقوا الله أيها المسلمون وخذوا على أيدي سفهائكم وامنعوا نساءكم مما حرم الله عليهن وألزموهن التحجب والتستر. واحذروا غضب الله وسبحانه وعظيم عقوبته فقد صح عن النبي صلى الله عليه وسلم انه قال " إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه " وقد قال الله سبحانه وتعالى في كتابه الكريم " لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون. كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون " (1)
(واحذروا رحمكم الله ممن) " يلقون بين المسلمين الدعوات بأساليب شتى وطرق متعددة إلى أن تختلط النساء بالرجال والى أن تشتغل النساء بأعمال الرجال يقصدون من ذلك إفساد المجتمع المسلم والقضاء على الطهر والعفاف الذي يوجد فيه وإقامة قضايا وهمية ودعاوى باطلة في أن المرأة في المجتمع المسلم قد ظلمت وان لها الحق في كذا وكذا ويريدون إخراجها من بيتها وإيصالها إلى حيث يريدون في حين أن حدود الله واضحة وأوامره صريحة وسنة رسول الله صلى الله عليه وسلم بينه " (2)
" وأسأل الله الكريم أن يمن علينا وعلى جميع المسلمين بإتباع كتابه الكريم والتمسك بهدي نبيه صلى الله عليه وسلم وأن يعصمنا من مضلات الفتن وإتباع شهوات النفوس وأن يرينا الحق حقاً ويرزقنا اتباعه والباطل باطلاً ويرزقنا اجتنابه انه خير مسئول وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه. (3)
__________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (4/ 242)
(2) خطر التبرج والسفور لابن باز ص (12) طبعة البحوث العلمية والإفتاء عام 1401هـ
(2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (3/ 443)
(3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (4/ 244)

(1/84)

المجلس العشرون
(في الاعتكاف)
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لا اله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى اله وأصحابه وإتباعه بإحسان
" يأيها الذين امنوا اتقوا حق تقاته ولا تموتن إلا وانتم مسلمون "
" يأيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجال كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا "
" يأيها الذين امنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما "
أما بعد
" الإعتكاف: سنة للرجال والنساء لما ثبت عن النبي صلى الله عليه وسلم انه كان يعتكف في رمضان واستقر أخيرا اعتكافه في العشر الأواخر وكان يعتكف بعض نسائه معه ثم اعتكفن من بعده عليه الصلاة والسلام " (1) " وأفضل ما يكون في رمضان في أي مسجد تقام فيه صلاة الجماعة كما قال الله تعالى " ولا تباشروهن وأنتم عاكفون في المساجد" (2) " ولأن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان. وترك ذلك مرة فاعتكف في شوال والمقصود من ذلك هو التفرغ للعبادة والخلوة بالله لذلك وهذه هي الخلوة الشرعية وقال بعضهم في تعريف الاعتكاف: هو قطع العلائق عن كل الخلائق للاتصال بخدمة الخالق والمقصود من ذلك قطع العلائق الشاغلة عن طاعة الله وعبادته " (3) "ومحل الاعتكاف المساجد التي تقام فيها صلاة الجماعة وإذا كان يتخلل اعتكافه جمعة فالأفضل أن يكون اعتكافه في المسجد الجامع إذا تيسر ذلك وليس لوقته حد محدود في أصح أقوال أهل العلم ولا يشترط له الصوم ولكن مع الصوم أفضل والسنة له أن يدخل معتكفة حين ينوي الاعتكاف ويخرج بعد مضي المدة التي نواها وله قطع ذلك إذا دعت الحاجة إلى ذلك لأن الاعتكاف سنة ولا يجب بالشروع فيه إذا لم يكن منذوراً ويستحب الاعتكاف في العشر الأواخر من رمضان تأسياً بالنبي صلى الله عليه وسلم ويستحب لمن أعتكفها دخول معتكفة بعد صلاة الفجر من اليوم الحادي والعشرين إقتداء بالنبي صلى الله عليه وسلم ويخرج متى انتهت العشر
وإن قطعه فلا حرج عليه إلا أن يكون منذوراً كما تقدم والأفضل أن يتخذ مكاناً معيناً في
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 442)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 440)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 437

(1/85)

المسجد يستريح فيه إذا تيسر ذلك " (1) " والذي على المعتكف أن يلزم معتكفه ويشتغل بذكر الله والعبادة ولا يخرج إلا لحاجة الإنسان كالبول والغائط ونحو ذلك أو لحاجة الطعام إذا كان
لم يتيسر له من يحضر له الطعام فيخرج لحاجته فقد كان النبي صلى الله عليه وسلم يخرج لحاجته ولا يجوز للمرأة أن يأتيها زوجها وهي في الاعتكاف وكذلك المعتكف ليس له أن يأتي زوجته وهو معتكف لأن الله تعالى قال {ولا تباشروهن وأنتم عاكفون في المساجد} والأفضل له أن لا يتحدث مع الناس كثيراً بل يشتغل بالعبادة والطاعة لكن لو زاره بعض إخوانه أو زار المرأة بعض محارمها أو بعض أخواتها في الله وتحدثت معهم أو معهن فلا بأس. وكان البني صلى الله عليه وسلم يزوره نساؤه في معتكفه ويتحدث معهن ثم ينصرفن فدل ذلك على أنه لا حرج في ذلك " (2) " ولا بأس بالنوم والأكل في المسجد للمعتكف وغيره لأحاديث وآثار وردت في ذلك ولما ثبت من حال أهل الصفة مع مراعاة الحرص على نظافة المسجد والحذر من أسباب توسيخه من فضول الطعام أو غيرها. لما جاء في الحديث عن النبي صلى الله عليه وسلم انه قال: " عرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد " رواه أبو داود والترمذي وصححه ابن خزيمة ولحديث عائشة رضي الله عنها " أن النبي صلى الله عليه وسلم أمر ببناء المساجد في الدور وأن تنظف وتطيب " رواه الخمسة إلا النسائي وسنده جيد والدور هي الحارات والقبائل القاطنة في المدن " (3)
(أيها المسلمون إن الصوم عمل صالح عظيم و ثوابه جزيل ولا سيما صوم
فعظموه رحمكم الله بالنية الصالحة والإجتهاد في حفظ صيامه وقيامه) رمضان " (4)
والمسابقة فيه إلى الخيرات والمبادرة فيه إلى التوبة النصوح من جميع الذنوب
والسيئات " (5) "واحذروا ما نهاكم الله عنه ورسوله واستقيموا على طاعته في رمضان وغيره وتواصوا بذلك وتعاونوا عليه وتآمرو بالمعروف وتناهوا عن المنكر لتفوزوا بالكرامة والسعادة والعزة والنجاة في الدنيا والآخرة والله المسئول أن يعيذنا وإياكم و سائر المسلمين من أسباب غضبه وأن يتقبل منا جميعا صيامنا وقيامنا وأن يصلح ولاة أمر المسلمين وأن ينصر بهم دينه ويخذل بهم أعداءه وأن يوفق الجميع للفقه في الدين والثبات عليه والحكم به والتحاكم إليه في كل شيء إنه على كل شيء قدير وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين. (6)
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 442)
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 440)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 438)
4) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 25)
5) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 23)
6) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 36)

(1/86)

المجلس الحادي والعشرون
(في فضل ليلة القدر)
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لااله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى اله وأصحابه وإتباعه بإحسان
(يأيها الذين امنوا اتقوا حق تقاته ولا تموتن إلا وانتم مسلمون)
(يأيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجال كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا)
(يأيها الذين امنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما)
أما بعد
" ليلة القدر هي أفضل الليالي وقد أنزل الله فيها القرآن وأخبر سبحانه أنها خير من ألف شهر وأنها مباركة وانه يُفْرقُ فيها كل أمر حكيم كما قال سبحانه في أول سورة الدخان {حمّ* والكتاب المبين* إنا أنزلناه في ليلة مباركة إنا كنا منذرين * فيها يفرق كل أمر حكيم * أمرا من عندنا إنا كنا مرسلين * رحمة من ربك إنه هو السميع العليم *} وقال سبحانه {إنا أنزلناه في ليلة القدر* ومآ أدراك ما ليلة القدر* ليلة القدر خير من ألف شهر* تنزل الملائكة والروح فيها بإذن ربهم من كل أمر* سلام هي حتى مطلع الفجر*} وصح عن رسول الله صلى الله عليه وسلم أنه قال " من قام ليلة القدر إيماناً واحتسابا غفر له ما تقدم من
ذنبه "متفق على صحته وقيامها يكون بالصلاة والذكر والدعاء وقراءة القرآن وغير ذلك من وجوه الخير وقد دلت هذه السورة. العظيمة أن العمل فيها خير من العمل في ألف شهر مما سواها وهذا فضل عظيم ورحمة من الله لعباده فجدير بالمسلمين أن يعظموها وان يحيوها بالعبادة وقد أخبر النبي صلى الله عليه وسلم أنها في العشر الأواخر من رمضان وأن أوتار العشر أرجى من غيرها فقال عليه الصلاة والسلام " التمسوها في العشر الأواخر من رمضان التمسوها في كل وتر " وقد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم: أن هذه الليلة متنقلة في العشر وليست في ليلة معينة منها دائماً فقد تكون في ليلة إحدى وعشرين وقد تكون في ليلة ثلاثة وعشرين وقد تكون في ليلة خمس وعشرين وقد تكون في ليلة سبع وعشرين وهي أحرى الليالي وقد تكون في ليلة تسع وعشرين وقد تكون في الأشفاع. فمن قام ليالي العشر كلها إيماناً واحتسابا أدرك هذه الليلة بلا شك وفاز بما وعد الله أهلها وقد كان النبي صلى الله عليه وسلم يخص هذه الليالي بمزيد اجتهاد لا يفعله في العشرين

(1/87)

الأول قالت عائشة رضي الله عنها كان النبي صلى الله عليه وسلم: يجتهد في العشر الأواخر ما لا يجتهد في غيرها وقالت: كان إذا دخل العشر أحيا ليله وأيقظ أهله وجد وشد المئزر. وكان يعتكف فيها عليه الصلاة والسلام غالباً. وقد قال الله عز وجل {لقد كان لكم في رسول الله أسوة حسنة} وسألته عائشة رضي الله عنها فقالت يا رسول الله إن وافقت ليلة القدر فما أقول فيها قال " قولي اللهم إنك عفو تحب العفو فأعفوا عني " وكان أصحاب النبي صلى الله عليه وسلم رضي الله عنهم وكان السلف بعدهم يعظمون هذه العشر ويجتهدون فيها بأنواع الخير
فالمشروع للمسلمين في كل مكان أن يتأسوا بنبيهم صلى الله عليه وسلم وبأ صحابه الكرام رضي الله عنهم وبسلف هذه الأمة الأخيار فيحيوا هذه الليالي بالصلاة وقراءة القرآن وأنوع الذكر والعبادة إيماناً واحتسابا حتى يفوزوا بمغفرة الذنوب وحط الأوزار والعتق من النار فضلاً منه سبحانه وجوداً وكرماً وقد دل الكتاب والسنة أن هذا الوعد العظيم مما يحصل باجتناب الكبائر كما قال سبحانه {إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلاً كريماً} وقال النبي صلى الله عليه وسلم " الصلوات الخمس والجمعة إلى الجمعة
ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر "خرجه الإمام مسلم في صحيحة " (1)
(أيها المسلمون إن الصوم عمل صالح عظيم و ثوابه جزيل ولا سيما صوم
فعظموه رحمكم الله بالنية الصالحة والإجتهاد في حفظ صيامه وقيامه) رمضان " (2)
والمسابقة فيه إلى الخيرات والمبادرة فيه إلى التوبة النصوح من جميع الذنوب
والسيئات " (3) " واحذروا ما نهاكم الله عنه ورسوله واستقيموا على طاعته في رمضان وغيره وتواصوا بذلك وتعاونوا عليه وتآمرو بالمعروف وتناهوا عن المنكر لتفوزوا بالكرامة والسعادة والعزة والنجاة في الدنيا والآخرة والله المسئول أن يعيذنا وإياكم و سائر المسلمين من أسباب غضبه وأن يتقبل منا جميعا صيامنا وقيامنا وأن يصلح ولاة أمر المسلمين وأن ينصر بهم دينه ويخذل بهم أعداءه وأن يوفق الجميع للفقه في الدين والثبات عليه والحكم به والتحاكم إليه في كل شيء إنه على كل شيء قدير وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين. (4)
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 425
2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 25)
3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 23)
4) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 36)

(1/88)


المجلس الثاني والعشرون (الأمر بالمعروف والنهي عن المنكر)، المجلس الثالث والعشرون نصيحة عامة حول بعض كبائر الذنوب، المجلس الرابع والعشرون الصدق والنصح في جميع المعاملات والحذر من المال الحرام - المفيد في مجالس رمضان

المفيد في مجالس شهر رمضان

المجلس الثاني والعشرون

(الأمر بالمعروف والنهي عن المنكر)

" الحمد لله والصلاة والسلام على رسول الله أما بعد:
فان من أهم الواجبات الإسلامية التي يترتب عليها صلاح المجتمع وسلامته ونجاته في الدنيا والآخرة الأمر بالمعروف والنهي عن المنكر وذلك هو سفينة النجاة كما ثبت في صحيح البخاري عن النعمان بن بشير رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول " مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وبعضهم أسفلها فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا: لو أن خرقنا من نصيبنا خرقاً ولم نؤذ من فوقنا " قال النبي صلى الله عليه وسلم " فان يتركوهم وما أرادوا هلكوا جميعاً وان أخذوا على أيديهم نجو ونجوا جميعاً "
فتأمل أيها المسلم هذا المثل العظيم من سيد ولد آدم ورسول رب العالمين واعلم الخلق بأحوال المجتمع وأسباب صلاحه وفساده تجده واضح الدلالة على عظم شأن الأمر بالمعروف والنهي عن المنكر وانه سبيل النجاة وطريق صلاح المجتمع ويتضح من ذلك أيضاً انه واجب على المسلمين وفرض عليهم القيام به لأنه هو الوسيلة إلى سلامتهم من أسباب الهلاك وقد أكثر الله سبحانه في كتابه الكريم من ذكر الأمر بالمعروف والنهي عن المنكر وذكر أن أمة محمد صلى الله عليه وسلم هي خير الأمم بسبب صفاتها الحميدة التي من أهمها قيامها بالأمر بالمعروف والنهي عن المنكر كما قال عز وجل "كنتم خير أمة أخرجت

(1/89)

للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله " وتأمل أيها المسلم الذي يهمه دينه وصلاح مجتمعه كيف بدأ الله سبحانه في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الإيمان مع كون الإيمان شرطاً لصحة جميع العبادات يتبين لك عظم شأن هذا الواجب وانه سبحانه إنما قدم ذكره لما يترتب عليه من الصلاح العام وقال عز وجل " والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن النكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم " فانظر يا أخي كيف بدأ في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الصلاة والزكاة وما ذاك إلا لما تقدم بيانه من عظم شأنه وعموم منفعته وتأثيره في المجتمع وتدل الآية أيضاً على أن الأمر بالمعروف والنهي عن المنكر من أخص أخلاق المؤمنين والمؤمنات وصفاتهم الواجبة التي لا يجوز لهم التخلي عنها أو التساهل بها والآيات في هذا المعنى كثيرة. وقد ذم الله سبحانه من ترك هذا الواجب من كفار بني إسرائيل ولعنهم على ذلك فقال سبحانه في كتابه المبين من سورة المائدة "لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون " وفي هذه الآية إرشاد من الله سبحانه وتعالى لأمة محمد صلى الله عليه وسلم إلى أن سبب لعن كفار بني إسرائيل وذمهم هو عصيانهم واعتداؤهم وان من ذلك عدم تناهيهم عن المنكر فيما بينهم لتحذر هذه الأمة سبيلهم الوخيم. ويبتعدوا عن هذا الخلق الذميم ويتضح من ذلك أن هذه الأمة متى تخلقت بأخلاق كفار بني إسرائيل المذمومة استحقت ما استحقه أولئك من الذم واللعن لأنه لا صلة بين العباد وبين ربهم إلا صلة العبادة والطاعة فمن

(1/90)

استقام على عبادة الله وحده وامتثال أوامره وترك نواهيه استحق من الله الكرامة فضلاً منه وإحساناً وفاز بالثناء الحسن والعاقبة الحميدة ومن حاد عن سبيل الحق استحق الذم واللعن وباء بالخيبة والخسران وقد صح عن النبي صلى الله عليه وسلم انه قال " من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان " رواه مسلم رحمه الله في صحيحه وروى مسلم أيضاً عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم انه تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل " فاتق الله أيها المسلم في نفسك وجاهدها لله واستقم على أمره وجاهد من تحت يديك من الأهل والذريه وغيرهم وأمرهم بالمعروف وانههم عن المنكر حسب طاقتك في كل مكان وزمان عملاً بهذا الأدلة الشرعية التي ذكرتها لك آنفاً وتخلق بأخلاق المؤمنين وأحذر من أخلاق الكافرين والمجرمين واحرص جهدك على نجاتك ونجاة اهلك وإخوانك المسلمين كما قال عز وجل " وأمر أهلك بالصلاة واصطبر عليها " وقال سبحانه " يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون ". وروى عن النبي صلى الله عليه وسلم أنه صعد المنبر فحمد الله وأثنى عليه وقال " يا أيها الناس إن الله يقول لكم مروا بالمعروف وأنهوا عن المنكر قبل أن تدعوني فلا أجيبكم وتسألوني فلا أعطيكم وتستنصروني فلا أنصركم " أخرجه ابن ماجة وابن حبان في صحيحه وهذا لفظ ابن حبان.

(1/91)

والمعروف يا أخي هو كل ما أمر الله به ورسوله والمنكر هو كل ما نهى الله عنه ورسوله فيدخل في المعروف جميع الطاعات القولية والفعلية ويدخل في المنكر جميع المعاصي القولية والفعلية. ثم أعلم يا أخي أن كل مسلم راع على من تحت يده ومسئول عن رعيته كما ثبت في صحيح البخاري رحمه الله عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم انه قال "كلكم راع وكلكم مسئول عن رعيته فالإمام راع ومسئول عن رعيته والرجل راع في أهل بيته ومسئول عن رعيته والمرأة راعية في بيت زوجها ومسئولة عن رعيتها والعبد راع في مال سيده ومسئول عن رعيته، ثم قال صلى الله عليه وسلم " ألا فكلكم راع ومسئول عن رعيته "
فاتق الله يا عبد الله وأعد جواباً لهذا السؤال قبل أن ينزل بك من أمر الله ما لا قبل لك به والله المسئول عن يهدينا جميعاً صراطه المستقيم وأن يوفقنا وسائر المسلمين للقيام بأمره والثبات على دينه والتآمر بالمعروف والتناهي عن المنكر والتواصي بالحق والصبر عليه بصدق وإخلاص انه ولي ذلك والقادر عليه وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه ومن اهتدى بهداه ". (1)
__________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (3/ 264)

(1/92)

المجلس الثالث والعشرون

نصيحة عامة حول بعض كبائر الذنوب

الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على سيد الأولين والآخرين وعلى جميع الأنبياء والمرسلين وال كل وسائر الصالحين
أما بعد (1)
"فإن وصيتي لكل مسلم تقوى الله سبحانه وتعالى في جميع الأحوال وأن يحفظ لسانه عن جميع الكلام إلا كلاما ظهرت فيه المصلحة؛ لأنه قد ينجر الكلام المباح إلى حرام أو مكروه وذلك كثير بين الناس قال الله سبحانه وتعالى مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ وقال تعالى: وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا وقال صلى الله عليه وسلم في الحديث المتفق عليه عن أبي هريرة رضي الله عنه من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت
وهناك أشياء قد يجرها الكلام ينبغي التنبيه عليها والتحذير منها لكونها من الكبائر التي توجب غضب الله وأليم عقابه وقد فشت في بعض المجتمعات
من هذه الأشياء:
1 - الغيبة: وهي ذكرك أخاك بما يكره لو بلغه ذلك سواء ذكرته بنقص في بدنه أو نسبه أو خلقه أو فعله أو قوله أو في دينه أو دنياه بل وحتى في ثوبه وداره ودابته فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال أتدرون ما الغيبة قالوا الله ورسوله أعلم قال "ذكرك أخاك بما يكره" قال أفرأيت إن كان في أخي ما أقول قال "إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهته رواه مسلم
والغيبة محرمة لأي سبب من الأسباب سواء كانت لشفاء غيظ أو مجاملة للجلساء ومساعدتهم على الكلام أو لإرادة التصنع أو الحسد أو اللعب

(1/93)

أو الهزل تمشية الوقت فيذكر عيوب غيره بما يضحك وقد نهى الله سبحانه وتعالى عنها وحذر منها عباده في قوله عز وجل يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ.
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 41)

وفي الحديث عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: كل المسلم على المسلم حرام دمه وماله وعرضه رواه مسلم. وقال صلى الله عليه وسلم في خطبته في حجة الوداع: إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ألا هل بلغت رواه البخاري ومسلم. وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: من أربأ الربا استطالة المرء في عرض أخيه رواه البزار وأبو داود، والأحاديث الثابتة عن رسول الله صلى الله عليه وسلم في تحريم الغيبة وذمها، والتحذير منها كثيرة جدا.
2 - مما ينبغي اجتنابه والابتعاد عنه والتحذير منه (النميمة) التي هي نقل الكلام من شخص إلى آخر، أو من جماعة إلى جماعة، أو من قبيلة إلى قبيلة لقصد الإفساد والوقيعة بينهم وهي كشف ما يكره كشفه سواء أكره المنقول عنه أو المنقول إليه. أو كره ثالث وسواء أكان ذلك الكشف بالقول أو الكتابة أو الرمز أو بالإيماء، وسواء أكان المنقول من الأقوال أو الأعمال، وسواء كان ذلك عيبا أو نقصا في المنقول عنه أو لم يكن،
فيجب أن يسكت الإنسان عن كل ما يراه من أحوال الناس إلا ما في حكايته منفعة لمسلم أو دفع لشر.

(1/94)

والباعث على النميمة إما إرادة السوء للمحكي عنه أو إظهار الحب للمحكي عليه أو الاستمتاع بالحديث والخوض في الفضول والباطل وكل هذا حرام، وكل من حملت إليه النميمة بأي نوع من أنواعها يجب عليه عدم التصديق؛ لأن النمام يعتبر فاسقا مردود الشهادة قال الله تعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ وعليه أن ينهاه عن ذلك وينصحه ويقبح فعله لقوله تعالى: وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وأن يبغضه في الله وألا يظن بأخيه المنقول عنه السوء بل يظن به خيرا؛ لقوله تعالى يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ ولقول النبي صلى الله عليه وسلم: إياكم والظن فإن الظن أكذب الحديث متفق على صحته.
وعليه ألا يتجسس على من حُكي له عنه وألا يرضى لنفسه ما نهى عنه النمام فيحكي النميمة التي وصلته.
وأدلة تحريم النميمة كثيرة من الكتاب والسنة منها قوله تعالى وَلا تُطِعْ كُلَّ حَلافٍ مَهِينٍ * هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ وقوله تعالى وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ وعن حذيفة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لا يدخل الجنة نمام متفق عليه
وعن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال ألا أنبئكم ما العضه؟ هي النميمة القالة بين الناس رواه مسلم
والنميمة من الأسباب التي توجب عذاب القبر لما روى ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم مر بقبرين فقال إنهما يعذبان وما يعذبان في كبير ثم قال بلى كان أحدهما لا يستتر من بوله وكان الآخر يمشي بالنميمة متفق عليه.

(1/95)

وإنما حرمت الغيبة والنميمة لما فيهما من السعي بالإفساد بين الناس وإيجاد الشقاق والفوضى وإيقاد نار العداوة والغل والحسد والنفاق وإزالة كل مودة وإماتة كل محبة بالتفريق والخصام والتنافر بين الأخوة المتصافين ولما فيهما أيضا من الكذب والغدر والخيانة والخديعة وكيل التهم جزافا للأبرياء وإرخاء العنان للسب والشتائم وذكر القبائح ولأنهما من عناوين الجبن والدناءة والضعف هذا إضافة إلى أن أصحابهما يتحملون ذنوبا كثيرة تجر إلى غضب الله وسخطه وأليم عقابه
3 - ومما يجب اجتنابه والبعد عنه الخصلة الذميمة ألا وهي الحسد وهي أن يتمنى الإنسان زوال النعمة عن أخيه في الله سبحانه سواء أكانت نعمة دين أو دنيا وهذا اعتراض على ما قضاه الله وقسمه بين عباده وتفضل به عليهم وظلم من الحاسد لنفسه فينقص إيمانه بذلك ويجلب المصائب والهموم لنفسه ويفتك بها فتكا ذريعا قال الله سبحانه وتعالى أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال لا تحاسدوا ولا تباغضوا ولا تدابروا ولا تناجشوا ولا يبع بعضكم على بيع بعض وكونوا عباد الله إخوانا رواه مسلم وعن أبي هريرة رضي الله عنه أيضا أن النبي صلى الله عليه وسلم قال إياكم والحسد فإن الحسد يأكل الحسنات كما تأكل النار الحطب رواه أبو داود.
4 - ينبغي الابتعاد عن الظلم وهو الجور ووضع الشيء في غير موضعه الشرعي وأكبره الشرك بالله سبحانه وتعالى ومبارزته بالمخالفة والمعصية قال الله سبحانه وتعالى إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ وقال عز وجل: وَالْكَافِرُونَ هُمُ الظَّالِمُونَ وكذا أخذ مال الغير بغير حق أو اغتصاب شيء من أرضه أو الاعتداء عليه وهو أيضا كبيرة من الكبائر ومعصية لله وهو والعياذ بالله ناشئ عن ظلمة في القلب لأنه لو استنار قلبه بنور الهدى لاعتبر قال الله سبحانه وتعالى مَا لِلظَّالِمِينَ

(1/96)

مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ وقال تعالى وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ وقال تعالى وَلا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ وقال تعالى وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا وفي صحيح مسلم عن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: يقول الله تعالى يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا الحديث. وعن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: اتقوا الظلم فإن الظلم ظلمات يوم القيامة الحديث. . وعن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال: المسلم من سلم المسلمون من لسانه ويده والمهاجر من هجر ما نهى الله عنه متفق عليه. وهذه الأحاديث وما جاء في معناها تدل على وجوب الحذر من الظلم في الأنفس والأعراض والأموال، لما في ذلك من الشر العظيم والفساد الكبير والعواقب الوخيمة كما تدل على وجوب التوبة إلى الله سبحانه مما سلف من ذلك والتواصي بترك ما حرم الله من الظلم وغيره من سائر المعاصي.
وفقني الله وإياكم لمحاسن الأخلاق وصالح الأعمال وجنبنا مساوئ الأخلاق ومنكرات الأعمال، وهدانا صراطه المستقيم، إنه جواد كريم.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (3/ 236)

(1/97)

المجلس الرابع والعشرون
الصدق والنصح في جميع المعاملات والحذر من المال الحرام
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه. ... أما بعد:
" فإن الله سبحانه وتعالى أوجب على المسلمين الصدق والنصح في جميع المعاملات، وحرم عليهم الكذب والغش والخيانة، وما ذاك إلا لما في الصدق والنصح وأداء الأمانة من صلاح أمر المجتمع والتعاون السليم بين أفراده والسلامة من ظلم بعضهم لبعض وعدوان بعضهم على بعض، ولما في الغش والخيانة والكذب من فساد أمر المجتمع وظلم بعضه لبعض وأخذ الأموال بغير حقها وإيجاد الشحناء والتباغض بين الجميع، ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: الدين النصيحة قيل لمن يا رسول الله؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم خرجه مسلم في صحيحه. وفي الصحيحين عن جرير بن عبد الله البجلي رضي الله عنه قال: بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم وفي الصحيحين أيضا عن حكيم بن حزام رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: البيعان بالخيار ما لم يتفرقا أو قال حتى يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما وصح عن النبي صلى الله عليه وسلم أنه قال: من غشنا فليس منا وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: مر النبي صلى الله عليه وسلم على صبرة من طعام فأدخل يده فيها فنالت أصابعه بللا فقال ما هذا يا صاحب الطعام؟ قال أصابته السماء يا

(1/98)

رسول الله قال "أفلا جعلته فوق الطعام كي يراه الناس من غش فليس مني فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على وجوب النصح والبيان والصدق في المعاملات وعلى تحريم الكذب والغش والخيانة في ذلك كما تدل على أن الصدق والنصح من أسباب البركة في المعاملة، وأن الكذب والغش من أسباب محقها، ومن النصح والأمانة بيان العيوب الخفية للمشتري والمستأجر وبيان حقيقة الثمن والسوم عند الإخبار عنهما. ومن الغش والخيانة الزيادة في السوم أو الثمن ليبذل المشتري أو المستأجر مثل ذلك أو قريبا منه. وفي الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم رجل على فضل ماء بالفلاة يمنعه من ابن السبيل ورجل بايع رجلا بسلعة بعد العصر فحلف له بالله لأعطي بها كذا وكذا فصدقه وهو على غير ذلك ورجل بايع إماما لا يبايعه إلا للدنيا فإن أعطاه منها وفى وإن لم يعطه منها لم يف فالواجب على جميع المسلمين تقوى الله في المعاملة والحذر من أسباب غضب الله وأليم عقابه الذي توعد به أصحاب الغش والخيانة والكذب، كما يجب على الجميع التواصي بالصدق والنصح وتقوى الله في جميع الأمور. لأن في ذلك سعادة الدنيا والآخرة وصفاء القلوب وصلاح المجتمع، وفي ذلك أيضا حصول البركة في المعاملة والسلامة من أكل الحرام ومن ظلم المسلم لأخيه. وقد صح عن النبي صلى الله عليه وسلم أنه قال: المؤمن للمؤمن كالبنيان يشد بعضه بعضا" وشبك بين أصابعه وقال عليه الصلاة والسلام: مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى " (1)
"روى مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله: إن الله تعالى طيب لا يقبل إلا طيبا، وإن الله أمر المؤمنين بما أمر به المرسلين " فقال تعالى يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا

(1/99)

وقال تعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام، وغذي بالحرام فأنى يستجاب له
"فاتقوا الله أيها المسلمون، واحذروا سخطه، وتجنبوا أسباب غضبه فإنه جل وعلا غيور إذا انتهكت محارمه، وقد ورد في الحديث الصحيح لا أحد أغير من الله ". وجنبوا أنفسكم وأهليكم المال الحرام والأكل الحرام، نجاة بأنفسكم وأهليكم من النار التي جعلها الله أولى بكل لحم نبت من الحرام كما أن المأكل الحرام سبب لحجب الدعاء وعدم الإجابة لما مر من حديث أبي هريرة عند مسلم، ولما رواه الطبراني عن ابن عباس، رضي الله عنهما قال: تليت عند رسول الله صلى الله عليه وسلم هذه الآية: يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلالًا طَيِّبًا فقام سعد بن أبي وقاص فقال: يا رسول الله ادع الله أن يجعلني مستجاب الدعوة، فقال النبي صلى الله عليه وسلم: يا سعد أطب مطعمك تكن مستجاب الدعوة، والذي نفس محمد بيده إن العبد ليقذف اللقمة الحرام في جوفه ما يقبل الله منه عملا أربعين يوما، وأيما عبد نبت لحمه من سحت فالنار أولى به {ذكر ذلك الحافظ ابن رجب رحمه الله في جامع العلوم والحكم عن رواية الطبراني رحمه الله، فدل ذلك على أن عدم إطابة المطعم وحليَة المأكل مانع من استجابة الدعاء، حاجب عن رفعه إلى الله، وكفى بذلك وبالا وخسرانا على صاحبه نعوذ بالله من ذلك.
1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (4/ 103)

وقد دعاكم الله إلى وقاية أنفسكم وأهليكم من النار، والنجاة بها من عذاب الله وأليم عقابه، حيث قال سبحانه وتعالى يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا

(1/100)

أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ
فاستجيبوا أيها المسلمون لنداء ربكم وأطيعوا أمره واجتنبوا نهيه، واحذروا أسباب غضبه، تسعدوا في الدنيا والآخرة، قال الله تعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ *وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ
والله المسئول أن يجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه، ومن المتعاونين على البر والتقوى، الملتزمين بكتاب الله، وسنة رسول الله صلى الله عليه وسلم، وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا، وأن ينصر دينه، ويعلي كلمته، ويوفق ولاة أمرنا لكل ما فيه صلاح العباد والبلاد، إنه ولي ذلك والقادر عليه. " (1)

1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (3/ 359)

(1/101)


المجلس الخامس والعشرون أخلاق المؤمنين والمؤمنات، المجلس السادس والعشرون (وجوب التعاون على البر والتقوى)، المجلس السابع والعشرون (من معاني الأخوة الإسلامية) - المفيد في مجالس رمضان

المفيد في مجالس شهر رمضان

المجلس الخامس والعشرون
أخلاق المؤمنين والمؤمنات))

" بسم الله الرحمن الرحيم والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وأفضل الدعاة إلى سبيل الله وعلى آله وأصحابه ومن سلك سبيله وأهتدى بهداه إلى يوم الدين.
أما بعد:
بين الله سبحانه في كتابه الكريم في مواضع كثيرة أخلاق المؤمنين وأخلاق المؤمنات وكررها ليعلمها المؤمن فيأخذ بها ويستقيم عليها ولتعلمها المؤمنة فتأخذ بها وتستقيم عليها ولا فرق في ذلك بين الأمراء والأطباء والعلماء وعامة المؤمنين من الذكور والإناث كلهم مطالبون بهذه الأخلاق مطالبون بالتحلي بالأخلاق الإيمانية التي شرعها الله لعباده وأمرهم بها وجعلها طريقاً للسعادة في الدنيا والآخرة وسبيلاً لمصلحة الجميع في هذه الدار وطريقاً للنجاة يوم القيامة ومن جمله الآيات وأجمعها في ذلك قول الله سبحانه في سورة التوبة "والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقومون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله أن الله عزيز حكيم " (1) " هذه من أخلاق أهل الإيمان الرجال والنساء بعضهم أولياء بعض والأولياء فيما بينهم من أخلاقهم المحبة والتواصي بالخير والتعاون على البر والتقوى فلا يغتاب بعضهم بعضا ولا ينم
__________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (7/ 188)

(1/102)

عليه. ولا يشهد عليه بالزور ولا يظلمه هكذا المؤمنون والمؤمنات أولياء ليسوا متباغظين ولا متحاسدين ولا متشاحنين ولا يظلمه في قول ولا عمل ولا دم ولا مال ولا يغشه في معاملة ولا يخونه في جميع الأحوال ثم قال سبحانه " يأمرون بالمعروف " هكذا أينما كانوا يأمرون بالمعروف وينهون عن المنكر بالأسلوب الحسن وبالطريقة الحميدة وبالعلم والبصيرة كما قال تعالى " قل هذه سبيلي ادعوا إلى الله على بصيرة " فهم يأمرون عن بصيرة وينهون عن بصيرة والمعروف ما أمر الله به ورسوله والمنكر ما أنكره الله ورسوله ونهى عنه هكذا المؤمنون والمؤمنات إذا رأوا من بعض إخوانهم تقصيرا في طاعة الله أمروهم بمعروف وان رأوهم يتخلفون عن الصلاة في الجماعة قالوا لهم. اتقوا الله وحافظوا على الجماعة فهي مفروضة عليكم ولا تتشبهوا بالمنافقين وهكذا لو رأيته يتعاطى الربا نصحته لله أو رايته يجالس من ليس من الطيبين تنصحه وتذكر بالله" فالمؤمن مرآة أخيه المؤمن " كما جاء ذلك في الحديث الصحيح عن النبي صلى الله عليه وسلم ويقول سبحانه في آخر سورة التوبة لما ذكر المجاهدين قال في وصفهم " التائبون العابدون الحامدون السائحون الراكعون الساجدون الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله " هذه أخلاق أهل الإيمان والجهاد وقال سبحانه في سورة يونس عليه الصلاة والسلام " ألا أن أولياء الله لا خوف عليهم ولا هم يحزنون ثم بينهم فقال " الذين آمنوا وكانوا يتقون " هؤلاء أولياء الله إذا أردت أن تصير منهم فعليك بهذه الأخلاق العظيمة وهو الإيمان الصادق بالله ورسوله وبكل ما أخبر الله به ورسوله والتقوى بطاعة الأوامر وترك النواهي فمن تخلق بهذا الخلق فهو من أولياء الله الذين لا خوف عليهم ولا هم يحزنون وهم الذين آمنوا وكانوا يتقون "
وقال سبحانه في سورة المؤمنون "قد أفلح المؤمنون الذين هم في صلاتهم خاشعون. والذين عن اللغو معرضون. والذين هم للزكاة فاعلون. والذين هم

(1/103)

لفروجهم حافظون. إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين. فمن ابتغى وراء ذلك فأولئك هم العادون والذين هم لأماناتهم وعهدهم راعون. والذين هم على صلواتهم يحافظون أولئك هم الوارثون الذين يرثون الفردوس هم فيها خالدون ".
هذه أخلاق المؤمنين في كل مكان وزمان يذكرها سبحانه ليعلمها العباد ويستقيموا عليها ويحفظوها ومعنى قوله سبحانه " قد أفلح المؤمنين " أي فازوا وظفروا بكل خير وحصلوا على كل خير ثم ذكر صفاتهم فقال " الذين هم في صلاتهم خاشعون " بدأ بالخشوع في الصلاة لعظم شأنه وشأن الصلاة ثم قال سبحانه " والذين هم عن اللغو معرضون" والمعنى أنهم يعرضون عن كل باطل وقد فسر اللغو بالشرك وبالمعاصي وبكل ما لا خير فيه ثم قال سبحانه وتعالى والذين هم للزكاة فاعلون " والزكاة هنا تشمل زكاة المال وزكاة النفس وهكذا المؤمن يزكي نفسه بطاعة الله ورسوله ويزكي ماله بأداء الحق الذي عليه ثم قال سبحانه " والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين " فالمؤمن حافظ فرجه إلا من زوجته أو سريته وهي ملك يمينه وهكذا المؤمنة تحفظ فرجها إلا من زوجها أو سيدها وهو مالكها إذا كان لها سيد مالك فمن فعل الزنا أو اللواط أو أتى المرأة في دبرها أو في حالة الحيض أو النفاس أو تعاطي العادة السرية وهي الاستمناء ولم يحفظ فرجه صار عادياً أي ظالماً فالمؤمن يأتي زوجته في قبلها في غير المحيض والنفاس وفي غير الإحرام بل في الوقت الذي أباح الله له ان يأتيها فيه ثم قال تعالى "والذين هم لأماناتهم وعهدهم راعون " هكذا المؤمن والمؤمنة يحفظ الأمانة ويؤديها ولا يخونها أبداً عملاً بهذه الآية وبقوله سبحانه " إن الله يأمركم أن تؤدوا الأمانات إلى أهلها" وقوله تعالى " يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وانتم تعلمون " فلابد من أداء الأمانة ورعايتها وقد عظم الله شأنها فقال سبحانه وتعالى " إنا عرضنا

(1/104)

الأمانة على السموات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوماً جهولاً " فالأمانة أمرها عظيم والأمانة أمانتان أمانة الله وأمانة العباد فعليك أن تؤدي أمانة الله وأمانة العباد فعليك أن تؤدي أمانة الله من صلاة وصوم وغير ذلك من الفرائض على الوجه الذي شرعه الله وعليك أن تؤدي أمانات الناس من ودائع ورهون و عواري وغير ذلك فعليك أن تؤدي الأمانتين وترعاهما بكل صدق وبكل حرص وبكل عناية وقال سبحانه وتعالى في سورة المعارج" والذين هم بشهاداتهم قائمون " والمعنى أنهم لا يزيدون عليها ولا ينقصون بل يؤدون الشهادة كما أمر الله بدون زيادة ولا نقصان ولا كتمان عملاً بهدي الله وبقوله سبحانه وتعالى " ولا تكتموا الشهادة ومن يكتمها فانه آثم قلبه " والشهادة بالزور من اكبر الكبائر فالمؤمن والمؤمنة يشهدان بالحق الذي عندهما لا يزيدان ولا ينقصان ولا يكتمان الشهادة بل يؤديانها كما حفظا وكما رأيا وكما سمعا ثم قال سبحانه " والذين هم على صلواتهم يحافظون " هكذا المؤمنون والمؤمنات يحافظون على الصلاة ويؤدونها في أوقاتها فالرجل يؤديها في الجماعة كما أمر الله بذلك والمرأة تؤديها في بيتها في وقتها كذلك وكل ما تقدم من الأخلاق التي أمر الناس بها يجب على كل مؤمن ومؤمنة مراعاتها والمحافظة عليها وقد وعدهم الله سبحانه على ذلك بالفردوس الأعلى في دار النعيم في قوله سبحانه في خاتمة الآيات " أولئك هم الوارثون. الذين يرثون الفردوس هم فيها خالدون " ويقول سبحانه وتعالى في سور الحجرات " إنما المؤمنون الذين آمنوا بالله ورسوله ثم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون " فمن أخلاق المؤمنين والمؤمنات الصدق والأمانة الكاملة في إيمانهم بالله ورسوله وبكل ما أمر الله به ورسوله والجهاد في سبيل الله بالمال والنفس.

(1/105)

ويقول سبحانه في سورة الملك " إن الذين يخشون ربهم بالغيب لهم مغفرة وأجر كبير " فالخشية لله أمرها عظيم وعاقبتها حميدة يقول النبي صلى الله عليه وسلم " أما ولله أني لأخشاكم لله وأتقاكم له " فلابد من خوفه لله وخشيته مع رجائه وحسن الظن به في جميع الأحوال حتى يؤدي المؤمن والمؤمنة ما أوجب الله ويدع ما حرم الله عن إيمان بالله سبحانه وخوف منه ورجاء لفضله وهذه الصفات من أعظم الأخلاق وأهمها وأنفعها للعبد في دينه ودنياه وهي أن يخشى الله ويراقبه ويرجوا فضله وإحسانه مع القيام بحقه وترك معصيته إينما كان ولقد صدق من قال.
وإنما الأمم الأخلاق ما بقيت ... فان هم ذهبت أخلاقهم ذهبوا
فالأخلاق التي شرعها الله لعباده وأمرهم بها هي أسباب سعادة الأمة ورقيها وبقاء حكمها ودولتها ويقول آخر.
وليس بعامر بنيان قوم ... إذا أخلاقهم كانت خربا (1)
(فالواجب) التحلي بالأخلاق المشروعة لكل مسلم ومنها الصدق والأمانة والعفاف والحياء والشجاعة والكرم والوفاء والنزاهة عن كل ما حرم الله وحسن الجوار ومساعدة ذوي الحاجة حسب الطاقة وغير ذلك من الأخلاق التي دل الكتاب أو السنة على شرعيتها " (2)
" اسأل الله بأسمائه الحسنى أن يوفقنا وإياكم للتمسك بهذه الأخلاق التي مدحها الله وأمر بها وأثنى على أهلها وأن يوفقنا وجميع المسلمين في كل مكان وجميع ولاتهم وقادتهم في كل مكان من مشارق الأرض ومغاربها للتمسك بهذه الأخلاق العظيمة الفاضلة وان يجنبنا وإياهم جميع الأخلاق المذمومة وإن ينصر دينه ويعلي كلمته وان يصلح قادة المسلمين وشعوبهم في كل مكان وان يوفق ولاة أمرنا في هذه البلاد لكل خير وان يعينهم عليه وان يجمع كلمتهم على التقى وان ينصرهم بالحق وينصر الحق بهم وأن يفقههم في الدين وان يثبتهم عليه وان يصلح لهم البطانة الصالحة ويعينهم على كل خير وان يكثر أعوانهم انه سميع قريب وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعهم بإحسان.
__________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (7/ 162) باختصار
(2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (3/ 295)
(3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (7/ 174)

(1/106)

المجلس السادس والعشرون

(وجوب التعاون على البر والتقوى)

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لا اله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى اله وأصحابه وأتباعه بإحسان
أما بعد
" فقد أمر الله سبحانه وتعالى عباده بالتعاون على البر والتقوى ونهاهم عن التعاون على الإثم والعدوان حيث قال سبحانه وتعالى في سورة المائدة " وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب " فجدير بكل مسلم وكل مسلمة في أنحاء الدنيا أن يحققوا هذا العمل وان يعنوا به كثيراً لأن ذلك يترتب عليه بتوفيق الله صلاح المجتمع وتعاونه على الخير وابتعاده عن الشر وإحساسه بالمسئولية ووقوفه عند الحد الذي ينبغي أن يقف عنده.
وفي هذا المعنى يقول عز وجل " والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر " الآية, فكون بعضهم أولياء بعض يقتضي التناصح والتعاون على البر والتقوى والتواصي بالحق والصبر عليه والحذر من كل ما يخالف هذه الولاية ويضعفها. فالمؤمن ولي أخيه وولي أخته في الله والمؤمنة كذلك ولية أختها في الله وولية أخيها في الله. وهذا واجب على الجميع وعلى كل منهم أن يدل أخاه على الخير وينصح له ويحذره من كل شر وبذلك تتحقق الولاية منك لأخيك بالتعاون معه على البر والتقوى والنصيحة له في كل شيء تعلم انه من الخير وتكره له كل شيء تعلم انه من الشر وتعينه على الخير وعلى ترك الشر وتفرح بحصوله على الخير ويحزنك أن يقع في الشر لأنه أخوك ولهذا يقول عليه الصلاة والسلام " لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه " متفق عليه من حديث انس رضي الله عنه ويقول عليه الصلاة والسلام " المؤمن للمؤمن كالبنيان يشد بعضه بعضاً " وشبك بين أصابعه. متفق عليه ويقول النبي عليه الصلاة والسلام أيضاً " مثل

(1/107)

المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى " متفق عليه فهذه الأحاديث الثلاثة وما جاء في معناها أصول عظيمة في وجوب محبتك لأخيك كل خير وكراهيتك له كل شر ونصيحتك له أينما كان وأنه وليك وأنت وليه كما قال سبحانه " والمؤمنون والمؤمنان بعضهم أولياء بعض " وفي هذا المعنى أيضاً ما رواه مسلم في صحيحه من حديث تميم الداري رضي الله تعالى عنه عن النبي صلى الله عليه وسلم انه قال " الدين النصيحة " قيل لمن يارسول الله؟ قال " لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم " وفي هذا الحديث العظيم إخبار النبي صلى الله عليه وسلم أن الدين كله النصيحة والنصح هو الإخلاص في الشي وعدم الغش والخيانة فيه.
فالمسلم لعظم ولايته لأخيه ومحبته ينصح له ويوجهه إلى كل ما ينفعه ويراه خالصاً لا شائبة فيه ولا غش فيه ومن ذلك قول العرب ذهب ناصح يعني سليماً من الغش ويقال عسل ناصح أي سليم من الغش والشمع وفي هذا المعنى أيضاً ما رواه الشيخان من حديث جرير بن عبد الله البجلي رضي الله عنه قال " بايعت النبي صلى الله عليه وسلم على إقامة الصلاة وإيتاء الزكاة والنصح لكل مسلم "
فالتعاون على البر والتقوى والتناصح يقتضي الدعوة إلى الخير والإعانة عليه. فهو أيضاً يقتضي التحذير من الشر وعدم التعاون مع أهل الشر. فلا تعين أخاك على ما يغضب الله عليه ولا تعينه على أي معصية بل تنصح له في تركها وتحذره من شرورها وهذا من البر والتقوى وإذا أعنته على المعصية وسهلت له سبيلها كنت ممن تعاون معه على الإثم والعدوان سواء كانت المعصية عملية أو قولية كالتهاون بالصلاة أو بالزكاة أو بالصيام أو حج البيت أو بعقوق الوالدين أو أحدهما أو بقطيعة الرحم أو بحلق اللحى أو بإسبال الثياب أو بالكذب والغيبة والنميمة أو السباب واللعن أو بغير هذا من أنواع المعاصي القولية والفعلية. عملاً بقول الله سبحانه وتعالى (وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان " ويدخل في الإثم جميع المعاصي
أما العدوان فهو التعدي لحدود الله والتعدي على الناس أو التعدي على ما فرض الله بالزيادة أو النقص والبدعة من العدوان لأنها زيادة على ما شرع الله فيسمى المبتدع متعدياً والظالم للناس متعدياً والتارك لما أنزل الله آثماً متعدياً لأمر الله فاقتراف المعاصي إثم والتعدي على ما فرض الله والزيادة على ما فرض الله والظلم لعباد الله عدوان منهي عنه وداخل في الإثم كما قال تعالى " ولا تعاونوا على الإثم والعدوان " ثم ختم الله الآية بأمره سبحانه وتعالى بالتقوى والتحذير من شدة العقاب فقال " واتقوا الله إن الله شديد العقاب " والمعنى احذروا مغبة التعاون على الإثم والعدوان وترك التعاون على البر والتقوى ومن العاقبة في ذلك شدة العقاب لمن

(1/108)

خالف أمره وارتكب نهيه وتعدى حدوده " (1) " والناس في خير ما تناصحوا وتعاونوا على البر والتقوى، فإذا تعاونوا على الباطل وعلى الشر والفساد ساد البلاء ونزع الأمن
وانتصر الباطل ودفن الحق وهذا هو الذي يحبه الشيطان والذي يدعو إليه
شياطين الأنس والجن فالواجب الحذر مما يدعو إليه شياطين الإنس والجن والتواصي بكل أسباب الأمن وبكل أسباب الخير والهدى والتواصي بالتعاون مع ولاة الأمر في كل خير ومع كل من يدعو إلى الخير وإقامة أمر الله وفي نصر الحق وفي إقامة المعروف والتعاون مع كل مصلح فيما يدحض الباطل وفي التحذير من الباطل والتحذير من أسباب الفرقة والاختلاف هذا هو الواجب كما قال سبحانه وتعالى " وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب " وقال جل وعلا " والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر " وقال سبحانه وتعالى " واعتصموا بحبل الله جميعاً ولا تفرقوا " هذا هو الذي فيه النجاة والإيمان الصادق والعمل الصالح والعاقبة الحميدة وبهذا يكثر الخير ويحصل التعاون على البر والتقوى ويدحض الشر، وتأمن البلاد ويستتب الأمن ويحصل التعاون على الخير ويرتدع السفيه المفسد وينتصر صاحب الحق وصاحب الهدى.
ونسأل الله بأسمائه الحسنى وصفاته العلى أن يوفق الجميع للخير وان يمنحهم الفقه في الدين وان يصلح أحوال المسلمين جميعاً وان يعيذنا وإياهم من شرور النفس وسيئات الأعمال وإتباع الهوى وان يعيذنا جميعاً من مضلات الفتن كما نسأله سبحانه أن يوفق ولاة أمرنا لكل خير وان يعينهم على كل خير وان ينصر بهم الحق وان يمنحهم الفقه في الدين وان يوفق أعوانهم للخير وان يعيذهم من كل ما يخالف شرع الله وان يجعلنا وإياكم وإياهم من الهداة المهتدين. كما نسأله سبحانه أن يصلح أحوال المسلمين في كل مكان وان يمنحهم الفقه في الدين وان يولي عليهم خيارهم ويصلح قادتهم وان يجمع كلمة المسلمين على الحق والهدى انه سميع قريب وصلى الله وسلم على نبينا محمد وآله وصحبه ". (1)
__________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (5/ 86)) باختصار
() مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (9/ 101)

(1/109)

المجلس السابع والعشرون
(من معاني الأخوة الإسلامية)

" الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين أما بعد:
فقد اقتضت حكمة الله سبحانه وتعالى أن يبتلي عباده بالخير والشر والصحة والمرض والفقر والغنى والقوة والضعف، لينظر كيف يعملون وهل يكونون مطيعين له في حال الرخاء والشدة قائمين بحقوقه سبحانه في كل الأوقات والأحوال قال تعالى " ونبلوكم بالشر والخير فتنة وإلينا ترجعون " وقال سبحانه وتعالى " ألم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين"
إذا علم هذا فان الله سبحانه يختبر العباد ويمتحن شكرهم وصبرهم لينالوا الجزاء منه كل منهم على حسب حاله وما صدر منه فالواجب على المسلم إذا أنعم الله عليه بنعمة المال أن يتذكر أخاه الفقير فيواسيه من ماله ويعينه على تحمل أعباء الحياة ويؤدي حق الله الواجب في المال وان يتذكر دائماً قوله سبحانه وتعالى " وابتغ فيما آتاك الله الدار الآخرة ولا تنس نصيبك من الدنيا وأحسن كما أحسن الله إليك ولا تبغ الفساد في الأرض إن الله لا يحب المفسدين " وإذا كان المسلم معافى في بدنه قوياً في جسمه فينبغي له أن يتذكر إخوانه وجيرانه المرضى والضعفاء العاجزين فيعينهم على قضاء حوائجهم ويبذل ما يستطيع لتخفيف وطأة المرض عليهم ومثل ذلك إذا كان

(1/110)

قوياً في علمه فعليه أن ينفع عباد الله المسلمين الذين حرموا نعمة العلم فيرشدهم إلى ما ينفعهم في أمور دينهم ودنياهم ويعلمهم ما أوجب الله عليهم كما أن على المسلم الفقير أو المريض العاجز أن يصبر على ما أصابه ويرجوا الفضل من عند الله سبحانه ويجتهد في فعل الأسباب المباحة التي يكشف الله بها ما أصابه وليتذكر الجميع قول الرب سبحانه " وإذ تأذن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد " وما يقال بالنسبة للأفراد يقال بالنسبة للأمم المسلمة إذ يجب على الأمة القوية في مالها أو رجالها أو سلاحها أو علومها أن تمد الأمة المستضعفة وان تعينها على الحفاظ على نفسها ودينها وتمنع عنها الذئاب من حولها. المتسلطة عليها وان تؤتيها من مال الله الذي آتاها فهذا هو مقتضى الأخوة الإسلامية التي عقدها الرب سبحانه بين المسلمين في مشارق الأرض ومغاربها. إذ يقول جل شأنه " إنما المؤمنون إخوة " والرسول صلى الله عليه وسلم يقول " مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر " ويقول صلى الله عليه وسلم " المؤمن للمؤمن كالبنيان يشد بعضه بعضاً وشبك بين أصابعه" وقال " المسلم أخو المسلم لا يظلمه ولا يسلمه. من كان في حاجة أخيه كان الله في حاجته ومن فرج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة ومن ستر مسلماً ستره الله يوم القيامة " وقال أيضاً عليه الصلاة والسلام " من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر يسر الله عليه في الدنيا والآخر ومن ستر مسلماً ستره في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه " وهذه الأحاديث الصحيحة المستفيضة عن رسول الله صلى الله عليه وسلم توضح ما يجب ان يكون عليه المسلمون من التعاون والشعور بحاجة بعضهم إلى بعض ولقد قرر العلماء رحمهم الله انه لو أصيبت امرأة مسلمة في المغرب بظلم

(1/111)

لوجب على أهل المشرق من المسلمين نصرتها فكيف والقتل والتشريد والظلم والعدوان والاعتقالات بغير حق كل ذلك يقع بالمئات الكثيرة من المسلمين فلا يتحرك لهم إخوانهم ولا ينصرونهم إلا ما شاء الله من ذلك. وإذا كانت الأمم النصرانية واليهودية والشيوعية وغيرها من الأمم الكافرة قد تحفظ حقوق أي فرد ينتسب إليها ولو كان يقيم في دولة أخرى بعيدة عنها وتصدر الاحتجاجات وترسل الوعيد والتهديد أحياناً إذا لحق بواحد منهم ضرر ولو كان مفسداً في الدولة التي يقيم في أراضيها فكيف يسكت المسلمون اليوم على ما يحل بإخوانهم من حروب الإبادة وضروب العذاب والنكال في أماكن كثيرة من هذا العالم. ولتعلم كل طائفة وأمة لا تتحرك لنصرة أختها في الله بأنه يوشك أن تصاب هي بمثل ذلك البلاء الذي تسمع به أو تراه يقطع أوصال أولئك المسلمين فلا يجدون من ينصرهم أو يعمل على رفع الظلم والعذاب عنهم. فالله سبحانه المستعان وهو المسئول بأن يوقظ قلوب العباد لطاعته وأن يهدي ولاة أمور المسلمين وعامتهم إلى أن يكونوا يداً واحدة وصرحا متراصاً للقيام بأوامر الله والعمل بكتابه وسنة رسوله ونصرة المسلمين ومحاربة الظالمين المعتدين عملا بقول الله سبحانه وتعالى" ولينصرن الله من ينصره إن الله لقوي عزيز الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور "
وقوله سبحانه وتعالى " وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب " وقوله عز وجل والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر" (1) "واسأل الله أن يوفقنا وسائر المسلمين للأخوة الصادقة في الله والمحبة فيه ومن اجله وان يهدي أبناء البشرية جميعا للدخول في دين الله الذي بعث به نبيه محمدا صلى الله عليه وسلم والتمسك به وتحكيمه ونبذ ما خالفه لان في ذلك السعادة الأبدية والنجاة في الدنيا والآخرة كما أن فيه حل جميع المشاكل في الحاضر والمستقبل انه جواد كريم وصلى الله وسلم على عبده ورسوله نبينا محمد واله وصحبه " (2)
__________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 161) باختصار
(2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 177)

(1/112)


المجلس الثامن والعشرون (زكاة الفطر ووقت إخراجها)، المجلس التاسع والعشرون (وجوب التوبة إلى الله في كل الأحوال)، المجلس الثلاثون حكم صلاة العيد وفضل صيام الست - المفيد في مجالس رمضان

المفيد في مجالس شهر رمضان

المجلس الثامن والعشرون

(زكاة الفطر ووقت إخراجها)

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لااله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى اله وأصحابه وأتباعه بإحسان

أما بعد
" زكاة الفطر فرض على كل مسلم صغير أو كبير ذكر أو أنثى حر أو عبد. لما ثبت عن ابن عمر رضي الله عنهما قال "فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعاً من تمر أو صاعاً من شعير على الذكر والأنثى والصغير والكبير والحر والعبد من المسلمين. وأمر أن تؤدى قبل خروج الناس للصلاة. متفق على صحته
وليس لها نصاب بل يجب على المسلم إخراجها عن نفسه وأهل بيته من أولاده وزوجاته ومماليكه إذا فضلت عن قوته وقوتهم يومه وليلته
أما الخادم المستأجر فزكاته على نفسه إلا أن يتبرع بها المستأجر أو تشترط عليه أما الخادم المملوك فزكاته على سيده كما تقدم في الحديث " (1) (و) "الحمل لا
__________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (14/ 197)

(1/113)

يجب إخراجها عنه إجماعا ولكن يستحب لفعل عثمان رضي الله عنه "" (1)."وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه قال: "كنا نعطيها في زمن النبي صلى الله عليه وسلم صاعاً من طعام أو صاعاً من تمر أو صاعاً من شعير أو صاعاً من أقط أو صاعاً من زبيب" وقد فسر جمع من أهل العلم الطعام في هذا الحديث بأنه البر وفسره آخرون بأن المقصود بالطعام ما يقتاته أهل البلاد أياً كان. سواء كان براً أو ذرة أو دخناً أو غير ذلك. وهذا هو الصواب. لأن الزكاة مواساة من الأغنياء للفقراء. ولا يجب على المسلم أن يواسي من غير قوت بلده". (2)
"والواجب صاع من جميع الأجناس بصاع النبي صلى الله عليه وسلم وهو أربع حفنات باليدين المعتدلتين الممتلئتين كما في القاموس وغيره وهو بالوزن يقارب ثلاثة كيلو غرام" (3). "بعد التصفية من القشور لقول الله سبحانه "يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم" ولأن ذلك أبرأ للذمة وأرفق بالفقير إلا الشعير فإنه لا تجب تصفيته من قشره لما في ذلك من المشقة لكن إذا أخرج من الأرز ونحوه من الحبوب التي الأصلح حفظها في قشرها ما يتحقق معه أنه أدى الواجب من الحب المصفى فإنه لا حرج في ذلك إن شاء الله مراعاة لمصلحة المالك والفقير" (2)
و " السنة توزيع زكاة الفطر بين فقراء البلد صباح يوم العيد قبل الصلاة ويجوز توزيعها قبل ذلك بيوم أو يومين ابتداء من اليوم الثامن والعشرين وإذا سافر من عليه زكاة الفطر قبل العيد بيومين أو أكثر أخرجها في البلاد الإسلامية التي يسافر إليها وإن كانت غير إسلامية التمس بعض فقراء المسلمين وسلمها لهم. وإن كان سفره بعد جواز إخراجها فالمشروع له توزيعها بين فقراء بلده لأن المقصود منها
__________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (14/ 201)
(2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (14/ 200)
(3) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (14/ 201)
(4) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (14/ 206)
(5) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (14/ 214)

(1/114)

مواساتهم والإحسان إليهم وإغناؤهم عن سؤال الناس أيام العيد" (5)
" وقد ثبت عن ابن عباس رضي الله عنهما قال "فرض رسول الله صلى الله عليه وسلم زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين فمن أداها قبل الصلاة فهي زكاة مقبولة ومن أداها بعد الصلاة فهي صدقة من الصدقات" ولا يجوز إخراج القيمة عند جمهور أهل العلم وهو أصح دليلاً بل الواجب إخراجها من الطعام كما فعله النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم وبذلك قال جمهور الأمة"
والله المسئول أن يوفقنا والمسلمين جميعاً للفقه في دينه والثبات عليه وأن يصلح قلوبنا وأعمالنا إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه. (1)
__________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (14/ 202)

(1/115)

المجلس التاسع والعشرون
(وجوب التوبة إلى الله في كل الأحوال)
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لا اله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى اله وأصحابه وأتباعه بإحسان

أما بعد
" فان الله عز وجل بحكمته البالغة وحجته القاطعة وعلمه المحيط بكل شيء يبتلي عباده بالسراء والضراء والشدة والرخاء وبالنعم والنقم ليمتحن صبرهم وشكرهم فمن صبر عند البلاء وشكر عند الرخاء وضرع إلى الله سبحانه عند حصول المصائب يشكو إليه ذنوبه وتقصيره ويسأله رحمته وعفوه افلح كل الفلاح وفاز بالعاقبة الحميدة قال الله جل وعلا في كتابه العظيم " ألم أحسب الناس أن يتركوا أن يقولوا أمنا وهم لا يفتنون. ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين " والمقصود بالفتنة في هذه الآية الاختبار والامتحان حتى يتبين الصادق من الكاذب والصابر والشاكر كما قال تعالى " وجعلنا بعضكم لبعض فتنة أتصبرون وكان ربك بصيرا " وقال عز وجل " ونبلوكم بالشر والخير فتنة والينا ترجعون" وقال سبحانه" وبلوناهم بالحسنات والسيئات لعلهم يرجعون " والحسنات هنا هي النعم من الخصب

(1/116)

والرخاء والصحة والعزة والنصر على الأعداء ونحو ذلك والسيئات هنا هي المصائب كالأمراض وتسليط الأعداء والزلازل والرياح و العواصف والسيول الجارفة المدمرة ونحو ذلك وقال عز وجل" ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون" والمعنى انه سبحانه قدر ما قدر من الحسنات والسيئات وما ظهر من الفساد ليرجع الناس إلى الحق ويبادروا بالتوبة مما حرم الله عليهم ويسارعوا إلى طاعة الله ورسوله لأن الكفر والمعاصي هما سبب كل بلاء وشر في الدنيا والآخرة وأما توحيد الله والإيمان به وبرسله وطاعته وطاعة رسله والتمسك بشريعته والدعوة إليها والإنكار على من خالفها فذلك هو سبب كل خير في الدنيا والآخرة وفي الثبات على ذلك والتواصي به والتعاون عليه عز الدنيا والآخرة والنجاة من كل مكروه والعافية من كل فتنة كما قال سبحانه " يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم " وقال سبحانه "ولينصرن الله من ينصره إن الله لقوي عزيز الذين إن مكناهم في الأرض أقاموا الصلاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور " وقال تعالى " وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا ومن كفر بعد ذلك فأولئك هم الفاسقون " وقال سبحانه " ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ولكن كذبوا فأخذناهم بما كانوا يكسبون " وقد بين سبحانه في آيات كثيرات أن الذي أصاب الأمم السابقة من العذاب والنكال بالطوفان والريح العقيم والصيحة والخسف وغير ذلك كله بأسباب كفرهم وذنوبهم كما قال عز وجل "فكلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصباً ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون " وقال سبحانه وتعالى " وما أصابكم من مصيبة

(1/117)

فبما كسبت أيديكم ويعفوا عن كثير " وأمر عباده بالتوبة إليه والضراعة إليه عند وقوع المصائب فقال سبحانه " يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا عسى ربكم أن يكفر عنكم سيئاتكم ويدخلكم جنات تجري من تحتها الأنهار " وقال سبحانه " وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون "وقال سبحانه " ولقد أرسلنا إلى أمم من قبلك فأخذناهم بالبأساء والضراء لعلهم يتضرعون فلولا إذا جاءهم بأسنا تضرعوا ولكن قست قلوبهم وزين لهم الشيطان ماكانوا يعملون " وفي هذه الآية الكريمة حث من الله سبحانه لعباده وترغيب لهم إذا حلت بهم المصائب من الأمراض والجراح والقتال والزلازل والريح والعاصفة وغير ذلك من المصائب أن يتضرعوا إليه ويفتقروا إليه فيسألوه العون وهذا هو معنى قوله سبحانه " فلولا إذ جاءهم بأسنا تضرعوا " والمعنى هلا إذ جاءهم بأسنا تضرعوا ثم بين سبحانه أن قسوة قلوبهم وتزيين الشيطان لهم أعمالهم السيئة كل ذلك صدهم عن التوبة والضراعة والاستغفار فقال عز وجل " ولكن قست قلوبهم وزين لهم الشيطان ما كانوا يعملون "و قد ثبت عن الخليفة الراشد رحمه الله – أمير المؤمنين عمر بن عبد العزيز انه لما وقع الزلزال في زمانه كتب إلى عماله في البلدان وأمرهم أن يأمروا المسلمين بالتوبة إلى الله والضراعة إليه والاستغفار من ذنوبهم وقد علمتم أيها المسلمون ما وقع في عصرنا هذا من أنواع الفتن والمصائب ومن ذلك تسليط الكفار على المسلمين ومن ذلك المجاعة والجدب والقحط في كثير من البلدان وكل هذا وأشباهه من أنواع العقوبات والمصائب التي ابتلى الله بها العباد بأسباب الكفر والمعاصي والانحراف عن طاعته سبحانه والإقبال على الدنيا وشهواتها العاجلة والإعراض عن الآخرة وعدم الإعداد لها إلا من رحم الله من عباده ولاشك أن هذه المصائب وغيرها توجب على العباد البدار بالتوبة إلى الله سبحانه من جميع ما حرم الله عليهم و البدار إلى طاعته وتحكيم شريعته والتعاون على البر والتقوى والتواصي بالحق والصبر عليه

(1/118)

ومتى تاب العباد إلى ربهم وتضرعوا إليه وسارعوا إلى ما يرضيه وتعاونوا على البر والتقوى وتآمروا بالمعروف وتناهوا عن المنكر أصلح الله أحوالهم وكفاهم شر أعدائهم و مكن

لهم في الأرض ونصرهم على عدوهم وأسبغ عليهم نعمه وصرف عنهم نقمه ". 1)
" ومما يجب التنبيه عليه أن بعض المسلمين قد يجتهد في رمضان ويتوب إلى الله سبحانه مما سلف من ذنوبه ثم بعد خروج رمضان يعود إلى أعماله السيئة وفي ذلك خطر عظيم فالواجب على المسلم أن يحذر وان يعزم عزماً صادقاً على الاستمرار في طاعة الله وترك المعاصي كما قال الله عز وجل لنبيه صلى الله عليه وسلم " وأعبد ربك حتى يأتيك اليقين " وقال تعالى " يا أيها الذين آمنوا اتقوا حق تقاته ولا تموتن إلا وانتم مسلمون " وقال سبحانه " إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا وابشروا بالجنة التي كنتم توعدون. نحن أولياؤكم في الحياة الدنيا وفي الآخرة ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون. نزلاً من غفور رحيم." (1) فيا معشر المسلمين حاسبوا أنفسكم وتوبوا إلى ربكم واستغفروه وبادروا إلى طاعته واحذروا معصيته وتعاونوا على البر والتقوى وأحسنوا إن الله يحب المحسنين واقسطوا إن الله يحب المقسطين واعدوا العدة الصالحة قبل نزول الموت وارحموا ضعفاءكم وواسوا فقراءكم وأكثروا من ذكر الله واستغفاره وتآمروا بالمعروف وتناهوا عن المنكر لعلكم ترحمون واعتبروا بما
__________
(1) (مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز 2/ 126) باختصار
(2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 428)

(1/119)

أصاب غيركم من المصائب بأسباب الذنوب والمعاصي والله يتوب على التائبين ويرحم المحسنين ويحسن العاقبة للمتقين كما قال سبحانه " فاصبر إن العاقبة للمتقين " وقال تعالى " إن الله مع الذين اتقوا والذين هم محسنون " والله المسئول بأسمائه الحسنى وصفاته العلى أن يرحم عباده المسلمين وان يفقههم في الدين وينصرهم على أعدائه وأعدائهم من الكفار والمنافقين وان ينزل باسه بهم الذي لا يرد عن القوم المجرمين انه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين ". (1)
__________
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (2/ 131)

(1/120)

المجلس الثلاثون
حكم صلاة العيد وفضل صيام الست))

الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام الأتمان الأكملان على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى اله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الين أما بعد (1)
(فإليك أخي المسلم بعض الأحكام المهمة التي ينبغي معرفتها في ختام هذا الشهر الكريم

أولا: صلاة العيد)

"صلاة العيد فرض كفاية عند كثير من أهل العلم ويجوز التخلف من بعض الأفراد عنها لكن حضوره لها ومشاركته لإخوانه المسلمين سنة مؤكدة لا ينبغي تركها إلا لعذر شرعي. وذهب بعض أهل العلم إلى أن صلاة العيد فرض عين كصلاة الجمعة فلا يجوز لأي مكلف من الرجال الأحرار المستوطنين أن يتخلف عنها وهذا القول اظهر في الأدلة واقرب إلى الصواب ويسن للنساء حضورها مع العناية بالحجاب والتستر وعدم التطيب لما ثبت في الصحيحين عن أم عطية رضي الله عنها أنها قالت " أمرنا أن نخرج في العيدين العواتق والحيض ليشهدن الخير ودعوة المسلمين وتعتزل الحيض المصلى " وفي بعض ألفاظه: فقالت إحداهن يا رسول الله لا تجد إحدانا جلبابا تخرج فيه فقال صلى الله عليه وسلم " لتلبسها أختها من جلبابها " ولا شك أن هذا يدل على تأكيد خروج النساء لصلاة العيدين ليشهدن الخير ودعوة المسلمين " (2)
و " السنة لمن أتى مصلى العيد لصلاة العيد أو الاستسقاء أن يجلس ولا يصلي تحية المسجد لان ذلك لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه

(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (8/ 8)

(1/121)

(2) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (13/ 7)

رضي الله عنهم فيما نعلم إلا إذا كانت الصلاة في المسجد فانه يصلي تحية المسجد لعموم قول النبي صلى الله عليه وسلم " إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين " متفق على صحته
والمشروع لمن جلس ينتظر صلاة العيد أن يكثر من التهليل والتكبير لان ذلك هو شعار ذلك اليوم وهو السنة للجميع في المسجد وخارجه حتى تنتهي الخطبة ومن اشتغل بقراءة القران فلا باس " (1) و " نحب أن نوضح أن الأصل في التكبير في ليلة العيد وقبل صلاة العيد في الفطر من رمضان وفي عشر ذي الحجة وأيام التشريق انه مشروع في هذه الأوقات العظيمة وفيه فضل كثير لقوله تعالى في التكبير في عيد الفطر "ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون وقوله تعالى في عشر ذي الحجة وأيام التشريق " ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام " وقوله عز وجل " واذكروا الله في أيام معدودات " الآية
ومن جملة الذكر المشروع في هذه الأيام المعلومات والمعدودات التكبير المطلق والمقيد كما دلت على ذلك السنة المطهرة وعمل السلف وصفة التكبير المشروع: أن كل مسلم يكبر لنفسه مفردا ويرفع صوته به حتى يسمعه الناس فيقتدوا به ويذكرهم به أما التكبير الجماعي المبتدع فهو أن يرفع جماعة اثنان فأكثر الصوت بالتكبير جميعا يبدؤونه جميعا وينهونه جميعا بصوت واحد وبصفة خاصة وهذا العمل لا أصل له ولا دليل عليه فهو بدعة في صفة التكبير ما انزل الله بها من سلطان " (2)

(1) (مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز 13/ 14)

(1/122)

(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (13/ 20)

" وإذا وافق العيد يوم الجمعة جاز لمن حضر العيد أن يصلي جمعة وان يصلي ظهرا لما ثبت عنه صلى الله عليه وسلم في هذا فقد ثبت عنه صلى الله عليه وسلم انه رخص في الجمعة لمن حضر العيد وقال " اجتمع في يومكم هذا عيدان فمن شهد العيد فلا جمعة عليه " ولكن لا يدع صلاة الظهر والأفضل أن يصلي مع الناس جمعة فان لم يصل الجمعة صلى ظهرا أما الإمام فيصلي بمن حضر الجمعة إذا كانوا ثلاثة فأكثر منهم الإمام فان لم يحضر معه إلا واحد صليا ظهرا " (1)
و " لا حرج أن يقول المسلم لأخيه في يوم العيد أو غيره تقبل الله منا ومنك أعمالنا الصالحة ولا اعلم في هذا شيئا منصوصا وإنما يدعو المؤمن لأخيه بالدعوات الطيبة لأدلة كثيرة وردت في ذلك (2)
ثانيا: فضل صيام الست من شوال))
" صيام الست من شوال سنة ثابتة عن رسول الله صلى الله عليه وسلم " (3) " ثبت عن رسول الله صلى الله عليه وسلم انه قال " من صام رمضان ثم اتبعه ستا من شوال كان كصيام الدهر " خرجه الإمام مسلم في الصحيح وهذه الأيام ليست معينة من الشهر بل يختارها المؤمن من جميع الشهر فإذا شاء صامها في أوله أو في أثنائه أو في آخره وان شاء فرقها وان شاء تابعها فالأمر واسع بحمد الله وان بادر اليها وتابعها في أول الشهر كان ذلك أفضل لان ذلك من باب المسارعة الى الخير ولا تكون بذلك فرضا عليه بل يجوز له تركها في أي سنة لكن الاستمرار على صومها الأفضل والأكمل لقول النبي صلى الله عليه وسلم " أحب العمل إلى الله ما داوم عليه صاحبه وان قل " (4)
و " الواجب على من عليه قضاء رمضان أن يبدأ به قبل صوم النافلة " (5) " لقول النبي صلى الله عليه وسلم " من صام رمضان ثم اتبعه ستا من شوال كان كصيام

(1 مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (13/ 13)
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (13/ 25)
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 391)

(1/123)

(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 390)
(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 395)

الدهر "خرجه مسلم في صحيحه ومن قدم الست على القضاء لم يتبعها رمضان وإنما اتبعها بعض رمضان ولان القضاء فرض وصيام الست تطوع والفرض أولى بالاهتمام والعناية " (1)
" فيا معشر المسلمين بادروا إلى تقوى الله عز وجل وسارعوا إلى مراضيه وجاهدوا نفوسكم لله عز وجل وألزموها بالتوبة النصوح من سائر الذنوب وحاربوا الهوى والشيطان والنفس الأمارة بالسوء وشمروا إلى الدار الآخرة وتضرعوا إلى ربكم عز وجل وأكثروا من دعائه وذكره واستغفاره يجب دعاءكم ويصلح أحوالكم وييسر أموركم ويغثكم من فضله ويكشف عنكم كل كربة ويعصمكم من كيد أعدائكم ويجركم من كل سوء في الدنيا والآخرة كما قال عز وجل وهو الصادق في وعده "والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين " وقال سبحانه " وعد الله الذين امنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا " الآية وقال عز وجل" وان تصبروا وتتقوا لا يضركم كيدهم شيئا إن الله بما يعملون محيط " وقال جل وعلا " إن للمتقين عند ربهم جنات النعيم "ومن القربات المناسبة في هذا الوقت وفي كل وقت رحمة الفقراء والمحاويج والإحسان إليهم فان الصدقة من أعظم الأعمال التي يدفع الله بها البلاء وينزل بها الرحمة كما قال الله عز وجل " وأحسنوا إن الله يحب المحسنين " وقال تعالى " إن رحمت الله قريب من المحسنين " وقال سبحانه " وان تصدقوا خير لكم ان كنتم تعلمون " وقال عز وجل " امنوا بالله ورسوله وأنفقوا مما جعلكم مستخلفين فيه فالذين امنوا منكم وأنفقوا لهم اجر كبير " وفي الحديث عن النبي صلى الله عليه وسلم انه قال " الصدقة تطفئ الخطيئة كما يطفئ الماء النار وصلاة

(1/124)

(1) مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز (15/ 392)

الرجل في جوف الليل " ثم تلا النبي صلى الله عليه وسلم قوله تعالى " تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون. فلا تعلم نفس ما اخفي لهم من قرة أعين جزاء بما كانوا يعملون " وقال عليه الصلاة والسلام " الراحمون يرحمهم الرحمن. ارحموا من في الأرض يرحمكم من في السماء " وقال صلى الله عليه وسلم " من لا يرحم لا يرحم "
والله المسئول أن يصلح أحوال المسلمين جميعا ويعمر قلوبهم بالتقوى ويصلح قادتهم ويمن على الجميع بالتوبة النصوح من جميع الذنوب والاستقامة على
شريعة الله عز وجل في جميع الأمور وان يحفظهم من مكائد الأعداء انه على كل شئ قدير وصلى الله على عبده ورسوله محمد واله وصحبه وسلم " (1)

(1/125)

1 مجموع فتاوى ومقالات متنوعة للشيخ عبدا لعزيز بن باز) (3/ 153)

(1/126)

الفهرس

رقم التسلسل ... الموضوع ... رقم الصفحه
1 المقدمة ... 1
2 رؤية هلال رمضان ... 3
3 كيف نستقبل رمضان ... 6
4 فضائل رمضان ... 9
5 وجوب الصوم وأحكام النية ... 12
6 فوائد الصيام ... 14
7 صلاة التراويح ... 17
8 آداب الصيام الواجبة ... 21
9 الأعذار المبيحة للفطر ... 25
10 مفسدات الصيام ... 30
11 بقية مفسدات الصوم ... 33
12 أحكام القضاء ... 37
13 الشريعة الإسلامية ومحاسنها ... 40
14 وجوب إخلاص العبادة لله ... 42
15 حقيقة التقوى ... 46
16 صلاح القلوب ... 49
17 طلب العلم ... 53
18 فضل قيام الليل وتلاوة القران ... 57
19 الدعوة إلى الله ... 61
20 فضل الجهاد ... 67

(1/127)

21 الغزو الفكري ... 71
22 المرأة في الإسلام ... 74
23 الاعتكاف ... 78
24 ليلة القدر ... 80
25 الأمر بالمعروف والنهي عن المنكر ... 82
26 نصيحة عامة حول بعض الكبائر ... 86
27 الصدق والنصح في المعاملات ... 90
28 أخلاق المؤمنين والمؤمنات ... 93
29 التعاون على البر والتقوى ... 99
30 من معاني الإخوة الإسلامية ... 102
31 زكاة الفطر ... 105
32 التوبة ... 108
33 من أحكام العيد وفضل صيام الست ... 113
34 الفهرس ... 118

(1/128)


ترجمة الإمام عبد العزيز بن محمد بن سعود رحمه الله

بسم الله الرحمن الرحيم
ترجمة الإمام عبد العزيز بن محمد بن سعود رحمه الله
هو الإمام المجاهد، والبطل المجالد، مجهز الغزوات، رافع الرايات، أمير المسلمين في زمانه، العلامة الزاهد العابد، الشهيد بقية السلف الصالح، تلميذ إمام الدعوة السلفية؛ عبد العزيز بن محمد بن سعود بن محمد بن مقرن بن مرخان.
ولادته:
ولد رحمه الله بالدرعية سنة 1132هـ، في بيت إمارة وشرف من أب اشتهر بالعدل والحزم بين أمراء نجد وغيرها. ووالدته رحمها الله اشتهرت بالرجاحة والرأي وهي التي أشارت على زوجها محمد بن سعود بمناصرة إمام الدعوة رحمه الله تعالى.
طلبه للعلم:
بدأت الدعوة الإصلاحية تشتهر وعبد العزيز بن محمد لم يبلغ العاشرة من عمره، وحينما بلغ سن الشباب أخذ يرتحل هو وأعمامه الثلاثة مشاري وثنيان وفرحان إلى شيخ الإسلام ابن عبد الوهاب في العيينة ويطلبون العلم على يديه، وكان ذلك بداية مظاهر الخير والصلاح عليه ومما كان له أبلغ الأثر أيضًا في انتقال شيخ الإسلام بعد ذلك إلى الدرعية .. وعلى أي حال فقد ظل ملازمًا للشيخ في العيينة والدرعية يتشرب منه التوحيد والفقه والتفسير والعربية وغيرها، حتى أضحى من أبرز تلامذته ومن أنجبهم.
ولايته الأمر بعد والده:
في سنة 1179هـ، انتقل والده محمد بن سعود إلى جوار ربه، رحمه الله تعالى، فقدمه شيخ الإسلام لمبايعة الناس لنا يعلم من كفاءته، على أن عبد العزيز بن محمد لم يخرج عن مشورة شيخه في أمور الدولة العسكرية وغيرها.
وقد تولى الأمر وهو في الخامسة والأربعين من عمره، واتسع نطاق الدولة في عهده اتساعًا كبيرًا
صفاته:
كان رحمه الله كثير الخوف من الله وكثير الذكر، آمرًا بالمعروف ناهيًا عن المنكر لا تأخذه في الله لومة لائم، ينفذ الحق ولو كان في أهل بيته وعشيرته لا يتعاظم عظيمًا إذا ظلم، فيقمعه ولا يتصاغر حقيرًا ظلم، فيأخذ له الحق ولو كان بعيد الوطن.

(1/1)

وكان رحمه الله لا يخرج من المسجد بعد صلاة الصبح حتى ترتفع الشمس ويصلي فيه صلاة الضحى.
كما كانت له حلقات للتعليم بعد الفجر في جامع الطريف المشهور وبعد الظهر وبعد المغرب فيكون بين معلم أو متعلم.
وذلك إلى جانب تصريف أمور الدولة وتفقد أحوال الرعية.
ومن عادته القيلولة قبل صلاة الظهر على سمة الأوائل في ذلك.
وله ورد من الليل لا يتركه ... صاحب دمعة وإنابة كثير الدعاء في جوف الليل خاصة للمسلمين والضعفاء من رعيته له هيبة ووقار من آثار التهجد.
وإلى جانب ذلك فقد كان أبرز قائد عسكري في الجزيرة العربية في أيامه شجاعة وإقداما وجلدا على مقارعة الخطوب وتحمل الأزمات وركوب الصعاب، يجيد فن حرب العصابات وعن طريقها استطاعت غاراته أن تهدم القباب فوق القبور والمشاهد في النجف وكربلاء دون خسائر بشرية تذكر، كما أنه يملك إدارة الجيوش النظامية الجرارة رحمه الله وأسكنه فسيح جناته.
ويذكر من تواضعه رحمه الله أن الصبيان من أهل الدرعية إذا خرجوا من عند المعلم آخر العصر يصعدون إليه في مقره ويعرضون عليه ألواحهم ومحفوظاتهم فمن أبدى منهم نشاطا أعطاه عطاءً جزيلا.
ومن صور زهده وعفافه عن مال المسلمين أنه كانت تأتيه الأموال من الغنائم والزكوات من أطراف الجزيرة البعيدة فلا تحرك في نفسه شهوة لحيازتها والتمتع بها بل كما ذكر أنه جاءه في يوم خمس وعشرون حملاً من الريالات فمر بها وهي مطروحة فحركها بطرف سيفه وقال: اللهم سلطني عليها ولا تسلطها على ثم فرقها من يومه ذاك.
رحمته بالرعية:
كان رحمه الله كثير الرأفة بالرعية وكان يبث الصدقة والأموال فيهم وخاصة الضعفاء والمساكين منهم، يكثر الدعاء لهم وكان يقول في ورده «اللهم أبق فيهم كلمة لا إله إلا الله حتى يستقيموا عليها ولا يحيدوا عنها».

(1/2)

وكان يأتيه المحتاج من كل فج فيعطيه ويجزل ورتب ديوانا للعطاء لطلبة العلم والأئمة والمؤذنين. وكان المساكين يكتبون إليه بحوائجهم وربما كتب الواحد عنه وعن زوجته وأمه وابنه وأخيه فيوقع لكل كتاب منهم عطاءه.
وكان إذا مات الرجل في جميع النواحي يأتي أولاده إليه يستخلفونه فيعطيهم وربما كتب لهم راتبا في الديوان. كما كان يتفقد الأيتام والضعفاء بالدرعية ويسأل عنهم ويقضي حوائجهم، ومن كان ضعيفا من النواحي يأمره بأن يأتي إلى الدرعية ويقوم بجميع لوازمه وحاجياته.
قوته وحزمه:
أما عن قوته وحزمه وشدته على المجرمين وحصول الأمن بفضل الله تعالى ثم بذلك فقد حدث منه ما عجزت الأقلام عن تسطيره.
وإليك نبذة من ذلك:
قال ابن بشر في تاريخه عنوان المجد: وكانت الأقطار والرعية في زمانه آمنة مطمئنة، فهو حقيق بأن يلقب مهدي زمانه لأن الشخص الواحد يسافر بالأموال العظيمة صيفًا أو شتاءً إلى أي مكان شاء لا يخشى أحدًا إلا الله لا سارقًا ولا قاطع طريق، وكان أهل النواحي في أيام الربيع يسيبون جميع مواشيهم في البراري والمراعي من الإبل والخيل والبقر والأغنام ليس لها راعٍ حتى ينقضي الربيع إلا ما كان من الخيل الجياد فإن لها من يتعهدها، وذلك كله بفضل الله ثم ببركات دعوة الشيخ الإمام المصلح وظهور حكم صالح يخشى الله في رعيته ويعف ويقيم حدود الله.
مقتله رحمه الله تعالى:
قتل رحمه الله في سنة 1218هـ في العشر الأواخر من شهر رجب على يد رافضي من أهالي النجف في صلاة العصر وهو ساجد .. وذلك نقمة على ما صنعته جيوش هذه الدولة السلفية من القضاء على الأوثان عند قبورهم.

(1/3)

ويرى البعض أنه بإغراء من والي بغداد آنذاك رهبة من توسعات هذه الدولة السريعة .. ومثل هذا الفعل هو الذي يستطيعه الجبناء .. ولم يكن عبد العزيز رحمه الله ليحجب نفسه، وكان يرحب بالضيوف والمجاورين، ولذلك قدم هذا المجرم وزعم أنه من أتباع هذه الدعوة السلفية ويريد الإقامة بالدرعية تنسكا وليطلب العلم فيها فأكرمه عبد العزيز وأمره له بعطاء، فأظهر النسك والعبادة والصلاح حتى استكمل الكتاب أجله وأراد الله إكرام عبد العزيز بالشهادة في صلاة العصر في التاريخ المذكور فوثب من الصف الثالث والناس سجود فطعنه بخنجر مسموم في خاصرته أسفل بطنه، فاضطرب أهل المسجد وماج بعضهم ببعض لا يدرون الأمر، فأهوى المجرم على عبد الله بن محمد شقيق عبد العزيز إلا أنهما تجالدا فتمكن عبد الله من ضربه بالسيف فصرعه وتكاثر عليه الناس فقتلوه ثم صعدوا بالإمام إلى قصره وقد غاب ذهنه وقرب نزعه رحمه الله فما لبث أن توفي رحمه الله وعفا عنه وتقبله في الشهداء، وكان ذلك عن عمر يناهز ستًّا وثمانين سنة.

الناشر

* * * *
بسم الله الرحمن الرحيم
الشيخ عبد العزيز بن عبد الله بن عبد الرحمن آل باز
تقديم
الحمد لله رب العالمين والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله وصفوته من خلقه وأمينه على وحيه الذي بلغ الرسالة وأدى الأمانة وجاهد في الله حق جهاده نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله ودعا بدعوته ونصر سنته واهتدى بهداه إلى يوم الدين.

(1/4)

أما بعد (1): فهذه رسالة موجزة يقدمها للقراء صاحب السمو الملكي الأمير المكرم بندر بن عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد آل سعود ضاعف الله مثوبته ونصر به الحق، وهي من مؤلفات عم جده الثالث تركي بن عبد الله الإمام العلامة ناصر السنة وقامع البدعة عبد العزيز بن محمد بن سعود أمير المؤمنين في عصره وحامل لواء الجهاد في زمانه في البلاد النجدية وملحقاتها، تولى الإمامة بعد أبيه محمد بن سعود يرحمه الله وبايعه الشيخ الإمام محمد بن عبد الوهاب والأمراء والأجناد والمسلمون بعد وفاة أبيه يرحمه الله عام 1179هـ.
وقام بالإمامة والدعوة إلى الله سبحانه والجهاد في سبيله أحسن قيام واستمر في ذلك مجاهدًا في سبيل الله ناصرًا للسنة وقامعًا للبدعة وناشرًا لعلوم الشريعة ومناصرًا للشيخ الإمام محمد بن عبد الوهاب يرحمه الله ولأنصاره والداعين إلى سبيل الله بسيفه وسنانه وقلمه ولسانه حتى وافته المنية في عام 1218هـ.
رحمه الله رحمة واسعة ورفع درجاته في المهديين وضاعف له المثوبة وجزاه عما قدمه للمسلمين من نصر وجهاد ودعوة وتعليم وعناية بشئونهم ومواساة لفقرائهم أحسن الجزاء وأفضله وبارك في أسرته أسرة آل سعود وأسرة آل الشيخ محمد ونصر بهم الحق كما نصره بأولهم وجعلهم من الهداة المهتدين إنه جواد كريم.
__________
(1) طبعت هذه الرسالة طبعتين: الأولى بعناية: علي الصالحي. والثانية على نفقة الأمير: بندر بن عبد العزيز وهذه هي الطبعة الثالثة لها.

(1/5)

وهذه الرسالة التي يقدمها سمو الأمير بندر كتبها الإمام عبد العزيز يرحمه الله إلى العلماء والقضاة في الحرمين والشام ومصر والعراق وإلى غيرهم من علماء المشرق والمغرب، أبان فيها دعوة الشيخ الإمام محمد بن عبد الوهاب بن سليمان التميمي الحنبلي يرحمه الله وبين أنها هي الدعوة التي دعت إليها الرسل عليهم الصلاة والسلام وعلى رأسهم إمامهم وخاتمهم وأفضلهم نبينا محمد - صلى الله عليه وسلم - وبارك عليه وعليهم أجمعين.
وأوضح فيها يرحمه الله حقيقة العبادة التي خلق الله من أجلها الثقلين وأرسل بها الرسل وأنزل بها الكتب.
وحقيقة الشرك الذي أنذرت منه الرسل وحذرت منه أممها وبين يرحمه الله الأمور التي أنكرها الناس على أصحاب هذه الدعوة المباركة وأوضح أدلتها.
وكشف الشبه التي تعلق بها عباد الأنبياء والأولياء.
فجاءت بحمد الله رسالة كافية شافية في بيان حقيقة التوحيد الذي دعت إليه الرسل وأقام الله عليه سبحانه الأدلة والبراهين في كتابه المبين وعلى لسان رسوله الأمين.
كما جاءت كافية شافية في بيان الشرك الوخيم الذي حذر الله منه عباده وأنكرته الرسل على أممهم وحكم الله على أهله بالخلود في النار وحرمانهم من دخول الجنة دار الأبرار كما قال عز وجل: {إِنَّهُ مَنْ يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ وَمَاوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} (1).
وقال سبحانه: {إِنَّ اللهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (2).
وقال عز وجل: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (3).
__________
(1) سورة المائدة آية 72.
(2) سورة النساء آية 48، وآية 116.
(3) سورة الزمر آية 65.

(1/6)

ولعظم شأن هذه الرسالة وكثرة فوائدها رأيت أن أقدم لها هذه المقدمة الموجزة تأييدًا لما تضمنته من الحق وبيانًا لشيء من ترجمة مؤلفها وعلمه وفضله وما قام به من النصرة لدين الله والجهاد في سبيله بسيفه وسنانه وقلمه ولسانه ومناصرته دعاة الحق وقمعه دعاة البدعة والشرك، رحمه الله وأكرم مثواه. وأسأل الله أن ينفع بها المسلمين وأن يضاعف الأجر لكاتبها وأن يجزيه أحسن الجزاء وأفضله عما قام به من النصر لدين الله والدعوة إلى سبيله والجهاد لأعدائه، وأن يوفق سمو الأمير بندر لكل خير وأن يضاعف مثوبته، وأن يجعلنا وإياه وجميع أسرته وإخوانه وجميع أسرة آل الشيخ محمد يرحمه الله من أنصار الحق والهدى، وأن يعيذ الجميع من مظلات الفتن إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
حرر في 15/ 6/1407هـ
عبد العزيز بن عبد الله بن عبد الرحمن آل باز
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

* * * *

المقدمة
لفضيلة الشيخ صالح بن عبد العزيز بن محمد آل الشيخ
إن الحمد لله نحمده ونستعينه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليمًا كثيرًا.
أما بعد:
فإن الله بعث المرسلين مبشرين ومنذرين، يبشرون الموحد المتبع سبيلهم، وينذرون المشرك المخالف طريقهم، وإن دين الإسلام الذي بعث الرسل جميعًا به دين التوحيد هو الغاية من خلق الإنس والجن، فما خلقوا إلا للعبادة، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} (1).
__________
(1) سورة الأنبياء آية 25.

(1/7)

وقال: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ} (1).
فالعبادة الخالصة خلق من أجل تحقيقها الثقلان، وما أسماها من غاية، وما أعظمها من تشريف.
وإن الرسل صلوات الله عليهم إذا بلغوا ثم رحلوا خلف من بعدهم خلوف، غيروا طريقهم وتنكبوا سبيلهم، متبعين السبل المتفرقة، يقودهم الشياطين، شياطين الإنس والجن، ويحثهم داعيا الشهوة والشبهة، ولهما في القلوب شر مستطير، وتأثير كبير خطير.
وإن رسولنا محمدًا - صلى الله عليه وسلم - تركنا على البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، أبان التوحيد وحمى حماه وأوضح سبيل المشركين بالبلاغ والبيان، - صلى الله عليه وسلم -، وجزاه الله عن أمته خير ما جزى به نبيًا عن أمته، فما توفاه الله إلا والتوحيد الخالص قد عَمَّ الأرض الطيبة، وتربى عليه صحابته الكرام، الذين كتب الله على أيديهم النصر، وإرساء الدين، دين الإسلام، دين التوحيد والبراءة من الشرك، في أكثر أقطار الأرض والحمد لله رب العالمين.
وبعد هذا الخير العظيم، وبعد انقضاء القرون المفضلة، ظهرت في الناس دعوات شركية، ظاهرها – للمغرور – الإسلام، وباطنها – للمتبصر – الإلحاد، منها الدعوات الإسماعيلية الباطنية التي أنتجت دولة العبيديين.
وهذه الدولة انتشر في زمانها – بتنشيط دعاتها، ودعمهم وتقويتهم – البدع والشركيات العظيمة، حتى تربى عليه الصغار، وأصبح كالمعروف بعد أجيال. ولا غرو، فإن التربية التي يشب عليها الصغير ويهرم عليها الكبير إذا كانت من ذي سلطان وقوة فلها آثار سيئة على الدين والشريعة، فالإنكار يقل والراغب يكثر، والنفوذ والتقرير للبدع والشرك في ازدياد، وغير ذلك.
ومع إحداث هؤلاء بعض ما وصفناه وكثيرًا طويناه لم يعدم المسلمون من ينبه على هذه البدع والشركيات منذ ظهورها إلى يومنا هذا.
__________
(1) سورة الذاريات آية 56.

(1/8)

ثم إن هذه الشركيات مع تطاول الزمان، وتتابع القرون، أصبحت كالشيء المعروف غير المنكر، المحبوب غير المكروه، لا يحوم خاطر على أنه شرك وجاهلية إلا من سلم له دينه وتوحيده، وقليل ما هم.
وكان من قدر الله الذي شرف به بعض عباده أن هيأ لنصرة التوحيد رجلاً أقض مضجعه وأسهر ليله حال المسلمين، الذين بعدوا عن التوحيد، وانساقوا مع الغواية والجاهلية، فمضى يدرس أحوالهم سنين متطاولة، وزمانًا مديدًا، يدرس واقعهم بالدلائل الشرعية الصحيحة الصريحة، ويدرس السبيل إلى النهوض بهم، وهدايتهم إلى دين الإسلام الذي بعث به رسول الله محمدًا - صلى الله عليه وسلم -.
فوفقه الله إلى ما أراد، فنصر التوحيد قولاً وعملاً، فأبدل الله مواقع وبلدان الشرك في الجزيرة، ببلدان التوحيد والإيمان والاتباع الخالص، فكانت بلادهم في وقته – وبعد ذلك ما شاء الله – أقرب ما تكون إلى حياة الصحابة - رضي الله عنهم -.
ذلك الرجل هو الشيخ الإمام محمد بن عبد الوهاب بن سليمان التميمي النجدي، المولود سنة 1115هـ، والمتوفى سنة 1206هـ.
وما من شك في أن صاحب الدعوة والفكرة لابد له من سيفٍ يناصره، ويد تعضده، وإلا فما حيلته؟!
فكان من قضاء الله أن شرف بيت (آل سعود) بنصرة هذه الدعوة، دعوة تجديد دين الإسلام، ويا له من شرف يفوق كل شرف، وعز فوق كل عز، لو عقل ذلك ووزن، فَنَصَرَ الأمير محمد بن سعود يرحمه الله الشيخَ نصرًا مؤزرًا، فاتسعت رقعة البلاد في عهده، ما شاء الله أن يكون من ذلك.
ثم أتى بعد الإمام محمد بن سعود ولده العالم الصالح المجاهد عبد العزيز بن محمد بن سعود – يرحمه الله رحمة واسعة، فتولى الإمامة بعد أبيه بمبايعة الإمام محمد بن عبد الوهاب له سنة 1179هـ.
وعبد العزيز كان تلميذًا وطالبًا للعلم على الشيخ محمد بن عبد الوهاب، فرباه أحسن تربية علمية، ونماه بعلوم الشرع، كما نماه والده بعلوم الجهاد والإمارة، فاجتمعت فيه الخصلتان الغاليتان العلم والقوة.

(1/9)

وما أحسن وأبلغ اجتماع تلك الخصلتين في رجل ولي أمور المسلمين، إنه نتاج تربية العلماء والأمراء، أولئك يربون على العلم والدين، وهؤلاء يربون على الحكم والقوة. فأعظم بها طريقة، ثم أعظم بأثرها، وما عداها فطريقة يلحقها من النقص بقدر ما بعدت عن ذلك.
ففي عهد عبد العزيز بن محمد بن سعود يرحمه الله رحمة واسعة، توسع الموحدون في غزواتهم وخاضوا الحروب بالسنان واللسان، وبلغت الدعوة للقاصي والداني، والقريب والنائي، وكانت الدعوة في أشدها، وعلومها في أوجها.
ومن ذلك الجهاد اللساني، الذي لم يتركه الإمام عبد العزيز للعلماء غيره في هذه الرسالة التي قلت صفحاتها ولكنها هي المرتكز لكل المناقشات والردود على أهل الضلال، إذ فيها تركيز وتحقيق، يقر بها من طالعها.
وإن مثل هذا الجهاد لواجب على دعاة التوحيد، وأنصار الدعوة، وما التخلف عنه بمحمود، بل هو مذموم عند أهل العقول والحجى، وللتخلف آثاره الدامية الماحية. وما أطيب وأحسن وأوسع للصدر أن يعيد طبعة هذه الرسالة حفيد أخي كاتبها سمو الأمير المفضال بندر بن عبد العزيز بن عبد الرحمن حفظه الله، ووفقه لكل خير، فإن في ذلك أبعد الأثر لها، وأقر للعيون بها.
فعسى الله أن ينفع بها هذا اليوم، كما نفع بها ذلك اليوم، وأن يرجع للتوحيد قوته ونفوذه، ويكثر أنصاره والدعاة إليه، إنه ولي ذلك والقادر عليه، وآخر دعواي أن الحمد لله رب العالمين. وصلى الله على محمد وآله وصحبه وسلم.

صالح بن عبد العزيز آل الشيخ
الرياض في 20/ 12/1406هـ

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وصلى الله وسلم على خاتم الأنبياء والمرسلين محمد، وعلى آله وصحبه أجمعين.
«من عبد العزيز بن محمد بن سعود»
إلى من يراه من العلماء، والقضاة، في الحرمين، والشام، ومصر، والعراق، وسائر علماء المشرق، والمغرب.
سلام علبكم ورحمة الله وبركاته:
أما بعد:

(1/10)

فإن الله عز وجل شأنه، وتعالى سلطانه لم يخلق الخلق عبثًا، ولا تركهم سدى وإنما خلقهم لعبادته، فأمرهم بطاعته وحذرهم مخالفته، وأخبرهم تعالى أن الجزاء واقع لا محالة، إما في ناره بعدله، أو في جنته بفضله ورحمته.
قد أخبر عز وجل بذلك في كل كتاب أنزله، وعلى لسان كل رسول أرسله، كما نطقت بذلك الآيات القرآنية، وأخبرتنا به الأحاديث النبوية.
قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ} (1).
وقال سبحانه: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ} (2).
فالعبادة: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأفعال، مختصة بجلاله وعظمته، فهي الغاية المحبوبة له والمرضية عنده، وبها أرسل جميع الرسل.
كما قال نوح لقومه: {اعْبُدُوا اللهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} (3) وكذلك قال هود، وصالح، وشعيب، وغيرهم من الرسل كل قال لقومه: {اعْبُدُوا اللهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} (4). وذلك أن الإله يطلق على كل معبود بحق أو بباطل. والإله الحق هو الله.
قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللهُ} (5). وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ} (6). وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} (7).
فصل
فنحن لما علمنا وفهمنا من كلام الله وسنة رسوله وكلام الأئمة الأعلام - رضي الله عنهم - كأبي حنيفة، ومالك، والشافعي، وأحمد وغيرهم من أئمة السلف.
أن «لا إله إلا الله» معناها ترك كل معبود سوى الله وإخلاص الألوهية له تعالى وحده.
__________
(1) سورة الذاريات آية 56.
(2) سورة الإسراء آية 23.
(3) سورة الأعراف آية 59.
(4) سورة الأعراف آية 59.
(5) سورة محمد آية 19.
(6) سورة النحل آية 36.
(7) سورة الأنبياء آية 25.

(1/11)

وأن توحيد العبادة هو إفراد العباد ربهم بأفعالهم التي أمرهم بها في كتابه، وعلى لسان رسوله، فإذا جعلت لغيره تعالى صار ذلك تأليهًا للغير مع الله، وإن لم يعتقد الفاعل ذلك.
فالمشرك مشرك شاء أم أبى، وليس التوحيد خاصا بإفراد الله بأفعاله تعالى وتقدس، كخلقه السموات والأرض والليل والنهار، ورزق العباد وتدبيره أمورهم، لأن هذا قد أقر به المشركون ولم يُدْخلهم في الإسلام ويسمى «توحيد الربوبية».
(العبادة لغة وشرعا)
معناها: لغةً: الذُّلُّ والخضوع.
وشرعًا: ما أمر به من غير اطراد عرفي، ولا اقتضاء عقلي من أفعال العباد وأقوالهم المختصة بجلال الله وعظمته، كدعائه تعالى بما لا يقدر عليه إلا هو من جلب نفع أو دفع ضر أو رجائه فيه والتوكل عليه، وذبح النسك والنذر والإنابة والخضوع، كل ذلك مختص بجلال الله كالسجود والتسبيح والتهليل، فكل ذلك مما قدمناه هو معنى قول (لا إله إلا الله).
ولا يغني أحد التوحيدين عن الآخر، بل صحة أحدهما مرتبطة بوجود الآخر.
لما فهمنا ذلك وعلمنا به قام علينا أهل الأهواء فخرجونا وبدعونا وجعلوا اليهود والنصارى أخف منا شرًا ومن أتباعنا.
ولم ننازع المخالف في سائر المعاصي بأنواعها ولا المسائل الاجتهادية، ولم يجر الاختلاف بيننا وبينهم في ذلك، بل في العبادة بأنواءها، والشرك بأنواعه.
فصل
فنحن نقول ليس للخلق من دون الله ولي ولا نصير.

(1/12)

وجميع الشفعاء سيدهم وأفضلهم محمد - صلى الله عليه وسلم - فمن دونه لا يشفعون لأحد إلا بإذنه {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} (1). {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ} (2). {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} (3). {قُلْ للهِ الشَّفَاعَةُ جَمِيعًا} (4) {وَكَمْ مِنْ مَلَكٍ فِي السَّمَوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا} (5).
وإذا كان كذلك فحقيقة الشفاعة كلها لله، ولا تسأل في هذه الدار إلا منه سبحانه وتعالى.
فجميع الأنبياء والأولياء لا يجعلون وسائل ولا وسائط بين الله وبين الخلق لجلب الخير أو دفع الشر، ولا يجعل لهم من حقه شيء، لأن حقه تعالى وتقدس غير جنس حقهم.
فإن حقه عبادته بأنواعها بما شرع في كتابه وعلى لسان رسوله وحقَّ أنبيائه عليهم السلام الإيمان بهم وبما جاءوا به، وموالاتهم، وتوقيرهم، واتباع النور الذي أنزل معهم، وتقديم محبتهم على النفس والمال والبنين والناس أجمعين.
وعلامة الصدق في ذلك اتباع هديهم والإيمان بما جاءوا به من عند ربهم، قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ} (6).
والإيمان بمعجزاتهم، وأنهم بلغوا رسالات ربهم، وأدوا الأمانة، ونصحوا الأمة، وأن محمدًا - صلى الله عليه وسلم - خاتمهم وأفضلهم، وإثبات شفاعتهم التي أثبتها الله في كتابه، وهي من بعد إذنه لمن رضي عنه من أهل التوحيد.
وأمام المقام المحمود الذي ذكر الله في كتابه وعظم شأنه فهو لنبينا محمد - صلى الله عليه وسلم -.
__________
(1) سورة البقرة آية 255.
(2) سورة الكهف آية 102.
(3) سورة الأنبياء آية 28.
(4) سورة الزمر آية 44.
(5) سورة النجم آية 26.
(6) سورة آل عمران آية 31.

(1/13)

وكذلك حق أوليائه محبتهم، والترضي عنهم، والإيمان بكراماتهم، لا دعاؤهم ليجلبوا لمن دعاهم خيرًا لا يقدر على جلبه إلا الله تعالى، أو ليدفعوا عنهم سوءًا لا يقدر على دفعه إلا هو عز وجل، فإن ذلك عبادة مختصة بجلاله تعالى وتقدس.
هذا إذا تحققت الولاية رجيت لشخص معين كظهور اتباع سنة، وعمل بتقوى في جميع أحواله، وإلا فقد صار الولي في هذا الزمان من أطال سبحته، ووسع كمه، وأسبل إزاره، ومد يده للتقبيل، ولبس شكلاً مخصوصًا، وجمع الطبول والبيارق، وأكل أموال عباد الله ظلمًا وادعاء ورغب عن سنة المصطفى وأحكام شرعه؛ فنحن إنما ندعو إلى العمل بالقرآن العظيم، والذكر الحكيم، الذي فيه الكفاية لمن اعتبر وتدبر وبعين بصيرته نظر وفكر، فإنه حجة الله وعهده ووعده ووعيده؛ فمن اتبعه عاملاً بما فيه جد جده، وبان سعده، ومن خالفه واتبع هواه فقد ضل ضلالاً مبينًا.
والتوحيد ليس هو محل الاجتهاد، فلا تقليد فيه ولا عناد!
ولا نكفر إلا من أنكر أمرنا هذا ونهينا، فلم يعمل بما أنزل الله من التوحيد، بل عمل بضده الذي هو الشرك الأكبر، والذنب الذي لا يغفر، كما سنذكر أنواعه، وجعله دينًا، وسماه وسيلة عنادًا وبغيًا، ووالى أهله وظاهرهم علينا، ولم يقم بأركان الدين وامتنع من قبول دعوتنا، وأمر بقتالنا وإرجاعنا عن دين الله الحق إلى ما هم عليه من الشرك، والعمل بسائر ما لا يرضي رب العباد، ويأبى الله ِإلا أن يتم نوره ولو كره المشركون.
وما حجتهم علينا إلا أن المدعو يكون شفيعًا ووسيلة. ونحن نقول: إن هؤلاء الداعين الهاتفين بذكر الأموات والأحياء الغائبين يطلبون كشف شدتهم، وتفريج كربتهم وإبراء مريضهم، ومعافاة سقيمهم، وتكثير رزقهم وإيجاده من العدم، ونصرهم على عدوهم برًا وبحرًا، ولم يكفهم الاقتصار على مسألة الشفاعة والوسيلة. وحقيقة قولنا أنَّ الشفاعة وإن كانت حقا في الآخرة، فلها أنواع مذكورة في محلها.

(1/14)

ويجب على كل مسلم الإيمان بشفاعته - صلى الله عليه وسلم - بل وغيره من الشفعاء، فهي ثابتة بالوصف لا بالشخص ما عدا الشفاعة العظمى فإنها لأهل الموقف عامة وليس منها ما يقصدون.
فالوصف: «من مات لا يشرك بالله شيئًا».
كما في البخاري من حديث أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: «لكل نبي دعوة مستجابة، وإني خبأت دعوتي شفاعة لأمتي، وهي نائلة منكم إن شاء الله من مات لا يشرك بالله شيئًا»، وحديث أنس بن مالك الذي في الشفاعة بطوله، وحديث الذراع الذي رواه أبو هريرة المتفق عليه. وإذا كانت بالوصف فرجاؤه أن يشفع فيه نبيه هو المطلوب.
فصل
فالمتعين على كل مسلم صرف همته وعزائم أمره إلى ربه تبارك وتعالى، وبالإقبال إليه والاتكال عليه، والقيام بحق العبودية لله عز وجل، فإذا مات موحدًا شفع الله فيه نبيه.
بخلاف من أهمل ذلك وتركه، وارتكب ضده من الإقبال إلى غير الله بالتوكل عليه، ورجائه فيما لا يمكن وجوده إلا من عند الله، والالتجاء إلى ذلك الغير، مقبلاً على شفاعته متوكلاً عليها، طالبًا لها من النبي - صلى الله عليه وسلم - أو غيره، راغبًا إليه فيها، تاركًا ما هو المطلوب المتعين عليه، من إخلاص للعبادة لله وطلب الشفاعة منه، فهذا بعينه فعل المشركين واعتقادهم، ولم تنشأ فتنة في الوجود إلا بهذا الاعتقاد.

(1/15)

ولهذا حسم جل وعلا مادة الشفاعة عن كل أحد بغير إذنه وحده، فلا يشفع أحد عنده إلا بإذنه، لا ملك ولا نبي ولا غيرهما، لأن من شفع عند غيره بغير إذنه فهو شريك له في حصول ذلك المطلوب لتأثيره فيه بشفاعته، ولا سيما إن كانت من غير إذنه، فجعله يفعل ما طلب منه، والله تعالى لا شريك له بوجه من الوجوه، وكل من أعان غيره على أمر فقد شفعه فيه، والله تعالى وتر لا يشفعه أحد بوجه من الوجوه، ولهذا قال عز من قائل: {قُلْ للهِ الشَّفَاعَةُ جَمِيعًا} (1). وقال: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} (2).
فمن طلبها من غير الله، فقد زعم أنها مشروعة بغير إذن الله ورضاه عن المشفوع له. والله يقول: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} (3). وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلهُمْ يَتَّقُونَ} (4).
والعبرة في النصوص بعموم اللفظ لا بخصوص السبب، مع ملاحظته وعدم الاقتصار عليه.
فصل
وأما دعاء الله عز وجل للغير، فقد مضت السنة أن الحي يطلب منه سائر ما يقدر عليه.
ودعوة المسلمين بعضهم لبعض مستحبة، قد وردت بها الآثار الصحيحة في مسلم وغيره، فإن كانت للميت فهي آكد. وكان النبي - صلى الله عليه وسلم - يقف على القبر بعد الدفن فيقول: «استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل».
__________
(1) سورة الزمر آية 44.
(2) سورة الأنعام آية 94.
(3) سورة السجدة آية 4.
(4) سورة الأنعام آية 51.

(1/16)

فالميت أحوج بعد الدفن إلى الدعاء، فإذا قام المسلمون على جنازته دعوا الله له، وشفعوا له بالصلاة عليه دون أن يدعوه. فبدل أهل الشرك والبدع الدعاء له بدعائه، والاستغاثة به والهتف باسمه عند حلول الشدة، وتركوا من بيده ملكوت كل شيء وهو يجير ولا يجار عليه.
كما بدلوا الزيارة التي شرعها رسول الله - صلى الله عليه وسلم - إحسانًا إلى الميت، وتذكيرًا بالآخرة، بسؤال الميت نفسه وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة، وحضور القلب وخشوعه عندها أعظم منه في الصلاة والمساجد، وإذا كان الدعاء مشروعًا لسائر المؤمنين، فالنبي - صلى الله عليه وسلم - أحق الناس بأن يصلى ويسلم عليه ويدعى له بالوسيلة.

كما في الحديث الصحيح عنه - صلى الله عليه وسلم - أنه قال: «إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي مرة صلى الله عليه بها عشرًا، ثم سلوا الله لي الوسيلة فإنها درجة في الجنة لا ينبغي أن تكون إلا لعبد من عباد الله، وأرجو أن أكون ذلك العبد، فمن سأل الله لي الوسيلة حلت له شفاعتي يوم القيامة».
واستشفاع العبد في الدنيا إنما هو فعل للسبب لحصول شفاعته له يوم القيامة طبق ما جاء به قولاً واعتقادًا.
وإنما سئلت له الوسيلة مع تحققها تنويهًا بقدره، ورفعًا لذكره، ويعود ثواب ذلك إلينا. فهذا هو الدعاء المأثور وهو فارق بني الدعاء الذي أَحَبَّهُ والذي نَهَى عنه.
ولم يذكر أحد من ألأئمة الأربعة ولا غيرهم من أئمة السلف فيما نعلمه أن النبي - صلى الله عليه وسلم - يسأل بعد الموت الاستغفار ولا غيره.
قال الإمام مالك يرحمه الله فيما ذكره إسماعيل بن إسحاق في المبسوط عنه، والقاضي عياض في الشفاء والمشارق، وغيرهما من أصحاب مالك عنه: لا أرى أن يقف عند قبر النبي - صلى الله عليه وسلم - يدعو، ولكن يسلم ويمضي.

(1/17)

وقال أيضًا في المبسوط عن مالك: لا بأس لمن قدم من السفر أو خرج إليه يقف عند قبر النبي - صلى الله عليه وسلم - ويصلي ويسلم عليه ويدعو له، ولأبي بكر وعمر، فقيل له إن ناسًا من أهل المدينة لا يقدمون من سفر ولا يريدونه، وهم يفعلون ذلك في اليوم مرة أو أكثر؛ يأتون عند القبر فيسلمون عليه ويدعون ساعة فقال: لم يبلغني هذا عن أحد من أهل الفقه في بلدنا لا من الصحابة ولا غيرهم، ولا يصلح آخر هذه الأمة إلا ما أصلح أولها، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك: يكررون المجيء إلى القبر، بل كانوا يكرهونه إلا لمن جاء من سفر وأراده. انتهى.
وتلاوة الآية الكريمة في قوله: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ} (1) ... الآية. والاستغفار بحضرة القبر، وإن قال به جماعة من متأخري الفقهاء فهم لم يقولوا: يدعى صاحب القبر. بل المحفوظ عنهم أن الميت والغائب لا يسأل منه شيء لا استغفار ولا غيره، وحياته في قبره برزخية لا تقتضي دعاءه، وأصحابه أعلم بها منا، ولم يأت أحدهم إلى القبر فيسأله ويستغيث به.
وقد ثبت النهي منه عليه الصلاة والسلام أن يتخذ قبره عيدًا؛ قال أبو يعلى الموصلي في مسنده عن علي بن الحسين رضي الله عنهما، قال: أحدثكم حديثًا سمعته عن أبي عن جدي - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال: «لا تتخذوا قبري عيدًا، ولا بيوتكم قبورًا، وصلوا علي فإن تسليمكم يبلغني أين كنتم» رواه أبو عبد الله محمد بن عبد الواحد المقدسي في مختاراته.
__________
(1) سورة النساء آية 64.

(1/18)

وروى سعيد بن منصور في السنن عن أبي سعيد مولى المهري قال: قال رسول الله - صلى الله عليه وسلم -: «لا تتخذوا قبري عيدًا، ولا بيوتكم قبورًا، وصلوا علي حيثما كنتم فإن صلاتكم تبلغني». وروى هذا الحديث أبو داود عن أبي هريرة. ورواه سعيد أيضا من حديث الحسن بن الحسن بن علي - رضي الله عنه -، وهذان الحديثان -وإن كانا مرسلين- فهما يقويهما حديث أبي هريرة المرفوع في الصحيحين من حديث أبي هريرة وأبي سعيد رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال: «لا تشد الرحال إلا إلى ثلاثة مساجد، المسجد الحرام والمسجد الأقصى ومسجدي هذا» وهو حديث ثابت باتفاق أهل العلم يتلقى بالقبول عنهم، وهو إن كان معناه لا تشدوا الرحال إلى مسجد من المساجد إلا إلى الثلاثة التي قد ذكرت، فالسفر إلى هذه المساجد الثلاثة إنما هو للصلاة فيها والدعاء والذكر وقراءة القرآن، والاعتكاف الذي هو من الأعمال الصالحة. وما سوى هذه المساجد لا يشرع السفر إليه باتفاق أهل العلم، حتى مسجد قباء يستحب قصده من المكان القريب كالمدينة، ولا يشرع شد الرحل إليه من بعيد، ولذلك كان النبي - صلى الله عليه وسلم - يأتي إليه كل سبت ماشيًا وراكبًا، وكان ابن عمر يفعله كما في الصحيح.
وكما أنه أسس على التقوى، فمسجده - صلى الله عليه وسلم - أعظم في تأسيسه على التقوى، كما ثبت في الصحيح عنه - صلى الله عليه وسلم - أنه سئل عن المسجد الذي أسس على التقوى فقال: «مسجدي هذا» فكلا المسجدين أسس على التقوى، ولكن اختص مسجده بأنه أكمل في هذا الوصف من غيره، فكان يقوم في مسجده يوم الجمعة، ويأتي لمسجد قباء يوم السبت.
وإذا كان السفر إلى مسجد غير الثلاثة ممنوعًا شرعًا مع أن قصده لأهل مصره يجب تارة ويستحب أخرى، وقد جاء في قصد المساجد من الفضل ما لا يحصى، فالسفر إلى مجرد القبور أولى بالمنع. ولا يغتر بكثرة العادات الفاسدة التي أحدثها الملوك وأشباههم.
تنبيه:

(1/19)

الأحاديث التي رواها الدارقطني في زيارة قبره عليه الصلاة والسلام، كلها مكذوبة موضوعة باتفاق غالب أهل المعرفة، منهم ابن الصلاح، وابن الجوزي، وابن عبد البر، وأبو القاسم السهيلي، وشيخه ابن العربي المالكي والشيخ تقي الدين بن تيمية وغيرهم، ولم يجعلها في درجة الضعيف إلا القليل، وكذلك تفرد بها الدارقطني عن بقية أهل السنن، والأئمة كلهم يرون بخلافه.
وأجلَّ حديث روي في هذا حديث أبي بكر البزار، ومحمد بن عساكر، حكاه أهل المعرفة بمصطلح الحديث كالقشيري والشيخ تقي الدين وغيرهما.
وإنما رخص - صلى الله عليه وسلم - في زيارة القبور مطلقًا بعد أن نهى عنها. كما ثبت في الصحيح، لكن بلا شد رحل وسفر إليها، للأحاديث الواردة في النهي عن ذلك كما تقدم.

فصل
وإذا كان السفر المشروع لقصد مسجد النبي - صلى الله عليه وسلم - للصلاة فيه دخلت زيارة القبر تبعًا لأنها غير مقصودة استقلالاً، وحينئذ فالزيارة مشروعة مجمع على استحبابها بشرط عدم فعل محذور عند القبر، كما تقدم عن مالك.
وما حكاه الغزالي يرحمه الله ومن وافقه من متأخري الفقهاء من السفر لأجل زيارة القبر - فمرادهم السفر المجرد عن فعل العبادة من الصلاة والدعاء عنده، بل يصلي ويسلم عليه ويسأل له الوسيلة، ثم يسلم على أبي بكر، ثم عمر.
ولا يقصد الصلاة عند القبر، للعنه - صلى الله عليه وسلم - المتخذين قبور أنبيائهم مساجد، واللعنة في كلام الله، وكلام رسوله لا تجامع إلا الحرمة والإثم لا مجرد الكراهة ولقوله: «اللهم لا تجعل قبري وثنًا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد».
قال ابن حجر يرحمه الله في «الإمداد» ينوي الزائر المتقرب السفر إلى مسجده - صلى الله عليه وسلم - وشد الرحال إليه، لتكون زيارة القبر تابعة. انتهى.

(1/20)

واتخاذ قبور الأنبياء والصالحين مساجد هو الموقع لكثير من الأمم، إما في الشرك الأكبر، أو فيما دونه من الشرك الأصغر؛ فإن النفوس قد أشركت بتماثيل القوم الصالحين، كود، وسواع، ويغوث، وتماثيل طلاسم الكواكب ونحو ذلك؛ يزعمون أنها تخابطهم وتشفع لهم.
والشرك بقبر النبي - صلى الله عليه وسلم - أو الرجل المعتقد صلاحه أقرب إلى النفوس من الشرك بخشبة أو بحجر. ولهذا تجد أهل الشرك كثيرًا ما يتضرعون ويخشعون عندها مالا يخشعون لله في الصلاة، ويعبدون أصحابها بدعائهم ورجائهم، والاستغاثة بهم، وسؤال النصر على الأعداء وتكثير الرزق، وإيجاده، والعافية، وقضاء الديون، ويبذلون لهم النذور لجلب ما أملوه، أو دفع ما خافوه، مع اتخاذهم أعيادًا، والطواف بقبورهم، وتقبيلها واستلامها وتعفير الخدود على تربتها، وغير ذلك من أنواع العبادات، والطلبات التي كان عليها عباد الأوثان يسألون أوثانهم ليشفعوا لهم عند مليكهم، فهؤلاء يسأل كل منهم حاجته وتفريج كربته، ويهتفون عند الشدائد باسمه، كما يهتف المضطر بالفرد الصمد، ويعتقدون أن زيارته موجبة للغفران، والنجاة من النيران وأنها تجب ما قبلها من الآثام، بل قد وجد هذا الاعتقاد في الأشجار والغيران، يهتفون باسمها، واسم من ينسبونها إليه من المعتقدين بما لا يقدر عليه إلا رب العالمين، وأكثر ما يكون ذلك عند الشدائد.
فصل
والله تعالى عز شأنه، قد فسر هذا الدعاء في مواضع أخرى بأنه عبادة محضة، كقوله: {وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ * مِنْ دُونِ اللهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ} (1). وقوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} (2).
__________
(1) سورة الشعراء آية 92، وآية 93.
(2) سورة الأنبياء آية 98.

(1/21)

والأنبياء والملائكة والصالحون كل معبود من هؤلاء داخل في عموم قوله سبحانه: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} (1) كما هو سبب النزول.
وقوله عز شأنه: {لا أَعْبُدُ مَا تَعْبُدُونَ} (2).
فدعاؤهم آلهتهم هو عبادتهم لها، ولأنهم كانوا إذا جاءتهم الشدائد دعوا الله وحده وتركوها، ومع هذا فهم يسألونها بعض حوائجهم بواسطة قربهم من الله ويطلبونها منهم بشفاعتهم لهم، فأمر الله العباد بإخلاص تلك العبادة له وحده، فلا يدعونهم ولا يسألونهم الشفاعة؛ فإن ذلك دين المشركين.
قال الله تعالى فيهم: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَه} (3).
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} (4).
وإنما ذكر الله تعالى ذلك عنهم لأنهم يدعون الملائكة والأنبياء ويصورون صورهم ليشفعوا لهم فيما دعوهم فيه وذلك بطرق مختلفة.
(ففرقة) قالت ليس لنا أهليةُ مباشرةِ دعاءِ اللهِ ورجائِه، بلا واسطة تقربنا إليه وتشفع لنا؛ لعظمته.
(وفرقة) قالت الأنبياء والملائكة لهم وجاهة ومنزلة عند الله، فاتخذوا صورهم من أجل حبهم لهم ليقربوهم إلى الله زلفى.
(وفرقة) جعلتهم قبلة في دعائهم وعبادتهم.
__________
(1) سورة الأنبياء آية 101.
(2) سورة الكافرون آية 2.
(3) سورة سبأ آية 22، وآية 23.
(4) سورة الإسراء آية 56، وآية 57.

(1/22)

(وفرقة) اعتقدت أن لكل صورة مصورة على صورة الملائكة والأنبياء وكيلاً موكلاً بأمر الله، فمن أقبل على دعائه ورجائه وتبتل إليه، قضى ذلك الوكيل ما طلب منه بأمر الله، وإلا اصابته نكبة بأمره تعالى.
فالمشرك إنما يدعو غير الله بما لا يقدر عليه إلا هو تعالى ويلتجئ إليه فيه ويرجوه منه بما يحصل له في زعمه من النفع، وهو لا يكون إلا فيمن وجدت فيه خصلة من أربع:
إما أن يكون مالكًا لما يريد منه داعيه، فإن لم يكن مالكًا كان شريكًا، فإن لم يكن شريكًا كان ظهيرًا، فإن لم يكن كان شفيعًا. فنفى الله سبحانه وتعالى هذه المراتب الأربع عن غيره، الملك، والشركة، والمظاهرة، والشفاعة التي لأجلها وقعت العداوة والمخاصمة بالآية المتقدمة وبقوله: {وَقُلِ الْحَمْدُ للهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} (1).
وقوله: {قُلِ اللهُمَّ مَالِكَ الْمُلْكِ} (2).
وقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ للهِ الْوَاحِدِ الْقَهَّارِ} (3).
وقوله: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ للهِ} (4).
وقوله: {مَالِكِ يَوْمِ الدِّينِ} (5).
وقوله: {وَخَشَعَتِ الأَصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلا هَمْسًا * يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} (6).
وأثبت سبحانه وتعالى ما لا نصيب فيه لمشرك البتة، وهي الشفاعة بإذنه لمن رضي عنه، وهو سبحانه يعلم السر وأخفى، ولا يخفى عليه شيء في الأرض ولا في السماء.
__________
(1) سورة الإسراء آية 111.
(2) سورة آل عمران آية 26.
(3) سورة غافر آية 16.
(4) سورة الانفطار آية 19.
(5) سورة الفاتحة آية 4.
(6) سورة طه آية 108، وآية 109.

(1/23)

لهذا لما قالت الصحابة - رضي الله عنهم -: أربنا قريب فنناجيه؟ أم بعيد فنناديه؟ أنزل الله سبحانه: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} (1).
وقال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئًا وَلا يَعْقِلُونَ} (2).
فصل
الموحد من اجتمع قلبه ولسانه على الله مخلصًا له تعالى الألوهية المقتضية لعبادته في محبته وخوفه ورجائه ودعائه والاستعانة به، والتوكل عليه، وحصر الدعاء بما لا يقدر على جلبه أو دفعه إلا الله وحده، والموالاة في ذلك، والمعاداة فيه، وأمثال هذا ناظرًا إلى حق الخالق والمخلوق من الأنبياء والأولياء مميزًا بين الحقين.
وذلك واجب في علم القلب، وشهادته، وذكره، ومعرفته، ومحبته، وموالاته وطاعته وهذا من تحقيق «لا إله إلا الله» لأن معنى (الإله) عند الأولين ما تألهه القلوب بالمحبة، والتعظيم، والإجلال، والخضوع ونحو ذلك مما لا يكون إلا لله.
قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللهِ} (3). {تَاللهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} (4).
__________
(1) سورة البقرة آية 186.
(2) سورة الزمر آية 43.
(3) سورة البقرة آية 165.
(4) سورة الشعراء آية 97، وآية 98.

(1/24)

وهم ما سووهم به لا في الصفات، ولا في الذات، ولا في الأفعال، كما حكى الله عنهم في الآيات، والشاهد لله بأنه لا إله إلا هو، وقائلها نافيًا قلبه ولسانه لألوهية كل ما سواه من الخلق، ومثبتًا به الألوهية لمستحقها وهو الله المعبود بالحق، فيكون معرضًا عن ألوهية جميع المخلوقات لا يتألههم بما لا يقدر عليه إلا الله، مقبلاً على عبادة رب الأرض والسموات، وذلك يتضمن اجتماع القلب في عبادته ومعاملته على الله ومفارقته في ذلك كل ما سواه فيكون مفرقًا في عمله، وقصده، وشهادته، وإرادته، ومعرفته، ومحبته بين الخالق والمخلوق، بحيث يكون عالمًا بالله، ذاكرًا له، عارفًا به، وأنه تعالى مباين لخلقه، منفرد عنهم بعبادته، وأفعاله، وصفاته، فيكون محبًا فيه مستعينًا به لا بغيره، متوكلاً عليه لا على غيره.
وهذا المقام هو المعني في {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1). وهو من خصائص الألوهية التي يشهد له بها تعالى عباده المؤمنون.
كما أن رحمته لعبيده، وهدايته إياهم وخلقه للسموات والأرض وما بينهما وما فيهما من الآيات، من خصائص الربوبية التي يشترك في معرفتها المؤمن والكافر، والبر والفاجر، حتى إبليس عليه اللعنة معترف بها في قوله تعالى: {قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} (2). وقوله: {قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ} (3).
__________
(1) سورة الفاتحة آية 5.
(2) سورة ص آية 79.
(3) سورة الحجر آية 39.

(1/25)

وأمثال هذا الخطاب الذي يعترف فيه بأنه ربه وخالقه ومليكه، وأن ملكوت كل شيء في يده تعالى وتقدس، وإنما كفر بعناده وتكبره عن الحق وطعنه فيه وزعمه أنه فيما ادعاه وقاله محق. وكذلك المشركون الأولون يعرفون ربوبيته تعالى، وهم له بها يعترفون، قال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ للهِ} (1).
وقال: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللهُ} (2). وقال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} (3). فمن دعا غيره تعالى لم يكن مخلصًا، وقال تعالى: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ اللهِ} (4). وقال تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ * إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ * قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ * قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ * أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ * قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} (5). والآيات في هذا الباب كثيرة جدًا.
__________
(1) سورة المؤمنون آية 84، وآية 85.
(2) سورة العنكبوت آية 61.
(3) سورة العنكبوت آية 65.
(4) سورة المؤمنون آية 88، وآية 89.
(5) سورة الشعراء آية 69 إلى آية 74.

(1/26)

وروى الإمام أحمد في مسنده والترمذي من حديث حصين بن عبيد أن رسول الله - صلى الله عليه وسلم - قال: «يا حصين كم تعبد؟» قال ستة في الأرض وواحدًا في السماء قال: «فمن ذا الذي تعد لرغبتك؟» قال الذي في السماء. فقال له رسول الله - صلى الله عليه وسلم -: «أسلم حتى أعلمك كلمات ينفعك الله بهن» فأسلم فقال له قل: «اللهم ألهمني رشدي وقني شر نفسي».
فمجرد معرفتهم بربوبيته تعالى واعترافهم بها لم تنفعهم ولم تدخلهم في الإسلام لما جعلوا مع الله آلهة أخرى يدعونها ويرجونها لتقربهم إلى الله زلفى، وتشفع لهم عنده، فبذلك كانوا مشركين في عبادته ومعاملته. ولهذا كانوا يقولون في تلبيتهم: لا شريك لك، إلا شريكًا هو لك، تملكه وما ملك.
والمقصود
من الأدلة السابقة ومما يأتي: يجب أن يفهم القارئ أن الدعاء هو العبادة؛ روى النعمان بن بشير - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «إن الدعاء هو العبادة». وفي رواية: «مخ العبادة». ثم قرأ رسول الله - صلى الله عليه وسلم -: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} (1). رواه أبو داود والترمذي. وقال حديث حسن صحيح، ورواه أيضًا النسائي، وابن ماجه والحاكم والإمام أحمد وابن أبي شيبة بهذا اللفظ.
وهذه الصيغة تفيد حصر الدعاء على العبادة فلا يخرج عنها لأنها من الصفات اللازمة التي ليس لها مفهوم يخالف الظاهر كقوله تعالى: {وَمَنْ يَدْعُ مَعَ اللهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِه} (2). إذ كل مدعو فهو إله قصد الداعي أن يكون مدعوه إلهًا أم لا، اتخذه المشركون الأولون أم لا، وليس ثم دعاء إله آخر له برهان.
فصل
__________
(1) سورة غافر آية 60.
(2) سورة المؤمنون آية 117.

(1/27)

يوضح ما قدمنا أن الله سبحانه وتعالى وصف دين المشركين بقوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} (1) الآية. فبين في هذه الآية أن قصدهم الشفاعة.
وفي صحيح البخاري ومسلم عن عبد الله بن مسعود - رضي الله عنه - قال سألت رسول الله - صلى الله عليه وسلم - أي الذنب أعظم؟ قال: «أن تجعل لله ندًا وهو خلقك». قال: فقلت: ثم أي؟ قال: «أن تقتل ولدك خشية أن يطعم معك» قال قلت ثم أي؟ قال: «أن تزني بحليلة جارك» فأنزل الله تصديقها {وَالَّذِينَ لا يَدْعُونَ مَعَ اللهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ} (2).
فبين النبي - صلى الله عليه وسلم - أن أعظم الذنوب الشرك بالله الذي هو جعل الأنداد واتخاذهم من خلقه ليقربوهم. وفي صحيح مسلم عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «إن الله يرضى لكم ثلاثًا: أن تعبدوه ولا تشركوا به شيئًا وأن تعتصموا بحبل الله جميعًا ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم».
فدين الله وسط بين الغالي فيه والجافي عنه.

فصل
والشرك شركان:
أكبر، وله أنواع، ومنه الذي تقدم بيانه آنفًا. وشرك أصغر كالرياء والسمعة، كما في صحيح مسلم عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: قال الله تعالى: «أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه».
ومنه الحلف بغير الله لما روى ابن عمر رضي الله عنهما عن رسول الله - صلى الله عليه وسلم - «من حلف بغير الله فقد أشرك» أخرجه الإمام أحمد وأبو داود والترمذي والحاكم وصححه ابن حبان.
__________
(1) سورة الزمر آية 3.
(2) سورة الفرقان آية 68.

(1/28)

وقال - صلى الله عليه وسلم -: «إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفًا فليحلف بالله أو ليصمت» أخرجه الشيخان وروى الإمام أحمد وأبو داود من حديث ابن عمر رضي الله عنهما عن النبي - صلى الله عليه وسلم - أنه قال له رجل ما شاء الله وشئت قال: «أجعلتني لله ندًا؟ قل ما شاء الله وحده» والشرك الأصغر لا يخرج عن الملة، وتجب التوبة منه ومن كل ذنب.
فصل
فلم يبق إلا التوسل بالأعمال الصالحة كتوسل المؤمنين بإيمانهم في قولهم: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلإِيمَانِ} (1). وكتوسل أصحاب الصخرة المنطبقة عليهم وهم ثلاثة نفر توسلوا إلى الله بالأعمال الصالحة، والحديث في صحيح البخاري.
ولله سبحانه وعد أن يستجيب للذين آمنوا وعملوا الصالحات ويزيدهم من فضله.
وكسؤال الله بأسمائه الحسنى قال تعالى: {وَللهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (2).
وكالأدعية المأثورة في السنن: «اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السموات والأرض يا ذا الجلال والإكرام»، وأمثال ذلك، وهذا معنى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} (3).
والوسيلة القرب التي يتقرب بها إلى الله وتقرب فاعلها منه، وهي الأعمال الصالحة، لما روى البخاري في صحيحه من حديث أبي هريرة - رضي الله عنه - عن رسول الله - صلى الله عليه وسلم - قال: «قال الله من عادي لي وليًّا فقد آذنته بالحرب وما تقرب لي عبدي بشيء أحب إليَّ مما افترضته عليه، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشى بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه» الحديث.
__________
(1) سورة آل عمران آية 193.
(2) سورة الأعراف آية 180.
(3) سورة المائدة آية 35.

(1/29)

ولهذا كان رسول الله - صلى الله عليه وسلم - إذا أهمه أمر فزع إلى الصلاة لأنها أعظم القرب إلى الله تعالى، قال الله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} (1).
وأما التوسل بمخلوق وجعله واسطة بين الله وبين عبده، فهو عين ما نهى الله عنه في الآيات وأنزل بقبحه الكتب وأرسل الرسل، ومنه ما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} (2) وكان قصدهم يتقربون به.
فصل
وأما الإقسام على الله بمخلوق فهو منهي عنه باتفاق العلماء، وهل هو منهي عنه نهي تنزيه أو تحريم؟
على قولين (أصحهما) أنه كراهة تحريم، واختاره العز بن عبد السلام في فتاويه. قال بشر بن الوليد سمعت أبا يوسف يقول: قال أبو حنيفة رحمهما الله: لا ينبغي لأحد أن يدعو الله إلا به، وأكره أن يقول بمعاقد العز من عرشك، أو بحق خلقك. وهو قول أبي يوسف. قال أبو يوسف: «بمعاقد العز من عرشك»: هو الله فلا أكره هذا، وأكره بحق فلان، وبحق أنبيائك ورسلك، وبحق البيت الحرام، والمشعر الحرام.
قال القدوري يرحمه الله: المسألة بحق المخلوق لا تجوز؛ لهذا فلا يقول: أسألك بفلان وبملائكتك وأنبيائك ونحو ذلك، لأنه لا حق للمخلوق على الخالق. انتهى.
وأما قوله: «وبحق السائلين عليك» ففيه عطية العوفى وفيه ضعف، ومع صحته فمعناه بأعمالهم؛ لأن حقه تعالى عليهم طاعته وحقهم عليه الثواب والإجابة، وهو تعالى وعد أن يستجيب للذين آمنوا وعملوا الصالحات ويزيدهم من فضله.
وإذا والى العبد ربه وحده أقام الله له وليًا من الشفعاء، وهي الموالاة بينه وبين عباده المؤمنين فصاروا أولياءه في الله.
بخلاف من اتخذ مخلوقًا من دون الله أو معه، فهذا نوع وذلك نوع آخر.
كما أن الشفاعة الشركية الباطلة نوع، والشفاعة الحق الثابتة التي تنال بالتوحيد نوع آخر.
فصل
__________
(1) سورة البقرة آية 45.
(2) سورة الأعراف آية 138.

(1/30)

ومما استدل به علينا الخصم وزعم أن دعوة غير الله وسيلة قوله: «اللهم إني أسألك وأتوجه إليك بنبيك محمد - صلى الله عليه وسلم - نبي الرحمة، يا محمد إني أتوجه بك إلى ربي في حاجتي هذه لتقضي، اللهم شفعه في» رواه الترمذي والحاكم وابن ماجه عن عثمان بن حنيف فجوابه من وجوه:
(الأول) أنه في غير محل النزاع إذ ليس فيه سؤال النبي - صلى الله عليه وسلم - نفسه، وإنما فيه سؤال الله وحده أن يشفع فيه نبيه.
فأين هذا من عمارة القبور وإلقاء الستور عليها وتسريجها الذي وردت النصوص الصريحة الصحيحة في تحريمه كما في السنن أنه - صلى الله عليه وسلم - لعن زائرات القبور والمتخذين عليها المساجد والسرج، وهذه كلها كبائر كما قال أهل العلم حتى ابن حجر الهيتمي وغيره؛ حددوها بأنها ما أتبع بلعنة أو غضب أو نار.
والأحاديث في تحريم عمارة القبور كثيرة في الصحيحين وغيرهما، وارتكاب الكبائر والبناء على القبور ونحوه جنى على الأمة أعظم البلاء من دعاء أصحابها ورجائهم، والالتجاء إليهم، والنذر لهم، وكتب الرقاع لهم، وخطابهم يا سيدي افعل كذا وكذا، وبهذا عبدت اللات والعزى، والويل كل الويل عندهم لمن عاب وأنكر عليهم.
ومن قارن بين سنة رسول الله - صلى الله عليه وسلم - في القبور وزيارتها، وما كان عليه أصحابه، وبين ما عليه الناس اليوم رأى أحدهما مضادًا للآخر، مناقضًا له، فإنا لله وإنا إليه راجعون.
وإذا كان سبب قول الله عز وجل: {فَلا تَجْعَلُوا للهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} (1).
مجيء حَبْر من اليهود إلى رسول الله - صلى الله عليه وسلم - والمسلمين، وقوله: نعم القوم أنتم لولا أنكم تجعلون لله أندادا فتقولون: ما شاء الله وشاء فلان فقال رسول الله - صلى الله عليه وسلم -: «أما أنه قد قال حقًا» وأنزل الله: «فلا تجعلوا لله أندادًا وأنتم تعلمون» وممن أخرج الحديث جلال الدين السيوطي في الدر المنثور في تفسيره.
__________
(1) سورة البقرة آية 22.

(1/31)

وهؤلاء يحب أحدهم معتقده أكثر من حب الله، وإن زعم أنه لا يحبه كحبه، فشواهد الحال تشهد عليه بذلك، فإنه يعظم القبر أعظم من بيت الله، ويحلف بالله كاذبًا ولا يحلف بمعتقده؛ فلا جامع بين ما استدلوا به علينا وبين ما نهيناهم عنه.
(الثاني) أن الحديث دليل لنا أنه لا يدعى غير الله عز وجل، فإن قوله: «اللهم إني أسألك وأتوجه إليك بنبيك محمد - صلى الله عليه وسلم - نبي الرحمة» سؤال لله عز وجل لا للمخلوق، وتوجه إليه بدعاء نبيه بدليل ما يأتي بعد. وقوله: «يا محمد إني أتوجه بك إلى ربي في حاجتي هذه لتقضي، اللهم شفعه فيَّ» معناه: أتوجه إليك بدعاء نبيك وشفاعته التي معناها في هذه الدار الدعاء، ولهذا قال في تمام الحديث: «اللهم شفعه فيَّ» أي استجب دعاءه وهذا متفق على جوازه، إذ الحي يطلب منه سائر ما يقدر عليه.
أما الغائب والميت فلا يستغاث به، ولا يطلب منه ما لا يقدر عليه. قال الله تعالى: {قُلْ إِنَّ الأَمْرَ كُلهُ للهِ} (1).
إنما غايته طلب الدعاء من الحي، وقبول شفاعته عند الله عز وجل، وهو - صلى الله عليه وسلم - انتقل من هذه الدار إلى دار القرار بنص الكتاب والسنة وإجماع الأمة.
ولهذا استسقى أصحابه بعمه العباس بن عبد المطلب، وطلبوا منه أن يدعو لهم في الاستسقاء عام القحط، أخرجه البخاري عن أنس بن مالك - رضي الله عنه -، ولم يأتوا إلى قبره ولا قفوا عنده مع أن حياته - صلى الله عليه وسلم - في قبره برزخية.
__________
(1) سورة آل عمران آية 154.

(1/32)

والدعاء عبادة مبناها على التوقيف والاتباع، ولو كان هذا من العبادات لسنه الرسول، ولكان أصحابه أعلم بذلك وأتبع، ولهذا لم يفعله أحد من الصحابة ولا التابعين مع شدة احتياجهم وكثرة مدلهماتهم، وهم أعلم بمعاني كتاب الله وسنة رسوله، وأحرص على اتباع ملته من غيرهم، بل كانوا ينهون عنه وعن الوقوف عند القبر للدعاء عنده وهم خير القرون التي نص عليها النبي - صلى الله عليه وسلم - في قوله: «خيركم قرني ثم الذين يلونهم» قال عمران: لا أدري أذكر اثنين أو ثلاثًا بعد قرنه. أخرجه البخاري في صحيحه.
(الثالث) أنهم زعموا أنه دليل للوسيلة إلى الله بغير محمد - صلى الله عليه وسلم - وخرجوا عن محل النزاع إلى شيء آخر، وهو التوسل بغير رسول الله - صلى الله عليه وسلم - ولا دليل فيه أصلاً، لأنهم صرحوا بأنه لا يقاس مع الفارق. فلا يجوز لنا أن نقول: اللهم إنا نسألك ونتوجه إليك برسولك نوح، يا رسول الهل يا نوح.
ولا لنا أن نقول: إنا نسألك ونتوجه إليك بخليلك إبراهيم ولا بكليمك موسى، ولا بروحك عيسى، مع أن الجامع في نوح - عليه السلام - الرسالة، وفي إبراهيم - عليه السلام - الخلة مع الرسالة، وفي موسى - عليه السلام - الكلام مع الرسالة، وفي عيسى روح الله وكلمته مع الرسالة، فليس لنا أن نقول هذا لأنه لم يرد، ولا حاجة لنا إلى فعل شيء لم يرد. والقياس إنما يباح عند من يقول به للحاجة في حكم لا يوجد فيه نص. فإذا وجد النص فلا يحل القياس عند من يقول به ولا حاجة لنا إلى قول مخترع يجر إلى الشرك، خصوصًا مع ما ورد فيه، وأنه في هذه الأمة أخفى من دبيب النمل وأن هذه الأمة افترقت على ثلاث وسبعين فرقة كلها في النار إلا واحدة، فالناجية من اتبعت ما كان عليه - صلى الله عليه وسلم - وأصحابه.

(1/33)

(الرابع) أن الوسيلة ليست هي أن ينادي العبد غير الله، ويطلب حاجته التي لا يقدر على وجودها إلا الرب تبارك وتعالى ممن لا يملك لنفسه نفعًا ولا ضرًا، ولا موتًا ولا حياة ولا نشورًا، وإن يسلبهم الذباب شيئًا لا يستنقذوه منه.
فصل
ومما استدل به علينا في جواز دعوة غير الله في المهمات قوله - صلى الله عليه وسلم - في الحديث الذي رواه ابن مسعود «إذا انفلتت دابة أحدكم في أرض فلاة فليناد يا عباد الله احبسوا».
وفي رواية «إذا أعيت فليناد يا عباد الله أعينوا» وهذا من جملة الجهل والضلال، وإخراج المعاني عن مقاصدها من وجوه:
(الأول) أن هذه ليست بوسيلة أصلاً، إذ معنى الوسيلة ما يتقرب به من الأعمال إلى الله عز وجل وهذا ليس بقربة.
(الثاني) أن الحديثين غير صحيحين.
أما الأول فرواه الطبراني في الكبير بسند منقطع عن عقبة - رضي الله عنه -، وحديث انفلات الدابة عزاه النووي رحمه الله لابن السني وفي إسناده معروف بن حسان، قال ابن عدي: هو منكر الحديث، ولا دليل في هذين الحديثين مع ضعفهما ولا في الحديث المتقدم قبلهما على دعاء أصحاب القبور كعبد القادر الجيلاني من قطر شاسع، بل ولا ينادى غيره لا الأنبياء، ولا الأولياء، إنما غايته أن الله عز وجل جعل من عباده من لا يعلمهم إلا هو سبحانه «وما يعلم جنود ربك إلا هو» وإذا نادى شخصًا باسمه معينًا فقد كذب على رسول الله - صلى الله عليه وسلم - ونادى من لا يؤمر بندائه، وليس معنى الحديث في كل حركة وسكون وقيام وقعود، وإنما أبيح له ذلك إن أراد عونًا على حمل متاعه أو انفلتت دابته، هذا مع تقدير صحة الحديث.
(الثالث) أن الله تعالى قال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا} (1).
فبعد أن أكمله بفضله ورحمته، لا يحل أن نخترع فيه ما ليس منه ونقيس ما لا قياس عليه.
__________
(1) سورة المائدة آية 3.

(1/34)

(الرابع) أن الحديث الصحيح إذا شذ عن قواعد الشرع لا يعمل به، فإنهم قالوا إن الحديث الصحيح الذي يعمل به إذا رواه العدل الضابط عن مثله من غير شذوذ ولا علة، فكيف العمل بالحديث المتكلم فيه بما لا يدل عليه دلالة مطابقة، ولا تضمن، ولا التزام، فهذا هو البهتان.
(الخامس) أنهم دعموا إجابتهم بذكر من يعتقدونه ونسبوا الأفعال إليهم، وكل أحد يذكر ما وقع له من الاستغاثة بفلان وأنه أنجده، وكشف شدته.
فإذا قال أحد سبحان الذي بيده ملكوت كل شيء، سبحانك هذا بهتان عظيم قاموا عليه وخرجوه وبدعوه، وقالوا معلوم أن أولياء الله لا خوف عليهم ولا هم يحزنون. فإذا قال نعم ولكن ليس لأحد منهم ملكوت خردلة والله يقول: {ذَلِكُمُ اللهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (1).
يكون جواب من يدعي العلم والإنصاف أن هذه الآية نزلت في عبادة الأصنام فيقال له: (العبرة بعموم اللفظ لا بخصوص السبب).
ومن المكابرة أن يعمل شخص كعمل المشركين أو أشد ثم يقول أنا لست بمشرك، فلم يبق لهذا الزاعم ما يتشبث به إلا قوله بأن الأمة مطبقة على هذا، والأمة لا تجمع على ضلالة.
فيلزم تضليل الأمة وتسفيه الآباء.
وجوابه أن هذا كذب على الأمة، وهذه كتب الحديث والتفسير كلها تنص على أنه لا يجوز أن يدعى غير الله عز وجل بما لا يقدر عليه إلا وهو لا يباح، بل الآيات البينات والأحاديث وأقوال العلماء ترشد أن هذا شرك محقق والله تعالى يقول لرسوله - صلى الله عليه وسلم -: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئًا} (2).
__________
(1) سورة فاطر آية 13، وأية 14.
(2) سورة الأنعام آية 151.

(1/35)

ويقول: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ} (1).
والأحاديث ونصوص العلماء لا تخالف الكتاب.
(السادس) أنهم اختلفوا في التوسل إليه بشيء من مخلوقاته تعالى وتقدس هل هو مكروه أو حرام، والأشهر الحرمة، كما قال به أبو محمد العز بن عبد السلام في فتاويه أنه لا يجوز التوسل إليه بشيء من مخلوقاته لا الأنبياء ولا غيرهم، وتوقف في حق نبينا محمد - صلى الله عليه وسلم - هل فيه الحرمة أو الكراهة، وتقدم قول أبي حنيفة وأصحابه يرحمهم الله.
(السابع) أنهم يشترون أولادهم ممن يعتقدون فيه السر والبركة ويعبدونهم لهم ويبنون لهم الزوايا ويعمرونها بآلات الطرب واللهو ومطارق الحديد يضربون بها أنفسهم، ومن أولئك جماعة يعرفون بالعلوانية، والقادرية والرفاعية وأشباههم، وهذه أسماء ما أنزل الله بها من سلطان. والله قد سمانا المسلمين. قال الله تعالى: {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا} (2).
فاستبدلوا الذي هو أدنى بالذي هو خير.
وإذا مرض هذا المشتري من المعتقد نذر أهله له النذور، ولم يزل يستغيث به أن يشفي سقمه، ويكشف شدته، وهذا الأمر سرى في العلماء والجهال، فهم قد غلبت عليهم العوائد وسلبت عقولهم عن تفهم المراد والمقاصد، من الكتاب والسنة، وكلام الأئمة إلا من شاء الله.
فصل
فبهذا يتبين أن الشيطان اللعين خدع أهل البدعة والجهل فنصبوا قبورًا يعظمونها ويعبدونها من دون الله، ثم أوحى إلى أوليائه أن من نهى عن عبادتها واتخاذها أعيادًا فقد أنقصها حقها، فيسعى الجاهلون المشركون في قتالهم وعقوبتهم.
__________
(1) سورة الإسراء آية 23.
(2) سورة الحج آية 78.

(1/36)

وما ذنبهم عند هؤلاء إلا أنهم أمروهم بإخلاص التوحيد، ونهوهم عن الشرك بأنواعه، وقالوا بتبطيله، فعند ذلك غضب أولئك المشركون، واشمأزت قلوبهم، وقالوا: قد انتقصوا أهل المقامات والرتب، فاستحقوا الويل والعتب، وزعموا أنا لا نحترم الصالحين ولا نحبهم، حتى سرى ذلك في نفوس الجهال والطغام وكثير ممن ينتسب إلى العلم والدين، وبسبب ذلك عادونا ورمونا بالعظائم والجرائم، ونسبوا كل قبيح إلينا، ونفروا الناس عنا وعما ندعوا إليه ووالوا أهل الشرك وظاهروهم علينا، وزعموا أنهم أولياء الله وأنصار دينه ورسوله وكتابه ويأبى الله ذلك؛ فما كانوا أولياءه؛ إن أولياؤه إلا المتقون، الموافقون، العارفون به، وبما جاء به، والعاملون به، والداعون إليه لا المتشبعون بما لم يعطوا، اللابسون ثياب الزور، الذين يصدون الناس عن دين نبيهم وهديه وسنته ويبغونها عوجًا وهم يحسبون أنهم يحسنون صنعًا.
وتعظيم الأنبياء والأولياء واحترامهم ومحبتهم متابعتهم فيما يحبونه ويأمرون به، وتجنب ما يكرهونه وما ينهون عنه قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ} (1).
فأهل التوحيد أين كانوا أولى بهم وبمحبتهم ونصرة طريقهم وسنتهم وهديهم ومناهجهم، وأولى بالحق قولاً وعملاً من هؤلاء المبتدعة الذين كانوا هم أعصى الناس لهم وأبعدهم عن هديهم ومتابعتهم. وصنيعهم معهم كصنيع النصارى مع المسيح، وكاليهود مع موسى، والرافضة مع علي.
ومن أصغى إلى كلام الله بكلية قلبه وتدبره وتفهمه أغناه عن اتباع الشياطين وشركهم الذي يصد عن ذكر الله وعن الصلاة وينبت النفاق في القلب.
وكذلك من أصغى إليه وإلى حديث الرسول واجتهد في اقتباس الهدى والعلم منهما أغنياه عن البدع والشرك والآراء والترخصات والشطحات والخيالات التي هي وساوس الشيطان.
__________
(1) سورة آل عمران آية 31.

(1/37)

وكذلك من عمر قلبه بمحبة الله وبخشيته والتوكل عليه أغناه أيضًا عن عشق الصور، وإذا خلا عن ذلك صار عبد هواه أي شيء استحسنه ملكه واستعبده.
فالمعرض عن التوحيد عابد للشيطان مشرك شاء أم أبى.
كما في صحيح مسلم عن أبي الهياج الأسدي واسمه حيان بن حصين قال: قال لي علي بن أبي طالب - رضي الله عنه -: ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم - أن لا أدع تمثالاً إلا طمسته ولا قبرًا مشرفًا إلا سويته.
وفي الصحيح أيضًا عن ثمامة بن شفى الهمداني قال: كنا مع فضالة بن عبيد بأرض الروم فتوفي صاحب لنا فأمر فضالة بقبره فسوي، فقال سمعت رسول الله - صلى الله عليه وسلم - يأمر بتسويتها. وقد أمر به وفعله الصحابة والتابعون والأئمة المجتهدون.
قال الشافعي في (الأم) ورأيت الأئمة بمكة يأمرون بهدم ما يبنون على القبور. ويؤيد الهدم قوله «ولا قبرًا مشرفًا إلا سويته». وحديث جابر الذي في صحيح مسلم نهى - صلى الله عليه وسلم - عن البناء على القبور ولأنها أسست على معصية الرسول لنهيه عن البناء عليها وأمره بتسويتها فبناء أسس على معصية الرسول ومخالفته بناء غير محترم، وهو أولى بالهدم من بناء الغاصب قطعًا، وأولى من هدم مسجد الضرار المأمور بهدمه شرعًا إذ المفسدة أعظم حماية للتوحيد والله المستعان وعليه التكلان وهو حسبنا ونعم الوكيل وصلى الله وسلم على أفضل المرسلين سيدنا ونبينا وعلى آله وأصحابه أجمعين وسلام على المرسلين والحمد لله رب العالمين.
الفهرس
ترجمة الإمام عبد العزيز بن محمد بن سعود رحمه الله 5
ولادته: 5
طلبه للعلم: 5
ولايته الأمر بعد والده: 6
صفاته: 6
رحمته بالرعية: 7
قوته وحزمه: 8
مقتله رحمه الله تعالى: 9
تقديم الشيخ عبد العزيز بن عبد الله بن عبد الرحمن آل باز 11
المقدمة لفضيلة الشيخ صالح بن عبد العزيز بن محمد آل الشيخ 15
متن الكتاب 20
فصل 21
(العبادة لغة وشرعا) 22
فصل 23
فصل 26
فصل 28
تنبيه: 32
فصل 33

(1/38)

فصل 34
فصل 38
والمقصود 41
فصل 42
فصل 43
والشرك شركان: 43
فصل 43
فصل 45
فصل 46
(الأول) 46
(الثاني) 48
(الثالث) 49
(الرابع) 50
فصل 50
(الأول) 50
(الثاني) 51
(الثالث) 51
(الرابع) 51
(الخامس) 52
(السادس) 53
(السابع) 53
فصل 54
الفهرس 57

* * * *

(1/39)


جوانب من سيرة ابن باز

الحمد لله الذي رفع أهل العلم والإيمان درجات، والصلاة والسلام على أزكى الخلق وأشرف البريات، نبينا محمد وعلى آله وصحبه أولي الفضائل والكرامات.
أما بعد:
فإن وظيفة العلم أشرف الأعمال قدراً، وأسماها منزلة، وأرحبها أفقاً، وأثقلها تبعة، وأوثقها عهداً، وأعظمها عند الله أجراً.
وإن العلماء هم ورَّاثُ الأنبياءِ، الآخذون بأهم تكاليف النبوة، وهي الدعوة إلى الله، وتوجيه خلقه إليه، وتزكيتهم بالعلم، وترويضهم على الحق؛ حتى يفهموه، ويقبلوه، ويعملوا به، ويعملوا له.
هذا وإن سير العظماء من الرجال لمن أعظم ما يبعث الهمة، ويقدح زندها، ويذكي أُوَارها؛ ذلك أن حياة أولئك تتمثل أمام القارئ، وتوحي إليه بالاقتداء بهم، والسير على منوالهم.
وكثيراً ما دفع الناس إلى العمل الجليل حكايةٌ قرؤوها عن رجل عظيم، أو حادثة رويت عنه.
والحديث في هذا الكتاب سيتناول جوانب من سيرة الإمام القدوة العلامة بقية السلف، وشيخ الإسلام، ومفتي المسلمين سماحة والدنا وشيخنا أبي عبدالله، الشيخ عبدالعزيز بن عبدالله بن باز×.
ذلك البحر الخِضَمُّ، والطود الأشم، الذي بَعُدَ صيتُه وتناهى فضله، وكمل سؤدده.
ذلك الإمام الذي قل أن يوجد له نظير، والذي قل أن تند عنه خصلة من خصال الخير؛ فلقد جمع الله له من حميد الخلال، وكريم الخصال مالم يجمع لغيره إلا في القليل النادر على مر الأزمان.
ماذ يقول الواصفون له
وصفاته جلَّت عن الحصر
علم في حلم، وحزم في عزم، وتواضع في شَمم، وغيرة على الحق لا تكفكفها رغبةٌ في مدحٍ، أو حذرٌ من ذم، ووضاءة أخلاق في متانة دين، وبراعة بيان في صدق يقين، وعزة نفس في سخاوة طبع، حتى لكأن البحتري يعنيه بقوله:
فلك الفضائل من فنون محاسنٍ
بيضاً لأفراط الخلاف وشيما
جُمِعَتْ عليك وللأنام مفرقٌ
منها فأفراد قُسِمْنَ وتوما
ما نال ليثُ الغابِ إلا بعضَها
حتى رعى مُهَجَ النفوسِ جميما
شاركته في البأس ثم فَضَلْتَهُ
بالجود محقوقاً بذاك زعيما

(1/1)

وإذا اجتمعت تلك الخصال في شخص ما_فاعلم أن وراء ذلك عظمة؛ فانسج بعد ذلك من برود الثناء ما شئت دونما شطط، ثم أهدها لتلك العظمة الحقة.
ولئن كان أكثر العظماء يتوهج في مقتبل عمره ثم يذوي بعد ذلك ويذبل_فإن شيخنا×لا تطّرد هذه القاعدة في حقه.
بل هو كالعود الهندي لا يزيده تقادم الأيام إلا زكاءً وطيباً، وكمالاً، وجلالاً؛ فمآثره تتجدد، وهمته تعلو وتسمو، وذاكرته تقوى وتزداد سنة بعد سنة، وتضلعه بالمسؤوليات، وقيامه بالتبعات يتضاعف يوماً بعد يوم، وأياديه البيضاء تَسِحُّ بالعطاء إثر العطاء، وعلمه يزدان ويزداد، والثقة به، والقبول له بازدياد واطراد؛ فبقي حاضراً متوهجاً، معطاءً حتى آخر لحظة من عمره.
الله أكبر! عبادة لله حتى اليقين، وحياة عامرة بالعمل المجيد حتى طويت كطيِّ السجل للكتب.
تلك حياة فقيد الأمة الذي سكنت أنفاسه، وحسامه مُخَضَّب بدم الجهاد في سبيل الحق؛ فلم يمُتْ على فراشه ملقي السلاح كما يموت ضعيف العزيمة مزلزل الإيمان.
بل لقد كان لسانه بالحق قوَّالاً، وعزمه في دحض الباطل صوّالاً، وفكره في هموم الأمة ومصالحها جوَّالاً.
وبعد أن رحل عن الدنيا أبقى لنا سيرة غراء، وذكراً أطيب من ريح المسك.
فذٌّ عزيزُ المِثل جوهرُه
زاكٍ كأنفاس الشذَّا بَرُّ
غالٍ على المُهَجات حاليةٌ
بجهاده الآثارُ والعُصْرُ
مُتفَرِّدٌ بخلائقٍ غُرَرٍ
بجمالها يتفاخر الفخرُ
في كل صالحة له خبرٌ
ولكل محمدة له صُوْرُ
صافٍ كماء المزن ظاهره
كضميره وكسرِّه الجهر
عَلَمٌ على الذُّرُوات رفَّ كما
رف السنا وتلامح النُّوْر
العلمُ ملءُ جنانه دُفَقٌ
والعقل خلف لسانه وَقْرُ
تتألق الفصحى على فمه
زهواً كما يتألق البدرُ
عالٍ على الأهواء مُتِّشِحٌ
بِحِجَاً له في لمحه غوْرُ
مصباحه الفرقان يتبعه
أنى أشارات آيُهُ الزُّهْرُ
ينحو ويسلك ما تفهَّمه
منه النبيُّ وصحبه الغُرُّ
ويقيم من مالوا به جنفاً
حتى يثوب إلى الهدى الصُعْرُ

(1/2)

كم نزَّه الإسلام من بدعٍ
قد باضها الشيطان والكفرُ
مقبوحةٍ شوهاء شاه بهاً
وجه الهدى وتلوث الطهرُ
كان الحكيمَ الطَّبَّ بلْسَمُهُ
رفق الحديث وفقههُ البحرُ
أدبُ النبوة ما تنخَّلَهُ
والحكمةُ الزهراءُ واليسرُ
بلغ المدى واليسرُ يبلغ ما
يعيا ببعض طِلابِهِ العسرُ
نظراته لطفٌ وبسمتهُ
رُحْمى وعَذْبُ حديثه نَشْرُ
خلع الحياءُ عليه بَهْجَتَه
وله جلال السِّنِّ والقدْرُ
أبقيةَ السلف الكرام زهت
بجلالك الحرمات والذكرُ
عذراً إليك فقد وهى جلدي
وخبت قواي وخانني الصبرُ
ما بعد روحي ما أذوِّبه
ياليت شعري هل وفى العذرُ(1)
ولنا بعد ذلك أن نتساءل: ما سر هذه العظمة ؟ وما سر تلك المحبة التي تملكت القلوب، وتخللت مسلك الروح من الناس ؟
والجواب: أن ذلك يرجع لمحض فضل الله_عز وجل_حيث وهب الإمام مواهب فطرية عظيمة، وجبله على سجايا وخصال عديدة حميدة.
وتلك المواهب والسجايا والخصال غُذِّيت بلَبان العلم والإيمان، ومزجت بإكسير الإخلاص والتقوى؛ فآتت أُكلها ضعفين.
ويرجع ذلك_أيضاً_إلى جدِّ الإمام وتشميره، واقتدائه بسلفه الصالح، ومن اقتدى بأولئك السَّرَاة صار للمتقين إماماً؛ فاقتدى به من معه، ومن بعده.
وسرٌّ بديع يتمثل بقول الله: [إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمْ الرَّحْمَنُ وُدّاً] مريم: 96.
وقول النبي": =إذا أحب الله عبداً أوحى إلى جبريل أني أحب فلاناً فأحبه، فيحبه جبريل، فينادي جبريل بأهل السماء: أن الله يحب فلاناً فأحبوه؛ فيحبه أهل السماء، ثم يطرح له القبول في الأرض+.
وإذا أحب الله يوماً عبده
ألقى عليه محبة في الناس
وسرٌّ آخر، ألا وهو بذل الإمام نفسه، ووقته، وماله، وعلمه، وراحته في سبيل نشر الخير، ونفع الناس، مبتغياً بذلك وجه الله.

(1/3)

وبعد فلقد كان لنا في حياة الإمام عظات، ولنا_أيضاً_في موته عظات، وإن أعظم موعظة نأخذها أن ندرك أنْ ليس للإنسان إلا ما سعى، وأنه لا ينفع الإنسان إلا ما قدمه من أعمال صالحات، ومآثر خيِّرات، وأن نستحضر أن العلم والإيمان يرفعان صاحبهما عند الله وعند خلقه درجات.
وإن كنا محبين للإمام معجبين بسيرته_فلتلهج ألسنتنا بالدعاء له، ولنتخذ من سيرته نبراساً نسير عليه؛ فهو لم يصل إلى ما وصل إليه إلا باقتدائه بمن سبقه من سلفه الصالح؛ وعلى رأسهم_رسول الله".
لقد مات الرسم، وبقى الاسم، واتفق الودود والكنود على الفضل والعلم.
لقد بكى الإمامَ الكبيرُ والصغيرُ، والغني والفقير، والمأمور والأمير، والرجال والنساء، والموافق والمخالف.
وتبكيه مشاهد كانت بوجوده مشهودة، ومعاهد كانت في ظلال رعايته وتعهده عليها ممدودة، ومساجد كانت بعلومه ومواعظه معمورة، ومدارس كانت بفيضه الزاخر ونوره الزاهر مغموره، ومجالس كان حاديَ زمرها إلى العلم، وقائد نزاعها إلى الإحسان والسلم.
لقد بكته الأمة التي أراد رشادها، وقوَّم منآدَها، وأصلح فسادها، وملك بالاستحقاق قيادها، وحملها على المَعْلم الواضح والعَلَم اللائح حتى أبلغها سدادها.
ولقد بكته أمم شَبَّت على يديه، وتربت تحت رعايته، ونهلت من علمه، وقبست من فضله.
ولقد بكاه الفقراء و المعوزون، وطالبو الشفاعات والمساكين الذين كانوا يحتمون بِطِرافه السامي الذُّرا، ويأوون إلى حرمه الذي لا يضهد؛ فيلقون القلب الرحيم الذي يحنو عليهم حنوَّ المرضعات على الفطيم.
وبكته ساحات الجهاد؛ حيث فقدت نصيحها، ونصيرَها، ورابطَ جأشِها، ومقويَ عزائمها، والحريص على جمع كلمتها، ورأب صدعها.
وما مَثُلُ مَنْ بُلوا بفقد الإمام إلا كالمدلجين يطلع عليهم القمر ساطعاً، فيستبينون به أعلام الطريق رشداً، حتى إذا ازدهتهم طلعتُه، وتدفقت حولهم أشعتُه_توارى بالحجاب فإذا هم مظلمون.

(1/4)

أجَلْ لقد ذهب ذلك الأمل المروِّح عن القلب، وأصبحت الذكريات تبعث الحسرات فتجعلها ركاماً.
وهل بالوسع نسيان الشيخ الإمام ؟ وهل تغيب ذكراه عن قلب كل محب له ؟ وهل يسلاه من رآه، أو جالسه، أو سمعه، أو سمع به ؟
إن ذكراه لتتجدد بكل مناسبة، وإنها لتتمثل بكل سبيل؛ فماذا نقول ؟ وماذا ندع ؟
=أهمية هذه الرواية+
هذا الكتاب الذي بين يديك_أيها القارئ الكريم_إنما هو رواية لجوانب من سيرة الإمام المجدد عبدالعزيز بن باز×.
وتأتي أهمية هذه الرواية لأمور عديدة منها:
1_ أنها تتحدث عن سيرة لإمام دنت له قطوف العلوم، ودانت له نواصي الحكمة؛ فهو أمة في الخير، وقدوة في الهدى والتقى.
2_ أن جوانب العظمة في سيرة هذا الإمام لا تكاد تحصى كثرةً_كما مر_مما يجعل هذه السيرة ميداناً فسيحاً لمن أراد التأسي والاقتداء؛ فالرئيس يجد فيها بغيته، والعالم يجد فيها ضالته، والوالد والمربي، والقاضي، والعامي، والعابد، ونحوهم كل يجد في هذه السيرة ما قد يكون سبباً في فلاحه.
3_ أنها تمثل صورة حية للإسلام الصحيح، والاقتداء بسيد المرسلين، وسلف هذه الأمة الصالح.
4_ أن صاحب هذه السيرة عاش عمراً مديداً، وشاهد أحوالاً متباينة، وعاصر طبقات إثر طبقات، ومع ذلك أثَّر وأثرى، وأفاد وأجاد، وامتاز بحسن التعامل مع المتغيرات، واختلاف الطبقات.
5_ أن هذه الرواية تحمل في طياتها لفتاتٍ تربويةً عمليةً عظيمة(2).
6_ أن صاحبها رجل عاش بين أظهرنا، ورحل من بيننا منذ وقت قريب؛ فهو ممن عاش في القرون المتأخرة؛ ومع ذلك نال مانال من مجد، وفضل، وسؤدد؛ مما يجعل صدى هذه السيرة أوسع، وتأثيرها في النفوس أوقع؛ لأن مِنَ الناس مَنْ إذا حُدِّثَ عن السلف ومآثرهم قال: أين نحن من أولئك فـ:
لا تعرضن بذكرهم مع ذكرنا
ليس الصحيح إذا مشى كالمقعد

(1/5)

فإذا شاهد هذا الإمام وقد تحلى بما تحلى به، وقبس من سيرة السلف ما قد قبس_كان ذلك داعيةً إلى السعي في الكمال، وطرد شبح اليأس من القلوب.
7_ المكانة العالية التي يحتلها سماحة الإمام الشيخ عبدالعزيز في نفوس المسلمين؛ فلقد كان ملء أسماعهم، وأبصارهم، وقد تجلت تلك المكانة إبَّان موته؛ حيث زلزل ذلك الخطبُ القلوب، وهز القاصي والداني؛ فالمصيبة بفقده ليست من نوع المصائب المعهودة التي يَقْتَصِرُ أثر الحزن فيها على الأهل، والأصدقاء، وأهل البلد فحسب؛ بل إن المصيبة بفقده تجاوزت ذلك؛ فتناولت البلدان الإسلامية، وسائر العواصم الكبرى، بل تغلغلت في شتى بقاع الأرض؛ فقلَّ أن يوجد رئيس، أو حاكم، أو كاتب، أو عالم، في سائر بقاع الأرض لم يعرف الفقيد، أولم يسمع باسمه الكريم، ومزاياهُ العظيمةِ، وقل أن توجد إذاعة أو مؤسسة إعلامية لم تذع خبر وفاته.
حقاً إن المصيبة به عظيمة، والخطب بفقده أليم، وليس من بلدة هي أحق بالتصبر من أي بلدة أخرى في عامة الأقطار.
ولقد شهد الناس بأم أعينهم كأن سحابة حزن سوداء غشيت عِلْيَةَ القوم، وصغارهم؛ فاشترك في تجرع المصاب به كل من عرف فضله من الحكام، والأمراء، والوزراء، والعلماء، والتجار، والوجهاء، والفقراء، والنساء، والأطفال، وأهل الحرف، بل لقد أصبح في شغل عن السَّفَرِ السَّفْرُ يوم وفاته، واجتمع أمة لا يكاد يحصى عددها لتشييع جنازته.
وبعد موته انطلقت الأعين بالدموع عليه، والألسنة بذكره والدعاء له، ومكثت الصحف ووسائل الإعلام مدة طويلة تكتب عنه، ونظمت القصائد تلو القصائد في رثائه، وذكر محاسنه، وصارت التعازي تتوافد من قريب ومن بعيد فيه؛ وأصبح كل محب له مُعزٍّ به، ومُعَزَّىً به.

(1/6)

وهذا كله ترجمة لما تكنِّه النفوس من الاعتراف بفضله، وعلمه، وتقواه، وذلك يضفي أهمية على دراسة سيرته؛ فعلى قدر مكانة الإنسان، وشهرته يعظم الاقتداء به، وتلح الرغبة في سماع الحديث عنه؛ فلا ينبغي أن نقف عند مجرد وصفه وذكر مآثره، بل ينبغي أن نتجاوز ذلك إلى الاقتداء به، والتخلق بأخلاقه.
8_ أن راوي هذه السيرة_وهو الشيخ محمد الموسى حفظه الله_رجل عاصر سماحة الشيخ الإمام عبدالعزيز×حيث عرفه منذ زمن بعيد، وشاهده عن كثب، ولازمه كظله، وعاش معه في سرائه، وضرائه، وصحته، و مرضه، وسفره وحضره، وفي عمله، وفي منزله، وعرفه في عبادته وفي دعابته، وفي شتى أحواله، وسائر تصرفاته، وتعاملاته.
كما أنه سمع الكثير عن الإمام، إلا أنه رأى وسمع منه أكثر مما سمع عنه، بل لقد كان موضع ثقة الإمام، ومحل تقديره، وهذا مما يجلي أهمية هذه الرواية.
9_ أن هذه الرواية تحتوي على جوانب كثيرة من سيرة سماحة الشيخ، وأكثر ما في هذه الرواية من أخبار، وأحداث، وقصص، ومكاتبات، وإملاءات، ونحوها لم ينشر قبل ذلك في كتاب أو ترجمة لسماحة الشيخ×.
=دوافع كتابة هذه الرواية+
أما دوافع كتابة هذه الرواية فهي أن راوي هذه السيرة هو صاحب الفضيلة الشيخ محمد بن موسى الموسى، وفضيلته من خاصة الأحبة، وهو من أهالي الزلفي_كما سيأتي في ترجمته_وكنا نلتقي كثيراً في مجالس خاصة وعامة، إما في الزلفي إذا أتى الشيخ محمد لزيارة أقاربه، أو في الرياض، أو في مكة، أو في الطائف إذا يسَّر الله زيارة سماحة الشيخ عبدالعزيز×.
وكانت مجالسنا لا تكاد تخلو من الحديث عن سماحة الشيخ الإمام، بل كانت سيرته في كثير من المجالس هي محورَ الحديث، بل ربما انقضى المجلس بِرُمَّته في حديث عن مآثر سماحة الشيخ، وأخباره، فكانت تلك المجالس تَتَضَوَّع بذكره، والحديث عن سيرته.

(1/7)

ومما كان يلحظ جلياً على من حضر تلك المجالس أنه يبدو عليه الارتياح، والأنس، والتأثر، والاشتياق إلى سماع مزيد من الحديث عن سماحة الشيخ عبدالعزيز×.
وكان كثير ممن يحضرون تلك المجالس على اختلاف طبقاتهم، وتوجهاتهم يتمنون أن تُدَوَّن تلك السيرة؛ خوفاً من ضياعها، ورغبة في عموم النفع بها.
وبعد وفاة سماحة الإمام عظُمت الرغبة، وتوجه الكثير من محبي سماحته إلى الشيخ محمد الموسى_حفظه الله_مقترحين عليه أن يكتب عن سماحته؛ فكان يعتذر بكثرة ارتباطاته، وقلة تفرغه للكتابة، وخشيته ألا يوفي الشيخ الإمام حقه، ولأنه لم يكن يعتني كثيراً بالكتابة عن سماحة الشيخ إبَّان حياته؛ لارتباطه الوثيق بسماحته، ولضيق الوقت عن الكتابة، ولكثرة من كتب عن سماحته، ولكثرة المواقف الجديرة بالتدوين مما يسبب صعوبة حصرها، ولأنه كان يقول: لعلي أتذكرها إذا أردتها.
وفي ليلة العاشر من شهر شوال عام 1420هـ كنت في مجلس مع الشيخ محمد الموسى_حفظه الله_فاقترحت عليه أن يدوِّن ما يعرفه من سيرة الشيخ الإمام، وقلت له: إن ما لا يدرك كله لا يترك كله، وإن هذا من أقل حقوق الإمام على من عرفه، وإن الناس بحاجة إلى هذه السيرة، وإن الكتابة في هذا الصدد سيحصل بها نفع عظيم؛ فوافق الشيخ محمد على ذلك، وبدأت أذكِّره ببعض ما سمعته منه، وبدأ يتذكر ما علق بذهنه، ويجمع ما دوّنه وما لديه من أوراق عن سماحة الشيخ.
وبعد ذلك بدأنا في الكتابة، وصار الموضوع يتسع إثر كل لقاء أو مهاتفة إلى أن صار_كما ترى_.
=مجمل ما ورد في هذه الرواية +
هذه الرواية تمثل صورة صادقة لحياة سماحة الشيخ عبدالعزيز بن باز×فهي تصور أخلاقه وعلمه، وعبادته، ودعابته، وحاله في الصحة، والمرض، والحضر، والسفر، ومواقفه الرائعة، وقصصه المؤثرة، وأياديه البيضاء، وأعماله الجليلة، ومآثره الخالدة، ومنهجه في التعامل مع الناس على اختلاف طبقاتهم.

(1/8)

كما أنها تحتوي على أخبار، وإملاءات، ومكاتبات نادرة تلقي الضوء على جوانب مضيئة من تلك السيرة الغراء.
إلى غير ذلك مما ستجده في هذه الرواية.
والحقيقة أن الذي يكتب عن سماحة الإمام×لن يسلم من أحد اثنين:
أما أحدهما فعارف بالإمام، سابر لأحواله، مطلع عليه عن كثب؛ فهذا لن تذهب به الغرابة بعيداً، بل ربما يلوم على التقصير في إيفاء الشيخ حقه.
وأما الآخر فجاهل بالإمام الشيخ، بعيد عنه؛ فلذا قد يرى أن فيما يقرؤه شيئاً من المغالاة أو المبالغة؛ فلا هذا يلام، ولا ذاك يلام.
والعجيب في الأمر أن كثيراً ممن يسمع بهم الإنسان ثم يراهم يرى أنهم أقل مما سمع؛ لفضل المغيب على المشهد.
أما سماحة الشيخ×فإنك تسمع عنه العجب، فإذا رأيته، وسبرت حاله عن قرب رأيت منه فوق ما سمعت عنه.
وإن مما يحيِّر في كتابة هذه الرواية أن مواقف سماحته، وقصصه، وأخباره، ومكاتباته كثيره جدَّاً، وإذا أَرَدْتَ وضعها تحت عنوانات تلائمها، فإنك تحار كثيراً؛ إذ أن أكثر تلك الجوانب صالح لأن يوضع تحت أكثرَ من عنوان؛ فمثلاً تواضعه، وزهده، وكرمه، وحبه للفقراء يتداخل بعضها في بعض؛ لذلك فإن ما تحت العنوانات من حديث أو مواقف عن سماحته إنما هو نسبي تقريبي يخدم بعضه بعضاً.
= عمل مُعِدِّ هذه الرواية +
وعمل المعد لهذه الرواية يكاد ينحصر في كتابة هذه المقدمة، وفي ترجمة الراوي، وفي جمع المادة من راويها، واختيار العنوانات، وإعادة الصياغة، والإشراف على الطبع، والتصحيح.
أما مادة الرواية ومضمونها فهي مأخوذة من راويها الشيخ محمد الموسى إما مشافهة، أو إملاء، أو كتابة.
وبعد أن تم إعداد الرواية عُرِضت على فضيلة الشيخ محمد الموسى؛ للتأكد مما احتوته، فأجازها_جزاه الله خيراً_.
وقبل الدخول في صلب الرواية إليك أيها القارئ الكريم ترجمة مختصرة عن راويها؛ وبعد ذلك ننتقل إلى الرواية وما تحتوية من سيرة الإمام عبدالعزيز×.

(1/9)

وبعد ذلك فما تراه في هذا الكتاب إنما هو عمل بشر، وعمل البشر صفته النقص؛ فإن كان لديك_أيها القارئ الكريم_استدراك، أو ملحوظة_فأتحف بها إخوانك؛ ليأخذوا بها، أو يتلافوها في طبعة أخرى، والله المستعان، وعليه التكلان.
وأخيراً نسأل الله بأسمائه الحسنى، وصفاته العلى أن ينفع بهذا العمل، وأن يجعله خالصاً لوجهه الكريم، ونسأله_عز وجل_أن يغفر للإمام عبدالعزيز بن باز، وأن يجزيه عن أمة الإسلام خير الجزاء، وأن يجبر مصيبتنا بفقده، وأن يعوض أمة الإسلام خيراً، إنه ولي ذلك والقادر عليه.
كما نسأله_عز وجل_أن يجزي راوي هذه السيرة خير الجزاء على تفضله بروايتها، وأن يجعل ذلك في ميزان حسناته يوم يلقاه، وأن يعظم له الأجر والمثوبة على ما قام به من خدمة سماحة الشيخ، ومحبته له، وحرصه على تيسير أموره.
كما أسأله_عز وجل_أن يضاعف الجزاء لكل من أعان على إخراج هذا الكتاب، مشورة، وتصحيحاً، ومراجعة، وما إلى ذلك.
وصلى الله وسلم على نبينا محمد وآله وصحبه
محمد بن إبراهيم الحمد
عضو هيئة التدريس بجامعة الإمام
محمد بن سعود الإسلامية _ فرع القصيم
الزلفي 19/6/1422هـ
ص.ب: 460
www.toislam.net
لعل من حق القارئ الكريم أن يقف على ترجمة الراوي، وإن كان الراوي لا يرضى بأن يترجم له، بل إنه رفض ذلك بحجة أنه لا يستحق أن يترجم له؛ إذ هي عادته في تواضعه في اهتضام نفسه.
ولكن الترجمة_كما مر_من حق القارئ، وهي_أيضاً_من أقل حقوق الراوي؛ فهو أهل للفضل، وحريٌّ بأن يترجم له.
فالراوي: هو أبو عبدالله محمد بن موسى بن عبدالله الموسى من قبيلة الدواسر.
ولد في مدينة الزلفي عام 1366هـ كما هو مثبت في الحفيظة، وربما تكون ولادته قبل ذلك بحكم أن الناس آنذاك لا يقيدون تاريخ الولادة.

(1/10)

وقد ولد في بيت فضل وصلاح وتقى، وقد تربى في كنف والديه، وتعلم القرآن الكريم على يد والدته_رحمها الله_إذ كانت امرأة صالحة عابدة مجيدة للقرآن الكريم، فتعلم القرآن عليها، وعلى يد والدهرحمهما الله_وعلى أخيه الشيخ عبدالله.
وكان الناس آنذاك يعيشون عيشة الشظف، فكان الشيخ محمد مشغولاً بطلب الرزق، وبالعمل في مصالح والده التي تدور حول الرعي، وبعض الزراعة، وما شاكل ذلك.
وفي عام 1380هـ سافر إلى الرياض لطلب الرزق، فاشتغل ببعض الأعمال الخاصة، وفي عام 1382هـ التحق بدار العلم في القسم الليلي، فكان يعمل في النهار ويدرس في الليل، وكان يَدْرُس_زيادة على ذلك_في فصل خاص بدار العلم حيث كان يَدْرُس فيه الحديث، والتوحيد، والفقه، والفرائض، والنحو والحساب.
وقد تَعَرَّف في تلك الفترة على الشيخ العلامة عبدالرحمن بن محمد الدوسري إذ كان الشيخ محمد يعمل عند آلِ يحيى، وآلُ يحيى، أخوال الشيخ عبدالرحمن؛ فكان الشيخ عبدالرحمن×يتردد على أخواله ويغشى مجالسهم، ويحجُّ معهم.
وممن كان يُدَرِّس في دار العلم آنذاك صاحب الفضيلة الشيخ الدكتور عبدالله بن عبدالرحمن الجبرين، وفضيلة الشيخ سعود الشثري×.
واستمر في دار العلم مدة أربع سنوات وبعد ذلك بفترة التحق بالابتدائية بعد اجتياز امتحان أقامته له لجنة من المدرسة، وبعدها أدخل في عداد طلاب السنة السادسة.
وفي عام 1390هـ التحق بمعهد الرياض العلمي وكان كبيراً بالنسبة لطلاب المعهد، فاحتاج إلى شفاعة، وكان الشيخ عبدالرحمن الدوسري×ممن شفع له، وكذلك صاحب الفضيلة الشيخ الدكتور صالح الأطرم_حفظه الله_.
وممن درَّس في تلك الفترة صاحب الفضيلة الشيخ فهد الحمين، وصاحب الفضيلة الشيخ د. عبدالرحمن السدحان، والشيخ محمد الشهراني، والدكتور محمد بن عبدالرحمن الربيع، والأستاذ عبدالعزيز الفنتوخ، والأستاذ إبراهيم المحيذيف، والشيخ سليمان العطيوي.

(1/11)

وفي عام 1395هـ تخرج من المعهد، والتحق بكلية الشريعة بالرياض، وممن درَّسه في تلك المرحلة سماحة الشيخ عبدالعزيز بن عبدالله آل الشيخ مفتي عام المملكة، والشيخ فهد الحمين، والشيخ الدكتور عبدالرحمن الدرويش، والشيخ الدكتور عبدالعزيز الربيعة، والشيخ الدكتور عبدالرحمن السدحان، والشيخ الدكتور محمد بن أحمد الصالح، والشيخ صالح الرشود، والشيخ عبدالعزيز بن داود، والشيخ الدكتور عبدالله بن علي الركبان.
وفي عام 1399هـ1400هـ تخرج في كلية الشريعة بجامعة الإمام محمد ابن سعود الإسلامية بالرياض.
وفي 25/12/1400هـ عُيِّن بالأمانة العامة لهيئة كبار العلماء.
وفي 12/6/1404هـ طلبه سماحة الشيخ عبدالعزيز بن باز؛ ليعمل مديراً لمكتب البيت، وعمل به إلى أن توفي سماحة الشيخ×في 27/1/1420هـ.
أما بداية معرفته بسماحة الشيخ فكانت قبل أربعين سنة من وفاة سماحته حيث كان اللقاء الأول.
أما المعرفة الوثيقة فكانت قبل خمس و عشرين سنة من وفاة سماحة الشيخ.
أما الملازمة التامة فكانت منذ تاريخ 12/6/1404هـ إلى أن توفي سماحته في 27/1/1420هـ.
كان الشيخ محمد محباً لسماحة الإمام، مخلصاً له، متفانياً في خدمته، حريصاً على كل ما يدخل السرور عليه، بعيداً عن كل ما يكدره أو يجلب الضيق له.
حتى إنك لتكاد تعرف صحة سماحة الإمام، ومرضه، وراحته، وكدره من خلال رؤياك للشيخ محمد، وهذا أمر يلحظه جلُّ من شاهد الأمر عن كثب.
وكان الشيخ محمد كثيراً ما يقول: =لا أدري ما مصيري إن كانت منيَّة سماحة الشيخ قبل منيتي؛ لقد أحببت سماحته من كل قلبي، لقد كان ملء سمعي وبصري، ولقد عُوِّضت به رعاية والدي الذي توفي منذ زمن بعيد، وحنان والدتي التي توفيت قبل سنوات من وفاة سماحته+.

(1/12)

وكان دائماً يقول: =إنني لا أطيق البعد عن سماحته، ولا تطيب نفسي بمغادرة مكتب البيت حتى أودعه إلى داخل منزله، حتى لو تأخر طويلاً في الليل، فإذا جاء ودخل منزله اطمأنت نفسي، وغادرت إلى منزلي+.
ولقد وقع صدق ما قال، فمنذ أن توفي سماحة الشيخ وأنت ترى مسحة الحزن بادية على وجه الشيخ محمد.
بل إن كثيراً من العلماء، وطلبة العلم، وعامة الناس يتذكرون سماحة الشيخ إذا رأوا الشيخ محمداً.
ولقد كان سماحة الإمام محباً للشيخ محمد، مُقَرِّباً له، واثقاً به، كما سيأتي الحديث عن ذلك في ثنايا الرواية.
والشيخ محمد محل ثقة، وقبول عند الناس، وهو معروف بالتواضع الجم، ودماثة الخلق، والإخلاص في العمل، والسعي في قضاء حوائج الناس، والحرص على عمل الخير.
بل إنك ترى كثيراً من صفات سماحة الشيخ عبدالعزيز×متمثلة في الشيخ محمد_حفظه الله_.
ومَنْ ذا ينكر أثر الصحبة، وتأثير الجليس ؟ فكيف إذا كان المصاحَبُ شيخَ الإسلام في زمانه ؟ وهو من عرفت، وستعرف فضله وتفرده ؟
كيف وقد لازمه الشيخ محمد ملازمة تامة، وقرأ عليه ما لا يحصى من الكتب والمعاملات ؟
علاقة الراوي الشيخ محمد بسماحة الشيخ عبدالعزيز:
يقول الشيخ محمد متحدثاً عن علاقته بسماحة الشيخ، وعن نظامه اليومي معه: =أما معرفتي بسماحة الإمام فهي منذ أربعين سنة من بداية لقائي به، ومنذ خمس وعشرين سنة بدأت المعرفة الوثيقة به.
أما ملازمتي له ملازمة تامة فهي من 12/6/1404هـ إلى أن توفاه الله.
أما دوامي، ونظامي اليومي معه فهو كما يلي:
في الأيام التي ليس له دروس في المسجد آتي إليه بعد صلاة الفجر؛ لعرض المعاملات والبحوث المهمة والكتب التي يطلب سماحته عرضها عليه.
وهذه الأيام التي ليس فيها دروس في الفجر هي: السبت، والثلاثاء، والجمعة؛ حيث آتيه في يومي السبت والثلاثاء.
أما يوم الجمعة فإن الذي يأتيه ويتولى العرض عليه هو معالي الدكتور محمد الشويعر.

(1/13)

وهناك أوقات تتوقف فيها دروس الفجر وهي: ما قبل رمضان بأسبوع تقريباً، وأيام رمضان، وبعد رمضان بأيام قبل أن تبدأ الدروس.
وفي فترة وجوده في مكة آتيه بعد الفجر بصفة مستمرة، وكذلك مدة بقائه في الطائف مدة أربعة أشهر تقريباً؛ فأجلس معه مدة ساعتين تقريباً، ثم يدخل بيته؛ لأخذ شيء من الراحة، وأنا أظل أنتظره، ريثما يخرج إلى الدوام، فإذا خرج ركبت معه إلى المكتب؛ لقراءة بعض المعاملات أو بعض الكتب في الطريق، وبعد أن يصل إلى مكتب رئاسة إدارة البحوث العلمية والإفتاء أرجع إلى مكتب البيت، وأتواجد فيه حتى يأتي سماحته من المكتب، ثم نستقبله أنا وبعض موظفي مكتب البيت، ونتناول الغداء مع سماحته في أغلب الأحيان خصوصاً إذا كان في الطائف أو مكة، أما إذا كنا في الرياض فإنني ربما أذهب إلى منزلي في الساعة الثانية والربع أو أكثر، ثم أعود إلى منزل سماحته قبيل المغرب؛ فألقاه قبل خروجه لصلاة المغرب، وبعد الصلاة أعود معه إلى منزله؛ لعرض بعض المعاملات عليه من طلاق وغيره، حتى موعد صلاة العشاء، وبعد الصلاة أعود إلى بيت سماحته فأمكث معه حتى ينصرف إلى داخل منزله في الساعة الحادية عشرة تقريباً.
وإذا كان لدى سماحته بعد العِشاء درس خارج المنزل فإني أنتظره حتى يأتي، فإذا أتى استقبلته أنا وبعض من في المكتب، وتناولنا العشاء معاً، ثم جلسنا مع سماحته حتى ينصرف إلى بيته، وربما جلست بعد دخوله المنزل ساعة أو تزيد، وربما جلس معنا سماحته بعد العشاء؛ لقراءة بعض الكتب أو المعاملات عليه.
وهكذا إذا كان مدعواً لوليمة، أو مناسبة، أو دعوة خاصة فإنني أذهب معه، وإذا لم أذهب معه انتظرته ولو تأخر ما تأخر، فإذا وصل استقبلته، وإذا دخل منزله انصرفت إلى منزلي.

(1/14)

وربما دخل منزله بعد العشاء مباشرةً للسلام على أحد من أقاربه ثم يعود إلينا، وربما كان لديه اجتماع خاص في مكتبة منزله، فننتظره حتى يخرج مَنْ عنده، ثم نجلس معه لقراءة كتاب، أو عرض قضايا إلى أن ينصرف إلى داخل منزله.
وفي يوم الخميس آتي إلى مكتب البيت في الساعة التاسعة والنصف أو العاشرة لإنجاز بعض الأعمال المتعلقة بسماحته، ثم أنتظر مجيئه من داخل منزله في الساعة العاشرة والنصف أو الحادية عشرة، حيث يجلس للناس في المجلس العام، فأجلس بجانبه؛ لقراءة بعض المعاملات عليه.
وأحياناً يكون عنده جلسة خاصة في المكتبة، وربما كان عنده خمسة اجتماعات أو أكثر أو أقل في اليوم الواحد، ويستمر على هذه الحال إلى الساعة الثانية والنصف ظهراً حيث يحين وقت الغداء، فيتناوله سماحة الشيخ مع الحاضرين لديه، فإذا أُذِّن بالعصر انصرفت إلى منزلي، وأحياناً أنصرف قبل الأذان، ثم آتي قبيل المغرب.
وفي يوم الجمعة آتي إلى مكتب البيت بعد صلاة الجمعة مباشرةً قبل أن يأتي سماحته من المسجد، فإذا جاء شرع في درس التفسير الذي يلقيه في منزله كل جمعة، وأحياناً أحضر الدرس، وأحياناً أذهب لإنجاز بعض الأعمال المتعلقة بالذين يأتون إلى سماحته.
وبعد ذلك يقدم طعام الغداء، فيتناوله الشيخ مع جميع الحاضرين، وبعد الغداء يذهب إلى المسجد ثم أنصرف إلى منزلي.
ومساء الخميس يذهب إلى محاضرة الجامع، أو الندوة التي تلقى ويعلق عليها سماحته في جامع الإمام تركي بن عبدالله في الرياض، وآتي إلى المنزل لاستقبال المكالمات وإنجاز بعض أعمال المكتب حتى يأتي، فإذا أتى تناولنا العشاء معاً إن لم يكن سماحته مدعواً لمناسبة، وبعد العشاء نجلس لقراءة بعض الكتب أو المعاملات ثم ينصرف إلى منزله.
وهكذا استمر عملي معه على هذا النحو حتى ليلة وفاته×رحمة واسعة+.

(1/15)

أما قراءة الراوي الشيخ محمد على سماحة الشيخ×فيقول عنها: =لا أحصي ما قرأت عليه من المعاملات سواءً في باب الشفاعات، أو الطلاق، أو الرسائل الخاصة، أو ما يسلم بيد الشيخ، أو ما ينشر في الصحف، وغير ذلك.
ولا أحصي ما أملاه عليَّ من الأجوبة، والردود والبحوث، والكتب، والكتابات للمسؤولين، والقضاة، وطالبي الشفاعات، والمستفتين وغيرهم، أما الكتب التي قرأتها على سماحته فلا أحصيها سواء من كتب سماحته، أو من كتب أهل العلم، أو الكتب التي تعرض عليه، أو الكتب التي يطلبها هو، أو البحوث التي يطلب إحضارها من الكتب، أو غير ذلك.
ومن كتبه التي قرأتها عليه ما يلي:
1_ الأجزاء الثلاثة الأُوَل، من مجموع فتاوى ومقالات لسماحته، جمع معالي الدكتور محمد الشويعر بعد طبعها.
2_ الجزء الأول من الفتاوى الإسلامية التي جمعها الشيخ محمد المسند، والذي قرأته منها ما يخص فتاوى سماحته.
3_ تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار.
4_ فتاوى تتعلق بأحكام الحج والعمرة والزيارة، من إجابات سماحته خاصة، ومن فتاوى اللجنة الدائمة.
5_ ثلاث رسائل في الصلاة، قرأتها عليه أكثر من مرة.
6_ العقيدة الصحيحة، ونواقض الإسلام.
7_ وجوب تحكيم شرع الله، ونبذ ما خالفه.
8_ الإمام محمد بن عبدالوهاب، دعوته وسيرته.
9_ مجموعة رسائل في الحجاب والسفور، لسماحته وغيره.
10_ ما هكذا تعظم الآثار.
11_ إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين.
12_ وجوب العمل بسنة الرسول"وكفر من أنكرها.
13_ الدعوة إلى الله، وأخلاق الدعاة.
14_ التحقيق والإيضاح، لكثير من مسائل الحج و العمرة والزيارة.
15_ رسالتان في الصلاة.
16_ الجزء الأول والثاني، من فتاوى نور على الدرب.
17_ الجزء الأول، من كتاب الطلاق.
18_ الرد على بعض الكُتَّاب، في إباحة حلق اللحى.

(1/16)

19_ القسم الأول والثاني، من كتاب الحج لسماحته. جمعه فضيلة الشيخ د. عبدالله الطيار، والشيخ أحمد ابن باز.
ومن الكتب التي قرأتها على سماحته لغيره ما يلي:
1_ المجلد الحادي والعشرون، من مجموع فتاوى شيخ الإسلام ابن تيمية.
2_ المجلد الثاني والعشرون، من مجموع فتاوى شيخ الإسلام ابن تيمية.
3_ نصف المجلد الثالث والعشرين، من مجموع فتاوى شيخ الإسلام ابن تيمية في المسجد المجاور لمنزل سماحته في الطائف بعد صلاة الفجر.
4_ بعض الفصول والأبواب من كتاب المغني لابن قدامة.
5_ بعض الفصول والأبواب من كتاب المقنع.
6_ بعض الفصول من كتاب زاد المعاد لابن القيم.
7_ الجزء الأول ونصف الجزء الثاني من كتاب إعلام الموقعين لابن القيم.
8_ الجواب الكافي لابن القيم.
9_ مقاطع كثيرة من التفسير لابن كثير وغيره.
10_ فصول من المنتقى لمجد الدين ابن تيمية.
11_ فصول من فتح الباري، لابن حجر.
12_ أجزاء من بلوغ المرام، لابن حجر مرات عديدة.
13_ الإبطال لنظرية الخلط بين الإسلام وغيره من الأديان، للعلامة الشيخ د. بكر أبو زيد.
14_ درء الفتنة عن أهل السنة د. بكر أبو زيد.
15_ بدعة اليوبيل د. بكر أبو زيد.
16_ بطاقة الائتمان د. بكر أبو زيد.
17_ أدب الهاتف د. بكر أبو زيد.
18_ حد الثوب والأزرة وتحريم الإسبال ولباس الشهرة د. بكر أبو زيد.
19_ تصنيف الناس بين الظن واليقين د. بكر أبو زيد.
20_ المنهج لمريد العمرة والحج، لسماحة الشيخ محمد بن صالح العثيمين.
21_ أحكام العمرة، لفضيلة الشيخ فريح البهلال.
22_ فتح المعين، بتصحيح عقد التسبيح باليمين، للشيخ فريح البهلال.
23_ إتحاف الأمجاد، باجتناب تغيير الشيب بالسواد، للشيخ فريح البهلال.
24_ التهليل عشراً، للشيخ فريح البهلال.
25_ تخريج أحاديث منتقدة في كتاب التوحيد لشيخ الإسلام محمد ابن عبدالوهاب، تأليف الشيخ فريح البهلال.
26_ كيف تعالج مريضك بالرقية الشرعية، للشيخ عبدالله بن محمد السدحان.

(1/17)

27_ بعض كتاب الإرهاب، للشيخ زيد المدخلي.
28_ عدد صلاة التراويح، للشيخ د. إبراهيم الصبيحي.
29_ القطبية، لأبي إبراهيم سلطان العدناني.
30_ بطلان عقائد الشيعة، للشيخ محمد عبدالستار التونسوي.
31_ بعض رسائل الشيخ حسن البنا وصل فيه إلى ص200.
32_ الخطوط العريضة، للشيخ محب الدين الخطيب.
33_ كتب العلامة الشيخ حمود بن عبدالله التويجري×تعالى.
34_ لحوم العلماء مسمومة، لفضيلة الشيخ د. ناصر العمر.
35_ المسائل المشكلة، من مناسك الحج والعمرة الشيخ د. إبراهيم الصبيحي.
36_ جلاء البصائر، في الرد على شفاء الفؤاد والذخائر.
37_ صد عدوان الملحدين للشيخ د. ربيع بن هادي المدخلي.
38_ الصراط، للشيخ عبدالرحمن عبدالخالق.
39_ كيف يحج المسلم، للشيخ د. عبدالله الطيار.
40_ الفتح المبين، في علاج السحر والصرع والعين للشيخ د. عبدالله الطيار، والشيخ سامي المبارك.
41_ بلاد الحرمين، والموقف الصارم من السحرة د. عبدالله الطيار.
42_ صفة الغرباء، لفضيلة الشيخ سلمان العودة.
43_ العزلة والخلطة لفضيلة الشيخ سلمان العودة.
44_ منهج الأشاعرة في العقيدة لفضيلة الشيخ د. سفر الحوالي.
45_ الجزء الأول، من فقه الأدعية والأذكار، لفضيلة الشيخ د. عبدالرزاق العباد.
46_ الأحكام الملمة في شرح الدروس المهمة لفضيلة الشيخ عبدالعزيز الفايز.
47_ التبيان، شرح نواقض الإسلام لفضيلة الشيخ سليمان العلوان.
48_ أقوال الأئمة، في الحكم على السحرة والأشرار، إعداد الشيخ جمال ابن فريحان الحارثي.
49_ الردود على الدكتور إبراهيم الناصر.
50_ الرد على ابن الجوزي للشيخ سليمان العلوان.
51_ الإيمان بالقضاء والقدر لمحمد الحمد.
52_ عقيدة أهل السنة والجماعة مفهومها_خصائصها_خصائص أهلها لمحمد الحمد.
53_ الهمة العالية، معوقاتها_ومقوماتها، لمحمد الحمد.
54_ الدعاء محمد الحمد.
55_ سوء الخلق، مظاهره، أسبابه، علاجه، لمحمد الحمد.

(1/18)

مع ملاحظة أن بعضها قد تكررت قراءته على سماحة الشيخ×.
وبعد هذه النبذة عن سيرة الراوي، وملازمته لسماحة الشيخ ننتقل إلى الرواية، والله المستعان، وعليه التكلان.
جوانب
من سيرةالإمام
عَبْدِالعَزِيْز بِنْ بَاز
×
رواية
الشيخ محمد بن موسى الموسى
مدير مكتب بيت سماحة الشيخ
إعداد
محمد بن إبراهيم الحمد
هو سماحة الشيخ الإمام العلامة المجدد عبدالعزيز بن عبدالله ابن عبدالرحمن بن محمد بن عبدالله آل باز.
ولد في الرياض في ذي الحجة سنة 1330هـ، وكان بصيراً في أول طلبه للعلم_كما يقول_.
ويقول: ثم أصابني المرض في عيني عام 1346هـ فضعف بصري بسبب ذلك ثم ذهب بالكلية في مستهل محرم من عام 1350هـ والحمد لله على ذلك.
وأسأل الله_جل وعلا_أن يعوضني البصيرة في الدنيا، والجزاء الحسن في الآخرة، كما وعد بذلك_سبحانه_على لسان نبيه محمد"كما أسأله_سبحانه_أن يجعل العاقبة حميدة في الدنيا والأخرى.
ويقول×: وقد بدأت الدراسة منذ الصغر، فحفظت القرآن الكريم قبل البلوغ على يدي الشيخ عبدالله بن مفيريج×ثم بدأت في تلقي العلوم الشرعية والعربية على أيدي كثير من علماء الرياض، ومن أعلامهم:
1_ الشيخ محمد بن عبداللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبدالوهاب_رحمهم الله_.
2_ الشيخ صالح بن عبدالعزيز بن عبدالرحمن بن حسن بن الشيخ محمد بن عبدالوهاب قاضي الرياض_رحمهم الله_.
3_ الشيخ سعد بن حمد بن عتيق×قاضي الرياض.
4_ الشيخ حمد بن فارس وكيل بيت المال بالرياض×.
5_ الشيخ سعد وقاص البخاري من علماء مكة المكرمة أخذت عنه علم التجويد في عام 1355هـ، حيث كنت أتردد على الشيخ سعد في دكانه مدة شهرين، آخذ عنه علم التجويد.

(1/19)

6_ سماحة الشيخ محمد بن إبراهيم بن عبداللطيف آل الشيخ×وقد لزمت حلقاته صباحاً ومساءً، وحضرت كل ما يقرأ عليه، ثم قرأت عليه جميع المواد التي درستها في الحديث والعقيدة، والفقه، والنحو، والفرائض، وقرأت عليه شيئاً كثيراً في التفسير، والتاريخ، والسيرة النبوية نحواً من عشر سنوات وتلقيت عنه جميع العلوم الشرعية ابتداءً من سنة 1347هـ إلى سنة 1357هـ حيث رشحت للقضاء من قبل سماحته.
هذا وسيأتي مزيد بيان لسيرة سماحة الشيخ في الصفحات التالية.
من أخباره في صباه أن والده توفي وهو صغير حيث إنه لا يذكر والده.
أما والدته فتوفيت وعمره خمس وعشرون سنة.
ومما يُذْكَر أنه كان في صباه ضعيف البنية، وأنه لم يستطع المشي إلا بعد أن بلغ الثالثة، ذكر ذلك ابنه الشيخ أحمد.
وكان سماحة الشيخ معروفاً بالتقى والمسارعة إلى الخيرات، والمواظبة على الطاعات منذ نعومة أظفاره.
وقد ذكر لي الشيخ سعد بن عبدالمحسن الباز_وهو قريب لسماحة الشيخ ويكبره بعشر سنوات_ذكر أن سماحة الشيخ منذ نعومة أظفاره كان شاباً تقياً سباقاً إلى أفعال الخير، وأن مكانه دائماً في روضة المسجد وعمره ثلاثة عشر عاماً.
وقد ذكر لي سماحة الشيخ×فيما كان يذكره من أخبار صباه موقفاً لا ينساه مع شيخه الشيخ صالح بن عبدالعزيز آل الشيخ قاضي الرياض آنذاك.
يقول سماحته: كنت في مقتبل عمري، وقد رآني الشيخ صالح×في طرف الصف مسبوقاً، فحزن الشيخ صالح، وقال: بعض الناس يسوِّف، ويجلس يأكل ويشرب حتى تفوته الصلاة، وكأنه×يعنيني ويُعرِّض بي؛ فخجلت مما كان مني، وتكدرت كثيراً، ولم أنس ذلك الموقف حتى الآن.
ولم يكن الشيخ صالح×ليقول ذلك إلا لأنه كان يتوسم ويتفرس في سماحة الشيخ نبوغه المبكر.
ومن الأخبار المعروفة عن سماحة الشيخ في صباه أنه كان معروفاً بالجود والكرم.

(1/20)

وقد ذكر لي الشيخ سعد بن عبدالمحسن الباز×أن سماحة الشيخ عبدالعزيز وهو طالب عند المشايخ_إذا سلم عليه أحد دعاه إلى غدائه، أو عشائه، ولم يكن يحتقر شيئاً يقدمه لضيوفه ويجعل الله في الطعام خيراً كثيراً.
أَلِفَ المروَّة مُذْ نشا فكأنه
سُقي اللَّبانَ بها صبياً مُرْضَعا (3)
ومن أخباره في صباه أنه كان يكتب، ويقرأ ويعلق على الكتب قبل أن يذهب بصره.
وقد قيل ذات مرة لسماحة الشيخ: سمعنا أنك لا تعرف الكتابة.
فأجاب سماحته بقوله: هذا ليس بصحيح؛ فأنا أقرأ وأكتب قبل أن يذهب بصري، ولي تعليقات على بعض الكتب التي قرأتها على المشايخ مثل الآجروميه في النحو، وغيرها.
وإذا أملى سماحة الشيخ عليَّ كتاباً، أو تعليقاً، وكان هناك إشكال في كلمة ما_قال لي: تُكْتَب هكذا، وأشار إلى راحة يده، وهو يَكْتُب بإصبعه؛ ليريني كيفية الكتابة الصحيحة.
وقيل لسماحته ذات مرة: هل صحيح أنك تتمنى أنك رأيت الإبل على ما خلقها الله ؟
فأجاب سماحته بقوله: هذا ليس بصحيح؛ فأنا أتصورها؛ لأن بصري لم يذهب إلا وعمري تسع عشرة سنة.
كان سماحة الشيخ×يعتني بمظهره بلا إسراف، ولا مخيلة، فهو يعتني بنظافة بدنه، وقص شاربه، ويتعاهد نفسه بالطيب كثيراً، بل كان يستعمله كل يوم، ويدار بخور العود في مجلسه أكثر من مرة، وإلا فلا أقل من أن يدار مرة واحدة.
وكان يلبس مشلحة_بشته_في صَلاته، وزياراته، وذهابه إلى عمله.
وكان ثوبه يعلو كعبه بنحو أربعة أصابع؛ فهو يرى أن نزول الثوب، أو السراويل، أو المشلح أسفل الكعبين منكر محرم سواء كان ذلك للخيلاء أو لغير الخيلاء.
ويقول: إن الإسبال حرام؛ فإن كان للخيلاء فهو أشد تحريماً.
وفي يوم من الأيام لبس سماحته مشلحاً جديداً، وكان ذلك المشلح على خلاف ما كان عليه سماحة الشيخ، حيث كان المشلح نازلاً عن الكعبين، ولم يكن سماحته يعلم بذلك.
فقال له شخص: يا سماحة الشيخ مشلحك هذا نازل عن الكعبين، ولا أدري هل تغير رأيكم في وجوب رفعه ؟

(1/21)

فما كان من سماحة الشيخ إلا أن خلعه ورماه، وقال لي: اذهب به إلى من يرفعه.
وصادف أن كان سماحته في ذلك الوقت في مكة في آخر رمضان، فجاء إلى الرياض وليس عليه مشلح.
وكان يتعاهد لحيته بالحناء، ويرى تغيير الشيب، وحرمةَ تغييره بالسواد.
وكان×قليل شعر العارضين، أما الذقن ففيه شعيرات طويلة ملتف بعضها على بعض.
وقيل له ذات مرة: لو سرحتها بمشط ؟
فقال: أخشى أن يسقط منها شيء.
وهو يرى حرمة حلق اللحية أو تقصيرها، وكذا ما نبت على الخدين.
أما ما نبت تحت الذقن، وفي الرقبة فلا يرى مانعاً من حلقه.
تفرد سماحة الإمام عبدالعزيز×بصفات عديدة لا تكاد تجتمع في رجل واحد إلا في القليل النادر، ومن أبرز تلك الصفات ما يلي:
1_ الإخلاص لله_ولا نزكي على الله أحداً_فهو لا يبتغي بعمله حمداً من أحد ولا جزاءً، ولا شكوراً.
2_ التواضع الجم، مع مكانته العالية، ومنزلته العلمية.
3_ الحلم العجيب الذي يصل فيه إلى حد لايصدقه إلا من رآه عليه.
4_ الجلد، والتحمل، والطاقة العجيبة حتى مع كبر سنه.
5_ الأدب المتناهي، والذوق المرهف.
6_ الكرم والسخاء الذي لا يدانيه فيه أحد في زمانه فيما أعلم، وذلك في شتى أنواع الكرم والسخاء، سواء بالمال أو بالوقت، أو الراحة، أو العلم، أو الإحسان، أو الشفاعات، أو العفو، أو الخُلُق، ونحو ذلك.
7_ السكينة العجيبة التي تغشاه، وتغشى مجلسه، ومن يخالطه.
8_ الذاكرة القوية التي تزيد مع تقدمه في السن.
9_ الهمة العالية، والعزيمة القوية التي لا تستصعب شيئاً، ولا يهولها أمر من الأمور.
10_ العدل في الأحكام سواء مع المخالفين، أو الموافقين.
11_ الثبات على المبدأ، وعلى الحق.
12_ سعة الأفق.
13_ بُعْد النظر.
14_ التجدد؛ فهو_دائماً_يتجدد، ويواكب الأحداث، ويحسن التعامل مع المتغيرات.
15_ الثقة العظيمة بالله_جل وعل_.
16_ الزهد بالدنيا، سواء بالمال أو الجاه، أو المنصب، أو الثناء، أو غير ذلك.

(1/22)

17_ الحرص على تطبيق السنة بحذافيرها، فلا يكاد يعلم سنة ثابتة إلا عمل بها.
18_ بشاشة الوجه، وطلاقة المحيا.
19_ الصبر بأنواعه المتعددة من صبر على الناس، وصبر على المرض، وصبر على تحمل الأعباء إلى غير ذلك.
20_ المراعاة التامة لأدب الحديث، والمجلس، ونحوها من الآداب.
21_ الوفاء المنقطع النظير لمشايخه، وأصدقائه، ومعارفه.
22_ صلة الأرحام.
23_ القيام بحقوق الجيران.
24_ عفة اللسان.
25_ لم أسمعه أو أسمع عنه أنه مدح نفسه، أو انتقص أحداً، أو عاب طعاماً، أو استكثر شيئاً قدمه للناس، أو نهر خادماً.
26_ وكان لا يقبل الخبر إلا من ثقة.
27_ يحسن الظن بالناس.
28_ قليل الكلام، كثير الصمت.
29_ كثير الذكر والدعاء.
30_ لا يرفع صوته بالضحك.
31_ كثير البكاء إذا سمع القرآن، أو قرئ عليه سيرة لأحد العلماء، أو شيء يتعلق بتعظيم القرآن أو السنة.
32_ يقبل الهدية، ويكافئ عليها.
33_ يحب المساكين، ويحنو عليهم، ويتلذذ بالأكل معهم.
34_ يحافظ على الوقت أشد المحافظة.
35_ يشجع على الخير، ويحض عليه.
36_ لا يحسد أحداً على نعمة ساقها الله إليه.
37_ لا يحقد على أحد بل يقابل الإساءة بالإحسان.
38_ معتدل في مأكله ومشربه.
39_ دقيق في المواعيد.
40_ كان متفائلاً، ومحباً للفأل.
هذه نبذة عن بعض أخلاقه، وسيأتي تفصيل لذلك في الصفحات التالية.
كان سماحة الشيخ×شديد التعظيم للسنة، مطبقاً لها في شتى أحواله؛ فلا تكاد تثبت عنده سنة إلا طبقها، ولا أعلم سنة قولية، أو فعلية ثابتة إلا كان يفعلها، ويحافظ عليها.
ينبيك عن قرب النبوة هديُه
والشيء يخبر بعضه عن كله (4)
وإليك بعض النماذج الدالة على ذلك على سبيل الإجمال، وإلا فالتفصيل سيأتي في ثنايا الصفحات الآتية:
1_ الحرص التام والمداومة المستمرة على الإتيان بسنن الصلاة بحذافيرها.

(1/23)

2_ المحافظة على الأدعية والأذكار المطلقة والمقيدة، كأذكار طرفي النهار، ودعاء الدخول للمنزل والخروج منه، والتسمية قبل الأكل أو الشرب، وحَمْدِ الله بعده، ومتابعة المؤذن، والدعاء بما ورد بعد الأذان، بل كان يقطع الحديث إذا كان يتحدث ويقول لمن يحدثه أو يهاتفه: يؤذن؛ ليفهم محدثه أن سماحته سوف يجيب المؤذن، بل إنه إذا أراد دخول الخلاء، وسمع المؤذن وقف قليلاً ليتابع المؤذن، وإذا انتهى من متابعته وأتى بالأذكار الواردة بعد الأذان دخل الخلاء.
ومن الأذكار التي كان يحافظ عليها؛ دعاء الخروج إلى المسجد، ودعاء دخوله، ودعاء الخروج منه، وسيأتي تفصيل هذا عند الحديث عن صلاته×.
3_ الشرب بثلاثة أنفاس، وإذا شرب ماءً ناول من على يمينه ولو كان صغيراً.
4_ العمل بالسنن الواردة في الأكل، من حيث الجلوس، وتقدير النعمة، والبدء بالبسملة، ولعق الأصابع بعد الأكل، وحَمْد الله بعد الفراغ من الطعام.
5_ لزوم الاستخارة إذا أشكل عليه شيء.
6_ اتباع السنة في الملبس؛ فلا يلبس ثياب سرف ولا مخيلة، ولا يلبس ما أسفل الكعبين، ونحو ذلك_كما مر قريبا_.
7_ المحافظة على آداب التحية.
8_ المحافظة على أدب الحديث والمجالس.
9_ الحرص على التيمن، ومن ذلك أنه كان يقدم رجله اليمنى عند لبس النعل، واليسرى عند خلعه.
10_ تَقَصُّد الوتر في كل شيء، ومن اللطائف في ذلك أنه كان محباً للتمر، وكثيراً ما كان يسألني إذا كان يتناول تمراً فيقول: كم تناولتُ من تمرة ؟ فإذا عددت النوى قلت له_على سبيل المثال_: ستاً، أو ثمانياً فيزيد واحدة، وإن كان وتراً اكتفى به أو زاد اثنتين وهكذا. .
11_ الذهاب للمسجد بعد القدوم من السفر أحياناً، وأداء ركعتين فيه.
12_ الحرص التام على تطبيق السنة بحذافيرها في الحج والعمرة.
13_ حمد الله بعد العطاس، وتشميت العاطس إذا حمد الله، وترك تشميته إذا لم يحمد الله.

(1/24)

وأذكر أن شخصاً عطس بجانبه فلم يحمد الله، فبادر بعض الحاضرين إلى تشميته، فقال سماحة الشيخ×: وهل حمد الله حتى تشمتوه ؟.
14_ كثرة الذكر؛ فلا يكاد لسانه يفتر من ذكر الله_عز وجل_تهليلاً، أو تكبيراً، أو حمداً أو حوقلة أو نحو ذلك_كما مر قبل قليل_.
15_ لا يقوم من المجلس إلا ويقول كفارة المجلس.
16_ يبدأ بالسلام على من يعرف ومن لا يعرف.
17_ يرى أن السنة عند التلاقي المصافحة إلا إذا قدم أحد المسلمين من سفر، ويقول×: يقول أنس÷: =كان أصحاب رسول الله"إذا تلاقوا تصافحوا، وإذا قدموا من سفر تعانقوا+.
وقد رأيت شخصاً سلَّم على سماحته×وعانقه، وهو لم يَقْدُم من سفر، فقال له سماحة الشيخ: السنة المصافحة، فقال الشخص: أنا أحبك يا شيخ، فقال سماحته: السنة مُقَدَّمة على حبك.
18_ كان يحسر عن رأسه إذا نزل المطر ويدعو بالدعاء المأثور.
أول عمل تولاه سماحة الشيخ×هو القضاء؛ حيث عين قاضياً في مدينة الدلم عام 1357هـ واستمر فيه إلى عام 1371هـ.
وكان طيلة تلك المدة يقوم بإمامة الناس، وخطبة الجمعة، وإلقاء الدروس في الليل والنهار، والإصلاح بين الناس، وتفقد أحوالهم، ويقوم باستقبال الوفود، والزائرين، وطلاب العلم، ويعنى بالفقراء والمحتاجين.
كما كان×يولي اهتمامه مصالح الناس في كل ما يهمهم، ويكتب إلى المسؤولين في كل ما يراه ضرورياً لإصلاح المنطقة، فيجد لديهم من التجاوب ما يحقق رغبته الخيرة في الإصلاح العام.
وقد تتلمذ على يديه في تلك الفترة جمع غفير من العلماء، والقضاة؛ فمنهم معالي الشيخ راشد بن صالح بن خنين الرئيس العام لتعليم البنات سابقاً، وعضو هيئة كبار العلماء، والمستشار في الديوان الملكي.
ومنهم فضيلة الشيخ العلامة عبدالله بن حسن بن قعود عضو اللجنة الدائمة للإفتاء، وعضو هيئة كبار العلماء سابقاً.
ومنهم فضيلة الشيخ عبدالله بن عبدالرحمن الكنهل، وقد تولى القضاء في عدة أماكن.

(1/25)

ومنهم فضيلة الشيخ عبداللطيف بن شديد×وقد تولى القضاء في عدة أماكن.
ومنهم فضيلة الشيخ سعيد بن عبدالله بن عياش رئيس محكمة خميس مشيط سابقاً.
ومنهم صاحب الفضيلة الشيخ عبدالرحمن بن عبدالعزيز بن جلال، رئيس هيئة الأمر بالمعروف والنهي عن المنكر في الدلم.
ومنهم صاحب الفضيلة الشيخ صالح بن هليل، ومنهم الشيخ صالح بن حسين العراقي×ومنهم الشيخ محمد الحسن الفلسطيني×.
ومنهم صاحب الفضيلة الشيخ عبدالرحمن البراك الأستاذ في جامعة الإمام محمد بن سعود الإسلامية، وغيرهم كثير يصعب حصرهم سواءٌ من كان داخل البلاد أو خارجها.
وفي عام 1371هـ انتقل سماحته إلى التدريس في المعهد العلمي في الرياض، ثم انتقل إلى كلية الشريعة واستمر فيها إلى عام 1381هـ.
وكان في تلك الفترة يؤم المصلين في جامع الإمام تركي بن عبدالله×ويقوم بإلقاء الدروس في المسجد، وفي بيته، ويلقي المحاضرات الكثيرة، والكلمات المتنوعة في المناسبات.
وفي عام 1381هـ انتقل إلى المدينة النبوية؛ ليعمل نائباً لرئيس الجامعة الإسلامية وهو سماحة الشيخ محمد بن إبراهيم×.
وكان في المدينة يلقي الدروس في المسجد النبوي بين المغرب والعشاء عدا ليلة الثلاثاء.
وكان يلقي المحاضرات، والكلمات، ويكتب في الصحف والمجلات، ويلتقي كثيراً بالطلاب.
وفي عام 1390هـ صدر الأمر الملكي بتعيينة رئيساً للجامعة الإسلامية.
وفي 14/10/1395هـ انتقل إلى الرياض وعين رئيساً لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برتبة وزير.
وفي تلك الفترة تولى إمامة جامع الإمام تركي بن عبدالله، واستمر فيه حتى هدم الجامع المذكور، وبعدما أعيد بناؤه من جديد كتب سماحته لولاة الأمور مقترحاً عليهم أن يعين سماحة الشيخ عبدالعزيز بن عبدالله آل الشيخ إماما للمسجد المذكور.
كما كان في الوقت نفسه رئيساً لمجالس رابطة العالم الإسلامي، ورئيساً للمجمع الفقهي، والمجلس الأعلى العالمي للمساجد، والمجلس التأسيسي للرابطة.

(1/26)

وفي عام 1414هـ صدر الأمر السامي بتعيينه مفتياً عاماً للمملكة، ورئيساً لهيئة كبار العلماء، ورئىساً للّجنة الدائمة، ورئيساً لرابطة العالم الإسلامي.
ومن أعماله أيضاً، أنه كان رئيساً لدار الحديث الخيرية في مكة المكرمة التي تأسست عام 1352هـ بأمر من الملك عبدالعزيز×.
وهذه الدار مدرسة أهلية تقوم على تبرعات أهل الخير، ويدرس فيها المئات من أنحاء الدنيا، وقبل أكثر من ثلاثين سنة من وفاة سماحته وهو يرعاها، ويجمع لها الأموال من المحسنين ويدفع أجرتها، ويصرف رواتب مدرسيها وطلابها وموظفيها وجميع ما تحتاج إليه.
والدار المذكورة لها مجلس أعلى كان يرأسه سماحة الشيخ×.
وأخيراً بني للدار بناية خاصة بها كافية للدراسة والسكن، وصدر لها أوقاف كثيرة تقوم بحاجتها.
والفضل بعد الله إلى من أسسها، ثم إلى سماحة الشيخ الذي كان يتعاهدها ويرعاها.
وقد نفع الله بهذه الدار كثيراً، فهي تضم القسم المتوسط، والثانوي، والقسم العالي، وقد استفاد منها خلق كثير، صار منهم الأئمة والدعاة، وسيأتي مزيد حديث عنها.
أعمال سماحة الإمام كثيرة لا تكاد تحصى، وهذه جملة من أبرز أعماله على سبيل الإيجاز، أما التفصيل فسيأتي بيانه_إن شاء الله_.
1_ الاهتمام العظيم بالعلم وتعليمه.
2_ الحرص البالغ على الدعوة إلى الله_عز وجل_.
3_ الفتوى والرد على المستفتين من كل مكان.
وفي هذا الميدان تتجلى عبقريته الفذة.
4_ التعاون مع أهل العلم في كل مكان في سبيل نشر الدين، وتصحيح العقيدة.
5_ إرسال الدعاة، وكفالتهم.
6_ دعم الجهاد الإسلامي في شتى صوره في كل مكان.
7_ الكتابة في الصحف.
8_ الرد على المخالفين.
9_ إلقاء الدروس، والمحاضرات، والندوات.
10_ إلقاء الكلمات والدروس والبرامج الإذاعية، وأشهرها وأعمها نفعاً برنامج نور على الدرب الذي كان يشارك فيه منذ عام 1392هـ إلى آخر أيامه×.
11_ طبع الكتب النافعة باللغة العربية وغيرها.

(1/27)

12_ الشفاعة بأنواعها المتعددة، كالشفاعة في المصالح العامة، والشفاعة في المصالح الخاصة إلى غير ذلك مما سيأتي بيانه في ثنايا هذا الكتاب_إن شاء الله_.
13_ متابعة أوضاع المسلمين، والحرص على نصرتهم، ورفع الظلم عنهم، ومساعدتهم بالمستطاع.
14_ شراء البيوت للمحتاجين، وتحمل الإيجار عن بعض المستأجرين.
15_ إجراء المرتبات لبعض المحتاجين بحسب أحوالهم.
16_ كفالة الأيتام، والأسر المعوزة.
17_ تعمير المساجد في الداخل والخارج.
18_ النصيحة الصادقة لأئمة المسلمين، وعامتهم.
19_ الحرص التام على جمع كلمة المسلمين على الحق، وتقريب وجهات النظر بينهم.
20_ رئاسة بعض المؤتمرات، والمجامع والهيئات العلمية.
21_ إقراض المحتاجين، وغالباً ما ينتهي بالمسامحة.
22_ إصلاح ذات البَيْن.
23_ دعم المراكز والمعاهد والمدارس والجمعيات الإسلامية في داخل المملكة وخارجها.
هذه بعض أعماله على سبيل الاختصار.
والنماذج، والقصص على هذه الأعمال لا تكاد تحصى كثرة، وسيأتي تفصيل لذلك_إن شاء الله_في الصفحات التالية.
لقد ترك الشيخ×مؤلفات علمية كثيرة، يصعب حصرها، واستقصاؤها؛ فمنها المكتوب، ومنها المسموع، ومنها المطبوع، ومنها الذي لم يطبع، ومنها ما يشترك به مع غيره ككثير من الفتاوى، إلى غير ذلك من مؤلفاته وآثاره.
وإليك أيها القارئ الكريم طرفاً من ذلك:
1_ الفوائد الجلية في المباحث الفرضية، وهو من أوائل مؤلفاته بل ربما كان أولها كان أولها، ولعل الطبعة الأولى من هذا الكتاب كانت عام 1358هـ.
2_ التحقيق والغيضاح لكثير من مسائل الحج والعمرة والزيارة=توضيح المناسك+.
وهو_كما يقول سماحة الشيخ_أهمها، وأنفعها، وقد جمعه في عام 1363هـ لما كان قاضياً في الخرج، ثم زاده، وبسطه بعد ذلك، وطبع طبعات كثيرة لا تكاد تحصى، وترجم إلى لغات عديدة، وكثيراً ما كان يُقرأ على سماحته، فيضيف إليه، ويحذف منه ويقول: ما أضعف العبد!

(1/28)

3_ التحذير من البدع، ويشتمل على اربع مقالات: حكم الاحتفال بالمولد النبوي وليلة الإسراء والمعراج، وليلة النصف من شعبان، وتكذيب الرؤيا المزعومة من خادم الحجرة النبوية المسمى الشيخ أحمد.
4_ رسالتان موجزتان في الزكاة والصيام.
5_ العقيدة الصحيحة وما يضادها.
6_ وجوب العمل بسنة الرسول"وكفر من أنكرها.
7_ الدعوة إلى الله، وأخلاق الدعاة.
8_ حكم السفور والحجاب، ونكاح الشغار.
9_ وجوب تحكيم شرع الله، ونبذ ما يخالفه.
10_ نقد القومية العربية.
11_ الجواب المفيد، في حكم التصوير.
12_ الشيخ محمد بن عبدالوهاب، دعوته، وسيرته.
13_ ثلاث رسائل في الصلاة:
أ ) كيفية صلاة النبي ".
ب ) وجوب أداء الصلاة في جماعة.
جـ ) أين يضع المصلي يديه حين الرفع من الركوع.
14_ حكم الإسلام، في من طعن في القرآن، أو في رسول الله".
15_ حاشية مفيدة، على فتح الباري؛ وصل فيها إلى كتاب الحج؛ وفي آخر أيام سماحته عهد إلى تلميذ صاحب الفضيلة الشيخ علي بن عبدالعزيز الشبل إكمال ما شرع به سماحته من التعليق على المواضع التي تحتاج إلى تعليق في العقيدة، فأكملها الشيخ علي_حفظه الله_ وكان سماحة الشيخ قد خصص للشيخ علي وقتاً يقرأ عليه ما انتهى من تعليقه.
وبعد وفاة سماحة الشيخ خرج ذلك الكتاب.
16_ رسالة الأدلة النقلية والحسية، على جريان الشمس وسكون الأرض، وإمكان الصعود إلى الكواكب.
17_ إقامة البراهين، على حكم من استغاث بغير الله، أو صدق الكهنة والعرافين.
18_ الجهاد في سبيل الله.
19_ الدروس المهمة لعامة الأمة.
20_ فتاوى تتعلق بأحكام الحج والعمرة والزيارة.
21_ وجوب لزوم السنة، والحذر من البدعة.
22_ تحفة الإخوان، بأجوبة مهمة تتعلق باركان الإسلام.
23_ تحفة الأخيار، ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار.
24_ مجموع فتاوى ومقالات، جمع الدكتور محمد بن سعد الشويعر، وقد خرج منها 18 مجلداً.
25_ ما هكذا تعظم الآثار.

(1/29)

26_ فتاوى نور على الدرب.
27_ كتاب الطلاق.
28_ كتاب الحج؛ وقد خرج منه مجلدان، جمع الشيخ د. عبدالله الطيار، والشيخ أحمد بن عبدالعزيز بن باز.
29_ الرد على بعض الكُتَّاب في إباحة حلق اللحى.
30_ فتاوى اللجنة الدائمة بالاشتراك مع أعضاء اللجنة وقد خرج منه 17 مجلداً كبيراً، والبقية قيد الطبع.
31_ الفتاوى الكثيرة، التي كانت تنشر في المجلات والصحف، كمجلة الجامعة الإسلامية، والمجلة العربية، ومجلة الدعوة.
32_ الفتاوى الخاصة المكتوبة، التي نشر بعضها، ولم ينشر بعضها الآخر.
33_ تعليقات على كتاب: بلوغ المرام لابن حجر. لم يطبع.
34_ التحفة الكريمة في بيان كثير من الأحاديث الصحيحة والحسان. لم يطبع.
36_ هناك تعليقات كثيرة جداً، على كثير من الكتب. ومكتبة سماحته مليئة بمثل هذا، وقلما يقرأ عليه كتاب إلا ويقرأ عليه.
37_ هناك العديد من الفتاوى الخاصة المكتوبة لأشخاص معينين.
38_ هناك العديد من الإملاءات في الدروس العامة لدى أكثر الطلبة.
39_ الأشرطة المسجلة في شرح المتون العلمية.
40_ الأشرطة المسجلة للمحاضرات العامة.
41_ الأشرطة المسجلة للبرامج الإذاعية، وقد علمتُ أن الأشرطة الخاصة ببرنامج نور على الدرب قد بلغت ستمائة وسبعة وأربعين شريطاً، هذا ما وجد منها.
42_ الأشؤطة المسجلة في التعليق على المحاضرات والندوات.
هذه بعض آثاره العلمية، أما آثاره وأجوبته المنثورة، أو التي يلقيها في المجالس العامة والخاصة_ فلا يمكن حصرها؛ إذ لا يخلو مجلس أو مائدة، أو مناسبة يحضرها سماحته؛ إلا ويلقى فيها العديد من الأسئلة، ويكون فيها من الفوائد العلمية ما لا يمكن حصره.
لسماحة الشيخ منزل في الرياض، ومنزل في الطائف وهما ملك لسماحته، ومنزل في مكة، وليس ملكاً له، وإنما هو مستأجر.
وسماحته يتنقل بينها بحسب تنقل عمله، وسفره للحج أو العمرة.

(1/30)

أما منزل سماحته في الرياض فيقع في حي (عُلَيْشة) وتقع في الجنوب الغربي من الرياض، ويتكون من خمسة مبان، أو وحدات سكنية بسور واحد.
أما الوحدة الأمامية من جهة الجنوب فتتكون من مجلس، ومكان للطعام، ومكتبة، ومطبخ، ومكان لإعداد القهوة، ودورات مياه، ومكتب البيت.
وما فوق هذه الغرف تابع للمكتب، وسكن للعمال من سائقين وطباخين.
وتحت ذلك دور أرضي يشتمل على مستودعات تابعة للبيوت، وسكن لبعض السائقين، وغرفة كبيرة للضيوف.
وجميع ما في هذه الوحدة خاص بموظفي المكتب، والضيوف، والعمالة.
أما الوحدة الثانية فهي سكن لأم عبدالله زوجة الشيخ الأولى.
أما الوحدة الثالثة فهي سكن لأم أحمد زوجة الشيخ الأخيرة.
أما الوحدة الرابعة فهي سكن لابنه عبدالله.
أما الوحدة الخامسة فهي سكن لابنه أحمد.
وجميع هذه الوحدات في محيط واحد ويجمعها سور واحد_كما مر_.
وبين كل وحدة ووحدة جدار وباب يفصل بعضها عن بعض، ويُدْخِل بعضها في بعض.
فإذا أراد سماحة الشيخ الخروج للعمل خرج من بيت الزوجة التي هو عندها إلى الوحدة الأمامية، التي تشتمل على مجلسه، ومكتب البيت، وإذا قدم من عمله دخل من جهة الوحدة الأمامية نفسها، وإذا انتهى مجلسه دخل الوحدات الداخلية إلى أي من الوحدتين اللتين تسكنهما زوجتاه.
أما مسكنه في الطائف فهو يشتمل على مقدمة المنزل وهي تحتوي على مجالس، ومساكن الموظفين، والضيوف والمطبخ.
أما آخر المنزل فهو خاص بأسرة سماحته، وبينهما باب يدخل منه الشيخ ويخرج.
وهكذا منزله في مكة.
والمقصود من ذكر صفة منزله أن يقف القارئ على متابعة سماحته للأعمال سواء في الدوام، أو في المنزل، ولأجل أن يدرك معنى ما يرد في ثنايا الصفحات إذا قيل دخل مكتب البيت، ثم دخل داخل منزله، ونحو ذلك، فهذا هو وصف منازله الثلاثة خصوصاً في سنواته العشرين الأخيرة.
لما كان سماحة الشيخ في الدلم إبان عمله هناك في القضاء_كان يأتي للرياض، وكانت الدلم مقر إقامته.

(1/31)

إلى أن استقر في الرياض عام 1371هـ 1381هـ.
ولما كان في الجامعة الإسلامية في عام 1381هـ إلى 1395هـ كان يقيم في المدينة، ويتردد كثيراً على الرياض وكان يستأنف الدروس والمحاضرات فور وصوله الرياض.
كما كان_أيضاً_يتردد على الرياض للتدريس في المعهد العالي للقضاء.
وإليك هذا الكتاب الذي يؤكد أنه كان يأتي للرياض للغرض المذكور، بناء على أمر سماحة الشيخ محمد بن إبراهيم×.
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة نائب المفتي لشؤون الكليات والمعاهد العلمية وفقه الله آمين
سلام عليكم ورحمة الله وبركاته وبعد:
سلمكم الله بناء على أمر سماحة رئيس الكليات والمعاهد البرقي بتعميدي بالتوجه إلى الرياض للقيام بالتدريس في المعهد العالي للقضاء توجهت إلى الرياض في 3/9/1386هـ، واستأجرنا سيارة ابتداء من 4/9 المذكور إلى 1/11/1386هـ بأجرة يومية قدرها أربعون ريالاً.
وجميع الأيام المشار إليها 57 يوماً.
فأرجو من فضيلتكم تعميد الجهة المختصة بصرفها بيد صاحب السيارة فهد بن حمدان، أثابكم الله وتولاكم والسلام
…………نائب رئيس الجامعة الإسلامية
…………عبدالعزيز بن عبدالله بن باز
…………7/11/1386هـ
وبعد أن انتقل إلى رئاسة الإفتاء والدعوة والإرشاد في نهاية عام 1395هـ استقر في الرياض، وصار يقضي أشهر الصيف الأربعة في الطائف؛ حيث تنتقل أعمال الرئاسة إلى هناك، ثم يعود بعد ذلك إلى الرياض.
وكان يمضي خمسة عشر يوماً إلى عشرين يوماً في مكة المكرمة في شهر رجب أو شعبان؛ حيث تنعقد مجالس الرابطة أو غيرها في ذلك الوقت.
وفي اليوم الثامن عشر أو التاسع عشر من شهر رمضان يتوجه إلى مكة المكرمة، ويمكث فيها إلى الثامن والعشرين من رمضان ثم يعود إلى الرياض.
وفي الخامس والعشرين من ذي القعدة يتوجه إلى مكة ويستمر فيها إلى نهاية شهر ذي الحجة تقريباً، حيث يؤدي فريضة الحج، وينجز كثيراً من الأعمال هناك، سواء الرسمية منها أو غير الرسمية.

(1/32)

ومما كان يقوم به هناك أنه كان ينظر في حاجات الفقراء والمساكين، والمحتاجين المقيمين في مكة.
كما كان×يلقي الدروس في مسجده، وذلك بعد العصر، وقبل العشاء، وبعد صلاة الفجر أحياناً.
كما كان يلقي المحاضرات في دار الحديث الخيرية، وفي نادي مكة الأدبي، ويلقي في جدة بجامع الملك سعود، أو جامع الأمير متعب.
كما كان يلتقي أهل العلم والدعاة هناك، ويجيب على إشكالاتهم وأسئلتهم، ويحثهم على بذل المزيد من الجهود.
أما بقية أيام السنة فيكون في الرياض؛ فهذا نظامه السنوي، منذ أن عاد إلى الرياض من المدينة.
يقوم سماحة الشيخ×قبل الفجر بساعة تقريباً؛ لأداء صلاة التهجد؛ حيث يصلي إحدى عشرة ركعة كلها خشوع، وتضرع، ودعاء كثير، وكان يكثر في ذلك الوقت من الذكر، وقراءة القرآن، والدعاء للمسلمين وولاة أمورهم، ويختم بالاستغفار.
وبعد أذان الفجر أو قبله يذهب إلى المسجد بسكينة ووقار وذل لله، فإذا خرج من المنزل قال الدعاء المأثور، ثم إذا وصل المسجد قدم رجله اليمنى، ودعا بما ورد، ثم صلى السنة الراتبة، وأكثر من الأدعية، ثم يؤدي صلاة الفجر، وبعدها يأتي بالأذكار الواردة بعد الصلاة، ثم يمكث طويلاً لورده اليومي من الأدعية والأذكار الصباحية.
وبعد ذلك يبدأ الدرس المعتاد الذي ربما زاد وقته على ثلاث ساعات؛ حيث تُقرأ عليه الكتب المتعددة المتنوعة، وبعد ذلك يجيب على الأسئلة الكثيرة بكل عناية ودقة، ثم ينصرف بعد ذلك إلى منزله.
وإذا لم يكن عنده درس انصرف إلى منزله بعد أن يأتي بورده اليومي الصباحي.
ثم يجلس في المنزل ما يقارب الساعتين؛ حيث تعرض عليه بعض المعاملات المهمة، أو تقرأ عليه بعض الكتب أو البحوث، وفي ذلك الوقت_أيضاً_يقوم سماحته بالنفث والرقية في بعض أواني المياه، أو قوارير الزيت، أو العسل التي أتى بها أصحابها؛ ليقرأ فيها سماحته.

(1/33)

وبعد ذلك يتوجه سماحته إلى داخل منزله، لأخذ قسط من الراحة، وقد يجلس على سريره دون نوم_كما يقول ذلك هو_.
وبعد الساعة الثامنة ينهض، ويتهيأ للإفطار ثم يتوضأ ويصلي ركعتين، ثم يتوجه إلى المكتب بسكينة وعزيمة وهمة.
وفور ركوبه السيارة تُعْرَض عليه بعض القضايا، أو تقرأ عليه بعض الكتب، وإذا وصل المكتب وتَرَجَّل ماشياً عرضت عليه_أيضاً_بعض الكتابات، أو القضايا إلى أن يصل إلى مكتبه.
وإذا استقر في مكتبه واصل القيام بالأعمال العظيمة التي لا يقوم بها الجماعة الكثيرة من الرجال الأقوياء الأشداء؛ حيث تعرض عليه القضايا، ويستقبل الوفود، ويجيب على السائلين، ويؤدي الأعمال المنوطة به في المكتب، ويأتيه المطلقون إلى غير ذلك مما لا يمكن حصره، مما سيرد ذكره بعد قليل.
وهكذا يستمر عمله إلى الساعة الثانية والنصف أو بعدها بقليل، حيث يكون آخر من يخرج من العمل.
وبعد ذلك يتوجه إلى منزله، وفي الطريق إلى المنزل يُواصَل عَرْضُ القضايا أو قراءة الكتب عليه، وكثيراً ما كان يستمع إلى أخبار الثانية والنصف ظهراً عبر المذياع وهو في الطريق إلى منزله.
وإذا لم يكن معه من يقرأ عليه قطع الطريق بالذكر، وقراءة القرآن.
وإذا وصل إلى منزله وجد الجموع الغفيرة من الأجناس المتعددة ومن ذوي الحاجات المتنوعة بانتظاره؛ فهم ما بين مستفت ومُسَلِّمٍ، ومطلِّق، وطالب حاجة، وفقير، ومسؤول، وزائر من قريب أو بعيد.
وبعد أن يصل إليهم يلقي السلام عليهم، ويدعوهم إلى تناول طعام الغداء على مائدته، ثم يقوم الحاضرون إلى الغداء، ويجلس سماحته بينهم يتناول طعام الغداء، ويباسطهم، ويسأل عن أحوالهم، ويجيب عن أسئلتهم، وإذا انتهى من الغداء تأنى قليلاً؛ كيلا يعجلهم، وإذا قام قال: كلٌّ براحته، لا تعجلوا.
وإذا قام لغسل يديه بدأت الأسئلة، تلقى عليه وهو في الطريق إلى المغسلة، ومن بعدها يعود إلى المجلس.

(1/34)

وإذا كان الوقت متأخراً ووقت صلاة العصر قد اقترب توضأ، وتابع المؤذن، ثم توجه إلى المسجد.
وإذا كان في الوقت متسع رجع إلى المجلس، وتناول الشاي مع الضيوف، وتطيب معهم، ثم توجه إلى داخل المنزل قليلاً، ثم يخرج وقت أذان العصر.
وبعد ذلك يتوجه إلى المسجد ويؤدي الصلاة، وبعد ذلك يقرأ الإمام ما تيسر من كتاب رياض الصالحين للنووي، أو الوابل الصيب لابن القيم، أو كتاب التوحيد للشيخ محمد بن عبدالوهاب، أو غيرها من الكتب، ثم يشرع سماحته بشرح ما قرئ، ثم توجه إليه الأسئلة، فيجيب عليها، ثم يرجع إلى منزله؛ لأخذ بعض الراحة، وفي الطريق إلى المنزل يجيب على ما تيسر من أسئلة الجموع الغفيرة المحيطة به.
وقبل المغرب يتوضأ سماحته، ويذهب لصلاة المغرب، وبعد الصلاة يأتي للمنزل، ويؤدي السنة الراتبة، ثم يجلس للناس جلسته المعتادة إذا لم يكن لديه محاضرة، أو تعليق على ندوة.
وفي مجلسه المعتاد يؤدي من الأعمال العظيمة ما قد لا يخطر على بال كما سيأتي بيان ذلك في صفة مجلسه.
وإذا أُذِّن بصلاة العشاء تابع المؤذن ثم قام للصلاة، وترك جميع الأعمال، وإذا دخل المسجد، وأدى تحية المسجد بدأ الإمام يقرأ بعض الأحاديث، ثم يشرع سماحة الشيخ في شرحها، وإيضاحها، ثم تنهال عليه الأسئلة بعد ذلك، فيجيب على ما تيسر منها.
وبعد صلاة العشاء يعود إلى منزله إذا لم يكن لديه موعد خارج المنزل أو محاضرة، أو إجابة دعوة خاصة، أو وليمة زواج، أو زيارة مريض، أو نحو ذلك.
وإذا رجع للمنزل جلس لقراءة بعض المعاملات عليه، أو راجع بعض الكتب، وربما كان لديه اجتماع أو أكثر داخل المنزل، وربما كان لديه ضيوف، وربما كان لديه موعد تسجيل إذاعي، أو محاضرة يلقيها عبر الهاتف لأناس خارج المملكة.
وبعد ذلك يتناول طعام العشاء مع ضيوفه، وموظفي مكتب المنزل، ومن حضر عموماً.

(1/35)

وبعد تناول العشاء؛ يعود لإكمال ما شرع فيه من عمل قبل العشاء، أو يكمل الجلوس مع ضيوفه، أو يجلس لقراءة بعض الكتب، أو إنهاء بعض المعاملات حتى ساعة متأخرة؛ إما الحادية عشرة أو الثانية عشرة، ثم ينصرف بعد ذلك إلى داخل منزله، ويمشي على قدميه مدة نصف ساعة تقريباً، ثم يأوي إلى فراشه.
وهكذا كان يقضي سحابة يومه في عمل وهمة ونشاط وأنسٍ يسري منه إلى من حوله.
سماحة الشيخ×يجلس للناس جلساتِه المعتادةَ بعد مغرب كل يوم إذا لم يكن لديه محاضرة، ويجلس يوم الخميس من الساعة الحادية عشرة أو قبلها إلى قبيل العصر، ويجلس يوم الجمعة بعد صلاة الجمعة إلى العصر، ويجلس بعد مجيئه من الدوام وتناول الغداء إلى أذان العصر إذا كان في الوقت متسع؛ فهذه_تقريباً_هي جلساته المعتادة للناس عامة، سواء كان في الرياض أو مكة، أو الطائف، أو المدينة.
وإذا جلس للناس ضاق بهم المجلس، والتفوا حوله على اختلاف أجناسهم وحاجاتهم؛ فهذا عالم، أو مسؤول كبير جاء لزيارة سماحته، وهذا آخرُ قَدِمَ للسلام، وهذا قريب لسماحته، وهذا مستفتٍ عن أمر ما، وهذا مطلِّق، وهذا ذو حاجة، وهذا ذو مشكلة، ويريد حَلاً لها، وهذا مريد لشفاعة من سماحة الشيخ في أي أمر من الأمور، وهذا قادم للجلوس ورؤية الشيخ، وكيفية تعامله مع الناس، وهذه وفود أتت من داخل المملكة وخارجها لزيارة سماحته، وهذا فقير أتى؛ لينال ما ينال من بر سماحته وعطفه، وهذا وهذاإلخ.
فإذا قدم سماحة الشيخ إليهم ألقى السلام عليهم، ثم تتابعوا للسلام عليه؛ فإذا أخذ مكانه في صدر المجلس علا المجلس السكينة، والوقار، والأدب.
ويكون عن يمين سماحته وشماله اثنان من كتابه يعرضان عليه القضايا والكتابات التي تأتيه من كل مكان، فيتولى الرد عليها، والإجابة عنها، وهذان الكاتبان يتناوبان؛ إذ أن كل و احد منهما قد ملأ جعبته من الرسائل والمعاملات.
ويكون بجانب سماحته هاتفان لا يكاد يتوقف رنينهما.

(1/36)

وما بين كل فينة وأخرى يتقدم طالب لحاجة أو مستفت فيعرض ما يريد على سماحته، وإذا قدم قادم إلى المجلس توجه إلى سماحته فسلم عليه فيرد سماحته السلام، ويلاطفه، ويسأله عن اسمه إن كان لا يعرفه، وإن كان يعرفه سأله عن أحواله وعن مشايخ بلده، وطلبة العلم فيه إن كان قادماً من بلد آخر، ثم يلح عليه بتناول طعام الغداء، والعشاء، ويلح عليه بالمبيت عنده.
وهكذا الحال مع كل قادم ولو أدى ذلك إلى قطع المكالمة وطَلَبِ الانتظار ممن يهاتف، ولو أدى_أيضاً_إلى إيقاف القراءة من أحد الكاتبين.
وبعد ذلك يعاود الحديث مع من هاتفه، أو السماع لمن يقرأ عليه.
فإذا رأيت هذا المشهد من كثرة الناس وكثرة حاجاتهم وتنوعها، ورأيت حال الشيخ مع الهاتف، ومع من يقرؤون عليه من كُتَّابه، ورأيت كثرة القادمين والمسلِّمين أيقنت أن جموعهم لن تَنْفَض، وأن تلك الحاجات والمعاملات تحتاج إلى مدة أسبوع في الأقل؛ ليتم التخلص من بعضها، وما هي إلا مدة يسيرة، ثم تَنْفَضُّ تلك الجموع بنفوس راضية، وصدور منشرحة؛ حيث يأخذ كل واحد منهم نصيبه من سماحته؛ إما بتوجيه معين، وإما بوعد صادق طيب، وإما بإجابة لسؤال، وإما باستجابة لطلب.
كل الذي تبغي الرجال تصيبه
حتى تَبَغِّي أن ترى شرواه
سيان بادىءُ فِعْلِهِ وتليُّهُ
كالبحر أقصاه أخو أدناه (5)
كل ذلك وسماحته يستقبلهم بصدر رحب، وجبين وضَّاح، ونفس كريمة، لا ينهر أحداً، ولا يكهره، مع ما يلقاه سماحته من كزازة، وسوء أدب، وكثرة إلحاح، ومقاطعة من بعض المراجعين، حتى إن الذي يحضر المجلس أول مرة ليعجب أشد العجب، ويظن أن سماحته يتكلف ما يقوم به، ولكن ذلك هو دأبه وأدبه؛ حتى لكأنه هو المعنيُّ بقول البحتري:
خُلُقٌ أتيت بفضله وسنائه
طبعاً فجاء كأنه مصنوع
وحديثُ مجدٍ منك أفرط حسنُه
حتى ظَنَنَّا أنه موضوع (6)
وبقوله:
سمحُ اليدين إذا احتبى في مجلس
كان الندى صفةً لذاك النادي
مُتَهَجِّدٌ يخفي الصلاة وقد أبى

(1/37)

إخفاءَها أثرُ السجودِ البادي
انظر إليه إذا تلفَّت معطياً
نيلاً وقُلْ في البحر والوُرَّاد
وإذا تكلم فاستمع من خُطْبَةٍ
تجلو عمى المتحيِّر المرتاد
أفضى إليه المسلمون فصادفوا
أدنى البريةِ من تقى وسدادِ (7)
وإذا انصرفوا من عنده انصرفوا مسرورين، وكل منهم يظن أن له منزلة خاصة عند سماحة الشيخ.
وإذا أذن المؤذن بالعشاء أو الظهر، أو العصر أيَّاً كان وقت ذلك المجلس قطع سماحة الشيخ الحديث مع من يهاتفه، أو يحادثه، أو يسأله، أو يقرأ عليه، وشرع بمتابعة المؤذن ومن ثَمَّ يتوجه إلى المسجد.
وما إن ينتهي ذلك المجلس إلا وقد قام بأعمال عظيمة لا يقوم بها الجماعة من أولي القوة من الرجال، مع أن سماحته كفيف البصر، متقدم في السن، ومع أن كلمته هي الفصل التي يتوقف عليها أمور عظيمة خاصة أو عامة، فهذا دأبه في جميع مجالسه.
بعد أن يأتي سماحة الشيخ من درس الفجر في المسجد يدخل منزله، ويرتاح قليلاً، ويتناول الإفطار، ثم يمضي إلى عمله في المكتب في الرئاسة، وإن لم يكن عنده درس في المسجد فإنه يأتي بعد الفجر لمكتب البيت، ويستمر مدة ساعتين أو أكثر تعرض عليه المعاملات، وتقرأ عليه الكتب، والبحوث، والمقالات، ثم يدخل منزله ويرتاح قليلاً، ثم يتناول الإفطار، ويمضي إلى عمله في المكتب بعد أن يؤدي صلاة الضحى.
وفي الطريق من المنزل إلى العمل يقرأ عليه منذ خروجه من المنزل حتى يصل.
وإذا ترجَّل من السيارة عند وصوله مقر العمل استقبله الناس على اختلاف طبقاتهم وحاجاتهم، وفي طريقه من السيارة إلى مكتبه في رئاسه الإفتاء أو اللجنة يقضي حاجات كثيرة، ويجيب عن أسئلة عديدة في تلك الخطوات القليلة المعدودة.
وسماحة الشيخ يذهب إلى مكتبه، في اللجنة الدائمة للبحوث العلمية والإفتاء، يوم الأحد قبل الظهر، ويوم الثلاثاء قبل الظهر.
وإذا كان في اللجنة استمع إلى الفتاوى المعدة من قبل اللجنة، وبعد ذلك يتم تداول الرأي فيها مع أعضاء اللجنة قبل صدورها.

(1/38)

وبعد الظهر من يوم السبت يذهب سماحته_أيضاً_إلى اللجنة الدائمة لقراءة الفتاوى الصادرة من اللجنة لإقرارها ثم طبعها تحت إشراف صاحب الفضيلة الشيخ أحمد بن عبدالرزاق الدويش.
أما ماعدا هذه الأوقات فيمضي وقته في مكتبه في الرئاسة، وهناك تعرض عليه أنواع المعاملات من مقالات، وأقوال صحف، وبحوث، وشفاعات، ونحوها.
وهناك يستقبل طلبات الناس، ويجيب عن أسئلتهم.
وهناك يرد على الهاتف، ويمنع من طرح سماعته.
وهناك يستقبل الزائرين، والمسلِّمين.
وهناك يعرض عليه الموظفون المعاملات الخاصة من مكاتبهم عبر الهاتف، أو يأتون إليه بها.
وهناك تعرض عليه أنواع المعاملات المتعلقة بالشؤون الإدارية للرئاسة، والمكاتبات الرسمية الواردة إلى سماحته من الجهات الحكومية، وكثير مما يتعلق بشؤون الدعوة إلى الله في الداخل والخارج، وقضايا الحسبة، والطلبات الشخصية من مشارق الأرض ومغاربها، ومن جموع المسلمين الذين يتوافدون إلى مكتبه؛ التماساً لمساعدته لهم، وتعرض عليه الاستفتاءات، ولا سيما قضايا الطلاق، والرضاع التي ينظر فيها سماحته بنفسه.
وهكذا يستمر عمله إلى نهاية الدوام، فيكون هو آخر الموظفين خروجاً، أو من آخرهم.
وإذا كان في مهمة عمل خارج المكتب سواء كان في الديوان الملكي، أو في اجتماع في مكان آخر، أو كان في مراجعة للمستشفى، أو كان في محاضرة في بعض القطاعات، ثم انتهى من مهمته_سأل عن الساعة. فإذا قيل_مثلاً_: الساعة الثانية أو أكثر أو أقل قال: نذهب إلى المكتب، فإذا قيل له: ضاق الوقت، وما بقي إلا القليل، ولا يستحق أن يُذْهَب لأجله قال: ولو! نقضي بعض الأعمال في هذا الوقت.
وإذا كان في الطائف فإنه لا يعود إلى الرياض إلا بعد نهاية الانتداب، أو أن يؤذن له من ولي الأمر دون طلب منه.
وفي الطائف يواصل إلقاء الدروس، ويلقي محاضرات كثيرة في أماكن عدة، كالقاعدة الجوية، ومدارس سلاح الإشارة، وفي السجن.

(1/39)

وفي عامه الأخير بدأ الانتداب إلى مكة المكرمة في 1/12/1419هـ حتى 21/12/1419هـ، ولكنه مكث في الرياض بسبب مشورة الأطباء؛ لأنه لم يتحمل الذهاب للحج.
ولما سئل عن المدة التي مكثها في الرياض؛ لتحسب له، قال: لا تحسب لي انتداباً؛ لأنني لم أذهب !!
ولما أخبر بأن الموظفين الذين كانوا معه ليس لديهم مانع من السفر إلى مكة، ولكنهم جلسوا؛ مراعاة لمصلحته، أبى أن تحسب لهم انتداب تلك المدة.
فلما ألحوا عليه، قال: نعطيهم من عندنا.
للصلاة منزلة كبرى، وقدر عظيم عند سماحة الشيخ×.
ومما يحضرني في شأن الصلاة عند سماحته ما يلي:
1_ كان قلبه معلقاً بالمساجد، فلا يشغله عن الصلاة والتبكير إليها كثرةُ الأعمال، ولا تزايد المراجعين.
2_ إذا تأخر المؤذن قليلاً عن وقت الأذان أخذ سماحته يتساءل: ألم يحن الأذان بعد ؟
3_ إذا سمع سماحته الأذان بادر إلى متابعته، وترك جميع ما في يده من الأعمال، وإذا كان أحد يحادثه، أو يهاتفه قال: يؤذن؛ ليشعر مَنْ يحادثه أو يهاتفه بأنه سيتابع المؤذن.
وإذا أذن المؤذن وسماحته في مكالمة مهمة من خارج المملكة، أو مع شخص كبير الشأن ثم انتهى من المكالمة أعاد متابعة الأذان ولو بعد انتهاء المؤذن.
4_ إذا انتهى المؤذن، وانتهى سماحته من متابعته، شرع بالأذكار الواردة بعد الأذان؛ حيث يصلي على النبي"ويقول: ماورد في البخاري =اللهم رب هذه الدعوة التامة، والصلاة القائمة آت محمداً الوسيلة والفضيلة، وابعثه مقاماً محموداً الذي وعدته+ وزاد البيهقي في آخره بإسناد يقول سماحته: إنه حسن: =إنك لا تخلف الميعاد+.
ويقول_أيضاً_بعد الأذان ما رواه مسلم: =أشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله رضيت بالله ربَّاً، وبمحمد رسولاً، وبالإسلام ديناً+.
5_ وإذا أتى بما ورد بعد الأذان قام من فوره إلى المسجد، وقال: الصلاة الصلاة، ولا يلتفت إلى شيء، وربما قام فور سماعه الأذان، وتابع المؤذن وهو يسير.

(1/40)

وإذا قال له أحد: لقد أتيتُ من بعيد فإن سماحته يقول: حدثني بما تريد ونحن نسير إلى المسجد، أو ائت بعد الصلاة، أو في وقت آخر.
6_ وإذا خرج من منزله إلى المسجد قال دعاء الخروج الذي رواه أبو داود والنسائي، والترمذي بإسناد يحسنه سماحته، ونص الدعاء: =بسم الله، توكلت على الله، لا حول ولا قوة إلا بالله+.
ويقول_أيضاً_ما جاء في حديث أم سلمة_رضي الله عنها_الذي رواه أحمد، وأبو داود والترمذي، وابن ماجه: =اللهم إني أعوذ بك أن أضِلَّ، أو أُضَلَّ، أو أزِلَّ أو أُزَلَّ، أو أجهَل أو يُجْهَل عليّ+ وهذا لفظ أبي داود وإسناده صحيح كما يقول سماحته.
7_ وبعد ذلك يسير إلى المسجد مُسَبِّحا، مستغفراً، مهللاً، مصلياً على النبي".
8_ وإذا دخل المسجد قدم رجله اليمنى، وسلم على النبي"وقال: =اللهم افتح لي أبواب رحمتك+ رواه مسلم وأبو داود واللفظ لأبي داود.
ويقول: =أعوذ بالله العظيم، وبوجهه الكريم، وسلطانه القديم من الشيطان الرجيم+ أخرجه أبو داود بإسناد حسن كما قال سماحته×.
9_ وإذا خرج من المسجد سلم على النبي"وقال: =اللهم إني أسألك من فضلك+ رواه مسلم وأبو داود واللفظ له.
وكذلك يسلم على النبي"ويقول: =اللهم اعصمني من الشيطان الرجيم+ أخرجه ابن ماجه بإسناد صحيح كما يقول سماحته×.
10_ وإذا فرغ من الصلاة شرع بالإتيان بالأذكار الواردة بعد التسليم من صلاة الفريضة، فكان فور تسليمه يستغفر ثلاثاً، ثم يقول: =اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبدإلا إياه، له النعمة، وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون+.

(1/41)

وبعد ذلك يسبح الله ثلاثاً وثلاثين، ويحمده مثل ذلك، ويكبره مثل ذلك، ويقول تمام المائة: =لا إله ولا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير+، وكان×يعقد التسبيح بيمينه.
ويقرأ آية الكرسي، و[قل هو الله أحد]، و[قل أعوذ برب الفلق]، و [قل أعوذ برب الناس بعد كل صلاة].
وبعد المغرب والفجر يكرر هذه السور الثلاث ثلاث مرات، ويزيد: =لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير+ عشر مرات.
11_ لا أعلم أنه ترك سنة من السنن الثابتة في الصلاة.
12_ الخشوع الظاهر على جوارحه في الصلاة؛ فإذا دخل سماحته في الصلاة نسي كل شيء من أمر الدنيا، وكأنه يصلي صلاة مودع؛ حيث يبدأ بالسواك، ويكبر، ويضع يديه على صدره؛ فإذا رأيته رأيت رجلاً قد نبذ الدنيا وزخارفها خلف ظهره؛ حيث تسكن جوارحه، فلا يرفع رجلاً ولا يداً، ولا يتحرك أي حركة إلا ما تدعو إليه الحاجة.
13_ المحافظة التامة على أداء الصلاة كما صلاها رسول الله"حتى إنه في آخر أيام حياته، ومع شدة وطأة المرض عليه_كان يصلي صلاته المعتادة، وكأنْ لم يكن به بأس قط؛ فصلاته هي هي، حتى فارق الدنيا.
14_ الاعتدال في أداء الصلاة؛ فصلاته كانت معتدلة متوازنة، لا إفراط فيها، ولا إخلال، حتى إنني تَقَصَّدت أن أحسب وقت أدائه لصلاة الظهر مدة أسبوعين، فوجدتها ثمان دقائق لا تزيد ولا تنقص.
15_ كان يرفع يديه إلى حذو منكبيه عند تكبيرة الإحرام، وعند الركوع، وعند الرفع منه، وبعد القيام من التشهد الأول في الثلاثية والرباعية.
16_ كان يستفتح الصلاة كثيراً بصيغة: =اللهم باعد بيني وبين خطاياي+ الحديث.
17_ كان يجافي عضديه عن جنبيه وبطنه عن الفخذين، والفخذين عن الساقين في جميع سجداته.
18_ كان يتورك في التشهد الأخير من الرباعية أو الثلاثية.

(1/42)

19_ كان يقبض أصابعه في جلوسه للتشهد، ويشير بالسبابة في التشهد الأول والثاني من حين يجلس إلى نهاية التشهد، ويحركها عند الدعاء.
20_ كان يمد ظهره عند الركوع، ويساوي به رأسه.
21_ كان يمد ظهره في السجود.
22_ كان ينصب رجله اليمنى، ويجلس على اليسرى عند الجلوس في الصلاة.
23_ كان يستعمل السواك عند كل صلاة، وكان يستاك بعد كل تسليمة من صلاة الليل، أو التراويح إذا أراد القيام لصلاة أخرى.
24_ كان يحافظ على السنن الرواتب.
25_ لما كان إماماً للجامع الكبير كان يصلي راتبة الفجر في منزله، ثم يضطجع، ثم يذهب إلى الجامع ليؤم الناس.
ولما ترك إمامة الجامع وصار مأموماً في آخر عمره صار يصلي راتبة الفجر في المسجد.
26_ كان يجلس جلسة الاستراحة، ويرى سنيتها في الفريضة فقط، وإذا سئل عن النافلة قال: لم يرد في النافلة شيء.
27_ كان يذهب إلى المسجد ماشياً لما كان إماماً في الجامع الكبير، والمسافة بين منزله والمسجد كانت تقرب من الكيلو متر.
ولما كان في المدينة النبوية، كان يذهب من منزله إلى الحرم ماشياً، مع أن بيته يبعد عن الحرم مسافة كيلو ونصف تقريباً.
28_ كان من دأب الشيخ×قيام الليل؛ حيث يقوم للتهجد قبل الفجر بساعة تقريباً، فكان يصلي إحدى عشرة ركعة بتأنٍّ، وطمأنينة، وخشوع وبكاء، وكان يكثر في ذلك الوقت من الذكر، والاستغفار، والدعاء، وسؤال الله التسديد، والإعانة على كل خير، وكان في آخر عمره يصلي التهجد متربعاً.
29_ وكان لا يدع قيام الليل حتى في السفر؛ بل لم يكن يَدَعُ قيام الليل، حتى ليلة المبيت بالمزدلفة في الحج؛ حيث كان يقوم للتهجد في المزدلفة، فلما سألته عن ذلك قال: المزدلفة وغيرها سواءٌ في القيام، وإذا قيل لسماحته: إن حديث جابر÷في صفة حجة النبي"لم يُذْكَر فيه أن النبي"قام للتهجد ليلة المزدلفة_فإن سماحته×يعلله بأنه ربما خفي على جابر÷.
30_ كان×هو الذي ينبه أولاده، والعاملين لديه في بيته لصلاة الفجر.

(1/43)

وقد ذكر لي أنه يتصل على أحد عشر رقماً؛ لإيقاظهم للصلاة، وإذا رد عليه أحد منهم، سلم عليه سماحةُ الشيخ، وقال: الحمد الذي أحيانا بعدما أماتنا وإليه النشور.
31_ في بعض الأحيان؛ يكون عند سماحة الشيخ أناس من كبار ذوي الشأن فإذا أذن المؤذن قام للمسجد، وإذا عرض عليه أحد موضوعه وهو يسير إلى المسجد لم يقف سماحته، بل يقول: اسأل ونحن نسير.
وإذا كان مع صاحب الحاجة أوراق، أو كان موضوعه يحتاج إلى وقت طويل قال لصاحب الحاجة: ائت إلينا في وقت آخر، أو في المكتب، وأحياناً يقول له بعضهم: يا شيخ أنا من مكان بعيد، وأريد أن أسافر، فيرد عليه الشيخ قائلاً: اكتب لنا ونحن نجيبك، أو قال: سافر، نستودع الله دينك، وأمانتك، وخواتيم أعمالك، زودك الله من التقوى.
32_ كان يصلي قبل العصر أربع ركعات بسلامين.
33_ كان إذا جاء إلى المسجد قبل صلاة الفجر، يشتغل بالذكر والدعاء إلى أن تقام الصلاة، ولم يكن يشتغل بقراءة القرآن، وهكذا كان يصنع قبل المغرب من يوم الجمعة.
34_ وإذا فرغ المؤذن من جمل الإقامة شرع سماحته بالدعاء الوارد: =اللهم رب هذه الدعوة التامة+ إلخ.
35_ يرى سماحته أن الصواب وجوب قراءة الفاتحة على المأموم في جميع الصلوات السرية والجهرية، وأن المشروع في حق المأموم أن يقرأ بها في سكتات الإمام، فإن لم يكن له سكتة قرأ بها ولو كان الإمام يقرأ.
36_ كان إذا أتى المسجد، وصلى الراتبة، أو تحية المسجد سلم على الذي عن يمينه، ثم سلم على الذي عن شماله.
37_ وكان إذا صلى صلى إلى سترة، وكان يدنو منها، وكثيراً ما يمدُّ يدَه؛ حتى يتأكد من قربه منها.
38_ يرى أن السنة للإمام في صلاة الجمعة ألا يقرأ الغاشية في ركعتين، بل يرى أن يقرأ الأعلى في ركعة، والغاشية في ركعة، أو يقرأ غيرهما.

(1/44)

وأذكر أن سماحته، صلى الجمعة في الحرم المكي في يوم من الأيام، فقرأ إمام الحرم بعض سورة الغاشية في الركعة الأولى، وباقيها في الركعة الثانية، فنبَّهه سماحة الشيخ، وقال: الأولى أن تقرأ الأعلى في ركعة، والغاشية في ركعة، هكذا السنة.
فقال إمام الحرم: أنا أعلم ذلك، ولكن لما نظرت إلى الناس، وقد اشتد عليهم الحر رأيت التخفيف عليهم.
فقال سماحة الشيخ: ولو ! هذه هي السُّنَّة.
=حادثة عجيبة تدل على حرص سماحة الشيخ على الصلاة+
كما مر أن سماحة الشيخ×كان شديد المحافظة على صلاة الجماعة، وإليك هذه الحادثة التي تؤكد ذلك.
في يوم من الأيام كان سماحة الشيخ على موعد بعد صلاة الفجر، فلم يصلِّ في المسجد، وذهبنا بعد الصلاة إلى منزل سماحته وانتظرناه، وقلقنا عليه، فخرج علينا وسأل عن الوقت، فأخبرناه بأن الجماعة قد صلوا.
وكان×متعباً في الليل، ولم ينم إلا في ساعة متأخرة، وبعد أن قام للتهجد اضطجع فأخذه النوم، ولم يكن حوله أحد يوقظه، أو يضبط له الساعة المنبهة.
وبعد أن علم أن الناس قد صلوا صلى، وقال للأخوين الزميلين الشيخ عبدالرحمن العتيق، والأخ حمد بن محمد الناصر: هذه أول مرة تفوتني صلاة الفجر، وقد نام النبي"في غزوة خيبر عن صلاة الفجر، وأمر بالانتقال من ذلك المكان، وقال: =إن فيه شيطاناً+.
وهذه الحادثة أفادتنا أن سماحة الشيخ×كان شديد المحافظة على صلاة الجماعة؛ إذ كيف لا تفوته صلاة الفجر مع الجماعة طيلة عمره المديد إلا مرة واحدة ؟!
=كلمة لسماحة الشيخ في صلاة الجماعة+
هذه كلمة وجدت في طي أوراق سماحة الشيخ لما كان رئيساً للجامعة الإسلامية، حيث تكلم فيها على أهمية صلاة الجماعة، وإليك نصها ؟
من عبدالعزيز بن عبدالله بن باز إلى من يراه من المسلمين وفقهم الله لما فيه رضاه ونظمني وإياهم في سِلْكِ مَنْ خافه واتقاه آمين
سلام عليكم ورحمة الله وبركاته، أما بعد:

(1/45)

فقد بلغني أن كثيراً من الناس قد يتهاونون بأداء الصلاة في الجماعة، ويحتجون بتسهيل بعض العلماء في ذلك؛ فوجب عليّ أن أبين عظم هذا الأمر وخطورته، وأنه لا ينبغي للمسلم أن يتهاون بأمر عظّم الله شأنه في كتابه العظيم، وعظّم شأنَه رسوله الكريم_عليه من ربه أفضل الصلاة والتسليم_.
ولقد أكثر الله_سبحانه_من ذكر الصلاة في كتابه الكريم، وعظّم شأنها، وأمر بالمحافظة عليها، وأدائها في الجماعة، وأخبر أن التهاون بها، والتكاسل عنها من صفات المنافقين؛ فقال_تعالى_:في كتابه المبين: [حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ] البقرة: 238.
وكيف تعرف محافظة العبدعليها وتعظيمه لها وقد تخلّف عن أدائها مع إخوانه وتهاون بشأنها؟
وقال_تعالى_: [وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ] البقرة: 43.
وهذه الآية الكريمة نصٌّ في وجوب الصلاة في جماعة، والمشاركة للمصلين في صلاتهم، ولو كان المقصود إقامتها فقط لم تظهر مناسبة واضحة في ختم الآية بقوله_سبحانه_: [وَارْكَعُوا مَعَ الرَّاكِعِينَ] البقرة: 43 لكونه قد أمر بإقامتها في أول الآية.
وقال_تعالى_: [وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمْ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ]النساء: 102 فأوجب_سبحانه_الصلاة في جماعة في حال الحرب فكيف بحال السلم؟
ولو كان أحدٌ يُسامَح في ترك الصلاة في جماعة لكان المصافُّون للعدوِّ، المُهَدَّدون بهجومه عليهم أولى بأن يسمح لهم في ترك الجماعة؛ فلما لم يقع ذلك عُلِم أن أداء الصلاة في جماعة من أهم الواجبات، وأنه لا ينبغي لأحد التخلّف عن ذلك.

(1/46)

وفي الصحيحين عن أبي هريرة÷عن النبي"أنه قال: =لقد هممت أن آمر بالصلاة، فتقام، ثم آمر رجلاً أن يصلي بالناس، ثم أنطلق برجال معهم حِزَمٌ من حطب إلى قوم لا يشهدون الصلاة، فأحرق عليهم بيوتهم+ الحديث.
وفي صحيح مسلم عن عبدالله بن مسعود÷قال: =لقد رأيتنا وما يتخلف عن الصلاة إلا منافق عُلِم نفاقُه أو مريض؛ إن كان المريض ليمشي بين الرجلين حتى يأتي الصلاة+.
وقال: =إن رسول الله"علمنا سنن الهدى، وإن من سنن الهدى الصلاة في المسجد الذي يؤذن فيه+.
وفيه_أيضاً_عنه قال: =من سرّه أن يلقى الله غداً مسلماً فليحافظ على هذه الصلوات حيث ينادى بهن؛ فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنّة نبيكم، ولو تركتم سنّة نبيكم لضللتم، وما من رجل يتطهر، فيحسن الطهور، ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة، ويرفعه بها درجة، ويحط عنه بها سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف+.
وفي صحيح مسلم_أيضاً_عن أبي هريرة÷أن رجلاً أعمى قال: يا رسول الله إنه ليس لي قائد يلائمني إلى المسجد، فهل لي رخصة أن أصلي في بيتي ؟
فقال له النبي": =هل تسمع النداء بالصلاة ؟ قال: نعم، قال: فأجب+.

(1/47)

والأحاديث الدالة على وجوب الصلاة في الجماعة، وعلى وجوب إقامتها في بيوت الله التي أذن الله أن ترفع، ويذكر فيها اسمه كثيرة جدَّاً؛ فالواجب على كل مسلم العناية بهذا الأمر، والمبادرة إليه، والتواصي به مع أبنائه، وأهل بيته، وجيرانه، وسائر إخوانه المسلمين، امتثالاً لأمر الله ورسوله، وحذراً مما نهى الله عنه ورسوله، وابتعاداً عن مشابهة أهل النفاق الذين وصمهم الله بصفة ذميمة من أخبثها تكاسلهم عن الصلاة، فقال_تعالى_: [إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلْ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً] النساء: 142، 143.
ومتى ظهر الحق، واتضحت أدلته لم يَجُزْ لأحد أن يحيد عنه لقول فلان أو فلان، لأن الله_سبحانه_يقول: [يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً] النساء: 59.
ويقول_سبحانه_: [فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ] النور: 63.
ولا يخفى ما في الصلاة في الجماعة من الفوائد الكثيرة، والمصالح الجمة، ومن أوضح ذلك التعارف، والتعاون على البر والتقوى، والتواصي بالحق والصبر عليه، وتشجيع المتخلف، وتعليم الجاهل، وإغاظة أهل النفاق، والبعد عن سبيلهم، وإظهار شعائر الله بين عباده، والدعوة إليه_سبحانه_بالقول والعمل إلى غير ذلك من الفوائد الكثيرة.

(1/48)

وفقني الله وإياكم لما فيه رضاه، وصلاح أمر الدنيا والآخرة، وأعاذنا جميعاً من شرور أنفسنا وسيئات أعمالنا، ومن مشابهة الكفار والمنافقين؛ إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته، وصلى الله وسلم على نبينا محمد وآله وصحبه.
رئيس الجامعة الإسلامية بالمدنية المنورة
يتضاعف نشاط سماحة الشيخ، وبذلُه، وإحسانه، وعبادته في المواسم الفاضلة كرمضان، ووقت الحج؛ ففي رمضان يكثر سماحته من قراءة القرآن الكريم، والدعاء والذكر، والتهليل، والتسبيح، وكل عمل فيه أجر؛ فهو يبدأ يومه بتناول وجبة السحور، ثم يذهب لصلاة الفجر مع الجماعة في المسجد، وبعد الصلاة والإتيان بأذكار الصباح يعود إلى المنزل؛ لإنجاز بعض المعاملات المهمة، وقراءة الكتب، والبحوث وغيرها.
وإذا بدأ وقت الدوام الرسمي ذهب إلى المكتب في الرئاسة، وكثيراً ما يأتي إلى مقر العمل قبل بدء الدوام الرسمي، ويواصل حتى نهاية الدوام.
وإذا عاد من العمل اتجه إلى المسجد لأداء صلاة العصر، فيظل يقرأ القرآن حتى تؤدى الصلاة، وبعد الصلاة تقرأ عليه بعض الكتب ثم يعلق عليها، ويجيب على الأسئلة الموجهة إليه، ثم يتجه إلى منزله، ويدخل داخل المنزل لأخذ الراحة.
وقبل الأذان بعشر دقائق أو أكثر يأتي سماحته إلى مجلسه استعداداً للإفطار، وفي تلك الأثناء يجيب على الأسئلة الموجهة إليه مباشرةً من الحاضرين، أو التي تَرِدُ عبر الهاتف، وإلا اشتغل بالذكر والدعاء.
ويتناول مع سماحته الإفطار عدد كبير من الضيوف، والفقراء، والمساكين أو ذوي الحاجات الذين يتراوح عددهم ما بين الخمسين إلى المائة، وهذا إذا كان في الرياض، أما إذا كان في مكة في آخر الشهر فإن عدد الذين يتناولون معه الإفطار يتراوح ما بين المائتين إلى الثلاثمائة.
وإذا أُذِّن بالمغرب تناول الحاضرون الإفطار على مائدة سماحته وهو بينهم.

(1/49)

وبعد الإفطار يتوجه إلى المسجد، وبعد الصلاة يعود إلى بيته، وينظر في حاجات الناس، ويرد على أسئلتهم، واستفساراتهم.
وقبل أذان العشاء يتناول الحاضرون طعام العشاء على مأدبة سماحته، ثم يدخل سماحته منزله بعد الأذان، ويتوضأ، ويتجه إلى المسجد، وبعد أداء تحية المسجد يقرأ عليه الإمام كتاباً من الكتب التي تتعلق بأحكام الصيام إما من كتاب الصيام من بلوغ المرام لابن حجر، أو المنتقى لمجد الدين أبي البركات ابن تيميه، أو مجالس شهر رمضان للعلامة الشيخ محمد ابن عثيمين×.
وبعد القراءة يعلق سماحته على ما قرئ، ثم يستقبل الأسئلة ويجيب عليها، ثم يصلي الفريضة مع الإمام، ويؤدي السنة الراتبة، ويواصل صلاة التراويح مع الإمام.
وبعد الانتهاء من الصلاة يتوجه إلى منزله، ويستقبل أهل الحاجات، ويجيب عن الأسئلة مشافهة أو عبر الهاتف، وينجز العديد من المعاملات المختلفة، وربما تخلل ذلك الوقت بعض الاجتماعات داخل مكتبة المنزل، أو تسجيل برنامج نور على الدرب، أو غيره.
هذا إذا كان باقياً في منزله، وإلا قد يذهب إلى مقر اللجنة الدائمة في رئاسة الإفتاء، ويمكث بعد صلاة التراويح هناك ساعتين أو ثلاث ساعات.
وفي الساعة العاشرة والنصف أو الحادية عشرة يدخل بيته؛ لأخذ نصيب من الراحة، وفي آخر الليل يقوم لتناول وجبة السحور وهكذا. .
وربما لا ينام طيلة اليوم في رمضان إلا أربع ساعات.
وفي العشر الأواخر يتوجه إلى مكة لأداء العمرة، والبقاء في مكة إلى نهاية رمضان.
هذه نبذة مختصرة لنظامه في شهر رمضان، وإلا فإن تفصيل ما يحدث في مجالسه قد مضى عند الحديث عن صفة مجلسه.
وخلال شهر رمضان ينجز من الأعمال ما يفوق الوصف، وما يعجز عنه الجماعة من أولي القوة من الرجال.
ويتضاعف عمله في العشر الأواخر أكثر وأكثر، فإذا ذهب إلى مكة في العشر الأواخر تزاحم الناس عليه، وأقبلوا بحاجاتهم وسؤالاتهم إليه.

(1/50)

ومما يحضرني في هذا الشأن أن سماحته×ذهب في ليلة السابع والعشرين من رمضان لأداء صلاة التراويح في المسجد الحرام، وذلك عام 1412هـ تقريباً، وقد صلى سماحته في الدور العلوي للحرم، ولما انتهى من صلاة التراويح ورآه الناس، وتسامعوا بوجوده هناك أقبلوا عليه أرسالاً تلو أرسال.
وكنا معه في سطح الحرم، وكان عددنا ستة أشخاص، وحاولنا بكل ما نستطيع أن نبعد الناس عنه، أو نخففهم أو ننظم سلامهم عليه فما استطعنا، حتى كدنا نشتبك مع الناس؛ لأننا خفنا على سماحة الشيخ، بل لقد ضاق عليه النَّفَس، فَرُفِع على كرسي حتى يشم الهواء.
ولما رأينا صعوبة نزوله مع السلم الكهربائي أنزلناه عبر المصعد الذي يستعمله العمال الذين يعملون في الحرم، وما إن وصل سماحته إلى المصعد إلا وهو يتصبب عرقاً من زحام الناس، وما إن نزلنا إلى الأرض في ساحات الحرم الخارجية إلا والناس يتسابقون ويلتفون حوله.
وبالتي واللتيا تمكن سماحته من ركوب السيارة بعد أن اسود ثوبه من عرقه، وعرق الناس، وتزاحمهم عليه.
والعجيب في الأمر أن سماحة الشيخ لم يفارقه هدوؤه، ولا سكينته،
بل كان يبتسم، ولا يزيد على أن يقول: هداهم الله.
= كلمات لسماحة الشيخ في مضان +
لقد كان من عادة سماحة الشيخ×أنه يوجه كلمة لعموم المسلمين في بداية كل رمضان، يحثهم فيها على اغتنام الشهر، ويبين لهم بعض الأحكام التي تدعو إليها الحاجة.
وهذه الكلمات كان يرسلها إلى وسائل الإعلام؛ لكي تبثها.
وإليك هذه النماذج من تلك الكلمات التي وجدت في طي أوراق سماحته:
1_ هذه كلمة بعنوان: =الفطر يوم تفطرون+ وقد أملاها سماحة الشيخ×عام 1385هـ لما كان نائباً لرئيس الجامعة الإسلامية؛ فإليك نصها:
بسم الله والصلاة والسلام على رسول الله. أما بعد:

(1/51)

فقد شاء الله سبحانه أن تثبت رؤية هلال شوال هذا العام أعني عام 1385هـ عند سماحة مفتي البلاد السعودية بشهادة عدلين، فأمر وليُّ الأمر باعتمادها، والإفطار بموجبها، فأفطر الناس في هذه البلاد بهذه الرؤية الشرعية.
وشاء الله_سبحانه_أن تكون منازل الهلال في أول شوال ضعيفة؛ فأوجب ذلك شكَّاً لبعض الناس، وريباً فيما وقع من الإفطار، حتى سألني بعض الناس عن يوم العيد: هل يقضى لكون الظاهر عند السائل عدم صحة الرؤية ؟
ولما رأيت الخوض بين الناس في هذا الموضوع أحببت أن أكتب كلمة في ذلك تتضمن بيان الأمر الشرعي في هذه المسألة؛ رجاء أن يزول اللبس عمن وقع في نفسه شيء من هذا الأمر.
فأقول: قد صح عن رسول الله"أنه قال: =صوموا لرؤيته وأفطروا لرؤيته، فإن غُمَّ عليكم فاقدروا له ثلاثين =، وفي لفظ آخر+ فأكملوا العدة ثلاثين+.
وصح عنه"أنه قال: =إنا أمة أُمِّية لا نكتب، ولا نحسب، الشهر هكذا، وهكذا، وهكذا+ وأشار بيديه ثلاث مرات وخَنَس إبهامه في الثالثة ثم قال: =الشهر هكذا وهكذا وهكذا+ بأصابعه كلها، أراد بإشارته الأولى إلى أن الشهر يكون تسعاً وعشرين وأراد بإشارته الثانية إلى أن الشهر يكون ثلاثين.
وقال": =لا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه فإن غُمَّ عليكم فأكملوا العدة+.
وقال": =لا تقدموا الشهر حتى تروا الهلال، أو تكملوا العدة، ثم صوموا ولا تفطروا حتى تروا الهلال، أو تكملوا العدة ثلاثين+.
وأخرج أحمد، والنسائي بإسناد حسن عن عبدالرحمن بن زيد بن الخطاب_رضي الله عنهما_عن جماعة من أصحاب الرسول"أن النبي"قال: =صوموا لرؤيته، وأفطروا لرؤيته، وانسكوا لها، فإن غُمَّ عليكم فأكملوا ثلاثين؛ فإن شهد شاهدان فصوموا وافطروا+.

(1/52)

والأحاديث في هذا المعنى كثيرة وكلها تبين للأمة أنه لا اعتبار في الشرع المطهر للحساب، ولا لضعف منازل القمر، ولا لكبر الأهلة وصغرها، وإنما الاعتبار شرعاً بالرؤية الشرعية، أو إكمال العدة ولو كان ضعف المنازل أو صغر الأهلة مما يؤثر في الرؤية لنبَّه عليه النبي"وبينه للناس؛ لأنه_عليه الصلاة والسلام_هو أنصح الناس، وأقدرهم على البيان.
وقد أوجب الله عليه أن يبلغ للناس ما نزل إليهم من ربهم، وقد فعل ذلك_عليه الصلاة والسلام_على خير وجه وأكمله.
ومعلوم عند العقلاء أن الأهلة تختلف اختلافاً كثيراً بحسب قربها من الشمس وبعدها، وحسب صفاء الجو وكدره، وحسب اختلاف أبصار الناس في القوة والضعف؛ ولذلك أناط المصطفى"الحكم في هذا الأمر العظيم بالرؤية، وإكمال العدة، ولم يجعل مناطاً آخر؛ فعلم بذلك أن من علّق الحكم في الرؤية بأمر ثالث فقد شرع في الدين ما لم يأذن به الله، وقد قال_سبحانه_في إنكار ذلك: [أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ]الشورى: 21.
وقال النبي": =من أحدث في أمرنا هذا ما ليس منه فهو رد+.
وقد أيد النبي"هذا الأمر وأوضحه للأمة بنوع آخر من البيان، فقال_عليه الصلاة والسلام_: =الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تُضَحُّون+ أخرجه أبو داود والترمذي عن أبي هريرة÷بإسناد حسن، لكن أبا داود لم يذكر الصوم.
وخرَّج الترمذي وغيره، بإسناد جيد عن عائشة_رضي الله عنها_قالت: قال رسول الله": =الفطر يوم يفطر الناس، والأضحى يوم يُضَحّي الناس+.
وخرَّج مسلم×عن ابن عباس_رضي الله عنهما_أن النبي"قال في الهلال: =إن الله مده للرؤية+، وفي رواية أخرى: =إن الله قد أمده لرؤيته؛ فإن أغمى عليكم فأكملوا العدة+.
وترجم عليه الإمام النووي×بما نصه =باب بيان أنه لا اعتبار بكبر الهلال وصغره، وأن الله أمده للرؤية فإن غم فليكمل ثلاثين+.

(1/53)

وقال أبو وائل شقيق ابن سلمة: =أتانا كتاب عمر بن الخطاب÷أن الأهلة بعضها أكبر من بعض؛ فإذا رأيتم الهلال نهاراً فلا تفطروا حتى يشهد رجلان مسلمان أنهما رأياه بالأمس+.
قال الإمام النووي×أخرجه الدارقطني والبيهقي بإسناد صحيحأهـ.
وقال شيخ الإسلام أبو العباس ابن تيمية×في رسالة كتبها في الأهلة نقلها الشيخ العلامة عبدالرحمن بن قاسم في المجلد الخامس والعشرين من مجموع الفتاوى صفحة (132) ما نصه:
=فإنا نعلم بالاضطرار من دين الإسلام أن العمل في رؤية هلال الصوم، أو الحج، أو العدة، أو الإيلاء أو غير ذلك من الأحكام المعلقة بالهلال بخبر الحساب أنه يرى أو لا يرى_لا يجوز والنصوص المستفيضة عن النبي"بذلك كثيرة، وقد أجمع المسلمون عليه، ولا يعرف فيه خلاف قديم أصلاً+.
إلى أن قال صفحة (136):
=فالمقصود أن المواقيت حددت بأمر ظاهر بيّن يشترك فيه الناس، ولا يَشْرُك الهلال في ذلك شيء+.
إلى أن قال: =فظهر أنه ليس للمواقيت حد ظاهر عام المعرفة إلا الهلال+انتهى المقصود.
وقد أطال×في هذه الرسالة وأطاب، وأتى فيها بالعجب العجاب، ولولا خوف الإطالة لنقلت للقارىء منها كثيراً، ولكنها ميسرة بحمد الله لمن أراد الوقوف عليها.
وقد علم مما ذكرناه من الأدلة وكلام بعض أهل العلم أن ضعف المنازل، وقوتها وكبر الأهلة وصغرها واعتماد الحساب في دخول الشهور وخروجها، كل ذلك أمرٌ لا يعوّل عليه، ولا يلتفت إليه، بل هو خلاف الأدلة، وخلاف الإجماع.
وهذا هو المطلوب وأرجو أن يكون بذلك كفايةٌ ومُقْتَنَعٌ لطالب الحق، وكشفٌ لما قد يلبس به بعض الناس، والله المستعان ولا حول ولا قوة إلا به، وهو حسبنا ونعم الوكيل، وصلى الله وسلم وبارك على عبده ورسوله نبينا وإمامنا محمد وآله وصحبه.
………نائب رئيس الجامعة الإسلامية بالمدينة المنورة
………عبدالعزيز بن عبدالله بن باز

(1/54)

2_ وهذه كلمة وجهها سماحة الشيخ لعموم المسلمين بمناسبة دخول شهر رمضان المبارك، وذلك لما كان رئيساً لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد؛ فإليك نصها:
من عبدالعزيز بن عبدالله بن باز إلى من يراه من المسلمين وفقني الله وإياهم لاغتنام الخيرات وجعلني وإياهم من المسارعين إلى الأعمال الصالحات.
سلام عليكم ورحمة الله وبركاته، أما بعد:
أيها المسلمون: إنكم في شهر عظيم مبارك ألا وهو شهر رمضان، وشهر الصيام والقيام، وتلاوة القرآن شهر العتق والغفران، شهر الصدقات والإحسان، شهر تفتح فيه أبواب الجنات، وتضاعف فيه الحسنات، وتُقال فيه العثرات، شهر تجاب فيه الدعوات، وترفع الدرجات، وتغفر فيه السيئات، شهر يجود الله فيه_سبحانه_على عباده بأنواع الكرامات، ويجزل فيه لأوليائه العطيات، شهر جعل الله صيامه أحد أركان الإسلام؛ فصامه المصطفى"وأمر الناس بصيامه، وأخبر_عليه الصلاة والسلام_: =أن من صامه إيماناً واحتساباً غفر الله له ما تقدم من ذنبه، ومن قامه إيماناً واحتساباً غفر الله له ما تقدم من ذنبه+.
شهر فيه ليلة خير من ألف شهر، من حرم خيرها فقد حرم، فاستقبلوه_رحمكم الله_بالفرح والسرور، والعزيمة الصادقة، على صيامه وقيامه والمسابقة فيه إلى الخيرات، والمبادرة فيه إلى التوبة النصوح من سائر الذنوب والسيئات، والتناصح، والتعاون على البر والتقوى، والتواصي بالأمر بالمعروف، والنهي عن المنكر، والدعوة إلى كل خير؛ لتفوزوا بالكرامة والأجر العظيم.
وفي الصيام فوائد كثيرة، وحكم عظيمة، منها تطهير النفس، وتهذيبها، وتزكيتها من الأخلاق السيئة كالأشر والبطر، والبخل، وتعويدُها على الأخلاق الكريمة كالصبر، والحلم، والجود، والكرم، ومجاهدة النفس فيما يرضي الله، ويقرب لديه.

(1/55)

ومن فوائد الصوم أنه يعرف العبدنفسه، وحاجته، وضعفه، وفقره، لربه ويذكره بعظيم نعم الله عليه، ويذكره_أيضاً_بحاجة إخوانه الفقراء؛ فيوجب له ذلك شكر الله_سبحانه_والاستعانة بنعمه على طاعته، ومواساة إخوانه الفقراء، والإحسان إليهم.
وقد أشار الله_سبحانه وتعالى_إلى هذه الفوائد في قوله_عز وجل_: [يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ] البقرة: 183.
فأوضح_سبحانه_أنه كتب علينا الصيام لنتقيه_سبحانه_فدل ذلك على أن الصيام وسيلة للتقوى، والتقوى هي طاعة الله ورسوله بفعل ما أمر به، وترك ما نهى عنه، عن إخلاص لله_عز وجل_ومحبة، ورغبة، ورهبة.
وبذلك يتقي العبدعذاب الله، وغضبه.
فالصيام شعبة عظيمة من شعب التقوى، ووسيلة قوية إلى التقوى في بقية شؤون الدين والدنيا.
وقد أشار النبي"إلى بعض فوائد الصوم في قوله"=يا معشر الشباب من استطاع منكم الباءة فليتزوج؛ فإنه أغض للبصر، وأحصن للفرج ومن لم يستطع فعليه بالصوم؛ فإنه له وجاء+.
فبين النبي"أن الصوم وجاء للصائم، أي وسيلة لطهارته وعفافه.
وما ذاك إلا لأن الشيطان يجري من ابن آدم مجرى الدم، والصوم يضيق تلك المجاري ويذكِّر بالله وعظمته؛ فيضعف سلطان الشيطان، ويقوي سلطان الإيمان، وتكثر بسببه الطاعات من المؤمن وتقل به المعاصي.
وفي الصوم فوائد كثيرة غير ما تقدم تظهر للمتأمل من ذوي البصيرة، ومنها أنه يطهر البدن من الأخلاط الرديئة، ويكسبه صحة وقوة، وقد اعترف بذلك الكثير من الأطباء، وعالجوا به كثيراً من الأمراض.

(1/56)

وقد ورد في فضله وفرضيته آيات وأحاديث كثيرة، قال الله_تعالى_: [يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ أَيَّاماً مَعْدُودَاتٍ] البقرة: 183، 184 إلى أن قال_عز وجل_: [شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمْ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمْ الْيُسْرَ وَلا يُرِيدُ بِكُمْ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ] البقرة: 185.
وفي الصحيحين عن ابن عمر_رضي الله عنهما_قال: قال رسول الله": =بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت+.
وثبت عنه"أنه قال: =كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف يقول الله_عز وجل_إلا الصيام؛ فإنه لي وأنا أجزى به؛ إنه ترك شهوته وطعامه وشرابه من أجلي، للصائم فرحتان: فرحةٌ عند فطره، وفرحةٌ عند لقاء ربه، ولخلوف فم الصائم أطيب عند الله من ريح المسك+.
وفي الصحيحين عن النبي"أنه قال: =إذا دخل رمضان فتحت أبواب الجنة، وغلقت أبواب النار، وسلسلت الشياطين+.
وأخرج الترمذي، وابن ماجه عن النبي"أنه قال: =إذا كان أول ليلة من رمضان صفدت الشياطين ومردة الجن، وفتحت أبواب الجنة، فلم يغلق منها باب، وغلقت أبواب النار فلم يفتح منها باب، وينادى مناد يا باغيَ الخير أقبل، ويا باغي الشر أقْصِرْ، ولله عتقاء من النار وذلك كل ليلة+.

(1/57)

وفي الصحيحين عن أبي هريرة÷أن النبي"قال: =من صام رمضان إيماناً واحتساباً غفر الله له ما تقدم من ذنبه، ومن قام رمضان إيماناً واحتساباً غفر الله له ما تقدم من ذنبه، ومن قام ليلة القدر إيماناً واحتساباً غفر الله له ما تقدم من ذنبه+.
وثبت عنه"أنه كان في الغالب لا يزيد في رمضان ولا في غيره عن إحدى عشرة ركعة، يصلي أربعاً، فلا تسألْ عن حُسنهن وطولهن، ثم يصلي أربعاً؛ فلا تسأل عن حُسنهن وطولهن، ثم يصلي ثلاثاً.
وثبت عنه"أنه في بعض الليالي يصلي ثلاث عشرة ركعة وليس في قيام رمضان حدٌّ محدود؛ لقول النبي"لما سئل عن قيام الليل قال: =مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى+.
ولم يحدد"للناس في قيام الليل ركعات محدودة، بل أطلق لهم ذلك؛ فمن أحب أن يصلي إحدى عشرة ركعة، أو ثلاث عشرة ركعة، أو ثلاثاً وعشرين، أو أكثر من ذلك أو أقل فلا حرج عليه.
ولكن الأفضل هو ما فعله النبي"وداوم عليه في أغلب الليالي وهو إحدى عشرة ركعة مع الطمأنينة في القيام، والقعود، والركوع، والسجود، وترتيل التلاوة، وعدم العجلة؛ لأن روح الصلاة هو الإقبال عليها بالقلب، والخشوع فيها، وأداؤها كما شرع الله بإخلاص، وصدق، ورغبة، ورهبة، وحضور قلب، كما قال الله_سبحانه_: [قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ] المؤمنون: 1، 2.
وقال النبي": =وجعلت قرة عيني في الصلاة+.
وقال للذي أساء في صلاته: =إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة، فكبر ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً ثم ارفع حتى تعتدل قائما ً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن جالساً، ثم اسجد حتى تطمئن ساجداً، ثم افعل ذلك في صلاتك كلها+.
وكثير من الناس يصلي في قيام رمضان صلاة لا يعقلها، ولا يطمئن فيها، بل ينقرها نقراً، وذلك لا يجوز بل هو منكر لا تصح معه الصلاة؛ فالواجب الحذر من ذلك.

(1/58)

وفي الحديث عنه"أنه قال: =أسوأ الناس سرقة الذي يسرق صلاته+، قالوا: يا رسول الله: كيف يسرق صلاته ؟ قال: =لا يتم ركوعها ولا سجودها+.
وثبت عنه"أنه أمر الذي نقر صلاته أن يعيدها.
فيا معشر المسلمين: اغتنموا هذا الشهر العظيم، وعظموه رحمكم الله بأنواع العبادة والقربات، وسارعوا فيه إلى الطاعات، فهو شهر عظيم جعله الله ميداناً لعباده يتسابقون إليه فيه بالطاعات، ويتنافسون فيه بأنواع الخيرات، فأكثروا فيه_رحمكم الله_من الصلوات، والصدقات، وقراءة القرآن الكريم، والإحسان إلى الفقراء والمساكين، والأيتام.
وقد كان رسول الله"أجود الناس، وكان أجود ما يكون في رمضان؛ فتأسوا بنبيكم"واقتدوا به في مضاعفة الجود والإحسان في شهر رمضان، وأعينوا إخوانكم الفقراء على الصيام والقيام، واحتسبوا أجر ذلك عند الملك العلام، واحفظوا صيامكم عما حرمه الله عليكم من الأوزار والآثام، فقد صح عن النبي"أنه قال: =من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه+.
وقال_عليه الصلاة والسلام_: =الصيام جنة؛ فإذا كان يوم صوم أحدكم فلا يرفث ولا يفسق فإن امرؤٌ سابَّه أحدٌ فليقل: إني امرؤ صائم+ وجاء عنه"أنه قال: =ليس الصيام عن الطعام والشراب، وإنما الصيام عن اللغو والرفث+.
وقال جابر بن عبدالله الأنصاري÷: =إذا صمت فليصم سمعك وبصرك ولسانك عن الكذب والمحارم، ودع أذى الجار، وليكن عليك وقار وسكينة، ولا تجعل يوم صومك ويوم فطرك سواء+.

(1/59)

فينبغي للصائم الإكثار من تلاوة القرآن بتدبر وتعقل، والإكثار من الصلوات، والصدقات، والذكر، والاستغفار، وسائر أنواع القربات في الليل والنهار؛ اغتناماً للزمان، ورغبة في مضاعفة الحسنات، ومرضاة فاطر الأرض والسماوات، واحذروا رحمكم الله كل ما ينقص الصوم، ويضعف الأجر، ويغضب الرب_عز وجل_من سائر المعاصي، كالتهاون بالصلاة والبخل بالزكاة، وأكل الربا، وأكل أموال اليتامى، وأنواع الظلم، وعقوق الوالدين، وقطعية الرحم، والغيبة، والنميمة، والكذب، وشهادة الزور، والدعاوى الباطلة، والأيمان الكاذبة، وحلق اللحى، وتقصيرها، وإطالة الشوارب، والتكبر وإسبال الثياب، وشرب المسكرات، والتدخين وتبرج النساء، وعدم تسترهن من الرجال، والتشبه بنساء الكفرة في لبس الثياب القصيرة، وغير ذلك مما نهى الله عنه ورسوله.
وهذه المعاصي التي ذكرنا محرمة في كل زمان ومكان، ولكنها في رمضان أشد تحريماً، وأعظم إثماً؛ لفضل الزمان وحرمته.
ومن أقبح هذه المعاصي وأخطرها على المسلمين ما ابتلي به كثير من الناس من التكاسل عن الصلوات، والتهاون بأدائها في الجماعة في المساجد، ولا شك أن هذا من أقبح خصال أهل النفاق، ومن أسباب الزيغ والهلاك، قال الله_تعالى_: [إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى] النساء: 142، 143.
وقال النبي": =من سمع النداء فلم يأتِ فلا صلاة له إلا من عذر+.
وقال له"رجل أعمى: يا رسول الله: إني بعيد الدار عن المسجد وليس لي قائد يلائمني؛ فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي": =هل تسمع النداء للصلاة ؟ قال: نعم، قال: فأجب+.
وقال عبدالله بن مسعود÷وهو من كبار أصحاب رسول الله": =لقد رأيتنا وما يتخلف عن الصلاة في الجماعة إلا منافقٌ معلوم النفاق، أو مريض+.

(1/60)

وقال÷: =لو أنكم صليتم في بيوتكم كما يصلى هذا المتخلف في بيته لتركتم سنّة نبيكم، ولو تركتم سنّة نبيكم لضللتم+.
ومن أخطر المعاصي اليوم أيضاً ما بلي به الكثير من الناس من استماع الأغاني، وآلات الطرب، وإعلان ذلك في الأسواق وغيرها.
ولا ريب أن هذا من أعظم الأسباب في مرض القلوب، وصدِّها عن ذكر الله، وعن الصلاة، وعن استماع القرآن الكريم، والانتفاع به، ومن أعظم الأسباب_أيضاً_في عقوبة صاحبه بمرض النفاق والضلال عن الهدى، كما قال_تعالى_: [وَمِنْ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ] لقمان: 6.
ولقد فسر أهل العلم لهو الحديث بالغناء، وآلات اللهو، وكل كلام يصد عن الحق.
وقال النبي": =ليكونن من أمتي أقوام يستحلون الحِرَ، والحرير، والخمر، والمعازف+.
والحِرَ هو الفرج الحرام، والحريرَ معروف، والخمر هو كل مسكر، والمعازف هي الغناء، وآلات الملاهي، كالعود، والكمان، وسائر آلات الطرب.
والمعنى أنه يكون في آخر الزمان قوم يستحلون الزنا، ولباس الحرير، وشرب المسكرات، واستعمال الغناء، وآلات الملاهي.
وقد وقع ذلك كما أخبر به النبي"وهذا من علامات نبوته، ودلائل رسالته_عليه الصلاة والسلام_.
وقال عبدالله بن مسعود÷: =إن الغناء ينبت النفاق في القلب كما ينبت الماء الزرع+.
فاتقوا الله أيها المسلمون، واحذروا ما نهاكم الله عنه ورسوله، واستقيموا على طاعته في رمضان وغيره، وتواصوا بذلك، وتعاونوا عليه؛ لتفوزوا بالكرامة، والسعادة، والعزة، والنجاة في الدنيا والآخرة.

(1/61)

والله المسؤول أن يعصمنا والمسلمين من أسباب غضبه وأن يتقبل منا جميعاً صيامنا، وقيامنا، وأن يصلح ولاة أمر المسلمين، وأن ينصر بهم دينه، ويخذل بهم أعداءه، وأن يوفق الجميع للفقه في الدين، والثبات عليه، والحكم به، والتحاكم إليه في كل شيء، إنه على كل شيء قدير، وصلى الله وسلم وبارك على عبده ورسوله محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
سماحة الشيخ×يلزم الاعتدال في سفره، وحضره، وفي شتى أحواله، وأطواره إلا أنه يتجدد ويقوى في مواسم الخير والطاعات؛ ففي الحج تعلو همته، ويتضاعف نشاطه، ويزداد قوة على قوة، فيقوم بالأعمال العظيمة في خِضَمِّ الزحام، وضيق الأوقات، وينشرح صدره حتى مع كثرة الأنفاس، وتقاطر الناس عليه من شتى الألوان والبلدان والطبقات، ويحرص كل الحرص على تطبيق السنة بحذافيرها في حجه حتى مع كبر سنه، ووهن عظمه.
ومما يحضرني في شأن حجه×ما يلي:
1_ كان من عادة سماحة الشيخ×أنه يتوجه إلى مكة لأداء الحج في الخامس والعشرين من شهر ذي القعدة تقريباً، ويمكث في مكة شهراً كاملاً؛ لأداء الحج، والقيام بالإفتاء، وإلقاء الدروس والكلمات، وإنجاز الأعمال الخاصة بالحج ونحو ذلك.
2_ وكان هو والوفد المرافق له يعانون معاناة شديدة إذا أراد سماحته الذهاب إلى الحج والعمرة وذلك بسبب قلة المقاعد؛ فهي لا تكاد تفي بالحاجة، وربما نقصت عن بعض من سيرافقونه.
وهو×لا يطلب من أي مسؤول أن يخصه بشيء دون غيره؛ فكان صابراً على تلك المعاناة.
وفي السنوات الأخيرة اتصل أحد المحبين بصاحب السمو الملكي الأمير سلمان بن عبدالعزيز، وقال له: يا سمو الأمير ! هذا سماحة الشيخ عبدالعزيز يلاقي مشقة عظيمة إذا أراد الذهاب للحج أو العمرة؛ فلو تكرمتم ببذل الجهد في سبيل تخصيص طائرة تقلُّه عند ذهابه وإيابه.

(1/62)

فلبى سموه هذه الرغبة وقال: لامانع لدينا من ذلك، ونأمل أن يوافق سماحته؛ فاتصل سموه بخادم الحرمين الشريفين وأخبره بالأمر، فوافق على الفور، وأمر_حفظه الله_بتخصيص طائرة لسماحته إذا أراد السفر، وقال: قولوا لسماحة الشيخ: الطائرة سوف تأتيه في الوقت الذي يريد السفر فيه، فحصلت الراحة التامة ولله الحمد.
3_ وكان من عادة سماحته في كل موسم حجٍّ أنه يحج معه أعداد كثيرة من الرجال والنساء، وأغلب هؤلاء من الفقراء وغير السعوديين؛ فكلُّ مَنْ طلب من سماحته الصحبة، أو أوصى من يستأذنه فيها قال: حياه الله، ولا يسأل عمن سيذهب معه، ولا عن عددهم، ولا عن ضيق المكان، ولا عن سعته.
4_ وكان عدد الذين يحجون مع سماحته، ويرافقونه في مخيمه ومقر إقامته في الحج_يقدر بـ 800 حاج.
5_ وكان عدد الرجال والنساء الذين يقدم لهم الطعام في منى وعرفة يتراوح ما بين 800 إلى 1000 حاج.
وليس العجب من هذا، وإنما العجب أن يكفيهم طعام أُخذ فيه حساب 500 شخص، ولكن البركة في طعامه ظاهرة للعيان، يشهد بذلك من وقف عليه؛ وكلما زاد العدد ظننا أنه لن يكفيهم، ومع ذلك يكفيهم ويبقى منه شيء.
أما عدد الذين يتناولون طعام الغداء مع سماحته في مكة فيتراوح عددهم ما بين 300 إلى 400.
ولا أعلم أن الطعام الذي قدم إليهم لم يكفهم.
6_ كان المرافقون لسماحته يضيقون ذرعاً من كثرة الآتين، ومن ضيق المكان، ومن خشية الحرج؛ فكانوا يعانون من ذلك معاناة شديدة؛ إذ يريدون التوفيق بين رغبة الشيخ ومنهجه في استقبال الناس، وعدم رده أحداً منهم، وبين القيام بحق الوافدين إليه مع ضيق المكان وكثرة العدد.

(1/63)

فإذا قلنا لسماحته: يا سماحة الشيخ ! كل يرغب في الحج معكم، سواء من داخل البلاد أو خارجها، وأنتم تعلمون أن السيارات لا تكفي، وأن المكان المخصص لكم لا يكفي_قال: الله المستعان، ما هي إلا ساعات وينتهي كل شيء، اصبروا، واحتسبوا، وأبشروا بالأجر الجزيل، وما يدريكم لعلنا لا نحج بعد عامنا هذا، ستتيسر الأمور، وينتهي كل شيء على ما يرام.
7_ كان سماحته يحرص كل الحرص على مراعاة مشاعر ضيوفه، وكان كثير السؤال عنهم، كثير التوصية بهم، وكثيراً ما يقول للموظفين معه: ارحموهم، لو وجدوا غيركم ما أتوا إليكم.
8_ كان عدد الصحون التي تقدم فيها المائدة في العادة، يتراوح ما بين أربعين إلى خمسة وأربعين، وقد تصل إلى خمسين.
وإذا وضعت المائدة تسابق الضيوف إلى مائدته الخاصة مع أنها لا تتميز عن غيرها، إلا أنهم يحرصون على القرب من سماحته، ويزدحمون حولها، وإذا قيل لهم ابتعدوا، أو منعوا من ذلك قالوا: نحن نحب أن نأكل مع سماحة الشيخ، نحن نريد أن نراه، ونسمع كلامه، ونأنس بقربه، ويقولون: ارحمونا، أنتم ترونه دائماً، ونحن هذه فرصتنا.
أما سماحة الشيخ فيرحب بهم، ولا يرضى بأن يساء إليهم، ولا يقوم حتى يسأل: هل انتهوا؛ خشية أن يعجلهم إذا قام مبكراً، وكان دائماً يسأل خاصته: عسى مانقص عليهم شيء ؟ عسى الذي وُضِع لهم كفاهم ؟ كم عدد الصحون ؟
فإذا قيل له: كفاهم وزيادة، تهلل وفرح، وقال: التمسوا بعض الفقراء، وأعطوهم بقية الطعام.
ولم أسمع منه كلمة فيها شيء من الفظاظة، أو الغلظة بل يظهر للفقراء والمساكين الفرح، مع أن بعضهم يزاحم الشيخ في مكانه، وربما أخذوا اللحم أو الفاكهة من بين يديه، وهو لا يتكلم كلمة واحدة، ولا يقوم من مكانه حتى يقال له: انتهوا من الطعام.
وإذا قاموا من الطعام رفعوا أيديهم يدعون لسماحته، ومما يقولونه: نسأل الله أن يجعلك تأكله من ثمار الجنة، غفر الله لك، ولوالديك.

(1/64)

9_ لا فرق عند سماحته بين الفقير والغني، والشريف والوضيع، والسفير والوزير؛ فهم يجتمعون جميعاً على المائدة، وكل من أكل مع سماحته جعل يلتفت هنا وهناك ينظر في وجوه الناس على تباينهم، واختلاف ألسنتهم، ومراتبهم، وألوانهم فهذا عربي، وهذا أعجمي، وهذا أسود، وهذا أبيض، وهذا من قريب، وهذا من بعيد.
وفي أحد الأيام قال له أحد الحاضرين ممن يعرف سماحة الشيخ: يا شيخ بعض هؤلاء لا يعرفون أدب الأكل، ولا يَحْسُن الجلوس معهم؛ فلو انفردت عنهم، وأرحت نفسك من هؤلاء؛ فقال سماحة الشيخ×: أنا الذي وضعت الطعام لهم، وهم جاءوا إليَّ، وراحتي بالأكل معهم، والرسول"كان يأكل مع أصحابه ومع الفقراء حتى مات، ولي فيه أسوة، وسوف أستمر على هذا إلى أن أموت، والذي لا يتحمل ولا يرغب الجلوس معهم نسامحه، ويذهب إلى غيرنا.
10_ والعجيب في الأمر أن هذه الأعداد الكبيرة المتباينة تنتظم أمورهم، ويحملهم المكان المعد لهم، وتنقلهم السيارات التي خصصت لنقلهم، وينتظم أكلهم، وشربهم، ونومهم، ووضوؤهم، وصلاتهم، وخروجهم، ودخولهم.
وسر ذلك_والله أعلم_هو صلاح نية هذا الرجل الإمام_ولا نزكي على الله أحداً_.
11_ والعجيب_أيضاً_أن الإمام ابن باز يعيش معهم وبينهم، وكأنه واحد منهم، لا فرق بينه وبينهم، ولا يتميز عنهم بالطعام، أو السيارة التي تُقِلُّهُ وتتنقل به بين المشاعر.
وقد عرض عليه بعض المسؤولين عن الحج، أن يُجعل لسماحته موكبٌ خاص، وسيارات رسمية تفك الزحام إذا دعت الحاجة لذلك، فامتنع سماحته، وقال: نسير مع الناس فإذا وقفوا وقفنا، وإذا ساروا سرنا، ولا نسمح بتخصيصنا بشيء، فسبحان من وهبه هذا الزهد، وهذا التواضع، وهذا التحمل، وهذه الأخلاق.
12_ يحرص سماحة الشيخ على تطبيق السنة في الحج، والاقتداء بالنبي"فمنذ إحرامه وتَلَبُّسه بالنسك تراه متخشعاً، متذللاً، مطمئناً، ملبياً، مستغفراً الله، مكثراً من ذكره.

(1/65)

13_ فإذا دخل الحرم نسي الدنيا وما فيها، وجعلها خلف ظهره؛ فإذا بدأ بالطواف عَلَتْهُ السكينة، والخشوع، وأخذ يطوف بحضور قلب، وكثرة ذكر.
14_ وإذا انتهى من الطواف، وأدى ركعتيه توجه إلى المسعى؛ فإذا بلغ الصفا نزل من العربة التي تُقِلُّه_وهذا بعد أن كبر وأصبح السعي شاقاً عليه_ووقف يدعو طويلاً ثم شرع بالسعي، وهكذا يفعل عندما يبلغ الصفا أو المروة في كل شوط.
15_ وفي تلك الأثناء يتقاطر الناس عليه للسلام، وطلب الدعاء؛ فلا يمل، ولا يضجر، فكان يرد السلام، ويقول: حياكم الله، وإذا طلبوا منه الدعاء دعا لهم في الحال.
16_ في اليوم الثامن من ذي الحجة يومِ التروية يخرج سماحته من مكة إلى منى في الساعة العاشرة صباحاً تقريباً وهو مُحْرم.
وإذا وصل إلى منى جلس في المصلى حتى يصلي الظهر، ثم يلقي كلمة، ثم يدخل خيمته، وتقرأ عليه بعض المعاملات، وتقرأ عليه الصحف الصادرة ذلك اليوم، ثم يتغدى، ويصلي العصر بالناس، ويلقي كلمة توجيهية يبين خلالها ما يشرع للحاج في ذلك اليوم.
ثم يدخل خيمته ويُقرأ عليه ما تيسر من المعاملات والكتب، ثم يأخذ قسطاً من الراحة حتى يحين وقت أذان المغرب، فيقوم للصلاة، وبين المغرب والعشاء يجلس في المصلى يلقي كلمة، ثم توجه إليه الأسئلة المكتوبة، والشفوية فيجيب عليها، والناس حاضرون يستمعون.
وبعد العشاء من ذلك اليوم يكون لديه موعد لإلقاء محاضرة في بعض المخيمات إما في معسكر الأمن العام، أو الحرس الوطني، أو في بعض مخيمات الجاليات، أو في بعض حملات الحج.
وإذا لم يكن لديه موعد لإلقاء محاضرة جلس في خيمته، وعرض عليه ما تيسر من كتب متعلقة بالحج، أو شيء من المعاملات حتى الساعة العاشرة والنصف تقريباً، ثم يبيت تلك الليلة في منى.

(1/66)

17_ وإذا صلى بالناس الفجر يوم التاسع من ذي الحجة يوم عرفة ألقى كلمة بعد الصلاة، وبين خلالها ما يشرع للحاج في ذلك اليوم، وأوصاهم بالعناية بالحج، وتَجَنُّبِ كل ما يبطله، أو ينقص ثوابه، ثم يجيب على الأسئلة.
وبعد طلوع الشمس يتوجه إلى عرفة تعلوه السكينة والوقار، فإذا ركب في الحافلة التي تُقِلِّه تزاحم الناس يريدون الركوب معه في تلك الحافلة، وكان من طيب نفسه أنه لا يرد أحداً حتى إن السيارة تضيق وتحمل فوق العدد المطلوب.
وأذكر أننا في سنة من السنوات كنا متجهين من منى إلى عرفة، بصحبة سماحته في الحافلة التي تقله، فسلم عليه بعض المشايخ فقال: تفضلوا، فركبوا حتى ازدحمت السيارة؛ حيث ركب سبعة أشخاص زيادة على العدد المزدحم في السيارة من قبل.
وإذا قلنا لسماحته: تزاحم الناس_حفظك الله_ماذا نعمل ؟
قال: السيارات كثيرة، الحمد لله، ساعات وتنقضي، اصبروا وأبشروا.
18_ وإذا رأيت سماحته وهو في السيارة يتنقل بين المشاعر أو في الخيمة أو غير ذلك رأيته يلهج بالذكر، والتلبية، والدعاء، والاستغفار.
19_ وإذا وصل إلى عرفة اتجه إلى الخيمة المعدة له، ثم يتناول القهوة، ويتناول بعدها وجبة خفيفة، والغالب أنه في الحج يقتصر على الفاكهة، واللبن، والتمر.
20_ وبعد ذلك يشرع بالذكر، والتلبية والدعاء على كل أحواله قائماً، أو قاعداً، أو مضطجعاً.
21_ وقبل الظهر بساعة تقريباً من يوم عرفة يذهب إلى الخيمة الكبيرة التي فيها المصلى وهناك يستمع إلى خطبة عرفة عبر المذياع، ثم يصلي بالناس الظهر والعصر جمعاً وقصراً، وبعد الصلاة يلقي كلمة بمن معه من الحجاج يوصيهم من خلالها بكثرة الذكر والدعاء، ويبين لهم بعض الأعمال المتعلقة بذلك اليوم.
ثم يعود إلى خيمته، ويستريح قليلاً وهو يلهج بذكر الله.
22_ وإذا جاء قبيل العصر ذهب إلى المصلى في الخيمة الكبيرة، ثم تفرغ للدعاء حتى غروب الشمس.

(1/67)

23_ وإذا غربت الشمس ركب السيارة متجهاً إلى المزدلفة لا يتحدث بشيء سوى الذكر والدعاء والتلبية والإجابة على الأسئلة؛ فإذا بلغها أَذَّنَ بالناس للصلاة، وصلى بهم المغرب والعشاء جمعاً، وقصراً للعشاء، ثم يتناول شيئاً يسيراً من الطعام، ثم يستلقي، ويتقلب على فراشه وتسمعه يذكر الله، ويدعو، ويلبي.
24_ وفي آخر الليل يقوم للتهجد؛ إذ هو يرى أن مَنْ عادتُه التهجد أنه يصلي تهجده ولو كان في المزدلفة.
وقد سألته عن ذلك فقال: المزدلفة وغيرها سواء في القيام.
ولما قلت له: هذا حديث جابر÷في صفة حجة النبي"لم يذكر فيه أن النبي"قام للتهجد ليلة المزدلفة_علله سماحة الشيخ بأنه ربما خفي على جابر÷.
25_ وإذا صلى الفجر في المزدلفة ألقى كلمة بمن صلى بهم، وبيَّن خلالها الأحكام الواردة في أعمال ذلك اليوم، ثم مكث في المزدلفة حتى يسفر جداً، ثم يتوجه بعد ذلك إلى منى.
أما بقية عمله يوم العيد فستجده مفصلاً عند الحديث عن عمله في العيد.
وبعد وصوله إليها يوكل من يرمي عنه، ومن يذبح أضحيته وهديه.
26_ كان في آخر عمره يوكل من يرمي عنه الجمار إلا يوم الثالث عشر؛ حيث يرميها بنفسه، وإذا رمى الجمرة الأولى أخذ ذات اليمين، ودعا طويلاً بما يقرب من ثلث الساعة، وإذا رمى الثانية أخذ ذات الشمال، ودعا كما دعا في الأولى، ثم يرمي الثالثة ولا يقف للدعاء بعدها.
27_ لا يخرج سماحته من منى إلا يوم الثالث عشر من ذي الحجة، وكان لا يؤدي صلاة الظهر من ذلك اليوم إلا في مكة، ولو لم يصل مكة إلا متأخراً، ولو كان في الساعة الثالثة ظهراً.
وكان يمنع من معه من صلاة الظهر في منى ذلك اليوم، بل إنه في يوم من الأيام أذن مؤذن من مرافقي سماحته لما حان وقت الظهر في منى ذلك اليوم فأنكر عليه سماحة الشيخ×وقال: من الذي أمرك؛ نحن لا نصلي الظهر من يوم الثالث عشر إلا في مكة؛ هذه هي السنة، وهكذا فعل النبي"يعني أن النبي"لم يؤد الظهر يوم الثالث عشر إلا في مكة.

(1/68)

28_ عمله وقراءاته، وعرض المعاملات عليه إذا كان في مكة أثناء الحج هو هو عندما يكون في الرياض أو الطائف، بل ربما زاد عمله في الحج أكثر من عمله في غيره؛ حيث يلاقي من معه من الموظفين تعباً مضاعفاً، مع أن سماحة الشيخ يتجدد نشاطه، وعزمه.
29_ في الحج وفي أيام منى تقرأ على سماحته المعاملات المطولة المختلفة، وينهي الكثير منها في تلك الأيام.
30_ وتقرأ عليه الصحف، ونشرة وكالة الأنباء، ويستمع لنشرات الأخبار عبر الإذاعة.
31_وتقرأ عليه الكتب المتعددة، وكتب المناسك الخاصة، أو كتاب الحج من بعض الكتب كالمغني، والمقنع، وحاشية الروض المربع.
كما يُقْرأ عليه منسكه كل سنة، وكان يضيف عليه ويستدرك، ويقول: ما أضعف العبد!
32_ وفي أيام منى يصبح مخيم سماحته كأنه خلية نحل من كثرة الغادين والرائحين، والداخلين، والخارجين، والمستفتين، والمسلِّمين، وطالبي الشفاعات، ونحوهم، يصدق عليه قول الشيخ محمد تقي الدين الهلالي×حيث يقول في قصيدة يمدح فيها سماحة الشيخ:
ألم تره في موسم الحج قائماً
كيعسوب نحلٍ والحشود له تترا
33_ وفيها يعقد الاجتماعات الخاصة والعامة، ويحصل من جَرَّاء ذلك خير كثير للمسلمين.
34_ وفيها يلتقي الوفود الكثيرة من الأماكن المختلفة سواء من المسلمين القادمين من أمريكا، أو أوروبا، أو آسيا، أو أفريقيا، أو غيرها.
35_ وفيها يستجيب للمسلمين الذين يطلبون المنح، أو الذين يطلبون منه الشفاعة في الإقامة، أو الذين يطلبون أن يُزَوَّدوا بالكتب الدينية باللغة العربية أو غيرها، أو الذين يطلبون منه دعم المراكز الإسلامية، أو عمارة المساجد.
36_ وفي أيام الحج يلتقي العلماء الذين يجتمعون عنده، ويوردون عليه الإشكالات التي تستجد في المناسك أو غيرها، فتراه يجيب عليها_مهما عَضُلَت_بمنتهى اليسر والسهولة في الغالب؛ فتكون إجاباته وفتاواه محل القبول عند الجميع.

(1/69)

37_ في أيام الحج يسعد المسلمون القادمون إليه برؤياه، والسلام عليه، وسماع وصاياه، والصدور عن رأيه.
38_ في أيام الحج يزوره الأمراء، والمسؤولون، والوجهاء.
39_ في أيام الحج لايكاد هاتف سماحته يتوقف رنينه؛ فهذا يسلم عليه، وهذا يطمئن على صحته، وهذا يستفتيه، وهكذا
40_ في أيام الحج يلقي سماحته الدروس، والمحاضرت في منى، ومكة، وتسجل هذه الدروس والمحاضرات ويبلغ عددها أربعة عشر أو ثلاثة عشر شريطاً.
كل هذا عدا الكلمات التي يلقيها في مسجده بعد العصر في العزيزية، أو بعد الفجر، أو الظهر، وعدا الكلمات التي يلقيها في المساجد الأخرى.
41_ وفي تلك الأيام تجرى معه المقابلات الصحفية، وتعرض عليه الأسئلة الإذاعية التي يجيب من خلالها عن القضايا المتنوعة.
42_ في أيام الحج، يترأس مجلس إدارة دار الحديث.
43_ وهكذا يعمر أوقات حجه بالنفع العميم، ويملؤه بالأعمال العظيمة الجليلة التي لا يكاد يصدق بها من سمعها.
ومع ذلك تتم بمنتهى اليسر، والسهولة، وقلة التكلف.
44_ من آراء سماحته في الحج أنه لا يرى وجوب طواف الوداع للمعتمر؛ وكثيراً ما يخرج من مكة بعد العمرة دون أن يطوف للوداع.
45_ ويرى أن من ذهب إلى مكة قاصداً الحج أو العمرة، ونوى أنه يذهب إلى مكة وبعد الاستقرار والراحة يعود إلى الميقات ويحرم منه، يرى أنه لا شيء عليه.
46_ سماحة الشيخ حج اثنتين وخمسين حجة، وأول حجة حجها كانت عام 1349هـ ثم حج بعدها أربع حجات متفرقة، ومنذ عام 1372هـ إلى 1418هـ لم يترك الحج في أي عام من تلك الأعوام.
سماحة الشيخ×رجل آثر أُخْراه على دنياه؛ فحياته كلها جهاد وتضحية وكفاح متصل، وعمل دؤوب؛ لا فرق عنده بين أيام الدوام الرسمي، وغيرها من أيام الخميس، والجمعة وأيام الإجازات والأعياد.
بل ربما تضاعف عمله، وزاد قيامه بالمسؤوليات في أيام الإجازات.

(1/70)

والعيد عند سماحته كغيره من الأيام له نصيبه من العمل، والجهد المتواصل، واستقبال الناس، والقيام بمصالحهم الخاصة والعامة، سواء كان ذلك مباشرة، أو مراسلة، أو عبر الهاتف.
وإليك هذا المثال: في عيد الفطر عام 1404هـ؛ حيث لم ينم سماحته ليلة العيد؛ فقد كان يصلي القيام؛ إذ لم يأت خبر العيد إلا متأخراً، ثم استقبل الناس بعد الصلاة، فلما أُذِّن بالفجر قام للصلاة، ثم رجع إلى منزله، واستعد للعيد، ثم ذهب لصلاة العيد، وبعد الصلاة واصل نهار العيد كله حتى بعد العشاء لا يفتر، ولا ينقطع؛ فتارة مع الهاتف على اختلاف المتصلين وحاجاتهم، وتارة مع سائل أو مستفتٍ، وتارة مع المهنئين بالعيد، وتارة مع شكاوى الناس ومشكلاتهم، وطلباتهم، وشفاعاتهم، وهكذا.
ومع ذلك لانراه يضجر أو يمل، أو يكهر، أو ينهر.
بل يقابل الناس كلهم بالبشاشة، والترحاب ولا فرق في ذلك عنده بين أمير، أو وزير، أو قريب، أو بعيد، أو من يعرفه، أو لا يعرفه.
تَدَفُّقُ كفٍّ بالسماحة ثَرَّةٍ
وإسفارُ وجهٍ بالطلاقة مشرقِ (8)
كل ذلك مع كبر سنه، وقلة نومه في ذلك اليوم؛ فهذا هو منهجه، وديدنه، وخلقه؛ فهو منهج رائع فريد لمن أراد التأسي بالعلماء العاملين الصالحين المُؤْثرين أخراهم على دنياهم.
وإليك_أيضاً_هذا المثال الثاني، ففي عيد الفطر من عام 1405هـ واصل جلوسه قبل صلاة الفجر بنصف ساعة، وكان مجلسه مكتظاً بالناس، واستمر على استقباله للناس، ورَدِّه على الهاتف_على نحو ما هو معلوم_إلى الليل.
ولما جاء قبل صلاة العشاء، كان عنده الشيخ عبدالله بن علي المطوع؛ من مشايخ الكويت، فقال: يا سماحة الشيخ ! هل آتيكم بعد صلاة العشاء ؟
فقال له سماحة الشيخ: نعم، نعم.
فقال الشيخ عبدالله: لعلكم تحبون أن تستريحوا، فقال سماحته: الراحة في الجلوس معكم، فجلسا بعد صلاة العشاء إلى قريب من الساعة الحادية عشرة والنصف ليلاً، أي إلى منتصف الليل تقريباً.
والأمثلة في هذا السياق كثيرة جداً.

(1/71)

ولولا أن الإنسان يرى هذه الأمور ماثلة أمام عينيه؛ لربما كذب بها، أو ظن أنه قد بولغ فيها؛ فالإنسان يكاد لا يصدق ما يشاهده من هذا الجهد العظيم؛ فهذه حياته، وهذا عمله.
ولم أسمع أنه قد أخذ إجازة في حياته منذ أن تولى الأعمال إلى أن توفاه الله ! لا إجازة عادية، ولا اضطرارية؛ إذ كيف يأخذ الإجازة والأعمال هي هي سواء في أيام الدوام أو غيرها ؟
فسبحان من يعطي الجزيل، ويهب الكرامات، وينزل البركات في الأعمال والأوقات !
وكان من عادته في عيد الفطر أنه يتحف أقاربه وأرحامه بهدية العيد، فكان يوزع على أقاربه من حسابه الخاص مبلغاً يتراوح ما بين 160_170 ألف ريال، وكان يوزعه على زوجتيه، وأبنائه، وبناته، وأولادهم، وأزواج بناته، وأخيه، وأولاد أخيه، وبعض أقاربه.
أما عمله في عيد الأضحى فحدث ولا حرج، فسماحته يكون في عيد الأضحى موجوداً في مكة لأداء الحج؛ إذ هو يحج كل عام، ولم ينقطع عن الحج منذ عام 1372هـ، وقبل ذلك حج خمس مرات في فترات مختلفة.
وفي يوم العيد يصلي سماحته الفجر في المزدلفة، ثم يلتفت إلى من حوله ويلقي عليهم كلمة يبين لهم فيها ما يشرع للحاج في يوم العيد، ثم بعد ذلك يلهج بالذكر والدعاء، إلى أن يسفر جداً.
وبعد ذلك يتجه إلى منى ملبياً ذاكراً، داعياً، وفي الطريق يستمع إلى خطبة العيد من الحرم عبر المذياع.
وبعد وصوله إلى منى يوكِّل من يرمي عنه، ويذبح أضحيته وهديه.
وبعد الظهر يلقي كلمة في المصلى في مخيمه في منى، ثم تعرض عليه الأسئلة، فيجيب عنها.
وفي هذا اليوم يكثر الزوار لسماحته، للسلام عليه، وتهنئته بالعيد؛ حيث يزوره الأمراء، والعلماء، والدعاة، والوفود القادمون من الخارج، والعامة، والأقارب، وغيرهم، كما يكثر المتصلون على سماحته في ذلك اليوم من الداخل والخارج.
ولا ينسى في ذلك اليوم أن يتصل بأقاربه؛ ففي ذلك اليوم يتصل بأخيه الأكبرمحمد، ويتصل بجميع أولاده.

(1/72)

وبعد صلاة العصر من يوم العيد في منى يلقي كلمته، وتعرض عليه بعض الأسئلة، ثم يأخذ بعض الراحة، وبعد المغرب يلقي كلمة في المخيم الذي يقيم فيه، وتوجه إليه الأسئلة حتى صلاة العشاء.
وبعد العشاء يذهب لإلقاء محاضرة في بعض المخيمات، أو يذهب لاجتماع الدعاة في الحفل الذي تقيمه وزارة الشؤون الإسلامية.
ومثل عمله في هذا اليوم يكون عمله في اليوم الحادي عشر، والثاني عشر.
وفي اليوم الثالث عشر يتجه إلى مكة وقد مر بنا تفصيل عمله في تلك الأيام عند الحديث عن حجه×تعالى_.
يبدأ نظامه يوم الجمعة بعد صلاة الفجر؛ حيث يجلس لتقرأ عليه الفتاوى وغيرها.
ويتولى القراءة عليه يوم الجمعة في سنواته الأخيرة معالي الدكتور محمد بن سعد الشويعر.
ويجلس ما يقارب الساعتين، ثم يدخل منزله؛ لأخذ بعض الراحة، وتناول طعام الإفطار.
وفي الساعة العاشرة والنصف تقريباً يخرج متطيباً متجملاً، فيتجه إلى الجامع، وإذا وصل صلى ست ركعات ركعتين ركعتين، يفصل بينهما بالتسليم، ويطيل فيهما كثيراً.
ثم يقرأ ما تيسر من القرآن، ويستمع الخطبة، ويصلي الجمعة، ويتنفل بعدها أربع ركعات يسلم من كل ركعتين.
وإذا عاد إلى بيته وجد الجموع الغفيرة بانتظاره، وبعد السلام عليهم يبدأ درسه الأسبوعي كل جمعة في تفسير ابن كثير، فَيُقْرَأ عليه حتى الساعة الثانية والربع.
وبعد أن يقرأ عليه ما تيسر، ويقوم بالتعليق والشرح والإجابة على الأسئلة الموجهة إليه يقدم طعام الغداء، فيتقدم إلىه سماحته مع الناس الذين يحيطون به، ويسألونه ويعرضون عليه حاجاتهم.
وعدد الصحون التي تقدم يوم الجمعة من ثمانية إلى عشرة صحون كبيرة.
ويستدير على الصحن ما بين العشرة إلى الخمسة عشر رجلاً.
وفي بعض الأحيان لا يتسع لبعضهم المكان، فينتظرون حتى ينتهي الفوج الأول، فيأتي مَنْ بعدهم.
وبعد أن ينتهي من الطعام يتوضأ لصلاة العصر، ويذهب إلى المسجد؛ لأداء الصلاة.

(1/73)

وبعد الصلاة يقرأ إمام المسجد بعض الأحاديث، ويقوم سماحته بشرحها، ثم يجيب على ما تيسر من الأسئلة.
ثم يدخل منزله، ويأخذ قسطاً من الراحة، وقبل المغرب بعشر دقائق يتجه إلى المسجد بسكينة ووقار، ويكثر من التسبيح والتحميد، والتهليل، والصلاة على النبي"وبعد المغرب يجلس للناس كعادته، وكذلك بعد العشاء، وقد يكون لديه ضيوف، أو موعد خارج المنزل، أو اجتماع داخل المنزل أو خارجه، وهكذا.
ومما يحسن ذكره في هذا الصدد أن سماحة الشيخ يرى أن ليلة الجمعة، وعصر الجمعة مثل بقية الأيام في إلقاء الدروس، وقراءة بعض الأحاديث، خلافاً لما يراه بعض الناس، حيث يتركون الدروس، والتحديث ليلة الجمعة، أو بعد صلاة العصر من يوم الجمعة.
لسماحة الشيخ مكتبة كبيرة في منزله في الرياض، وله مكتبة في منزل الطائف، ومكتبة في منزل مكة.
والمكتبة هي محل أنسه، وهي_في الغالب_مقر عمله واجتماعاته الخاصة مع العلماء وغيرهم، وهي محل بحثه، ودراسة بعض المعاملات الخاصة الواردة عليه.
وهي مكان التسجيل لبرامج الإذاعة كبرنامج نور على الدرب وغيره، وهي مكان اللقاءات بمندوبي الصحف.
وفيها يراجع كتبه، ودروسه، وبعض المسائل التي يحتاج إليها.
وفيها يتتبع أسانيد الأحاديث، وطرقها؛ إذ كان×كثير الرجوع إلى كتب الرجال، ككتاب تقريب التهذيب، وتهذيب التهذيب، وميزان الاعتدال، وتعجيل المنفعة، وتهذيب الكمال.
وقد سمعت صاحب الفضيلة الشيخ إسماعيل بن محمد الأنصاري×يقول: إن سماحة الشيخ يكاد يحفظ التقريب عن ظهر قلب.
وكان يستقبل المكالمات وهو في المكتبة، ويلقي المحاضرات الخارجية عبر الهاتف.
وكان×لا يمل الجلوس بين الكتب، والتنقل في رياضها؛ ففي بعض الأحيان نأتي بالمعاملات من طلاق ونحوه؛ فإذا بدأنا عرضها عليه بعد العشاء ربما ظهر عليه بعض الإعياء والتعب، والنعاس، فيقول: ما عندي نشاط.

(1/74)

ثم يطلب بعض الكتب فإذا بَدَأَتِ القراءةُ عليه في الكتب نشط، وتأهب، وذهب عنه النعاس، وتفاعل مع الكتاب أو الكتب.
وفي يوم من الأيام بَدَأْتُ أعرض عليه بعض المعاملات في الطلاق وغيره، فلمست منه الإعياء، فقال: ما عندي نشاط، أشعر بالإعياء، وأرى عرضها في وقت آخر.
فخرجت من عنده في الساعة التاسعة من الليل تقريباً، وذهبت إلى شمال الرياض، لقضاء بعض الأعمال الخاصة بي.
ولما انتهى عملي عدت إلى منزلي، وفي الطريق مررت بمنزل سماحته، ولما حاذيته رأيت سيارة الأخ صلاح الدين عثمان_أمين مكتبة منزل سماحة الشيخ_، وكانت الساعة قد بلغت العاشرة والنصف.
فلما رأيت السيارة قلت في نفسي: ما الذي أبقى الأخ صلاحاً إلى ذلك الوقت، خصوصاً وأن عهدي بسماحة الشيخ أنه مُجْهَد، ولم يستطع إكمال قراءة المعاملات؛ فوقفت عند منزل سماحته، ودخلت المنزل وإذا بسماحته يخرج من المكتبة متجهاً إلى داخل بيته؛ فسألت الأخ صلاحاً، وقلت له: أنتم جالسون من حين ذهبت من عندكم حتى هذه الساعة ؟
قال: نعم؛ لما بدأت أقرأ على سماحته في الكتب نشط، واشتد عزمه، ولم يذهب داخل بيته إلا الآن_كما ترى_!
وفي بعض الليالي نجلس في المكتبة بعد صلاة العشاء ساعة ونصف الساعة تقريباً، ونلحظ على سماحته الإعياء؛ إذ هو طيلة يومه في جهاد، وعمل متواصل.
وعندما نقوم إلى مكان الطعام لتناول وجبة العشاء يعود للشيخ نشاطه، ونرجع مرة أخرى إلى المكتبة، ويقول×: النشاط يعود بعد الأكل، وهو بمثابة البنزين للسيارة.
وأحياناً يمضي في المكتبة الساعتين، والثلاث دون أن يشعر؛ فإذا سأل عن الساعة وقلنا: الساعة الحادية عشرة قال: إلى الله المشتكى، الوقت يمضي، والجلوس بين الكتب لا يُمَل، نتمنى أن نقرأ كل ما في هذه المكتبة، ولكن المشاغل لا تتركنا.

(1/75)

وفي يوم من الأيام في عام 1418هـ قال سماحته للأخ صلاح أمين المكتبة: لم يتيسر إلى الآن إمرار مسند الإمام أحمد؛ قراءتنا فيه متقطعة، كلما قرأنا منه جزءاً انقطعت القراءة، وإن شاء الله سوف نقرؤه، فبدأ بقراءته، ولكن الأعمال العظيمة لم تتركه.
ولا أعلم أنه عرض على سماحته كتاب يتكون من مجلد أو مجلدين أو ثلاثة، أو أكثر إلا قال: سوف نقرؤه إن شاء الله.
ومما هو جديد بالذكر أن سماحته أوصى قبل وفاته بإهداء مكتبته إلى مكتبة مسجد سماحته في مكة المكرمة.
بكاء سماحة الشيخ
كان×كثيراً ما يبكي عند سماع القرآن الكريم، أَيَّاً كان صوت التالي، أو حسن ترتيله من عدمه.
وكان يبكي إذا سمع شيئاً من السنة النبوية.
وقد رأيته أكثر من مرة يبكي عندما يسمع سيرة أحد العلماء في تراجمهم في البداية والنهاية، أو في تهذيب التهذيب، أو في سير أعلام النبلاء.
وكان يبكي_أيضاً_إذا سمع بأخبار الاضطهاد، والتعذيب التي تمر بالمسلمين في بعض البلاد.
أما طريقة بكائه فكان يبكي بصوت خافت جداً، ويُرَى التأثر على وجهه، أو يرى الدمع يُهْراق من عينيه، وكان لا يحب رفع الصوت بالبكاء.
وكان يبكي كثيراً إذا تكلم عن شيخه سماحة الشيخ محمد بن إبراهيم×تعالى_بل إنه كان لا يستطيع مواصلة الكلام عنه.
وكان كثير البكاء إذا سمع شيئاً يتعلق بتعظيم القرآن، أو السنة، وأذكر أنني كنت أقرأ عليه في كتاب =القول القويم+ للشيخ العلامة حمود التويجري×ومر أثناء القراءة كلام للشيخ حمود حول تعظيم السنة فالتفتُّ فإذا دموع سماحة الشيخ تتحادر على خديه.
وكان من عادة سماحة الشيخ×أنه إذا استُضِيف في مكان ما طلب من بعض الحاضرين أن يتلو بعض الآيات؛ ليعطر بها المجلس، وليقوم سماحته بشرحها، وكثيراً ما كنت ألحظ عليه البكاء، والدمع، وتغير الصوت.

(1/76)

وكان يبكي كثيراً إذا توفي أحد العلماء المشهورين أو من لهم بلاء في الإسلام، حيث بكى على الشيخ صالح العلي الناصر، والشيخ حمود التويجري، والشيخ صالح بن غصون، وبكى كذلك على الرئيس الباكستاني السابق ضياء الحق_رحم الله الجميع_.
وإذا عَرَض عليه بعض المساكين، أو المظلومين حاله تأثر ورقَّ لحاله، وربما بكى.
وإذا سمع شيئاً من أخبار المسلمين وما يلاقونه من العنت والشدة بكى، وتغير صوته.
وكثيراً ما كان يبكي إذا صلى بالناس ولكنه كان يغالب نفسه.
وكذلك كان يبكي حال الدعاء، وكنت أدقق النظر في وجهه أثناء الدعاء في عرفة، أو عند الصفا والمروة، فأجد دموعه تنزل على خديه، وألحظ تغيراً في صوته.
وكثيراً ما كان يبكي أثناء الدروس، فيتوقف قليلاً حتى يذهب ما بنفسه، إلا أنه أحياناً يُغْلَبُ على أمره.
وكثيراً ما كان يبكي إذا سمع حادثة الإفك، أو قصة الثلاثة الذين خُلِّفوا.
وكنت أقرأ عليه كتاب =الجواب الكافي+ لابن القيم×في مجالس كثيرة، فكان يبكي في بعض المواضع المؤثرة من الكتاب.
وكان فضيلة الدكتور محمد الشويعر يقرأ عليه في البداية والنهاية، فكان يبكي إذا سمع بعض الأخبار المتصلة بالحروب خصوصاً إذا كان فيها قتلى كثيرون من المسلمين.
وكان يبكي أحياناً إذا سمع شعراً مؤثراً يدعو للفضيلة، ويصور مآسي المسلمين_كما سيأتي عند الحديث عن سماحته والشعر_.
سماحة الشيخ×عظيم الثقة بالله، حسن الظن به، قوي التوكل عليه_عز وجل_.
وجوانب ثقته بالله كثيرة جداً؛ فهو واثق بنصر الله للمسلمين ويظهر ذلك من خلال مراسلاته مع المجاهدين الأفغان وغيرهم.
وهو عظيم الثقة بالله في بذل المال؛ فهو ينفق في سبيل الله ولا يبالي، ويعطي عطاء من لا يخشى الفقر.
وهو عظيم الثقة بالله في تحمل تبعات المشروعات وهي قيد التنفيذ.
وهو عظيم الثقة بالله في سداد الديون عن المعسرين.
إلى غير ذلك من جوانب ثقته بالله_عز وجل_.

(1/77)

ومن المواقف والقصص التي أذكرها في هذا السياق ما يلي:
1_ كان من عادة سماحته أنه يتعامل مع مصرف السبيعي، وإذا كُتِب له عن مسجد، أو مشروع خيري أنه يحتاج إلى التكميل بمبلغ مائة ألف، أو خمسين ألفاً أو أكثر أو أقل_كتب لمصرف السبيعي، وأمر بدفع المبلغ المطلوب، ثم إن المصرف يصرف ما يأمر به سماحة الشيخ.
وفي يوم من الأيام اجتمع مبلغ كبير على سماحة الشيخ قدره ثلاثة ملايين وسبعمائة ألف ريال؛ فأرسل المصرف كشفاً بالمبلغ المذكور، وقالوا: أحببنا إخباركم بالمطلوب، وإلا فنحن لن نتوقف عن صرف أي مبلغ يأمر به سماحته.
فقال بعض الموظفين: يا سماحة الشيخ ! توقف عن التحويل على السبيعي؛ فالحساب مدين بما ترى.
فضحك سماحة الشيخ، وقال: أبشروا بالخير.
فكُتب لخادم الحرمين_الملك فهد_حفظه الله_بذلك، فأمر بدفع المبلغ المذكور، فلما علم الشيخ بذلك قال: ألم أخبركم بأن فرج الله قريب.
2_ في عام 1406هـ حضر سماحة الشيخ×حفل الجماعة الخيرية لتحفيظ القرآن الكريم المقام في جامع الفريان بالرياض.
وفي ضمن فقرات الحفل، كان هناك حديث لرئيس الجماعة؛ صاحب الفضيلة الشيخ عبدالرحمن الفريان_حفظه الله_وبعد أن استعرض جهود الجماعة وميزانيتها_أشار إلى أن الجمعية في تلك السنة تحتاج إلى دعم، وأن مواردها ضعيفه، وأنهم بحاجة إلى سبعين مدرساً للقرآن، ولكن ليس لديهم رواتب لهؤلاء.
فما كان من سماحة الشيخ عبدالعزيز×إلا أن قال بأريحيته المعروفة، ونفسه الكريمة، وثقته بربه_عز وجل_: اتفقوا معهم على حسابي.
3_ كان سماحة الشيخ×في مجلسه في الرياض، وكان ضمن الحاضرين فضيلة الشيخ عقيل العقيل، رئيس مؤسسة الحرمين الخيرية، فقال الشيخ عقيل_حفظه الله_: يا سماحة الشيخ ! عندنا مشروع دعوي ضخم في بلد كذا و_كذا، ولا نستطيع إيجاد نفقته؛ فما رأي سماحتكم ؟
فقال سماحة الشيخ: اكتبوا لنا ماترونه، واعرضوه على مجموعة من المؤسسات، واتفقوا مع أقلهم عرضاً.

(1/78)

فقال الشيخ عقيل: إن المبلغ كبير جداً يا سماحة الشيخ.
فقال سماحة الشيخ: ولو كان.
فقال الشيخ عقيل: إنه فوق ما تتصورون يا سماحة الشيخ.
فقال سماحته: كم المبلغ ؟
فقال الشيخ عقيل: سبعة ملايين ريال.
فقال سماحة الشيخ: ولو كان عشرة ملايين؛ ييسرها الله !!
لقد عرف عن سماحة الشيخ الحلم، والتواضع، والعطف , والشفقة، والبساطة، وحب الخير، ولين العريكة؛ فلم يكن يعنف أحداً، ولم يكن يقابل الإساءة بالإساءة بل يعفو، ويصفح، ويقابل الإساءة بالإحسان، ولم أسمع منه طيلة ست عشرة سنة كلمة تُعاب.
بل كان دأبه الرفق، والرحمة بالناس، وبمن يعملون معه.
ومع ذلك كله فإن لسماحة الشيخ هيبةً عظيمةً في قلوب الناس، سواءً كانوا من المراجعين، أو ممن يعملون مع سماحته.
ولقد رأيت كثيراً ممن لهم المكانة الكبرى عند سماحة الشيخ، أو من لهم وجاهة بين الناس_إذا حضروا عند سماحته حصل عندهم تلعثم، وارتباك.
يُبجَّل إجلالاً ويُكْبَر هيبةً
أصيل الحجا فيه تقىً وتواضع
إذا ارتد صمتاً فالرؤوس نواكسٌ
وإن قال فالأعناق صُوْرٌ خواضع(9)
وفي بعض الأحيان يأمر سماحته بالاتصال على شخص ما، وربما كان ذلك الشخص كبيراً، أو ذا مكانة في الناس، فإذا قيل له: إن سماحة الشيخ يرغب في مجيئك إليه في وقت كذا وكذا_ظهر عليه الارتباك وبدا ذلك من خلال نبرات صوته، وأخذ يقول: ماذا يريد مني سماحة الشيخ ؟ ويحاول أن يعرف السبب في ذلك.
وقد يأتي إلى سماحة الشيخ بعض الناس ممن طَبْعُهُ الغلظة، والقسوة، والجفاء؛ لحاجة ما، فإذا رأى سماحةَ الشيخ تباعد عنه، وطلب من أحد الكاتبين أن يعرض موضوعه على سماحة الشيخ؛ فإذا قلنا له تقدم للشيخ، قال: لا أستطيع مواجهته.
ولقد رأيت بعضهم إذا قدم إلى سماحته قال: أنتم بمنزلة والدي، وأعد إشارتكم أمراً، ومجيئي إليكم شرفاً.

(1/79)

وماذا يكون من سماحة الشيخ إلا إبداء نصيحة، أو ملحوظة، أو تذكير بأمر ما، كل ذلك بأسلوب لطيف، يصحبه التقدير، والرحمة والمحبة، وتنزيل الناس منازلهم.
ومن كلماته في ذلك: بلغنا عنكم كذا وكذا، ولا يخفى عليكم أن الحكم كذا وكذا، والله_سبحانه وتعالى_يقول: كذا وكذا، والرسول"يقول: كذا وكذا، والمؤمل فيكم الخير، وعدم الرضا بما يحصل، إن كان منكراً، أو خطأ.
ثم يدعو سماحته له ويقول: نسأل الله لكم الإعانة والتوفيق، وصلاح النية، والعمل، وأن يجعلنا وإياكم من دعاة الهدى، وأنصار الحق.
وهذه الكلمات لها أبلغ الأثر في نفوس الناس.
بل إن هيبته لم تكن لِتَقْتَصِرَ على من هو بعيد عن سماحته، بل إن الذين يعملون معه، ويرونه صباح مساء يهابونه، ويحسبون له ألف حساب، فيقومون بالعمل كما ينبغي، ولا يتكلمون عنده إلا بعد تحري الصواب، وملائمة الكلام للمقام مع ما كان منه من السماحة_كما مر_.
وأذكر أن رجلاً قدم من الاتحاد السوفيتي بعد تفكك الشيوعية، فلما دخل على سماحة الشيخ سأل عنه، فقلت له: ها هو سماحة الشيخ سَلِّم عليه، فتردد قليلاً، فقلت له: أقدم، وسلم، سماحة الشيخ من أيسر الناس، فقال: لا أجرؤ على السلام عليه، فحاولت به مراراً حتى سلم على سماحته.
مع أن سماحة الشيخ إمامٌ من أئمة المسلمين، بل على رأس الأئمة من أهل العلم في عصره، ومع أنه مفتى المسلمين، وشيخ الإسلام في عصره، ومع أنه صاحب المعالي، والسماحة، والفضيلة، ورئيس هيئة كبار العلماء، ورئيس اللجنة الدائمة للإفتاء، وكان رئيس الجامعة الإسلامية، وغير ذلك من الألقاب التي تَشرف به لا يشرف هو بها_إلا أنه كان آية في التواضع؛ فلا يكاد يعرف له مثيل في زمانه في هذه الخصلة؛ فهو لا يرى لنفسه فضلاً، ولا يرغب في المديح، ولا في التميز على الناس، وكان محباً للفقراء، والمساكين، حريصاً على مجالستهم، والأكل معهم.
ومن تواضعه×أنه لم يكن يحتقر الفائدة من أي أحد كائناً من كان.

(1/80)

والشواهد والقصص على تواضع سماحته لا يمكن حصرها، وقد مضى ما يؤكد ذلك ضمن الفقرات الماضية، وسيأتي شيء من ذلك في الفقرات الآتية.
ومما يذكر في هذا الصدد ما يلي:
1_ في يوم من الأيام وقبل وفاته بثلاثين عاماً حضر إلى مسجد؛ ليلقي فيه محاضرة، فلما شَعُر بأن المسجد مفروش بالحصير، وأن سجادةً قد وضعت له خاصة طواها بنفسه، وطرحها جانباً؛ لأنه لا يريد أن يتميز عن غيره.
2_ ومن صور تواضعه أنه لا يؤم الناس إذا صلى في مسجد فيه إمام راتب حتى مع إلحاح الإمام عليه.
3_ومن ذلك أن السيارة الممنوحة له ولأمثاله من قبل الدولة إذا انتهت مدتها، وأرادوا تغييرها بأحدث منها قال: وما عِلَّتُها فيقال له: انتهت مدتها؛ فماذا تريدون بدلاً عنها يا سماحة الشيخ ؟ فيَسْأَل: وما أنواع السيارات ؟ فيذكر له الكاديلاك، والمرسيدس، والفورد، والبيوك، وغيرها فيقول: والكابرس ؟ فيقال له: لا يليق بمقامك، فيقول: لماذا ؟ أليس القبر واحداً ؟!
4_ طُلب من سماحة الشيخ تغيير أثاث بيته في مكة أكثر من مرة، وهو لا يستجيب، ويقول: لنا في هذا البيت ستة عشرة سنة، ولا ندري ماذا بقي من أعمارنا!.
ولما كثر عليه الإلحاح، وقيل له: إن أثاث المجلس غير صالح، وغير مناسب، وإن تغييره ضروري توقف كثيراً. وبعد إلحاح شديد أمر بتشكيل لجنة خماسية ذكرهم، وقال: اجتمعوا، واكتبوا ما ترونه، وحصل ذلك، وتم إصلاح ما يحتاج إلى إصلاح، وذلك في آخر أيامه×.
5_ وطُلب من سماحته_أيضاً_تغيير بيته الذي في الطائف؛ لأنه صغير، ومجلسه صغير، ويحتاج إلى زيادة منازل للضيوف ولموظفي مكتب البيت فلم يوافق على ذلك، وقال: فيه بركة.
6_ وفي بيته الذي في الرياض دعت الحاجة إلى إيجاد بعض الغرف، فقلت له يا شيخ ! البيوت المعروضة للبيع في هذا الحي كثيرة، وأرى أن يشترى بيتٌ يكون لبعض العمالة الموجودة لديكم، وللضيوف، فتغير وجه سماحته، وقال: نحن مسافرون !!.
يعني السفر إلى الدار الآخرة.

(1/81)

7_ ومن صور تواضُعِهِ تواضُعُهُ للمرأة والمسكين والسائل، وأذكر قبل ثلاثين سنة من وفاته أنني رأيته خارجاً من المسجد الجامع، فقيل له هناك امرأة تريد إجابة عن أسئلتها، فما كان منه إلا أن اتكأ على عصاه، وأصغى لها، وأجاب عن أسئلتها حتى انصرفت. !
8_ ومن صور تواضعه أنه يرد السلام على كل أحد، ويبادر من لقيه بالسلام، حتى إن السائل الذي يقف أمام الناس يسألهم بعد الصلاة إذا سلم لم يرد عليه أحد في الغالب.
أما سماحة الشيخ فلم يكن يدع الرد عليه أبداً.
9_ ومن صور تواضعه أنه يتواضع لمن دونه في العلم، حتى ولو كان من طلابه؛ ومن الأمثلة على ذلك أنه في عام 1386هـ جاء من المدينة إلى الرياض، وألقى محاضرة في دار العلم، ولما انتهى من المحاضرة؛ وجهت له الأسئلة، فالتفت سماحته إلى أحد طلبة العلم، وهو من تلاميذه وقال: تفضل، أجب عن الأسئلة، فامتنع ذلك الرجل.
10_ ومن صور تواضعه أنه كان لا يرضى أن يخص بشيء دون غيره، والشواهد على هذه الصورة كثيرةٌ جداً.
ومن ذلك أنه في عام 1402هـ لما أصيب بمرض في القلب، ولازم الفراش في المستشفى التخصصي عدة أيام، وأجريت له الفحوصات اللازمة_أوصاه الأطباء بتناول بعض الأشياء، ومنعوه من بعضها ككثير الدهن، والملح، ثم وضعوا له طعاماً خاصاً.
فلما علم بذلك أبى، وقال: الذي يوضع لغيري يوضع لي، وما يحصل إلا الخير !.
وفي عرفة في حج عام 1418هـ كان جالساً في المصلى، ومئات الناس حوله، فجيء له بفاكهة مقطعة؛ لأن عادته في المشاعر في الحج أنه لا يأكل في الغالب إلا الفاكهة، والتمر، واللبن.
فلما وضع أمامه قال: أكُلُّ الحاضرين وضع لهم مثل هذا ؟
قالوا: لا، فقال: أبعدوه، وغضب.
وحدثني بعض من عاش معه في الدلم لما كان قاضياً فيها أنه يهدى إليه من بعض جيرانه لبن فيقول سماحته: إن كان كثيراً فقدموه للضيوف، وإن كان قليلاً فلا أريد منه شيئاً.

(1/82)

11_ ومن صور تواضعه أنه كان يمشي الهوينى بعيداً عن التكبر، والتمايل، والزهو، والأشر والبطر، والغرور.
بل ترى الخشوع، والخضوع، والتواضع سمة لمشيته.
ومشيت مِشْيَةَ خاشعٍ متواضعٍ
لله لا يُزهى ولا يتكبر
12_ ومن صور تواضعه أنه لا يأنف من قول: لا أدري، لا أعلم، أتوقف؛ فكثيراً ما يقول ذلك حين يسأل وهو لا يعلم سواء كان ذلك في مجالسه الخاصة، أو العامة، أو في المحاضرات، أو المساجد، أو في الإذاعة.
وفي عام 1402هـ كان يلقي درساً في الحرم، فسئل: هل الأنثى مثل الذكر يحلق رأسها، ويوزن، ويُتصَدق بوزنه ورقاً ؟
فأجاب×بقوله: ما عندي علم أَسْأَلُ إخواني طلبة العلم، وأخبركم إن شاء الله.
ولا أحصي ما يَرُدُّ بمثل هذا، أو يقول: سنبحث في كلام أهل العلم، أو يكتب لمعالي الأمين العام لهيئة كبار العلماء؛ لبحث المسألة، أو يُعَمِّد بعض طلبته، أو بعض الباحثين بذلك.
13_ ومن صور تواضعه أنه لا يحتقر النصيحة، أو الفائدة من أي أحد.
وأذكر أنه في يوم من الأيام اتصل شاب صغير بسماحة الشيخ، وقال: يا سماحة الشيخ ! الناس بأشد الحاجة إلى علماء يُفتُونهم، وأقترح على سماحتكم أن تجعلوا في كل مدينة مفتياً؛ ليسهل الاتصال.
فقال له سماحة الشيخ: ما شاء الله، أصلحك الله، كم عمرك ؟ فقال: ثلاثة عشر عاماً.
فقال لي سماحة الشيخ: هذا اقتراح طيب، يستحق الدراسة، اكتب إلى الأمين العام لهيئة كبار العلماء بهذا، فكتبتُ ما أملى به، ومما جاء في كتابه: أما بعد فقد اتصل بي بعض الناصحين، وقال: إنه يقترح وضع مفتين في كل بلد، ونرى عرضه على اللجنة الدائمة؛ لنتبادل الرأي في الموضوع.
14_ ومن صور تواضعه أنه كان يهتضم نفسه، ويرى أنه أقل مما يوصف به من الثناء الذي يذكره الآخرون فيه.

(1/83)

وأذكر أنه لما مُنح جائرة الملك فيصل العالمية لخدمة الإسلام، كتب الأستاذ الفاضل الشيخ أحمد محمد جمال×كلمة رائعة بمناسبة هذا الحدث في جريدة عكاظ في 27/3/1402هـ، وقد أثنى فيها على سماحة الشيخ بما هو أهله.
فلما قرئ المقال على سماحة الشيخ×كتب إلى الأستاذ أحمد جمال×كتاباً رقيقاً يَقْطُر لطفاً وأدباً، وضمنه شكره للأستاذ أحمد، وشكره على حسن ظنه به، واعترف بالتقصير، واحتقار ما يقوم به من عمل.
وإليك هاتين الرسالتين؛ لتقف على الأمر بنفسك.
كتب الشيخ أحمد جمال×في زاويتة بعنوان حديث الجمعة مقالاً تحت عنوان:
سماحة الشيخ عبدالعزيز ابن باز وجائزة الملك فيصل لخدمة الإسلام.
وقال تحت هذا العنوان ما يلي:
=جائزة الملك فيصل لخدمة الإسلام التي منحت لسماحة العلامة المجاهد بقلمه ولسانه الشيخ عبدالعزيز بن باز_كانت تحية طيبة لسماحته من لجنة الجائزة، وإشعاراً للمجتمع الإسلامي بإدراك اللجنة الموقرة لمقام سماحته الكبير، مقامِ العلم النافع، والعمل الرائع، مقامِ الجهاد بالقلم واللسان، والمال، مقامِ الناصح الأمين الذي يعلن كلمة الحق بين أيدي الرعاة والرعية، وبين الخاصة والعامة.
أجل إن الشيخ عبدالعزيز فريد في ميدانه علماً وعملاً، ونادر في مقامه جهاداً بالقلم واللسان والمال.
كل أيامه في بيته، وفي مقر عمله مشغولةٌ بالزوار من طلاب الحاجات، وحملة المشكلات، وطارحي المسائل.
وهو بينهم يقضي لهذا حاجته، ويحل لذلك مشكلته، ويجيب الآخر على مسألته، ويبذل للرابع شفاعته؛ ليقبل في معهد أو كلية، أو ليعطى عوناً مالياً لبناء مسجد، أو إنشاء مدرسة، أو إقامة مركز للدعوة الإسلامية.

(1/84)

وزوار سماحته متعددو الجنسيات، مختلفو الألوان والأوطان، من البلاد العربية، ومن أفريقيا، وآسيا، ومن أمريكا وأوروبا، لم يجدوا باباً غير بابه مفتوحاً، ولا صدراً غير صدره متسعاً لاستقبالهم، والترحيب بهم، ثم إمدادهم بما يريدون من عون مادي، أو فتوى دينية، أو شفاعة لدى مسؤول كبير؛ لقضاء حاجة من حاجات الدنيا الكثيرة.
ثم هو لا يسمع بمنكر يحدث في جماعة أو مجتمع، أو حتى فرد صغير، أو كبير_إلا سارع، فكتب لولاة الأمر ينبه إلى مخاطر هذا المنكر، ويوجه إلى ضرورة القضاء عليه؛ لئلا يفشو؛ فيزداد وباؤه في المجتمع، فتسوء العاقبة والمصير.
وإلى جانب ذلك: المؤلفات، والأحاديث، والمقالات عبر الصحف، والمجلات، والإذاعة تعليماً، وتذكيراً، وأمراً بالمعروف، ونهياً عن المنكر، وتوجيهاً إلى الخير، ودحضاً للباطل، وانتصاراً للحق.
والمؤتمرات، والندوات العلمية والدينية لا تخلو من محاضراته، وأحاديثه القيمة، مذكراً بماضي الإسلام، مطالباً بالعودة إلى سيرة السلف الصالح، وقبل ذلك إلى كتاب الله الكريم، وسنة رسوله الرؤوف الرحيم عليه أفضل الصلاة وأزكى التسليم.
إن جائزة الملك فيصل×التي منحت لسماحة الشيخ عبدالعزيز بن باز ليست إلا مجرد تذكير بجهاده العلمي والاجتماعي والديني، ورمزاً لتقديره، والتعريف بمقامه الجليل.
وسماحته_أمده الله بعونه وتوفيقه_يمثل علماء السلف الصالح الذين كانوا يجمعون إلى العلم العمل، وإلى الجاه التقوى، وإلى السلطة الشفاعة الحسنة، لأصحاب الحاجات، وحملة المشكلات، وذوي المظالم.
ولو كان علماؤنا في كل منطقة من مناطق المملكة الخمس_على مثل علم الشيخ عبدالعزيز بن باز وعمله لكان المجتمع السعودي اليوم_طولاً وعرضاً_غير ما نرى في مجالات الثقافة والتعليم، والتربية والسلوك الاجتماعي، والعلاقات العامة بين السادة والعامة.

(1/85)

وبعد فهذه تحية سريعة لسماحة العالم العامل الناصح الأمين الشيخ عبدالعزيز بن باز، وأهم منها أنني أسأل الله مخلصاً أن يمده بعونه وتوفيقه وتيسيره، ويجزيه على ما يبذل من علم وعمل ونصيحة أعظم الجزاء وأكرمه+.
ولما قرئت هذه الكلمة على سماحة الشيخ رد عليها بالكلمة التالية المحررة في 7/4/1402هـ:
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ الكريم فضيله الأستاذ الجليل والأديب الفاضل الشيخ أحمد محمد جمال، لازال موفقاً لجميل الخصال، نائلاً غاية الآمال آمين.
سلام عليكم ورحمة الله وبركاته. أما بعد
فقد اطلعت على كلمتكم في جريدة عكاظ تاريخ 27/3/1402هـ حول منح أخيكم جائزة الملك فيصل×وما تفضلتم به من الثناء الجميل، والدعوات الطيبة، والشعور النبيل نحو محبكم، وإني لأشكركم وجميع إخواني على حسن ظنهم بي، وأسأل الله أن يجعلني خيراً مما يظنون، ويغفرلي ما لا يعلمون، وإني معترف بالتقصير، وأسأل الله العفو والمسامحة، وما أقوم به من العمل القليل، ومساعدة إخواني المسلمين في حوائجهم فهو جهد المقل، ومن الواجب للمسلم على أخيه المسلم، بل الواجب علي وعلى أمثالي من طلبة العلم أكثر من ذلك وأكثر، وأسأل الله أن يمنحنا وإياكم وسائر إخواننا القوة والنشاط في الخير، والإصلاح في جميع الأقوال، والأعمال إنه خير مسؤول، وأكرم مجيب، والسلام عليكم ورحمة الله وبركاته
الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد
15_ ومن صور تواضعه أنه لم يكن يعبأ بتسمية المدارس أو الشوارع باسمه، بل ربما رفض ذلك، واقترح أسماء يرى أنها أولى منه.
ومن الأمثلة على ذلك ما جاء في كتاب أرسله أحد المشايخ إلى سماحة الشيخ، وهذا الكتاب يتضمن عزمه ومن معه على افتتاح مدارس أهلية، ويرغبون بأن تحمل هذه المدارس اسم سماحة الشيخ×.
وإليك نص الكتاب الذي وُجِّه إلى سماحته:
بسم الله الرحمن الرحيم

(1/86)

سماحة الوالد الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله آمين
السلام عليكم ورحمة الله وبركاته وبعد:
نحيط سماحتكم علماً بأننا عازمون على افتتاح مدارس أهلية للبنين والبنات تضم المراحل الابتدائية والروضة للبنين والبنات، وفي المستقبل القريب تضم المراحل المتوسطة، والثانوية بمشيئة الله.
ولِمَا لسماحتكم من منزلة ومكانة في القلوب، وعرفاناً لكم بما تعلَّمه أبناؤكم منكم، ولما سيكون عليه وضع المدارس من عناية مزيدة بالقرآن الكريم والدروس الشرعية_فإننا نستأذنكم في تسمية المدارس باسمكم؛ كما سمي غيرها باسم سماحة العلامة محمد بن إبراهيم، وسماحة الشيخ عبدالله بن حميد_رحمهما الله_.
عليه نلتمس موافقتكم في تسمية هذه المدارس باسمكم لا حرمكم الله الأجر والثواب، وجعله في موازين أعمالكم، والله يحفظكم.
5/9/1412هـ
ولما عرض هذا الكتاب على سماحة الشيخ عبدالعزيز×أجاب بما يلي:
وعليكم السلام ورحمة الله وبركاته بعده: أنصح بأن تسموها بمن هو أفضل مني كشيخ الإسلام ابن تيمية، والعلامة ابن القيم، والشيخ محمد ابن عبدالوهاب، والشيخ عبدالرحمن بن حسن آل الشيخ، وأمثالهم من أهل العلم والفضل الذين لقوا ربهم_رحمة الله عليهم_.
وأسأله_سبحانه_أن يبارك في جهودكم، وأن يمنحكم التوفيق وعظيم الأجر، إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.
……………عبدالعزيز بن عبدالله بن باز
……………5/9/1412هـ
16_ ومن صور تواضعه كراهيته للمديح مع أنه مستحق لذلك وأهل له.
ولهذا إذا كتب له بعض الناس رسالة، وشرع بمدح الشيخ بما هو أهله جعل سماحة الشيخ يتململ، ويتحرك، ويقول: الله المستعان، الله يعاملنا بالعفو، اترك هذا الكلام، اقرأ المقصود، ماذا يريد ؟.
بل كان×يبدي امتعاضه، وإنكاره لبعض ما يقال فيه، وربما حرر ذلك كتابةً.

(1/87)

ومما يذكر في هذا الصدد أن صاحب الفضيلة الشيخ الدكتور محمد تقي الدين الهلالي المغربي×وهو يكبر سماحة الشيخ بسنوات_قال قصيدة طويلة ماتعة في سماحة الشيخ×.
وبعد أن نُشِرت تلك القصيدة في مجلة الجامعة السلفية في الهند كتب سماحته تعقيباً على تلك القصيدة مبدياً تكدره وامتعاضه؛ فإليكم القصيدة أولاً، ثم تعقيب سماحة الشيخ.
يقول الشيخ الدكتور الهلالي×في أول شهر شعبان 1397هـ:
خليلي عُوْجَابي لنغتنمَ الأجرا
على آل باز إنهم بالعلى أحرى
فما منهمو إلا كريم وماجدٌ
تراه إذا ما زرته في الندى بحرا
فعالمهم جَلَّى بعلم وحكمةٍ
وفارسهم أولى عداة الهدى قهرا
فسل عنهمُ القاموسَ والكتُبَ التي
بعلم حديث المصطفى قد سمت قدرا
أعُمُّهموا مدحاً وإني مقصرٌ
وأختص من حاز المعالي والفخرا
أمامَ الهدى عبدَالعزيز الذي بدا
بعلم وأخلاق أمام الورى بدرا
تراه إذا ما جئته متهللاً
ينيلك ترحيباً ويمنحك البِشْرى
وأما قِرى الأضيافِ فهو إمامُه
فحاتم لم يتْرك له في الورى ذكرا
حليمٌ عن الجاني إذا فاه بالخنا
ولو شاء أرداه وجلله خُسرا
يقابل بالعفو المسيء تكرماً
ويبدل بالحسنى مساءته غُفرا
وزهده في الدنيا لو آن ابن أدهم
رآه ارتأى فيه المشقة والعسرا
وكم رامت الدنيا تحلُّ فؤاده
فأبدلها نُكْراً وأوسعها هَجْرا
فقالت له: دعني بكفِّك إنني
بقلبك لم أطمع فحسبي به وَكْرا
خطيب بليغ دون أدنى تلعثم
ومن دون لحن حين يكتب أو يقرا
بعَصْرٍ يرى قُراؤه اللحنَ واجباً
عليهم ومحتوماً ولو قرأوا سطرا
بتفسير قرآنٍ وسنة أحمدٍ
يُعمِّر أوقاتا وينشرها درّا
وينصر مظلوماً ويسعف طالباً
بحاجاته ما إن يخيِّب مضطرا
قضى في القضا دهراً فكان شُريحَه
بخرج أزال الظلم والحيف والقسرا
وكليةَ التشريعِ قد كان قُطْبَها
فأفعمها علماً فنال به شكرا
وجامعة الإسلام أطلع شمسَها
فَعَمَّت به أنوارُها السَّهْلَ والرعرا
تيمّمَها الطلابُ من كل وُجْهَةٍ
ونالوا بها علماً وكان لهم ذخرا

(1/88)

فمن كان منهم ذا خداع فخاسر
ومن كان منهم مخلصاً فله البشرى
ولم أر في هذا الزمان نظيره
وآتاك شيخاً صالحاً عالماً بَرَّا
وأصبح في الإفتا إماماً مُحَقِّقَاً
بعلم وأخلاق بدا عَرْفُها نَشْرا
وأما بحوث العلم فهو طبيبُها
مشاكله العسرى به أُبدلت يسرا
ويعرف معروفاً وينكر منكراً
ولم يخش في الإنكار زيداً ولا عمرا
وما زال في الدعوى سراجاً منوِّراً
دُجَى الجهل والإشراك يدحره دحرا
بدعوته أضحت جموعٌ كثيرةٌ
تحقق دين الحق تنصره نصرا
ألم نره في موسم الحج قائماً
كيعسوب نحلٍ والحشودُ له تترا
وما زال في التوحيد بدر كماله
يحققه للسامعين وللقُرا
ويثبت للرحمن كل صفاته
على رغم جهمي يعطلها جهرا
ويعلن حرباً ليس فيه هوادة
على أهل إلحاد ومن عبدالقبرا
وما قلت هذا رغبة أو تملقاً
ولكن قلبي بالذي قلته أدرى
فيارب مَتِّعْنَا بطول حياته
وحفظاً له من كل ما ساء أو ضرَّا
فلو كان في الدنيا أناس كمثله
بأقطار إسلام بهم تكشف الضرَّا
فيا أيها المَلْكُ المعظم خالدٌ
بإرشاده اعمل تحرز الفتح والنصرا
فقد خصَّه الرحمن باليمن والمنى
وآتاك شخصاً صالحاً عالماً برَّا
فأنت لأهل الكفر والشرك ضيغم
تذيقهموا صاباً وتسقيهموا المُرا
فلا زلت للإسلام تنصر أهله
وتردي بأهل الكفر ترديهموا كسرا
وحبَّبك الرحمنُ للناس كلِّهم
سوى حاسد أو مشرك أضمر الكفرا
وقد أبغض الكفارُ أكرَمَ مُرسلٍ
وإن كان خير الخلق والنعمة الكبرى
عليه صلاة الله ثم سلامه
يدومان في الدنيا وفي النشأة الأخرى
كذا الآل والصحب الأجلاء مابكت بكت
مطوقةٌ ورقاءُ في دوحة خضرا
وما طاف بالبيت العتيق تقرباً
حجيج يُرَجُّون المثوبة والأجرا
وما قال مشتاق وقد بان إلفه
خليلي عوجا بي لنغتنم الأجرا
فيا أيها الأستاذ خذها ظعينةً
مقنعةً شعثاء تلتمس العذرا
فقابلْ جفاها بالقبول وأولها
من العفو جلباباً يكون لها سترا

(1/89)

وبعد أن نشرت تلك القصيدة في مجلة الجامعة السلفية في بنارس_الهند_أرسل سماحة الشيخ عبدالعزيز×في 23/3/1398هـ تعقيباً إليك نصه:
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالوحيد الرحماني مدير مجلة الجامعة السلفية في بنارس_وفقه الله للخير آمين.
سلام عليكم ورحمة الله وبركاته أما بعد:
فقد اطلعت على قصيدة نُشرت في العدد التاسع من مجلتكم لفضيلة الدكتور تقي الدين الهلالي تتضمن الغلو في المدح لي، ولعموم قبيلتي، وقد كدرتني كثيراً، فرأيت أن أكتب تنبيهاً للقراء، باستنكاري لذلك وعدم رضائي به.
وإليك ما كتبت برفقه راجياً المبادرة بنشره في أول عدد يصدر في المجلة.
أثابكم الله وشكر سعيكم.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة، والدعوة والإرشاد
وإليكم أيها القارئ نَصَّ ذلك التنبيه:
=الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه.
أما بعد فقد اطلعت على قصيدة نشرت في العدد التاسع من مجلة الجامعة السلفية في بنارس_الهند_لفضيلة الدكتور تقي الدين الهلالي، وقد كدرتني كثيراً، وأسفت أن تصدر من مثله، وذلك لما تضمنته من الغلو في المدح لي ولعموم قبيلتي، وتَنَقُّصِه للزاهد المشهور إبراهيم بن أدهم×وتفضيلي عليه في الزهد، وعلى حاتم في الكرم، وتسويتي بشريح في القضاء إلى غير ذلك من المدح المذموم الذي أمر الرسول"بحثي التراب في وجوه من يستعمله.
وإني أبرأ إلى الله من الرضا بذلك، ويعلم الله كراهيتي له، وامتعاضي من القصيدة لما سمعت فيها ما سمعت.
وإني أنصح فضيلته من العَوْد إلى مثل ذلك، وأن يستغفر الله مما صدر منه، ونسأل الله أن يحفظنا وإياه وسائر إخواننا من زلات اللسان، ووساوس الشيطان، وأن يعاملنا جميعاً بعفوه، ورحمته، وأن يختم للجميع بالخاتمة الحسنة؛ إنه خير مسؤول.

(1/90)

ولإعلان الحقيقة وإشعار من اطلع على ذلك بعدم رضائي بالمدح المذكور جرى نشره، وصلى الله وسلم على نبينا محمد وآله وصحبه، ومن اهتدى بهداه إلى يوم الدين.
الرئيس العام
لإدارات البحوث العملية والإفتاء والدعوة والإرشاد
عبدالعزيز بن عبدالله بن باز
17_ وهذه قصيدة رائعة كتبها الشيخ أحمد محمد أبو شلباية الباحث العلمي بمجلة البحوث الإسلامية. وذلك في 2/1/1399هـ بعنوان =كلمة وفاء لسماحة الشيخ عبدالعزيز بن باز+.
وقد قدم لها بمقدمة ثم أورد القصيدة، وضمنها محبته، وثناءه على سماحة الشيخ.
وبعد أن اطلع سماحة الشيخ عليها كتب رداً على الرسالة ضمنه شكره، واعترافه بالتقصير.
وإليك الرسالة والقصيدة والرد.
بسم الله الرحمن الرحيم
سماحة الوالد الشيخ عبدالعزيز بن عبدالله بن باز كان الله له
السلام عليكم ورحمة الله وبركاته وبعد:
فإنني أعتبر نفسي من السعداء حينما أرفع لسماحتكم هذه الكلمة المتواضعة تعبر عن بعض جهودكم، وجهادكم في سبيل الدعوة إلى الله، وإحقاق الحق، وإزهاق الباطل.
أمدَّ الله في عمركم، وزادكم قوة على قوة، حتى تعيدوا لشريعة الله مجدها وعزها.
وأبتهل إليه_سبحانه وتعالى_أن يجعلني جندياً من جنودكم، وأن يجعل لساني، وما أعطاني من بيان وقفاً على الدعوة في سبيله، ورزقني الله رضاكم عني دائماً.
والسلام عليكم ورحمة الله وبركاته
……………المخلص لشيخه ووالده دائماً
……………أحمد محمد أبو شلباية
……………2 من المحرم 1399هـ
ثم أورد القصيدة وإليك نصها:
بسم الله الرحمن الرحيم
=كلمة وفاء لسماحة الشيخ عبدالعزيز بن باز+
شيخَ الشيوخِ تحية الأبناء
بمحبة عطَّرتُها وولاءِ
يا من وقَفْتَ الروحَ للدين الذي
هو ذكرنا في سائر الأحياءِ
والدين في الدنيا منارةُ تائهٍ
خرجت به من ظلمة لضياءِ
كم ذا وقفت على المنابر داعياً
لله لا للجاه والإغراءِ
والحق إذ كان المرادَ لأنفس
فالنفس والأموال طوع فداءِ
لا تخش إلا الله في أحكامه

(1/91)

فهو الذي يكفيك في أعداءِ
فالسيف عُودٌ في يد الشجعان إنْ
لم يَسْتَجبَ لدعاية الحكماءِ
كم نال قولٌ من كنانةِ عالم
ما لم تَنَلْهُ أسيفُ الأكفاءِ
فسلوا بنجدٍ عن مُجدِّد دعوة
لله ينسخ شائب الأخطاءِ
هل نال منها جاهل أم أنها
صمدت صمودَ الصخرة الصَّمَّاءِ
حتى استنارت أنفس وبصائرٌ
كانت تهيم بحومة الجهلاءِ
كانت تظنُّ الخيرَ في الأشجار أو
قِطَعٍ من الأحجار في الرمضاءِ
أو ميِّتٍ بين المقابر قدْ وهي
يُرْجى لأحياءٍ بطول بقاءِ
والجهل داءٌ إن تعاصى طِبُّهُ
فكتاب ربك فيه خير شفاءِ
ما قال ربُّ الناس للناس: اسجدوا
للشمس والأقمار في الظلماءِ
لكنه قد قال: لله اسجدوا
خلق النجوم وزانها بسماءِ
عبدَالعزيز لقد دعوتَ مجاهداً
بين الورى فيما دنى والنائي
وتقول: يا قومي ارجعوا لكتابكم
ورسولكم في سائر الأشياءِ
ما بعدَ أحمدَ من نبيِّ مرسلٍ
فعلام نتبع منطق الأهواءِ
أو ما ترون إلى الجزيرة أينعت
خيراتُها مع قسوة الأحياءِ
حكمت بشرع الله فانقادت لها الد
نيا وعند الله خير جزاءِ
أو ما ترى للأمن بين ربوعها
ما بين يَنْبعَ أو ربى الأحساءِ
شرِّق بها أو غرِّبنْ ما شئت أو
أشملْ وأيمنْ جائزَ الصحراءِ
لا تخشى إلا الله والذُّئبانَ في
سيارةٍ أو أنْعُمٍ أو شاءِ
قل للأُلى تركوا الكتاب كفاكم
ما ذقتمُ من شدة الضَّرَّاءِ
فَغَدت بكم أوطانُكم ودياركم
عُنَّ اللصوص ومنتدى البؤساءِ
ومذابح الأعراض في أرجائها
فغدت وجوهكمُ بغير حياءِ
عبدَالعزيز اصدع بشرع الله في
قوم بغوا في حومة الفحشاءِ
أصلح وقاك الله عند فسادهم
طوبى لمن أضحى من الغرباءِ
يا ليتني من جندكم ودعاتكم
فأنال عند الله حسنَ ثناءِ
كتبها ولدكم الفقير إلى عفو ربه الكريم
أحمد بن محمد أبو شلباية
الباحث العلمي بمجلة البحوث العلمية
وبعد أن اطلع سماحة الشيخ عبدالعزيز×على المقدمة والقصيدة كتب ما يلي:

(1/92)

من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ أحمد محمد أبو شلباية، زاده الله من العلم والإيمان، وجعله مباركاً أينما كان آمين.
سلام عليكم ورحمة الله وبركاته أما بعد
فقد اطلعت على رسالتكم الرقيقة المؤرخة 2/1/99هـ في 7/5/99هـ، والقصيدة المرفقة المعبرة عن إخلاصكم، ونصحكم، وتقديركم لأعمال أخيكم.
وإني لأشكركم كثيراً على مشاعركم النبيلة، وأعمالكم الطيبة، وأحاديثكم المفيدة في الإذاعة وغيرها، وأسأل الله لي ولكم المزيد من التوفيق مع صلاح النية والعمل.
ولا شك أننا جميعاً محل التقصير، وعدم القيام بالواجب، ولاشك_أيضاً_أن حال العالم اليوم، ولاسيما المسلمون توجب على كل طالب علم، مضاعفة الجهود في الدعوة إلى الله_سبحانه_ونشر كلمة الحق، وبث الوعي الإسلامي بين الجميع، ونشر الكتب والرسائل المناسبة لإيضاح الحق بأدلته، وإزهاق الباطل.
فنسأل الله العون على ذلك، والعفو عند التقصير، كما نسأله_سبحانه_أن يصلح أحوال المسلمين في كل مكان، وأن يكثر فيهم دعاة الهدى، وأن يولي عليهم خيارهم، ويمنح الجميع الفقه في الدين؛ إنه ولي ذلك، والقادر عليه.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العملية والإفتاء والدعوة والإرشاد
14/5/1399هـ
كان سماحة الشيخ عزيز النفس، غني القلب، مترفعاً عن الدنايا، معرضاً عن الدنيا، لا يتشوف إلى شيء من متاعها الفاني، ولا تستشرف نفسه إلى شيء من ذلك.
حتى إن الأموال التي ترسل إليه، ويَقْبَل أخذَها لم يكن يأخذها ليتكثر بها، أو تزداد ثروته بسببها، وإنما يصرفها في وجوه الخير المتنوعة.
وكل ذلك ناتج عن ورعه، وزهده، وعزة نفسه.
ومن الشواهد على عزة نفسه، وزهده وورعه مايلي:
1_ أنه لما كان في المدينة النبوية إبَّان رئاسته للجامعة الإسلامية أمر الملك فيصل×بشراء بيت لسماحته.

(1/93)

ولما جاء وقت الإفراغ وتسجيله باسمه امتنع عن جعله باسمه، وقال: الصك يجعل باسم رئيس الجامعة، وأنا أسكنه مادمت موجوداً، وإذا انتقلت يسكنه مَنْ بعدي.
2_ ومرة أرسل إليه أحد المسؤولين_جزاه الله خيراً_مبلغاً كبيراً، وقال: هذه هدية مني لسماحتكم فأخذه، ورأيت في وجهه الكراهة، وعجبت من أخذه إياه؛ إذ ليس ذلك من عادته؛ فشرع يوزع من ذلك المبلغ.
ولما كان الغد قال لي: اتصل بفلان_وهو يعمل عند ذاك المسؤول الذي أهدى المبلغ_وقل له يأتي؛ لأنني كرهت هذا المبلغ.
فلما اتصلت به، وأخبرته جاء إلى سماحة الشيخ فقال له سماحته: بلِّغ فلاناً شكري ودعائي له، وأخبره أنني بخير، ولست بحاجة إلى ذلك المبلغ، وقل له: إن كان يسمح بتوزيعه بين خواص الفقراء فلا بأس، وإلا أعطيناه المبلغ؛ وجزاه الله خيراً.
فلما وصل الخبر إلى المسؤول الذي أهدى المبلغ أذن بتوزيعه على نظر سماحته.
3_ وقبل قرابة عشرين عاماً من وفاة سماحته لما انتهى بناءُ بيته الذي في الطائف أرسل إليه مسؤول كبير_جزاه الله خيراً_مبلغاً وقال هذه هدية مني لسماحتكم؛ لتأثيث المنزل.
فرده سماحته، وقال: نحن بخير، ولا نحتاج إلى شيء؛ وجزاك الله خيراً.
وأنا أعلم أن سماحته مدين، وأنه بحاجة، ولكنه غني القلب، عزيز النفس، لا ينظر إلى ما في أيدي الناس.
4_ وقبل ما يقارب ثلاثين عاماً من وفاة سماحته هَمَّ ببيع بيته لما كثرت ديونه؛ فعلم بذلك بعض المسؤولين، وأرسل إليه بعض المال، وقال: بلغني أنك تريد بيع بيتك بسبب ضيق ما في يدك، وهذا مما كدرني؛ فآمل قبول هديتي، والإذن لي بإبلاغ جلالة الملك في هذا الشأن.
فأجابه سماحة الشيخ بالشكر والدعاء، وقال له: ما سمعتم من الحاجة صحيح كما لا يخفى من كثرة الضيوف والمحتاجين في الرياض والمدينة، ولكن لا أسمح بإبلاغ الملك، وشكره ودعا له دعاءً كثيراً.

(1/94)

5_ وقبل أربعين سنة تقريباً من وفاته كتب لوزير المالية وقال له: علي حاجة شديدة بسبب كثرة الضيوف؛ فآمل إقراضي مبلغ كذا وكذا وأنا أعيده على أقساط شهرية، تحسم من راتبي، وتم ذلك.
ولعل هذا من أعظم الأسرار في محبة الناس له، وإقبالهم عليه، وقبول نصحه، وتوجيهه، واجتماع القلوب عليه؛ لأنه لم يكن ينظر إلى ماعند الناس من المال.
لايكاد يعرف في زماننا هذا أزهد من سماحة الشيخ عبدالعزيز بن باز×مع أن الدنيا تقبل عليه، وتتزين له، إلا أنه زاهد بها، مشيح بوجهه عنها.
فلا أذكر في يوم من الأيام أنه سأل عن راتبه، ولا عن مقداره، ولا عن زيادته، ولا عن وقت مجيئه، ولا أذكر أنه سأل عن انتدابه، أو عن رصيده أو حسابه، لا يسأل عن ذلك ولا يعبأ به.
ولا أذكر أنه تكلم ببيع، أو شراء، أو أمر من أمور الدنيا إلا على سبيل السؤال عن حاجة أحد، أو الشفاعة له، بل كان كثير الوصية بالتحذير من الاغترار بالدنيا.
وسماحة الشيخ كان يعيش عيشة القناعة، والزهد والكفاف؛ فلم يكن يمسك شيئاً من حطام الدنيا، ولم يكن يتطلع إلى مال، أو جاه، أو منصب.
بل كان ينفق انفاق من لا يخشى الفقر، وكان زاهداً بالجاه، والمراتب، والمديح، وحب الذكر.
ولم أسمع منه أو عنه أنه مَالَ في يوم من الأيام إلى الدنيا، أو طلب شيئاً من مُتَعِها.
وكان يكره الحديث في تغيير أثاث منزله، أو سيارته، أو أن يقال له: عندك كذا وكذا.
وكان يكره الخوض في الأحاديث الدنيوية البحتة التي ليس من ورائها مصلحة للمسلمين، أو للدعوة.
ومما يدل على زهده كثرة إنفاقه، وإسقاطه الدين عمن اقترض منه ولو كان كثيراً؛ فلا أحصي كثرة ما طرحه من الديون عن أناس اقترضوا منه.
وأذكر أنه قبل عشر سنوات أملى عليَّ كتباً لبعض من أقرضهم، وقال: =أخشى أن يفاجئني الأجل، وأحب أن أخبركم أنني قد سامحتكم، وأبرأتكم، ولم يبق لي عليكم شيء+.
ولا أذكر أنه طالبَ أحداً له حق عليه.

(1/95)

وأذكر أنه قبل وفاته بثلاث سنوات أقرض شخصاً سبعمائة ألف ريال، ثم أرسل إليه يخبره بأنه قد طرحه عنه، فقلت له؛ شفقة عليه، ورغبة في سماع ما عنده: أعظم الله أجر هذا الحساب_أعني حساب سماحة الشيخ الخاص_فالتفت إليَّ وقال: يا ولدي ! لا تهمك الدنيا، أنا بلغت من العمر سبعاً وثمانين، ولم أر من ربي إلا خيراً، الدنيا تذهب وتجيء، وفَرْقٌ بين من يتوفى وعنده مائة مليون، ومن يتوفى وليس لديه شيء؛ فالأول ثقيل الحساب والتبعة، والثاني بعكس ذلك كله.
وما ثناك كلام الناس عن كرم
ومن يسدُّ طريق العارض الهطِلِ
ومن صور زهده×: زهده في المديح والإطراء؛ فكثيراً ما تقرأ عليه بعض الرسائل التي تفيض بالحب، والدعاء والثناء على سماحته؛ فإذا بدأنا بقراءتها قال: اتركوا المقدمة، اقرؤوا المقصود؛ ماذا يريد صاحبها ؟ أنا لا أحب أن أسمع مثل هذا الكلام.
وكثيراً ما يأتي بعض الناس، ويكثر من الثناء على سماحته، ويذكر بعض أوصافه، وهو يتململ ويتغير وجهه، ويقول: الله المستعان، الله يتوب على الجميع، الله يستعملنا وإياكم فيما يرضيه.
ويأتي إلى سماحته بعض الناس ويقول: رأيت فيك رؤيا منامية صالحة_إن شاء الله_.
فيلزم سماحته الصمت، ولا يطلب من الرائي ذكرها، ولكن ذلك الشخص يبدأ بذكرها، وسماحة الشيخ لا تظهر عليه الرغبة في سماعه ا؛ ولكن أدبه يأبى عليه أن يُسْكِتَ المتكلم، فإذا انتهى قال: خير إن شاء الله، والمُعَوَّل على عفو الله.
ولم أسمع منه يوماً من الأيام أنه سأل أحداً عن دخله الوظيفي، أو عن ممتلكاته.
وفي يوم من الأيام جاءه أحد الناس المعروفين لديه، وخاض في أمور الدنيا وقال: يا سماحة الشيخ ! نحن بخير، وعندنا كذا وكذا، وقد اشتريت أرضاً بكذا وكذا، والآن هي تساوي خمسة وأربعين مليون ريال.
فالتفت إليه سماحة الشيخ وقال: مادام أنها بلغت هذا المبلغ فبعها، ماذا تنتظر، واصرفها في وجوه الخير، أو أعطنا إياها نصرفها لك.

(1/96)

فسكت ذلك الرجل، ولم يحر جواباً.
ولم أسمع أن سماحته ساهم مساهمة في أرض أو شراكة.
وقد حاولت أن أقترح عليه بأن يضع شيئاً من ماله في مساهمة، لعلها تُوَفِّي بعض نفقاته، ولكن لهيبته لم أجرؤ على ذلك؛ لما أعلمه عنه من البعد عن الدنيا، وزينتها، وزخارفها.
أما ورعه، وتجنبه للمشتبهات فهو أمر يعرفه القاصي والداني.
ومما يحضرني في ذلك الشأن ما يلي:
1_ أنه إذا تقدم إليه بعض الفقراء، وشكى إليه حاجة، أو قال: أريد السفر إلى مكة، أو المدينة وليس معه شيء، ولا يحمل إثباتاً من مشايخ معروفين، أو من أناس يعرفهم سماحة الشيخ قال: أعطوه مائة أو مائتين أو ثلاث مائة.
ويقول: إذا حددتُ المبلغ إلى ثلاثمائة ريال فإني أعني حسابي الخاص.
أما حساب الصدقات والزكوات الواردة إليه من بعض المحسنين فلا يصرف منه شيئاً لأحد إلا إذا ثبتت لديه الحاجة بالبينة الشرعية.
2_ ومن ورعه×أنه لا يقبل هدية من أحد؛ لأنه في عمل حكومي، وإذا قبلها كافأ عليها، وكان يقول: إذا كانت تساوي مائة فأعطوه مائتين، وإذا كانت تساوي مائتين فأعطوه أربعمائة، وأخبروه بألا يقدم لنا شيئاً مرة أخرى.
3_ وإذا أعطي شيئاً على سبيل الهدية من طيب أو سواك، أو بشت أو نحو ذلك، وكان بجانبه أحد أعطاه إياه، وقال: هدية مني إليك.
4_ ولم يكن يستشرف للعطايا، والهدايا، فضلاً عن أن يطلبها.
وقد أخبرني الشيخ إبراهيم الحصين×أن الملك فيصلاً×جاء إلى المدينة، ولما أراد سماحة الشيخ الذهاب لزيارته، لم يكن لديه سيارة؛ إذ كانت سيارته تحتاج إلى بعض الإصلاح، فأخبروا سماحته بذلك، فقال: خذوا سيارة أجرة، فاستأجروا له، وذهبوا إلى الملك.
ولما عاد سماحة الشيخ إلى منزله أُخبر الملك فيصل بأن الشيخ جاء بسيارة أجرة، فتكدر الملك كثيراً، وأرسل إلى سماحة الشيخ سيارة، وأخبره بتكدره.
ولما أخبر سماحة الشيخ بذلك قال: ردوها، لا حاجة لنا بها، سيارتنا تكفينا.

(1/97)

يقول الشيخ إبراهيم: فقلت: يا سماحة الشيخ هذه من الملك، وأنت تستحقها، فأنت تقوم بعمل عظيم، ومصلحة عامة، والذي أرسلها ولي الأمر، وإذا رددتها ستكون في نفسه، والذي أراه أن تقبلها.
فقال سماحة الشيخ: دعني أصلي الاستخارة، فصلى، وبعد الصلاة قال: لا بأس نأخذها، وكتب للملك ودعا له.
5_ وفي بعض الأحيان إذا أهدي إليه شيء وقبله؛ تطييباً لقلب المهدي، ولم يعرف ما يناسب المهدي من الهدايا_كتب إليه، وشكره، ودعا له؛ وطلب منه أن يكتفي بما وصل، وضمَّن ذلك المحبة، والشكر مما يكون أوْقَعَ في نفس المهدي من أي هدية أخرى.
وإليك هذا الكتاب الذي بعثه بتاريخ 15/9/1401هـ إلى سفير المملكة في الباكستان آنذاك:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم معالي الشيخ سمير الشهابي، سفير جلالة الملك في الباكستان، جعله الله مباركاً أينما كان، وزاده من العلم والإيمان آمين.
سلام عليكم ورحمة الله وبركاته
بعده يا محب تلقيت كتابكم الكريم، وهداياكم الثمينة: العطور، والعود، والعسل أكثر الله من خيركم، وشكر سعيكم، وجزاكم عنا خيراً.
والحقيقة أيها المحب أنه ليس بودي أن تتكلفوا بإرسال شيء لأمرين: أحدهما: أنه ليس من عادتي قبول الهدايا؛ لكوني عاملاً، ولا يخفى عليكم ما في ذلك.
والثاني: عدم قيامي بالمكافأة؛ وذلك لعدم معرفتي لما يناسب معاليكم.
وللعجز عن المكافأة نقابل ذلك بالدعاء لمعاليكم بظهر الغيب؛ فذلك_والله_مبذول لكم، ونشهد الله على محبتكم، ولا نزال نواصل الدعاء لكم بالتوفيق والسداد، والمعونة على أداء ما حُمِّلتم.
وأرجو_حفظكم الله_الاكتفاء بما وصل إلينا أولاً وآخراً؛ ففيه الكفاية، ونسأل الله أن يكافئكم على ما نعجز عن مكافئتكم عليه، وأن يتولاكم بعنايته، ورعايته؛ إنه خير مسؤول، وأكرم مجيب.
وفي الختام نهنئكم بالشهر المبارك، ونسأل الله أن يجعل لنا ولكم من أجره أوفر الحظ والنصيب؛ إنه سميع قريب.

(1/98)

والسلام عليكم ورحمة الله وبركاته
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
6_ ومن ورعه×أنه لم يكن يأخذ مقابلاً على ما يلقيه من أحاديث إذاعية.
وإليك هذا المثال في هذا الشأن، وهو عبارة عن مكافأة أرسلت له من وزارة الإعلام، في 20/5/1384هـ وذلك مقابل أحاديث إذاعية لسماحة الشيخ؛ فردها سماحته، فأرسلوا له كتاباً آخر يشكرونه على مشاركاته، وعدم قبوله المكافأة؛ فإليك كتاب معالي وزير الإعلام آنذاك، جميل الحجيلان:
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة الشيخ عبدالعزيز بن باز سلمه الله.
السلام عليكم ورحمة الله وبركاته
يسرني أن أرفق لفضيلتكم، الشيكين المسحوبين على البنك الأهلي التجاري رقم، 165298 ورقم 165323 في 16/5/1384هـ الممثلين لمبلغ قدره ثلاثة آلاف وخمسمائة وأربعة وعشرين ريالاً وقرشان.
وهما عن أحاديثكم القيمة المذاعة في الفترة من 1/3/1384هـ لغاية 29/4/1384هـ التي تفضلتم بإرسالها إلى الإذاعة.
منتهزاً هذه الفرصة لأؤكد لفضيلتكم تقديري لإسهامكم في هذا المجال، راجياً من الله أن يوفقكم لما فيه الخير مع خالص التقدير.
وزير الإعلام
جميل الحجيلان
وكان من عادة سماحة الشيخ×إذا وصلته المكافأة أنه يردها، فيرسل إليه وزير الإعلام شكراً بذلك.
وإليك نماذج من رد وزير الإعلام، وشكره.
النموذج الأول:
بسم الله الرحمن الرحيم
الرقم 632/م/خ
التاريخ 2/9/84هـ
حضرة صاحب الفضيلة الشيخ عبدالعزيز بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته:
تلقينا خطابكم المرقم 662 بتاريخ 18/8/84هـ، ونشكر لفضيلتكم تكرمكم بتوجيهه لنا، كما نقدر الروح الدينية العالية التي أمْلت على فضيلتكم عدم قبول القيمة المعتادة للأحاديث الدينية؛ فأنتم دائماً وأبداً المثل الذي يحتذى به.
ويهمنا أن نبين لفضيلتكم بأن الإذاعة حريصة كل الحرص على إيصال أحاديثكم إلى مستمعيها؛ لما فيها من النفع الكبير.

(1/99)

وقد زودت مديرية الإذاعة بصورة من هذا الخطاب الموجه لفضيلتكم، لتقوم بالاتصال بكم، وتسجل أحاديثكم بالطريقة المعتادة.
وإننا إذ نكرر الشكر مرة ثانية نرجو لكم دوام الصحة والتوفيق، والله يحفظكم.
وزير الإعلام
جميل الحجيلان
النموذج الثاني:
بسم الله الرحمن الرحيم
الرقم 828/م/خ
التاريخ 16/11/84هـ
حضرة صاحب الفضيلة الشيخ عبدالعزيز بن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته:
تلقينا خطابكم رقم 1013 في 2/11/84هـ، وبرفقه الشيك رقم 165413 في 15/10/84هـ، الذي سبق أن بعثته لفضيلتكم بخطابي رقم 1/5/13889 في 24/10/84هـ عن أحاديثكم القيمة التي أذيعت خلال شهري شعبان ورمضان 84هـ، ورغبة فضيلتكم إشعار الجهة المختصة عدم إرسال أي مكافأة في المستقبل.
وبهذه المناسبة أقدم شكري، وشكر الهيئة الإذاعية كاملة على تواضع فضيلتكم بالإسهام في هذا المجال دون قبول أي مكافأة، راجياً لفضيلتكم التوفيق لما فيه الخير.
المخلص وزير الإعلام
جميل الحجيلان
7_ ومن ورعه أنه كان يرفض ما يقدم له مقابل ما ينشره من مقالات.
وإليك هذا المثال شاهداً على ذلك:
كتب سماحة الشيخ×مقالاً بعنوان =خطر مشاركة المرأة للرجل في عمله+ وذلك لمجلة منار الإسلام الصادرة عن وزارة العدل والشؤون الإسلامية في دولة الأمارات العربية المتحدة.
وبعد أن نشر المقال أرسلوا كتاباً إلى سماحة الشيخ ضمنوه شكرهم، وشفعوه بشيك مقابل تلك المشاركة، فأرسل إليهم سماحة الشيخ رداً وذلك برقم 2/1 بتاريخ 11/1/1399هـ، وإليك رد سماحته×:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم مدير مجلة المنار وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته أما بعد:

(1/100)

فأعيد لكم كتابكم برقم 183م في 27/11/1398هـ ومشفوعه الشيك رقم 110262 بالمبلغ الذي جعلتموه مكافأة لنا فيما ننشره من مقال في الحق، وأخبركم أنه ليس من عادتنا أخذ مكافأة على ما ننشره من المقالات في الدعوة إلى الحق، أرجو مسامحتنا في ذلك.
شكر الله سعيكم، وبارك في أعمالكم، وأعانكم على كل خير؛ إنه خير مسؤول.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
للوقت عند سماحة الشيخ منزلة كبرى؛ فهو يدرك أهميته، ويسعى سعيه لاغتنامه بأقصى ما يمكن؛ فلا يكاد يفوت عليه وقت مهما قل أو قصر إلا اغتنمه فيما يرضي الله وينفع الناس، فوقته ما بين قراءة في كتاب، أو إملاء لشفاعة، أو سماع لشكوى، أو حلٍّ لمعضلة، أو إجابة لسائل، أومهاتفة لمستفت، أو إلقاء دروس، أو محاضرة، أو تعليق على كلمة أو مشاركة في ندوة، أو بإلطاف للضيوف، أو بلهج بذكر الله.
ومن مظاهر حاله مع الوقت، وعنايته به ما يلي:
1_ دقته في المواعيد: فمن ذلك على سبيل المثال أنه إذا دعي لمناسبة ما_كان من أول الحاضرين، وإذا كان هناك موعد لاجتماع معين في وقت محدد كان أول من يأتي، وإذا كان هناك انعقاد مجلس هيئة كبار العلماء، أو الرابطة، أو اللجنة الدائمة كان أول الحاضرين، بل كان يأتي قبل الموعد المحدد، فإذا كان الاجتماع يبدأ في الساعة التاسعة على سبيل المثال حضر في الساعة الثامنة والنصف، أو الثامنة وخمس وأربعين دقيقة.
ربما أتى في بعض المناسبات التي يدعى إليها، ومكث ساعة ونصف الساعة ريثما يكتمل الحاضرون.
2_ ضبطه العجيب للارتباطات: فسماحته لا يكاد ينسى موعداً ضربه لأحد سواء لمن يأتون إليه، أو من يأتي إليهم، وأحياناً يسألنا هل عندنا موعد: فنقول: لا، فيقول: بلى، تأكدوا، فإذا رجعنا إلى سجل المواعيد وجدناه كما قال سماحته.
3_ معرفته بالوقت: فهو ملم بالأوقات، وبأي نجم نحن، ومتى يخرج النجم الفلاني، ومتى يدخل.

(1/101)

كما أنه ضابط للوقت مع أنه لم يكن يحمل ساعة؛ فإذا تأخر المؤذن عن الأذان دقيقة أو أكثر بقليل، قال: ما له لم يؤذن ؟ ألم يحن الوقت ؟
وإذا سألنا عن الساعة وقلنا: الساعة كذا بالتوقيت الزوالي قال: توافق كذا بالغروبي.
4_ تنظيم الوقت: فنظامه اليومي طيلة العام يكاد يكون معروفاً عند جميع مرتاديه وعارفيه، فنظام خروجه من الدرس بعد الفجر معروف، ونظام دخوله منزلَه معروف، ونظام خروجه للدوام ومجيئه منه معروف، ونظام جلوسه للناس يوم الخميس والجمعة، وبعد المغرب ونحو ذلك معروف، سواء كان في الحج، أو في الطائف، أو الرياض، أو المدينة.
كما أن عمله في كل وقت معروف، حيث يخصص هذا الوقت لذلك العمل، وذلك الوقت لعمل آخر.
وإليكم هذا البيان الذي وجَدْتُه ضمن أوراق لسماحته لما كان في الجامعة الإسلامية، لكي تقف من خلاله على تنظيم سماحة الشيخ للوقت وحرصه على ملئه بالمفيد النافع.
وهذا البيان مؤرخ بتاريخ 25/11/1388هـ وجاء فيه ما يلي:
=بيان بتوزيع أوقاتنا الليلية+
1_ ليلة السبت والأربعاء للجامعة مع العصر الذي قبلهما إلى بعد صلاة العشاء.
2_ ليلة الأحد والخميس بين العشائين لرسائل البيت.
3_ بعد العشاء من ليلة الأحد لرسائل البيت.
4_ بعد العشاء من ليلة الخميس لطلبة الجامعة في الجامعة.
5_ بعد العشاء من ليلة الاثنين لمكتبة البيت.
6_ بعد العشاء من ليلة السبت وبعد العشاء من ليلة الأربعاء للفتاوى =أعني إجابتها+.
7_ بعد العشاء من ليلة الثلاثاء، وليلة الجمعة إذا لم يكن هناك نوادٍ ولا محاضرات، ولا مجلس جامعة تصرف في الكتابة لصالح المسلمين في الصحف والمجلة وغيرهما.
فهذا البيان خلاف دوامه وعمله النهاري؛ إذ هو في الجامعة من الصباح إلى نهاية الدوام، وبعد المغرب يكون عنده دروس في الحرم المدني في بعض أيام الأسبوع.
ثم إن لسماحته نظاماً مع أهله، وأولاده سيأتي الحديث عنه.

(1/102)

5_ لا يحتقر اغتنام الجزء اليسير من الوقت: ولهذا تقرأ عليه المعاملات، والكتب، وتوجه إليه العشرات من الأسئلة وهو على الطعام، وهو في طريقه إلى الدوام، وفي مجيئه منه، ويقرأ عليه ويفتي وهو يغسل يديه بعد انتهائه من الطعام، أو حين يكون في طريقه إلى المسجد، أو مجيئه منه، أو في طريقه لدخول منزله بعد أن يفارق مجلسه.
حتى إنه يقرأ عليه إذا نزل من سيارته إلى مكتبه؛ فإنه يقضي كثيراً من الحوائج مع أن المسافة قصيرة.
ولما أراد بعض المسؤولين في الرئاسة العامة للبحوث العملية والإفتاء والدعوة والإرشاد أن يفتح باباً عند موقف سيارة الشيخ بحيث يختصر له الطريق إلى مقر عمله_رفض سماحته ذلك الرأي لما استأذنوه، وقال: إن هذه المسافة التي بين السيارة والمكتب أقضي فيها حاجاتٍ للناس، فإذا اختصر الطريق ذهبت هذه المصلحة، بل في بعض الأحيان نقرأ له المعاملات أو الكتب وهو مضطجع على فراشه.
وأكثر معاملات الطلاق تقرأ عليه عن طريق الهاتف.
6_ لا يعرف الإجازات: فسماحته×لم يأخذ إجازة طيلة فترة عمله التي تزيد على ستين عاماً !
بل إن عمله في يوم الخميس والجمعة والإجازات الرسمية ربما زاد على عمله في الدوام الرسمي.
7_ لا يعرف النزهة والرحلات البرية: فلم يكن من أهل التنزه، أو كثرة الرحلات أو السفر للمتعة والاستجمام، بل كان وقته عامراً بالجد، والسعي في مصالح المسلمين.
وأذكر أن أحد المسؤولين الكبار عرض على سماحته الخروج للنزهة في وقت الربيع، فقال سماحة الشيخ: أنا لا أرغب الخروج، وليس من عادتي.
فقال له المسؤول: النفس تحتاج إلى الراحة، وتغيير الجو، وشم الهواء.
فقال سماحة الشيخ_ممازحاً_: الذي يرغب تغيير الجو، وشم الهواء النظيف يخرج إلى السطح ويكفيه ذلك.

(1/103)

8_ ملء المجالس بالمفيد النافع: فإذا دخل مجلساً من المجالس، أو دعي إلى مناسبة ما_ملأ المجلس بالمفيد النافع، ولم يدع الوقت يمضي بلا فائدة، أو يمضي بالقيل والقال، فضلاً عن الغيبة وما شاكلها.
ومن ذلك أنه كان يطلب من بعض الحاضرين قراءة بعض الآيات، ثم يشرع سماحته في تفسيرها، ثم يفتح المجال للأسئلة.
9_ بركة الوقت: فالبركة في وقت سماحة الشيخ ظاهرة؛ حيث ينجز الأعمال العظيمة في الأوقات اليسيرة القليلة، فهو يُشْرِف على كثير من المشروعات الكبيرة، ويدير كثيراً من الأعمال المختلفة المتفرقة بأيسر كلفة، وأخف مؤونة، وأقل وقت.
ولا أبالغ إذا قلت: إنه يوجه التوجيهات الكثيرة التي يترتب عليها أعمال عظيمة، وأموال ضخمة بدقائق معدودة، بل ربما لا تتجاوز الدقيقة الواحدة.
وقد حسبت له بعد المغرب في يوم من الأيام ستين إجابة لستين سؤالاً، كل ذلك في جلسة بعد المغرب، مع أنه لم يكن متفرغاً للإجابة وحدها، بل عن يمينه وشماله اثنان من الكتاب يتعاقبان القراءة عليه، والناس يتوالون للسلام عليه، والهاتف لا يقف رنينه إلى غير ذلك مما مر ذكره في وصف مجلسه.
ومما يحضرني في هذا السياق أنني في إحدى الليالي أنهيت عليه عشر معاملات طلاق من بعد صلاة المغرب إلى أذان العشاء، وكان بجانبه الآخر معالي الدكتور محمد الشويعر وربما قرأ مثلي أو أكثر مني.
وفي يوم من الأيام قرأت عليه بعد صلاة الفجر أربعين معاملة في ساعة ونصف الساعة.
وكان من عادته إذا صلى الفجر، ولم يكن عنده دروس أن يلتف الناس حوله يسألونه بعد أن يأتي بالأذكار المعتادة من ورده اليومي، وربما جلس لهم نصف ساعة أو أكثر أو أقل.

(1/104)

ومما يدل على بركة وقته أنني رافقته في بعض السنوات في السفر عن طريق الطائرة من الطائف إلى الرياض فقرأت عليه من كتاب إعلام الموقعين لابن القيم×ستين صفحة، وقرأت عليه من حين خروجه من مطار الرياض إلى حين وصوله منزله في الرياض تقريراً حول الدعوة في بعض البلاد، والتقرير يتكون من سبع عشرة صفحة.
10_ لا يستهين بإنجاز أي عمل ولو قل: فربما قضى وقته بأعمال عظيمة يترتب عليها مصالح كبيرة للأمة بعامة، كاجتماعات الهيئة، واللجنة، والرابطة، وغيرها.
وربما لم يكن عنده أعمال كبيرة، فيقضي وقته في رد على الهاتف، أو مسامرة لضيف، أو إجابة لأسئلة امرأة، أو أحد من العوام، بل للرد على بعض الأسئلة التي ترد من بعض الشباب أو الفتيات حول بعض المسابقات الثقافية، فيرد عليه وهو منشرح الصدر؛ فهو لصغار الأمور وكبارها، ويعنيه كثيراً ألا يضَيع وقته إلا في فائدة أو مصلحة ولو قَلَّت.
11_ اغتنام الوقت في حال المرض: فسماحة الشيخ×لا يُضَيِّع الوقت حتى في حال المرض، فربما اشتد عليه المرض، ونقل إلى المستشفى، وبمجرد دخوله المستشفى، أو رقوده على سريره، أو شعوره بأدنى تحسن في صحته يبدأ بطلب الكتب أو المعاملات، أو إجابة عن الأسئلة عبر الهاتف، أو أن يلقي الكلمات على منسوبي المستشفى، وهكذا.
وسترى عجباً من ذلك عند الحديث عن حاله في المرض.
12_ اغتنام الوقت في المواقف الحرجة: فحتى هذه المواقف يحرص سماحته×على اغتنامها، وملئها بالنافع.
وأذكر أن صاحب السمو الملكي الأمير نايف بن عبدالعزيز وزير الداخلية ذكَّر سماحة الشيخ بموقف حصل من سماحته حين توفي جلالة الملك عبدالعزيز×يقول الأمير نايف_حفظه الله_مخاطباً سماحة الشيخ قبل وفاة سماحته بسنتين تقريباً.
يقول: حين توفي جلالة الملك عبدالعزيز×وهو في الطائف، وبلغنا الخبر ونحن في الرياض_خرج الأمراء، والعلماء إلى المطار؛ لاستقبال جثمانه.

(1/105)

ولما تأخرت الطائرة استأذن سماحتُكم سماحة الشيخ محمد بن إبراهيم آل الشيخ×في اغتنام الوقت بقراءة شيء من القرآن الكريم، بدلاً من السكوت الذي خيم على ذلك المجلس، فأذن الشيخ محمد بذلك.
13_ اغتنام الوقت في حال السفر: فبمجرد ركوبه السيارة وذكره لدعاء السفر، يلتفت إلى من بجانبه من الكُتَّاب، ويقول له: ما معك ؟ فيبدأ بسماع أخبار الصحف، أو قراءة بعض الكتب، أو عرض بعض القضايا والمعاملات.
وهكذا حاله وهو ينتظر موعد إقلاع الطائرة، وبعد أن تقلع حيث يكون معه كاتب، أو كاتبان أو أكثر، فيتعاقبون القراءة عليه إلى حين وصول الطائرة إلى مكان هبوطها في الرياض، أو الطائف، أو غيرهما.
ومما يحضرني من القصص في هذا القبيل ما ذكره الشيخ عبدالرحمن ابن دايل_وهو من قدامى كتاب سماحة الشيخ وعمره قريب من عمر سماحة الشيخ، فهو من مواليد 1332هـ تقريباً، وقد عاش مع سماحته ما يقارب أربعين سنة؛ يقول: كنا في المدينة إبَّان عمل سماحته في الجامعة الإسلامية، وذات يوم سافر سماحته إلى قرية بدر التي تقع على الطريق بين جده والمدينة على الطريق القديم، حيث ذهب لمهمة دعوة يلقي خلالها محاضرة وكنت أنا والشيخ ابراهيم بن عبدالرحمن الحصين×معه في السيارة؛ فلما بدأ سيرنا ودعا سماحته بدعاء السفر التفت×وقال: توكلوا على الله، يعني ابدؤا بقراءة المعاملات، فقلنا: يا شيخ_غفر الله لك_نحن دائماً نقرأ، ولا نتمكن من الخروج خارج المدينة، وهذه هي فرصتنا؛ دعنا نستمتع بالرحلة، وننظر إلى الجبال والأودية، ونتفكر في مخلوقات الله.
فضحك سماحته وقال: اللهم اهدنا فيمن هديت، اللهم اهدنا فيمن هديت؛ ليقرأ الشيخ إبراهيم، وأنت تفكر في مخلوقات الله كما تقول، وبعد أن ينتهي الشيخ إبراهيم، أملي عليك، وينظر الشيخ إبراهيم ويتفكر وقت الإملاء، وهكذا. .

(1/106)

ويقول الشيخ عبدالرحمن بن دايل: أنتم ما أدركتم نشاط سماحته؛ إذ كان في المدينة لا ينام بعد العشاء إلا متأخراً، وكان لا ينام بعد الفجر، ولا الظهر، ولا العصر.
هذا وسيأتي مزيد حديث عن اغتنامه للوقت عند الحديث عن حاله في السفر.
كان سماحة الشيخ×حريصاً على ملاطفة جلاسه، وإدخال السرور عليهم
وكان يداعبهم، ويمازحهم مزاحاً لا إسراف فيه ولا إسفاف.
لا يكْفَهِرُّ إذا انحاز الوقار به
ولا تطيش نواحيه إذا مَزحا
ومما يحضرني في هذا الباب مايلي:
1_ أنه×إذا أراد الوضوء من المغسلة ناول من بجانبه غترته أو مشلحه ثم قال ممازحاً مداعباً: هذه يا فلان على سبيل الأمانة، لا تطمع بها.
2_ ومن ذلك أنه إذا قام من المكتبة متعباً من القراءة والمعاملات، ثم تناول العشاء_قال: سنعود إلى المكتبة مرة أخرى؛ لأننا ملأنا البنزين، وتزودنا بالوقود، أو يقول بعبارته: (عَبَّينا) بنزين، ويعني بذلك أنه نشط بعد تناول الطعام.
3_ وكان×مرهف الشعور؛ وبمجرد إحساسه أن أحداً ممن معه متضايق من أمر ما فإنه يلاطفه بما يشرح صدره، وينسيه همه؛ فربما قال لمن معه: ماذا عندك، ماذا ترغب، وربما قال له: ممازحاً: ما تريد الزواج، وإذا أُحْضِر الطعام قال لبعض جلاسه: تغدوا معنا، أو تعشوا؛ الذي لا يخاف_يعني من أهله_يتفضل معنا.
4_ ومن هذا القبيل_أيضاً_أنه إذا سلم عليه أحد سأله عن اسمه، فإذا كان في الاسم غرابة أو معنى غريب أو حسن_داعب سماحتُه صاحب ذلك الاسم، فمن ذلك أن فضيلة الشيخ متعب الطيار إذا سلم على سماحة الشيخ قال له سماحته: من ؟ فيقول متعب الطيار، فيقول: متعب من ؟ فيقول: متعب أعداء الله، فيقول سماحته: نعم، نعم.
5_ وذات مرة جاءه مطلِّق فقال له: ما اسمك ؟ قال: ذيب، قال: وما اسم زوجتك قال: ذيبة؛ فقال سماحته مداعباً: أسأل الله العافية ! أنت ذيب، وهي ذيبة، كيف يعيش بينكما أولاد ؟

(1/107)

6_ وذات يوم كان أحد الإخوة يقرأ، وفي أثناء قراءته تردد في كلمة ولم يفصح عنها، أي لم يستطع أن يقرأها.
وكان ضمن الحاضرين في المجلس الشيخ د. عبدالله بن محمد المُجَلِّي فقال سماحة الشيخ: أعطها ابن مُجلِّي؛ لعله يجلِّيها.
7_ ومما يحضرني_أيضاً_أن سماحته كان كثيراً ما يمازح الشيخ عبدالرحمن بن حمد بن دايل، والشيخ عبدالرحمن_حفظه الله_من قدامى كتاب سماحة الشيخ وممن له باع طويل في تحرير قضايا الطلاق، وهو معروف بسرعة إنجاز الأعمال، وضبطها، وكان مع سماحة الشيخ في المدينة، وهو المسؤول عن الأوراق التي ترد إلى بيت سماحته وروداً وصدوراً، وكان يعمل مع سماحته جل أوقاته، وهو محبٌّ للخير، وذو همة عالية، وإتقان للعمل_كما مر ذكره_.
وكان يُعِدُّ الفتاوى على معاملات الطلاق، باسم سماحة الشيخ، ويندر أن يجد سماحته فيها نقصاً، أو خطأً.
وهو لا يرافق سماحة الشيخ إذا سافر إلى مكة أو الطائف، بل يمكث في الرياض يستقبل معاملات الطلاق التي ترد إلى مكتب الرياض، ويعد عليها، ثم يرسلها إلى سماحته في مكة أو الطائف.
وفي بعض الأحيان يرسل ثلاثين معاملة أو أربعين، أو أكثر أو أقل، وتوزع بين الموظفين لقراءتها؛ فإذا جاء وقت عرضها قال سماحة الشيخ: أبو حمد ضابط لعمله، ثم قال: ممازحاً، ولو، نختبر أبا حمد، اقرؤا ماكتبه، فإذا قرؤوه وإذا هو في غاية الضبط والإتقان.
وكان الشيخ عبدالرحمن يتصل بسماحة الشيخ، أو يقابله، ويبدأ بسرد الأعمال، وقراءة القضايا بكل نشاط وهمة، فإذا رآه سماحة الشيخ هكذا قال:
يا أبا حمد! ألا تريد أن تتزوج ؟ فيقول الشيخ عبدالرحمن: يا سماحة الشيخ أنا في وادٍ وأنت في وادٍ، أين أنا والزواج، فيقول سماحة الشيخ مداعباً: وسع صدرك، وسع صدرك.
ويقول الشيخ عبدالرحمن بن دايل: إذا أجريت اللازم على معاملة ما، ثم قرأتها على سماحته، وأعجبه ما قرىء عليه، قال: قالون، قالون، يعني: جيد؛ بالفارسية.

(1/108)

8_ ومن النماذج على دعابة سماحة الشيخ أنه كان قبل وفاته بعام واحد مدعواً عندي، بمناسبة سكناي بيتي الجديد، وكان المجلس مليئاً بالمشايخ وطلاب العلم، وعلى رأسهم سماحة الشيخ عبدالعزيز×وصاحب الفضيلة الشيخ العلامة عبدالله بن جبرين، وصاحب الفضيلة الشيخ عبدالله الفنتوخ، وصاحب الفضيلة الشيخ عبدالعزيز السدحان وجمع من المشايخ من الزلفي.
وكان سماحة الشيخ يعمر المجلس بالفوائد، والإجابة على الأسئلة، وحصل أنَّ حديثاً طويلاً دار حول الرقية، وتلبس الجني بالأنسي.
ومما دار في ذلك المجلس أن الشيخ عبدالعزيز السدحان ذكر أنه ورد في ترجمة أحمد بن نصر الخزاعي×أنه رقى رجلاً فيه مس من الجن، فتكلمت على لسانه جنية، فقالت لأحمد بن نصر: يا شيخ لن أخرج من هذا الرجل حتى يدع القول بخلق القرآن.
فتبسم سماحته×وقال: ما شاء الله، هذه جنية سنية، هذه من أهل السنة والجماعة.
سماحة الشيخ ذو نفس شفافة مرهفة، وأدب جم رفيع، وقد مر شيء من ذلك عند الحديث عن صفاته، فهو×لا يجرح شعور أحد، ولا يواجه الناس بما يكرهون، كما أن أدبه لا يفارقه سواء في بيته مع أهله، أو مع موظفيه، أو مع زائريه، أو مراجعيه، أو مع من يتحدث معه عبر الهاتف، وسواء كان ذلك في السفر أو الحضر، أو حالة الصحة أو المرض وإليك طرفاً ونماذج من هذا القبيل:
1_ من ذوقه ورهافة حسه أنه إذا شعر بضيق من يعمل معه حاول إيناسه ومباسطته_كما مر_.
2_ وإذا دخل عليه أحد وهو على موعد قراءة مخصص لي، أو للدكتور محمد الشويعر أو غيرنا فإن الشيخ يرغب في استقبال الآتي وإكرامه، ولا يرغب_في الوقت نفسه_أن يضيع الوقت المخصص لي أو لغيري، لذا فإنني أراه يتحفز لا يدري ماذا يصنع؛ لأنه يريد أن يشعرني بأن الوقت لي، ولا يريد أن يؤخذ إلا بإذني أو إذن غيري ممن خصص له الوقت.
مع أنه يأمر على الجميع، ومع أن المعاملات والأوراق، والكتب كلها داخلة ضمن عمله.

(1/109)

فإذا أذن صاحب الوقت، أو قال للقادم: تفضل سُرَّ سماحته بذلك أيما سرور؛ لأنه أرضى الطرفين.
3_ ومن ذوقه×أنه يراعي مشاعر الآخرين؛ ويسعى سعيه لإرضائهم وتطييب قلوبهم.
ولا أدل على ذلك من الدعوات الكثيرة التي توجه إليه فيجيب أصحابها مع ما كان عنده من الأعمال العظيمة التي تحتاج إلى أوقات بل أعمار لكي تقضى، وسيأتي طرف من ذلك عند الحديث عن إجابته للدعوات.
وهذه السجية لا تفارق سماحته حتى في حال مرضه، بل في آخر أيامه.
ففي مرضه الأخير، وقبل وفاته بمدة يسيرة جداً توفي رجل من أهل الرياض اسمه سليمان الغنيم، وكان هذا الرجل مُسِنَّاً، محسناً، صالحاً، محباً لسماحة الشيخ، وله مكانة عند الشيخ؛ فاتصل أحد أبناء ذلك الرجل بسماحة الشيخ وقال: إن أبي قد توفي، ونأمل أن تُصَلُّوا عليه، وتحضروا جنازته، فقال الشيخ: إن شاء الله نفعل.
وبعد ذلك بقليل جاءه خبر وفاة الشيخ صالح بن غصون×فذهب للصلاة على جنازة ابن غصون مع أن سماحته كان تحت وطأة مرضه الأخير، وكان متعباً جداً، وقد سقط في السيارة على من بجانبه، وتقيأ وهو في الطريق.
وبعد أن صلى على جنازة الشيخ ابن غصون×وذهب لتعزية أهله، لم ينس الرجل المذكور الذي توفي في ذلك اليوم؛ بل ذهب إلى قبره وهو على تلك الحال من الإعياء، وصلى عليه بعد العصر، وبعد المغرب ذهب إلى أهل المتوفى، وعزاهم وصبَّرهم !!
وفي يوم من الأيام، لما كان سماحته في الطائف دعاه أحد المشايخ إلى حفل زواج، وذلك مساء يوم عاشوراء، وكان موقع الحفل جنوب شرق مطار الطائف، والطريق إلى مكان الحفل غير معبدة، ويبعد عن منزل سماحته أربعين كيلاً تقريباً، وكان سماحة الشيخ صائماً ذلك اليوم.

(1/110)

ومع ذلك لبى الدعوة، وذهب إلى مقر الحفل، ووصل إليه في الساعة العاشرة ليلاً تقريباً، وألقى كلمة، وأجاب على عشرات الأسئلة، وسلم على كثير من الناس، فلما كانت الساعة الحادية عشرة والنصف استأذن من الداعي للانصراف، فقال له الداعي: لا، والله ما نأذن لكم حتى تتناولوا طعام العشاء.
فقال له سماحة الشيخ: نحن صائمون اليوم، وقد تعشينا بعد المغرب، ولاحاجة لنا بشيء، فأرجو السماح لنا.
فقال الداعي: لا نسمح لكم، فجلس سماحته حتى انتهوا من العشاء، ثم استأذن ورجع إلى منزله، ولم يَصِلْ إلا في الساعة الثانية عشرة والنصف.
ومن المعلوم أنه يتهجد قبل صلاة الفجر بساعة تقريباً، ويجلس بعد الفجر ساعتين أو أكثر للمعاملات، إلى غير ذلك من أعبائه اليومية.
ومع ذلك لم يغادر مقر الحفل حتى طيَّب نفس الداعي.
4_ ومن ذوقه×أنه كان يلاطف من يأتون لزيارته، حتى في آخر أيامه؛ حيث يسألهم عن أحوالهم، وعن أهليهم؛ ليدخل السرور عليهم
بل كان يسألنا_نحن الموظفين_عن أهلينا، ويقول: لعلكم تتصلون بهم، وتطمئنون عليهم؛ لأننا في الطائف، وأهلينا في الرياض؛ فلم تكن هذه الأمور لتفوت على سماحته×.
حتى إنه لما كان في المستشفى في مرضه الأخير وقبل وفاته بأيام لم يكن يهمل أي رسالة تأتيه، حتى إن أحد الناس كتب إلى سماحته رسالة أبان فيها عن عظيم محبته للشيخ، ودعواته ودعوات المسلمين لسماحته.
فأمر سماحته بإعداد جواب مناسب، ضَمَّنه شكره، ومحبته، والدعاء له بالتوفيق.
5_ ومما يدل على ذوق سماحته المرهف أنه يتحمل الناس بألوانهم المختلفة، وهيئاتهم المتنوعة، وروائحهم التي لا تروق أحياناً، حيث إن بعضهم يقترب كثيراً من سماحته، بل ربما ضيق عليه النَّفَس وسماحة الشيخ لا ينهره ولا يوبخه، بل قصارى ما يكون من سماحته أن يقول له: ابتعد قليلاً.

(1/111)

6_ ومن عجائب مراعاته لشعور الآخرين، وحرصه على عدم تكدير صفوهم أنه في آخر ليلة جلسها للناس لم يدخل على الناس من باب المجلس الذي اعتاد أن يدخل عليهم معه.
وإنما دخل من باب المجلس النافذ إلى المجلس الذي يعد فيه الطعام؛ ذلك أنه أتى من داخل منزله على العربة يقوده ابنه الشيخ أحمد؛ ولما وصل إلى باب المجلس ترجَّل من العربة ومشى؛ ليري الناس أنه بخير وعافية؛ ليفرحوا بذلك، ويطمئنوا على صحته.
ولهذا لما رآه الناس تهللت وجوههم، وفرحوا أيما فرح_كما سيأتي وصف ذلك عند الحديث عن آخر أيام الشيخ_.
7_ ومن ذوقه المرهف وأدبه الجم أنه لا يمد رجله وعنده أحد، حتى ولو كانوا من مرافقيه، مع أن الأطباء قد أوصوه بأن يجعل متَّكَئاً يضع عليه رجله، بعد إصابته إثر سقوطه عليها عام 1414هـ.
8_ ومن ذوقه أنه إذا انتهى من غسل يديه بالصابونة الموجودة على المغسلة أراق عليها بعض الماء؛ حتى يزيل ما عليها من رغوة تطفو عليها؛ حتى إذا أراد استعمالها غيره وجدها نظيفة.
9_ ومن أدبه وذوقه أنه إذا شرب ماءً أعطى الذي عن يمينه ولو كان صغيراً، ولو لم يكن يعرفه.
10_ وإذا أراد أن يناول شيئاً لأحدٍ ناوله بيمينه، ونحن الموظفين معه إذا أراد أن يناولنا ورقة، أو سماعة الهاتف أو أي شيء آخر ناولنا إياه باليمين، ومع طول معاشرتنا له لا نذكر ولو مرة واحدة أنه ناولنا شيئاً بشماله.
وإذا كان أحد عن شماله وشق عليه أن يمد له باليمين وضع اليمين على الشمال وناول ما معه.
11_ ومن أدبه أنه إذا دخل بيته بعد درس الفجر، أو بعد أن يغادر مكتب البيت بعد استعراض المعاملات أنه يدخل بيته بسكينة، ورفق، وهدوء، لئلا يزعج نائماً.
وإذا وصل منزل الأسرة، وحاول فتح الباب ووجده مغلقاً طرقه برفق ولين، وربما جلس الدقائق وهو يحركه، ويطرقه بسكينة ولطف.
12_ وكان من أدبه أنه إذا مر بأحد وظن أنه نائم مشى بهدوء ورفق.

(1/112)

لكنه إذا مر بأحد، أو سمع أحداً والصلاة قد دخل وقتها تغيرت طريقته، فتراه يرفع صوته، ويقول: الصلاة الصلاة، أما سمعتم الأذان، توكلوا على الله.
13_ ومن أدبه وذوقه أنك لا تسمع منه كلمة نابية، أو غليظة، أو مشتملة على سوء أدب.
لا مطلق هُجْرَ الحديث إذا احتبى
فيهم ولا شرس السجية جاس
لا يكاد يُعْلَم في زمان سماحة الشيخ أحد أسخى، ولا أجود، ولا أكرم من سماحة الشيخ عبدالعزيز ابن باز، وذلك في وجوه السخاء، وصوره المتعددة؛ فسماحته كريم في خلقه، جواد في صفحه وعفوه، سخي بعلمه، ووقته وراحته، ونومه، متلاف لماله في وجوه الخير المتعددة؛ من بذل، وصدقات، وإقراض ينتهي غالباً بالمسامحة.
والذي بيده ليس له ولو سئل ما سئل؛ فربما سئل مالاً فأعطاه، وربما أتته الهدية في المجلس فسأله أحد الحاضرين إياها فأعطاها إياه، بل كثيراً ما يبتدر من بجانبه بالهدية التي تقدم لسماحته، بل ربما سُئِل عباءته التي يلسبها فأعطاها من سأله إياها.
والحديث عن كرمه وسخائه وجوده يبدأ ولا ينتهي، وحسبنا في الأسطر التالية أن يكون الحديث عن صورة من هذه الصور، ألا وهي كرم ضيافته، وعنايته البالغة بمن يقدمون ضيوفاً عليه.
ومما يذكر في هذا الصدد_زيادة على ما مضى في صفحات ماضية_ما يلي:
1_ كان×مجبولاً على حب الضيوف، والرغبة في استضافتهم منذ صغره.
وقد ذكر لي الشيخ عبدالمحسن بن سعد الباز_أحد أقارب سماحة الشيخ، ويكبر سماحته بعشر سنوات_ذكرلي أن سماحة الشيخ، وهو يطلب العلم عند المشايخ في مقتبل عمره_كان إذا سلم عليه أحد دعاه إلى غدائه أو عشائه، ولا يحتقر ما يضعه للناس، ويجعل الله في طعامه خيراً كثيراً.
2_ كان يوصي بشراء أحسن مافي السوق من الفاكهة، والتمر، والخضار، وسائر الأطعمة التي تقدم لضيوفه.

(1/113)

وقد أخبرني أكثر من شخص ممن كانوا يعملون لديه في شؤون مشتريات البيت بذلك، ويقولون: كان سماحته يأمرنا بشراء أحسن الأشياء، ويعتب علينا إذا اشترينا شيئاً متوسطاً؛ لعلمنا بأحوال سماحته المادية؛ فلا نحب أن نحمِّله مالا يطيق، ولكنه لا يرضى بذلك، ويقول: لا تَدنُ نفوسكم، إياكم أن تدنو نفوسكم، ولهذا يلحظ زواره لذة الطعام عنده مع خلوه من البذخ والكلفة.
3_ وكان يلح إلحاحاً شديداً إذا قدم عليه أحد أو سلم عليه، فكان يلح عليهم بأن يَحُلُّوا ضيوفاً عنده على الغداء، والعشاء، والمبيت، ولو طالت مدة إقامتهم.
ولا يكاد يتخلص منه القادم إليه إلا بعد لأْي وجهد.
4_ وكان يُرَغِّبُ القادمين إليه بأن يتواصلوا معه في الزيارة، فيذكِّرهم بفضل الزيارة، والمحبة في الله، ويسوق لهم الآثار الواردة في ذلك؛ مما يبعثهم إلى مزيد من الزيارة؛ لأن بعضهم لا يرغب في الإثقال على سماحة الشيخ وإضاعة وقته؛ فإذا سمع منه ذلك انبعث إلى مزيد من الزيارات.
ولهذا لا يكاد يقدم أحد من أهل العلم، أو من معارف الشيخ إلى الطائف أو الرياض، أو مكة أو المدينة، ويعلم أن سماحته هناك إلا ويزوره، ويمكث عنده ما شاء الله أن يمكث، حتى إن غيره من أهل العلم في أي بلد من البلدان التي يكون سماحته موجوداً فيها يعذرون كل قادم إذا اعتذر عن قبول دعوتهم، وقال لهم: إنه عند سماحة الشيخ.
ولهذا لما توفي×قال أحد العلماء لأحد القادمين: لا نعذركم الآن بعد وفاة سماحة الشيخ !
5_ وكان يحرص أشد الحرص على المواعيد التي يضربها لضيوفه، فكان يعطينا خبراً بذلك، ويقول: سيقدم علينا اليوم فلان من الناس، أو فلان من أهل العلم، ويتقدم للمجيء قبل ضيفه؛ ليكون في استقباله.
6_ لا يتلذذ بالأكل وحده، بل لا يجد أنسه إلا بالأكل مع الضيوف والفقراء، ولهذا لا يكاد سماحته يتناول غداءه أو عشاءه إلا ومعه أناس على المائدة.
7_ وكان يلاطف ضيوفه، بمحاسن كلامه، ولطيف ترحيبه.

(1/114)

ومن كلماته المعتادة لضيوفه قوله: حياكم الله، حيا الله الجميع، من الألفة ترك الكلفة.
8_ وكان لا يقوم من المائدة حتى يسأل عن ضيوفه: هل قاموا ؟ فإذا قيل له قاموا قام؛ كيلا يعجلهم بقيامه قبلهم، وإذا قام قال: كل براحته، لا تستعجلوا.
9_ وكان لا يتبرم من كثرة الضيوف، ولا تضيق نفسه إذا فاجأه الزائرون وهو لم يحسب حسابهم، بل يرحب بهم، ويلاطفهم، ويقول: حياكم الله، ويبارك الله في الطعام الذي يقدم، ولو لم يؤخذ حساب القادمين، وربما أمر بأن يحضر زيادة في الطعام.
كريم إذا ضاق اللئام فإنه
يضيق الفضاء الرحب في صدره الرحب (10)
والقصص في هذا السياق لا تكاد تحصى، ومما يحضرني في ذلك أنه في يوم من أيام رمضان عام 1404هـ وكان الوقت قبيل الإفطار جاءت سيارتان كبيرتان تحملان ثمانية وستين شخصاً قدموا للسلام على سماحته وذلك في محافظة الطائف؛ فما برم بهم ولا ضاق بل قال: تفضلوا حياكم الله.
ومما يسجل في مناقب سماحته، ويدل على كرمه العجيب في هذا الصدد أنه في يوم 28/9/1406هـ كان مجلس سماحة الشيخ يغص بالناس على اختلاف جنسياتهم ولغاتهم، وألوانهم، وكنا بانتظار وقت الإفطار، وبينما نحن كذلك إذا جاءت حافلة وعلى متنها خمسون شخصاً فدخلوا على سماحته، وكنت أُقدِّر الذين كانوا في مجلس سماحته بمائتي شخص، فقال لهم سماحته: تفضلوا حياكم الله.
ولقد كان الطعام المعد يقدر بكفاية ثمانين شخصاً، ولكن البركة التي تحضر في طعامه بادية ظاهرة.
ولقد ذهب بعض العاملين في بيت سماحته وأحضر بعض الطعام، وظننا أنه لن يكفي الضيوف؛ فلما انتهوا تركوا بقية من الطعام.
والأمثلة على هذا كثيرة جداً.
10_ وكان من عادته أنه ينيب من يقوم على إكرام الضيوف، والقيام بشأنهم إذا كان لديه موعد محاضرة, أو مناسبة، أو وليمة.
وكان إذا جاء من موعده سأل عن الضيوف وعن راحتهم، وعما قدم إليهم.
وإذا لاحظ تقصيراً في حقهم تكدر وغضب.

(1/115)

وقد ذكر معالي الشيخ عبدالعزيز بن ناصر بن باز أن سماحة الشيخ لما كان في المدينة إبان عمله في الجامعة الإسلامية، قدم إليه بعض الضيوف، وكان لدى سماحته موعد محاضرة خارج البيت بعد صلاة العشاء.
ولما أراد الخروج أوصى المسؤول عن شؤون البيت بأن يعتني بالضيوف، وأن يقدم لهم العشاء.
ولما رجع سماحته سأل عنهم، فقيل له: إنهم ناموا، فسأل: هل تعشوا ؟ قالوا له؛ إنهم رغبوا في النوم بسبب أنهم متعبون من السفر، فغضب سماحته، وأمر بشراء عشاء لهم، وأمر بإيقاظهم، وإعداد العشاء لهم، وأمر بإبعاد الشخص الذي لم يقم بواجبه تجاه الضيوف كما ينبغي.
11_ وكان دائماً يسأل: عسى مانقص عليهم شيء، وإن قيل له: لا، فرح وتهلل، وحمد الله.
12_ وإذا قدم الضيوف من بعيد، ثم استضافهم وأكرمهم، وأرادوا توديعه_ألح عليهم بأن يمكثوا، وأن يتناولوا وجبة أخرى، وأن يبيتوا عنده؛ فلا يخلصوا منه إلا بعد أن يتأكد بأنهم مسافرون أو مرتبطون.
بل إذا قالوا: إنهم مرتبطون، قال: ألا يمكن أن تتخلصوا من ارتباطكم ؟ ألا تهاتفون صاحب الارتباط، وتعتذروا منه ؟
13_ وإذا كان مُجْهداً، أو لم يكن له رغبة في الطعام_جلس مع ضيوفه؛ إيناساً لهم، وتطييباً لنفوسهم؛ خصوصاً إذا رغبوا في ذلك.
ومن القصص العجيبة في هذا الشأن قصة حصلت قبل سنتين من وفاة سماحته أي لما كان عمره ثمانياً وثمانين سنة.
ففي يوم خميس لم يأت سماحته من المسجد من درس الفجر إلا في الساعة التاسعة صباحاً، أي أن الدرس قد استمر مدة ثلاث ساعات أو تزيد، وجلس للناس كعادته من الساعة الحادية عشرة إلى الساعة الثانية والنصف بعد الظهر، ولا يخفى عليك أيها القارئ صفة مجلسه وما يُنْجَز فيه من الأعمال العظيمة، ويُسْتَقبل من البشر المختلفي المطالب.

(1/116)

وكان سماحة الشيخ في ذلك اليوم مجهداً متعباً، فلما وُضِعَ طعامُ الغداء تقدمهم، وقال وهو واقف: تفضلوا للغداء، حياكم الله، فلما جلسوا قال: أما أنا فسامحوني لأنني لا رغبة لي في الطعام، فقال أحدهم وبصوت مرتفع: يا شيخ ! نحن لم نأت للأكل، وإنما أتينا من أجل الجلوس معكم، والتحدث إليكم؛ فإما أن تجلس وإلا فلن نأكل.
فلما سمع×ذلك، والناس على الطعام يقرب عددهم من المائة جلس معهم يباسطهم الحديث، ويجيب عن أسئلتهم، ولم يأكل شيئاً من الطعام، فلما انتهوا استأذنهم، ودخل المنزل.
14_ وكان يفرح بالقادم إليه ولو لم يعرفه من قبل، خصوصاً إذا قدم من بعيد، أو لمصلحة عامة.
وأذكر أنني ذهبت أنا وبعض الإخوان عام 1395هـ إلى سماحته في موضوع ما، ولم يكن سماحته يعرفنا من قبل، وكان في المدينة آنذاك، فدعانا إلى الغداء بعد صلاة الجمعة، وأمر أحد الموظفين أن يحجز لنا في المطار، فقلنا له: نحن حاجزون، ونحن بخير، ولا نحتاج إلى شيء، وإنما جئنا من أجل موضوع معنا، فقال×: لا نسمح بأي عذر، فوافقنا له، وتناولنا طعام الغداء معه، ثم أخذنا إلى جانب في المجلس، وانفرد بنا، وقال: ماذا عندكم، فأخبرناه بما جئنا من أجله، فسمع منا، وتجاوب معنا غاية التجاوب، وسعى سعيه فيما طلبناه منه.
15_ وكان يرفع من شأن ضيوفه، ويعلي من منزلتهم، ولو لم يكونوا كباراً، ولو لم تكن لهم مكانة اجتماعية.
وهذه الخصلة وغيرها من الخصال الحميدة كانت معروفة عنه من أول عمره، وقد ذكر لي فضيلة الشيخ عبدالله بن حمود الفراج رئيس محكمة حفر الباطن: أن الشيخ علي السحيباني×رئيس محكمة حفر الباطن سابقاً قد ذكر له أن شخصاً يدعى =عبدالكريم الحبشي+ جاء إلى المملكة، وتجوَّل فيها، يلتمس علماء الحديث، فَدُلَّ على سماحة الشيخ عبدالعزيز لما كان قاضياً في الخرج؛ فذهب إليه، ومكث فترة عنده، فأعجب بعلم سماحة الشيخ، وخلقه، وقال: أخلاق الشيخ عبدالعزيز بن باز أخلاق نبوة.

(1/117)

وأذكر أنه قبل سنتين من وفاته كان في الطائف، وزاره بعض الشباب من الزلفي، وكانوا طلاباً في كلية الشريعة، وبعضهم لم ير الشيخ قبل ذلك، وكان غاية ما يتمنون أن يروا سماحته في زيارتهم تلك.
فلما دخلوا مجلسه بعد المغرب حياهم، وأدناهم، وألح عليهم بالعشاء، فقالوا: نحن لا نريد سوى رؤياك والسلام عليك.
فقال: لابد من العشاء، فوافقوا.
وكان في مجلسه بعد المغرب يلتفت إليهم، ويباسطهم، ويسألهم عن المشايخ في الزلفي، فلما صلينا العشاء دخلت مع سماحته في المختصر؛ لأقرأ عليه بعض الأوراق والمعاملات ريثما يتم إعداد العشاء.
وكان الشباب الزائرون في المجلس ينتظرون.
فلما شرعت بالقراءة على سماحته رأيته منصرفاً عني، ثم قال: أبا موسى ! فقلت: نعم، فقال: تركنا الضيوف، فقلت: عفا الله عنك، هؤلاء أبناؤك، وقد جلسوا معك بعد المغرب، وسيجلسون معك بعد قليل على العشاء؛ فماذا يريدون غير ذلك ؟ ائذن لي بإكمال ما شرعنا بقراءته.
ثم شرعت بالقراءة، فقال: أبا موسى، ضيوفنا ؟ فقلت: لا بأس عليهم، فقال: في ذمتك يا أبا موسى ؟ فقلت: لن يلحق ذمتي شيء إن شاء الله، فقال: لندع القراءة الآن، هيا إلى المجلس، فتركنا القراءة، وجلس معهم يباسطهم، ويجيب عن أسئلتهم.
فلما تناولوا طعام العشاء مع سماحته استأذنوا فقال: ما نسمح لكم، لابد أن تبيتوا عندنا، فقالوا: عندنا مكان سنبيت فيه، فألح عليهم، وقال: نحجز لكم في الفندق، إن أردتم؛ لأنه×ظن أنهم مستحيون، فقالوا: جزاك الله خير الجزاء، وغفر لك، وجعلك ذخراً للإسلام والمسلمين، لقد أعطيتنا من وقتك ومجلسك فوق ما نستحق، وفوق ما تصورنا؛ فودعهم، وحمَّلهم السلام لمن أمامهم.

(1/118)

16_ ومن لطائف كرمه أنه إذا قدم عليه قادم وهو في السيارة أخذ يتحفز، ويتحرك ويدعو القادم للركوب معه، ولو كان المكان ضيقاً، لكن سماحته يريه أنه محب لصحبته، أو أن يأمر أحد السائقين التابعين للرئاسة ليوصله، أو أن يأخذ سيارة للأجرة؛ لتنْقُل من يأتون إليه إذا كانوا كثيرين.
17_ وكان يراعي مشاعر ضيوفه، ولا يرضى أن يهانوا بحضرته.
ومما يذكر في هذا الصدد أن أحد المرافقين لسماحة الشيخ رأى شخصاً لا يحسن الأكل، ولا أدب الجلوس على المائدة، فنهره، وقال: تأدب في أكلك، وكل مما يليك، وتكلم عليه كلاماً نحو هذا، فرد عليه ذلك الشخص، وقال: أنا على مائدة سماحة الشيخ، ولم آتِ إليك.
فلما سمع سماحة الشيخ بعض كلامهما سأل عن السبب، فأُخْبرَ بذلك، فقال سماحته: أنا لا أرضى لأحد أن يتنقص أحداً من ضيوفي، أو ينال منهم؛ فالذي يرضى أن يجلس معنا على هذا الوضع، وإلا فنحن نسمح له بأن يذهب إلى من يريد، وهذا بيتي، وهؤلاء أتوا إلي.
18_ كان منزل أسرة سماحة الشيخ في الرياض لا يتسع لكثرة الضيوف القادمين إليه، وكثيراً ما يأتيه أناس بأُسَرهم إما من المدينة أو غيرها؛ إما طلباً لشفاعة أو مساعدة، أو نحو ذلك، فكانوا يسكنون عند سماحة الشيخ في المنزل.
وإذا خرج سماحة الشيخ في الصباح أخذ معه أوراقهم وطلباتهم، ويقول: اقرؤا ما فيها.
وكنت أقول لسماحة الشيخ: ألا ترون أن يقال لهؤلاء اذهبوا إلى بلدكم، ونحن ننظر في الأوراق في الوقت المناسب، ثم نخبركم ؟
فيرد سماحته قائلاً: ما نرى ذلك، نصبر ونتحمل إقامتهم عندنا حتى ينتهي موضوعهم. !
19_ لدى سماحة الشيخ مكان مُهَيَّأٌ للضيوف، وهذا المكان في بدروم بيت الرياض.
وربما اجتمع فيه عشرة أشخاص، أو خمسة عشر، وربما جلسوا أياماً، وربما شهوراً !!
وفي يوم من الأيام قلت لسماحة الشيخ: إن فلاناً ساكنٌ عندنا منذ وقت طويل، فقال: لو استغنى عنكم ما جلس عندكم !

(1/119)

20_ هناك عدد من الناس يرتادون منزل سماحته وقت الغداء بصورة مستمرة.
مما كان يجود به سماحة الشيخ: المواساة؛ فهو يشاطر الناس أحزانهم، ويحرص كل الحرص على تخفيف معاناتهم، وتنفيس كرباتهم، سواء كانوا أفراداً، أم جماعات، وسواء كانوا موافقين أم مخالفين له.
فإذا نزلت مصيبة بأحد ممن يعرفهم أو لا يعرفهم، ولكنه أخبر بعظم مصابهم وشدة تأثرهم زارهم، وواساهم، وخفف مصابهم_خصوصاً إذا كانت مصيبتهم بموت قريب لهم_.
وإن لم يتمكن من الزيارة بادر بالاتصال عبر الهاتف، أو أرسل كتاباً يضمنه مواساته، وتبيين بعض الأحكام لأهل الفقيد.
1_ وإليك هذا النموذج لكتاب أرسله في 17/2/1392هـ إلى أناس توفي والدهم.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الكرام =فلان+ وإخوانه وأهل بيتهم وفق الله الجميع لما فيه رضاه، وجبر مصيبتهم.
سلام عليكم ورحمة الله وبركاته
أما بعد:
فقد بلغني وفاة والدكم =فلان+×وأقول: أحسن الله عزاءكم، وجبر مصيبتكم، وغفر للفقيد، وتغمده برحمته ورضوانه، وأصلح ذريته جميعاً.
ولا يخفى على الجميع أن الموت طريق مسلوك، ومنهل مورود، وقد مات الرسل وهم أشرف الخلق_عليهم الصلاة والسلام_فلو سلم أحد من الموت لسلموا، قال الله_سبحانه_: [كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنْ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ] آل عمران: 185.
والمشروع للمسلمين عند نزول المصائب هو الصبر والاحتساب، والقول كما قال الصابرون: [إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ] البقرة: 156.
وقد وعدهم على ذلك خيراً عظيماً فقال: [أُوْلَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُوْلَئِكَ هُمْ الْمُهْتَدُونَ] البقرة: 157.

(1/120)

وصح عن النبي"أنه قال: (ما من عبديصاب بمصيبة فيقول: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي واخلفني خيراً منها إلا أجره الله في مصيبته، وأخلفه خيراً منها).
فنسأل الله أن يجبر مصيبتكم جميعاً، وأن يحسن لكم الخلف، وأن يعوضكم الصلاح، والعاقبة الحميدة، ونوصيكم بالصبر، والاحتساب، والتعاون على البر والتقوى، والاستغفار لوالدكم، والدعاء له بالفوز بالجنة، والنجاة من النار، والمسارعة لقضاء دينه إن كان عليه دين، كما تُوصى زوجاتُه جميعاً أن يبقين في بيوتهن حتى تنتهي العدة، والله_سبحانه_يقول: [وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ] الحشر.
جبر الله مصيبة الجميع، وضاعف لكم جميعاً الأجر، وغفر لوالدكم =فلان+، وأسكنه فسيح جنته؛ إنه سميع قريب.
والسلام عليكم ورحمة الله وبركاته
…………رئيس الجامعة الإسلامية
…………عبدالعزيز بن عبدالله بن باز
2_ وهذا نموذج آخر، وهو عبارة عن برقية بعثها في 6/2/1418هـ يواسي فيها أناساً توفي والدهم، وإليك نصَّها:
بسم الله الرحمن الرحيم
حضرة الأبناء الكرام أبناء الشيخوفقهم الله لما فيه رضاه، وجبر مصيبتهم آمين.
سلام عليكم ورحمة الله وبركاته أما بعد:
فقد بلغني نبأ وفاة الوالد×فأقول أحسن الله عزاءكم وجبر مصيبتكم، وغفر للوالد، وتغمده برحمته، وأسكنه فسيح جنته، وأصلح ذريته، وجمعنا وإياكم، وإياه في دار كرامته، إنه خير مسؤول.
ولا يخفى أن المشروع لكل مسلم عند المصيبة هو الصبر، والاحتساب، والقول كما قال الصابرون: [إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ] وقد وعدهم الله خيراً كثيراً فقال: [أُوْلَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُوْلَئِكَ هُمْ الْمُهْتَدُونَ].
نسأل الله أن يجعلنا وإياكم منهم، إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.

(1/121)

…عبدالعزيز بن عبدالله بن باز
مفتي عام المملكة
كان سماحة الشيخ كثير اللجوء إلى الله والافتقار إليه، والتذلل بين يديه.
وكان كثير الدعاء، والتضرع إلى الله، وسؤاله كل صغيرة وكبيرة.
ومن سمعه وهو يدعو أيقن أن الله سيوفقه، ويعينه، ويسدده.
ومن الأدعية التي كان يدعو بها: اللهم إني أسألك التوفيق والإعانة، ويالله عونك وتسديدك، اللهم لا تكلني إلى نفسي طرفة عين، اللهم اشرح لي صدري، اللهم ألهمني رشدي، وقني شر نفسي، الله يتوب على الجميع، الله يجعلنا مباركين، اللهم أصلح قلبي وعملي، اللهم اجعلنا من دعاة الهدى، وأنصار الحق.
وكنت ألحظ عليه أنه إذا نسي شيئاً، وجعل يفكر فيه، ويتذكره طأطأ برأسه، وردد: لا إله إلا الله، ما شاء الله، حتى يتذكر ما يريد.
وإليك أيها القارئ الكريم هذا الكتاب الذي كتبه سماحة الشيخ رداً على كتاب أرسله إليه فضيلة الشيخ علي بن عبدالله صوفان، حيث كتب الشيخ علي لسماحة الشيخ كتاباً أفاد فيه أنه رأى سماحة الشيخ في المنام ليلة الخميس 23/8/1406هـ وهو ساجد يدعو الله بدعاء في السجدة الأولى، ويدعو في السجدة الثانية بدعاء غير الأول، وأنه قد حفظ الدعاء ثم نسيه، فأرسل إلى سماحة الشيخ يطلب منه أن يرشده إلى ذلك الدعاء، فأجابه سماحة الشيخ بالكتاب التالي الذي وضح فيه سماحته جملة من الأدعية التي كان يدعو بها في سجوده، وإليك الكتاب الذي رد به سماحته على الشيخ علي بنصه، بتاريخ 4/9/1406هـ ورقم 995/خ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة المكرم فضيلة الشيخ علي بن عبدالله صوفان زاده الله من العلم والإيمان آمين.
سلام عليكم ورحمة الله وبركاته.
بعده يا محبُّ كتابكم وصل، وصلكم الله برضاه، وفهمت ما ذكرتم عن الرؤيا التي رأيتموها لمحبكم أنه يدعو في السجود بدعاء أنسيتموه، ورغبتكم في الإفادة بالدعوات التي أدعو بها.

(1/122)

والجواب: هذه الرؤيا نرجو أن تكون رؤيا خير لنا ولكم، وقد ثبت في الحديث الصحيح المرفوع: =ذهبت النبوة وبقيت المبشرات: الرؤيا الصالحة يراها المسلم أو تُرى له+.
فنسأل الله أن يجعلنا وإياكم من عباده الصالحين، وحزبه المفلحين، وأن يثبتنا وإياكم على دينه حتى نلقاه_عز وجل_إنه خير مسؤول.
أما الدعوات التي أدعو بها فكثيرة، ومن أجمعها: =اللهم يا مقلب القلوب ثبت قلبي على دينك، ويا مصرف القلوب صرف قلبي على طاعتك+.
ومنها: =اللهم أصلح لي ديني الذي هو عصمة أمري، وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي فيها معادي، واجعل الحياة زيادة لي من كل خير، واجعل الموت راحة لي من كل شر+.
ومنها: =اللهم أصلح قلبي، وعملي، وارزقني الفقه في دينك، رب زدني علماً+.
ومنها: =اللهم وفقني للإخلاص، والصدق، وإصابة الحق في القول والعمل، اللهم اجعلني من أنصار دينك، والدعاة إلى سبيلك على بصيرة+.
=اللهم ارزقني القوة، والنشاط في كل خير+.
في أدعية كثيرة جاءت بها السنة، من أجمعها حديث عمار بن ياسر عن النسائي بإسناد صحيح عن النبي"أنه كان يقول: =اللهم بعلمك الغيب، وقدرتك على الخلق أحيني ما علمت الحياة خيراً لي، وتوفني إذا كانت الوفاة خير لي+. الحديث.
وهو حديث طويل اشتمل على ثلاث عشرة جملة كل جملة مشتملة على دعاء عظيم.
وينبغي للمسلم أن يختار الدعوات الجامعات الطيبات.
وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته. .
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبدالعزيز بن عبدالله بن باز
وهذه نبذة من الأدعية التي أملاها سماحة الشيخ×في 9/9/1406هـ بناء على طلب بعض الإخوان، وقد وجدت ضمن أوراق سماحة الشيخ بعنوان:
=فائدة مهمة+

(1/123)

قال فيها سماحته: هذه دعوات جامعة وأذكار صحت بها الأحاديث عن رسول الله"طلب مني بعض الإخوان تزويده بها؛ ليستعملها، فأجبته إلى ذلك، وأسأل الله أن ينفع بها كل مسلم، إنه خير مسؤول.
أملى ذلك الفقير إلى عفو ربه عبدالعزيز بن عبدالله بن باز وهذا بيانها.
اللهم اغفر لي خطيئتي وجهلي وإسرافي في أمري وما أنت أعلم به مني، اللهم اغفر لي جدي وهزلي وخطأي وعمدي وكل ذلك عندي، اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني أنت المقدِّم وأنت المؤخِّر وأنت على كل شيء قدير، اللهم إني أسألك العافية في الدنيا والآخرة، اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي، اللهم استر عوراتي وآمن روعاتي واحفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقي، وأعوذ بعظمتك أن أغتال من تحتي، اللهم أصلح لي ديني الذي هو عصمة أمري، وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي فيها معادي، واجعل الحياة زيادة لي في كل خير، واجعل الموت راحة لي من كل شر، اللهم إني أعوذ بك من غلبة الدين، وغلبة العدو، وشماتة الأعداء، اللهم إني أعوذ بك من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء، اللهم إني أعوذ بك من الهم، والحزن، والعجز، والكسل، والجذام، والجبن، والبخل، ومن المأثم، والمغرم، ومن غلبة الدين، وقهر الرجال، اللهم إني أعوذ بك من العجز، والكسل، والجبن، والبخل، ومن الهرم ومن عذاب القبر، اللهم أعط نفسي تقواها، وزكها أنت خير من زكاها أنت وليها ومولاها، اللهم لك أسلمت، وبك آمنت وعليك توكلت، وإليك أنبت، وبك خاصمت، أعوذ بعزتك أن تضلني، لا إله إلا أنت، أنت الحي الذي لا يموت، والجن والإنس يموتون، اللهم إني أعوذ بك من علم لا ينفع، ومن قلب لا يخشع، ومن نفس لا تشبع ومن دعوة لا يستجاب لها، اللهم بعلمك الغيب وقدرتك على الخلق أحيني ما علمت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً

(1/124)

لي، اللهم إني أسألك خشيتك في الغيب والشهادة، وكلمة الحق في الغضب والرضا، والقصد في الفقر والغنى، وأسألك نعيماً لا ينفد، وقرة عين لا تنقطع وأسألك الرضا بعد القضاء وبرد العيش بعد الموت وأسألك لذة النظر إلى وجهك الكريم، والشوق إلى لقائك، في غير ضراء مُضِرَّة، ولا فتنة مضلة، اللهم زينا بزينة الإيمان، واجعلنا هداة مهتدين، أعوذ بكلمات الله التامات من شر ما خلق =ثلاثاً إذا أمسى ويقولها_أيضاً_عند نزول أي منزل+ ويقول_أيضاً_: باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم =ثلاث مرات في الصباح وثلاث مرات في المساء+ أعوذ بكلمات الله التامة، من كل شيطان وهامَّة، ومن كل عين لامَّة.
وكان"يقول عند الكرب والشدة: لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السموات والأرض ورب العرش الكريم، ثم يدعو بما شاء من الدعوات المناسبة للمقام.
وقال النبي": =دعوة ذي النون_عليه السلام_ما دعا بها مسلم في شيء إلا استجيب له: لا إله إلا أنت سبحانك إني كنت من الظالمين+.
وقال_عليه الصلاة والسلام_: =أحب الكلام إلى الله أربع سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر+.
وقال_عليه الصلاة والسلام_: =الباقيات الصالحات: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله+.
وقال_أيضاً_عليه الصلاة والسلام_: =كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن؛ سبحان الله وبحمده، سبحان الله العظيم+.
وقال": =من قال لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، في يوم مائة مرة كانت له عدل عشر رقاب، وكتب الله له بها مائة حسنة، ومحي عنه مائة سيئة، وكانت له حرزاً من الشيطان في يومه ذلك حتى يمسي، ولم يأت أحد بأفضل مما جاء به، إلا رجل عمل أكثر من عمله+.

(1/125)

والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
لقد جمع الله لسماحة الشيخ علوماً شتى؛ حتى إنك إذا رأيته يتكلم عن علم من العلوم ظننت أنه تخصصه، وأنه لا يحسن غيره.
فسماحته إمام في الحديث، وعلومه، ومعرفة رجاله، وأحوال رواته، ومعرفة الصحيح من الضعيف، والموضوع، وسترى طرفاً وعجباً من ذلك عند الحديث عن ذاكرة سماحة الشيخ.
وسماحته فقيه من الطراز الأول، ويتجلى فقهه في فتاواه ورسائله الكثيرة.
وإذا ناقش، أو نوقش، أو تكلم أو سئل عن شيء يتعلق بالعقيدة ظن السامع أن سماحته لا يحسن إلا هذا الفن.
وإذا تكلم على تفسير بعض الآيات قلت: هذا هو فنه؛ ففي بعض الأحيان إذا صلى سماحته الفجر، وقرأ بعض الآيات بالمصلين لما كان إماماً، أو سمعها من الإمام لما كان مأموماً، ثم رجع إلى بيته_طلب عدة تفاسير؛ ليقف على ما قاله المفسرون في معنى الآية أو الآيات.
وبعد ذلك تراه يرجح بعض التفاسير على بعض، وربما مال إلى معنى لا يخطر بالبال، وربما قيده على حاشية بعض التفاسير.
وهكذا علم الفرائض فهو فارس ميدانه، وإن الإنسان ليعجب من هذا الرجل الضرير حين يَحْضُر دروسه، ويرى ضَبْطَه لمسائل الفرائض، وقسمة التركات حتى لكأنه يقرؤها من كتاب.
وكذا إذا تلكم في النحو، قلت هذا عالمه، وهكذا في سائر الفنون الأخرى.
وقد مر، وسيمر في ثنايا الكتاب ما يؤكد ذلك، ويبرهن عليه.
من أعجب الصفات التي تميز بها سماحة الشيخ قوة الذاكرة؛ فذاكرته العجيبة تستوعب ما لايحصى من المعلومات، والمعرفة بالأشخاص، والتذكر للتواريخ، والأحداث.
وقد عرفت سماحته منذ أربعين سنة، وعشت معه عن قرب ستة عشر عاماً ولم ألحظ عليه نقصاً في فكره، ولا في حافظته.
بل لا أكون مبالغاً إذا قلت: إن عزيمته وهمته، وقوة حافظته تزداد قوة ونشاطاً كل عام؛ فكلما تقدم به السن زكت قريحته، وقويت ذاكرته.

(1/126)

وكثيراً ما يمر بنا ما يدل على ذلك؛ فأحياناً يذكر لنا بعض أخباره في صباه، وأحياناً يُدعى سماحته لغداء أو عشاء، أو مناسبة افتتاح، أو حضور وليمة زواج، أو محاضرة، أو ندوة، أو نحو ذلك، ونحن نسجل مواعيد سماحته بعد أن يعطي أهلها الموافقة، فإذا قرب الموعد سَأَلَنا سماحتهُ هل عندنا موعد كذا في مكان كذا وكذا ؟
فنقول: أحياناً: لا، أو نقول: لا ندري، فيقول سماحته: بلى، تأكدوا.
فإذا رجعنا إلى سجل المواعيد وجدناه كما قال.
وكذلك موقفه في الدرس لا يكاد ينساه، وأحياناً يسأل عن رقم الصفحة إذا انتهى الدرس أو القراءة، فإذا جاء وقت الدرس أو موعد القراءة من جديد قال: افتحوا صفحة كذا، وربما ضبط الصفحة بكلمة أو حرفين من حساب الجُمَّل (11).
ومن عجيب ذاكرته أنه إذا أتاه أحد من الأسرة المالكة في بعض الأحيان، ودار الحديث عن الأسرة وأوائلها أخذ سماحته يسرد أن فلاناً هو ابن فلان وأن أمه فلانة، وأخته فلانة، وتوفيت في عام كذا وكذا.
وربما قال لمن يزوره منهم: خالتك فلانة، وعمتك فلانة، وهذا يرجع إلى كذا وكذاإلخ.
حتى إن بعضهم يقول: أنت أعلم بأسرتنا منا.
وكان×يحفظ أسماء الأسرة المالكة، وتاريخ ميلادهم، ويراجع ما كتبه عنهم في بعض الأحيان، ويحفظ الأشقاء من الأمراء أبناء الملك عبدالعزيز، ويعرف الأخوة لأب، وأخوال كل منهم، وله عناية خاصة بذلك.
وكذلك يعتني بآل الشيخ، ويعرف كبارهم، والسابقين منهم؛ لاسيما العلماء منهم؛ حيث يوليهم اهتماماً كبيراً.
ومن لطائف ذاكرة سماحة الشيخ أنه إذا أراد البحث في عدالة رجل من رجال الحديث ومعرفة حاله، وما قيل فيه_قال: الذي أعرفه أن صاحب التقريب قال: صدوق، أو قال: ثقة، أو قال: يخطئ، ولكن من باب التأكد.
وعند البحث يكون كلام الشيخ مطابقاً لما في الكتاب في الأغلب. وقد سمعت صاحب الفضيلة الشيخ إسماعيل بن محمد الأنصاري×يقول: الشيخ عبدالعزيز يكاد يحفظ التقريب عن ظهر قلب.

(1/127)

ولهذا إذا رأيت سماحة الشيخ يتكلم في الحديث ظننت أنه لا يعلم غيره؛ لما كان عليه من حفظ للمتون والأسانيد، والرجال، والصحيح، والضعيف، والموضوع.
ومن العجائب في ذلك؛ أنه في يوم من الأيام أهدى صاحب السمو الملكي الأمير سعود بن فهد إلى سماحة الشيخ جهاز كمبيوتر قد خُزِّن فيه جميع ما في الصحيحين، والسنن والمسانيد.
وعندما حضر المختص لإطلاع سماحته على نظام الجهاز، وكيفية استخراج الحديث المراد، والبحث عنه، وفي كم رواية ورد، وفي أي الأبواب يوجد_سأل سماحتُهُ عن بعض الأحاديث في كم رواية ورد؟ وفي أي الأبواب؟ فجعل المختص يبحث عن بعض الأحاديث والشيخ يسأل ويقول: صحيح، وفي بعضها يقول الشيخ: بل ورد بلفظ كذا وكذا، ورواه فلان.
وإذا بحث المختص عنه لم يجده في الجهاز، وعند الرجوع إلى أصل الكتاب يوجد طبق ما كان يحفظه سماحة الشيخ!
وبعد أن سأل سماحته عدة أسئلة وصار يُصَوِّب ويخطِّئ قال المختص: يا شيخ! أتينا بالجهاز على أننا قد حفظنا فيه كل شيء، وأن هذا الجهاز قد اعتني بإدخاله المعلومات ولكننا فوجئنا بأنك يا شيخ أحفظ من الكمبيوتر!
ومما يدل على قوة ذاكرته أنه يحفظ النصوص من الكتاب والسنة، ومواطن الاستشهاد منها، ويعزو الآيات المتشابهة إلى مظانها دون خلط بينها.
وكان إذا أملى كلمة، أو نصيحة، وأورد حديثاً قال: متفق على صحته، وهذا لفظ مسلم، أو قال: رواه مسلم وأبو داود، وهذا لفظ أبي داود.
وإذا سمع كلمة من أحد، واستدل المتحدث بحديث وعزاه قال سماحة الشيخ: هذه رواية فلان، أو قال: لفظه كذا، ورواه_أيضاً_الترمذي، أو ابن ماجه، أو أحمد وهكذا
وعند الرجوع إلى مظانه يكون سماحته_في الأغلب_مصيباً.

(1/128)

وأذكر أن جامعة الإمام محمد بن سعود الإسلامية، أقامت ندوة بين صاحب السمو الملكي الأمير أحمد بن عبدالعزيز نائب وزير الداخلية ووزير الإعلام، وكان سماحة الشيخ حاضراً، فأورد وزير الإعلام حديثاً فقام سماحة الشيخ، وعلق على الندوة، وقال: أما ما ذكره معالي وزير الإعلام باستشهاده بحديث كذا وكذا فهو حديث باطل، وقد نبهت عليه قبل عشرين عاماً، مما يدل على قوة ذاكرته.
سماحة الشيخ يحمل صفاتٍ حميدةً، وأخلاقاً كريمةً منذ صغره، لا يغيرها زمان، أو مكان، أو سفر، أو حضر، أو سراء، أو ضراء؛ بل هي مستمرة معه، بل تزيد زكاءً ونقاءً.
فالذين يعرفون سماحته منذ أيام شبابه يعرفون فيه الزهد، والكرم والشجاعة، والصدق، وحب الخير للناس، والترفع عن مرذول الأخلاق.
وقد حدثني من عاش معه في الرياض في شبابه، وفي أيام القضاء، وفي الرياض بعد مجيئه إلى الرياض؛ للتدريس في المعهد ثم الكلية، وبعد ذلك في الجامعة الإسلامية ثم في فترة رئاسته لإدارات البحوث العلمية والإفتاء، والدعوة والإرشاد_حدثني أن سماحته لم يتغير منهجه، ولا ثباته، فأوقات الدروس ثابتة، وأوقات جلوسه للناس على حالها من حين كان قاضياً حتى توفاه الله.
ثم إن ذاكرته، وهمته لم يتغير منهما شيء.
وقد سألت بعض من عاش معه منذ ثلاثين سنة أو أربعين: هل حال الشيخ منذ ثلاثين سنة أو أكثر كحاله الآن؟
فأجاب: هذا هو نشاطه، وهذه هي قاعدته.
وأنا عرفته منذ أربعين سنة، ولازمته ملازمة تامة منذ ستة عشرة سنة، فرأيت من ثباته ونشاطه، وقوة ذاكرته عجباً، مع ما يمر به من أحداث، ومع ما يلاقيه من مصاعب، ومتاعب، وفتن وأعاصير تمر بالأمة إلا أنه كان ثابتاً كالطود لا يتزحزح عن مبادئه، ولا خلائقه، ولا نظامه اليومي في العمل والدروس، ولا بشاشة وجهه، ولا غير ذلك مما كان عليه.
ثم إنه×إذا تبين له الحق لم يَحِدْ عنه قيد أنملة، وإذا تبين له من خلال النظر في الأدلة خلاف ما يرى، رجع إليه دونما تَحَرُّج.

(1/129)

وسماحته معروف بقول الحق، والصدق، ولا أعلم أنه اهتز، أو توقف عن إنكار منكر؛ لكونه صدر من فلان أو فلان.
بل ينكر المنكر على أي أحد، ولكن بالأساليب الحكيمة، الناجعة، الناجحة، الموافقة لما جاء في الشرع المطهر.
وسماحته معروف برباطة الجأش، وقوة الشكيمة؛ فقد تمر به فتن عظيمة، ومصائب عامة وخاصة؛ فلا يظهر عليه جزع، أو خور، أو ذعر، وإنما يقابلها بالثبات، والصبر، والرضا، والاحتساب، والاستعانة بالله، فهذا دأبه في سرائه وضرائه؛ حيث يلزم الاعتدال، واستواء الطرائق.
وربما وقع عليه حادث في السيارة التي تُقِلُّه، فتهتز السيارة، ويحصل بها بعض الضرر وهو ثابت لا يزيد على الدعاء، وحَمْدِ الله على السلامة، وقول: ماذا حصل وبعد ذلك يستمر في الاستماع لما يُقْرأُ عليه.
ومرة دخل في مجلس داخل بيته لأداء السنة الراتبة للمغرب، ولما كَبَّر ودخل في الصلاة جاء أحد المرافقين لسماحته، وفتح النور فانفجرت إحدى الثريات وصدر منها صوت شديد، وتطاير منها شرر، وكنت أنظر إلى سماحته وإذا به لم يتغير، ولم يتحرك، وبعد فراغه من الصلاة، وإتيانه ببعض الأدعية والأذكار قال: ما هذا الصوت؟ ولم يزد على ذلك.
وفي أزمة الخليج أيام كانت الصواريخ العراقية تصل إلى الرياض أحياناً كان الناس يصابون بالرعب، إذا سمعوا أصوات الصفارة المنذرة،
أما سماحته فهو على حاله، ودروسُه على حالها، وثقته بالله لا تتضعضع.
بل إن كثيراً من الطلاب يقولون: إننا نشعر بالأمان والطمأنينة إذا حضرنا درسه.
ولما اشتعل الحريق الكبير في منى، عام 1417هـ أصاب الناس ما أصابهم، من الذعر والخوف.
أما سماحة الشيخ×فشرع بالحوقلة، والدعاء، ولما صلى الظهر، قنت، وسأل الله أن يكفي المسلمين شر هذا الحريق.
فهذه هي حاله في شتى أطواره، يصدق عليه قول القائل:
قد عشت في الدهر أطواراً على طُرُقٍ
شتى فصادفت منه اللِّيْنَ والبشعا
كُلاً بلوت فلا النعماء تُبْطِرُني

(1/130)

ولا تَخَشَّعْتُ من لأوائها جزعا
لا يملأ الهول قلبي قبل وقعته
ولا أضيق به ذرعاً إذا وقعا
ومن ثباته وشجاعته ورباطة جأشه، أنه يتكلم في المحافل وأمام الناس كبارهم وصغارهم فلا تقيِّده حبسة، ولا يهوله عظمة من أمامه، بل يتكلم بكل طمأنينة، وراحة، وسكينة.
ومن شجاعته وقوته في الحق أنه ينكر المنكر، ويبين الحق، ويرد على من أخطأ كائناً من كان.
والأمثلة على ذلك كثيرة جداً، وهذا الأمر معروف عند سماحة الشيخ في مقتبل عمره، وبعد أن طعن في السن.
ومن الأمثلة على ذلك أنه لما نشرت صحيفة الجيش السورية كلاماً كفرياً، يتضمن إنكار وجود الله_سبحانه وتعالى_كتب سماحة الشيخ للرئيس السوري آنذاك، وهو نور الدين الأتاسي، وبين له الحكم في ذلك، وأن الواجب التوبة، وإعلانها في الصحف.
ومن ذلك أنه لما نشرت بعض الصحف الخارجية أن بعض الرؤساء طعن في القرآن، وذكر أنه متناقض، وتكلم في شخص الرسول"كتب إليه سماحة الشيخ، وبين له فداحة ما قال، وأوضح له أن ذلك كفر وردة، وأن الواجب عليه إعلان التوبة في الصحف التي نشرت كلامه.
ولما لم ينشر ذلك الشخص ما أشار به سماحة الشيخ، ولم يعلن توبته ورجوعه كتب سماحته مقالاً مطولاً بين فيه كفر ذلك الشخص، وردته، ونشرت ذلك بعض الصحف.
من العجائب في سيرة سماحة الإمام عبدالعزيز ابن باز همته العالية المتجددة، التي تزكو وتتسامى مع تقدمه في العمر.
وإذا أردت الحديث عن همته فإنك تحار؛ فبأي شيء تبدأ، وعن أي مجال تتحدث؟
ذلك أن همته العالية لا تقتصر على مجال معين، أو عمل محدد،
بل هي شاملة لشتى الأعمال التي يقوم بها؛ فهمته العالية تتجلى في قراءة الكتب؛ فهو لا يمل قراءتها، بل كثيراً ما يشرع في قراءة كتب مطولة لا يخطر بالبال أن يتمها؛ لما يُرى من كثرة أعماله.
وما هي إلا مدة ثم يتم قراءتها.
وتتجلى همته في الاطلاع على المعاملات، والتوجيه بما يلزم؛ فلا يمل ولا يكل من كثرة ما يعرض عليه.

(1/131)

وتتجلى في العبادة، وتطبيق السنة في شتى شؤونه.
وتتجلى في زكاء نفسه، وطهارتها، وترفعها عن السفاسف، والمحقرات.
ومن كان ذا نفسٍ ترى الأرضَ جولةً
فلا بد يوماً للسماوات يرتقي
وتتجلى في سخائه، وجوده، وكرمه، في شتى صور السخاء، والجود والكرم.
وتتجلى في اغتنام الأوقات، والقيام بالمشروعات والأعمال العظيمة، التي تقف دونها عقبات.
إلى غير ذلك من مجالات همته.
وعلو همته التي دلت على
صِغَر الكبير وقلة المُسْتَكْثَر
وإن الذي يعمل معه، ويرافقه ليعجب أشد العجب مما يراه من همته×.
وإنك لترى الإعياء يبلغ مبلغه بمن يرافقون سماحته، ويعملون معه مع أنهم في قوتهم ونشاطهم، ومع أنهم مجموعة يتعاقبون العمل، ويتناوبون على القراءة عليه، ومرافقته، ومع أنهم يجدون متعة ولذة في العمل معه، ومع أنهم متفرغون له، ومع أن سماحته كبير في السن، ويقوم بأعمال متنوعة كثيرة.
ومع ذلك كله؛ تجد أن سماحة الشيخ يقوم بالأعمال العظيمة بمنتهى اليسر، والسهولة، والسرور، والسكينة، يستوى بذلك حاله في السفر، أو الحضر، أو الصحة، أو المرض.
والشواهد والقصص في هذا السياق لا يمكن حصرها، بل إن معظم القصص التي مرت والتي ستمر تؤكد هذا المعنى وتؤيده.
مُتَنَقِّلٌ في سؤددٍ من سؤددٍ
مثل الهلال جرى إلى استكماله
وإليك هذه الحادثة التي لا يكاد يصدق وقوعها:
في عام 1413هـ كان سماحة الشيخ في مكة المكرمة، ودعي إلى افتتاح أحد المراكز الدعوية في جدة، وألحوا عليه أن يكون الحضور بعد صلاة المغرب؛ حتى لا يطول أمد الحفل إلى ساعات متأخرة.
فقال سماحته: ما يكون إلا الخير، وعندما صلى المغرب قلنا له: نذهب الآن إلى جدة؟
لكن سماحته لم تطب نفسه بترك المجلس بعد المغرب، فقال: بل نذهب إلى مجلسنا المعتاد، وننظر في حاجات الناس.
فقلنا له: إذاً نتأخر في الحضور، ونتأخر في الرجوع.
فقال: ولو! يعين الله.

(1/132)

فجلس في مجلسه المعتاد، ونظر في حاجات الناس، وقرئ عليه ما شاء الله أن يُقرأ، وأجاب على الأسئلة الموجهة إليه، حتى إنني حسبت له ستين إجابة على ستين سؤالاً، بعد ذلك المغرب.
وبعد أن انتهى المجلس قام لصلاة العشاء، ووجهه يتهلل فرحاً وبشراً؛ بسبب جلوسه للناس.
ثم توجَّه إلى جده، وكنت في صحبته أنا ومعالي الدكتور محمد الشويعر، والأخ صلاح، وكنا نتناوب القراءة حتى وصلنا إلى جدة.
ولما وصلنا استقبله الناس بجموعهم الكاثرة، فسلم عليهم، ودخل المشروع، واستمع إلى شرح مفصل عنه، وعن نشاطاته وأهدافه، ثم دخل قاعة المحاضرات المكتظة بالناس، واستمع إلى جميع فقرات الحفل وما ألقى فيه من كلمات وقصائد، ثم ألقى كلمته، وبعد أن انتهى الحفل، تناول طعام العشاء، وودع الناس هناك، وعاد إلى مكة، فكنا نتناوب عليه القراءة طوال الطريق؛ فما وصلنا منزله في مكة إلا الساعة الثانية ليلاً!!
وكان من عادة سماحته أنه يقوم للتهجد في حدود الساعة الثالثة ليلاً، وكان ينبه من معه لقيام الليل، وكان ينبهني أنا، والشيخ عبدالعزيز بن ناصر بن باز؛ فجزمنا أنه لن يقوم تلك الليلة، بسبب ما لقيه من تعب من أول الليل، وبسبب تأخره في المجيء إلى مكة، فلما جاء وقت قيامه إذا به يوقظنا للقيام، ثم شرع بالقيام، وبقي يصلي ويدعو، ويقرأ حتى أُذِّن بالفجر، فذهبنا إلى مسجد القطان المجاور لنا، فتأخر الإمام فصلى بنا سماحته وتلا الآيات بصوت نديٍّ خاشع، فلما سلم استقبل الناس بوجهه، وألقى فيهم كلمة.
ولما عدنا إلى المنزل قلنا: لابد أن سماحته سينام؛ فماذا بعد هذا الإعياء والنصب؟
فلما وصلنا المجلس ألقى غترته وطاقيته جانباً، وجلس وقال: بسم الله، ماذا عندكم؟

(1/133)

فأخذت أقرأ عليه المعاملات، وأنا أرى عليه من السرور والانشراح، ما يبهر اللب؛ فبقيت أقرأ عليه حتى السابعة والثلث تقريباً، فظننت بعدها أنه سينام نومة طويلة؛ فإذا به يقول: ضع منبه الساعة على الثامنة والثلث، فلما جاء ذلك الوقت نهض إلى رابطة العالم الإسلامي؛ لحضور الندوات، والاجتماعات المطولة، التي كانت تعقد آنداك، ولم يرجع إلى منزله إلا الساعة الثانية والنصف بعد الظهر، ثم أكمل الجلوس مع الحاضرين في المجلس، وتناول معهم الغداء، وصلى العصر وهو في تمام النشاط، والانشراح، ونحن نكاد نسقط على وجوهنا من جراء الإرهاق، وقلة النوم. .
وهذا من أسرار عظمته، ولطائف سيرته، وأسباب تميزه، وحلوله في سواد العيون، وسويداء القلوب؛ ففي الوقت الذي يقوم فيه بجلائل الأعمال، من مراسلات لكبار المسؤولين ومناصحة لرؤساء الدول، واستقبال للوفود من أعلى المستويات، وقيام بالدروس والفتوى، والردود على الأسئلة المتتابعة، ورئاسة الاجتماعات في الرابطة أو الهيئة، أو غيرها، ونحو ذلك من الأعمال التي يترتب عليها المصالح العامة للأمة مع ذلك كله لا تراه يهمل دقائق الأمور، وصغارها؛ بحجة اشتغاله بما هو أهم، بل تراه يسمع سؤال المرأة، ويستقبل الفقير المسكين، ويجيب على سؤال الهاتف ولو كان يسيراً، بل تراه يداعب قائد سيارته، والعاملين معه، ويسألهم عن أحوالهم، وأحوال ذويهم، بل لا يُغْفِل الثناء على طباخ المنزل على الوجبات التي يعدها، ولا ينسى مداعبة الصغار، والقيام بحقوق الأهل، وهكذا كانت حاله مع الناس؛ فكل يعطيه حقه، وينزله منزلته.
ولم يكن أحدٌ يلهيه عن أحدٍ
كأنه والدٌ والناسُ أطفالُ
وهذا سر عظيم من أسرار عظمته، وسبب رئيس من أسباب قوته، وتحمله وثباته؛ فسماحة الشيخ×لا يحمل هموم العمل إلى المنزل، ولا يحمل المشكلات والقضايا العامة للزائرين، وإذا ترك مكتبه ترك مشكلاته، وقضاياه داخل المكتب، وإذا خرج من بيته ترك شؤون البيت في البيت.

(1/134)

وليس معنى ذلك، أن تلك القضايا لا تتحرك معه، أو أنه لا يأْبَه لها، وإنما كان يعطي كل مشكلة قدرها، ولا يحمِّل أحداً ذنب أحد؛ فإذا جلس أحد إلى سماحته ظن أنه خَلِيٌّ من الهموم، والشواغل؛ لأنه يقبل بِكُلِّيته على محدثه، وجليسه.
ولقد وطَّن سماحته نفسه على هذا الخلق العظيم؛ فكان ذلك من أعظم ما يعينه على القيام بالمسؤوليات.
بخلاف حال أكثر الناس؛ حيث تراهم إذا كدَّر عليهم مُكدرٌ نال الغضب منهم مناله، وامتدت إلى من حولهم، وإلى كل من يتصل بهم من زملاء، وأهل، وأولاد، واستمرت معهم تلك الحالة يومهم ذلك، وربما زادت مدة التكدر.
ولو كان سماحة الشيخ على مثل هذه الحال لانْهدم، ولتصدعت قناته، وفترت همته.
ولكنه كان كالجبل تصطدم به العوادي، وتعود أدراجها، وهو ثابت لا يتزحزح.
ولهذا نعجب منه أشد العجب؛ ففي كثير من الأحيان تأتيه قضايا، وتعرض عليه مشكلات تشيب لهولها نواصي الولدان، ويحضر اجتماعات على أعلى المستويات، وتجتمع لديه أعمال كالجبال، فنقول: حُطِم سماحته، ولن يقوم بقية يومه بشيء من العمل؛ فما يروعنا إلا أنه إذا خرج من اجتماع، أو استمع إلى قضايا، أو مشكلات، ثم اتخذ ما يراه حيالها_أقبل على عمله الجديد بهمة ونشاط سواء كان صغيراً أو كبيراً، فربما قدم إليه ضيف فسامره ولاطفه، وربما قال: أعطونا الكتاب الفلاني؛ فنشرع بقراءته، وربما قال: اتصلوا بفلان، أو ابحثوا عن المسألة الفلانية.
وإذا كان لديه موعد ذهب إليه، وإن كانت عنده محاضرة ذهب لإلقائها، مع أننا نتوقع أحياناً أن ذهنه قد تَشَوَّش، وأن نفسه قد تكدرت عليه، ولكننا نفاجأ بخلاف ذلك تماماً.
وليس أدل على ذلك من حاله إبان المرض كما سيأتي بيان ذلك في موضعه.
والشهم من عانى الخطوب وراضها
فغدت أرقَّ من النسيم مسيسا
لا فخر في الدنيا بغير عزائم
تفري الحديد ولا تهاب وطيسا
وإذا الرويَّةُ أيقظت عزمَ الفتى
ملأت معاليه الفخامُ طروسا (12)

(1/135)

لقد عُرف عن سماحة الشيخ أنه كان رمزاً ومثالاً للعدل، والإنصاف؛ فكثيراً ما تكون كلمته هي الفصل بين الأطراف المتنازعة، في كثير من الشؤون.
والناس على اختلاف طبقاتهم يرضون بحكمه؛ لعلمهم بتجرده وتقواه.
ومن مظاهر العدل عنده أنه إذا قرئ عليه كتاب، أو سمع كلاماً لأحد من الناس، أو سمع عن أي أحد شيئاً_سمعه وكأنه خالي الذهن عن معرفة ذلك القائل أو الكاتب؛ فحكم عليه بما يستحق ثناءاً، أو نقداً، أو غير ذلك؛ فلا تأخذه معرفة الإنسان وقربه من سماحته إلى مجاملته، والتغاضي عن أغلاطه، ولا يأخذه الجهل به، أو مخالفته أو بعده، أو كثرة كلام الناس فيه_إلى رد ما عنده من صواب.
بل يقبل الحق، ويثني عليه ولو كان من أبعد الأبعدين.
وكثيراً ما كنت أقرأ عليه في كتب لأناس قريبين إليه، بل ربما كانوا من خاصة محبيه، ومع ذلك ربما كتب على الكتاب عدداً كثيراً من الملحوظات والاستدراكات.
والعكس من ذلك؛ حيث أقرأ عليه بعض الأحيان في كتب يطلب قراءتها لأناس مخالفين، فإذا قرأها تجرد من كل هوى، وقَبِل ما فيها من حق، بل ربما أثنى على بعض المواضيع فيها، وإذا رأى ملحوظة أشار إليها، ونقل الدليل على خطئها، أو ساق ما يراه، أو أبدى الوجه الأَوْلى في المسألة التي تدور حولها الملحوظة.
بل ربما ردَّ عليه أحد من الناس، أو ناقشه في مسأله ما_فلا تراه يغضب لذلك بل يستمع لمن يرد عليه بكل هدوء وارتياح، وربما رجع عن قوله إذا رأى وجاهة الرد، وربما قال: نَتَّهم رأينا، نراجع الموضوع، أو المسألة مرة أخرى.
وربما ناقشه بعض الناس بصلف، وجهل، وغرور، وسماحته لا تفارقه سكينته، بل يتلطف بمن يناقشه، ويأخذه بالتي هي أرفق.
ومما يحضرني في هذا القَبيل أنه في يوم خميس من عام 1418هـ وفي مدينة الطائف، جاء رجل إلى سماحة الشيخ، ويظهر على هذا الرجل العجلة، والاعتداد بالنفس، واعتقاده في نفسه أنه حافظ للنصوص، وأنه يُحْسَب على طلبة العلم الكبار.

(1/136)

فلما جلس أمام سماحة الشيخ جعل يسأل سماحتَه أسئلةً كثيرة، والمجلس مليء بالحاضرين، وكلما أجابه سماحة الشيخ قال ذلك الرجل: هذا هو رأيي، هذا يوافق ما عندي، فكان يسأل والشيخ يجيبه على هذا النحو برحابة صدر وانشراح بال، ثم انتقل الجميع إلى مجلس الطعام للغداء، وذلك الرجل لم ينقطع عن الأسئلة، والشيخ يجيبه وهو يأكل؛ فظهر التكدر والامتعاض على وجوه الحاضرين.
ولكن الشيخ لم تفارقه سكينته ولا طمأنينته.
وبعد انتقال سماحة الشيخ إلى الرياض جاء ذلك الرجل إلى سماحة الشيخ، وقال: قد أمرني مرجعي بعدم الافتاء، وعدم مخالفة سماحتكم، والمفتين المعتبرين، وقد قلت لمرجعي: إذا ثبت لدي ما يخالف الشيخ فأنا أفتي به، ولا يجوز لي تقليد الشيخ، فما رأي سماحتكم؟
فقال سماحة الشيخ: هذا هو الصحيح، لا تقلدني، ولا تقلد غيري إذا وُجِد دليل يخالف.
قال: يا شيخ أرجو أن تكتب لي كتاباً بهذا المعنى.
فبدأ سماحة الشيخ يملي: (من عبدالعزيز بن عبدالله بن باز إلى الأخ المكرم صاحب الفضيلة فلان بن فلان أما بعد: فلا يجوز تقليدي ولا تقليد غيري من طلبة العلم إذا ثبت لديك ما يخالف ما أفتي به أو غيري) .
وبعد ذلك قال ذلك الرجل: يا شيخ أنا حضرت درسك اليوم بعد صلاة الفجر، وقد سُئلتَ عن كذا وكذا، وأجبتَ السائل بكذا وكذا، وأخطأتَ في الإجابة، فابتسم سماحة الشيخ×وقال: دليل ما قلتُ حديث في صحيح مسلم، وهذا نصه، فسكت ذلك الرجل، وكان عند سماحة الشيخ أحد طلبة العلم، فتغير، وغضب، وكاد ينهر ذلك الرجل.
ومن عدله وتجرده أنه إذا قرىء عليه لعالم أو كاتب ما، وأحس من القارىء تذمراً، أو سمع منه كلمة فيها فضاضة أو غلظة تقال في حق المقروء له_أظهر سماحتُه احترام ذلك المقروء له، وأثنى عليه بما هو أهله، وقال: فيه خير كثير، وليس معصوماً، ولسنا معصومين، وكلنا ذوو خطأ، وهذه صفات البشر.

(1/137)

ومن عدله وإنصافه أنه لا يثرِّبُ على من قال بقول يخالف ما يراه؛ بل يتسع صدره لهذا الخلاف، ويلتمس العذر لما خالف، ولا يُلْزِم غيره بأن يأخذ بما يراه، ولا يكلف نفسه عناء الرد على من يخالفه في مسألة أو قول له وجاهته، خصوصاً إذا كان القائل بذلك عالم له مكانته.
ومما يذكر في هذا الصدد أنه قد صدر من سماحة الشيخ محمد بن صالح العثيمين×فتوى تتضمن أن المسافر له أن يأخذ برخص السَّفر، ولو مكث ما مكث، دون تحديد لزمن السفر.
ولما اشتهر ذلك القول عن سماحة الشيخ محمد×ألح كثير من المشايخ على سماحة الشيخ عبدالعزيز بأن يرد، وقالوا: إن هذه الفتوى مخالفة للصواب، وإن الواجب على سماحتكم أن تردوا عليها.
ولكن سماحة الشيخ عبدالعزيز لم يرد، وإنما طلب إحضار عدد من الكتب لمزيد بحث لهذه المسألة كالمغني، ومجموع فتاوى شيخ الإسلام ابن تيمية، وبعض كتب ابن القيم، والدرر السنية، وغيرها من الكتب؛ فقرأتُ منها ما يتعلق بهذه المسألة، وسماحة الشيخ يستمع إلى القراءة بهدوء بال، وتجرد، فلما انتهت القراءة قال سماحته: أما أنا فلن أرد عليه، ورأيه له وجاهته.
ولما كتب الدكتور إبراهيم الصبيحي، بحثاً مفصلاً؛ ناقش فيه الرأي الذي ذهب إليه الشيخ ابن عثيمين طلب الدكتور إبراهيم من سماحة الشيخ عبدالعزيز أن يطلع على بحثه.
ولما قرأت بحث الدكتور إبراهيم على سماحة الشيخ قال: هذا بحث مفيد؛ ولكن رأي المخالف له حقه من النظر، وقال: أما أنا فالذي أفتي فيه هو رأي الجمهور، وهو التحديد بأربعة أيام.
هذا وسيأتي مزيد بيان لذلك، عند الحديث عن موقفه من المخالفين.
أما حلمه وسكينته؛ فلا يكاد يصدق بها إلا من رآها بأم عينه؛ لأنك إذا سمعت عنه ذلك، ربما تظن أنه من نسج الخيال، وماهو من نسج الخيال، وإنما هو جِبِلَّةٌ جُبِلَ عليها فريدُ دهره، ونسيجُ وَحْده.
لأن حلمك حِلْمٌ لا تَكَلَّفُه
ليس التَّكَحُّل في العينين كالكَحَلِ

(1/138)

والحلم والسكينة يلازمانه في شتى أطواره، يستوى بذلك حاله في السفر والحضر، وفي الصحة والمرض، وفي الزحام والوحدة، ومع القريب والبعيد.
وقد مربك، وسيمر شيء من ذلك في ثنايا هذا الكتاب، سواء عند الحديث عن الحج، أو عن صفة مجلسه، أو عن غير ذلك.
فهو يحلم على من يجهل عليه، ويحلم على من يرفع الصوت بحضرته، ويحلم على من يسيء فهمه، ويحلم على من يرد عليه بالباطل.
والقصص في هذا السياق كثيرة جداً.
ومما يحضرني في ذلك أنه قبل سنتين من وفاة سماحته×كان في الطائف، وفي يوم من الأيام جاء سماحته من الدوام قريباً من الساعة الثالثة إلا ربعاً، ولا يخفى عليك أنه قد قام في آخر الليل للتهجد، وأنه يجلس للدرس حتى الثامنة صباحاً، ثم يذهب للدوام ويقوم بما يقوم به من الأعمال العظام، فلما قدم من الدوام في ذلك اليوم دخل مجلسه، فحيا الجموع التي كانت تأتي كالعادة إليه، وبدأت الأسئلة تترى، والهاتف يستأنف رنينه.
وفي هذه الأثناء دخل على سماحته رجل ثائر، ومعه أوراق يطلب فيها شفاعة الشيخ؛ ليحصل على مال؛ ليتزوج، فشرع الرجل يتكلم بصوت مرتفع أزعج الحاضرين في المجلس، فوجهه سماحة الشيخ بما يلزم، وقال: اذهب إلى فلان في بلدكم الفلاني، واطلب منه أن يكتب لكم تزكية، ويقوم باللازم، ثم يرفعه إلينا، ونحن نكمل اللازم، ونرفع إلى أحد المحسنين في شأنك.
فقال الرجل: يا شيخ ارفعها إلى المسؤول الفلاني_يعني أحد المسؤولين الكبار_فقال سماحة الشيخ: ما يكون إلا خير، فرفع الرجل صوته، وأخذ يكرر: لابد أن ترفعها إلى فلان، وما زال يردد، وما زال الشيخ يلاطفه، ويرفق به، ويعده بالخير، حتى إن الحاضرين تكدروا، وبدا الغضب من على وجوههم، بل إن بعضهم هَمَّ بإخراج الرجل، ولكنهم تأدبوا بحضرة الشيخ. ولم يرغبوا بالتقدم بين يديه.

(1/139)

فقال الرجل: يا شيخ عمري يزيد على الخمسين، وماعندي زوجة، وما بقي من عمري إلا القليل، فتبسم سماحة الشيخ، وقال: ياولدي إن شاء الله ستتزوج، ويزيد عمرك_إن شاء الله_على التسعين، وسنعمل ما نستطيع في تلبية طلبك.
فما كان من ذاك الرجل الثائر المستوفز إلا أن تَبلَّجت أساريره، وأقبل على سماحة الشيخ، وأخذ برأس الشيخ يُقَبِّله، ويدعو له.
فلما همَّ بالإنصراف ودع الشيخ، فقال له سماحته: لا نسمح لك؛ غداؤك معنا، فقال: يا شيخ أنا على موعد، فقال له الشيخ: هذا الهاتف اعتذر، فما زال يحاول التخلص، وما زال سماحة الشيخ يلح عليه بتناول الغداء، ولم يقبل سماحته الاعتذار إلا بعد لأْيٍ وجَهْد.
حينئذٍ تعجب الحاضرون من تحمل الشيخ، وأصبحت ترى الدهشة بادية على وجوههم، فكأنه أعطاهم درساً عملياً في فضل الحلم، وحميد عاقبته.
مع أن سماحة الشيخ من أعقل الرجال، وأحزمهم، وأكثرهم روية، وأناة، وحكمة إلا أنه كان كثير المشاورة، كثير الأخذ بمبدأ الشورى، سواء في أموره الخاصة، أو في الأمور العامة منطلقاً بذلك من قوله_تعالى_[وَشَاوِرْهُمْ فِي الأَمْرِ] آل عمران: 159 وقوله_[وَأَمْرُهُمْ شُورَى بَيْنَهُمْ] الشورى: 38 ومقتديا بالنبي"حيث كان كثير المشاورة لأصحابه، حتى إن سماحة الشيخ يستشير في أموره الخاصة به كإجراء العملية التي قررت له أكثر من مرة، وكموضوع سفره للخارج للعلاج، وغير ذلك من الأمور.
ولما كان في الجامعة الإسلامية كوَّن مجلساً استشارياً يحيل إليه ما يحتاج إلى دراسة، واجتماع في الرأي، وسيأتي الحديث عن مجالسه في الجامعة وكيف يديرها، وذلك عند الحديث عن ترجمة الشيخ محمد المجذوب لسماحة الشيخ.
ولما عُيِّن سماحته رئيساً لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد كوَّن مجلساً استشارياً يضم كبار الموظفين في الرئاسة، وصار يحيل إلى المجلس المعاملات المهمة، وكان ذلك مساء كل اثنين ليلة الثلاثاء من كل أسبوع.

(1/140)

وكان×لا يحقر الرأي من أي أحد كائناً من كان، بل كان يقبله، وربما تَبَنَّاه إذا رأى وجاهته، ولو كان من صغير، أو ممن ليس له شأن.
وإذا كان له رأي في مسألة أو موضوع، ثم نوقش فيها، وتبين له وجه الصواب أخذ به ولو كان مخالفاً لما رآه سالفاً.
كان سماحة الشيخ×حريصاً كل الحرص على صلة أرحامه مهما تكاثرت مشاغله، ومع أنهم لا يلومونه لو لم يصلهم؛ لقيامه بمصالح المسلمين، وبالمسؤوليات الجسام، ولأن له الحقَّ أن يوصل.
ومع ذلك كان يبادرهم بالاتصال المستمر، والسؤال عن أحوالهم وأولادهم، وجيرانهم
فعلى سبيل المثال: إذا كان سماحته في مكة أو الطائف، كان يأتي من العمل في الساعة الثانية والنصف ظهراً، أو بعد هذا الوقت منهكاً مكدوداً؛ إذ هو قد قام من قبل صلاة الفجر بساعة تقريباً، وبعد الصلاة يكون له دروس، ثم يذهب للعمل، ويقوم بأعمال عظيمة؛ فإذا جاء من العمل وإذا بالناس يَلْتَفُّون حوله ما بين مسلِّم، ومستفت وغير ذلك كما هي العادة في المجلس.
وفور وصوله المجلس، وسلامه على الحاضرين، وبعد أخذه مكانه، والتقاطه أنفاسه_يأخذ سماعة الهاتف ويقول: اتصل على أخي محمد_وأخوه محمد هذا أكبر منه بست سنوات وسمعه ضعيف_فيتصل سماحته بأخيه، وأخوه لا يسمع منه إلا كلمة من بين عدة كلمات.
ومع ذلك فإن سماحة الشيخ يصابر أخاه، ويسأله عن حاله، وأولاده، وصحته، بل ويسأله عن جيرانه، ويقول: ما حال فلان وفلان من جيرانك، ثم يدعو له، ويقول: من عندنا فلان، وفلان ويعدد من قرابته، والموظفين حوله يسلمون عليك.
ثم ينتقل إلى بيت زوجته أم عبدالله ويسأل عنهم واحداً واحداً، ثم ينتقل إلى بيت أم أحمد ويسلم على من عندهم من البنين والبنات، ثم يتصل بابنه عبدالله، ثم ابنته الكبيرة حتى يتصل بهم جميعاً، أو ربما قال اتصلنا بكم البارحة ولم نجدكم، والناس حوله واقفون، وهو منشرح الصدر، رضيُّ البال !!
كما كان×محباً لبقية أقاربه، حريصاً على نفعهم واستضافتهم.

(1/141)

ومن عظيم صلته لأرحامه أنه كان يخصص مبلغاً من المال يزيد على مائة وستين ألفاً فيوزعه في نهاية شهر رمضان، وذلك في عيد الفطر على زوجتيه، وأولاده، وبناته وأولاد أولاده، وأولاد بناته، وأزواج بناته، وأخيه، وأولاد أخيه، وبعض أقاربه.
وهذا المبلغ يقتطعه من ماله الخاص به.
كما أنه×اشترى بيتاً لأخيه محمد، ورتب له راتباً شهرياً، واشترى بيوتاً لبعض أقاربه، وذلك من ماله الخاص.
ومن عنايته بصلة أرحامه أنه يدعو جميع أسرته، وهم يبلغون المئات؛ لتناول طعام الإفطار معه في شهر رمضان مرة واحدة كل سنة.
لسماحة الشيخ×زوجتان: أم عبدالله، وله منها ابنان وثلاث بنات، وأم أحمد، وله منها ابنان وثلاث بنات.
وأم عبدالله هي الأولى، وقد تزوج قبلها إلا أن زوجته التي قبلها لم تستمر معه.
وأم أحمد هي الأخيرة، وقد مات عنهما×.
وكان×يلزم العدل ويتحراه في تعامله مع زوجتيه، وكان براً بهما، رحيماً، عطوفاً، حريصاً على القيام بحقهما.
وكان يتصل بهن يومياً إذا كان في مكة أو الطائف إن لم يكن معه أحد منهن_كما مر_في الحديث عن صلته بأرحامه، وكان يتلطف في الكلام معهن، وربما أخبرهن بما فعل يومه ذلك، فربما قال: اجتمعنا اليوم في الرابطة، وغداً_إن شاء الله_سنذهب إلى كذا وكذا ونحو ذلك.
وكان×محباً لأسرتيه، رفيقاً بهما، بعيداً عن الزجر، وكثرة العتاب.
وأذكر في يوم من الأيام أنه كان يريد السفر في الطائرة، وتأخرت إحدى أسرتيه التي ستسافر معه في تلك الرحلة أكثر من ساعة، وتأخرت بسبب ذلك الطائرة التي تُقِلُّه.
ومع ذلك لم يَبْدُ على سماحته أي تضجر أو سآمة، بل كنا نقرأ عليه المعاملات دون انقطاع، وكلما مضى عشر دقائق أو ربع ساعة سأل: هل جاءوا، فإن قيل له: لا، واصَلَ الاستماع.
ولما وصلوا لم يُبْدِ أيَّ تضجر، ولم تبدر منه أيُّ كلمة؛ لأنه يلتمس لهم المعاذير، ويعلم أنهم لم يتأخروا إلا لعارض.

(1/142)

وكان×كثير الوصاية بالأهل، كثير التحذير من الجفاء معهم، والتقصير في حقوقهم.
ومن الطرائف في ذلك أنني كنت مع سماحته في الطائف عام 1418هـ، وكنت في مجلسه المعتاد عن يساره، أقرأ عليه بعض المعاملات، وكنت_على العادة_أرد على المكالمات، وإذا طلبوا سماحته ناولته سماعة الهاتف.
وفي يوم من الأيام رن الهاتف فأخذ سماحته السماعة على غير العادة، وإذا هم أهلي يطلبونني، فناولني سماحته السماعة، وأخذ ينتظرني حتى أفرغ من المكالمة.
وكنت حريصاً على الاختصار؛ لأن وقت سماحة الشيخ لا يسمح بالإطالة، والمجلس مليء بالحاضرين، وأهلي يعلمون ذلك.
والذي حصل أن أهلي سألوني: هل ستتغدى معنا هذا اليوم ؟ فقلت: لا.
وبذلك انتهى الغرض، ووضعت سماعة الهاتف.
فقال لي سماحة الشيخ: انتهيت من المكالمة ؟ قلت: نعم.
فقال×: ما هذا الجفاء ؟ أهكذا تكلمون أهليكم ؟ أسأل الله العافية.
فقلت: يا سماحة الشيخ ! المقصود قد انتهى، ولا أريد الإطالة؛ فالوقت لا يسمح.
فقال: لا حول ولا قوة إلا بالله، خيركم خيركم لأهله.
لسماحة الشيخ×عشرة من الولد، أربعة أولاد، وست بنات.
وأكبر أولاده عبدالله ثم عبدالرحمن وهما يعملان بأعمال خاصة بهما
ثم أحمد وهو معيد في كلية الشريعة، ثم خالد وهو لا يزال طالباً.
وكما أن سماحة الشيخ إمام في زهده، وورعه، وعلمه، وكرمه، وأخلاقه، وحلمه، وشجاعته، ونصحه_فهو كذلك إمام في تعامله مع أبنائه؛ فهو×يعاملهم معاملة الوالد الرحيم، والمربي الشفيق الكبير؛ حيث كان يحنو عليهم، ويحترمهم، ويقدرهم، ويدعو كثيراً لهم، ويعدل فيما بينهم، ويستجيب لدعوتهم.
ومن تقديره لهم وإكباره بواجبهم أنه إذا قدم كل سنة من الطائف إلى الرياض_كان غداؤه أول يوم عند ابنه الأكبر عبدالله، وفي اليوم الثاني يكون غداؤه عند ابنه عبدالرحمن، وفي اليوم الثالث يكون غداؤه عند ابنه أحمد.

(1/143)

وإذا انتهى من الغداء عند واحد منهم دعا له، وقال: أنعم الله عليكم، وأكرمكم الله، وكأن الواحد منهم واحد من أصدقائه، لا من أبنائه.
ومن عدله بين أولاده وزوجاته أنه جعل لكلٍّ من أولاده وزوجاته حساباً خاصاً؛ فمن احتاج منهم مبلغاً خلاف المصاريف واللوازم الضرورية، وما يحتاجه البيت قيَّد ذلك في حساب المحتاج على سبيل القرض، وكذا لو أن أحداً من أولاده احتاج إلى سيارة، أو غيرها دفع المبلغ، وقيَّد ذلك في حسابه الخاص.
ومما يدل على عنايته بهم أنه يخصهم بوقت يسمع منهم ويسمعون منه، ويسألونه عما أشكل عليهم، وقد خصص لأبنائه وبناته وزوجتيه وقتاً معيناً كذلك؛ وإليك هذه الكلمة الأبوية الحانية التي وجهها إليهم بتاريخ 5/6/1415هـ:
بسم الله الرحمن الرحيم
حضرة أبنائي وبناتي وفقهم الله لما يرضيه آمين
سلام عليكم ورحمة الله وبركاته وبعد
فقد رأيت أن تكون ليلة الأربعاء من الأسبوع الثاني والأسبوع الرابع من كل شهر وقت اجتماع بكم أيها الأبناء؛ لقراءة ما تيسر من القرآن والمذاكرة في بعض الأمور الدينية وغير ذلك مما تدعو الحاجة إليه بعد صلاة العشاء في محل البركة.
أما مساء الأربعاء ليلة الخميس من الأسبوع الثاني، ومساء الأربعاء من الأسبوع الرابع ليلة الخميس فللبنات؛ لقراءة ما تيسر من القرآن، مع المذاكرة في بعض الأمور الدينية، وما تدعو الحاجة إليه؛ فأرجو اعتماد ذلك.
وفق الله الجميع لما يرضيه، وجعلنا وإياكم وسائر إخواننا من عباده الصالحين، وحزبه المفلحين؛ إنه سميع قريب.
والسلام عليكم ورحمة الله وبركاته
عبدالعزيزبن عبدالله بن باز
كان سماحة الشيخ محباً لجيرانه، كثير التفقد لهم، كثير السؤال عنهم، وكان يفرح بهم إذا قدموا إليه، وكان يقول: ادعوهم، لعلهم يستحيون من المجيء إلينا.

(1/144)

ومن صور وفائه لجيرانه أنه كان يحرص كل الحرص على توديعهم في المسجد إذا أراد السفر؛ حيث يودعهم في آخر صلاة يصليها معهم في المسجد، ويوصيهم بتقوى الله سواء كانوا جيرانه في الرياض، أو الطائف، أو مكة.
بل ربما ودع ثلاثة مساجد قبل أن يسافر، ففي الرياض_مثلاً_يودع جماعة مسجده القريب، وجماعة المسجد الجامع القريب جامع سارة، ومسجد الرئاسة.
وفي مكة يودع جماعة مسجده، والمسجد القطري، ومسجد التوعية.
سماحة الشيخ×يتعامل مع من يعملون معه أو تحت رئاسته بكل مودة، واحترام، وتقدير، سواء كان ذلك من الكتاب، أو الموظفين، أو الخدم، أو السائقين، أو مسؤولي القهوة والشاي وإعداد الطعام، أو غير ذلك.
فلم يكن سماحته يكهرهم، أو ينهرهم، أو يعنفهم، أو يحملهم مالا يطيقون.
بل كان حريصاً على نفعهم، وتفقد أحوالهم، وإدخال السرور عليهم، فإذا جلس إليه أحد العاملين لديه لاطفه بالكلام، وسأله عن أهله، وأولاده إن كان له أولاد، وإن لم يكن متزوجاً أوصاه بالمبادرة إلى الزواج، وربما قال له: تزوج، ونحن نساعدك إذا كنت محتاجاً.
وإذا أتاه أحد منهم بقهوة أو ماء، أو طيب دعا له وشكره.
وإذا قابل الطباخ أثنى عليه، ودعا له، وشكره على إجادة الطهي.
وإذا لم يَرُقْه الطعام لم يَعِبْه، بل قصارى ما يقول: إنهم لم يحسنوا صنعته هذا اليوم.
حتى إن السائق إذا تأخر عن موعده المعتاد جلس سماحة الشيخ ينتظره حتى يأتي، دون أن ترى على سماحته تضجراً أو تبرماً.
فإذا أتى السائق ولو متأخراً ركب معه دون أن يتلفظ بكلمة سب أو عتاب، واذ لم يأتِ ركب مع أي أحد؛ ليوصله مراده.
وكان×حريصاً على اتحافهم بالهدايا والأعطيات، وعلى الشفاعة لهم في الترقيات.
وكان×ينزل من تحته منازلهم، ويحرص على العدل بينهم وإعطاء كل واحد منهم حقَّه.
ومن الأمثلة على ذلك أنه يحترم وقت كل موظف من موظفيه، فلا يُدْخل أحداً منهم في وقت أحد آخر إلا بإذن الذي خصص له ذلك الوقت.

(1/145)

ولو حصل شيء من ذلك عوض الذي أخذ وقته وقتاً آخر، أو وعده بأن يعطيه وقتاً كافياً.
وإذا كان يقرأ عليه أكثر من واحد من الموظفين لزم العدل بينهم؛ بحيث يستمع من هذا معاملة ومن الآخر معاملة، أو يقول: لكل واحد منكم ربع ساعة أو ثلث ساعة، وإذا انتهوا بدأ بهم مرة ثانية وهكذا.
وإذا كانوا معه في الطائرة أو السيارة سار بهم على هذا المنوال.
ومع هذه السماحة العظيمة فإن من يعملون تحت يده يحبونه حباً جماً، ويهابونه هيبة وافرة، ويُجِلّونه إجلالاً عظيماً، ويتفانون في خدمته، ويحرصون على إدخال السرور عليه.
بل إنهم يعملون عملاً مضاعفاً زائداً على العمل الرسمي المقرر لهم.
بل لا تطيب نفوس أكثرهم بمغادرة منزله حتى يدخل داخل البيت للنوم أو الراحة، وإليك بعض الأمثلة التي تصور تعامله مع من يعملون معه:
1_نرضيك يا أبا موسى: في يوم من الأيام وقبل وفاة سماحته بأشهر قليلة كان معي أوراق كثيرة، ومعاملات مهمة تحتاج إلى أن تعرض على سماحته، وكنت مستعداً لعرضها عليه بعد صلاة العشاء.
وقبل أن أشرع بعرضها جاء شاب تونسي، وقال: يا سماحة الشيخ بين يدي بحث أريد قراءته على سماحتكم فهل تأذنون لي بذلك ؟
قال سماحة الشيخ: لا بأس، فشرع ذلك الشاب بقراءة بحثه، واستمر حتى وُضِع العشاء، فذهب الوقت كله دون أن أقرأ ورقة واحدة مما بيدي، فقام سماحة الشيخ، ودعا الحاضرين إلى العشاء، وشعر بأنني قد ضاق صدري؛ لعدم تمكني من عرض بعض المعاملات، فقال مداعباً يا أبا موسى إذا لم تخف من أهلك فتعش معنا، فقلت له: عشيتني يا سماحة الشيخ، فقال×اللهم اهدنا فيمن هديت، نرضيك يا أبا موسى بعد العشاء، فهل تكفيك نصف ساعة؟
ثم ذهبنا للعشاء جميعاً، و بعد العشاء أمسكت بيد سماحته وكان مجهداً ويريد دخول منزله، وقبل أن يدخل نظر إليَّ وابتسم قائلاً: زعلت يا أبا موسى ؟ هل تسمح لي أن أدخل المنزل، أو تريد أن أعطيك وقتاً للقراءة ؟

(1/146)

فما كان مني إلا أن قلت: ومن أنا حتى تعتذر مني ؟ ما أنا إلا واحد من كُتَّابك، وممن هم تحت يدك، وما الأوراق والمعاملات التي معي إلا تابعة لعملك؛ فانصرف إلى داخل منزله مبتسماً، وانصرفت والدموع تهراق من عيني؛ تأثراً بتلك السماحة التي لم أر مثلها.
2_ ارحموهم: في يوم من الأيام طلب مني أحد السائقين لدى سماحة الشيخ، أن يتصل عبر الهاتف بأهله خارج البلاد، أي أنه يريد الاتصال من الهاتف الذي في منزل سماحة الشيخ؛ فقلت له: لابد من الاستئذان من سماحته، فأتيت إلى سماحة الشيخ، وقلت له: فلان طلب مني الإذن له بالاتصال بأهله.
فقال سماحته: لعلك منعته، فقلت: لابد من إذن سماحتكم، فقال: اتركه يتصل، لا تمنعوهم، ارحموهم، أما لكم أولاد، أعوذ بالله، الرسول"يقول: =من لا يَرْحَمْ لا يُرْحَم+.
3_ في يوم من الأيام، وقبل ستة عشر عاماً من وفاة سماحته، أي قبل ملازمتي له، أتيت على سيارت، وإذا بسماحة الشيخ واقفٌ أمام منزله ينتظر سيارة توصله إلى مقر عمله.
وكان معه الشيخ إبراهيم الحصين×والشيخ إبراهيم لم يكن يقود السيارة، والسائق قد تأخر في المجيء.
فلما رأيتهما على هذه الحال، أخفيت سيارتي خلف سيارة أخرى؛ لأنني أرى أن سيارتي =المازدا+ لا تناسب مقام سماحة الشيخ؛ فاستحييت أن يركب معي فيها.
فرآني الشيخ ابراهيم الحصين، فاتجه إليَّ وسماحة الشيخ معه، فطلب السيارة، فقلت: سيارتي لا تليق بمقام سماحة الشيخ، فقال سماحته: قَرِّبْها يا بني القبر واحد، نحن نريد سيارة توصلنا المكتب أَيَّاً كانت، ولا يهمنا فخامتها من عدمها، فركبا وجعل يدعو لي، وما تلفظ بكلمة واحدة في حق السائق الذي تأخر عن سماحته.
فلما وصلت مقر الرئاسة العامة لإدارات البحوث العلمية والإفتاء، والدعوة والإرشاد_إذا ببعض كبار المسؤولين بالرئاسة ينتظرون أن يأتي سماحته على سيارته عند باب الرئاسة، فما راعهم إلا أن نزل سماحته من تلك السيارة المتواضعة.

(1/147)

4 =وحدثني الأخ صلاح الدين عثمان أمين مكتبة المنزل لسماحة الشيخ_وهو من السودان_يقول: كان سماحة الشيخ ممسكاً بيدي أَهْدِيه الطريق في يوم بارد، فلما أحس بأن ثوبي خفيف؛ قال: ما هذا ؟ كيف تلبس هذا الثوب والبرد شديد كما ترى ؟
ثم قال×: انتظرني قليلاً، ثم دخل منزله وأحضر لي بشتاً وأهداه إليَّ.
5_ ويحدثني الأخ صلاح_أيضاً_يقول: كنت في يوم من أيام الشتاء الباردة، وكنت في صحبة الشيخ أدله الطريق، فلما أحس بالبرد، وبأن ثوبي خفيف ويدى باردة قال: ما هذا ؟ ثم قال: انتظرني ودخل منزله، وأحضر لي ثوباً غليظاً من ثياب الشتاء، وأهداه إليَّ.
6_ وكثيراً ما يحدثني الشيخ عبدالرحمن بن دايل عن سماحة الشيخ، ويذكر من سيرته عجباً، والشيخ عبدالرحمن ممن لازم سماحة الشيخ كثيراً، ومما يقوله عن سماحته:
أ_لا أذكر أن سماحة الشيخ أحرجني، أو وبخني، ولا أذكر أنني سمعت منه كلمة جارحة على كثرة ما أكتب، وأعد من المعاملات، نعم قد يوجهني أما أن يجرحني، أو يحرجني فلا.
ب_ما رأيت سماحة الشيخ إلا وتبسط لي، وسألني عن أهلي.
ج_لقد كنت أعمل معه ليل نهار، وأذهب منذ الصباح الباكر إلى المكتب، وأمكث فيه حتى منتصف الليل ومع ذلك فأنا أشعر بانشراح صدر، وإقبال على العمل، ورغبة في المزيد مع أن عملنا معه مرهق جداً، إما قراءة، أو كتابة، أو إعداد معاملات، أو نحو ذلك، ومع أن إجازتي_لما كنت مع سماحته في المدينة_لم تكن إلا يوم الثلاثاء بعد العصر، وقد لا تحصل في بعض الأحيان.
د_لقد سخَّر الله أهلينا لسماحة الشيخ، فلم أسمع في يوم من الأيام أن زوجتي تذمرت من طول مكثي خارج البيت مع سماحته، أو أنها تبرمت من خروجي إليه إذا اتصل في أي وقت، مع أنه قد يأتيني الاتصال من المكتب وقت الغداء، أو في الليل، أو نحو ذلك.
ومع هذا لم أسمع أي تبرم أو شكوى، ولعل هذا من توفيق الله لسماحته.
هـ_لا يتعب من كثرة الناس، ولا يظهر عليه التذمر.

(1/148)

و_كان مجلسه في المدينة_إبان عمله في الجامعة الإسلامية_بعد العصر، حيث يجلس لطلاب الجامعة، وأهل البادية، وذوي الحاجات، والفتاوى.
ز_كرمه، وعزة نفسه لا يجارى فيها.
ح_كان شجاعاً لا يخاف لومة لائم، وشجاعته مقرونة بحكمة وروية.
ط_لم يكن اليأس يعرف طريقه إلى قلبه.
ي_أكبر الناس، وأصغرهم عنده سواء في الحق.
ك_مع قربي من سماحة الشيخ، وكثرة اتصالي، ودالتي عليه_فإن هيبته لا تزول من قلبي؛ فإذا أقبلت عليه فكأنني مقبل على جبل، مع ما هو معلوم عن سماحته من اللين والرحمة.
ل_سماحة الشيخ موفق في شتى أموره، ولا أعلم أنه خُذِل، ولا أعلم أن الدنيا قد ضاقت عليه مع كثرة من يأتيه، وقلةِ ذات في يده، فالتوفيق حليفه، واليسر يصاحبه.
م_لا أعلم أنه تبرم بكثرة من يأتيه، أو أنه ضاق بهم ذرعاً، بل إنه يسر بالقادمين غاية السرور.
ن_لم يكن ينصرف إذا سئل عن سؤال حتى يعطي سائله الجواب.
س_مع وضوح الشيخ، وقربه إلا أنه في الوقت نفسه كان بعيد الغَوْر لا تدرك غايته، فهو أشبه ما يكون بالغار المظلم.
ع_لم أر أو أسمع فرقاً في سيرته في أول عمره أو آخره؛ فكرمه، وعزته، وشهامته هي هي، وقد سمعت أن الشيخ عبدالرحمن بن فارس×يقول: إن الشيخ عبدالعزيز لما كان طالباً كان يأخذنا في الضحى إلى منزله، ويطعمنا التمر، مع شدة العيشة في تلك الأيام.
فلا تشعر بمرض سماحة الشيخ، ولم يكن يظهر ألمه، ولم يكن يتأوه، ولا يشعر من معه بأنه متعب.
ص_لا يسمح أن يهان أحد في مجلسه.
ق_كان أشد من الأب الحاني لطلاب الجامعة الإسلامية.
ر_ما جالست وما رأيت أحداً مثله في علو الهمة، والشهامة، والدين والغيرة، ومكارم الأخلاق.
ش_الشيخ قليل النوم، فلا يأوي إلى فراشه إلا بعد منتصف الليل فما فوق، ولم يكن ينام بعد الفجر، ولا أعلم أنه نام بعد الفجر، وربما يرتاح بعد الشمس قليلاً.
ت_في السفر لا ترى منه إلا الكرم، والسكينة، والحلم، والأنس، وحفظ الوقت.

(1/149)

ث_لا أذكر أنه تحرج من أمر، أو أحرج فيه.
خ_لا أذكر أنه ندم على أي أمر من أموره.
كان سماحة الشيخ×محباً للفقراء، عطوفاً عليهم، متواضعاً لهم، حريصاً على مؤاكلتهم، متفقداً لأحوالهم، صبوراً على ما يلقاه من إلحاحهم، وكثرة حاجاتهم.
ولم يكن يرضى بأن يهانوا في حضرته، ولم يكن_كذلك_يقبل كلاماً أو اقتراحاً يتضمن إقصاءهم أو إبعادهم من مجلسه ومائدته.
وهذا الأمر معروف عن سماحته، ومستفيض عند القاصي والداني، ولا تخلو مائدته ومجالسه من الفقراء والمساكين أبداً.
بل لقد كان كثير السؤال عنهم، وكانوا يزدحمون على مائدته رغبة في تناول الطعام معه، وكان يدنيهم، ويسأل_دائماً_عسى ما نقص عليهم شيء؟
وكان يقول: لا تردوهم، وكنا نردهم أحياناً؛ لأن بعضهم يجلس على الطعام قبل أن يكتمل تجهيزه، فإذا اكتمل فتحنا لهم الباب، ومع ذلك كان يقول: لا تردوهم، ارحموهم، وكان×لا يرد سائلاً، ولا يحتقر ما يقدمه للناس مهما كان.
ومما يحضرني من مواقفه وأخباره مع الفقراء ما يلي:
1_ حدثني الشيخ علي بن حمد العتيق أن شخصاً جاء إلى سماحة الشيخ قبل وفاته بأربعين سنة، وشكا عليه الحال، فأمر له سماحة الشيخ بخمسين ريالاً، فأخذ ذلك الرجل الورقة التي كتب فيها الأمر، وغيَّر الكتابة من خمسين إلى خمسمائة ريال، وذهب إلى مأمور الصرف، وألح عليه بسرعة صرفها، وادَّعى أنه سوف يسافر، فتردد مأمور الصرف، وقال: لا يوجد مبلغ يفي بهذا الطلب، ولم تجر العادة بالأمر بمثل هذا المبلغ؛ لأن السيولة في ذلك الوقت قليلة جداً.
فلما راجع المأمور سماحة الشيخ، قال: لم آمر إلا بمبلغ خمسين ريالاً، ثم أطرق سماحته رأسه ملياً، وقال: اصرفوها له؛ لعله محتاج.

(1/150)

2_ قبل ما يزيد على خمس وعشرين سنة لما كان سماحته رئيساً للجامعة الإسلامية قدم من المدينة إلى الرياض، فصلى، ولما خرج من المسجد كان عند الباب ثلاثة من الفقراء يسألون الناس، فأعطى سماحته كل واحد منهم ريالاً، ولم يكن في جيب سماحته في ذلك الوقت سوى خمسة ريالات، فلحقه الأول منهم وقال: أعطني فأعطاه ريالاً، فلحقه الثاني وقا ل: أعطني فأعطاه ريالاً، ولحقه الثالث فقال: أعطني، فقال: ما بقي معي شيء، ثم أخرج محفظته، وقال: انظر والله ما بقي معي شيء، ولو بقي معي شيء لأعطيتك إياه، فذهب ذلك السائل وقد طابت نفسه.
فسماحته لا يستقل ولا يستكثر شيئاً يعطيه أحداً، وينطبق عليه قول القائل:
ليس جود الفتيان من فضل مال
إنما الجود للمقلِّ المواسي
وقول الآخر:
وليس الفتى المعطي على اليسر وحده
ولكنه المعطي على العسر واليسر
3_ قد لا يصدق بعض الناس مقدار ما ينفقه على الفقراء و المساكين والأيتام، ولا يخطر بالبال عدد الذين هم تحت كفالته، والذي يجري لهم المرتبات، ويصرف لهم من المقطوعات، ويسدد عنهم من الديون.
وسيأتي نماذج لذلك عند الحديث عن حساباته الخاصة بالأعمال الخيرية.
4_ في يوم من الأيام تقدم بعض المشايخ إلى سماحة الشيخ قائلاً: يا سماحة الشيخ! لدي بعض الاقتراحات؛ فهل تسمح لي بإبدائها؛ لما أرى فيها من المصلحة ؟
فقال له سماحة الشيخ: تفضل.
فقال: أرى أن تجعل مجلسكم بعد المغرب لسماع ما لدى المراجعين والزائرين؛ فهم يأتون إليك، ويرغبون في التحدث معك، وفيهم المسؤولون الكبار، وفيهم وكلاء الوزارات، وفيهم القضاة، ورؤساء المحاكم، وأنتم يا سماحة الشيخ! مشغولون مع الهاتف، أو مع المعاملات التي تقرأ عليكم؛ فأرى أن تفسحوا المجال لهؤلاء القادمين، وتَدَعُوا الرد على الهاتف؛ لأنه غير خاف عليكم أن وقتكم ثمين جداً، وأن كثيراً من المتصلين يسألون أسئلة ربما كانت يسيرة، ويستطيع الإجابة عنها غيركم من طلبة العلم.

(1/151)

فقال له سماحة الشيخ: الذي يأتي إليَّ يتكلم معي، ويعرض حاجته، ويقول ما لديه، وأنا أضع سماعة الهاتف، وأسمع منه.
أما أن أترك الرد على الهاتف البتة فهذا ليس بصحيح، والذين يتصلون ويسألون يرون أن هذه الأسئلة هي أهم شيء لديهم؛ فهل لديكم اقتراح آخر؟
فقال المقترح: نعم أرى أن تأتي إلى بيتك إذا صليت الظهر، وتدخل عند أهلك، وتأخذ قسطاً من الراحة، ويكون غداؤك في وقته مع أولادك وبين أهلك؛ فالناس حاجاتهم لا تنتهي.
فرد عليه سماحة الشيخ×قائلاً: تقترح علي أن أترك الجلوس مع الناس، والرسول"كان يأكل مع أصحابه ومع الفقراء؟
أنا سوف استمر على هذا ما دمت أستطيع، ولن أغير عادتي.
5_ وقال بعض الناس_على سبيل الاقتراح_لو أن سماحة الشيخ إذا جاء من عمله دخل في مكان خاص، وجلس معه على الغداء خواص الموظفين، وترك الجلوس مع عامة الناس؛ لأنهم يتعبونه.
فقلت لسماحة الشيخ: إن بعض الناس يقترح كذا وكذا.
فقال سماحته×: مسكين! هذا لم يتلذذ بالأكل والجلوس مع الفقراء والمساكين؛ نحن سوف نستمر على هذا، والذي يحب أن يجلس معنا حياه الله، والذي لا يستطيع أو لا يريد فنحن نسامحه.
6_ في يوم من الأيام وفي إجازة العيد أتى أحد الوافدين وكانت له معاملة بشأن الإقامة، فأساء الأدب، ورفع الصوت، وقال: ماذا فعلتم بمعاملتي؟
فقال الكاتب الذي وُجِّه إليه هذا الكلام: نحن في إجازة عيد، والدوائر لا تعمل، ثم التفت الكاتب إلى سماحة الشيخ وقال له: إن هذا الوافد دائماً يستعجل، ويشتد غضبه، ولا يحسن المخاطبة.
فالتفت سماحة الشيخ إلى الكاتب معتذراً لذلك الوافد وقال: هؤلاء لا يعرفون مصطلحاتكم، ولا يعرفون معنى إجازة العيد وإغلاق الدوائر؛ فارحموهم وتحملوا منهم، وتعودوا على الصبر، فالرسول"يقول: =اللهم من ولي من أمر أمتي شيئاً فرفق بهم فارفق به، ومن ولي من أمر أمتي شيئاً فشق عليهم فاشقق عليه+.

(1/152)

7_ وكان من عادة سماحته في الحج كل عام أن يصطحب معه أعداداً كثيرة من الفقراء، سواء من الرجال أو النساء، وقد يصل عددهم إلى ثمانمائة حاج من جنسيات مختلفة.
وكثير من هؤلاء يكادون يقتتلون على السيارة التي تُقِلُّ سماحته عند ذهابه إلى عرفة وإيابه منها.
وهو لا يرد من رغب في الذهاب معه، ولا يتبرم ولا يضجر من زحامهم، بل هو مستمر في الذكر، والدعاء، والتلبية، ولا يرضى بحال من الأحوال أن يُمَسّ أحد من هؤلاء بسوء.
وكان عدد الرجال والنساء الذين يقدم لهم الطعام على مأدبته يتراوح ما بين ثمانمائة إلى ألف ومائتين.
وليس العجب من هذا، وإنما العجب أن يكفيهم طعام قُدِّر فيه أن يكفي خمسمائة شخص؛ فالبركة في طعامه ظاهرة يشهد بذلك كل من رآه.
وكان الفقراء يزدحمون على مائدته، وإذا منعوا من ذلك قالوا: نحب أن نأكل مع الشيخ؛ حتى نراه، ونسمع كلامه، ونرى كيفية أكله، فارحمونا، أنتم ترونه دائماً ونحن هذه فرصتنا ! وسماحة الشيخ يرحب بهم ويتهلل بشراً وطلاقة، ولا يقوم حتى يسأل: هل انتهوا؟ خشية أن يعجلهم!!
ضخم الدسيعة بالندى متدفقاً
مأوى اليتيم وغاية المنتاب (13)
سماحة الشيخ مشتهر بالتواضع مع الصغير، والفقير، وسائر الناس.
وللأطفال، وصغار السن تقدير ورحمة وعطف من لدن سماحته؛ فهو يتلطف بهم، ويأنس بمحادثتهم.
فإذا سلَّم على سماحة الشيخ أحد ومعه أحد أطفاله سلم سماحته على الصغير، وشد على يده وقال: ما اسمك ؟ وأين تدرس ؟.
فإذا عرف مستواه وجَّه إليه بعض الأسئلة الملائمة له وهو ممسك بيده، كأن يقول: لأي شيء خلقت؟
فإن أجاب؛ وإلا لقنه بقوله: قل: لعبادة الله، ثم يقول سماحته: ما الدليل ؟ فإن أجاب وإلا قال: قل: قوله_تعالى_: [وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ] الذاريات: 56.
وأحياناً يَسْأل الصغيرَ فيقول: هل تحفظ القرآن ؟ أو: كم تحفظ من القرآن ؟

(1/153)

وأحياناً يوجه إليه بعض الأسئلة في النحو كأن يقول: أعرب: الله أكبر.
أو يقول: ما معنى: لا إله إلا الله؟ أو من ربك؟ وما دينك، ومن نبيك؟
فإن أجاب وإلا علمه بلطف، وهكذا.
ثم إذا أراد الطفل الانصراف قال له سماحته: أصلحك الله، وبارك فيك، وربما قال: ابْعَدِي (14) .
وربما طلب من الصغير أن يقرأ بعض الآيات من القرآن، وربما سأله عن دراسته، وأوصاه بالالتحاق بالمعهد العلمي وكلية الشريعة.
وربما سأل الصغير الذي يأتي مع والده أو قريبه والناس واقفون.
وسماحته×يريد من ذلك استمالة قلب الوالد، وتربية الصغار على الشجاعة الأدبية، وعلى الثقة بالنفس، والحديث أمام الناس.
ولا ريب أن هذا الصنيع من التربية العملية، التي يبقى لها الأثر الكبير في نفوس النشء ووالديهم والحاضرين.
ولهذا ترى آثارالتعجب، والفرح بادية على وجوه الحاضرين وهم يرون سماحته يقوم بهذا العمل.
وكم من كلمة أو نصيحة من سماحته أثَّرت في نفس هذا الصغير؛ فكانت نبراساً له في حياته.
وإني أعرف عدداً من طلاب العلم كان سبب توجههم إلى طلب العلم الشرعي أن سماحة الشيخ نصحه بطلب العلم، وملازمة العلماء، والتفقه في الدين، والالتحاق بكلية الشريعة، أو المعهد العالي، أو بالشيخ فلان.
لأهل العلم السابقين، والمعاصرين منزلة خاصة عند سماحة الشيخ؛ إذ كان×يحبهم، ويقدرهم حق قدرهم، وينزلهم منازلهم اللائقة بهم.
ومما يمكن ذكره في طريقة سماحته مع العلماء، ما يلي:
1_ كثرة ترحمه على العلماء: فكان سماحته لا يكاد يذكر أحداً من علماء السلف، أو يذكرهم أحد عنده إلا ترحم عليهم، ودعا لهم سواء العلماء السابقين كالصحابة، والتابعين، أو من جاء بعدهم كالليث بن سعد، وسفيان الثوري، وسفيان بن عيينه، وعبدالله بن المبارك، والأئمة الأربعة، وشيخ الإسلام ابن تيمية وابن القيم، وأئمة الدعوة، وسائر علماء الإسلام_رحمهم الله أجمعين_.

(1/154)

2_ حبه لقراءة سيرهم، وتأثره بذلك: فكان كثيراً ما يبكي إذا قرئ عليه شيء من سير العلماء، وما لاقوه في سبيل العلم، وما قاموا به من الدعوة والجهاد.
3_ إجلاله لمشايخه وتأدبه معهم: فكان مُجِلاً لمشايخه، معترفاً بفضلهم، كثير الذكر والدعاء لهم؛ فكان كثيراً ما يترحم على شيخه العلامة سعد بن عتيق، وشيخه صالح بن عبدالعزيز آل الشيخ قاضي الرياض في وقته، وشيخه حمد بن فارس وغيرهم_رحمهم الله_.
أما أقرب مشايخه إلى قلبه، وأعظمهم أثراً في نفسه فهو سماحة الشيخ الإمام العلامة محمد بن إبراهيم آل الشيخ مفتي الديار السعودية في وقته×.
فقد كان سماحة الشيخ يجل هذا الإمام، ويقدره قدره، ولا يستطيع الحديث كثيراً عنه؛ إذ يغلبه البكاء إذا أراد ذلك.
وكان يقول عنه: ما رأت عيناي قبل أن أعمى، ولا سمعت أذناي بعد أن عميت مثله، وكان له فضل كبير عليَّ.
وكان×يتأدب مع شيخه محمد غاية الأدب، وإذا أراد مكاتبته في أي شأن من الشؤون تلطف معه، وتأدب في خطابه، وعرض له الموضوع بغاية التأدب، وختمه بالدعاء له.
وكان يتعاون مع سماحة الشيخ محمد في المناصحات، والقضاء على المنكرات.
وكان إذا كتب نصيحة إلى المسؤولين زود سماحة الشيخ محمد بصورة منها.
وإليك بعض النماذج من مكاتباته لسماحة الشيخ محمد بن إبراهيم_رحمهما الله_.
أ_هذا كتاب كتب في 23/2/1384هـ جاء فيه:
بسم الله الرحمن الرحيم
=من عبدالعزيزبن عبدالله بن باز إلى حضرة سماحة الوالد الجليل شيخنا الشيخ محمد بن إبراهيم وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته.
بعده سبق أن أرسلت لسماحتكم كتاباً منذ أيام مني ومن بعض المشايخ، بخصوص ما نشرته جريدة المدينة بالعدد 85 وتاريخ 19/2/84 حول كذا وكذا...+.
إلى أن قال×بعد عرض الموضوع: =ونرجو أن الكتاب المذكور قد وصل إليكم، وأن سماحتكم قام بما يلزم تجاه هذا العمل المنكر.

(1/155)

وفق الله سماحتكم لما فيه رضاه، وصلاح أمر المسلمين، ونصر بكم دينه، وحمى بكم شريعته، وجعل التوفيق حليفكم، والإخلاص رائدكم؛ إنه سميع قريب.
وإذا رأى سماحتكم تكذيب الخبر، ونشره في الصحف، أوما يتضمن الإفادة بالأمر بمنعه، وصده فهو مناسب؛ لكون الخبر قد شاع، وذاع، وأغلبية الناس لا يعلمون من رأي المشايخ في هذا الموضوع شيئاً؛ هذا ما أحببت رفعه إلى سماحتكم، والنظر لله ثم لكم+
ب_وهذا نموذج آخر من كتابات سماحة الشيخ عبدالعزيزلسماحة الشيخ محمد_رحمهما الله_وقد كتبه الشيخ عبدالعزيز لما كان في المدينة إبان عمله في الجامعة الإسلامية، وجاء فيه:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة سماحة الوالد المكرم شيخنا الشيخ محمد بن الشيخ إبراهيم وفقه الله لكل خير، وجعل التوفيق حليفه في القول والعمل آمين.
سلام عليكم ورحمة الله وبركاته.
بعده أفيد سماحتكم أني وصلت المدينة ليلة السبت الساعة الثانية وخمس بتوقيت المدينة بحال الصحة ولله الحمد، وأسأله_سبحانه_أن يُوْزِعَ الجميع شكر نعمه، وأن ينصر دينه وحزبه، ويخذل أعداءه وحربه، وأن يمنح سماحتكم النشاط والقوة في الحق، وأن يسدد خطاكم، ويعينكم على كل ما فيه رضاه، وصلاح عباده؛ إنه جواد كريم.
ثم أفيد الوالد أنه وردني كتاب من بعض الزهرانيين حول قاضيهم نسيت عرضه عليكم، وهو إليكم بطيه للإشراف عليه.
والذي يراه ابنكم أن ترك قاضيهم عندهم أولى من نقله، إذا لم يكن هناك موجب لنقله من جهة أعيان البلد؛ لأن ثناءهم عليه، ونشاطه في حل مشاكلهم، وإصلاح ذات بينهم أمر له أهميته، وقل من يوفق له من القضاة.
وإذا كان الأمر هكذا فبقاؤه عندهم أصلح، وإن كان الواقع خلاف ذلك فسماحتكم به أعلم.
وأما حاجة محكمة الإحساء إليه فلا أرى أن ذلك مسوغ لنقله عن محله، ويمكن سد حاجة المحكمة بغيره، والنظر لله ثم لكم.
كان الله في عونكم، ويسر لكم كل أمر عسير؛ إنه سميع قريب.

(1/156)

والرجاء التكرم بإبلاغ السلام الأبناء، والأخوين الشيخ عبدالله والشيخ عبداللطيف، كما أن المشايخ وعيال الإخوان في الجامعة يبلغونكم السلام.
والله يتولاكم والسلام
ملاحظة: =الأحوال في الجامعة هادئة، والدراسة سائرة على ما يرام ولله الحمد+.
وكان سماحة الشيخ محمد بن إبراهيم×محباً لسماحة الشيخ عبدالعزيز، عالماً بفضله، وعلمه.
وكان إذا كاتبه الشيخ عبدالعزيز، أو طلب منه أمراً معيناً رد عليه، وأجابه، وربما أخذ باقتراحه.
ومن عباراته أنه كان يقول: ونبشركم أن الموضوع الفلاني، أو الأمر الفلاني على ما يرام.
وكان يثق بالشيخ عبدالعزيز، ويسند إليه كثيراً من الأعمال، ويوجهه للنظر في بعض القضايا في القضاء، حتى بعد أن كان الشيخ عبدالعزيز بالجامعة الإسلامية.
ج_وإليك هذا المثال الذي يؤيد ما ذكر، وذلك من خلال الكتاب الآتي الذي وجهه سماحة الشيخ عبدالعزيز، إلى سماحة الشيخ محمد، حيث جاء فيه:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة سماحة الوالد الكريم رئيس القضاة الشيخ محمد بن إبراهيم وفقه الله لما يرضيه آمين.
سلام عليكم ورحمة الله وبركاته بعده حفظكم الله، امتثالاً لأمر سماحتكم رقم وتاريخ توجهت في صباح يوم السبت الموافق 18/8/1385هـ إلى بلدة الدلم للنظر في دعوى آل فلان في فاضل السيل، وبصحبتي هيئة النظر، وفضيلة الشيخ محمد بن عبدالعزيز المهيزع، وفضيلة الشيخ محمد بن سليمان البدر، وفارس بن عبدالعزيزالفارس، وعلي بن عبدالرحمن بن عواد، وعبدالعزيز بن حمد بن حمود، وصالح بن عبدالرحمن الرويتع، وطلبت من فضيلة رئيس محكمة الدلم، الشيخ محمد بن ردن إحضار الأطراف الثلاثة المعنيةإلخ+
د_وهذا كتاب وجهه سماحة الشيخ محمد إلى سماحة الشيخ عبدالعزيز برقم، 1638 وتاريخ 23/4/1385هـ جاء فيه:
بسم الله الرحمن الرحيم
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة عبدالعزيز بن عبدالله ابن باز

(1/157)

السلام عليكم ورحمة الله وبركاته
وبعد فقد وصلني خطابكم تاريخ 12 الجاري، واطلعت على الصور المرفقة له
وهو كتاب سديد في بابه، جزاكم الله خير الجزاء، ووفق الجميع للقيام حول هذه الأمور وأمثالها بما يجب، وما فيه براءة الذمة.
كما نسأله أن يتولى توفيق ولاة الأمور، ويعينهم على ما فيه رضاه والسلام.
هـ_وهذا كتاب_أيضاً_من سماحة الشيخ محمد إلى سماحة الشيخ عبدالعزيز برقم 503/، 1 وتاريخ 11/2/1386هـ، جاء فيه:
من محمد بن إبراهيم إلى حضرة نائبنا بالجامعة الإسلامية الشيخ عبدالعزيز بن عبدالله بن باز سلمه الله
السلام عليكم ورحمة الله وبركاته
تلقينا خطابكم الكريم المؤرخ 8/9/1385هـ، والذي ذكرتم به أنه يوجد في بعض المكتبات التجارية كثير من الكتب والصحف المفسدة للعقائد والأخلاق، وتقترحون في خطابكم آنف الذكر تشكيل لجنة من أعضاء رئاسة القضاء، ومن أعضاء دار الإفتاء، أو من غيرهم؛ لدراسة موضوع التفتيش عن مثل الكتب المنوَّه عنها، ومراقبة المكتباتإلى آخر ما ورد في خطابكم.
وعليه؛ نشعركم بأن موضوع الكتب، والمجلات المفسدة للعقائد والأخلاق؛ محل اهتمامنا منذ زمن طويل، وقد جرى بشأنه بحوث عديدة مع ولاة الأمور، انتهت بالموافقة على إحداث تسع وظائف في ميزانية العام الماضي، جميعها بالمرتبة الخامسة، كما أعلن عنها بالصحف؛ تمهيداً لشغلها بمراقبين أكفاء.
لإحاطتكم، والسلام.
مفتي البلاد السعودية
وهكذا استمرت العلاقة بين هذين العلمين الكريمين، إلى أن توفي الشيخ محمد بن إبراهيم، وقد أمَّ الناس بالصلاة عليه سماحة الشيخ عبدالعزيز_رحمهما الله_.
هذا وسيأتي مزيد من المكاتبات بين الشيخين_رحمهما الله_في صفحات آتية عند الحديث عن مكاتبات سماحة الشيخ عبدالعزيز لأهل العلم.
هذا وقد كتب سماحة الشيخ عبدالعزيز ترجمتين لشيخه محمد بعد وفاته، وسيأتي ذكرهما فيما بعد.

(1/158)

4_ حبه وإجلاله لأقرانه ومعاصريه من أهل العلم: فلم يكن بينه وبين أقرانه ومعاصريه من أهل العلم إلا كل محبة، وتقدير، وإجلال، ولم يكن يحسد أحداً منهم، أو ينتقصه، أو يذمه، أو نحو ذلك.
بل كان مُجِلاً، ومبجِّلاً لهم، ومتعاوناً معهم على الخير ومصلحة المسلمين.
ويأتي على رأس هؤلاء سماحة العلامة الشيخ عبدالله بن محمد بن حميد_رحمهم الله_.
فلقد انعقدت بينه وبين سماحة الشيخ عبدالعزيز محبة خاصة، وتعاون بنَّاء إلى أن توفي سماحة الشيخ عبدالله عام 1402هـ.
وكان بينهما لقاء أسبوعي خاص، يتدارسان فيه الأوضاع والمستجدات.
وكان سماحة الشيخ عبدالعزيزإذا كتب نصيحة، أو كلمة في أمرما_زوَّد سماحة الشيخ عبدالله بصورة مما كتب؛ فإذا وصل ذلك الكتاب إلى الشيخ عبدالله سُرَّ به، وأيده، وأرسل شكراً إلى الشيخ عبدالعزيز.
وكذلك الحال بالنسبة للشيخ عبدالله إذا كتب عن أمر ما؛ فإنه يزود الشيخ عبدالعزيز بصورة منه.
وكثيراً ما يحرر الموضوع باسميهما معاً، وسيأتي نماذج من ذلك عند الحديث عن مكاتبات سماحة الشيخ لأهل العلم.
ولم يكن أحد منهما يذكر الآخر إلا بكل محبة وتقدير، وثناء، ولم يذكر أنه حصل بينهما ردود أو خلاف.
وإليك هذا النموذج مما كان يدور بينهما من مكاتبات:
بسم الله الرحمن الرحيم
من عبدالله بن محمد بن حميد إلى حضرة الأخ فضيلة الشيخ عبدالعزيز بن عبدالله بن باز سلمه الله وتولاه.
سلام عليكم ورحمة الله وبركاته وبعد.
وصلني كتابكم المكرم المتضمن للتهنئة بدخول شهر الصيام، تقبل الله منا ومنكم، ووفقنا جميعاً لما فيه رضاه.
نصيحتكم القيِّمة وصلت، شكر الله لكم، وكثَّر من أمثالكم، ونفع بها، وستقرأ_إن شاء الله_في الحرم في الميكرفون العام غداً أو بعد غد.
هذا ما لزم، أبلغوا سلامنا كافة الإخوان، والمشايخ.
والسلام عليكم.
عبدالله بن حميد
8/9/1388هـ

(1/159)

وكان سماحة الشيخ عبدالعزيز يزور الشيخ عبدالله، ولما كان في مرضه الأخير في مستشفى الهدا في الطائف زاره الشيخ عبدالعزيز، وتعانقا طويلاً، وبكيا، ورقاه الشيخ عبدالعزيز، ودار بينهما حديث خاص_رحمهما الله وأجزل مثوبتهما_.
ومن العلماء الذين لهم مكانة عند سماحة الشيخ صاحب الفضيلة الشيخ عبدالعزيز بن محمد الشثري_أبو حبيب_فكان بينهما_رحمهما الله_مودة حميمة، وتعاون على البر والتقوى، وكانا يشتركان في بعض المكاتبات، وكان سماحة الشيخ يراسل الشيخ عبدالعزيز الشثري كثيراً، للسلام والاطمئنان، أو لغير ذلك من أمور العلم، والدعوة.
وكان يلقبه في بعض رسائله بالوالد، وسيأتي نماذج من تلك المكاتبات عند الحديث عن مكاتبات سماحة الشيخ للعلماء.
ومن العلماء الذين لهم منزلة عند سماحة الشيخ عبدالعزيز_صاحب السماحة الشيخ العلامة محمد الأمين الشنقيطي×فكان له علاقة متينة به، وذلك إبان تدريسهما في كلية الشريعة في الرياض، ثم انتقالهما إلى الجامعة الإسلامية منذ افتتاحها حتى وفاة الشيخ الأمين عام 1393هـ.
وكان للشيخ الأمين منزلة كبيرة عند سماحة الشيخ عبدالعزيز، حيث كان محباً للشيخ الأمين، كثير الذكر له، كثير الثناء عليه، كثير الرجوع إلى تفسيره_أضواء البيان_.
ومما يدل على محبته له أنه كان إذا كتب كتاباً لأحد من المشايخ لما كان في المدينة طمأنهم على صحة المشايخ في المدينة، وخص منهم الشيخ الأمين_كما سترى في رسائل سماحة الشيخ مع الشيخ أبي حبيب عبدالعزيز الشثري_.
وكان الشيخ الأمين محبَّاً للشيخ عبدالعزيز، عالماً بفضله، ذاكراً له بالخير.
وكان يقول: لا يوجد رجل في العالم يهتم بأمور المسلمين كسماحة الشيخ عبدالعزيز_رحمهما الله رحمة واسعة_.
ومن العلماء الذين لهم إجلال وتقدير عند سماحة الشيخ عبدالعزيز: فضيلة الشيخ عبدالرزاق عفيفي×.

(1/160)

كذلك فإن للشيخ عبدالعزيز منزلة عظيمة عند الشيخ عبدالرزاق ومما يحضرني في هذا الشأن أن الشيخ عبدالرزاق في
آخر سنة من حياته اتصل بالشيخ عبدالعزيز، وقال: يا شيخ إنني أريد الحج هذا العام معكم، فقال له سماحة الشيخ: حياكم الله، حياكم الله.
فأمر سماحته بوضع خيمة خاصة بالشيخ عبدالرزاق، وأمر بالعناية به.
وفي يوم عرفه كانا معاً في خيمة واحدة، وإذا قدم فاكهة أو قهوة أو شاي أو أي شيء قال سماحة الشيخ عبدالعزيز تفضل يا أبا أحمد، والشيخ عبدالرزاق يقول: جزاك الله خيراً، ويدعو للشيخ.
وقد لاحظت في ذلك اليوم أن الشيخ عبدالرزاق يصعد بصره ويصوبه نحو سماحة الشيخ، ولا يكاد يلتفت عنه يمنة أو يسرة طيلة ذلك اليوم.
وكذلك الحال بالنسبة للعلامة المحدث سماحة الشيخ محمد ناصر الدين الألباني×حيث كان سماحة الشيخ عبدالعزيز محباً له، عالماً بفضله، كثير الثناء عليه، كثير السؤال عنه، كثير الرجوع إلى تحقيقاته وكتبه.
وكان لا يرضى أن يذكر عنده إلا بكل خير، وكان يشرف على صرف مستحقاته التي تجرى له من الجامعة الإسلامية، ويتابعها بنفسه.
وكان يقول: الشيخ ناصر من خواص إخواننا.
وكان سماحة الشيخ عبدالعزيز يكنُّ للشيخ العلامة الألباني التقدير، والمودة، ويعرف فضله وعلمه منذ زمن طويل، وكان يرسل السلام إليه على البعد، ومما يشهد لذلك ما جاء في رسالة كتبها وأرسلها سماحة الشيخ في 2/5/1377هـ للشيخ عبدالفتاح الإمام من أهل العلم في الشام_حيث جاء في آخرها قول سماحته: =وأرجو إبلاغ سلامي لمن حولكم من خواص المشايخ والإخوان، وأخص منهم فضيلة أخينا، ومحبوبنا في الله الشيخ العلامة محمد ناصر الدين الألباني+.
وسوف تطلع أيها القارىء الكريم على نص الرسالة كاملة بعد صفحات وذلك عند الحديث عن مكاتبات سماحة الشيخ لأهل العلم.

(1/161)

ولما عزم الشيخ محمد بن إبراهيم الشيباني حفظه الله على كتابة ترجمة موسعة للشيخ الألباني×وكتب لسماحة الشيخ عبدالعزيز يخبره بذلك ويريد بيان رأيه فيه أجابه بالكتاب التالي برقم 240/خ في27/2/1406هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم الشيخ محمد بن إبراهيم الشيباني وفقه الله للخير آمين.
سلام عليكم ورحمة الله وبركاته
بعده يا محب، كتابكم الكريم وصل، وصلكم الله بهداه، وفهمت ما تضمنه من عزمكم على كتابة ترجمة موسعة لصاحب الفضيلة الشيخ العلامة محمد ناصر الدين الألباني، وكتابة رأينا في فضيلته.
ونفيدكم أن الشيخ المذكور معروف لدينا بحسن العقيدة والسيرة، ومواصلة الدعوة إلى الله_سبحانه_مع ما يبذله من الجهود المشكورة في العناية بالحديث الشريف، وبيان الحديث الصحيح من الضعيف من الموضوع، وما كتبه في ذلك من الكتابات الواسعة كله عمل مشكور، ونافع للمسلمين، نسأل الله أن يضاعف مثوبته، ويعينه على مواصلة السير في هذا السبيل الطيب، وأن يكلل جهوده بالتوفيق والنجاح.
وقد أحسنتم فيما عزمتم عليه من كتابة ترجمة له توضحون فيها جهوده، وأعماله الجليلة؛ فجزاكم الله خيراً، وسدد خطاكم، ومنحكم التوفيق فيما عزمتم عليه، وبارك في جهود أخينا، وصاحبنا العلامة الشيخ محمد ناصر الدين، وزاده من العلم والهدى، ونصر به الحق، وجعلنا وإياكم وإياه من الهداة المهتدين؛ إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(1/162)

وفي عام 1410هـ تقريباً جاء الشيخ الألباني إلى مكة، واجتمع بسماحة الشيخ بعد صلاة الجمعة، وكان من عادة الشيخ يوم الجمعة أن يكون له درس في تفسير ابن كثير×ويستمر الدرس إلى الساعة الثانية تقريباً فلما انتهى الدرس أخذ سماحته بيد الشيخ الألباني، وجلسا في ناحية من المجلس، وأخذ يناقش الشيخ ناصراً في بعض المسائل، والشيخ ناصر منصت لسماحته، متأدب معه غاية الأدب، وبعد أن انتهى الحديث قال له الشيخ عبدالعزيز: والله يا شيخ ناصر إنني لا أحب أن أسمع عنكم إلا ما يسر، ففرح الشيخ ناصر بما سمع من سماحته، ودعا للشيخ_رحمهما الله جميعاً_.
ومن العلماء الذين يجلهم سماحة الشيخ، ويكن لهم المحبة والتقدير صاحب الفضيلة الشيخ العلامة عبدالرحمن بن محمد الدوسري×فلقد كان الشيخ محباً له، عالماً بفضله، وسعة اطلاعه، وغيرته، وكان بينهما مكاتبات، ولقاءات واشتراك في بعض المحاضرات، وتعليق للشيخ عبدالعزيزعلى بعض ما يلقيه الشيخ عبدالرحمن×.
وكان الشيخ عبدالرحمن يجل سماحة الشيخ، ويكن له المودة، والتقدير.
وأذكر أن سماحة الشيخ لما كان نائباً للجامعة الإسلامية قدم إلى الرياض في يوم من الأيام، وذلك في عام 1388هـ، وفي فترة وجوده في الرياض ألقى محاضرة قيمة عظيمة الفائدة في دار العلم، وفي تلك الليلة رأيت في المنام سماحة الشيخ عبدالعزيز، وبيده سيف له لمعان، وسماحته ممسك بالسيف بيده اليمنى، وكان يمشي في واد فسيح أقدِّر عرضه بمائة متر، وكان الوادي ممتلئاً بالحيَّات، وأرى أن ارتفاعها عن الأرض يقدر بمتر، وسماحته يمر بها، وقد شقَّ له طريق، وهو يضرب بالسيف ما أمامه منها، وما عن يمينه، وما عن شماله، والحيات تهرب منه، وهو لا يخطىء شيئاً مما ضرب.

(1/163)

وبعد هذه الرؤيا بيومين أو ثلاثة قابلت الشيخ عبدالرحمن الدوسري×فأخبرته بالرؤيا، ففرح، واستبشر، وقال: الحمد لله، الله يبشرك بالخير، هذا نصر من الله، وتأييد؛ فهذه الحيات أهل الباطل والزنادقة، والسيف حقٌّ ونَصْرٌ، وهذا يدل على أن سماحة الشيخ سَيُعان عليهم، ولن يقفوا أمامه.
ومن العلماء الذين لهم منزلة عند سماحته؛ صاحب الفضيلة العلامة الشيخ حمود التويجري×حيث كان الشيخ عبدالعزيز محباً له، قارئاً لكتبه، وكان يقرضها، ويكتب عليها المقدمات.
وأذكر أنه لما مرض الشيخ حمود كان الشيخ عبدالعزيز يزوره، وذات يوم زاره وهو على فراش مرضه الأخير في مستشفى الحرس الوطني، فشرع سماحته في النفث على الشيخ حمود للرقية؛ فارتاح الشيخ حمود للرقية، وفتح صدره؛ فرقاه الشيخ حتى خرج من عنده.
ولما توفى الشيخ حمود أمَّ الشيخ عبدالعزيز المصلين للصلاة عليه_رحمهما الله جميعاً_.
وكذلك الحال بالنسبة لصاحب الفضيلة الشيخ صالح بن غصون×حيث كان الشيخ عبدالعزيز يجله، ويقدره، ويزوره إبان مرضه الأخير.
ولما توفي الشيخ صالح ذهب الشيخ عبدالعزيز للصلاة عليه، وتعزية أهله، مع شدة وطأة المرض على الشيخ عبدالعزيز؛ إذ لم يكن بين وفاته ووفاة الشيخ صالح مدة شهر أو تزيد قليلاً.
ولما عاد من تعزية أهل الشيخ صالح تعب تعباً شديداً، وتقيأ في الطريق، وسقط في السيارة على من بجانبه من شدة المرض.
ومن العلماء الذين لهم منزلة عالية عند سماحته، صاحب الفضيلة الشيخ صالح الخريصي، وصاحب الفضيلة الشيخ صالح العلي الناصر، وصاحب الفضيلة الشيخ صالح البليهي، وصاحب الفضيلة الشيخ زيد بن فياض_رحمهم الله جميعاً_.
ومن العلماء الذين لهم حفاوة عن سماحته فضيلة الشيخ أبو الحسن الندوي×حيث كا ن سماحة الشيخ عبدالعزيز يجله، ويلقبه في بعض مكاتباته بـ: سماحة الشيخ العلامة، الناصح العالم.

(1/164)

ومن العلماء الذين لهم حظوة، ومنزلة، وتقريب عند سماحته_سماحة الشيخ محمد بن صالح العثيمين×.
فلقد كان سماحة الشيخ عبدالعزيز×محباً للشيخ محمد، عالماً بفضله، وكان يلقبه بسماحة الشيخ، وكان يشرح بعض كتبه ككتاب مجالس رمضان، وكان يقدم له بعض كتبه، ويقرأ له، ويستمع لفتاواه.
وكان يقول للشيخ محمد: أود أن تكون فتوانا واحدة، وألا تختلف قدر الإمكان.
وإذا خالفه الشيخ محمد في مسألة قدَّر له سماحة الشيخ رأيه واجتهاده.
وكان كثير الحفاوة به كما سيأتي في الفقرة التالية.
وكان سماحة الشيخ محمد محباً لشيخه سماحة الشيخ عبدالعزيز، معترفاً له بالفضل عليه وعلى الأمة، وكان يلقبه بسماحة الوالد، وإذا كاتبه صدر كتابه بقوله: من الابن محمد الصالح العثيمين إلى شيخنا المكرم عبدالعزيز بن عبدالله بن باز.
وسيأتي نموذج من تلك المكاتبات عند الحديث عن مكاتبات سماحة الشيخ لأهل العلم.
5_ كثرة استشارته لأهل العلم: حيث كان×كثير المشاورة لأهل العلم، كثير الأخذ والاعتداد بآرائهم، وخصوصاً أعضاء هيئة كبار العلماء، وأعضاء اللجنة الدائمة.
6_ كثرة استضافته لأهل العلم: فقل أن يمر يوم أو أقل من يوم إلا ويأتيه الوفود تلو الوفود من أهل العلم من شتى الأماكن.
7_ حفاوته بأهل العلم: حيث كان×عظيم الحفاوة بأهل العلم، عظيم الفرح بمقدمهم؛ فإذا قدم_على سبيل المثال_سماحة الشيخ العلامة محمد بن صالح العثيمين إلى الرياض أو الطائف استضافه سماحة الشيخ عبدالعزيز، وفرح به؛ إذ إن الشيخ محمد ممن لهم منزلة وحظوة عند سماحة الشيخ.
فإذا استضاف الشيخ محمداً على الغداء اتصل بنا من المكتب، وقال: سيأتينا اليوم الشيخ محمد، ويأمرنا بزيادة الغداء، ثم يأتي من العمل إلى المنزل قبل مجيء الشيخ محمد بوقت كافٍ، حتى يكون في استقباله إذا وصل منزل سماحته؛ فإذا وصل الشيخ محمد فرح سماحته به، وحياه، وتجاذب معه أطراف الحديث.

(1/165)

وهكذا كان حاله مع العلماء، وأذكر_أيضاً_أنه يفرح كثيراً إذا زاره أو التقى به صاحب الفضيلة الشيخ العلامة الدكتور عبدالله بن عبدالرحمن الجبرين، أو صاحب الفضيلة الشيخ عبدالرحمن البراك_حفظهما الله_فلقد كان محباً لهما، كثير التبسط معهما.
وكان كذلك محباً لصاحب الفضيلة الشيخ عبدالرحمن الفريان كثير الثناء عليه، والدعاء له.
8_ كثرة السؤال عن أهل العلم: فكان×كثير السؤال عنهم، والاتصال بهم؛ فإذا جاءه_على سبيل المثال_أحد من الأردن سأله عن الشيخ الألباني×وإذا جاء أحد من أهل المدينة سألهم عن الشيخ عبدالمحسن العباد، أو الشيخ حماد الأنصاري، أو الشيخ عمر فلاته_رحمهما الله_وغيرهم من أهل العلم في المدينة.
وإذا قدم عليه أحد من أي بلد سأله عن أهل العلم الذين يعرفهم سماحته، أو يسأله عن أهل العلم الموجودين عندهم.
وكذلك الحال بالنسبة لمن يأتون من خارج البلاد؛ حيث يسأل عن أهل العلم، ويوصي بنقل السلام إليهم، وربما حمَّل من يأتيه رسالة إليهم، وربما سألهم: من عندكم من أهل العلم، وما نشاطهم في العلم والدعوة ؟
وكان يأخذ عنواناتهم، ويراسلهم، ويوصيهم بالعناية بالدعوة إلى الله، ويقول: نحن مستعدون للتعاون معكم بما يخدم الدعوة.
وكان لا يتوانى في فتح المدارس، والجمعيات، والمراكز، أو تخصيص المخصصات السنوية أو الشهرية لأهل الدعوة داخل المملكة أو خارجها.
وكان دائماً يمدهم بالكتب النافعة، والنصائح القيمة.
وكان كثير الدعاء لهم، والتفقد لأحوالهم، وتوصيتهم بإلقاء الدروس.
وسيأتي نماذج من ذلك عند الحديث عن مكاتباته لأهل العلم.

(1/166)

9_ حرصه على الاستماع لأهل العلم، والقراءة لهم، وتشجيعهم: فكان كثيراً ما يستمع إلى إذاعة القرآن الكريم، وبرنامج نور على الدرب_على وجه الخصوص_وكان يعرف أيام كل عالم من العلماء في ذلك البرنامج، فكان يقول: هذه ليلة الشيخ صالح بن غصون، وهذه ليلة الشيخ عبدالله بن غديان، وهذه ليلة الشيخ محمد بن عثيمين، وهذه ليلة الشيخ صالح اللحيدان، وهذه ليلة الشيخ صالح الفوزان، وهذه ليلة الشيخ عبدالعزيز ابن عبدالله.
وكان يسر بنشرهم للعلم، ويفرح بفتاواهم المسددة.
وكان يستمع لبعض المحاضرات عبر الأشرطة، وكان يعلق كل أسبوع على محاضرات الجامع.
وكان إذا لاحظ ملحوظة على أحد من أهل العلم أبداها له بكل لطف وأدب.
وكان يقرأ لأهل العلم المعاصرين، ويكتب المقدمات على كتبهم إذا طلب منه ذلك، وقد ذُكر في المقدمة جملة من الكتب التي قرأتها عليه.
وأذكر أنه كان يعلق على كثير مما يقرأ عليه، وكان يعجب كثيراً من أساليب صاحب المعالي العلامة الشيخ الدكتور بكر أبو زيد، وكان يقول متعجباً: من أين يأتي الشيخ بكر بهذه الأساليب، والتراكيب ؟!
وإذا طلب منه قراءة كتاب، أو تقديمه قرأه، وربما قدم له، وإن كان هناك من ملحوظات أبداها، وربما قرأ الكتاب ولم يبد أي ملحوظة.
وإذا زاره أحد من أهل العلم ممن لهم باع في الكتابة والتأليف شكره على ماكتب، وأثنى على ما قرأه من ذلك، وسأله عما يكتب، وعما ينوي الكتابة عنه، وشجعه على مزيد من الكتابة.
وربما طلب هو بعض الكتب لبعض المعاصرين لقراءتها إذا دعت الحاجة لذلك.

(1/167)

وأذكر أنه لما كثر الكلام عن جماعة الإخوان المسلمين وكبارهم، قال لي سماحته: كنت أرغب في قراءة كتبهم، والإطلاع عليها، ثم أمرني بإحضار جملة منها وقال: أحضر لي رسائل الشيخ حسن البنا×فأحضرتها، وشرعت في قراءتها؛ حتى إنني قرأت عليه منه ما يزيد على مائتي صفحة، وهي على هيئة رسائل، وكلما قرأت رسالة عليه كتب عليها تعليقاً يسيراً بعد قراءته لها، وربما لم يكتب أي ملاحظة، وربما أبدى إعجابه ببعضها.
10_ الذب عن أهل العلم، وإحسان الظن بهم: فكان يحسن الظن بأهل العلم كثيراً، ويحمل كلامهم على أحسن المحامل، ولا يرضى أن يُنالوا بأي سوء أو مكروه، وكان يدافع عنهم، ويحفظ أعراضهم، ولا يصدق ما يقال فيهم من سوء حتى يقف على حقيقة الأمر.
وإذا جاءه أحد من الناس، وقال: إن الشيخ فلان بن فلان قد قال: كذا وكذا مما لا يليق_نهره سماحة الشيخ، وقال: هو أوثق عندنا منك، أفنصدقك ونكذب الشيخ فلاناً ؟ ونحو ذلك.
وإذا تثبَّت من صحة ما يقال عن فلان من أهل العلم من أنه أخطأ في أمر ما_أرسل إليه نصيحة، أو هاتفه، أو طلب حضوره، وبعد ذلك يبدي له وجه الخطأ، ويورد الأدلة على ما قال بأسلوب يفيض بالرحمة، والنصح؛ فما يكون من ذلك الشخص إلا أن يقبل كلام سماحته ويدعو له.
11_ الحرص على جمع كلمة أهل العلم: فكثيراً ما يبذل جاهه، وشفاعته، وعلمه، في سبيل جمع كلمة أهل العلم، ورأْب ما يكون بينهم من صدع، وتضييق ما يحصل بينهم من خلاف؛ فكم جمع الله به من كلمة، وكم رأب به صدع.
وكان كثيراً ما يقول لبعض العلماء: لا نود أن نختلف في أي مسألة، ونود أن تكون كلمتنا وفتوانا واحدة.
ولكنه إذا خُولِف في أي مسألة اتسع صدره كثيراً للمخالف.
12_ الوفاء لأهل العلم: فهو كثير السؤال عنهم، والزيارة لهم، واستضافتهم، وتشييع جنائزهم_كما مر_.
ومن صور وفائه لهم أنه كان يجري لهم المخصصات، ويشفع لهم إذا احتاجوا.

(1/168)

ومن صور وفائه أنه كان يعتني بأهليهم من بعدهم، فإذا توفى أحد من أهل العلم سأل سماحته عن أهله، فإن كانوا محتاجين أمدهم، وربما خصص لهم مرتباً يجري عليهم.
وكان وفياً لزملائه من أهل العلم_على وجه الخصوص_.
ولا أذكر أنني ذهبت إلى الزلفي لزيارة الأهل إلا ويحملني السلام والسؤال عن صاحب الفضيلة الشيخ أحمد بن علي الحميدان؛ فالشيخ أحمد بن علي كان من زملاء سماحة الشيخ ومحبيه.
بل لا يأتي أحد من الزلفي إلا ويبادره بالسؤال عنه.
13_ الفرح بالطلاب: فلقد كان سماحته يفرح كثيراً إذا قدم عليه أحد من طلابه سواء القدامى، أو المتأخرين سواء كانوا من الداخل أو الخارج.
وأذكر منهم على سبيل الخصوص: صاحب الفضيلة الشيخ عبدالعزيز الراجحي، وصاحب الفضيلة الشيخ عبدالرحمن بن جلال، وصاحب الفضيلة الشيخ عبدالعزيز القاسم، وصاحب الفضيلة الشيخ الدكتور عمر بن سعود العيد، وصاحب الفضيلة الشيخ عبدالعزيز السدحان، وغيرهم كثير.
يتعامل سماحة الشيخ مع ولاة الأمور على وفق ما جاء في الشرع المطهر، ويمكن أن يلخص ذلك في النقاط التالية:
1_ كان سماحة الشيخ يدين لولاة الأمور بالسمع والطاعة في المنشط والمكره.
2_ وكان يدين لهم بالنصيحة، ويتعاون معهم على البر والتقوى.
3_ وكان يبين لهم الحق، ويرغبهم فيه، ويبين لهم الباطل ويحذرهم من طرقه.
4_ وكان حريصاً على جمع الكلمة، وتحبيب الرعاة بالرعية، والرعية بالرعاة.
5_ وكان كثير المكاتبة للولاة في شتى المجالات التي يرجى من ورائها جلب النفع، أو دفع الضر.
6_ وكان كثير البذل لشفاعته عند الولاة، في سائر أنواع الشفاعات.
7_ وكان كثير الدعاء لهم بصلاح النية، والبطانة، والقول، والعمل.
8_ ولم يكن يتشوف إلى ما عند الولاة، أو يطمع بما لديهم من الجاه، أو المال، أو المنصب.

(1/169)

9_ وكان يقول: ربما نختلف مع ولاة الأمور في بعض الأمور، وربما يشتد النقاش، ولكننا نصطلح معهم، ويزول ما في النفوس؛ لأن الهدف هو النصح لهم وللمسلمين.
10_ وكان يقول: الواجب علينا بيان ما نراه لهم، والاستمرار في بذل النصح دون توقف حتى الموت، وموقفنا في ذلك لا يتغير؛ فهذا الذي في وسعنا واستطاعتنا.
11_ كان يتأدب معهم، وينزلهم منازلهم، ويحسن مخاطبتهم ومكاتبتهم.
12_ كان كثير الشكر للولاة إذا صدر منهم قرار صائب، أو مبادرة طيبة أو نحو ذلك.
والأمثلة في هذا القبيل لا تكاد تحصى؛ من لدن الملك عبدالعزيز×إلى عهد خادم الحرمين الشريفين حفظه الله.
وإليك هذا المثال، وهو كتاب بعثه سماحة الشيخ إلى الملك سعود×يشكره على مكرمة مالية أجراها لما كان ولياً للعهد_لطلاب سماحة الشيخ، وإليك نص ذلك الكتاب:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة محترم المقام ولي العهد المكرم: سعود بن عبدالعزيز بن عبدالرحمن الفيصل، رفع الله به كعب الإسلام، ونشر به العلم النافع بين الأنام آمين.
سلام عليكم ورحمة الله وبركاته
كتابكم الكريم المؤرخ 3/9/1370هـ وصل، وصلكم الله بحبل الرضى والتوفيق.
وما تضمنه من الإفادة عن تفضلكم بأمر المالية أن تجري للطلبة بطرفنا قاعدة سنوية كالذي تفضل به الوالد_حفظه الله وإياكم_كان معلوماً، ولقد سررت بذلك كثيراً، ودعوت لسموكم الكريم بما أرجو من المولى_سبحانه_أن يجيبه، ولا يحجبه بالذنوب.
وإنها لخطوة مباركة من سموكم الكريم في تأييد العلم، ومساعدة طالبيه في هذا الزمان الذي قلَّ فيه طلاب العلم النافع، وقلَّ فيه من يدعو إليه، ويساعد طلابه.
وهي_في الحقيقة_نزر يسير من بحور جودكم وإحسانكم، لا زلتم موفقين للمساهمة في كل خير، والمساعدة على كل حق، ولم يزل سموكم الكريم_بحمد الله_معروفاً بتشجيع العلم، ومساعدة طلابه، والعطف عليهم بما ينشطهم، ويرغبهم في تكميل دراسته.

(1/170)

وإني لأرجو لسموكم الكريم من التشجيع والمساعدة لطلاب العلم النافع في جميع أنحاء المملكة ما هو أكبر من الواقع، وأظهر، وأشمل؛ لمسيس الحاجة إلى ذلك، وانصراف رغبة الأكثر في كل الأقطار عن طلب العلم النافع الشرعي إلى طلب غيره؛ لما يترتب على الأخير من المساعدات الكثيرة المادية.
وأكثر النفوس إنما تسعى وراء المادة أين وجدت، وكيف وجدت، وهذا كله يوجب مضاعفة الجهود في تشجيع العلم النافع الشرعي، ومساعدة طلابه، والقائمين بتعليمه بشتى الوسائل في كل الأقطار الإسلامية؛ لأنه لا قوام للإسلام وأهله في أمر الدين والدنيا، ولا سلامة من غوائل الأعداء وكيدهم إلا بالعلم النافع، وما يترتب عليه من العمل الصالح، والثقة بالله، والحذر من مكائد الأعداء، وبذل الوسع في إعداد كل ما يستطاع من القوة الحسية والمعنوية لصد عدوانهم، وإيقافهم عند حدهم، واستيفاء ما عليهم للمسلمين من الحقوق التي لا يستطاع استحصالها منهم إلا بالعلم والقوة.
والله المسؤول أن يجعل سموكم وجلالة والدكم أعظم ناصر للحق، ومؤيد للعلم في هذا الزمان المظلم، وأن يحفظكم بالإسلام، وينصر بكم حزبه، ويخذل بكم أعداءه، وأن يعينكم على القيام بأعباء ما حملتم، وأداء ما وجب عليكم أكمل قيام، وأتمه، وأن يمدكم بمعونته، وتسديده، وأن يصرف عنكم كيد كل كائد، وأن يصلح لكم الأقوال والأعمال، ويجعل خير حياتكم آخرها، وأفضل عملكم خاتمته، وخير أيامكم يوم لقاه؛ إنه سميع الدعاء، قريب الإجابة، والله يتولاكم، والسلام.
12/9/1370هـ
13_ كان يقوم بكل عمل يسنده إليه ولاة الأمور على أتم وجه وأكمله.
14_ كان كثيراً ما يزور الولاة؛ لنصحهم، أو زيارتهم في حال المرض، أو الوصول، أو نحو ذلك.
15_ وكان كثير المبادرة في تهنئة الولاة بسلامة الوصول، أو بالشفاء من المرض، أو بمناسبة حلول شهر رمضان، أو انقضائه، أو حلول العيد أو نحو ذلك، فكان يهاتفهم أو يكاتبهم أو يزورهم.

(1/171)

والأمثلة في هذا السياق كثيرة جداً، وإليك هذا المثال، وهو عبارة عن برقية كتبها سماحته لخادم الحرمين الشريفين يهنئه بإكمال شهر رمضان، وحلول عيد الفطر وذلك في 2/10/1408هـ، وإليك نص البرقية.
بسم الله الرحمن الرحيم
حضرة خادم الحرمين الشريفين الملك الكريم فهد بن عبدالعزيز حفظه الله من كل سوء، ونصر به الحق آمين
سلام عليكم ورحمة الله وبركاته
فبمناسبة إكمال شهر الصيام والقيام، وحلول عيد الفطر المبارك_يسرني أن أرفع إلى مقامكم الكريم أصدق التهاني، وأكمل التبريكات بهذه المناسبة المباركة.
تقبل الله منكم، وأعاده عليكم، وعلى جميع المسلمين أعواماً كثيرة في خير وعافية، وصحة واستقامة، وضاعف لكم المثوبة، وجعلنا وإياكم وسائر إخواننا من العتقاء فيه من النار.
كما أسأله_سبحانه_أن يجمع شمل المسلمين، ويصلح قلوبهم وأعمالهم، ويوفق ولاة أمرهم لما فيه صلاح أمر دينهم ودنياهم؛ إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.
عبدالعزيز بن عبدالله بن باز
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
= منزلة سماحة الشيخ عند الولاة+
وفي مقابل ذلك كان ولاة الأمر في المملكة العربية السعودية يُجِلُّون سماحة الشيخ عبدالعزيز، ويقدرون علمه، وفضله، ونصحه، ومكانته في الأمة.
ولقد عاصر سماحتُه خمسة من ملوك الدولة السعودية الثالثة؛ حيث عاصر أولهم وهو الملك عبدالعزيز، والملك سعود، والملك فيصل، والملك خالد_رحمهم الله جميعاً_.
وآخر من عاصر منهم خادم الحرمين الشريفين_حفظه الله_حيث توفي سماحته في عهد خادم الحرمين.
ولقد كان يلقى من الملوك_الآنف ذكرهم_كل حفاوة وتقدير، من لدن الملك عبدالعزيز إلى خادم الحرمين الشريفين الملك فهد؛ فكانوا يستشيرونه في كثير من الأمور، ويستمعون لنصحه وإرشاده، ويقبلون شفاعاته وكانوا يحرصون على السؤال عنه، وزيارته، خصوصاً في أيام مرضه، أو في أيام المناسبات كالأعياد وغيرها.

(1/172)

ولقد تجلت مكانته العظيمة إبان مرضه الأخير ووفاته_كما سيأتي ذكر ذلك_وإليك بعض المواقف اليسيرة، التي تدل على عظم منزلته عند الولاة.
1_ يذكر سماحة الشيخ أنه لما كان قاضياً في الدِّلم قدم إلى الملك عبدالعزيز وهو في الخرج في ذلك الوقت؛ لزيارته والسلام عليه.
يقول سماحته: ولما استأذنته، لأعود إلى مدينة الدلم قال لي الملك عبدالعزيز: ما نسمح لك في الذهاب؛ نحن نرغب جلوسك عندنا، هل أنا وادي مُحسِّر، حتى تمر علينا بهذه السرعة ؟
وهذا يدل على مكانة سماحته عند الملك عبدالعزيز_رحمهما الله_.
2_ وفي عهد الملك سعود×كان لسماحة الشيخ منزلة عنده، ومما يدل على ذلك أنه عين في ذلك الوقت نائباً لرئيس الجامعة الإسلامية عند تأسيسها، فاعتذر وقال: لعله يوجد من هو أكفأ مني، وكتب في ذلك كتاباً إلى الملك سعود يعتذر فيه عن تعيينه في الجامعة.
وبعد أن ألحَّ عليه سماحة الشيخ محمد بن إبراهيم×وافق، فكتب له الملك سعود كتاباً يستغرب فيه أن يعتذر سماحة الشيخ عن ذلك العمل العظيم، ويبين أنه واجب على سماحته، وإليك نص الخطاب الذي يدل على عظيم مكانة سماحة الشيخ عند الملك سعود_رحمهما الله_.
بسم الله الرحمن الرحيم
رقم 16/2/577
تاريخ 24/1/1381هـ
من سعود بن عبدالعزيز إلى حضرة المكرم فضيلة الشيخ عبدالعزيز بن باز سلمه الله
السلام عليكم ورحمة الله وبركاته
وصل إلينا كتابكم المؤرخ في 20/1/1381هـ، وقد استغربنا منكم اعتذاركم عن الجامعة، ولكن وردنا بعد ذلك برقية من سماحة الشيخ محمد بأنه أقنعكم بضرورة الأمر لكونه دينياً، وأنه واجب منكم القيام به؛ فعدلتم عن اعتذاركم.
وهذا هو الظن بكم، بارك الله فيكم.
وفقنا الله وإياكم لما يحبه ويرضاه، وسدد خطانا جميعاً لما فيه الخير والسداد، هذا ما لزم بيانه، والسلام.

(1/173)

3_ كان الملك فيصل×مُجِلاً لسماحة الشيخ مُحِبَّاً له، وكان يلقبه بـ: الأخ الأكبر، ويلقبه_أيضاً_بـ: الوالد، مع أنه يكبر سماحة الشيخ بست سنوات.
وكان يرى أن سماحة الشيخ ذو مكانة عالية، وأن عليه مسؤولية كبرى لخدمة الإسلام والمسلمين.
وكان يشكره على ما يبذله من جهود مخلصة مشكورة.
وإليك هذين المثالين اللذين يدلان على ذلك:
أ_هذا كتاب كتبه الملك فيصل، لما كان ولياً للعهد، للشيخ عبدالعزيز بن محمد الشثري، وسماحة الشيخ عبدالعزيز بن باز_رحم الله الجميع_وإليك نصه:
بسم الله الرحمن الرحيم
الرقم 141/2/42
التاريخ 16/11/1380هـ
حضرة أصحاب الفضيلة المشايخ عبدالعزيز بن محمد الشثري، وعبدالعزيز ابن باز حفظهما الله
السلام عليكم ورحمة الله وبركاته
نرجو من الله دوام الصحة والسعادة وبعد:
فقد استلمنا رسالتكم المؤرخة في 13/11/1380هـ شاكرين لكم ما تضمنته من شعور صادق، مقدرين لكم ما بذلتموه وتبذلونه من جهود مخلصة مشكورة، سائلين المولى_عز وجل_أن يقدر ما فيه الخير والصلاح.
أما رسالة الإخوان؛ محمد وخالد، فقد وصلت إليهما، ولابد أنهما أجاباكما عليها.
نرجو الله أن يوفق الجميع لما يحبه ويرضاه، والله الموفق
توقيع: فيصل
ب_ وهذه فقرة وردت في خطاب ألقاه الملك فيصل في حفل الجامعة الإسلامية لما زارها عام 1384هـ، ونُشر نص ذلك الخطاب في صحيفة المدينة في العدد 179 السنة الأولى في يوم الجمعة 10/6/1384هـ، وفي صحيفة البلاد في العدد 1736 في 10/6/1384هـ، وفي صحيفة الندوة في عددها 1736 يوم السبت 11/6/1384هـ.
وقد جاء في ذلك الخطاب التاريخي قول الملك فيصل×: =وأنتهز هذه الفرصة لوجود الأخ الأكبر وأنا أتحاشى أن أقول الوالد الشيخ عبدالعزيز بن باز؛ لئلا يظن أنني أعتقد أنه كبير السن.

(1/174)

ولكنني من جهة أخرى فإني أعتبره والداً لي، وأن على عاتق الشيخ عبدالعزيز بن باز مهمة جليلة، ومسؤولية كبيرة فيما يقوم به من أعمال؛ لخدمة الإسلام والمسلمين، ليس في هذه البلاد فقط، ولكن في جميع بلاد العالم الإسلامي أجمع.
وإنني أتقدم إليه راجياً أن يتحفنا، ولو بكلمتين في هذه المناسبة السعيدة، وأرجو الله التوفيق للجميع والسلام عليكم ورحمة الله وبركاته+.
4_ وفي عهد الملك خالد×كان سماحة الشيخ محل حفاوة الملك خالد، وتقديره، وإجلاله.
وفي أوائل عهد الملك خالد أصدر أمره بنقل سماحة الشيخ عبدالعزيز من الجامعة الإسلامية إلى رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
كما نال سماحته×في ذلك الوقت، جائزة الملك فيصل العالمية، لخدمة الإسلام.
5_ وفي عهد خادم الحرمين الشريفين الملك فهد_حفظه الله_كان لسماحة الشيخ عبدالعزيز مكانة عالية، وإجلالٌ كبيرٌ، وكان يخاطب سماحة الشيخ بالوالد.
وإليك هذا المقال الذي كتبه فضيلة الشيخ الدكتور عبدالله المجلي في مجلة الدعوة في عددها، 1064 وتاريخ 1/3/1407هـ، وذلك لما زار خادم الحرمين الشريفين المدينة، وافتتح المجلس التأسيسي للجامعة الإسلامية، يقول فيه فضيلته:
(لقد خاطب خادم الحرمين الشريفين الملك فهد الشيخ عبدالعزيز ابن باز بالوالد خلال افتتاحه للمجلس الأعلى للجامعة الإسلامية بالمدينة المنورة؛ إمعاناً في التكريم لرجل نحسبه_والله حسيبه_من خيرة علماء الأرض وأجلهم في زماننا، يعرف عنه الناس حبه الخير للمسلمين جميعاً، يناصح الجميع، ويناصر المظلوم، ويساعد المحتاج، ويكرم الضيف، ويبذل وقته وجهده في عمل الخير.
وليس هذا التكريم من خادم الحرمين_وهو على عظم منزلته ومكانته_غريباً، وليست هذه أول مرة يظهر فيها هذا التكريم واضحاً جلياً+إلخ.
ومما يدل على عظم منزلة سماحة الشيخ عند الملك فهد، أن الملك كان يزور سماحته في منزله في المناسبات، وفي حال مرضه.

(1/175)

وكان معنياً براحته وصحته، وكان يقبل شفاعته في أكثر الأحيان.
ولقد تجلى ذلك إبان مرض سماحة الشيخ، الأخير؛ حيث اهتم خادم الحرمين وسمو ولي العهد أشد الاهتمام في سبيل صحة الشيخ على ما سيأتي تفصيله عند الحديث عن أيام الشيخ الأخيرة.
وتجلت هذه المكانة لما توفي سماحة الشيخ؛ حيث قدم خادم الحرمين الشريفين إلى مكة المكرمة؛ ليكون على رأس المصلين على سماحته×.
هذه نبذة يسيرة عن تعامل سماحة الشيخ مع ولاة الأمر في بلاده، وسيأتي مزيد بيان لهذا الأمر في مواضع أخرى من الصفحات الآتية.
أما حكام الدول الإسلامية؛ فكان كثيراً ما يكاتبهم، ويناصحهم بتطبيق الشريعة، ويبين لهم فضائل ذلك، ويحذرهم من الظلم، والحكم بغير ما أنزل الله.
وكان يناصحهم كثيراً في أمور شتى، كإقامة صلاة الاستسقاء حال الجدب، وكرفع الظلم عن المضطهدين.
وكان يكاتبهم بشأن الشفاعة لبعض الدعاة، ونحو ذلك من الأمور التي كان يكاتبهم بشأنها.
وكم حقق الله على يديه_بهذا المنهج_من خير، وكم درأ الله به من فتنة؛ فرحمه الله، وأجزل مثوبته.
=منهج سماحة الشيخ مع المخالفين+
لسماحة الشيخ×منهج متميز مع المخالفين، ينطلق فيه من نصوص الشرع المطهر، الآمرة، بالصفح، وأخذ العفو، ودفع السيئة بالحسنة، ومقابلة الإساءة بالإحسان، والبعد عن كل ما ينافي العدل والإنصاف وشرف الخصومة.
فكان من منهج سماحة الشيخ مع المخالفين له أنه لا يُحَمِّل كلامهم ما لا يحتمل، ولا يَتَقوَّل عليهم مالم يقولوه، ولم يكن يذكرهم بسوء، أو تجريح.
بل لقد كان يحترمهم، ويقدرهم، ويتناسى أخطاءهم في حقه، ويقبل عذر المعتذر إليه منهم، خصوصاً من لهم سابقة، وفضل.
وإذا زاره أحد من مخالفيه أظهر له الفرح، والتسامح، ومزيد العناية، وأظهر له المحبة، والحفاوة على سبيل دعوته، وتطييب قلبه.
وإذا دعاه ذلك المخالف إلى مناسبة أو وليمة وافق سماحته، وأجاب الدعوة بلا تردد؛ ليزيل مافي نفس الداعي.

(1/176)

وإذا بلغه أن أحداً من المخالفين رماه بسوء، أو ذكره بذم لم يزد على أن يقول: سامحه الله، سامحه الله.
وإذا مرض ذلك المخالف زاره سماحته، أو اتصل به عبر الهاتف؛ ليواسيه، ويدعو له.
وإذا مات قريب لذلك المخالف عزَّاه سماحته، وزاره في منزله.
وإذا مات المخالف له دعا له، وزار أهله، وعزاهم، وأوصى من يوصل العزاء إلى زوجته إن كانت على قيد الحياة.
وإذا خالفه بعض الناس، وعاتبه في أمر ما_بيَّن للمخالف موقفه، وتَقَبَّل العتاب بصدر رحب.
هذه بعض أخلاقه مع مخالفيه، [وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ] فصلت: 35.
لا يحمل الحقد من تعلو به الرتب
ولا ينال العلا من طبعه الغضب
فكم وأد بذلك النهج السديد من عداوة، وكم استمال من قلب، وكم أطفأ من نار حقد.
والأمثلة على هذه المعاني كثيرة جداً، وإليك شيئاً منها:
1_ قبل بضع سنوات كتب أحد الكتاب الدعاة كتاباً وزع في الأسواق، فكتب بعض طلبة العلم لسماحة الشيخ، وأفاد بأن ذلك الكتاب يحتوي على ملحوظات عديدة، ونرجو من سماحتكم تنبيه ذلك الكاتب عليها؛ لعله يصلحها خصوصاً وأن ذلك الكاتب كانت له جهود طيبة في موضوعات متعددة أَحْسَنَ طَرْقَها، وعلاجها.
فأحال سماحته الكتاب إلى الجهة المختصة، وهي مراقبة المطبوعات في رئاسة الإفتاء.
فلما اطلعت تلك الجهة على الكتاب المذكور كتبت لسماحته ما رأته من الملحوظات، فلما اطلع سماحته عليها كتب للمؤلف، وأرفق الملحوظات، ورجاه أن يعيد النظر فيها، وأن يصلح تلك الأخطاء.

(1/177)

فلما وصل ا لكتاب إلى المؤلف×وغفر له، غضب أشد الغضب، وأرسل جواباً لسماحته، وصب جام غضبه على الشيخ عبدالعزيز، واتهمه بأن نظرتكم متحيزة، وأنها بعيدة عن الإنصاف، وأنه لو كان أحد غيري كتب هذا الكتاب لما لوحظت عليه هذه الملحوظات، وهكذا بلغ ذلك المرد العنيف ست عشرة صفحة كلها على هذا المنوال مع أن الملحوظات التي لوحظت على الكتاب كانت واضحة جوهرية؛ إذ أن في الكتاب تسويغاً لبعض البدع، ودعوة إلى جملة من المنكرات اجتهد الكاتب، ورأى أنها صواب.
ولما قرىء الرد على سماحته_وحَوْلَه بعض الناس_رأيت الغضب، والتذمر والتغير بادياً على وجوههم، وحركاتهم؛ لما في الرد من قسوة وشدة وتهجم على سماحة الشيخ.
وكنت أنظر إلى سماحة الشيخ والقارئ يواصل القراءة؛ فما لا حظت عليه أدنى تذمر، أو امتعاض، بل كان يستمع إلى الملحوظات بكل سكينة ورحابة صدر.
ولما انتهى القارئ من قراءة الرد تبسم سماحته، وقال: هداه الله، نتهم رأينا، ونرجع إلى الكتاب، ونتأكد من الملحوظات المذكورة.
ولما قرئ الكتابُ المذكور على سماحة الشيخ كتب سماحته إلى المؤلف كتاباً لطيفاً، وخاطبه بعبارات رقيقة تنم عن الود، والمحبة، والنصح، وأعرض سماحته عما ذكره المؤلف من الكلمات النابية، وقال: لقد اطلعت على الكتاب بنفسي، وتأكدت من الملحوظات، وأرى أن الواجب على مثلكم الرجوع عما ذكرتم، وإصلاح الكتاب، وختم بالدعاء للكاتب.
وبعد أن وصله كتاب سماحة الشيخ لم يرد جواباً، ولم يَبْدُ منه أي اعتراض.
وبعد مدة توفي أخو هذا المؤلف، وسماحة الشيخ في مكة، فلما بلغ سماحته ذلك الخبر اتجه إلى منزل المؤلف؛ لتعزيته بأخيه، ودخل بيت المتوفى، ووجد أبناءه فعزاهم، وواساهم في والدهم، وعزى زوجة المتوفى، وسأل عن الشيخ المؤلف وكان غير موجود، فقال: بلغوه تعزيتي له بأخيه.
وكان لهذا الموقف أبلغ الأثر على أهل المتوفى، وجميع من علم بذلك.
ولا أحصي المواقف التي تتكرر على هذا النحو.

(1/178)

2_ لما قدم الشيخ محمد الغزالي×إلى الرياض؛ لاستلام جائزته المقدمة من لجنة جائزة الملك فيصل العالمية_زار سماحة الشيخ في منزله.
وكانت في ذلك الوقت ضجة حول كتاب الشيخ الغزالي: =السنة النبوية بين أهل الفقه، وأهل الحديث+
وقد قرئ ذلك الكتاب على سماحة الشيخ، فلما زاره الغزالي احتفى به، وأكرمه ولاطفه، وسأله عن الدعوة في الجزائر، وعن حاجتهم، وأخبر بأنه على أتم الاستعداد لدعمهم، وكان الشيخ الغزالي آنذاك رئيساً لجامعة في الجزائر.
وكان مجلس سماحته_كالعادة_عامراً بالزائرين، والسائلين، والمحتاجين، والضيوف وكان الهاتف لا يتوقف رنينه، وكان كُتَّاب سماحته حوله يقرؤون، وهكذا
وكلما سنحت لسماحته فرصة التفت إلى الشيخ الغزالي وحياه ولاطفه.
فَأُعْجِبَ الشيخ الغزالي بما رأى، وكان ذلك بادياً عليه.
وفي تلك الأثناء قال سماحته للشيخ الغزالي: لقد قرأت كتابكم المذكور، ولا يخفى عليكم أن البشر عرضة للخطأ، ونحن وغيرنا عرضة لذلك، وقد قرأت شيئاً من كتابكم، وعليه بعض الملحوظات.
فقال الشيخ الغزالي أنا يسعدني أن تكملوا قراءته، وأن توافوني بما تلاحظونه، وأنا إن شاء الله أصلحه، وذكر كلاماً نحو هذا.
وبينما كان سماحة الشيخ يرد على مكالمة هاتفية دار حديث بين الشيخ الغزالي وبين أحد المشايخ الحاضرين وهو الشيخ خير الدين وانلي من سوريا، فقال الشيخ خير الدين: أنتم قلتم: كذا وكذا، فانقض الغزالي عليه، واشتد النقاش.
ولما سمع سماحته كلامهما التفت إلى الغزالي وقال: ماذ اعندكم ؟ قال: كذا وكذا.
فخاطبهما جميعاً بأن هذه المسائل ينبغي أن توضع في إطارها، وأن نحرص كل الحرص على جمع كلمتنا والبعد عن الخلاف، فنحن أمام أمور كبار تتعلق بأصول المسائل، وسكَّن من غضبهما، وانتهى الجدال.
وكان الشيخ الغزالي مدعواً للغداء، ولكنه تأخر على من دعاه، وجلس عند سماحة الشيخ، وتناول معه الغداء.

(1/179)

ولما هم بالخروج ألقى نظرة على سماحة الشيخ وقال: نحن بخير مادام فينا هذا الرجل.
وبلغني أنه لما وصل إلى من دعاه قالوا له: لماذ تأخرت ؟ قال: كنا في عالم ثانٍ !
3_ في يوم من الأيام حصل من بعض أهل العلم المعروفين بالكتابة والتأليف_زلة وجنح إلى مذهب غير مُسلَّم به في بعض الأحكام، فاستدعاه سماحة الشيخ، وقدم له نصيحة أبوية، فتأثر المنصوح بها، وانقطع فترة عن سماحة الشيخ؛ ظاناً أن سماحته لا يرغب في مقابلته ولا لقياه، وأن في نفسه شيئاً عليه.
وفي يوم من الأيام دعي سماحة الشيخ لإلقاء محاضرة في المسجد الذي يصلي فيه ذلك الرجل؛ حيث إنه من جماعة المسجد.
فلما علم أن سماحة الشيخ سيلقي محاضرة في ذلك المسجد رغب في استضافته، وأوعز لبعض الإخوة بأن يعرض على سماحة الشيخ تلك الرغبة، وكان يستبعد أن يوافق سماحة الشيخ على المجيء إليه؛ لما جرى_سابقاً_بينهما من الخلاف، فلما عرض الأمر على سماحة الشيخ وافق من فوره، وأجاب الدعوة دون تردد.
ولما علم الداعي بموافقة سماحة الشيخ فرح فرحاً شديداً، وانبهر لموافقة الشيخ، ولقد رأيت آثار الفرح بادية لما دخل سماحته منزل ذلك الشيخ، وصار له أكبر الأثر في نفسه، وفي نفس من علم بذلك.
وهذا الأمر لا يستغرب على سماحته.
4_ وفي يوم من الأيام_وقبل وفاة سماحة الشيخ بستة عشر عاماً_كتب إليه بعض الناس يعاتبه بأنه لا يناصح الولاة، وأنه لم يقدم له معروفاً واحداً طيلة خمسين سنة إلى غير ذلك مما جاء في ذلك الكتاب من العتاب.
ولما وصل الكتاب إلى سماحة الشيخ وقرئ عليه أجابه بالكتاب التالي الذي كتبه في 24/6/1404هـ وهذا نصه:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ فلان بن فلانوفقه الله للخير آمين
سلام عليكم ورحمة الله وبركاته
بعده يا محب: كتابكم الكريم وصل، وصلكم الله برضاه، وفهمت ما تضمنه من المناصحة، والعتاب.

(1/180)

أما المناصحة فيعلم الله أنا بذلنا لولاة الأمر حول الإعلام وغيره ما فيه الكفاية، ونسأل الله أن يوفقهم لقبول النصح، والقضاء على الشر والفساد، وأن يكثر أعوانهم في الخير؛ إنه سميع قريب.
أما العتاب وذكركم أنكم في خمسين سنة ما فعلنا معكم معروفاً واحداً، وأنني ما قمت لكم وقت حاجتكم بتفريج أمركم، فمع اعترافي بتقصيري في تأدية حق الله_سبحانه_وحق عباده على الوجه الأكمل إلا أنني على وجه دفع الغيبة عن نفسي لا منَّاً ولا فخراً قد بذلت معكم ما الله به عليم، وأعتقد أنه واجب لإخواني عليَّ؛ فهل نسيتم كم كتبت للملك خالد وغيره بشأن مساعدتكم لما كنتم بأمريكا ويحصل المطلوب بحمد الله.
أما القرض الذي طلبتم من محبكم التوسط فيه فحينما وصلني كتابكم كتبت لمحب الجميع الشيخ =فلان+ طالباً منه إقراضكم بالمبلغ المطلوب، أو عرض الموضوع على =فلان+، لعله يتبرع بالمبلغ المطلوب، وهو مليون ريال، وقلت له: لعل =فلاناً+ يساعد الأخ فلاناً بالمبلغ المذكور، وأرى أن مساعدته مناسبة لأسباب لا تخفى على =فلان+، ولا على معاليكم
وبعد مدة قال لي الأخ =فلانٌ+ إنك تسلم عليَّ وتشكر، ويذكر الأخ أن المطلوب حصل؛ فجزمت أن القرض حصل، وحمدت الله على ذلك، وماعلمت أنه لم يحصل شيء إلا من كتابكم هذا، والشكوى إلى الله.
على المرء أن يسعى إلى الخير جهده
وليس عليه أن تتم المقاصد
وعلى كل حال فما جاءنا منكم من عتاب فنحن نتحمله، ولن يؤثِّر في محبتكم، أو يغيِّر صفاء صداقتكم، وأنتم مسامحون، ونطلبكم المسامحة فيما قصرنا فيه.
ونسأل الله أن يعفو عن الجميع، ويختم لنا ولكم بالخاتمة الحسنة؛ إنه خير مسؤول، وأكرم مجيب.
والسلام عليكم ورحمة الله وبركاته
5_ وذكر لي الشيخ زيد الفالح، أن شخصاً من موظفي الرئاسة قال لسماحة الشيخ×: أنت ظلمتني من جهة الوظيفة، وأنا مستحقها منذ فترة.
فقال له سماحة الشيخ: لدينا لجنة في الموضوع، وهي تدرس استحقاق كل موظف.

(1/181)

فقال له ذلك الشخص: أنا لا أبيحكم، وتكلم على سماحة الشيخ بكلام لا يليق، ومع ذلك لم يردَّ عليه سماحة الشيخ.
ولما قُدِّم الغداء قال له سماحة الشيخ: تفضل يا فلان للغداء.
قال: لا أريد غداءك، وخرج مغضباً.
فقال سماحة الشيخ: اللهم اهدِ فلاناً وكثِّر دريهماته، ولم يزد على ذلك.
6_ وقبل وفاة سماحة الشيخ بسنوات حصل بينه وبين الشيخ أبي عبدالرحمن بن عقيل الظاهري خلاف حول مسألة إباحة الغناء، فكان سماحته يناصح الشيخ أبا عبدالرحمن في هذه المسألة، ويتلطف به، فكتب الشيخ أبو عبدالرحمن مقالاً رائعاً في المجلة العربية في صفحته تباريح بعنوان =بيني وبين الشيخ ابن باز+ حيث بيَّن فيه حسن تعامل سماحة الشيخ، ونصحه، وصدق نيته، وحرصه على هداية الناس؛ فإليك نص ذلك المقال الذي يقول فيه الشيخ أبو عبدالرحمن: =كانت وقوداً لي، ولم تَفُتَّ في عضدي عباراتُ التثبيط التي يلذعني بها بعض أساتذتي إذا ما أحسوا مني صلفاً، واستفزازاً.
بل كان اندفاعي وطموحي عاتيَ التَّيَّار.
ولكن كثرة التقريع إضافة إلى مكانتهم في قلبي جعلتني أعدل الميزان من فكري ووجداني.
ولا أزال أذكر موعظة شيخي محمد عبدالوهاب بحيري_متَّعه الله بالصحة والعافية_عندما كان يشرف على رسالتي التي عدلت عنها؛ فقد قال لي: إن من تتلمذ على ابن حزم في مثل سنِّك يكون ناراً على المسلمين، وأوصاني_نفعه الله_بالورع قبل العلم.
ومنذ عشر سنوات قدمت لشيخي سماحة الشيخ ابن باز نسختي من كتابي عن =تارك الصلاة عمداً هل يقضي أم لا+.
فحذرني من الصلف والعنف، وأوصاني بما تستأنس به القلوب.
وعندما جادلته في =المُحلَّى+ أبدى لي أنه تركه منذ أزيد من ثلاثين عاماً؛ لما فيه من عنف.
وكنت أتهيب الحضور في مجلس الشيخ، إلا لحاجة ضرورية تخصني في ذات نفسي، وقد كان_حفظه الله_نعم الأب والمعين بعد الله في قضاء حوائج المسلمين.
وفيما سوى ذلك أتحاشى مجلسه مع شددة الشوق إليه؛ لكثرة ما يعنفني.

(1/182)

وبعض الأحباب لا ينقلون له عني إلا ما يشينني عنده.
وذات مرة استفتاني والدي×وهو في فراش الموت، فأفتيته، فقال لي: يا بني ! من غير احتقار لك، لا أقنع إلا بفتوى موقَّعة من الشيخ ابن باز؛ فأتيت سماحته، وأفتى بما أفتيت به، وقد كان حُمل إليه عددٌ من مجلة الثقافة والفنون كتبت فيها خمساً وأربعين صفحة مما لا تسر الكتابة عنها ولا تُشَرِّف، فصار ينهرني، وأنا أحاوله بأن يكون النصح ستراً لا تشهيراً، وكنت أخاف أن يسمعه الشيخ إبراهيم الحصين، وهو أستاذ لي بالابتدائي، وأستحي منه.
وكان الشيخ يردد: =ما أعظم مصيبتك عند الله+ ثم صار يبرم أطراف غترته، ويدعو لي وقد اغرورقت عيناه؛ فزالت المُوجدة من نفسي، وتمزق قلبي حزناً؛ لصدق هذا الإنسان في موعظته، وحرصه على هداية الناس، وطلب حسن العقبى لهم.
ولو جادلني لكابرت في المجادلة، وقد فتح الله قلبي لحسن نيته، ومنذ تلك اللحظة بشهور تقلص حب الغناء والطرب من وجداني، وتولدت عندي كراهةُ الغناء كراهةً ما كنت أتصور حدوثها قط؛ فسبحان مقلب القلوب.
فإن عاودني الحنين بعد سنة أو سنتين فإنما ذلك لبعض الأغاني الشعبية، أو أغاني الريف والصعيد ذات المعاني المحببة على أنني لا أتمادى في السماع، فإن تماديت أحسست بالوحشة، وليست هذه الكراهة عن برهان شرعي انقدح في ذهني، وإنما هي كراهة ووحشة قُذفت في قلبي، ولا أعلم كيف جاءت، بل كانت تلاوتي للقرآن أربى، وكنت قبلاً لا أتعهده إلا في رمضان، أو فيما ندر.
وهكذا ظل بعض الأحباب ينقلون عني الصور المظلمة، ولا يكادون يذكروني بخير، فوهبت لهم عرضي، وهجرت أعز مجلس لدي، وأبقيت لسماحته الدعاء الصالح كلما ذكرته؛ فقد كان فاتحة خير لي دنيا وآخرة.
وأما ما يلاحظه عليَّ سماحته فيما أنشره أو أذيعه فقسمان: قسم حققته عن اجتهاد كتمسُّكي بأصول أهل الظاهر؛ فهذا لن أحُولَ عنه بعد أن كان يقيناً أو راجحاً عندي، وأرجو الله أن ألقاه صادقَ الاجتهاد نَزِيْهَهُ.

(1/183)

وقسم غيره خير منه، أو أولى منه.
وهذا شيء أتمناه فكراً، وأعجز عنه سلوكاً.
وسماحته يرتسم سيرة الصحابة، وورع الإمام أحمد بن حنبل، وقد راض نفسه على ذلك، وأعانه عليه سلوك راشد يُتْعِب أكثر معاصريه، وتلاميذَه؛ فهنيئاً له، واللهم غفراً لنا جميعاً+.
لسماحة الشيخ×منهج متميز في الطلاق، وله اجتهادات كثيرة، ونظرات ثاقبة؛ فمنذ أكثر من ستين سنة قبل وفاته وهو يفتي بالطلاق؛ حيث اشتهر بذلك داخل المملكة وخارجها.
يقول سماحة الشيخ عبدالعزيز×: =جاءني رجل مطلق في عام 1362هـ وأنا قاضٍ في الخرج، وقال: أنا طلقت زوجتي؛ فآمل أن تنظر في موضوعي.
فقلت له: كيف طلقت ؟
قال: طلقت بقولي: زوجتي فلانة طالق بالثلاث.
فقلت له: بكلمة، أو كلمات ؟
فقال: بكلمة، فقلت له: هل سبقه أو لحقه طلاق ؟ قال: لا؛ هذا هو أول طلاق.
فقلت: وقع عليها بهذا الطلاق طلقة واحدة، ويبقى لها طلقتا ن.
ولم أكن أعلم بأن هذا الرجل قد أفتاه أحد العلماء الكبار، وإلا لم أجبه، ولم يخبرني_أيضاً_بأنه استفتى أحداً قبلي.
وبلغ ذلك الأمر الملك عبدالعزيز×فكتب إليّ معاتباً قائلاً: كيف تفتي والشيخ فلان سبق أن أفتاه ؟
فكتبت للملك، وأخبرته بأنني لم أعلم أن ذلك الشيخ أفتاه، ولو علمت أنه أفتاه هو أو من هو أقل منه علماً_لما أفتيته.
ومن المعلوم أن هذه المسألة فيها خلاف بين العلماء؛ فالجمهور يرون وقوعه ثلاثاً، وبعض العلماء يرون أنه يقع به طلقة واحدة، وهذا هو الذي أعتقد صحته، وهو ما ذهب إليه شيخ الإسلام ابن تيميه، وتلميذه ابن القيم_رحمهما الله_لما صح عن ابن عباس_رضي الله عنهما_عن النبي"أن الطلاق بالثلاث في عهد رسول الله"وخلافة أبي بكر÷وصدراً من خلافة عمر÷بكلمة واحدة يعد طلقة واحدة.
والحديث رواه مسلم في صحيحه.
يقول سماحته×: =منذ ذلك التاريخ والناس يأتون إليّ من كل مكان، ونسأل الله أن يبرئ الذمة+.
هكذا قال×.

(1/184)

ومن المعلوم أن الله_عز وجل_قد نفع بسماحته في هذا الباب كما نفع به في غيره، وأن الله جمع به أسراً لا تحصى، وأزاح به من الهم والغم والحزن مالا يحصيه إلا الله.
ومنذ أن تعين قاضياً إلى ليلة وفاته وهو لا يكاد يمر عليه يوم إلا ويفتي في عدة معاملات تتعلق بالطلاق، بل قد ينهي منها في مجلس واحد بعد المغرب أو نحوه ما يزيد على عشر معاملات.
وإليك هذه النبذة اليسيرة التي تلقي الضوء على منهج سماحة الشيخ في الطلاق، وبعض آرائه فيه:
1_ يرى أن الطلاق البدعي لا يقع: وهو الطلاق في الحيض، والنفاس، أو في طهر حصل فيه جماع، وليست المطلقة حبلى، ولا آيسة إذا اتفق عليه الزوجان.
ودليله حديث ابن عمر_رضي الله عنهما_أنه طلق امرأته وهي حائض في عهد رسول الله"فسأل عمر رسول الله"عن ذلك، فقال: =مُرْهُ فليراجعها، ثم ليمسكها حتى تطهر، ثم تحيض، ثم تطهر، ثم إن شاء أمسك بعد، وإن شاء طلق قبل أن يمسَّ، فتلك العِدَّة التي أمر الله أن تطلق لها النساء+ متفق عليه.
2_ أن الطلاق بلفظ: طالق، طالق، طالق، أو مطلقة، مطلقة، مطلقة، إذا لم ينو به الزوج إيقاع الثلاث يقع به طلقة واحدة، ويعد اللفظ الثاني والثالث من ألفاظ الطلاق مؤكدين للفظ الأول، ولا يقع بهما شيء؛ لعدم نيته؛ لأن النبي"يقول: =إنما الأعمال بالنيات+ الحديث.
3_ إذا قال المطلِّق: طالق طالق طالق بالثلاث_فإنه يقع به ثلاث طلقات، ولا يسأل المطلق عن نيته؛ لأنه فسره بقول: بالثلاث.
4_ إذا قال المطلِّق لزوجته: طالق بالثلاث أوقعها واحدة، وكذلك ما في معناه مثل: أنت طالق بالعشر، أو بالمائة، أو بالمليون كل ذلك يوقعه واحدة.
5_ إذا قال المطلِّق: طالق، ثم طالق، ثم طالق، وقع به ثلاث طلقات، ولا يسأله عن نيته؛ لأنه ثلاث جمل.
ومثله لو قال: هي طالق، هي طالق، هي طالق، أو قال: طالق، وطالق، وطالق.

(1/185)

6_ إذا صدر الطلاق من الزوج في حال الغضب، واتضحت أسبابه، واعترف به الزوجان أو من حضره_لم يوقع الطلاق.
ويستدل بما رواه الإمام أحمد، وأبو داود، وابن ماجه، وصححه الحاكم عن عائشة_رضي الله عنها_أن النبي"قال: =لاطلاق و لاعتاق في إغلاق+.
وقد فسر جمع من أهل العلم، ومنهم الإمام أحمد×الإغلاق بالإكراه، والغضب الشديد.
ومما يقع به الغضب عنده أن تقول الزوجة لزوجها: لعنك الله، أو لعن والدك، أو والدتك، أو والديك، أو ياسربوت، أو يا حمار، أو يا كلب، أو ما أنت برجل، أو نحو ذلك، وما جرى مجراه؛ فسماحته×يقول: مثل هذه الألفاظ تغضب الرجل.
7_ إذا صدر الطلاق من الزوج، وادعى الغضب، ولم تتضح أسبابه الموجبة له_أوقع الطلاق.
أذكر_على سبيل المثال_أن معاملة طلاق أرسلها أحد القضاة بعد أن أخذ الأقوال فيها، فلما قرأتها على سماحة الشيخ×وإذا فيها: أن الزوج قد أمر زوجته بإحضار قهوة وتمر، فجاءت بالقهوة وتركت التمر، فغضب الزوج وطلقها ثلاث طلقات، فأفتاه سماحة الشيخ بوقوع الثلاث، ولم يلتفت إلى دعوى الغضب، وقال: هذا سبب لا يغضب الرجل، والمسألة ليست لعباً.
وجاءت معاملة ثانية، وذكر فيها أن الزوج والزوجة اختلفا في اختيار لون المروحة؛ فهو يريدها بيضاء، والزوجة تريدها زرقاء، فغضب عليها وطلقها ثلاثاً؛ فأفتاه سماحة الشيخ×بوقوع الطلاق ثلاثاً، فراجعه الزوج، فقال سماحته: هذا سبب لا يوجب الغضب.
8_ العناية الفائقة، والتحري الشديد: فهذا دأب سماحة الشيخ ومنهجه في قضايا الطلاق؛ حيث كان يعتني بقضايا الطلاق عناية عظيمة، وهذا من أسباب توفيقه، وتسديده؛ فأحياناً يطلب إحضار بعض الكتب، ويُقْرأ عليه كلام أهل العلم؛ فلا يملي الفتوى حتى يطمئن.

(1/186)

وفي بعض الأحيان تكون المعاملة طويلة متداخلة، وفيها إشكالات كثيرة؛ فيؤجل النظر فيها، ونقرؤها عليه مرة، ومرتين، وثلاثاً، وكلما قرأتها عليه قال: في النفس شيء، وبعد ذلك يصدر الفتوى، ثم لا يفكر فيها، ولا يلتفت إليها.
ومما يدل على عنايته وتحريه أنه لا يفتي المطلِّق بناء على كلامه، بل يأمر بإحضار كل من له علاقة بالقضية، فيأمر بإحضار الزوجين، والولي لدى المحكمة، أو مركز الدعوة، أو لدى أحد المشايخ، وسؤالهم عن صيغة الطلاق، وهل سبقه أو لحقه طلاق إلى غير ذلك.
ومن مظاهر عنايته وشدة تحريه أنه ربما استخار للقضية الواحدة أكثر من مرة؛ ومن الأمثلة على ذلك أن الشيخ إبراهيم الحصين×قرأ عليه معاملة طلاق تزيد على خمسين ورقة، فأجَّل سماحة الشيخ الحكم فيها، وبعد أيام قال له الشيخ إبراهيم: يا سماحة الشيخ لعلكم تأملتم معاملة طلاق فلان ؟ وكان قد أخذ بيده بعد جلسة الفجر إلى داخل بيته؛ فوقف سماحته، وقال: اكتب؛ فأملى عليه الفتوى وقال: لقد تأملتها كثيراً، وصليت صلاة الاستخارة ثلاث مرات، وانشرح صدري لهذه الفتوى.
9_ الجَلَد العظيم، والتحمل، وعدم التضجر من كثرة قضايا الطلاق: إذ كان×حريصاً_كعادته_على نفع الناس، ولَمَّ شتات الأسر؛ ولهذا ترى المطلقين يلاحقون سماحته في كل مكان، سواء في العمل، أو المنزل، أو إذا كان في المدينة، أو مكة أو الطائف، أو الرياض.

(1/187)

وكثيراً ما كان يأتي من الرياض إلى الطائف، أو مكة، أو إلى الرياض وما إن يصل إلى منزله إلا ويجد مُطَلِّقاً أو أكثر، وهم ينتظرونه عند باب المنزل، وأحياناً يشغلون سماحته وهو على الغداء، حتى إنه في آخر يوم من أيام دوامه في مرضه الذي توفي فيه لم يأت من المكتب إلا الساعة الثالثة إلا عشر دقائق ظهراً، وهو يعاني من شدة المرض، وقلة الأكل، حيث لا يتناول إلا كأساً من الحليب بعد الفجر، فقلت له: يا سماحة الشيخ_حفظك الله_الساعة الآن الثالثة إلا عشر دقائق؛ فقال: ماذا نعمل بأصحاب الطلاق ؟ من بعد الظهر نظرنا في أربع قضايا طلاق؛ حيث يسمع من الزوج والزوجة والولي ثم يفتيهم بما يراه.
ولقد جُمِعَتْ فتاوى الطلاق الصادرة بتوقيع سماحته، وبلغت سبعاً وعشرين ألف فتوى طلاق تقريباً.
هذا زيادة على فتاواه التي لم تسجل، كفتاواه لما كان قاضياً في الدلم، وفتاواه قبل ذهابه للجامعة الإسلامية، وفتاواه الشفوية، أو الخاصة التي لم تسجل.
وهذا دليل على بركة وقته، وثقة الناس به، وهو دليل_أيضاً_على جلده العظيم، وسعة باله، ورحمته بالناس.
ولهذا كثيراً ما كان يُخَاطِب مَنْ يعملون معه، مسلياً ومصبراً، فيقول: ارحموا هؤلاء المطلِّقين المساكين، واحمدوا الله الذي عافاكم، واعتبروا حتى لا تطلِّقوا.
10_ الحرص على الإصلاح، والنصح للمطلقين: فإذا لم يقع الطلاق فإن سماحته يعظ الزوجين، ويذكرهما بالله، ويحذرهما من أسباب الغضب، ونحو ذلك.
وإذا لم يكن الطلاق بائناً نصحهما بأن يتراجعا، ويقول للزوج: أرضها ببعض الشيء.
ويقول: ألا تريد أن أعقد لكما عقداً جديداً، وذلك إذا كانت العدة منتهية، وربما قال للزوج: أعطها ألفاً، أو ألفين.
وإذا حكم بالبينونة بين الزوجين ذكَّرهما بالعوض، وبقوله_تعالى_: [وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلاًّ مِنْ سَعَتِهِ] النساء: 130.
وإذا لاحظ تأثراً من الزوج قال: عُدَّها ماتت.

(1/188)

11_ لا يندم بعد إصدار الفتوى: فسماحته×كان شديد التحري_كما مر_فإذا أصدر الفتوى لم يندم عليها، ولم يراجعها مرة أخرى، وطيلة مدة بقائي مع سماحته لا أعلم أنه ندم على فتوى من فتاوى الطلاق.
12_ لا تؤثِّر فيه عواطف الزوجين: فإذا تأمل القضية حق التأمل، ثم أصدر حكمه فيها لم يَثْنِه عنها شيء؛ فربما بكى الزوجان عنده، وتمسحوا عند قدميه، فيصرفهم، وينصرف إلى شأن آخر.
وربما قالت الزوجة: سأموت، فيقول: الموتى قبلكم كثير، طاعة الله، وحكمه مقدم.
وربما قال الزوجان: عندنا أولاد، فيقول: ولو كانوا مائة، لن يضيعوا، لا تضيعوهم، أحسنوا تربيتهم، ولو كنتم مفترقين، هل تريدون الحرام ؟ أسأل الله العافية.
13_ لا يخرج الناس من عنده إلا وهم راضون: فلا أذكر_على كثرة قضايا الطلاق_أن أحداً خرج من عند سماحته نادماً، أو قال: ليتنا ذهبنا إلى غيره، بل يخرجون من عنده وهم يلهجون بالدعاء له، والرضى بحكمه.
14_ إذا كان حكم الطلاق صادراً من أحد القضاة لم ينظر فيه: بل يصرف النظر عنه كليةً، وإذا قال القاضي الذي أصدر الحكم: لا مانع لدي من نظر سماحتكم لم يلتفت إلى ذلك، إلا إذا رجع القاضي عن حكمه رجوعاً صريحاً، وكتب لسماحة الشيخ بذلك.
وكثيراً ما يمر على الطلاق بين بعض الأزواج مدة طويلة، وهم لا يسألون؛ لاعتقادهم أن الطلاق قد حصل ولا يمكن الزوج أن يرجع إلى زوجته؛ فيأتيهم من يقول: اسألوا سماحة الشيخ عبدالعزيزبن باز؛ فإن كان لديهم صك تأمله سماحته، فإن رأى أنه يمكن النظر فيه؛ لكونه قديماً وجه للقاضي الذي أثبت الطلاق يستأذنه في النظر في الموضوع مع توجيه القاضي بسؤالهم: هل سبقه أو لحقه طلاق.
فإن كان ما ذُكر في الصك منهياً للطلاق أخبر المطلق بأن الموضوع قد انتهى، ولا سبيل إلى الرجعة، وأن العمل جارٍ على ما في الصك، وإلا أعاد النظر فيه مرة أخرى.

(1/189)

15_ في كثير من الأحيان يأتي الزوج وهو يحمل همَّاً عظيماً؛ لأنه قد ندم على الطلاق، ولأن أولاده تشردوا وأنه يظن أن زوجته قد بانت منه؛ فإذا نظر فيها سماحته، ورأى أنها تعود؛ إما إنه قد وقع عليها طلقة، أو طلقتين، أو لم يقع شيء أصلاً_أصيب الزوج أو الزوجان، أو من معهما من الأولاد والأولياء بذهول عظيم، وفرح شديد، وربما حصل منهما من الفرح العارم ما هو خارج عن إرادتهم، فربما ضم الزوج زوجته أمام الناس، وربما قال: الآن أنام قرير العين، فأنا منذ كذا وكذا لم أذق للنوم طعماً، ولم أتلذذ بأكل أو شرب، وهكذا تقول بعض الزوجات.
16_ الصرامة، والشدة مع المتلاعبين في شأن الاستفتاء في الطلاق: فمع أن الشيخ لَيِّن العريكة، سمح، هين إلا أنه سرعان ما ينقلب أسداً هصوراً لا يلوي على شيء، وذلك إذا علم أن المُطَلِّق يريد نقض الحكم.
ويشتد غضبه إذا تبين له أن بعض المُطَلقين يريدون التحايل والتلاعب في فتوى صادرة في الطلاق؛ كحال بعض المطلقين الذين تصدر في حقهم فتوى بالبينونة، فيذهب إلى قاض آخر، أو إلى أحد المشايخ، فيغير كلامه الأول، ويفيد القاضي إفادة جديدة، ويخفي عليه الفتوى السابقة الصادرة.
وبعد أن يأخذ القاضي أو أحد المشايخ إفادته يرسلها إلى سماحة الشيخ للنظر فيها.
وذلك المطلق يريد نقض الفتوى الأولى الصادرة في حقه.
وبعد أن ترسل إلى سماحة الشيخ ينظر فيها بناء على الإفادة الجديدة دون علمه عن الفتوى السابقة، أو أنه قد صدر فيها صك.
فإذا تبين ذلك لسماحته استشاط غضبه، وكتب للمحكمة، أو للأمير، وأمر بإحالته، أو إحالتهما_إذا تواطآ على الكذب_إلى المحكمة، والحكم عليهما، وتأديبهما بما يردعهما؛ لتواطئهما على الكذب، وإخفائهما الفتوى السابقة أو الصك.

(1/190)

وهذا يحصل مرات كثيرة، وأذكر من ذلك_على سبيل المثال_أن سماحة الشيخ أفتى في موضوع طلاقٍ ببينونة الزوجة، وأنها لا تحل له؛ فذهب ذلك المطلق والمطلقة إلى قاضٍ أخر وغيروا الكلام، وأُرْسلَت الإفادة إلى سماحته؛ فأفتى بأنه قد وقع عليها طلقة واحدة وبقي طلقتان بناء على الإفادة الجديدة.
فلما علم سماحته بذلك كتب إلى المحكمة، وطلب من المحكمة أن يُفَرَّق بينهما، وأن يعملوا بموجب الفتوى السابقة برقم كذا، وتاريخ كذا، وأن الواجب تأديب من قام بذلك، وتأديب ولي الزوجة إن كان عالماً بذلك.
فما كان من ذلك المتلاعب إلا أن اختفى، فصار سماحته يكاتب عدة محاكم، وبعد أن بلغت لَفَّات تلك المكاتبات اثنتين وستين ورقة_جاءت القضية من طريق أحد الأمراء يعتذر إلى سماحته عن المطلق، ويقول: إن المطلق لم يدخل بالمرأة بعد الفتوى السابقة، وأنه يرجو العفو.
فرد عليه سماحته بقوله: أرى أنه لابد من تأديبهما، وألا يلتفت إلى عذر المطلق، ولا يقبل منه أي عذر.
كان سماحة الشيخ×باذلاً شفاعته في كل وجه من وجوه الخير، فكان يبذل في ذلك السبيل ماله، وجاهه، ووقته، وعلمه؛ منطلقاً بذلك من قوله_تعالى_: [مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا]النساء: 85.
وقوله": =اشفعوا تؤجروا+ متفق عليه.
وكان×لا يكل، ولا يمل من بذل شفاعته، ولا يرد أحداً يطلب منه الشفاعة الحسنة كائناً من كان.
وكثيراً ما كان محبوه من المسؤولين وغيرهم يشيرون عليه بأن يخفف عن نفسه عناء هذه الشفاعات، ولكنه لا يلتفت إلى من يثنيه.
وقد كتب إليه أحد المسؤولين وقال له: نرى أن لا تشغل نفسك بكثرة الشفاعات؛ فالدولة جعلت دوائر كثيرة، وكلٌّ يرجع إلى الجهة التي يتبعها.
فرد عليه سماحة الشيخ بقوله: أنا أشفع؛ استجابة لقوله_سبحانه_: [مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا] النساء: 85، وقوله": =اشفعوا تؤجروا+.

(1/191)

وأنا بشفاعتي أدلكم على الخير، وأرجو الأجر من الله؛ فإن استجبتم فأبشروا بالخير، وإن لم تستجيبوا فقد أديت ما عليَّ، وأنا لا ألزم أحداً.
فقال ذلك المسؤول: اتركوه يشفع لمن شاء.
وما كان سماحة الشيخ يشفع لأحد من الناس إلا ويريد بذلك وجه الله_فيما نحسبه والله حسيبه_.
ولقد قال في يوم من الأيام بحضرة أكثر من عشرين من طلبة العلم: والله ثم والله، ثم والله إنني لم أكتب في حياتي كتاباً إلا وأريد بذلك وجه الله.
وإليك نبذة عن بعض أنواع الشفاعة التي كان سماحته×يقوم بها:
1_ الشفاعة في رفع الظلم عن المظلومين سواء في الداخل أو الخارج.
2_ الشفاعة في منح الإقامة النظامية.
3_ الشفاعة في المِنَح الدراسية.
4_ الشفاعة في قبول الطلاب إذا توافرت فيهم الشروط.
5_ الشفاعة في قضاء الديون عن المدينين.
6_الشفاعة في تعمير المساجد، وبيوت الأئمة والمؤذنين في الداخل والخارج.
7_ الشفاعة في إصلاح الطرق والمرافق العامة.
8_ الشفاعة في إصلاح ذات البين، سواء بين الأفراد، أو الجماعات، أو الدول، وشفاعاته في هذا المضمار لا تكاد تحصى.
9_ الشفاعة في نقل المدرسين والمدرسات.
01_ الشفاعة في دعم المراكز والجمعيات الإسلامية.
11_ الشفاعة لبعض المسجونين في الداخل والخارج.
12_ الشفاعة في فتح المدارس، والمعاهد، والكليات الإسلامية.
13_ الشفاعة في افتتاح مراكز الدعوة والإرشاد.
14_ الشفاعات في الوظائف الحكومية لمن تتوافر فيهم الشروط.
15_ الشفاعات في التكفل بطباعة الكتب النافعة وتوزيعها.
16_ الشفاعة في بناء المدارس الخيرية.
17_ الشفاعة في علاج المرضى.
18_ الشفاعة في منح الرعوية السعودية.
19_ الشفاعة في إصلاح المناهج الدراسية، وإبعاد مالا فائدة فيه، وإبداله بما تقتضي المصلحة وجوده.
20_ الشفاعة في حفر الآبار، وسقي القرى والهجر.
21_ الشفاعة في تأمين سيارات لنقل الماء، وسقي المحتاجين إليه.

(1/192)

23_ الشفاعة في تركيب مكائن الكهرباء للبيوت والمساجد.
24_ الشفاعة في تسوير المقابر، وحفظها من الامتهان.
25_ الشفاعة في إيصال الكهرباء إلى بعض القرى والهجر.
26_ الشفاعة في تأمين سيارات للدعاة خارج المملكة.
27_ الشفاعة في تعيين الأكفياء من الموظفين في جميع المجالات.
وقد ذكر سماحته×أنه لما كان قاضياً كتب لبعض المسؤولين يطلب تعيين شخص ليكون أميراً على قرية من القرى، فرد عليه ذلك المسؤول: بأن هذا ليس من اختصاصك، وهذا له جهة معينة، وأنت قاضٍ، وينبغي أن تترك مثل هذه الأمور.
فرد عليه سماحة الشيخ وقال: إذا كان القضاة والعلماء لا يدخلون في مثل هذه الأمور، فمن الذي يدخل ؟
القضاة أولى من غيرهم، فسكت ذلك المسؤول، واستجاب لشفاعة سماحة الشيخ.
وبالجملة فلا أعلم أنه عُرض عليه شيء، أو رأى أمراً يستدعي شفاعته صغر أو كبر إلا بادر إليه.
كل يوم يسن مجداً بديعاً
بفعال في المكرمات بديع(15)
هذه صورة مجملة للشفاعات التي كان يقوم بها سماحته×.
أما تفصيلها فلا يتسع المقام لذكره؛ فشرح واحدة من هذه الشفاعات يحتاج إلى كتاب مفرد، فكم رفع بسببه من الظلم، وكم منحت لأجله من إقامة، وكم من المنح الدراسية التي قبلت شفاعته بها، وكم من ملايين الريالات قد سُدِّد بها ديون عن طريقه، وكم من المساجد التي عمرت وجهزت تماماً بفضل الله ثم جهده وشفاعته، وكم من الطرق، والمرافق العامة قد أصلحت بسببه، وكم من ذاتِ بين اجتمعت بعد فُرقتها بسببه، وكم من الجمعيات والمراكز الإسلامية تقوم بعد توفيق الله على دعمه وتأييده، وكم أفرج بسببه من المسجونين، وكم، وكم، فماذا تقول وماذا تدع؟
=منهجه في الشفاعة+

(1/193)

سماحة الشيخ×لا يرد أحداً يطلب الشفاعة، ولكنه يتثبت قبل أن يشفع، فإذا تقدم إليه مَدِين_على سبيل المثال_وطلب الشفاعة من سماحته طلب منه سماحة الشيخ أن يثبت دَيْنَه بالبينة الشرعية، فيطلب منه أن يَحْصُر دينه، وأن يأتي بشاهدين عدلين يكتبان شهادتهما، وأن يزكيهما شخص معروف لدى سماحته، أو أن يكون المزكي قاضي البلد أو غيره من العدول، ولا يقبل تزكية أحد غير معروف بالعلم والفضل ولو كثروا.
فإذا استوفى ذلك شفع سماحته لدى المحسنين مهما كان الدين، حتى لو بلغ ملايين الريالات، فهذه طريقة سماحته مع القريب والبعيد.
وكثيراً ما يطلب بعضُ أقاربه، أو معارفه أن يشفع لهم في قضاء دين، أو تأمين سكن، فيطلب منهم كغيرهم إثبات الدين أو الحاجة بالبينة الشرعية.
ولو أن أحداً من خاصة موظفيه طلب منه الشفاعة طلب منه إثبات ذلك بالبينة الشرعية، ولو كان ذلك ممن عاش مع سماحته أعواماً عديدة، أو كان ممن يعرفه بالصدق والورع؛ فهذا سرٌّ من أسرار ثقة الناس به، وقبولهم لشفاعته.
ولهذا كثيراً ماكانت تقبل شفاعته، وتسدد الديون عن طريقه؛ فهو لا يبالي بكثرة الدين ولا قِلَّته، ويقول: الذي علينا الشفاعة، والتوفيق بيد الله.
وإذا تقدم إليه أحد المقيمين في المملكة، طالباً الشفاعة بمنحة الرعوية السعودية طلب منه سماحته أن يكتب معه بعض العلماء المعروفين بالفضل والعلم، ويطلب منهم سماحته أن يبينوا معرفتهم بالمشفوع له، ويطلب تزكيته بأنه معروف بالعقيدة السليمة، والسيرة الحميدة.
وبعد أن يتأكد من حسن حاله، وسلامة عقيدته، وبيان أسباب طلب الشفاعة_يشفع له لدى الجهات المختصة.

(1/194)

وهكذا الشفاعة في منح الإقامة النظامية لبعض المقيمين؛ فقد شفع لآلاف من الناس، فنفعهم الله بذلك؛ حيث واصلوا طلب العلم هم وأبناؤهم، وصَفَتْ عقائدهم، وتعلموا العقيدة الصحيحة، والعلم الشرعي؛ فمنهم من درس إلى أن أكمل المرحلة الجامعية، ومنهم من واصل دراسته، ومنهم من يذهبون إلى بلادهم وهم يحملون العلم الصحيح، فينفعون قومهم، ومنهم من أسس مركزاً إسلامياً أو مدرسة أو معهداً، أو أنشأ حلقة علم، أو تقلد إمامة جامع وخطابته، ومنهم من تقلد منصباً كبيراً في بلاده.
إلى غير ذلك من تلك الأعمال التي يرجى أن تكون من الحسنات التي تمتد، وتبقى لسماحته إلى يوم القيامة.
=نماذج من طريقته في الشفاعة+
سماحة الشيخ_كما مر_محب للشفاعة، حريص على نفع الناس، شديد التحري في إثبات البينة الشرعية.
ولم يكن×يجامل أحداً في إثبات البينة، ولم يكن ملولاً من كثرة ما يكاتب أصحاب الشفاعات؛ فإذا لم تثبت لديه البينة الشرعية كاتب طالب الشفاعة، أو من يشفع للناس عند سماحته، وأوضح لهم أن الأوراق ناقصة، أو أن البينة ناقصة، أو أن الشهود غير مُزَكَّيْن، أو أن الشاهد الواحد لا يكفي.
وأذكر أن شخصاً كتب لسماحة الشيخ بواسطة بعض المحاكم، فأعادها سماحة الشيخ إلى المحكمة خمس مرات، إما أنه يطلب بيان ذلك بشهود عدول، أو تعديل المزكين، أو بيان أسباب الدين إلى غير ذلك.
فإذا ثبت عنده الدين بالبينة الشرعية بادر إلى الشفاعة في قضائه، وشكر من سعى في الشفاعة.
وإليك نماذج من مكاتباته في هذا الشأن:
1_ كتب أحد رؤساء المحاكم لسماحة الشيخ بشأن رجل عليه دين قدره ستة وسبعون ألفاً وسبعمائة ريال، وأرسل معه الأوراق المرفقة.
فأجابه سماحة الشيخ بقوله:
وعليكم السلام ورحمة الله وبركاته بعده
أرجو الإفادة هل المذكور خلَّف تركة يمكن أن يوفى الدين منها ؟
شكر الله سعيكم، وضاعف أجركم.
والسلام عليكم ورحمة الله وبركاته
…………عبدالعزيز بن عبدالله بن باز
…………20/5/1418هـ

(1/195)

2_ وكتب رئيس إحدى المحاكم لسماحة الشيخ بشأن رجل عليه دين قدره ثمانمائة وأربعة وسبعون ألفاً وثلاثمائة ريال، وشرح له الدين.
فأجابه سماحة الشيخ بقوله:
نرى إثبات الدين، وأسبابه، والعجز عن تسديده بشاهدين عدلين، ثم الإفادة، حتى نشفع له إن شاء الله لدى بعض أهل الخير.
شكر الله سعيكم، وضاعف أجركم، وأوفى عنا وعنكم وعنه وعن كل مسلم كل حق؛ إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته
……………عبدالعزيز بن عبدالله بن باز
……………20/8/1418هـ
3_ وكتب أحد المشايخ المشهورين المعروفين لدى سماحة الشيخ بشأن واحد من الناس ركبه دين يقارب مائتي ألف ريال وهو محبوس، لأن بعض غرمائه أبوا إلا السداد، وأفاد بأنه فقير، ويسكن في بيت أجرة وهو عاجز عن السداد، وصاحب المنزل يطالبه بالأجرة، وأفاد بأن وظيفته مهددة، وأولاده ضائعون بسبب سجنه.
وبعد ذلك طلب من سماحة الشيخ الشفاعة.
فرد عليه سماحة الشيخ بقوله: وعليكم السلام ورحمة الله وبركاته. بعده
نرى إثبات دينه بالتفصيل، وعجزه عن التسديد بالبينة الشرعية.
وإذا كان فضيلتكم لديه علم بذلك فأرجو إثبات ذلك بشاهد آخر ثقة؛ حتى يكون ذلك أقرب إلى النجاح، وأعْون على تحصيل المطلوب من أهل الخير.
شكر الله سعيكم، وضاعف أجركم، ويسر أمره، وأمر كل مسلم إنه سميع قريب.
والسلام عليكم ورحمة الله وبركاته
…………عبدالعزيز بن عبدالله ابن باز
…………30/9/1418هـ
4_ وكتب إليه أحد الدعاة المشهورين المقربين من سماحة الشيخ كتاباً قال فيه:
صاحب السماحة الشيخ الوالد عبدالعزيز بن عبدالله بن باز حفظه الله ورعاه
السلام عليكم ورحمة الله وبركاته وبعد

(1/196)

طلب إلينا بعض الفضلاء أن نشفع لدى سماحتكم للمواطنوذلك لمساعدته في قضاء دينه؛ حيث أودع السجن منذ عام، ولم يستطع تسديد ما عليه، وله عائلة كبيرة مكونة من زوجة، وتسعة أطفال، إضافة إلى والده، ووالدته الكبيرين في السن، وقد كتب معه فضيلة الشيخومجموع الديون ستة وسبعون ألفاً ومائة ريال؛ فلعل سماحتكم يكسب أجره، ويُطْلَق سراحه على أيديكم؛ ليتمكن من القيام على شؤون عائلته.
بارك الله فيكم، ونفع بعلمكم، وحفظكم من كل مكروه.
والسلام عليكم ورحمة الله وبركاته
20/9/1418هـ
فأجابه سماحة الشيخ بقوله:
وعليكم السلام ورحمة الله وبركاته بعده
نرى إرفاق الصك المتضمن للدين، والعجز عن التسديد، أو صورته، وبعد ذلك أنظر في الأمر إن شاء الله.
شكر الله سعيكم، ويسر أمره وأمر كل مسلم.
والسلام عليكم ورحمة الله وبركاته
عبدالعزيز بن عبدالله ابن باز
26/9/1418هـ
5_ وكتب الداعية الآنف الذكر لسماحة الشيخ الكتاب التالي:
صاحب السماحة الشيخ الوالد الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله ورعاه
السلام عليكم ورحمة الله وبركاته وبعد:
طلب منا بعض الفضلاء أن نشفع لدى سماحتكم للشاب... لمساعدته مالياً، أو تخصيص إعانة شهرية أو سنوية له، وذلك لأنه معاق إعاقة مُخيِّة، ويتحرك على كرسيٍّ متحرك يحتاج إليه طول حياته، ووالده فقير، نعرض موضوعه على سماحتكم حفظكم الله لمساعدته بما ييسر لكم.
بارك الله فيكم، وأحسن جزاءكم، ونفع بكم المسلمين.
والسلام عليكم ورحمة الله وبركاته
22/9/1418هـ
فأجابه سماحة الشيخ بما يلي:
وعليكم السلام ورحمة الله وبركاته وبعد
نرى إثبات فقره وعجزه بالبينة الشرعية، ثم الإفادة.
شكر الله سعيكم، وضاعف أجركم.
والسلام عليكم ورحمة الله وبركاته
عبدالعزيز بن عبدالله ابن باز
24/9/1418هـ
6_ وكتب أحدهم يشفع لبعض المحتاجين، فرد عليه سماحة الشيخ بقوله:
وعليكم السلام ورحمة الله وبركاته وبعد

(1/197)

نرى إثبات حاجة المذكور بالبينة الشرعية لدى فضيلة الشيخ عبدالله ابن عبدالرحمن الجبرين، عضو الإفتاء، أو لدى فضيلة الشيخ عبدالعزيز الحمدان، مدير عام فرع وزارة الشؤون الإسلامية بمنطقة الرياض، وبعد ذلك أنظر في الموضوع، وفق الله الجميع لما يرضيه.
والسلام عليكم ورحمة الله وبركاته
عبدالعزيز بن عبدالله ابن باز
21/6/1418هـ
7_ وكتب أحد الوافدين يطلب مساعدة الشيخ في علاج ابنته في كتاب طويل، فأجابه سماحة الشيخ بقوله:
وعليكم السلام ورحمة الله وبركاته وبعد
نعيد إليكم المعاملة المتعلقة برغبتك في الشفاعة في علاج ابنتك في أمريكا، ونرى إثبات عجزك عن نفقة العلاج بشاهدين عدلين من العارفين بحالك لدى فضيلة الشيخ عمر بن محمد فلاته، ثم إعادة المعاملة، ونحن نشفع لك إن شاء الله.
وفق الله الجميع لما يرضيه، ومنَّ على ابنتك بالشفاء والعافية؛ إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته
عبدالعزيز بن عبدالله ابن باز
27/6/1418هـ
والأمثلة من هذا القبيل كثيرة جداً، وإذا استوفى طالب الشفاعة ما يطلب منه من إثبات البينة الشرعية ونحوها بادر سماحته بالشفاعة له عند أهل الخير والإحسان.
وإذا حصلت الموافقة على الشفاعة سواء كانت مالية أو علاجية، أو نحو ذلك_كتب سماحته إلى صاحب الطلب، أو إلى الشيخ أو القاضي الذي كتب معه، وأرسل المبلغ، أو الموافقة.
وإذا كان الطلب منزلاً أو نحو ذلك كتب إلى الساعي في الطلب، وطلب منه أن يعرض بناء المنزل على أهل الخبرة من المقاولين، ثم يكلف به أنسبهم، وهكذا. .
وإليك أيها القارئ نماذج من ذلك؛ وأمثالها كثير جداً لا يكاد يحصر.
1_ من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخوفقه الله لما فيه رضاه آمين
سلام عليكم ورحمة الله وبركاته بعده

(1/198)

بناء على ما ذكره فضيلتكم في رسالتكم المرفقة صورتها، وما ذكره الشيخ =فلان وفلان+ في الوثيقة المرفقة صورتها من الدين الذي في ذمة الأخ في الله فلان
وهو مبلغ مائتين وألف وستمائة وواحد وسبعين ريال 201671 كتبتُ لخادم الحرمين الشريفين حفظه الله بواسطة سمو الأمير عبدالعزيز في الموضوع، وتبرع بالمبلغ المذكور، وهو إليكم بشيك راجياً من فضيلتكم احتساب الأجر في توزيعه بين الغرماء بطريقة سرية.
شكر الله سعيكم، وضاعف لنا ولكم ولخادم الحرمين الشريفين، ولسمو الأمير عبدالعزيز الأجر.
والسلام عليكم ورحمة الله وبركاته
مفتي عام المملكة العربية السعودية
26/3/1417هـ
2_ من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخوفقه الله لما فيه رضاه آمين
سلام عليكم ورحمة الله وبركاته أما بعد
فبناء على ما كتبه إليَّ فضيلتكم في كتابكم المرفق عن الدين الذي في ذمة الأخ في اللهالبالغ مائة وثلاثة وتسعين ألف ريال 193000 أشفع لكم شيكاً بالمبلغ المذكور راجياً توزيعه بين الغرماء، وهو من بعض المحسنين، شكر الله سعيكم، وضاعف لنا ولكم وللمتبرع الأجر.
والسلام عليكم ورحمة الله وبركاته
مفتي عام المملكة العربية السعودية
25/1/1416هـ
3_ من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخوين الكريمين الشيخ. . .، والشيخوفقهما الله لما فيه رضاه آمين
سلام عليكم ورحمة الله وبركاته أما بعد
فقد اطلعت على الكتاب الموجه إليَّ منكما حول حاجة الأخت في اللهإلى البيت الذي تم شراؤه بمبلغ مائة وستين ألف ريال، 160000 وبناء على ذلك أشفع لكم شيكاً بالمبلغ المذكور من بعض المحسنين راجياً إكمال اللازم.
شكر الله سعيكم، وضاعف أجركم؛ إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته
مفتي عام المملكة العربية السعودية
20/12/1417هـ
4_ وهذا جواب لكتاب يطلب فيه الشافع أن يُخَصَّص راتب شهري لأحد الإخوان؛ فأجاب سماحته بقوله:

(1/199)

وعليكم السلام ورحمة الله وبركاته بعده
قد رأينا تعيين ألف ريال كل شهر للمذكور بواسطتكم من فاعل خير ابتداء من المحرم 1415هـ إلى أن يغنيه الله عنها.
وإليكم برفقه شيكاً بمبلغ أربعة آلاف ريال 4000 عن الشهور الأربعة المنصرمة، أرجو تسليمها بيده.
شكر الله سعيكم، وضاعف مثوبتكم، وجعلنا وإياكم ممن يعين على نوائب الحق، وبارك في الأخالمذكور، ويسر أمره، ونفع به المسلمين.
والسلام عليكم ورحمة الله وبركاته
مفتي عام المملكة العربية السعودية
25/5/1415هـ
5_ من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخوفقه الله لما فيه رضاه آمين
سلام عليكم ورحمة الله وبركاته أما بعد
نشفع لكم شيكاً بمبلغ أربعين ألف ريال 40000 مقابل ما ذكرتم أنكم صرفتموه لطبع بعض الكتب، وتوزيعها مع بعض الأشرطة، وأشياء تتعلق بالدعوة إلى الله_سبحانه_.
وفق الله الجميع لما يرضيه.
والسلام عليكم ورحمة الله وبركاته
مفتي عام المملكة العربية السعودية
=مواقف لا تنسى من شفاعاته+
شفاعة سماحة الشيخ بأنواعها المتعددة لا يمكن حصرها، وقل أن يمر عليه يوم، بل مجلس دون شفاعة لأحد.
والمواقف العظيمة في باب الشفاعة لسماحته كثيرة جداً، وإليك هذه المواقف العظيمة شاهداً على ذلك.
1_ شفاعته لدعاة في الصومال: ففي عام 1409هـ حُكم في دولة الصومال إبان رئاسة سياد بري على عشرة من الدعاة التابعين للرابطة، والرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالإعدام؛ فجاء بعض العلماء إلى سماحة الشيخ، وطلبوا منه الشفاعة في أمرهم لدى حكومة المملكة؛ أملاً في التوسط لدى حكومة الصومال؛ لحقن دماء أولئك.

(1/200)

فما كان من سماحته إلا أن اتصل بصاحب السمو الملكي الأمير عبدالله بن عبدالعزيز ولي العهد ونائب رئيس مجلس الوزراء ورئيس الحرس الوطني، وطلب منه الشفاعة؛ فاستجاب سموه لطلب الشيخ، واتصل بحكومة الصومال، وطلب منهم العفو عن أولئك الدعاة، فاستجابت حكومة الصومال على أن يكتفى بالسجن، ويلغى الإعدام.
وبعد مدة أعادوا الكَرَّة، وطلبوا من سماحة الشيخ أن يشفع في إخراجهم من السجن، وقالوا: إنه حصل ضرر على أولادهم من جراء سجنهم، وقد مكثوا مدة طويلة في السجن.
فاتصل سماحته مرة أخرى بولي العهد مجدداً الشفاعة، فاتصل ولي العهد بالحكومة الصومالية على الفور، وذلك ليلة عيد الفطر، فقبلت شفاعته، وأفرج عنهم، وحلت الفرحة في بيوتهم، وارتفعت الدعوات منهم ومن ذويهم لمن تسبب في إخراجهم.
وبعد أن تم الإفراج عن أولئك بعث سماحة الشيخ كتاباً رائعاً إلى صاحب السمو الملكي الأمير عبدالله بن عبدالعزيز يشكره على موقفه النبيل، وشفاعته الحسنة.
وإليك نص ذلك الكتاب:
بسم الله الرحمن الرحيم
الرقم: 1732/خ
التاريخ: 5/12/1409هـ
من عبدالعزيز بن عبدالله بن باز إلى حضرة صاحب السمو الملكي الأمير المكرم عبدالله بن عبدالعزيز ولي العهد ونائب خادم الحرمين الشريفين حفظه الله من كل سوء، ونصر به الحق آمين.
سلام عليكم ورحمة الله وبركاته أما بعد:

(1/201)

فقد وصلتني رسالتكم الكريمة المؤرخة في 30/11/1409هـ وصلكم الله بحبل الهدى والتوفيق، واطلعت على مشفوعاتها وهي صورة من الرسالة الموجهة من سموكم إلى فخامة الرئيس محمد زياد بري في تاريخ 12/9/1409هـ المتضمنة الشفاعة من سموكم لدى فخامته في إطلاق سراح الدعاة السجناء الشيخ الشافعي محمد ورفقاه، وصورة جوابه لسموكم المؤرخ في 20/10/1409هـ المتضمن الإفادة بالاستجابة لشفاعة سموكم والأمر بإطلاق سراحهم وأن ذلك قد تم في عشية عيد الفطر، وصورة جواب سموكم لفخامته المؤرخ في 29/11/1409هـ المتضمن شكر سموكم لفخامته على الاستجابة.
وقد سرني كثيراً ما تضمنته الرسائل وحمدت الله سبحانه على ما منَّ به على سموكم من الشفاعة لهؤلاء المساكين، وما منَّ به عليهم بأسبابكم من العفو من فخامة الرئيس جزاه الله خيراً، وأصلح قلبه وعمله حتى تم إطلاقهم.
كما سرني كثيراً ما أشار سموكم إليه مما جبلكم الله عليه من محبة العفو والإحسان إلى الغير وكظم الغيظ، والحرص على بذل الشفاعة، والعفو فيما لا يعطل حداً من حدود الله، ولا يحل حراماً، ولا يحر م حلالاًإلخ.
إنها لنعمة من الله عظيمة تفضل بها_سبحانه_على سموكم وشرح صدركم لها، فأسأل الله أن يزيدكم من فضله، وأن يجعلكم مفاتيح خير، ومغاليق شر، وأن ينصر بكم الحق وأهله ويخذل بكم الباطل وأهله، وأن يعينكم على ذلك ما بقيتم، ويمنحكم البطانة الصالحة.

(1/202)

وإن كتاب الله العزيز، وسنة رسوله الأمين كلاهما يدعو إلى العفو، ويشيد بفضل أهله، وكلاهما يحث على الإحسان، وكظم الغيظ، والشفاعة في الخير، كما قال الله_عز وجل_: [وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى] البقرة: 237، وقال_سبحانه_في وصف المتقين: [وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنْ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ] آل عمران: 134 ويقول_عز وجل_: [وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ]المائدة: 2.
ويقول النبي"فيما صح عنه: =ما زاد الله عبداً بعفو إلا عزاً، وما تواضع أحد لله إلا رفعه+.
وكان يقول_عليه الصلاة والسلام_لأصحابه_رضي الله عنهم_إذا جاءه طالب حاجة: (اشفعوا تؤجروا ويقض الله على لسان نبيه ما شاء).
أسأل الله بأسمائه الحسنى وصفاته العلى أن يمنحكم المزيد من التوفيق لكل خير، وأن يعينكم على ما فيه صلاح العباد والبلاد، وأن يمنحكم طول العمر في حسن العمل؛ إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
2_ شفاعته لدى حكومة تونس في شأن بعض الدعاة والعلماء: ففي تونس إبان حكم الرئيس الأسبق أبو رقيبة، حُكِم بالإعدام على جماعة من المسلمين من بينهم علماء، ودعاة، وغيرهم؛ فضاقت بالناس الحيل، والتفتوا يمنة ويسرة، ولم يجدوا من يطرقون بابه_بعد الله_إلا سماحة الشيخ؛ فجاءوا إليه، وقالوا: يا سماحة الشيخ! إخوانكم ينتظرون ما تقومون به لحقن دمائهم، ويأملون منكم الشفاعة لدى حكومة المملكة؛ رجاء التكرم بالشفاعة لدى حكومة تونس؛ لعل الله أن يحقن دماءهم، فيسلموا من الإعدام.

(1/203)

فهب سماحته من فوره_كعادته_وقال: نشفع_إن شاء الله_ولعل الله يكتب الخير لهم؛ فاتصل سماحته بصاحب السمو الملكي الأمير عبدالله ابن عبدالعزيز ولي العهد، فاستجاب سموه، واتصل بحكومة تونس، وبعد أخذٍ ورد قبلوا شفاعة سموه، ووافقوا على إلغاء الإعدام، والاكتفاء بالسجن.
وما هي إلا أيام ثم زال حكم الحاكم السابق، وحكم الذي بعده، وتم الإفراج عن المساجين بموجب عفو عام، فخرجوا إلى أهليهم فرحين بالسلامة من السجن والإعدام، ضاعف الله لسماحة الشيخ، ولسمو ولي العهد الأجر والمثوبة.
3_ شفاعته لشيخ مسنٍّ مسلم روسي: في عام 1411هـ أيام انعقاد المؤتمر في رابطة العالم الإسلامي في مكة المكرمة بمناسبة عدوان العراق على دولة الكويت_جاء رجل كبير في السن ذو هيبة ووقار، وعلامات الصلاح عليه ظاهرة.
فلما رأى سماحة الشيخ أقبل عليه، وقال: أحقاً هذا هو الشيخ ابن باز ؟ فقلت: نعم، فتقدم وسلم عليه، وقال: الحمد لله أنني رأيتك يا سماحة الشيخ، نحن نسمع بك، ونتمنى أن نراك، أنا من الاتحاد السوفييتي، جئت إلى المملكة العربية السعودية بقصد الهجرة، وأنت يا سماحة الشيخ تعيش بيننا هناك.
فسألتُ ذلك الرجل: ماذا تعرف عن سماحة الشيخ، وأنت في الاتحاد السوفييتي ؟
فقال: سبحان الله! ماذا أعرف عن الشيخ ؟ الشيخ إمام، وقد تمر مئات السنين ولا يأتي مثله، أنا منذ خمسة عشر عاماً وأنا أتابع برنامج نور على الدرب، وقد استفدت منه كثيراً.
ثم تقدم إلى سماحة الشيخ قائلاً: إنني مهاجر بديني، وأرغب أن أقضي بقية عمري بجوار بيت الله الحرام في مكة المكرمة؛ فآمل من سماحتكم التكرم بالشفاعة لي؛ كي أُمنح الإقامة النظامية.

(1/204)

فقال: سماحة الشيخ×: لابأس، ائت بتعريف، وأنا أشفع لك، فأتى بما طلبه منه سماحة الشيخ، فشفع له، ورتب له مقرراً شهرياً، واعتنى به، وكلما ذكره سأل عنه، ويقول له سماحة الشيخ: ستبقى هنا، وسوف نسعى لك بالزواج؛ لأن زوجة ذلك الرجل تركته، ومازال في كنف سماحة الشيخ حتى توفي سماحته×وأجزل له المثوبة_.
4_ شفاعاته في الإصلاح بين المجاهدين الأفعان، وسيأتي ذكر لذلك.
5_ شفاعته في الإصلاح بين مصر والسودان حول مسألة حلايب، والخلاف فيها؛ فقد كتب سماحته إلى الرئىس المصري حسني مبارك، واقترح أن تكون لجنة على مستوى رفيع من أهل العلم بالشرع ليحكموا في الموضوع بما يقتضيه الشرع، وبين له أن التحاكم إلى محكمة العدل الدولية لا يجوز، وأن الواجب التحاكم إلى الشرع المطهر.
يعد سماحة الشيخ×في طليعة المجاهدين في هذا العصر، وذلك في شتى ميادين الجهاد وأنواعه؛ سواء كان ذلك جهاد الكلمة، أم جهاد الدعوة، أم جهاد التعليم، أم جهاد المنكرات والبدع، أم جهاد أعداء الإسلام في حومات الوغى.
ولعل الحديث في هذه الفقرة يقتصر على النوع الأخير من أنواع الجهاد ألا وهو الجهاد في سبيل الله في ميادين المعارك.
فسماحة الشيخ×له القِدْحُ المعلى في هذا الباب؛ فهو_وإن كان معذوراً عند الله؛ إذ هو أعمى وليس على الأعمى حرج_إلا أنه كان يعيش في قلب المعامع بدعمه، وتأييده، ونصحه، وبذله، وحضه، وحثه، وتحريكه الهمم، وحرصه على رأب الصدع، وجمع الكلمة، ومتابعة أخبار الجهاد، وبذله الدعاء للمجاهدين، والقنوت لهم في الصلوات المفروضة.
فكان ذلك دأبه، وديدنه مع كل جهاد يقوم للمسلمين في أي صقع من أصقاع الأرض؛ فإذا سمع بأن هناك جهاداً قام بتأييده، ونصرته وحث الناس على ذلك.
وإذا اعتدى معتدٍ على أي بلد من بلدان المسلمين هبَّ غيرةً لله، وإباءً لأن يضام أحد من المسلمين، أو أن يُمَسَّ بلفحة ضيم، أو قهر عدو؛ فأصدر بيانات الإنكار والتنديد.

(1/205)

وإذا شعر بأن الناس قد تخاذلوا في نصرة الجهاد حركهم وحثهم، وبين لهم فضل الجهاد، وحذرهم من عاقبة الإخلاد إلى الأرض، وخذلان المسلمين.
وإذا رأى خلافاً في صفوف المجاهدين، وتفرقاً في كلمتهم بادر إلى الكتابة إليهم مناصحاً، مشفقاً، مبيناً لهم فضل الاجتماع والائتلاف، محذراً لهم من شر الفرقة والاختلاف.
ولا يزال المسلمون يتذكرون مواقفه المشرفة من الجهاد في أفغانستان، وكشمير، والبوسنة والهرسك، وكوسوفا، والشيشان، والفلبين وغيرها.
ولا يزالون يتذكرون دعمه المتواصل، وبياناته القوية للمجاهدين.
ولا يزالون يتذكرون كلماته الحانية التي تدعو المجاهدين لتوحيد الصفوف ورأب الصدع، ويتذكرون دعواته الصادقة، وبياناته المشرفة، ودعمه المتواصل.
1_ وإليك مثالاً يدل على حرصه على اجتماع كلمة المجاهدين؛ فهذا المثال عبارة عن كلمة وجهها لقادة المجاهدين الأفغان في تاريخ 25/7/1406هـ.
وذلك لما شعر بوجود فجوة بين القادة، وقبل أن يوجه تلك الكلمة رشح لجنة، واجتمع بها، وقرر أن تسافر إلى أفغانستان؛ للاجتماع مع القادة، والحرص على تقريب وجهات النظر بينهم.
وقد كان ذلك الاجتماع في 19/7/1406هـ وقد أسفر ذلك الاجتماع عن المذكرة التالية التي جاءت تحمل عنوان: (مذكرة مهمة) وجاء تحتها ما يلي:
=اجتمعنا بأصحاب الفضيلة الشيخ عبدالمجيد الزنداني، والشيخ صالح الحصين، والشيخ سعد الحصين في صباح السبت 19/7/1406هـ، وصباح يوم الأحد 20/7/1406هـ عبدالمجيد وسعد خاصة، واتفق الرأي على أن يسافر وفد إلى باكستان في 15 شوال 1406هـ للاتصال بقادة الجهاد الأفعاني المشايخ سياف، وقلب الدين، وبرهان الدين؛ للتوفيق بينهم وبين الشيخ جميل الرحمن، وجمع كلمتهم مع العناية بأمور الدعوة، والتعليم في المهاجرين، واهتمام الجميع بالعقيدة الصحيحة، والتحذير مما يخالفها بالطرق المناسبة التي لا يترتب عليها إن شاء الله تصدع، ولا خلاف.

(1/206)

واتفقنا على تكوين الوفد من الشيخ عبدالمجيد الزنداني، والشيخ صالح الحصين، والشيخ نزار الجربوع، وينضم إليهم الشيخ عبدالعزيز ابن عتيق مدير مكتب الدعوة في باكستان، ويعينهم بما يحتاجون إليه من سيارة وغيرها، واتفقنا على إعداد أربع رسائل لكل من الإخوة المشايخ سياف وقلب الدين، وبرهان الدين، وجميل الرحمن تشتمل على بيان أهداف الوفد، والنصيحة لكل منهم بما يشجع على التوجه إلى العقيدة الصحيحة، والجهاد؛ لتكون كلمة الله هي العليا.
والله ولي التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه.
ملاحظة: نظراً لعدم تيسر توجه الشيخ نزار الجربوع فقد رأينا إرسال فضيلة الشيخ عبدالله بن صالح القصير، العضو في إدارة الدعوة والإرشاد في الداخل بدلاً عنه.
عبدالعزيز بن عبدالله بن باز
الرئيس العام لإدارات البحوث العلمية والافتاء والدعوة والإرشاد
ثم وجه بعد ذلك×الرسالة التالية التي حملها الوفد إلى القادة الأربعة في 25/7/1406هـ.
وسترى أن هذه الرسالة تحمل معاني الود، والنصح، والشفقة، وتدل على كِبَر قلب صاحبها، وبُعْد نظره، وسعة أُفْقه.
وهذه الرسالة أرسلها إلى كل من: عبدرب الرسول سياف، وبرهان الدين رباني، وقلب الدين حكمتيار، وجميل الرحمن×.
وقد أرسل لكل واحد منهم رسالة خاصة تحمل اسم القائد وحده.
وقد صدَّر كل رسالة بقوله:
من عبدالعزيز بن عبدالله بن باز إلى فضيلة الشيخ برهان الدين رباني.
من عبدالعزيز بن عبدالله بن باز إلى فضيلة الشيخ جميل الرحمن.
من عبدالعزيز بن عبدالله بن باز إلى فضيلة الشيخ عبدرب الرسول سياف.
من عبدالعزيز بن عبدالله بن باز إلى فضيلة الشيخ قلب الدين حكمتيار.
ثم يقول: بعد ذلك:
سلام عليكم ورحمة الله وبركاته أما بعد

(1/207)

فلقد كنت حريصاً على متابعة جهادكم وإخوانكم في أفغانستان، وانتصاراتكم المتتابعة على قوى الظلم، والكفر والاستعباد، وعلى بذل النصيحة لكم جميعاً، والدعاء للجميع بالنصر والتأييد، وعلى دعوة المسلمين في المملكة العربية السعودية، وغيرها لمد المجاهدين والمهاجرين بالعون كل بحسب قدرته.
وكنت على ثقة بنصر الله للمجاهدين في سبيله، ولم يؤثر في ثقتي بالنصر ما نعرفه جميعاً من قوة العدو، وكثرة عدده وعدته؛ فمعية الله بالنصر والتأييد لعباده المؤمنين أعظم وأقوى.
ولكن أخوف ما كنت أخافه على هذه الأمة المسلمة أن يضعف عزمها عن الجهاد مع طول الأمد، أو يتفرق قادتها عن يأس، أو هوى، أو طمع.
ولقد حرصت كما حرص غيري من خواص إخوانكم على رأب الصدع الذي تعرضت له قيادة الجهاد الأفغاني مرات عديدة، وجمع الشمل على كلمة سواء.
وقد آلمني الخلاف الذي نشأ بينكم أخيراً وبين الشيخ جميل الرحمن، وهو الذي عرفناه شريكاً لكم في الاجتهاد لنشر العقيدة الصحيحة في الشعب الأفغاني، واتباع السنة في القول والعمل، ونشرها في الشعب الأفغاني.
وأعجب! كيف ينشأ الخلاف بين شركاء في المنهج، والمسلك، والغاية، ولكن صدق الله العظيم: [وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنسَانِ عَدُوّاً مُبِيناً] الإسراء: 53.
وقد رأيت إرسال وفد لزيارتكم في الله، والتعرف على أحوالكم، والسعي للإصلاح بينكم تنفيذاً لأمر الله_عز وجل_في قوله: [إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ] الحجرات: 10، وقوله_تعالى_: [وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى] المائدة: 2.

(1/208)

راجياً التفضل بمساعدة هذا الوفد على الاتصال بالمَعنيِّين؛ لتبادل وجهات النظر، وإزالة أسباب الخلاف، وتوحيد الموقف في ظل الأخوة الإيمانية القائمة على العقيدة الصافية، والعلم الشرعي، والدعوة إلى الله، والجهاد في سبيله؛ لتكون كلمة الله هي العليا وكلمة الذين كفروا السفلى.
ويتكون هذا الوفد من فضيلة الشيخ: عبدالمجيد الزنداني، ومعالي الشيخ صالح الحصين، وفضيلة الشيخ نزار الجربوع، وينضم إليهم فضيلة الشيخ عبدالعزيز بن عتيق مدير مكتب الدعوة في الباكستان.
وهم من نحسبهم من أكثر الناس اهتماماً بهذا الأمر، واطلاعاً على واقعه، وبعداً عن التعصب.
وأسأل الله_عز وجل_أن يوفق الجميع لما فيه رضاه، وأن يجمع كلمة المجاهدين، وقادتهم على الحق والهدى، وأن ينصر بهم دينه، ويعلي بهم كلمته، ويذل عدوهم، ويفرق شمله، وأن ينزل الرعب في قلوب قادته وأفراده؛ إنه سميع قريب.
والسلام عليكم ورحمة الله وبركاته
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
ختم سماحة الشيخ
2_ وهذا مثال آخر يدل على عنايته بالجهاد الأفغاني، وهو عبارة عن كتاب بعثه إلى القائد الأفغاني برهان الدين رباني في 8/10/1402هـ، وذلك لما شعر سماحته ببدايات الفجوة بين قادة المجاهدين.
وإليك نص الكتاب:
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة القائد المجاهد الشيخ برهان الدين رباني وفقه الله لما فيه رضاه، ونصر به دينه آمين
سلام عليكم ورحمة الله وبركاته وبعد:
لقد بلغني ما كدرني كثيراً، وهو ظهور أشياء من فضيلتكم، يؤخذ منها أنكم تحاولون الانفصال عن الاتحاد.

(1/209)

ولا يخفى يا أخي أن الاتحاد خير، وقوة، وغيظ للأعداء، وتأييد للمسلمين، وجمع للكلمة، وتعاون على البر والتقوى؛ فاتقوا الله في ذلك، ولا تنقضوا ما اجتمعتم عليه في مقر الجهاد، وفي بيت الله الحرام، واذكروا قوله_سبحانه_[وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا] آل عمران: 103، وقوله_عز وجل_: [وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ] الأنفال: 46، وما جاء في معنى ذلك من الآيات والأحاديث، واصبروا، وتعاونوا على البر والتقوى.
وإذا رأيتم شيئاً من الخلل في الاتحاد فاجتهدوا في رأبه، والعناية الكاملة ببقاء الاتحاد، واستمراره.
وقد بلَّغنا الحكومة_وفقها الله_باجتماعكم، واتحادكم فسرها ذلك كثيراً، كما سر كل مسلم بَلَغَهُ ذلك.
وليعلم الأخ الكريم أنكم إذا انفصلتم عن الاتحاد فسوف لن نتعاون معكم، لا أنا ولا الرابطة، ولا من يستشيرني في ذلك، وسوف يكون التعاون مع المتحدين إن شاء الله.
وإني أربأ بفضيلتكم أن تحلوا العقدة التي اتفقتم عليها، وأن تهدموا صرحاً شامخاً للجهاد شيدتموه جميعاً، وأن تنقضوا ميثاقاً قد اتفقتم عليه في بيت الله الحرام.
وأرجو أن يكون ما بلغني عنكم مما ذكرته آنفاً غير صحيح، وأن تكونوا أقوى ما يكون في لزوم الاتحاد والتعاون مع إخوانكم أعضائه.
ولا يخفى؛ أن الواجب إيثار المصلحة العامة للمجاهدين والجهاد على جميع المصالح الأخرى التي قد يَتَوَهَّمُها الإنسان، كما أن الواجب إيثار الآخرة، وما عند الله من النعيم المقيم، والمنازل العالية لمن أيَّد الحق، وصدق في الجهاد، وأيَّد المجاهدين، وابتعد عن كل ما يُؤَثِّر في نشاطهم أو يضع شيئاً من العقبات في طريقهم.
سدد الله رأيكم، وصانكم من كل بلاء، ونصر بكم الحق، وجعلكم وإخوانكم_أعضاء الاتحاد_وسائر المجاهدين من دعاة الهدى، وأنصار الحق؛ إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته
الرئيس العام

(1/210)

لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
3_ وهذا كتاب بعثه سماحة الشيخ×إلى معالي وزير الحج والأوقاف يقترح عليه تشجيع أئمة المساجد على القنوت للمجاهدين الأفغان، فإليك نص الكتاب:
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم معالي وزير الحج والأوقاف وفقه الله للخير آمين.
سلام عليكم ورحمة الله وبركاته
أما بعد. فلا يخفى على معاليكم حال المجاهدين الأفغان، وحال المهاجرين منهم، وأنهم في أشد الحاجة إلى مساعدة إخوانهم المسلمين لهم بالدعاء، كما أنهم في حاجة إلى الدعم بالمال، والرجال ولاسيما في وقتهم الحاضر.
وقد رأينا تشجيع أئمة المساجد على القنوت بالدعاء لهم بالنصر، والتأييد، وحسن العاقبة، وأن الله_جل وعلا_يثبت أقدامهم، ويسدد سهامهم، ويصلح قلوبهم، وأعمالهم كما يشرع الدعاء للمجاهدين في سبيل الله في كل مكان بالنصر، والتأييد، وحسن العاقبة، والدعاء على الكافرين، من الشيوعيين، واليهود، والنصارى، وسائر المشركين بأن يشتت الله شملهم، ويفرق جمعهم، ويجعل الدائرة عليهم وينجي المسلمين من شرهم، ومكايدهم كما يشرع الدعاء للمستضعفين من المؤمنين في كل مكان، ويدعى لهم بأن ينجيهم الله من مكائد الأعداء، وأن يفقههم في الدين وأن يصلح قلوبهم وأعمالهم، وأن يصلح أحوالهم، ويولي عليهم خيارهم، ويشرع الإلحاح في الدعاء، وتكراره ثلاثاً، لأن النبي"قنت في أوقات كثيرة في الصلاة يدعو للمؤمنين، ويلعن الكافرين، ويدعو للمستضعفين من المؤمنين بالنجاة، وربما عيَّن بعض الناس بالدعاء لهم، أو الدعاء عليهم، وكان يكرر الدعاء ثلاثاً في كثير من الأحيان، وربما كرره أكثر من ذلك.

(1/211)

ونرى أن الأفضل أن يكون القنوت في صلاة الفجر والمغرب في الركعة الأخيرة بعد الرفع من الركوع؛ لأن النبي"كان يفعل ذلك إذا نزل بالمسلمين نازلة وقنت مرة على أحياء من العرب الكفار شهراً، وكان في قنوته"يدعو للمؤمنين، ويلعن الكافرين_كما تقدم_فأرجو التعميم على أئمة المساجد في المملكة بذلك على أن يكون ذلك لمدة شهر ثم ينظر في الأمر بعد ذلك.
وأسأل الله أن يتقبل من المسلمين، وأن ينصر إخواننا المجاهدين في سبيل الله في بلاد الأفغان وغيرها، وأن يجمع شملهم، على الحق، ويوحد كلمتهم، وصفوفهم ويحسن لهم العاقبة، وأن يجعل دائرة السوء على أعداء الله في كل مكان، وأن يجعلنا وإياكم، وسائر إخواننا من دعاة الهدى، وأنصار الحق؛ إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
4_ وإليك_أيضاً_هذا المثال الذي يدل على عنايته بأمر الجهاد، وحثهم على دعمه، والقيام به؛ فهذا المثال عبارة عن كلمة وجهها سماحته عبر وسائل الإعلام، ونُشِرت في حينها، وهذه الكلمة تتضمن الدعوة إلى مساعدة مسلمي كوسوفا حينما تسلط عليهم الصرب، وفعلوا بهم الأفاعيل.
ولقد كتب سماحته×هذه الكلمة في 27/12/1419هـ، أي قبل وفاته بشهر واحد تماماً، وذلك إبان مرضه الأخير، وإليك نص الكلمة:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى من يطلع عليه من المسلمين من الملوك، والرؤساء، والأغنياء وفقهم الله لكل خير، وجعلنا وإياهم ممن يعين على نوائب الحق آمين. سلام عليكم ورحمة الله وبركاته أما بعد
فمما لا يخفى على الجميع ما أصيب به الشعب الكوسوفي من الظلم والعدوان والقتل والتشريد من الصرب المعتدين.

(1/212)

ولا شك أن ذلك يوجب على المسلمين عموماً التعاون مع إخوانهم المسلمين في كوسوفا، والوقوف في صفهم، وإمدادهم بأنواع المساعدة بواسطة هيئة الإغاثة الإسلامية العالمية بالمملكة العربية السعودية، وبواسطة مؤسسة الحرمين الخيرية بالمملكة_أيضاً_لأن الجهتين المذكورتين قائمتان بنشاط متواصل في نصر إخوانهم في كوسوفا، وإمدادهم بأنواع المساعدة.
وقد قال الله_عز وجل_[وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ] التوبة: 71، وقال_سبحانه_: [وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى] المائدة: 2، وقال_عز وجل_: [وَإِنْ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمْ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ] الأنفال: 72، وقال_سبحانه_: [إِنْ تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ] محمد: 7.
وقال_عليه الصلاة والسلام_: =مثل المؤمنين في توادهم، وتراحمهم، وتعاطفهم، مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى+.
وقال": =من كان في حاجة أخيه كان الله في حاجته+.
والآيات والأحاديث في هذا المعنى كثيرة، وأسأل الله أن يخذل أعداء الإسلام، ويجعل كيدهم في نحورهم، وأن ينصر المسلمين، ويجمع كلمتهم على الحق، ويكفيهم شر أعدائهم، وأن يعينهم على التمسك بدينهم والثبات عليه، وأن يكفيهم شر الأعداء، إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارات البحوث العلمية والإفتاء
قضية فلسطين قضية المسلمين جميعاً؛ فهي أرض الرسالات، ومسرى نبينا محمد"إلى غير ذلك مما جاء في فضلها، وقداستها.
ولا ريب أن العدوان الصهيوني الغاشم على فلسطين شديد الوقع على قلب كل مسلم.

(1/213)

وهذه القضية الكبيرة لها وزنها في قلب سماحة الشيخ، ومشاعره؛ فلقد كان×يبذل قصارى جهده في تحريض المسلمين على النهوض بقضية فلسطين، وفي سبيل نصرة المستضعفين من المسلمين هناك؛ فكان يفتي بتأييدهم، ويدعو إلى مساعدتهم، ويصدر البيانات التي تؤيدهم، وتندد باليهود.
وإليك بعض ما كان يصدر من سماحة الشيخ في هذا الصدد.
1_ هذه فتوى عن الجهاد في فلسطين نشرت في مجلة الدعوة الصادرة في 9/8/1409هـ، وهي في مجموع فتاوى ومقالات متنوعة لسماحة الشيخ جمع الدكتور محمد الشويعر؛ فإليك نص السؤال الموجه إلى سماحة الشيخ، وجوابه:
ما تقول الشريعة الإسلامية في جهاد الفلسطينيين الحالي، هل هو جهاد في سبيل الله، أم جهاد في سبيل الأرض والحرية ؟ وهل يعتبر الجهاد من أجل تخليص الأرض جهاداً في سبيل الله ؟
الجواب: لقد ثبت لدينا بشهادة العدول الثقات أن الانتفاضة الفلسطينية، والقائمين بها من خواصِّ المسلمين هناك، وأن جهادهم إسلامي؛ لأنهم مظلومون من اليهود، ولأن الواجب عليهم الدفاع عن دينهم وأنفسهم وأهليهم وأولادهم وإخراج عدوهم من أرضهم بكل ما استطاعوا من قوة.
وقد أخبرنا الثقات الذين خالطوهم في جهادهم، وشاركوهم في ذلك عن حماسهم الإسلامي، وحرصهم على تطبيق الشريعة الإسلامية فيما بينهم؛ فالواجب على الدول الإسلامية وعلى بقية المسلمين تأييدهم ودعمهم ليتخلصوا من عدوهم وليرجعوا إلى بلادهم عملاً بقول الله_عز وجل_: [يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنْ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ] التوبة: 123.

(1/214)

وقوله_سبحانه_: [انفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ] التوبة: 41. . وقوله_عز وجل_[يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ (11) يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ (12) وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرْ الْمُؤْمِنِينَ] الصف: 10_13، والآيات في هذا المعنى كثيرة، وصح عن رسول الله"أنه قال: =جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم+.
ولأنهم مظلومون، فالواجب على إخوانهم المسلمين نصرهم على من ظلمهم لقول النبي": =المسلم أخو المسلم لا يظلمه ولا يسلمه+ متفق على صحته، وقوله": =انصر أخاك ظالماً أو مظلوماً+ قالوا: يا رسول الله: نصرته مظلوماً فكيف أنصره ظالماً ؟ قال: =تحجزه عن الظلم فذلك نصرك إياه+.
والأحاديث في وجوب الجهاد في سبيل الله، ونصر المظلوم وردع الظالم كثيرة جداً.
فنسأل الله أن ينصر إخواننا المجاهدين في سبيل الله في فلسطين وفي غيرها على عدوهم، وأن يجمع كلمتهم على الحق، وأن يوفق المسلمين جميعاً لمساعدتهم والوقوف في صفهم ضد عدوهم، وأن يخذل أعداء الإسلام أينما كانوا وينزل بهم بأسه الذي لا يُرد عن القوم المجرمين إنه سميع قريب.

(1/215)

2_ وهذا بيان مهم أصدره سماحة الشيخ يطالب فيه المسلمين بالوقوف مع إخواننا الفلسطينيين المبعدين من فلسطين إلى جنوب لبنان، ويندد فيه باليهود، ويبين ما يتعرض له إخواننا من التعذيب والتشريد، ويدعو للمسلمين هناك، ويدعو على اليهود، فإلى ذلك البيان الذي أصدره سماحة الشيخ×في 18/8/1413هـ.
بيان مهم حول مناصرة إخواننا في فلسطين من ظلم اليهود وأنصارهم
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى من يطلع عليه من إخواننا المسلمين في كل مكان
سلام عليكم ورحمة الله وبركاته وبعد:
فلا يخفى عليكم ما يحصل لإخواننا المسلمين في فلسطين من الأذى والظلم من أعداء الله اليهود، وما حصل لإخواننا المبعدين منهم من العلماء، والخطباء، والدعاة وغيرهم الذين تم إخراجهم من ديارهم بغير حق، وما تعرضوا إليه من الأذى الشديد من اليهود_أعداء الله_وما يتعرضون له الآن من برد، وجوع، ومرض، وأذى في منفاهم في حدود لبنان.
ولقد أمر الله_تعالى_:عباده المؤمنين بموالاة بعضهم بعضاً، ونصرهم على من ظلمهم بقوله_تعالى_[وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ] التوبة: 71.
وقول النبي": =مثل المؤمنين في توادهم وتراحمهم، وتعاطفهم مثل الجسد إذا اشتكى منه عضوٌ تداعى له سائر الجسد بالحمى والسهر+.
ولما كان إبعاد هؤلاء الأخوة من الظلم العظيم، والتعدي بغير حق إلا أن يقولوا ربنا الله وجب البيان بالتذكير بأنه يجب على كافة المسلمين حكاماً ومحكومين مناصرةُ إخوانهم هؤلاء، وبذل الجهود، وكافة السبل الممكنة الشرعية؛ لنصرتهم، وإعادتهم إلى بلادهم، وأهلهم، والسعي للوقوف ضد هذه الأعمال الخبيثة من أعداء الله، ورسوله، والمؤمنين.

(1/216)

كما نهيب بإخواننا المسلمين لدعم هؤلاء، وأُسرهم، وسائر المسلمين في أرض فلسطين بالسلاح، والرجال، والمال، والدعاء، وصدق المواقف، والمناصرة، والبذل لذوي الحاجة، والمجاهدين في سبيل الله من أهل فلسطين، وغيرهم بما تجود به أنفسهم، من زكاة، وغيرها؛ لما في ذلك من جهاد الكفار، ونصْر المسلمين المظلومين، ولما فيه من الثواب العظيم الذي وعد الله به عباده المؤمنين في مثل قوله_تعالى_: [انفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ] التوبة: 41.
وقوله_سبحانه_: [يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ (11) يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ (12) وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرْ الْمُؤْمِنِينَ] الصف: 10_13.
وقوله_سبحانه_: [آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ] الحديد: 7.
وقوله_سبحانه_: [وَمَا لَكُمْ أَلاَّ تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَوَاتِ وَالأَرْضِ] الحديد: 10.
وقوله": =من نفَّس عن مؤمن كربة من كرب الدنيا نفَّس الله عنه كربة من كرب يوم القيامة+.
وقول": =المسلم أخو المسلم لا يظلمه، ولا يسلمه، ومن كان في حاجة أخيه كان الله في حاجته+ متفق على صحته.

(1/217)

ولأن الله_سبحانه_أمر بنصر المظلومين في قوله_عز وجل_[وَإِنْ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمْ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ ] الأنفال: 72.
وهكذا الرسول"أمر بنصر المظلوم، والأخذ على يد الظالم وقد أرسل لنا جماعة من الثقات بشيء من أعمال اليهود الوحشية مع إخواننا في فلسطين، ومع المبعدين منهم إلى لبنان، وهذا بيان شيء منها:
1_ الضرب المُبَرِّح على الرأس، وسائر الجسد مما يؤدي إلى نزيف الدماء، وكسر العظام.
2_ البصق على اللحى، ورشق بعضهم بالبول.
3_ تكتيف الأيدي، وعصب العينين طيلة وجودهم في الحافلات؛ لإبعادهم، والذي استمر أكثر من يومين مع منعهم من الأكل، والشرب، وقضاء الحاجة، وأنواع من الأذى.
ولا شك أن هذه الأعمال من أقبح الظلم، وأسوأ المعاملة.
والله المسؤول_سبحانه_أن يعز دينه، ويعلي كلمته، وينصر أولياءه من المؤمنين المجاهدين في سبيل الله، والدعاة إلى الحق في فلسطين، وفي كل مكان، وأن يجمعهم على الحق، وأن يؤيدهم بروح منه، وأن يخذل أعداء المسلمين في كل مكان، وأن يفرق جمعهم، ويشتت كلمتهم، وأن يجعل الدائرة عليهم، وأن يطهر بيت المقدس، وسائر أرض فلسطين من رجس الكافرين؛ إنه سميع الدعاء، قريب الإجابة.
والسلام عليكم ورحمة الله وبركاته.
وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه.
الرئيس العام
لرابطة العالم الإسلامي
بمكة المكرمة
الثلاثاء 18 شعبان 1413هـ
3_ وهذه برقية بعثها سماحة الشيخ×إلى المبعدين من فلسطين إلى لبنان يصبِّرهم بها، ويذكرهم بفضل الله، ويفتح لهم باب الأمل والنصر، فإلى تلك البرقية:
برقية
من عبدالعزيز بن عبدالله بن باز إلى حضرة الإخوان الكرام المبعدين من فلسطين إلى جنوب لبنان من العلماء والخطباء والدعاة ومن معهم وفقهم الله وثبتهم على الحق
سلام عليكم ورحمة الله وبركاته أما بعد:

(1/218)

فقد بلغني ما حصل لكم من إخراج من دياركم وأموالكم بغير حق، وما تتعرضون له من الأذى الشديد من اليهود أعداء الله ورسوله، وما ينالكم الآن من مشقة شديدة من البرد والمطر والجوع والمرض لبعضكم، وإننا إذ نسأل الله_تعالى_:أن يأخذ بأيدكم للحق، ويثبت أقدامكم، وينصركم على عدوكم، ويعظم أجركم، ويثبتكم على الحق_نذكركم بما وعد الله به أهل طاعته من المجاهدين في سبيله مع رسوله"والصابرين المحتسبين من الثواب العظيم المذكور في قوله تعالى: [ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَئُونَ مَوْطِئاً يَغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ] التوبة: 120.
وقوله_تعالى_: [وَبَشِّرْ الصَّابِرِينَ (155) الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ (156) أُوْلَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُوْلَئِكَ هُمْ الْمُهْتَدُونَ] البقرة: 155_157.
وقوله_تعالى_: [إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ] الزمر: 10. وإنكم بموقفكم هذا قدوة لإخوانكم المسلمين من أهل فلسطين وغيرهم في الجهاد، والصبر، والصدق مع الله، والثبات على الحق في مواجهة أعداء الله من اليهود وغيرهم.
فنوصيكم بتقوى الله_تعالى_:والصبر، والاحتساب، ووحدة الكلمة، والاستقامة على الحق، ونبشركم بأن الله_تعالى_:سينصركم على عدوكم، ويجعل العاقبة الحميدة لكم إذا صبرتم وثبتم على الحق كما قال_سبحانه_: [وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ]آل عمران.

(1/219)

وقال_سبحانه_يخاطب نبيه": [فَاصْبِرْ إِنَّ الْعاقِبَةَ لِلْمُتَّقِينَ] هود.
وقال_عز وجل_: [وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ] الروم.
ثبتكم الله على الحق، ويسر أمركم، وأحسن العاقبة لنا ولكم، ولجميع المسلمين.
ولاشك أن الواجب على إخوانكم المسلمين نصركم، وإعانتكم على عدوكم؛ لأنكم مسلمون مظلومون من عدو كافر، وظالم، وقد أوجب الله_سبحانه_جهاد الكافرين حسب الاستطاعة.
وفق الله إخوانكم المسلمين لنصركم قولاً وعملاً، وأحسن العاقبة للجميع؛ إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لرابطة العالم الإسلامي بمكة المكرمة
4_ وهذه برقية بعثها سماحة الشيخ إلى مؤتمر القمة الإسلامي المنعقد في طهران، بشأن ما يلقاه المسلمون في فلسطين من تسلط اليهود عليهم، وقد بعثها سماحة الشيخ إبان رئاسته للمجلس التأسيسي لرابطة العالم الإسلامي في مكة المكرمة خلال فعاليات دورته الخامسة والثلاثين.
وقد نشرت هذه البرقية في جريدة عكاظ العدد 11438، 10/8/1418هـ. وقد كان عنوان الجريدة الكبير:
=في برقية عاجلة للقمة الإسلامية+
ابن باز: تلويح إسرائيل بالسلام وسيلة لتخدير العرب
ثم جاء تحت هذا العنوان مايلي:
=أعرب المجلس التأسيسي لرابطة العالم الإسلامي في مكة المكرمة خلال فعاليات دورته الخامسة والثلاثين التي تختتم اليوم في مقر الأمانة العامة للرابطة عن تقديره لاهتمام مؤتمر القمة الإسلامي بقضية القدس الشريف، وحقوق الشعب الفلسطيني، ومتابعته لأساليب إسرائيل العدائية، واستيلائها على الأراضي الفلسطينية وطرد المواطنين من ديارهم تثبيتاً للاحتلال.
جاء ذلك في برقية وجهها إلى رئيس مؤتمر القمة الإسلامي الثامن سماحة الشيخ عبدالعزيز بن عبدالله بن باز رئيس المجلس التأسيسي للرابطة باسمه، وباسم أعضاء المجلس الذين يمثلون الشعوب والأقليات الإسلامية في العالم وفيما يلي نص البرقية:

(1/220)

فخامة رئيس مؤتمر القمة الإسلامي الثامن الموقر, طهران
السلام عليكم ورحمة الله وبركاته:
يتقدم المجلس التأسيسي لرابطة العالم الإسلامي المنعقد حالياً في رحاب بيت الله العتيق بمكة المكرمة بأصدق التحيات إلى فخامتكم، وأصحاب الجلالة، والسمو والفخامة ملوك ورؤساء الدول الإسلامية، وممثليهم ويسأل الله_سبحانه وتعالى_أن يوفق المؤتمر ويسدد خطاه في نصرة الإسلام، ودعم قضايا المسلمين، كما يعبر المجلس التأسيسي عن تقديره لاهتمام مؤتمر القمة بقضية القدس الشريف، وحقوق الشعب الفلسطيني، حيث تواصل إسرائيل عدوانها بكل الأساليب، وتعمل على تثبيت الاحتلال بالاستيلاء على الأراضي الفلسطينية، وإقامة المستعمرات فيها، وطرد المواطنين من ديارهم، مما يؤكد اقتناع الشعوب الإسلامية الثابت بأن إسرائيل تشكل تحدياً كبيراً، وخطراً داهماً على الأمة الإسلامية، وأن دعاوى السلام التي تلوح بها ليست إلا وسيلة لتخدير العرب والمسلمين، وصرفهم عن الاستعداد، وإثارة الخلافات بينهم.
ويرى المجلس التأسيسي لرابطة العالم الإسلامي أن تبعات العمل لهذه القضية وسائر القضايا الإسلامية تحتم على المسلمين حكاماً وشعوباً أن يجتمعوا على كلمة الله، وتحكيم شريعته؛ والعمل الجاد لإنهاء الخلافات، وتوحيد صفوف الأمة التزاماً بأمر الله القائل: [وَأَنْ احْكُمْ بَيْنَهُمْ بِمَا أَنزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ] المائدة: 49 والقائل إنَّ بلَّهّ يٍحٌبٍَ بَّذٌينّ يٍقّاتٌلٍونّ فٌي سّبٌيلٌهٌ صّفَْا كّأّنَّهٍم بٍنًيّانِ مَّرًصٍوصِ الصف: 4، والقائل: [وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا] آل عمران: 103.
نسأل الله_تعالى_:أن يسدد خطاكم ويوفقكم لما فيه خير الإسلام ومصلحة المسلمين.
والله يحفظكم ويرعاكم
والسلام عليكم ورحمة الله وبركاته
……………رئيس وأعضاء المجلس التأسيسي
…………… لرابطة العالم الإسلامي
……………عنهم

(1/221)

……………عبدالعزيز بن عبدالله بن باز
سماحة الشيخ إمام عصره في الأمر بالمعروف والنهي عن المنكر؛ فهذا دأبه، ومنهج حياته؛ فلا يكاد يذكر له معروف إلا أيده، ودعا لصاحب ه، ودعمه بكل ما يستطيع.
ولا يكاد يذكر له منكر صغيراً كان أم كبيراً خاصاً، أم عاماً، وسواء كان من فرد أو من جماعة إلا بادر إلى إنكاره، وتغييره بما يستطيع.
وإذا زاره أحد، أو اتصل به بشأن منكر من المنكرات لم يفلس من سماحة الشيخ ومشاركته في الإنكار، بل يجد القلب الكبير، والغيرة الصادقة، والإخلاص المنقطع النظير.
وسماحته_كما مر_لا يتعاظم شيئًا مما ينكره، وفي الوقت نفسه لا يحتقر شيئاً يقوم بإنكاره، فتراه ينكر المنكرات الكبيرة على مستوى الأمة.
وينكر في الوقت نفسه المنكرات التي تقع من بعض الناس كترك الصلوات، وإسبال الثياب، وحلق اللحى.
فإذا سمع بمنكر في مكان ما، أو دولة، أو صحيفة بادر إلى الإنكار.
وإذا بلغه أن شباباً يجتمعون في مكان ما في وقت الصلاة كتب إلى الجهات المختصة حول هذا الأمر.
وإذا سار بجانبه أحد، وشعر سماحته بأن ثوب ذلك الذي يسير معه طويل، أو أنه يجر عباءته_أنكر عليه.
وإذا سمع أن الدائرة الفلانية يشيع فيها منكر معين؛ كتب إلى المسؤولين فيها، يحثهم على تغيير ذلك المنكر.
وإذا سمع عن بدعة، أو عمل ينافي العقيدة في مكان ما_بادر إلى إنكاره، وإذا أُخْبِر أن فلاناً من الناس متلبس بمنكر معين استدعاه، ونصحه، أو هاتفه، أو راسله.
وكان من منهجه في الأمر بالمعروف والنهي عن المنكر أنه يتثبت، ويتحرى، ويطلب البينة.
وإذا ثبت لديه وقوع منكر من شخص أو جهة كتب إليهم، وخاطبهم مشافهة، أو استدعى من يعنيه الأمر، ثم أنكر عليه بلطف، وبيَّن له الأدلة على ما يقول، ورغَّبه في الخير، وحذره من الشر؛ فما يكاد يقوم بهذا الأمر إلا ويجد القبول، والاستجابة؛ فكم درأ الله به من مفسدة، وكم قضى الله على يديه من منكر، وكم أحيا به من سنة، وقمع به من بدعة.

(1/222)

وكان كثيراً ما يحث على إحياء هذه الشعيرة، ويؤكد على ضرورة التواصي بها، ويكتب الرسائل في الحث على هذا الأمر، وكان ذلك دأبه طيلة حياته.
وفيما يلي ذكر لبعض الأمثلة لما سبق:
1_ إليك هذه الرسالة النادرة التي وجدت في طي رسائله×وقد كتبها إلى أهل بلدة نعجان لما كان قاضياً في الدلم، وذلك في 14/7/1361هـ أي لما كان عمره إحدى وثلاثين سنة:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى من يراه من إخواننا أهل نعجان سلك الله بي وبهم سبيل أهل الإيمان، وجعلني وإياهم من المتعاونين على ما يرضي الرحمن آمين.
سلام عليكم ورحمة الله وبركاته أما بعد
فالموجب لهذا إخباركم بأن الله_سبحانه_قد أوجب علينا الأمر بالمعروف والنهي عن المنكر، والتعاون على البر والتقوى، ولا قوام للإسلام والمسلمين في أمر دينهم ودنياهم إلا بذلك، قال الله_تعالى_:[وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ] آل عمران: 104، وقال_تعالى_:[كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ] آل عمران: 110
وقال_تعالى_: [وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ] المائدة: 2.
وقال_تعالى_: [لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ] المائدة: 78، 79.
وثبت عنه"أنه قال: =لتأمرن بالمعروف، ولتنهون عن المنكر، ولتأخذن على يد السفيه، ولتأطرنه على الحق أطراً، أو ليضربن الله بقلوب بعضكم على بعض، ثم يلعنكم كما لعنهم+.

(1/223)

وجاء عنه"أنه قال: =من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان+.
فدلت هذه الآيات والأحاديث على وجوب الأمر بالمعروف والنهي عن المنكر والتعاون على البر والتقوى ولا صلاح للعباد في معاشهم، ومعادهم إلا بذلك، فإذا قاموا بما أوجب الله عليهم سعدوا، وتم لهم أمر دينهم ودنياهم، وكثر الخير، وقل الشر.
وإذا غفلوا، وأهملوا استحقوا المقت من الله، والبعد منه، وحلول العقوبة، وفشا فيهم الشر، وقل الخير.
وقد غلب على أكثر الناس اليوم التساهل بالأمر بالمعروف والنهي عن المنكر، والتكاسل عن الصلوات، والتخلف عنها في الجماعة، والوقوف في مواقف التهم، والدخول على النساء الأجانب، وكل هذه المنكرات وأشباهها بسبب ضعف الإيمان، والرغبة في الدنيا، وعدم الاهتمام بأمر الآخرة، وعدم التناصح بين المسلمين، والتعاون على البر والتقوى إلا من رحم الله.
فمن أجل ذلك نقص الدين، وعظمت غربته، وغلبت الأهواء فإنا لله وإنا إليه راجعون، ونسأله_تعالى_أن يردنا جميعاً إلى التوبة الصادقة، وأن يوفقنا وجميع المسلمين للقيام بما يرضيه، واجتناب ما يسخطه آمين.

(1/224)

وقد عَيَّنا في البلد للأمر بالمعروف والنهي عن المنكر ستة من خواص الجماعة، وهم المطوع محمد بن عتيق، وابنه إبراهيم، وحمد بن فهيد، وأخوه فهد، وحمد بن سيف، وزيد الزيد، وأمرناهم يتفقدون أحوال الجماعة، ويمشون بالليل، ومن عرف بالتخلف عن الصلاة في الجماعة يزجرونه، ويؤدبونه حتى يرتدع هو وأمثاله، ومن عرف بالكسل عن الصلاة، وكونه يقضي دائماً ينصحونه، ويعظونه، فإن نفع فيه ذلك فالحمد لله، وإن غلب عليه الكسل يزجر، ويؤدب، كذلك من وقف في مواقف التهم، أو عرف بالدخول على النساء الأجانب فقد أمرنا النواب المذكورين ينصحونه، ويزجرونه فإن عاد إلى مثل ذلك فيؤدب أدباً يردعه وأمثاله، ومن عرف بشرب الدخان يزجر ويؤدب أدباً بليغاً؛ لأن الدخان من الخبائِث المضرة المحرمة، كذلك من عرف بالمبيت خارج بيته، وترك نسائه ومحارمه يزجر عن ذلك، ويلزم بالمبيت عند محارمه فإن عاد إلى مثل ذلك فيؤدب حتى يرتدع، ومن عارض النواب المذكورين، أو وقف في وجوههم بالكلام الرديء فلا يلومن إلا نفسه، وسيرى منا_إن شاء الله_ما يكره. وفقنا الله وإياكم لما يرضيه في القول والعمل، ونصر دينه، وأعلى كلمته، وحفظ إمام المسلمين بطاعته، ورعاه برعايته إنه ولي ذلك والقادر عليه.
هذا ما لزم، والسلام عليكم ورحمة الله وبركاته، وصلى الله على محمد وآله وصحبه وسلم.
14/7/1361هـ
هذا وقد قرأت الكتاب الآنف الذكر على سماحة الشيخ في صباح يوم الأحد 9/1/1420هـ.
2_ وبعد أن أرسل سماحة الشيخ×تلك النصيحة، التي بين فيها أهمية الأمر بالمعروف والنهي عن المنكر، وعين فيها أسماء النواب_وهم أعضاء هيئة الأمر بالمعروف والنهي عن المنكر_أرسل ضمنها كتاباً للشيخ محمد بن عبدالله بن عتيق×يحثه فيها على الأمر بالمعروف والنهي عن المنكر، ويوصيه بأن يقرأ الرسالة الآنفة الذكر على النواب الذين عينهم سماحته×.
وإليك نص ذلك الكتاب:
بسم الله الرحمن الرحيم

(1/225)

من عبدالعزيز بن عبدالله بن باز إلى جناب الأخ المكرم محمد بن عبدالله بن عتيق وفقه الله تعالى، وهداه آمين
سلام عليكم ورحمة الله وبركاته بعد ذلك
بارك الله فيك، لا يخفى غفلة الناس عن أمر دينهم، وإعراضهم عن أمر الآخرة، وكثرة المنكرات فيهم، وقد أوجب الله على المسلمين الأمر بالمعروف والنهي عن المنكر، ولا قوام لهم في أمر دينهم ودنياهم إلا بذلك مع التناصح فيما بينهم والتواصي بالحق، والصبر عليه.
وقد عيَّنَّا بعض خواص الجماعة للأمر بالمعروف والنهي عن المنكر؛ لتكون أنت وإياهم يداً واحدة في ذلك، ويخبرونك بما قد يخفى عليك.
وقد كتبنا نصيحة مختصرة للجماعة، وبيَّنَّا أسماء النواب فيها، راجين من الله_سبحانه_أن ينفع بها، وأن يصلح أحوال الجميع، ويبرىء الذمة.
وهي واصلتكم في طيِّ هذا الخط (16)، فأنت_إن شاء الله_تحضر النواب، وتقرؤها عليهم قبل أن تُقْرَأَ على الجماعة، وأخبرهم أني (17) ملزِّم عليهم في ذلك، ولا أسمح عنهم، لأن هذا الأمر لازم الجميع، والواجب على الجميع التعاون على البر والتقوى، وبذل الوسع فيما يرضي الله، وينفع المسلمين، والمطلوب منكم جميعاً هو العمل بهذه النصيحة، والاجتهاد في ذلك على حسب الطاقة.
ومن يعارضكم، أو يتكلم عليكم بما لا ينبغي فأفيدونا عنه، ونحن_إن شاء الله_نقوم عليه بما يردعه من الزجر والأدب.
أعانكم الله، ووفقنا وإياكم لما يرضيه، وأصلح لي ولكم النية والعمل.
هذا ما لزم، مع إبلاغ السلام الأمير، والنواب المذكورين، والأبناءُ وكافةُ الإخوان يسلمون، والسلام عليكم ورحمة الله وبركاته، والكاتب يسلم على الجميع.
15/7/1361هـ
=أثر الرسالة على أهالي نعجان+

(1/226)

يقول الشيخ عبدالرحمن بن محمد بن عتيق_حفظه الله_وهو مساعد مدير مكتب البيت لسماحة الشيخ، وابن الشيخ محمد بن عبدالله بن عتيق الذي أرسل إليه سماحة الشيخ الكتاب الآنف الذكر، يقول: لما وصلت نصيحة سماحة الشيخ، وعين النواب، وقرئت عليهم النصيحة، وقرئت على الجماعة، بدأ العمل بموجبها، فكان لها أبلغ الأثر؛ حيث عم الخير، وقلَّ الشر، وصار الناس يحافظون على الصلاة، وقلَّ السهر خارج البيوت، وصارت النساء تدعو لسماحة الشيخ؛ حيث استقرت بيوتهم، وصار الأزواج يبيتون في منازلهم.
3_ وهذه كلمة لسماحته×يبين فيها أهمية الأمر بالمعروف، والنهي عن المنكر، و يوضح خلالها عقوبة من ضيع هذه الشعيرة العظيمة، ويحدد المراد بالمعروف والمنكر؛ فإليك تلك الكلمة بنصها:
الحمد لله، والصلاة والسلام على رسول الله أما بعد:
فإن من أهم الواجبات الإسلامية التي يترتب عليها صلاح المجتمع وسلامته ونجاته في الدنيا والآخرة_الأمرَ بالمعروف، والنهيَ عن المنكر.
وذلك هو سفينة النجاة كما ثبت في صحيح البخاري عن النعمان بن بشير÷قال: سمعت رسول الله"يقول: =مثل القائم على حدود الله، والواقع فيها كمثل قوم استهموا على سفينة، فأصاب بعضهم أعلاها، وبعضهم أسفلها، فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم، فقالوا: لو أنا خرقنا في نصيبنا خرقاً ولم نؤذ من فوقنا+.
قال النبي"=فإن يتركوهم وما أرادوا هلكوا جميعاً، وإن أخذوا على أيديهم نجو، ونجوا جميعاً+.
فتأمل أيها المسلم هذا المثل العظيم من سيد ولد آدم، ورسول رب العالمين، وأعلم الخلق بأحوال المجتمع، وأسباب صلاحه، وفساده_تَجِدْه واضح الدلالة على عظم شأن الأمر بالمعروف والنهي عن المنكر، وأنه سبيل النجاة، وطريق صلاح المجتمع.
ويتضح من ذلك_أيضاً_أنه واجب على المسلمين، وفرض عليهم القيام به؛ لأنه هو الوسيلة إلى سلامتهم من أسباب الهلاك.

(1/227)

وقد أكثر الله_سبحانه_في كتابه الكريم من ذكر الأمر بالمعروف والنهي عن المنكر، وذكر أن أمة محمد"هي خير الأمم بسبب صفاتها الحميدة التي من أهمها قيامها بالأمر بالمعروف والنهي عن المنكر كما قال_تعالى_:[كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ] آل عمران: 110.
وتأمل أيها المسلم الذي يهمه دينه وصلاح مجتمعه كيف بدأ الله_سبحانه_في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر مع كون الإيمان شرطاً لصحة جميع العبادات_يتبينْ لك عظم شأن هذا الواجب وأنه_سبحانه_إنما قدم ذكره لما يترتب عليه من الصلاح العام.
وقال_عز وجل_: [وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ سَيَرْحَمُهُمْ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ] التوبة: 71.
فانظر_أخي_كيف بدأ في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الصلاة والزكاة.
وما ذلك إلا لما تقدم بيانه من عظم شأنه، وعموم منفعته، وتأثيره في المجتمع.
وتدل الآية_أيضاً_على أن الأمر بالمعروف والنهي عن المنكر من أخص أخلاق المؤمنين والمؤمنات، وصفاتهم الواجبة التي لا يجوز لهم التخلي عنها، أو التساهل بها، والآيات بهذا المعنى كثيرة.
وقد ذم الله_سبحانه_من ترك هذا الواجب من كفار بني إسرائيل، ولعنهم على ذلك فقال_سبحانه_في كتابه المبين من سورة المائدة: [لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُون]المائدة: 78،79.

(1/228)

وفي هذه الآية إرشاد من الله_سبحانه_لأمة محمد"إلى أن سبب لعن كفار بني اسرائيل وذمهم هو عصيانهم واعتداؤهم.
وإن من ذلك عدم تناهيهم عن المنكر فيما بينهم؛ لتحذر هذه الأمة سبيلهم الوخيم، ويبتعدوا عن هذا الخلق الذميم.
ويتضح من ذلك، أن هذه الأمة متى تخلقت بأخلاق كفار بني إسرائيل المذمومة استحقت ما استحقه أولئك من الذم واللعن؛ لأنه لاصلة بين العباد وبين ربهم إلا صلة العبادة والطاعة؛ فمن استقام على عبادة الله وحده، وامتثال أوامره، وترك نواهيه_استحق من الله الكرامة فضلاً منه وإحساناً، وفاز بالثناء الحسن، والعاقبة الحميدة.
ومن حاد عن سبيل الحق استحق الذم واللعن، وباء بالخيبة والخسران.
وقد صح عن النبي"أنه قال: =من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان+ رواه مسلم×في صحيحه.
وروى مسلم_أيضاً_عن ابن مسعود÷قال: قال رسول الله": =مامن نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب، يأخذون بسنته، ويهتدون بأمره، ثم إنها تَخْلُف من بعدهم خُلوف يقولون ما لا يفعلون، ويفعلون مالا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل+.
فاتق الله أيها المسلم في نفسك، وجاهدها لله، واستقم على أمره، وجاهد من تحت يديك من الأهل والذرية، وغيرهم، وأمر بالمعروف، وانه عن المنكر حسب طاقتك في كل مكان وزمان؛ عملاً بهذه الأدلة الشرعية التي ذكرتها لك آنفاً، وتخلق بأخلاق المؤمنين، واحذر من أخلاق الكافرين، والمجرمين، واحرص_جهدك_على نجاتك، ونجاة أهلك وإخوانك المسلمين، كما قال_عز وجل [وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا] طه: 132.

(1/229)

وقال_سبحانه_: [يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ] التحريم: 6.
وروي عن النبي"أنه صعد المنبر فحمد الله، وأثنى عليه وقال: =يا أيها الناس إن الله يقول لكم: مروا بالمعروف، وانهوا عن المنكر قبل أن تدعوني فلا أجيبكم، وتسألوني فلا أعطيكم، وتستنصروني فلا أنصركم+ أخرجه ابن ماجه، وابن حبان في صحيحة، وهذا لفظ ابن حبان.
والمعروف_يا أخي_هو كل ما أمر الله به ورسوله، والمنكر هو كل ما نهى الله عنه ورسوله؛ فيدخل في المعروف جميع الطاعات القولية والفعلية، ويدخل في المنكر جميع المعاصي القولية الفعلية.
ثم اعلم يا أخي أن كل مسلم راع على من تحت يديه، ومسؤول عن رعيته، كما ثبت في صحيح البخاري×عن ابن عمر÷عن النبي"أنه قال: =كلكم راعٍ وكلكم مسؤول عن رعيته؛ فالإمام راعٍ ومسؤول عن رعيته، والرجل راع في أهل بيته ومسؤول عن رعيته، والمرأة راعية في بيت زوجها ومسؤولة عن رعيتها، والعبدراعٍ في مال سيده ومسؤول عن رعيته+.
ثم قال": =ألا فكلكم راعٍ ومسؤول عن رعيته+.
فاتق الله يا عبدالله، وأعِدَّ جواباً لهذا السؤال قبل أن ينزل بك من أمر الله ما لا قِبَل لك به، والله المسؤول أن يهدينا جميعاً صراطه المستقيم، وأن يوفقنا وسائر المسلمين للقيام بأمره، والثبات على دينه، والأمر بالمعروف، والتناهي عن المنكر، والتواصي بالحق والصبر عليه بصدق وإخلاص؛ إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه ومن اهتدى بهداه.
مفتى عام المملكة العربية السعودية، ورئيس هيئة كبار العلماء، وإدارة البحوث العلمية والإفتاء
عبدالعزيز بن عبدالله بن باز

(1/230)

4_ وأذكر مرة أن سماحة الشيخ أثنى على شخص، وكان يدعوه بقوله: يا شيخ، فسمعه أحد الزائرين، فقال لما خرج ذلك الشخص: يا سماحة الشيخ: هذا الشخص لا يستحق أن يعطى مكانة، ولا أن يلقب وينادى بـ: يا شيخ؛ لأنه مسبل، وحالقُ لِحْيَتَهُ، ومطيل لشاربه.
فقال سماحة الشيخ: وهل نصحته ؟ فقال: لا، فغضب سماحة الشيخ، وقال: لماذا لم تنصحه ؟ كيف تقابل ربك وأنت قد رأيت المنكر ولم تنكره ؟ أتخشى الناس ؟ سوف تقابل ربك يوم القيامة.
ثم قال سماحة الشيخ: ذكروني به إذا جاء مرة أخرى؛ فلما جاء ذلك الرجل التفت إليه سماحة الشيخ، وجعل ينصحه سرَّاً.
5_ ومرة ذُكر لسماحة الشيخ أن فلاناً يُحسب على العلم والعلماء، ولكنه يحلق لحيته.
فقال سماحة الشيخ: إذا جاء إلينا نصحناه إن شاء الله.
فلما جاء ذلك الرجل وافق أن كان الشيخ يرد على الهاتف؛ فسئل سماحته عن حكم حلق اللحية، فأجاب بجواب مفصل، وبيَّن للسائل الحكم، وكان ذلك الرجل الذي أخبره بحال الرجل الذي يحلق لحيته حاضراً؛ فأخبره سماحة الشيخ، وقال: هذا السؤال جاء في وقته، وقد أجبته بجواب مفصل من أجل هذا الحاضر.
6_ وهذا كتاب بعثه سماحته في 22/7/1377هـ إلى رئيس تحرير صحيفة اليمامة حول ما كتب فيها عن جعل يوم 15 شعبان من كل عام عيداً قومياً خالداً لجمع التبرعات لإخواننا في الجزائر، وهذا نص كتاب سماحته رداً على ما كتب:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المك=رم رئيس تحرير صحيفة اليمامة وفقه الله آمين
سلام عليكم ورحمة الله وبركاته
بعده قرأت في صحيفة اليمامة الصادرة في عشرين رجب بإمضاء فتى الخليج العربي ما نصه:
=تقرر رسمياً أن يكون 15 شعبان من كل عام عيداً قومياً خالداً لجمع التبرعات من أجل إخواننا الجزائريين، وقوميتنا العربية النامية+ إلى آخره.
فاستغربت هذه التسمية، ورأيت أن التنبيه على ما يجب نحوها متعين.

(1/231)

وذلك أنه ليس للمسلمين أعياد سوى الأعياد التي شرعها الله لعباده كعيد الأضحى، والجمعة، ونحوها مما سماه الشارع عيداً.
وما سوى ذلك لا يجوز لأحد من المسلمين أن يتخذه عيداً، ولا أن يسميه عيداً؛ لما في ذلك من مخالفة الشرع وتشريع أعياد لم يأذن بها الله، ومشابهة الجاهلية في أعيادها التي هدمها الإسلام.
وقد قال الله_تعالى_:مُنكراً على أهل البدع: [أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ] الشورى: 21.
وقال النبي": =من أحدث في أمرنا هذا ما ليس منه فهو رد+.
وكون الكاتب سماه عيداً قومياً لا يخرجه عن كونه بدعة، ومنكراً؛ لأن الاعتبار في الأشياء بحقائقها لا بأسمائها؛ فالبدعة بدعة، والمنكر منكر وإن سماها الناس بأسماء حسنة.
ونشر مثل هذا، والسكوت عنه يفضي إلى تعظيم هذا اليوم بما لم يشرعه الله، ويفضي إلى إحداث بدع أخرى.
ويكفي أن يقال في اليوم: إنه تقرر موعداً أو وقتاً لمساعدة الجزائر.
وإني لأشكر الكاتب على مقصده الحسن، وأدعو له بالتوفيق والسداد في القول والعمل، وأهيب بالأثرياء جميعاً أن يساهموا في مساعدة إخوانهم الجزائريين الذين هم في أمسِّ الحاجة إلى المساعدة والتشجيع ضد المستعمر الظالم، وأسأل الله_سبحانه_أن ينصر دينه، ويخذل أعداءه، وأن يؤيد إخواننا الجزائريين ويثبت أقدامهم، وأن يوفق المسلمين جميعاً لمساعدتهم، والوقوف في صفهم ضد عدو الجميع الغاشم؛ إنه سميع قريب.
وأرجو نشر هذا الكتاب في صحيفتكم الغراء؛ للتنبيه والنصيحة، والله يتولاكم.
والسلام.
22/7/1377هـ
7_وهذا كتاب وجهه سماحته إلى مدير الإذاعة السعودية في 12/1/1380هـ ينبهه على بعض الملحوظات حول برنامج إذاعي عنوانه =تعلَّم واسأل+ ويبين له أهمية الرجوع إلى الكتاب والسنة.
وإليك نص الكتاب.
بسم الله الرحمن الرحيم

(1/232)

من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم الشيخ إبراهيم الشورى مدير الإذاعة السعودية وفقه الله، وتولاه آمين
سلام عليكم ورحمة الله وبركاته
بعده يا محب أبلغني كثير من الإخوان عن حديثكم الذي تقومون به في الإذاعة في أوقات معينة بعنوان =تعلَّم واسأل+ وما يشتمل عليه من تفصيل المذاهب في المسائل الفقهية، وبيان خصائص كل مذهب في كل مسألة يتولى فضيلتكم شرحها للجمهور، وأنه يحتاج إلى تعديل؛ فحرصت أن أسمع ذلك حتى أكون على بصيرة، فقُدِّر لي أن سمعت حديثكم منذ ليالٍ في حكم المسح على الخفين، وسمعت نقلكم للمذاهب الأربعة، وتحريركم ما يراه كل مذهب في هذه المسألة؛ فشكرتكم على عنايتكم بذلك، واجتهادكم في إفهام السامع.
ولكن ظهر لي أن إذاعة مثل هذا غير مناسب للجمهور، وذلك من وجوه:
1_ أن الذي ينبغي هو إسماع الجمهور ما تضمنه الكتاب والسنة بمسائل دينهم، ومعاملاتهم على وجه واضح، مختصر يفهمه العامي والمبتدئ، وينتفع به.
2_ أن هذا هو الذي يجب على الداعي تبليغه، وعلى العامة قبوله، والعمل به، بخلاف المذاهب؛ فإن فيها الخطأ والصوابَ.
والتحديثُ عنها من دون ترجيح قد يفضي إلى التعصب، والتقليد الممقوت.
3_ أن هذا المسلك هو الموافق لسيرة النبي"في تعليم الأمة وإرشادها، والله يقول: [لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ] الأحزاب: 21.
4_ أن تفضيل المذاهب يجعل العامة وأشباههم في حيرة وارتباك لا يدرون بأي مذهب يأخذون؛ فيفضي ذلك إلى استثقال هذا الحديث ورفضه، بل وإلى استثقال الدين، ورميه بأنه متشعب، وغير واضح؛ بسبب الاختلاف.
والنتيجة من وراء هذا عدم الانتفاع بهذا الدرس، بل وحصول الضرر والحيرة بالنسبة إلى العامة أو أكثرهم.
5_لا يخفى أن تحرير المذاهب وضبطها فيه صعوبة شديدة.
والاعتماد على كتب المتأخرين لا يليق؛ لأن فيها شيئاً كثيراً يخالف نصوص الأئمة، فضلاً عن نصوص الشارع.

(1/233)

وإذا كان الأمر هكذا اتضح لفضيلتكم أن الطريقة المرضية السليمة النافعة للمسلمين هي السير على ما ذكر في الفقرة الأولى، وذلك هو تعليم الناس ما دل عليه كتاب الله، وسنة رسوله_عليه الصلاة والسلام_بأسلوب واضح، وعبارات جلية في جميع المسائل التي يحتاجها المسلمون.
والكتاب والسنة_بحمد الله_كفيلان بذلك، ودقائقُ المسائل والشروط التي لا دليل عليها، أو لا تمسُّ لها حاجةُ الجمهور؛ لكونها من النوادر_ينبغي الإعراض عنها كما كان المصطفى"وصحابته المَرضيّون يهتمون بتوجيه الأمة إلى مهمات الدين، وما تعم به البلوى دون النوادر والتفريعات التي لا يضر الجهل بها.
وبعد هذا كله فإني أقترح على فضيلتكم أن تُعَيِّوا لهذا البرنامج شخصاً أو أشخاصاً من خيرة أهل العلم تكتبون إليهم بالموضوعات التي تحبون إرشاد الجمهور إليها، وتطلبون منهم إيضاح ما قام عليه الدليل دون غيره.
ومحبِّكم مستعد للقيام ببعض ذلك، وأرى أن تطلبوا من المفتي أن يقوم ببعضه، ومن الشيخ عبدالله بن حميد ببريدة، والشيخ محمد آل حركان في جدة أن يقوم ببعض ذلك.
واعتقادي أنهم جميعاً_إن شاء الله_سيلبون الطلب، ويساعدونكم على هذه المهمة العظيمة النفع.
ولكن يحسن أن تخصوا كل واحد بموضوعات معينة؛ حتى يتسنى له الجواب عنها، بسهولة وسرعة، وحتى لا يختلف الجواب إذا كان السؤال مشتركاً.
والمطلوب اتحاد الأجوبة في كل موضوع ترغبون إفادة الجمهور به، ولو لم يحصل ذلك في الأسبوع إلا مرة أو مرتين.
وإذا لم يتيسر من المذكورين تلبية الطلب فمُحِبُّكم مستعد بالقيام بذلك حسب القدرة.
والهدف من وراء ذلك نصح المسلمين، وأن تكون الفائدة مستقاةً من كلام الله، أو كلام رسوله_عليه الصلاة والسلام_حتى ينتفع به السامعون، ولا يقعوا في حيرة وارتباك؛ بسبب الاختلاف.

(1/234)

والله_سبحانه_إنما أوجب على العباد اتباع الرسول_عليه الصلاة والسلام_لا اتباع المذاهب، وإنما كتب المذاهب ذات الأهمية يستعان بها على فهم كلام الله، وكلام رسوله_عليه الصلاة والسلام_كما يستعان بكتب التفسير، واللغة، والشروح لمتون الأحاديث.
أصلح الله لي ولكم النية والعمل، وهدانا جميعاً صراطه المستقيم؛ إنه على كل شيء قدير، والله يتولاكم، والسلام.
12/1/1380هـ
مر بنا أن من أبرز أعمال سماحة الشيخ_عمارةَ المساجد؛ حيث كان×حريصاً كل الحرص على عمارة بيوت الله، وقد شُيِّد على يديه من المساجد مالا يحصى سواء في الداخل أو الخارج؛ أما طريقته في عمارة المساجد_فكان يَتَثَبَّت من مدى الحاجة لإقامة المسجد؛ فإذا رفع إليه أحد من الناس سواء من المحاكم، أو الجمعيات، أو المراكز الإسلامية أو غيرها_تثبت من ذلك، وكتب إلى قاضي البلد، أو إلى مركز الدعوة، أو إلى أي جهة رسمية، أو إلى من يعرفه ويثق به، فيطلب من هؤلاء أن يفيدوه عن الحاجة إلى المسجد، وعن المساحة الكافية، ثم يطلب وضع المواصفات اللازمة لعمارته، ثم يطلب عرض المناقصة على ثلاث مؤسسات معمارية، أو على ثلاثة من المعنيين بالبناء، ثم تُقَدم إليه العروض، فيُوقِعُ الاختيار على أنسبهم.
وبعد ذلك يكتب للمحسنين، و على رأسهم خادم الحرمين، أو أحد الأمراء، أو أحد الموسرين، فيطلب منهم التبرع بتكلفة البناء.
وإذاجاءه المبلغ المطلوب أحاله إلى الجهة التي تمت المكاتبة بينه وبينها من محكمة أو غيرها؛ ليكون متابعة التنفيذ للمشروع تحت إشرافها.
وقد تم على يد سماحته إعمار الكثير من المساجد، وبيوت الأئمة والمؤذنين، بأسعار مناسبة بعد التحري الدقيق، والتثبت بواسطة الثقات_رحمه الله، وجعل ذلك في موازين حسناته_.
ولعل من آخر تلك المساجد وليس آخرها_مسجده الذي أقيم في مكة المكرمة، وأصبح معلماً بارزاً من معالمها، ذلك المسجد الذي بذل فيه سماحته جهداً كبيراً حتى قام واستوى على سوقه.

(1/235)

وإليك قصة بنائه، والدور الذي قام به المسجد فيما بعد.
كان سماحة الشيخ إذا كان في مكة يذهب كل وقت صلاة إلى المسجد المجاور للتوعية الإسلامية، ويسمى ذلك المسجد مسجد القطان.
وكان أمام منزل سماحته حديقة تسمى حديقة الطفل، ولا يستفاد منها، ولا يوجد مسجد في تلك الجهة.
وقد استأجرت الرئاسة عمارة كبيرة للدعاة في جوار منزله وقت الحج.
وكانوا إذا أرادوا الصلاة في المسجد قطعوا الشارع العام إلى مسجد القطان، أو إلى مسجد الجامع القطري، وهذان المسجدان بعيدان.
وأهل الحي الذي يسكن فيه سماحته ليس عندهم مسجد قريب.
فأُخْبِرَ سماحتُه بحاجة الحي إلى مسجد، وبالمشقة المترتبة على بعد المسجد، وبالخطر المتوقع من تجاوز الشارع العام شارع العزيزية، وأُخْبِر أن الحديقة التي أمام منزله قليلة الجدوى، وقيل له: لو أن سماحتكم سعى في سبيل عمارة مسجد في مكان تلك الحديقة لخدمة الحي_لأراح الناس، وأعانهم على الصلاة في المسجد، ونأى بهم عن الخطر الذي يترتب على قطع الشارع العام.
ولما بلغ ذلك سماحته استحسن الفكرة، وأمر بتكوين لجنة من بعض المشايخ للوقوف على الحديقة المذكورة، واقتراح المساحة الكافية، والكتابة في هذا الشأن.
فوقفت اللجنة على الأمر، وقررت ماتراه؛ فكتب سماحته إلى معالي أمين العاصمة المقدسة المهندس عمر قاضي في موضوع اقتطاع جزء من الحديقة، فتجاوب_جزاه الله خيراً_كل التجاوب، ولبى الرغبة، فبدأت دراسة المشروع المتضمن إقامة المسجد، وبيتي المؤذن والإمام، وتمت الدراسة بواسطة المهندسين المعماريين، وساهم في ذلك كثير من المحسنين ببعض المال، وكتب سماحته إلى خادم الحرمين الشريفين، وولي العهد، وتم بناء المسجد والبيتين وصار معلماً من معالم مكة وذلك عام 1418هـ.

(1/236)

والمسجد يتكون من دور أرضي، وسفلي ودور ثانٍ خصص للنساء، وأقيمت فيه الحلقات لتحفيظ القرآن الكريم، ووضع فيه مكتبة عامرة باسم سماحته، وصار المسجد عامراً بالمحاضرات، والدروس اليومية والأسبوعية، وانتفع به سكان الحي، وغيرهم، وانتفع به الحجاج والمعتمرون في موسم الحج وفي رمضان؛ لتوافر دورات المياه فيه، ووجود المياه المبردة.
وفي رمضان يوجد فيه مائدة إفطار للصائمين، حيث يتجمع فيه المئات من الناس.
والذي يتولى شؤون المسجد، ويقوم بكل ما يحتاج إليه صاحب الفضيلة الشيخ الدكتور ناصر بن مسفر الزهراني الذي صار إماماً وخطيباً للمسجد، وهو الوكيل عن سماحة الشيخ في جميع ما يحتاجه المسجد، وهو من أعظم الأسباب التي جعلت المسجد يقوم على هذا النحو؛ حيث تابع المشروع منذ بدايته إلى أن انتهى، ولا يزال يتابع تحسينه، وإكماله، وسد حاجاته.
وقد قام بجهد مشكور، وعمل عظيم يشهد بذلك المشايخ، وأهل الحي ممن وقفوا على المشروع، وتابعوا مراحل إنشائه.
وفي عام 1419هـ ذكر الدكتور ناصر الزهراني لسماحة الشيخ أنه يوجد أرض جنوبي المسجد، واقترح أن يقام عليها عمارة باسم سماحة الشيخ تضم مكتبة عامة باسم سماحته، ومغسلة موتى، ومدرسة تحفيظ قرآن، وهذه العمارة تتكون من أحد عشر دوراً، وريعها يصرف على الفقراء والمساكين، والدعاة، ونحوهم.
فرحب سماحته بهذا الاقتراح، وخاطب الجهات المسؤولة، وصار الدكتور ناصر يتابع المعاملة.
وبعد ذلك تمت الموافقة، فأمر سماحة الشيخ الدكتور ناصراً أن يعرض مناقصة المشروع على أهل الاختصاص من المقاولين، وتمت التقديرات، وتبين أن أقلها ثلاثة عشر مليوناً وثلاثمائة ألف ريال تقريباً، فرفع سماحته إلى خادم الحرمين الشريفين بواسطة الأمير عبدالعزيز بن فهد_حفظهما الله وجزاهما خير الجزاء_فتبرع خادم الحرمين بالمبلغ المذكور، وبدأ العمل في حياة سماحته.

(1/237)

وقد سمعت سماحة الشيخ يثني على الشيخ ناصر خيراً، ويقول: لولا الله ثم الشيخ ناصر ما وصل المسجد إلى هذا الوضع الذي هو عليه الآن.
ضاعف الله أجر كل من ساهم بذلك المشروع وجعله في ميزان حسناتهم؛ إنه جواد كريم.
لسماحة الشيخ×عناية كبيرة بعفة شباب المسلمين ونسائهم، ولهذا يسعى سعيه في سبيل تزويجهم، وتيسير أمور الزواج لهم؛ فتراه في كلماته كثيراً ما يحث على ذلك، وينهى عن تعسير أمور الزواج من غلاء المهور، ورد الخاطب الكفء، ونحو ذلك.
ومما قام به في ذلك السبيل أنه تبنى مشروع مساعدة الراغبين في الزواج العاجزين عن تكاليفه.
وقد بدأ ذلك المشروع في عام 1400هـ، وهذا المشروع برئاسة سماحته، وعضوية كل من:
1_ صاحب الفضيلة الشيخ عبدالله بن حسن بن قعود.
2_ صاحب الفضيلة الشيخ عبدالله بن عبدالرحمن الغديان
3_ معالي الشيخ راشد بن محمد بن خنين
4_ صاحب الفضيلة الشيخ عبداللطيف بن محمد بن شديد×.
5_ صاحب الفضيلة الشيخ عبدالله بن عبدالعزيز بن عقيل.
وقد كان نظام ذلك المشروع مساعدة الراغب في الزواج بمبلغ خمسة وعشرين ألف ريال.
وذلك إذا انطبقت عليه الشروط التالية:
1_ أن يكون سعودي الجنسية، والزوجة كذلك.
2_ أن يكون أول زواج.
3_ أن يأتي بشهادة من إمام المسجد الذي يقرب من منزله تفيد بأنه محافظ على الصلاة.
4_ أن يكون ذلك قبل أن يدخل بالزوجة.
5_ أن يثبت بواسطة المحكمة حاجته وعجزه عن المهر.
وإذا توافرت هذه الشروط صرفت المساعدة بواسطة فضيلة الشيخ مساعد المعتق قاضي محكمة الضمان والأنكحة في الرياض.
وبعد ذلك أسند هذا المشروع إلى معالي الأمين العام لهيئة كبار العلماء فضيلة الشيخ الدكتور عبدالعزيز بن محمد العبدالمنعم.
وقد استمر الصرف إلى شهر الله المحرم عام 1420هـ؛ حيث تم نقلها إلى جمعية البر في الرياض، وجعل لها إدارة مستقلة تحت مسمى: مشروع ابن باز الخيري.

(1/238)

وقد صرف خلال الأعوام الماضية عشرات الملايين، وانتفع بالمشروع خلق كثير من المحتاجين إلى الزواج العاجزين عن تكاليفه.
=كلمة لسماحة الشيخ حول الزواج، وما يقع من منكرات في الأفراح+
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى من يراه من إخواننا المسلمين وفقني الله وإياهم لما يحبه ويرضاه، وجنبنا جميعاً الوقوع في ما حرمه ونهى عنه آمين
سلام عليكم ورحمة الله وبركاته. . أما بعد:
فقد شكا إليّ العديدُ من أهل الغيرة والصلاح ما فشا في المجتمع من ظاهرة المغالاة في المهور، والإسراف في حفلات الزواج، وتنافس الناس في البذخ وإنفاق الأموال الطائلة في ذلك، وما يقع في الحفلات غالباً من الأمور المحرمة المنكرة كالتصوير، واختلاط الرجال بالنساء، وإعلان أصوات المغنين والمغنيات بمكبرات الصوت، واستعمال آلات الملاهي، وصرف الأموال الكثيرة في هذه المحرمات.
وكل ذلك مما أدى بكثير من الشباب إلى الانصراف عن الزواج، لعدم قدرتهم على دفع تكاليفه الباهظة.
وإنما الجائز في الأعراس للنساء خاصة ضرب الدف، والغناء العادي بينهن؛ إعلاناً للنكاح، وتمييزاً له عن السفاح، كما جاءت السنة بذلك بدون إعلان ذلك بمكبرات الصوت.
وحيث إن الكثير من الناس يفعلون تلك الأمور المحرمة، تقليداً للآخرين، وجهلاً_بسنة سيد الأولين والآخرين_رأيت كتابة هذه الكلمة نصحاً لله، ولكتابه، ولرسوله ولأئمة المسلمين، وعامتهم، فأقول_والله المستعان_:
من المعلوم أن النكاح من سنن المرسلين، وقد أمر الله ورسوله به، قال_تعالى_: [فَانكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ] النساء: 3 الآية.
وقال_تعالى_: [وَأَنكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ]النور: 32.
وقال": =يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر، وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء+.

(1/239)

وقال في حديث آخر: =لكني أصوم، وأفطر، وأصلي، وأنام، وأتزوج النساء؛ فمن رغب عن سنتي فليس مني+.
وإن على المسلمين عامة، وولاة أمورهم خاصة أن يعملوا على تحقيق هذه السنَّة، وتيسيرها، تحقيقاً لما روي عنه"أنه قال: =إذا أتاكم من ترضون دينه وخلقه فزوجوه، إلا تفعلوا تكن فتنة في الأرض وفساد كبير+.
وروى مسلم في صحيحه، وأبو داود، والنسائي عن أبي سلمة ابن عبدالرحمن قال: =سألت عائشة_رضي الله عنها_كم كان صداق رسول الله"قالت: كان صداقه لأزواجه اثنتي عشرة أوقية ونشَّاً، قالت: أتدري ما النش ؟ قلت: لاه، قالت: نصف أوقية فذلك خمسمائة درهم+.
وقال عمر÷: =ما علمت رسول الله"نكح شيئاً من نسائه، ولا أنكح شيئاً من بناته على أكثر من اثنتي عشرة أوقية+ قال الترمذي حديث حسن صحيح.
وقد ثبت في الصحيحين وغيرهما عن سهل بن سعد الأنصاري÷أن النبي"زَوَّج امرأة على رجل فقير ليس عنده شيء من المال بما معه من القرآن.
وروى أحمد، والبيهقي، والحاكم: =أن مِنْ يُمْنِ المرأة تيسير خطبتها وتيسير صداقها+.
ومع هذه السنة الواضحة الصريحة من أقوال الرسول"وفعله فقد وقع كثير من الناس فيما يخالفها كما خالفوا أمر الله ورسوله في إنفاق الأموال في غير وجهها، فقد حذر الله في كتابه العزيز من الإسراف والتبذير فقال: [وَلا تُبَذِّرْ تَبْذِيراً (26) إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُوراً] الإسراء: 26_27.
وقال_سبحانه_: [وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَحْسُوراً] الإسراء: 29.
وأخبر_عز وجل_أن من صفات المؤمنين التوسط والاعتدال في الإنفاق، فقال_تعالى_: [وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً]الفرقان: 67.

(1/240)

وقال_تعالى_: [وَأَنكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمْ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ] النور: 32.
فأمر بإنكاح الأيامى أمراً مطلقاً، ليعم الغني والفقير، وبَيَّن أن الفقر لا يمنع التزويج؛ لأن الأرزاق بيده_سبحانه_وهو قادر على تغيير حال الفقير حتى يصبح غنياً.
وإذا كانت الشريعة الإسلامية قد رغبت في الزواج، وحثت عليه فإن على المسلمين أن يبادروا إلى امتثال أمر الله، وأمر رسوله"بتيسير الزواج، وعدم التكلُّف فيه، وبذلك ينجز الله لهم ما وعدهم.
قال أبو بكر الصديق÷: =أطيعوا الله فيما أمركم به من النكاح يُنْجِزْ لكم ما وعدكم من الغنى+.
فيا عباد الله اتقوا الله في أنفسكم، وفيمن ولاكم الله عليهن من البنات، والأخوات، وغيرهن، وفي إخوانكم المسلمين، واسعوا جميعاً إلى تحقيق الخير في المجتمع وتيسير سبل نموه وتكاثره، ودفع أسباب انتشار الفساد، والجرائم، ولا تجعلوا نعمة الله عليكم سُلَّماً إلى عصيانه، وتذكروا دائماً أنكم مسؤولون، ومحاسبون على تصرفاتكم كما قال تعالى_:[فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ (92) عَمَّا كَانُوا يَعْمَلُونَ] الحجر: 92_93.
وروي عنه"أنه قال: =لن تزول قدما عبديوم القيامة حتى يسأل عن أربع: عن عمره فيما أفناه، وعن شبابه فيما أبلاه، وعن ماله من أين اكتسبه، وفيما أنفقه، وعن علمه ماذا عمل به+.

(1/241)

وبادروا إلى تزويج أبنائكم وبناتكم مقتدين بنبيكم، وصحابته الكرام، والسائرين على هديهم، وطريقته، واحرصوا على تزويج الأتقياء ذوي الأمانة والدين، واقتصدوا في تكاليف الزواج ووليمته، ولا تغالوا في المهور، أو تشترطوا دفع أشياء تثقل كاهل الزوج، وإذا كانت لديكم فضول أموال فانفقوها في وجوه البر والإحسان، ومساعدة الفقراء والأيتام، وفي الدعوة إلى الله، وإقامة المساجد؛ فذلك خير وأبقى وأسلم في الدنيا والآخرة من صرفها في الولائم الكبيرة، ومباهاة الناس في مثل هذه المناسبات، وليتذكر كل من فكَّر في إقامة الحفلات الكبيرة وإحضار المغنين والمغنيات لها_ما في ذلك من الخطر العظيم، وأنه يخشى عليه بذلك أن يكون ممن كفر نعمة الله، ولم يشكرها، وسوف يلقى الله، ويسأله عن كل ما عمل؛ فليقتصد في ذلك؛ وليتحرَّ في حفلات الأعراس وغيرها ما أباح الله دون ما حرم.
وينبغي لعلماء المسلمين، وأمرائهم، وأعيانهم أن يُعْنَوا بهذا الأمر، وأن يجتهدوا في أن يكونوا أسوة حسنة لغيرهم؛ لأن الناس يتأسون بهم، ويسيرون وراءهم في الخير والشر؛ فرحم الله امرأً جعل من نفسه أسوة حسنة، وقدوة طيبة للمسلمين في هذا الباب وغيره؛ ففي الحديث الصحيح عن النبي"أنه قال: =من سنَّ في الإسلام سنَّة حسنة فله أجرها وأجر من عمل بها من بعده لا ينقص ذلك من أجره شيئاً+ الحديث.
وأسأل الله أن يمنَّ على المسلمين بالتوبة الصادقة، والعمل الصالح والفقه في الدين، والعمل بالشريعة المطهرة في كل شؤونهم؛ حتى تستقيم أمورهم، وتصلح أحوالهم، ويسعد مجتمعهم، ويسلموا من غضب الله، وأسباب عقابه، والله الهادي إلى سواء السبيل.
وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه أجمعين.
الرئيس العام لإدارات البحوث العلمية
والإفتاء والدعوة والإرشاد
سبق حديث عن دار الحديث عند الكلام على الأعمال التي تولاها سماحة الشيخ×.

(1/242)

والكلام_في هذه الفقرة_سيكون فيه شيء من التفصيل عن هذه الدار، وجهود سماحة الشيخ في سبيل استمرارها والنهوض بها؛ ذلك أنها تحتل مكانة عظيمة عند سماحته_كما ستلاحظ ذلك في ثنايا الحديث الآتي_وقبل ذلك هذه نبذة عن دار الحديث.
=إنشاء دار الحديث+
هذه الدار أنشئت عام 1352هـ وكانت فكرة إنشائها قائمة على الرغبة في النهوض بعلوم الحديث، والعناية بها؛ ذلك أن ظاهرة ضعف دراسة الحديث قد دبّت في العصور المتأخرة؛ لذا فكر جماعة من علماء الحديث برئاسة سماحة الشيخ عبدالظاهر أبو السمح إمام وخطيب المسجد الحرام آنذاك×في إنشاء دار للحديث الشريف وعلومه.
وقد فوض أولئك العلماء سماحة الشيخ عبدالظاهر بعرض هذه الفكرة على أنظار الملك عبدالعزيز×.
وبعد ذلك أجاب الملك عبدالعزيز بالموافقة بالكتاب رقم 62 وبتاريخ 1/2/1352هـ.
وبعد اطلاعه على نظام المدرسة صدرت الموافقة السامية بفتح المدرسة بالكتاب رقم 65، وتاريخ 3/2/1352هـ.
=أهداف دار الحديث+
ولقد قامت هذه الدار على الأهداف التالية المذكورة في نظامها:
1_ تخريج رجال مثقفين في القرآن والسنة، والعلوم الشرعية.
2_ دراسة كتب الحديث، وخاصة الأمهات الست لزوماً أبداً، ولزوم طريقة المحدثين في تلقي علوم السنة.
3_ المساهمة في تربية جيل إسلامي على أساس العقيدة السليمة، والعبادة الصحيحة، والخلق الحسن.
4_ الاهتمام بنشر وتحقيق الكتب الشرعية، وإعداد البحوث النافعة.
5_ المشاركة في نشر العلم الشرعي بين المسلمين، وتبصيرهم بأمر دينهم عن طريق المحاضرات والندوات، واللقاءات العامة.
=آثار هذه الدار+
ولقد نفع الله بهذه الدار أيما نفع سواء في الداخل أو الخارج؛ فمنذ تأسيسها وهي تعنى بتعليم طلابها علوم الشريعة، لاسيما الوافدين من خارج المملكة، سواء من أفريقياً، أو آسيا، أو أوروبا، أو غيرها.

(1/243)

وهذه الدار لا تزال تتطور حتى صارت تضم الأقسام الثلاثة: المتوسط، والثانوي، والقسم العالي، ومن تخرج فيها سافر إلى بلاده معلماً، ومرشداً، وداعياً وإماماً، وخطيباً. هذه حال غالبية من يتخرجون.
=جهود سماحة الشيخ في دار الحديث+
أما جهود سماحة الشيخ عبدالعزيز التي كانت لدار الحديث فلا تخفى على من له أدنى اطلاع على مسيرة الدار؛ فجهوده مبذولة منذ ما يقارب أربعين عاماً؛ فهذه الدار تجري في عروق الشيخ.
ولعل من أبرز ما يذكر من جهود سماحته لهذه الدار ما يلي:
1_ كتب سماحته×لما كان نائباً لرئيس الجامعة الإسلامية كتاباً بتاريخ 7/5/1381هـ ورقم 212، ووجهه إلى مدير دار الحديث بمكة المكرمة الشيخ محمد عمر عبدالهادي، وهذا الكتاب يقضي بأن طلاب دار الحديث يقبلون في الجامعة الإسلامية دون أن يجر لهم اختبار قبول.
2_ في عام 1386هـ رأت لجنة دار الحديث برئاسة الشيخ محمد عبدالرزاق حمزة×انتخاب سماحة الشيخ عبدالعزيز عضو شرف للدار نظراً لما يقوم به سماحته من أعمال جليلة في سبيل ترقيتها والأخذ بيدها، ومساعدتها في جميع المجالات.
وقد حرر هذا الكتاب في 16/8/1386هـ
3_ كان أول مدير للمدرسة هو مؤسسها الشيخ عبدالظاهر أبو السمح×واستمر في إدارتها إلى أن توفاه الله عام 1370هـ.
ثم خلفه الشيخ محمد عبدالرزاق حمزه الإمام الثاني بالمسجد الحرام، والمدرس به، وبالمدرسة منذ تأسيسها، واستمر في إدارتها إلى عام 1389هـ حيث زاد عليه المرض، وتوفى×عام 1391هـ ثم تولى إدارة الدار من بعده الشيخ محمد عمر عبدالهادي الذي كان يشغل منصب وكيل الدار منذ عام 1365هـ واستمر في الإدارة إلى عام 1397هـ.
ثم تولى الإدارة بعده الشيخ علي بن عامر بن عقلان الأسدي×.
ومنذ أن تأسست الدار كان لها إدارة بمثابة الموجه والمرشد لسير الدار على نحو ما أسست له.

(1/244)

وقد تَكَوَّن أول مجلس عند تأسيسها برئاسة الشيخ عبدالظاهر أبو السمح×ثم خلفه مجلس آخر برئاسة فضيلة الشيخ عبدالله بن عبدالغني خياط إمام وخطيب المسجد الحرام×.
وفي عام 1390هـ رفع التماس من المجلس إلى الملك فيصل بضم الدار إلى الجامعة الإسلامية في المدينة فوافق×وكان هذا العمل من آخر أعمال المجالس.
وفي عام 1405هـ أعيد تكوين مجلس إدارة الدار إلى أن تَكَوَّن المجلس الأعلى الحالي بمشورة سماحة الشيخ عبدالعزيز بن باز×.
وقد تكون المجلس من التالية أسماؤهم:
1_سماحة الشيخ عبدالعزيز بن عبدالله بن باز رئيساً.
2_صاحب الفضيلة الشيخ صالح بن محمد التويجري نائباً للرئيس.
3_صاحب الفضيلة الشيخ محمد بن عبدالله السبيل عضواً.
4_صاحب الفضيلة الشيخ عبدالله بن عبدالرحمن البسام عضواً.
5_صاحب الفضيلة الشيخ عبدالله بن سليمان المنيع عضواً.
6_صاحب الفضيلة الشيخ عبدالله بن عبدالرحمن العقلا عضواً.
7_صاحب الفضيلة الشيخ صالح بن عبدالله بن محمد بن حميد عضواً.
8_صاحب الفضيلة الشيخ محمد عمر عبدالهادي عضواً
9_صاحب الفضيلة الشيخ صالح بن يوسف الزهراني عضواً.
10_صاحب الفضيلة الشيخ علي عامر عقلان عضواً.
4_ منذ أن تولى سماحة الشيخ عبدالعزيز×رئاسة المجلس الأعلى للدار وهو الذي يسعى لها، ويجمع أجرتها، ورواتب مدرسيها وطلبتها، وكل ما يتعلق بها.
5_ وبواسطة هذه الدار توزع الصدقات على الفقراء والمساكين من رجال ونساء؛ حيث يرسل سماحته الصدقات إلى مدير الدار الشيخ علي ابن عامر عقلان الأسدي، وبعد التأكد من حاجات مستحقيها تدفع لهم.
6_ وبعد وفاة الشيخ علي بن عامر×عام 1418هـ وُكِل أمر توزيع الصدقات والرواتب إلى فضيلة الشيخ جا بر بن محمد المدخلي الأمين العام للتوعية الإسلامية في الحج.

(1/245)

7_ مجلس إدارة الدار يجتمع في السنة مرتين أو ثلاثاً أو أكثر إذا دعت الحاجة إلى ذلك، ويرأس الاجتماع سماحة الشيخ لدراسة أحوالها وأحوال طلابها ومناهجها، وأوقافها، وجميع ما يتصل بها.
8_ الدار_كما هو معلوم_تقوم على نفقات المحسنين، وقبل عشرة أعوام من وفاة سماحة الشيخ أقيمت مبان في شارع أجياد لدار الحديث، وهذه المباني كافية لقاعات الدراسة، والإدارة، وسكن الطلاب، وقد رشح مجلس الدار برئاسة سماحته الدكتور سليمان بن وائل التويجري مديراً لها، والشيخ علي بن عامر×مساعداً.
ولما تمت هذه المباني الكبيرة اكتفت الدار بنفسها تقريباً.
وقد كلفت هذه المباني مبلغ خمسة عشر مليون ريال تقريباً، وقد يسر الله جمع هذا المبلغ من المحسنين على يد سماحة الشيخ×.
9_ لدار الحديث شعبة في المدينة النبوية، وهذه الشعبة تابعة للجامعة الإسلامية ويديرها صاحب الفضيلة الشيخ عمر فلاته×الذي توفي قبل سماحة الشيخ بشهرين تقريباً.
وكان الشيخ عمر قد طلب من سماحة الشيخ أن يشفع في بناء شعبة دار الحديث المذكورة التي تضم فصول الدراسة، ومكتبة كبيرة، وسكناً للطلبة بتكلفة قدرها أحد عشر مليون ريال، فكتب سماحته×إلى خادم الحرمين الملك فهد في هذا الشأن، فتبرع_حفظه الله، وأجزل مثوبته_بالمبلغ المذكور، وتم البناء في حياة سماحة الشيخ، والشيخ عمر_رحمهما الله_.
الجدير بالذكر أن الشيخ عمر×كان مدرساً في المسجد النبوي، وله فضل، وفيه خير كثير، ونفع للناس، وكان يعمل بصمت، وصبر، واحتساب، وكان سماحة الشيخ يرسل المساعدات والنفقات المقطوعة لفقراء المدينة عن طريق الشيخ علي سنان المدرس بالمسجد النبوي، ولما كبر سنه، ودب إليه الضعف أسند هذه المهمة إلى الشيخ عمر فلاته، فقام بالعمل خير قيام، مع ما كان يعانيه من الأمراض.

(1/246)

10_ وبالجملة فإن دار الحديث تحظى بعناية سماحة الشيخ، ورعايته المستمرة، وإن من توفيق الله_عز وجل_لهذه الدار أن يكون سماحته على رأس هذه الدار، فهو_كما يقول القائمون على الدار_كالأب يحنو على أولاده.
وكان لها بعد الله_تبارك وتعالى_إن احتاجت أعطاها، وإن عجزت أخذ بيدها، وإن أصيبت بعسرة أو ضائقة ذكَّرها بحفظ الله، وقرب فرجه؛ فرحمه الله، وأجزل مثوبته، وجعل ما قام به في ميزان حسناته.
ومما يدل على عظيم منزلة دار الحديث عند سماحته أنه×لما رشح عام 1402هـ لجائزة الملك فيصل العالمية لخدمة الإسلام_ألقى كلمة في ذلك الاحتفال الكبير الذي ضم العديد من الأمراء، والعلماء، وكان ذلك الحفل تحت رعاية الملك فهد، ولم ينس في تلك الكلمة دار الحديث، حيث إنه ضَمَّن كلمته في ذلك الحفل إشادة بدار الحديث، ونوه بدورها، وأعلن في تلك الكلمة أنه قد تبرع بجائزته التي فاز بها لدار الحديث الخيرية بمكة المكرمة، وكان مقدار الجائرة ثلثمائة ألف ريال.
سماحة الشيخ×معروف بالبذل، والكرم، وحب الإحسان إلى الناس منذ نشأته.
والمساعدات المالية التي قدمها طيلة حياته لا يمكن حصرها؛ إذ هي متشعبة، متنوعة، وبعضها في أوراق ربما تكون مفقودة.
ولأجل أن تقف على شيء من تلك المساعدات التي يقدمها سماحته إليك هذا البيان الذي أعد بعد وفاة الشيخ، حيث أعده مدير عام مكتب المفتي العام الشيخ د. عبدالله الحكمي، ومدير مكتب البيت محمد الموسى، ومدير مكتب البيت المساعد الشيخ عبدالرحمن بن محمد العتيق.
وقد أُعدَّ هذا البيان بناء على رغبة الشيخ أحمد بن عبدالعزيز بن عبدالله بن باز، ومما جاء في ذلك البيان ما يلي:
1_ أنواع المساعدات المقدمة من سماحته×:

(1/247)

المساعدات المقدمة من سماحة الوالد×هي إعانات للمستحقين من الفقراء، والمساكين، والغرباء، والمنقطعين، والأرامل والأيتام، وطلبة العلم ممن لا دخل لهم، أو لهم دخل لا يفي بحاجتهم الضرورية، أو يعجزون عن دفع إيجارات مساكنهم، أو أَلَمَّت بهم ظروف طارئة، من مرض، أو سفر، أو غيرها مما يستدعى المساعدة والعون، سواء كانوا من السعوديين أو غيرهم من ضعفاء المسلمين من الجنسيات المختلفة.
وتتلخص المساعدات المقدمة من سماحته لهم أسراً وأفراداً في ثلاث فئات:
الفئة الأولى: المساعدات الشهرية: وهي مساعدة محددة من سماحته، أو من اللجان الموكل إليها ذلك، بمبلغ معين يصرف كل شهر للفقراء، أو لأسر معينة.
ويتراوح أغلبها ما بين 500_1000 ريال، وقد تزيد أو تنقص حسب شدة الحاجة، وكثرة عدد الأسرة، واعتبارات أخرى.
الفئة الثانية: المساعدات السنوية: وهي مساعدة محددة من سماحته، أو من اللجان الموكل إليها ذلك بمبلغ معين يصرف للفرد، أو الأسرة المعينة مرة واحدة في السنة.
وغالباً ما تختص هذه المساعدات بالإعانات في دفع إيجارات المساكن للعاجزين عنها، وبعضهم ممن قررت لهم رواتب شهرية من الفئة الأولى، ويتراوح أغلبها ما بين 5000_10000 ريال سنوياً، وقد تزيد لاعتبارات أخرى.
الفئة الثالثة: المساعدات المقطوعة: وهي مساعدات تصرف بأمر سماحته، أو من يوكل إليه النظر في الطلبات المقدمة إليه من اللجان المختصة، وتصرف مرة واحدة عند توافر مساعداتٍ لدى سماحته من غير ارتباط بها، أو التزام شهري أو سنوي، ولا يتكرر صرفها إلا بأمر آخر من سماحته، والمقطوعات أضعاف أضعاف ما سيذكر من المساعدات الشهرية والسنوية.
2_ جهات تقديم المساعدات:
أ_المكتب الخاص في منزل سماحته: ويقوم المكتب بتقديم المساعدات الشهرية والسنوية والمقطوعة حسب الأوامر الصادرة من سماحته، ولديه جداول، وبيانات يتم الصرف للمستفيدين بموجبها.

(1/248)

ب_مكتب المفتى العام في الرئاسة: ويقوم المكتب بتقديم المساعدات المقطوعة حسب الأوامر الصادرة من سماحته، أو من اللجان المكلفة من سماحته بذلك لطالبي المساعدة من المستحقين.
ومما يراعى في المكتب عدم تكرار الصرف للشخص الواحد أكثر من مرة خلال العام.
جـ_مكتب مساعدات سماحة الشيخ في مكة المكرمة: وأساس هذا المكتب هو عمل فضيلة الشيخ علي بن عامر عقلان وكيل دار الحديث الخيرية بمكة المكرمة×حيث كان وكيلاً لسماحته في صرف المساعدات الشهرية، والسنوية، والمقطوعة للفقراء، والغرباء في مكة المكرمة.
وبعد وفاة الشيخ علي×جرى تكليف فضيلة الشيخ جابر ابن محمد المدخلي الأمين العام للتوعية الإسلامية في الحج بمكة المكرمة، فأسس مكتباً لهذا الغرض لمساعدته، وتنظيم الأعمال المتعلقة به، وعين فيه بعض الموظفين المتفرغين، وسماه =مكتب مساعدات سماحة عبدالعزيز ابن عبدالله بن باز بمكة المكرمة+.
ويتولى هذا المكتب صرف الإعانات الشهرية أو السنوية، أو المقطوعة للمقيمين في مكة المكرمة، وما يقرب منها من المدن.
ويجري تحديد هذه الإعانات بأمر سماحته، أو حسب رأي اللجنة التي يفوض إليها ذلك في المكتب المذكور.
د_ وكيل سماحة الشيخ في المدينة النبوية: ويتولى وكيل سماحته في المدينة صرف المساعدات الشهرية والسنوية والمقطوعة المقررة لبعض المستحقين المقيمين في المدينة.
وقد تولى هذا العمل فضيلة الشيخ عمر بن محمد فلاته المدرس في المسجد النبوي، ومدير دار الحديث بالمدينة×.
وبعد وفاته وُكلَ عمله هذا في آخر عام 1419هـ إلى الشيخ عمر بن عيسى فلاته وكيل شعبة دار الحديث في المدينة.
3_ حصر المستفيدين من المساعدات:
نظراً لكون المساعدات المقطوعة غير مستمرة، وربما تخضع لعدد المتقدمين، والمبالغ المتوافرة في كل سنة، أو مناسبة، ولعدم وجود ارتباط بها_فَسَيُعْرَض عن ذكرها في هذا البيان، ويُقْتَصَرُ على المساعدات المستمرة وهي كالتالي:

(1/249)

أولاً: المساعدات الشهرية:
أ_عدد المستفيدين بواسطة المكتب الخاص في المنزل: في الداخل يبلغ عددهم (385) مستفيداً سواء في الخارج أو الداخل، ويلاحظ في أسماء المستفيدين أن فيهم أسراً كان والدهم من الدعاة أو العلماء، ويلاحظ أن الأسماء في أماكن مختلفة متفرقة.
ويبلغ إجمالي المستحق في الشهر الواحد (556، 200) ريال.
ويستمر الصرف طيلة شهور السنة، ويبلغ إجمالي المستحق طيلة السنة (55620، 12) ريال.
ب_عدد المستفيدين بواسطة مكتب المساعدات في مكة المكرمة (452) مستفيداً.
إجمالي المبلغ المستحق في الشهر الواحد (4، 914، 600) ريال.
ج_عدد المستفيدين بواسطة وكيل المدينة: (78) مستفيداً
إجمال المبلغ المستحق في الشهر الواحد (67، 400) ريال.
إجمالي المستحق في السنة: (808، 800) ريال.
ثانياً: المساعدات السنوية:
أ_عدد المستفيدين بواسطة المكتب الخاص في البيت عددهم في الداخل (38) مستفيداً.
وإجمالي المستحق (247800) ريال.
وعددهم في الخارج أفراداً (12) مستفيداً، وإجمالي المستحق (100، 000) ريال.
وعدد المستفيدين في الخارج من المدارس والمراكز الإسلامية (20) .
وإجمالي المستحق (516، 000) ريال في السنة.
وإجمالي السنوي المستحق الذي يصدر من مكتب البيت سواء في الداخل أو الخارج يبلغ (863، 800) ريال.
وإليك ذكر لأسماء بعض المراكز المستفيدة من المساعدات السنوية في الخارج.
1_ مدرسة الروضة بعلواق: 15000 ريال.
2_ مدرسة النجاح في كينيا: 12، 000ريال.
3_ معهد أوجير في كينيا: 36، 000 ريال
4_ إعاشة طلبة معهد أوجير: 20، 000 ريال.
5_ الشيخ: 12000 ريال.
6_ المغربي: 5000 ريال.
7_ معهد خولان باليمن: 20000 ريال.
8_ مدرسة نور الإسلام في كينيا: 30000 ريال.
9_ المركز الثقافي في أستراليا: 36000 ريال. .
10_ مدرسة دار الحديث بساحل العاج: 120000 ريال.
11_ صحيفة النور في المغرب: 10000 ريال.
12_ معهد الأسد لتحفيظ القرآن في سوريا: 10000 ريال.

(1/250)

13_ معهد الصديق في صنعاء: 50000 ريال.
14_ مدارس بني عامر في موريتانيا: 50000 ريال.
15_ مدرسة الفيصل بأستراليا: 10000 ريال.
16_ مدرسة الإرشاد في جيبوتي: 20000 ريال.
17_ مدرسة السلام في كينيا: 20000 ريال.
18_ مركز منديرا الإسلامي في كينيا: 20000 ريال.
19_ مدرسة العلوم الخيرية: 20000 ريال.
20_ جماعة الدعوة للقرآن والسنة في أفغانستان: 20000 ريال.
كل هذا من غير المقطوعات التي تصرف لكثير من المراكز والجمعيات إما لتأسيسها، أو لرواتب موظفيها، أو غير ذلك، ومبالغ المقطوعات كثيرة جدَّاً.
ب_عدد المستفيدين بواسطة مكتب المساعدات في مكة المكرمة (94) مستفيداً.
إجمالي المستحق في السنة: (854، 700) ريال.
ج_عدد المستفيدين بواسطة الوكيل في المدينة (17) مستفيداً.
إجمالي المستحق في السنة (136، 000) ريال.
ومما ينبغي أن يلاحظ في هذا الصدد أن المستفيد في الغالب يكون لديه أسرة، وربما كانت كبيرة؛ فانظر إلى عظم هذا العمل الذي يتضلع به هذا الإمام العلم، ولا تحسب أنه متفرغ لهذا العمل وحده، بل هو جزء يسير جداً مما يقوم به بل إنه يقوم به في وقت يسير محدود.
وانظر إلى هذه الأمم التي تستفيد من نائله، وجوده، وبره.
ولعل هذا سر كبير من الأسرار التي مَكَّنت محبته في القلوب، وجعلت المصاب بفقده ليس كأي مصاب.
إليك أيها القارىء الكريم بياناً بالحسابات المصرفية المسجلة باسم سماحة الشيخ، الخاصة بالأعمال الخيرية، والأمانات التي تصرف تحت إشراف مكتب سماحته في الرئاسة، أو مكتب سماحته الخاص في البيت، أو بعض أقسام الرئاسة المختصة:
أولاً: الحسابات المصرفية التي تحت إشراف مكتب المفتي العام
1_ الحساب رقم 4299، مصرف السبيعي_الرياض
خاص برواتب الدعاة خارج المملكة المعينين على حساب مكتب البيت.
الصرف يتم تحت إشراف الشيخ محمد القرعاوي_المكتب العام.
2_ الحساب رقم 4296 مصرف السبيعي_الرياض.

(1/251)

خاص برواتب الدعاة إلى الله، والمترجمين في المكاتب التعاونية داخل المملكة.
3_ الحساب رقم 3/6279 شركة الراجحي المصرفية_فرع طريق الحجاز_الرياض.
خاص بالأمانات الخاصة بإعانة الجمعيات والمراكز الإسلامية، ومبالغ الإعتاق، وهي بأسماء محددة.
الصرف يتم تحت إشراف الشيخ محمد القرعاوي_المكتب العام.
4_ الحساب رقم 14103 شركة الراجحي، فرع العزيزية، الطائف.
الصرف تحت إشراف الشيخ محمد القرعاوي، المكتب العام.
5_ الحساب 2/6414 شركة الراجحي المصرفية فرع العزيزية مكة المكرمة فرع للحساب السابق.
الصرف تحت إشراف الشيخ محمد القرعاوي_المكتب العام_.
6_ الحساب رقم 4584 مصرف السبيعي، الرياض فرع الديرة.
باسم جامعة ابن تيمية بالهند، يصرف لبعض مشاريعها.
الصرف تحت إشراف الشيخ محمد القرعاوي، المكتب العام.
7_الحساب رقم 26134 شركة الراجحي فرع العزيزية، الطائف.
خاص بالمساعدات المقطوعة للأفراد الذين يراجعون المكتب.
الصرف تحت إشراف الشيخ عبدالعزيز الناجم.
ثانياً: الحسابات المصرفية التي تحت إشراف المكتب الخاص في بيت سماحته:
1_ الحساب رقم (2) 940 مصرف السبيعي فرع الديرة.
مخصص للصدقات، والزكوات التي ترد إلى سماحته يتم منه التوزيع على الفقراء وصرف الإعانات الشهرية، والسنوية، وغيرها.
الصرف تحت إشراف الشيخ عبدالرحمن بن عتيق.
2_ الحساب رقم 2673_ 5 شركة الراجحي فرع العزيزية، الطائف.
فرع للحساب السابق للغرض نفسه.
الصرف تحت إشراف الشيخ عبدالرحمن بن عتيق، المكتب الخاص.
4_ الحساب رقم 7048/5 شركة الراجحي، فرع سلطانة، الرياض.
فرع للحساب السابق للغرض نفسه.
الصرف تحت إشراف الشيخ عبدالرحمن بن عتيق، المكتب الخاص.
5_الحساب رقم (3) 2421 مصرف السبيعي فرع الديرة، الرياض.
خاص بالتبرعات لتعمير المساجد داخل المملكة.
6_الحساب رقم 90/4 شركة الراجحي، فرع سلطانه، الرياض.
فرع للحساب السابق للغرض نفسه.

(1/252)

الصرف تحت إشراف الشيخ عبدالرحمن بن عتيق، المكتب الخاص.
7_ الحساب رقم (17) مصرف السبيعي، فرع الناصرية، الرياض، خاص بتعمير المساجد كسابقه.
الصرف تحت إشراف الشيخ عبدالرحمن بن عتيق، المكتب الخاص.
8_ الحساب رقم 4285 مصرف السبيعي، فرع الديرة، الرياض.
خاص بدار الحديث، والصرف تحت إشراف الشيخ عبدالرحمن بن عتيق، المكتب الخاص.
ثالثاً: الحسابات المصرفية التي تحت إشراف إدارات أخرى في الرئاسة:
1_ الحساب رقم 47860/8 شركة الراجحي، فرع الديرة، الرياض.
خاص بمشروع إعانة الزواج للعاجزين عن مؤنته.
الصرف تحت إشراف معالي الشيخ الدكتور عبدالعزيز بن محمد العبدالمنعم الأمين العام لهيئة كبار العلماء، والمكلف بالإشراف على مكتب إعانات الزواج، ويجري السحب منه بتوقيع معاليه.
تنبيه: قد صدرت موافقة لسماحة الشيخ عبدالعزيز بن باز×قبل وفاته على ضم هذ المشروع إلى لجنة مساعدة الشباب على الزواج حسب اقتراح صاحب السمو الملكي الأمير سلمان بن عبدالعزيز أمير منطقة الرياض، وذلك بكتاب سماحته إلى سموه رقم 159/2 وتاريخ 8/1/1420هـ.
2_ الحساب رقم 4330، مصرف السبيعي فرع الديرة، الرياض.
خاص بطباعة الكتب، وشرائها للتوزيع عن طريق الرئاسة من تبرعات المحسنين.
الصرف تحت إشراف مدير الإدارة العامة لمراجعة المطبوعات الدينية بالرئاسة.
هذه هي الحسابات التي باسم سماحته، وهي للأعمال الخيرية المذكورة تحت كل حساب، مع العلم أن مصادر تمويل هذه الحسابات هي من تبرعات أهل الخير، والإحسان داخل المملكة.
وبعض هذه الأرصدة مخصص لجهات معينة من مساجد معروفة، أو جمعيات، ومدارس خيرية معينة، أو أمانات مقابل عتق الرقاب، ومعاملاتها موجودة في جهاتها في الرئاسة أو المكتب الخاص في المنزل.
وكان الصرف منها يتم بتوقيع سماحة الشيخ عبدالعزيز بن باز مع توقيع الموظف المشرف على الحساب، أو من هو مخول بذلك من مسؤولي المكتب.

(1/253)

رحم الله سماحته، وأجزل له المثوبة على ماقدم.
=طريقته في التعامل معهم+
سماحة الشيخ لا يغفل أحداً من طبقات المجتمع، بل تراه يعطي كل أحد حقه، وينزله منزلته اللائقة به.
ولا ريب أن للتجار والمحسنين مكانة ووجاهة، وأنهم سبب لقيام المشروعات الخيرية النافعة.
وسماحة الشيخ يتعامل مع هذه الطبقة بالحسنى، ويتعاون معهم على البر والتقوى، ولا يريد من ذلك مصلحة شخصية، بل يريد من وراء ذلك نفع المسلمين، والإحسان إلى التجار والمحسنين، وذلك بدلالتهم على الخير، وحثهم وحضهم عليه، ولهذا ترى سماحته كثير الاتصال بهؤلاء، كثير الاستضافة لهم، كثير التعاون والتواصي معهم على الحق والصبر.
كما أنه×يعينهم على أنفسهم، ويذكرهم بفضل الإنفاق في وجوه الخير، ويكثر من شكرهم والدعاء لهم إذا قاموا بعمل نافع.
وفي المقابل فإن التجار والمحسنين يحبون سماحته، ويكنون له التقدير والمحبة والإجلال، كما أنهم يثقون به، ويصغون لنصحه وآرائه، ويستجيبون لنداءاته في البذل والإنفاق.
ثم إن سماحته تارة يدعوهم للإنفاق على سبيل العموم، وتارة يدعوهم على وجه الخصوص، وتارة يدعوهم لدعم المجاهدين، وتارة يدعوهم لطباعة الكتب، وتارة يدعوهم للمساهمة لجميعات تحفيظ القرآن، وتارة يدعوهم لسداد ديون الفقراء، وتارة يدعوهم لدعم جميعات البر، وتارة يدعوهم لدعم الهيئات والمؤسسات الخيرية في الداخل والخارج وهكذا
وإذا دعاهم هبوا_في الغالب_لإجابة ندائه؛ لما في نفوسهم من الخير، ولثقتهم بسماحة الشيخ، ولعلمهم بأنه سيضع الشيء في موضعه، ولعلمهم بدقته، وتحريه، ونظامه.
لقد كان هذا دأب سماحته من قديم إلى أن توفاه الله.
وإليك هذه الأمثلة من كتاباته في هذا الصدد.
1_ هذا كتاب بعثه سماحته الشيخ×إلى رئيس القصور الملكية عام 1382هـ حول طلب لإسكان الطلاب الغرباء في المدرسة السلفية في بلجرشي، وإليك نص الكتاب.
بسم الله الرحمن الرحيم

(1/254)

من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم رئيس القصور الملكية وفقه الله وتولاه آمين.
سلام عليكم وحمة الله وبركاته بعده كتابكم الكريم رقم 791/1 وتاريخ 19/5/1382هـ وصل، وصلكم الله بهداه.
وما أشرتم إليه حول الموافقة السامية المبلغة إليكم من رئيس الخاصة الملكية على صرف المبلغ المقرر من قبل اللجنة المشكلة لدراسة ما ذكرناه لجلالة الملك فيما رفعناه في خطابنا إليه عن مسيس حاجة الطلاب الغرباء في المدرسة السلفية في بلجرشي إلى عمارة مساكن لهم بقرب المدرسة، ورغبتكم الإفادة عن الجهة التي يحول إليها المبلغ المشار إليهإلخ كان معلوماً.
ونفيدكم أنا كتبنا إلى مدير المدرسة المذكورة، وأجاب بالموافقة على صرف المبلغ المقرر لعمارة المساكن المشار إليها إلى فضيلة الشيخ سعيد ابن عبدالله الدعجاني المعروف في حلة الخاسكية بجدة، وهو من ثقات الإخوان المعروفين، ونحن نوافق على ما ذكره مدير المدرسة الشيخ محمد علي جماح من تحويل المبلغ إلى الشيخ سعيد المذكور، فنأمل اعتماد ذلك، وسنعمد الشيخ سعيداً المذكور، والشيخ محمد علي جماح بالتعاون على القيام بعمارة المساكن المذكورة على الوجه الموضح فيما رفعناه لجلالة الملك.
وقد أبلغنا الشيخ سعيداً، والشيخ الجماح ذلك، وأرسلنا إليهما صورة هذا الكتاب، ونسأل الله أن يوفق جلالة الملك لكل خير، وأن يشفيه من كل سوء، ويضاعف له الأجر آمين، والله يتولاكم، والسلام.
2_ وهذا كتاب بعثه سماحة الشيخ إلى عدد من المحسنين حاثاً لهم على التبرع لجماعة تحفيظ القرآن الكريم في الرياض، وهذا نص واحد من الكتابات.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ الشيخسلمه الله
سلام عليكم ورحمة الله وبركاته أما بعد:

(1/255)

فإن جماعة تحفيظ القرآن التي يتولى رئاستها صاحب الفضيلة الشيخ عبدالرحمن بن عبدالله آل فريان تقوم بجهود عظيمة في تحفيظ كتاب الله للصغار والكبار من الذكور والإناث في مدينة الرياض وملحقاتها، وذلك على نفقات المحسنين للمدرسين والطلاب، وعلى رأس المحسنين خادم الحرمين الشريفين حفظه الله من كل سوء ومكروه، وضاعف مثوبته.
وهذه المساعدة تبلغ مليونين، وقد بلغت ميزانية الجماعة كما ذكر لي رئيس الجماعة فضيلة الشيخ عبدالرحمن المذكور فوق ثمانية ملايين، وقد أنتجت الجماعة ولله الحمد نتائج مباركة، فيحفظ عندهم في كل سنة القرآن الكريم كاملاً غيباً وتجويداً ما بين مائة وخمسين إلى مائتين من الذكور والإناث، ويحفظ خمسة أجزاء فأكثر كل سنة ما بين ألف وخمسمائة طالب إلى ألفين.
وصار منهم أئمة مساجد، وقضاة، ومعلمون من حفاظ القرآن الكريم، وذلك من فضل الله، وكرمه، ثم بالجهود الطيبة التي تبذل في هذا السبيل.
ولما كنتم من أهل الخير، وممن يحب الخير وأهله، ويبذل في تشجيعه رأينا دعوتكم إلى اجتماع بيننا وبين المحبين للخير؛ للتبرع لهذه الجماعة؛ حيث عرض عليها سوق للبيع بسبعين مليون، ودخله حسبما ذكروا ثمانية ملايين؛ لعل هذه الجماعة تستثمره، ويغنيها عن سؤال الناس التبرع في كل سنة.
وقد كتبت لسمو الأمير سلمان بن عبدالعزيز، فوافق على الاجتماع، وكتب لكم بهذا الخصوص، فلعلكم تحتسبون الأجر، وتشتركون في هذا الاجتماع؛ للمساهمة مما أعطاكم الله في هذا المشروع؛ ليكون ذلك وقفاً منجزاً ينفعكم الله به، وينفع المسلمين.
شكر الله سعيكم، وضاعف مثوبتكم، وجعلنا وإياكم ممن يعين على نوائب الحق؛ إنه جواد كريم.
وقد رأينا أن يكون موعد الحضور مساء يوم الأحد الموافق 5/11/1416هـ بعد صلاة العشاء في الساعة الثامنة والنصف في منزلنا في حي البديعة.
والسلام عليكم ورحمة الله وبركاته
مفتي عام المملكة العربية السعودية

(1/256)

ورئيس هيئة كبار العلماء وإدارات البحوث العلمية والإفتاء
لسماحة الشيخ×عناية عظيمة بطباعة الكتب النافعة سواء كانت كتباً كبيرة، أو صغيرة، أو مطويات، وسواء كانت في العقيدة، أو الفقه، أو الحديث، أو نحو ذلك.
وعنايته بالكتب وطبعها، يشمل الكتب التي كتبت باللغة العربية، أو غيرها من اللغات الأخرى.
كما أنه يسعى في نشرها داخل المملكة وخارجها، وذلك بواسطة المكاتب التابعة لرئاسة سماحته لما كانت الدعوة في الداخل والخارج تابعتان له.
ولم ينقطع عن ذلك حتى بعد نقل الدعوة إلى وزارة الشؤون الإسلامية.
كما أنه إذا أعجبه كتاب لأحد المؤلفين تبنى طبعه، ونشره وإهداءه.
كما أن كتبه تطبع بكثرة، وتتداول بكل مكان، وتترجم إلى لغات شتى.
كما أنه×يجمع الأموال من المحسنين لطباعة الكتب، وقد فتح سماحته حساباً خاصاً في مصرف السبيعي، وهذا الحساب خاص بطباعة الكتب وشرائها للتوزيع.
وكان هذا دأبه من قديم، واستمر على هذه الطريقة إلى أن فارق الحياة.
وإليك هذه الرسالة التي كتبها عام 1382هـ متضمنة طلباً لتسديد مبلغ طباعة إحدى رسائله، وإليك نص هذه الرسالة.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم رئيس الخاصة الملكية وفقه الله وتولاه آمين، سلام عليكم ورحمة الله وبركاته.
بعده إليكم برفقه الكتاب الوارد إلينا بتاريخ 18/7/1382هـ ورقم 1965 من مدير مطبعة الحكومة الذي اتفقنا معه على طبع رسالتنا في السفور والحجاب، وبرفقه كشف حساب نفقة المبلغ المذكور، أرجو تسديده للمطبعة المذكورة، وذلك اعتماداً على الأمر الملكي المبلغ لكم في هذا الصدد بتاريخ 16/11/81 هـ، ورقم 15842 المبلغ لنا منكم ببرقيتكم رقم 1539، وتاريخ 23/11/81 هـ نرجو موافاة المطبعة بالأجرة المذكورة، وإفادتنا بذلك، أثابكم الله، والله يتولاكم والسلام.

(1/257)

الدعوة إلى الله_تعالى_:تجرى في عروق سماحة الشيخ، فحياته، ومجالسه الخاصة والعامة، وتعامله مع الناس على اختلاف طبقاتهم، ومكاتباته، ومراسلاته، ومؤلفاته، ودروسه كل ذلك يصب في قالب الدعوة إلى الله، وتربية الناس على الدين الحق.
والصفحات الماضية والآتية شاهد على ذلك.
ولقد كان×منذ نشأته حريصاً على الدعوة إلى الله، باذلاً وقته وماله، وعلمه، وجاهه في ذلك السبيل.
وهذا الأمر يعرفه القاصي والداني، فلا يكاد أحد في عصره يدانيه في ذلك الشأن؛ فهو إمام الدعاة في عصره، وهو المرجع الأول لهم، وهو الذي يشرف على إرسال الكثير من الدعاة، وتعيينهم ومتابعتهم، وإجراء الرواتب لهم، وإمدادهم بكل ما يحتاجون إليه.
1_ وإليك هذا الكتاب الذي كتبه قبل وفاته بثلاث وثلاثين سنة، وذلك لما كان في الجامعة الإسلامية، حيث كتبه بشأن القائمين على التعليم والدعوة في مرخة من بلاد بني هلال، فإليك نص الكتاب الذي وجهه سماحته لوكيل وزارة الحج والأوقاف آنذاك.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم سعادة وكيل وزارة الحج والأوقاف الشيخ أحمد مجاهد سلمه الله وتولاه آمين
سلام عليكم ورحمة الله وبركاته وبعد
إشارة إلى برقية سعادتكم رقم 5439 في 10/4/1387هـ أفيدكم أننا أجرينا لازم عمل المسيرات للقائمين بالدعوة إلى الله_سبحانه_والتعليم في مرخة من بلاد بني هلال، وهي إليكم برفقه.
وأود أن أذكر لسعادتكم هنا أن القائمين بالدعوة هناك كانوا أربعة أرسلناهم من المدينة ابتداءً من جمادى الأولى سنة 1386هـ، أحدهم الشيخ يعقوب بن حسين معولي، راتبه شهرياً ثمانمائة ريال، والثاني الشيخ محمد عطاء الله الهندي راتبه الشهري أربعمائة ريال، والثالث علي بن مرشد قائد اليماني من طلبة الجامعة الإسلامية راتبه أربعمائة ريال، والرابع مرشد بن علي بن محمد اليماني من طلاب دار الحديث بالمدينة راتبه أربعمائة ريال.

(1/258)

والداعي لبعثهم إلى مرخة أن بعض شيوخها تقدم إلى جلالة الملك_حفظه الله_بطلب إرسال من يرشدهم، وتوسطوا بي في ذلك، فشفعت لهم في الموضوع؛ لشدة حاجة سكان تلك البلاد إلى من يرشدهم، ويوجههم، ويعلم شبابهم، حتى تم إرسال الأشخاص المذكورين.
والبلاد بعيدة عن وسائل الحضارة الجديدة، وسكانها شبه بادية، والطريق إليها فيه صعوبة وخطر فيما بينها وبين نجران بسبب الحرب القائمة في اليمن.
ولهذا لم يكن وصول الدعاة إليها بالأمر الميسور في السنوات الأخيرة، وقد رجع الثالث والرابع من الأشخاص المذكورين في أول رجب سنة 1386هـ لمباشرة الدراسة، واستمر الأول إلى نهاية صفر سنة 1387هـ، أما الثاني وهو الشيخ محمد عطاء الله فلم يزل مستمراً في عمله هناك إلى حين التاريخ كما يتضح ذلك من المسيرات.
وقد عيَّنا في مرخة شخصاً خامساً بدلاً من أحد الشخصين الذين رجعا في أول رجب سنة 1386هـ يقوم بالدعوة والتعليم هناك، وهو من أهل البلد، وقد أشار به الشيخ يعقوب بعد وصوله هناك، وعينا له مائتين وخمسين ريالاً كل شهر اعتباراً من رجب سنة 1386هـ.
وجل المقصود منه تعليم الشباب، وغيرهم ممن يحضر معهم القرآنَ الكريم، ومبادىء العلوم الشرعية، وتوجيههم إلى الأخلاق الكريمة حسب معلوماته، وحسب حال البلاد وأهلها.
ولم نزل نلتمس من يقوم مقام الأخوين علي بن مرشد، ومرشد ابن علي في الدعوة والتعليم هناك، ولكن لم نجد من يوافق على السفر إلى تلك البلاد بمثل راتبهما؛ للصعوبات التي ذكرناها آنفاً، ونرجو أن يتيسر من يصلح لذلك، ويوافق على السفر إلى تلك البلاد، والصبر عليها في الأيام القريبة إن شاء الله.

(1/259)

ولهذا فإني أرى أن ترسلوا جميع الرواتب المقررة للأربعة إلى نهاية ربيع الثاني حسب الأمر السامي؛ حتى نسلّم منها للأشخاص الثلاثة الموضحة أسماؤهم في المسيرات المرفقة استحقاقهم، والباقي نحتفظ به حتى نساعد به من يصلح للدعوة هناك من حين نتمكن من وجود من توافر فيه الشروط المطلوبة.
ونحن_إن شاء الله_إن لم نزدها لم ننقصها، وإن أشكل عليكم ذلك فأرجو عرض الموضوع على معالي الوزير، وفيما يراه معاليه وسعادتكم بركة_إن شاء الله_.
والقصد هو التعاون على البر والتقوى، وتسهيل إرسال من يتولى الدعوة والتعليم في هذه البلاد المضطرة إلى ذلك، ونرجو أن نكون جميعاً شركاء في الأجر.
وفق الله الجميع لما فيه رضاه، وجعلنا وإياكم من دعاة الهدى، ووفق حكومتنا لكل ما فيه صلاح المسلمين، ويقظتهم، وفقههم، وسعادتهم في الدنيا والآخرة؛ إنه على كل شيء قدير.
والسلام عليكم ورحمة الله وبركاته.
2_ ومما يدل على حرصه على الدعوة إلى الله أنه لما كان في الجامعة الإسلامية نائباً للرئيس، ثم رئيساً لها كان يأتي كثيراً إلى الرياض إما في العطل، أو لأجل دورة في التدريس في المعهد العالي للقضاء، أو في أي مناسبة من المناسبات.
وكان×إذا أتى بدأ بإلقاء الدروس والكلمات، والمحاضرات.
وكان يؤم الناس في الجامع الكبير المجاور لقصر الحكم المسمى بجامع الإمام تركي بن عبدالله.
وفي أول يوم يقدم فيه إلى الرياض يبدأ درسه بعد صلاة العصر، وأذكر أنه أكثر من مرة إذا صلى العصر وقف متوكئاً على عصاه يلقي كلمة، وكان لا يوجد مكبرات للصوت، فيقوم من أجل أن يسمع الناس صوته، وكان الناس يتقاطرون عليه.
وأذكر أنه في إحدى الجمع قام بعد الصلاة في طرف الصف من جهة اليسار يلقي نصيحة يحذر من الغش في البيع والشراء، وقال: كل بحسبه حتى بائع الفحم يجب أن يتقي الله، ولا يغش إخوانه المسلمين.

(1/260)

وكان الذي خطب بالناس في ذلك اليوم سماحة الشيخ الإمام محمد ابن إبراهيم آل الشيخ مفتي الديار السعودية في وقته_رحم الله الجميع_.
3_ وهذا كتاب بعثه سماحة الشيخ إلى فضيلة الشيخ عثمان بن إبراهيم الحقيل رئيس محكمة الظهران يحثه فيها على الدعوة إلى الله، ويوصيه بإلقاء الدروس، وحث طلاب العلم على ذلك.
وقد كتب هذا الكتاب في 29/3/1383هـ، وهذا نصه:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عثمان بن إبراهيم الحقيل رئيس محكمة الظهران وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته
بعده أرجو أنكم والعائلة ومن لديكم من المشايخ والإخوان بخير وعافية، كما أن محبكم، وجميع المشايخ والإخوان بطرفنا بخير وعافية_لله الحمد_.
نسأل الله أن يوزع الجميع شكر نعمه، وأن يثبتنا على دينه؛ إنه سميع قريب.
ثم يا محب لا يخفاكم شدة حاجة الناس بطرفكم إلى حلقات الذكر والوعظ والإرشاد والدعوة إلى الله، وإلى سبيله بالموعظة الحسنة خصوصاً في هذه الأوقات التي قل فيها الدعاة إلى الله، وغلب على الناس فيها الجهل بالأمور الشرعية، والإقبال على العلوم المادية الصِّرْفة البعيدة عن الدين، وعن كل ما يقرب إلى رب العالمين.
فالواجب عليكم، وعلى إخوانكم من طلبة العلم هو القيام بالدعوة إلى الله، وتبصيرهم بأمور دينهم، وتحذيرهم مما يضرهم دنيا وأخرى؛ فالعلماء هم ورثة الأنبياء، وسرج الله في الأرض، وقد عهد الله إليهم بهذه المهمة، وكلفهم بها فقال_سبحانه_: [وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ] آل عمران: 187.
فمهمة العلماء مهمة خطيرة، وأمانتهم أمانة عظيمة واجب عليهم القيام بها، والعمل على تأديتها بكل أمانة وإخلاص+

(1/261)

إلى أن قال×: =وبناء على ما ذكر أرجو من فضيلتكم تعيين عدة دروس في المسجد لديكم، والتكلم عليها وشرحها حسب الاستطاعة، والإعلان عن هذه الدروس؛ لكي يحضرها أكبر عدد ممكن من المستمعين؛ حتى تعم الفائدة، ويعظم أثرها.
كما أوصيكم_أيضاً_بتشجيع زملائكم القضاة في هذه الناحية، والكتابة إليهم، ووصيتهم بالقيام بهذا الأمر العظيم حسب القدرة ولو بتعيين درسين، أو ثلاثة في الأسبوع في الأوقات المناسبة.
سدد الله خطاكم، وبارك في مساعيكم، وجعلنا وإياكم من أنصار الحق ما بقينا؛ إنه جواد كريم.
وهذا شيء في نفسي أحببت إبداءه لكم ولبعض الإخوان من أهل العلم من باب التواصي بالحق، والتعاون على البر والتقوى، والله المسؤول أن يحسن العاقبة للجميع، إنه على كل شيء قدير.
والله يتولاكم، والسلام
حرر 29/3/1383هـ
صورة لفضيلة الشيخ رئيس محكمة الدمام الشيخ سليمان
صورة لفضيلة الشيخ قاضي الخبر
صورة لفضيلة الشيخ قاضي رأس تنورة
صورة لفضيلة قاضي بقيق الشيخ ناصر بن عبدالله
صورة لفضيلة قاضي المحابدة الشيخ عبدالعزيز آل مبارك
وقد أرسلت الصور المذكورة كلها في يوم واحد.
4_ وهذا كتاب بعثه سماحة الشيخ لما كان نائباً لرئيس الجامعة الإسلامية إلى رئيس المحكمة الكبرى بالدمام فضيلة الشيخ سليمان بن عبدالعزيز السليمان يحثه على الدعوة، إلى الله، وإقامة الدروس العلمية، ويوصيه بِحَثِّ من لديه من طلبة العلم على ذلك.
وهذا نص الكتاب:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ سليمان بن عبدالعزيز السليمان رئيس المحكمة الكبرى بالدمام وفقه الله لكل خير، ونفع المسلمين بجهوده آمين
سلام عليكم ورحمة الله وبركاته
بعده يا محب، أرجو أنكم والعائلة والمشايخ والإخوان بتمام الصحة والعافية، كما أنا ومن لدينا_بحمد الله_كذلك، أوزعنا الله وإياكم شكر نعمه، وصرف عن الجميع أسباب سخطه، ونقمه.

(1/262)

ثم يا محبُّ لا يخفاكم حاجة الناس الشديدة إلى التعلم والإرشاد، ولا سيما في جهتكم؛ لهذا أقترح على فضيلتكم أن تهتموا بالتدريس في الأوقات المناسبة لكم، ولو درساً واحداً بعد العصر، أو بين المغرب والعشاء، ولو بين هذين الوقتين، ولو في بعض أيام الأسبوع، وتُرَغِّبوا من لديكم من أئمة المساجد، وطلبة العلم لحضور الدرس؛ لعل الله ينفع بذلك.
وإذا تيسر الترغيب لمن يعرف بالذكاء، والميول إلى العلوم الدينية من طلاب المدارس الثانوية، وطلاب الخامسة، والسادسة الابتدائية فهو مناسب، ولو درسين في الأسبوع.
والقصد هو النظر في هذا الأمر، وبذل الوسع في إيجاد درسين أو أكثر في الأسبوع يحضرها من أمكن حضوره من الأئمة والطلبة، والعامة.
ويكون ذلك إما في التفسير، أو في الحديث؛ ليعم النفع للجميع.
وإذا رأيتم إيجاد درس خاص للطلبة الصغار والعامة في ثلاثة الأصول، وشروط الصلاة، والقواعد الأربع ثم في كتاب التوحيد، والعقيدة الواسطية؛ لتثبيت التوحيد، والعقيدة السلفية في قلوب الناشئة والعامة_فحسن.
وإن لم يتيسر كفى ملاحظة ذلك في دروس التفسير والحديث؛ لأنهما مليئان بجميع المواد العلمية فيما يتعلق بالعقائد وغيرها.
سدد الله خطاكم، وأعانكم على كل ما فيه رضاه، ونفع عباده، وبارك لنا ولكم في الأوقات، والعلم، والعمل؛ إنه على كل شيء قدير، والله يتولاكم، والسلام.
ملاحظة:
إذا عزمتم على هذا الأمر فينبغي إعلانه بعد صلاة الجمعة، وإيضاح الأوقات للناس؛ حتى يحضر من لديه رغبة، وحتى يتعالم الناس بذلك، يسر الله لكم وبكم كل خير.
5_ وهذا كتاب بعثه سماحته في 6/9/1394هـ إلى الشيخ عبدالودود ابن حافظ بن عبداللطيف يعزيه في والده، ويوصيه بالدعوة، وبالعناية بالقرآن، وكتب الحديث وغيرها من كتب أهل العلم المعتبرين.
وهذا نص الكتاب:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم عبدالودود ابن حافظ بن عبداللطيف وفقه الله

(1/263)

سلام عليكم ورحمة الله وبركاته
بعده يا محبُّ، كتابكم الكريم المؤرخ في 1/7/1394هـ وصل، وصلكم الله بهداه، وما تضمنه من الإفادة عن وفاة الوالد×فهمته، فأقول: أحسن الله عزائكم فيه، وتغمده برحمته، وغفر له، وأسكنه دار كرامته.
أما رغبتكم في توجه الأخ الشيخ محمد. إليكم فقد أجرينا لازم ذلك، ونرجو أن يصلكم قريباً.
وقد ذكر لنا الشيخ محمد أنكم في حاجة إلى المساعدة المادية؛ ليكون ذلك عوناً لكم على الاستمرار في الدعوة إلى الله، وسنجتهد_إن شاء الله_مستقبلاً في استحصال ما يساعدكم ثم نسلمه للشيخ محمد؛ ليتولى إرساله إليكم.
وأوصيكم بالصبر، والمصابرة، وسؤال الله_سبحانه_دائماً أن يعينكم على كل ما فيه رضاه، وصلاح المسلمين، كما أوصيكم بالعناية بالقرآن الكريم تلاوة، وتدبراً، وعملاً، والعناية بالسيرة النبوية_على صاحبها أفضل الصلاة والسلام_وبسيرة أصحابه_رضي الله عنهم_ثم أوصيكم بالعناية بكتب الحديث مثل المنتقى، وبلوغ المرام، وعمدة الحديث، تكثرون من قراءتها، والرجوع إليها.
وأوصيكم_أيضاً_بمطالعة كتب الشيخين: شيخ الإسلام ابن تيمية، والعلامة ابن القيم؛ لكونها من خير الكتب، وأنفعها من جهة العقيدة والأحكام، كما أوصيكم_أيضاً_بمراجعة فتاوى أئمة الدعوة في نجد المسماة بـ الدرر السَّنية؛ لأنها عظيمة الفائدة.
ونسأل الله لنا ولكم المزيد من التوفيق والعافية من مضلات الفتن.
والسلام عليكم ورحمة الله وبركاته
رئيس الجامعة الإسلامية
6_ وهذا كتاب من سماحة الشيخ×إلى أحد المشايخ، واسمه الشيخ يوسف عبدالرحمن صالح يوصيه سماحته بالدعوة، والاستمرار على ذلك والصبر والمصابرة، ويبين له فضل ذلك.
وقد كتب سماحته ذلك الكتاب في 23/10/1394هـ، وهذا نصه:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ يوسف عبدالرحمن صالح وفقه الله آمين
سلام عليكم ورحمة الله وبركاته

(1/264)

بعده يا محبُّ كتابكم الكريم المؤرخ في 3/8/1394هـ وصل وصلكم الله بحبل الهدى والتوفيق، وجميع ما ذكرتموه فهمته، ولقد سرني ما ذكرتم من الجهود الطيبة في صالح الدعوة الإسلامية، بارك الله فيكم، وجعل التوفيق للحق حليفكم، وحليف كل داعية إلى الحق في القول والعمل.
ولا يخفى على المحب أن جميع ما يُنفق في سبيل الدعوة إلى الله_عز وجل_من أفضل النفقات، وصاحبه موعود بالأجر، والخلف؛ فالذي أوصيكم به ونفسي تقوى الله_سبحانه_والصبر والمصابرة، واعتبار ذلك من الجهاد في سبيل الله؛ لأن هذا هو وظيفة الرسل_عليهم الصلاة والسلام_وأتباعهم بإحسان.
وأبشروا بالأجر العظيم، والثواب الجزيل، والنصر المبين، والعاقبة الحميدة إذا صلحت النية، واستقامت الحال.
أما ما ذكرتم عن فلانفنسأل الله أن يهديه، وأن يوفقنا وإياكم وإياه لما يرضيه.
أما رغبتكم الشديدة في بعض الكتب المفيدة فقد كتبنا في ذلك لفضيلة الشيخ إبراهيم بن محمد رئيس إدارات البحوث برقم، 3038 وتاريخ 23/10/1394هـ، وأوصيناه بصرف الكتب التي توزع على أمثالكم.
أما الكتاب السابق المشتمل على بعض الأسئلة فقد وصل إليكم جوابها برفقه، ونسأل الله أن يوفقنا وإياكم لما فيه رضاه، وصلاح عباده، وأن يمنحنا الفقه في دينه، والثبات عليه، والصدق في الدعوة إليه؛ إنه جواد كريم.
وأرجو إبلاغ سلامي الشيخ عبدالرؤوف العبوشي، والشيخ محمد أبو سردانة، والدكتور عبدالعزيز خياط، والشيخ عبدالله غوشة، وخواصَّ المشايخ والإخوان، كما هو لكم من الأبناء، وخواص المشايخ والإخوان كلهم بخير وعافية.
والسلام عليكم ورحمة الله وبركاته
رئيس الجامعة الإسلامية
7_ وهذا كتاب بعثه سماحة الشيخ×إلى القائم بأعمال السفارة السعودية في جيبوتي الشيخ أحمد محمد بياري يدعو له بالتوفيق في عمله، ويوصيه بالوقوف مع الدعاة المنتدبين من قِبَل سماحته هناك، وقد بعث سماحته ذلك الكتاب بتاريخ 24/6/1404هـ، وهذا نصه:

(1/265)

بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم سعادة القائم بأعمال السفارة السعودية في جيبوتي الشيخ أحمد محمد بياري وفقه الله للخير آمين.
سلام عليكم ورحمة الله وبركاته
أما بعد فقد بلغنا انتقالكم إلى العمل الجديد في جيبوتي؛ فأسأل الله لكم التوفيق والسداد، وأن ينفع بكم المسلمين، ويجعلكم مباركين أينما كنتم؛ إنه سميع قريب.
ثم إنه بلغني أن الدعاة المنتدبين من قِبلنا للدعوة إلى الله في جيبوتي يتعرضون للاضطهاد والمضايقات من بعض المغرضين من أهل جيبوتي، وأن الشيخ جبريل علي الهرري، وإسماعيل علي تعرضا للتوقيف والإهانة من قبل السلطات الجيبوتية، ولم تتدخل السفارة في موضوعهما، وحمايتهما، مع أن الواجب على السفارة الوقوف بجانب الدعاة عموماً، وحمايتهم، والدفاع عنهم، كما هو دأب سلفها؛ فنوصي سعادتكم بالعناية بهم، وتيسير أمورهم، والدفاع عنهم بقدر المستطاع، كما نوصيكم بالعناية بمن يزوركم أو يراجعكم من رجال الدين بطرفكم؛ حتى لا يؤخذ عنكم صورة تسيء إلى سمعتكم، وسمعة الحكومة التي تمثلونها، ويجب أن تتحلوا بالتواضع، والصبر، والحلم، والتفهم للأمور، والنظر في العواقب.
وأسأل الله أن يسددكم في أقوالكم وأعمالكم، ويعينكم على كل خير؛ إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
كان سماحة الشيخ×يُحَضِّر للدروس في الغالب؛ فكان يقرأ عليه ما يتعلق بدرس الصباح من الشروح كفتح الباري، والمجموع شرح المهذب، ونيل الأوطار، والمنتقى وغيرها من الكتب المتعلقة بالدرس الذي يلقيه بعد الفجر، وبدرس بلوغ المرام.
وربما رجع إلى تعليقاته في شروحه القديمة؛ لكي يسترجع معلوماته.
هذا بالنسبة للدروس، أما المحاضرات فلا يكاد يحضِّر لها، وإنما يسألنا عن عنوانها قبيل الوصول إلى مكان المحاضرة.

(1/266)

ومن النادر أن يقول لنا قبل أن نصل إلى مكان المحاضرة: دعوني أتأمل قليلاً.
وإذا أعلن عن إقامة صلاة الاستسقاء، طلب بعض الكتب التي تبحث في هذا الموضوع، وكان يطلب في_الغالب_إحضار كتاب المقنع، فيقرأ عليه باب الاستسقاء.
وكذلك الحال بالنسبة للعيدين والكسوف؛ حيث يطلب الكتب المتعلقة بهذا الشأن.
سماحة الشيخ عبدالعزيز×متذوق للشعر بصيرٌ به، محبٌّ لحسنه، منتقد لبعض الأبيات التي يسمعها.
وأثناء قراءتي عليه في بعض الكتب كانت تمر أبيات شعر كثيرة، فكان سماحته يقف عند بعضها أحياناً، ويقول: هذا البيت وزنه كذا وكذا، وهو من بحر كذا وكذا، وأحياناً يقول: هذا البيت منكسر، وصوابه لو قال: كذا وكذا.
وكثيراً ما ينتقد بعض الأبيات من الشعر، حيث يقف عندها، ويطلب إعادة قراءتها، ويقول: كان ينبغي أن يقول كذا وكذا، أو ينبغي أن يَعْدِلَ إلى اللفظة الفلانية بدل هذه اللفظة. . وهكذا
وسألته ذات يوم: ألم تقل شعراً يا سماحة الشيخ ؟
فقال: قلت مرة، ونسيته، ولم أقل شعراً بعد ذلك.
وكان×يردد بعض الأبيات الشعرية، وكثيراً ما أسمعه يردد قول ابن القيم في النونية:
والحق ممتحن ومنصور فلا
تجزع فهذي سنة الرحمن
وكذلك كان يردد بيت أحمد شوقي:
دقات قلب المرء قائلة له:
إن الحياة دقائق وثواني
وكان×محباً لسماع الشعر الحسن الذي يحمل المعاني السامية التي تحث على الخير، وتنهض بالهمة، وتصور أحوال المسلمين.
وأذكر في هذا الصدد أن سماحته×كان مدعو عام 1410هـ لإلقاء محاضرة في مسجد سمو الأمير عبدالرحمن بن عبدالله بن عبدالرحمن، وبعد إلقاء المحاضرة توجه إلى منزل الأمير عبدالرحمن، حيث إن الأمير قد دعاه إلى طعام العشاء.
وكان ضمن الحاضرين في تلك المأدبة الشيخ حسن المانع×.
والشيخ حسن كان معلماً في معهد إمام الدعوة العلمي، وكان كفيفاً، وحافظاً لكثير من الشعر، وكان ذا صوت ندي شجي.

(1/267)

فقال الأمير عبدالرحمن لسماحة الشيخ: هذا الشيخ حسن يا سماحة الشيخ صوته جميل، ويحفظ بعض القصائد المؤثرة، فآمل أن تأذنوا له بإلقاء بعض القصائد، فقال سماحته: لا بأس، فليلقِ ما شاء، فاستحيا الشيخ حسن، وقال: لا يليق بي أن أتقدم بين يدي سماحتكم، فألح عليه سماحة الشيخ، وقال: أسمعنا ما عندك.
بعد ذلك شرع الشيخ حسن×بإلقاء قصيدة أبي البقاء الرُّندي في رثاء الأندلس والتي مطلعها:
لكل شيءٍ إذا ما تم نقصان
فلا يُغَرُّ بطيب العيش إنسان
فلما استمر في إلقائها، تأثر سماحة الشيخ كثيراً، وبكى بكاء شديداً؛ إذ أنها ذكرته بما مر على المسلمين في تلك البلاد، وذكرته بأحوال المسلمين المعاصرة في كثير من البلاد.
وكان يستشهد بالشعر في بعض كتاباته؛ حيث يضمنها بيتاً أو أبياتاً من الشعر تناسب ما هو بصدده.
سماحة الشيخ معروف بفصاحة الكلام؛ فتراه يلقي الكلمة، أو يملي الكتاب، أو يجيب على السؤال؛ فلا تسمع منه لحن ة، إذ هو عارف بالنحو، حريص على سلامة عبارته، يتحرى الدقة في أساليبه وتراكيبه.
وكثيراً ما يقال له: إنك قلت كذا وكذا فهل هذا الأسلوب صحيح ؟
فيجيب بصحة ماقال، ثم يستشهد على ذلك بآية من القرآن تؤيد صحة ما ذهب إليه.
وإذا قرأنا عليه ثم كان في القراءة لحن، أو خطأ أعاد الكلمة التي وقع فيها الخطأ بَيْنَهُ وبين نفسه، ويرفع الصوت قليلاً؛ حتى ينبه القارئ؛ فإذا لم يسمع القارئ ذلك أعاد سماحته الكلمة مرة أخرى، فإذا لم يسمعها قال: الصواب كذا وكذا.
وأحياناً يطرح سماحته سؤالاً نحوياً والمجلس مليء بالدكاترة، والجُلَّة من أهل العلم، فيقول: على أي شيء نصبت الكلمة الفلانية ؟
فإذا لم يجب أحد أجاب، كأن يقول: نصبت على الاشتغال، أو على غير ذلك.
وكثيراً ما كان يصوب الكلمات الدارجة التي يسمعها من بعض القراء، وكثيراً ما كان يصوب بعض الأساليب التي يسمعها من بعض الخطباء أو المتحدثين.
ومن الأمثلة على تصويباته ما يلي:

(1/268)

1_ كلمة: طبيعي، يقول: الصواب: طبعي.
2_ بديهي، يقول: الصواب: بَدَهِّي.
3_ دُرْبة، يقول: الصواب: دَرَبََة
4_ موجِب، يقول: الصواب: موجَب، كأن يقال للعمل بموجَبه، وقد يكون الصواب بكسر الجيم حسب السياق؛ لأن الموجِب هو السبب، والموجَب هو المُسَبَّب.
5_ كِلى، يقول: الصواب: كُلَى جمع كُلْية.
6_ جَلاء الأفهام يقول: الصواب: جِلاء الأفهام.
7_ المعجم المُفهرَس يقول: الصواب: المعجم المُفَهْرِس بكسر الراء لا بفتحها، فيكون اسم فاعل لا اسم مفعول.
8_ ذي الحَجَّة بفتح الحاء، وذي القِعدة بكسر القاف يقول الصواب العكس: ذي الحِجَّة بكسر الحاء، وذي القَعدة بفتح القاف.
9_ ويقول في نهاية مكاتباته بعد الدعاء: إنه سميع قريب ويقول: إن هذا الأسلوب أولى من سميع مجيب
10_ إذا سمع أحداً يقول: كلما كان كذا كلما كان كذا قال: الصحيح أن يقول: كلما كان كذا كان كذا؛ فلا مسوغ لتكرار كلما، قال_تعالى_:[كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا] النساء: 91.
11_ كان لا يجمع بين: حفظه الله من كل سوء ومكروه، بل يقول يُكْتَفى بواحدة، فإما أن يقال: من كل سوء، أو من كل مكروه.
كان×معظماً للسنة، مطبقاً لها في شتى أحواله، _كما مر_.
ومن مظاهر ذلك محافظته على تحية الإسلام على وَفْق ما جاء في السنة في هذا الشأن، فكان×يبدأ بالسلام على من لقيه، وكان يسلم إذا دخل مجلساً، ويسلم إذا قام من المجلس.
وكان يسلم في بداية مكاتباته ونهايتها؛ فكان يقول بعد المقدمة أما بعد فسلام الله عليكم ورحمته وبركاته، أو سلام عليكم ورحمة الله وبركاته.
ويقول في النهاية: والسلام عليكم ورحمة الله وبركاته.
وكان يرد السلام على المسلِّم في المكاتبات وغيرها بمثل ما حُيِّي به أو أحسن.

(1/269)

وكنت ألحظ عليه أنه يرد السلام على كل من سلم سواء قصده بعينه، أو سلم على جماعة وهو من بينهم، حتى إن بعض الذين يقومون بمسألة الناس في المساجد يبدأ كلامه بالسلام، فألحظ كثيراً أنه لا يرد عليه إلا سماحة الشيخ×.
وإذا أركبت سماحته في السيارة ثم ذهبت إلى باب السيارة الآخر كان يسألني: هل سلمت ؟ فهو يرى السلام إذا حال بين الاثنين حائل.
وكان بعد تحية الإسلام يزيد في الحفاوة والسؤال، وحسن الاستقبال.
وكان إذا سمع متحدثاً في الإذاعة يقول: السلام عليكم ورحمة الله وبركاته؛ رد عليه بقوله: وعليكم السلام ورحمة الله وبركاته.
كان سماحة الشيخ كثير المراسلات إلى فئات كثيرة من الناس؛ فهو يراسل الملوك، والرؤساء، والأمراء، والعلماء، والقضاة، وطلاب العلم، ورؤساء الجمعيات، ورؤساء المراكز، وسائر الدعاة.
وكان يراسل إخوانه في الله، وأحباءه، وأقاربه.
وكان يراسل الوجهاء، والأعيان، والمحسنين، وذوي الشأن.
وكان يراسل المخالفين، والمتنازعين، وغيرهم.
وكان يرد على جميع ما يَرِدُ عليه من الرسائل من أي شخص كان، سواء كان من الملوك، أو الرؤساء، أو الأمراء، أو العلماء، أو القضاة، أو عامة الناس، أو سائر من ذكروا آنفاً، ممن يراسلون سماحته.
وكان من دأبه إذا أنشأ رسالة أن يبدأها بالبسملة ثم يقول:
من عبدالعزيز بن عبدالله بن باز؛ حيث يوجهها إلى من أرسلت إليه الرسالة، بعد أن ينزله منزلته اللائقة به، ثم يدعو له، ثم يسلم عليه، ثم يشرع في مضمون الرسالة.
فمن أساليبه في الرسائل أنه يقول:
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ فلان.
أو إلى حضرة الأخ المكرم الشيخ. . أو إلى حضرة الابن المكرم الشيخ. .
أو نحو ذلك.
ثم يقول: وفقه الله لما فيه رضاه آمين، أو يقول: وزاده من العلم والإيمان آمين أو وفقه الله لكل خير.

(1/270)

وإن كان المرسَل إليه ذا شأن وسلطة ومكانة قال: وفقه الله لكل خير، ونصر به دينه، و جعله مباركاً أينما كان.
ثم يقول: سلام عليكم ورحمة الله وبركاته: حيث يبدأ السلام بالتنكير؛ فهذه عادته، و يختمه في آخر الكلام بالتعريف.
ثم يقول بعد السلام الأول: أما بعد فأرفع إليكم، أو فأشفع إليكم رسالة، أو نسخة، أو كذا خصوصاً إذا كانت الرسالة موجهة إلى مسؤول كبير.
أو يقول: بعده يا محبُّ، أو فلا يخفى عليكم كذا وكذا، أو يقول: فقد اتصل بي ما لا أحصي من الناصحين، وذكروا لي كذا وكذا راجياً منكم بعد الاطلاع على الموضوع أن تقوموا بكذا وكذا
ثم يشرع بذكر الأدلة من الكتاب والسنة.
ثم يختم بالدعاء كأن يقول: أسأل الله بأسمائه الحسنى، وصفاته العلى أن ينصر بكم دينه، ويعلي كلمته، وأن يجعلنا وإياكم من الهداة المهتدين، إنه جواد كريم. أو سميع قريب.
وكان×يقول: سميع قريب أولى من سميع مجيب.
ثم يختم بالسلام المعرف ويقول: والسلام عليكم ورحمة الله وبركاته.
أما في الرد فيقول: بعد البسملة إلى حضرة. . أو نحو هذا.
ثم يقول: أما بعد فقد وصلني كتابكم الكريم برقم كذا وتاريخ كذا وصلكم الله بحبل الهدى والتوفيق.
وقد سرني أو ساءني_بحسب الموضوع_ماذكرتم، ثم يشرع في الموضوع.
وكان×لا يكرر الاسم في بداية الكتاب وآخره، بل يكتفي بأحدهما عن الآخر؛ فإذا قال_على سبيل المثال_في أول الكتاب: من عبدالعزيز بن عبدالله بن باز قال في آخر الكتاب: مفتي عام المملكة العربية السعودية دون ذكر اسمه، وإذا لم يذكر الاسم في الأول ذكره في الختام.
سماحة الشيخ يلزم الاعتدال في حال سفره وحضره؛ فلا يظهر عليه القلق أو كثرة الاهتمام إذا أراد السفر_كما هي حال أكثر الناس_.
وإذا جاء موعد السفر خرج سماحته متأنياً مطمئناً، مهللاً، مسبحاً، مستغفراً.

(1/271)

فإذا استقل السيارة أو الطائرة دعا بدعاء السفر ثم التفت إلى من بجانبه من الكُتَّاب وقال: ماذا معك ؟ فبدأ بقراءة الصحف، أو بعض الكتب أو المعاملات؛ لأن سماحة الشيخ لا يركب سيارة أو طائرة إلا ومعه كاتب أو كتّاب يعرضون عليه ما تيسر من المعاملات، أو الكتب، أو غيرها.
فإذا كان يريد السفر على الطائرة_على سبيل المثال_فإنه فور ركوبه السيارة التي ستوصله إلى المطار يبدأ بسماع ما يعرض عليه حتى يصل إلى المطار، فإذا وصل إلى المطار وبقي على موعد إقلاع الطائرة وقت_ولو كان يسيراً_جلس بجانبه كاتب أو كاتبان، ومعهم الكثير من المعاملات يقرآنها على سماحته، فإذا جاء وقت الصعود إلى الطائرة وأخذ مكانه في الطائرة استأنف سماع القراءة، وعرض المعاملات، حتى يصل إلى البلد الذي يريد السفر إليه سواء كان الرياض، أو الطائف.
ثم إن سماحة الشيخ يلزم السكينة في سفره؛ فلا يضيق، ولا يضجر، ولا يكدر على من معه، حتى إنه ربما مكث في الطائرة أكثر من ساعة ينتظر بعض من معه ممن قد يتأخرون لعارض أو غيره عن موعد الإقلاع في الطائرة الخاصة التي تُقِلُّ سماحته، ومع ذلك لا ترى على سماحته أي تكدر، أو تغير، بل يواصل سماع ما يعرض عليه حتى يصل من تأخر.
وإذا وصل لم يبادره الشيخ بعتاب أو نحوه، بل لا يسأله عن سبب تأخره البتة.
ثم إن سماحته إذا وصل إلى مطار البلد الذي يريد السفر إليه كمطار الرياض أو الطائف_نزل بسكينة وتؤدة، ومشى الهوينى، وأذَّن بالصلاة في المطار إن كان وقت صلاة، وصلى بنا إذا لم يدرك الجماعة الأصلية.

(1/272)

وفي يوم من الأيام في عام 1418هـ قدمنا مع سماحة الشيخ من الطائف إلى الرياض، فلما وصلنا إلى مطار الرياض ظهراً رغب من معه في سرعة الذهاب إلى بيوتهم؛ لأنهم في شوق إلى رؤية أولادهم وأهليهم؛ فما كان من سماحته_كعادته_إلا أن ذهب للوضوء لصلاة الظهر، ثم أذن بنا، واستاك، وأقام، وصلى بنا ركعتين كلها طمأنينة لا تشعر أنك تصليها في سفر؛ فلما حسبنا وقت مكثنا في المطار وجدناه خمساً وأربعين دقيقة.
وبعد ذلك توجهنا إلى السيارة التي ستقل سماحته إلى منزله، وما إن استقلها حتى التفت إلينا وقال: ما عندكم ؟ فشرعنا نقرأ عليه حتى وصلنا منزله، فلما وصلناه، وأخذ مكانه في المجلس سلم على من ينتظره من الأبناء، والأقارب، وطلبة العلم، والمحبين، وأصحاب الحاجات، وبعد ذلك مَدَّ يده إلى سماعة الهاتف؛ كي يتأكد هل هو يستقبل المكالمات أولا، إذ قد يكون الهاتف مغلقاً عن المجلس، فيقول: افتحوه؛ لكي يستقبل أسئلة الناس، واستفساراتهم، كل هذا وهو لم يدخل داخل منزله بعد ! فهذا هو دأبه في السفر.
وإذا كان وصوله إلى مكة أو الطائف، وأهله ليسوا بصحبته فإنه يتصل بهم، ويسلم عليهم فور وصوله، ويخبرهم بأنه قد وصل بالسلامة.
هذا، وقد مر شيء من الحديث عن حاله في سفره عند الحديث عن محافظته على الأوقات، وعند الحديث عن أحواله في الحج.
سماحة الشيخ×يدرِّس كتباً عديدة، ويُقرأ عليه في فنون متنوعة؛ فيقرأ عليه في التفسير، وفي الحديث، وفي العقيدة، وفي الأصول، وفي المصطلح، وفي السلوك، وفي النحو، وفي الكتب العامة الجامعة.
ومما يُقْرَأ عليه، ويُدَرِّسه للطلاب ما يلي:
1_ مسند الإمام أحمد.
2_ صحيح البخاري.
3_ صحيح مسلم.
4_ سنن أبي داود.
5_ سنن الترمذي.
6_ سنن النسائي.
7_ سنن ابن ماجة.
8_ سنن الدارمي.
9_ سنن البيهقي.
10_ رياض الصالحين للنووي.
11_ المنتقى لمجد الدين أبي البركات ابن تيمية الحراني.
12_ بلوغ المرام لابن حجر.
13_ تفسيرابن كثير

(1/273)

14_ تفسير القرطبي.
15_ التدمرية لابن تيمية.
16_ العقيدة الواسطية لابن تيمية.
17_ التوسل والوسيلة لابن تيمية.
18_ مجموع الفتاوى لابن تيمية.
19_ العقيدة الطحاوية لابن أبي العز الحنفي.
20_ ثلاثة الأصول للشيخ محمد بن عبدالوهاب.
21_ كتاب التوحيد للشيخ محمد بن عبدالوهاب.
22_ كشف الشبهات للشيخ محمد بن عبدالوهاب.
23_ فتح المجيد للشيخ عبدالرحمن بن حسن.
24_ طرح التثريب
25_ نخبة الفكر لابن حجر.
26_ الباعث الحثيث لابن كثير.
27_ الورقات في أصول الفقه للجويني.
28_ أصول الفقه.
29_ العدة شرح العمدة.
30_ المقنع.
33_ المغني لابن قدامة.
32_ المجموع شرح المهذب للنووي.
33_ زاد المستقنع.
34_ الروض المربع.
35_ كشاف القناع.
36_ الفرائض.
37_ إعلام الموقعين لابن القيم.
38_ زاد المعاد لابن القيم.
39_ الجواب الكافي لابن القيم.
40_ الوابل الصيب لابن القيم.
41_ البداية والنهاية لابن كثير.
42_ قطر الندى في النحو لابن هشام.
سماحة الشيخ×يربي طلابه على مكارم الأخلاق، وعلى اتباع الدليل، وعلى احترام العلماء، وتنزيلهم منازلهم.
وكان محباً لطلابه، شديد الاحتفاء بهم سواء طلابه القدامى، أو من بعدهم.
وكان×يدربهم على البحث، والنظر في الأدلة.
وإذا سئل أثناء الدرس عن مسألة، أو عن صحة حديث، أجاب على السؤال في الحال، وإذا كان يتطلب التثبت والتأكد من درجة الحديث، أو عن حكم المسألة_كلف أحد تلاميذه بجمع كلام أهل العلم في المسألة، ثم يعرضه على سماحته.
فإذا أعد الطالب ما طلب منه قرأه على سماحة الشيخ في الدرس، فيفرح سماحته بذلك، ويدعو للطالب.
وإذا سئل عن مسألة، وليس عنده علم منها قال: لا أدري، وإذا كان عنده أحد من أهل العلم سأله عن المسألة التي لا يعلمها، ولو كان المسؤول أقل علماً من سماحته بكثير.

(1/274)

ومن تربيته لطلابه، أنه كان يزجرهم، وينهرهم إذا استدعى المقام ذلك؛ فمن ذلك أنه إذا سأله بعضُ الطلاب سؤالاً فيه تعنت، أو تكلف قال له الشيخ: ابحث المسألة، وارجع إلى كلام أهل العلم.
وربما غضب الشيخ على السائل إذا شعر أن السؤال فيه تشدد، أو اعتراض على حكم، أو تنقص لأحد من أهل العلم.
وأذكر مرة أن أحد الطلاب سأل سماحة الشيخ عن مقادير الديات، وقال: يا شيخ الدية الآن فيها ظلم للمسلم؛ فإنها تحدد بمائة ألف، وأصلها مائة من الإبل؛ فلو أن الإبل المذكورة في دية المسلم عرضت في السوق للبيع لبلغت قيمتها أكثر من مائة ألف؛ فلو أعيد النظر في تقدير الدية.
فرد عليه سماحة الشيخ بشدة، وقال: الذي قدر الدية علماء أعرف منك، وأنت تعترض، وأنت في بداية الطريق؛ فيجب عليك أن تتأدب وتترك الكلام الذي لا يعنيك.
ومع ذلك فإن الرفق والتحمل هو دأب الشيخ، ولكنه يتقصد تربية الطلاب حتى يكونوا على منهج سوي، وخلق فاضل.
ولهذا فإن سماحة الشيخ إذا زجر طالباً أو نهره لم يحمل في نفسه على الطالب شيئاً، وإنما ينتهي الأمر بمجرد انتهاء المجلس.
أما إذا كان السائل يريد الحق فإن سماحة الشيخ يصبر عليه، ولا يزجره، ولا ينهره، بل يتلطف به حتى ينال بغيته من سماحته.
وكان سماحة الشيخ×كثير النصح، والتوجيه لطلاب العلم، وإليك هذه النصيحة التي كتبها في 12/3/1389هـ لما كان نائباً لرئيس الجامعة الإسلامية بعنوان: =نصيحة لطلبة العلم+.
وهذا نصها:
=نصيحة لطلبة العلم+
الحمد لله، والصلاة والسلام على رسوله، نبينا محمد وآله وصحبه أما بعد:
فلا ريب أن طلب العلم من أفضل القربات، ومن أسباب الفوز بالجنة والكرامة لمن عمل به.
ومن أهم المهمات الإخلاصُ في طلبه وذلك بأن يكون طلبه لله، لا لغرض آخر؛ لأن ذلك هو سبيل الانتفاع به، وسبب التوفيق لبلوغ المراتب العالية، في الدنيا والآخرة.

(1/275)

وقد جاء في الحديث عن النبي"أنه قال: =من تعلم علماً مما يُبتغى به وجه الله، لا يتعلمه إلا ليصيب به غرضاً من الدنيا لم يجد عَرْفَ الجنة يوم القيامة+ يعني ريحها، أخرجه أبو داود بإسناد حسن.
وأخرج الترمذي بإسناد فيه ضعف عنه"أنه قال: =من طلب العلم ليجاري به العلماء، أو ليمارى به السفهاء؛ أو ليصرف به وجوه الناس إليه أدخله الله النار+.
فأوصي كل طالب علم، وكل مسلم يطلع على هذه الكلمة بالإخلاص لله في جميع الأعمال عملاً بقول الله_سبحانه وتعالى_: [فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً] الكهف: 110.
وفي صحيح مسلم عن النبي"أنه قال: =يقول الله_عز وجل_: أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك معي فيه غيري تركته وشركه+.
كما أوصي كل طالب علم وكل مسلم بخشية الله_سبحانه_ومراقبته في جميع الأمور عملاً بقوله_عز وجل_: [إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ] الملك: 12.
وقوله_سبحانه_: [وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ] الرحمن: 46.
قال بعض السلف: =رأس العلم خشية الله+.
وقال عبدالله بن مسعود÷: =كفى بخشية الله علماً، وكفى بالاغترار به جهلا+.
وقال بعض السلف: =من كان بالله أعرف كان منه أخوف+.
ويدل على صحة هذا المعنى قول النبي"لأصحابه: =أما_والله_إني لأخشاكم لله، وأتقاكم له+. .
فكلما قوي علم العبدبالله كان ذلك سبباً لكمال تقواه، وإخلاصه، ووقوفه عند الحدود، وحَذَرِه من المعاصي.
ولهذا قال الله_سبحانه وتعالى_: [إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ] فاطر: 28.
فالعلماء بالله، وبدينه هم أخشى الناس لله، وأتقاهم له، وأقومهم بدينه، وعلى رأسهم الرسل والأنبياء_عليهم الصلاة والسلام_ثم اتباعهم بإحسان.

(1/276)

ولهذا أخبر النبي"أن من علامات السعادة أن يفقه العبدفي دين الله، فقال_عليه الصلاة والسلام_: =من يرد الله به خيراً يفقهه في الدين+ أخرجاه في الصحيحين من حديث معاوية÷.
وما ذاك إلا لأن الفقه في الدين يَحْفِزْ العبدعلى القيام بأمر الله، وخشيته، وأداء فرائضه، والحذر من مساخطه، ويدعوه إلى مكارم الأخلاق، ومحاسن الأعمال، والنصح لله ولعباده.
فأسأل الله_عز وجل_أن يمنحنا وجميع طلبة العلم وسائر المسلمين الفقه في دينه، والاستقامة عليه وأن يعيذنا جميعاً من شرور أنفسنا وسيئات أعمالنا؛ إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.
…………نائب رئيس الجامعة الإسلامية بالمدينة المنورة
…………عبدالعزيز بن عبدالله بن باز
وصايا سماحة الشيخ كثيرة جداً، وتختلف باختلاف الأحوال والأشخاص.
إلا أن هناك وصايا معينة كان سماحته يوصي بها كثيراً سواء في كلماته، أو محاضراته، أو مكاتباته، أو نصائحه الشفوية للأفراد، ومن تلك الوصايا ما يلي:
1_ الوصية بتقوى الله_سبحانه_.
2_ العناية بالقرآن الكريم حفظاً، وتدبراً، وتحاكماً، وعملاً.
3_ العناية بالسنة، والعمل بها، والوصية بحفظ ما تيسر منها.
4_ الحرص على الدعوة إلى الله، والأمر بالمعروف والنهي عن المنكر، والصبر على ذلك.
5_العناية بكتب العقيدة، والوصية بحفظ ما تيسر منها، كالعقيدة الواسطية، والتدمرية وغيرها من كتب شيخ الإسلام ابن تيمية×وككتاب التوحيد، وثلاثة الأصول، وكشف الشبهات لشيخ الإسلام محمد بن عبدالوهاب×.
6_ الوصية بكتب الحديث كالبخاري ومسلم، وبقية كتب السنة والمسانيد، وغيرها، مع حفظ ما تيسر من كتب الحديث كعمدة الأحكام للمقدسي× وبلوغ المرام لابن حجر×والأربعين النووية للنووي مع تتمتها لابن رجب_رحمهما الله_.
7_ الوصية باجتماع الكلمة، والتحذير من التفرق والاختلاف.

(1/277)

نصائح سماحة الشيخ×لا تكاد تحصى كثرة، وذلك في شتى المجالات؛ فهو يناصح الخاصة والعامة، والصغار والكبار، والأفراد والجماعات، والقريب والبعيد، ويناصح كتابة، ومشافهة إلى غير ذلك من أنواع نصائحه المتعددة التي كان يقوم بها منذ فترة شبابه.
وكان×في فترة شبابه يملي النصيحة، ويُنسخ منها أكثر من نسخة، ثم توزع على خاصة المشايخ، والإخوان، ثم تنتشر بعد ذلك.
وبعد أن توافرت وسائل الطباعة، وسهل الاتصال صار سماحته يملي النصائح، ويبعث بها إلى الصحف، أو وسائل الإعلام المختلفة، وبعد ذلك تنتشر في الآفاق.
كما أن تلك النصائح قد تجمع في كتب، وتطبع، وتنتشر بين الناس.
ولقد مضى شيء من النماذج النادرة لنصائحه التي ربما لم تنشر قبل هذا، وسيأتي ذكر لشيء من ذلك في الصفحات التالية.
1_ هذه النصيحة النادرة وجدت في طي أوراق سماحته×حيث حررها في 16/2/1373هـ تحت عنوان:
=نصيحة عامة للمسلمين+
وإليك نصها:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى من يراه من إخواننا المسلمين سلك الله بي وبهم سبيل عباده المؤمنين، ووفقني وإياهم للتمسك بالحق والفقه في الدين، وأعاذني وإياهم طريق المغضوب عليهم والضالين آمين.
سلام عليكم ورحمة الله وبركاته
أما بعد فالموجب لهذا هو النصيحة والتذكير عملاً بقوله_سبحانه_: [وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ] الذاريات: 55 وقوله_تعالى_: [وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ]المائدة: 2، وقول النبي": =الدين النصيحة، قيل: لمن يا رسول الله ؟ قال: لله ولكتابه، ولرسوله، ولأئمة المسلمين، وعامتهم+.
وقوله_عليه السلام_: =المؤمن للمؤمن كالبنيان يشد بعضه بعضاً، وشبك بين أصابعه+.

(1/278)

وقوله_عليه السلام_: =مثل المسلمين في توادهم، وتراحمهم، وتعاطفهم كمثل الجسد؛ إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر+.
إذا عرف ذلك فلا يخفى عليكم ما قد أصاب المسلمين من الغفلة والإعراض عما خلقوا له، وإقبال أكثرهم على عمارة الدنيا، والتمتع بشهواتها، وإشغال الوقت بوسائل الحياة فيها، ونسيان الآخرة والاستعداد لها، حتى أفضى بهم ذلك إلى ما قد وقع من التفرق، والاختلاف، والشحناء، والتباغض، والموالاة، والمعاداة لأجل الدنيا، وحظوظها العاجلة، وعدم رفع الرأس بأمر الآخرة، والتزود لها؛ فنتج عن ذلك أنواع من الشرور، منها مرض القلوب، وموت الكثير منها؛ لأن حياة القلوب، وصحتها بذكر الله، والاستعداد للقائه، والاستقامة على أمره، وخشيته، ومحبته، والخوف منه، والرغبة فيما عنده كما قال_تعالى_: [يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ] الأنفال: 24.
وقال_تعالى_: [وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ] الشورى: 52.
وقال_تعالى_:[أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا] الأنعام: 122.
فحياة القلوب، وصِحَّتها، ونورها، وإشراقها، وقُوتها، وثباتها_على حسب إيمانها بالله، ومحبتها له، وشوقها إلى لقائه، وطاعتها له، ولرسوله.
وموتُها، ومرضُها، وظلمتها، وحيرتها على حسب جهلها بالله، وبحقه، وبُعْدِها عن طاعته، وطاعة رسوله، وإعراضها عن ذكره، وتلاوة كتابه.

(1/279)

وبسبب ذلك يستولي الشيطان على القلوب؛ فَيَعِدُها، ويمنِّيها، ويبذر فيها البذور الضارة التي تقضي على حياتها ونورها، وتبعدها من كل خير، وتسوقها إلى كل شر، كما قال الله_تعالى_: [وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ (36) وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنْ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ] الزخرف:، 36 37.
وقال_تعالى_: [وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ (36) وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنْ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ] الحج: 53.
وقال_تعالى_: [الشَّيْطَانُ يَعِدُكُمْ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ] البقرة: 268.
وقال_تعالى_: [يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمْ الشَّيْطَانُ إِلاَّ غُرُوراً] النساء: 120.
فالواجب علينا جميعاً هو التوبة إلى الله_سبحانه_والإنابة إليه، وعمارة القلوب بمحبته، وخشيته، وخوفه، ورجائه، والشوق إليه، والإقبال على طاعته، وطاعة رسوله، والحب في ذلك، والبغض فيه، وموالاة المؤمنين، ومحبتهم، ومساعدتهم على الحق، وبغض الكافرين، والمنافقين، ومعاداتهم، والحذر من خداعهم، ومكرهم، والركون إليهم، ومن النظر إلى ما مُتِّعوا به من زهرة الحياة الدنيا الزائلة عن قريب.

(1/280)

قال الله_تعالى_: [وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمْ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ (54) وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمْ العَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ (55) أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنْ السَّاخِرِينَ (56) أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنْ الْمُتَّقِينَ (57) أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنْ الْمُحْسِنِينَ] الزمر: 54_56.
وقال_تعالى_:[وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقِيهِ فَأُوْلَئِكَ هُمْ الْفَائِزُونَ] النور: 52.
وقال_تعالى_: [إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ] الأنبياء: 90.
وقال_تعالى_:[مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنْ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ] الفتح: 29.
وفي الحديث عنه"أنه قال: =أوثق عرى الإيمان: الحب في الله، والبغض في الله+.
وجاء عنه"أنه قال: =من أحب في الله، وأبغض في الله، وأعطى لله، ومنع لله فقد استكمل الإيمان+.
ومتى أناب العباد إلى ربهم، وتابوا إليه من سالف ذنوبهم، واستقاموا على طاعته، وطاعة رسوله_جمع الله قلوبهم وشملهم على الهدى، ونصرهم على الأعداء، وأعطاهم ما يحبون، وصرف عنهم ما يكرهون، وجعل لهم العزة والكرامة في الدنيا والآخرة كما قال_تعالى_: [إِنْ تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ] محمد: 7.

(1/281)

قال_تعالى_:[وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً (2) وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ] الطلاق: 2_3 [وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً] الطلاق: 4.
وقال الله_تعالى_: [وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ] المنافقون: 8.
وقال_تعالى_: [وَلَيَنصُرَنَّ اللَّهُ مَنْ يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوْا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنْ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ] الحج:، 40 41.
والآيات والأحاديث في هذا المعنى كثيرة.
وإني أنصحكم وأوصيكم ونفسي بأمور:
الأول: النظر والتفكر في الأمر الذي خلقنا لأجله:
قال الله_تعالى_: [قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا] سبأ: 46.
وقال_تعالى_: [إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأُولِي الأَلْبَابِ (190) الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ]آل عمران: 190_191.
وقال_تعالى_: [أَيَحْسَبُ الإِنسَانُ أَنْ يُتْرَكَ سُدًى] القيامة: 36 أي مهملاً لا يؤمر ولا ينهى.
ولا شك أن كل مسلم يعلم أنه لم يخلق عبثاً، بل خُلِق لعبادة الله وحده، وطاعته، وطاعة رسوله".
قال الله_تعالى_: [وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ] الذاريات: 56.
وقال_تعالى_: [يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ] البقرة: 21.

(1/282)

وقد أمر الله_سبحانه_جميع الثقلين بما خلقهم لأجله، وأرسل الرسل، وأنزل الكتب لبيان ذلك، والدعوة إليه كما قال_تعالى_: [وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ] البينة: 5.
وقال_تعالى_:[وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ] النحل: 36.
وقال_تعالى_: [هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُوْلُوا الأَلْبَابِ] إبراهيم: 52.
وقال_سبحانه_: [وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً]النساء: 36.
فالواجب على من نصح نفسه أن يهتم بالأمر الذي خلق لأجله أعظم اهتمام، وأن يقدمه على كل شيء، وأن يحذر من إيثار الدنيا على الآخرة، وتقديم الهوى على الهدى، وطاعة النفس والشيطان على طاعة الملك الرحمن.
وقد حذر الله عباده من ذلك أشد تحذير، قال الله_تعالى_: [فَأَمَّا مَنْ طَغَى (37) وَآثَرَ الْحَيَاةَ الدُّنْيَا (38) فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى (39) وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنْ الْهَوَى (40) فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى]النازعات: 37_44.
الأمر الثاني من الأمور التي أوصيكم ونفسي بها: هو الإقبال على تلاوة القرآن العظيم، والإكثار منها ليلاً ونهاراً، مع التدبر والتفكر، والتعقل لمعانيه العظيمة المُطَهِّرة للقلوب، المُحذِّرة من متابعة الهوى والشيطان؛ فإن الله_سبحانه_أنزل القرآن هداية، وموعظة، وبشيراً ونذيراً، ومعلِّماً، ومرشداً، ورحمة لجميع العباد؛ فمن تمسك به واهتدى بهداه فهو السعيد الناجي.
ومن أعرض عنه فهو الشقي الهالك، قال الله_تعالى_: [إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ]الإسراء: 9.

(1/283)

وقال_تعالى_: [وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ]الأنعام: 19.
وقال_تعالى_: [يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ] يونس: 57.
وقال_تعالى_: [قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ] فصلت: 44.
وفي الحديث الصحيح عن النبي"أنه قال: =إني تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى والنور؛ فخذوا بكتاب الله وتمسكوا به+. فحثَّ على كتاب الله ورغَّب فيه.
وقال"في خطبته في حجة الوداع: =إني تارك فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله+.
وقال": =خيركم من تعلم القرآن وعلَّمه+.
وقال"لأصحابه: =أيُّكم يحب أن يغدوا إلى بُطْحان أو العقيق، فيأتي بناقتين كوماوين، في غير إثم ولا قطيعة رحم ؟ فقالوا: كلنا يا رسول الله؛ نحب ذلك، قال: أفلا يغدو أحدكم إلى المسجد فيتعلم ويقرأ آيتين من كتاب الله خير له من ناقتين، وثلاث خير له من ثلاث، وأربع خير له من أربع ومن أعدادهن من الإبل+.
وكل هذه الأحاديث أحاديث صحيحة عن النبي".
والآياتُ والأحاديث في فضل القرآن والترغيب في تلاوته وتعلمه وتعليمه كثيرة معلومة.
والمقصود من التلاوة هو التدبر والتعقُّل للمعاني، ثم العمل بمقتضى ذلك.
قال_تعالى_: [أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا]محمد: 24.
وقال_تعالى_: [كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الأَلْبَابِ]ص: 29.
فبادروا_رحمكم الله_إلى تلاوة كتاب ربكم، وتدبر معانيه، وعمارة الأوقات والمجالس بذلك.
والقرآن هو حبل الله المتين، وصراطه المستقيم، من تمسك به وصل إلى الله، وإلى دار كرامته، ومن أعرض عنه شقي في الدنيا والآخرة.

(1/284)

واحذروا كل ما يصدكم عن كتاب الله ويشغلكم عن ذكره من الصحف والمجلات، وما أشبهها من الكتب التي ضررها أكثر من نفعها.
ومن دعته الحاجة إلى مطالعة شيء من ذلك فليجعل لذلك وقتاً مخصوصاً، وليقتصر على قدر الحاجة، وليجعل لتلاوة كتاب ربه وسماعه ممن يتلوه وقتاً مخصوصاً، يستمع فيه كلام ربه، ويتداوى بذلك من أمراض قلبه، ويستعين به على طاعة خالقه ومربيه المالك للضر والنفع والعطاء والمنع، لا إله غيره، ولا رب سواه.
ومما ينبغي الحذر منه حضورُ مجالس اللهو والغناء، وسماع الإذاعات الضارة، ومجالس القيل والقال، والخوض في أعراض الناس.
وأشد من ذلك وأضر حضور مجالس السينما، وأشباهها، ومشاهدة الأفلام الخليعة، الممرضة للقلوب، الصادَّة عن ذكر الله، وتلاوةِ كتابه، الباعثةِ على اعتناق الأخلاق الرذيلة، وهجر الأخلاق الحميدة.
إنها_والله_من أشد آلات اللهو ضرراً، وأعظمها قبحاً، وأخبثها عاقبة؛ فاحذروها_رحمكم الله_واحذروا مجالسة أهلها، والرضا بعملهم القبيح؛ ومن دعا الناس إليها فعليه إثمها، ومثل آثام من ضل بها.
وهكذا كل من دعا إلى باطل، أو زهَّد في حق يكون عليه إثم ذلك، ومثل آثام من تبعه على ذلك كما قد صح بذلك الحديثُ عن النبي".
ونسأل الله أن يهدينا وجميع المسلمين صراطَه المستقيم؛ إنه سميع قريب.
الأمر الثالث من الأمور: هو تعظيم سنة الرسول"والرغبة في سماعها، والحرص على حضور مجالس الذكر التي يتلى فيها كتاب الله، وأحاديث رسوله"فإن السنة هي شقيقة القرآن، وهي المفسِّرة لمعانيه، والموضحة لأحكامه، والدالة على تفاصيل ما شرعه الله لعباده؛ فيجب على كل مسلم أن يعظم أحاديث الرسول"وأن يحرص على حفظ وفهم ما تيسر منها، وينبغي له أن يكثر من مجالسة أهلها؛ فإنهم هم القوم لا يشقى بهم جليسهم، وقد قال_تعالى_: [مَنْ يُطِعْ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ] النساء: 80.

(1/285)

وقال_تعالى_:[وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا] الحشر: 7.
وقال النبي": =إذا مررتم برياض الجنة فارتعوا+.
قيل: يا رسول الله: وما رياض الجنة ؟
قال: =حِلَق الذكر+.
قال أهل العلم: حلق الذكر هي المجالس التي يتلى فيها كتاب الله، وأحاديث رسوله_عليه السلام_ويُبيَّن فيها ما أحلَّ الله لعباده وما حرَّمه عليهم، وما يتَّصل بذلك من تفاصيل أحكام الشريعة، وبيان أنواعها ومتعلقاتها؛ فاغتنموا_رحمكم الله_حضور مجالس الذكر، وعظموا القرآن، والأحاديث، واعملوا بما تستفيدون منها، واسألوا عما أشكل عليكم؛ لتعرفوا الحق بدليله؛ فتعملوا به، وتعرفوا الباطل بدليله فتحذروه، وتكونوا بذلك من الفقهاء في الدين، وقد قال النبي": =من يرد الله به خيراً يفقهه في الدين+.
وقال": =من عمل عملاً ليس عليه أمرنا فهو ردٌّ+.
وقال": =من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفَّتهم الملائكة وذكرهم الله فيمن عنده، ومن بَطَّأ به عمله لم يسرع به نسبه+.
والله المسؤول أن يوفقنا وإياكم لما يرضيه، وأن يمن على الجميع بالفقه في الدين، والقيام بحق رب العالمين، وأن ينصر دينه، ويعلي كلمته، وأن يعيذنا وإياكم من مضلات الفتن، ومكائد الشيطان؛ إنه سميع الدعاء، قريب الإجابة.
والسلام عليكم ورحمة الله وبركاته.
وصلى الله على محمد وآله وصحبه وسلم.
حرر في 16/2/1373هـ
وقد قرأتها على سماحته في يوم الثلاثاء 13/7/1408هـ
2_ وهذه كلمة بعنوان =من هو المسلم حقَّاً+ وقد أنشأها لما كان نائباً لرئيس الجامعة الإسلامية، فإليك نصها:
بسم الله الرحمن الرحيم
لقد ثبت في الحديث الصحيح عن رسول الله_عليه الصلاة والسلام_أنه قال: =المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه+.

(1/286)

لما كان التعدي على الناس غالباً إنما يكون بالقول، أو الفعل أخبر النبي_عليه الصلاة والسلام_أن المسلم حقاً هو الذي يسلم المسلمون من لسانه، ويده، وعبر النبي"باللسان عن القول لأن اللسان هو آلة الكلام، وعبر باليد عن الفعل لأنها آلته غالباً؛ فالمسلم الكامل هو الذي يحفظ لسانه عن التعدي على إخوانه المسلمين، بغيبة أو نميمة، أو سِباب، أو شهادة زور، أو دعوة كافية، أو نحو ذلك من العدوان القولي.
ويحفظ جوارحه من ظلم إخوانه المسلمين بقتل، أو ضرب، أو سرقة، أو خيانة، أو نحو ذلك من العدوان الفعلي.
ومتى أقدم المسلم على شيء من هذه المعاصي كان ذلك نقصاً في إسلامه، وضعفاً في إيمانه، وتَعَرَّض بذلك لمقت الله_سبحانه_وبعده من رحمته؛ فالواجب على المسلم أن يحاسب نفسه دائماً، وأن يجاهدها؛ حتى تخضع لأداء الواجب، ويكون سجية لها، وحتى تكف عما نهى الله عنه من المحرمات القولية والفعلية، وتبتعد عن ذلك.
ومتى صدق العبدفي محاسبة نفسه، وجهاده لها أعانه الله عليها، وهداه سبيله القويم، كما قال_عز وجل_[وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً] الطلاق: 4، وقال_تعالى_: [وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ] العنكبوت: 69.
ولا ريب أن الجهاد للنفس من أهم خصال التقوى التي أمر الله بها عباده، ومن أعظم أسباب النجاة كما قال الله_سبحانه_: [وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً] الطلاق: 5.
وقال_تعالى_:[يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ] الأنفال: 29.

(1/287)

والإسلام هو دين الله الذي شرعه لعباده، ورضيه لهم، وبعث به رسله، وأنزل به كتبه كما قال_تعالى_: [إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ]آل عمران: 19.
وقال_تعالى_: [الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإِسْلامَ دِيناً]المائدة: 3.
وقال_سبحانه_: [وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ]آل عمران: 85.
وحقيقة الإسلام هو إسلام العبدقَلْبَه وجوارحَه لله_سبحانه_فيخصه _سبحانه_بالعبادة، وينيب إليه، وينقاد لأوامره، ويبتعد عن نواهيه، ويقف عند حدوده التي رسمها لعباده عن إخلاص له_عز وجل_وعن إيمان صادق به وبرسله، وعن رغبةٍ في ثوابه، وحَذَرٍ من عقابه.
ويرشد إلى هذا المعنى قوله_[فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِي لِلَّهِ وَمَنْ اتَّبَعَنِي] آل عمران: 20.
والمعنى: فإن حاجَّك يا محمد أهل الكتاب في هذا الدين فقل: أسلمت وجهي لله، أسلمت نفسي لخالقها وإلهها، عبادة له، وطاعة لأوامره، وتركاً لنواهيه، وخضوعاً لعظمته، وهكذا أَتْباعي قد أسلموا نفوسهم لله، توحيداً وتعظيماً، وطاعةً.
وعبر بالوجه عن النفس لكونه أشرف الأعضاء الظاهرة، ولأن المنقاد للعظيم يُقْبِل بوجهه، وقلبه، وقالبه عليه، بخلاف المستكبر فإنه يعرض بوجهه ولا يمتثل ما يؤثر به.
وقد فسر النبي"الإسلام في الأحاديث الصحيحة بأركانه الظاهرة الخمسة، وهي شهادة أن لا إله إلا الله، وأن محمد رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت.
وما ذاك_والله أعلم_إلا لأن من أدى هذه الأركان الخمسة الظاهرة عن إخلاص، وإيمان أدى ما سواها مما أوجب الله عليه، وكف عما نهى الله عنه، لأن إيمانه الصادق، وإخلاصه لربه اللذين حملاه عن الإتيان بهذه الأركان الظاهرة لابد أن يحملاه على ما سواها من فروض الإسلام وحقوقه.

(1/288)

ومتى أخل بشيء من ذلك كان ذلك ضعفاً في إخلاصه، ونقصاً في إيمانه، ولأن قيام العبدبهذه الأركان الظاهرة يدل على استسلامه لله، وانقياده لأمره؛ فإن كان صادقاً حمله إيمانه على القيام ببقية حقوق الإسلام، والتزامه بها، وإن كان كاذباً فيما أظهر من أعمال الإسلام كان منافقاً له ولإخوانه المنافقين من الوعيد الشديد المذكور في قوله_جل وعلا_: [إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنْ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيراً] النساء: 145.
وبما ذكرناه يتضح للمسلم معنى قول النبي": =المسلم من سلم المسلمون من لسانه ويده+.
ويتضح له_أيضاً_وجه تسمية الدين بالإسلام.
وأما قوله": =والمهاجر من هجر ما نهى الله عنه+. فإنه يدل على أن وصف الهجرة ليس خاصاً بالانتقال من بلاد الشرك إلى بلاد الإسلام، بل يطلق عليه وعلى المسلم الذي هجر ما نهى الله عنه؛ فالتارك لبلاد الشرك والمنتقل عنها إلى بلاد الإسلام حفاظاً على دينه، وتقوية لإخوانه المسلمين، وتكثيراً لسوادهم يسمى مهاجراً.
وأكمل منه في هذا الوصف من هجر ما نهى الله عنه من المعاصي في بلاد الشرك وبلاد الإسلام.
ولاشك أن الهجرة من بلاد الشرك إلى بلاد الإسلام من الفرائض، ولكن لا يكفي ذلك وحده بل لابد مع الانتقال من بلاد الشرك إلى بلاد الإسلام مِنْ هجر المسلم لما نهى الله عنه، وحَذَرِه منه؛ حتى يكون له وصف الهجرة على الكمال، ويستحق بذلك ما وعد الله به المهاجرين من جزيل المثوبة، وعظيم الكرامة.
وقريب من هذا في المعنى قوله": =ليس الشديد بالصُّرعة إنما الشديد الذي يملك نفسه عند الغضب+.
والمعنى أن الذي يصرع الرجال ويوصف بأن صُرَعه؛ لشدته، وقوته أولى منه بهذا الوصف، وأحق منه بهذا المدح_الذي يَصْرَعُ نفسه عند الغضب، ويملكها؛ حتى لا يقع بسبب الغضب فيما يضره أو فيما يُغْضِبُ الله عليه.

(1/289)

ومن ذلك قوله": =ليس المسكين بهذا الطَّوَّاف الذي ترده اللُّقمة واللقمتان، والتمرة والتمرتان، ولكن المسكين هو الذي لا يجد غِنىً يُغْنيه، ولا يُفْطَنَ له فَيُتَصَدَّق عليه، ولا يقوم فيسأل الناس+.
والله المسؤول أن يوفقنا والمسلمين للفقه في دينه، والاستقامة عليه، ويمن علينا جميعاً بتحقيق إسلامنا، والصدق في إيماننا، والهجر لكل ما نهى الله عنه؛ إنه جواد كريم وصلى الله وسلم وبارك على عبده ورسوله محمد وآله وصحبه وسلم.
…………نائب رئيس الجامعة الإسلامية بالمدينة المنورة
…………عبدالعزيز بن عبدالله بن باز
3_ وهذه نصيحة وجهها سماحة الشيخ لأهل باكستان حكومة، وشعباً وذلك لما كان رئيساً للجامعة الإسلامية، وإليك نصها:
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه.
أما بعد: فإني أوصي إخواني في الباكستان حكومة وشعباً بتقوى الله_سبحانه_في جميع الأمور؛ لأنها وصية الله_سبحانه_ووصية رسوله الأمين محمد_عليه الصلاة والسلام_كما قال الله_عز وجل_: [وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنْ اتَّقُوا اللَّهَ] النساء: 131 وقال_سبحانه_: [يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ] النساء: 1 الآية.
وكان النبي"يوصي أمته في خطبه بتقوى الله، والتقوى كلمة جامعة تجمع الدين كله، وتشمل العناية بمصالح الدنيا والآخرة، وهي الدين كله، وهي البر، وهي الإيمان، والإسلام، والهدى، والصلاح، وسمى الله_سبحانه_دينه تقوى؛ لأن من استقام عليه، وحافظ عليه، وقاه الله شر الدنيا والآخرة.

(1/290)

وأهم التقوى إخلاص العبادة لله وحده، والصدق في متابعة رسوله"وتحكيم شريعته في جميع الأمور والحذر مما يخالفها كما قال الله_سبحانه_: [وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ] البينة: 5 الآية، وقال_سبحانه_: [يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ] البقرة: 21، وقال_عز وجل_: [أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ] المائدة: 50، وقال_سبحانه_: [فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً] النساء: 65.
ولا يخفى على ذوي الألباب أن في تحكيم الشريعة صلاح أمر الدنيا والآخرة، كما أن فيها جمعَ الكلمة على الحق، والقضاء على الفساد.
ومن أهم التقوى التعاون على البر والتقوى، والتواصي بالحق والصبر عليه واتحاد العلماء، واجتماع كلمتهم على الحق، وإرشادهم العامة إلى أسباب النجاة، وتحذيرهم من أسباب الهلاك، ومناصحتهم ولاة الأمور، وإعانتهم على الخير كما قال النبي": =إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم+.
كما أوصي الجميع بالحذر من جميع أنواع الشرك، والبدع، والمعاصي؛ لأن ظهورها في المجتمع سبب لهلاك الجميع، والحذر منها والتواصي بتركها من أعظم أسباب النجاة.
ولا صلاح للمجتمع الإسلامي إلا بالتعاون على البر والتقوى، والأمر بالمعروف والنهي عن المنكر.

(1/291)

وهذه هي أخلاق المؤمنين وصفاتهم كما قال الله_سبحانه_: [وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ سَيَرْحَمُهُمْ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ] التوبة: 71.
وصح عن رسول الله"أنه قال: =من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان+.
وقال_عليه الصلاة والسلام_: =الدين النصيحة، قيل لمن يا رسول الله ؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين، وعامتهم+ خرجهما الإمام مسلم في صحيحه.
والآيات والأحاديث في هذا المعنى كثيرة، وأسأل الله_عز وجل_أن يوفقنا وجميع إخواننا في الباكستان، وجميع المسلمين لما فيه رضاه، وصلاح عباده، وأن يصلح قلوبنا وأعمالنا جميعاً، وأن يمن على الجميع بالفقه في دينه، والثبات عليه، والدعوة إليه على بصيرة إنه وليّ ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله نبينا وسيدنا محمد بن عبدالله وعلى آله وصحبه ومن اهتدى بهداه.
…………رئيس الجامعة الإسلامية بالمدينة المنورة
…………عبدالعزيز بن عبدالله بن باز
لقد كان سماحة الشيخ يملي كثيراً من الفوائد والتراجم، وقد نُشِر الكثير منها، وبعضها لم ينشر بعد.
ولقد كان سماحته يقيِّد كثيراً من الفوائد التي تمر به، ولديه أوراق عديدة يدوِّن فيها بعض ما يسمعه، أو يقرأ عنه، أو يستفيده خلال رحلاته.
وإليك شيئاً من ذلك.
1_ بيان لما استفاده سماحة الشيخ في حج عام 1363هـ:
هذه الورقة وجدت ضمن أوراق سماحته×وقد جاء فيها ما يلي:
بسم الله الرحمن الرحيم
بيان ما استفدته في هذه الحجة في سنة 1363هـ، وبيان ما اطلعت عليه من الكتب، ومن اتفقت به من المشايخ.

(1/292)

من ذلك أني اتفقت بالأخ الشيخ إبراهيم بن محمد العمود من آل أبا الخيل، وهو قاضي سامطة الآن، وقد أخبرني عن الشيخ عبدالله بن محمد القرعاوي بما يسر القلب من جهة اجتهاده، وفتحه المدارس، وكثرة تلامذته.
ويذكر أن المدارس كثيرة، منها مدرسة سامطة، وفيها من التلامذة نحو ثمانين، وقد تخرج منها جماعة منهم حافظ بن أحمد الحكمي، وحسن وحسين ابنا محمد النجمي، وعثمان بن عثمان الحملي، وحسن حملي، ومحسن حملي، ومحمد عثمان نجار، وغيرهم.
وترتيب التلامذة على الشيخ في التوحيد، وكتب العقائد كالتدمرية، والواسطية، والقرآن بالتجويد، والخط، والحساب، والحديث، والمصطلح، وكثير من رسائل المشايخ، وأصول الفقه، والفرائض.
وهم في التعليم المذكور طبقات مذكورة، والمتولي للتدريس في المدرسة المذكورة حافظ نيابة عن شيخه، ومعه ستة من كبار التلامذة يعملون معه في المدرسة المذكورة، وفتح فيها_أيضاً_في سامطة ثلاث مدارس غير المدارس المذكورة، والمتولي للتدريس فيها أشخاص من كبار تلامذته يُعلَّم فيها القرآن، والتوحيد، ومبادىء الحساب، والخط.
وفتح مدرسة في قرية النجامية من تبع سامطة، وفي الجرادية والجاضع، وهي الثلاث المدارس المشار إليها آنفاً.
وفتح_أيضاً_مدرسة في مخلاف بيش في أم الخشب التي هي المركز، وفي المحلة مدرسة، وفي السلامة مدرسة، وفي الملحا مدرسة، وفي العدايا مدرسة، وفي صبيا مدرسة، والقرى المذكورة تبع صبيا.
وفتح المدارس الأخيرة في هذه السنة أعني 1363هـ وجميع المعلمين في المدارس المذكورة من تلامذة الشيخ عبدالله، والشيخ يزور المدارس المذكورة، ويلاحظ دروسها، ويحرض المعلمين، والتلامذة على الجد.
هكذا أخبرني الشيخ إبراهيم، ويذكر أن حالة البلاد قد تحسنت بسبب هذا التعليم.

(1/293)

ويذكر الشيخ إبراهيم أنه قرأ في عشر الخمسين على الشيخ ( (18) ) ثم سافر إلى الهند في سنة 1345هـ وقصد دهلي وقرأ على ( (19) ) أحسنهم الشيخ محمد السورتي، ثم رجع إلى الحجاز، فقرأ في المعهد على الشيخ الشاوي، والشيخ محمد حامد، والشيخ البيز، وعلى الشيخ سليمان بن حمدان، والتويجري.
وبعد ذلك تولى خطابة جامع جيزان، ثم قضاء سامطة.
ويذكر أن قاضي جيزان الآن عبدالله بن عودة السعوي، وقاضي صبيا عبدالرحمن بن محيميد، وقاضي أبو عريش عبدالله بن عبدالعزيز بن عقيل، وقاضي العارضة عقيل أخو عبدالله المذكور.
واتفقت_أيضاً_بالشيخ عبدالحميد الخطيب، وسرني ظاهر عقيدته، والشيخ بهجة بن عبدالرزاق البيطار، والشيخ محمد حامد، وسمعت بعض تذكيرهما، والشيخ عبدالله بن علي القصيمي، والشيخ حامد التقي من تلامذة الشيخ جمال الدين القاسمي من مدرسي دمشق، والشيخ عبدالعزيز بن عمر بن عكاس بن عم الشيخ علي بن عكاس من سكان الأحساء+.
2_ ترجمة لسماحة الشيخ محمد إبراهيم×:
كتب سماحة الشيخ عبدالعزيز×لما كان رئيساً للجامعة الإسلامية ترجمة لشيخه سماحة الشيخ محمد بن إبراهيم بعد وفاته×.
وإليك نص الترجمة:
بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبهأما بعد

(1/294)

فلما كان صاحب الفضيلة الشيخ عبدالعزيز بن محمد بن إبراهيم آل الشيخ نائب الرئيس العام للكليات والمعاهد العلمية قد عزم على تأليف كتاب يتعلق بحياة والده شيخنا العلامة محمد بن إبراهيم آل الشيخ، ومواقفه العملية، وسياسته الحكيمة الشرعية، وحسن تربيته لأبنائه الذين تخرجوا عليه، إلى غير ذلك من بيان ما كان يتمتع به من صفات العلماء، ومواقف الحكماء، والنصح لله، ولعباده، وغيرته العظيمة، وغضبه الشديد عند انتهاك محارم الله، وصلابته في ذلك×رحمة واسعة، ورفع درجاته في أعلى الجنات، وضاعف حسناته، وغفر سيئاته، وأصلح ذريته وأقاربه، ونفع بهم المسلمين، وأقام منهم الأئمة المهتدين والأنصار الغيورين.
ولما كنت ممن تخرج عليه، وحضر الكثير من مجالسه العلمية النافعة، وحظي بتوجيهاته وإرشاداته القيِّمة، ونصائحه الثمينة_رأيت أن أكتب في ذلك ما أمكنني في هذا الموضوع؛ وفاءً ببعض حقه، وبياناً لبعض فضله، وتنبيهاً للأجيال الحاضرة والمنتظرة على ما ينبغي لطالب العلم خاصة، ولكل مسلم بوجه عام أن يتخلق به من الأخلاق الفاضلة، والصفات الحميدة، والأدب الصالح، والله_سبحانه_ولي التوفيق، وهو الهادي إلى سواء السبيل.
فأقول: لقد أكرمني الله_سبحانه_وتفضل علي_وله الحمد والمنة_بأن كنت من أخص تلاميذ شيخنا المذكور، ولازمته نحو عشر سنين من عام 1347هـ إلى عام 1357هـ، ثم تعينت في القضاء بعد ذلك، وباشرته في منطقة الخرج إلى عام 1371هـ، ولكنني لم أنقطع عن الاتصال به، وسؤاله عن كل ما يشكل، والاستفادة من علومه وتوجيهاته إلى أن توفي×في 24 رمضان من عام 1389هـ.
وقد حضرت له مواقف مشرفة، وشاهدت منه أعمالاً موفقة في نفع المسلمين، والغيرة للإسلام، والرد على خصومه أجزل الله له المثوبة عن ذلك، ورفع له به الدرجات في دار الكرامة.

(1/295)

وكان×رفيقاً بالطالب، حريصاً على إيصال العلم إليه، حسن التوجيه والتنبيه، مهيباً، محترماً، قوياً على من يظهر منه شيء من التكاسل في الطلب، أو سوء أدب مع زملائه، تارة بزجره والإغلاظ له، وتارة بحرمانه الدرس بعض الوقت، وطوراً بإبعاده من الطلب، وعدم السماح له بالمشاركة.
وكان يلقي الكثير من الأسئلة يمتحن بها فهمهم وحفظهم، ويسألهم عن الدليل والتعليل.
وكان×يعتني بذكر الخلاف الذي له أهمية، ويرجح ما دل الدليل على ترجيحه، ويمرِّن الطلبة على العناية بهذا الأصل، ويحثهم على ذلك، ويذكر لهم دائماً أن المرجع في مسائل الخلاف هو الكتاب والسنة، ويتلو عليهم كثيراً قول الله_سبحانه_: [يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً] النساء: 59.
وكان يهتم كثيراً بمساعدة الطالب من طريق المادة؛ حتى يتفرغ لمهمة الطلب.
وكان يبدأ الطلبة بتعليمهم العقيدة الصحيحة، ويبيِّن لهم ما كان عليه سلف الأمة في توحيد العبادة، وتوحيد الأسماء والصفات، ويذكر لهم كثيراً مما كان عليه أهل الجاهلية من الأخلاق والأعمال، وأن الإسلام جاء بالقضاء عليها، والنهي عنها، ويبيِّن للطالب إقرار المشركين الذين بُعِث فيهم النبي"بتوحيد الربوبية، وهو الإقرار بأفعال الرب_سبحانه_من الخلق والرزق والتدبير، والإحياء، والإماتة، ونحو ذلك، وأن ذلك لم يدخلهم في الإسلام؛ لأنهم لم يقروا بتوحيد الألوهية، وهو إفراد الله بالعبادة، وتخصيصه بها دون كل من سواه.

(1/296)

وكان يَبْسط كثيراً للطلبة هذا الدرس، ويجيبهم عن أسئلتهم، ويكشف عنهم الشبه بانشراح، ورحابة صدر، ويحثهم على حفظ المتون التي ألفها شيخ الإسلام، ومجدد القرن الثاني عشر الشيخ الإمام محمد بن عبدالوهاب×وأكرم مثواه_في هذا الأصل العظيم، كثلاثة الأصول، والقواعد الأربع، وكتاب التوحيد، وكشف الشبهات، وكتاب الإيمان، وكتاب فضل الإسلام.
كما كان يحثهم على حفظ المختصرات التي ألفها شيخ الإسلام ابن تيمية×في العقيدة، كالعقيدة الواسطية، والحموية، والتدمرية؛ لما في هذه الكتب من بيان العقيدة السلفية، والرد على خصومها بالأدلة المقنعة.
وكان يحث الطلبة كثيراً على حفظ القرآن الكريم، والعناية به، وتدبر معانيه، والإكثار من تلاوته، وعلى حفظ ما تيسر من السنة، والعناية بذلك، ويرغبهم كثيراً في دراسة السيرة النبوية، وسيرة الصحابة_رضي الله عنهم_.
وكان يشجع الطلبة كثيراً على قراءة كتب شيخ الإسلام ابن تيمية، وتلميذه العلامة ابن القيم_رحمة الله عليهما_والاستفادة منهما.
وكان ينبههم كثيراً على أن المقصود من العلم هو العمل، ويوضح لهم أن العمل من أعظم الأسباب في تثبيت الحاصل من العلم، والمزيد منه، كما أنه السبب في سعادة الدنيا والآخرة، ويذكر لهم الأثر المشهور عن بعض السلف: =من عمل بما عَلِم أورثه الله عِلْم ما لم يعلم+.
وكان يحذر الطلبة كثيراً من المعاصي، ويبين لهم سوء عاقبتها، وأنها من أسباب حرمان العلم، ويستشهد على ذلك كثيراً بالبيتين المشهورين عن الشافعي÷:
شكوت إلى وكيع سوء حفظي
فارشدني إلى ترك المعاصي
وقال: اعلم بأن العلم نور
ونور الله لا يؤتاه عاصي
ويذكر لهم كثيراً الأثر المشهور عن مالك×أنه قال للشافعي لما رأى نشاطه في طلب العلم، وحرصه على التحصيل: =إني أرى أن الله قد ألقى عليك من نوره؛ فاحذر أن تطفئه بالمعاصي+ أو كما قال في الأثر.

(1/297)

وبالجملة فكان×ملازماً لمجالس التعليم، حريصاً على نفع الطلبة، باذلاً وسعه وأوقاته في توجيههم، وإرشادهم، وتربيتهم التربية الإسلامية النقية، حريصاً على نفعهم، وإيصال الخير لهم بكل وسيلة، مرغباً لهم في الأخلاق الفاضلة، والصفات الحميدة، والعمل بما علموا، والغيرة لدين الله، والحذر مما يضعف ذلك، ويضاده.
وكان حافظاً وقته، محرضاً للطلبة على حفظه، ناصحاً لله ولعباده، مجتهداً في مناصحة ولاة الأمور سراً، حاثَّاً لأهل الخير على نصحهم بالرفق والحكمة.
وكان يوصي الطلبة كثيراً بالدعوة إلى الله، والأمر بالمعروف، والنهي عن المنكر بالحكمة والموعظة الحسنة، والجدال بالتي هي أحسن.
وكان واسع العلم، كثير الخوف من الله_سبحانه_دقيق الفهم.
ومع ذلك كان يجيب الكثير من السائلين بقوله: (لا أدري) ويحث الطلبة على عدم التسرع في الإجابة، ويقول لهم: إن كلمة (لا أدري) نصف العلم، ويذكر لهم قول بعض العلماء: إذا ترك العالم لا أدري أصيبت مقاتله.
ومناقبه وفضائله كثيرة جداً، ×رحمة واسعة، ورفع درجاته في المهديين، وخلفه على المسلمين بأحسن الخلف، وأكثر الخير، والبركة، والعلم النافع، والعمل الصالح في ذريته، وأقاربه إلى يوم الدين؛ إنه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد، وآله وصحبه.
……………رئيس الجامعة الإسلامية
……………عبدالعزيز بن عبدالله بن باز
3_ وهذه فائدة تتعلق بترجمة سماحة الشيخ محمد بن إبراهيم×أملاها سماحة الشيخ عبدالعزيز×تحت عنوان: =فائدة تتعلق بترجمة شيخنا الشيخ محمد بن إبراهيم آل الشيخ ووفاته×+.
وقال بعد ذلك: =في شعبان من عام 1389هـ ألَمَّ به×مرض في المعدة، ولم يزل

(1/298)

به حتى أدخل المستشفى المركزي بالرياض؛ للفحص والعلاج في أول رمضان ثم في 4 (20) منه سافر إلى لندن؛ للعلاج، واشتد به المرض هناك، ورأى الأطباء أنه لا مصلحة في إجراء العملية؛ فرجع إلى الرياض في ليلة الجمعة الموافق 19/9/1389هـ وهو ثقيل جداً وضعيف الشعور، ولم يزل في غيبوبة إلى أن وافته المنية في ضحوة يوم الأربعاء الموافق 24/9/1389هـ×رحمة واسعة.
وقد عُدْتُه يوم السبت الموافق 20 رمضان، وسلمت عليه فرد علي رَدَّاً ضعيفاً، ثم لم يزل في غيبوبة، وأخبرني أخوه فضيلة الشيخ عبدالملك وابناه الفاضلان الشيخ عبدالعزيز والشيخ إبراهيم أنه لم يزل في غيبوبة من حين وصل من لندن إلى أن توفي إلا أنه قد يتكلم بكلمات قليلة مضمونها طلبُ المغفرة والعفو والمسامحة ونحو ذلك.
وكان لمرضه، ثم موته×الأثر العظيم في نفوس المسلمين في المملكة وغيرها، وقد حزن المسلمون عليه حزناً عظيماً، وصلِّي عليه×بعد صلاة الظهر من اليوم المذكور في الجامع الكبير بالرياض، وكنت أنا الذي أمَمْتُهم في الصلاة عليه، وحضر الصلاة عليه جلالة الملك فيصل، والأعيان من الأمراء والعلماء وغيرهم، وامتلأ المسجد الجامع بالناس على سَعَته، وصلى الناس عليه في خارج المسجد، وتبع جنازته إلى المقبرة الجمُّ الغفير، نسأل الله أن يتغمده برحمته ورضوانه، ويسكنه فسيح جنانه، ويصلح عَقِبه ويَجْبر مصيبة المسلمين فيه، ويحسن لهم الخلف.
وكان×باذلاً وسعه من حين مات عمه الشيخ عبدالله بن عبداللطيف×عام 1339هـ في التعليم والتوجيه والفتوى، وكان لديه حلقات كبيرة في مسجده وبيته في أنواع الفنون، وتخرج عليه جمع كثير من العلماء من القضاة وغيرهم، وكان ذا غيرة عظيمة، وهمة عالية رفيعة، وكان كهفاً منيعاً لأهل الحق من دعاة الهدى، وكان ذا حزم وصبر وقوة في الحق لا تأخذه في الله لومة لائم.

(1/299)

ثم تولى رئاسة القضاء والنظر في مشاكل الدولة والمسلمين، فلم يَأْلُ جهداً في إجراء الأمور على السداد والخير، وبذل الوسع في حل المشاكل وإيصال الحق إلى مستحقه.
وقد أسندت إليه الحكومة الفتوى، فقام بأعبائها مع قيامه برئاسة القضاء، وكان قد قسم وقته بين محل رئاسة القضاء ودار الإفتاء علاوة على ما ينظر فيه من المشاكل في البيت، وكان يعتني بالدليل، ويرجح به ما اختلف فيه العلماء من المسائل.
وكان ذا حكمة في توجيه الطلبة وتعليمهم، وكان يرفق بهم في محل الرفق، ويقوى عليهم في محل القوة، ويوجههم إلى الآداب الصالحة والأخلاق المرضية؛ فجزاه الله خيراً، وأكرم مثواه، ورفع منزلته في دار الكرامة؛ إنه جواد كريم.
وكنت ممن لازمه مدة طويلة، وتَخَرَّج عليه في العقيدة السلفية، والفقه، والحديث والعلوم العربية وعلم الفرائض وأصول الفقه، ومصطلح الحديث والتفسير، جزاه الله عني وعن سائر طلبة العلم والمسلمين أفضل الجزاء، وضاعف له المثوبة، وجمعني به وبوالدينا جميعاً وسائر مشايخنا وإخواننا وأحبابنا في الفردوس الأعلى في جوار الرب الكريم؛ إنه على كل شيء قدير.
وكان مولده×في يوم الاثنين السابع عشر من المحرم سنة 1311هـ كما أخبرني بذلك×وقد أخذ العلم عن جماعة من العلماء أشهرهم عمه العلامة الشيخ عبدالله بن عبداللطيف بن عبدالرحمن ابن حسن بن الشيخ الإمام محمد بن عبدالوهاب_رحمهم الله جميعاً_والشيخ سعد بن حمد بن علي بن عتيق، والشيخ حمد بن فارس، وأخذ علم الفرائض عن الشيخ عبدالله بن راشد.
وكان عمره×حين توفي ثماناً وسبعين سنة وثمانية أشهر وثمانية أيام.
وهذا مآل الدنيا ومصير كل حي ما عدا الحي القيوم، والحمد لله رب العالمين وإنا لله وإنا إليه راجعون، اللهم أجرنا في مصيبتنا، واخلفنا خيراً منها، وصلى الله وسلم على نبينا محمد وآله وصحبه في 4/11/1389هـ.
عبدالعزيز بن عبدالله بن باز

(1/300)

سماحة الشيخ إمام من أئمة المسلمين، وعالم كبير يأتي في مقدمة علماء زمانه_كما مر_.
ولقد كان سماحته محباً للعلماء، سواء من مشايخه، أو أقرانه، أو طلابه_كما مر_.
ومما كان يقوم به من واجب تجاه إخوانه من أهل العلم_أنه كان يكاتبهم، ويرد على مكاتباتهم، ويتواصى معهم بالحق والصبر، ويحثهم على بذل مزيد من الجهد، ويستشيرهم في كثيرمن الأمور، ويشترك معهم في تحرير كثير من الكتابات والنصائح، ويكاتب من يلحظ عليه بعض الخطأ؛ ليستدرك ما وقع فيه، ويكاتبهم للسلام، والسؤال عن الحال، ونحو ذلك.
ولا ريب أن لهذه المكاتبات أثراً في قوة الدعوة، وتآزر أهلها، ومحبة بعضهم بعضاً.
ولقد مضى ذكر لبعض النماذج من هذا القبيل عند الحديث عن =سماحة الشيخ مع أهل العلم+ وفيما يلي ذكر لبعض النماذج.
وسترى فيها الغيرة الصادقة لدين الله، والمحبة والوفاء والتقدير والنصح لأهل العلم في شتى الأمصار.
وسترى فيها نموذجاً رائعاً للعالم العامل الذي يجل أهل العلم، وينزلهم منازلهم، ويتأدب بأدب العلماء، ويقوم بصغار الأمور وكبارها.
وسترى فيها عظم مكانة سماحة الشيخ عند أهل العلم. وسترى فيها الأساليب الكتابية الراقية المهذبة.
وقد اقْتُصِر في هذه النماذج على المكاتبات القديمة_في الغالب_لتقف على شيء من سيرته الأولى التي لا تختلف عن سيرته الأخيرة.
وهذه المكاتبات نزر يسير مما كان يقوم به في هذا الصدد.
ولو كتب مجلدات في هذا الباب لما كفى.
وإليك هذه النماذج من المكاتبات الصادرة من سماحة الشيخ، والوادرة إليه.
1_ هذا كتاب من سماحة الشيخ عبدالعزيز إلى سماحة الشيخ محمد ابن إبراهيم_رحمهما الله_بشأن بعض المنكرات التي تحصل من بعض الزوَّار والمزوِّرين في الحرمين.
وهذا الكتاب ليس عليه تاريخ ويظهر أن سماحته كتبه لما كان نائباً للجامعة الإسلامية، وإليك نصه:

(1/301)

=من عبدالعزيز بن عبدالله بن باز إلى حضرة سماحة الوالد الكريم شيخنا الشيخ محمد بن إبراهيم آل الشيخ مفتي البلاد السعودية وفقه الله لكل خير، ونصر به دينه آمين.
سلام عليكم ورحمة الله وبركاته وبعده.
لا يخفى على سماحتكم استحكام غربة الإسلام، وكثرة ما ظهر من البدع والمنكرات في هذا العصر ولا سيما في بلدة الرسول"وفي مسجده وحول قبره"فقد ظهر كثير من البدع والمنكرات، بل وأنواع من الشرك من كثير من الزوار، والمزوِّرين، وغيرهم.
ولا ريب أن الحرمين الشريفين هما أولى البلاد بالتطهير والعناية؛ لأنهما مهبط الوحي، ومطلع شمس الرسالة، ومنبع النور الذي عم آفاق الدني ا، وهدى الله به من سبقت له السعادة، ولأنهما محل اجتماع المسلمين من سائر أقطار الدنيا في مواسم الحج؛ فيجب أن يطهرا من كل شرك وبدعة ومنكر ظاهر؛ حتى يتأسى وفود بيت الله الحرام، وزوار مسجد رسوله"بسكانهما، ويتأسوا بسيرتهم وأخلاقهم، حتى لا تلتبس عليهم الأمور، ويظنوا أن ما رأوه أو سمعوه في الحرمين أو أحدهما من شركٍ وبدعةٍ ومنكرٍ أمرٌ جائزٌ، أو يسوغ إقراره، أو لا ينبغي التشديد فيه، أو ما أشبه ذلك من الظنون الفاسدة التي تضر المجتمع، وتُلْبِس عليه دينه.
ولا سيما ما يقع في المدينة التي هي عاصمة الإسلام الأولى، ومُهَاجر الرسول"ومحل جسده الشريف، ومنطلق الهداة المهديين والغزاة الفاتحين.
وقد عظم الأمر واشتدت المصيبة في السنوات الأخيرة بظهور كثير من الشرك والبدع والمنكرات الخطيرة في مسجد الرسول"أو في أنحاء المدينة، ولا سيما مواضع الزيارة كالبقيع، والشهداء، وقباء، وكذا المزارات المحدثة.

(1/302)

وليس في المسجد النبوي من يراقب هذه الشرور سوى شخصين مشغولين بأعمال أخرى، ولو كانا مفرغين لم يستطيعا القيام بعمل المراقبة لكل هذه الشرور؛ فرأيت أن من الواجب علي أن أشرح الواقع لسماحتكم؛ لما أعلمه من غيرتكم، ونصحكم لله ولعباده، ولما يجب علي من التعاون مع سماحتكم في هذا الأمر العظيم، ولما يجب على الحكومة_وفقها الله_من العناية بهذا الأمر، والقيام بجميع الوسائل التي تقضي على الشرور، وتعيد الحق إلى نصابه، وتوقف أهل الباطل عند حدهم سدد الله خطاها، وأيدها بروح منه.
وإني بهذه المناسبة أقترح أن يعيَّن للمراقبة في مسجد الرسول"ثمانية أشخاص على الأقل من خيرة أهل العلم والحلم والاتزان حسب الإمكان، يتولون المراقبة بالتناوب، وبالاجتماع عند الحاجة في موسم الحج وغيره؛ لإرشاد الزوار وغيرهم، وتوجيه المزورين إلى الحق، والأخذ على أيديهم، وفصل ما يستحق الفصل منهم، وإلزامهم بطريقة للتزوير توافق الشريعة يسيرون عليها، ويؤدب أو يفصل من خالفها، ويراقبون ما يقع في خارج المسجد في البقيع، أو الشهداء، أو قباء أو غير ذلك، ويتعاونون مع هيئة الأمر بالمعروف فيما تدعو الحاجة إلى الاشتراك فيه، ويكون رئيس محكمة المدينة وتوابعها فضيلة الشيخ عبدالعزيز بن صالح مرجعاً لهم، ومعيناً في هذا الأمر الجليل.

(1/303)

والأمر_والله_عظيم وخطير، ولقد تألم منه_كثيراً_الغيورون من سكان المدينة، وزوَّرارها من الداخل والخارج، ووصل إليَّ في هذا الصدد رسائل كثيرة من الداخل والخارج مضمونها استنكار ما شاهدوا في المدينة من البدع والمنكرات، والمطالبة بمناصحة ولاة الأمر في هذا الأمر الخطير؛ فأرجو أن يقوم سماحتكم_كعادتكم الكريمة_بعرض هذا الأمر على جلالة الملك_وفقه الله_واستصدار أمر جلالته إلى سماحتكم في تعيين نخبة من العلماء مفرغة للمراقبة، والعناية بإنكار هذه الأمور، والتعاون مع المحكمة والإمارة والهيئة في هذا السبيل؛ حتى يعود إلى مسجد الرسول"ومدينته الطاهرة ما أوجب الله من تعظيمهما وتطهيرهما.
سدد الله خطاكم، وبارك في مساعيكم، ونصر بكم دينه، ورفع بكم علائم شريعته، ووفق حكومتنا لكل ما فيه رضاه، وصلاح أمر المسلمين، وأكثر أعوانها في الخير، وجعل التوفيق للحق حليف الجميع؛ إنه سميع قريب، والله يتولاكم والسلام.
…………نائبكم في الجامعة الإسلامية
…………في المدينة المنورة
…………الابن عبدالعزيز بن عبدالله بن باز
2_ وهذه صورة من كتاب مماثل للكتاب الماضي كتبه سماحة الشيخ عبدالعزيز إلى سماحة الشيخ محمد بن إبراهيم:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة سماحة الوالد مفتي البلاد السعودية ورئيس القضاة، الشيخ محمد بن إبراهيم آل الشيخ_سدد الله خطاه_آمين.
سلام عليكم ورحمة الله وبركاته وبعده.
فقد بلغني من طرق كثيرة أن كثيراً من المطوفين بمكة والمزورين بالمدينة لا يمثلون المهنة تمثيلاً صالحاً؛ لجهل بعضهم، وانحراف البعض الآخر في العقيدة والأخلاق، وهم الذين يتولون توجيه الحجيج في الحرمين الشريفين.

(1/304)

ولا يخفى على سماحتكم ما في ذلك من الخطر العظيم على الحجيج، وما يفضي إليه ذلك من رجوع الحجاج بسمعة سيئة عن البلاد وأهلها؛ لما شاهدوه وسمعوه من بعض المطوفين ومن بعض المزورين لاسيما وكثير من الجهال يعتقد أن ما قالوه أو فعلوه هو الصواب، ولا يُلْتَفت إلى غير ذلك.
أما المثقفون من الحجاج فيستاؤون استياءً شديداً لما يشاهدونه ويلمسون من أخلاق بعض المطوفين وبعض المزورين، وانحراف البعض في عقيدته فيتساءلونلماذا لا يتولى هذه المهنة من هو صالح لها علماً، وخلقاً، وأمانة ؟
ولا ريب أن علاج هذا الموضوع من أهم المهمات.
والذي يراه ابنكم في ذلك تكوين لجنة من أهل العلم لدراسة الموضوع، وتقرير ما يرونه كفيلاً بالمصلحة، ويقترح ابنكم أن تكون اللجنة مكونة من الشيخ عبدالملك بن إبراهيم، والشيخ عبدالله بن جابر، والشيخ عبدالله ابن حميد، والشيخ علوي مالكي، والشيخ عبدالله خياط، والشيخ سليمان العبيد(21) .
3_ وهذا كتاب قريب من الكتابين السابقين كتبه سماحة الشيخ عبدالعزيز إلى سماحة الشيخ محمد بن إبراهيم_رحمهما الله_بتاريخ 13/10/1385هـ:
بسم الله الرحمن الرحيم
=من عبدالعزيز بن عبدالله بن باز إلى حضرة سماحة الوالد الكريم شيخنا الشيخ محمد بن إبراهيم_وفقه الله لكل خير_آمين.
بعده حفظكم سبق أن كتبت لسماحتكم برقم 186 في 17/2/1385هـ عن حاجة المسجد النبوي إلى مراقبين مفرغين من أهل العلم، والبصيرة، والأخلاق الفاضلة، والعقيدة السليمة؛ يتناوبون المراقبة في المسجد من حين يفتح آخر الليل إلى أن يغلق بعد العشاء؛ ليوجهوا الزوار وغيرهم إلى ما يوافق الشرع، ويحذروهم مما يخالفه من أنواع الشرك والبدع، ويراقبوا المزورين حتى لا يضللوا الزوار بتلقينهم ما لا يليق من البدع، والأدعية الشركية؛ لأن المراقبين الحاليين قليلون جداً، ومشغولون بوظائف أخرى، وليس لهم أثر ذو أهمية في المسجد.

(1/305)

وقد طلبت من سماحتكم في الخطاب المشار إليه الاتصال بجلالة الملك في الموضوع، وشرح الأسباب المقتضية لذلك، واعتقادي أن جلالته سيلبي الطلب_كعادته_في المصالح العامة، والمطالب الهامة المفيدة_.
وقد طال الأمد؛ وذلك بأسباب مشاغلكم الكثيرة، وتقصيري بعدم تذكيركم؛ فالرجاء الاهتمام بالموضوع من جديد؛ لشدة الضرورة إليه.
أعانكم الله، وشكر مساعيكم، وبارك في أوقاتكم وجهودكم؛ إنه على كل شيء قدير، والسلام عليكم ورحمة الله وبركاته.
ملاحظة: وسيكون من عمل المراقبين المُنَوَّهِ لهم مراقبة المدرسين والوعاظ في المسجد، ومراقبة الزوار والمزورين في البقيع، والشهداء، ومسجد قباء، وتنبيه الناس على عدم مشروعية زيارة غير ما ذكر من المزارات كالمساجد السبعة، ومسجد القبلتين، وغيرها مما ابتدع زيارته الجهال وأشباههم، وجعلوه حرفة لطلب المادة.
4_ وهذا كتاب من سماحة الشيخ عبدالعزيز إلى سماحة الشيخ محمد_رحمهما الله_بشأن تلاعب بعض المطابع في خارج المملكة بطبع القرآن الكريم.
وقد كتب هذا الكتاب برقم 1933 وتاريخ 19/11/1388هـ وهذا نصه:
بسم الله الرحمن الرحيم
=من عبدالعزيز بن عبدالله بن باز إلى حضرة صاحب السماحة الوالد الكريم شيخنا الشيخ محمد بن إبراهيم آل الشيخ_وفقه الله لكل خير وبارك في حياته آمين.
سلام عليكم ورحمة الله وبركاته
بعده حفظكم الله ليس بخافٍ على سماحتكم تلاعب بعض المطابع في الخارج بطبع القرآن الكريم، وقد ورد إلى المملكة مصاحف كثيرة فيها تحريف، وتقديم وتأخير، وقد يكون ذلك عن عمد من بعض الجهات المعادية للإسلام.
ومعلوم أن هذا العمل ينذر بخطر عظيم؛ لذلك كتبت لجلالة الملك_حفظه الله_عن هذا الموضوع كتاباً برقم 1888 وتاريخ 14/11/1388هـ.
وإلى سماحتكم برفقه صورة من الكتاب المذكور، راجياً التكرم بعمل ما ترونه من جانبكم للقضاء على هذا التلاعب، الذي قد يفضي إلى فساد كبير.

(1/306)

وفقكم الله لما فيه رضاه، وأمد في حياتكم على خير عمل؛ إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.
5_ وهذا كتاب من سماحة الشيخ عبدالعزيز إلى الشيخ العلامة محب الدين الخطيب_رحمهما الله_ينبهه فيه سماحته حول ملحوظة وردت في مقال نشر في المجلة التي كان يصدرها محب الدين الخطيب.
فإليك نصَّها:
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم العلامة الشيخ محب الدين الخطيب رئيس تحرير مجلة الأزهر (22) الغراء وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته
أما بعد فقد اطلعت على الكلمة المنشورة في مجلتكم الغراء عدد ربيع ثاني سنة 76 صفحة 354 للشيخ محمد الطنينحي مدير عام الوعظ والإرشاد للجمهورية المصرية؛ حيث يقول في آخرها ما نصه =قد علمت أن الإيمان عند جمهور المحققين هو التصديق بما جاء به النبي"وهذا التصديق هو مناط الأحكام الأخروية عند أكثرهم، لأنه هو المقصود من غير حاجة إلى إقرار أو غيره؛ فمن صدق بقلبه، ولم يقر بلسانه، ولم يعمل بجوارحه كان مؤمناً شرعاً عند الله_تعالى_:ومقره الجنة إن شاء الله+ انتهى.
فاستغربت صدور هذا الكلام، ونشره في مجلتكم الغراء الحافلة بالمقالات العلمية والأدبية النافعة من جهتين:
إحداهما: صدوره من شخصية كبيرة تمثل الوعظ والإرشاد في بلاد واسعة الأرجاء كثيرة السكان.
والجهة الثانية: نشره في مجلتكم وسكوتكم عن التعليق عليه، وهو كلام_كما لا يخفى_فيه تفريط وإفراط؛ تفريط في جانب الدين، ودعوة إلى الانسلاخ من شرائعه، وعدم التقيد بأحكامه، وإفراط في الإرجاء يظن صاحبه أنه على هدى، ويزعم أنه بمجرد التصديق قد بلغ الذروة في الإيمان، حتى قال بعضهم: إن إيمانه كإيمان أبي بكر وعمر بناءً على هذا الأصل الفاسد، وهو أن الإيمان مجرد التصديق وأنه لا يتفاضل !
ولا شك أن هذا خلاف ما دل عليه القرآن والسنة، وأجمع عليه سلف الأمة.

(1/307)

وقد كتبت في رد هذا الباطل كلمة مختصرة تصلكم بطيه، فأرجو نشرها في مجلتكم، وأرجو أن تلاحظوا ما ينشر في المجلة من المقالات التي يخشى من نشرها هدم الإسلام؛ فتريح الناس من شرها والرد عليها لأمرين:
أحدهما: أن نشر الباطل من غير تعليق عليه نوع من ترويجه والدعوة إليه.
والثاني: أنه قد يسمع الباطل من لا يسمع الرد عليه فيَغتَرَّ به، ويتَّبع قائله، وربما سمعها جميعاً فعشق الباطل وتمكن من قلبه، ولم يقوَ الردُّ على إزالة ذلك من قلبه؛ فيبقى الناشر للباطل شريكاً لقائله في إثم من ضل به.
عصمني الله وإياكم وسائر إخواننا من أسباب الضلال والإضلال، وجعلنا وإياكم من الهداة المهتدين، وليكن على بال فضيلتكم ما ثبت في الصحيح عن النبي"أنه قال: =من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً+.
والله أعلم، والسلام عليكم ورحمة الله وبركاته.
6_ وهذه رسالة بعثها سماحة الشيخ×إلى الشيخ عبدالفتاح الإمام، من علماء الشام×وقد بعثها سماحته في 25/5/1377هـ؛ وقد ضمنها أشواقه، ومحبته لذلك العالم؛ لما سمع عنه من الفضل والعلم، وحَثَّه فيها على بذل مزيد من الخير والدعوة، وأبدى له استعداده بالتعاون معه في سبيل الخير، وطبع الكتب، ونحو ذلك، فإليك نص الرسالة:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم، والعلامة الفاضل الداعي إلى الله_سبحانه_الشيخ عبدالفتاح الإمام وفقه الله لما يرضيه آمين.
السلام عليكم ورحمة الله وبركاته
أما بعد فإني أحمد لكم الله الذي لا إله إلا هو على جميع نعمه، وأسأله_تعالى_أن يوزعني وإياكم شكرها، وأن يمن علينا جميعاً بالفقه في دينه، والقيام بحقه، والنصح له، ولعباده؛ إنه على كل شيء قدير.

(1/308)

ثم إني أشعر أخي المحبوب في الله أن الإخوان القادمين من طرفكم، وهم أبناؤكم محمود الجبَّان، والأخ صالح ضيف الله، والأخ محمد ناصر، والأخ عبدالله علوش وغيرهم_قد بلغوني كثيراً من صفاتكم الحميدة، وجهادكم المبارك؛ فسررت بذلك كثيراً، وشكرت الله عليه، ودَعَوتُه
_سبحانه_لكم بالمزيد من التوفيق، والهداية، والنشاط في الدعوة إلى الحق؛ إنه ولي ذلك والقادر عليه.
ثم قرأت لأول مرة بعض كتابكم الصغير حجماً، الكبير شأناً وقدراً الموسوم =المشكلات وجوابها+ وبعض كتابكم الثاني العظيم الشأن الموسوم بـ: =حكم الإسلام+ فأعجبت بهما كثيراً، وسرني ما تضمناه من الدعوة إلى الإسلام، وبيان كثير من حكمه، وأسراره، وكثير من قواعده العظيمة، وتحدِّي العالمِ أجمع أن يأتوا بما يناقض ذلك؛ فأسأل الله أن يزيدكم من فضله، ويثبت أقدامكم على الحق، وأن ينفع عباده بكتبكم الجليلة النافعة، وأن يفسح في أجلكم على خير عمل؛ إنه سميع مجيب.
ونحن_يا أخي_في عصر قد استحكمت فيه غربة الإسلام، وقلَّ فيه ناصروه، والدعاة إليه، وكثر فيه أعداؤه والصادُّون عنه؛ فاغتنم يا محبُّ بقية حياتكم في الدعوة إلى الحق، واصبر وصابر، وأبشر بالذكر الجميل، والأجر الجزيل، والعاقبة الحميدة ما دمت على هذا النهج القويم، ثبتني الله وإياك، وسائر إخواننا على دينه حتى نلقاه_سبحانه_.
ولا يخفاكم الحديث الصحيح: =من دل على خير فله مثل أجر فاعله+، والحديث الثاني: =من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً+ الحديث، والحديث الثالث: =إذا مات ابن آدم انقطع عمله إلا من ثلاث+ الحديث.
وقد اشتقت كثيراً إلى مؤلفاتكم؛ فأرجو إتحافي بها من كل نوع نسخة، وإذا كان عندكم منها جملة فأخبروني بها وبقيمتها حتى أسعى في تسديد قيمتها، وأخذها من فضيلتكم وتوزيعها بين الطلبة بطرفنا.

(1/309)

وقد أبلغني بعض الإخوان أن فضيلتكم قد جمع تفسيراً مختصراً، وترغبون طبعه؛ لينتفع به المسلمون، وهذا عمل مشكور، أجزل الله مثوبتكم عليه، وإذا كنتم ترغبون طبعه كما بلغني، ورأيتم إرساله إلي؛ للإشراف عليه، والتوسط في طبعه بواسطة الشربتلي، أو الحكومة، أو غيرهما فلا مانع من ذلك، بل أنا أحبذ ذلك؛ لما أرجو في ذلك من النفع لطلبة العلم.
والله المسؤول أن يجعلني وإياكم، وسائر إخواننا من المتعاونين على البر والتقوى، وأن يزيدنا جميعاً من العلم النافع والعمل به، وأن يمنَّ على الجميع بالصدق في معاملته، والاستقامة على دينه، والدعوة إليه على بصيرة؛ إنه جواد كريم.
وأرجو إبلاغ سلامي لمن حولكم من خواصِّ المشايخ والإخوان، وأخص منهم فضيلة أخينا ومحبوبنا في الله الشيخ العلامة محمد ناصر الدين الألباني، كما منا الأولاد، والمشايخ، والإخوان بخير وعافية.
والسلام عليكم ورحمة الله وبركاته، وصلى الله وسلم على عبده ورسوله محمد وآله وأصحابه ومن تبعهم بإحسان.
حرر في 25/5/1377هـ
7_ وهذا كتاب من سماحة الشيخ عبدالعزيز بن باز إلى صاحب الفضيلة الشيخ أبي حبيب عبدالعزيز بن محمد الشثري×يطمئن به على صحته، ويدعو له، ويفيده عن آخر أخباره ويوصيه ببعض الوصايا، إلى غير ذلك مما جاء في ذلك الكتاب الذي كتبه في 12/12/1381هـ ردَّاً على كتاب بعثه الشيخ عبدالعزيز الشتري. فإليك نصه:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم الشيخ الفاضل عبدالعزيز بن محمد الشثري كشف الله عنه الضر والباس، وكساه من العافية أكمل لباس، آمين.
سلام عليكم ورحمة الله وبركاته

(1/310)

بعده، كتابكم الكريم المؤرخ 30/11/1381هـ وصل، وصلكم الله بهداه، وسرني منه عِلْمُ صحتكم، ونجاح عمليتكم، وسلامتكم من الألم، والضجر، والسهر؛ فالحمد لله الذي بنعمته تتم الصالحات، ونسأله_تعالى_أن يوزعنا وإياكم شكر نعمه، ويصرف عن الجميع أسباب سخطه ونقمه، وفهمتُ ما ذكرتَ من المصائب الدينية، وغفلة الناس عنها إلا من شاء الله؛ فالأمر كما تفضلت؛ فإنا لله وإنا إليه راجعون.
ولكن لا يخفاكم أنه لا ينبغي للمرء أن يستسلم للواقع، بل عليه أن يجاهد، ويناضل، ويدافع، ويضاعف من الجهود في ذلك، ويفعل ما يستطيع من الأسباب النافعة، والهدايةُ والتوفيق بيد الله_سبحانه_.
جعلني الله وإياكم من أنصار الحق، ودعاة الهدى ما بقينا؛ إنه سميع قريب.
أما سؤالكم عن وقت توجهنا من المدينة إلى الرياض فالعزيمة أننا نتوجه في النصف من محرم، أو لعشر تبقى منه، وإذا كنتم ترغبون أني أنتظركم فليس عندي مانع، والرجاء إبلاغ السلام المشايخ والإخوان، ومن لدينا المشايخ والإخوان بخير وعافية، والله يتولاكم، والسلام.
=ملحوظة+
إليكم بطيه نسختان من رسالتين كتبناهما منذ أيام، إحداهما في محاسن الإسلام، ووجوب تحكيمه، والعمل به، والثانية في حكم من استهزأ بالرسول"أو استحل شيئاً مما حرم من الشرع، نسأل الله أن ينفع بهما؛ إنه خير مسؤول.
ثم نفيدكم أنَّا والمسلمين أدَّينا مناسك الحج بحال الصحة، نحمد الله على ذلك، ولا أعلم أيسر من الحج هذا العام، ولا أسهل منه من وجوه كثيرة لله الحمد، ونسأله_عز وجل_أن يتقبل منا ومنكم، ومن سائر المسلمين، وأن يوزع الجميع شكر نعمه، وأن يصلح حكومتنا، ويزيدها من كل خير، ويصلح لها البطانة؛ إنه سميع قريب.
وحجاج الدول بخير وصحة من رأينا من أعيانهم من المشايخ، وخواص الإخوان.
نسأل الله أن يصلح القلوب والأعمال، وألا يجعل ما يسَّر من النعم استدراجاً؛ إنه خير مسؤول، وأرجو أنكم بمزيد من الصحة، وأن العائلة جميعاً بخير وعافية.

(1/311)

وصلى الله وسلم على محمد
12/12/1381هـ
8_ وهذا كتاب_أيضاً_كتبه سماحة الشيخ للشيخ أبي حبيب عبدالعزيز ابن محمد الشثري×بمناسبة حلول شهر رمضان، وقد ضمنها محبته وأشواقه، وأرسل بطيها بعض النسخ التي كتبها سماحته حول شهر رمضان.
وتاريخ هذا الكتاب 2/9/1382هـ؛ فإليك نصه.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الوالد المكرم عبدالعزيز ابن محمد الشثري وفقه الله للإسلام، وجعلني وإياه ممن قال: ربي الله ثم استقام، آمين.
سلام عليكم ورحمة الله وبركاته:
أما بعد فإني أحمد إليكم الله الذي لا إله إلا هو على نعمه، وأسأله أن يوزعني وإياكم شكرها، وأن يعيذنا جميعاً والمسلمين من مضلات الفتن؛ إنه سميع قريب.
وبمناسبة دخول شهر الصيام أرفع إلى فضيلتكم تهنئة ببلوغه، وأسأل الله_عز وجل_أن يجعلنا والمسلمين جميعاً من صوامه، وقوَّامه إيماناً واحتساباً، وأن يعيده على المسلمين أعواماً كثيرة، وهم في حال أحسن وصلاح أكثر؛ إنه سميع مجيب.
في هذه الأيام كتبت كلمة حول شهر الصيام، إلى فضيلتكم خمس نسخ منها للاطلاع، وتوزيعها على من ترون.
نسأل الله أن ينفع بها، وأن يحسن العاقبة لنا و للمسلمين جميعاً، وأن يوفق حكومتنا لما فيه رضاه، وصلاح عباده؛ إنه خير مسؤول.
وكتابكم الكريم الذي مع الشيخ محمد الأمين وصل وصلكم الله بهداه، والنسخ وصلت، وسلَّمتُ للشيخ محمد الأمين نصيبه، وللحرس الوطني التابع للأمير سلاف نصيبه، أما الذي للواء التُّوم فإلى حين التاريخ لم نسلمه له، وعن قريب نسلمه له إن شاء الله بيد أميره الجديد محمد بن شفلوت، وباقي النسخ وزعناها على المشايخ والإخوان، أثابكم الله وتقبل منكم.

(1/312)

وقد أرسلت إليكم كتاباً قبل هذا أرجو أنه وصلكم، وإليكم بطيه كتاباً للأخ صالح الشثري، وصلنا بعد سفره؛ فأرجو تسليمه له، والرجاء إبلاغ السلام الأبناء جميعاً، والمشايخ، كما منا الأولاد والمشايخ، والإخوان كلهم بخير وعافية، والله يتولاكم والسلام.
وكاتبه ابنكم إبراهيم الحصين يبلغكم والأولاد، والمشايخ جزيل السلام منه، ومن والده، والسلام.
9_ وهذا كتاب من سماحة الشيخ للشيخ أبي حبيب عبدالعزيز ابن محمد الشثري_رحمهما الله_.
وقد ضمن سماحته هذا الكتاب سلامه، ووصاياه وبعض أخباره؛ وهذا نص الكتاب الذي كتب في 23/2/1386هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الوالد المكرم فضيلة الشيخ عبدالعزيز بن محمد الشثري سلمه الله من الأسواء، وأصلح لي وله أمر الدين والدنيا، آمين.
سلام عليكم ورحمة الله وبركاته:
أما بعد فإني أحمد إليكم الله الذي لا إله إلا هو على جميع نعمه، وأسأله_سبحانه_أن يوزعني وإياكم شكرها، وأن يعيذنا جميعاً وسائر المسلمين من موجبات غضبه، وأسباب نقمته، وأن يصلح قلوبنا، وأعمالنا؛ إنه جواد كريم.
لقد سرني كثيراً نبأ نشاط الإخوان، وتعاونهم مع الهيئة في الأمر بالمعروف، والنهي عن المنكر؛ فالحمد لله على ذلك، وأسأل المولى_عز وجل_أن يزيدهم نشاطاً وقوة، وبصيرة بالحق، وأن يكلل جهود الجميع بالصلاح، والنجاح، وأن يوفق القائمين على أمر الهيئة في كل مكان لما فيه صلاح أمر المسلمين، وسلامة دينهم، وانتصار الحق بينهم، وخذلان الباطل وأهله؛ إنه جواد كريم.
لابد أنه بلغكم سفري إلى بريدة، وما أجراه الله من عقد النكاح على بنت الأخ عبدالرحمن بن حمد بن خضير، وأبشركم أنه_إن شاء الله_سفر مبارك، وزواج مبارك، والأمر على ما تحبون لله الحمد.
وأسأله_سبحانه_أن يمنحني وإياكم شكر نعمته، والقيام بحقه، وأن يصلحنا جميعاً، وسائر المسلمين؛ إنه سميع قريب.

(1/313)

وكان في عزمي الكتابة إليكم من حين تم الزواج، ولكن كثرة المشاغل أوجبت التأخير.
أصلح الله نية الجميع، وأعاذنا وإياكم، وسائر إخواننا من مضلات الفتن؛ إنه ولي ذلك والقادر عليه، وأرجو إبلاغ سلامي الأبناء، والأخ عبدالرحمن، وابنيه، والأمير عبدالله بن عبدالرحمن، والشيخ محمد بن عياف، وابنه عبدالعزيز، وخواص المشايخ، والإخوان، كما منا المشايخ والإخوان لاسيما الشيخ محمد الأمين كلهم بخير وعافية، والله يتولاكم، والسلام.
10_ وهذا كتاب_أيضاً_من سماحة الشيخ للشيخ أبي حبيب عبدالعزيز بن محمد الشثري×وقد كتبه سماحته بتاريخ 22/11/1386هـ وهذا نصه:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الوالد المكرم الشيخ عبدالعزيز ابن محمد الشثري سلمه الله وتولاه آمين.
سلام عليكم ورحمة الله وبركاته:
أما بعد فإني أحمد إليكم الله الذي لا إله إلا هو على جميع نعمه، وأسأله_سبحانه_أن يوزعني وإياكم شكرها، وأن يثبتنا جميعاً على دينه؛ إنه جواد كريم.
وصلنا المدينة بحال من السلامة لله الحمد، وتَأَخَّرَتْ إفادتكُم بذلك من أجل زحمة الشغل؛ فأرجو المسامحة.
صحة المشايخ والإخوان جميعاً تسركم لله الحمد، الشيخ محمد الأمين طيب، وقد تزوج هذه الأيام، وأموره جميلة إن شاء الله.
الدراسة في الجامعة الإسلامية، وفي المسجد النبوي، والتذكير والوعظ في هذه الأيام للحجاج كله_بحمد الله_يسير سيراً حسناً، نسأل الله أن ينفع بذلك، ويعين القائمين به على كل ما فيه رضاه، ونجاة عباده؛ إنه خير مسؤول.
كتابكم الكريم المؤرخ 9/1/86 وصل وصلكم الله بهداه، وسرني منه علم صحتكم، فالحمد لله.
وما أشرتم إليهقد اطلع عليها من أثق به من الإخوان

(1/314)

إلى أن قال×: =وقد أخبرت سماحة الوالد الشيخ محمد بالموضوع حين كنت لديكم في الرياض، وأسأل الله أن يوفق الجميع لما فيه صلاح المسلمين، وسلامتهم، وبراءة الذمة، وسنبحث_إن شاء الله_معه في ذلك إذا اجتمعنا به في مكة، ولعل فضيلتكم يبحث معه في الموضوع.
سدد الله خطا الجميع، وإليكم خطاباً من الأخ الشيخ عبدالعزيز الشبل المدرس بمعهد الجامعة، والشيخ عبدالعزيز القويفلي مدير معهد الجامعة، والأخ محمد بن حميِّد من سكان المدينة في الموضوع.
والثلاثة المذكورون هم الذين أخبروني سابقاً بما ذكرته آنفاً.
نسأل الله أن ينصر دينه، ويخذل أعداءه، وأن يجعلنا وإياكم من دعاة الهدى، وأنصار الحق؛ إنه جواد كريم.
11_ وهذا كتاب كتبه سماحة الشيخ عبدالعزيز وفضيلة الشيخ عبدالعزيز الشثري، وأرسلاه إلى معالي وزير المعارف الشيخ حسن بن عبدالله آل الشيخ_رحم الله الجميع_يطالبان فيه معالي الوزير أن ينقل اثنين من المسؤولين عن التعليم في بعض المناطق إلى منطقة أخرى، وهذه صورة من نص الكتاب، وليس فيها تاريخ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن محمد الشثري، وعبدالعزيز بن عبدالله بن باز إلى حضرة فضيلة الشيخ المكرم حسن بن عبدالله آل الشيخ وزير المعارف وفقه الله لكل خير، ونصر به دينه آمين.
سلام عليكم ورحمة الله وبركاته:
بعده يا محب لقد ثبت عندنا من طرق كثيرة أن المشرف على التعليم في منطقة غير صالح للبقاء في المنطقة المذكورة بسبب انحراف أخلاقه، وسوء تصرفه.
والذي نشير به على فضيلتكم نقله إلى مكان آخر قطعاً للنزاع، وإطفاءً للفتنة، وحماية للمنطقة من الشغب والنزاع.
وكذا =فلان+ مدير معهد المعلمين في نفس المنطقة قد ثبت عندنا من طرق كثيرة أنه غير صالح للبقاء في البلاد_أيضاً_بسبب انحراف أخلاقه، وعدم صلاحيته للإدارة المذكورة؛ فنرجو من معاليكم نقلهما إلى جهة أخرى؛ لعل الله_سبحانه_يصلح حالهما، ويجعل في نقلهما خيراً لهما وللمسلمين.

(1/315)

ولاشك أن الواجب عليكم هو السعي في الأصلح، والحرص على طمأنينة أهل البلاد، وصلاح دينهم، وسلامتهم من الشحناء والفرقة.
والذي نعتقده أن نقل الشخصين المذكورين يحصل به ذلك إن شاء الله، وعسى الله أن يبدل المنطقة بخير منهما.
والواجب النصح لكم، وللشخصين المذكورين، ولأهل المنطقة، وللمسلمين؛ ولطلب أهل =المنطقة الفلانية+ التوسط في ذلك جرى.
والله يتولاكم، ويسدد خطاكم، والسلام عليكم ورحمة الله وبركاته.
12_ وهذا كتاب بعثه سماحة الشيخ إلى صاحب الفضيلة الشيخ عبدالله السليمان الحميد×حيث رد سماحته على سؤال من الشيخ عبدالله؛ فإليك نص الكتاب:
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم الشيخ عبدالله السليمان الحميد سلمه الله وتولاه
سلام عليكم ورحمة الله وبركاته وبعده
كتابكم الكريم المؤرخ 23/3/86 وصل وصلكم الله بهداه، وما تضمنه من السؤال عما قاله بعض الخطباء في خطبة الجمعة من الحثِّ على الاتصاف بصفات الله، والتخلق بأخلاقه هل لها محمل ؟ وهل سبق أن قالها أحد. . إلخ؟ كان معلوماً.
والجواب هذا التعبير غير لائق، ولكنْ له مَحْمَلٌ صحيحٌ، وهو الحثُّ على التخلُّقِ بمقتضى صفات الله وأسمائه وموجبها وذلك بالنظر إلى الصفات التي يحسن من المخلوق أن يتصف بمقتضاها، بخلاف الصفات المختصة بالله، كالخلاق، والرزاق والإله، ونحو ذلك؛ لأن هذا شيء لا يمكن أن يتصف به المخلوق، ولا يجوز أن يدعيه، وهكذا ما أشبه هذه الأسماء.
وإنما المقصود_الصفات التي يحبُّ الله من عباده أن يتصفوا بمقتضاها، كالعلم، والقوة، والرحمة، والحلم، والكرم، والجود، والعفو، وأشباه ذلك.
فهو_سبحانه_عليم يحب العلماء، قوي يحب المؤمن القوي أكثر من حبه للمؤمن الضعيف، كريم يحب الكرماء، رحيم يحب الرحماء عفوٌّ يحب العفو، إلخ.

(1/316)

لكن الذي لله_سبحانه_من هذه الصفات وغيرها أكمل، وأعظم من الذي للمخلوق بل لا مقابة(23) بينهما؛ لأنه_سبحانه_ليس كمثله شيء في صفاته وأفعاله، كما أنه لا مثل له في ذاته، وإنما حَسْبُ المخلوق أن يكون له نصيب من معاني هذه الصفات يليق به، ويناسبه على الحد الشرعي؛ فلو تجاوز في الكرم الحد صار مسرفاً، ولو تجاوز في الرحمة الحد عطّل الحدود والتعزيرات الشرعية، وهكذا لو زاد في العفو على الحد الشرعي وضعه في غير موضعه.
وهذه الأمثلة تدل على سواها، وقد نص العلامة ابن القيم×على هذا المعنى في كتابيه =عدة الصابرين+ و =الوابل الصيب+ ولعله نصَّ على ذلك في غيرهما، كالمدارج، وزاد المعاد، وغيرهما، وإليك نص كلامه في العدة والوابل.
قال في العِدة صفحة 31: =ولما كان_سبحانه_هو الشكور على الحقيقة كان أحب خلقه إليه من اتصف بصفة الشكر، كما أن أبغض خلقه إليه من عطَّلها، أو اتصف بضدها، وهذا شأن أسمائه الحسنى أحب خلقه إليه من اتصف بمُوجَبِها، وأبغضهم إليه من اتصف بأضدادها؛ ولهذا يبغض الكفور، والظالم، والجاهل، والقاسي القلب، والبخيل والجبان، والمهين، واللئيم، وهو_سبحانه_جميل يحب الجمال، عليم يحب العلماء، رحيم يحب الراحمين، محسن يحب المحسنين، ستِّير يحب أهل الستر، قادر يلوم على العجز.
والمؤمن القوي أحب إليه من المؤمن الضعيف، عفوٌّ يحب العفو، وتر يحب الوتر، وكلما يحبه من آثار أسمائه وصفاته وموجبها وكلما يبغضه_فهو مما يضادها وينافيها ا. هـ+.
وقال في الوابل الصيب صفحة 543 من مجموعة الحديث: =والجود من صفات الرب_جل جلاله_فإنه يعطي، ولا يأخذ، ويطعم ولا يُطعم، وهو أجود الأجودين، وأكرم الأكرمين، وأحب الخلق إليه من اتصف بمقتضيات صفاته؛ فإنه كريم يحب الكرماء من عباده، وعالم يحب العلماء، وقادر يحب الشجعان، وجميل يحب الجمال+ انتهى.

(1/317)

وأرجو أن يكون فيما ذكرناه كفاية وحصولٌ للفائدة وأسأل الله_سبحانه_أن يوفقنا جميعاً للفقه في دينه، والقيام بحقه؛ إنه سميع قريب والسلام عليكم ورحمة الله وبركاته.
…………نائب رئيس الجامعة الإسلامية
…………عبدالعزيز بن عبدالله بن باز
13_ وهذا كتاب بعثه صاحب الفضيلة الشيخ عبدالله بن زيد آل محمود رئيس المحاكم الشرعية في دولة قطر إلى سماحة الشيخ عبدالعزيز_رحمهما الله.
ولقد أبان فيه عن محبته العميقة لسماحة الشيخ، وشرح له ما لقيه من الحفاوة في زيارته إلى المملكة، واعتذر عن عدم تمكنه من زيارة المدينة، والاجتماع بسماحة الشيخ، وشَرَحَ ما دار بينه وبين سماحة الشيخ محمد بن إبراهيم_رحمهما الله_إلى آخر ما جاء في ذلك الكتاب الذي كتب في 5/6/1386هـ، وهذا نصه.
بسم الله الرحمن الرحيم
من عبدالله بن زيد آل محمود إلى المحب الحَفِيِّ والصديق الصفي فضيلة الأستاذ الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله بالإسلام، وأسدل عليه سوابغ النعم والإحسان.
سلام عليكم ورحمة الله وبركاته على الدوام، وإني أسأل الله أن يجمع بيني وبينك في الدنيا في سلامة، وإسلام، وصحة حال، وسرور بال.
وبعد أيها الشيخ فإنني أقدم اعتذاري عن تقصيري بأداء حقك، وإنفاذ وعدي؛ لأسباب اقتضت ذلك، ولك العتبى حتى ترضى.
كنت في ابتداء رحلتي مُصمماً على زيارتك في المدينة، والإقامة بها مدة لا تقل عن ثلاثة أيام؛ للتمتع بحديثك العالي؛ لأنني إن أنسَ كل شيء مضى في سفري فلن أنسى طيب منادمتك، وحسن معاشرتك، وجميل حديثك من قبل وفي هذا السفر، حتى صرت أحمل لك ودَّاً مكيناً.
ولولا أن الإخبار بالمحبة سُنَّةٌ لما أبديت تعبيره، وأنت قد تشم على البعد ريح عبيره، لا زالت محبتنا في الله ولله، وجعل جزاءها الزلفى بيوم المزيد.

(1/318)

يا محب ! لقد مكثت في الطائف شهراً كاملاً أتمتع فيه بالمجالسة مع المشايخ والأصحاب ممن يحبنا ونحبه، وقد وجدت عند فضيلة الشيخ محمد بن إبراهيم جميل الحفاوة، والمودة، ورفع المنزلة في الإكرام والاحترام.
وكذلك الشيخ عبداللطيف , والشيخ عبدالملك وعبدالله، وأولاد الشيخ: عبدالعزيز وإبراهيم كلهم قد بذلوا لي غاية الجهد في الحفاوة والكرامة حتى انصرفت عنهم وقد امتلأ قلبي سروراً ومحبة لهم جزاهم عنا خيراً.
استدعاني الشيخ محمد بعد صلاة العشاء، ولم يكن عنده أحد فتكلم معي بكلام لطيف ظريف حاصله النصح، والمحبة، وإزالة ما أوقعه الناس في نفسي من الوحشة.
وقال: إنما قصدت باستدعائك النصح، والتنبيه على ما يلزم، ثم تكلم في ثلاثة مواضع من الرد أو أربعة.
أولاً: قال: استشهادك بحديث: =يا بني عبدالمطلب لا تمنعوا أحداً طاف بهذا البيت، وصلى أية ساعة شاء من ليل أو نهار+ وأنه لا علاقة له بالموضوع.
ثانياً: قولي إنه لو ذهب السيل بهذا الحجر، فلم يعثر له على عين أو خبر فإنه لن يتغير بذلك شيء من مشروعية صلاة ركعتي الطواف؛ عملاً بقوله: [وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى] البقرة: 125.
وقال: إن هذا الكلام يعطي عدم الاحترام بالمقام.
والثالثة: الرمي قبل الزوال، وقال: إنما قال بجوازه أناس من العلماء لا يعتد بهم.
ثم قال: وأنا أنظر في الأمر، ولعلنا نأمرهم برمي جميع الجمار في وقت واحد.
فهذا حاصل ما دار الحديث فيه، وحينما أردت أن أتكلم بما يلزم قال لي: إنما قصدت بالبحث معك على سبيل النصيحة لا غير، ثم انقطع الكلام، وشكرت له حسن ملاحظته، وجميل ملاطفته.
يا محب لقد استأنست بهذه السفرة في مصيف الطائف، وأحسن
ما أدخل علي السرور فيها هو منادمة الأمير عبدالله بن عبدالرحمن آل فيصل_حفظه الله_فهو عندي زينة المصيف، وبهجته؛ من أجل حسن منادمته، وصريح محبته، جزاه الله عنا خيراً.

(1/319)

أحوال البلاد هادئة، ولم يجر فيها شيء يجب ذكره، هذا ما لزم مع إبلاغ السلام فضيلة الابن والمحب عبدالعزيز بن ناصر، وكافة الإخوان، والمشايخ، والباري يحفظكم.
محبكم
رئيس المحاكم الشرعية
14_ وهذا كتاب من سماحة الشيخ عبدالله بن محمد بن حميد إلى سماحة الشيخ عبدالعزيز_رحمهما الله_بشأن رجل يفتي بغير علم، ويأمل أن يتخذ سماحة الشيخ عبدالعزيز ما يراه مناسباً حيال ذلك الرجل، وهذا نص الكتاب:
بسم الله الرحمن الرحيم
الرقم 648/م/ق
التاريخ 1/5/1397هـ
من عبدالله بن محمد بن حميد إلى الأخ المكرم سماحة الشيخ عبدالعزيز ابن عبدالله بن باز، الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد
أرفق لسماحتكم صورة من الكتاب الذي وردني من الأخ.، والذي يفيد فيه أنه اتصل به جماعة من أهالي قريةوذكروا أنه أتاهم رجل يدعىيعمل مدرساً بووعظ فيهم يوم جمعة، وأفتاهم بأشياء مخالفة للسنة، ولما عليه عمل المسلمين، مثل قوله: بعدم وجوب القضاء والإطعام على المرضع والحامل إذا أفطرتا في شهر رمضان، ومنها سقوط صلاة الجمعة والظهر عمن شهد صلاة العيد يوم الجمعة إماماً كان أو مأموماً.
ومنها وجوب صلاة الجمعة على النساء حتى في بيوتهن.
ومنها وجوب صلاة الجمعة على البادية، وأنها تجب على الرجل وزوجته يعني أنه يقيم صلاة الجمعة هو وزوجته فقط.
وقد استنكر الأهالي، وطلبوا منا بيان الصحيح من ذلك.
لذا نأمل الاطلاع، واتخاذ ما ترونه نحو منع المذكور من الوعظ، والإرشاد والإفتاء، وبصفة عاجلة؛ نظراً لضعف معلوماته، وعدم أهليته للفتوى، ولئلا يشوش على العامة، ويفسد عليهم عباداتهم، وسوف نجيبهم بالصحيح_إن شاء الله_وفقكم الله، وسدد خطاكم، وبارك في جهودكم.
والسلام عليكم.
رئيس مجلس القضاء الأعلى
عبدالله بن محمد بن حميد

(1/320)

15_ وهذا كتاب مشترك كتبه سماحة الشيخ عبدالله بن حميد، وسماحة الشيخ عبدالعزيز بن باز، مضمونه فتوى بخصوص ما يرخصه الشرع للعاملين في معامل مركبات الحديد والصلب بالإفطار في رمضان، وهذا نص الفتوى التي صدرت في 11_7/1397هـ.
بسم الله الرحمن الرحيم
من عبدالله بن محمد بن حميد، وعبدالعزيز بن عبدالله بن باز إلى معالي رئيس ديوان رئاسة مجلس الوزراء حفظه الله_تعالى_:آمين.
سلام عليكم ورحمة الله وبركاته وبعد
كتابكم رقم، 28523 وتاريخ 24/11/1396هـ وصل، وبرفقه توصيات الملتقى العاشر للفكر الإسلامي بالجزائر، وقد طلبتم منا النظر في الفتوى التي جاءت ضمن التوصيات بخصوص ما يرخصه الشرع للعاملين في معامل مركبات الحديد والصلب بالإفطار في رمضان.
ونفيدكم بأن الأصل وجوب صوم رمضان، وتبييت النية له من جميع المكلفين من المسلمين وأن يصبحوا صائمين إلا من رخَّص لهم الشارع بأن يصبحوا مفطرين، وهم المرضى، والمسافرون ومن في معناهم.
وأصحاب الأعمال الشاقة داخلون في عموم المكلفين، وليسوا في معنى المرضى والمسافرين؛ فيجب عليهم تبييت نية صوم رمضان، وأن يصبحوا صائمين.
ومن اضطر منهم للفطر أثناء النهار فيجوز له أن يفطر بما يدفع اضطراره، ثم يمسك بقية يومه، ويقضيه في الوقت المناسب.
ومن لم تحصل له ضرورة وجب عليه الاستمرار في الصيام.
هذا ما تقتضيه الأدلة الشرعية من الكتاب والسنة، وما دل عليه كلام المحققين من أهل العلم من جميع المذاهب.
وعلى ولاة أمور المسلمين الذين يوجد عندهم أصحاب أعمال شاقة كالمسألة المسؤول عنها أن ينظروا في أمرهم إذا جاء رمضان، فلا يكلفوهم من العمل_إن أمكن_ما يضطرهم إلى الفطر في نهار رمضان، بأن يجعل العمل ليلاً، أو توزع ساعات العمل في النهار بين العمال توزيعاً عادلاً، يتمكنون به من الجمع بين العمل والصيام.

(1/321)

أما الفتوى المشار إليها فهي قضية فردية أفتوا فيها باجتهادهم مشكورين إلا أنهم فاتهم ذكر القيود التي ذكرنا، والتي قررها المحققون من أهل العلم في كل مذهب.
نسأل الله أن يوفق الجميع لما فيه الخير.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام رئيس مجلس القضاء الأعلى لإدارات البحوث العلمية والرئيس العام للإشراف الديني والإفتاء والدعوة والإرشاد على المسجد الحرام.
عبدالعزيز بن عبدالله بن باز
عبدالله بن محمد بن حميد
16_ وهذا كتاب من سماحة الشيخ محمد بن صالح العثيمين إلى سماحة الشيخ عبدالعزيز_رحمهما الله_ويظهر أن هذا الكتاب مسألة علمية دار فيها النقاش بين الشيخين، فكلف سماحة الشيخ عبدالعزيز الشيخ محمداً بالرجوع إليها في كتب أهل العلم، وإليك نص الكتاب:
بسم الله الرحمن الرحيم
من عنيزة في 27/11/1398هـ
من الابن محمد الصالح العثيمين إلى شيخنا المكرم عبدالعزيز بن عبدالله ابن باز حفظه الله.
السلام عليكم ورحمة الله وبركاته وبعد
فقد راجعت الفروع: مسألة قضاء دين الميت من الزكاة، فوجدت نصه كما يلي:
=ولا يُقضى منها دَيْنُ ميتٍ غَرَمَهُ لمصلحة نفسه أو غيره، حكاه أبو عبيد، وابن عبدالبر إجماعاً؛ لعدم أهليته لقبولها كما لو كفَّنه منها إجماعاً.
وحكى ابن المنذر عن أبي ثور يجوز، وعن مالك أو بعض أصحابه مثله، وأطلق صاحب التبيان الشافعي وجهين، واختاره شيخنا وذكره إحدى الروايتين عن أحمد؛ لأن الغارم لا يشترط تمليكه؛ لأن الله قال: [والغارمين]ولم يقل: وللغارمين+. أ_هـ من صفحتي 619/620ج2
ط آل ثاني
أما في المغني فذكر نص أحمد على أنه لا يقضى من الزكاة دين الميت؛ لأن الميت لا يكون غارماً، ولم يذكر خلافه.
وذكر القرطبي في تفسيره الاختلاف هل يقضى منها دين الميت ؟

(1/322)

قال: =وقال علماؤنا وغيرهم يقضى منها دين الميت؛ لأنه من الغارمين، قال": =أنا أولى بكل مؤمن من نفسه، من ترك مالاً فلأهله، ومن ترك ديناً أو ضياعاً فإليَّ وعليَّ+ أ_هـ.
وذكر في المجموع أن صاحب البيان حكى وجهين، وأنه لم يرجح واحداً منهما، وعلل الجواز بعموم الآية، وبصحة التبرع بقضاء دينه كالحي.
هذا ما تحصَّل لي في مراجعة الكتب المذكورة، ونسأل الله_تعالى_:أن يرزقنا وإياكم العلم النافع والعمل الصالح.
والسلام عليكم ورحمة الله وبركاته.
17_ وهذا كتاب من سماحة الشيخ عبدالعزيز×إلى صاحب السماحة الشيخ عبدالمحسن العباد_حفظه الله_يستشيره ويطلب إفادته بشأن الإذن بإقامة صلاة الجمعة في مسجد في المدينة، وهذا نص الكتاب:
بسم الله الرحمن الرحيم
الرقم 2998/2
التاريخ: 10/10/1408هـ
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالمحسن بن حمد العباد سلمه الله.
سلام عليكم ورحمة الله وبركاته وبعد
فأشفع لفضيلتكم نسخة من الرسالة المقدمة لنا من عبدالناصر ابن يوسف سعد نيابة عن سكان حي العنابية وتوابعها، بشأن إقامة صلاة الجمعة في مسجدهم في موسم الحج للأسباب التي أوضحوها في رسالتهم.
وحيث أفاد صاحب الرسالة أن صلاة الجمعة تقام في المسجد المذكور في موسم الحج منذ 15 عاماً، وأن إدارة الأوقاف اعترضت على إقامتها فيه هذا العام؛ لعدم صدور إذن منا.
وحيث ذُكر أنكم من جماعة المسجد المذكور سابقاً فإني أرجو من فضيلتكم الإفادة عما ترونه في الموضوع، وهل ما ذكروه من الحاجة إلى إقامة صلاة الجمعة فيه في موسم الحج صحيح.
وفق الله الجميع لما فيه رضاه، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

(1/323)

18_ وهذا كتاب من الشيخ أحمد مختار بزرة من أهل دمشق بعثه إلى سماحة الشيخ في 7/6/1395هـ يبث فيه محبته، وأشواقه لسماحة الشيخ، ويعتذر عن تقصيره في حقه؛ حيث بدأ كتابه بمقدمة أدبية رائعة، ثم ختمه بقصيدة جميلة تعبر عن المعاني السابقة، وتذكر بعض فضائل سماحة الشيخ؛ فإليك نص ما جاء في ذلك الكتاب:
بسم الله الرحمن الرحيم
دمشق في 7/6/1395هـ
15/6/1975م
فضيلة الشيخ الوالد عبدالعزيز بن باز رئيس الجامعة الإسلامية المكرم حفظه الله ورعاه
السلام عليكم ورحمة الله وبركاته
أحمد إليك الله الذي جعل ما بين المؤمنين أُخوَّة، وحبَّب إليهم المواصلة والتغاضي عن تقصير المقصِّر منهم بحق إخوانه.
وإني معترف بتقصيري بحقك علي، حقِّ الوالد والأخ والشيخ المربي.
وإن أنسَ لا أنس أيامي عندكم، وما أفَدْتُه من شخصكم الكريم من علم ثرٍّ، وأدب جمٍّ، وخلق سمح.
وإن طمعي بتسامحكم يخفف من شعوري بالذنب، ولكنْ_يشهد الله_إن أبطأ القلم فما تباطأ القلب عنكم، وما شُغل:
والله ما طلعت شمس ولا غربت
من غير ذكر لكم جادت بإسعادي
ولاح طيفُكمُ نوراً وعافيةً
كما علا البدرُ للسارين والحادي
نظلُّ نعرف منكم بسمةً طُلُقاً
عنوان قلبٍ كثير البرِّ مُزدادِ
كم كان لي مورداً عذباً أُلِمَّ به
إذا ظمئت لعلم غير صُرَّادِ
الحبُّ والبرُّ والتقوى بطائِنُه
مخافة الله لم يُحْجَبْ لورَّادِ
يأوي إليه لفيف الناس ما سألوا
نبعٌ من العلم ثبت رأس أطوادِ
سمح السجية لم تَكْدُرْ نقائبُه
مُطهَّر الذيل عَفُّ الصدر والزادِ
يا نعمةَ الله دومي عنده أبداً
حتى يدوم لمرتادٍ وقُصَّادِ
بقية من رجال طاب منبتهم
أسلاف صدقٍ ليوثِ الدين ذُوَّادِ
لو كنتُ أَمْلِكُ من أمري مجاريه
حبست نفسي عليهم طوعَ منقادِ
إذنْ ظفرت بنُعمى لا نديد لها
حسبي النصيحة من أهل وأعضادي
لو كنت أعلم أن البعد يقطعني
قطعت بُعْدي باتهامٍ وإنجادِ
وجئت ربعَكمُ سعياً على قدمٍ
ولست آلو ولو أُجْهدْتُ إجهادي

(1/324)

لكن قلبي على الأيام مشتعلٌ
لم ينس أنكم كالماء للصادي
قومي وأهلي وإخواني لهم مِقَتي
ويعلم الله مني السرَّ والبادي
لي في حماكم عهود لست أُخفِرها
ولا يُضيِّع صدقي ربي الهادي
ولا يفي السطر بما في الصدر، ومحبتكم يضيق عنها الشعر، ولكنه بعض ما أعان الله عليه في موقف الأُخوَّة، أدامكم الله لنا ذخراً، والسلام عليكم ورحمة الله وبركاته.
ولدكم
أحمد مختار بزرة
19_ وبعد أن وصل ذلك الكتاب إلى سماحة الشيخ. رد عليه بالكتاب التالي في 19/8/1395هـ، وإليك نصه:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم الشيخ أحمد مختار بزره وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته
بعده يا محبُّ وصل إليَّ كتابُكم الكريم المؤرخ في 7/6/1395هـ وصلكم الله بهداه، وأشكركم على ما تضمنه من المشاعر الكريمة، والعواطف النبيلة، وما عبر عنه من المحبة الصادقة، جزاكم الله عن ذلك خيراً، وجعلنا وإياكم من المتحابين في جلاله، وثبتنا جميعاً على دينه؛ إنه خير مسئول.
وعذركم عن انقطاع المراسلة مقبول، والشك زائل، بارك الله فيكم، والسلام عليكم ورحمة الله وبركاته.
سماحة الشيخ لين العريكة، سمح النفس، لا يكاد يرد طلباً لأحد، ومن مظاهر ذلك أنه يجيب الدعوات الموجهة إليه سواء كانت ولائم زواج، أو كانت دعوة لإلقاء محاضرة أو تعليق على ندوة، أو كانت كلمة أو محاضرة تلقى عبر الهاتف، أو كانت دعوة خاصة من أي أحد من الناس.
وكان×يرى وجوب إجابة دعوة الوليمة، وإذا دعي إلى مناسبة كان من أول الحاضرين، وإذا دخل مجلساً رفع من مستوى ذلك المجلس، وملأه علماً، وتذكيراً، وإجابة على ما يرد من الأسئلة.
وكان من عادته إذا كان في مجلس ما_أن يطلب من أحد الحاضرين تلاوة آيات من الذكر الحكيم؛ ثم يقوم سماحته بتفسيرها، ويجيب بعد ذلك على الأسئلة.

(1/325)

ومن أهداف إجابته للدعوة_زيادة على ما مضى_أنه يوجه كلمة يحث فيها الحاضرين على المحافظة على شعائر الدين كالمحافظة على الصلاة جماعة، والتمسك بالكتاب والسنة، وتيسير تكاليف الزواج، والحث على المبادرة إلى الزواج من قِبَل الذكور والإناث، وعلى إعطاء الكفء إذا تقدم لخطبة البنت، ويوصي الحاضرين بالأمر بالمعروف والنهي عن المنكر.
وبعد ذلك توجه إليه عشرات الأسئلة من الرجال والنساء، ويجيب عليها بكل وضوح، وارتياح.
ومن حين يدخل إلى أن يركب سيارته راجعاً والكلام متصل والأسئلة تتوالى.
وكذا الكريم إذا أقام ببلدة
سال النضار(24) بها وقام الماء
ولكلِّ عينٍ قُرَّةٌ في قُرْبهِ
حتى كأن مغيبه الأقذاء
والدعوات التي يجيب أصحابها طيلة العام لا تكاد تحصى كثرة.
وإليك هذا المثال الذي يوضح مدى إجابته للدعوات، وحرصه على نشر الفائدة، وتطييب نفوس الداعين.
وهذا المثال عبارة عن رصد للمناسبات التي حضرها، وأجاب دعوة أصحابها، وذلك في آخر عام عاشه وهو عام 1419هـ، مع ملاحظة أنه إن لم يكن لديه موعد خارج منزله فإن مواعيده وارتباطاته داخل المنزل لا تتوقف أبداً، وأن هذا البيان_رصدٌ لما تم تسجيله في سجل المواعيد، وإلا فهي أكثر من ذلك؛ فإليك هذا البيان؛ لتقف على شيء من سيرته في هذا الباب:
1_ مساء المحرم 22/1419هـ محاضرة بواسطة الهاتف لأهالي جبة في منطقة حائل.
2_ مساء السادس من صفر 1419هـ محاضرة لسماحته لبعض المراكز في بريطانيا عبر الهاتف.
3_ مساء العاشر من صفر 1419هـ محاضرة لسماحته في قرية الحفائر في الطائف.
4_ مساء الحادي عشر من صفر 1419هـ محاضرة لسماحته لبعض المراكز في بريطانيا عبر الهاتف.
5_ مساء الثامن من ربيع الأول 1419هـ عشاء عند الشريف صالح ابن ناصر الهبيلي في الطائف.
6_ مساء الثالث عشر من ربيع الأول 1419هـ في المجلس الأعلى لدار الحديث الخيرية في مكة المكرمة.

(1/326)

7_ مساء التاسع عشر من ربيع الأول 1419هـ في المجلس الاستشاري.
8_ مساء العشرين من ربيع الأول 1419هـ محاضرة لسماحته في جميعة فتاة ثقيف الخيرية بالطائف.
9_ مساء الثاني من ربيع الآخر 1419هـ اجتماع سماحته بالمكتب التعاوني للدعوة والإرشاد في الطائف.
10_ مساء العاشر من ربيع الثاني 1419هـ محاضرة لسماحته في الطائف عبر الهاتف لبعض المراكز في بريطانيا.
11_ مساء الثاني عشر من ربيع الآخر 1419هـ عند عبدالله بن عبدالرحمن ابن باز.
12_ مساء الثالث عشر من ربيع الآخر 1419هـ حضور زواج كريمة الدكتور محمد بن سعد الشويعر.
13_ مساء الرابع عشر من ربيع الآخر 1419هـ دعوة عشاء عند الشيخ صالح الزير.
14_ مساء السادس عشر من ربيع الآخر 1419هـ زواج كريمة الشيخ عابد الأزوري.
15_ مساء الثامن عشر من ربيع الآخر 1419هـ عند الشيخ ناصر أبو فارع.
16_ مساء التاسع عشر من ربيع الآخر 1419هـ محاضرة لسماحته في القاعدة الجوية في الطائف.
17_ مساء الحادي والعشرين من ربيع الآخر 1419هـ عشاء عند الشيخ سعد بن رويشد.
18_ مساء الثاني والعشرين من ربيع الآخر 1419هـ حضور زواج كريمة الدكتور محمد لقمان.
19_ مساء الثالث والعشرين من ربيع الآخر 1419هـ محاضرة في مسجد والدة ولي العهد بعد المغرب.
20_ مساء الثالث والعشرين من ربيع الآخر 1419هـ عشاء عند الشيخ علي بن مديِّش.
21_ مساء السادس والعشرين من ربيع الآخر 1419هـ اجتماع المجلس الأعلى لدار الحديث الخيرية.
22_ مساء الثاني من جمادى الأولى 1419هـ حضور زواج كريمة محمد بن عثمان الباز.
23_ مساء الخامس من جمادى الأولى 1419هـ عشاء عند الشيخ أحمد العرفج.
24_ مساء العاشر من جمادى الأولى 1419هـ عشاء عند عبدالله بن إبراهيم بن عتيق.
25_ مساء الثاني عشر من جمادى الأولى 1419هـ عشاء عند محمد ابن إبراهيم بن باز.

(1/327)

26_ مساء الرابع عشر من جمادى الأولى 1419هـ محاضرة في جامع العز بن عبدالسلام في الرياض بعد المغرب.
27_ مساء السابع عشر من جمادى الأولى 1419هـ محاضرة في جامع الأمير خالد بن سعود في الرياض بعد المغرب.
28_ مساء السابع عشر من جمادى الأولى 1419هـ عشاء عند الشيخ سعد البريك.
29_ مساء الثامن عشر من جمادى الأولى 1419هـ عشاء عند الدكتور عبدالله البشر.
30_ مساء الخامس والعشرين من جمادى الأولى 1419هـ عشاء عند الدكتور محمد بن أحمد الصالح.
31_ مساء الثامن والعشرين من جمادى الأولى 1419هـ محاضرة في جامع الأمير عبدالله بن محمد بن عبدالرحمن بعد المغرب.
32_ مساء الثامن والعشرين من جمادى الأولى 1419هـ عشاء بعد العشاء عند خالد بن علي الرزوق.
33_ مساء الثاني من جمادي الآخرة 1419هـ عند الشيخ محمد بن الأمير.
34_ مساء الثالث من جمادي الآخرة 1419هـ عند عبدالعزيز بن عياف بعد العشاء.
35_ مساء الخامس من جمادي الآخرة 1419هـ لقاء مفتوح مع سماحته بجامع ابن القيم بحي المنار في الرياض.
36_ مساء السادس من جمادي الآخرة 1419هـ محاضرة لسماحته في جامع الحديثي بعد المغرب، وبعد العشاء عند جماعة المسجد.
37_ مساء التاسع من جمادي الآخرة 1419هـ محاضرة لسماحته في جامع الأمير عبدالله بن سعود في السويدي بعد المغرب.
38_ مساء العاشر من جمادي الآخرة 1419هـ عشاء عند الدكتور الشيخ صالح السدلان.
39_ مساء الثالث عشر من جمادي الآخرة 1419هـ محاضرة لسماحته في جامع الراجحي في حي شبرا في الرياض، وبعد العشاء عند سليمان اليحيى.
40_ مساء الخامس عشر من جمادي الآخرة 1419هـ حضور اجتماع لأعضاء مشروع إسكان الأمير سلمان.
41_ مساء السادس عشر من جمادي الآخرة 1419هـ محاضرة في مسجد علي بن المديني بعد المغرب.
42_ مساء السابع عشر من جمادي الآخرة 1419هـ عشاء عند الشيخ محمد بن ردن.

(1/328)

43_ مساء العشرين من جمادي الآخرة 1419هـ محاضرة في مسجد الحكير بعد المغرب، وبعد العشاء عند عبدالعزيز بن صالح بن سحمان.
44_ مساء الثاني والعشرين من جمادي الآخرة 1419هـ اجتماع لتنظيم المحاضرات في الجامع الكبير.
45_ مساء الثالث والعشرين من جمادي الآخرة 1419هـ محاضرة في جامع ابن جبرين بحي النزهة.
46_ مساء الرابع والعشرين من جمادي الآخرة 1419هـ عشاء عند سلمان بن عبدالله الباز.
47_ مساء السابع والعشرين من جمادي الآخرة 1419هـ محاضرة لسماحته في جامع الشيخ عبدالله الجار الله في ضاحية العريجاء.
48_ مساء الثلاثين من جمادي الآخرة 1419هـ عشاء عند مشاري بن الشيخ محمد بن عياف.
49_ مساء الأول من رجب 1419هـ عند سماحة الشيخ عبدالعزيز ابن عبدالله آل الشيخ.
50_ مساء الثامن عشر من رجب 1419هـ حضور حفل افتتاح أعمال الدورة الثامنة للجنة التقويم الهجري بدعوة من معالي وزير العدل.
51_ مساء الخامس والعشرين من رجب 1419هـ محاضرة في جامع سعيد بن زيد، وبعد العشاء عند الشيخ عبدالمحسن البقماء.
52_ مساء التاسع والعشرين من رجب 1419هـ عشاء عند الجميح.
53_ مساء الثلاثين من رجب 1419هـ عشاء عند معالي الشيخ راشد بن خنين.
54_ مساء الثاني من شعبان 1419هـ محاضرة في جامع الأمير عبدالله بن سعود، وبعد العشاء عند الشيخ عبدالله بن سليمان المهنا.
55_ مساء الخامس من شعبان من شعبان 1419هـ لقاء مفتوح مع سماحته في جامع الأميرة موضي بنت أحمد السديري بعد المغرب.
56_ مساء السادس من شعبان 1419هـ عشاء عند الشيخ ناصر بن عبدالعزيز الشثري.
57_ مساء التاسع من شعبان 1419هـ لقاء مفتوح في جامع آل سويلم في العليا.
58_ مساء العاشر من شعبان 1419هـ عشاء عندالأستاذ صالح العريض.
59_ مساء الحادي عشر من شعبان 1419هـ محاضرة في الحائر جنوب الرياض.
60_ مساء الثاني عشر من شعبان 1419هـ حضور المجلس الاستشاري.

(1/329)

61_ مساء الثالث عشر من شعبان 1419هـ عند محمد بن عبدالرحمن الناصر في الدرعية.
62_ مساء الرابع عشر من شعبان 1419هـ عند الشيخ الدكتور فالح بن محمد الصغير.
63_ مساء السادس عشر من شعبان 1419هـ محاضرة في جامع الإيمان شرق النسيم بعد المغرب.
64_ مساء التاسع عشر من شعبان 1419هـ محاضرة في جامع اليرموك بإسكان الحرس الوطني بعد المغرب لقاء مفتوح.
65_ مساء العشرين من شعبان 1419هـ عشاء عند عبدالعزيز الصرامي.
66_ مساء الثاني والعشرين من شعبان 1419هـ عند الشيخ عبدالرحمن ابن فريان.
67_ مساء الثالث والعشرين من شعبان 1419هـ محاضرة بجامع حي الملك فهد بعد المغرب.
68_ مساء العاشر من شوال 1419هـ حضور زواج كريمة عبدالمحسن بن إبراهيم آل باز.
69_ مساء الحادي عشر من شوال 1419هـ حضور زواج ابن الشيخ عبدالله بن ردن.
70_ مساء التاسع والعشرين من شوال 1419هـ حضور زواج محمد ابن عبدالعزيز بن حسين.
71_ مساء الحادي عشر من ذي القعدة 1419هـ محاضرة في جامع الأمير محمد بن عبدالله بن جلوي بعد المغرب.
72_ مساء الثالث عشر من ذي القعدة 1419هـ اجتماع المشتركين في ندوة الجامع.
73_ مساء الرابع عشر من ذي القعدة 1419هـ محاضرة في نادي النصر بعد المغرب.
74_ مساء الثامن عشر من ذي القعدة 1419هـ محاضرة عبر الهاتف لجميعة إحياء التراث في الكويت.
75_ مساء الحادي والعشرين من ذي القعدة 1419هـ محاضرة في طريق خريص بعد العشاء.
76_ مساء الثاني والعشرين من ذي القعدة 1419هـ زواج عبدالإله ابن محمد بن عبدالمحسن الباز.
77_ مساء ا لخامس والعشرين من ذي القعدة 1419هـ موعد انعقاد جائزة الأمير سلمان بن عبدالعزيز =لحفظ القرآن الكريم+ للبنين والبنات.

(1/330)

هذه نبذة عن بعض مواعيده، وارتباطاته، وإجاباته للدعوات المختلفة في آخر سنة من عمره مع ملاحظة أن مرضه الأخير قد بدأ به في شهر شعبان من عام 1419هـ، ومع ملاحظة أنه كل مساء خميس يعلق على ندوة الجامع الكبير إذا كان في الرياض حيث يذهب إلى الجامع قبل المغرب، وبين العشائين يستمع للمحاضرة أو الندوة، وبعد صلاة العشاء يعلق على الندوة، أو المحاضرة، وبعد ذلك يأتي إلى منزله ويجلس لبعض الأعمال، أو بعض الاجتماعات، ومع ملاحظة أن أعماله في شهر رمضان لم تذكر في هذا البيان، ومع أنه قد قارب التسعين من عمره، زد عليه ارتباطه بمواعيد المراجعة للمستشفى إبان مرضه، مضافاً إلى ذلك كله أعماله اليومية، ودوامه، ودروسه الصباحية مدة أربعة أيام من كل أسبوع، ودروسه المسائية مساء الأحد بعد المغرب، ومساء الأربعاء بعد المغرب، ونحو ذلك.
لسماحة الشيخ×مكانة عظمى، ومنزلة سامية لا يكاد يشاركه فيها أحد من أهل عصره، فله مكانة عند القاصي، والداني، والبعيد والقريب، والرئيس والمرؤوس، والرجال والنساء، والكبار والصغار.
وهذا أمر لا يُمارى فيه، ولا يحتاج إلى إيراد شاهد عليه.
وكل امرئ يولي الجميل محببٌ
وكل مكان ينبت العزَّ طيبُ (25)
ومما يذكر في هذا الصدد من المواقف التي تدل على مكانته ما يلي:
1_ لا أحصى من يأتون إلى سماحة الشيخ، ويقسمون بالله العظيم أن لو كانت الأعمار تهدى، وتوهب لوهبنا الشيخ من أعمارنا.
ولا أحصى من يقسم بالله العظيم أن حياة سماحة الشيخ أغلى من أنفسنا.
ولا أحصى من يأتي إلينا باكياً إبان مرض سماحة الشيخ.
2_ قصة البلجيكي الذي قدم لإهداء إحدى عينيه لسماحة الشيخ؛ ففي عام 1410هـ قدم على سماحة الشيخ وهو في الطائف رجل مسلم من بلجيكا وهو مغربي الأصل، فلما مَثُل أمام سماحته قال:

(1/331)

يا سماحة الشيخ أنا فلان، من محبيك، وقد جئتك مهدياً لك إحدى عيني، ولقد سألت طبيباً مختصاً فقال لي: لا مانع، وسوف أذهب إلى المستشفى وإلى الطبيب المختص لنزعها وإهدائها لك.
فقال له سماحة الشيخ: يا أخي بارك الله لك في عينيك، ونفعك بهما، نحن راضون بما كتب الله لنا.
3_ قصة السوداني الذي قدم لإهداء إحدى عينيه لسماحة الشيخ: ففي عام 1418هـ رأيت رجلاً من السودان يتجول بين المكاتب في دار الإفتاء في الرياض، وهو يقول: لم أجد من يتجاوب معي، ولا من يدخلني على سماحة الشيخ، فقلت له: وماذا تريد من سماحته ؟
فقال: أنا أتيت إلى سماحته مهدياً إليه إحدى عيني، أدخلوني على سماحته؛ فأخذت بيده، وأدخلته عليه، فلما رآه وسلم عليه قال: يا سماحة الشيخ ! أنا من بلاد السودان، جئت إليك مهدياً إحدى عيني، فتفضل بقبولها، وخذ إحداهما.
فشكر له سماحة الشيخ صنيعه، ومحبته، وقال: بارك الله لك في عينيك، نحن راضون بما كتبه الله لنا.
4_ قصة السوداني الذي عرف الحق عن طريق برنامج نور على الدرب: حيث كتب إلى سماحة الشيخ رجل من السودان رسالة يقول فيها: أنا أبلغ من العمر سبعاً وعشرين سنة، ولم تطأ قدماي أرض المملكة، وكنت لا أعرف المنهج الصحيح، وكنت مع أهل الطرق الصوفية؛ لأنني لم أعرف منهج السلف من قبل، وكنت أسمع أن ابن تيمية×شيخ الإسلام في القرن السابع وأقول في نفسي: مَنْ شيخ الإسلام في عصرنا الحاضر ؟
ومن حسن حظي أنني فتحت المذياع في يوم ما وإذا بسماحة الشيخ ابن باز يجيب على أسئلة المستمعين عبر برنامج =نور على الدرب+ فلما سمعت كلامه دخل قلبي، وارتحت له كثيراً، وقلت في نفسي: هذا هو شيخ الإسلام في هذا العصر، وأصبحت أتابع ذلك البرنامج، ومن خلاله عرفت المنهج الصحيح.
وأنا أتمنى رؤية سماحة الشيخ، وأغبط من يقدم هذا البرنامج، وأغبط من يحظى برؤية سماحته ومن يجالسه من موظفين وغيرهم.

(1/332)

5_ قصة المصري الذي كان يدنو من سماحة الشيخ: ففي يوم من الأيام كان سماحة الشيخ جالساً يتحدث إلى الناس وإذا برجل مصري يقترب كثيراً من الشيخ، فكلما قلنا له ابتعد قليلاً اقترب، وحصل ذلك مراراً، فلما ألححنا عليه دمعت عيناه، وقال: لن أبتعد عن سماحة الشيخ، لن أفارقه، لا تلوموني، هذه فرصتي، أنتم ترونه دائماً، أما أنا فلم أره قبل ذلك؛ دعوني أملأ ناظري من سماحته؛ فأشفقنا عليه وتركناه وحاله.
6_ فرحة مسلمي الاتحاد السوفيتي برؤية سماحة الشيخ: ففي العام الذي تفكك فيه الاتحاد السوفيتي حصل الانفراج للمسلمين هناك، وأتى كثير منهم لأداء الحج، أو العمرة، وفي ذلك العام قدم كثير منهم للسلام على سماحة الشيخ، ويقولون: كم كنا نتمنى رؤية الشيخ قبل أن نموت، ولقد رأيتهم أكثر من مرة وعيونهم تفيض من الدمع فرحاً برؤياه×.
يجدون رؤياك التي فازوا بها
من أنعم الله التي لا تكفر (26)
7_ ارتياح المرضى لزيارتهم لسماحة الشيخ: فكثير من المرضى وخصوصاً المصابين بالأمراض النفسية يكثرون زيارة الشيخ، ويقولون: إنهم يشعرون بالراحة والأنس والسعادة والطمأنينة إذا رأوا سكينة سماحته، وحسن أدبه، وتعامله مع الناس.
وبالجملة فقصص محبته لاتكاد تحصى كثرة، ومظاهرها الصادقة تبدو على جل من رأى سماحة الشيخ، أو عرفه، أو خالطه، وذلك فضل الله يؤتيه من يشاء.
الله أعطاك المحبة في الورى
وحباك بالفضل الذي لا ينكر
ولأنت أملأ للعيون لديهم
وأجل قدرا في الصدور وأكبر (27)
8_ تزاحم الناس لرؤيته والسلام عليه: فإذا كان في مكان ما؛ سواء في الحرم، أو في المسجد، أو في محاضرة، أو أي مناسبة ما_رأيت الناس يتقاطرون عليه، ويتزاحمون للسلام عليه.

(1/333)

وأذكر أنه ألقى محاضرة في جامع الراجحي بحي الربوة في الرياض، وكان الحضور يقدرون بثلاثة آلاف شخص من الرجال والنساء، وبعد إلقاء المحاضرة ألقيت عليه أسئلة كثيرة جداً، فأجاب على ما تيسر منها حسب ما سمح به وقته، وقد جَمَعْتُ الأسئلة التي قدمت إليه في تلك المحاضرة فألفيتها 1850 سؤالاً، وكثير من هذه الأسئلة يشهد أصحابها الله على محبة سماحة الشيخ.
وبعد نهاية المحاضرة كاد الناس يحطم بعضهم بعضاً؛ من أجل السلام على سماحته وسؤاله. وهذا مما يدل على ثقة الناس به، ومحبتهم له.
وهذا المشهد يتكرر في جميع محاضراته ودروسه.
9_ ومما يحسن التنبيه عليه أن مكانة سماحة الشيخ عند الناس ومحبتهم لم تكن وليدة اليوم، ولم تكن في آخر عمره فحسب، بل كان له مكانة ومحبة منذ أيام شبابه، وفي مختلف أطوار عمره؛ ولهذا كثيراً ما نجد في طي أوراقه القديمة والحديثة كلمات بُعث بها إليه، تحمل معاني الود، والتقدير من أناس كثيرين، وربما كانوا من مشارب مختلفة؛ وقد مضى شيء من ذلك.
وإليك_أيضاً_هذه الشواهد:
أ_ هذه قصيدة تحمل العنوان التالي:
الشعر الممتاز في مديح الشيخ عبدالعزيز بن باز حفظه الله ذخراً للعرب والمسلمين.
وقد كتبها شاعر ذكر في آخرها اسمه، ولقبه، وتاريخ القصيدة.
أما اسمه ولقبه فهو الحاج فرحان سلام شاعر الثورات الفلسطينية، حامل أوسمة الحكومات العربية، وأما تاريخها فكان في 30/12/1389هـ وإليك نص القصيدة:
عبدالعزيز حباك الله منزلة
سموت فيها بإذن الواحد الأحد
حِلمٌ وعلمٌ وأخلاق مكرمة
خلَّدت ذكرك بين الخلق للأبد
علامة العصر في قول وفي عمل
نادوك أهل النهى ياخير مجتهد
عبدالعزيز بن باز في بلاغته
قد صار كالشمس لا يخفى على أحد
والوعظ بالصدق والإخلاص ديدنه
بين البرية لا يخشى من الحسد
يكفيه بين البرايا حسن سيرته
كالمسك فواحة تشفي من النكد
فرحان يفرح في لقيا سماحة
يهدي المديح كمثل الدر من كبد
أدامه الله للخيرات فارسها

(1/334)

وللفضائل والإرشاد والرشد
ب_وهذه قصيدة أخرى من الشاعر المذكور فرحان سلام، صدَّرها بقوله:
=تحية الوفاء+
مهداة مع التقدير إلى فضيلة العلامة الجليل الشيخ عبدالعزيز بن باز =تقديراً، واحتراماً، ووفاءً+
اصدح بشعرك في أجَلِّ بيانِ
واْهديه (28) للعلماء والإخوان
هذا هو الشيخ العزيز بعلمه
عبدالعزيز الصادق الإيمان
حرُّ الضمير فلا يميل لغاية
شرِّيرة من إمرة الشيطان
بالعلم والإرشاد عزَّ مثيله
بمناقب جلت عن التبيان
والله أعطاه مقاماً سامياً
رغم الحسود ورعم كل جبان
للصلح والإصلاح عاش مجنداً
ومناظلا بالسر والإعلان
حتى يكون الله عنه راضياً
مسعاه دوما في رضا الرحمن
سبحان من أعطاه خُلْقاً سامياً
رمز الندى والحلم والإحسان
يسعى إلى خير العباد مجاهداً
فهو ابن باز يستحق تهان (29)
فالله يحفظه بخير دائم
في علمه يسمو على الأقران
جـ _ وهذه قصيدة نظمها صاحب الفضيلة الشيخ الأديب الأستاذ محمد المجذوب×بتاريخ 22/5/1389هـ، وقد صدَّرها بقوله:
تهنئة مرفوعة إلى شيخنا الجليل الأستاذ عبدالعزيز بن باز بمناسبة الانتقال إلى المقر الجديد في الجامعة.
قُلْ لبازٍ يصيد لا سَبُعَ الطَّيـ
ـر ولكن قلوبَ أهل الكرامهْ
طاب دهر أنت المُقَدَّمُ فيه
وأطابت فتوحُه أيامَه
آية الفن ذا المقرُّ ولا غر
وَففي مَبْسم العلي أنت شامَهْ
إنه بهجةُ العيونِ وأرجو
لك خيراً منه بدار المُقامَهْ
فهنيئاً بسيِّد الصرح للصر
حِ وللحاذق الذي أقامهْ
ولْيَصُنْك الذي براك لصرح الدِّ
ين والخُلْق والبيان دِعامَهْ
أولست الذي إذا الحق نادى
جنده كنت دِرْعَه وحسامَهْ
وإذا المجد راح يفخر يوماً
ببنيه كانت إليك الإمامَهْ
فَليَدُم عهدُك السعيدُ فكلٌّ
يسأل الله شدَّه ودوامَهْ
ولْتعِش كوكباً يضيءُ فيهدي
ويُجَلِّي عن الوجوه ظلامهْ
المدينة المنورة 22/5/1389هـ
د_وهذه قصيدة الأستاذ عبدالله حمزة غوث بعنوان: تحية الجامعة الإسلامية، بالمدينة المنورة، قال فيها:

(1/335)

قم حيّ (جامعة) أخا العرفان
وُلدت (بطيبة) مَأْرِز الإيمان
دار بها أسمى العلوم مقرر
وأجل علم ماحوى الوَحيان
لغةٌ وآدابٌ وسيرةُ أحمدٍ
وإجادةٌ لتلاوة القرآن
ومحاضراتٌ في شؤون جَمَّةٍ
تَهَب الشبابَ إنارةَ الأذهان
أنصت إلى الشيخ الجليل محاضراً
يدعو الملا لعبادة الرحمن
ويحثهم للمكرمات وللعلا
يرجو الإله هدايةَ الإنسان
ويهز أوتار القلوب بوعظه
يزن الكلام بقوة البرهان
الله أكبرُ لا تَسل عن فضله
خُلُقٌ كريم منبت الإحسان
هذا عميد العلم بل نبراسه
عمَّ الأقاصي ذِكْرُه والداني
(عبدالعزيز الباز) قائدُ نهضةٍ
للدين في حضر وفي بدوان
ناديه آدابٌ وعلمٌ نافع
جلساؤه من خيرة الإخوان
وإذا أتيتَ مَحلَّه لزيارةٍ
تجد الجلالَ و رهبةَ الإيوان
لكن إذا حَيَّيْتَه بتحية
يلقاك في بشر وحسن بيان
(كتّابه) أصحاب ظرف فائق
كلا ولا مثل (الحصيِّن) ثان
عرّج على (الرؤساء) وسط مكاتب
تَجدِ النظام بغاية الإتقان
أما (الأساتذة) الكرام فإنهم
أعلام علم مُرشدو الحيران
متكاتفون على الصلاح وهمهم
تبيين أصل الدين والإيمان
ويزينهم حلْمٌ وهديٌ صالح
وأداء واجبهم بدون توان
(طلابها) من كل قطر مسلم
نُخَبٌ تَُُمَثِّل معظم البلدان
كلٌّ له أمل يجدُّ لنيله
والوجهة الكبرى رضا المنان
هذا (سعودي) وذا من (تركيا)
والثالث المعروف (باليوناني)
(واليافعيْ) ورفيقه من (كوريا)
يتذاكران مع الأخ (السوداني)
(فالأردنيُّ) وثلة من (سوريا)
وافاهم (الهندي) و (الإيراني)
ويليهم (الماليْ) وركب (مليسيا)
قوم أحبو صحبة (البيحاني)
(فالزنجباريُّ) ومن (أثيوبيا)
(فالنيجريُّ) يحدِّث (اللبناني)
سبع وزد خمسين جنسياتهم
كُفِلو بجامعة بلا تمنان
فمنازلٌ صحِّيَّةٌ ومضاءة
بالكهرباء كلؤلؤ فتان
ومراقد تعلو الأسرة بهجة
وعباقر يبسطن في الأركان
وقِمَطْرُ كُتْبٍ بل وكُتْبُ فنونها
تعطي بلا عوض ولا أثمان
والماء من وادي العقيق تَزُجُّه
لمنازل الطلاب رافعتان
ولكل شخص كل شهر راتب

(1/336)

يربو على المائتين بالحسبان
ليوفر المأوى ووقت دروسه
وغِذا العقول كذا غِذا الأبدان
ومرافق أخرى تعد لِمَرْكَبٍ
ولرحلة في ذا وللأوطان
ذا بعض ما بذلت حكومة شعبنا
للمسلمين وصالح الإنسان
خِصِّيصة ما ضارعتها دولة
في عصرنا أو سالف الأزمان
ولها مآثر في الحياة جليلة
شهدت بها الآفاق و الحرمان
الله يرفع قدرها ويحوطها
بعناية وسعادة وأمان
ويوفق (الملك الكريم) إلى الهدى
ما عاش متبعاً هدى الفرقان
تم القريض وبعضه في خاطري
مازلت أذكر صاحب الإحسان
وكأنما شيخي يحدث قائلاً
غفرانك اللهم قد أطراني
ثم الصلاة على النبي محمد
خير الأنام وسيد الأكوان
هذا وقد نشرت هذه القصيدة في جريدة الجزيرة، العدد رقم، 3564 والتاريخ 15/8/1402هـ.
وقد علق عليها الشيخ عثمان الصالح بقوله: =لم تجتمع المواهب العلمية والخلقية والكرم، كما اجتمعت في شخص سماحة الشيخ عبدالعزيز ابن عبدالله بن باز الذي لا تقابله في مجلسه إلا وترى السماحة والبشاشة في وجهه، ولا تحظى به مُحدِّثاً أو محاضراً إلا وترى العلم يتفجّر من خلال فقهه ووعيه، ولا تسأله سؤالاً إلا ويجيبك والدليل والشاهد من كتاب الله أو سنة رسوله على لسانه.
يلبي الداعي، لا يتأبى ولا يمانع؛ لأن الكتاب والقارىء هما معه في النادي وبمجلس الداعي.
ولكنه_والكرم طبيعته، والمروءة ديدنه_لا يزال بيته مأوى للضيف من كل حدب وصوب.
وما رأيت شاعراً مدحه، ووصف مآثره كمثل شاعر مواطن هو الأستاذ عبدالله حمزة غوث.
وإذا كنا نعرف أباه كأحد العاملين مع الملك عبدالعزيز×فإن هذا الرجل الفاضل هو الذي جادت قريحته بهذه القصيدة الرقيقة، والتي لم نجد فيها مَلقاً، ولا إطراءاً، وإنما هو وَصفَ واقعاً، وذكر شيئاً لم يوفق إلى حصره سواه في هذه القصيدة المسبوكة التي ما للملق مجال فيها، وإنما الحب لله، ولرسوله أملياها على شاعرنا، وإليك القصيدة+.

(1/337)

وبعد أن ساق الشيخ عثمان القصيدة ختم تعليقه بقوله: =إن عثوري على هذه القصيدة هو عثور على شاعر منزوٍ، وأديب مُنْطوٍ، لو طرق أبواب الأدب، وزاول الخوض في بحاره لأجاد السباحةَ فيه، والعومَ في تلاطم أمواجه.
وإن اتجاهه إلى المدح والثناء على هذا العالم الجليل لدليل محبته للعلم، وأنه لا يريد إلا ثواب الله ورجاء ما عنده، لا يريد مالاً ولا جاهاً+ أ_هـ.
هذا وقد مضى شيء من هذا القبيل من القصائد في مدح سماحة الشيخ، وسيأتي ذكر لبعض ذلك.
وبالجملة فإن الشعر الذي قيل في مدح سماحته، وذكر مآثره لا يكاد يحصى، سواء في حياته، أو بعد وفاته.
10_ ومما يحسن التنبيه عليه_أيضاً_أن مكانة سماحة الشيخ لم تكن داخل المملكة فحسب، ولا داخل البلاد العربية، بل إن مكانته وشهرته تعدت ذلك إلى شتى بقاع العالم.
وليس ذلك في آخر حياته فحسب، وإنما كان ذلك قبل وفاته بزمن بعيد.
وإليك هذه الترجمة والتلخيص لحديث عن سماحته نشرته جريدة =وفاق+ الباكستانية باللغة الأوردية؛ فإلى تلك الترجمة والتلخيص الذي ترجمه ولخصه الشيخ الدكتور محمد لقمان السلفي_حفظه الله_من الجريدة المذكورة، وهذا نصه:
ترجمة وتلخيص
مقابلة صحفية مع سماحة الرئيس العام
جريدة =وفاق+ الباكستانية باللغة الأوردية.
تصدر من أربع مدن في وقت واحد =لاهور، روى البندي، سرجودها، ورحيم يارخان+
مدير تحريرها: مصطفى صادق
العدد المرفق صادر في يوم الثلاثاء الموافق 9 رجب 1399هـ.
وهو يتضمن مقابلة شخصية مع سماحة الشيخ عبدالعزيز بن عبدالله ابن باز في السادس من شهر جمادى الأولى 1399هـ، في مقر التوعية الإسلامية، والذي أجرى المقابلة هو مدير تحرير الجريدة.

(1/338)

يقول في مقدمة حديثه: =إنه زار سماحته قبل هذه المرة عدة مرات في الجامعة الإسلامية، المرة الأولى في عام 1966م، والمرة الثانية في عام 1972م عندما سَجَّل لسماحته رسالة موجهة إلى الشعب المسلم الباكستاني أن يستعد لمحاربة الاشتراكية، والقاديانية، والعلمانية في باكستان.
والمرة الثالثة في عام 1975م مع مولانا المفتي محمد شفيع المتوفي في مكة المكرمة+.
وقد تركت هذه اللقاءات الخاطفة القصيرة آثاراً عجيبة في قلبه، وأوجدت عنده فكرة إجراء مقابلة صحفية مفصَّلة، فجاءت هذه المقابلة التي يعتبرها المذكور مفخرة لنفسه، وارتفاعاً لمعنويته؛ إذ كان ضيفاً لإنسان عظيم في هذا العصر.
ثم يلتفت قلمه إلى ما يجري عادة في مجلس سماحته من كثرة المراجعين، والاستماع لكل واحد بكل عناية، وتأدية أغراضهم.
وكان اللقاء بعد صلاة الظهر، فيقول: =إن سماحته لم يدع أحداً منهم يخرج قبل أن يتغدى عنده+.
ثم يستطرد، ويقول: =إن سماحته دعا ضيفه باسمه للغداء، وأجلسه عن يمينه، وهكذا يشرح تفاصيل مجلس سماحته المعتاد+.
ثم يستمر الكاتب في بيان ما دار في المجلس من الحديث الطويل المفيد، المثمر حول الدعوة الإسلامية، واتحاد العالم الإسلامي، وجهود الملك المرحوم الملك فيصل بن عبدالعزيز، وتجواله في بلدان آسيا، وأفريقيا، وأمريكا، وأوربا للدعوة إلى الإسلام، وتوحيد العالم الإسلامي.
ثم يشير إلى الدوائر التي تُشرف على شؤون الدعوة الإسلامية الموجودة في المملكة من رئاسة البحوث، ورابطة العالم الإسلامي، والمؤتمرات الإسلامية، والجامعات الإسلامية، ونتائجها العظيمة التي أخذت تظهر في العالم.
وكذلك الدعاة المبتعثين من قِبَل الرئاسة إلى كافة أنحاء العالم؛ لنشر الدعوة الإسلامية، وإخراج البشرية من ظلام الكفر إلى نور الإيمان والهدى.
ثم يقول: إن سماحة الرئيس أشاد بالجهود التي يقوم بها جلالة الملك خالد، وولي العهد سمو الأمير فهد في سبيل الدعوة الإسلامية.

(1/339)

ثم انتقل الحديث إلى الأوضاع في أفغانستان، وإيران، وأخطار الشيوعية في أفغانستان، وباكستان، فقال سماحته: إن الشعب الأفغاني المسلم الغيور في دينه لم يقبل الشيوعية، وهو الآن يحاربها بكل ما لديه من الوسائل، وكذلك شعب إيران أبى إلا الإسلام.
ثم دعا سماحته أن يوفق الشعب الإيراني للتمسك بالإسلام الصحيح، وتنفيذه في جميع شُعب الحياة، واحترام الصحابة الذين كانوا وسيلةً لوصول الإسلام إلينا، وقد فصَّل القولَ سماحتُه حول عقائد الشيعة، ودعاهم إلى الإسلام الصحيح.
ثم انتقل الحديث إلى اجتماع العلماء المسلمين؛ فأكَّد سماحته على ضرورته القصوى مع الإشارة إلى اجتماعهم في الرابطة.
ثم دعا العلماء في العالم الإسلامي كله أن يعملوا في أوساطهم، ويسعوا جهدهم لتوحيد صفوف المسلمين، ودعوتهم إلى التوحيد، والإسلام الصحيح.
كما دعا سماحتُه الشعب الباكستاني إلى تأييد الرئيس ضياء الحق، ومساعدته بكل ما أمكن؛ حتى يتمكن من تحكيم الشريعة الإسلامية، ثم ختم الحديث بالصلاة على سيدنا محمد بن عبدالله وآله، والتسليم عليهم أجمعين.
وقد ضمن الصفحة العناوين البارزة، منها مايلي:
1_ ينبغي أن تبدأ الحركات الإسلامية من المملكة؛ فهي مركز الإسلام، ومهبط الوحي، وفيها بزغت شمس الرسالة السماوية الأخيرة =سماحة الشيخ+.
2_ يجب على الشعب الباكستاني أن يتبع العلماء الذين يعلِّمونهم الدين الصحيح , ويُرشدونهم إلى الكتاب والسنة.
3_ العلماء_أينما كانوا_مسؤوليتهم أن يسعوا لتوحيد صفوف المسلمين، ويدعو الحكام المسلمين إلى تنفيذ الشريعة الإسلامية، ففيه عزتهم في الدنيا، ونجاحهم في الآخرة.
4_ الشيخ ابن باز عالم زاهد في الدنيا، ومتواضع، ولكنَّ عِلْمَه له جلال، وزهده له رعبٌ؛ فلم أكَدْ أتجرؤ معه في الحديث.

(1/340)

5_ الشيخ ابن باز رؤيته تذكِّر الإنسان بالله، وتدعوه إلى أن يُصْبح مسلماً صادقاً في إسلامه، إنَّ صحبته تَخْلُق في الإنسان الكفاءة للقيام بالدعوة إلى الله.
6_ هذا العالم الجليل الذي يقود آلاف الدعاة والعلماء_له جلالٌ سكندري، وهو مظهر للقناعة، والاستغناء عن العالم، ومجمع العلم والعمل، والزهد والتقوى.
كتبه محمد لقمان السلفي
14/2/1400هـ
11_ ومما يدل على مكانته أنك لا تزال ترى حزن الناس يتجدد عليه بعد وفاته؛ فلا أحصي المواقف التي تمر من هذا القبيل؛ فكثيراً ما أرى المئات من الدعاة وغيرهم سواء داخل المملكة أو خارجها_كثيراً ما أراهم يتأثرون ويبكون بمجرد رؤيتهم لأحد ممن كانوا يعملون مع سماحة الشيخ.
ومما أذكره في ذلك أن أحد الدعاة قدم من أفريقيا، فلما قابلته بكى بكاءً شديداً لما تذكر سماحة الشيخ×.
ولما سألته عن مدى مصيبته بوفاة الشيخ قال: لما بلغنا الخبر حَزِنَّا حُزْناً شديداً، وارتفعت أصوات الناس هناك بالبكاء سواء ممن رأوا سماحة الشيخ أم من الذين لم يروه.
ثم قال عن نفسه: أما أنا فقد مرضت بعد هذه المصيبة ستة أشهر. ونحن مؤمنون بقضاء الله وقدره، ولكن هذا شيء لا نملكه؛ فقد عشنا معه طلاباً في الجامعة الإسلامية، وتخرجنا فيها، وتَعَيَّنَّا دعاة في بلداننا، وكان لنا كالأب الحاني، يتعاهدنا، ويسأل عنا، ويتفقد أحوال أسرنا، والدعاة في بلادنا، ومنذ عرفته إلى أن توفاه الله لم نر منه ما يكدرنا، ولم يخذلنا في أي موقف؛ فهل نلام على حبنا له.
كان سماحة الشيخ يحب رياضة المشي، وكان كثيراً ما يمشي خصوصاً قبل إصابة قدمه في شهر شعبان عام 1414هـ.
فكان×يمشي من بيته إلى المسجد ولو بعدت المسافة.
ولما كان في المدينة كان بيته يبعد عن الحرم مسافة تزيد على الكيلو متر، وكان يسير إلى المسجد على قدميه إلا إذا خاف فوات الوقت.

(1/341)

وفي الرياض بعد ما جاء من المدينة في نهاية 3951هـ صار إماماً للجامع الكبير في الرياض قُرْبَ قصر الحكم، وسكن في بيت سماحة الشيخ محمد بن إبراهيم×وكان يمشي من بيته إلى المسجد مع أن المسافة كانت كيلو متر تقريباً.
ولما سكن بيته الذي يقع في حي البديعة في الرياض كان يسير من بيته إلى المسجد الذي يقع غربي بيته على قدميه.
وفي مكة المكرمة كان يمشي من بيته الذي يقع في العزيزية إلى المسجد الذي يقع في الجهة الشرقية في أغلب الأحيان.
ويقول×إنني رتبت وقتاً للمشي مدة تترواح ما بين ربع ساعة إلى نصف ساعة كل يوم، وذلك قبل النوم، وفي الصباح بعد المجيء من الدرس، وبعد القيام من مكتب البيت في الصباح؛ حيث كان سماحته يمشي في الغرفة، أو بين البيوت.
سماحة الشيخ كريم النفس، جواد بما يستطيع، سخي بكل أنواع السخاء.
ومن ذلك سخاؤه بالرقية، والقراءة على المرضى.
وكان سماحته يقرأ على من طلب منه الرقية مباشرة، ويقرأ على المرضى إذا زارهم.
وإذا ألح عليه أحد بأن يرقيه أمسك بيد المريض، ونفث عليه، ودعا له بالشفاء وجميع المسلمين، ثم يوجه المريض بأن يرقي نفسه، كما وجه بذلك الرسول"بأن يجمع يديه، وينفث فيهما، ويمسح بهما الموضع الذي يشكو منه.
وكان مكتب البيت لا يخلو من أوعية المياه، وقوارير الزيت أو العسل التي يأتي بها أصحابها؛ رغبة منهم بقراءة الشيخ.
وإذا أتيت مكتب البيت وجدت العشرات من تلك الأواني والقوارير.
أما طريقته في القراءة فيها فإنه يؤخذ قليل من الماء من كل إناء، ثم يوضع في إناء واحد، فيأخذ سماحته الإناء، وينفث فيه ويدعو بما ورد، وكان مما يقرؤه:
الفاتحة، وآية الكرسي، والكافرون، والإخلاص، والمعوذتان، ويقول: أيضا_: اللهم رب الناس أذهب الباس، واشف أنت الشافي لا شفاء إلا شفاءك، شفاءً لا يغادر سقماً.
ويقول_أيضاً_غير ذلك، ثم يختم بقوله: شفانا الله وإياكم_يعني الحاضرين_وجميع المسلمين.

(1/342)

وكذا الحال بالنسبة للزيت الذي يُحْضَر له.
أما العسل فيقرأ بكل إناء فيه عسل منفرداً.
وكان سماحته كثيراً ما يرقي نفسه، وينفث على موضع الألم من جسده.
ولعل هذا من أسرار معافاته من كثير من الأمراض، ومن استغنائه عن إجراء أي عملية طيلة حياته.
وكان لا يطلب الرقية من أحد حتى مع اشتداد مرضه؛ فإذا جاءه أحد، وقال: ائذن لي يا سماحة الشيخ بأن أرقيك قال: لا مانع.
كان سماحة الشيخ×سباقاً إلى الخير في شتى الميادين، ومن سَبْقِه، ومسارعته في الخير أنه كان يغتنم كل مناسبة تمر على الناس، فيبادر فيها إلى التوجيه بما يناسب تلك الحال.
وإليك ذكراً لبعض تلك المبادرات المباركة التي كان يقوم بها×:
1_ إذا أقبل شهر رمضان وجه كلمة إلى عموم المسلمين يحثهم فيها على اغتنام شهر رمضان بالتوبة النصوح، وبالإقبال على الله بشتى القربات، من كثرة ذكر، وقراءة قرآن، وقيام ليل، وصيانةٍ للصيام من الغيبة والنميمة، وما يفسد الصوم، أو ينقص أجره، مع توصيته بالمحافظة على أنواع الطاعات، والأمر بالمعروف، والنهي عن المنكر، مع بيانه بعض أحكام الصيام، وتحذيره من إضاعة الوقت باللهو، والاستماع إلى الأغاني، ونحو ذلك_كما مر عند الحديث عن سماحته في رمضان_.
2_ وإذا جاء موسم الحج كتب كلمة أو كلمات، وفتاوى كثيرة تنشر في وسائل الإعلام يبين فيها أهمية هذا الركن العظيم، ويوضح بعض الأحكام المتعلقة به، ويحذر من البدع والأخطاء التي يقع فيها بعض الحجاج، وهكذا
3_ وإذا بلغه من بعض الناس أن هناك تهاوناً في أداء الصلاة جماعة كتب نصيحة في هذا الشأن، تتضمن بياناً بأهمية الصلاة، وعظم منزلتها من الدين، وعقوبة من تركها، أو تهاون بها، وهكذا، ثم يرسل هذه الكلمة إلى وسائل الإعلام؛ لتبثها.

(1/343)

4_ وإذا بلغه أن الناس تهاونوا بالأمر بالمعروف والنهي عن المنكر، وأن المنكرات قد كثرت، وأن الناس تهاونوا في إنكارها_وَجَّه نصيحة عامة يحثهم على الأمر بالمعروف، والنهي عن المنكر، ويبين لهم خطر شيوع المنكرات، ومغبة ذلك، وقد مر نماذج من هذا القبيل.
5_ وإذا احتبس المطر عن الناس، وتأخر نزوله مع شدة حاجة الناس إليه وجه نصيحة للمسلمين يدعوهم من خلالها إلى التوبة النصوح، ويبين لهم أن المعاصي من أعظم أسباب حبس المطر، ويحضهم على الصدقات، وإخراج الزكوات المفروضة، ويحذرهم من الظلم وسائر أنواع الذنوب.
6_ وكان يوجه التهاني ببلوغ رمضان، وإتمامه، وبالعيد لكبار المسؤولين كالملك وولي العهد، وقد مر نماذج من ذلك.
7_ وكان يكتب مهنئاً بسلامة الوصول، أو السلامة من المرض لاسيما لكبار المسؤولين.
8_ وإذا صدر أمر بتعيين بعض الأمراء أو الوزراء وجه كلمة إليهم؛ لتهنئتهم ونصيحتهم، وحثهم على مضاعفة الجهود، وقد مر نماذج من ذلك.
9_ وإذا صدر أمر من الملك أو غيره من المسؤولين، وكان فيه مصلحة للمسلمين، أو دفع ضرر عنهم وجه كلمة تتضمن الشكر والدعاء.
10_ وإذا قام الجهاد في أي بقعة من بقاع الأرض، أو اعتدى معتدٍ على المسلمين في أي مكان_وجه سماحته كلمة يستنفر فيها المسلمين لنصرة إخوانهم بالمستطاع، ويبين لهم ما يتوجب عليهم من حق إخوانهم عليهم، ويستنكر خلالها العدوان على بلاد المسلمين، ونحو ذلك مما يناسب الحدث.
11_ وإذا كان هناك خلاف بين بعض المسلمين من مجاهدين، أو طلبة علم، أو نحوهم، وظهرذلك الأمر_وَجَّه كلمة بهذا الصدد يحث فيها الأطراف المختلفة على الاجتماع، والألفة، ويحذرهم من الافتراق والعداوات، وقد مر نماذج من ذلك.
12_ وإذا حضر مناسبة من المناسبات العامة كولائم الزواج والدعوات الخاصة اغتنمها بالنافع المفيد، وملأ المجلس علماً، وحكمة، وفائدة.

(1/344)

13_ وكثيراً ما يوجه كلمات عامة تشتمل على تذكير بأمر معين كأذكار الصلاة، أو تحذر من معصية بعينها كالتحذير من الربا، والمعاملات الربوية، ونحوها.
14_ وربما وجه كلمة للمعلمين والمتعلمين يحثهم فيها على بذل الجهد، وإخلاص النية.
15_ وكان يوجه الكتابات لرؤساء المحاكم، والقضاة، ونحوهم، يحثهم على إقامة الدروس العلمية.
وقبل خمس سنوات من وفاته×كتب لأكثر من ثلاثين ما بين رئيس محاكم، ورئيس محكمة، وقاضٍ يحثهم على إقامة الدروس العلمية، وتعليم الناس ما يحتاجون إليه من كتب، ودروس في العقيدة، والتفسير، والحديث.
16_ وإذا طُلب منه الدخول في إصلاح أمر من الأمور بادر دون تردد.
وكان ذلك دأبه من قديم، يحدثني الشيخ علي بن حمد بن عتيق بحادثة حدثت قبل أربعين سنة من وفاة سماحة الشيخ مفادها أن رجلاً كان سائق أجرة جاء إلى سماحة الشيخ، وتكلم بصوت مرتفع، وقال: يا شيخ ماذا أعمل ؟ إن لي زوجة أحبها، وتحبني، ولكن والديَّ يَكْرَهَانِها بغير حق، فقال سماحة الشيخ: تأتي إلي في وقت كذا، وسوف أذهب معك إليهما، وننصحهما، فجاء الرجل، وذهب معه سماحة الشيخ، فذهبا إلى الوالدين المذكورين، فنصحهما سماحة الشيخ، وذكرهما بالله، وبيَّن لهما ما يجب عليهما؛ فقبلا النصيحة، ووعداه بأنه لن يحصل منهما إلا الخير، ففرح الرجل، ودعا لسماحة الشيخ.
17_ وإذا تولى زعيم من الزعماء زمام الحكم في أحد البلاد الإسلامية كتب سماحة الشيخ إليه يوصيه بتحكيم الشريعة، والعدل في الرعية.
وإليك هذه البرقية التي كتبها سماحته في 18/9/1382هـ لما كان نائباً لرئاسة الجامعة الإسلامية، حيث بعثها للرئيس العراقي عبدالسلام محمد عارف، وإليك نص البرقية:
سيادة الأخ عبدالسلام محمد عارف رئيس الجمهورية العراقية بغداد

(1/345)

سرنا انتصاركم على الملحدين والشيوعيين أعداء الإسلام، ونرجو أن من شكركم لهذه النعمة العظيمة تحكيمَ كتاب الله، والسيرَ على هدي رسول الله"فهما كفيلان بسعادة المجتمعات والأفراد.
وباتباع تعاليم الإسلام يسود العدل، وتحصل الطمأنينة، والاستقرار لجميع المواطنين.
وفقكم الله، والعاملين معكم لما فيه رفعة الإسلام والمسلمين، وسعادة الشعب.
…………نائب رئيس الجامعة الإسلامية
…………عبدالعزيز بن عبدالله بن باز
18_ وإذا رجع بعض الضالين أو المبتدعة إلى الحق والسنة فرح سماحة الشيخ بذلك، وربما استضاف ذلك الشخص، وأكرمه واعتنى بأمره، وشجعه، وربما بعث إليه كتاباً يهنئه به، ويوصيه بالثبات على الحق.
وإليك هذا الكتاب الذي بعثه سماحة الشيخ إلى رجل اعتنق مذهب أهل السنة، ورجع عما كان عليه قومه من الضلال:
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم الشيخوفقه الله لما فيه رضاه، ونصر به دينه، آمين
سلام عليكم ورحمة الله وبركاته أما بعد:
فقد سرني كثيراً اعتناقك مذهب أهل السنة والجماعة، وتَرْكُ ما عليه قومك من البدع والأهواء؛ فالحمد لله على ذلك، وأسأل الله أن يمنحك الثبات على الحق، وأن يوفقك للفقه في الدين، والثبات عليه، وأن يجعلنا وإياكم وسائر إخواننا من الهداة المهتدين.
وقد سررت كثيراً بزيارتك لنا في الطائف ليلة الأحد 14/1/1419هـ، وقد أخبرتك بأن الواجب على كل مسلم هو التمسك بما كان عليه النبي"وأصحابه_رضي الله عنهم_من دين الله، وإخلاص العبادة له، والثبات على ذلك، والدعوة إليه.
وهو الدين الحق الذي درج عليه أصحاب رسول الله"وأتباعهم بإحسان، وهو الذي عليه أهل السنة والجماعة إلى يومنا هذا.

(1/346)

وخلاصة ذلك هي الإيمان بالله، ورسوله"وإخلاص العبادة لله وحده دون ما سواه، والحذر من كل ما يخالف شرع الله كما قال الله_عز وجل_آمراً نبيه"أن يبلغ الناس: [قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ] آل عمران: 31.
وقال_عز وجل_: [قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ]يوسف: 108.
وقال_سبحانه_: [وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ] الأنعام: 153.
وأمر عباده_سبحانه_في سورة الفاتحة أن يسألوه الهداية إلى هذا الصراط المستقيم، وأخبر_سبحانه_في سورة الشورى أن نبيه"يهدي إليه هداية البلاغ، والبيان، فقال_سبحانه_: [وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ] الشورى: 52.
وقال_عز وجل_: [وَالسَّابِقُونَ الأَوَّلُونَ مِنْ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ] التوبة: 100.
وقال النبي"في الحديث الصحيح: =خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم+.
وقال_عليه الصلاة والسلام_: =عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة+.
والخلفاء الراشدون هم أبو بكر وعمر وعثمان وعلي_رضي الله عنهم أجمعين_.
والآيات والأحاديث في هذا المعنى كثيرة.

(1/347)

وقد أجبنا عن أسئلتك التي سألت عنها في رسالة مختصرة قد طبعت منذ سنوات، وهي إليك برفق هذه الرسالة؛ لتطَّلع عليها، وتقرأها على من شئت؛ لعل الله يهدي بها من خالف السنة، ويجعلك من أسباب هدايتهم.
وقد صح عنه"أنه قال لعلي بن أبي طالب÷لما بعثه إلى اليهود في خيبر: =ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله_تعالى_:فيه؛ فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حُمْر النعم+ متفق على صحته.
وأسأل الله_عز وجل_أن يجعلك مباركاً، وأن يجعلك هادياً مهدياً، وأن ينفع بك إخوانك المسلمين، وأن يثبتنا وإياك على الهدى؛ إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارات البحوث العلمية والإفتاء
لقد كتب الكثيرون عن سيرة سماحة الشيخ سواء قبل وفاته أو بعدها.
بيد أن هناك ترجمة متميزة عن كثير من التراجم؛ ذلك أنها كتبت قبل وفاة سماحة الشيخ بما يزيد على خمس وعشرين سنة، وأن كاتبها قد عاصر سماحة الشيخ فترة طويلة إبان عمله في الجامعة الإسلامية؛ فهي تُلقي كثيراً من الضوء على حياة سماحة الشيخ في تلك الفترة الخصبة من حياته.
ثم إن الترجمة ليست طويلة جداً، ومع ذلك أتت على كثير من الجوانب المهمة في سيرة سماحة الشيخ، كل ذلك بأسلوب ممتع رائع.
وهذه الترجمة كتبها صاحب الفضيلة الشيخ محمد المجذوب×المدرس في الجامعة الإسلامية.
وقد وجدت هذه الترجمة ضمن أوراق سماحة الشيخ مكتوبة بالآلة الكاتبة، ثم تبين لي فيما بعد أنها نشرت في كتاب للشيخ محمد المجذوب، عنوانه:
=علماء ومفكرون عرفتهم+
وهذه الترجمة في1/77/106 من الكتاب الآنف الذكر.
وإليك أيها القارئ مقتطفات من تلك الترجمة.
يقول×في بداية الترجمة: =الشيخ عبدالعزيز أبو عبدالله ابن عبدالله بن عبدالرحمن بن باز.
أحد الثلة المقدمين في علوم الشريعة الإسلامية، ومرجع المستفتين في مختلف أنحاء العالم الإسلامي+.

(1/348)

وبعد أن تحدث عن شيء من سيرته الأولى، ونشأته العلمية انتقل إلى الحديث عن عمله في القضاء فقال: =ولي القضاء في منطقة الخرج ما بين عام 1357هـ_1371هـ حيث مكث في عمله ذاك أربع عشرة سنة ونيِّفاً، كان خلالها كشأنه في كل مكان، مصدر خير وبركة وإصلاح لكل ما حوله، ومن حوله+.
وبعد أن تحدث عن بعض أعماله هناك، وعن عمله في التدريس انتقل إلى الحديث عن سماحة الشيخ في الجامعة الإسلامية، وفي العالم الإسلامي، ثم تحدث عن جوانب أخرى من حياة سماحة الشيخ، فإلى ذلك الحديث الرائع الماتع حيث يقول الشيخ المجذوب:
=ومما لا خلاف عليه أن للشيخ بن باز أثره العميق في كل تقدم أحرزته الجامعة تحت إشرافه نائباً لرئيسها، ثم رئيساً مستقلاً لها بعد وفاة رئيسها الأول الشيخ محمد بن إبراهيم آل الشيخ_تغمده الله بعفوه_.
إنه ليتفقد الفصول بين الحين والآخر، فيستمع إلى دروس المشايخ، ويلقي توجيهاته الحكيمة هنا وهناك، وقد يلحظ في دروس بعضهم ما لا يأتلف مع أفكاره الوثيقة، فيعقب على ما سمع بما يؤدي الغرض في منتهى الكياسة والتقدير.
ويتردد على قاعات المدرسين فيسألهم عن صحتهم وراحتهم، ويحاورهم في شؤون التعليم، ويشجعهم على المزيد من الجهد في خدمة الطلبة ابتغاء ما عند الله.
ويدعو المدرسين في مطلع كل عام دراسي لاجتماع عام يضم أساتذة المعاهد مرة، وأساتذة الكليات الأخرى، فيتداول معهم أمور الجامعة، وضرورة الانتفاع من الخبرات الماضية، مؤكداً على وجوب الاهتمام بأصول العقيدة، التي يعتبرها الشيخ منطلق العمل لتكوين شخصية الطالب، ثم العناية بلغة القرآن التي عليها يتوقف نجاحه في الفهم عن الله ورسوله. وبخاصة في هذه الجامعة التي معظم طلابها من غير العرب، فلا سبيل لتثبيت العربية في ألسنتهم وأقلامهم إلا عن طريق القدوة والمحاكاة، فعلى المدرس_إذن_أن يجتنب كل لغة ملحونة، وأن يلتزم الفصحى وحدها في كل حوار مع الطلاب.

(1/349)

وهكذا الشأن في نهاية العام الدراسي؛ إذ يعقد مع المدرسين اجتماعاً عامّاً آخر، فيتدارس وإياهم شؤون المقررات وملاحظاتهم عليها، ورأيهم في مسيرة الدروس، وفي سلوك الطلاب وما قد جمعوه من الانطباعات أثناء العام، ويحثهم على الكتابة عن كل ما يرونه مفيداً للجامعة؛ لِيُعْرَضَ على مجلس الجامعة؛ لدراستها، والانتفاع بكل صالح منها.
وفي =دار الحديث+ التابعة للجامعة تلقى المحاضرات الأسبوعية من قِبل الأساتذة في مختلف الموضوعات، على مدار العام الدراسي إلا فترة المذاكرة(30)، ويشرف الشيخ بنفسه على محاضرات الموسم هذه، لا يكاد يغيب عن إحداها إلا تحت ضغط الضرورة، ولا تعدم المحاضرة تعقيباً منه يوضح غامضها، ويوسع بعض جوانبها على قدر ما يرى لها من الأهمية.
فإذا كانت المحاضرة له اختار لها الموضوع الذي يمس به القلوب والعقول، حتى إذا جاء موعد الأسئلة حول بعض النقاط أفاض على مستمعيه بما يكفي ويشفي.
وكثيراً ما ينتهز السامعون هذه الفرصة، فيوردون على الشيخ ألوان الاستيضاحات التي تحمل صفة الاستفتاءات، فتأتي أجوبته عليها جامعة مانعة لا تلبث أن تتردد على الأفواه.
وقد كتب عنه أحد الأساتذة في مقدمة محاضرة ألقاها الشيخ عن سيرة المصلح الإسلامي الشيخ محمد بن عبدالوهاب×فقال: =وفي العقائد كان الشيخ ابن باز مثال الاعتدال، لا هو من أولئك المتطرفين الذي يطلقون عبارات الشرك على كل صغيرة وكبيرة، ولا هو من المتساهلين الذي يغضون النظر عن صغار الأمور، بل إنه لينبه على الصغيرة والكبيرة، ويضع كل شيء في موضعه+.
والذين يعرفون الشيخ مثلنا عن كثب يدركون هذه الخاصة في أسلوبه، ومرد ذلك فيما نرى إلى سجيته السمحة التي تعامل حتى المخالفين، بروح الطبيب الذي يعلم أن ثقة المريض به أول أسباب الشفاء+.
ثم انتقل المجذوب×إلى نشاط سماحة الشيخ في العالم الإسلامي، فقال في فقرة بعنوان
=وفي العالم الإسلامي:

(1/350)

ولا يقف نشاط الشيخ العلمي عند حدود الجامعة وحدها، على الرغم من عظم أعبائها، بل إن نشاطه هذا ليمتد إلى الأقاصي البعيدة من وطن الإسلام ومهاجر المسلمين، فهناك المدرسون الذي ينتدبهم باسم الجامعة للتدريس في أكثر من مدرسة وجامعة، وبخاصة في الهند وإفريقية وباكستان. . وهناك المتفوقون من متخرجي الجامعة الذين يقدمهم الشيخ إلى مجلس الدعوة الإسلامية بالرياض من أجل انتدابهم لخدمة الدعوة في بلادهم وغير بلادهم، وقد تجاوز عددهم حتى اليوم المائة، وهم يعملون ليل نهار في تعليم المسلمين دينهم الحق، وتحصينهم من التيارات الهدامة، سواء منها الطرقية الضالة، أو القاديانية المرتدة، أو التبشيرية الخادعة. . وقد اطلعت_بحكم عملي في لجنة القبول والمعادلات بالجامعة_على رسائل من مشايخ أفارقة يشكرون الجامعة على أن هداهم الله للتوحيد الخالص عن طريق أولئك المبعوثين المجاهدين من خريجيها.
ولقد بذل الشيخ قصارى جهده لإمداد المسلمين بالكتب التي هم بحاجة إليها في نطاق التدريس أو المطالعة، واستجابت المؤسسات الحكومية لاقتراحاته، فوضعت لتوزيع الكتب نظاماً شاملاً يتيح لكل منها أن تسهم في هذا المضمار بالقسط المناسب.
وفي دار الطلبة التابع للجامعة الإسلامية بجدة اليوم مركز خاص، يتلقى الكتب والمطبوعات الإسلامية من مختلف الدوائر المعنية بالدعوة في المملكة؛ ليقوم بتوزيعه على الجهات المحتاجة في مختلف أنحاء العالم.
وهكذا أصبحت الجامعة الإسلامية_بفضل الله_ثم بجهود هذا الداعية الصالح_مركزَ إشعاعٍ لا على نطاق المدينة المنورة وحدها، بل على مستوى العالم الإسلامي كله.
يضاف إلى ذلك عملُه الجادُّ في مد نشاطات الجامعة، فهو لا يرضى الوقوف بها عند حد مهما يبلغ من الجلال، بل يريد لها تحركاً متصلاً في طريق النمو+.
ثم تحدث الشيخ المجذوب عن جهود سماحة الشيخ في الجامعة الإسلامية فقال:
=أقسام وكليات:

(1/351)

لقد بدأت الجامعة عام واحد وثمانين ذات مرحلتين، ففي جانب معهد للدراسة الإعدادية والثانوية، وفي الجانب الآخر كلية لعلوم الشريعة. وهي الآن تضم مع المعهدين شعبة خاصة لتعليم العربية لغير العرب، وإلى جانب كلية الشريعة أربع، إحداهن لأصول الدين والدعوة، والثانية لخدمة القرآن الكريم باسم =كلية القرآن والدراسات الإسلامية+ وهي الوحيدة من نوعها في العالم كله، وقد استُقْبل افتتاحها بموجة من الاستبشار في أنحاء العالم الإسلامي، وتلقت الجامعة فيها تهاني أكابر علماء الإسلام، ثم ثالثة للعربية وآدابها، ورابعة للحديث الشريف، هذا غير القسم الخاص بالدراسات العليا.
ومع أن بعض هذه المنشآت قد تم بعد انتقال الشيخ إلى عمله الجديد الضخم في الرياض، إلا أن التخطيط له سبق انتقاله، وكان له الأثر البعيد في التوجيه إليه؛ ذلك أنه يرى للجامعة رسالة علمية تستدعي تجهيزها بكل الإمكانات التي تساعدها على أدائها.
وقد أعانه الله على هذه الخطة بإدارة تشاركه نظرته إلى رسالة الجامعة، وبتقدير من المسؤولين لإخلاصه وفضله، يدفعهم للاستجابة إلى كل ما يطلب من الاعتمادات المالية لتحقيق هذا الطموح+.
ثم انتقل إلى جانب من جوانب ترجمة سماحة الشيخ، ألا وهي أخلاق الشيخ، فقال:
=بقية السلف+:
والحديث عن المُتَرْجَم له لا يكون مستوفى إذا لم يوف الجانب الخلقي عنه حقه.
لقد أشرت قبل قليل إلى سجيته السمحة التي يعامل بها حتى المخالفين، وكانت إشارة عابرة لابد من الوقوف عندها ولو لحظات؛ ذلك لأن الرجل بسجاحته، وحلمه، وبعيد أناته يكاد يكوّن صورة أنموذجية للتوجيه النبوي القائل: =تعلموا العلم وتعلموا له السكينة والوقار، وتواضعوا لمن تتعلمون منه، ولا تكونوا جبابرة العلماء+.
إن السكينة والوقار أبرز صفات الشيخ، وهما أول ما يواجه به الناس القرباء منهم والبعداء، جلساءه الأدنين، أو زواره العابرين.
يقول أحد الشعراء في ممدوح له:
يا مَنْ له ألفُ خلٍّ

(1/352)

من عاشقٍ وصديقِ
أراك خليت للنا
س منزلاً في الطريق
وما أعلم أحداً أحقَّ بهذا الوصف من الشيخ ابن باز، إن الناس ليتكبكبون حوله أينما وجد، في المسجد، في المنزل، في الجامعة، وإنه ليصغي لكل منهم في إقبال يُخَيَّل إليه أنه المختص برعايته، فلا ينصرف عنه حتى ينصرف هو.
ومراجعوه من مختلف الطبقات، ومن مختلف الأرجاء، ولكل حاجته، هذا يقصد إليه من أطراف المملكة يسأله الفتيا في أمر ضاق به العلماء، وذلك يفضي إليه بحاجة لا يغني فيها سوى الحلماء الكرماء، وربما كان بين هذا وذاك مَنْ لا يستحق اهتماماً ولا إصغاءً، ولكنه لا يعدم منه الرعاية التي تجبر قلبه.
وقد يكون بين المراجعين مَنْ يغلب عليه الحق فيسخط ويغلو لغير ضرورة، فلا يغير ذلك من حلم الشيخ، ولا يزيد على الدعاء له بالهداية، ودعوته إلى الأناة.
وليس بالنادر أن يزدحم عليه هؤلاء حتى لا يدعون له متسعاً لراحة، ومع ذلك لا يحاول التخلص من مقامه الضنك، بل تراه يصغي لحاجة كل منهم بهدوئه المعهود، ويجيب كُلاً بما يرى أنه الحق.
لقد دخلت سرادقه في مِنى ذات يوم، فإذا هو محاصر بهجمة من الناس، قد أحاطت به من كل صوب، بعضها مُكِبٌّ عليه، وبعضها قائم ينتظر دوره، وهو راض يسمع ويجيب، دون أن يبدو عليه أي تذمُّر.
ومع أن الشيخ يعطي كل زائر ومراجع حقه المناسب من مجلسه وإقباله، فالملاحظ أن له عنايةً خاصةً بالفقراء والضعفاء، حتى لقد رأيت منهم من تأخذه نشوة الاعتزاز؛ بما يجده من انبساطه إليه، واهتمامه بشؤونه الخاصة كأنه واحد من أقرب الناس إليه.
ولا أذيع سِرَّاً إذا قلت: إن نصيب هؤلاء من الشيخ لا يقتصر على حَدَبِه وتلطُّفه، بل كثيراً ما يتجاوز ذلك إلى العون الذي يسد الحاجة، ولو كلفه ذلك الحيفَ على ميزانيته.
وإذا سمحت لنفسي برواية ما يتناقله عارفوه قلت: إن ذلك كثيراً ما يرهق الشيخ بتحميله ما لا يطيق.

(1/353)

ومما يندرج في هذا النطاق من أخلاق الشيخ طبيعة الكرم التي لا يملك لها تغييرا ولا تعديلاً؛ فعلى مائدته يلتقي الصغير والكبير، والغريب والقريب، وما أحسب طعاماً له خَلا من عديد الضيفان، حتى لكأنه هو القائل:
إذا ما صنعتِ الزادَ فالتمسي له
أكيلا فإني لست آكله وحدي
أخا سفرٍ أو جار بيتٍ فإنني
أخاف مذمات الأحاديث من بعدي
وبهذه الخلائق الرضية يستجيب الشيخ لدعوات الآخرين، فلا يستنكف عن حضورها إلا لعذر قاهر، وقد يكون الداعي تلميذاً له، أو واحداً من غمار الناس.
وأذكر أني حللت في ضيافته أياماً بمدينة الرياض، فلم يتح لنا الغداء معه إلا على مائدة غيره من الداعين له؛ إذ كانت الدعوات تتوالى عليه من كل صوب، فيأمر بتحديد ما يمكن إجابته منها في جدول خاص، فلا ينفك يعتذر به كلما زادت الدعوات عن عدد الأيام، وذلك واحد من المشاهد الكثيرة التي أرتني مدى حب الناس لهذا الرجل.
وقد كان_وما يزال_وقته مباحاً للمراجعين يأخذون منه ما يشاؤون كما يشاؤون، ولكل منهم حاجته الخاصة، مما قد يحيف على أعماله الرسمية، فكان لابد من تنظيم أفضل لهذه الجوانب.
وهكذا قسم وقت الشيخ حسب الإمكان، فجزء للعمل الرسمي، وآخر للمستفتين والمراجعين، وثالث للمراسلات والأمالي.
ويتناوب على الكتابة للشيخ عدد من المساعدين يقرؤون له ما يريد من نصوص المراجع، وما يرد إليه من الرسائل، ثم يتلقون منه الأمالي التي لا يكاد يخلو منها يوم.
وإذا كان كتَّابه هؤلاء يستحقون الإشفاق؛ لِوَفْرة ما يتحملون من هذه المتاعب_فهو إذن أحق منهم بإشفاق محبيه؛ لعلمهم أن الجهد الذي يعانيه تنوء به العصبة أولو القوة.
والحق أن أحدنا ليتساءل في دهشة: كيف يستطيع هذا الرجل النهوض بكل هذه الأعباء ؟
ثم يتذكر أنها البركة التي يختص بها الله من يشاء من عباده، فتحقق لأحدهم من أعمال اليوم الواحد ما تضيق به الأسابيع، بل الأشهر من أعمار الآخرين.

(1/354)

وعلى ضوء هذا الواقع الملموس من حياة الشيخ نجد التفسير المعقول لذلك الإنتاج الضخم الذي خَلَّفه للأجيال أولئك السابقون، من أمثال ابن تيمية، وابن الجوزي، والكثيرين من صالحي المؤمنين+.
ثم انتقل الشيخ المجذوب إلى الحديث عن عمل سماحة الشيخ اليومي فقال:
=عمل اليوم والليلة:
ولكي تتوافر للقارئ الصورة المقاربة لأعباء الشيخ أضع بين يديه هذه القائمة التي تكاد تستوعب عمل اليوم والليلة من واقعه الذي يوشك ألا يتغير.
يبدأ دوام الشيخ الرسمي قرابة الساعة التاسعة من ضحى كل يوم، فإذا ما وافى مقر الرئاسة وجد المراجعين يملؤون الأمكنة المُعَدَّة لهم بانتظاره، فَيُحَيِّيهم، ويستقبل مصافحيه ومعانقيه منهم، ثم يأخذ مجلسه وإلى جانبيه كاتبان، مع كل منهما كِدَس من الأوراق المقدمة من هؤلاء، وكثير منهم يجترئ عن الكتابة بالعرض الشفهي، فيبدأ بالاستماع إلى مضمون كل معروض على حدة، حتى إذا ما فرغ الكاتب من التلاوة المهموسة أملى عليه التوقيع_أي التعليق_الذي يراه، فإذا ما استوفى الكاتب بعض أوراقه تركه ليستريح، والتفت إلى الآخر الذي يشرع في عرض ما لديه، وتلقِّي ما يملى عليه.
وهكذا حتى تنفذ العرائض، أو يحين وقت صلاة الظهر.
وقد تكون هناك اجتماعات لبعض اللجان تستدعي حضوره، فينهض إليها، ثم يعود ليستقبل بقية المراجعين المشافهين، وكثيراً ما يمتد دوامه هذا إلى ما بعد انصراف الموظفين، فيظل هو ومن لابد من بقائه من مساعديه حتى ينصرف إلى البيت مع ضيوفه الذين لا يخلو غداء له ولا عشاء من بعضهم.
وبعد الطعام يدعو بالقهوة، فالشاي، والطيب، ويتحدث إلى جلسائه المرافقين والمنتظرين في مصالحهم، حتى إذا وافى موعد صلاة العصر أخذ سبيله إلى المسجد، فصلى وراء الإمام_في المدينة_أو صلى بالناس في مسجد الرياض الكبير.

(1/355)

وكثيراً ما رأيته يُعْقِب الصلاة بموعظة قصيرة، ثم يعود إلى المنزل لمواصلة ما انقطع من حديث، أو لاستقبال مراجعين جدد، وقلما يخلو ذلك الوقت من قراءة في بعض الكتب القيمة يتلوها عليه بعض المشايخ من خاصة طلبته إلى ميعاد المغرب، فيمضي معهم إلى المسجد ثم يعود معهم إلى المنزل للقراءة والنظر في شؤون الناس، حتى وقت العشاء، وبعد أداء الصلاة يتناول مع الحضور طعام الليل، ثم يقبل عليه أحد مساعديه بالمعاملات الخاصة بالمساجد ونحوها، فيستمع ويملي، ولا يزال بين قراءة وإملاء وحديث نافع حتى وقت متأخر، وقلما يتاح له الإخلاد إلى النوم قبل منتصف الليل.
ويحين موعد صلاة الفجر في اليوم التالي فيتهيأ لها، ثم يأخذ سمته إلى المسجد مع مرافقه، فإذا ما عاد إلى المسكن جلس للنظر في الاستفتاءات الواردة إلى مكتب البيت من مختلف الأرجاء والأقطار، فإذا ما فرغ منها نظر في طلبات المستشفعين من أصحاب الحاجات، فأوردها مواردها اللازمة، وهنا يوافيه موعد الدوام الرسمي فينهض إليه على عادته التي وصفنا.
تلك هي الصورة المقاربة ليوميات الشيخ نقلنا بعضها من مشاهداتنا، ومعظمها عن أخ كريم طويل الصحبة له.
ومن حق القارئ أن يستشعر العجب بإزاء هذه الوقائع التي تكاد لا تصدق، ولكنها مع ذلك حقيقة يعرفها عن الشيخ كل من خالطه عن كثب. كان الله في عونه، وبارك في حياته، وأمتع به+.
ثم انتقل المجذوب إلى جانب آخر في سيرة سماحة الشيخ، ألا وهو الشورى، فقال:
=الشورى في حياة الشيخ:
وصف الله المؤمنين بقوله الحق [وَأَمْرُهُمْ شُورَى بَيْنَهُمْ] الشورى: 38، وألزم نبيَّه وهو المؤيد بوحيه أن لا يفارق الشورى في كل شأن هام، فقال له: [وَشَاوِرْهُمْ فِي الأَمْرِ] آل عمران: 159.

(1/356)

وقد استمرت مسيرة المجتمع المسلم في صعد، حتى أسقطوا هذا المبدأ من حياتهم، فباتوا عرضة لتقلبات الأهواء، يتخذهم المستبدون مطايا لشهواتهم، فيمضون في عمياءَ لا هادي لها، حتى انتهوا إلى المصير الذي لا مندوحة عنه للخابطين في الظلمات.
والشيخ_الذي أخذ نفسه بأدب الإسلام عزائمِه ورخصِه_ما كان له أن يتخلى عن مبدأ الشورى في أي شأن يقتضيه.
وقد شاء الله أن أصحبه في مجلس الجامعة عدد سنين، فقُيِّض لي أن أشهد من فضائله، وبخاصة في هذا الجانب من خلقه ما لا يصح إغفاله من أي ترجمة تكتب عنه.
أول ما نواجهه من شيم الشيخ في هذه المجالس ذلك الأنس الذي يشيعه في نفوس الأعضاء، بسؤاله كُلاً منهم عن حاله وصحته، ووقوفه على ما سمع من الأنباء العالمية وأحوال المسلمين، فإذا ما بدأ النظر في جدول الأعمال، أخذ بكل منها على حدة، فُعرضت للمناقشة، وأعطى كل عضو رأيه فيها بصراحة، فإذا انعقد على وجه منها الإجماع أُثبت ذلك في المحضر، وإلا طَرح كُلاً من الوجوه المختلفة للتصويت، وتقرر في شأنها الوجه الأجمع للأصوات.
وكثيراً ما يكون هذا الترجيح مخالفاً لرأي الشيخ، ولكن ثقته بأعضاء المجلس، والتزامه مبدأ الشورى ينتهيان به إلى الرضى التام بكل ما تم.
وذات ليلة احتدم النقاش حول إحدى القضايا المطروحة، وتباينت الآراء فيها، وكأني بالشيخ قد خشي أن يكون في إبدائه وجهة نظره إحراج للآخرين فقال بلهجة ملؤها الود: أرى يا إخوان أن يأتي رأيي ورأي نائبي آخر الآراء؛ لئلا يكون في غير ذلك حرج لكم.
وهي كلمة عميقة الدلالة على سماحة الرجل، واحترامه النبيل للعاملين معه، ورغبته الصادقة في الانتفاع بخبراتهم إلى أقصى الحدود.

(1/357)

وليس ذلك شأنه في مجلس الجامعة فقط، بل هو مسلكه الطبيعي في كل شأن يتسع للتشاور، حتى القضية يسأل بها في الفقه، وهي من صميم اختصاصه، يطارحنا بها الرأي على ضوء النصوص الواردة في شأنها، حتى يطمئن قلبه إلى الوجه الأمثل وقد يعترضه الأمر فيه الإبهام، فيطرق مَلِيَّاً يتأمله في صمت، ثم يدلي برأيه، أو يقول لمن حوله ممن يثق به: أشيروا عليّ+.
ثم تحدث عن شجاعة سماحة الشيخ، فقال:
=شجاعة الشيخ في الحق:
هذا الرجل السهل السمح الحليم محب الفقراء، سرعان ما ينقلب أسداً لا يرده عن إقدامه شيء إذا علم بظلم يقع على المسلمين، أو عدوان على شريعة الله.
إن مسلك الشيخ في هذه الناحية هو مسلك العالِم الإسلامي الذي يوقن ملء جوارحه أنه مسؤول عن حماية محارم الله، والدفاع عن حقوق أهل الإسلام بكل ما يملك من طاقة.
وبدافع من الشعور الكامل بهذه المسؤولية يتتبع أحوال العالم الإسلامي، فلا ينال المسلمين خير إلا فرح به، ولا مسهم سوء إلا اضطرب له، ويرتفع غضبه إلى القمة حين يتعلق الأمر بدين الله؛ لذلك تراه أسرع العلماء إلى إنكار البدع؛ لأنها_بنظره_عدوان على حقائق الوحي، وتغيير لدين الله، وفي النهاية هي إبعاد للمسلمين عن جادة الإسلام.
عندما أصدرت محكمة البغي قرارها بإعدام سيد قطب وإخوانه اعترى الشيخ ما يعتري كل مؤمن من الغم في مثل هذه النازلة، التي لا تستهدف حياة البرآء المحكومين، بقدر ما تستهدف الإضعاف من منزلة الإسلام نفسه، بإرهاب المعتصمين به؛ لتخذيلهم عنه.

(1/358)

وكلفني الشيخ يومئذ صياغة البرقية المناسبة لهذا الموقف، فكتبتها بقلم يقطر ناراً وكرهاً وغيرة، وجئته بها ومِلْئيَ اليقين بأنه سيدخل على لهجتها من التعديل ما يجعلها أقرب إلى لغة المسؤولين منها إلى لغة المنذرين، ولكنه حطم كل توقعاتي حين أقرها جميعا ً، ولم يكتف حتى أضاف إليها قول الله_تعالى_:في سورة النساء: [وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً] النساء: 93.
وأُرْسِلَتْ يومئذ البرقية التي كانت_فيما أظن_الوحيدة من أنحاء العالم الإسلامي بهذه المناسبة، بما تحمله من عبارات أشد على الطغاة من لذع السياط.
وينفخ الشيطان في سَحْر أحد الحكام، فيعلن تُرَّهاته بالطعن على كتاب الله وعلى رسوله، بتوجيهاته التي تقيأها في مؤتمر للمعلمين عام 1394هـ، وكان المجلس الاستشاري_الذي يضم ثلة من كبار علماء العالم الإسلامي_يواصل اجتماعاته بالجامعة الإسلامية لدراسة المناهج وتطويرها، ولإصدار توصياته بشأن الإحداثات التي تتطلبها المرحلة الجديدة، فوجه المجلس عدداً من برقيات الاحتجاج والاستنكار لمزاعم الطاغية، حملت توقيعات الأعضاء جميعاً ماعدا واحداً اكتفى بالدعاء عليه!
على أن الشيخ لم يستطع الاكتفاء بذلك فخلا إلى كاتبه يملي عليه مقالاً في تفنيد تلك الأباطيل وفضح مزاعم الطاغية، التي تنم عن منتهى الجهل بالإسلام ولغة العرب.
وقد نشرت الصحف والمجلات ذلك البيان الذي كان قطعة بارعة من فقه الشيخ، وأدبه، وغيرته اللاهبة على دين الله.
ويتلو تلك الهجمة الطائشة عدوان طواغيت الصومال من الشيوعيين على شريعة الإسلام، إذ ألغوا أحكامها العادلة في موضوع الإرث والحياة الأسرية، ليحلوا مكانها أحكام الجاهلية الماركسية.

(1/359)

ولما أعلن علماء مقديشو حكم الله في عدوانهم هذا_أخذت الظالمين العزة بالإثم، فأحرقوا عشرة منهم وهم أحياء، وزجوا بالعشرات الآخرين في السجون؛ فكان لهذا الطغيان الرهيب أثره العميق في قلب الشيخ، لم يملك بإزائه سوى القلم الذي حمل إلى البغاة ما يجب أن يتلقوه من مثله.
وقبل ذلك كان للشيخ صولة في رابطة العالم الإسلامي بمكة المكرمة خرج منها بالقرار التاريخي، الذي يدين طغمة الشيوعيين الذين يفرضون وجودهم بقوة الحديد والنار وطواغيت موسكو على مسلمي الجنوب العربي، الذي لم تقف فيه حمامات الدم منذ استيلاء هذه العصابة الحاقدة على زمام السلطة في عدن وحضرموت.
وعلى هذا الغرار يمضي الشيخ في مواجهة الأحداث التي تلم بالإسلام وأهله على مستوى العالم الإسلامي كله+.
ثم انتقل إلى الحديث عن موقف لسماحة الشيخ لما كان في الجامعة الإسلامية، وذلك لما زارها الملك فيصل×فقال في فقرة تحت عنوان:
=خطاب وكتاب+
في العام 1393هـ استقبلت الجامعة الإسلامية رئيسها الأعلى المغفور له الملك فيصل بن عبدالعزيز أثناء زيارته الثانية لها.
وفي المظلة الكبرى أمام المباني الإدارية وقف الشيخ يحييه بكلمة ضافية، جامعة، أوجز فيها تاريخ الجامعة منذ نشأتها حتى يومها ذاك، وعرض لأطوارها المختلفة، وجنسيات طلابها، وعدد خريجيها، ومصايرهم بعد التخرج، حيث انطلقوا يحققون رسالتها في مختلف أنحاء العالم الإسلامي، فأبرز بذلك أهمية هذه المؤسسة، وآثارها البعيدة في تركيز معاني الإسلام، والوقوف بوجه الزحوف المعادية له من الشرق والغرب، ثم عَرَّج من هناك على واجب حكام المسلمين نحو الإسلام في حمايته وتنفيذ شريعته.

(1/360)

وما أروع تلك اللفتة المباركة التي ركز عليها الشيخ عندما عرض لأهمية الإعلام الحديث في تبليغ الدعوة وإبراز محاسنها للسامعين والناظرين والقارئين، وراحَ يُذَكِّر الملك والأمراء الذين معه بمسؤوليتهم الضخمة في هذا الصدد، ولم يكتمهم ملاحظاتِه الصريحةَ حول واجب صون الإعلام السعودي من الانجراف في المزالق التي سبق إليها الآخرون، الذين لا يستشعرون أي مسؤولية نحو الإسلام.
كان الشيخ يتدفق بهذه المعاني في حرارة توحي إلى السامعين أنه يؤدي أمانة، ويبرئ ذمة، وكأنما انتصب في ضميره مشهد الحشر حيث يُسأل كل إنسان عما عمل، وتكون مسؤولية العلماء أضخم المسؤوليات.
ولقد كان لأسلوب الشيخ ساعتئذ أروع الأثر في القلوب، إذ سلك إلى غرضه أحكم المسالك فجمع بين اللطف والقوة، وقدم مواعظه ونصائحه ملفوفة بظروف من نور.
وكنت ألاحظ وجه الملك الراحل_غفر الله له_وهو يصغي بانتباه عميق إلى كلمات الشيخ، فألمح عليه انطباعات الرضا والقبول.
ولا غرابة في ذلك فقد كان الملك فيصل_فيما نعلم_على يقين من فضائل الشيخ وعظيم إخلاصه للحق، وكان الملك كبير التقدير لكل نصيحة مخلصة×.
تلك هي ذكرياتي عن الخطاب، أما الكتاب فله ذكرى أخرى.
وكان ذلك يوم قريء على الشيخ في إحدى الصحف نبأ حدث أهمه كثيراً، إذ خشي أن يجر وراءه ما لا تحمد عقباه.
وعلى دأبه في الشورى عرض الموضوع على مجلس الجامعة فلم يخرج عن توقعاته، واستقر الرأي على أن يرفع إلى المقامات العليا ما ينبغي تذكيرهم به في مثل هذه الحال.
وفي اجتماع تالٍ أطْلع الشيخُ المجلسَ على النص الذي أعده، وكان على جانب من الصراحة كبير؛ إذ أوضح فيه الشيخ كل الذيول التي يتصورها، وذكّر أولي الأمر بموقعهم من عالم الإسلام، ومسؤوليتهم نحوه.
وحقاً لقد أدهشتني تلك الصراحة فلم أتمالك أن قلت: =الحمد لله الذي حفظ للإسلام من يقول مثل هذا الكلام+.

(1/361)

وما هي سوى أيام حتى وردت الردود من الجهات العليا، وقد كان كل منها قطعة نفيسة من أدب مؤمني الحكام في مخاطبة الأعلام من علماء الإسلام.
لقد أوضحت هذه الردود البواعث التي اقتضت ذلك الأمر، وما أحيط به من تدابير حازمة لا تدع مجالاً للشك في صلاحيته.
وبذلك انتهينا إلى القناعة التامة بأنها ضرورة لا مندوحة عنها، وأن تحقيقها على النحو الذي صارت إليه بالغ منتهى السداد.
ولعمر الله إن المفكر المتدبر حين يعمد إلى تقويم كل من الكتاب والردود عليه، ليحار في أيهما هو الأرجح في موازين الخير، على أنه يظل مقتنعاً في سائر الأحوال أن المملكة ستظل بخير ما بقي لها هذا الضرب الشجاع من الأعلام، وذلك الصنف النادر من الحكام.
ثم تحدث عن خطابة الشيخ فقال:
=الشيخ الخطيب:
في تضاعيف ما أسلفت بعض الإشارات إلى بعض مميزات الشيخ الأدبية، وهنا أضيف إلى تلك الإشارات ما يوفر للقارئ صورة ولو مصغرة عن هذا الجانب من شخصيته.
ومن نوافل الأمور أن يقدر القارئ ثقافة الشيخ في اللغة والأدب، لأنهما من الأسس الرئيسية في نظام التعليم الإسلامي، ومرد ذلك إلى أن كلَّ جهدٍ يبذل لفهم الآية أو الحديث أو استنباط الحكم الفقهي_ذاهب سدى إذا لم يدعم بتعمق مماثل في قواعد العربية وآدابها وغريبها، وما يستتبع هذا وذاك من علوم البلاغة والنقد والشعر.
وبهذا كان للشيخ أدواته الكافية الوافرة لإجادة الكتابة والخطابة.
والمألوف في عالم الإسلام أن الذين يُحرمون بصرهم من أهل العلم أكثر ما تنمو قدرتهم الأدبية في نطاق الخطابة؛ لأن معظم اعتمادهم عليها في الدرس والوعظ والدعوة.
وهذا ما يتجلى واضحاً في مواهب الشيخ ابن باز.
إنه لَخطيب مِصْقَعٌ سواء في محاضراته الكثيرة، أو تعقيباته على محاضرات غيره، أو في توجيهاته الحكيمة التي تشرئب إليها الأسماع.

(1/362)

ومن خصائصه الخطابية قدرته على ترتيب أفكاره حتى لا تتشتت، وضبطه لعواطفه حتى لا تغلب عقله، ثم سلامة أسلوبه، الذي لا يكاد يعتريه اللحن في صغير من القول أو كبير، وأخيراً تحرره من كل أثر للتكلف.
لقد أشرت إلى لباقته البليغة في عرض مواعظه أمام المغفور له الملك فيصل بن عبدالعزيز، الأمر الذي لا يتاح لكثيرين من الموهوبين في مخاطبة الملوك.
وأستطيع القول: إن ذلك ديدنه في كل محاضرة، أو تعقيب يريد به تقويم خطأ، أو نقد بدعة.
إن هذا الرجل من أشد من عرفت وقرأت غيرة على حقائق الوحي واستمرارها سليمة من كل شائبة، وفي طبعه النفور من كل شذوذ عن هذا السنن، فإذا ما سمع أي شيء من ذلك لم يلبث أن ينهض للتعقيب عليه بما يبين وجه الحق، ولكن لا يتجاوز في أي كلام له نطاق الحكمة والموعظة الحسنة، مع أتم المراعاة لمشاعر الجانب المخالف.
والشيخ من نجد في الصميم؛ فهو لا يعرف المهادنة لأي شذوذ عن مَهْيع الحق، ولكن يخالف الكثيرين منهم في أسلوب التبليغ، ففي حديثه اللين واليسر والتقدير والبعد عن كل تنفير، وهي صفات الخطيب البليغ.
في التمهيد لإحدى المحاضرات في دار الحديث تلا مقرئ سورة =البلد+ وقرأ على طريقة ورش قوله تعالى: [فَلا اقْتَحَمَ الْعَقَبَةَ (11) وَمَا أَدْرَاكَ مَا الْعَقَبَةُ (12) فَكُّ رَقَبَةٍ (13) أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ (14) يَتِيماً] البلد: 11_15 فقاطعه الشيخ طالباً منه أن يتلوها كما هي في مصحف عثمان÷ولكن المقرئ لم يفعل، ولعله لم يتنبه لما قاله الشيخ، حتى أتم السورة.

(1/363)

وهناك وقف معرِّف الحفل، وهو أحد نوابغ طلابنا المتخرجين في كلية الشريعة، يعقب على طلب الشيخ ببيان جميل، يؤكد به صحة القراءة على أنها إحدى المتواترات السبع، وضرورة إشعار الناس بها، وبخاصة في مثل هذه المناسبة، كي لا يكونوا على جهل بالقراءات التي لا يسمعونها في العادة ومع أن للشيخ_لو شاء_حُجَّتَهُ في الوقوف عند القراءة المشهورة؛ خشية التشويش، كما قرر مجمع البحوث في القاهرة مع ذلك_فقد تلقى ملاحظات تلميذه بصمت الراضي عما سمع، وإنها لإحدى المزايا التي لا يُلَقَّاها إلا الذين صبروا، وما يلقاها إلا ذو حظ عظيم+.
ثم انتقل إلى الحديث عن منهج الشيخ في البحث، فقال:
=منهج الشيخ في البحث+
ومما يتصل بهذا الخلق من الإنصاف والسجاحة مقالاته في موضوع دوران الأرض، ومناقشاته لأنصار الهيئة الجديدة من المعارضين لأفكاره.
لقد كثر التراجع بينه وبين هؤلاء، وألف في ذلك كتاباً خاصاً يدعم به ما وصل إليه من رأي في هذا الأمر بالأدلة الحسية والنقلية.
ومع يقينه بما ذهب إليه لم يقل في مخالفيه إلا أنهم مجتهدون مخطئون.
بخلاف غيره من الذين يرون رأيه، ولا يرون وسيلة للحوار بغير السب واللعن والتكفير.
وقد سبق أني فصلت موقف الشيخ ومناظريه من هذا الموضوع في كتابي =مشكلات الجيل في ضوء الإسلام+ ونبهت إلى منهجه الذي يعتمد ظواهر النصوص، مع احترامه لكل اجتهاد يخالفه، ما دام قائماً على دليل أو شبهة من دليل.
وقبل أن أتهيأ لكتابة هذا الفصل عن الشيخ سألته فيما سألت عما إذا كان قد غير رأيه في شأن دوران الأرض، ولما علمت إصراره عليه ذكرته بأن للدوران دلائل شبه قاطعة في كتاب الله، وذلك أنه سبحانه لم يقل [وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ] يس: 40 إلا وقد ذكر الأرض قبل ذلك فيما ذكر من السابحات، فهي داخلة فيهن، فكان جوابه: أن الأرض في كلا الموضعين من كتاب الله مذكورة على بعد من السبح، فلا يرى مناسبة لإدخالها فيه.

(1/364)

فالخلاف إذن يكاد ينحصر في الدلالات اللغوية لنصوص يرى الشيخ أنها تتسع لأكثر من اجتهاد، وقد اختار أحدها اقتناعاً منه بأنه الأسدُّ، دون أن يُشَهِّر بمن ذهب في فهمها غير مذهبه.
ومما تقدم يتضح أن منهج الشيخ في البحث قائم على التزام النص في كل ما يتصل به.
وبما أن النصوص مع ثبوتها القطعي قد تتفاوت في دلالاتها_فله حق الاجتهاد في فهم الدلالة كما لغيره ذلك، وهو منهج لا غبار عليه عند أولي العلم.
ولعل من هذا القبيل موقف الشيخ من موضوع الطلاق، إذ هو ينظر إليه على ضوء الدليل فيذهب فيه مذهب الذين لا يرون التفريق به إلا بشروطه، وبذلك يخالف اجتهادات المذاهب لاقتناعه بما ذهب إليه شيخ الإسلام ابن تيمية وأشباهه، وقد عرف له قضاة المملكة هذا الاجتهاد؛ فهم يأخذون به دون تقيد بالمذهب.
وقد حدث أن استفتاءً في هذا الشأن عرض على الشيخ فكتب جوابه فيه وَفْقَ اجتهاده، ولم يكن قد علم بأن ثمة فتوى مخالفة صدرت بالموضوع من أستاذه المرحوم الشيخ محمد بن إبراهيم مفتي المملكة، فلما رفع الأمر إلى المغفور له الملك عبدالعزيز، وجه إلى الشيخ خطاباً قاسي اللهجة بسبب ذلك، ورد الشيخ على الخطاب الملكي بما يؤكد احترامه لشيخه، وأنه لم يسبق إلى علمه أن له في القضية فتيا، أما حجته في فتواه فقائمة على الأدلة الثابتة من كتاب الله وسنة رسوله، وفهوم الكثيرين من أئمة العلم، ولا سبيل له إلى مخالفة قناعته.
وهكذا انتهى الخلاف الفقهي بتقدير كل من الأطراف موقف الطرف الآخر.
وهكذا نواجه مشهداً آخر من صور الحياة الإسلامية، يتعاون فيها العلم مع الحكم بصورة لا تطمع بلقاء مثلها في أي بلد خارج حدود المملكة العربية السعودية.
=الشيخ والنشاط العلمي+

(1/365)

والشيخ المترجَم واحد من كبار أهل العلم بإجماع الكبار من علماء المسلمين، فلا بد أن يكون لديه من فيوض المواهب ما يمكن نقله عنه والانتفاع به خارج مكانه وزمانه، ونسرع إلى القول بأن على القارئ ألا ينتظر من الشيخ شعراً، لأنه_كما أخبرنا_جربه قليلاً ثم غلب عليه العلم.
على أن المنشور من مؤلفاته قليل بالنسبة إلى ذخائره العلمية.
وفيما أسلفنا من الحديث عن جهود الشيخ وأبعاد مسؤولياته ما يفسر السبب في قلة تواليفه من الكتب الخاصة.
على أننا حين ننظر إلى نشاطه العلمي من خلال الواقع نجد أنفسنا تلقاء مساحة أكبر من هذه المؤلفات، فللشيخ بحوث علمية، وردود فقهية واجتماعية نشرت في العديد من المجلات والصحف داخل المملكة وخارجها.
هذا إلى المقادير الضخمة من الفتاوى التي رد بها على مستفتيه المنتشرين في مختلف أنحاء العالم.
وفي ظني أن هذه الآثار المكتوبة لو ضم بعضها إلى بعض لأضافت إلى مؤلفاته المذكورة عدداً غير قليل من المجلدات، والمتوقع أن يتم ذلك قريباً، أو بعيداً إن شاء الله.
تآليف غير مكتوبة:
أما آثار الشيخ غير المكتوبة فمن المتعذر إحصاؤها، وأقلها هو الذي تحفظه المسجلات الحديثة، مما يتطلب نسخه الوقت الطويل، والتتبع الذي يمتد إلى خارج حدود المملكة كذلك.
وقد سألنا سماحة الشيخ عن أحب كتبه إليه فأشار إلى =التحقيق والإيضاح+ وعلل ذلك بعموم نفعه، وشدة حاجة الناس إليه.

(1/366)

وفي تعيينه هذا الكتاب بالذات دلالة على طبيعة الشيخ، والميزان الذي يقوّم به العمل؛ ذلك أن قيمة الإنتاج بنظره عائدة إلى مدى خدمته للشريعة، وهو إنما عمد إلى تأليف =تحقيقه+ هذا لما رأى من الأخطاء الكثيرة، والبدع الوفيرة التي يتعرض لها حجاج بيت الله، وزوار مدينة رسوله؛ فالهدف منه_إذن_هو دلالة الناس على المحجة الواضحة من عمل رسول الله"وصيانة عبادتهم من مؤثرات الجاهلية والدجالين والمتاجرين، وهو نفسه الهدف الذي يرمي إليه في سائر أعماله، ولا ينفك عن التزامه في كل ما يحدِّث ويكتب ويعلّم.
وقد عرف المسؤولون بالمملكة لهذا الكتاب أثره فتولت الجامعة الإسلامية طبع مئة ألف نسخة منه للتوزيع العام، هذا فضلاً عن العديد من طبعاته السابقة+.
ثم انتقل إلى الحديث عن مجالات سماحة الشيخ العلمية، فقال:
=وحين استوضحنا سماحة الشيخ عن أحب العلوم إليه لم يزدنا على ما نعرفه عنه من خلال حياته وآثاره، فالعقيدة المستمدة من الكتاب وصحيح السنة في رأس العلوم، والعلم بها وتعليمها هما العمل المفضل لديه؛ إذ على العقيدة السليمة تنبني بقية العلوم؛ فصحتها سبيل لصحة ما وراءها، وفسادها هو المنزلق إلى معظم الفساد الذي تتعرض له علوم الدين الأخرى. ومعلوم أن العقيدة التي يؤمن بها الشيخ ويدعو إليها في كل مناسبة هي التي تلقاها الرعيل الأول عن صاحب الرسالة"وقررها القرآن العظيم على لسان كل نبي أرسله الله لهداية الخلق، فكل انحراف عن حقائقها محبط للعمل، وصارف عن نور الله.

(1/367)

ومن أسس هذه العقيدة إمرار صفات الله على ما وردت دون تكلف لتأويل أو تعطيل، إذ ليس كمثله_سبحانه_شيء، مع أنه السميع البصير؛ فإثبات السمع والبصر والصفات العلى، التي أثبتها الله لذاته في القرآن والسنة الصحيحة هما قرينة النفي لكل مشابهة بينه وبين خلقه_سبحانه_فهو سميع، ولكن لا يشبه سمعه سمع، وهو بصير، ولكن لا يشبه بصره بصر، وسمعه وبصره وسائر صفاته العلى إنما هي مما يليق بكمالاته التي انفرد بها كما انفرد بوحدانيته.
والشيخ لا يرى وسيلة لتثبيت العقيدة الصحيحة كالدلالات الحاسمة من الكتاب والسنة، فعليها يجب الاعتماد، وعندها تقف المحاولات.
وكل تعويل على سواها مما ذهب إليه علماء الكلام مؤدٍّ إلى الاضطراب والتشويش، إلا أنه لا يرى بأساً في الإلمام بعلم الكلام لأهل العلم الذين لديهم من الحصانة العقلية ما يصونهم من ذلك التشويش.
ثم يلي علم العقيدة_في تقويم الشيخ واختصاصه_علوم التفسير والحديث والفقه.
وفي الفقه بخاصة يقول: إنه يأخذ بأصول أحمد×غير أنه لا يتقيد بالمذهب إذا ظهر له الدليل على خلافه.
ويقول الشيخ: إن الاجتهاد في تقصي الأدلة مفضل لديه؛ لأن واجب أهل العلم الأخذ بالدليل من الكتاب والسنة، ورد ما تنازع فيه الناس إليهما، ففي ذلك طمأنينة القلب وراحة الضمير؛ لإيمان طالب العلم بأنه يأخذ الحكم عن الله ورسوله لا عن الرجال+.
ثم انتقل إلى الحديث عن رأي سماحة الشيخ في مستقبل الجيل فقال:
وسألنا الشيخ رأيه في مستقبل الجيل الإسلامي في المملكة وسائر أنحاء العالم، فأملى علينا سماحته ما خلاصته:
=إن الجيل المعاصر من شباب الإسلام يتعرض لخطر عظيم إن لم ينشط العلماء والمعلمون والحكام لتداركه+.
ثم تحدث في فقرة تحت عنوان:
=بدعة وسنة+ فقال:

(1/368)

=والكلام عن موقف الشيخ من البدع، وحماسته في الذود عن حقائق التوحيد يشدني إلى ذكرى يتعذر عليّ نسيانها؛ ذلك أنني كنت أصغي إليه ذات يوم في الصفوف المتقدمة من المسجد النبوي، يتحدث إلى المصلين في أمور العقيدة، ومنهج السلف في العبادة، مؤيداً كل حكم بشاهده من آيات الله وسنة رسوله".
وتوقف سيل الناس الذين تحولوا بوجوههم إليه يتابعون موعظته. وكأن هذا المشهد قد أحرج بعض =الطرقيين+ من نزلاء المدينة فجعل يهيب بمن حوله للخروج وهو يتمتم بما يترجم سخطه.
لقد هز هذا المشهد مشاعري فلم أتمالك أن أصوغها في أبيات جعلت عنوانها =بدعة وسنة+ وأثبت في ذيلها التذكرة التالية:
=ولدت هذه الأبيات عقب سماع موعظة للشيخ ابن باز في الحرم النبوي، وقد انسحب من بين المستمعين بعض المخرفين+.
وأنا إذ أوردها فيما يلي إنما أسجل بذلك واقعة تضاف إلى أشباهها من مواقف الشيخ في خدمة الحق الذي وقف نفسه عليه:
أرضيتَ ربَّك والرسولَ وكلَّ مَنْ
نبذ الضلال وبالكتاب تقيدا
لكنَّ أسرى الابتداع تنكروا
لما أغرت على الخرافة بالهدى
جعلوا أكُفَّهُمُ على آذانهم
وتسللو مثنى هناك وموحدا
يتخافتون: أنِ احذروا لا تُذهبوا
ما قد ورثتم عن شيوخكم سدى
سر الحقيقة مُلْكُ سادتنا، وما
عند الدعاة الآخرين سوى الصدى
فإذا هم وردوا الحديث فحسبنا
قرب المشايخ والمسابح موردا
ومضيتَ تنذر بالكتاب مذكرا
وبسنة المختار تهتف مرشدا
والدين: قال الله قال رسوله
لاما يرقشه الغواة على المدى
والحق مثل الشمس يجمل ضوؤه
للناظرين ولا يروق لأرمدا
فجزاك ربك عن حقائق وحيه
أسنى الثواب وعن شريعة احمدا
وأخيراً ختم الشيخ المجذوب ترجمته بفقرة رائعة تحت عنوان:
=مشهد لا ينسى+ فقال:
=ونختم هذه الرحلة مع الشيخ بتلك الصورة التي ما أحسب واحداً ممن شهدوها بقادر على نسيانها.

(1/369)

كان انتقال الشيخ إلى منصبه الجديد في الرياض مفاجأة لكل من في الجامعة مدرسين وطلاباً وموظفين، لا يشبهها إلا فقدان أسرة راعيها الحليم الرحيم.
وذات يوم عاد إلى المدينة في زيارة عابرة، فكانت فرصة مرموقة للاجتماع على وداعه.
وفي مسجد الجامعة احتشد هؤلاء؛ ليعبروا عن تقديرهم للرجل الذي خالط حُبُّه دماءهم، فكانت هناك كلمات أملاها الإخلاص دون إعداد، حتى جاء دور الشيخ للتعقيب عليها، فإذا هو يتعثر في التعبير؛ إذ غلبه التأثر، فلم يتمالك أن يبكي.
لقد كانت تلك الدموع الحارة أبلغَ خطاب سمعته للشيخ، وأشدَّ خُطَبه المبينة تحريكاً لمشاعر سامعيه، حتى غمر التفاعل كل من في المسجد، فهم بين باكٍ في صمت، ومُعْوُلٍ في نشيج.
وما أحسب ثمة بياناً أدل على مدى الترابط الروحي بين الشيخ وهذا الجمع من مثل ذلك الموقف.
ووجدت في نفسي دافعاً لا يُدفع إلى الكلام في أعقاب هذا المشهد المثير، فكان مما جرى به لساني هذان البيتان:
بكينا وفاءً لامرئ قل أن يُرى
له في الدعاة العاملين نظيرُ
فخلوا ملامي إن ألحَّ بي البكا
فإن فراق الصالحين عسير
وحقاً لقد كان فراق الشيخ ابن باز للجامعة الإسلامية عسيراً؛ لأنه فرق بينها وبين الرجل الذي باشر غرسها من أول أيامها، ثم مضى يسقيها ذوب قلبه، ويبذل لها من الجهد ما لا يضاهيه إلا سهر الأم على طفلها الحبيب؛ فجزاه الله عن الجامعة وأهلها، وعن الإسلام الذي وهب نفسه كلها له، خير ما يُجزى الدعاة العاملون المصلحون+.
وبهذا نصل إلى نهاية ترجمة المجذوب لسماحة الشيخ_رحمهما الله_.
كان سماحة الشيخ×يتمتع بصحة جيدة في الجملة فلم يكن يعاني من كثير من الأمراض التي كان يعاني منها من هو في سنه، أو في مكانته ممن يتصدون للناس، بل من هم أقل منه بكثير؛ فسماحته لم يكن مصاباً بمرض السُّكَّر، ولا بالضغط، ولا =بالكوليسترول+، ولم يكن يمتنع عن طعام، ولا يوجد معه مرض مزمن.

(1/370)

بل كان_مع كبره_يحب الطعام الحلو، فكان يحب الشاي الحلو، وكان ضمن عشائه حلاوة الطحينية، بل كان يأكلها منفردة بلا خبز أحياناً.
أما الأعراض التي تمر بالناس فقد تمر به إلا أنها لم تكن تعوقه، أو تلزمه الفراش، فالشيخ×عاش ممتعاً بالصحة والعافية في الجملة، عدا الأمراض العارضة التي مرت به، والتي سيمر الحديث عنها في فقرة قادمة.
والسبب في صحته وعافيته_أولاً وآخراً_يعود لمحض فضل الله، ثم لإقبال سماحته على ربه، وإكثاره من ذكره، وشكره، وعبادته، والإقبال عليه بشتى القربات، وحرصه على قضاء الحوائج، وتنفيس الكربات؛ فإن لهذه الأمور أبلغ الأثر في أن يمتع الإنسان بالعافية.
ثم إن هناك سبباً مباشراً في تمتعه بالصحة والعافية ألا وهو مزاج الشيخ المعتدل؛ فسماحته ليس من أهل الوهم، والمبالغة في تعظيم الأمور.
وهناك سبب_أيضاً_وهو اعتدال سماحته في مطعمه ومشربه.
ومع ذلك فقد مرت به أمراض شديدة في فترات من عمره؛ فلم يفارقه حلمه، ولا سكينته، ولا فَتَّتْ تلك الأمراض من عضده، ولا نالت من همته ولا خلقه.
وأذكر قبل خمس سنوات أو ست من وفاة سماحة الشيخ أنه راجع مستشفى الملك فيصل التخصصي؛ لإجراء بعض الفحوصات، ولما رأى الأطباء حال الشيخ وضعف قواه، وكبر سنه_أوعزوا إلى بعض أبنائه بقولهم: إن الشيخ منهكٌ نفسَه وهو بهذا السن؛ فنرجو إبلاغه بأن يخفف على نفسه، وأن يعطيها شيئاً من الراحة؛ فهو محتاج إلى ذلك.
ولما جلس سماحة الشيخ بعد صلاة الفجر في مكتب البيت جاء ابنه الذي أوصاه الأطباء بما مضى ذكره، وقال: يا سماحة الوالد: الأطباء يوصون سماحتكم بكذا وكذا، ونرجو الأخذ بتوجيههم، وأن ترفقوا بأنفسكم، وأن تقللوا من الحديث والعمل.
وكنت أنظر إلى سماحة الشيخ، وهو يستمع إلى كلام ابنه، فلما فرغ من كلامه قال سماحته: ما يكون إلا خير، واستمر على حاله، ولم يغير شيئاً من نظامه، بل ربما زاد عليه، كما سيأتي تفصيل ذلك في الفقرة التالية.

(1/371)

مع أن سماحة الشيخ عاش في الجملة ممتعاً بالصحة والعافية_كما مر_إلا أنه أصيب بأمراض شديدة في أوقات متفرقة في عمره.
وهذه الأمراض كفيلة في حَطْمه، وإنهاكه، وقطعه عما هو بصدده من العلم، والتعليم، والقيام بمصالح المسلمين.
إلا أن الأمر كان بعكس ذلك تماماً، وسَيُذْكر فيما يلي نبذة من الأمراض التي مرت به في فترات حياته، وسترى خلال السياق عجباً يبهر عقلك، ويأخذ بلبك، وستجد في طَيِّهِ أمثلة رائعة في الصبر، والرضا، وقوة التحمل، واستواء الطرائق، ولزوم الاعتدال في جميع الأحوال، وسترى الكرامات والإعانات التي خصه الله بها في فترات مرضه.
فمن تلك الأمراض التي أصابته ما يلي:
1_ حصى المرارة عام 1383هـ: حيث يذكر بعض المرافقين لسماحته أنه أصيب عام 1383هـ لما كان نائباً لرئيس الجامعة الإسلامية بحصى في المرارة؛ فاجتمع الأطباء، وقرروا له عملية جراحية، ووعدهم أنه سيأتي في الصباح لإجراء العملية.
فلما جاء في الصباح فكر، وتروَّى كثيراً، وصلى صلاة الاستخارة، فتغير رأيه، وعدل عن إجراء العملية، واتجه إلى عمله في الجامعة.
فاتصل به الأطباء يسألونه عن تأخره، فقال لهم: رأيت ترك العملية، وإن شاء الله لن يحصل إلا الخير.
ومنذ ذلك التاريخ إلى آخر ذي الحجة عام 1417هـ لم يعانِ من ذلك المرض البتة.
وفي ذلك العام أعني 1417هـ وفي آخر ذي الحجة أحس سماحته بألم ومغص شديد لم نعلم به إلا فيما بعد؛ إذ لم يخبرنا، ولم يخبر أحداً من الموظفين ولا غيرهم، وكان سماحته آنذاك في مكة المكرمة.
ولم يتناول ذلك اليوم يوم السبت طعام الغداء، وبعد مغرب ذلك اليوم جاء من صلاة المغرب واتجه إلى داخل منزله؛ فدهشنا لذلك.
فلما قرب وقت أذان العشاء جاء إلى المجلس العام، وسلم عليه الناس، واستقبل الأسئلة، وذوي الحاجات كالعادة، ونحن لم نعرف شيئاً عن الموضوع.

(1/372)

وبعد الأذان ذهب إلى الصلاة، وعلق على الحديث قبل الصلاة، وأجاب عن بعض الأسئلة، وبعد الصلاة عاد إلى بيته، وكان عنده اجتماع مع معالي الشيخ محمد بن عبدالله بن سبيل، ومعالي الشيخ الدكتور صالح ابن عبدالله بن حميد وجماعة من المشايخ المسؤولين عن دار الحديث الخيرية؛ وهؤلاء أعضاء المجلس الأعلى للدار، وكان الاجتماع بخصوصها، وسماحته هو الرئيس وحضر عنده_أيضاً_بعض المطلقين، فأنهى معاملاتهم، وأتم الجلسة مع المشايخ ونحن لا نعلم شيئاً من أمره إلى الآن.
ولما قدم طعام العشاء، ودعي إليه سماحته قال للحاضرين: تفضلوا، أنا ليس لي رغبة في العشاء وجلس حتى انتهوا من العشاء في الساعة العاشرة ليلاً، ثم ودعهم وانصرف إلى داخل المنزل.
فلما جاء صباح الغد_أي صباح الأحد_صلى الفجر في المسجد، وجاء إلى المنزل كعادته إذ لم يكن عنده درس، فقرأت عليه جملة من المعاملات؛ فلما انتهت الجلسة المعتادة دخل داخل منزله.
فلما جاءت الساعة التاسعة صباحاً نزلت من غرفتي وإذا بالشيخ جالس في المجلس فاستغربت لذلك؛ لأن عادته أن يكون موجوداً في مكتبه في مقر العمل في ذلك الوقت، وكان معالي الدكتور محمد بن سعد الشويعر جالساً بجواره، فجئت إلى جوار سماحته، وبدأت أقلب بعض المعاملات استعداداً لعرضها على سماحته، فقال سماحته: أريد أن تذهب إلى مستشفى النور التخصصي وتقول للمدير يرسل إليَّ طبيباً؛ لأنني من أمس السبت وأنا أشعر بمغص شديد، ولم أتغدَّ أمس، ولم أتعشَّ البارحة، وهذا الصباح لم أستطع تناول شيء من الطعام، ولم أنم إلا قليلاً.
وفي هذه الأثناء نزل الدكتور محمد الشويعر، فقلت لسماحته: أرى أنك تذهب إلى المستشفى، وكذا قال له الدكتور الشويعر هذا الكلام.

(1/373)

فقال سماحته: الذهاب إلى المستشفى لا نرغبه إلا إذا دعت الضرورة؛ فذهبت إلى المستشفى بسيارة الشيخ الخاصة، فلما دخلت المستشفى وجدت مدير المستشفى، وأظن أن الدكتور الشويعر أو غيره أعلمه بالخبر عبر الهاتف.
فلما أخبرته قال: سنأتي_إن شاء الله_أنا ومعي خمسة من الأطباء، فلما حضروا بدأوا بتوجيه بعض الأسئلة لسماحته حول المرض، وتحسسوا موضع المرض، وعرضوا على سماحته الذهاب إلى المستشفى، فقال: لا بأس وكانت الساعة العاشرة صباحاً من يوم الأحد.
فلما وصل إلى المستشفى، وبدأوا بالكشف عليه قرروا أن سماحته مصاب بحصى في مرارته، وأنه لابد من إجراء العملية، ثم أعطوه مسكناً، ومغذياً، فارتاح سماحته ونشط.
يقول الدكتور محمد الشويعر_وكان مرافقاً له هناك_: =لما سمع سماحته أذان الظهر قال: سوف نذهب للمسجد، فقال له الدكتور محمد: نحن في الدور كذا، ويوجد دَرَجٌ مُتْعِبٌ، وبين المسجد والمستشفى طريق بارز للشمس.
فقال سماحته: ولو كان، هذه فرصتنا، في سبيل الله، ولعله لا يأتيهم أحد يذكرهم.
فقلنا له: هناك صالة كبيرة ويجتمع فيها عدد كبير من الناس.
فقال×: إذاً لا بأس؛ فاجتمع الناس في الصالة المذكورة، وصلى بهم سماحته، وألقى بهم نصيحة قيمة، وذكرهم، ووعظهم. + اهـ.
ولما جاءت الساعة الثانية ظهراً ذهبنا إلى زيارة سماحته، وكنت أعلم أن سماحة الشيخ لا تطيب نفسه إلا أن نقرأ عليه الكتب أو المعاملات؛ فآثرت الكتب؛ لأنه يأنس بها أيما أنس، وكنت في تلك الأيام أقرأ عليه كتاب إعلام الموقعين لابن القيم×بناءً على رغبة سماحته، فأحضرته معي؛ لأن سماحة الشيخ سيسأل عما في يدي مما يُقْرأ.
فلما دخلت عليه وسلمت رد السلام، وقال: ماذا بيدك يا أبا موسى ؟ فقلت: إعلام الموقعين فقال×: ونعم (31)، سم الله، فبدأت أقرأ عليه، حتى أتممت قراءة صفحات عديدة عليه.

(1/374)

ولما علم المسؤولون في الدولة عن دخول سماحته المستشفى صاروا يتصلون، ويسألون عن حاله بين الفينة والأخرى.
وكان×قد وافق على إجراء العملية التي قررها له الأطباء، ولما علم صاحب السمو الملكي الأمير سلمان بن عبدالعزيز بذلك اتصل وقال: تؤجل العملية حتى نرسل طبيباً من المستشفى التخصصي؛ ليشترك مع أطباء مستشفى النور.
وكان موعد وصول رحلته مساء يوم الأحد المذكور آنفاً.
واتصل صاحب السمو الملكي الأمير سلطان بن عبدالعزيز، وأفاد أنه سوف يرسل جماعة من الأطباء من مستشفى القوات المسلحة في الرياض، ورغب سموه بأن ينتقل سماحته إلى مستشفى الهدا في الطائف، وأرسل إليه مدير مستشفى الهدا الدكتور عبدالرحمن اللنجاوي.
وكنا بعد العصر عند سماحة الشيخ، فجاء معالي الشيخ صالح بن محمد اللحيدان رئيس مجلس القضاء الأعلى وعضو هيئة كبار العلماء، وقال لسماحة الشيخ: أرى أن تلبي رغبة الأمير سلطان، وتخرج إلى مستشفى الهدا خصوصاً وأنك على وشك الخروج إلى الطائف، والانتهاء من فترة عملك في مكة.
فقال سماحة الشيخ لا بأس، قلت: إذاً أذهب وأخبر السائق؛ حتى يأتي بسيارتك، فقال الشيخ صالح: أنا الذي أوصل سماحته بسيارتي.
فعدت إلى بيت سماحته في مكة، وغادر هو إلى الطائف بسيارة الشيخ صالح، وكنا قد أخبرنا أبناء سماحته بما جرى لوالدهم، فلما وصلت البيت وإذا بابنه الشيخ أحمد، فأخبرته بأن والده قد ذهب إلى مستشفى الهدا، فذهبنا إلى المستشفى، فلما قاربنا المستشفى صلينا المغرب في أحد المساجد القريبة من المستشفى، ولما خرجنا من المسجد، وركبنا السيارة وإذا بنا نسمع صوت سماحة الشيخ بواسطة مكبر الصوت من مسجد المستشفى وهو يلقي نصيحة بعد صلاة المغرب.
فلما وصلنا المستشفى وجدنا أنه قد فُرِّغ لسماحته جناح خاص، ووجدناه قد امتلأ بالناس ما بين مُسَلِّم، وسائل، وطبيب، ونحوهم.

(1/375)

وكان موعد وصول الأطباء الذين أرسلهم الأمير سلطان في الساعة التاسعة ليلاً، وكان موعد إجراء العملية في الساعة التاسعة صباحاً.
فلما حان وقت العملية اجتمع الأطباء لإجراء الفحوصات الأخيرة؛ فلما بحثوا عن الحصاة، وتلمسوها لم يجدوا شيئاً البتة، مع أنهم قرروا آنفاً أن الحصاة موجودة.
فقالوا: يا سماحة الشيخ ! الحصاة لا توجد، لقد خَرَجَتْ، وسلَّمك الله منها بدون عملية فقال×: إذاً نخرج من المستشفى، ماذا ننتظر، انتهى المقصود.
فقالوا: يا شيخ بقي بعض التحاليل، والإجراءات التي لا بد منها، فحبذا أن تنتظر بعض الوقت ولو إلى صلاة العصر.
ثم خرج بعد ذلك من المستشفى سليماً معافى، ولم يَشْكُ من المرارة بعد ذلك ولله الحمد.
ومنذ دخوله المستشفى إلى حين خروجه لم تتوقف الزيارات، والسؤالات عن صحته، والمكالمات الهاتفية للاطمئنان عليه من محبيه، وعلى رأسهم خادم الحرمين الشريفين الملك فهد، والأمراء، والعلماء، والأعيان، وسائر الناس.
2_ إصابته بمرض القلب عام 1402هـ: ففي ذلك العام أصيب سماحة الشيخ×بمرض في القلب، فطلب طبيباً لزيارته في بيته، وصَرْفِ العلاج المناسب له.
فلما جاء الطبيب، واطلع على حالة الشيخ قال: أرى يا سماحة الشيخ أن تدخل المستشفى؛ ليطلع المختصون على حالتك، ومن ثم يصرف لك العلاج المناسب؛ فهذا أمر لابد منه.
فقال سماحةالشيخ. : أرى أن تصرف لي ما تراه من العلاج، أما دخول المستشفى فلا أرى حاجة لذلك، وإن شاء الله ما يكون إلا الخير.
فلما علم المسؤولون اهتموا بأمره اهتماماً كبيراً، وجاء إليه صاحب السمو الملكي الأمير سلمان بن عبدالعزيز وقال: يا سماحة الشيخ: الملك فهد يقول: نحن نعرف أن الشيخ لا يحب الانقطاع عن الناس، ولكن أخبروه أنه سَيُفَرَّغُ له جناح خاص في مستشفى الملك فيصل التخصصي، ويفتح المجال للناس يدخلون عليه متى شاء ذلك.

(1/376)

فقال سماحة الشيخ: إذاً لابأس، وذهب إلى المستشفى المذكور، ومكث فيه عدة أيام، وأجريت له الفحوصات اللازمة، وصرف له العلاج المناسب، وشفاه الله_عز وجل_.
وكان عمله طيلة فترة وجوده في المستشفى يسير على الترتيب المعتاد من قراءة للكتب، والمعاملات، واتصال الناس عليه بالهاتف، وزيارتهم له، والسلام عليه، ونحو ذلك.
يقول أحد المشايخ: إن سماحة الشيخ قال له: إنني أول يوم دخلت فيه المستشفى جلست وحدي بعد الفجر، فطال عليّ الوقت، وصار عندي ملل؛ لرغبته في الدرس، والقراءة.
يقول: فجعلت أقرأ ما تيسر من القران، وأتذكر محفوظاتي من السنة، ومن ألفية ابن مالك وغير ذلك.
ولما اتصل عليه بعض المسؤولين في رئاسة الافتاء قال لهم: هاتوا ما عندكم من المعاملات، والكتب، وبعض الموظفين.
وقد دخلت عليه بعد صلاة المغرب، وقد اجتمع الناس حوله في صالة في المستشفى، وقد صلى بهم، وألقى كلمة بعد الصلاة تتضمن نصيحة، وتوجيهاً.
وأثناء إلقاء الكلمة جاء الطبيب الذي يتابع حالة سماحته، ولما أحس أن الطبيب حوله أبرز له الجهاز الذي وضع في رقبته لمتابعة وظائف القلب، وهو مستمر في حديثه لم يتوقف.
وفي غرفته في المستشفى عشرات الكتب؛ فسبحان من هَيَّأه لهذه المهمات، وأعانه على ذلك، وبارك في حياته، وجعل هذه الأعمال تلازمه وهو على سريره في المستشفى.
3_ إصابة ركبة الشيخ: وفي شهر شعبان عام 1414هـ سقط سماحته من درجة داخل بيته، فتأثرت ركبته، وتعب تعباً عظيماً، وصار معه آلام شديدة.
ولما ذهب إلى مستشفى قوى الأمن في الرياض قرر الأطباء إجراء عملية جراحية لركبة سماحته ولكن الشيخ لم يعط الموافقة النهائية لإجرائها، وكان في تلك الأثناء يستشير كثيراً، والأغلب يشيرون عليه بإجراء العملية؛ فاستمر متوقفاً في إجرائها، والألم يشتد عليه.

(1/377)

ولما علم خادم الحرمين الشريفين بشأن الشيخ أمر بتشكيل لجنة من الأطباء المختصين، وأوصى بأن يجتمعوا، ويتشاوروا في شأن العملية وبعد ذلك يعرضون الموضوع على سماحة الشيخ؛ فاجتمعوا، ودرسوا الحالة، وقرروا إجراء العميلة، وأنه لابد من ذلك.
ولكن سماحة الشيخ يستخير، ويستشير ولم ينشرح صدره لإجراء العملية.
وكان كبار المسؤولين وعلى رأسهم خادم الحرمين الشريفين، وسمو ولي العهد، والنائب الثاني، والأمير سلمان وغيرهم من المسؤولين يتابعون الموضوع.
ولما دخل شهر رمضان لزم سماحة الشيخ منزله، ولم يخرج من بيته إلا قليلاً، وكان الألم يشتد عليه، وكان لا ينام إلا قليلاً.
ولكن هل انقطع عن العمل، وهل خلد إلى الراحة ؟
لا، بل كانت المعاملات تعرض عليه وهو داخل البيت سواء كانت المعاملات التي تتصل بالرئاسة، أو التي كانت تأتي عن طريق مكتب البيت، أو التي كانت تأتي من غيرهما.
وكنا في مكتب البيت في الصباح، وبعد الظهر، وبعد المغرب، وبعد العشاء بانتظار اتصال سماحته، فكان يتصل بنا بين الفينة والأخرى، ويقول: ماذا عندكم ؟ هل عندكم معاملات مهمة ؟ فنبدأ بقراءة ما تيسر من المعاملات، وأحياناً يشتد عليه الألم، فلا نتمها، فيقول: في وقت آخر؛ لا أستطيع المواصلة، فيضع سماعة الهاتف، ثم يتصل مرة أخرى ويقول: ماذا عندكم، وإذا اشتد به الألم توقف، وهكذا يتصل مراراً كثيرة حرصاً على إنجاز أعمال المسلمين.
ومن مكتب الرئاسة يتصل به معالي الشيخ عبدالعزيز بن ناصر بن باز المستشار في مكتب سماحته، ويقرأ عليه ما تيسر، ويتصل به معالي الدكتور محمد بن سعد الشويعر مستشار سماحته، ورئيس تحرير مجلة البحوث الإسلامية فيعرض عليه ما تيسر، ويتصل عليه الدكتور عبدالله الحكمي مدير عام مكتب سماحته، فيعرض عليه ما تيسر، وهكذا مدير المكتب الخاص في ذلك الوقت الشيخ محمد بن عبدالعزيز الراشد؛ فكانوا يتعاقبون في عرض المعاملات عليه.

(1/378)

وفي يوم من الأيام زاره معالي الشيخ صالح بن محمد اللحيدان رئيس المجلس الأعلى للقضاء، وعضو هيئة كبار العلماء فوجد ثلاثة من الكُتَّاب أمامه وعن يمينه، وعن شماله.
فقال معالي الشيخ صالح: ما شاء الله يا سماحة الشيخ ! ما هذه الإجازة، وما هذه الراحة ؟
فقال له سماحة الشيخ: ماذا رأيت ؟
قال الشيخ صالح: رأيت ثلاثة من الموظفين يعرضون عليك المعاملات، ويقال: إنك مرتاح ! فقال سماحة الشيخ: هذه راحتي، أنا أمضيت في العمل سبعاً وخمسين سنة، وما أخذت إجازة ولا يوماً واحداً.
وهكذا استمر سماحته في منزله طيلة شهر رمضان، وكان الاتصال لا ينقطع بالسؤال عنه، وكان الزوار يتوافدون عليه على اختلاف طبقاتهم.
وقد زاره خادم الحرمين الشريفين في ذلك الشهر، وزاره ولي العهد الأمير عبدالله في ذلك الشهر ست مرات، وكان النائب الثاني، والأمير نايف والأمير سلمان، والأمير أحمد، والأمير عبدالعزيز بن فهد، وغيرهم يزورون سماحته، ويتصلون به ويتابعون حالته.
وبعد نهاية رمضان حدد الأطباء موعد إجراء العملية في 6/10/1414هـ؛ وفي ذلك التاريخ توجه سماحته للمستشفى واستسلم لإجراء العملية، ولكن الله سلمه منها؛ و ذلك أن الأطباء لما اجتمعوا، وبحثوا الموضوع من جديد، وكشفوا على سماحته الكشف النهائي وجدوا أن ركبته سليمة، وأنها لا تحتاج إلى عملية؛ فتماثل فيما بعد للشفاء حتى صار لا يشتكي منها إلى أن فارق الحياة.
وهذا فضل الله_عز وجل_ثم دعوات المسلمين.
أما مرضه الأخير فيحمل ضروباً من العجب، وسيكون الكلام عليه مُفَصَّلاً عند الحديث عن أيام سماحة الشيخ الأخيرة.
في أواخر شهر شعبان عام 1419هـ وبالتحديد في 26/8/1419هـ قال لي سماحة الشيخ: أنا منذ فترة وأنا أشعر بألم هنا، وأشار إلى ما تحت التجويف الصدري.
ويقول: لقد صبرت عليه لعله يزول، ولكنه استمر معي.
فقلت لسماحته: يا سماحة الشيخ ! مثلكم لا يُعلَّم؛ فَلَيْتَكُمْ أخذتم بالأسباب.

(1/379)

ومنذ ذلك اليوم بدأ يراجع المستشفى التخصصي في الرياض.
وفي شهر رمضان كان يعاني من الآلام عند الأكل والشرب، وفي بعض الأيام كان يعاني من الآلام إذا جاء وقت الإفطار، فكان لا يستطيع بلع الطعام، ويلاقي من ذلك تعباً عظيماً، ويحصل معه تقيؤ؛ فيضطر إلى الدخول إلى منزله.
وإذا أُذِّن بالعشاء خرج للصلاة وكأنه لم يصب بشيء قط؛ فيذهب إلى المسجد، ويستمع للحديث الذي يقرأ عليه، ثم يقوم بالتعليق على ما يسمع، ويجيب على أسئلة السائلين، ويؤدي صلاة العشاء، والتراويح، ثم يرجع إلى منزله، ويجلس مجلسه المعتاد، ويستقبل الناس على اختلاف طبقاتهم، وحاجاتهم، ويمضي الساعتين أو الثلاث وهو لم يأكل إلا القليل من الطعام.
وفي آخر الشهر لم يكن يتناول إلا بعض السوائل، ومع ذلك لم يتغير شيء من عادته، فعمله في النهار وبعد الفجر، وبعد المغرب، وبعد العشاء هو هو.
وبعد رمضان كان لا يتناول أي طعام، ومع ذلك لم يتغير شيء من عنايته بضيوفه؛ فكان إذا قدم من العمل في الساعة الثانية والنصف ظهراً يمر بالمجلس الذي يضم عشرات الضيوف، فيسلم عليهم، ويدعوهم إلى مكان الطعام، فإذا أخذوا أماكنهم قال لهم: تفضلوا، وسامحوني أنا عندي بعض الحمية، ويدخل بيته.
ولما علم خادم الحرمين الشريفين بما حصل لسماحته اتصل به، واطمأن عليه.
وكذلك صاحب السمو الملكي الأمير عبدالله بن عبدالعزيز كان حريصاً على سماحة الشيخ، ولقد عرض عليه مراراً أن يسافر للخارج للعلاج، ولكن سماحته لم ينشرح صدره للسفر.
ثم إن سموه_حفظه الله_أمر بإحضار عدد من الأطباء من خارج المملكة للكشف على سماحته، وَوَصْفِ العلاج المناسب له، فتم اختيار اثنين من الأطباء المختصين من أمريكا، واثنين من بلجيكا ولما اجتمعوا، وفحصوا حالة الشيخ أوصوا بِكَيِّ المريء، فصار الشيخ يتردد إلى المستشفى إذا خرج من درس الفجر في الساعة السابعة والنصف فيأخذ جلسة طبية، ثم يعود إلى بيته، ثم يذهب إلى عمله في الرئاسة.

(1/380)

ولم يتأخر في تلك الأيام يوماً واحداً عن الدوام، واستمر على هذه الحال مدة؛ فكانت الاتصالات لا تنقطع في الداخل والخارج تسأل عن صحة سماحته، وكان كبار المسؤولين يقومون بزيارته، والسؤال عنه، وكان العلماء يتوافدون عليه، وكان سماحة المفتي الحالي الشيخ عبدالعزيز ابن عبدالله آل الشيخ يأتي لزيارة الشيخ عبدالعزيز بن باز×فيقوم بالنفث عليه، ويبكي تأثراً لحاله.
وأذكر أن المرض اشتد به في يوم جمعة من شهر شوال عام 1419هـ، لما كان في الرياض، فكان يعاني معاناة شديدة، وقد تقيأ في ذلك اليوم، ولم يستطع الصلاة مع الناس لا الجمعة، ولا العصر، ولا المغرب، ولا العشاء؛ فرأوا نقله إلى المستشفى، فجاءه المحبون له، ومن بينهم سماحة الشيخ عبدالعزيز بن عبدالله آل الشيخ_حفظه الله_فقال لهم: أبشركم حالتي مستقرة، والأمر يسير، وسأذهب إلى المستشفى وسأعود بإذن الله.
ثم ذهب إلى المستشفى وهو في حال من الإعياء، والألم، والإرهاق، فعملوا له منظاراً، وأعطوه بعض المغذيات، والعلاجات، فاستقرت حالته.
ولما اتَّصَلْتُ ببعض المرافقين له، وسألتهم عن حالته، قالوا: إنه بخير، ولكنه يحب أن تُقرأ عليه المعاملات أو الكتب، فقام أحد المرافقين له بالقراءة، فقرأ قدراً لا بأس به، ثم ناموا، فلما جاء وقت التهجد قام سماحته على عادته، فصلى ما شاء الله أن يصلي إلى أن حان وقت أذان الفجر، فصلى الفجر بمن معه، ثم استقبلهم بوجهه وألقى عليهم كلمة، ثم أتى بالأذكار كاملة.
وبعد ذلك سأل الأخ صلاح أمين المكتب ة: ماذا معك يا صلاح ؟ قال: معي فتح الباري، وفتح المجيد.
فقال له: سمِّ الله، اقرأ، فقرأ عليه إلى حوالي السابعة والنصف.
ثم ذهبت إلى المستشفى؛ لأطمئن على سماحته في الساعة الثامنة والنصف.

(1/381)

فلما دخلت على سماحته_وكنت أظنه نائماً_وجدته جالساً على كرسي يقرأ القرآن، فسلمت عليه فرد السلام، وقال: ماذا معك ؟ فقلت: معي معاملات كثيرة، ومعي الجزء الثاني عشر من فتاوى اللجنة الدائمة حيث صدر حديثاً من المطابع، فقرأت عليه معاملة طويلة تتكون من اثنتي عشرة صفحة، ثم بدأت بكتاب فتاوى اللجنة فقرأت عليه أربعين صفحة، فجاء ابنه عبدالله فبدأ يكمل القراءة إلى أن بلغ الصفحة الخمسين.
ثم جاء بعد ذلك الأطباء؛ ليطمئنوا على صحة سماحته، وقالوا له: لقد تحسنت حالتك ولله الحمد، فقال: إذاً ماذا ننتظر ؟ ألا تأذنون لي بالخروج ؟ قالوا: لا بأس، فخرجنا من المستشفى، فقال له ابنه أحمد سنتجه يا والدي إلى المنزل إن شاء الله، فقال سماحته: بل إلى المكتب، فقال له أحمد: إذاً ننتظركم بعد الظهر مباشرةً للغداء، قال: بل نأتيكم في الموعد المعروف، أي في الساعة الثانية والنصف بعد الظهر، أي بعد نهاية الدوام.
وهكذا استمرت صحة الشيخ تتدنى حتى شهر ذي القعدة؛ حيث أوصى الأطباء بأن يبقى في المستشفى عدة أيام، ولكنه لم يوافق؛ إذ كان قلبه متعلقاً بالحج، وكان عازماً عليه؛ مما حدا بالأطباء إلى أن يكثروا الإلحاح عليه، وعلى أبنائه ليقنعوه بترك الحج ذلك العام؛ حفاظاً على صحته.
كما أن الأمير عبدالله نصحه بترك الحج؛ رأفة بحاله.
وبعد إلحاح شديد طويل وافق على ترك الحج ذلك العام، ووجه نائبه سماحة الشيخ عبدالعزيز آل الشيخ بأن يقوم مقامه بالحج، ولما وصل الخبر إلى سماحة نائبه بكى، وتأثر أيما تأثر.
وهكذا عدل سماحته عن الحج، والأسى يعتصر قلبه، وكان يقول: الله المستعان سبع وأربعون سنة متتابعة لم أترك الحج.
وليس هذا عدد حججه، بل هذا عدد حججه المتتابعة، أما عددها جميعاً فتبلغ اثنتين وخمسين حجة.
وفي 22/12/1419هـ توجه سماحته إلى مكة، وأدى العمرة، ومكث في مكة إلى نهاية ذي الحجة، ثم ذهب إلى الطائف.

(1/382)

وفي آخر ليلة قضاها في الرياض جاء الناس إليه أفواجاً تلو أفواج للسلام عليه، وتوديعه؛ حيث جاء المئات من المسلِّمين والمودعين، وقد حَسَبْتُ مَنْ ضَمَّهم المجلس في آن واحد وإذا هم ثمانون شخصاً قد امتلأت بهم المقاعد، وجلسوا على الأرض، والذين خرجوا قبلهم أكثر منهم.
=تدني صحة سماحة الشيخ+
ولما وصل إلى الطائف بدأت صحته بالتدني، ولكن همته، وعزيمته، ونشاطه، وعمله، ومزاجه وتفكيره وذاكرته، وعنايته بضيوفه، كل ذلك لم يتغير منه شيء مع أنه يعاني أشد المعاناة، ومع أنه كان في رمضان لا يستطيع أن يتناول إلا تمرة أو تمرتين في اليوم، وبعد رمضان لم يكن يتناول إلا سوائل قليلة جداً من حليب، أو شوربة أو ما شاكل ذلك، وهكذا في شوال.
أما في ذي القعدة وذي الحجة والمحرم فلم يكن يتناول إلا السوائل، بل لم يكن يتناول في اليوم إلا كأس حليب صغيراً، حتى التمر الذي كان أحب الطعام إليه_كما يقول_لم يكن يستطيع تناوله؛ فلم يكن يتناول إلا كأساً صغيراً من الحليب، وكان يشربه بتَكَرُّهٍ، وإذا كثر الإلحاح عليه شرب ثانياً على مضض؛ لأنه كان يعاني من جرَّاء الشرب، ويظهر عليه التأثر إذا تناول ثانياً، وربما تقيأه، وكان يؤتى له بعصير الجزر، فكان لا يستطيع أن يتناول إلا ربع الكأس، واستمر على تلك الحال حتى فارق الحياة.
ومع هذا كله فإن عمل سماحته هو هو.
=آخر دروسه التي ألقاها+
ولما وصلنا إلى الطائف عزم سماحته على البدء بإلقاء دروسه المعتادة؛ فقلت له؛ رأفة بحاله: إن كثيراً من الطلاب والمدرسين الذين يحضرون دورسكم مشغولون هذه الأيام بالامتحانات، ويرغبون أن تؤجلوا الدروس؛ لتعم الفائدة.
فقال×: الدرس سيبدأ يوم الاثنين الآتي في أول شهر الله المحرم، والذي يحضر حياه الله، ولن نتوقف؛ فبدأت دروسه، واستمر في إلقائها ولم يكن يأتي من الدرس إلا بعد ساعتين من بدايته.
=آخر درس ألقاه+

(1/383)

وآخر درس ألقاه كان في يوم الاثنين 17/1/1420هـ، وقد استمر في الدرس حتى الساعة الثامنة صباحاً أي أن مدة الدرس استمرت قريباً من ثلاث ساعات.
وأذكر أنه سألني بعد الدرس عن الساعة فقلت: الساعة الآن الثامنة، فقال: تأكد لعلها السابعة؛ فقلت: بل هي الثامنة يا سماحة الشيخ، فقال: ما ظننت أنها ثمان، القراء كثيرون، والوقت يمضي دون أن ندري؛ فهذا آخر درس ألقاه×.
=آخر يوم في الدوام+
أما الدوام الرسمي فكان مستمراً فيه إلى يوم الثلاثاء 18/1/1420هـ وذلك لما كان في الطائف؛ فذلك آخر يوم في دوامه الرسمي.
=بقية أيامه الأخيرة+
أما بقية أيامه فاستمر فيها يستقبل الناس، ويقوم بأعماله الأخرى كعادته، وفي يوم الأربعاء 19/1/1420هـ صلى الفجر مع الجماعة، وبعد الصلاة جلست معه لعرض بعض المعاملات، وعرض عليه الشيخ عبدالرحمن بن عتيق ثلاث معاملات، ثم التفت إليَّ فبدأت أقرأ مما كان معي، فقال: أحس بالتعب وأريد الراحة، وكان مرهقاً جداً؛ فلما أمسكت بيده لأدخله داخل المنزل قال: ما أضعف العبد؛ ما كنت أظن أن الإنسان يصل إلى هذا الحد.
ولم يخرج من بيته ذلك اليوم لا للعمل، ولا للمسجد.
ولما كان يوم الخميس 20/1/1420هـ حضر ابناه عبدالرحمن وأحمد، ونقلاه إلى مستشفى الهدا بالطائف، وفي المستشفى أجري له اللازم من المغذيات والأدوية، ولكن الألم يشتد عليه، ومع ذلك فنحن موظفي مكتب البيت وغيرنا مرافقون له في المستشفى، ومعنا معاملاتنا، وأوراقنا والمعاملات ترسل إليه_أيضاً_من مكتب الرئاسة، ويأتيه معالي الشيخ عبدالعزيز بن ناصر بن باز، ومعالي الدكتور محمد الشويعر، والدكتور عبدالله الحكمي والشيخ محمد بن راشد؛ لعرض ما عندهم.
وتقرأ المعاملات عليه عبر الهاتف من طريق فضيلة الشيخ عبدالله بن محمد بن حمود الزيد، والمستفتون عبر الهاتف لا يتوقفون عن الأسئلة.
والزوار من أمراء، وعلماء، وأعيان، ووجهاء، وعامة لا يحصون.

(1/384)

وسماحة الشيخ يستقبلهم بكل ترحاب، وتهلل وفرح، وسعة بال، واستمر على تلك الحال إلى يوم الثلاثاء 25/1/1420هـ.
( ملحوظات عجيبة على سماحة الشيخ في آخر أيامه)
لقد لحظت على سماحة الشيخ في أيامه الأخيره ملحوظات عجيبة غريبة منها:
1_ أنه منذ شهر رمضان كان كأنه يستعد لفراق هذه الدنيا؛ حيث كان يكثر من ترداد كلمات معينة كقوله: الله يحسن لنا الختام، الله يتوب علينا، ويميتنا على الإسلام.
2_ وأنه قد أوفى كل ما يتعلق بذمته.
3_ وأنه قد سامح كل من لديه حق لسماحته، من ديون أو غير ذلك.
4_ وأنه كان حريصاً كل الحرص على إنجاز كل ما لديه من الأعمال، والمعاملات وغيرها، ونرى عليه الفرح بما ينجز من المعاملات، وقضاء حاجات الناس.
5_ وأن ذاكرته تزداد، وتقوى.
6_وأن خلقه وطيب نفسه، وانشراح صدره، وقوة تحمله لا أقول كان على مثل ما كان عليه، بل كان أكثر وأعظم مما عليه من الخلق، وطيب النفس، وانشراح الصدر، وقوة التحمل.
7_ وأنه لما كان في المستشفى في أيامه الأخيرة لم يكن يهمل أي رسالة تأتيه برغم شدة وطأة المرض عليه، حتى إن أحد الناس أرسل إلى سماحته رسالة أبان خلالها عن عظيم محبته ومحبة الناس لسماحته، ودعا له دعوات عظيمة، وبَلَّغه دعوات الناس له.
فرد عليه سماحته بجواب مناسب له، حيث ضمنه شكره، والدعاء له بالتوفيق، وسؤال الله أن يميته وإياه على الإسلام.
8_ وأنه كان لا يلهيه المرض عمن حوله؛ فكان لا يترك أحداً ممن كانوا معه إلا ويسأله عن أهله، وعن أولاده، وعن أحوالهم، ويقول لهم: عساكم تتصلون على أهليكم، خصوصاً وأن بعض من في الطائف مع سماحته كان أهلوهم في الرياض.
9_ وكذلك الآتون إليه يسألهم عن أحوالهم، وعن أحوال المسلمين.
10_ وأنه لم يترك سنة من السنن الراتبة القبلية والبعدية، ولم يترك ذكراً من الأذكار، أو سنة من السنن التي كان يقوم بها إبان صحته.

(1/385)

ولقد تقصَّدت مراقبته في أيامه الأخيرة في صلاته؛ فكان يجافي بين عضديه، ويجلس في مصلاه بعد الصلاة ليأتي بالأذكار، وإذا سلم عليه أحد وهو يؤديها أشار إليه أن انتظر قليلاً.
بل لقد شاهدته يطبق سنن الصلاة كاملة يوم الثلاثاء 25/1/1420هـ أي قبل وفاته بيومين، وقد لفت انتباهي عنايته بتطبيق السنة.
11_ ولما دخل المستشفى في 20/1/1420هـ بعد أن أنهكه المرض، وفتك بجوفه، وأَنْحَل جسمه كنا نراه أحياناً يضع يده على موضع الألم، ومع هذا لا تراه يشكو إلى أحد، ولا يظهر أنه يعاني من شدة المرض.
بل تراه كلما استعاد نشاطه وأعطيت له المغذيات والمهدئات بدأ يستقبل عرض المعاملات وهو على سريره إما وهو مستلقٍ على ظهره أو جنبه.
(محاولات إرساله للخارج للعلاج)
مر قبل قليل أن سماحته مكث في المستشفى إلى يوم الثلاثاء 25/1/1420هـ وفي ذلك اليوم طلب الخروج؛ لأنه لم يجد فائدة من وجوده في المستشفى.
وبعد ذلك توالت الاتصالات من المسؤولين الكبار لأجل إقناعه بالسفر إلى الخارج للعلاج؛ فخرج سماحته من المستشفى، وقد بلغ به الإعياء مبلغه، حيث تورمت قدماه، وصار مشيه ضعيفاً، ولم ينم تلك الليلة التي خرج فيها من المستشفى، وكأنه في تلك الأثناء قد انشرح صدره للسفر إلى الخارج، والذين حوله يلتمسون الخيرة في سفره أو بقائه.
هنالك قال له ابنه الشيخ أحمد: ليتك يا والدي تتأمل أكثر وأكثر في موضوع السفر.
وفي تلك الأثناء اتصل صاحب السمو الملكي الأمير عبدالله ولي العهد يريد رأي سماحة الشيخ في السفر؛ فقال سماحته: نتأمل.
(آخر يوم في حياة سماحة لشيخ)
وفي يوم الأربعاء 26/1/1420هـ أخذ سماحته ضحى ذلك اليوم قسطاً من الراحة؛ لأنه لم ينم في الليلة التي قبلها.

(1/386)

وبعد الظهر كنت أنا والدكتور محمد الشويعر، والشيخ عبدالرحمن ابن عتيق في مكتب البيت، فخرج علينا الشيخ أحمد، وقال: الوالد جالس داخل المنزل؛ لعلكم تأتون إليه؛ لأنه يرغب في عرض ما لديكم من المعاملات عليه، فحضرنا عنده جميعاً وكان معنا_أيضاً_ابناه عبدالله وعبدالرحمن، فلما جلسنا إليه وجدناه مرتاح البال، منشرح الصدر، فاستبشرنا كثيراً وحمدنا الله على سلامته.
وقال لنا: لقد تأملت موضوع السفر كثيراً، واتفقت أنا والأبناء على أنه يذهب بعضهم إلى أمريكا، ويعرض التقارير على المستشفيات المشهورة هناك، ويؤخذ رأيهم، وبعد ذلك ننتظر ماذا يختار الله لنا.
وهكذا كتب الله لسماحة الشيخ أن لا يغادر البلاد أبداً، وألا تُجْرى له أي عملية جراحية طيلة حياته.
وبعد ذلك سأل عن أخبار ذلك اليوم، وكان الدكتور محمد الشويعر معه صحف ذلك اليوم فاستعرضها عليه، وقرأ النشرة الإخبارية، ثم شرعنا بقراءة ما معنا من المعاملات من طلاق وغيره، وأخذت أتناوب مع معالي الدكتور محمد، فقرأنا عليه في تلك الجلسة ما يقارب خمساً وعشرين معاملة، وبعض المعاملات تبلغ ثلاث صفحات أو أكثر أو أقل، ويقدر مجموع ما قرأناه ثلاثين صفحة أو تزيد، خصوصاً وأن الدكتور محمد سريع القراءة، حسن العرض، فأجرى سماحته عليها اللازم.
ومن بين تلك المعاملات رسالة جاءت من إحدى البلاد الأوربية بواسطة الفاكس، حيث ذكروا فيها أن =فلاناً+ من المعروفين لدى سماحة الشيخ سيَقْدُم علينا، وهو الوحيد الذي نستفيد منه، وكانوا قد استعدوا للقاء كبير، واجتماع للبحث في أمور الدعوة، وقالوا: إنه وصلنا بعض الأشرطة =لفلان+ من الناس يحذر من هذا الرجل، ويقول: إنه حزبي، وإنه ينتمي إلى الجماعة =الفلانية+، ونحن نرغب من سماحتكم إفادتنا عنه، هل نقبله ؟ أو أن ما قاله عنه ذلك القائل صحيح، وحينئذ نرده ؟

(1/387)

فأجابهم سماحته: بأن ذلك الشخص المقدوح فيه من أهل السنة والعقيدة الطيبة، وما قاله عنه فلان غير صحيح، وأُرسل جوابُ سماحته بواسطة الفاكس، وتم الاجتماع، وانتهت الفتنة.
وبعد ذلك سأل سماحة الشيخ عن الساعة فقلنا: الساعة الآن الثالثة إلا خمس عشرة دقيقة؛ فقال: تغدوا مع الضيوف، وأنا سوف أجلس بعد المغرب للناس؛ فقمنا للضيوف، واستبشرنا بذلك، وبشرنا الناس بسلامة الشيخ، وتذكرنا مرض الرسول"وخروجه للناس.
ثم أصبح الناس يتناقلون البشرى بسلامة الشيخ، ومن قدر على المجيء حضر إلى الطائف، ومن لم يقدر اتصل بالهاتف.
وبعد صلاة المغرب جاء الناس إلى منزل سماحته، واكتظ بهم المجلس، وانتظموا للسلام عليه وهم على أحر من الجمر؛ شوقاً لرؤياه، ثم جاء سماحته إلى المجلس على العربة يقوده ابنه الشيخ أحمد، ودخل على الناس قادماً من طريق غير طريقه المعتاد؛ حيث دخل المجلس من طريق الغرفة التي يوضع فيها الطعام، وربما كان ذلك بتوجيه منه؛ حتى لا يراه الناس وهو يسير على العربة؛ فيتكدروا، ولما اقترب من المجلس ترجَّل من العربة، وسار على قدميه؛ ليريهم أنه بخير وعافية.
ثم دخل المجلس مبتسماً يتهلل وجهه بشراً، وسكينة، وسروراً؛ فقلنا: هذا هو شيخنا كأنه في شبابه؛ فلما أقبل على الناس ألقى عليهم السلام، وحياهم، وأخذ مكانه في المجلس، فبدأ الناس يسلمون عليه أرسالاً تلو أرسال، وكل من سلَّم عليه خرج من المجلس؛ حيث لم يبق مكان للجلوس من كثرة الناس.
وبعد ذلك جلست عن يساره، والشيخ عبدالعزيز بن ناصر بن باز عن يمينه، وبأيدينا جملة من المعاملات من طلاق وغيره كالعادة، وبدأنا عرضها عليه، والناس لا يزالوا يتوافدون، والهاتف يرن بين الفينة والأخرى.

(1/388)

وبعد عشر دقائق من جلوسه تحسس سماعة الهاتف وعلى غير عادته رفعها ووضعها جانباً؛ حتى يتوقف رنين الهاتف، ثم أقبل على الحاضرين، وقال: كيف حال الإخوان، الله يستعملنا وإياكم فيما يرضيه، الله يتوب على الجميع، ثم دعا لهم، وأطال الحديث والدعاء، وتوصية الناس بتقوى الله، والتمسك بالكتاب والسنة.
وبعد ذلك أرجع سماعة الهاتف إلى وضعها الأول، وبدأ يرد على المتصلين، ويستمع إلى عرض المعاملات، والناس في تلك الأثناء يواصلون السلام عليه، وبلغ مجموع ما قرأنا عليه في ذلك المجلس ثمان معاملات، وبعض المعاملات أحالها على اللجنة، وبعضها إلى المكتب.
وبعد أن سمع الأذان أجاب المؤذن كعادته، ثم سلم على الحاضرين، وودعهم ودخل بيته.
وفي تلك الليلة عشنا أسعد ليلة مرت بنا في الطائف، بعد أن رأينا سماحة الشيخ على هذه الحال.
ولما دخل إلى بيته جلس مع أسرته وبعض أقاربه الذين قدموا للسلام عليه من الرياض والمدينة، حيث مكث معهم إلى الساعة الثانية عشرة، وهو في أنس، وسرور، وراحة بال تامة، ثم انصرفوا عنه؛ لينام، فأخذ يذكر الله ويسبحه.
يقول ابنه الشيخ أحمد: =وجلست معه بعد ذلك حتى الساعة الواحدة والنصف، وسألني عن الساعة، فأخبرته، فقال: توكل على الله، نَمْ، وصلى ما شاء الله أن يصلي، واضطجع على فراشه، والوالدة كانت جالسة عنده.
ولما كانت الساعة الثانية والنصف جلس×وضحك، ثم اضطجع، وبعد ذلك ارتفع نفسه، وحشرج صدره، وحاولت الوالدة أن تنبهه، ولكنه لا يرد.
وبعد ذلك جئت إليه أنا وإخوتي، واستمر على هذه الحال، فاتصلنا بمستشفى الملك فيصل، فأرسلوا سيارة إسعاف، وحُمِل سماحته إلى المستشفى، وعند حمله فاضت روحه إلى بارئها+.
أما أنا فقد بتُّ تلك الليلة في منزل سماحته، فلما استيقظت مع أذان الفجر، وإذا بأحد الموظفين واقف يبكي، ويحوقل، ويقول: إن سماحة الشيخ متعب جداً، وقد طُلب له سيارة إسعاف.

(1/389)

وبعد ذلك بقليل جاءت سيارة الإسعاف ورأيتهم يحملون سماحته فذهبت إلى المسجد لصلاة الفجر والأسى يكاد يقطع قلبي، وقد ترجح عندي أن سماحته سيفارق الحياة.
وبعد أن عدت إلى المنزل اتصلت بالأخ صلاح الدين عثمان أمين مكتبة الشيخ عبر الهاتف الجوال؛ لأنه كان مع أبناء الشيخ، لما نقلوه إلى المستشفى، فلما كلمته لم يستطع الرد من البكاء فأيقنت أن سماحته قد توفي.
وبعد وقت قصير جاء أبناء سماحة الشيخ إلى المنزل، وأفادوا بأن والدهم قد فارق الحياة، وكان ذلك قبيل فجر الخميس 27/1/1420هـ.
وبعد أن توفي وضع في ثلاجة الموتى في مستشفى الملك فيصل في الطائف، ثم نقل إلى مستشفى القوات المسلحة في الهدا، ووضع في الثلاجة إلى أن جاء وقت تغسيله.
(انتشار خبر الوفاة)
وبعد وقت قصير من وفاته ذاع الخبر، وعم أقطار الدنيا، وحل بالمسلمين من اللوعة والأسى ما لا يعلم مداه إلا الله.
(المداولات في وقت الصلاة عليه، ومكانها، ومكان دفنه)
وبعد أن ذاع خبر الوفاة بدأت المداولات بين المسؤولين وأبناء سماحة الشيخ حول وقت الصلاة عليها، ومكانها، ومكان دفنه؛ فاستقر الرأي على أن يصلى عليه في المسجد الحرام بعد صلاة الجمعة 28/1/1420هـ، وأن يدفن في مقبرة العدل في مكة المكرمة؛ حيث أعلن الديوان الملكي خبر الوفاة، ومكان الصلاة على سماحته، ووقتها.
(توافد الناس إلى مكة)
وبعد أن أعلن ذلك النبأ بدأت وفود الناس تتقاطر إلى مكة من كل حدب وصوب، وأقبل الناس من قريب، ومن بعيد، عبر الجو والبر، داخل المملكة وخارجها.
(تغسيل سماحة الشيخ وتكفينه)
وفي صبيحة يوم الجمعة نقل جثمان سماحة الشيخ من ثلاجة مستشفى الهدا عبر سيارة الإسعاف إلى منزل سماحته في مكة المكرمة؛ حيث تم تغسيله، وتكفينه هناك.

(1/390)

وقد قام بذلك كل من صاحب الفضيلة الشيخ عبدالله بن محمد بن الحمود الزيد مدير إدارة البحوث العلمية والإفتاء، وصاحب الفضيلة الشيخ عبدالرحمن بن عبدالله الغيث، وصاحب الفضيلة الشيخ عبدالعزيز ابن محمد الوهيبي.
(حضور العلماء والمشايخ في وقت تغسيل سماحته وتكفينه)
وفي الوقت الذي كان سماحة الشيخ يجهز فيه_حضر إلى منزل سماحته في مكة جمع كبير من العلماء والمشايخ.
ومنهم: سماحة الشيخ عبدالعزيز بن عبدالله آل الشيخ، مفتي عام المملكة، وأصحاب الفضيلة الشيخ عبدالله بن قعود، والشيخ عبدالمحسن العباد، والشيخ عبدالرحمن البراك، ومعالي الشيخ الدكتور عبدالله بن عبدالمحسن التركي وزير الشؤون الإسلامية آنذاك، ومعالي الشيخ صالح بن عبدالعزيز آل الشيخ وزير الشؤون الإسلامية حالياً، والشيخ الدكتور عمر بن سعود العيد، والشيخ الدكتور عبدالرزاق بن عبدالمحسن العباد، والشيخ متعب بن سليمان الطيار والشيخ عبدالعزيز بن إبراهيم القاسم، وغيرهم كثير ممن لا تحضرني أسماؤهم.
(الدخول عليه بعد تجهيزه)
وبعد أن غسل وكفِّن دخل عليه جمع من الحاضرين في ذلك الوقت، حيث تقدموا لتقبيله، ورؤيته قبل الذهاب به للصلاة عليه.
وبعضهم قبله قبل أن يغطى رأسه، وبعضهم بعد أن تم تغطيته.
ومن هؤلاء الذين دخلوا عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ، وصاحب الفضيلة الشيخ عبدالمحسن العباد، وابنه الشيخ الدكتور عبدالرزاق، وصاحب الفضيلة الشيخ عبدالعزيز بن إبراهيم القاسم وغيرهم.
(صلاة أهل بيته عليه في منزله)
وبعد ذلك جاء أهل بيت سماحة الشيخ×من زوجاته، وبناته، وغيرهن، وتقدم سماحة الشيخ عبدالعزيز بن عبدالله آل الشيخ مفتي عام المملكة، ومعه أبناء سماحة الشيخ؛ حيث صلى بالنساء على سماحة الشيخ×.
(الصلاة عليه في الحرم)
وبعد ذلك تم نقله إلى المسجد الحرام؛ للصلاة عليه؛ حيث وصل جثمانه إلى الحرم في حدود الساعة الحادية عشرة تقريباً.

(1/391)

ولقد جاء الناس إلى المسجد الحرام في وقت مبكر؛ فامتلأت بهم جنبات الحرم، ولا ترى إلا باكياً حزيناً، مكفكفاً دموعه، منطوياً على نفسه.
ولما حان وقت الخطبة، وأذن الأذان الآخر لصلاة الجمعة خطب الجمعة سماحة الشيخ محمد بن عبدالله السبيل إمام وخطيب المسجد الحرام، ورئيس شؤون الحرمين آنذاك، وقد تكلم في خطبته على فضل العلم والعلماء، وذكر بعض مآثر الفقيد، وعزى الأمة به، وصبَّر الناس، ودعا لسماحة الشيخ.
وبعد صلاة الجمعة قدمت الجنازة وما كادت تصل إلى المكان الذي هو قرب الإمام، حيث صارت تموج إلى أن وضعت أمام الإمام، فصلى بالناس على سماحة الشيخ إمام الحرم الشيخ محمد السبيل.
وكان على رأس المصلين على سماحة الشيخ خادم الحرمين الشريفين الملك فهد، وولي عهده الأمير عبدالله، وسمو النائب الثاني، الأمير سلطان، وسمو وزير الداخلية الأمير نايف، وسمو الأمير سلمان، وجمع كبير من الأمراء.
(دفن سماحة الشيخ)
وبعد الصلاة على سماحته حملت الجنازة إلى خارج المسجد الحرام، ووضعت في سيارة الإسعاف، وسارت بها السيارة وسط الجموع إلى مقبرة العدل. ثم دخل مجموع يسيرة إلى المقبرة يتقدمهم سماحة الشيخ محمد بن صالح العثيمين×.
وقد منع الناس في بداية دخول الجنازة المقبرة من الدخول؛ لأنهم لو دخلوا في ذلك لطالت مدة الدفن.
وبعد ذلك تم دفنه في وقت قصير، ثم فتحت أبواب المقبرة؛ فدخل الناس أفواجاً تلو أفواج، ثم وقفوا على القبر، ودعوا لصاحبه، وسألوا له التثبيت عند السؤال، ثم خرجوا من المقبرة.
=ملحوظات في يوم دفن الجنازة+

(1/392)

من الملحوظات الغريبة في ذلك اليوم أن الناس توافدوا إلى مكة في وقت قصير جداً؛ فمع أن الوقت كان ضيقاً حيث لم يعلن رسمياً عن مكان الصلاة عليه ودفنه وزمانه إلا في وقت متأخر من يوم الخميس، ومع بُعد المسافة بين مكة وبين كثير من البلدان التي قدم منها الناس، ومع أن الوقت كان وقت امتحانات المدارس_إلا أنه لم يسمع بأي حادث مروري ذلك اليوم، بل سارت الأمور كما ينبغي، وسارت الجنازة من الحرم في دقائق معدودة مع أن الناس محيطة بها من كل جانب، ودفنت في وقت قصير ومن الملحوظات أن كثيراً من الناس ممن حضروا ذلك يقولون: إننا حضرنا ونحن على درجة من الإعياء كبيرة، ولم نكن نظن أننا إذا وصلنا إلى مكة، ونصلي على الجنازة إلا وقد لزمنا الفراش من التعب.
ولكننا_بحمد الله_أُعِنّا على ذلك، وأمدَّنا الله بالقوة.
ولعل ذلك من كرمات سماحة الشيخ.
وفي ذلك المشهد العظيم تذكرتُ كلمة قالها سماحة الشيخ قبل وفاته بخمس عشرة سنة تقريباً، وذلك لما جاءه بعض الغيورين، وحدثوه على الأوضاع، ولاموه، وأغلظوا عليه بالقول، وقالوا: الواجب عليك أكبر مما تقوم به؛ لأنك إمام وقدوة، ولك مكانتك عند الجميع.
وما علم أولئك بعِظم الدور الذي يقوم به.
ولما سمع سماحة الشيخ منهم ذلك الكلام تأثر تأثراً كبيراً، ولم يُرِدْ أن يطلعهم على ما يقوم به، ولكنه قال: إذا أنا متُّ عرفتموني كما عرف الشيخ محمد بن إبراهيم بعد وفاته.
=التعازي+
وبعد دفن سماحة الشيخ×توالت وفود المعزين من رؤساء، وعلماء، ووجهاء، وغيرهم من شتى بقاع الأرض؛ فمنهم من يأتي بنفسه، ومنهم من يعزي عبر الهاتف، ومنهم من يعزي عبر الرسالة، ومنهم من يعزي عبر المقالة.
والغريب أن الناس يعزي بعضهم بعضاً، فالواحد يعزِّي بالشيخ، ويُعزَّى به.
(المؤلفات والمقالات في سماحته)
وبعد وفاته خرج المئات من المقالات، والعشرات من المؤلفات التي تتحدث عن سيرته، ومكانته.

(1/393)

ولقد استمرت الصحف مدة طويلة تكتب عنه، وتُفرِد الملاحق الخاصة به.
وهذه المؤلفات والمقالات مليئة بذكر مآثره، وأخلاقه، والحديث عن سيرته.
ولا زالت الرسائل العلمية الجامعية تسجل في بعض جوانب سيرته.
(المراثي)
بعد وفاة سماحة الشيخ جادت قرائح الشعراء، وكتبوا القصائد في رثاته، وبيان عظيم اللوعة في فقده، وإيضاح الثغرة العظيمة التي تركها.
وبالجملة فإن القصائد التي قيلت فيه لا يمكن حصرها.
ولا يبالغ من يقول: إنه لم يرثَ أحد بعد النبي"وأصحابه بمثل ما رثي به سماحة الشيخ.
وسيأتي نماذج من ذلك.
(المرائي)
وكذلك المرائي التي رؤيت في سماحة الشيخ لا تكاد تحصى من كثرتها.
وقل أن تجلس في مجلس أيام وفاة سماحته إلا وتسمع من يذكر طرفاً من الرؤى.
(إجماع الناس على الفضل والعلم)
فالناس_على اختلاف طبقاتهم_أجمعوا على فضل سماحته، وعلمه، وعدله، وتقواه، ومآثره الحميدة.
والذين كتبوا، أو تحدثوا عنه، أو رثوه في القصائد فئات مختلفة، منهم الأمراء، ومنهم العلماء، ومنهم الوجهاء، ومنهم رجال الصحافة، ومنهم الأدباء، ومنهم الرجال، ومنهم النساء.
ولو ذكرنا شيئاً من ذلك لطال بنا، ولما أردنا أن نذكر نماذج من ذلك وقعنا في الحيرة والحرج؛ فما ندري ماذا نأخذ، وما ندري ماذا ندع.
1_ الملك فهد: وفاة ابن باز خسارة للأمة الإسلامية:
عبر خادم الحرمين الشريفين الملك فهد بن عبدالعزيز عن عميق حزنه وألمه لوفاة سماحة الشيخ عبدالعزيز بن عبدالله بن باز المفتي العام للسعودية، الذي توفي الخميس الماضي، واعتبر خلال ترؤسه جلسة مجلس الوزراء في جدة أمس أن وفاة الشيخ عبدالعزيز بن باز الذي كرس حياته للعلم، وخدمة الإسلام والمسلمين خسارة فادحة للأمة الإسلامية التي طالما استفادت بعلمه.

(1/394)

ونقلت وكالة الأنباء السعودية عن وزير الإعلام السعودي الدكتور فؤاد بن عبدالسلام الفارسي قوله: =إن الملك فهد تناول السيرة الطيبة للشيخ عبدالعزيز بن باز ومناقبه، وما تحلى به من صفات حميدة، وما بذله من جهود خيِّرة، ومواقفه على صعيد العلم، وخدمة الإسلام، والدعوة الإسلامية، والعلوم الشرعية+.
جريدة الحياة 3/2/1420هـ
2_ الملك يوجه بصلاة الغائب على الفقيد في جميع المساجد، نص بيان الديوان الملكي: الرياض واس: توفي أمس سماحة الشيخ عبدالعزيز بن باز مفتي عام السعودية، وفيما يلي نص البيان الصادر عن الديوان الملكي:
=انتقل إلى رحمة الله_تعالى_:صباح الخميس الموافق 27/1/1420هـ سماحة الشيخ عبدالعزيز بن عبدالله بن باز المفتي العام للمملكة العربية السعودية، ورئيس هيئة كبار العلماء، وإدارة البحوث العلمية والإفتاء، ورئيس المجلس التأسيسي لرابطة العالم الإسلامي عن عمر يناهز تسعة وثمانين عاماً إثر مرض ألمَّ به، وسيصلى على سماحته حاضراً في الحرم المكي الشريف.
ووجه خادم الحرمين الشريفين بأن تقام عليه صلاة الغائب_أيضاً_في المسجد النبوي الشريف وجميع مساجد المملكة اليوم بعد صلاة الجمعة_إن شاء الله.
ولقد خسر المسلمون بوفاة سماحته خسارة كبيرة، حيث فقدوا بفقده عالماً جليلاً كرَّس كل حياته في سبيل العلم، وخدمة الإسلام والمسلمين على اختلاف أوطانهم في جميع أنحاء المعمورة.
وإن خادم الحرمين الشريفين، وسمو ولي عهده الأمير، وسمو النائب الثاني إذ يعزون أسرة الفقيد والشعب السعودي، والعالم الإسلامي بوفاته ليسألون الله_جل وعلا_أن يتغمده بواسع رحمته، ومغفرته، ويسكنه جناته، وينزله منازل الشهداء؛ إنه سميع مجيب، والحمد لله على قضائه وقدره، إنا لله وإنا إليه راجعون+
الاقتصادية عدد 2060

(1/395)

3_ الأمة الإسلامية تودع فقيدها سماحة العلامة الشيخ عبدالعزيز بن بازالمليك وسمو ولي العهد وسمو النائب الثاني يؤدون صلاة الجناة على فقيد الأمة.
المدينة 29/1/1420هـ
4_ خادم الحرمين الشريفين لأبناء ابن باز: فقدنا أعز الناس، وأصدقهم في النصح والدعوة إلى الخير:
بكلمات أبوية مؤثرة، وبعبارات مفعمة بعمق المشاعر والتأثر قال خادم الحرمين الشريفين عند استقباله في قصر الصفا بمكة المكرمة لأبناء سماحة الشيخ عبدالعزيز بن باز: =والدكم_رحمة الله عليه_هو والدنا، بل ربما أشد من ذلك بالنسبة لي شخصياً، وفقده ليس مصابكم أنتم كأسرته وأبنائه، بل هو_أيضاً_مصابنا كشعب، وأيضاً للعالم الإسلامي، ولكل المسلمين+.
وأضاف قائلاً: =لقد فقدنا بوفاة والدكم إنساناً من أعز الناس بالنسبة لنا، ومن أصدق الناس معنا، ومن أحرص الناس على نصحنا، والدعوة إلى الخير والنصح للناس وتوجيههم+.
عكاظ 29/1/1420هـ
5_ خمسين ألف مسلم حملوا جثمان ابن باز إلى مثواه، قوات الطوارئ السعودية تنظم دخول الجنازة إلى الحرم الشريف.
عكاظ 5/2/1420هـ
6_ أمراء المناطق تقدموا المصلين سماحة الفقيد ابن باز.
عكاظ 29/1/1420هـ
7_ أصحاب السمو الملكي الأمراء: الإسلام فقد عالماً من البارزين في الدين والعلم:
كلمات الأمير عبدالإله بن عبدالعزيز، والأمير سعود بن عبدالمحسن، والأمير فيصل بن محمد بن سعود بن عبدالعزيز، والأمير مشعل بن ماجد والأمير فيصل بن ثامر.
عكاظ 5/2/1420هـ
8_ الأمير مشعل، والأمير طلال، والأمير أحمد يعزون في وفاة الشيخ ابن باز.
الرياض 4/2/1420هـ
9_ علماء الأمة مازالوا ينعون فقيد الإسلام ابن باز.
المدينة 10/2/1420هـ
10_ رؤساء الجمعيات الإسلامية ودور الإفتاء بأستراليا ونيوزلندا ومسلمو أمريكا يعزون في فقيد الأمة.
عكاظ 5/2/1420هـ
11_ علماء الدين والأكاديميون والباحثون يثمنون مجاهدات الشيخ ابن باز العلمية.
الشرق الأوسط عدد 7473

(1/396)

12_ الصحف العربية أفردت مساحات واسعة للحديث عن مناقبه، وإجماع على المنهج المعتدل، ووفاته خسارة عظمى، قصاصات من صحف مصرية وكويتية.
الرياض 3/2/1420هـ
13_ الجامعة الإسلامية تبكي رئيسها الأسبق، هكذا أسهم ابن باز في بناء الجامعة الإسلامية.
الاقتصادية 14/5/1420هـ
14_ شخصيات إسلامية بكت أمام الشيخ ابن باز عندما رأوا تواضعه.
الشرق الأوسط عدد 7473
15_ توافق بين الفكر والقول والفعل: الجوانب الفكرية والثقافية في حياة ابن باز متنوعة ومتعددة، الإيمان قولاً وفعلاً، ولا حكم إلا لشرع الله، ووجوبية الدعوة، ومواجهة الغزو الفكري.
الرياض 29/1/1420هـ
16_ الخرطوم السودانية: الراحل ابن باز شكل حضوراً متميزاً في مواجهة الأفكار الهدامة، والمعتقدات الفاسدة، والمناهج المضللة.
الخرطوم عدد 2109
17_ أصاء حزينة لرحيل ابن باز في الكويت، والعلماء والدعاة لـ: عكاظ: فقدنا نبراساً منيراً في الدعوة إلى الله.
عكاظ 1947
18_ مدير شؤون الموظفين بالإفتاء للرياض: الشيخ ابن باز لم يتمتع بإجازة منذ أن عُين في عمله.
الرياض 1/2/1420هـ
19_ الشيخ ابن باز مواقفه اتسمت بالأدب والاعتدال، مدرسة متميزة في الفتوى تقوم على اتباع الدليل دون تعصب.
الأربعاء 4/2/1420هـ
عدد 13178
1_ رحمك الله يا شيخنا: بقلم صاحب السمو الملكي الأمير عبدالعزيز ابن فهد.
العالم الإسلامي 4/2/1420هـ
2_ حياة أوقفت لله: بقلم الأمير خالد بن عبدالله بن فهد الفيصل.
الرياض 3/2/1420هـ
3_ إلى جنة الخلد: بقلم الأمير بدر آل سعود.
الرياض 3/2/1420هـ
4_ جمع الله قلوبكم وأخلف عليكم: سماحة الشيخ عبدالعزيز بن عبدالله آل الشيخ.
الرياض 1/2/1420هـ
5_ وفاة ابن باز إحدى فجائع هذا الزمان: سماحة الشيخ صالح اللحيدان، رئيس مجلس القضاء الأعلى.
عكاظ 28/1/1420هـ
6_ مصاب جلل، وخطب عظيم: بقلم صاحب المعالي الشيخ الدكتور عبدالله بن محمد آل الشيخ وزير العدل.
عكاظ 4/2/1420هـ

(1/397)

7_ ابن باز في مقدمة علماء الشريعة: بقلم صاحب المعالي الشيخ الدكتور عبدالله بن عبدالمحسن التركي وزير الشؤون الإسلامية.
المدينة 4/2/1420هـ
8_ ولسوف يذكرك الزمان: بقلم صاحب المعالي الشيخ الدكتور صالح ابن عبدالله بن حميد: إمام وخطيب المسجد الحرام، وعضو مجلس الشورى.
المدينة عدد 13191
9_ رحمك الله يا أبا عبدالله: بقلم معالي الشيخ الدكتور عبدالله بن صالح العبيد أمين عام رابطة العالم الإسلامي.
10_ احتجنا لعلمه، واستغنى عن دنيانا: بقلم معالي الدكتور: محمود بن محمد سفر وزير الحج.
الشرق الأوسط عدد 477
11_ وانطفأ المصباح المضيء: بقلم معالي الشيخ عبدالعزيز بن عبدالله السالم.
الرياض 7_ 2_ 1420هـ
12_ علاقتي بالوالد عبدالعزيز بن باز: بقلم معالي الشيخ الدكتور عبدالله ابن عمر نصيف عضو مجلس الشورى.
المدينة 2/2/1420هـ
13_ فقدنا جسدك ولم نفقد علمك: بقلم معالي الدكتور حمود البدر، الأمين العام لمجلس الشورى.
24/2/1420هـ
14_ عاش محمود السيرة سليم القلب: بقلم معالي الدكتور علي بن مرشد المرشد الرئيس العام لتعليم البنات.
الجزيرة 29/2/1420هـ
15_ علامة الجزيرة، وفقيد الأمة: بقلم الشيخ الدكتور يوسف القرضاوي.
المجتمع 3/2/1420هـ
16_ الشيخ ابن باز كما عرفته: بقلم الشيخ حمد الجاسر.
الرياض 29/2/1420هـ
17_ عالم الأمة الشيخ عبدالعزيز بن عبدالله بن باز: بقلم الشيخ عثمان الصالح.
الجزيرة 3/2/1420هـ
18_ الإمام العالم سماحة الشيخ ابن باز: بقلم الشيخ أبي عبدالرحمن بن عقيل الظاهري.
الجزيرة 5/2/1420هـ
19_ من مناقب الشيخ الجليل: بقلم الدكتور الشيخ زين العابدين الركابي.
المدينة 1/2/1420هـ
20_ الرحيل والتكريم: بقلم الدكتور عبدالعزيز الثنيان.
الرياض 2/2/1420هـ
21_ على مثل أبي عبدالله تذرف الدموع: بقلم معالي الشيخ الدكتور صالح بن سعود العلي عضو مجلس الشورى
الرياض 28/1/1420هـ

(1/398)

22_ ابن باز طالب صيد الآخرة: بقلم د. أنور بن عبدالمجيد الجبرتي.
الحياة 28/1/1420هـ
23_ لفتات ومواقف بازية: بقلم الشيخ علي بن عبدالعزيز الشبل.
اليمامة 7/2/1420هـ
24_ رحمك الله أبا عبدالله: بقلم الشيخ الدكتور عبدالله بن حافظ الحكمي مدير مكتب المفتي العام للمملكة.
الرياض 1/2/1420هـ
25_ إلى الجنة يا أبا عبدالله: بقلم معالي الدكتور فهد العرابي الحارثي.
26_ كيف لا تحزن الأمة على مصابها الجليل: بقلم الشيخ عبدالله بن محمد اليحيى وكيل وزارة العدل.
4/2/1420هـ
27_ الرجل الألف: الحدث ودلالته وكيف نحفظه: بقلم الشيخ الدكتور سليمان بن حمد العودة.
الجزيرة 6/2/1420هـ
28_ فقيد العالم الإسلامي: بقلم الشيخ الدكتور راشد بن أحمد العليوي عضو هيئة التدريس بكلية الشريعة بالقصيم.
الجزيرة 10/2/1420هـ
29_ طبت حياً وميتاً أيها الشيخ العلامة: بقلم الشيخ خالد بن عبدالرحمن الشايع.
الجزيرة 3/2/1420هـ
30_ رحل القلب الكبير: بقلم فضيلة الشيخ عبدالعزيز بن حمين الحمين رئيس محكمة الرس.
الرياض 2/2/1420هـ
31_ وداع مؤثر: بقلم الشيخ فهد بن عبدالعزيز السنيدي.
الرياض 6/2/1420هـ
32_ نور الحق: بقلم الشيخ عبدالله العبيلان.
الجزيرة 6/2/1420هـ
33_ وداعاً ابن باز: بقلم الدكتور توفيق بن عبدالعزيز السديري.
الشرق الأوسط عدد 11473
34_ هذه هي الثلمة، وأية ثلمة: بقلم الشيخ محمد رزق طرهوني.
المدينة 29/1/1420هـ
35_ من الفاجعة إلى التصرف: بقلم الدكتور حسن بن فهد الهويمل.
الجزيرة 1/2/1420هـ
36_ واجبنا تجاه الشيخ الجليل: بقلم الدكتور عبدالله بن عبدالعزيز الهابس، جامعة الإمام محمد بن سعود الإسلامية.
الجزيرة 16/2/1420هـ
37_ طود هوى: للشيخ يوسف بن عبدالعزيز الثنيان
1_ رسالة شوق إلى سماحة الشيخ ابن باز، قصيدة لمعالي الدكتور أحمد ابن عثمان التويجري عضو مجلس الشورى، يقول في مطلعها:
لِفقدِك يُلْهى عن بديهته الفكرُ

(1/399)

وتسكب في أعماقنا الدمعة البكر
2_ الحاضر الغائب، عنوان قصيدة للدكتور زاهر بن عواض الألمعي، يقول في مطلعها:
رحلت وباب الحزن للناس مُشرع
وجرح الأسى يفري القلوب ويصدع
3_ بكى العالمَ النحريرَ شرقٌ ومغرب، عنوان قصيدة في رثاء لسماحة الشيخ، للدكتور الشاعر محمد بن سعد الدبل، يقول مطلعها:
فزعنا إلى الرحمن نشكوا ونندب
وندعوا لشيخ والمحاريب تعرب
4_ بيته الكهف الذي قد عز صرحاً، عنوان قصيدة للأديب الكبير الدكتور محمد عبدالمنعم خفاجي، يقول مطلعها:
لم يمت مَنْ ذكرُه في العالمين
لم يمت من إسمه في الخالدين
ابن باز الرائد البحر الذي
ملأ الدنيا بزاد الصالحين
5_ كيف الجبال الشمُّ يوسعها قبر، عنوان قصيدة للأستاذ الدكتور ناصر ابن سعد الرشيد، يقول مطلعها:
أنهنهها صبراً وأنى لها الصبر
ولو ذرفت دما لكان لها العذر
6_ ورقة من سفر الخلود، عنوان قصيدة للشيخ الدكتور ناصر بن مسفر الزهراني، يقول مطلعها:
يا أمة غاب فيها بدرها الساري
وجف في أرضها سلسا لها الجاري
7_ مات ابن باز، عنوان قصيدة للشاعر الدكتور عبدالرحمن العشماوي، يقول مطلعها:
للشعر بعدك أن يظل حزيناً
ولنبض قلبي أن يذوب جنينا
8_ وبل الحجاز على ضريح الفقيد ابن باز، عنوان قصيدة_أيضاً_للشاعر الدكتور عبدالرحمن العشماوي، يقول مطلعها:
خفقان قلب الشعر أم خفقان
أم أنه لهب من الأحزان
9_ حزن القلوب وأدمع الأجفان، عنوان قصيدة لفضيلة الشيخ سعود ابن إبراهيم الشريم، إمام وخطيب المسجد الحرام، يقول مطلعها:
جل المصاب وزاد هميَ الخبر
حل المشيب بنا والغم والسهر
10_ أمير التقى، عنوان قصيدة للشاعر عبدالله الصيخان، يقول مطلعها:
اطو سجادة الصلاة ففيها
من بقاياه ركعة وسجود
11_ يا آل باز كفكفوا عبراتكم، عنوان قصيدة للدكتور بدر بن عبدالعزيز الربيعة، يقول مطلعها:
قالوا العزاء ولات حين عزاء
بكت الملوك وأجهش العلناء

(1/400)

12_ وداعاً يا مفتي الأمة، ويا عالم الملة، عنوان قصيدة للدكتور عبدالله ابن محمد الحميد، يقول مطلعها:
جبل هوى فتكدر الأخيار
وبكت عليه مساجد وديار
13_ الرحيل المر، عنوان قصيدة للشاعر موسى بن محمد بن هجاد الزهراني، يقول مطلعها:
خطب دهى القلب حتى استعبر القلم
تكاد منه ظهور الخلق تنفصم
14_ له من كل منقبة رداء، عنوان قسيدة للشاعر د. سليمان بن عبدالرحمن العبيد، يقول مطلعها:
بلى والله قد نزل القضاء
وهال الخطب واشتد البلاء
15_ وهذا مطلع قصيدة للشاعر الأستاذ عبدالعزيز بن عبدالرحمن الجاسر:
تهدّم المجدُ حين انهد ركناه
وزلزل الفكر في الآفاق معناه
16_ مصاب عظيم، عنوان قصيدة للشاعر الشيخ علي بن قاسم الفيفي يقول مطلعها:
مصاب عظيم بالغ الرزء فادحه
وخطب جسيم غائر الجرح بارحه
17_ حزن الوداع، عنوان قصيدة للشاعر الأديب محمد محمود صديق، يقول مطلعها:
الدمع يجري على الخدين رقراق
والهم يأسرني والحزن دفاق
18_ كوكب العلم، عنوان قصيدة للشاعر د. عبدالله بن محمد باشراحيل، يقول مطلعها:
لا لم تمت فيك ذكرانا إلى الأبد
ياكوكب العلم بين المتن والسند
19_ سيد العلم، وشيخ العلماء عنوان قصيدة للشيخ محمد بن سعيد الصفار، مدير إذاعة القرآن الكريم، يقول مطلعها:
صاحِ مهلاً لا تلمني يا أُخي
لا تلمني لا تقل لي أي شيء
20_ سلام عليك ابن باز، عنوان قصيدة للشيخ الدكتور محمد بن عبدالله الخرعان، يقول مطلعها:
سلام على الشيخ الجليل فسلموا
سلامَ محبٍّ قلبه متألم
21_ وداعاً لشيخنا، للشاعر صالح العمري، يقول مطلعها:
صوتٌ أراع فسار الوهن في جسدي
نعاك ياأمة في شخصك الأحد
22_ نَمْ أيها الباز، للشاعر زكي بن صالح الحريول، يقول مطلعها:
لكل قلب إذا ما حب أسرار
وكل حب لغير الله ينهار
23_ باز سما، عنوان قصيدة للشاعر محمد بن فهد بن حمين الفهد، يقول مطلعها:
خطب دعا فأثار الهم والألما
جون ولكنه قد بيض اللمما

(1/401)

24_ رحيل الكوكب المضيء، عنوان قصيدة للشاعر عبدالله بن سالم الحميد، يقول مطلعها:
ترحَّل كوكبٌ ملأ الوجودا
وعلمنا التواضع والخلودا
25_ وهذه قصيدة للشاعر نايف بن رشدان، يقول مطلعها:
لا هم عفوك والمنايا تزأر
تجوالها خبر وفيها المخبر
26_ وهذه قصيدة عنوانها: حروف ودموع للشاعر حسين صديق مكي، يقول مطلعها:
وافى النعيُّ فأشجانا وأبكانا
حزنا وأوقد في الأحشاء نيرانا
27_ صبا نجد على ضريح المجد، قصيدة للدكتور عبدالله بن محمد السعدي، يقول مطلعها:
هل كان ليلك يا معزِّي سرمدا
أو كانتا عيناك حقا أرمدا
28_ رزئت بفقده، قصيدة للدكتور ظافر بن علي القرني، يقول مطلعها:
رزئت بفقده أفكيف لي أن
أنمق في الكلهم وأن أدبِّج
29_ فقدنا قلعة ومنارة، قصيدة للشاعر عبدالله بن حسن الأسمري، يقول مطلعها:
أي خطب وأيها من خساره
إذ فقدناه قلعة ومناره
30_ روع، قصيدة للشاعر الدكتور حبيب بن معلا المطيري، ولعلها أول مرثية قيلت في سماحة الشيخ، يقول مطلعها:
أحقاً طوى ذاك الإمام المبجل
وأطفيء في ليل الخليقة مشعل
31_ تقرحت الجفون على ابن باز، قصيدة للشاعر إبراهيم بن حسن الشعبي، يقول مطلعها:
دها أرجاءها خطب جسيم
وغادر هذه الدنيا الزعيم
32_ تصارع لغتين، قصيدة للشاعر إبراهيم الفوزان، يقول مطلعها:
وقع المصائب يلهم التعبيرا
أم أن شاعره يظل أسيرا
33_ في موكب الوداع، قصيدة للشاعر الشيخ الدكتور عبدالمحسن ابن عبدالعزيز العسكر، يقول مطلعها:
لمن تركتَ صروح العلم والخطب
ومن يسير بنا في مهمة الكرب
34_ يا شيخ عزِّ بنا أهل القبور، قصيدة للشاعر إبراهيم بن فهد المشيقح، يقول مطلعها:
لا الشعر يجدي ولا تجديك أوزان
مات الفقيد فللأحزان ميدان
35_ دمعة في عين الأمة، قصيدة للشاعر أحمد حسبو، يقول مطلعها:
ساءلت ماذا الدمع والأحزان
قالو ابن باز اختاره الرحمن
36_ رحم الله الإمام الزاهد: للشاعر الدكتور أحمد بن عبدالله السالم، ومطلعها:

(1/402)

مودعنا قد ودَّعته المساجد
وودعه جمع من الناس حاشد
37_ الحقيقة والمجاز في رثاء الشيخ ابن باز، شعر أحمد بن علي القرني، ومطلعها:
فُجعنا به والله خير له منا
فلا مسلم إلا بكى قلبه حزنا
38_ ولكن طيب ذكرك لا يزول شعر الدكتور أحمد بن محمد الضبيب عضو مجلس الشورى، ومطلعها:
لجسمك أن يغيبه الرحيل
ولكن طيب ذكر لا يزول
39_ شيخاه، شعر رسمية بن فهد، ومطلعها:
عليك بالحزن ودِّع سابق الجلد
وهل على مثله ياقلب من جلد
40_ موت عالم، شعر الدكتور سعد عطية الغامدي، ومطلعها:
فقيدُ العلم في الناس الفقيد
وحاضره المغيب والشهيد
41_ زهد وحلم في كريم تواضع، شعر سعد عبدالرحيم البراهيم، ومطلعها:
حار الفؤاد وتاهت الأبصار
مما يقال وفي الرياض يثار
42_ وكسفت شمس العلوم، شعر سعيد بن عبدالله القرني، ومطلعها:
دخلت وأرواح الملايين تعصر
وأجفاننا من حزن فقدك تمطر
43_ ما لعينيك تسكبان الدموعا، شعر سليمان بن عبدالعزيز الشريف، ومطلعها:
ما لعينيك تسكبان الدموعا
لست صبرا على الأسى مستطيعا
44_ كيف السبيل، شعر الشيخ عبدالرحمن المنير المساعد، ومطلعها:
الله أكبر كم تموج من الورى
زمر إليك قد اعتراها ما اعترى
45_ زان المجالس محفوفاً برفقته، شعر الدكتور شكري محمد سمارة، ومطلعها:
خطب ألم وأحزان نعانيها
في موطن العرب والإسلام ناعيها
46_ فقيد الأمة الإسلامية شعر صالح بن حمد المالك، ومطلعها:
آن للدمع أن يسيل انسكابا
حينما ودع الإمام وغابا
47_ رحيل شيخ الشيوخ، شعر الأستاذ الدكتور محمد بن سعد بن حسين، ومطلعها:
طوتك النوى من بعدما أجمل الصحب
وغيب أتراب فحن لها ترب
48_ رحيل الأقحوان، شعر الدكتور صالح الزهراني، ومطلعها:
هاج عطراً وسافر الأقحوان
فبكاه الأراك والسنديان
49_ فقيد لم يغب، الدكتور عبدالرزاق الحمد، ومطلعها:
علو في الحياة وفي المعاد
وذكر في الحواضر والبوادي
50_ ابن باز يعز عنه العزاء، شعر الدكتور عبدالشكور العروسي، ومطلعها:

(1/403)

عَظُمَ الخطبُ حين حم القضاء
وأصمت آذاننا الأنباء
51_ الرجل القمة، الرجل الأمة، شعر عبدالعزيز الحريشي، ومطلعها:
قم إلى العلياء واكتب قلمي
في سجل المجد سطر من دمي
52_ هكذا يرحل العظام، شعر عبدالعزيز المقحم، ومطلع القصيدة:
هكذا الحزن والدموع تسيل
هكذا الفقد والفقيد الجليل
53_ كنت يابن الباز طوداً شامخاً، شعر محمد حسن العمري، ومطلعها:
اكفهر الجو في فجر الخميس
وبكى وجدا على شمس الشموس
54_ نجم العصور، للأديب الكبير الشاعر عبدالله بن إدريس، ومطلعها:
أسرجت خيلك بالعزائم صاعداً
تبني وتزرع في الوجود محامدا
55_ رثاء العالم الأواه، شعر الدكتور عبدالله بن سعاف اللحياني، ومطلع القصيدة:
لمن جدثُ بالعدل ضاح مسنَّماً
عليه دموع العين أهرقن سجما
56_ سليل ابن باز بكرة اليوم قد نعي، للشيخ عبدالله بن صالح القصير، ومطلعها:
مصاب دهى قلبي فسيَّل أدمعي
وأجج نارا للأسى بين أضلعي
57_ وداعاً جبل الإسلام، شعر عبدالله بن غالب الحميري، ومطلعها:
أيا عين سحي بالدموع السواجم
وبكِّي على ركن العلا والمكارم
58_ الدمعة الحزينة، شعر الشيخ عبدالله بن محمد المعتاز، ومطلعها:
ما للطيور الصادحات تنوح
ما لليتامى بالعويل تصيح
59_ يا نفحة الطهر، د_عبدالله المسعود، ومطلعها:
إليك من أي صوب تهتدي السبل
ماذا تقول وصوت الشعر ينخزل
60_ فاضت العينان، شعر علي بن حسن الرديني، ومطلعها:
قلمي يئن وجرحه ما زالا
والحبر فجرها هنا شلالا
61_ شهدت لك الآيات، للأديب الشاعر محمد بن سعد المشعان، ومطلعها:
عبست لك الأيام حين رأيتها
واستعتبت دهراً فما أعتبتها
62_ عليك سلام الله، شعر الشيخ محمد بن سليمان المهنا، ومطلعها:
عظيم من الأنباء في الكون جلجلا
يصدع قلب المرء لو كان جندلا
63_ سلاماً أبا الإحسان، شعر محمد بن سعد العجلان، ومطلعها:
أريقت على الأجفان منا الذوارف
لها من صروف الدهر بالعين واكف

(1/404)

64_ نبأ النوى، شعر وفاء بنت عبدالله، ومطلع القصيدة:
نبأ رمى الأحشاء بالألم
وانساق للآفاق بالظلم
65_ لمن العزاء، للشاعر محمد بن عبدالرحمن المقرن، ومطلعها:
رحلت وكلنا والله راحل
رحلت وحبكم في القلب نازل
66_ غصة الرحيل، للأديب الشاعر: فواز بن فرح العبدلي، ومطلعها:
سقتك الغوادي والمزون الهواطل
وجادت عليك الصيبات الثواقل
67_ الموت حق في النفوس محتم، شعر مد الله بن عبدالكريم المديد، ومطلعها:
غاب الضياء وأطفئت أنوار
وبدا لنا وسط الفضاء قتار
68_ الوافد، شعر الأديب الشاعر أحمد بن صالح الصالح، ومطلعها:
كبير أن تكون لنا المصابا
لقد متعتنا حججا عذاباً
69_ هل هوى الطود، شعر الشيخ عبدالله بن حمد الشبانة، ومطلعها:
كفكف الدمع واصطبر يا صديقي
فهو الموت واقف في طريقي
70_ حزن عام، للشاعر عبدالله بن عبدالرحمن المنيع، ومطلعها:
ظلام عم أرجاء البلاد
وحزن شل أفئدت العباد
هذه بعض مطالع القصائد، وهذا ما تيسر تقييده منها، ولو استرسلنا في تعدادها لطال بنا المقام، ولكن حسبك من القلادة ما أحاط بالعنق، ولا تبالغ إذا قلتَ: إنه لم يكد يبقى شاعر إلا وقال في سماحة الشيخ شعراً بعد وفاته.
وبعد هذا التطواف في سيرة ذلك الإمام المبارك لا يسعنا إلا أن نشكر الله على أن يسر جمع هذه المادة، وجعلها في متناول القارئ، ونسأله_عز وجل_أن يجعل هذا العمل خالصاً لوجهه الكريم، وأن ينفع به؛ إنه جواد كريم.
ولقد حرصنا كل الحرص على إبراز سيرة هذا الإمام كما هي، ولم نأل جهداً في تحري الدقة، ولزوم العدل، والبعد عن التهويل والتهوين.
بل إن هناك جوانب وأخباراً من سيرة الإمام لم تذكر، ولو ذكرت لربما ظن بعض الناس أن فيها مبالغة.
فلعل في هذه السيرة عظة وعبرة، وعسى أن نكون وفينا الشيخ بعض حقه، وإلا فهو جدير بما هو فوق هذا، وذلك فضل الله يؤتيه من يشاء، وإذا أرسل الله رحمة فلا ممسك لها.

(1/405)

ومهما يك من شيء فإن هذا عمل بشر، والتقصير يلازمه، ولا نعدم من أحبتنا كلمة توجيه، ونصح، وتسديد.
وأخيراً نثني بالشكر لله_عز وجل_على إعانته، ثم نزجي ونكرر الشكر لكل من أسهم في إخراج هذا الكتاب بهذه الصورة بأي نوع، وبأية صورة.
وفي الختام نستودعكم الله الذي لا تضيع ودائعه، والسلام عليكم ورحمة الله وبركاته.
الفهرس
_ مقدمة المُعِدِّ
3
_ أهمية هذه الرواية
9
_ دوافع كتابة هذه الرواية
12
_ مجمل ما ورد في هذه الرواية
13
_ عمل مُعِدِّ هذه الرواية
15
_ ترجمة الراوي الشيخ محمد الموسى
17
_ علاقة الراوي بسماحة الشيخ عبدالعزيز
20
_ دوام الراوي ونظامه اليومي مع سماحة الشيخ
21
_ قراءة الراوي على سماحة الشيخ
23
الرواية
جوانب من سيرة الإمام عبدالعزيز بن باز
رواية: الشيخ محمد بن موسى الموسى
إعداد: محمد بن إبراهيم الحمد
_ نبذة في سيرة سماحة الشيخ
30
_ من أخبار سماحة الشيخ في صباه
32
_ عناية سماحة الشيخ بمظهره
34
_ من أبرز الصفات الخُلُقية لسماحة الإمام
36
_ تعظيمه للسنة، وتطبيقه لها
39
_ الأعمال التي تولاها سماحة الشيخ
42
_ أبرز الأعمال التي كان يقوم بها سماحة الإمام على سبيل الإيجاز
46
_ مؤلفات سماحة الشيخ وآثاره العلمية
48
_ وصف منزل سماحة الشيخ
52
_ نظام سماحة الشيخ السنوي
54
_ النظام اليومي لسماحة الشيخ
57
_ وصف ما يدور في مجلس سماحة الشيخ
62
_ سماحة الشيخ في العمل الرسمي في المكتب
66
_ صلاة سماحة الشيخ
69
_ حادثة عجيبة تدل على حرص سماحته على الصلاة
76
كلمة لسماحة الشيخ في صلاة الجماعة
76
حال سماحة الشيخ في رمضان
81
كلمات لسماحة الشيخ في رمضان
84
1_ كلمة بعنوان: =الفطر يوم تفطرون+ كتبها عام 1385هـ
84
2_ كلمة بمناسبة دخول شهر رمضان
88
_ أحوال سماحة الشيخ في الحج
98
46 فقرة تبين أحوال الشيخ، وأخباره، ومنهجه في الحج
98
_ سماحة الشيخ في العيد
110
_ سماحة الشيخ في يوم الجمعة
114

(1/406)

_ سماحة الشيخ في مكتبة منزله
116
_ بكاء سماحة الشيخ
118
_ ثقة سماحة الشيخ بالله
121
ثلاثة مواقف وقصص في هذا السياق
121
_ هيبة سماحة الشيخ
124
_ تواضع سماحة الشيخ
127
17 صورة من الشواهد والقصص على تواضعه
127
1_ قصته لما وضع له سجادة خاصة في أحد المساجد
127
2_ لايؤم الناس إذا صلى في مسجد له إمام راتب
127
3_ لا يأبه بنوع السيارة الممنوحة له من الدولة
128
4_5_6_ لا يأبه بتغيير الأثاث أو المنزل
128
7_8_ يتواضع للمرأة، والمسكين، والسائل
129
قصة في هذا قبل وفاته بثلاثين سنة
129
9_ يتواضع لمن دونه في العلم،
129
قصة في هذا حصلت عام 1386 هـ
129
10_ لا يرضى بأن يخص بشيء دون غيره
130
_ قصتان في هذا السياق
131
11_ كان يمشي الهوينى بعيداً عن التكبر
131
12_ لا يأنف من قول (لا أدري)
131
_ قصة في ذلك حصلت في المحرم عام 1402 هـ
131
13_ لا يحتقر النصيحة، أو الفائدة من أي أحد
131
_ قصة مع شاب صغير قدم اقتراحاً لسماحة الشيخ
131
14_ كان يهتضم نفسه، ويرى أنه أقل مما يوصف به:
132
_ مثال على هذا: كلمة رائعة للأستاذ أحمد محمد جمال بمناسبة حصول سماحة الشيخ على جائزة الملك فيصل العالمية
132
_ رد سماحة الشيخ، وشكره للأستاذ أحمد، واعترافه بالتقصير
134
15_ لم يكن يعبأ بتسمية المدارس، أو الشوارع باسمه
135
16_ كراهيته للمديح
137
_ مثال على ذلك: قصيدة رائعة للشيخ الدكتور محمد تقي الدين الهلالي في مدح سماحة الشيخ .
137
_ مثال على ذلك: قصيدة رائعة للشيخ الدكتور محمد تقي الدين الهلالي في مدح سماحة الشيخ
_ تعقيب سماحة الشيخ على القصيدة المذكورة
140
17_ كتاب، وقصيدة للشيخ أحمد أبو شلباية في مدح سماحة الشيخ
141
_ عزة نفس سماحة الشيخ
146
5 قصص وشواهد على عزة نفسه
146
_ زهد سماحة الشيخ
149
_ ورع سماحة الشيخ
152
7 نماذج من ورعه
152
_ محافظته على الوقت
159
من مظاهر حاله مع الوقت، وعنايته به
159
1_ دقته في المواعيد

(1/407)

159
2_ ضبطه العجيب للارتباطات
159
3_ معرفته بالوقت
160
4_ تنظيم الوقت
160
بيان بتوزيع أوقاته الليلية لما كان في الجامعة الإسلامية
160
5_ لا يحتقر اغتنام الجزء اليسير من الوقت
161
6_ لا يعرف الإجازات
162
7_ لا يعرف النزهة والرحلات البرية
162
8_ ملء المجالس بالمفيد النافع
163
9_ بركة الوقت
163
10_ لا يستهين بإنجاز أي عمل ولو قل
164
11_ اغتنام الوقت في حال المرض
164
12_ اغتنام الوقت في المواطن الحرجة
165
قصة في هذا الصدد
165
13_ اغتنام الوقت في حال السفر
165
قصة في هذا القبيل
165
_ دعابة سماحة الشيخ ومزاحه
167
8 شواهد من دعابته
167
_ الذوق المرهف والأدب الجم عند سماحة الشيخ
171
نماذج من ذوقه وأدبه:
171
1_ إذا شعر بضيق من يعمل معه حاول إيناسه، ومباسطته
171
2_ يحرص على إرضاء من يعمل معه
171
3_ يراعي مشاعر الآخرين، ويسعى لإرضائهم،وتطييب قلوبهم
171
قصتان من هذا القبيل
172
4_ يلاطف من يأتون لزيارته حتى في آخر أيامه
173
5_ يتحمل أذى الناس دون أن ينهرهم
174
6_ يحرص على إدخال السرور حتى في آخر ليلة عاشها
174
7_ لا يمد رجله وعنده أحد
174
8_ إذا انتهى من غسل يديه بالصابونة أراق عليها بعض الماء؛ ليزيل ما عليها من رغوة
174
9_ إذا شرب أعطى الذي عن يمينه ولو كان صغيراً، ولو لم يكن يعرفه
175
10_ إذا أراد مناولة شيء ناوله بيمينه
175
11_12_ إذا دخل منزله وكان وقت نوم دخل بهدوء وسكينة حتى لا يزعج نائماً
175
13_ لا تسمع منه كلمة نابية
175
_ السخاء والجود وكرم الضيافة
176
من مظاهر ذلك:
1_ كان مجبولاً على حب الضيوف والرغبة في استضافتهم منذ صغره
176
2_ كان يوصي بشراء أحسن ما في السوق من الفاكهة والتمر والخضار وسائر الأطعمة
177
3_ كان يلح إلحاحاً شديداً إذا قدم عليه أحد، أو سلم عليه؛ ليحلوا ضيوفاً عنده
177
4_ كان يرغِّ القادمين إليه بأن يتواصلوا معه في الزيارة
177

(1/408)

5_ كان يحرص أشد الحرص على المواعيد التي يضربها لضيوفه
178
6_ لا يتلذذ بالأكل وحده
178
7_ كان يلاطف ضيوفه
178
8_ كان لا يقوم من المائدة حتى يسأل عن ضيوفه هل قاموا؟
178
9_ كان لا يتبرم بكثرة الضيوف
178
قصتان في هذا السياق
178
10_ كان من عادته أنه ينيب من يقوم على إكرام الضيوف إذا غاب
179
قصة في هذا الشأن
179
11_ كان دائماً يسأل: عسى ما نقص عليهم شيء؟
180
12_ كان يلح على الضيوف بزيادة المكث
180
13_ إذا كان مجهداً وليس له رغبة في الطعام جلس مع الضيوف؛إيناساً لهم
180
قصة في هذا الشأن
180
14_ كان يفرح بالقادم إليه ولو لم يعرفه
181
قصة في هذا الشأن
181
15_ كان يرفع من شأن ضيوفه
181
قصة في هذا الشأن
182
16_ لطائف كرمه أنه إذا قدم عليه قادم وهو في السيارة أخذ يتحفز ويدعو القادم للركوب معه
183
17_ كان لا يرضى أن يهان ضيوفه بحضرته
183
قصة في هذا الشأن
183
18_ ربما أتاه الضيوف، مع أسرهم، ومكثوا عنده حتى ينهي طلباتهم
184
19_ لدى سماحته مكان مهيَّأ للضيوف الذين ربما مكثوا عنده شهوراً
184
20_ هناك عدد من الناس يرتادون منزل سماحته وقت الغداء بصورة مستمرة
184
_ مواساة سماحة الشيخ للناس
186
1_ نموذج لكتاب أرسله إلى أناس يعزيهم في والدهم
186
2_ نموذج آخر وهو عبارة عن برقية يواسي بها أناساً توفي والدهم
188
_ لجوؤه إلى الله، وافتقاره إليه، وأدعية كان يكثر منها
189
نموذج لأدعية كان سماحة السيخ يدعو بها، وقد بعث بها إلى أحد المشايخ
189
نموذج لأدعية أملاها سماحة الشيخ تحت عنوان (فائدة مهمة)
192
_ تفنن سماحة الشيخ في العلوم
195
_ ذاكرة سماحة الشيخ
197
قصة عجيبة تدل على ذاكرة سماحة الشيخ
199
_ ثبات سماحة الشيخ وشجاعته
201
_ همته العالية
205
نموذج من ذلك
206
_ القيام بصغار الأمور وكبارها
209
_ لا يُحمِّل أحداً ذنب أحد، ولا يشغله شيء عما هو بصدده
210
_ العدل في الأحكام
212
أمثلة في هذا القبيل
212

(1/409)

_ حلم سماحة الشيخ وسكينته
216
مثال على ذلك
216
_ سماحة الشيخ ومبدأ الشورى
219
_ صلة سماحة الشيخ لأرحامه
220
_ تعامل سماحة الشيخ مع زوجاته
222
طريفة حصلت عام 1418هـ حول الحث على حسن معاملة الزوجات
223
_ تعامل سماحة الشيخ مع أولاده
224
كلمة موجهة من سماحة الشيخ لأولاده بتاريخ 5/6/1415هـ حول تحديد موعد الاجتماع معهم للتدارس
225
_ سماحة الشيخ مع جيرانه
226
_ تعامل سماحة الشيخ مع من يعملون معه أو تحت رئاسته
227
أمثلة تصور تعامله مع من يعملون معه:
228
1_ نرضيك يا أبا موسى
228
2_ ارحموهم
229
3_ قصة تبين أنه لم يكن يعاتب من تحت يده
230
4_ قصة مع أمين المكتبة
231
5_ قصة أخرى مع أمين الكتبة
231
6_ حديث للشيخ عبدالرحمن بن دايل عن سماحة الشيخ عبدالعزيز
231
_ سماحة الشيخ والفقراء
235
من مواقفه وأخباره مع الفقراء
235
_ سماحة الشيخ مع الصغار
240
_ سماحة الشيخ مع أهل العلمهلأاأأأأأأأأاأأأأأأ
242
من طريقته مع العلماء
242
1_ كثرة ترحمه على العلماء
242
2_ حبه لقراءة سيرهم، وتأثره بذلك
242
3_ إجلاله لمشايخه وتأدبه معهم
242
نماذج من مكاتباته لسماحة الشيخ محمد بن إبراهيم
243
أ_ كتاب من سماحة الشيخ عبدالعزيز إلى سماحة الشيخ محمد بن إبراهيم في 23/2/1384هـ
243
ب_ نموذج ثانٍ بدون تاريخ
244
ج_ نموذج ثالث كتب في عام 1385هـ
246
د_ كتاب من سماحة الشيخ محمد إلى سماحة الشيخ عبدالعزيز في 11/2/1386هـ
246
هـ _ كتاب آخر من سماحة الشيخ محمد إلى سماحة الشيخ عبدالعزيز في 11/2/1386هـ
247
4_ حبه وإجلاله لأقرانه ومعاصريه من أهل العلم
248
نبذة في علاقته بسماحة الشيخ عبدالله بن حميد
248
نموذج مما كان يدور بينهما من مكاتبات: كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز
249
علاقة سماحة الشيخ عبدالعزيز بفضيلة الشيخ عبدالعزيز الشتري _ أبو حبيب _
250
علاقة سماحة الشيخ بسماحة الشيخ محمد الأمين الشنقيطي
250

(1/410)

علاقة سماحة الشيخ بسماحة الشيخ عبدالرزاق عفيفي
251
علاقة سماحة الشيخ بسماحة الشيخ محمد ناصر الدين الألباني
251
علاقة سماحته بالعلامة الشيخ عبدالرحمن الدوسري
254
علاقة سماحته بالعلامة الشيخ حمود التويجري
255
علاقة سماحته بعلماء آخرين معاصرين له
255
علاقة سماحته بسماحة الشيخ محمد العثيمين
256
5_ كثرة استشارته لأهل العلم
256
6_ كثرة استضافته لأهل العلم
257
7_ حفاوته لأهل العلم
257
8_ كثرة السؤال عن أهل العلم
257
9_ حرصه على الاستماع لأهل العلم، والقراءة لهم، وتشجيعهم
258
10_ الذب عن أهل العم، وإحسان الظن بهم
260
11_ الحرص على جمع كلمة أهل العلم
260
12_ الوفاء لأهل العلم
261
13_ الفرح بالطلاب
261
_ منهج سماحة الشيخ في التعامل مع ولاة الأمور
262
ملخص طريقته معهم، ونماذج مكاتباته لهم
262
منزلة سماحة الشيخ عند الولاة
266
1_ منزلته عند الملك عبدالعزيز
267
2_ منزلته عند الملك سعود
267
كتاب من الملك سعود للشيخ عبدالعزيز في 24/1/1381هـ
268
3_ منزلته عند الملك فيصل
268
أ_ كتاب من الملك فيصل للشيخ عبدالعزيز في 16/11/1380هـ
269
ب_ ثناء الملك فيصل على الشيخ عبدالعزيز في كلمته التي ألقاها في حفل الجامعة الإسلامية
269
4_ منزلة سماحة الشيخ عند الملك خالد
270
5_ منزلة سماحة الشيخ عند خادم الحرمين الملك فهد
270
مخاطبة خادم الحرمين لسماحة الشيخ وتسميته بالوالد
270
_ منهج سماحة الشيخ مع المخالفين
272
6 أمثلة على حسن تعامله مع المخالفين
273
_ منهج سماحة الشيخ في التعامل مع قضايا الطلاق
283
_ بداية إفتائه في الطلاق
283
نبذة تلقي الضوء على منهجه في الطلاق وبعض آرائه فيه:
1_يرى أن الطلاق البدعيَّ لا يقع
284
2_ أن الطلاق بلفظ: طالق، طالق، طالق، أو مطلقة، مطلقة، مطلقة إذا لم ينوبه الزوج إيقاع الثلاث يقع به طلقة واحدة
285

(1/411)

3_ إذا قال المطلِّق: طالق، طالق ، طالق بالثلاث _ فإنه يقع به ثلاث طلقات، ولا يسأل المطلق عن نيته؛ لأنه فسره بقوله: بالثلاث
285
4_ إذا قال المطلِّق لزوجته: طالق بالثلاث أوقعها واحدة، وكذلك ما في معناه مثل: أنت طالق بالعشر، أو بالمائة أو بالمليون
285
5_ إذا قال المطلِّق: طالق، ثم طالق، ثم طالق _ وقع به ثلاث طلقات، ولا يسأل عن نيته؛ لأنه ثلاث جمل
285
6_ إذا صدر الطلاق من الزوج في حالة الغضب، واتضحت أسبابه، واعترف به الزوجان، أو من حضره لم يقع الطلاق
285
7_ إذا صدر الطلاق من الزوج، وادعى الغضب، ولم تتضح أسبابه الموجبة لهم أوقع الطلاق
286
8_ العناية الفائقة، والتحري الشديد
286
9_ الجلد العظيم، والتحمُّل، وعدم التضجر من كثرة قضايا الطلاق
287
10_ الحرص على الإصلاح والنصح للمطلقين
288
11_ لا يندم بعد إصدار الفتوى
289
12_ لا تؤثِّر فيه عواطف الزوجين
289
13_ لا يَخْرُج الناس من عنده إلا وهم راضون
289
14_ إذا كان حكم الطلاق صادراً من أحد القضاة لم ينظر فيه إلا إذا رجع القاضي عنه، أو أذن لسماحة الشيخ بالنظر فيه
290
15_ كثيراً ما يأتيه الزوج وهو يحمل هماً عظيماً؛ ظاناً أنه لا إمكان في رجعة زوجته9 إليه، ثم يفتيه سماحة الشيخ بإمكان ذلك، فينقلب همه فرحاً
290
16_ الصرامة والشدة مع المتلاعبين في شأن الاستفتاء في الطلاق
291
قصة في ذلك
291
_ شفاعات سماحة الشيخ
293
27 نوعاً من أنواع الشفاعة التي كان سماحته يقوم بها
294
منهجه في الشفاعة
297
نماذج من طريقته في الشفاعة
298
7 نماذج من الطلبات المقدمة إليه، ومكاتباته للشافعين بشأن إكمال أوراق الشفاعة
299
_ مواقف لا تنسى من شفاعاته:
307
1_ شفاعته لدعاة الصومال الذي حكم عليهم بالإعدام عام 1409هـ، وكتابته لولي العهد الأمير عبدالله بن عبدالعزيز كي يقوم بالتوسط لدى حكومة الصومال، وشكره له بعد أن قبلت الشفاعة
307

(1/412)

2_ شفاعته لدى حكومة تونس في شأن بعض الدعاة والعلماء، وكتاب سماحته لولي العهد الأمير عبدالله للتوسط في ذلك
310
3_ شفاعته لشيخ مسنًّ روسي
311
4_ شفاعته في الإصلاح بين المجاهدين الأفغان
312
5_ شفاعته في الإصلاح بين مصر والسودان حول مسألة حلايب
312
_ سماحة الشيخ والجهاد في سبيل الله
313
أمثلة تدل على حرصه على الجهاد، وجمع كلمة المجاهدين:
314
1_ كلمة موجهة لقادة المجاهدين الأفغان في 25/7/1406هـ يحثهم فيه على جمع الكلمة، ويحذرهم من الفرقة
314
2_ نصيحة موجهة للقائد برهان الدين رباني في 8/2/1402هـ
318
3_كتاب من سماحة الشيخ إلى وزير الحج يقترح عليه تشجيع أئمة المساجد على القنوت للمجاهدين الأفغان
320
4_ كلمة من سماحة الشيخ عبر وسائل الإعلام تتضمن الدعوة إلى مساعدة مسلمي كوسوفا حينما تسلط عليهم الصرب
322
_ سماحة الشيخ وقضية فلسطين
324
_ مكانة قضية فلسطين عند سماحته
324
بعض ما كان يصدر من سماحة الشيخ في ذلك:
324
1_ فتوى عن مشروعية جهاد الانتفاضة في فلسطين
324
2_ بيان مهم صادر من سماحة الشيخ يطالب فيه المسلمين بالوقوف مع الفلسطينيين المبعدين إلى جنوب لبنان
326
3_ برقية بعثها سماحة الشيخ إلى المبعدين من فلسطين إلى لبنان يصبِّرهم بها، ويذكرهم بفضل الله، ويفتح لهم باب الأمل
329
4_ برقية بعثها سماحة الشيخ إلى مؤتمر القمة الإسلامي المنعقد في طهران بشأن ما يلقاه المسلمون في فلسطين من اضطهاد
331
_ سماحة الشيخ والأمر بالمعروف، والنهي عن المنكر
334
طريقته في ذلك
334
أمثلة من كتاباته في ذلك:
335
1_ رسالة نادرة كتبها إلى أهالي نعجان لما كان قاضياً في 14/7/1461هـ
335
2_ رسالة من سماحة الشيخ للشيخ محمد بن عبدالله بن عتيق يوصيه بقراءة الرسالة السابقة على الجماعة، وذلك في 15/7/1361هـ
338
أثر الرسالة على أهالي نعجان
340
3_ كلمة لسماحة الشيخ حول أهمية الأمر بالمعروف والنهي عن المنكر
340

(1/413)

4_ موقف لسماحة الشيخ مع شخص مقصِّر
345
5_ موقف آخر
345
6_ كتاب بعثة سماحة الشيخ في 22/7/1377هـ إلى رئيس تحرير صحيفة اليمامة حول ما كُتب فيها عن جعل يوم 15 شعبان من كل عام عيداً قومياً خالداً لجمع التبرعات لإخواننا في الجزائر
346
7_ كتاب وجهه سماحته إلى مدير الإذاعة السعودية في 12/1/1380هـ ينبهه على بعض الملحوظات حول برنامج إذاعي اسمه (تعلم واسأل)
348
سماحة الشيخ وعمارة المساجد
352
_ سماحة الشيخ ومساعدة راغبي الزواج
356
كلمة لسماحة الشيخ حول الزواج، وما يقع من منكرات في الأفراح
357
_ سماحة الشيخ ودار الحديث
363
إنشاء دار الحديث
363
أهداف دار الحديث
364
آثار هذه الدار
364
جهود سماحة الشيخ في دار الحديث
364
_ أنواع المساعدات المالية المقدمة من سماحة الشيخ
370
_ الحسابات الخاصة بالأعمال الخيرية المسجلة باسم سماحة الشيخ
377
سماحة الشيخ
_ تعامل سماحة الشيخ مع التجار والمحسنين
381
طريقته في التعامل معهم
381
أمثلة من كتابات سماحته في هذا الصدد:
382
1_ كتاب بعثة سماحة الشيخ إلى رئيس القصور الملكية عام 1382هـ حول طلب لإسكان الطلاب الغرباء في المدرسة السلفية في بلجرشي
382
2_ كتاب بعثة سماحة الشيخ إلى عدد من المحسنين حاثاً لهم على التبرع لجماعة تحفيظ القرآن في الرياض
383
_ عناية سماحة الشيخ بطبع الكتب النافعة
386
رسالة كتبها عام 1382هـ متضمنة طلباً لتسديد مبلغ طباعة إحدى رسائله
386
_ عناية سماحة الشيخ بالدعوة إلى الله
388
7 نماذج تدل على عنايته بالدعوة إلى الله
388
_ تحضير الشيخ للدروس
401
_ سماحة الشيخ والشِّعْر
402
_ فصاحة سماحة الشيخ، وتصويبه للأخطاء، وطريقته في ذلك
404
_ طريقة سماحة الشيخ في التحية وردِّها
406
_ منهج سماحة الشيخ في الرسائل والرد عليها
407
_ حال سماحة الشيخ في السفر
410
_ كتب كانت تقرأ على سماحة الشيخ
413
_ تربية سماحة الشيخ لطلابه
416

(1/414)

نصيحة لطلبة العلم أملاها سماحته في 12/3/1389هـ
417
_ وصايا كان سماحة الشيخ يكثر منها
421
_ نصائح سماحة الشيخ
422
نماذج من نصائحه:
422
1_ نصيحة نادرة بعنوان: (نصيحة عامة للمسلمين) حررها سماحة الشيخ في 16/2/1373هـ
422
2_ كلمة بعنوان: (من هو المسلم حقاً) أنشأها لما كان نائباً لرئيس الجامعة الإسلامية
432
3_ نصيحة وجهها سماحته لأهل باكستان حكومة وشعباً لما كان رئيساً للجامعة الإسلامية
436
_ من نوادر تراجم سماحة الشيخ وإملاءاته
439
1_ بيان لما استفاده سماحة الشيخ في حج عام 1363هـ
439
2_ ترجمة أنشأها سماحة الشيخ لما كان رئيساً للجامعة الإسلامية في شيخه سماحة الشيخ محمد بن إبراهيم
441
3_ فائدة أنشأها سماحته تتعلق بترجمة سماحة الشيخ محمد بن إبراهيم
446
_ نماذج من نوادر مكاتبات سماحة الشيخ لأهل العلم، ومع أهل العلم
450
1_ كتاب من سماحة الشيخ عبدالعزيز إلى سماحة الشيخ محمد ابن إبراهيم بشأن بعض المنكرات التي تحصل من بعض الزوار والمزورين
451
2_ كتاب مماثل للكاتب السابق
454
3_ كتاب قريب من الكتابين السابقين في 13/10/1385هـ
455
4_ كتاب من سماحة الشيخ عبدالعزيز إلى سماحة الشيخ محمد ابن إبراهيم بشأن تلاعب بعض المطابع في خارج المملكة بطبع القرآن الكريم في 19/11/1388هـ
456
5_ كتاب من سماحة الشيخ عبدالعزيز إلى الشيخ العلامة محب الدين الخطيب في 1376هـ
457
6_ كتاب من سماحة الشيخ عبدالعزيز إلى الشيخ عبدالفتاح الإمام في 25/5/1377هـ
459
7_ كتاب من سماحة الشيخ عبدالعزيز إلى فضيلة الشيخ أبي حبيب عبدالعزيز بن محمد الشثري في 2/9/1382هـ
462
8_ كتاب من سماحة الشيخ عبدالعزيز إلى الشيخ أبي حبيب في 2/9/1382هـ
464
9_كتاب من سماحة الشيخ عبدالعزيز إلى الشيخ أبي حبيب في 23/2/1386هـ
465
10_ كتاب من سماحة الشيخ عبدالعزيز إلى الشيخ أبي حبيب في 22/11/1386هـ
467

(1/415)

11_ كتاب من سماحة الشيخ عبدالعزيز وسماحة الشيخ عبدالعزيز الشثري إلى معالي وزير المعارف الشيخ حسن بن عبدالله آل الشيخ
468
12_ كتاب من سماحة الشيخ عبدالعزيز إلى سماحة الشيخ عبدالله ابن سليمان بن حميد
469
13_ كتاب من صاحب الفضيلة الشيخ عبدالله بن زيد آل محمود إلى سماحة الشيخ عبدالعزيز في 5/6/1386هـ
472
14_ كتاب من سماحة الشيخ عبدالله بن محمد بن حميد إلى سماحة الشيخ عبدالعزيز
474
15_ كتاب مشترك كتبه سماحة الشيخ عبدالله بن حميد، وسماحة الشيخ عبدالعزيز
476
16_ كتاب من سماحة الشيخ محمد بن صالح بن عثيمين إلى سماحة الشيخ عبدالعزيز في 27/11/1398هـ
478
17_ كتاب من سماحة الشيخ عبدالعزيز إلى سماحة الشيخ عبدالمحسن العباد في 10/10/1408هـ
479
18_ كتاب وقصيدة من الشيخ أحمد مختار بزرة إلى سماحة الشيخ عبدالعزيز في 7/6/1395هـ
480
19_ رد سماحة الشيخ على الشيخ أحمد مختار بزرة في 19/8/1395هـ
482
_ إجابة سماحة الشيخ للدعوات
484
مثال يوضح مدى إجابته للدعوات، وهو عبارة عن رصد للمناسبات التي حضرها وأجاب دعوة أصحابها في آخر عام عاشه، وهو 1419هـ
485
_ مكانة سماحة الشيخ عند الناس
494
مواقف في هذا الصدد
494
1_ كثرة من يأتون ويبدون مشاعرهم الصادقة
494
2_ قصة البلجيكي الذي قدم لإهداء إحدى عينيه لسماحة الشيخ1410هـ
494
3_ قصة السوداني الذي قدم لإهداء إحدى عينيه لسماحة الشيخ 1418هـ
495
4_ قصة السوداني الذي عرف الحق عن طريق برنامج نور على الدرب
495
5_ قصة المصري الذي كان يدنو من سماحة الشيخ
496
6_ فرصة مسلمي الاتحاد السوفيتي برؤية سماحة الشيخ
496
7_ ارتياح المرضى وخصوصاً المصابين بالأمراض النفسية لزيارتهم سماحة الشيخ
496
8_ تزاحم الناس لرؤيته والسلام عليه
497
9_ مكانة سماحة الشيخ لم تكن في آخر عمره فحسب، بل كانت منذ أيام شبابه، وفي مختلف أطوار عمره
497
شواهد على ذلك:
498

(1/416)

أ_ قصيدة بعنوان =الشعر المختار في مدح الشيخ عبدالعزيز بن باز+للحاج فرحان سلام شاعر الثورات الفلسطينية قالها في 30/12/1389هـ
498
ب_ قصيدة بعنوان (تحية الوفاء) للشاعر المذكور
498
ج_ قصيدة للشيخ محمد المجذوب بتاريخ 22/5/1389هـ
499
د_ قصيدة للأستاذ عبدالله حمزة غوث بعنوان: (تحية الإسلام بالمدينة المنورة)
500
تعليق الشيخ عثمان الصالح على القصيدة
502
10_ مكانة سماحة الشيخ لم تكن داخل المملكة فحسب
504
جريدة (وفاق) الباكستانية تتحدث عين سماحة الشيخ في عددها الصادر في 9/7/1399هـ
504
11_ مما يدل على مكانته أن حزن الناس عليه لا يزال يتجدد حتى بعد موته بفترة طويلة
507
_ سماحة الشيخ ورياضة المشي
509
_ سماحة الشيخ والرُّقية
510
_ مبادرات سماحة الشيخ في المناسبات
512
ذكر لبعض المبادرات التي يقوم بها سماحة الشيخ
512
1_ إذا أقبل رمضان وجه كلمة بهذه المناسبة
512
2_ إذا جاء موسم الحج وجه كلمات،وفتاوى بهذا الصدد
512
3_ إذا بلغه أن هناك تهاوناً في أداء الصالة كتب نصيحة في هذا الشأن
512
4_ إذا بلغه أن الناس تهاونوا في الأمر بالمعروف والنهي عن المنكر وجه نصيحة يحثهم على الأمر بالمعروف والنهي عن المنكر
512
5_ إذا احتبس المطر وجه نصيحة يحث فيها على التوبة ونحو ذلك
513
6_ كان يوجه التهاني ببلوغ شهر رمضان وإتمامه، وبالعيد لكبار المسؤولين
513
7_ كان يكتب لكبار المسؤولين مهنئاً بسلامة الوصول، والسلامة من المرض
513
8_ إذا صدر أمر بتعيين بعض الأمراء أو الوزراء وجه كلمة إليهم؛ لتهنئتهم ونصيحتهم
513
9_ إذا صدر أمر من مسؤول وكان فيه مصلحة للمسلمين أو دفع ضرر عنهم وجَّه كلمة تتضمن الشكر والدعاء
513
10_ إذا قام الجهاد في بقعة من بقاع الأرض وجه كلمة يستنفر فيها المسلمين لنصرة إخوانهم، ويبين لهم ما يتوجب عليهم،ويستنكر خلالها العدوان
513

(1/417)

11_ إذا كان هناك خلاف بين بعض المسلمين من مجاهدين أو طلبة علم، أو نحوهم وجه كلمة بهذا الصدد تحث على الألفة
513
12_ إذا حضر مناسبة عامة اغتنمها بما ينفع
514
13_ كثيراً ما يوجه كلمات ونصائح عامة
514
14_ وربما وجه كلمة للمعلمين
514
15_ كان يوجه الكتابات لرؤساء المحاكم، والقضاة ونحوهم،يحثهم لإقامة الدروس العلمية
514
16_ إذا طلب منه الدخول لإصلاح أمر من الأمور بادر دون تردد
514
قصة في ذلك
514
17_ إذا تولى زعيم من الزعماء الحكم في أحد البلاد الإسلامية كتب إليه سماحة الشيخ يوصيه بتحكيم الشريعة
515
_ برقية من سماحة الشيخ للرئيس العراقي عبدالسلام عارف كتبها سماحته في 18/9/1382هـ
515
18_ إذا رجع بعض الضالين، أو المبتدعة إلى الحق والسنة فرح سماحته، وربما استضافه، وأكرمه، وشجعه، وبعث إليه كتاباً بهذا الشأن
515
نموذج من ذلك
516
_ ترجمة رائعة للشيخ محمد المجذوب عن مجملات سيرة سماحة الشيخ
519
عمل سماحة الشيخ في القضاء
520
في العالم الإسلامي
522
جهود سماحة الشيخ في الجامعة الإسلامية (أقسام وكليات)
523
بقية السلف
524
عمل اليوم والليلة
528
الشورى في حياة الشيخ
530
شجاعة الشيخ في الحق
532
خطاب وكتاب
534
الشيخ الخطيب
537
منهج الشيخ في البحث
539
الشيخ والنشاط العلمي
541
تآليف غير مكتوبة
542
مجالات سماحة الشيخ العلمية
542
رأي سماحة الشيخ في مستقبل الجيل
544
بدعة وسنة
544
مشهد لا ينسى
545
_ صحة سماحة الشيخ
548
_ حال سماحة الشيخ في المرض
550
من الأمراض التي أصابته
550
1_ حصى المرارة عام 1383هـ
550
2_ إصابته بمرض القلب
555
3_ إصابة ركبته عام 1414هـ
557
_ سماحة الشيخ في أيامه الأخيرة
561
بداية مرضه الأخير
561
تدني صحة سماحة الشيخ
565
آخر دروسه التي ألقاها
565
آخر درس ألقاه
566
آخر يوم في الدوام
566
بقية أيامه الأخيرة
566
ملحوظات عجيبة على سماحة الشيخ في آخر أيامه
567
محاولات إرساله للخارج للعلاج

(1/418)

569
آخر يوم في حياة سماحة الشيخ
570
_ وفاة سماحة الشيخ
575
انتشار خبر الوفاة
575
المداولات في وقت الصلاة عليه ومكانها، ومكان دفنه
575
توافد الناس إلى مكة
575
تغسيل سماحة الشيخ وتكفينه
576
حضور العلماء والمشايخ في وقت تغسيله وتكفينه
576
الدخول عليه بعد تجهيزه
577
صلاة أهل بيته عليه في منزله
577
الصلاة عليه في الحرم
577
دفن سماحة الشيخ
578
ملحوظات في يوم دفن الجنازة
579
_ أصداء وفاة سماحة الشيخ بعد دفنه
581
التعازي
581
المؤلفات والمقالات
581
المراثي
581
المرائي
582
إجماع الناس على الفضل والعلم
582
نماذج لبعض عنوانات الصحف التي كتبت عند وفاة سماحة الشيخ
583
نماذج لعنوانات بعض المقالات التي كُتبت عن سماحة الشيخ
588
نماذج لبعض مطالع القصائد التي قيلت في سماحة الشيخ بعد وفاته
593
الخاتمة
603
الفهرس
604
(1) من أبيات قالها العلامة محمد بهجة الأثري في رثاء العلامة محمد بهجة البيطار_رحمهما الله_وهي تماماً على سماحة الإمام_عبدالعزيز بن باز×.
(2) لعل الله يسر الفرصة لكتابة مفصلة عن الدروس التربوية، والعبر المستفادة من سيرة الإمام الفقيد.
(3) البيت للمتنبي انظر ديوانه 2/262.
(4) ديوان البحتري 2/7.
(5) ديوان البحتري 1/195.
(6) ديوان البحتري 1/186_187.
(7) ديوان البحتري 1/108.
(8) ديوان البحتري 1/25.
(9) ديوان البحتري 1/48.
(10) البيت للبحتري، انظر ديوانه 2/6.
(11) حساب الجُمَّل نوع من أنواع الحساب، وهذا النوع يعتمد على الحروف لا الأعداد، وهو يعتمد على ترتيب حروف الهجاء الترتيب الأبجدي، لا الترتيب الألفبائي الذي، نستخدمه والترتيب الأبجدي كما يلي:
أبجد، هوز، حطي، كلمن، سعفص، قرشت ،ثخذ ، ضظغ.
وكل حرف من هذه الحروف له قيمة عددية، تبدأ بالآحاد، ثم العشرات، ثم المئات، ثم الآلاف، وذلك كما يلي:

(1/419)

أ1، ب 2، ج 3، د 4، هـ 5، و 6، ز 7، ح 8، ط 9، ي 10، ك20، ل 30، م 40، ن 50، س 60، ع70، ف 80، ص 90، ق 100، ر 200، ش 300، ت 400، ث500، خ600، ذ 700، ض 800، ظ 900، غ 1000.
فإذا أراد مثلاً أن يشير إلى ص30 مثلاً قال: يك، أو نحو ذلك.
(12) خواطر الحياة لمحمد الخضر حسين ص138_139.
(13) الدسيعة: العطية الجزيلة، والجفنة الكبيرة، والمنتاب القاصد، والبيت للخنساء.
(14) هذه كلمة دارجة عند أهل نجد ومعناها: الدعاء بطول العمر، أي لعل عمرك يطول وتعيش بعدي، ويقصد منها إظهار المحبة والشفقة.
(15) ديوان البحتري 2/17.
(16) يعني الطتاب أو الرسالة، وهذا معروف عند أهل نجد خصوصاً في القرن الماضي فهم يسمون الرسالة خطَّاً.
(17) ملزِّم: يعني مؤكد.
(18) سقط بسبب خرم في الورقة.
(19) سقط.
(20) أي في الرابع من شهر رمضان المذكور.
(21) لم يوجد من هذا الكتاب بقيته.
(22) لعلها مجلة: الزهراء التي كان يصدرها الشيخ محب الدين الخطيب.
(23) لعلها: مقاربة.
(24) النضار: الذهب، والبيت للمتنبي.
(25) ديوان المتنبي1/183.
(26) ديوان البحتري 1/14.
(27) ديوان البحتري 1/23.
(28) هذا لحن، والصحيح، واهده، ولكنه اضطر للحن حتى يستقيم وزن البيت.
(29) الصحيح: تهانيا.
(30) تحولت المحاضرات أخيراً إلى القاعة الخاصة في الجامعة نفسها.
(31) أي أنعم وأكرم به.
??
??
??
??

(1/420)


دفاع عن العقيدة وعن العلامة ابن باز والرد على جهالات المرتزقة

دفاع عن العقيدة وعن العلامة ابن باز
والرد على جهالات المرتزقة
تأليف
أبي عبد الرحمن
محمد مال الله عبد الله الخالدي
رحمه الله تعالى
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه، ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله.
{ يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ }.
{ يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُواْ اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا }.
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدًا، يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا }.
أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلَّى الله عليه وسلَّم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
إن عقيدة التوحيد منذ أن جهر بها النبي صلَّى الله عليه وسلَّم إلى يومنا الحاضر تعرضت لهجوم شديد من قبل الذين في قلوبهم مرض، ولكن أبى الله تعالى إلا أن يُظهر دينه، وسخّر لهذه العقيدة السمحة رجالاً يذودون عن حياضها، ورغم ما لاقوه في سبيل ذلك من العن والاضطهاد إلا أن الله تعالى شملهم برعايته وثبتهم على الصراط المستقيم، وفي عصرنا الحاضر تعرضت عقيدة التوحيد للهجوم من قبل الذين لا علم لهم أو إنهم يريدون إحياء المقبور من الفرق والمذاهب.

(1/1)

والرافضة من أشد الفرق التي ما فتأت في الهجوم على عقيدة التوحيد منذ قرون ومازالت، ولكن أنّى لهم ذلك وهم بذلك يناطحون الصخر. وسلكوا في ذلك مسلك الكذب والتدليس على أهل السنة والجماعة معتقدين أنه لا يوجد في هذه الأمة من يكشف أكاذيبهم ويذود عن عقيدة التوحيد.
وكل يوم تظهر على الساحة الفكرية بعض التكابات التي تُمثّل ذلك الاتجاه، ولكن الملاحظ اجترار الشبهات القديمة وطرحها في ثوب جديد ظانين أنهم أتوا بشيء جديد ولكن خاب سعيهم وجهدهم.
ومن أولئك النفر شخص يُسمّى "صالح الورداني" الذي ارتد عن الإسلام وأصبح بوقاً من أبواق التشيع وصنّف العديد من الكتابات التي تهاجم أهل السنة والجماعة، وكتابات هذا الشخص تُعبر عن حقد دفين تجاه أهل السنة والجماعة، ولا أدر سبب ذلك، هل هو حب الظهور في ساحة التشيع بعد أن رفضه أهل السنة؟ أم باحث عن المال والجاه عند الرافضة؟ وقد قرأت كتبه فلم أقف على سبب موضوعي مقبول على ارتداده عن الإسلام واعتناقه مذهب التشيع. والحقيقة إن كتاباته مجرد اجترار لأفكار من سبقه من الرافضة سواء كان من السابقين أو من المعاصرين ولم يأت بشيء جديد.

(1/2)

وقد طلب مني بعض الأخوة الرد عليه فوجدت أن الرد عليه لا يستحق ساعة من الزمن أقضيها في الكتابة. ولكن إزاء إلحاح بعض الأخوة الكرام الذين أعتز بأخوتهم فكرت في الأمر واخترت أحد كتبه التي تنضح بالحقد الدفين تجاه أهل السنة والجماعة والأئمة الأعلام، وذلك أن هذا الرافضي كتب كتاباً بعنوان "فتوى ابن باز" طعن فيه على سماحة الشيخ عبد العزيز بن باز والعلامة ابن عثيمين - رحمهما الله تعالى وغفر لهما - وفضيلة الشيخ الدكتور صالح الفوزان - حفظه الله تعالى ونفع بعلمه سائر المسلمين - ولكن خصّ سماحة الشيخ ابن باز رحمه الله تعالى بمزيد من العداوة والبغضاء وأيضاً معتقد أهل السنة والجماعة بكثير من التشويه والنقيصة، ولو كان الورداني ممن ينتهج النهج الموضوعي في الرد والمناقشة لما تطرقنا إليه أو مجرد قراءة ما يهذي، ولكن الدفاع عن عقيدة أهل السنة والجماعة وعن الأئمة الأعلام واجب نتقرب به إلى الله تعالى، فشرعت في قراءة الكتاب المذكور واقتصرت على مبحث واحد من الكتاب وهو "عقيدة ابن باز" ص65-80 وأهملت باقي الكتاب لتفاهته وسخافته. وأذكر للقراء الكرام بعض كلامه الذي ينم عن جهل مطبق وحقد دفين.
يقول الورداني ص73 وما بعدها: هل الروايات التي استند عليها ابن باز والحنابلة من قبله جاءت مطابقة للقرآن فيما يتعلق بأسماء الله وصفاته؟.
إن الإجابة على هذا السؤال تفرض علينا عرض نماذج من هذه الروايات، حتى تتضح الصورة، وسوف ننتقي هذه الروايات من البخاري ومسلم، لا تدخل مجال الاعتراض من قبل القوم.
يروى عن الرسول صلَّى الله عليه وسلَّم: ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا.
ويروى: إنكم ترون ربك كما ترون هذا القمر لا تضامون من رؤيته.
ويروى قول للجارية: أين الله؟ قالت: في السماء. قال: أعتقها فإنها مؤمنة.
ويروى: أن الله كتب كتاباً عنده فوق العرش أن رحمتي غلبت غضبي.
ويروى: يضحك الله إلى رجلين قتل أحدهما الآخر.

(1/3)

ويروى: يد الله ملأى لا يغيضها نفقة.
ويروى: يقول الله لأهل الجنة: يا أهل الجنة.. فيقولون: لبيك ربنا وسعديك.
ويروى: لا تزال جهنم يُلقى فيها وهي تقول: هل من مزيد؟ حتى يضع رب العزة فيها رجله.. وفي رواية أخرى.. عليها قدمه - فينزوي بعضها إلى بعض. فتقول: قط.. قط.
ويروى: الله أشد فرحاً بتوبة عبده من أحدكم براحلته.
ويروى: أن الله يقبض يوم القيامة الأرض وتكون السماوات بيمينه ثم يقول: أنا الملك.
ويروى: أن الله يحمل السماوات على إصبع والأرضين على إصبع والشجر على إصبع والماء والثرى على إصبع وسائر الخلائق على إصبع.
ويروى: أن الله خلق آدم على صورته.
ويروى: لا أحد أغير من الله.
ويروى: أن الله يغار.
ويروى: أن رجلاً لم يعمل خيراً قط لما مات حرقوه وذروا نصفه في البر ونصفه في البحر هرباً من عذاب الله، فجمعه الله وأحياه وقال له: لم فعلت؟ قال: من خشيتك، فغفر له.
ومثل هذه الروايات وغيرها إنما تصطدم بنصوص القرآن التي تتعلق بصفات الله تعالى وقد اعتمد عليها الحنابلة وابن باز من بعدهم في بناء عقيدتهم حول أسماء الله وصفاته أكثر من اعتمادهم على نصوص القرآن كما اعتمدوا عليها في موقفهم من الواقع ورفع راية التكفير في مواجهته ونشر التطرف وبث الفرقة بين المسلمين.
وقد حكم الحنابلة والوهابيون الذين نطق ابن باز بلسانهم اليوم بكفر الذين ينكرون مثل هذه الروايات أو الذين يؤلونها على سبيل المجاز من الذين وجدوا حرجاً في رفضها من أصحاب المذاهب الأخرى من السلف والخلف.
وكيف لمسلم أن يقبل أن الله يصعد ويهبط ويجلس فوق العرش في السماء ويضحك ويفرح ويغير ويتكلم بصوت ويرى ويضم رجله في النار وله أصابع وخلق آدم على صورته. وهل رفض مثل هذه الروايات تنزيه لله عن التجسيم والمشابهة أم ضد ذلك" اهـ.

(1/4)

وقد سلكت في ردي عليه المنهج الموضوعي حيث أثبتّ أن ما يُعيبه على أهل السنة والجماعة موجود في دينه ومذهبه، ولكن لجهله بأصول الدين الجديد الذي اعتنقه جعله يقع في أخطاء علمية منهجية لا يقع فيها طالب علم مبتدئ، وقد راعيت الاختصار قدر الإمكان في الرد.
ولا أملك في الختام إلا أن أقول كما قال الإمام ابن القيم رحمه الله تعالى: "والمرغوب إلى من يقف على هذا الكتاب أن يعذر صاحبه فإنه ألفه في حال بعده عن وطنه وغيبته عن كتبه"(1).
فما عسى أن يبلغ خاطره المكدود وسعيه المجهود مع بضاعته المزجاة التي حقيق بحاملها أن يُقال فيه "تسمع بالمعيدي خير من أن تراه" وهاهو قد نصب نفسه هدفاً لسهام الراشقين، وغرضاً لألسنة الطاعنين، لقارئه غُنمه وعلى مؤلفه غُرمه، وهذه بضاعته تفرض عليك، وموليته تهدى إليك، فإن صادفت كفؤاً كريماً لها لن تعدم منه إمساكاً بمعروف أو تسريحاً بإحسان، وإن صادفت غيره فالله تعالى المستعان وعليه التكلان.
وقد رضي من مهرها بدعوة خالصة إن وافقت قبولاً وبردّ جميل إن كان حظها احتقاراً واستهجاناً والمنصف يهب خطأ المخطئ لإصابته وسيئاته لحسناته فهذه سنة الله في عبده جزاء وثواباً. ومن ذا الذي يكون قوله كله إلا سديداً، وعمله كله صواباً، وهل ذلك إلا المعصوم الذي لا ينطق عن الهوى، ونطقه وحي يُوحي، فما صح عنه فهو نقل صدق عن قائل معصوم، وما جاء عن غيره، فثبوت الأمرين فيه معدوم، فإن صح النقل لم يكن القائل معصوماً، وإن لم يصح لم يكن وصوله إليه معلوما"(2).
وآخر دعوانا أن الحمد لله رب العالمين.
أبو عبد الرحمن
محمد مال الله
28/ رجب/ 1422هـ
النزول والمجيء
يقول الورداني ص74 متهكماً: يروى عن الرسول صلَّى الله عليه وسلَّم: ينزل تبارك وتعالى كل ليلة إلى السماء الدنيا.

(1/5)

الجواب: نص الحديث كما هو: "ينزل ربنا إلى سماء الدنيا كل ليلة، حيث يبقى ثلث الليل الآخر. فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟".
وإن حديث النزول ثابت عند أهل السنة والجماعة ويرون أن نزوله حقيقة مع علوه حقيقة، وليس كمثله شيء.
ولبيان كذب الورداني وتدليسه فإننا نذكر له من كتب قومه بعض روايات المجيء والنزول ثم نتحداه بإنكارها لأن سادته من علماء القوم سوف يغضبون عليه ويقولون له: إن مراجعنا ليست مباحة كما هي مراجع أهل السنة.
عن هشام بن الحكم في حديث الزنديق الذي أتى أبا عبد الله (ع)... قال سأله عن (الرحمن على العرش استوى)؟.
قال أبو عبد الله (ع): بذلك وصف نفسه، وكذلك هو مستول على العرش، بائن من خلقه، من غير أن يكون العرش حاملاً له، ولا أن يكون العرش حاوياً له، ولا أن العرش محتاز له، ولكنا نقول: هو حامل العرش، وممسك العرش، ونقول من ذلك ما قال: (وسع كرسيه السماوات والأرض) فثبتنا من العرش والكرسي ما ثبته، ونفينا أن يكون العرش أو الكرسي حاوياً له، وأن يكون عزَّ وجلَّ محتاجاً إلى مكان أو إلى شيء مما خلق، بل خلقه محتاجون إليه.
قال السائل: فما الفرق بين أن ترفعوا أيديكم إلى السماء وبين أن تخفضوها نحو الأرض؟.
قال أبو عبد الله (ع): ذلك في علمه وإحاطته وقدرته سواء، ولكنه عزَّ وجلَّ أمر أولياءه وعباده برفع أيديهم إلى السماء نحو العرش لأنه جعله معدن الرزق، فثبتنا ما ثبته القرآن والأخبار عن الرسول صلَّى الله عليه وسلَّم حين قال: (ارفعوا أيديكم إلى الله عزَّ وجلَّ) وهذا يجمع عليه فرق الأمة كلها.
قال السائل: فمن أين أثبت أنبياء ورسلاً؟.

(1/6)

قال أبو عبد الله (ع): إنا لما أثبتنا أن لنا خالقاً صانعاً متعالياً عنا وعن جميع ما خلق وكان ذلك الصانع حكيماً لم يجز أن يشاهده خلقه ولا يلامسوه، ولا يباشرهم ولا يباشروه، ويحاجهم ويحاجوه فثبت أن له سفراء في خلقه وعباده يدلونهم على مصالحهم ومنافعهم وما به بقاؤهم وفي تركه فناؤهم: فثبت الآمرو والناهون عن الحكيم العليم في خلقه، وثبت عند ذلك أن له معبرين وهم الأنبياء وصفوته من خلقه، حكماء مؤدبين بالحكمة، مبعوثين بها، غير مشاركين للناس في أحوالهم على مشاركتهم لهم في الخلق والتركيب، مؤيدين من عند الحكيم العليم بالحكمة والدلائل والبراهين والشواهد: من إحياء الموتى، وإبراء الأكمه والأبرص، فلا تخلو أرض الله من حجة يكون معه علم يدل على صدق مقال الرسول ووجوب عدالته.
قال السائل فتقول: إنه ينزل إلى السماء الدنيا؟.
قال أبو عبد الله (ع): نقول ذلك لأن الروايات قد صحت به والأخبار.
قال السائل: وإذا نزل أنيس قد حال عن العرش، وحؤوله عن العرش انتقال؟
قال أبو عبد الله (ع): ليس ذلك على ما يوجد من المخلوق الذي ينتقل باختلاف الحال عليه والملالة والسآمة، وناقل ينقله ويحوله من حال إلى، بل هو تبارك وتعالى لا يحدث عليه الحال، ولا يجري عليه الحدوث، فلا يكون نزوله كنزول المخلوق الذي متى تنحى عن مكان خلا منه المكان الأول، ولكنه ينزل إلى السماء الدنيا بغير معاناة ولا حركة فيكون هو كما في السماء السابعة على العرش كذلك هو في سماء الدنيا، إنما يكشف عن عظمته ويري أولياءه نفسه حيث شاء، ويكشف ما شاء من قدرته، ومنظره في القرب والبعد سواء(3).
عن سليمان بن خالد عن أبي عبد الله (ع) قال: سمعته يقول: إن أعمال العباد تعرض كل خميس على رسول الله صلَّى الله عليه وسلَّم فإذا كان يوم عرفه هبط الرب تبارك وتعالى وهو قول الله تبارك وتعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَّنثُورًا }.

(1/7)

فقلت: جعلت فداك أعمال من هذه؟.
قال: أعمال مبغضينا ومبغضي شيعتنا(4).
وقال الرضا (ع): من حج بثلاثة من المؤمنين فقد اشترى نفسه من الله عزَّ وجلَّ بالثمن، ولم يسأله من أين اكتسب ماله، من حلال أو حرام ومن حج أربع حجج لم تصبه ضغطة القبر أبداً، وإذا مات صور الله الحجج التي حج في صورة حسنة أحسن ما يكون من الصور بين عينيه، يصلي في جوف قبره حتى يبعثه الله من قبره، ويكون ثواب تلك الصلاة له، واعلم أن الركعة من تلك الصلاة تعدل ألف ركعة من صلاة الآدميين، ومن حج خمس حجج لم يعذبه الله أبداً، ومن حج عشر حجج لم يحاسبه الله أبداً، ومن حج عشرين حجة لم ير جهنم ولم يسمع شهيقها ولا زفيرها، ومن حج أربعين حجة قيل له: اشفع فيمن أحببت ويفتح له باب من أبواب الجنة يدخل منه هو من يشفع له، ومن حج خمسين حجة بني له مدينة في جنة عدن فيها ألف قصر، في كل قصر ألف حوراء من الحور العين، وألف زوجة، ويجعل من رفقاء محمد صلَّى الله عليه وآله في الجنة، ومن حج أكثر من خمسين حجة كان كمن حج خمسين حجة مع محمد والأوصياء، وكان ممن يزوره الله تبارك وتعالى في كل جمعة، وهو ممن يدخل جنة عدن التي خلقها الله عزَّ وجلَّ بيده ولم ترها عين، ولم يطلع عليها مخلوق، وما أحد يكثر الحج إلا بناها الله له بكل حجة مدينة في الجنة، فيها غرف، كل غرفة فيها حوراء من الحور العين مع كل حوراء ثلاثمائة جارية لم ينظر الناس إلى مثلهن حسناً وجمالاً(5).
والله تعالى عند الرافضة يزور قبور أئمتهم مع الملائكة والأنبياء:
عن أبي وهب القصري قال: دخلت المدينة فأتيت أبا عبد الله (ع) فقلت له: جعلت فداك أتيتك ولم أزر قبر أمير المؤمنين (ع).
فقال: بئس ما صنعت لولا إنك من شيعتنا ما نظرت إليك، ألا تزور من يزوره الله مع الملائكة ويزوره الأنبياء (ع) ويزوره المؤمنون!!
قلت: جعلت فداك ما علمت ذلك.

(1/8)

قال: اعلم أن أمير المؤمنين (ع) أفضل عند الله من الأئمة وله ثواب أعمالهم وعلى قدر أعمالهم فضّلوا(6).
وعن منيع بن الحجاج بن صفوان الجمال قال: قال لي أبو عبد الله (ع) لما أتى الحيرة قال: هل لك في قبر الحسين؟.
أتزوره جعلت فداك؟.
قال: كيف لا أزوره والله يزوره في كل ليلة جمعة يهبط مع الملائكة إليه والأنبياء والأوصياء ومحمد أفضل الأنبياء ونحن أفضل الأوصياء.
فقال صفوان: جعلت فداك أفزوره في كل جمعة حتى أُدرك زيارة الرب؟.
قال: نعم يا صفوان إلزم زيارة قبر الحسين(7).
ويقول العلامة ابن عثيمين رحمه الله تعالى في "شرح العقيدة الواسطية" 398 معلقاً على حديث النزول المشهور: وهذا الحديث قال بعض أهل العلم: إنه من الأحاديث المتواترة، واتفقوا على أنه من الأحاديث المشهورة المستفيضة عند أهل العلم بالسنة.
ويقول رحمه الله تعالى ص399 وما بعدها: بهذا يتبين لكل إنسان قرأ هذا الحديث أن المراد هنا نزول الله نفسه، ولا نحتاج أن نقول: بذاته، مادام الفعل أُضيف إليه، فهو له، لكن بعض العلماء قالوا: ينزل بذاته، لأنهم لجؤوا إلى ذلك، واضطروا إليه، لأن هناك من حرّفوا الحديث وقالوا: الذي ينزل أمر الله. وقال آخرون: بل الذي ينزل رحمة الله! وقال آخرون: بل الذي ينزل ملكٌ من ملائكة الله!.
هذا باطل! فإن نزول أمر الله دائماً وأبداً، ولا يختص نزوله في الثلث الأخير من الليل، قال الله تعالى: { يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ }(8) وقال: { وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ }(9).
وأما قولهم: تنزل رحمة الله إلى السماء الدنيا حين يبقى ثلث الليل الآخر! فسبحان الله! الرحمة لا تنزل إلا في هذا الوقت! قال الله تعالى: { وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللَّهِ }(10)، كل النعم من الله، وهي من آثار رحمته، وهي تترى كل وقت!!.
ثم نقول: أي فائدة لنا بنزول الرحمة إلى السماء الدنيا؟.

(1/9)

ثم نقول لمن قال: إنه ملك من الملائكة: هل من المعقول أن الملك من ملائكة الله يقول: من يدعوني فأستجيب له... إلخ؟.
فتبين بهذا أن هذه الأقوال تحريف باطل يبطله الحديث.
ووالله، ليسوا أعلم بالله من رسول الله، وليسوا أنصح لعباد الله من رسول الله، وليسوا أفصح في قولهم من رسول الله صلَّى الله عليه وسلَّم.
يقولون: كيف تقولون: إن الله ينزل؟! إذا نزل، أين العلو؟! وإذا نزل، أين الاستواء على العرش؟! إذا نزل، فالنزول حركة وانتقال، وإذا نزل، فالنزول حادث، والحوادث لا تقوم إلا بحادث.
فنقول: هذا جدال باطل، وليس بمانع من القول بحقيقة النزول.
هل أنتم أعلم بما يستحقه الله عزَّ وجلَّ من أصحاب رسول الله صلَّى الله عليه وسلَّم؟!
فأصحاب الرسول صلَّى الله عليه وسلَّم ما قالوا هذه الاحتمالات أبداً، قالوا: سمعنا وآمنا وقبلنا وصدقنا.
وأنتم أيها الخالفون المخالفون تأتون الآن وتجادلون بالباطل وتقولون: كيف؟! وكيف؟!
نحن نقول: ينزل، ولا نتكلم عن استوائه على العرش، هل يخلو منه العرش أو لا يخلو؟!.
أما العلو، فنقول: ينزل، لكنه عال عزَّ وجلَّ على خلقه، لأنه ليس معنى النزول أن السماء تقله، وأن السماوات الأخرى تظله، إذ أنه لا يحيط به شيء من مخلوقاته.
فنقول: هو ينزل حقيقة مع علوه حقيقة، وليس كمثله شيء.
أما الاستواء على العرش فهو فعل، ليس من صفات الذات، وليس لنا حق - فيما أرى - أن نتكل هل يخلو منه العرش أو لا يخلو، بل نسكت كما سكت عن ذلك الصحابة رضي الله عنهم.
وإذا كان علماء أهل السنة لهم في هذا ثلاثة أقوال: قول بأنه يخلو، وقول بأنه لا يخلو، وقول بالتوقف.

(1/10)

وشيخ الإسلام ابن تيمية رحمه الله في "الرسالة العرشية" يقول: إنه لا يخلو منه العرش، لأن أدلة استوائه على العرش محكمة، والحديث هذا محكم، والله عزَّ وجلَّ لا تقاس صفاته بصفات الخلق، فيجب علينا أن نبقي نصوص الاستواء على إحكامها، ونص النزول على إحكامه، ونقول: هو مستو على عرشه، نازل إلى السماء الدنيا، والله أعلم بكيفية ذلك، وعقولنا أقصر وأدنى وأحقر من أن تحيط بالله عزَّ وجلَّ.
القول الثاني: التوقف، يقولون: لا نقول: يخلو، ولا: لا يخلو.
والثالث: أنه يخلو منه العرش.
وأورد المتأخرون الذين عرفوا أن الأرض كروية وأن الشمس تدور على الأرض إشكالاً، وقالوا: كيف ينزل في ثلث الليل؟! وثلث الليل إذا انتقل عن المملكة العربية السعودية، ذهب إلى أوربا وما قاربها؟! أفيكون نازلاً دائماً؟!
فنقول: آمن أولاً بأن الله ينزل في هذا الوقت المعين، وإذا آمنت، ليس عليك شيء وراء ذلك، لا تقل: كيف؟ وكيف؟! بل قل: إذا كان ثلث الليل في السعودية، فالله نازل، وإذا كان في أمريكا ثلث الليل، يكون نزول الله أيضاً، وإذا طلع الفجر، انتهى وقت النزول له في كل مكان بحسبه.
إذاً، موقفنا أن نقول: إنا نؤمن بما وصل إلينا عن طريق محمد رسول الله صلَّى الله عليه وسلَّم، بأن الله ينزل إلى السماء الدنيا حين يبقى الثلث الأخير من الليل، ويقول: "من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له"؟.
رؤية الله تعالى
يقول الورداني ص74: ويروى: إنكم ترون ربكم كما ترون هذا القمر لا تضامون من رؤيته.

(1/11)

الجواب: نص الحديث: عن قيس بن أبي حازم عن جرير بن عبد الله البجلي قال: كنا جلوساً عند رسول الله صلَّى الله عليه وسلَّم فنظر إلى القمر ليلة البدر فقال: إنكم ستعرضون على ربكم عزَّ وجلَّ فترونه كما ترون هذا القمر لا تضارون في رؤيته فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا ثم قرأ: { وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ }(11).
وحديث الرؤية متواتر رواه كل من:
(1) ابن مسعود .
(2) وابن عمر .
(3) وابن عباس .
(4) وصهيب .
(5) وأنس .
(6) وأبو موسى الأشعري .
(7) وأبو هريرة .
(8) وأبو سعيد الخدري .
(9) وعمار بن ياسر .
(10) وجابر بن عبد الله .
(11) ومعاذ بن جبل .
(12) وثوبان .
(13) وعمارة ابن رويبة الثقفي .
(14) وحذيفة .
(15) وأبو بكر الصديق .
(16) وزيد بن ثابت .
(17) وجرير ابن عبد الله اليمني .
(18) وأبو أمامة الباهلي .
(19) وبريدة الأسلمي .
(20) وأبو برزة .
(21) وعبد الله بن الحارث بن جزء الزبيدي .
(22) أبا رزين العقيلي .
(23) وعبادة بن الصامت .
(24) وكعب بن عجرة .
(25) وفضالة ابن عبيد .
(26) وأبي بن كعب .
(27) وعبد الله بن عمرو .
(28) وعائشة. رضي الله عنهم جميعاً.
ويقول العلامة ابن عثيمين رحمه الله تعالى في "شرح العقيدة الواسطية" ص436: ولهذا ذهب بعض العلماء إلى أن من أنكر رؤية الله تعالى، فهو كافر مرتد، وأن الواجب على كل مؤمن أن يقرّ بذلك. قال: وإنما كفرناه لأن الأدلة قطعية الثبوت وقطعية الدلالة، ولا يمكن لأحد أن يقول: إن قول الرسول عليه الصلاة والسلام: "إنكم سترون ربكم"، إنه ليس قطعي الدلالة، إذ ليس هناك شيء أشد قطعاً من مثل هذا التركيب.
لو كان الحديث: "إنكم ترون ربكم": لربما تحتمل التأويل، وأنه عبّر عن العلم اليقيني بالرؤية البصرية، ولكنه صرح بأنا نراه كما نرى القمر، وهو حسي.

(1/12)

ويقول رحمه الله تعالى ص471: فإن هذه الرؤية لا نعلم كيفيتها، بمعنى أن الإنسان لا يعلم كيف يرى ربه، ولكن معنى الرؤية معلوم، أنهم يرون الله كما يرون القمر، لكن على أي كيفية؟ هذه لا نعلمها، بل كما يشاء الله.
وقد سبق الورداني بقرون من يُنكر الرؤية من الرافضة، ولكن من الأسف فإنهم سلكوا مسلك التدليس والكذب فهذا المسمّى عندهم "المرتضى" يقول في كتابه "تنزيه الأنبياء" ص177-178:
فإن قيل: فما معنى الخبر المروي عن النبي صلَّى الله عليه وسلَّم أنه قال: "سترون ربكم كما ترون القمر ليلة البدر لا تضامون في رؤيته" وهذا خبر مشهور لا يمكن تضعيفه ونسبته إلى الشذوذ؟. الجواب قلنا: أما هذا الخبر فمطعون عليه مقدوح في راويه، فإن راويه قيس بن أبي حازم، وقد كان خولط في عقله في آخر عمره مع استمراره على رواية الأخبار. وهذا قدح لا شبهة فيه لأن كل خبر مروي عنه لا يعلم تاريخه يجب أن يكون مردوداً، لأنه لا يؤمن أن يكون مما سمع منه في حال الاختلال. وهذه طريقة في قبول الأخبار وردها ينبغي أن يكون أصلاً ومعتبراً فيمن علم منه الخروج ولم يعلم تاريخ ما نقل عنه. على أن قيساً لو سلم من هذا القدح كان مطعوناً فيه من وجه آخر، وهو أن قيس بن أبي حازم كن مشهوراً بالنصب والمعاداة لأمير المؤمنين (ع) والانحراف عنه، وهو الذي قال: رأيت علي بن أبي طالب (ع) على منبر الكوفة يقول: انفروا إلى بقية الأحزاب، فأبغضته حتى اليوم في قلبي. إلى غير ذلك من تصريحه بالمناصبة والمعاداة. وهذا قادح لا شك في عدالته.
وجوابنا على المسمّى "المرتضى" أن أحاديث الرؤية لم ينفرد بها قيس بن أبي حازم بل إن أحاديث الرؤية متواترة كما ذكرنا قبل قليل. وسيأتي في هذا المبحث اعتراف الرافضة بالرؤية م مصادرهم المعتمدة والموثوقة.

(1/13)

وأما قوله "فمقدوح في راويه" فهذا ليس بجديد على الرافضة، فإنهم قدحوا في أبي بكر وعمر وعثمان وكثير من الصحابة رضوان الله عليهم، أفلا يتجرأون على القدح في قيس بن أبي حازم؟!. وقد نص على عدالة قيس بن أبي حازم كثير من أئمة الجرح والتعديل، وجرح الرافضة للصحابة والتابعين وعلماء الإسلام ليس منقصة بل هو المدح الذي ليس بعده مدح، ويكفي الرافضة مدح رواة الإفك والضلال.
ومن أجل نفي الرؤية سلك الجهمية ومن شايعهم إلى اختلاق روايات مكذوبة لتأييد باطلهم في نفي الرؤية، من هذه الأكاذيب الكذب على علي ابن المديني وانتصاره لمذهب نفاة الرؤية، فقد ذكر الذهبي في "سير أعلام النبلاء" ج11 ص52: قال ابن أبي داود للمعتصم: يا أمير المؤمنين، هذا يزعم - يعني: أحمد بن حنبل - أن الله يرى في الآخرة، والعين لا تقع إلا على محدود، والله لا يحد.
فقال: ما عندك؟.
قال: يا أمر المؤمنين عندي ما قاله رسول الله صلَّى الله عليه وسلَّم.
قال: وما هو؟.
قال: حدثني غندر، حدثنا شعبة، عن إسماعيل، عن قيس، عن جرير، قال: "كنا مع النبي صلَّى الله عليه وسلَّم، في ليلة أربع عشرة، فنظر إلى البدر، فقال: إنكم سترون ربكم كما ترون هذا البدر، لا تضامون في رؤيته".
فقال لابن أبي داود: ما تقول؟.
قال: أنظر في إسناد هذا الحديث.
ثم انصرف. فوجه إلى علي بن المديني، وعلي ببغداد مملق، ما يقد على درهم، فأحضره، فما كلمه بشيء حتى وصله بعشرة آلاف درهم.
وقال: هذه وصلك بها أمير المؤمنين، وأمر أن يدفع إليه جميع ما استحق من أرزاقه. وكان له رزق سنتين.
ثم قال له: يا أبا الحسن حديث جرير بن عبد الله في الرؤية ما هو؟.
قال: صحيح.
قال: فهل عندك عنه شيء؟.
قال: يعفيني القاضي من هذا.
قال: هذه حاجة الدهر.

(1/14)

ثم أمر له بثياب وطيب ومركب بسرجه ولجامه. ولم يزل حتى قال له: في هذا الإسناد من لا يعمل عليه، ولا على ما يرويه، وهو قيس بن أبي حازم، إنما كان أعرابياً بوالاً على عقيبه. فقبل ابن أبي داود علياً واعتنقه.
فلما كان الغد، وحضروا، قال ابن أبي داود: يا أمير المؤمنين: يحتج في الرؤية بحديث جرير، وإنما رواه عنه قيس، وهو أعرابي بوال على عقبيه؟.
قال: فقال أحمد بعد ذلك: فحين أطلع لي هذا، علمت أنه من عمل علي بن المديني، فكان هذا وأشباهه من أوكد الأمور في ضربه.

(1/15)

ثم عقّب الذهبي على هذه الرواية فقال رحمه الله تعالى: رواها المرزباني: أخبرني محمد بن يحيى، يعني: الصولي، حدثنا الحسين. ثم قال الخطيب: أما ما حكي عن علي في هذا الخبر من أنه لا يعمل على ما يرويه قيس، فهو باطل.قد نزه الله علياً عن قول ذلك، لأن أهل الأثر، وفيهم علي، مجمعون على الاحتجاج برواية قيس وتصحيحها، إذ كان من كبراء تابعي أهل الكوفة. وليس في التابعين من أدرك العشرة، وروى عنهم، غير قيس مع روايته عن خلق من الصحابة. إلى أن قال: فإن كان هذا محفوظاً عن ابن فهم، فأحسب أن ابن أبي داود، تكلم في قيس بما ذكر في الحديث، وعزا ذلك إلى ابن المديني. والله أعلم. قلت: إن صحت الحكاية، فلعل علياً قال في قيس ما عنده عن يحيى القطان، أنه قال: هو منكر الحديث، ثم سمى له أحاديث استنكرها، فلم يصنع شيئاً، بل هي ثابتة، فلا ينكر له التفرد في سعة ما روى، من ذلك حديث كلاب الحوأب، وقد كاد قيس أن يكون صحابياً، أسلم في حياة رسول الله، صلَّى الله عليه وسلَّم، ثم هاجر إليه، فما أدركه، بل قدم المدينة بعد وفاة رسول الله، صلَّى الله عليه وسلَّم، بليال. وقد قال يحيى بن معين فيما نقله عنه معاوية بن صالح، كان قيس بن أبي حازم أوثق من الزهري. نعم، ورؤية الله تعالى في الآخرة منقولة عن النبي صلَّى الله عليه وسلَّم، نقل تواتر، فنعوذ بالله من الهوى، ورد النص بالرأي. قال أبو داود: أجود التابعين إسناداً قيس بن أبي حازم، قد روى عن تسعة من العشرة، لم يرو عن عبد الرحمن بن عوف. قال الخطيب: ولم يحك أحد ممن ساق المحنة أن أحمد نوظر في حديث الرؤية. قال: والذي يحكى عن علي أنه روى لابن أبي داود حديثاً عن الوليد بن مسلم في القرآن، كان الوليد أخطأ في لفظة منه، فكان أحمد ينكر على علي روايته لذلك الحديث. فقال المروذي: قلت لأبي عبد الله: إن علي بن المديني، حدث عن الوليد حديث عمر: "كلوه إلى عالمه" فقال: "إلى خالقه". فقال: هذا كذب. ثم

(1/16)

قال: هذا قد كتبناه عن الوليد، إنما هو "فكلوه إلى عالمه"، وهذه اللفظة قد روي عن ابن المديني غيرها.
يقول الإمام الطبري في تفسيره 7/394 وما بعدها: القول في ذلك عندنا ما تظاهرت به الأخبار عن رسول الله صلَّى الله عليه وسلَّم أنه قال: إنكم سترون ربكم يوم القيامة كما ترون القمر ليلة البدر، وكما ترون الشمس ليس دونها سحاب فالمؤمنون يرونه، والكافرون عنه يومئذ محجوبون كما قال جل ثناؤه { كَلاّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ }. فأما ما اعتل به منكرو رؤية الله يوم القيامة بالأبصار، لما كانت لا ترى إلا ما باينها، وكان بينها وبينه فضاء وفرجة، وكان ذلك عندهم غير جائز أن تكون رؤية الله بالأبصار كذلك لأن في ذلك إثبات حد له ونهاية، فبطل عندهم لذلك جواز الرؤية عليه، وأنه يقال لهم: هل علمتم موصوفاً بالتدبير سوى صانعكم إلا مماساً لكم أو مبايناً؟ فإن زعموا أنهم يعلمون ذلك كلفوا تبيينه، ولا سبيل إلى ذلك. وإن قالوا: لا نعلم ذلك، قيل لهم: أو ليس قد علمتموه لا مماساً لكم ولا مبايناً، وهو موصوف بالتدبير والفعل، ولم يجب عندكم إذ كنتم لم تعلموا موصوفاً بالتدبير والفعل غيره إلا مماساً لكم أو مبايناً أن يكون مستحيلاً العلم به وهو موصوف بالتدبير والفعل، لا مماس ولا مباين؟ فإن قالوا: ذلك كذلك، قيل لهم: فما تنكرون أن تكون الأبصار كذلك لا ترى إلا ما باينها، وكانت بينه وبينها فرجة قد تراه وهو غير مباين لها، ولا فرجة بينها وبينه ولا فضاء، كما لا تعلم القلوب موصوفاً بالتدبير إلا مماساً لها أو مبايناً وقد علمته عندكم لا كذلك؟ هل بينكم وبين من أنكر أن يكون موصوفاً بالتدبير والفعل معلوماً لا مماساً للعالم به أو مبايناً وأجاز أن يكون موصوفاً برؤية الأبصار لا مماساً لها ولا مبايناً فرق؟ ثم يسألون الفرق بين ذلك، فلن يقولوا في شيء من ذلك قولاً إلا ألزموا في الآخر مثله. وكذلك يسألون فيما اعتلوا به

(1/17)

في ذلك، إن من شأن الأبصار إدراك الألوان، كما أن من شأن الأسماع إدراك الأصوات، ومن شأن المتنسم درك الأعراف، فمن الوجه الذي فسد أن يقتضي السمع لغير درك الأصوات فسد أن تقتضي الأبصار لغير درك الألوان. فيقال لهم: ألستم لم تعلموا فيما شاهدتم وعاينتم موصوفاً بالتدبير والفعل إلا ذا لون، وق علمتموه موصوفاً بالتدبير لا ذا لون؟ فإن قالوا نعم، لا يجدون من الإقرار بذلك بداً إلا أن يكذبوا، فيزعموا أنهم قد رأوا وعاينوا موصوفاً بالتدبير والفعل غير ذي لون، فيكلفوا بيان ذلك، ولا سبيل إليه، فيقال لهم: فإذا كان ذلك كذلك فما أنكرتم أن تكون الأبصار فيما شاهدتم وعاينتم لم تجدوها تدرك إلا الألوان، كما لم تجدوا أنفسكم تعلم موصوفاً بالتدبير إلا ذا لون وقد وجدتموها علمته موصوفاً بالتدبير غير ذي لون؟ ثم يسألون الفرق بين ذلك، فلن يقولوا في أحدهما شيئاً إلا ألزموا في الآخر مثله. وهل هذه المقالة مسائل فيها تلبيس كرهنا ذكرها وإطالة الكتاب بها وبالجواب عنها، إذ لم يكن قصدنا في كتابنا هذا قصد الكشف عن تمويهاتهم، بل قصدنا فيه البيان عن تأويل آي الفرقان. ولكنا ذكرنا القدر الذي ذكرنا، ليعلم الناظر في كتابنا هذا أنهم لا يرجعون من قولهم إلا إلى ما لبس عليهم الشيطان مما يسهل على أهل الحق البيان عن فساده، وأنهم لا يرجعون في قولهم إلى آية من التنزيل محكمة ولا رواية عن رسول الله صلَّى الله عليه وسلَّم صحيحة ولا سقيمة، فهم في الظلمات يخبطون، وفي العمياء يترددون، نعوذ بالله من الحيرة والضلالة.
وقال أبو بكر محمد بن الحسين الآجري في كتابه "التصديق بالنظر إلى الله تعالى في الآخرة" ص35-37: فإن اعترض جاهل مما لا علم أو بعض هؤلاء الجهمية الذين لم يوفقوا للرشاد، ولعب بهم الشيطان وحرموا التوفيق:
فقال: وهل المؤمنون يرون الله عزَّ وجلَّ يوم القيامة؟. قيل له: نعم، والحمد لله على ذلك.
فإن قال الجهمي: أنا لا أؤمن بهذا.

(1/18)

قيل له: كفرت بالله العظيم.
فإن قال: وما الحجة؟.
قيل له: لأنك رددت القرآن والسنة وقول الصحابة - رضي الله عنهم - وقول علماء المسلمين واتبعت غير سبيل المؤمنين، وكنت ممن قال الله عزَّ وجلَّ فيهم: { وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا }(12).
فأما نص القرآن: فقول الله عزَّ وجلَّ { وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ }(13). وقال الله عزَّ وجلَّ عن الكفار أنهم محجوبون عن رؤيته، فقال جلّ ذكره: { كَلاّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ، ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ، ثُمَّ يُقَالُ هَذَا الَّذِي كُنتُم بِهِ تُكَذِّبُونَ }(14).
فدل بهذه الآية أن المؤمنين ينظرون إلى الله عزَّ وجلَّ وأنهم غير محجوبين عن رؤيته وكرامة منه لهم.
وقال الله عزَّ وجلَّ: { لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ }(15) فروي أن الزيادة هو النظر إلى وجه الله عزَّ وجلَّ.
وقيل لسفيان ابن عيينة: إن بشراً المريسي يقول: إن الله لا يرى يوم القيامة. فقال: قاتل الله الدويبة، ألم تسمع إلى قوله تعالى: { كَلاّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ }(16) فإذا احتجب عن الأولياء والأعداء، فأي فضل للأولياء على الأعداء؟(17).
وبعد هذا العرض السريع نستعرض بعض روايات الرافضة التي تدل على الرؤية من المصادر الموثوقة لعل وعسى أن يكون الورداني ممن يتبع الدليل والبرهان لا السب والشتم والهذيان بما لا يعلم:
1 - ذكر المجلسي في بحار الأنوار ج8 ص207-216 رواية طويلة عن عوف بن عبد الله الأزدي عن أبي عبد الله (ع) قال: قال رسول الله صلَّى الله عليه وسلَّم جاء فيها: فبينا هم كذلك إذ يسمعون صوتاً من تحت العرش: يا أهل الجنة كيف ترون منقلبكم؟.

(1/19)

فيقولون: خير المنقب منقلبنا وخير الثواب ثوابنا، قد سمعنا الصوت واشتهينا النظر إلى أنوار جلالك وهو أعظم ثوابنا وقد وعدته ولا تخلف الميعاد.
فيأمر الله الحجب فيقوم سبعون ألف حجاب فيركبون على النوق والبراذين وعليهم الحلي والحلل فيسيرون في ظل الشجر حتى ينتهوا إلى دار السلام، وهي دار الله دار البهاء والنور والسرور والكرامة، فيسمعون الصوت فيقولن: يا سيدنا سمعنا لذاذة منطقك، فأرنا نور وجهك، فيتجلى لهم سبحانه وتعالى حتى ينظرون إلى نور وجهه - تبارك وتعالى - المكنون من عين كل ناظر، فلا يتمالكون حتى يخروا على وجوههم سجداً فيقولون: سبحانك ما عبدناك حق عبادتك يا عظيم. قال: فيقول: عبادي! ارفعوا رؤوسكم ليس هذه بدار عمل إنما هي دار كرامة ومسألة ونعيم قد ذهبت عنكم اللغوب والنصب، فإذا رفعوها رفعوها وقد أشرقت وجوههم من نور وجهه سبعين ضعفاً.
ثم يقول تبارك وتعالى: يا ملائكتي أطعموهم واسقوهم، فيؤتون بألوان الأطعمة لم يروا مثلها قط في طعم الشهد وبياض الثلج ولين الزبد، فإذا أكلوه قال بعضهم لبعض: كان طعامنا الذي خلفناه في الجنة عند هذا حلماً.
قال: ثم يقول الجبار تبارك وتعالى: يا ملائكتي اسقوهم، قال: فيؤتون بأشربة فيقبضها ولي الله فيشرب شربة لم يشرب مثلها قط.
قال: ثم يقول: يا ملائكتي طيبوهم فتأتيهم ريح من تحت العرش بمسك أشد بياضاً من الثلج تغير وجوههم وجباههم وجنوبهم تسمى المثيرة فيستمكنون من النظر إلى نور وجهه.
فيقولون: يا سيدنا حسبنا لذاذة منطقك والنظر إلى نور وجهك لا نريد به بدلاً ولا نبتغي به حولاً.
فيقول الرب تبارك وتعالى: إني أعلم أنكم إلى أزواجكم مشتاقون، وأن أزواجكم إليكم مشتاقات.
فيقولون: يا سيدنا ما أعلمك بما في في نفوس عبادك؟!.
فيقول: كيف لا أعلم وأنا خلقتكم، وأسكنت أرواحكم في أبدانكم، ثم رددتها عليكم بعد الوفاة فقلت: اسكني في عبادي خير مسكن، ارجعوا إلى أزواجكم.

(1/20)

قال: فيقولون: يا سيدنا اجعل لنا شرطاً.
قال: فإن لكم كل جمع زورة ما بين الجمعة إلى الجمعة سبع آلاف سنة مما تعدون.
قال: فينصرفون فيعطى كل رجل منهم رمانة خضراء، في كل رمانة سبعون حلة لم يرها الناظرون المخلوقون، فيسيرون فيتقدمهم بعض الولدان حتى يبشروا أزواجهم وهن قيام على أبواب الجنان.
قال: فما دنا منها نظرت إلى وجهه فأنكرته من غير سوء.
فقالت: حبيبي! لقد خرجت من عندي وما أنت هكذا.
قال: فيقول: حبيبتي! تلومينني! أن أكون هكذا وقد نظرت إلى نور وجه ربي تبارك وتعالى فأشرق وجهي من نور وجهه.
ثم يعرض عنها فينظر إليها نظرة فيقول: حبيبتي! لقد خرجت من عندك وما كنت هكذا.
فتقول: حبيبي! تلومني أن أكون هكذا وقد نظرت إلى وجه الناظر إلى نور وجه ربي فأشرق وجهي من وجه الناظر إلى نور وجه ربي سبعين ضعفاً، فتعانقه من باب الخيمة والرب تبارك وتعالى يضحك إليهم فينادون بأصابعهم: الحمد لله الذي أذهب عنا الحزن إن ربنا لغفور.
2 - عن أبي بصير، عن أبي عبد الله عليه السلام، قال: قلت له: أخبرني عن الله عزَّ وجلَّ هل يراه المؤمنون يوم القيامة؟.
قال: نعم، وقد رأوه قبل يوم القيامة، فقلت: متى؟ قال: حين قال لهم: (ألست بربكم قالوا بلى) ثم سكت ساعة، ثم قال: وإن المؤمنين ليرونه في الدنيا قبل يوم القيامة، ألست تراه في وقتك هذا؟.
قال أبو بصير: فقلت له: جعلت فداك فأحدث بهذا عنك؟.
فقال: لا، فإنك إذا حدثت به فأنكر منكر جاهل بمعنى ما تقوله ثم قدر أن ذلك تشبيه كفر وليست الرؤية بالقلب كالرؤية بالعين، تعالى الله عما يصفه(18).
إضافة إلى الروايات السابقة فإننا نجد الأئمة - على حد زعم الرافضة - في أدعيتهم دائماً يسألون الله تعالى رؤيته ولقائه فإذا كانت الرؤية كما يزعم الرافضة فلماذا الأئمة على حد زعمهم يسألون الله تعالى مستحيلاً، وإليك نماذج من ذلك(19):

(1/21)

ففي البحار (86/2 ح2) "باب ما يستحب عقيب كل صلاة" عن النبي صلَّى الله عليه وسلَّم قال: من دعا به عقيب كل صلاة مكتوبة حفظ في نفسه وداره وماله وولده وهو "اللهم اغفر لي ما قدمت وما أخرت، وما أعلنت وما أسررت، وإسرافي على نفسي... والرضا بالقضاء، وبرد العيش بعد الموت، ولذة النظر إلى وجهك، وشوقاً للقائك من غير ضراء مضرة ولا فتنة مضلّة..".
وفي (ص85 وص87 ح11) "باب تعقيب صلاة العصر المختص بها: بما كانت الزهراء فاطمة سيدة النساء (ع) تدعو به في جملة دعائها للخمس صلوات وهو" سبحان من يعلم جوارح القلوب، سبحان من يحصى عنده الذنوب - إلى أن قالت - وأسألك الرضا بعد القضاء وأسألك لذة النظر إلى وجهك..".
وفي (ص2 وص104 ح8) "باب تعقيب صلاة المغر": "ومن تعقيب فريضة المغرب أيضاً ما يختص بها مما روي عن مولاتنا فاطمة الزهراء (ع) من الدعاء عقيب الخمس الصلوات وهو: "الحمد لله الذي لا يحصى مدحه القائلون، والحمد لله الذي لا يحصي نعماءه - إلى أن قالت - والنظر إلى وجهك فارزقني..".
وفي (90/133) "دعاء يوم الجمعة": "وتلقنني بها عند فراق الدنيا حجتي وأنظر بها إلى وجهك الكريم يوم القيامة، وعلي منك نور وكرامة..".
وفي (ص145) "اجعل له منزلاً مغبوطاً ومجلساً رفيعاً وظلاً ومرتفعاً جسيماً جميلاً ونظراً إلى وجهك يوم تحجبه عن المجرمين..".
وفي (ص159) "دعاء ليلة الأحد" "اللهم حبّب إلينا لقاءك وارزقنا النظر إلى وجهك، واجعل لنا لقاءك نضرة وسروراً..".
وفي (ص166) دعاء آخر للكاظم: "ولا تحرمني إلهي حين أسألك من أجل خطاياي ولا تحرمني لقاءك... اللهم وأسألك العفاف والتقى والعمل بما تحب وترضى والرضا بالقضاء والنظر إلى وجهك الكريم..".
وفي (ص201 و206): دعاء آخر عن الكاظم: "وأسألك لي ولهما الأجر يوم القيامة، والعفو يوم القضاء، وبرد العيش عند الموت، وقرة عين لا تنقطع، ولذة النظر إلى وجهك، وشوقاً إلى لقائك..".

(1/22)

وفي (93/262): "وأسألك باسمك الذي طوّقت به أبصار عبادك يوم القيامة حتى ينظروا إلى نور وجهك الكريم الباقي يا الله..".
وفي (94/144): "إلهي لا تغلق على موحديك أبواب رحمتك، ولا تحجب مشتاقيك عن النظر إلى جميل رؤيتك..".
وفي (ص145): "أسألك بسبحات وجهك، وبأنوار قدسك.. وجميل إنعامك في القربى منك والزلفى لديك والتمتع بالنظر إليك..".
وفي (ص148): "بسم الله الرحمن الرحيم من ذا الذي ذاق حلاوة محبيك.. إلهي فاجعلنا ممن ااصطفيته لقربك وولايتك، وأخلصته لودّك ومحبيك، وشوّقته إلى لقائك، ورضيته بقضائك، والتمتع بالنظر إلى وجهك..".
وفي (ص149): "وأن تجعل حبّي إيّاك قائماً إلى رضوانك، وشوقي إليك ذائداً عن عصيانك، وامنن بالنظر عليّ وانظر بعين الودّ والعطف إليّ، ألا تصرف عني وجهك..".
وفي (ص150): "وشوقي إليك لا يبله إلا النظر إلى وجهك..".
وفي (225 ح1) "باب أحرز فاطمة الزهراء (ع) وبعض أدعيتها وعوذاتها" ".. وأسألك النظر إلى وجهك، والشوق إلى لقائك من غير ضراء مضرة، ولا فتنة مظلمة..".
وفي (97/363) "باب نوافل شهر رمضان": "ولا تحرمني ولا تذلني ولا تستبدل بي غيري وخير السرائر فاجعل سريرتي، وخير المعاد فاجعل معادي ونظرة من وجهك الكريم فأنلني".
وفي الكافي (2/547-548 ح6) عن محمد بن الفرج قال: كتب إليّ أبو جعفر ابن الرضا (ع) بهذا الدعاء وعلّمنيه. وقال: من قال في دبر صلاة الفجر لم يلتمس حاجة إلا تيسرت له وكفاه الله ما أهمه: بسم الله وبالله وصلى على محمد وآله وأفوّض أمري إلى الله - إلى أن قال -: وكان رسول الله صلَّى الله عليه وسلَّم يقول إذا فرغ من صلاته: "الله إني أسألك خشيتك في السر والعلانية - إلى أن قال -: وأسألك الرضا بالقضاء وبركة الموت بعد العيش وبرد العيش بعد الموت ولذة النظر إلى وجهك وشوقاً إلى رؤيتك ولقائك من غير ضراء مضرة ولا فتنة مضلة.."(20).

(1/23)

ومن أدعية زين العابدين (السجاد) رحمه الله تعالى نذكر هذا الدعاء:
ففي "الصحيفة السجادية" (ص117): "كان من دعائه (ع) إذا حزنه أمر وأهمته الخطايا": "... وبيدك إلهي جميع ذلك السبب وإليك المفرّ والمهرب.. اللهم إنك إن صرفت عني وجهك الكريم أو منعتني فضلك الجسيم..".
وأما ما جاء من دعاء علي رضي الله عنه نذكر هذا الدعاء.
ففي "الصحيفة العلوية" (ص139) باب دعاؤه (ع) "باب المناجاة في شهر رمضان": "إلهي عبدك الضعيف المذنب، ومملوكك المنيب المعيب، فلا تجعلني ممن صرفت عنك وجهك، وحجبه.. وأنر أبصار قلوبنا بضياء نظرها إليك، حتى تخرق أبصار القلوب حجب النور فتصل إلى معدن العظمة..".
ونذكر بعضاً من الأدعية الواردة في "مصابيح الجنان" ففي (ص88): "اللهم حبّب إلينا لقائك وارزقنا النظر إلى وجهك واجعل لنا في لقائك نظرة وسرور..".
وفي (ص527) "باب العاشر: مناجاة المتوسلين": "وأقررت أعينهم بالنظر إليك يوم لقائك..".
وفي (ص527-528) "باب الحادي عشر": "مناجاة المفتقرين": "لا يكتفه غير رأفتك، وغلتي لا يردها إلا وصلك، ولوعتي لا يطفيها إلا لقاؤك، وشوقي إليك لا يبله إلا النظر إليك..".
صفة العلو
قال الورداني ص74: "ويروى قول للجارية: أين الله؟ قالت: في السماء. قال: أعتقها فإنها مؤمنة.
الورداني يُنكر صفة العلو لله تعالى، وهذا مبعثه الجهل بكتاب الله تعالى وسنة رسوله صلَّى الله عليه وسلَّم. وسنثبت له في المبحث التالي صفة الفوقية من مصادر قومه فلا يستعجل.
يقول العلامة ابن عثيمين - رحمه الله تعالى وغفر له - في "شرح العقيدة الطحاوية" ص329 وما بعدها وهو يشرح الآيات الدالة على العلو:
واعلم أن علو الله ينقسم إلى قسمين: علو معنوي وعلو ذاتي:
1 - أما العلو المعنوي، فهو ثابت لله بإجماع أهل القبلة، أي: الإجماع من أهل البدع وأهل السنة، كلهم يؤمنون بأن الله تعالى عال علواً معنوياً.

(1/24)

2 - وأما العلو الذاتي، فيُثبته أهل السنة، ولا يثبته أهل البدعة، يقولون: إن الله تعالى ليس عالياً ذاتياً.
فنبدأ أولاً بأدلة أهل السنة على علو الله سبحانه وتعالى الذاتي فنقول: إن أهل السنة استدلوا على علو الله تعالى علواً ذاتياً بالكتاب والسنة والإجماع والعقل والفطرة.
أولاً: فالكتاب تنوعت دلالته على علو الله، فتارة يذكر العلو، وتارة يذكر الفوقية، وتارة يذكر نزول الأشياء من عنده، وتارة يذكر صعودها إليه، وتارة بكونه في السماء...
( 1 ) فالعلو مثل قوله: { وَهُوَ الْعَلِيُّ الْعَظِيمُ }(21)، { سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى }(22).
( 2 ) والفوقية: { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ }(23)، { يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ }(24).
( 3 ) ونزول الأشياء منه، مثل قوله تعالى: { يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ }(25)، { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ }(26)، وما أشبه ذلك.
( 4 ) وصعود الأشياء إليه، مثل قوله: { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ }(27)، ومثل قوله: { تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ }(28).
( 5 ) كونه في السماء، مثل قوله تعالى: { أَأَمِنتُم مَّن فِي السَّمَاءِ أَن يَخْسِفَ بِكُمُ الأَرْضَ }(29).
ثانياً: وأما السنة فقد تواترت عن النبي صلَّى الله عليه وسلَّم من قوله وفعله وإقراره:
( 1 ) فأما قول الرسول عليه الصلاة والسلام:
فجاء ذكر العلو والفوقية، ومنه قوله صلَّى الله عليه وسلَّم: "سبحان ربي الأعلى"(30). وقوله لما ذكر السماوات، قال: "والله فوق العرش"(31).
وجاء بذكر أن الله في السماء، مثل قوله صلَّى الله عليه وسلَّم: "ألا تأمنوني وأنا أمين من السماء"(32).

(1/25)

( 2 ) وأما الفعل، فمثل رفع أصبعه إلى السماء، وهو يخطب الناس في أكبر جمع، وذلك في يوم عرفة، عام حجة الوداع، فإن الصحابة لم يجتمعوا اجتماعاً أكبر من ذلك الجمع، إذ إن الذي حجّ معه بلغ نحو مئة ألف، والذين مات عنهم نحو مئة وأربعة وعشرين ألفاً، يعني: عامة المسلمين حضروا ذلك الجمع، فقال عليه الصلاة والسلام: "ألا هل بلغت؟". قالوا: نعم. "ألا هل بلغت؟"، قالوا: نعم. "ألا هل بلغت؟". قالوا: نعم. وكان يقول: "الله اشهد" يشير إلى السماء بأصبعه، وينكتها إلى الناس(33).
ومن ذلك رفع يديه إلى السماء في الدعاء.
وهذا إثبات العلو بالفعل.
( 3 ) وأما التقرير، فإنه في حديث معاوية بن الحكم رضي الله عنه، أنه أتى بجارية يريد أن يعتقها، فقال لها النبي صلَّى الله عليه وسلَّم: "أين الله؟". قالت: في السماء. فقال: "من أنا؟"، قالت: رسول الله. قال: "أعتقها فإنها مؤمنة"(34).
فهذه جارية لم تتعلم، والغالب على الجواري الجهل، لا سيما وهي أمة غير حرة، لا تملك نفسها، تعلم أن ربها في السماء، وضلاّل بني آدم يُنكرون أن الله في السماء، ويقولون: إما أنه لا فوق العالم ولا تحته ولا يمين ولا شمال! أو أنه في كل مكان!!.
فهذه من أدلة الكتاب والسنة.
ثالثاً: وأما دلالة الإجماع، فقد أجمع السلف على أن الله تعالى بذاته في السماء، من عهد الرسول عليه الصلاة والسلام إلى يومنا هذا.
إن قلت كيف أجمعوا؟.
نقول: إمرارهم هذه الآيات والأحاديث مع تكرار العلو فيها والفوقية ونزول الأشياء منه وصعودها إليه دون أن يأتوا بما يخالفها إجماع منهم على مدلولها.
ولهذا لما قال شيخ الإسلام: "إن السلف مجمعون على ذلك". قال: "ولم يقل أحد منهم: إن الله ليس في السماء، أو: إن الله في الأرض، أو إن الله لا داخل العالم ولا خارجه ولا متصل ولا منفصل، أو: إنه لا تجوز الإشارة الحسية إليه".

(1/26)

رابعاً: وأما دلالة العقل، فنقول: لا شك أن الله عزَّ وجلَّ إما أن يكون في العلو أو في السفل، وكونه في السفل مستحيل، لأنه نقص يستلزم أن يكون فوقه شيء من مخلوقاته فلا يكون له العلو التام والسيطرة التامة والسلطان التام، فإذا كان السفل مستحيلاً، كان العلو واجباً.
وهناك تقرير عقلي آخر، وهو أن نقول: إن صفة العلو صفة كمال باتفاق العقلاء، وإذا كان صفة كمال، وجب أن يكون ثابتاً لله، لأن كل صفة كمال مطلقة، فهي ثابتة لله.
وقولنا: "مطلقة": احترازاً من الكمال النسبي، الذي يكون كمالاً في حال دون حال، فالنوم مثلاً نقصه، ولكنه لمن يحتاج إليه ويستعيد قوته به كمال.
خامساً: وأما دلالة الفطرة: فأمر لا يمكن المنازعة فيها ولا المكابرة، فكل إنسان مفطور على أن الله في السماء، ولهذا عندما يفجؤك الشيء الذي لا تستطيع دفعه، وإنما تتوجه إلى الله بدفعه، فإن قلبك ينصرف إلى السماء حتى الذين ينكرون علو الذات لا يقدرون أن ينزلوا أيديهم إلى الأرض.
وهذه الفطرة لا يمكن إنكارها.
حتى إنهم يقولون: إن بعض المخلوقات العجماء تعرف أن الله في السماء، كما في الحديث الذي يروى أن سليمان بن داود عليه الصلاة والسلام وعلى أبيه خرج يستسقي ذات يوم بالناس، فلم خرج، رأى نملة مستلقية على ظهرها، ورافعة قوائمها نحو السماء، تقول: "اللهم إنا خلق من خلقك، ليس بنا غنى عن سقياك". فقال: "ارجعوا، فقد سقيتم بدعوة غيركم". وهذا إلهام فطري.
فالحاصل أن: كون الله في السماء أمر معلوم بالفطرة.
ووالله، لولا فساد فطرة هؤلاء المنكرين لذلك، لعلموا أن الله في السماء بدون أن يطالعوا أي كتاب، لأن الأمر الذي تدل عليه الفطرة لا يحتاج إلى مراجعة الكتب.
والذين أنكروا علو الله عزَّ وجلَّ بذاته يقولون: لو كان في العلو بذاته، كان في جهة، وإذا كان في جهة، كان محدوداً وجسماً، وهذا ممتنع!.
والجواب عن قولهم: "إنه يلزم أن يكون محدوداً وجسماً" فنقول:

(1/27)

أولاً: لا يجوز إبطال دلالة النصوص بمثل هذه التعليلات، ولو جاز هذا، لأمكن كل شخص لا يريد ما يقتضيه النص أن يعلله بمثل هذه العلل العليلة.
فإذا كان الله أثبت لنفسه العلو، ورسوله صلَّى الله عليه وسلَّم أثبت له العلو، والسلف الصالح أثبتوا له العلو، فلا يقبل أن يأتي شخص ويقول: لا يمكن أن يكون علو ذات، لأنه لو كان علو ذات، لكان كذا وكذا.
ثانياً: نقول: إن كان ما ذكرتم لازماً لإثبات العلو لزوماً صحيحاً، فلنقل به، لأن لازم كلام الله ورسوله حق، إذ أن الله تعالى يعلم ما يلزم من كلامه. فلو كانت نصوص العلو تستلزم معنى فاسداً، لبينه، ولكنها لا تستلزم معنى فاسداً.
ثالثاً: ثم نقول: ما هو الحد والجسم الذي أجبلتم علينا بخيلكم ورجلكم فيها.
أتريدون بالحد أن شيئاً من المخلوقات يحيط بالله؟ فهذا باطل ومنتف عن الله، وليس بلازم من إثبات العلو لله، أو تريدون بالحد أن الله بائن من خلقه غير حال فيهم؟ فهذا حق من حيث المعنى، ولكن لا نطلق لفظة نفياً ولا إثباتاً، لعدم ورود ذلك.
وأما الجسم، فنقول: ماذا تريدون من الجسم؟ أتريدون أنه جسم مركب من عظم ولحم وجلد نحو ذلك؟ فهذا باطل ومنتف عن الله، لأن الله ليس كمثله شيء وهو السميع البصير. أم تريدون بالجسم ما هو قائم بنفسه متصف بما يليق به؟ فهذا حق من حيث المعنى، لكن لا نُطلق لفظة نفياً ولا إثباتاً، لما سبق.
وكذلك نقول في الجهة، هل تريدون أن الله تعالى له جهة تحيط به؟ فهذا باطل، وليس بلازم من إثبات علوه. أم تريدون جهة علو لا تحيط بالله؟ فهذا حتى لا يصح نفيه عن الله تعالى.
الله تعالى فوق العرش
قال الورداني ص74: ويروى أن الله كتب كتاباً عنده فوق العرش أن رحمتي غلبت غضبي.

(1/28)

الجواب: الورداني يستنكر أن يكون الله تبارك وتعالى فوق عرشه، وإنني مهما أوردت له من الروايات وكلام العلماء في ذلك فإنه لا يقتنع، ولكن أُورد له المراجع الرافضية التي أثبتت أن الله تبارك وتعالى فوق عرشه وذلك بذكر المصدر وباختصار العبارة، وليراجع بعد ذلك علماء دينه للإجابة حول الاستشكال الذي وقعوا فيه موافقين بذلك المسلمين.
المحاسن ج1: ص231: فإنكم لا تدرون لعله شيء من الحق فيكذب الله فوق عرشه.
الكافي ج4: ص585: قال: كمن زار الله عزَّ وجلَّ فوق عرشه.
ص586: كمن زار الله فوق عرشه.
الكافي ج5: ص465: فأحببت أن أطيع الله عزَّ وجلَّ فوق عرشه.
الكافي ج7: ص424: لأقضين اليوم بقضية بينكما هي مرضاة الرب من فوق عرشه.
الكافي ج8: ص104: القيامة، قال فيشرف الجبار تبارك وتعالى عليهم من فوق عرشه في ظلال من الملائكة.
كامل الزيارات: ص114: فإن الله يحبهما من فوق عرشه.
من لا يحضره الفقيه ج1: ص402: إن الله تبارك وتعالى لينادي ليل جمعة من فوق عرشه.
علل الشرائع ج2: ص395: لا تدرون لعله شيء من الحق فتكذبوا الله عزَّ وجلَّ فوق عرشه.
الأمالي: ص194: أمير المؤمنين بولاية من الله عزَّ وجلَّ، عقدها له فوق عرشه، وأشهد على ذلك ملائكته.
ص524: لا تبكي، فوالله ما زوجتك حتى زوجك الله من فوق عرشه، وأشهد بذلك جبرئيل وميكائيل.
ص733: فأول من يصلي على الجبار جل جلاله من فوق عرشه.
ثواب الأعمال: ص85: كان كمن زار الله فوق عرشه.
معاني الأخبار: ص51: وسماني الله من فوق عرشه عشرة أسماء.
ص373: فقد رد على الله فوق عرشه.
خصائص الأئمة: ص84: والله لأقضين بينكم اليوم بقضية هي مرضاة الرب من فوق عرشه.
تهذيب الأحكام ج3: ص5: إن الله تعالى لينادي كل ليلة جمعة من فوق عرشه.
ص116: سبحان الله البصير الذي ليس شيء أبصر منه يبصر من فوق عرشه.
تهذيب الأحكام ج6: ص4: كمن زار الله فوق عرشه.
ص46: كمن زار الله فوق عرشه.

(1/29)

ص50: وقالت الملائكة: فلان صديق زكاه الله من فوق عرشه.
ص306: لأقضين اليوم بقضية بينكما هي مرضاة الرب من فوق عرشه علمنيها حبيبي رسول الله.
روضة الواعظين: ص72: الصلاة على النبي صلَّى الله عليه وسلَّم من فوق عرشه.
ص72: فأول من يصلي على الجبار جل جلاله من فوق عرشه.
ص122: لا تبكين فوالله ما زوجتك حتى زوجك الله من فوق عرشه واشهد بذلك جبرئيل وميكائيل.
ص195: وقالت الملائكة: فلان صديق زكاه الله من فوق عرشه.
مختصر بصائر الدرجات: ص77: فإنكم لا تدرون لعله شيء من الحق فتكذبون الله عزَّ وجلَّ فوق عرشه.
وسائل الشيعة ج4: ص1071: ناداه الله جل جلاله من فوق عرشه.
ص1125: إن الله تعالى ينادي كل ليلة جمعة من فوق عرشه.
وسائل الشيعة ج5: ص73: إن الله تعالى لينادي كل ليلة جمعة من فوق عرشه.
وسائل الشيعة ج10: ص262: كمن زار الله فوق عرشه.
ص319: كان كمن زار الله فوق عرشه.
ص306: وقالت الملائكة: فلان صديق زكاه الله من فوق عرشه.
ص366: ومن زاره يوم عاشورا فكأنما زار الله فوق عرشه.
وسائل الشيعة ج14: ص443: فأحببت أن أطيع الله عزَّ وجلَّ فوق عرشه.
وسائل الشيعة ج18: ص207: لأقضين اليوم بينكم بقضية هي مرضاة الرب من فوق عرشه.
مستدرك الوسائل ج2: ص235: وينظر الله تعالى إليه من فوق عرشه.
مستدرك الوسائل ج6: ص73: إن الله تعالى ليأمر ملكاً فينادي كل ليلة جمعة من فوق عرشه.
مستدرك الوسائل ج10: ص250: كان كمن زار الله فوق عرشه.
ص251: كان من محدثي الله تعالى فوق عرشه.
مستدرك الوسائل ج13: ص203: أربع لعنهم الله من فوق عرشه، وأمنت عليه ملائكته.
مستدرك الوسائل ج14: ص156: أربعة يلعنهم الله من فوق عرشه.
ص241: ثم يلعنها الله من فوق عرشه وتلعنها الملائكة إلى أن تموت.
مستدرك الوسائل ج17: ص390: لأقضين بينكم اليوم بقضية هي مرضاة الرب من فوق عرشه.
دلائل الإمامة: ص86: قد زوجتك بابنتي فاطمة على ما زوجك الرحم من فوق عرشه.

(1/30)

شرح الأخبار ج2: ص37: ما زوجتك علياً حتى زوجك الله إياه من فوق عرشه.
الاعتقادات: ص86: يا محمد إن الله تعالى قد زوج فاطمة علياً من فوق عرشه.
المزار: ص46: وقالت الملائكة: فلان صديق زكاه الله من فوق عرشه.
الإرشاد ج1: ص196: لقد قضى أبو الحسن فيهم بقضاء الله عزَّ وجلَّ فوق عرشه.
الأمالي: ص236: علمه الله من فوق عرشه.
الأمالي: ص12: ورسول الله علمه الله من فوق عرشه.
بشارة المصطفى: ص24: عقدها له فوق عرشه وأشهد على ذلك ملائكته.
ص115: والله لأشرفكم كما شرفكما الله من فوق عرشه.
ص116: ألا وإن الله اطلع من فوق عرشه فاختارني من خلقه وبعثني نبياً.
ص116: فوالله ما زوجتك حتى زوجك الله من فوق عرشه وأشهد على ذلك جبرئيل وميكائيل ألا وإن الله اطلع من فوق عرشه فاختارني من خلقه وبعثني نبياً.
ص174: لا تبكي فوالله ما زوجتك حتى زوجك الله من فوق عرشه.
مناقب آل أبي طالب ج2: ص73: يكثر من الثناء والصلاة على علي بن أبي طالب فوق عرشه فاشتقاق العرش إلى علي بن أبي طالب فخلق الله تعالى هذا الملك على صورة علي بن أبي طالب تحت عرشه.
ص177: لقد قضى أبو الحسن فيهم بقضاء الله فوق عرشه.
مناقب آل أبي طالب ج3: ص272: كان كمن زار الله فوق عرشه.
مزار المشهدي: ص325: كان كن زار الله فوق عرشه.
التحصين: ص53: عقدها له فوق عرشه وأشهد على ذلك ملائكته.
ص535: عقدها له فوق عرشه وأشهد على ذلك ملائكته.
إقبال الأعمال ج1: ص208: يسمع من فوق عرشه ما تحت سبع أرضين.
ص209: يبصر من فوق عرشه ما تحت سبع أرضين.
ص368: يسمع من فوق عرشه ما تحت سبع أرضين.
ص372: يبصر من فوق عرشه.
كشف الغمة ج2: ص5: ورسول الله علمه من الله من فوق عرشه.
ص101: كان الله تعالى مزوجه من فوق عرشه.
كشف اليقين: ص316: فإنني لم أزوجك حتى زوجك الله - تعالى - من فوق عرشه.
عدة الداعي: ص31: قال الله عزَّ وجلَّ من فوق عرشه.
الصراط المستقيم ج1: ص208: فاطمة زوجها الله فوق عرشه.

(1/31)

الصراط المستقيم ج2: ص126: بولاية من الله عقدها له فوق عرشه.
محاسبة النفس: ص9: وأسماؤهم مكتوبة فوق عرشه.
تأويل الآيات ج2: ص526: علي بن أبي طالب عليه السلام فوق عرشه، فاشتقاق العرش.
الجواهر السنية: ص319: قال الله من فوق عرشه.
مدينة المعاجز ج1: ص67: عقدها له فوق عرشه، وأشهد على ذلك ملائكته.
مدينة المعاجز ج2: ص330: على ما زوجك الرحمن من فوق عرشه.
مدينة المعاجز ج3: ص283: لا تبكين فوالله ما زوجتك حتى زوجك الله من فوق عرشه.
بحار النوار ج2: ص186: فإنكم لا تدرون لعله من الحق فتكذبوا الله فوق عرشه.
ص188: لا تدرون لعله شيء من الحق فتكذبوا الله عزَّ وجلَّ فوق عرشه.
ص212: لا تدرون لعله شيء من الحق فتكذبون الله عزَّ وجلَّ فوق عرشه.
بحار الأنوار ج7: ص268: فيشرف الجبار تبارك وتعالى عليهم من فوق عرشه.
بحار الأنوار ج9: ص285: والله تعالى من فوق عرشه ناظر بالرضوان.
بحار الأنوار ج16: ص92: وسماني الله من فوق عرشه عشرة أسماء.
بحار الأنوار ج22: ص216: فزوجه الله من فوق عرشه.
ص507: فأول من يصلي على الجبار جل جلاله من فوق عرشه.
بحار الأنوار ج25: ص169: فمن تقدم عليه كفر بالله من فوق عرشه.
بحار الأنوار ج32: ص350: ورسول الله علمه الله من فوق عرشه.
بحار الأنوار ج36: ص228: عقدها له فوق عرشه.
بحار الأنوار ج37: ص91: ما زوجتك حتى زوجك الله من فوق عرشه.
بحار الأنوار ج39: ص97: من الثناء والصلاة على علي بن أبي طالب عليه السلام فوق عرشه.
بحار الأنوار ج40: ص245: لقد قضى أبو الحسن فيهم بقضاء الله عزَّ وجلَّ فوق عرشه.
ص306: لأقضين اليوم بينكم بقضية هي مرضاة الرب من فوق عرشه.
بحار الأنوار ج41: ص20: فصلوات الله من فوق عرشه يتوالى عليه.
بحار الأنوار ج43: ص142: كان الله تعالى مزوجه من فوق عرشه.
ص270: فإن الله تبارك وتعالى يحبهما من فوق عرشه.
بحار الأنوار ج65: ص37: وكيف يلعنهم الله بأخس اللعن من فوق عرشه.

(1/32)

ص37: كيف يذكرهم الله بأشرف الذكر من فوق عرشه.
بحار الأنوار ج68: ص184: قال الله تعالى من فوق عرشه.
بحار الأنوار ج74: ص25: ومناجاتهم مع الجليل الذي فوق عرشه.
بحار الأنوار ج80: ص114: إن الله تعالى لينادي كل ليلة جمعة من فوق عرشه.
بحار الأنوار ج83: فوق عرشه ص103، المتجبر في ملكه القوي في بطشه، الرفيع فوق عرشه.
بحار الأنوار ج84: ص166: إن الله تبارك وتعالى لينادي كل ليلة جمعة من فوق عرشه.
ص289: الله البصير الذي ليس شيء أبصر منه، يبصر من فوق عرشه.
ص289: يسمع من فوق عرشه ما تحت سبع أرضين.
بحار الأنوار ج86: ص282: فينادي كل ليلة جمعة من فوق عرشه من أول الليل إلى آخره.
بحار الأنوار ج95: ص54: يبصر من فوق عرشه ما تحت سبع أرضين.
ص105: يسمع من فوق عرشه ما تحت سبع أرضين.
ص106: يبصر من فوق عرشه ما تحت سبع أرضين.
ص159: سبحان الله السميع الذي ليس شيء أسمع منه يسمع من فوق عرشه.
بحار الأنوار ج97: ص144: كمن زار الله فوق عرشه.
بحار الأنوار ج98: ص70: كان كمن زار الله فوق عرشه.
ص73: كان من محدثي الله فوق عرشه.
ص88: وقالت الملائكة: فلان صديق زكاه الله من فوق عرشه.
ص93: ومن زاره يوم عاشورا فكأنما زار الله فوق عرشه.
بحار الأنوار ج101: ص88: فإني قد زوجتك بابنتي فاطمة على ما زوجك الرحمن من فوق عرشه.
ص385: لقد قضى أبو الحسن فيهم بقضاء الله فوق عرشه.
ص393: لقد قضى أبو الحسن فيهم بقضاء الله عزَّ وجلَّ فوق عرشه.
بحار الأنوار ج107: ص10: فإن الله تبارك وتعالى يحبهما من فوق عرشه.
شجرة طوبى ج1: ص71: بولاية من الله عزَّ وجلَّ عقدها له فوق عرشه.
المراجعات: ص289: بولاية من الله عزَّ وجلَّ عقدها فوق عرشه.
الغدير ج7: ص18: وأسمائهم مكتوبة فوق عرشه.
مواقف الشيعة ج1: ص108: ورسول الله علمه الله من فوق عرشه.
تفسير الإمام العسكري: ص85: فصلوات الله من فوق عرشه تتوالى عليه.
ص327: قال الله عزَّ وجلَّ من فوق عرشه.

(1/33)

ص451: والله تعالى من فوق عرشه ناظر بالرضوان إليه ناصره.
ص618: وتكذيباً بمقاله كيف يلعنهم الله بأخزى اللعن من فوق عرشه.
ص618: وتصديقاً لمقاله كيف يذكرهم الله بأشرف الذكر من فوق عرشه.
تفسير القمي ج2: ص173: فزوجه الله من فوق عرشه.
تفسير فرات الكوفي: ص415: قد زوجتك فاطمة ابنتي على ما زوجك الرحمن فوق عرشه.
تفسير الصافي ج1: ص167: وإسرافيل من خلفه وملك الموت أمامه والله تعالى من فوق عرشه.
تفسير الصافي ج4: ص164: فزوجه الله تعالى من فوق عرشه.
تفسير الصافي ج5: ص100: فيشرف الجبار تبارك وتعالى عليهم من فوق عرشه.
تفسير الأصفى ج1: ص56: وإسرافيل من خلقه وملك الموت أمامه والله تعالى من فوق عرشه.
تفسير الأصفى ج2: ص1233: فيشرف الجبار عليهم من فوق عرشه في ظلال من الملائكة.
تفسير نور الثقلين ج1: ص72: فمن رد علي فقد رد على الله فوق عرشه.
تفسير نور الثقلين ج4: ص236: فزوجه الله عزَّ وجلَّ من فوق عرشه.
تفسير نور الثقلين ج5: ص177: فيشرف الجبار تبارك وتعالى عليهم من فوق عرشه في ظلال من الملائكة فيأمر ملكاً من الملائكة فينادى فيهم.
تفسير الميزان ج14: ص134: الله أعظم من ذلك. ويحك أتدري ما الله؟ أن الله فوق عرشه وعرشه فوق سماواته لهكذا وقال بأصبعه مثل القبة، وإنه ليئط به أطيط الرحل الجديد بالراكب.
تفسير الميزان ج16: ص281: فزوجه الله من فوق عرشه.
الدرجات الرفيعة: ص126: علمه الله من فوق عرشه.
ص440: فزوجه الله من فوق عرشه.
فلاح السائل: ص238: في مكانه المتجبر في ملكه القوي في بطشه الرفيع فوق عرشه المطلع على خلقه.
كشف الغمة ج2: ص5: ورسول الله علمه من الله من فوق عرشه.
ص101: كان الله تعالى مزوجه من فوق عرشه وكان جبرئيل عليه السلام الخاطب.
نهج الإيمان: ص635: يكثر من الثناء والصلاة على علي بن أبي طالب فوق عرشه. فاشتقاق العرش إلى رؤيته فخلق الله هذا الملك على صورته تحت عرشه لينظر إليه، فسكن إليه شوقه.

(1/34)

حياة الإمام الحسين ج1: ص223: وأول من صلى على الجثمان المقدس هو الله تعالى من فوق عرشه.
صحيفة الزهراء: ص72: القوي في بطشه، الرفيع فوق عرشه. المطلع على خلقه، والبالغ لما أراد من علمه.
الشيعة في أحاديث الفريقين: ص32: وكيف يلعنهم الله بأخس اللعن من فوق عرشه.
ص32: وتصديقاً لمقاله، كيف يذكرهم الله بأشرف الذكر من فوق عرشه.
ص156: فصلوات الله من فوق عرشه تتوالى عليه.
في رحاب النبي وآله: ص119: فوالله ما زوجتك حتى زوجك الله تعالى من فوق عرشه، وأشهد على ذلك جبريل وميكائيل.
صفة الضحك
قال الورداني ص74: ويروى: يضحك الله إلى رجلين قتل أحدهما الآخر.
الجواب:
أولاً: نصيحة أُسديها للورداني ولكل حاقد على أهل السنة أن لا يقول شيئاً هو مذكور ومماثل عند طائفته ومن يعتقد دينه لئلا يكون سخرية عند أرباب العلم والمعرفة.
وثانياً: أن لا يجترّ سخافات غيره ويدّعي أنها من بنات أفكاره فهذا عيب وهضم لحقوق الآخرين وإن كانوا لا يدينون بديننا مثل عبد الحسين شرف الدين وغيره من أعداء أهل السنة.
وثالثاً: أذكر للورداني ولكل رافضي حاقد أن الذي عابه على أهل السنة موجود في دينه:
1 - عن الإصبغ بن نباته قال: قال أمير المؤمنين (ع): يضحك الله عزَّ وجلَّ إلى رجل كتيبة يعرض لها سبع أو لص فحماهم أن يجوزوا(35).
2 - أن أمير المؤمنين (ع) أنه قال: ثلاثة يضحك الله إليهم يوم القيامة: رجل يكون على فراشه مع زوجته وهو يحبها فيتوضأ ويدخل المسجد فيصلي ويناجي ربه. ورجل أصابته جنابة ولم يصب ماء فقام إلى الثلج فكسره ثم دخل فيه واغتسل. ورجل لقي عدواً وهو مع أصحابه وجاءهم مقاتل فقاتل حتى قتل(36).
3 - ذكر المجلسي في بحار الأنوار ج8 ص207-216 رواية طويلة عن عوف بن عبد الله الأزدي عن أبي عبد الله (ع) قال: قال رسول الله صلَّى الله عليه وسلَّم جاء فيها: فبينا هم كذلك إذ يسمعون صوتاً من تحت العرش: يا أهل الجنة كيف ترون منقلبكم؟.

(1/35)

فيقولون: خير المنقلب منقلبنا وخير الثواب ثوابنا، قد سمعنا الصوت واشتهينا النظر إلى أنوار جلالك وهو أعظم ثوابنا وقد وعدته ولا تخلف الميعاد.
فيأمر الله الحجب فيقوم سبعون ألف حجاب فيركبون على النوق والبراذين وعليهم الحلي والحلل فيسيرون في ظل الشجر حتى ينتهوا إلى دار السلام، وهي دار الله دار البهاء والنور والسرور والكرامة، فيسمعون الصوت فيقولون: يا سيدنا سمعنا لذاذة منطقك، فأرنا نور وجهك، فيتجلى لهم سبحانه وتعالى حتى ينظرون إلى نور وجهه - تبارك وتعالى - المكنون من عين كل ناظر، فلا يتمالكون حتى يخروا على وجوههم سجداً.
فيقولون: سبحانك ما عبدناك حق عبادتك يا عظيم.
قال: فيقول: عبادي! ارفعوا رؤوسكم ليس هذه بدار عمل إنما هي دار كرامة ومسألة ونعيم قد ذهبت عنكم اللغوب والنصب.
فإذا رفعوها رفعوها وقد أشرقت وجوههم من نور وجهه سبعين ضعفاً.
ثم يقول تبارك وتعالى: يا ملائكتي أطعموهم واسقوهم، فيؤتون بألوان الأطعمة لم يروا مثلها قط في طعم الشهد وبياض الثلج ولين الزبد.
فإذا أكلوه قال بعضهم لبعض: كان طعامنا الذي خلفناه في الجنة عند هذا حلماً.
قال: ثم يقول الجبار تبارك وتعالى: يا ملائكتي اسقوهم.
قال: فيؤتون بأشربة فيقبضها ولي الله فيشرب شربة لم يشرب مثلها قط.
قال: ثم يقول: يا ملائكتي طيبوهم فتأتيهم ريح من تحت العرش بمسك أشد بياضاً من الثلج تغير وجوههم وجباههم وجنوبهم تسمى المثيرة فيستمكنون من النظر إلى نور وجهه.
فيقولون: يا سيدنا حسبنا لذاذة منطقك والنظر إلى نور وجهك لا نريد به بدلاً ولا نبتغي به حولاً.
فيقول الرب تبارك وتعالى: إني أعلم أنكم إلى أزواجكم مشتاقون، وأن أزواجكم إليكم مشتاقات.
فيقولون: يا سيدنا ما أعلمك بما في نفوس عبادك؟!.
فيقول: كيف لا أعلم وأنا خلقتكم، وأسكنت أرواحكم في أبدانكم، ثم رددتها عليكم بعد الوفاة فقلت: اسكني في عبادي خير مسكن، ارجعوا إلى أزواجكم.

(1/36)

قال: فيقولون: يا سيدنا اجعل لنا شرطاً.
قال: فإن لكم كل جمعة زورة ما بين الجمعة إلى الجمعة سبعة آلاف سنة مما تعدون.
قال: فينصرفون فيعطي كل رجل منهم رمانة خضراء، في كل رمانة سبعون حلة لم يرها الناظرون المخلوقون، فيسيرون فيتقدمهم بعض الولدان حتى يبشروا أزواجهم وهن قيام على أبواب الجنان.
قال: فما دنا منها نظرت إلى وجهه فأنكرته من غير سوء، فقالت: حبيبي! لقد خرجت من عندي وما أنت هكذا.
قال: فيقول: حبيبتي! تلومينني! أن أكون هكذا وقد نظرت إلى نور وجه ربي تبارك وتعالى فأشرق وجهي من نور وجهه.
ثم يعرض عنها فينظر إليها نظرة فيقول: حبيبتي! لقد خرجت من عندك وما كنت هكذا.
فتقول: حبيبي! تلومني أن أكون هكذا وقد نظرت إلى وجه الناظر إلى نور وجه ربي فأشرق وجهي من وجه الناظر إلى نور وجه ربي سبعين ضعفاً.
فتعانقه من باب الخيمة والرب تبارك وتعالى يضحك إليهم فينادون بأصابعهم: الحمد لله الذي أذهب عنا الحزن إن ربنا لغفور.

(1/37)

3 - ذكر المفيد في كتابه "الاختصاص" 345-349، وهادي النجفي في كتابه "ألف حديث في المؤمن" 299-304 رواية طويلة منها: قال علي أمير المؤمنين عليه السلام: يفتح لولي الله من منزله من الجنة إلى قبره تسعة وتسعون باباً، يدخل عليها روحها وريحانها وطيبها ولذتها ونورها إلى يوم القيامة، فليس شيء أحب إليه من لقاء الله، قال: فيقول: يا رب عجل عليّ قيام الساعة حتى أرجع إلى أهلي ومالي، فإذا كانت صيحة القيامة خرج من قبره مستورة عورته، مسكنة روعته قد أعطي الأمن والأمان، وبشر بالرضوان، والروح والريحان، والخيرات الحسان، فيستقبله الملكان اللذان كانا معه في الحياة الدنيا فينفضان التراب عن وجهه وعن رأسه ولا يفارقانه، ويبشرانه ويمنيانه ويفرجانه كلما راعه شيء من أهوال القيامة قالا له: يا ولي الله لا خوف عليك اليوم ولا حزن، نحن الذين ولينا عملك في الحياة الدنيا ونحن أولياؤك اليوم في الآخرة، انظر تلكم الجنة التي أورثتموها بما كنتم تعملون.
قال: فيقام في ظل العرض فيدنيه الرب تبارك وتعالى حتى يكون بينه وبينه حجاب من نور. فيقول له: مرحباً، فمنها يبيض وجهه ويسر قلبه ويطول سبعون ذراعاً من فرحته فوجهه كالقمر وطوله طول آدم وصورته صورة يوسف ولسانه لسان محمد صلَّى الله عليه وآله وقلبه قلب أيوب، كلما غفر له ذنب سجد.
فيقول: عبدي اقرأ كتابك فيصطك فرائصه شفقاً وفرقاً.
قال: فيقول الجبار: هل زدنا عليك سيئاتك ونقصنا عليك من حسناتك؟.
قال: فيقول: يا سيدي بل أنت قائم بالقسط وأنت خير الفاصلين.
قال: فيقول: عبدي أما استحييت ولا راقبتني ولا خشيتني.
قال: فيقول: يا سيدي قد أسأت فلا تفضحني، فإن الخلايق ينظرون إلي.
قال: فيقول الجبار: وعزتي يا مسيء لا أفضحك اليوم.
قال: فالسيئات فيما بينه وبين الله مستورة والحسنات بارزة للخلائق.
قال: فكلما كان عيره بذنب قال: سيدي لتبعثني إلى النار أحب إلي من أن تعيرني.

(1/38)

قال: فيضحك الجبار تبارك وتعالى لا شريك له ليقر بعينه.
قال: فيقول: أتذكر يوم كذا وكذا أطعمت جائعاً ووصلت أخاً مؤمناً، كسوت يوماً أعطيت سعياً حججت في الصحاري تدعوني محرماً، أرسلت عينيك فرقاً، سهرت ليلة شفقاً، غضضت طرفك مني فرقاً، فذا بذا وأما ما أحسنت فمشكور، وأما ما أسأت فمغفور، حول بوجهك، فإذا حوله رأى الجبار فعند ذلك ابيض وجهه وسر قلبه ووضع التاج على رأسه وعلى يديه الحلي.
والآن ما قول الورداني فهل يعتقد بما اعترض عليه، ولمزيد من الإيضاح والبيان أذكر للورداني قول أحد علماء أهل السنة لعله يراجع نفسه ويعود للإسلام من جديد وما ذلك على الله تعالى بعزيز.
يقول العلامة ابن عثيمين رحمه الله تعالى في شرح العقيدة الطحاوية 407: الحديث يخبر فيه النبي عليه الصلاة والسلام أن الله يضحك إلى رجلين، عند ملاقاتهما يقتل أحدهما الآخر، كلاهما يدخلان الجنة، وأحدهما لم يقتل الآخر إلا لشدة العداوة بينهما، ثم يدخلان الجنة بعد ذلك، فتزول تلك العداوة، لأن أحدهما كان مسلماً، والآخر كان كافراً، فقتله الكافر، فيكون المسلم شهيداً، فيدخل الجنة، ثم منّ الله على هذا الكافر، فأسلم، ثم قتل شهيداً، أو مات بدون قتل، فإنه يدخل الجنة، فيكون هذا القاتل والمقتول كلاهما يدخل الجنة، فيضحك الله إليهما.
ففي هذا إثبات الضحك لله عزَّ وجلَّ، وهو ضحك حقيقي، لكنه لا يماثل ضحك المخلوقين، ضحك يليق بجلاله وعظمته، ولا يمكن أن نمثله، لأننا لا يجوز أن نقول: إن لله فماً أو أسناناً أو ما أشبه ذلك، لكن نثبت الضحاك لله على وجه يليق به سبحانه وتعالى.
فإذا قال قائل: يلزم من إثبات الضحك أن يكون الله مماثلاً للمخلوق.
فالجواب: لا يلزم أن يكون مماثلاً للمخلوق، لأن الذي قال "يضحك" هو الذي أنزل عليه قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ }(37).

(1/39)

ومن جهة أخرى، فالنبي صلَّى الله عليه وسلَّم لا يتكلم في مثل هذا إلا عن وحي، لأنه من أمور الغيب، ليس من الأمور الاجتهادية التي قد يجتهد فيها الرسول صلَّى الله عليه وسلَّم، ثم يقره الله على ذلك أو لا يقرّه، لكنه من الأمور الغيبية التي يتلقاها الرسول صلَّى الله عليه وسلَّم عن طريق الوحي.
لو قال قائل: المراد بالضحك الرضى، لأن الإنسان إذا رضي عن الشيء، سرّ به وضحك، والمراد بالرضى الثواب أو إرادة الثواب، كما قال ذلك أهل التعطيل.
فالجواب أن نقول: هذا تحريف للكلم عن مواضعه، فما الذي أدراكم أن المراد بالرضى والثواب؟!.
فأنتم الآن قلتم على الله ما لا تعلمون من وجهين:
الوجه الأول: صرفتم النص عن ظاهره بلا علم.
الوجه الثاني: أثبتم له معنى خلاف الظاهر بلا علم.
ثم نقول لهم: الإرادة، إذا قلتم: أنها ثابتة لله عزَّ وجلَّ وجل، فإنه تنتقض قاعدتكم، لأن للإنسان إرادة، كما قال تعالى: { مِنكُم مَّن يُرِيدُ الدُّنْيَا وَمِنكُم مَّن يُرِيدُ الآخِرَةَ }(38)، فللإنسان إرادة، بلل للجدار إرادة، كما قال تعالى: { فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنقَضَّ }(39)، فأنتم إما أن تنفوا الإرادة عن الله عزَّ وجلَّ كما نفيتم ما نفيتم من الصفات، وإما أن تثبتوا لله عزَّ وجلَّ ما أثبته لنفسه، وإن كان للمخلوق نظيره في الاسم لا في الحقيقة.
والفائدة المسلكية من هذا الحديث:
هو أننا إذا علمنا أن الله عزَّ وجلَّ يضحك، فإننا نرجو منه كل خير.
ولهذا قال رجل للنبي صلَّى الله عليه وسلَّم: يا رسول الله! أوَ يضحك ربنا؟ قال: نعم. قال: لن نعدم من رب يضحك خيراً(40).
إذا علمنا ذلك، انفتح لنا الأمل في كل خير، لأن هناك فرقاً بين إنسان عبوس لا يكاد يُرى ضاحكاً، وبين إنسان يضحك.
وقد كان النبي صلَّى الله عليه وسلَّم دائم البِشر كثير التبسم عليه الصلاة والسلام.
صفة اليد
قال الورداني ص74: ويروى: يد الله ملأى لا يغيضها نفقة.

(1/40)

الجواب: أهل السنة والجماعة يُثبتون يداً حقيقية لله تعالى والإثبات نفي الماثلة بين الخالق تبارك وتعالى والعبد.
وقد أجاب العلامة ابن عثيمين - رحمه الله تعالى وغفر له - على أمثال هذه الفرية فقال في "شرح العقيدة الطحاوية" ص255 وما بعدها:
فإذا قال قائل: أنتم تثبتون أن لله تعالى يداً حقيقية، ونحن لا نعلم من الأيدي إلا أيادي المخلوقين، فيلزم من كلامكم تشبيه الخالق بالمخلوق.
فالجواب أن نقول: لا يلزم من إثبات اليد لله أن نمثل الخالق بالمخلوق لأن إثبات اليد جاء في القرآن والسنة وإجماع السلف، ونفي مماثلة الخالق للمخلوقين يدل عليه الشرع والعقل والحس:
- أما الشرع، فقوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ }(41).
- وأما العقل، فلا يمكن أن يماثل الخالق المخلوق في صفاته، لأن هذا يُعدّ عيباً في الخالق.
- وأما الحس، فكل إنسان يشاهد أيدي المخلوقات متفاوتة ومتباينة من كبير وصغير وضخم ودقيق.. إلخ، فيلزم من تباين أيدي المخلوقين وتفاوتهم مباينة يد الله تعالى ليدي المخلوقين وعدم مماثلته لهم سبحانه وتعالى من باب أولى.
هذا، وقد خالف أهل السنة والجماعة في إثبات اليد لله تعالى أهل التعطيل من المعتزلة والجهمية والأشعرية ونحوهم، وقالوا: لا يمكن أن نُثبت لله يداً حقيقية، بل المراد باليد أمر معنوين وهو القوة!! أو المراد باليد النعمة لأن اليد تُطلق في اللغة العربية على القوة وعلى النعمة.
ففي الحديث الصحيح حديث النواس بن سمعان الطويل: "أن الله يوحي إلى عيسى أني أخرجت عباداً لي لا يَدَان لأحد بقاتلهم"(42)، والمعنى: لا قوة لأحد بقتالهم، وهم يأجوج ومأجوج.
وأما اليد بمعنى النعمة، فكثير، ومنه قول رسول قريش لأبي بكر: "لولا يد لك عندي لم أجزك بها، لأجبتك"(43) يعني نعمة.
وقول المتنبي:
وكم لظلام الليل عندك من يد تُحدّث أن المانوية تكذب

(1/41)

والمانوية: فرقة من المجوس الذي يقولون: إن الظلمة تخلق الشر، والنور يخلق الخير، فالمتنبي يقول: إنك تعطي في الليل العطايا الكثيرة تدل على أن المانوية تكذب، لأن ليلك يأتي بخير.
والمراد بيد الله: النعمة، وليس المراد باليد اليد الحقيقية، لأنك لو أثبت لله يداً حقيقية، لزم من ذلك التجسيم أن يكون لله جسماً، والأجسام متماثلة، وحينئذ تقع فيما نهى الله عنه في قوله: { فَلاَ تَضْرِبُواْ لِلَّهِ الأَمْثَالَ }(44).
ونحن أسعد بالدليل منك أيها المُثبت للحقيقة!! نقول: سبحان من تنزه عن الأعراض والأبعاض والأغراض!! لا تجد مثل هذه السجعة لا في الكتاب ولا في السنة.
وجوابنا على هذا من عدة وجوه:
أولاً: أن تفسير اليد بالقوة أو النعمة مخالف لظاهر اللفظ، وما كان مخالفاً لظاهر اللفظ، فهو مردود، إلا بدليل.
ثانياً: أنه مخالف لإجماع السلف، حيث إنهم كلهم مجمعون على أن المراد باليد اليد الحقيقية.
فإن قال لك قائل: أين إجماع السلف؟ هات لي كلمة واحدة عن أبي بكر أو عمر أو عثمان أو علي، يقولون: أن المراد بيد الله اليد الحقيقية!.
أقول له: ائت لي بكلمة واحدة عن أبي بكر أو عمر أو عثمان أو علي أو غيرهم من الصحابة والأئمة من بعدهم يقولون: أن المراد باليد القوة أو النعمة.
فلا يستطيع أن يأتي بذلك.
إذاً، فلو كان عندهم معنى يخالف ظاهر اللفظ، لكانوا يقولون به، ولنقل عنهم، فلما لم يقولوا به، عُلم أنهم أخذوا بظاهر اللفظ وأجمعوا عليه.
وهذه فائدة عظيمة، وهي أنه لم ينقل عن الصحابة ما يخالف ظاهر الكتاب والسنة، فإنهم لا يقولون بسواه، لأنهم الذين نزل القرآن بلغتهم، وخاطبهم النبي صلَّى الله عليه وسلَّم بلغتهم، فلابد أن يفهموا الكتاب والسنة على ظاهرهما، فإذا لم يُنقل عنهم ما يخالفه، كان ذلك قولهم.

(1/42)

ثالثاً: أنه يمتنع غاية الامتناع أن يُراد باليد النعمة أو القوة في مثل قوله: { لِمَا خَلَقْتُ بِيَدَيَّ }(45) لأنه يستلزم أن تكون النعمة نعمتين فقط، ونِعم الله لا تُحصى!! ويستلزم أن القوة قوتان، والقوة بمعنى واحد لا يتعدد، فهذا التركيب يمنع غاية المنع أن يكون المراد باليد القوة أو النعمة.
هب أنه قد يمكن في قوله: { بَلْ يَدَاهُ مَبْسُوطَتَانِ }(46) أن يراد بهما النعمة على تأويل، لكن لا يمكن أن يُراد بقوله: { لِمَا خَلَقْتُ بِيَدَيَّ } النعمة أبداً.
أما القوة فيمتنع أن يكون المراد باليدين القوة في الآيتين جميعاً، في قوله { بَلْ يَدَاهُ } وفي قوله: { لِمَا خَلَقْتُ بِيَدَيَّ }، لأن القوة لا تتعدد.
رابعاً: أنه لو كان المراد باليد القوة، ما كان لآدم فضل على إبليس، بل ولا على الحمير والكلاب، لأنهم جميعاً خلقوا بقوة الله، ولو كان المراد باليد القوة، ما صح الاحتجاج على إبليس، إذ أن إبليس سيقول: وأنا يا رب خلقتني بقوتك، فما فضله علي؟.
خامساً: أن يُقال: أن هذه اليد التي أثبتها الله جاءت على وجوه متنوعة يمتنع أن يراد بها النعمة أو القوة، فجاء فيها الأصابع والقبض والبسط والكف واليمين، وكل هذا يمتنع أن يُراد بها القوة، لأن القوة لا تُوصف بهذه الأوصاف.
فتبين بهذا أن قول هؤلاء المحرفين الذين قالوا: المراد باليد القوة باطل من عدة أوجه.
وقد سبق أن صفات الله عزَّ وجلَّ من الأمور الخبرية الغيبية التي ليس للعقل فيها مجال، وما كان هذا سبيله، فإن الواجب علينا إبقاؤه على ظاهره، من غير أن نتعرض له. اهـ.
إن استنكار الورداني لهذه الصفة نابع من الجهل وإلا فإن قومه يثبتون هذه الصفة، وقد وردت هذه الصفة في كتبهم، وإليك نماذج منها لئلا يتبجح الورداني ويقول إن هذا كذب على قومه.
روضة الواعظين: ص426، ومن سره أن يكون أغنى الناس فليكن بما في يد الله أوثق منه مما في يديه.

(1/43)

مختصر بصائر الدرجات: ص183، الحرم ويمد يده فترى بيضاء من غير سوء وبقول هذه يد الله.
مستدرك الوسائل ج7: ص155، ما من شيء إلا وكل به ملك، إلا الصدقة فإنها تقع في يد الله.
مستدرك الوسائل ج11: ص217، ومن سرّه أن يكون أغنى الناس، فليكن بما في يد الله أوثق مما في يده.
مستدرك الوسائل ج12: ص43، لا تكون بما في يدك أوثق منك بما في يد الله.
ص360، قال رسول الله صلَّى الله عليه وآله: "يد الله تبارك وتعالى فوق رؤوس المكفرين".,eأوثق مما في يده.سيش
مستدرك الوسائل ج13: ص452، فإنه بلغنا أن يد الله على الشريكين ما لم يتخاونا.
مستدرك الوسائل ج15: ص225، فليكن بما في يد الله أوثق منه مما في يديه.
الفصول المختارة: ص237، يد الله على الجماعة.
فقه القرآن ج1: ص222، أن الصدقة تقع في يد الله قبل أن تصل إلى السائل.
الطرائف: ص352، إن يد الله ملاء لا يغيضها نفقة سخاء الليل والنهار.
كشف الغمة ج1: ص21، وأحوطه باليد العليا، والكف التي لا ترى، يد الله فوق أيديهم.
عيون الحكم والمواعظ: ص543: لا يصدق إيمان عبد حتى يكون بما في يد الله أوثق بما في يده.
مشكاة الأنوار: ص18، ومن سرّه أن يكون أغنى الناس فليكن بما في يد الله أوثق منه في يديه.
ص113، في الدنيا أن لا تكون بما في يدك أوثق منك بما في يد الله.
عوالي اللئالي ج2: ص70، من يده فيقبلها، ويضعها على عينه، لأنها وقعت في يد الله، ثم يضعها ثانياً في يد السائل.
ص70، وفي الحديث "إن الصدق تقع في يد الله قبل أن تصل إلى يد السائل.
عوالي اللئالي ج3: ص245، وقال عليه السلام: " يد الله على الشريكين ما لم يتخاونا".
بحار الأنوار ج22: ص278، قال: نعم سمعاً وطاعة، وبسط يده، فقال لهم: يد الله فوق أيديكم.
بحار الأنوار ج26: ص258، وأن يد الله المبسوطة على عباده بالرحمة والمغفرة، وأنا باب حطة من عرفني وعرف حقي فقد عرف ربه.

(1/44)

بحار الأنوار ج33: ص83، وإن للناس جماعة يد الله عليها وغضب الله على من خالفها فنفسك نفسك قبل حلول رمسك فإنك إلى الله راجع وإلى حشره.
ص373، النمط الأوسط فالزموه والزموا السواد الأعظم فإن يد الله على الجماعة وإياكم والفرقة فإن الشاذ من الناس للشيطان كما أن الشاذة من الغنم للذئب.
ص374، وقال: إن يد الله على الجماعة أي أن الجماعة من أهل الإسلام في كنف الله ويد الله كناية عن الحفظ والدفاع عنهم.
بحار الأنوار ج39: ص88، عليك عين من عيون الله، وحجاب من حجب الله، تلك يد الله اليمنى يضعها حيث يشاء.
ص339، وأن يد الله المبسوطة على عباده بالرحمة والمغفرة، وأن باب حطة، من عرفني وعرف حقي فقد عرف ربه، لأني وصي.
بحار الأنوار ج42: ص101، إن علياً كان يد الله على أعدائه، وصاعقة من أمر الله أرسله على الكافرين به والجاحدين لحقه، فقتلهم بكفرهم.
بحار الأنوار ج46: ص89، وشمه ثم رده في يد السائل، وذلك أنها تقع في يد الله قبل أن تقع في يد السائل، فأحببت أن أقبلها إذ ولاها الله.
بحار الأنوار ج64: ص184، فوق أيديهم في حال بيعتهم إياك، إنما هي بمنزلة يد الله.
ص184، "إنما يبايعون الله" لأنه المقصود بيعته "يد الله فوق أيديهم" يعني يدك التي فوق أيديهم في حال بيعتهم إياك، إنما هي بمنزلة يد الله.
ص314، لا يصدق إيمان عبد حتى يكون بما في يد الله سبحانه أوثق منه بما في يده.
بحار الأنوار ج70: ص178، من أراد أن يكون أغنى الناس فليكن بما في يد الله أوثق منه بما في يد غيره.
بحار الأنوار ج71: ص17، فإنه بلغنا أن يد الله على الشريكين ما لم يتخاونا.
ص280، الذنوب تتساقط عنهم كما تتساقط الورق، ولا يزال يد الله على يد أشدهما حباً لصاحبه.
بحار الأنوار ج72: ص41، قال رسول الله صلَّى الله عليه وآله: يد الله عزَّ وجلَّ فوق رؤوس المكفرين ترفرف بالرحمة.

(1/45)

ص381، لا تزال هذه الأمة بخير تحت يد الله وفي كنفه ما لم يمالئ قراؤها أمراءها، ولم يزك صلحاؤها فجارها ولم يمالئ أخيارها أشرارها.
بحار الأنوار ج74: ص87، وإن سرك أن تكون أغنى الناس فكن بما في يد الله عزَّ وجلَّ أوثق منك بما في يديك.
ص128، ومن أحب أن يكون أغنى الناس فليكن بما في يد الله أوثق منه بما في يده.
بحار الأنوار ج88: ص368، المبايعة مع الرسول صلَّى الله عليه وآله، حيث كان يد الله فوق أيديهم وكان يضمن لهم الجنة ويشفعها بالاستغفار بعد الموت ليتم لهم الضمان.
بحار الأنوار ج91: ص208، ولا في مقام، سجيس الليالي وأواخر الأيام، يد الله فوق أيديهم وحجاب الله فوق عاديتهم.
بحار الأنوار ج93: ص125، وشمه ثم رده في يد السائل، وذلك أنها تقع في يد الله قبل أن تقع في يد السائل.
ص128، وشمه ثم رده في يد السائل، وذلك أنها تقع في يد الله قبل أن تقع في يد السائل.
ص129، فقيل له: لم تفعل ذلك؟ قال: لأنها تقع في يد الله قبل يد العبد، وقال: ليس من شيء إلا وكل به ملك إلا الصدقة فإنها تقع في يد الله.
بحار الأنوار ج100: ص37: لا يصدق إيمان عبد حتى يكون بما في يد الله سبحانه أوثق منه بما في يده.
شجرة طوبى ج2: ص356، فلكم من صدقة خرجت من هاتين اليدين حتى وقعت في يد الله ابتغاء وجهه فلا سبيل لكم عليه فقال له: طبت هنيئاً طبت حياً وميتاً فيأتيه ملائكة الرحمة فتفرش له.
نهج السعادة ج8: ص276، الأيدي ثلاث: يد الله العليا، ويد المعطي التي تليها، ويد المعطي أسفل اليدي، فاستعفوا عن السؤال ما استطعتم.
فرح الله بتوبة العبد
قال الورداني ص74: ويروى: الله أشد فرحاً بتوبة عبده من أحدكم براحلته.
الجواب: لا أعلم وجه إنكاره لهذه الرواية، ولو راجع كتب قومه لوجد نفسه الرواية مذكورة عندهم، ولكن الحقد أعمى.

(1/46)

عن أبي عبيدة الحذاء قال: سمعت أبا جعفر (ع) يقول: إن الله أشد فرحاً بتوبة عبده من رجل أضل راحلته وزاده في ليلة ظلماء فوجدها. فالله أشد فرحاً بتوبة عبده من ذلك الرجل براحلته حين وجدها(47).
والفرح عند أهل السنة فرح حقيقي ليس كفرح المخلوقين، وقد جانب الصواب ابن حجر رحمه الله تعالى حينما قال: وإطلاق الفرح في حق الله مجاز عن رضاه(48). وأيضاً النووي رحمه الله تعالى حينما قال: قال العلماء فرح الله تعالى هو رضاه(49). وأيضاً السيوطي غفر الله تعالى له: كناية عن الرضا(50).
وقال العلامة ابن عثيمين رحمه الله تعالى في شرح العقيدة الواسطية 403-404:
فالله عزَّ وجلَّ أفرح بتوبة عبده إذا تاب إليه من هذا الرجل براحلته، وليس الله محتاج إلى توبتنا، بل نحن مفتقرون إليه في كل أحوالنا، لكن كرمه جل وعلا ومحبته للإحسان والفضل والجود يفرح هذا الفرح الذي لا نظير له بتوبة الإنسان إذا تاب إليه.
في هذا الحديث: إثبات الفرح لله عزَّ وجلَّ، فنقول في هذا الفرح: إنه فرح حقيقي، وأشد فرح، ولكنه ليس كفرح المخلوقين.
الفرح بالنسبة للإنسان هو نشوة وخفة يجدها الإنسان من نفسه عند حصول ما يسره، ولهذا تشعر بأنك إذا فرحت بالشيء كأنك تمشي على الهواء، لكن بالنسبة لله عزَّ وجلَّ لا نفسر الفرح بما نعرفه من أنفسنا، نقول: هو فرح يليق به عزَّ وجلَّ، مثل بقية الصفات، كما أننا نقول: لله ذات، لكن لا تماثل ذواتنا، فله صفات لا تماثل صفاتنا، لأن الكلام عن الصفات فرع عن الكلام في الذات.
فنحن نؤمن بأن الله تعالى له فرح كما أثبت ذلك أعلم الخلق به، محمد صلَّى الله عليه وسلَّم، وأنصح الخلق للخلق، وأفصح الخلق فيما نطق به عليه الصلاة والسلام.

(1/47)

ونحن على خطر إذا قلنا: المراد بالفرح الثواب، لأن أهل التحريف يقولون: إن الله لا يفرح، والمراد بفرحه: إثباته التائب، أو: إرادة الثواب، لأنهم هم يثبتون أن لله مخلوقاً بائناً منه وهو الثواب، ويثبتون الإرادة، فيقولون في الفرح: إنه الثواب المخلوق، أو: إرادة الثواب.
ونحن نقول: المراد بالفرح: الفرح حقيقة، مثلما أن المراد بالله عزَّ وجلَّ: نفسه حقيقة، ولكننا لا نمثل صفاتنا بصفات الله أبداً.
ويستفاد من هذا الحديث مع إثبات الفرح لله عزَّ وجلَّ: كمال رحمته جل وعلا ورأفته بعباده، حيث يحب رجوع العاصي إليه هذه المحبة العظيمة، هارب من الله، ثم وقف ورجع إلى الله، يفرح الله به هذا الفرح العظيم.
خلق الله آدم على صورته
يقول الورداني ساخراً ومستهزئاً ص75: ويروى: إن الله خلق آدم على صورته".
ولا أدري وجه اعتراض الورداني على هذا الحديث اللهم إلا اجترار ما سطره بعض المعاصرين من الرافضة أمثال عبد الحسين (!!) شرف الدين وغيره الذين يحاولون النيل من عقيدة أهل السنة.
ومشكلة الورداني وكثير من الذين ارتدوا عن الإسلام واعتنقوا دين الرافضة أنهم لم يفهموا حقيقة الدين الذي انتقلوا إليه، ولا أدري هل سبب ذلك الجهل أم التغاضي مقابل الأعطيات التي تمنح لهم أم أنهم مجرد أبواق تردد صدى شبهات المعاصرين من الرافضة؟.
ونقول للورداني ومن هم على شاكلته: الرافضة أنفسهم أثبتوا ما يستنكره ويستبشعه، وممن يتخذهم أئمة يعمل بمقتضى أقوالهم وفتاويهم.
ربما يكابر الورداني وينفي أشد النفي وربما يُقسم يميناً كاذباً أن هذا مجرد افتراء وليس له في الواقع أدنى نصيب.
وأكتفي بنقل من مصدر واحد على سبيل الاستشهاد، وإلا فلدينا ولله تعالى الحمد والمنة من روايات الرافضة في هذا الشأن الكثير مما يُخرس بعض المتطفلين أمثال الورداني.
يقول الخميني في كتابه "الأربعون حديث":

(1/48)

الحديث الثامن والثلاثون "إن الله خلق آدم على صورته": محمد بن مسلم قال: "سألتُ أبا جعفر عليه السّلام عمّا يَروون أنَّ الله خَلَقَ آدَمَ عليه السلام على صورته، فقال: هي صورة مُحدَثَةٌ مَخْلُوقَةٌ واصطفاها الله واختارها على سائر الصُّور المختلفة فأضافها إلى نفسه كما أضاف الكعبة إلى نفسه والروح إلى نفسه فقال: "بيتي" ونفختَ فيه من روحي. (أصول الكافي، المجلد الأول، كتاب التوحيد، باب الروح، ح4).
الشرح: إنّ صدر هذا الحديث من الأحاديث المشهورة في أيام الأئمة عليهم السلام إلى يومنا هذا. وأنّ الفريقين السنة والشيعة يستشهدون في كتبهما. وقد أيّد الإمام الباقر سلام الله عليه صدور هذا الحديث وصدّقه وتولى بيان المقصد منه: وهناك حديث آخر رواه الصدوق في كتاب (عيون أخبار الرضا) عليه السّلام بسنده إلى ثامن الحجج عليهم السلام (عن الحسين بن خالد قال: قُلتُ للرضا عليه السلام: يا ابن رسول الله إن الناس يروون أن رسول الله صلَّى الله عليه وآله وسلّم قال: إن الله خلق آدم على صورته فقال: قاتلهم الله لقد حذفوا أول الحديث إن رسول الله صلَّى الله عليه وآله وسلَّم مرّ برجلين يتسابّان فسمع أحدهما يقول لصاحبه قبّح الله وجهك ووجه من يُشبهك فقال عليه السلام: يا عبد الله لا تقل هذا لأخيك فإن الله عزَّ وجلَّ خلق آدم على صورته) (بحار الأنوار، المجلد الرابع، الباب 3، من كتاب التوحيد ح1، ص11. (ولأجل هذا قال المجلسي (أو لم يتعرض لنفيه تقية) (مرآة العقول ج2، ص84 (واحتمل أيضاً أن الإمام عليه السلام (أجاب هكذا على تقدير تسليم الخبر) (مرأة العقول ج2، ص84) ولكن هذا الاحتمال بعيد جداً. ويحتمل أن يكون الحديث المروي عن الإمام الرضا عليه السلام)، قد أرجع إلى الحديث الأول ويكون المقصود من "آدم" في نهاية الخبر "إن الله خلق آدم على صورته" هو نوع الإنسان، ويعود الضمير في قوله "على صورته" إلى الحق المتعالي، ولَمّا علم الإمام

(1/49)

الرضا عليه السلام بأن الراوي ليس في مستوى الاستيعاب والفهم لمدلول الحديث الشريف اقتصر صلوات الله عليه على ذكر صدر الحديث، حتى يتخيل الراوي بأن المقصود من آدم، هو أبو البشر، وأن ضمير على صورته يرجع إليه. تأمل. ولعل الحديثين قد صدرا عن رسول الله صلَّى الله عليه وآله وسلَّم كما في حديث الإمام الرضا عليه السلام. ولكن رسول الله صلَّى الله عليه وآله وسلَّم قد حدّث تارة من دون ذكر أول الحديث وهو ما رواه الإمام الباقر عليه السلام بصورة مختصرة. وحدّث صلَّى الله عليه وآله وسلَّم مرة أخرى مع تلك البداية وذلك المدخل. وحيث أن الإمام الرضا عليه السلام قد عرف بأن الراوي لا يستوعب معنى الحديث، أشار عليه السلام إلى الحديث الشريف المبدوّ بذلك المدخل. والشاهد عليه أن بعض الروايات تشتمل على جملة (صورة الرحمن) بدلاً عن (صورته).
وبعد أن أوردنا كلام الخميني فهل يجرؤ الورداني وكافة من يدين بدينه أن ينبس ببنت شفة، ويقول: إن الخميني أُصيب بلوثة عقلية حيث أورد ما ثبت عند أهل السنة(51).
وقد وقفت على كلام للعلامة ابن عثيمين رحمه الله وغفر له شرح هذا الحديث، فكان كلامه رحمه الله تعالى بلسماً للعليل وخنجراً في قلب المعطّل والمجسّم، فقال رحمه الله تعالى في كتابه القيم "شرح العقيدة الواسطية" ص86-91.
قال النبي صلَّى الله عليه وسلَّم: "إن الله خلق آدم على صورته"، والصورة مماثلة للأخرى، ولا يعقل صورة إلا مماثلة للأخرى، ولهذا أكتب لك رسالة، ثم تدخلها الآلة الفوتوغرافية، وتخرج الرسالة، فيقال: هذه صورة هذه، ولا فرق بين الحروف والكلمات، فالصورة مطابقة للصورة، والقائل: "إن الله خلق آدم على صورته" الرسول عليه الصلاة والسلام أعلم وأصدق وأنصح وأفصح الخلق.

(1/50)

والجواب المجمل أن نقول: لا يمكن أن يناقض هذا الحديث قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ }(52)، فإن يسر الله الجمع، فاجمع، وإن لم يتيسر، فقل { آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا }(53)، وعقيدتنا أن الله لا مثيل له، بهذا تسلم أمام الله عزَّ وجلَّ.
هذا كلام الله، وهذا كلام رسوله، والكل حق، ولا يمكن أن يكذب بعضه بعضاً، لأنه كله خبر وليس حكماً كي ينسخ، فأقول: هذا نفي للمماثلة، وهذا إثبات للصورة، فقل: إن الله ليس كمثله شيء، وإن الله خلق آدم على صورته، فهذا كلام الله، وهذا كلام رسوله والكل حق نؤمن به، ونقول: كل من عند ربنا، ونسكت وهذا غاية ما نستطيع.
وأما الجواب المفصل: فنقول: إن الذي قال: "خلق الله آدم على صورته" رسول الذي قال: { لَيْسَ كَمِثْلِهِ شَيْءٌ }(54)، والرسول لا يمكن أن ينطق بما يكذب المرسل والذي قال: "خلق آدم على صورته" هو الذي قال: "إن أول زمرة تدخل الجنة على صورة القمر"(55) فهل أنت تعتقد أن هؤلاء الذين يدخلون الجنة على صورة القمر من كل وجه أو تعتقد أنهم على صورة البشر لكن في الوضاءة والحسن والجمال واستدارة الوجه وما أشبه ذلك على صورة القمر، لا من كل وجه؟!، فإن قلت بالأول، فمقتضاه أنهم دخلوا وليس لهم أعين وليس له أناف وليس لهم أفواه!، وإن شئنا قلنا: دخلوا وهم أحجار!، وإن قلت بالثاني، زال الإشكال، وتبين أنه لا يلزم من كون الشيء على صورة الشيء أن يكون مماثلاً له من كل وجه.
فإن أبى فهمك، وتقاصر عن هذا، وقال: أنا لا أفهم إلا أنه مماثل.

(1/51)

قلنا: هناك جواب آخر، وهو أن الإضافة هنا من باب إضافة المخلوق إلى خالقه، فقوله: "على صورت" مثل قول الله عزَّ وجلَّ في آدم: { وَنَفَخْتُ فِيهِ مِن رُّوحِي }(56)، ولا يمكن أن الله عزَّ وجلَّ أعطى آدم جزءاً من روحه، بل المراد الروح التي خلقها الله عزَّ وجلَّ، لكن إضافتها إلى الله بخصوصها من باب التشريف، كما نقول: عباد الله، يشمل الكافر والمسلم والمؤمن والشهيد والصدّيق والنبي، لكننا لو قلنا محمد عبد الله، هذه إضافة خاصة ليست كالعبودية السابقة.
فقول: "خلق آدم على صورته"، يعني: صورة من الصور التي خلقها الله وصورها، كما قال تعالى: { وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ }(57)، والمصور آدم إذاً، فآدم على صورة الله، يعني: أن الله هو الذي صوره على هذه الصورة التي تعد أحسن صورة في المخلوقات، { لَقَدْ خَلَقْنَا الإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ }(58)، فإضافة الله الصورة إليه من باب التشريف، كأنه عزَّ وجلَّ اعتنى بهذه الصورة زمن أجل ذلك، لا تضرب الوجه، فتعيبه حساً، ولا تقبحه فتقول: قبح الله وجهك ووجه من أشبه وجهك، فتعيبه معنىً، فمن أجل أنه الصورة التي صورها الله وأضافها إلى نفسه تشريفاً وتكريماً، لا تقبحها بعيب حسي ولا بعيب معنوي.
ثم هل يعتبر هذا الجواب تحريفاً أم له نظير؟.
نقول: له نظير، كما في: بيت الله، ناقة الله، وعبد الله، لأن هذه الصورة (أي: صورة آدم) منفصلة بائنة من الله، وكل شيء أضافه الله إلى نفسه وهو منفصل بائن عنه، فهو من المخلوقات، فحنيئذ يزول الإشكال.
ولكن إذا قال لقائل: أيما أسلم المعنى الأول أو الثاني؟ قلنا: المعنى الأول أسلم، ما دمنا نجد أن لظاهر اللفظ مساغاً في اللغة العربية وإمكاناً في العقل، فالواجب حمل الكلام عليه ونحن وجدنا أن الصورة لا يلزم منها مماثلة الصورة الأخرى، وحينئذ يكون الأسلم أن نحمله على ظاهره.

(1/52)

فإذا قلت: ما هي الصورة التي تكون لله ويكون آدم عليها؟.
قلنا: إن الله عزَّ وجلَّ له وجه وله عين وله يد وله رجل عزَّ وجلَّ، لكن لا يلزم من أن تكون هذه الأشياء مماثلة للإنسان، فهناك شيء من الشبه لكنه ليس على سبيل المماثلة، وبهذا يصدق ما ذهب إليه أهل السنة والجماعة، من أن جميع صفات الله سبحانه وتعالى ليست مماثلة لصفات المخلوقين، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل.
نسمع كثيراً من الكتب التي نقرأها يقولون: تشبيه، يعبرون بالتشبيه وهم يقصدون التمثيل، فأيهما أولى: أنعبر بالتشبيه، أو نعبر بالتمثيل؟.
نقول: بالتمثيل أولى.
أولاً: لأن القرآن عبّر به: { لَيْسَ كَمِثْلِهِ شَيْءٌ }(59)، { فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا }(60).. وما أشبه ذلك، وكل ما عبّر به القرآن، فهو أولى من غيره، لأننا لا نجد أفصح من القرآن ولا أدلّ على المعنى المراد من القرآن، والله أعلم بما يريده من كلامه، فتكون موافقة القرآن هي الصواب، فنعبّر بنفي التمثيل. وهكذا في كل مكان، فإن موافقة النص في اللفظ أولى من ذكر لفظ مرادف أو مقارب.
ثانياً: أن التشبيه عند بعض الناس يعني إثبات الصفات ولهذا يسمون أهل السنة: مشبهة، فإذا قلنا: من غير تشبيه. وهذا الرج لا يفهم من التشبيه إلا إثبات الصفات، صار كأننا نقول له: من غير إثبات صفات! فصار معنى التشبيه يوهم معنى فاسداً فلهذا كان العدول عنه أولى.
ثالثاً: أن نفي التشبيه على الإطلاق غير صحيح، لأن ما من شيئين من الأعيان أو من الصفات إلا وبينهما اشتراك من بعض الوجوه، والاشتراك نوع تشابه، فلو نفيت التشبيه مطلقاً، لكنت نفيت كل ما يشترك فيه الخالق والمخلوق في شيء ما.
مثلاً: الوجود، يشترك في أصله الخالق والمخلوق، هذا نوع اشتراك ونوع تشابه، لكن فرق بين الوجودين، وجود الخالق واجب ووجود المخلوق ممكن.

(1/53)

وكذلك السمع، فيه اشتراك، الإنسان له سمع، والخالق له سمع، لكن بينهما فرق، لكن أصل وجود السمع مشترك.
فإذا قلنا: من غير تشبيه. ونفينا مطلق التشبيه، صار في هذا إشكال. وبهذا عرفنا أن التعبير بالتمثيل أولى من ثلاثة أوجه.
فإن قلت: ما الفرق بين التكييف والتمثيل؟.
فالجواب: الفرق بينهما من وجهين:
الأول: أن التمثيل ذكر الصفة مقيدة بمماثل، فنقول يد فلان مثل يد فلان، والتكييف ذكر الصفة غير مقيدة بمماثل، مثل أن نقول: كيفية يد فلان كذا وكذا.
وعلى هذا نقول: كل ممثل مكيّف، ولا عكس.
الثاني: أن الكيفية لا تكون إلا في الصفة والهيئة، والتمثيل يكون في ذلك وفي العدد، كما في قوله تعالى: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ }(61) أي: في العدد.
صفة الغيرة
يقول الورداني ص75: ويروى: لا أحد أغير من الله.
ويروى: أن الله يغار.
الجواب: أن ما يُعيبه الورداني موجود عند قومه، واختصاراً للموضوع نُورد له من كتب قومه ما يدحض كذبه وبهتانه.

(1/54)

1 - عن إبراهيم بن أبي زياد الكرخي قال: سمعت أبا عبد الله (عليه السلام) يقول: إن إبراهيم (عليه السلام) كان مولده بكوثى ربا وكان أبوه من أهلها وكانت أم إبراهيم وأم لوط سارة وورقة - وفي نسخة رقية - أختين وهما ابنتان لللاحج وكان اللاحج نبياً منذراً ولم يكن رسولاً وكان إبراهيم (عليه السلام) في شبيبته على الفطرة التي فطر الله عزَّ وجلَّ الخلق عليها حتى هداه الله تبارك وتعالى إلى دينه واجتباه وأنه تزوج سارة ابنة لاحج وهي ابنة خالته وكانت سارة صاحبة ماشية كثيرة وأرض واسعة وحال حسنة وكانت قد ملكت إبراهيم (عليه السلام) جميع ما كانت تملكه فقام فيه وأصلحه وكثرت الماشية والزرع حتى لم يكن بأرض كوثى ربا رجل أحسن حالاً منه وإن إبراهيم (عليه السلام) لما كسر أصنام نمرود أمر به نمرود فأوثق وعمل له حيراً وجمع له فيه الحطب وألهب فيه النار، ثم قذف إبراهيم (عليه السلام) في النار لتحرقه ثم اعتزلوها حتى خمدت النار ثم أشرفوا على الحير فإذا هم بإبراهيم (عليه السلام) سليماً مطلقاً من وثاقه فأخبر نمرود خبره فأمرهم أن ينفوا إبراهيم (عليه السلام) من بلاده وأن يمنعوه من الخروج بماشيته وماله، فحاجهم إبراهيم (عليه السلام) عند ذلك.
فقال: إن أخذتم ماشيتي ومالي فإن حقي عليكم أن تردوا علي ما ذهب من عمري في بلادكم واختصموا إلى قاضي نمرود فقضى على إبراهيم (عليه السلام) أن يسلم إليهم جميع ما أصاب في بلادهم وقضى على أصحاب نمرود أن يردوا على إبراهيم (عليه السلام) ما ذهب من عمره في بلادهم فأخبر بذلك نمرود فأمرهم أن يخلوا سبيله وسبيل ماشيته وما له وأن يخرجوه.
وقال: إنه إن بقي في بلادكم أفسد دينكم وأضر بآلهتكم فأخرجوا إبراهيم ولوطاً معه (صلَّى الله عليهما) من بلادهم إلى الشام فخرج إبراهيم ومعه لوط لا يفارقه وسارة.
وقال لهم: "إني ذاهب إلى ربي سيهدين" يعني بيت المقدس.

(1/55)

فتحمل إبراهيم (عليه السلام) بماشيته وماله وعمل تابوتاً وجعل فيه سارة وشد عليها الإغلاق غيرة منه عليها ومضى حتى خرج من سلطان نمرود وصار إلى سلطان رجل من القبط يقال له: عرارة فمر بعاشر له فاعترضه العاشر ليعشر ما معه فلما انتهى إلى العاشر ومعه التابوت.
قال العاشر لإبراهيم (عليه السلام): افتح هذا التابوت حتى نعشر ما فيه.
فقال له إبراهيم (عليه السلام): قل ما شئت فيه من ذهب أو فضة حتى نعطي عشره ولا نفتحه.
قال: فأبى العاشر إلا فتحه.
قال: وغضب إبراهيم (عليه السلام) على فتحه فلما بدت له سارة وكانت موصوفة بالحسن والجمال.
قال له العاشر: ما هذه المرأة منك؟.
قال إبراهيم (عليه السلام): هي حرمتي وابنة خالتي.
فقال له العاشر: فما دعاك إلى أن خيبتها في هذا التابوت؟.
فقال إبراهيم (عليه السلام): الغيرة عليها أن يراها أحد.
فقال له العاشر: لست أدعك تبرح حتى أعلم الملك حالها وحالك.
قال: فبعث رسولاً إلى الملك فأعلمه فبعث الملك رسولاً من قبله ليأتوه بالتابوت فأتوا ليذهبوا به.
فقال لهم إبراهيم (عليه السلام): إني لست أفارق التابوت حتى تفارق روحي جسدي.
فأخبروا الملك بذلك فأرسل الملك أن احملوه والتابوت معه، فحملوا إبراهيم (عليه السلام) والتابوت وجميع ما كان معه حتى أدخل على الملك.
فقال له الملك: افتح التابوت.
فقال إبراهيم (عليه السلام): أيها الملك إن فيه حرمتي وابنة خالتي وأنا مفتد فتحه بجميع ما معي.
قال: فغضب الملك على فتحه، فلما رأى سارة لم يملك حمله سفهه أن مد يده إليها فأعرض إبراهيم (عليه السلام) بوجهه عنها وعنه غيرة منه.
وقال: اللهم احبس يده عن حرمتي وابنة خالتي، فلم تصل يده إليها ولم ترجع إليه.
فقال له الملك: إن إلهك الذي فعل بي هذا؟.
فقال له: نعم إن إلهي غيور يكره الحرام وهو الذي حال بينك وبين ما أردت من الحرام.
فقال له الملك: فادع إلهك يرد علي يدي فإن أجابك فلم أعرض لها.

(1/56)

فقال: إبراهيم (عليه السلام): إلهي رد عليه يده ليكف عن حرمتي.
قال: فرد الله عزَّ وجلَّ عليه يده فأقبل الملك نحوها ببصره ثم أعاد بيده نحوها فأعرض إبراهيم (عليه السلام) عنه بوجهه غيرة منه وقال: اللهم احبس يده عنها، قال: فيبست يده ولم تصل إليها.
فقال الملك لإبراهيم (عليه السلام): إن إلهك لغيور وإنك لغيور فادع إلهك يرد علي يدي فإنه إن فعل لم أعد.
فقال له إبراهيم (عليه السلام): اسأله ذلك على أنك إن عدت لم تسألني أن أسأله.
فقال الملك: نعم.
فقال إبراهيم (عليه السلام): اللهم إن كان صادقاً فرد عليه يده.
فرجعت إليه يده فلما رأى ذلك الملك من الغيرة ما رأى ورأى الآية في يده عظم إبراهيم (عليه السلام) وهابه وأكرمه(62).
2 - عن أبي عبد الله (ع) إن الله تبارك وتعالى غيور يحب كل غيور، ولغيرته حرم الفواحش ما ظهر وما بطن(63).
3 - عن غياث عن أبي عبد الله (ع) عن أبيه: قال: قال علي (ع): إن الله يغار من المؤمن، فليغر من لا يغار فإنه منكوس القلب(64).
4 - قال أمير المؤمنين (ع): إن الله يغار للمؤمنين والمؤمنات، فليغر المؤمن، إنه من لا يغار فإنه منكوس القلب(65).
5 - القطب الراوندي في لب الألباب مرسلاً: إن الله أوحى إلى داود (ع) بشر المذنبين وأنذر الصديقين. قال: كيف هذا؟. قال: بشر المذنبين إذا تابوا فإني غفور رحيم، وأنذر الصديقين إذا اعجبوا فإني غيور(66).
6 - عن إسحاق بن جرير، عن أبي عبد الله (ع) قال: إذا أغير الرجل في أهله أو بعض مناكحه من مملوكه فلم يغر ولم يغير بعث الله عزَّ وجلَّ إليه طائراً يقال له: القفندر حتى يسقط على عارضة بابه ثم يمهله أربعين يوماً ثم يهتف به إن الله غيور يحب كل غيور فإن هو غار وغير وأنكر ذلك فأنكره إلا طار حتى يسقط على رأسه فيخفق بجناحيه على عينيه ثم يطير عنه فينزع الله عزَّ وجلَّ منه بعد ذلك روح الإيمان وتسميه الملائكة الديوث(67).

(1/57)

7 - عن الحسين بن المختار: سألت أبا عبد الله عن مهر السنة؟.
قال: خمسمائة.
قلت: لم صار خمسمائة؟.
قال: إن الله أوجب على نفسه أن لا يحمده مؤمن مائة تحميدة ويسبحه مائة تسبيحة ويهلله مائة تهليلة ويكبره مائة تكبيرة ويصلي على النبي مائة مرة ويقول اللهم زوجني حوراً، إلا زوجه الله وجعل ذلك مهرها. وسئل (ع) عن علة المهر على الرجل؟ فقال: إن الله غيور جعل في النكاح حدوداً لئلا تستباح الفروج إلا بشرط مشروط وصداق مسمى ورضى بالصداق(68).
كلام جهنم
يقول الورداني ص74: ويروى: لا تزال جهنم يُلقى فيها وهي تقول: هل من مزيد؟ حتى يضع رب العزة رجله.. وفي رواية أخرى: عليها قدمه - فينزوي بعضها إلى بعض. فتقول: قط.. قط.
الجواب: يتعجب الورداني أو بمعنى أصح يجهل كلام جهنم وصفة القدم أو الرجل لله تعالى. وسنحاول بمشيئة الرحمن تبارك وتعالى الجواب على شبهتيه والاستعانة بأقوال الأئمة الأعلام بعد الاستعانة بالله العلي العظيم.
أولاً: إن كلام جهنم ثابت في كتاب الله تعالى، حيث يقول الحق تبارك وتعالى: { يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ وَتَقُولُ هَلْ مِن مَّزِيدٍ }.
ثانياً: ورد في كتب القوم عدة روايات تُثبت أن جهنم تتكلم، فمن هذه الروايات:
1 - عن محمد بن مسلم قال: قال لي أبو جعفر (ع): كان كل شيء ماءاً وكان عرشه على الماء فأمر الله عزّ ذكره الماء فاضطرم نار ثم أمر النار فخمدت فارتفع من خمودها دخان فخلق الله السماوات من ذلك الدخان وخلق الأرض من الرماد ثم اختصم الماء والنار والريح.
فقال الماء: أنا جند الله الأكبر.
وقالت الريح: أنا جند الله الأكبر.
وقالت النار: أنا جند الله الأكبر.
فأوحى الله عزَّ وجلَّ إلى الريح أنت جندي الأكبر(69).
2 - عن داو العجلي قال سمعت أبا عبد الله (ع) يقول: ثلاث أعطين سمع الخلائق الجنة والنار والحور العين.

(1/58)

فإذا صلى العبد فقال: اللهم أعتقني من النار وأدخلني الجنة وزوجني من الحور العين.
قالت النار: يا رب إن عبدك قد سألك أن تعتقه مني فأعتقه.
قالت الجنة: يا رب إن عبدك قد سألك إياي فأسكنه.
وقالت الحور العين: يا رب إن عبدك قد خطبنا إليك فزوجه منا.
فإن هو انصرف من صلاته ولم يسأل الله شيئاً من هذا.
قلن الحور العين: إن هذا العبد فينا لزاهد.
وقالت الجنة: إن هذا العبد فيّ لزاهد.
وقالت النار: إن هذا العبد بي لجاهل(70).
3 - عن السكونين 'ن أبي عبد الله جعفر بن محمد، عن أبيه عن آبائه عن علي (ع) عن النبي صلَّى الله عليه وسلَّم: قال: تكلم النار يوم القيامة ثلاثاً أميراً وقارياً وذا ثروة من المال.
فتقول للأمير: يا من وهب الله له سلطاناً فلم يعدل، فتزدرده كما يزدرد الطير حب السمسم.
وتقول للقارئ: يا من تزين للناس وبارز الله بالمعاصي فتزدرده.
وتقول للغني: يا من وهب الله له دنيا كثيرة واسعة فيضا وسأله الفقير اليسير قرضاً، فأبى إلا بخلاً فتزدرده. ثلاث قاصمات الظهر(71).
بالنسبة إلى استنكار الورداني بأن يكون لله تعالى رجل أو قدم، فهذا جهل منه بعقيدة أهل السنة والجماعة، حيث إنهم يُثبتون ذلك دون مماثلة للمخلوقين أو تكييف.
يقول العلامة ابن عثيمين - رحمه الله تعالى وغفر له - في شرح "العقيدة الواسطية" ص414-415:
أن لله تعالى رِجلاً وقدماً حقيقية، لا تماثل أرجل المخلوقين، ويسمي أهل السنة هذه الصفة: الصفة الذاتية الخبرية، لأنها لم تُعلم إلا بالخبر، ولأن مسماها أبعاض لنا وأجزاء، لكن لا نقول بالنسبة لله: إنها أبعاض وأجزاء، لأن هذا ممتنع على الله عزَّ وجلَّ.
وخالف الأشاعرة وأهل التحريف في ذلك، فقالوا: "يضع عليها رجله"، يعني: طائفة من عباده مستحقين للدخول، والرجل تأتي بمعنى الطائفة، كما في حديث أيوب عليه الصلاة والسلام(72)، أرسل الله إليه رجل جراد من ذهب، يعني: طائفة من جراد.

(1/59)

وهذا تحريف باطل، لأن قوله "عليها": يمنع ذلك.
وأيضاً، لا يمكن أن يضيف الله عزَّ وجلَّ أهل النار إلى نفسه، لأن إضافة الشيء إلى الله تكريم وتشريف.
وقالوا في القدم: قدم، بمعنى مقدم، أي: يضع الله تعالى عليها مقدمة، أي: من يقدمهم إلى النار.
وهذا باطل أيضاً، فإن أهل النار لا يقدمهم الباري عزَّ وجلَّ، ولكنهم { يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً }(73) إلقاء، فهؤلاء المحرفون فروا من شيء ووقعوا في شر منه، فروا من تنزيه الله عن القدم والرجل، ولكنهم وقعوا في السفه ومجانبة الحكمة في أفعال الله عزَّ وجلَّ.
والحاصل أنه يجب علينا أن نؤمن بأن لله تعالى قدماً، وإن شئنا، قلنا: رجلاً، على سبيل الحقيقة، مع عدم المماثلة، ولا تكييف الرجل، لأن النبي صلَّى الله عليه وسلَّم أخبرنا بأن لله تعالى رجلاً أو قدماً، ولم يخبرنا كيف هذه الرجل أو القدم، وقد قال الله تعالى: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ }(74).
صكوك الغفران
يقول الورداني ص75: ويروى: أن رجلاً لم يعمل قط لما مات حرقوه وذروا نصفه في البر ونصفه في البحر هرباً من عذاب الله، فجمعه الله وأحياه وقال له: لم فعلت؟ قال: من خشيتك. فغفر له.
وفي الهامش قال الورداني: وانظر كتابنا "أهل السنة شعب الله المختار".
وقد رجعت إلى كتابه "أهل السنة شعب الله المختار" فوجدت الرواية مذكورة ص 159 وأعقبها بقوله ص160: وحتى هذا الرجل الذي شك في قدرة الله سبحانه وفي إعادته وبعثه وهو الكفر بعينه. غفر له كفره وعفي من العقاب.

(1/60)

والغريب أن الورداني ذكر هذه الرواية تحت عنوان: صكوك الغفران ص159 حيث يقول تحت العنوان السابق: تبنّى أهل السنة الكثير من الروايات والتأويلات والتبريرات التي هي بمثابة صكوك غفران أمكن من خلالها إنقاذ الحكام والمنافقين والمفسدين وسائر المنحرفين من الدخول في دائرة الكفر وإدخالهم في دائرة الإيمان مع جزيل الثواب وضمان الغفران.
وهذه الرواية التي يستنكرها الورداني موجودة عند قومه ولكن باختلاف وإن كان المضمون واحداً، ولكن الورداني بحقده وجهله شنّع على أهل السنة بإيراده هذه الرواية ولم يراجع كتب دينه الجديد لئلا يقع في تناقض. ولكن أبى الله تعالى إلا فضحه وبيان كذبه وتدليسه.
عن أبي بصير، عن أبي حمزة الثمالي، عن زين العابدين علي بن الحسين (ع)، قال: كان في بني إسرائيل رجل ينبش القبور، فاعتلّ جار له فخاف الموت، فبعث إلى النّبّاش، فقال له: كيف كان جواري لك؟ قال: أحسن جوار. قال: فإن لي إليك حاجة. قال: قضيت حاجتك. قال: فأخرج إليه كفنين، فقال: أحب أن تأخذ أحبهما إليك، وإذا دفنت فلا تنبشني. فامتنع النباش من ذلك، وأبى أن يأخذه، فقال له الرجل: أحب أن تأخذه، فلم يزل به حتى أخذ أحبهما إليه. ومات الرجل، فلما دفن قال النباش: هذا قد دفن، فما علمه بأني تركت كفنه أو أخذته، لآخذنه، فأتى قبره فنبشه، فسمع صائحاً يقول ويصيح به: لا تفعل، ففزع النباش من ذلك، فتركه وترك ما كان عليه.
وقال لولده: إي أب كنت لكم؟.
قالوا: نِعم الأب كنت لنا.
قال: فإن لي إليكم حاجة.
قالوا: قل ما شئت، فإنا سنصير إليه إن شاء الله.
قال: فأحب إذا أنا متّ أن تأخذوني فتحرقوني بالنار، فإذا صرت رماداً فدقوني، ثم تعمدوا بي ريحاً عاصفاً، فذروا نصفي في البر، ونصفي في البحر.
قالوا: نفعل.
فلما مات فعل به ولده ما أوصاهم به، فلما ذروه، قال الله جل جلاله للبر: اجمع ما فيك، وقال للبحر: اجمع ما فيك. فإذا الرجل قائم بين يدي الله جل جلاله.

(1/61)

فقال الله عزَّ وجلَّ: ما حملك على ما أوصيت به ولدك أن يفعلوه بك؟.
قال: حملني على ذلك - وعزتك - خوفك.
فقال الله جل جلاله: فإني سأرضي خصومك وقد آمنت خوفك، وغفرت لك(75).
والقصد من إيراد تلك الرواية هو الاستهزاء والسخرية من أهل السنة ولا يعلم هذا الجاهل أن علماء دينه وضعوا روايات تفيد بنجاة أجدادهم المجوس وهذا من باب البر بالأجداد وقد يستنكر الورداني هذا الكلام ويقول إنه محض افتراء، له العذر في عدم التصديق إذ كيف ينجو مجوسي يعبد النار ويتخذها إلهاً، ولكنه غاب عن عقله أن الذين اعتنق دينهم ونبذ الإسلام من أجلهم لا يتورعون عن الكذب واختلاق الروايات التي تؤيد دينهم، فهذا دأبهم وهذا هو دينهم، ونتحف الورداني بالرواية التي نرجوا منه أن يتأملها وليراجع دينه وعقيدته وبعد ذلك فليقل ما يشاء: عن عمار الساباطي قال: قدم أمير المؤمنين عليه السلام المدائن فنزل بأيوان كسرى، وكان معه دلف بن مجير، فلما صلى قام. وقال لدلف: قم معي، وكان معه جماعة من أهل ساباط، فما زال يطوف منازل كسرى ويقول لدلف: كان لكسرى في هذا المكان كذا وكذا، ويقول دلف: هو والله كذلك، فما زال كذلك حتى طاف المواضع بجميع من كان عنده ودلف يقول: يا سيدي ومولاي كأنك وضعت هذه الأشياء في هذه المساكن، ثم نظر عيه السلام إلى جمجمة نخرة، فقال لبعض أصحابه: خذ هذه الجمجمة، ثم جاء عليه السلام إلى الإيمان وجلس فيه، ودعا بطشت فيه ماء، فقال للرجل: دع هذه الجمجمة في الطشت، ثم قال: أقسمت عليك يا جمجمة لتخبريني من أنا ومن أنت؟ فقالت الجمجمة بلسان فصيح: أما أنت فأمير المؤمنين وسيد الوصيين وإمام المتقين وأما أنا فعبد الله وابن أمة الله كسرى أنو شيروان، فقال له أمير المؤمنين عليه السلام: كيف حالك؟ قال: يا أمير المؤمنين إني كنت ملكاً عادلاً شفيقاً على الرعايا رحيماً، لا أرضى بظلم، ولكن كنت على دين المجوس، وقد ولد محمد صلَّى الله عليه وآله في زمان

(1/62)

ملكي، فسقط من شرفات قصري ثلاثة وعشرون شرفة ليلة ولد، فهممت أن أؤمن به من كثرة ما سمعت من الزيادة من أنواع شرفه وفضله ومرتبته وعزه في السماوات والأرض ومن شرف أهل بيته، ولكني تغافلت عن ذلك وتشاغلت عنه في الملك، فيالها من نعمة ومنزلة ذهبت مني حيث لم أؤمن، فأنا محروم من الجنة بعدم إيماني به، ولكني مع هذا الكفر خلصني الله تعالى من عذاب النار ببركة عدلي وإنصافي بين الرعية، وأنا في النار والنار محرمة علي، فوا حسرتاه لو آمنت لكنت معك يا سيد أهل بيت محمد صلَّى الله عليه وسلَّم ويا أمير أمته(76).
ونعود إلى القضية التي أثارها الورداني وهي "صكوك الغفران" فنقول:
يعتقد الرافضة بأنهم جنس مميز عن سائر بني آدم، حيث يزعمون أن طينتهم التي خُلقوا منها صافية نقية وهي فضل من طينة أئمتهم التي هي مأخوذة من الجنة، ومن هذا الزعم ادّعى الرافضة النجاة يوم القيامة ودخول الجنة دون سائر مخالفيهم.
وإن الحمق بلغ بالرافضة إلى حدّ الادعاء بأن الذنوب التي يقترفها الرافضة إنما هي اختلاط الطينة بين الرافضة وبين غيرهم من البشر، وخصّوا أهل السنة والجماعة بمزيد من تحمل التبعة في ذلك. فالرافضي إذا أذنب فهو مغفورٌ له ويتحمل المسلم أوزاه التي اقترفها، ويعلم الله تبارك وتعالى أنني لم أقرأ في أي دين أو مذهب مثل هذا الادعاء، ولا يستغرب القراء من ذلك فالرافضة يعتبرون أنفسهم شعب الله المختار.
ولا يظن القراء أنني أتهم الرافضة بما هم منه براء، ولكن أسوق لهم بعض الروايات الدالة على ما سبق بيانه وأترك لهم الحكم بعد ذلك.

(1/63)

1 - عن بشر بن أبي عقبة عن أبي جعفر وأبي عبد الله (ع) قال: إن الله خلق محمداً (صلَّى الله عليه وسلَّم) من طينة من جوهرة تحت العرش، وأنه كان لطينة نضح فجبّل طينة أمير المؤمنين (ع) من نضح طينة رسول الله صلَّى الله عليه وسلَّم، وكان لطينة أمير المؤمنين نضح، فجبل طينتنا من فضل طينة أمير المؤمنين (ع)، وكان لطينتنا نضح فجبل شيعتنا من نضح طينتنا فقلوبهم تحن إلينا، وقلوبنا تعطف عليهم تعطّف الوالد على الولد، ونحن خير لهم وهم خير لنا، ورسول الله صلَّى الله عليه وسلَّم لنا خير، ونحن له خير(77).
2 - عن أبي الحجاج قال: قال لي أبو جعفر (ع): يا أبا الحجاج: إن الله خلق محمداً (صلَّى الله عليه وسلَّم) وآل محمد من طينة عليين وخلق قلوبهم من طينة فوق ذلك، وخلق شيعتنا من طينة دون عليين، وخلق قلوبهم من طينة عليين، فقلوب شيعتنا من أبدان آل محمد، وإن الله خلق عدو آل محمد من طين سجين، وخلق شيعتهم من طين دون طين سجين، وخلق قلوبهم من طين سجين، فقلوبهم من أبدان أولئك، وكل قلب يحن إلى بدنه(78).
3 - عن أبي حمزة الثمالي قال: سمعت أبا عبد الله (ع) يقول: إن الله خلقنا من أعلى عليين، وخلق قلوب شيعتنا مما خلقنا منه، وخلق أبدانهم من دون ذلك، فقلوبهم تهوي إلينا لأنها خلقت مما خلقنا، ثم تلا هذه الآية { كَلاّ إِنَّ كِتَابَ الأَبْرَارِ لَفِي عِلِّيِّينَ، وَمَا أَدْرَاكَ مَا عِلِّيُّونَ، كِتَابٌ مَّرْقُومٌ، يَشْهَدُهُ الْمُقَرَّبُونَ }، وخلق عدونا من سجين، وخلق قلوب شيعتهم مما خلقهم منه، وأبدانهم من دون ذلك، فقلوبهم تهوي إليهم، لأنها خلقت مما خلقوا منه، ثم تلا هذه الآية { كَلاّ إِنَّ كِتَابَ الفُجَّارِ لَفِي سِجِّينٍ، وَمَا أَدْرَاكَ مَا سِجِّينٌ، كِتَابٌ مَّرْقُومٌ }(79).
4 - عن أبي بصير عن أبي جعفر (ع) قال: إنا وشيعتنا خلقنا من طينة واحدة، وخلق عدونا من طينة خبال من حمأ مسنون(80).

(1/64)

5 - عن ربعي عن علي بن الحسين (ع) قال: إن الله تعالى خلق النبيين من طينة عليين، قلوبهم وأبدانهم وخلق المؤمنين من تلك الطينة، وخلق أبدان المؤمنين من دون ذلك، وخلق الكفار من طينة سجين قلوبهم وأبدانهم، فخلط بين الطينتين، فمن هذا يلد المؤمن الكافر، ويلد الكافر المؤمن، ومن هاهنا يصيب المؤمن السيئة، ومن هاهنا يصيب الكافر الحسنة، فقلوب المؤمنين تحنّ إلى ما خُلقوا منه، وقلوب الكافر تحنّ إلى ما خُلقوا منه(81).
6 - عن جابر الجعفي قال: كنا عند محمد بن علي (ع) فقال: يا جابر، خلقنا نحن ومحبينا من طينة واحدة بيضاء نقية من أعلى عليين، فخلقنا نحن من أعلاها، وخلق محبونا من دونها، فإذا كان يوم القيامة التقت العليا بالسفلى، وإذا كان يوم القيامة ضربنا بأيدينا إلى حجزة طينتنا، وضرب أشياعنا بأيديهم إلى حجزتنا، فأين ترى يصيّر الله نبيه وذريته؟ وأين ترى يصيّر ذريته محبينا؟. فضرب جابر يده على يده فقال: دخلناها ورب الكعبة(82).
ولقد استشكل على بعض الرافضة أمر هذه الطينة الارستقراطية، فإذا كان الشيعة بهذا السمو في الخلق، فكيف يمكن لتلك الطينة وهي المخلوقة من طينة الأنبياء والأئمة أن ترتكب الفواحش والمنكرات: شرب الخمور، الزنا، اللواط، أكل الربا، الاستهتار بالعبادات، وغير ذلك من الأفعال المشينة؟، بينما الجاحدون لإمامة الأئمة والنواصب - وهم أهل السنة - يتنزهون عن فعل تلك الأمور الموبقات، ويتسابقون في فعل الخيران ويجاهدون ويجتهدون في العبادة.
أيعقل بعد هذا الاصطفاء أن يقترف الشيعة كل مُحرّم؟ وأعداء الأئمة - على حد زعمهم - سابقون في الخيرات والأعمال الصالحة؟. لابد إزاء هذه المعادلة المعكوسة والمغلوطة من أن يحصل أي رافضي على بيان شاف حول هذا الأمر الذي سبّب الحيرة والتردد في أساسيات الدين الشيعي والواقع المزري الذي يعيشه الرافضة.

(1/65)

ونتساءل هل الرافضة استطاعوا الحصول على الجواب الشافي لتلك الانحرافات السلوكية وذلك التناقض بين الفعل والتكوين؟ نترك الإجابة حول ذلك لهذه الرواية التي تُضحك الثّكلى وتُعطي التبريرات الساذجة للرافضة الذين يقعون في المحرمات والفواحش، ولا أدري هل الورداني يشمله هذا التبرير أم إن ماضيه العقدي والفكري - عند الرافضة - بحاجة إلى تطهير من جديد، لا سيما وإن طينة الورداني حتماً من النوع الآخر لأن أبويه من المسلمين، نستعرض الرواية وننتظر من الورداني المخدوع بدين الرافضة أن يُقدّم لنا تفسيراً وتبريراً مُقنّعاً لهذا الإسفاف الفكري.
عن أبي إسحاق الليثي قال: قلت لأبي جعفر محمد بن علي الباقر (ع) يا ابن رسول الله أخبرني عن المؤمن المستبصر إذا بلغ في المعرفة وكمل هل يزنى؟.
قال: اللهم لا.
قلت: فيلوط؟.
قال: اللهم لا، قلت: فيسرق؟.
قال: لا.
قلت: فيشرب الخمر؟.
قال: لا.
قلت: فيأتي بكبيرة من هذه الكبائر أو فاحشة من هذه الفواحش؟.
قال: لا قلت: فيذنب ذنباً؟.
قال: نعم هو مؤمن مذنب ملم.
قلت: ما معنى ملم.
قال: الملم بالذنب لا يلزمه ولا يصير عليه.
قال: فقلت سبحان الله ما أعجب هذا لا يزني ولا يلوط ولا يسرق ولا يشرب الخمر ولا يأتي بكبيرة من الكبائر ولا فاحشة.
فقال: لا عجب من أمر الله، إن الله تعالى يفعل ما يشاء ولا يسئل عما يفعل وهم يسئلون فمم عجبت يا إبراهيم؟ سل ولا تستنكف ولا تستحي فإن هذا العلم لا يتعلمه مستكبر ولا مستحي.
قلت: يا ابن رسول الله إني أجد من شيعتكم من يشرب الخمر ويقطع الطريق ويخف السبل ويزنى ويلوط ويأكل الربا ويرتكب الفواحش ويتهاون بالصلاة والصيام والزكاة ويقطع الرحم ويأتي الكبائر، فكيف هذا ولم ذاك؟.
فقال: يا إبراهيم هل يختلج في صدرك شيء غير هذا.
قلت: نعم يا ابن رسول الله أخرى أعظم من ذلك!.
فقال: وهو ما يا أبا إسحاق؟.

(1/66)

قال: فقلت يا ابن رسول الله وأجد من أعدائكم ومناصبيكم من يكثر من الصلاة ومن الصيام ويخرج الزكاة ويتابع بين الحج والعمرة ويحرص على الجهاد ويأثر على البر وعلى صلة الأرحاكم ويقضي حقوق إخوانه ويواسيهم من ماله ويتجنب شرب الخمر والزنا واللواط وسائر الفواحش فمم ذاك؟ ولم ذاك؟ فسره لي يا ابن رسول الله وبرهنه وبينه، فقد والله كثر فكري وأسهر ليلي وضاق ذرعي.
قال: فتبسم الباقر صلوات الله عليه، ثم قال: يا إبراهيم خذ إليك بياناً شافياً فيما سألت وعلماً مكنوناً من خزائن علم الله وسره أخبرني يا إبراهيم كيف تجد اعتقادهما.
قلت: يا ابن رسول الله أجد محبيكم وشيعتكم على ما هم فيه مما وصفته من أفعالهم لو أعطي أحدهما ما بين المشرق والمغرب ذهباً وفضة أن يزول عن ولايتكم ومحبتكم إلى موالاة غيركم وإلى محبتهم مازال ولو ضربت خياشيمه بالسيوف فيكم ولو قتل فيكم ما ارتدع ولا رجع عن محبتكم وولايتكم، ورأي الناصب على ما هو عليه مما وصفته من أفعالهم لو أعطى أحدكم ما بين المشرق والمغرب ذهباً وفضة أن يزول عن محبة الطواغيت وموالاتهم إلى موالاتكم ما فعل ولا زال ولو ضربت خياشيمه بالسيوف فيهم ولو قتل فيهم ما ارتدع ولا رجع وإذا سمع أحدهم منقبة لكم وفضلاً اشمأز من ذلك وتغير لونه ورأي كراهية ذلك في وجهه بغضاً لكم وحبه لهم.
قال فتبسم الباقر (ع)، ثم قال: يا إبراهيم هاهنا (هلكت العامة الناصبة تصلى ناراً حامية تسقى من عين آنية) ومن أجل ذلك قال تعالى (وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثوراً) ويحك يا إبراهيم، أتدري ما السبب والقصة في ذلك وما الذي قد خفي على الناس منه.
قلت: يا ابن رسول الله فبينه لي واشرحه وبرهنه.

(1/67)

قال: يا إبراهيم إن الله تبارك وتعالى لم يزل عالماً قديماً خلق الأشياء لا من شيء ومن زعم إن الله تعالى خلق الأشياء من شيء فقد كفر لأنه لو كان ذلك الشيء الذي خلق منه الأشياء قديماً معه في أزليته وهويته كان ذلك الشيء أزلياً بل خلق الله تعالى الأشياء كلها لا من شيء، فكان مما خلق الله تعالى أرضاً طيبة ثم فجر منها ماء عذباً زلالاً فعرض عليها ولايتنا أهل البيت فقبلتها فأجرى ذلك الماء عليها سبعة أيام طبقها وعمها، ثم أنضب ذلك الماء عنها، فأخذ من صفوة ذلك الطين طيناً فجعله طين الأئمة عليهم السلام، ثم أخذ ثفل ذلك الطين فخلق منه شيعتنا ولو ترك طينتكم يا إبراهيم على حاله كما ترك طينتنا لكنتم ونحن شيئاً واحداً.
قلت: يا ابن رسول الله فما فعل بطينتنا؟.
قال أخبرك يا إبراهيم خلق الله تعالى بعد ذلك أرضاً سبخة خبيثة منتنة، ثم فجر منها ماء أجاجاً آسناً مالحاً فعرض عليها ولايتنا أهل البيت فلم تقبلها فأجرى ذلك الماء عليها سبعة أيام حتى طبقها وعمها، ثم نضب ذلك الماء عنها، ثم أخذ من ذلك الطين فخلق منه الطغاة وأئمتهم، ثم مزجه بثفل طينتكم ولو ترك طينتهم على حالها ولم يمزج بطينتكم لم يشهدوا الشهادتين ولا صلوا ولا صاموا ولا زكوا ولا حجوا ولا أدوا الأمانة ولا أشبهوكم في الصور وليس شيء أكبر على المؤمنين من أن يرى صورة عدوه مثل صورته.
قلت: يا ابن رسول الله فما صنع بالطينتين؟.

(1/68)

قال: مزج بينهما بالماء الأول والماء الثاني، ثم عركها عرك الأديم، ثم أخذ من ذلك قبضة، فقال: هذه إلى الجنة ولا أبالي، وأخذ قبضة أخرى وقال: هذه إلى النار ولا أبالي ثم خلط بينهما ووقع من سنخ المؤمن وطينته على سنخ الكافر وطينته ووقع من سنخ الكافر وطينته على سنخ المؤمن وطينته، فما رأيته من شيعتنا من زنا أو لواط أو ترك صلاة أو صوم أو حج أو جهاد أو خيانة أو كبيرة من هذه الكبائر فهو من طينة الناصب وعنصره الذي قد مزج فيه لأن من سنخ الناصب وعنصره وطينته اكتساب المآثم والفواحش والكبائر. وما رأيت من الناصب من مواظبته على الصلاة والصيام والزكاة والحج والجهاد وأبواب البر فهو من طينة المؤمن وسنخه الذي قد مزج فيه لأن من سنخ المؤمن وعنصره وطينته اكتساب الحسنات واستعمال الخير واجتناب المآثم فإذا عرضت هذه الأعمال كلها على الله تعالى قال: أنا عدل لا أجور ومنصف لا أظلم وحكم لا أحيف ولا أميل ولا أشطط ألحقوا الأعمال السيئة التي اجترحها المؤمن بسنخ الناصب وطينته، وألحقوا الأعمال الحسنة التي اكتسبها الناصب بسنخ المؤمن وطينته ردوها كلها إلى أصلها، فإني أنا الله لا إله إلا أنا عالم السر وأخفى، وأنا المطلع على قلوب عبادي لا أحيف ولا أظلم ولا ألزم أحداً إلا ما عرفته منه قبل أن أخلقه.
ثم قال الباقر عليه السلام: اقرأ يا إبراهيم هذه الآية.
قلت: يا ابن رسول الله أية آية؟.
قال: قوله تعالى: { قَالَ مَعَاذَ اللَّهِ أَن نَّأْخُذَ إِلاَّ مَن وَجَدْنَا مَتَاعَنَا عِندَهُ إِنَّآ إِذًا لَّظَالِمُونَ } هو في الظاهر ما تفهمونه هو والله في الباطن هذا بعينه يا إبراهيم إن للقرآن ظاهراً وباطناً ومحكماً ومتشابهاً وناسخاً ومنسوخاً.
ثم قال: أخبرني يا إبراهيم عن الشمس إذا طلعت وبدا شعاعها في البلدان أهو باين من القرص؟ قلت: في حال طلوعه باين، قال: أليس إذا غابت الشمس اتصل ذلك الشعاع بالقرص حتى يعود إليه؟.
قلت: نعم.

(1/69)

قال: كذلك يعود كل شيء إلى سنخه وجوهره وأصله، فإذا كان يوم القيامة نزع الله تعالى سنخ الناصب وطينته مع أثقاله وأوزاره من المؤمن فيلحقها كلها بالناصب وينزع سنخ المؤمن وطينته مع حسناته وأبواب بره واجتهاده من الناصب فيلحقها كلها بالمؤمن، افترى هاهنا ظلماً أو عدواناً؟.
قلت: لا يا ابن رسول الله.
قال: هذا والله القضاء الفاصل والحكم القاطع والعدل البين لا يسئل عما يفعل وهم يسئلون هذا يا إبراهيم الحق من ربك فلا تكن من الممترين هذا من حكم الملكوت.
قلت: يا ابن رسول الله وما حكم الملكوت؟.
قال: حكم الله حكم أنبيائه، وقصة الخضر وموسى عليهما السلام حين استصحبه، فقال: { إِنَّكَ لَن تَسْتَطِيعَ مَعِيَ صَبْرًا، وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا } افهم يا إبراهيم واعقل أنكر موسى على الخضر واستفظع أفعاله، حتى قال له الخضر يا موسى ما فعلته عن أمري إنما فعلته عن أمر الله تعالى، من هذا ويحك يا إبراهيم قرآن يتلى وأخبار تؤثر عن الله تعالى من ردّ منها حرفاً فقد كفر وأشرك ورد على الله تعالى.
قال الليثي: فكأني لم أعقل الآيات وأنا أقرأها أربعين سنة إلا ذلك اليوم فقلت يا ابن رسول الله ما أعجب هذا تؤخذ حسنات أعدائكم فترد على شيعتكم، وتؤخذ سيئات محبيكم فترد على مبغضيكم؟! قال: أي الله الذي لا إله إلا هو فالق الحبة وبارئ النسمة وفاطر الأرض والسماء ما أخبرتك إلا بالحق وما أنبأتك إلا الصدق وما ظلمهم الله، وما الله بظلام للعبيد، وإن ما أخبرتك لموجود في القرآن كله.
قلت: هذا بعينه يوجد في القرآن؟.
قال: نعم يوجد في أكثر من ثلاثين موضعاً في القرآن، أتحب أن أقرأ ذلك عليك؟.
قلت: بلى يا ابن رسول الله.

(1/70)

فقال: قال الله تعالى: { وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُم بِحَامِلِينَ مِنْ خَطَايَاهُم مِّن شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ، وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالًا مَّعَ أَثْقَالِهِمْ } الآية، أزيدك يا إبراهيم؟.
قلت: بلى يا ابن رسول الله.
قال: { لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلاَ سَاءَ مَا يَزِرُونَ } أتحب أن أزيدك؟.
قلت: بلى يا ابن رسول الله.
قال: { فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا } يبدل الله سيئات شيعتنا حسنات، ويبدل الله حسنات أعدائنا سيئات، وجلال الله إن هذا لمن عدله وإنصافه لا راد لقضائه ولا معقب لحكمه وهو السميع العليم، ألم أبين لك أمر المزاج والطينتين من القرآن؟ قلت: بلى يا ابن رسول الله، قال: اقرأ يا إبراهيم: { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ وَالْفَوَاحِشَ إلاَّ اللَّمَمَ إنَّ رَبَّكَ وَاسِعُ المَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إذْ أَنشَأَكُم مِّنَ الأَرْضِ } يعني من الرض الطيبة والأرض المنتنة { فَلاَ تُزَكُّوا أَنفُسَكُم هُوَ أَعْلَمُ بِمَنِ اتَّقَى } يقول لا يفتخر أحدكم بكثرة صلاته وصيامه وزكاته ونسكه لأن الله تعالى أعلم من اتقى منكم فإن ذلك من قبل اللمم - وهو المزاج - أزيدك يا إبراهيم.
قلت: بلى يا ابن رسول الله.

(1/71)

قال: { كَمَا بَدَأَكُمْ تَعُودُونَ، فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلاَلَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِن دُونِ اللَّهِ } يعني أئمة الجور دون أئمة الحق { وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ } خذها إليك يا أبا إسحاق، فوالله إنه لمن غرر أحاديثنا وباطن أسرارنا ومكنون خزائننا، وانصرف ولا تطلع على سرّنا أحداً إلا مؤمناً مستبصراً، فإنك إن أذعت سرّنا بليت في نفسك ومالك وأهلك وولدك(83).
وفي رواية أخرى: عن إسحاق القمي قال: دخلت على أبي جعفر الباقر عليه السلام فقلت له: جعلت فداك أخبرني عن المؤمن يزني.
قال: لا.
قلت: فيلوط.
قال: لا.
قلت: فيشرب المسكر.
قال: لا.
قلت: فيذنب.
قال: نعم.
قلت: جعلت فداك لا يزني ولا يلوط ولا يرتكب السيئات، فأي شيء ذنبه؟.
فقال: يا إسحاق قال الله تبارك وتعالى: { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ وَالْفَوَاحِشَ إلاَّ اللَّمَمَ } وقد يلم المؤمن بالشيء الذي ليس فيه مراد.
قلت: جعلت فداك أخبرني عن الناصب لكم يطهر بشيء أبداً.
قال: لا.
قلت: جعلت فداك قد أرى المؤمن الموحد الذي يقول بقولي ويدين بولايتكم وليس بيني وبينه خلاف، يشرب المسكر ويزني ويلوط وآتيه في حاجة واحدة فأصيبه معبس الوجه كالح اللون ثقيلاً في حاجتي بطيئاً فيها، وقد أرى الناصب المخالف لما آتي عليه ويعرفني بذلك فآتيه في حاجة فأصيبه طلق الوجه حسن البشر متسرعاً في حاجتي فرحاً بها يجب قضاءها، كثير الصلاة، كثير الصوم كثير الصدقة يؤدي الزكاة ويستودع فيؤدي الأمانة.
قال: يا إسحاق ليس تدرون من أين أوتيتم؟.
قلت: لا والله جعلت فداك إلا أن تخبرني.

(1/72)

فقال إسحاق: إن الله تعالى لما كان متفرداً بالوحدانية ابتدأ الأشياء لا من شيء، فأجرى الماء العذب على أرض طيبة طاهرة سبعة أيام بلياليها، ثم نضب الماء عنها فقبض قبضة من صفوة ذلك الطين، وهي طينة أهل البيت، ثم قبض قبضة من أسفل ذلك الطين وهي طينة شيعتنا، ثم اصطفانا لنفسه، فلو إن طينة شيعتنا تركت كما تركت طينتنا لما زنى أحد منهم ولا سرق ولا لاط ولا شرب المسكر ولا اكتسب شيئاً مما ذكرت، ولكن الله تعالى أجرى الماء المالح على أرض ملعونة سبعة أيام ولياليها، ثم نضب الماء عنها، ثم قبض قبضة وهي طينة ملعونة من حمأ مسنون، وهي طينة خبال وهي طينة أعدائنا، فلو أن الله عزَّ وجلَّ ترك طينتهم كما أخذهالم تروهم في خلق الآدميين، ولم يقروا بالشهادتين ولم يصوموا ولم يصلوا ولم يزكوا ولم يحجوا البيت ولم تروا أحد منهم بحسن خلق، ولكن الله تبارك وتعالى جميع الطينتين طينتكم وطينتهم فخلطها وعركها عرك الأدين ومزجها بالمائين، فما رأيت من أخيك المؤمن من شر لفظ أو زنا أو شيء مما ذكرت من شرب مسكر أو غيره، فليس من جوهريته، ولا من إيمانه، إنما هو بمسحة الناصب اجترح هذه السيئات التي ذكرت، وما رأيت من الناصب من حسن وجه وحسن خلق، أو صوم، أو صلاة أو حج بيت أو صدقة، أو معروف، فليس من جوهريته، إنما تلك الأفاعيل من مسحة الإيمان، اكتسبها وهو اكتساب مسحة الإيمان.

(1/73)

قلت: جعلت فداك فإذا كان يوم القيامة فمه؟ قال لي: يا إسحاق أيجمع الله الخير والشر في موضع واحد؟ إذا كان يوم القيامة نزع الله تعالى مسحة الإيمان منهم فردها إلى شيعتنا ونزع مسحة الناصب بجميع ما اكتسبوا من السيئات فردها إلى أعدائنا وعاد كل شيء إلى عنصره الأول الذي منه ابتدأ، أما رأيت الشمس إذا هي بدت، ألا ترى لها شعاعاً زاجراً متصلاً بها أو بايناً منها، قلت: جعلت فداك الشمس إذا هي غربت بدأ إليها الشعاع كما بدأ منها ولو كان بايناً منها لما بدأ إليها، قال: نعم يا إسحاق كل شيء يعود إلى جوهره الذي منه بدأ.
قلت: جعلت فداك تؤخذ حسناتهم فترد إلينا وتؤخذ سيئاتنا فترد إليهم؟.
قال: أي والله الذي لا إله إلا هو.
قلت: جعلت فداك أجدها في كتاب الله تعالى؟.
قال: نعم يا إسحاق.
قلت: أي مكان؟.
قال لي: يا إسحاق أما تتلو هذه الآية { أُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا } فلم يبدل الله سيئاتهم حسنات إلا لكم والله يبدل لكم(84).
لم يكتف الرافضة بأن يحمل أهل السنة والجماعة أوزارهم، بل تمادوا في طغيانهم وتأويلهم للآيات القرآنية الكريمة، وجعلوا من النبي صلَّى الله عليه وسلَّم يتحمل أوزارهم وأن الله سبحانه وتعالى قد غفرها له صلَّى الله عليه وسلَّم، ووضعوا في ذلك عدة روايات موضوعة، نُتحف القارئ بنماذج من تلك المرويات:
1 - عن عبد الجبار بن كثير التميمي، قال: سمعت محمد بن حرب الهلالي أمير المدينة يقول: سألت جعفر بن محمد عليه السلام فقلت: يا ابن رسول الله في نفسي مسألة أريد أن أسألك عنها؟.
قال: إن شئت أخبرتك بمسألتك قبل أن تسألني، وإن شئت فسل.
فقلت له: يا ابن رسول الله وبأي شيء تعرف ما في نفسي قبل سؤالي عنه؟.

(1/74)

قال: قال: بالتوسم والتفرس أما سمعت قول الله عزَّ وجلَّ { إِنَّ فِي ذَلِكَ لآيَاتٍ لِّلْمُتَوَسِّمِينَ }؟! وقول رسول الله صلَّى الله عليه وسلَّم: (اتقوا فراسة المؤمن فإنه ينظر بنور الله عزَّ وجلَّ).
قال: فقلت له: يا ابن رسول الله فأخبرني مسألتي.
قال: أردت أن تسألني عن رسول الله صلَّى الله عليه وسلَّم لِم لم يطق حمله علي عليه السلام عند حط الأصنام عن سطح الكعبة مع قوته وشدته وما ظهر منه في قلع باب القموص بخيبر والرمي بها وراءه أربعين ذراعاً، وكان لا يطيق حمله أربعون رجلاً، وقد كان رسول الله صلَّى الله عليه وسلَّم يركب الناقة والفرس والبغلة والحمار، وركب البراق ليلة المعراج، وكل من ذلك دون علي (ع) في القوة والشدة؟.
قال: فقلت له: عن هذا - والله - أردت أن أسألك يا ابن رسول الله فأخبرني؟.

(1/75)

فقال: إن علياً (ع) له برسول الله شرف وبه ارتفع، وبه وصل إلى إطفاء نار الشرك، وإبطال كل معبود، دون الله عزَّ وجلَّ ولو علاه النبي صلَّى الله عليه وسلَّم لحط الأصنام لكان بعلي عليه السلام مرتفعاً ومشرفاً وواصلاً إلى حط الأصنام، ولو كان ذلك كذلك لكان أفضل منه. ألا ترى أن علياً عليه السلام قال: لما علوت ظهر رسول الله صلَّى الله عليه وسلَّم شرفت وارتفعت حتى لو شئت أن أنال السماء لنلتها؟ أما علمت أن المصباح هو الذي يهتدي به في الظلمة، وانبعاث نوره من أصله وقد قال علي (ع) "أنا من أحمد كالضوء من الضوء". أما علمت أن محمداً وعلياً صلوات الله عليهما كانا نوراً بين يدي الله جل جلاله قبل خلق الخلق بألفي عام وأن الملائكة لما رأت ذلك النور، رأت له أصلاً قد انشعب منه شعاع لامع فقالت: إلهنا وسيدنا ما هذا النور؟ فأوحى الله عزَّ وجلَّ إليهم هذا نور من نوري، أصله نبوة، وفرعه إمامة: أما النبوة فلمحمد عبدي ورسولي. وأما الإمامة فلعلي حجتي ووليي، ولولاهما ما خلقت خلقي. أما علمت أن رسول الله صلَّى الله عليه وسلَّم رفع يدي علي (ع) بغدير خم حتى نظر الناس إلى بياض إبطيهما، فجعله مولى المسلمين وإمامهم واحتمل الحسن والحسين عليه السلام يوم حظيرة بني النجار. فلما قال له بعض أصحابه: ناولني أحدهما يا رسول الله. قال صلَّى الله عليه وسلَّم: نعم الحامل أنا، ونعم الراكبان، وأبوهما خير منهما. وأنه صلَّى الله عليه وسلَّم كان يصلي بأصحابه فأطال سجدة من سجداته، فلما سلم قيل له: يا رسول الله لقد أطلت هذه السجدة؟ فقال صلَّى الله عليه وسلَّم: (إن ابني ارتحلني فكرهت أن أعجله حتى ينزل). وإنما أراد بذلك رفعهم وتشريفهم، والنبي صلَّى الله عليه وسلَّم رسول، نبي، إمام وعلي (ع) إمام ليس بنبي ولا رسول، فهو غير مطيق لحمل أثقال النبوة.
قال محمد بن حرب الهلالي: زدني يا ابن رسول الله.

(1/76)

فقال عليه السلام: إنك لأهل للزيادة، إن رسول الله صلَّى الله عليه وسلَّم حمل علياً على ظهره يريد بذلك أنه أبو ولده، وإمام الأئمة من صلبه، كما حول رداءه في صلاة الاستسقاء وأراد أن يعلم أصحابه بذلك أنه قد تحول الجدب خصباً.
قال: فقلت له: زدني يا ابن رسول الله.
فقال (ع): احتمل رسول الله صلَّى الله عليه وسلَّم علياً يريد بذلك أن يعلم قومه أنه هو الذي يخفف عن ظهر رسول الله ما عليه من الدين والعدات والأداء عنه من بعده.
قال: فقلت: يا ابن رسول الله زدني.
فقال (ع): إنه قد احتمله، وما حمل إلا لأنه صلَّى الله عليه وسلَّم معصوم لا يحمل وزراً فتكون أقواله وأفعاله عند مجمع الناس حكمة وصواباً. وقد قال النبي صلَّى الله عليه وسلَّم لعلي: يا علي إن الله تبارك وتعالى حملني ذنوب شيعتك ثم غفرها لي، وذلك قوله عزَّ وجلَّ: { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ }. ولما أنزل الله تبارك وتعالى: { يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ }. قال النبي صلَّى الله عليه وسلَّم: أيها الناس عليكم أنفسكم لا يضركم من ضل إذا اهتديتم وعلي نفسي وأخي، أطيعوا علياً فإنه مطهر، معصوم، لا يضل ولا يشقى ثم تلا هذه الآية { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ } الآية.
ثم قال الصادق (ع) لي: أيها الأمير لو أخبرتك بما في حمل النبي صلَّى الله عليه وآله علياً (ع) عند حط الأصنام من سطح الكعبة من المعاني التي أرادها به لقلت: إن جعفر بن محمد لمجنون، فحسبك من ذلك ما قد سمعت.
فقمت إليه وقبلت رأسه، وقلت: الله أعلم حيث يجعل رسالته(85).
2 - عن عمر بن يزيد بياع السابري قال: قلت لأبي عبد الله (ع) قول الله في كتابه { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ }.

(1/77)

قال: ما كان له ذنب ولا هم، ولكن الله حمّله ذنوب شيعته ثم غفرها له(86).
3 - عن محمد بن سعيد المروزي قال: قلت لرجل (!!!) أذنب محمد صلَّى الله عليه وسلَّم قط؟.
قال: لا.
قلت: فقوله عزَّ وجلَّ: { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ } فما معناه.
قال: إن الله حمّل محمداً صلَّى الله عليه وسلَّم ذنوب شيعة علي (ع) ثم غفر له ما تقدّم وما تأخر(87).
4 - عن أبي الحسن الثالث (ع) أنه سُئل عن قول الله عزَّ وجلَّ: { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ }.
فقال (ع): وأي ذنب كان لرسول الله صلَّى الله عليه وسلَّم متقدماً أو متأخراً، وإنما حمّله ذنوب شيعة علي (ع) من مضى منهم ومن بقي منهم ثم غفرها له(88).
5 - عن المفضل بن عمر عن الصادق (ع) قال: سأله رجل عن هذه الآية.
فقال: والله ما كان له ذنب، ولكن الله سبحانه ضمن له أن يغفر ذنوب شيعة علي (ع) ما تقدم من ذنبهم وما تأخر(89).
ويشرح لنا أحد أحبار الرافضة كيفية تحمّل النبي صلَّى الله عليه وسلَّم ذنوب الرافضة بشكل فلسفي صوفي ممزوج بالمصطلحات الصوفية الكفرية مثل وحدة الوجود والحقيقة المحمدية وغيرها من المصطلحات التي يهذي بها المتصوفة، فيقول:
ورد في عدة أخبار أنه حمّله ذنوب شيعة علي والمعنى واحد، لأن المغفور له الذنب فرقة واحدة وهي الفرقة الناجية، وهم التابعون لأهل بيته صلَّى الله عليه وسلَّم.

(1/78)

ثم أقول: إن هذا الخبر وما في معناه من الأخبار لم يزل في حجاب الخفاء لم يكشف عن وجهه الغطاء، فإني أرى الناس يروون ويسمعون أن الله حمّل رسول الله صلَّى الله عليه وسلَّم ذنوب شيعته أو شيعة أمير المؤمنين، ويكتفون بمجرد سماع ذلك ويسكتون عليه، ولم أجد إلى الآن أحداً يسأل: ما معنى تحمّل ذنب الغير وكيف يتعقل هذا؟ حتى يبلغ الأمر إلى أن ينسبه الله تعالى إلى رسوله المعصوم صريحاً، ويكون ذلك أحد أسباب تشنيع الملل الخارجة عن الإسلام.
فنقول في بيان هذه النكتة على وجه الاختصار والله ولي الهداية: لقد علم المستحفظون من حملة الآثار أن الله تعالى أول ما ابتدأ في خلق الوجود نور نبيه صلَّى الله عليه وسلَّم ثم خلق من أشعة نوره الشعشاني وجودات سائر الخلق، بمعنى أن من قبل منه خلق في الخلق الثاني التكليفي من شعاع نوره، ومن أنكر خلقه في الخلق المذكور من ظل نوره، وذلك بعدما كانوا في الخلق الأول الكوني متساوين في الخلق أمة واحدة، كلهم من أثر نوره المشرق في العالم منحصر في وجود الصادر الأول صلَّى الله عليه وسلَّم مع من خلق من سنخ نوره وحقيقته وهم المعصومون الثلاثة عشر، وما صدر عنهم من الآثار، إما على سبيل الإقبال، وإما على نحو الإدبار، أما المدبرون فهم مطرودون عن بابه، ومحجوبون عن جنابه، لا نسب بينه وبينهم لأنهم منسوبون إلى قوله تعالى: { إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ }، وأما المقبلون وهم شيعته بالمعنى الأعم، فهم منسوبون إليه قد وصلوا نسبهم بنسبه، وسببهم بسببه، فهم كشعاع الشمس بالنسبة إليها، يدورون معه حيثما دار، لأنهم آخذون بحجزة أهل بيته، وأهل بيته آخذون بحجزته، والحجزة النور.

(1/79)

وقد ورد أن كل نسب منقطع يوم القيامة إلا نسب رسول الله صلَّى الله عليه وسلَّم، فافهم، فالشيعة ليست بأجنبية عنه صلَّى الله عليه وسلَّم بأن تكون بينهم وبينه بينونة عزلة، كما أن الأشعة ليست بأجنبية من الشمس لأنها أشعتها صادرة عن إشراقها.
والشيعة إنما سميت شيعة لأنهم من شعاع نور أئمتهم وأصل ذلك النور رسول الله صلَّى الله عليه وسلَّم، فعلى الحقيقة ما بالديار سواه لابس مغفر.
وإذ تبينت هذا فنقول: إن الأمور المضافة إلى الشيء على قسمين: قسم هو من آثاره بغير واسطة كالأفعال الصادرة منه نفسه. وقسم: هو من آثار آثاره وهو أيضاً قد يضاف إليه في النسبة، لأن الآثار واقعة في ملكه وليست بأجنبية عنه مثاله: الأدران العارضة للشخص فإنها قد تعرض جسده فتنسب إليه بغير إشكال، وقد تعرض ثوبه الذي هو ملكه ومع ذلك ينسب إليه فإنه يقال: اغسل درنك وطهره بالماء، ويراد به الدرن العارض لجسده، وقد يقال: اغسل درنك ويراد به الدرن العارض لثوبه، ومثل هذه النسبة شايع بين أهل العرف ولا ينكره أحد وكلتاهما عند أهل الحقيقة حقيقة، غير أن الأولى حقيقة أولية، والثانية حقيقة ثانوية.
ووجه كون الثانية نسبة حقيقته هو أنها وأمثالها نسب عارضة للشخص في مقام ظهوره بالمالكية حقيقة، وإن كان في مقام تجرده الذاتي منزهاً عنها، فافهم ولا أظنك تفهم، لكن لكل إشارة أهلٌ يفهمها والكلام معه، والقوم حيث حُرموا عن رحيق التحقيق جعلوا أمثال هذه النسب من النسب المجازية ولا وجه لذلك مادام الحمل على الحقيقة ممكناً، والمقام منه ونظير ذلك ما يُنسب إلى الشخص من حيث هو هو، وما يُنسب إليه من حيث عروض إضافة له، ككونه أباً لشخص وابناً له إلى غير ذلك من عروضات إضافة له، وكلتا النسبتين حقيقة ليست من المجاز في شيء، كما يقال: زيد وارث عمرو، فإنه يُقال عليه من حيث كونه ابناً له لا من حيث كونه زيداً من حيث هو زيد، فافهم ومع ذلك الحمل حمل حقيقي لا مجازي.

(1/80)

وإذا تقرّر هذا فنقول: إن نسبة الذنب في الآية إلى النبي صلَّى الله عليه وسلَّم من القسم الثاني، بمعنى أن الله تعالى نسب ذنوب شيعته إليه وحمّلها إياه لكونها صادرة عن أشعته من باب عروض الوسخ لثوبك، الذي أنت لابسه ونسبته إليك في التعبير فإنك حامل لذلك الوسخ بواسطة الثوب، وإذا كنت في نفسك طيباً طاهراً لا وسخ فيك، وإنما غفرها الله لنبيه صلَّى الله عليه وسلَّم لأنها ليست ناشئة من ذوات أشعته من حيث هي أشعته، وإنما هي أعراض عارضة من لطخ طينة الأعداء ومجاورتها نظيره أيضاً الثوب قد يكون نجس العين كالمنسوج من شعر خنزير مثلاً، وهذا لا يطهر بالغسل، وقد يكون طاهر العين، وتعرضه النجاسة من خارج، كالأثواب المتنجسة، وهذا يطهر بالغسل لا محالة، وذنوب الشيعة من القسم الثاني، ولذا طهرها الله تعالى بفاضل نورانية نبيه صلَّى الله عليه وسلَّم الذي هو بمنزلة الماء فافهم وتبصّر(90).
الوثنية لا تزال موجودة
يقول الورداني ص79: وهكذا يؤكد لنا ابن باز أنه يعيش بعقل الماضي عقل قدامى الحنابلة حيث لازال يتصور أن الناس تعكف على القبور والأضرحة كما كان مشركو العرب يعكفون حول الأصنام.
الجواب: لا أدري هل يعيش الورداني على كوكب الأرض أم يعيش في المريخ، والعلامة ابن باز رحمه الله تعالى حينما قال ذلك الكلام إنما يعيش عصره بواقعية، والورداني يعيش بالقاهرة ولكي يتأكد من صحة كلام العلامة ابن باز رحمه الله تعالى فليذهب إلى طنطا ويعاين قبر البدوي ليرى صدق كلام ابن باز رحمه الله تعالى، وليذهب إلى قبر البدوي يوم مولده ليتأكد أن زوار البدوي أكثر من حجاج بيت الله الحرام في موسم الحج.
ولا أعلم هل سادته من الرافضة منحوه فرصة الذهاب إلى الكوفة أو إلى كربلاء أو مشهد ليرى الجموع الغفيرة التي تتمسح بالحجارة وتطوف بالقبور أم لا؟. مع إن زيارته متكررة لإيران كما يذكر بنفسه في كتبه.

(1/81)

والحقيقة أننا نظلم العرب في الجاهلية إذا اعتقدنا أن عكوفهم على الأصنام ليس له مثيل، وذلك إذا قارناهم بالمتصوفة والرافضة، فإننا نجد المتصوفة والرافضة وضعوا الكثير من الروايات التي تُوجب عكوفهم على قبور الأولياء المزعومين والأئمة المفترضين في العقول الواهية.
ونأخذ الورداني في جولة سريعة في تراث الذين اعتنق دينهم ونبذ الإسلام وراءه من أجلهم ليتأكد عن يقين أنه لا يوجد في العالم دين يُقدّس القبور والأضرحة مثل قومه وأبناء دينه. وليقل بعد ذلك أننا نعيش غير الواقع الذي نعاصره. ولنأخذ زيارة قبر الحسين رضي الله عنه كمثال على الوثنية التي يمارسها الرافضة.
زيارة قبر الحسين رضي الله عنه تعدل حجة وعمرة
1 - عن محمد بن سنان قال: سمعت أبا الحسن الرضا (ع) يقول: من أتى قبر الحسين (ع) كتب الله له حجة مبرورة(91).
2 - عن عبد الله بن عبيد الأنباري قال: قلت لأبي عبد الله (ع): جعلت فداك إنه ليس كل سنة يتهيأ لي ما أخرج به إلى الحج؟.
فقال: إذا أردت الحج ولم يتهيأ لك فأت قبر الحسين فإنها تُكتب لك حجة. وإذا أردت العمرة ولم يتهيأ لك فائت قبر الحسين فإنها تكتب لك عمرة(92).
3 - عن عبد الكريم بن حسان قال: قلت لأبي عبد الله (ع): ما يُقال: إن زيارة الحسين (ع) تعدل حجة وعمرة؟.
قال: إنما الحج والعمرة هاهنا، ولو أن رجلاً أراد الحج ولم يتهيأ له فأتاه كُتبت له حجة، ولو أن رجلاً أراد العمرة فلم يتهيأ له كُتبت له عمرة(93).
4 - عن ابن أبي يعفور قال: سمعت أبي عبد الله (ع) يقول: لو أن رجلاً أراد الحج ولم يتهيأ له ذلك، فأتى الحسين (ع) فعرّف عنده يجزئه ذلك من الحج(94).
5 - عن إبراهيم بن عقبة قال: كتبت إلى العبد الصالح (ع) إن رأى سيدي أن يخبرني بأفضل ما جاء في زيارة أبي عبد الله الحسين (ع) وهل تعدل ثواب الحج لمن فاته؟.
فكتب (ع): تعدل الحج لمن فاته الحج(95).

(1/82)

6 - عن أبي خديجة عن رجل (!!!) سأل أبا جعفر (ع) عن زيارة قبر الحسين.
فقال: إنه يعدل حجة وعمرة(96).
7 - عن أم سعيد الأحمسية قالت: قلت لأبي عبد الله (ع): أي شيء تذكر في زيارة قبر الحسين (ع) من الفضل؟.
قال: نذكر فيه يا أم سعيد فضل حجة وعمرة، وخيرها كذا، وبسط يده ونكس أصابعه(97).
زيارة قبر الحسين رضي الله عنه تعدل عشرين بل أفضل منها
1 - عن بشير الدهان قال: قال أبو عبد الله (ع): أيما مؤمن زار الحسين بن علي (ع) عارفاً بحقه في غير يوم عيد كتبت له عشرون حجة وعشرون عمرة مبرورات متقبلات وعشرون غزوة مع نبي مرسل وإمام عادل(98).
2 - عن بن معمر عن بعض أصحابنا (!!!) قال: قلت لأبي عبد الله (ع) إن فلاناً أخبرني أنه قال لك: إني حججت تسعة عشرة حجة وتسعة عشرة عمرة. فقلت له: حج حجة أخرى واعتمر عمرة أخرى تكتب لك زيارة قبر الحسين (ع).
فقال: أيما أحب إليك أن تحجّ عشرين عمرة وتعتمر عشرين عمرة، أو تُحشر مع الحسين (ع).
فقلت: لا، بل أُحشر مع الحسين (ع).
قال: فزر أبا عبد الله (ع)(99).
3 - عن يزيد بن عبد الملك قال: كنت مع أبي عبد الله (ع) فمرّ يوم على حُمُرٍ.
قال: أين يريد هؤلاء؟.
قلت: قبور الشهداء.
قال: فما يمنعهم من زيارة الشهيد الغريب؟.
فقال له رجل من العراق: وزيارته واجبة؟!.
قال: زيرته خير من حجة وعمرة، حتى عدّ عشرين حجة وعمرة. ثم قال: مبرورات متقبلات.
قال: فوالله ما قمت عنده حتى أتاه رجل فقال له: إني حججت تسعة عشر حجة فأدعُ الله لي أن يرزقني تمام العشرين.
قال: فهل زرت الحسين؟.
قال: إن زيارته خير من عشرين حجة(100).
4 - عن زيد الشحام عن أبي عبد الله (ع) قال: زيارة قبر الحسين (ع) تعدل عشرين حجة، وأفضل من عشرين عمرة وحجة(101).
5 - عن شهاب بن أبي عبد الله (ع) قال: سألني فقال: يا شهاب كم حججت من حجة؟.
فقلت: تسعة عشر حجة.
فقال لي: تتمها عشرين حجة تحسب لك بزيارة الحسين (ع)(102).

(1/83)

زيارة قبر الحسين رضي الله عنه أفضل من إحدى وعشرين حجة
وتعدل اثنتين وعشرين حجة
1 - عن حذيفة بن منصور قال: قال أبو عبد الله (ع): كم حججت؟
قلت: تسعة عشر.
قال: فقال: أما إنك لو أتممت أحداً وعشرين حجة لكنت كمن زار الحسين (عليه السلام) (103).
2 - عن أبي سعيد المدائني قال: دخلت على أبي عبد الله (ع) فقلت: جعلت فداك آتي قبر الحسين؟
قال: نعم يا أبا سعيد ائت قبر الحسين بن رسول الله صلّى الله عليه وسلّم أطيب الأطيبين وأطهر الطاهرين وأبرّ الأبرار، فإذا زرته كتبت لك اثنتان وعشرون حجة(104).
زيارة قبر الحسين رضي الله عنه تعدل خمساً وعشرين حجة
عن أبي سعيد المدائني قال: دخلت على أبي عبد الله (ع) فقلت: جعلت فداك آتي قبر الحسين (ع)؟
قال: نعم يا أبا سعيد ائْت قبر الحسين بن رسول الله صلّى الله عليه وسلّم أطيب الأطيبين وأطهر الطاهرين وأبرّ الأبرار، فإذا زرته كتبت لك خمسة وعشرين حجة(105).
زيارة قبر الحسين رضي الله عنه تعدل ثمانين حجة
عن مالك بن عطية عن أبي عبد الله (ع) قال: من زار قبر أبي عبد الله (ع) كتب الله له ثمانين حجة مبرورة(106).
زيارة قبر الحسين رضي الله عنه تعدل ألف حجة
عن محمد بن مسلم عن أبي عبد الله (ع) قال: ما خلق الله خلقاً أكثر من الملائكة، وإنه لينزل كل يوم سبعون ألف ملك فيأتون البيت المعمور فيطوفون به، فإذا هم طافوا نزلوا فطافوا بالكعبة، فإذا طافوا بها أتوا قبر النبي صلّى الله عليه وسلّم فسلموا عليه، ثم أتوا قبر أمير المؤمنين (ع) فسلّموا عليه، ثم أتوا قبر الحسين (ع) فسلموا عليه، ثم عرجوا، وينزل مثلهم أبداً إلى يوم القيامة.

(1/84)

وقال (ع): من زار أمير المؤمنين عارفاً بحقه غير متجَبِّر ولا مُتكبِّر كتب الله له أجر مائة ألف شهيد، وغفر الله له ما تقدم من ذنبه وما تأخر، وبُعث من الآمنين وهوّن عليه الحساب واستقبله الملائكة، فإذا انصرف شيّعته إلى منزله، فإن مرض عادوه، وإن مات تبعوه بالاستغفار إلى قبره.
قال: ومن زار الحسين (ع) عارفاً بحقه كتب الله له ثواب ألف حجة مقبولة، وألف عمرة مقبولة، وغفر له ما تقدم من ذنبه وما تأخر(107).
زيارة قبر الحسين رضي الله عنه تعدل حجة مع النبي صلَّى الله عليه وسلَّم
عن فضيل عن أبي جعفر (ع) قال: زيارة قبر رسول الله صلَّى الله عليه وسلَّم وزيارة قبور الشهداء وزيارة قبر الحسين (ع) حجة مع رسول الله صلَّى الله عليه وسلَّم(108).
زيارة قبر الحسين رضي الله عنه تعدل ثلاث حجج مع النبي صلّى الله عليه وسلّم
عن صالح النيلي قال: قال أبو عبد الله (ع): من أتى قبر الحسين (ع) عارفاً بحقه كان كَمَنْ حجّ ثلاث حجج مع رسول الله صلّى الله عليه وسلّم(109).
زيارة قبر الحسين رضي الله عنه تعدل خمسين حجّة مع النبي صلّى الله عليه وسلّم
عن محمد بن صدقة قال: قلت لأبي عبد الله (ع): ما لمن زار قبر الحسين (ع)؟.
قال: تكتب له حجة مع رسول الله صلّى الله عليه وسلّم.
قال: فقلت له: جُعْلِتُ فداك حجّة مع رسول الله صلّى الله عليه وسلّم؟.
قال: نعم، حجّتان.
قال: قلت له: جعلت فداك حجتان؟.
قال: نعم وثلاث.
فما زال يعدّ حتى بلغ عشراً.
قال: فقلت له: جعلت فداك عشر حجج مع رسول الله صلّى الله عليه وسلّم؟.
قال: نعم وعشرون حجّة.
قلت: جعلت فداك عشرون؟.
فما زال يعدّ حتى بلغ خمسين فسكتُّ(110).
الراوي والإمام في مزاد علني في الثواب، ولو لم يسكت الراوي لبلغ الثواب إلى أكثر من مليون حجة مع النبي صلّى الله عليه وسلّم.
زيارة قبر الحسين رضي الله عنه تعدل تسعين حجّة مع النبي صلّى الله عليه وسلّم

(1/85)

عن الحسين بن أبي غندر، عمن حدّثه (!!!) عن أبي عبد الله (ع) قال: كان الحسين بن علي (ع) ذات يوم في حجر النبي صلّى الله عليه وسلّم يلاعبه ويضاحكه.
فقالت عائشة: يا رسول الله ما أشدّ إعجابك بهذا الصبي؟.
فقال لها: وكيف لا أحبّه ولا أعجب به وهو ثمرة فؤادي وقرّة عيني، أما إن أمتي ستقتله، فمن زاره بعد وفاته كتب الله له حجة من حججي. قالت: يا رسول الله حجة من حججك؟.
قال: نعم وحجتين من حججي.
قال: حجتين من حججك؟
قال: نعم وأربعة.
قال: فلم تزل تزاده ويزيد ويضعّف حتى بلغ تسعين حجة من حجج رسول الله صلّى الله عليه وسلّم بأعمارها(111).
زيارة قبر الحسين رضي الله عنه تعدل مائة حجّة مع النبي صلّى الله عليه وسلّم
عن صالح النيلي عن أبي عبد الله (ع) قال: من أتى قبر الحسين (ع) عارفاً بحقه كان كمن حجّ مائة حجّة مع رسول الله صلّى الله عليه وسلّم(112).
زيارة قبر الحسين رضي الله عنه تعدل ألف حجة مع النبي صلّى الله عليه وسلّم
رُوي (!!) أنه دخل النبي صلّى الله عليه وسلّم يوماً إلى فاطمة (ع)، فهيأت له طعاماً من تمر وقرص وسمن، فاجتمعوا على الأكل هو وعلي وفاطمة والحسن والحسين (ع).
فلما أكلوا سجد رسول الله صلّى الله عليه وسلّم وأطال سجوده، ثم بكى، ثم ضحك ثم جلس. وكان أجرأهم في الكلام عليّ (ع)، فقال: يا رسول الله رأينا ما رأينا منك اليوم ما لم نره قبل ذلك؟
فقال صلّى الله عليه وسلّم: إني لما أكلت معكم فرحت وسررت بسلامتكم واجتماعكم فسجدت لله تعالى شكراً. فهبط جبرائيل (ع) يقول: سجدت شكراً لفرحك بأهلك؟.
فقلت: نعم.
فقال: ألا أخبرك بما يجري عليهم بعدك؟.
فقلت: بلى يا أخي جبرائيل.

(1/86)

قال: أما ابنتك فهي أول أهلك لحاقاً بك بعد أن تُظلم ويؤخذ حقها، وتُمنع إرثها، ويُظلم بعلها ويُكسر ضلعها، وأما ابن عمك فيُظلم ويُمنع حقه ويُقتل، وأما الحسن فإنه يُظلم ويُمنع حقه ويُقتل بالسم. وأما الحسين فإنه يُظلم ويُمنع حقه وتُقتل عترته وتطؤه الخيول ويُنهب رحله، وتُسبى نساؤه وذراريه، ويُدفن مرمّلاً بدمه ويدفنه الغرباء.
فبكيت وقلت: وهل يزوره أحد؟.
قال: يزوره الغرباء.
قلت: فما لمن يزوره من الثواب؟.
قال: يكتب له ثواب ألف حجّة وألف عمرة كلها معك، فضحك(113).
ومن مظاهر الوثنية الواضحة عند الرافضة أن زيارة قبر الحسين رضي الله عنه يوم عرفة أفضل من الوقوف بعرفات وهذا التفضيل نتيجة طبيعية لتفضيل الرافضة كربلاء على مكة المكرمة، ورغبة منا في الاختصار ولئلا يتبجح الورداني بأن هذا كذب على أبناء دينه وملته نستعرض بعض الروايات التي وضعت لترغيب الروافض في زيارة قبر الحسين رضي الله عنه وترك الحج والوقوف بصعيد عرفات الطاهر، وأن ثواب الزيارة يفوق كثيراً الثواب في الوقوف بعرفات، إضافة إلى سبب جوهري عند الرافضة في ذلك التفضيل ألا وهو: إن زوّار الحسين رضي الله عنه لا يوجد فيهم ابن زنا، بخلاف الذين يقفون على صعيد عرفات الطاهر فإن فيهم أبناء زنا، حيث إن الرافضة يعتقدون وحدهم من أصلاب آبائهم بنكاح وغيرهم من سفاح(114) ولا أظن أن الورداني الحديث عهد بالتشيع يعجبه هذا الكلام.
وإليك بعض روايات الرافضة التي تنضح بالكذب:
1 - عن بشير الدّهان قال: قلت لأبي عبد الله (ع): ربما فاتني الحج فأُعرّف عند قبر الحسين عارفاً بحقه؟.
قال: أحسنت يا بشير، أيما مؤمن أتى قبر الحسين (ع) عارفاً بحقه في غير يوم عيد كتب الله له عشرين حجة وعشرين عمرة مبرورات مقبولات، وعشرين غزوة مع نبي مرسل أو إمام عادل، ومن أتاه في يوم عيد كتب الله له مائة حجة ومائة عمرة ومائة غزوة مع نبي مرسل أو إمام عادل.
قلت: وكيف لي بمثل هذا الموقف؟.

(1/87)

فنظر إلي شبه المغضب، ثم قال: يا بشير إن المؤمن إذا أتى قبر الحسين (ع) يوم عرفة واغتسل من الفرات، ثم توجه إليه كتب الله له بكل خطوة حجة بمناسكها.
ولا أعلم إلا أن قال: وغزوة(115).
2 - عن يونس بن ظبيان عن أبي عبد الله (ع) قال: من زار قبر الحسين (ع) يوم عرفة كتب الله له ألف ألف حجة مع القائم (ع)، وألف ألف عمرة مع رسول الله صلّى الله عليه وسلّم، وعتق ألف ألف نسمة، وحملان ألف ألف فرس في سبيل الله تعالى، وسمّاه الله عز وجل عبدي الصدِّيق آمن بوعدي، وقالت الملائكة: فلان صدّيق زكّاه الله من فوق عرشه، وسُمّي في الأرض كروبياً(116).
والإنسان العاقل يتعجب من هذه الملايين المتدفقة على الذي يزور القبر ولكن إذا عرف السبب بطل العجب.
3 - عن علي بن أسباط عن بعض أصحابنا (!!!) عن أبي عبد الله (ع) قال: قلت له: إن الله يبدأ بالنظر إلى زوّار قبر الحسين بن علي (ع) عشية عرفة قبل نظره إلى أهل الموقف؟.
قال: نعم.
قلت: وكيف ذلك؟.
قال: لأن في أولئك أولاد زنا وليس في هؤلاء أبناء زنا(117).
ومن اعتقادات الرافضة أن من زار قبر الحسين رضي الله عنه يوم العاشر من محرم ودعا بدعاء مخصوص تدعو به الملائكة عند زيارتها للقبر فله مليون درجة، وكمن قُتل مع الحسين رضي الله عنه، وكُتب له ثواب زيارة كل نبي وكل رسول وزيارة كل من زار الحسين رضي الله عنه منذ يوم مقتله إلى يوم الزيارة التي قام بها. وللوقوف على هذا الدعاء انظر: مفاتيح الجنان للقمي 455-458، بحار الأنوار ج98 ص291-293، عمدة الزائر للكاظمي 147-150 .
المعتزلة في العصر الحديث
يقول الورداني ساخراً ومستهزئاً بسماحة العلامة ابن باز رحمه الله تعالى وغفر له، حيث يقول ص79: "ولازال يتصور أن خصوم الحنابلة من الجهمية والمعتزلة والأشاعرة لازالوا على قيد الحياة وهو يستخدم في مواجهتهم نفس المصطلح القديم وهو أهل البدع".

(1/88)

ولا أعلم هل قول الورداني عن علم أم أنه نتيجة التخدير العقدي والفكري الذي يعيشه في دنيا الوهم والخيال والغطرسة؟.
فهل يستطيع باحث مهما كان اتجاهه أن يُنكر وجود أمثال هذه التيارات الفكرية المنحرفة في أفكار كثير من المعاصرين؟.
وليس من اللازم التسمية بتلك المسميات - عدا الأشعرية - حتى لا تكون موجودة في ساحة الفكر المعاصر. بل الأسس الفكرية والعقائدية لتلك المسميات موجودة فعلاً في أرض الواقع، والعلامة ابن باز رحمه الله تعالى ليس جاهلاً أو ساذجاً حتى يقول ذلك الكلام، بل مقصوده رحمه الله تعالى أن من يعتقد بتلك العقائد وإن اختلف التسمية فهو ضال مبتدع ويوافقه في ذلك جميع العلماء المقتفين آثار النبي صلَّى الله عليه وسلَّم، فهو رحمه الله تعالى لا يتكلم بأشياء مثالية بل عن أمور واقعية محسوسة بين ظهراني المسلمين.
ونعود للمعتزلة ونسأل نفس سؤال الورداني: هل فعلاً أن المعتزلة فرقة اندثرت وليس لها امتداد فكري في عقول بعض المعاصرين؟. وهل فعلاً إن الكلام عن المعتزلة والفرق الأخرى لا جدوى من طرحه ومناقشته باعتبار أن ذلك ماضياً وليس له حضور في الواقع؟ وما الجدوى من مناقشة أفكارهم لا سيما وإنهم في خبر كان؟ وغير ذلك من الأسئلة التي يطرحها الجهلة أمثال الورداني.

(1/89)

الواقع يُثبت أن تلك الفرق لها وجود فكري بل مؤسسات رسمية تدعمها وتحاول نشرها وفرضها على الناس، فالأشعري مثلاً تهتم بها كثير من الجامعات في الدول العربية والإسلامية وتُدرّسها وتعمل على نشرها وتُضلّل من لم يأخذ بها. وكذلك المعتزلة يُطبّل لها كثير من الكُتاب المعاصرين وينادي بها تارة باسم الحرية وتارة باسم التجديد، ووجود الرافضة أكبر دليل على الوجود الاعتزالي، حيث إن الكثير من الأسس عند الرافضة إنما هي انعكاس للتأثر الرافضي بالمعتزلة، ولا أظن أن الورداني يُدرك هذه الحقيقة، والورداني نفسه يعتقد بأفكار المعتزلة أثناء تقلباته الفكرية قبل ارتداده واعتناق دين الرافضة.
وفي هذا المبحث نعرض ملامح من الأفكار الاعتزالية لدى بعض الكتّاب المعاصرين(118) لنرى هل يقتنع الورداني بوجود المعتزلة أم أن ذلك من أوهام علماء الكتاب والسنة.
وللمعتزلة - أو بالأصح فكر الاعتزال - شأن في عصرنا الحديث، ولو ذلك الشأن ما اجتهدنا في التعريف بهذه الفرقة وأفكارها ومبادئها ولاعتبرناها من الفرق التي اندثرت في التاريخ، ذلك أن فضح مباحثها من خلال فكر الشيعة الرافضة أو تزييف مناهجها من خلال مناهج الأشاعرة، وإنما يتم في ثنايا الرد على الرافضة والقواعد المنهجية للاعتزال لما أطلّ خلفهم في عصرنا هذا برؤوسهم، ونادوا بما أودعته المعتزلة من مناهج واتخذوا من سبيل المدح لهم والثناء على "تحررهم" و "عقلانيتهم"! ذريعة إلى نشر آرائهم الفاسدة، والاستتار تحت شعار الاعتزال لدسّ السم في الفكر الإسلامي التوحيدي السليم.

(1/90)

نعم! قالوا: أليس المعتزلة من "المسلمين"؟! ألا يحق لنا الاقتباس منهم والرجوع إليهم! وما لنا "نجمد" مع الجامدين من الفقهاء والأئمة والمحدثين من السلف ونلتزم طريقهم ولا نقتبس عن المعتزلة "ثوريتهم" التي تتناسب ومقتضيات عصرنا الراهن؟!. تلك هي مجمل دعاواهم وملخص قولهم الذي أرادوا به القضاء على عقيدة المسلمين والتفافهم حول كتابهم من خلال تلبيس الحق بالباطل - بعد أن نجحت جهودهم في إزاحة شريعة الحق عن الساحة - وهو شأن المفسدين في كل زمان ومكان.
وقد بدأت جذور ذلك الأمر تظهر في بعض البلاد الإسلامية بعد أن ذاعت المبادئ الثلاثة التي أطلقها الصهاينة من خلال الثورة الفرنسية ليتمكنوا من خلالها من هدم الخلقية البشرية عامة وإقامة المجتمع اليهودي على أنقاضها، وهي مبادئ "الحرية - المساواة - العدل".
"والحرية" تعني أن يتحرر الإنسان من كل القيم والأعراف والأديان ويفعل ما يحلو له كالبهيمة، وأن تمحك دعاتها في معاني الحرية السياسية أو الفكرية التي لم يقف الإسلام حائلاً في سبيلها يوماً من الأيام داخل الإطار الشرعي لها.
"والمساواة" تعني أن لا فرق بين مسلم ونصراني ومجوسي بل الكل مشتركون في صفة الإنسانية فهم إخوة بهذا المعنى، ولا معنى للتفريق بينهم بسبب العقيدة، فلتسقط الأديان كلها باسم المساواة، وليتح البشر باسم الإنسانية، وسبحان القائل: { وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } وقال: { وَدُّواْ مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ }. فكيف السبيل للاتحاد مع أمثال هؤلاء من المشركين؟!.
"والعدل" يعني نزع الثروات من أيدي مالكيها بدعوى سلامة التوزيع وردّها إلى فئة من اليهود المسيطرين على الاقتصاد العالمي كله، وما تجارب الشيوعية والاشتراكية والرأسمالية إلا أفكاراً يهودية في أصلها ومنشئها.

(1/91)

وقد ساعدت على نشر الأفكار الهدامة المؤسسات التي أقامها الصهاينة لتكون شعاراً لهم ينشرون من ورائه تلك الخبائث كنوادي الروتاري والليونز، وهي مؤسسات ماسونية تنتشر في العالم كله لامتصاص طاقته وثرواته واجتذاب علية القوم فيه للاستفادة منهم. وقد سرت عدوى "التحرر" و "العقلانية" وأمثالها إلى الوطن الإسلامي نتيجة الاختلاط بين الشرق والغرب في مطلع القرن الماضي عن طريق البعثات التعليمية وغيرها، فتأثر تلامذة البعثات بما وجدوه في أوربا ونقلوا ذلك في كتبهم - بقصد أو بدون قصد - كرفاعة الطهطاوي وخير الدين التونسي، إلى أن جاء دور جمال الدين الأسد آبادي - المعروف بالأفغاني - وهو إيراني المولد والمنشأ تربى في أحضان الرافضة(119) وقد قام بالعديد من الأعمال التي كان لها أسوأ الأثر في العالم الإسلامي رغم ما يحلو للبعض من المسلمين "الطيبين" أن يدعوه باسم "باعث الشرق"! وباعث الشرق هذا كان مؤسساً ورئيساً لأكبر محفل ماسوني في الشرق، وترقى في درجات الماسونية إلى أعلى المراتب.
ولا مجال للإطالة في الحديث عن جمال الدين هذا إلا بمقدار ما ينبغي أن نعرفه كأستاذ لمحمد عبده صاحب المدرسة العقلية الاعتزالية - التي اصطلح على تسميتها بالمدرسة الإصلاحية! - والتي ظهرت أوائل هذا القرن في مصر وخرج من عباءتها كثير من الكتّاب الذين اتهموا بالدَّخَل في دينهم من بعد مثل طه حسين، الذي وضع كتاب الشعر الجاهلي فحشاه بالكفر البواح وحوكم بسببه في مصر وعزل من منصبه بالجامعة.

(1/92)

ثم تتابعت الكتابات الهدامة المستترة تحت ستار الاعتزال والتحرر والعقلانية تنخر في جسد الأمة المسلمة بعد أن سقطت الخلافة - التي كانت آخر درع يُتقى به كيد المفسدين - فظهرت كتابات طه حسين عن الشعر الجاهلي ثم عن مستقبل الثقافة في مصر وضرورة نبذ "التقاليد الشرقية" جملة وتفصيلاً. كذلك كتابات قاسم أمين عن "تحرير المرأة"، وقد تمحك هؤلاء بلفظ الحرية ودعوى العقلانية والتقدم، وامتدحوا الاعتزال والمعتزلة واعتبروهم الأجدر بالاتباع في "تراثنا الإسلامي"!.
تساءل أحمد أمين في كتابه "ضحى الإسلام": "والآن يحق لنا أن نتساءل: هل في مصلحة المسلمين موت الاعتزال وانتصار المحدثين"؟(120) ثم أعلن أنه ليس في صالحهم القضاء على الاعتزال، بل كان من الواجب على المعتزلة والمحدثين أن يستمر كحزبين أحدهما تقدّمي والآخر محافظ! ليستفيد المسلمون من كليهما!(121) وما أبعد هذا الفكر عن الفهم الإسلامي المستوحى من أحاديث رسول الله صلَّى الله عليه وسلَّم التي تقرر أن هناك طائفة واحدة منصورة ظاهرة على الحق وأنها وحدها الناجية دون سائر الفرق الاثنتين والسبعين.
ويعلن أحمد أمين في صراحة: "في رأيي أن من أكبر مصائب المسلمين موت المعتزلة"(122).
ولم يكن هذا الرأي الذي عبّر عنه أحمد أمين، بشأن دور الاعتزال، وأهميته وضرورة تبني المسلمين له في طرق البحث ومنهاجه، رأياً ارتآه وحده بل عرف عند كثير غيره من الكتّاب الذين لمعت أسماؤهم في هذه الحقبة الأخيرة من الزمان.

(1/93)

فهذا كاتب آخر هو زكي نجيب محمود - الذي تبنى الوضعية المنطقية(123) كنظرية يدين بها - يزعم أنه إن كان لنا أن نحيي جزءاً من تراثنا الإسلامي فليكن هو الاعتزال، يقول في "تجديد الفكر العربي": يبدو لكاتب هذه الصفحات أن أهم جماعة يمكن لعصرنا أن يرثها في وجهة نظرها.. أعني أن يرثها في طريقته ومنهاجها عند النظر إلى الأمور هي جماعة المعتزلة التي جعلت العقل مبدأها الأساسي كلما أشكل الأمر"(124).
ويؤكد ذلك بعد صفحات فيقول: "فما زلت أرى أنه لو أراد أبناء عصرنا أن يجدوا عند الأقدمين خيطاً فكرياً ليتمسكوا بطرفه فيكونوا على صلة موصولة بشيء من تراثهم، فذلك هو الوقفة المعتزلية من المشكلات القائمة"(125).

(1/94)

وهذا المسكين قد وقع في خطأ كان لابد له من الوقوع فيه نظراً لانشغاله طوال حياته بالفكر الغربي دراسة وتحليلاً وتسلية كما عبّر بنفسه في مقدمة كتابه المذكور إلا سنوات قليلة أخذ "يعب فيها التراث عبّاً" على عجل بنظر المستشرقين لا بنظر المؤمن، هذا الخطأ هو اعتقاد أن أهل السنة والجماعة كانوا يقفون بالمرصاد لمحاولات إعمال العقل في مجال الطبيعة والحياة بحرية وانطلاق، وهو أمر ما كان في يوم من الأيام، وإنما يشهد التاريخ أن الصراع بين أهل السنة وبين غيرهم من الفرق الضالة كان بسبب إدخال العقل في مجال الغيب أولاً، ومحاولة تحكيمه في نصوص الشارع الثابتة التي توجه الحياة البشرية بكليات وقواعد قد رضيها الله سبحانه لخلقه - وهو أعلم بهم -، ثانياً، أما في مجال العلوم الطبيعية والتجريبية فعلى أمثال هؤلاء المفسدين إبراز دليل واحد يستدلون به على وقوف أهل السنة والجماعة في وجه تلك العلوم أو عدم إعمال العقل فيها، وحتى مهاجمة أهل السنة للفلاسفة إنما كانت في الجانب الميتافيزيقي الذي خاضوا فيه غمار العلوم الإلهية بعقولهم القاصرة فخرجوا إلى الكفر البواح كما فعل ابن سينا والفارابي، بينما لم ينكر أحد على ابن سينا وضعه لكتاب "القانون" في الطب مثلاً، وإنما ادعاءات هؤلاء كلها محض باطل وتجن وهوى، ولما كان الإسلام يعالج في مبادئه وأساسياته قواعد اجتماعية وتشريعات دولية وسياسية واقتصادية تصادمت في كثير منها مع تلك الاتجاهات الهدامة، كان لهم ي المواقف الاعتزالية التي قدمت العقل فيما لا يمكن الحكم فيه خير سند في دعواهم للقضاء على الشريعة الإسلامية والنهج الرباني.
وقد تناثرت تلك الدعاوي عن المعتزلة في العديد من أعمال بعض الباحثين والمحدثين، كما ذكرنا، فمدحوا الاعتزال وتابعوا المستشرقين ونقلوا عنهم ما أوردوه في تحسينه وتزيينه.

(1/95)

يقول عرفان عبد الحميد في كتابه "دراسات في الفرق والعقائد الإسلامية" تحت عنوان أهمية المعتزلة في الفكر الإسلامي: "المعتزلة أول مدرسة كلامية ظهرت في الإسلام وكان لها دور كبير في تطور الفكر الديني والفلسفي فيه، فهي التي أوجدت الأصول العقلية للعقيدة الإسلامية!! وجعلت للنزعة العقلية في الفكر الإسلامي مكانة مرموقة، ورفعت من شأن العقل وأحكامه وقدرته في الوصول إلى الحقيقة"(126)، ولا نحتاج إلى التعليق، حيث سبق أن بيّنّا موقف أهل السنة من "العقل" ومجالاته، وبيّنّا المجال الذي عملت فيه النزعة العقلية في الإلهيات فأنتجت ذلك الضلال والانحراف. ولكن أنّى لمثل هذا الباحث أن يتفهم موقف الإسلام في مثل تلك الأمور وهو ينقل عن المستشرقين نص كلامهم مرتئياً له وموافقاً عليه، فيقول: "المعتزلة تمثل أول محاولة في الفكر الإسلامية تعرضت لمسألة الصلة بين الحقائق الدينية وأحكام العقل وذلك (بقوة فكرية عجيبة وثبات عظيم وحاول حلّها بطريقة مبتكرة)" وما بين القوسين منقول عن سوزانا فلزر في مقدمة كتاب المعتزلة وواضح تبنيه لهذا الرأي الاستشراقي! فالله الله في المسلمين وعقائدهم أيها الباحثون المجددون.
ولو ذهبنا نتتبع هذا التيار الذي انتشر في الكتابات الحديثة لطال الحديث ولكننا نكتفي بما ذكرنا ليكون دليلاً وشاهداً على صحة ما ذهبنا إليه من محاولة الفكر الاعتزالي العودة إلى السطح - من خلال مفاهيم التحرر والتقدم والعقلانية - محمولاً على أقلام بعيدة كل البعد عن منهج الإسلام الصافي الأصيل.

(1/96)

ومما يدعو للأسف أن هذا الاتجاه - يشكل أقل حدّة - قد تعدى إلى بعض الفضلاء ممن ينتمون للحركة الإسلامية في عصرنا، فالدكتور عدنان زرزور يقدم رسالته عن الحاكم الجشمي ومنهجه في التفسير وينقل ثناء الشيخ محمد أبو زهرة على المعتزلة في كتابه "تاريخ المذاهب الإسلامية" مؤيداً هذا الثناء فيقول: "قال - أي أبو زهرة - حفظه الله: أولاً: إن هؤلاء - أي المعتزلة - يعدون فلاسفة الإسلام حقاً لأنهم درسوا العقائد الإسلامية دراسة عقلية مقيدين أنفسهم بالحقائق الإسلامية غير منطلقين في غير ظلها، فهم يفهمون نصوص القرآن فهماً فلسفياً، ويغوصون في فهم الحقائق التي تدل عليها غير خالعين للشريعة ولا متحللين من النصوص"(127)!(128).
كما إنه يدعو "للإفادة من منهج المعتزلة العقلي - ومن سائر المناهج الكلامية الأخرى - في الدفاع عن الإسلام وشرح حقائقه أمام مناوئيه ومخالفيه من أتباعه والغرباء عنه على حد سواء"(129)، فهل يا ترى في منهج المتكلمين وطريقة المعتزلة ما يُدفع به عن الإسلام بحق؟!.
ثم يدّعي الدكتور عدنان دعوى عريضة خالف فيها منطوق ومفهوم نصوص ثابتة صريحة عن رسول الله صلَّى الله عليه وسلَّم كحديث الفرق الثلاثة والسبعين وحديث الفرقة المنصورة الذي رواه مسلم فقال: "وليس في تاريخ الإسلام فرقة واحدة تستطيع أن تزعم لنفسها فهم العقيدة الإسلامية على الوجه الأكمل حتى يكون كل من خالفها في شيء ضالاً مبتدعاً أو من أهل الزيغ والأهواء(130)! ولا تخلو فرقة واحدة من الغلو في جانب والتفريط في جانب آخر، وليست مهمتنا الانتصار لفرقة على أخرى أو تعميق الخلاف بين هذه الفرق"!(131).

(1/97)

والعجب العجاب مما قاله! فقد اشتملت هذه الفقرة وحدها على ثلاثة أخطاء مركبة، أولها: قوله: أنه لا توجد فرقة واحدة فهمت العقيدة الإسلامية على الوجه الأكمل! فأين قول رسول الله صلَّى الله عليه وسلَّم: "لا تزال طائفة من أمتي ظاهرين على الحق" رواه مسلم. وأين قوله صلَّى الله عليه وسلَّم: "ستفترق أمتي إلى ثلاث وسبعين فرقة إحداها الناجية" رواه الترمذي، وأين فرقة أهل السنة والجماعة التي من زعمائها أئمة الإسلام: مالك والشافعي وأحمد وأبو حنيفة وابن تيمية وابن القيم وابن كثير ومحمد بن عبد الوهّاب.. وغيرهم كثير كثير ممن اتفقت عقائدهم وإن اختلفوا في بعض الفروع!؟. وهل العقيدة الإسلامية بهذا القدر من الصعوبة ليتعذر فهمها على أي طائفة طوال هذه القرون؟!.
أو ليس معنى ما تقدم من أنه "حتى يكون من خالفها في شيء ضالاً ومبتدعاً أو من أهل الزيغ والأهواء" إنكاراً صريحاً لوجود أهل الأهواء ابتداء إذ أين تذهب بأقوال أئمة الإسلام التي تحذر من اتباع أهل الأهواء والبدع؟ وكفانا في ذلك ما أورده الشاطبي في الاعتصام الجزء الأول عن أهل الأهواء والتحذير منهم وكلام أئمة السنة فيهم.. ونترك للقارئ المسلم الحكم على صحة أقواله وتقييمها من خلال ما طالع في ثنايا بحثنا.
ثانيها: قوله "ولا تخلو فرقة واحدة من الغلو في جانب والتفريط في جانب آخر"!.

(1/98)

ونقول: إن سمة أهل السنة الوسطية لا إلى إفراط ولا إلى تفريط كما وصفهم ابن تيمية بقوله: "وهم (أهل السنة والجماعة) وسط في باب أفعال الله عزَّ وجلَّ بين المعتزلة والمكذبين بالقدر والجبرية النافين لحكمة الله ورحمته وعدله. وفي باب الوعد والوعيد، بن الوعيدية الذين يقولون بتخليد عصاة المسلمين في النار وبين المرجئة الذين يجحدون بعض الوعيد وما فضّل الله به الأبرار على الفجار. وهم وسط في أصحاب رسول الله صلَّى الله عليه وسلَّم بين الغالي في بعضهم الذين يقول فيه بإلهية أو نبوة، والجافي فيهم الذي يكفر بعضهم أو يفسقه وهو خيار هذه الأمة"(132).
وثالثها: قوله: "وليست مهمتنا اليوم الانتصار لفرقة على أخرى..".
ونقول: بل إن مهمتنا الأساسية في الحياة هي إظهار عوار الباطل الذي تشتمل عليه أقاويل تلك الفرق الاثنتين والسبعين كما إن من مهمتنا مناهضة الكفر والإلحاد سواء بسواء، والمقبول من العمل هو ما كان خالصاً صواباً، خالصاً لوجه الله تعالى وصواباً على سنة رسوله صلَّى الله عليه وسلَّم، فالتلفيق ومحاولة التقارب المزعوم بين الفرق هو بمثابة الطعن في صحة عقيدة الحق التي عليها أهل السنة والجماعة، عقيدة السلف الصالح، وعقيدة صحابة رسول الله صلَّى الله عليه وسلَّم.
المدرسة الإصلاحية الحديثة:

(1/99)

يمكن للباحث من خلال كتابات عديدة من الكُتّاب، في بضع العقود الماضية، أن يتلمس آثار مدرسة فكرية مميزة ينتمي إليها فكر هؤلاء الكتّاب وآراؤهم، يُستدل عليها بوحدة الآراء، وتقارب المفاهيم، وتُميز بتشابه الموضوعات، وتلاقي المقاصد والغايات. هذه المدرسة - التي لم تتخذ صبغة رسمية - تفجأ القارئ المسلم بتلك الدعاوي والآراء، التي هي امتداد لما عرف بالمدرسة الإصلاحية وزعماؤها: السير أحمد خان الهندي وجمال الدين الأسد آبادي ومن بعده الشيخ محمد عبده، في نهاية القرن الماضي، وهي كذلك إحياء للمنهج الاعتزالي في تناول الشريعة، وتحكيم العقل فيما لا يحتكم فيه إليه.
ويمكن تحديد ما تجتمع عليه آراء تلك المدرسة في كلمة واحدة هي "التطوير" أو العصرانية كما تترجم عن الإنجليزية Modernism وما تعنيه من تناول أصول الشريعة وفروعها بالتعديل والتغيير، تبعاً للمناهج العقلية التي اصطنعها الغرب حديثاً، أو ما تُمليه عقليات أرباب ذلك المذهب، التي تتلمذت لتلك المناهج.. ولا يسلم من هذا التطوير أمر من أمور الشريعة كأصول الفقه والحديث أو التفسير أو مسائل الفقه كالحجاب والطلاق أو تعدد الزوجات، والحدود أو الطامة التي عرفت بالتقارب بين الأديان.
على رأس تلك المدرسة السير أحمد خان الهندي، الذي منح لقب "سير" من قبل السلطات البريطانية تكريماً له، والذي يرى أن القرآن الكريم هو المصدر الوحيد الذي يجب أن نستقي منه أحكام الشريعة، والأحاديث لا يُعتدّ بها في هذا الشأن لتأخر تدوينها، ولأن أكثريتها أحاديث آحاد لا تفيد يقيناً، كما يحل الربا البسيط في التجارة والمعاملات، ويرفض عقوبة الرجم والحرابة، وينفي شرعية الجهاد لنشر الدين.

(1/100)

ويُحل سيد أمير علي - تلميذ أحمد خان - زواج المسلمة من كتابي، والاختلاط بين الرجل والمرأة، كذلك يرى محمد أسد(133) أن الله سبحانه لا يُصف إلا بالصفات السلبية (أي ليس كذا وكذا..) تماماً كما قالت المعتزلة(134)، وينحو منحى محمد عبده في إنكار المعجزات المادية، كتفسير إهلاك أصحاب الفيل بوباء الحصبة أو الجدري الذي حملته الطير الأبابيل!.
ومن المعاصرين الأحياء، ينادي د. محمد فتحي عثمان بتطوير العقيدة والشريعة معاً في كتابه عن الفكر الإسلامي والتطور، ويزيد الدكتور حسن الترابي خطوة فيدعو إلى تجديد أصول الفقه حيث يقول: "إن إقامة أحكام الإسلام في عصرنا تحتاج إلى اجتهاد عقلي كبير وللعقل سبيل إلى ذلك لا يسع عاقل إنكاره، والاجتهاد الذي نحتاج إليه ليس اجتهاداً في الفروع وحدها، وإنما هو اجتهاد في الأصول أيضاً"(135).
ويشكك محمد سعاد جلال في إمكانية وجود نص قاطع في الشريعة ثبوتاً ودلالة، حتى القرآن الكريم، الذي وإن كان ثابتاً من جهة النقل، إلا أن الظن يتطرق إليه من قبل الدلالة..
ويدعو عبد اللطيف غزالي إلى دثر التراث كله حيث يقول: "وأما علوم سلف المسلمين فهي شيء متخلف غاية التخلف بالنسبة لما لدينا، ولا أقول لما لدى الأوربيين من علوم.."(136).
وفي مجال الفقه يعبر د. فتحي عثمان عن حجاب المرأة ومسألة عدم الاختلاط بقوله: "فإذا التقى الرجل بالمرأة في ظروف طبيعية هادئة محكمة، فلن يغدو هذا اللقاء قارعة شديدة الوقع.. سيألف الرجل رؤية المرأة ومحادثة المرأة ومعاملة المرأة، في إطار من الدين والخلق تحدد معالمه تربية الأسرة وعرف المجتمع ورعاية الدولة، وستألف المرأة بدور الرجل فيهدأ السعار المضطرم ولا يكون هناك مجال للانحراف والشذوذ، وتتجمع لدى الطرفين خبرات وحصانات وتجارب".

(1/101)

سبحان الله العظيم! وكأن تجربة الأوربيين في الاختلاط لقرون عديدة أنتجت الخبرات والحصانات، وكفلت الإحصان للمرأة والرجل! إن هذا إلى جانب كونه افتياتاً على الشريعة الحنيفة، فهو جهل بالفطرة الإنسانية التي يعلم حقيقتها خالقها سبحانه.
ويعلن عبد اللطيف غزالي "نحن اليوم لا نجد حرجاً في التفكير في تقييد حق الرجل في الأربع وتقييد حقه في الطلاق"(137).
أما في الحدود فيرى حسن الترابي أن الردة الفكرية التي لا يصاحبها خروج على نظام الدولة لا تستوجب إقامة الحد، ويعني بالردة الفكرية الكفر الاعتقادي بالتعبير الشرعي.
ويرى الدكتور محمد فتحي عثمان أن عقوبة الردة كانت لضرورة عسكرية أملتها الظروف على عهد رسول الله صلَّى الله عليه وسلَّم.
أما عن التقارب بين الأديان فيرى عبد العزيز كامل أن منطقة الشرق الأوسط هي منطقة التوحيد بديانتها الثلاث: الإسلام والمسيحية واليهودية، وهو ما يؤكده كذلك فهمي هويدي ومحمد سعيد عشماوي(138).
أما عبد الله غزالي فيشرح معنى الإسلام! بقوله: "الإسلام هو أن تسلم وجهك لله وأنت محسن، وأي امرئ كان هذا حاله فإنه مسلم سواء كان مؤمناً بمحمد أو كان من اليهود أو النصارى أو الصابئين".
ويبين أن الجنة ليست حكراً على المسلمين الموحدين وأن الدين المنجي عند الله ليس الإسلام وحده! فيقول: "لماذا يعتقد أتباع كل دين أن الله يختصهم بالجنة ويذر غيرهم وأكثر الناس في النار؟" ثم يؤكد أن حقيقة الشرك هي العداء بين الأديان(139).
وبعد: فليحذر الشباب من تلك الدعوات الباطلة وإن تحلت بالأسماء الرنانة واللافتات المضيئة التي تتحدث عن العقل والتحرر والتجديد والتوفيق، أو تستتر خلف تلك الفرق التي تعلقت باسم الإسلام في تاريخه رغم ضلالها وانحرافها.
الأشاعرة

(1/102)

يقول الورداني ص79: وفي الوقت الذي يهاجم فيه ابن باز الأشاعرة - وهم فرقة من فرق أهل السنة الذين يدّعي التحدث بلسانهم - ويعتبرهم من أهل البدع يعود ويناقض نفسه بقوله: "وهذه هي عقيدة أهل السنة والجماعة من أصحاب رسول الله صلَّى الله عليه وسلَّم وأتباعهم بإحسان وهي التي نقلها الإمام أبو الحسن الأشعري رحمه الله في كتابه "المقالات" عن أصحاب الحديث وأهل السنة ونقله غيره من أهل الإيمان".
الجواب: يبدو أن الورداني لا يعي ما يقول ولا ما يسطره من هذيان فخلط الحابل بالنابل.
وسماحة الشيخ العلامة ابن باز - رحمه الله وغفر له - لم يكن متناقضاً كما زعم هذا الرافضي، بل إن قوله هذا مما أجمع العلماء على أن الإمام أبي الحسن الأشعري رحمه اله تعالى من أئمة أهل السنة والجماعة وكتابه "الإبانة عن أصول الديانة" من الكتب التي تنتهج عقيدة أهل السنة والجماعة، والفرقة التي تُسمى بالأشاعرة بعيدة كل البعد عن منهجه وعقيدة، بل هي أخذت عنه ما مرّ في المرحلة الثانية من حياته رحمه الله تعالى، حيث إنه مرّ في حياته بثلاث مراحل فكرية: المرحلة الأولى: كان معتزلياً وأقام على الاعتزال أربعين سنة ثم نبذه بعد أن سبر غوره وكشف وهتك شتره، والمرحلة الثانية: أثبت الإمام الأشعري رحمه الله تعالى الصفات العقلية السبعة وهي: الحياة، والعلم، والقدرة، والإرادة، والسمع، والبصر، والكلام، وتأويل الخبرية كالوجه واليدين والقدم والساق ونحو ذلك كما قال ابن كثير رحمه الله تعالى. والحال الثالث: إثبات ذلك كله من غير تكييف ولا تشبيه جرياً على منوال السلف وهي طريقته في الإبانة التي صنفها آخراً.
والأشاعرة ليسوا من أهل السنة والجماعة وليس كما يزعم الرافضي الجاهل، وذلك أن الفاحص لعقيدة الأشاعرة يجد أنهم يباينون أهل السنة والجماعة في كثير من العقائد.

(1/103)

يقول فضيلة الشيخ سلمان العلوان في كتابه القيم "القول الرشيد في حقيقة التوحيد" ص57: اعلم أن المذاهب المخالفة لمذهب السلف في باب الأسماء والصفات، كالمعتزلة، والجهمية، والأشاعرة، والماتريدية، والإباضية، والمفوضة كثيرة جداً، وأكثر هذه المذاهب الضالة شيوعاً مذهب الأشاعرة، كثير من كتب التفسير والحديث والأصول تمتلئ به. وكثيراً من أتباع هذا المذهب يسمون أنفسهم أهل السنة والجماعة، فكثيراً ما يرد في عبارات بعض علماء الأشاعرة: "اتفق أهل السنة"، و"هذا مذهب أهل السنة والجماعة"، ويعنون بذلك مذهب الأشاعرة.
والأشاعرة ليسوا في عداد أهل السنة والجماعة، لا في باب الأسماء والصفات، ولا في كثير من أبواب العقيدة، إنما هم في عداد أهل الفرقة والضلالة، وفيهم أيضاً، أو في أكثرهم: إرجاء، وجبر، وشيء من التجهم، فإنهم يوافقون الجهمية في كثير من أصولهم.
ومن زعم أن الأشاعرة من أهل السنة والجماعة، فهو إما جاهل بمذهب السلف وحقيقته. فهذا يجب عليه أن لا يقف ما ليس به علم، فإن الكلام بلا علم جهل وضلال. وإما صاحب هوى، وباطل، يجادل بالباطل ليدحض به الحق. اهـ.
وسنحاول جاهدين إبراز تلك الفروقات بينهم وبين أهل السنة في العقيدة مع الجزم بأنه لا تصح نسبتهم إلى أهل السنة ولا يعني بذلك وصف بعض الذين يوافقونهم في تأويل بعض الصفات بأنهم أشاعرة كما يحلو لبعض طلبة العلم الذين تطاولوا على بعض العلماء المشهورين، وأيضاً لا نحكم بصواب من يوافقونهم في ذلك.
وفيما يلي نستعرض الأصول المنهجية لمذهب الأشاعرة بإيجاز(140) لندرك عن علم ويقين بأن الأشاعرة ليسوا كما يزعم الورداني.
الأول: مصدر التلقي:

(1/104)

مصدر التلقي عند الأشاعرة هو العقل، وقد صرّح الجويني والرازي والبغدادي والغزالي والآمدي والإيجي وابن فورك والسنوسي وشرّاح الجوهرة وسائر أئمتهم بتقديم العقل على النقل عند التعارض، وعلى هذا يرى المعاصرون منهم، ومن هؤلاء السابقين من صرّح بأن الأخذ بظاهر الكتاب والسنة أصل من أصول الكفر وبعضهم خففها فقال هو أصل الضلالة!!.
الثاني: إثبات وجود الله:
ومعلوم أن مذهب السلف هو أن وجوده تعالى أمر فطري معلوم بالضرورة والأدلة عليه في الكون والنفس والآثار والآفاق والوحي أجل من الحصر، ففي كل شيء له آية وعليه دليل.
أما الأشاعرة فعندهم دليل يتيم هو دليل "الحدوث والقدم" وهو الاستدلال على وجود الله بأن الكون حادث وكل حادث فلابد من محدث قديم، وأخص صفات الله هذا القديم مخالفته للحوادث وعدم حلولها فيه، ومن مخالفته للحوادث إثبات أنه ليس جوهراً ولا عرضاً ولا جسماً ولا في جهة ولا مكان.. إلخ. ثم أطالوا جداً في تقرير هذه القضايا، هذا وقد رتبوا عليه من الأصول الفاسدة ما لا يدخل تحت العد مثل إنكارهم لكثير من الصفات كالرضا والغضب والاستواء بشبهة نفي حلول الحوادث في القديم ونفي الجوهرية والعرضية والجهة والجسمية.. إلى آخر المصطلحات البدعية التي جعلوها نفيها أصولاً وأنفقوا الأعمار والمداد في شرحها ونفيها، ولو أنهم قالوا الكون مخلوق وكل مخلوق لابد له من خالق لكان أيسر وأخصر، مع أنه ليس الدليل الوحيد ولكنهم تعمدوا موافقة الفلاسفة حتى في ألفاظهم(141).
الثالث: التوحيد:

(1/105)

التوحيد عند أهل السنة والجماعة معروف بأقسامه الثلاثة وهو عندهم أول واجب على المكلف، أما الأشاعرة قدماؤهم ومعاصروهم فالتوحيد عندهم هو نفي التثنية أو التعدد ونفي التبعيض والتركيب والتجزئة أي حسب تعبيرهم "نفي الكمية المتصلة والكمية المنفصلة" ومن هذا المعنى فسّروا الإله بأنه الخالق أو القادر على الاختراع وأنكروا بعض الصفات كالوجه واليد والعين لأنها تدل على التركيب والأجزاء عندهم.
أما التوحيد الحقيقي وما يقابله من الشرك ومعرفته والتحذير منه فلا ذكر له في كتب عقيدتهم إطلاقاً ولا أدري أين يضعونه أفي كتب الفروع؟ فليس فيها أم يتركونه بالمرة، فهذا الذي أجزم به.
أما أول واجب عند الأشاعرة فهو النظر أو القصد إلى النظر أو أول جزء من النظر أو.. إلى آخر فلسفتهم المختلف فيها، وعندهم أن الإنسان إذا بلغ سن التكليف وجب عليه النظر ثم الإيمان واختلفوا فيمن مات قبل النظر أو في أثنائه.. أيحكم له بالإسلام أم بالكفر؟!.
وينكر الأشاعرة المعرفة الفطرية ويقولون إن من آمن بالله بغير طريق النظر فإنما هو مقلد ورجّح بعضهم كفره واكتفى بعضهم بتعصيته، وهذا ما خالفهم فيه الحافظ ابن حجر - رحمه الله - ونقل أقوالاً كثيرة في الرد عليهم، وإن لازم قولهم تكفير العوام بل تكفير الصدر الأول(142).
الرابع: الإيمان:
الأشاعرة في الإيمان مرجئة جهمية أجمعت كتبهم قاطبة على أن الإيمان هو التصديق القلبي، واختلفوا في النطق بالشهادتين أيكفي عند تصديق القلب أم لابد منه، قال صاحب الجوهرة:
وفسر الإيمان بالتصديق
والنطق فيه الخلف بالتحقيق
وقد رجّح الشيخ حسن أيوب من المعاصرين أن المصدق بقلبه ناج عند الله وإن لم ينطق بهما، ومال إليه البوطي. فعلى كلامهم لا داعي لحرص النبي صلَّى الله عليه وسلَّم أن يقول عمه أبو طالب لا إله إلا الله، لأنه لا شك في تصديقه له بقلبه، وهو من شابهه على مذهبهم من أهل الجنة!.

(1/106)

هذا وقد أولوا كل آية أو حديث ورد في زيادة الإيمان ونقصانه أو وصف بعض شُعبه بأنها إيمان أو من الإيمان(143).
الخامس: القرآن:
وقد أفردت موضوعه لأهميته القصوى، وهو نموذج بارز للمنهج الأشعري القائم على التلفيق الذي يسميه الأشاعرة المعاصرون "التوفيقية"، حيث انتهج التوسط بين أهل السنة والجماعة وبين المعتزلة في كثير من الأصول فتناقض واضطراب.
فمذهب أهل السنة والجماعة أن القرآن كلام الله غير مخلوق وأنه تعالى يتكلم بكلام مسموع تسمعه الملائكة وسمعه موسى - عليه السلام - ويسمعه الخلائق يوم القيامة.
ومذهب المعتزلة أنه مخلوق. أما مذهب الأشاعرة فمن منطق التوفيقية - التي لم يحالفها التوفيق - فرّقوا بين المعنى واللفظ. فالكلام الذي يثبتونه لله تعالى هو معنى أزلي أبدي قائم بالنفس ليس بحرف ولا صوت ولا يوصف بالخبر ولا الإنشاء. واستدلوا بالبيت المنسوب للأخطل النصراني:
إن الكلام لفي الفؤاد وإنما
جعل اللسان على الفؤاد دليلاً
أما الكتب المنزلة ذات الترتيب والنظم والحروف - ومنها القرآن - فليست هي كلامه تعالى على الحقيقة بل هي "عبارة عن كلام الله النفسي. والكلام النفسي شيء واحد في ذاته لكن إذا جاء التعبير عنه بالعبرانية فهو توراة وإن جاء بالسريانية فهو إنجيل، وإن جاء بالعربية فهو قرآن، فهذه الكتب كلها مخلوقة ووصفها بأنها كلام الله مجاز لأنها تعبير عنه".

(1/107)

واختلفوا في القرآن خاصة فقال بعضهم: إن الله خلقه أولاً في اللوح المحفوظ ثم أنزله في صحائف إلى سماء الدنيا، فكان جبريل يقرأ هذا الكلام المخلوق ويبلغه لمحمد صلَّى الله عليه وسلَّم. وقال الآخرون: إن الله أفهم جبريل كلامه النفسي وأفهمه جبريل لمحمد صلَّى الله عليه وسلَّم، فالنزول نزول إعلام وإفهام لا نزول حركة وانتقال (لأنهم ينكرون علو الله) ثم اختلفوا في الذي عبّر عن الكلام النفسي بهذا اللفظ والنظم العربي من هو؟ فقال بعضهم: هو جبريل، وقال بعضهم: بل هو محمد صلَّى الله عليه وسلَّم!!.
واستدلوا بمثل قوله تعالى: { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ } في سورتي الحاقة والانشقاق حيث أضافه في الأولى إلى محمد صلَّى الله عليه وسلَّم وفي الأخرى إلى جبريل بأن اللفظ لأحد الرسولين "جبريل أو محمد (صلَّى الله عليه وسلَّم)" وقد صرّح الباقلاني بالأول وتابعه الجويني.
قال شيخ الإسلام: "وفي إضافته تعالى إلى هذا الرسول تارة وإلى هذا تارة على أنه إضافة بلاغ وأداء لا إضافة إحداث لشيء منه وإنشاء كما يقول بعض المبتدعة الأشعرية من أن حروفه ابتداء جبريل أو محمد (صلَّى الله عليه وسلَّم) مضاهاة منهم في نصف قولهم لمن قال أنه قول البشر من مشركي العرب".
وعلى القول أن القرآن الذي نقرؤه في المصاحف مخلوق سار الأشاعرة المعاصرون وصرحوا، فكشفوا بذلك ما أراد شارح الجوهرة أن يستره حين قال: "يمتنع أن يقال أن القرآن مخلوق إلا في مقام التعليم"(144).
السادس: القدر:
أراد الأشاعرة هنا أن يوفقوا بين الجبرية والقدرية فجاءوا بنظرية الكسب وهي في مآلها جبرية خالصة لأنها تنفي أي قدرة للعبد أو تأثير، أما حقيقتها النظرية الفلسفية فقد عجز الأشاعرة أنفسهم عن فهمها فضلاً عن إفهامها لغيرهم ولهذا قيل:
مما يقال ولا حقيقة تحته
معقول تدنوا إلى الأفهام
الكسب عنه الأشعري والحال
عند البهشمي وطفرة النظام

(1/108)

ولهذا قال الرازي الذي عجز هو الآخر عن فهمها: "إن الإنسان مجبور في صورة مختارة".
أما البغدادي فأراد أن يوضحها فذكر مثالاً لأحد أصحابه في تفسيرها شبّه فيه اقتران قدرة الله بقدرة العبد مع نسبة الكسب إلى العبد "بالحجر الكبير قد يعجز عن حمله رجل ويقدر آخر على حمله منفرداً به فإذا اجتمعا جميعاً على حمله كان حصول الحمل بأقواهما، ولا خرج أضعفهما بذلك عن كونه حاملاً"!!.
وعلى مثل هذا المثال الفاسد يعتمد الجبرية وبه يتجرأ القدرية المنكرون، لأنه لو أن الأقوى من الرجلين عذّب الضعيف، وعاقبه على حمل الحجر فإنه يكون ظالماً باتفاق العقلاء، لأن الضعيف لا دور له في الحمل، وهذه المشاركة الصورية لا تجعله مسؤولاً عن حمل الحجر.
والإرادة عند الأشاعرة معناها "المحبة والرضا" وأولوا قوله تعالى: { وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ } بأنه لا يرضاه لعباده المؤمنين! فبقي السؤال وارداً عليهم: وهل رضيه للكفار أم فعلوه وهو لم يرده؟.
وفعلوا بسائر الآيات مثل ذلك.
ومن هذا القبيل كلامهم في الاستطاعة، والحاصل أنهم في هذا الباب خرجوا عن المنقول والمعقول ولم يعربوا عن مذهبهم فضلاً عن البرهنة عليه!!(145).
السابع: السببية وأفعال المخلوقات:
ينكر الأشاعرة الربط العادي بإطلاق وأن يكون شيء يؤثر في شيء، وأنكروا كل "باء سببية" في القرآن، وكفّروا وبدّعوا من خالفهم ومأخذهم فيها هو مأخذهم في القدر، فمثلاً عندهم: من قال أن النار تحرق بطبعها أو هي علة الإحراق فهو كافر مشرك لأنه لا فاعل عندهم إلا الله مطلقاً، حتى أن أحد نحاة الأندلس من دولة الموحدين التومرتية الأشعرية هدم "نظرية العامل" عند النحاة مدعياً أن الفاعل هو الله!!.

(1/109)

قالوا إن الأسباب علاقات لا موجبات حتى أنهم يقولون: الرجل إذا كسر الزجاجة ما انكسرت بكسره وإنما انكسرت عند كسره، والنار إذا أحرقت ما تحرق ما احترق بسببها وإنما احترق عندها لا بها فالإنسان إذا أكل حتى شبع ما شبع بالأكل وإنما شبع عند الأكل.
الثامن: الحكمة الغائبة:
ينفي الأشاعرة قطعاً أن يكون لشيء من أفعال الله تعالى علّة مشتملة على حكمة تقضي إيجاد الفعل أو عدمه، وهذا نص كلامهم تقريباً، وهو رد فعل لقول المعتزلة بالوجوب على الله، حتى أنكر الأشاعرة كل لام تعليل في القرآن، وقالوا إن كونه يفعل شيئاً لعلّة ينافي كونه مختاراً مريداً. وهذا الأصل تسميه بعض كتبهم "نفي الغرض عن الله" ويعتبرونه من لوازم التنزيه، وجعلوا أفعاله تعالى كلها راجعة إلى محض المشيئة ولا تعليق لصفة أخرى - كالحكمة مثلاً - بها، ورتبوا على هذا أصولاً فاسدة كقولهم بجواز أن يُخلّد الله في النار أخلص أوليائه ويُخلّد في الجنة أفجر الكفار، وجواز التكليف بما لا يُطاق.
وسبب هذا التأصيل الباطل عدم فهمهم ألا تعارض بين المشيئة والحكمة أو المشيئة والرحمة. ولهذا لم يثبت الأشاعرة الحكمة مع الصفات السبع واكتفوا بإثبات الإرادة مع أن الحكمة تقتضي الإرادة والعلم وزيادة حتى أن من المعاصرين من أضافها مثل سعيد حوى(146).
التاسع: النبوات:

(1/110)

يختلف مذهب الأشاعرة عن مذهب أهل السنة والجماعة في النبوات اختلافاً بعيداً، فهم يقررون أن إرسال الرسل راجع للمشيئة المحضة - كما في الفقرة السابقة - ثم يقررون أنه لا دليل على صدق النبي إلا المعجزة، ثم يقررون أن أفعال السحرة والكهان من جنس المعجزة لكنها لا تكون مقرونة بادعاء النبوة والتحدي، قالوا: ولو ادّعى الساحر أو الكاهن النبوة لسلبه الله معرفة السحر رأساً وإلا كان هذا إضلالاً من الله وهو يمتنع عليه الإضلال.. إلى آخر ما يقررونه مما يخالف المنقول والمعقول، ولضعف مذهبهم في النبوات مع كونها أخطر أبواب العقيدة إذ كل أمورها متوقفة على ثبوت النبوة أغروا أعداء الإسلام بالنيل منه واستطال عليهم الفلاسفة والملاحدة.
والصوفية منهم كالغزالي يفسرون الوحي تفسيراً قرمطياً فيقولون هو انتقاش العلم الفائض من العقل الكلي في العقل الجزئي(147).
العاشر: التحسين والتقبيح:
ينكر الأشاعرة أن يكون للعقل والفطرة أي دور في الحكم على الأشياء بالحسن والقبح ويقولون مرد ذلك إلى الشرع وحده، وهذا رد فعل مغال، لقول البراهمة والمعتزلة أن العقل يوجب حسن الحسن وقبح القبيح، وهو مع منافاته للنصوص مكابرة للعقول، ومما يترتب عليه من الأصول الفاسدة قولهم أن الشرع قد يأتي بما هو قبيح في العقل فإلقاء دور العقل بالمرة أسلم من نسبة القبح إلى الشرع، مثلاً ومثّلوا لذلك بذبح الحيوان فإنه إيلام له بلا ذنب وهو قبيح في العقل ومع ذلك أباحه الشرع، وهذا في الحقيقة قول البراهمة الذين يحرمون أكل الحيوان فلما عجز هؤلاء عن رد شبهتهم ووافقوهم عليها أنكروا حكم العقل من أصله وتوهموا أنهم بهذا يدافعون عن الإسلام. كما أن من أسباب ذلك مناقضة أصل من قال بوجوب الثواب والعقاب على الله بحكم العقل ومقتضاه(148).
الحادي عشر: التأويل:

(1/111)

ومعناه المبتدع صرف اللفظ عن ظاهره الراجح إلى احتمال مرجوح لقرينة فهو بهذا المعنى تحريف للكلام عن مواضعه كما قرّر ذلك شيخ الإسلام.
وهو أصل منهجي من أصول الأشاعرة وليس هو خاصاً بمبحث الصفات بل يشمل أكثر نصوص الإيمان خاصة ما يتعلق بإثبات زيادته ونقصانه وتسمية بعض شُعبه إيماناً ونحوها، وكذا بعض نصوص الوعد والوعيد وقصص الأنبياء خصوصاً موضوع العصمة، وبعض الأوامر التكليفية أيضاً.
وضرورته لمنهج عقيدتهم أصلها أنه لما تعارضت عندهم الأصول العقلية التي قرّروها بعيداً عن الشرع مع النصوص الشرعية وقعوا في مأزق ردّ الكل أو أخذ الكل، فوجدوا في التأويل مهرباً عقلياً من التعارض الذي اختلقته أوهامهم، ولهذا قالوا إننا مضطرون للتأويل، وإلا أوقعنا القرآن في تناقض. وأن الخلف لم يؤولوا عن هوى ومكابرة وإنما عن حاجة واضطرار؟ فأي تناقض في كتاب الله يا مسلمون نضطر معه إلى ردّ بعضه أو الاعتراف للأعداء بتناقضه؟.
وقد اعترف الصابوني بأن في مذهب الأشاعرة "تأويلات غريبة"، فما المعيار الذي عرف به الغريب من الغريب؟.
وهنا لابد من زيادة التأكيد على أن مذهب السلف لا تأويل فيه لنص من النصوص الشرعية إطلاقاً ولا يوجد نص واحد - لا في الصفات ولا غيرها - اضطر السلف إلى تأويله ولله الحمد، وكل الآيات والأحاديث التي ذكرها الصابوني وغيره تحمل في نفسها ما يدل على المعنى الصحيح الذي فهمه السلف منها والذي يدل على تنزيه الله تعالى دون أدنى حاجة إلى التأويل.
أما التأويل في كلام السلف فله معنيان:
(1) التفسير كما تجد في تفسير الطبري ونحوه "القول في تأويل هذه الآية" أي في تفسيرها.
(2) الحقيقة التي يصير إليها الشيء كما في قوله تعالى: { هَذَا تَأْوِيلُ رُؤْيَايَ مِن قَبْلُ } أي تحقيقها وقوله: { يَوْمَ يَأْتِي تَأْوِيلُهُ } أي تحقيقه ووقوعه.

(1/112)

وإن تعجب فاعجب لهذه اللفظة النابية التي يستعملها الأشاعرة مع النصوص وهي أنها "توهم" التشبيه، ولهذا وجب تأويلها فهل في كتاب الله إبهام أم أن العقول الكاسدة تتوهم والعقيدة ليست مجال توهم.
فالعيب ليس في ظاهر النصوص - عياذاً بالله - ولكنه في الأفهام - بل الأوهام السقيمة. أما دعوى أن الإمام أحمد استثنى ثلاثة أحاديث وقال لابد من تأويلها، فهي فرية عليه افتراها الغزالي في (الإحياء وفيصل التفرقة) ونفاها شيخ الإسلام سنداً ومتناً.
وحسب الأشاعرة في باب التأويل ما فتحوه على الإسلام من شرور بسببه فإنهم لما أوّلوا ما أوّلوا تبعتهم الباطنية واحتجت عليهم في تأويل الحلال والحرام والصلاة والصوم والحج والحشر والحساب، وما من حجة يحتج به الأشاعرة عليهم في الأحكام والآخرة إلا احتج الباطنية عليهم بمثلها أو أقوى منها من واقع تأويلهم للصفات. وإلا فلماذا يكون تأويل الأشاعرة لعلو الله - الذي تقطع به العقول والفطر والشرائع - تنزيهاً وتوحيداً وتأويل الباطنية للبعث والحشر كفر وردّة(149).
أليس كل منهما رداً لظواهر النصوص، مع أن نصوص العلو وأكثر وأشهر من نصوص الحشر الجسماني؟. ولماذا يكفّر الأشاعرة الباطنية ثم يشاركونهم في أصل من أعظم أصولهم؟.
الثاني عشر: السمعيات:
يُقسّم الأشاعرة أصول العقيدة بحسب مصدر التلقي إلى ثلاثة أقسام:
(1) قسم مصدره العقل وحده وهو معظم الأبواب ومنه باب الصفات ولهذا يسمون الصفات السبع "عقلية" وهذا القسم هو" ما يحكم العقل بوجوبه" دون توقف على الوحي عندهم.
(2) قسم مصدره العقل والنقل معاً كالرؤية - على خلاف بينهم فيها - وهذا القسم هو "ما يحكم العقل بجوازه استقلالاً أو بمعاضدة الوحي".

(1/113)

(3) قسم مصدره النقل وحده وهو السمعيات أي المغيبات من أمور الآخرة كعذاب القبر والصراط والميزان وهو عندهم: ما لا يحكم العقل باستحالته لكن لو لم يرد به الوحي لم يستطع العقل إدراكه منفرداً. ويدخلون فيه التحسين والتقبيح والتحليل والتحريم.
والإيمان بالآخرة وهو أصل كل السمعيات ليس هو في مذهب أهل السنة سمعياً فقط بل إن الأدلة عليه من القرآن هي في نفسها عقلية كما إن الفطر السليمة تشهد به فهو حقيقة مركوزة في أذهان البشر ما لم يجرفهم عنها جارف. لكن لو أن العقل حكم باستحالة شيء من تفصيلاته - فرضاً وجدلاً - فحكمه مردود وليس إيماننا به متوقفاً على حكم العقل. وغاية الأمر أن العقل قد يعجز عن تصوره إما أن يحكم العقل باستحالته فغير وارد ولله الحمد(150).
الثالث عشر: التكفير:
التكفير عند أهل السنة والجماعة حق لله تعالى لا يُطلق إلا على من يستحقه شرعاً ولا تردده على إطلاقه على ثبت كفره بشروطه الشرعية.
أما الأشاعرة فهم مضطربون اضطراباً كبيراً فتارة يقولون نحن لا نكفّر أحداً، وتارة يقولون نحن لا نكفّر إلا من كفّرنا وتارة يكفرون بأمور لا تستوجب أكثر التفسيق أو التبديع وتارة يكفرون بأمور لا تُوجب مجرد التفسيق وتارة يكفّرون بأمور هي نفسها شرعية، ويجب على مسلم أن يعتقدها.
فأما قولهم لا نكفّر أحداً فباطل قطعاً إذ في المنتسبين إلى الإسلام فضلاً عن غيرهم كفار لا شك في كفرهم، وأما قولهم لا نكفّر إلا من كفّرنا فباطل كذلك، إذ ليس تكفير أحد لنا بمسوغ أن نكفّره إلا إذا كان يستحق ذلك شرعاً.

(1/114)

وأما تكفير من لا يستحق سوى التبديع فمثل تصريحهم في أغلب كتبهم بتكفير من قال إن الله جسم لا كالأجسام، وهذا ليس بكافر بل هو ضال مبتدع لأنه أتى بلفظ لم يرد به الشرع، والأشاعرة تستعمل ما هو مثله وشر منه. وأما تكفير من لا يستحق حتى مجرد الفسق أو المعصية فكما مر في الفقرة السابعة من تكفيرهم من قال إن النار علة الإحراق والطعام علة الشبع.
وأما التكفير بما هو حق في نفسه يجب اعتقاده فنحو تكفيرهم لمن يثبت علو الله ومن لم يؤمن بالله على طريقة أهل الكلام وكقولهم إن الأخذ بظواهر النصوص من أصول الكفر، كقولهم أن عبادة الأصنام فرع من مذهب المشبهة ويعنون بهم أهل السنة والجماعة.
ومن شواهد تكفير بعضهم قديماً وحديثاً لشيخ الإسلام ابن تيمية وابن القيم وحسبك ما في كتب الكوثري وتلميذه براءة الأشعريين(151).
المصادر الإسلامية
(1) الأم للشافعي.
(2) الأنوار الكاشفة، عبد الرحمن المعلمي اليماني، عالم الكتب، بيروت 1402ه‍.
(3) البرهان في تبرئة أبي هريرة من البهتان، عبد الله الناصر، دار النصر للطباعة والنشر، الطبعة الأولى، القاهرة 1419ه‍.
(4) التصديق بالنظر إلى الله تعالى في الآخرة لأبي بكر الآجري، تحقيق: محمد غياث، دار عالم الكتب، الطبعة الثانية 1406، الرياض.
(5) تفسير الطبري.
(6) تفسير ابن كثير.
(7) تفسير فتح القدير.
(8) تفسير روح المعاني للألوسي.
(9) تلخيص الحبير لابن حجر العسقلاني.
(10) الجامع الصغير للسيوطي.
(11) جمع الجوامع للسيوطي.
(12) دفاع عن السنة، د. محمد محمد أبو شهبة، دار اللواء، الطبعة الثانية، الرياض 1407ه‍.
(13) الرافضة وتفضيل زيارة قبر الحسين على حج بيت الله الحرام، د. عبد المنعم السامرائي، مكتبة ابن تيمية، الطبعة الأولى 1412ه‍.
(14) الرسالة للشافعي.
(15) روضة الطالبين للنووي.
(16) سبل السلام للصنعاني.
(17) سنن أبي داود.
(18) سنن البيهقي.
(19) سنن الدارقطني.
(20) سنن الدارمي.

(1/115)

(21) سنن ابن ماجه.
(22) سنن النسائي.
(23) شرح العقيدة الواسطية، الشيخ محمد بن صالح العثيمين، إعداد: فهد السليمان، دار الثريا، الطبعة الأولى 1419ه‍، الرياض .
(24) شرح العقيدة الواسطية، الدكتور صالح الفوزان، دار السلام، الطبعة الثانية 1417ه‍، الرياض.
(25) صحيح البخاري.
(26) صحيح مسلم.
(27) الصواعق المرسلة على الجهمية والمطلة، ابن القيم، تحقق: د. علي بن محمد الدخيل الله، دار العاصمة، الطبعة الأولى 1408ه‍، الرياض .
(28) فتح الباري لابن حجر.
(29) فتح العزيز للرافعي.
(30) القواعد المثلى في صفات الله وأسمائه الحسنى، الشيخ محمد الصالح العثيمين، خرج أحاديثه وعلّق عليه: أشرف بن عبد المقصور، أضواء السلف، الرياض 1416ه‍.
(31) القول الرشيد في حقيقة التوحيد، سليمان بن ناصر العلوان، دار المنار، الطبعة الأولى 1414ه‍، الرياض .
(32) منتخب مسند عبد بن حميد.
(33) كنز العمال للهندي.
(34) المبسوط للسرخسي.
(35) مجمع الزوائد للهيثمي.
(36) مختصر المزني.
(37) المجموع للنووي.
(38) المحلى لابن حزم.
(39) المستدرك للحاكم النيسابوري.
(40) المدونة الكبرى للإمام مالك.
(41) مسند ابن الجعد.
(42) مسند ابن راهويه.
(43) مسند سعد بن أبي وقاص للدروقي.
(44) مسند أبي داود الطيالسي.
(45) مسند أحمد.
(46) مسند أبي عوانة.
(47) مسند أبي يعلى.
(48) مسند الحميدي.
(49) مصنف ابن أبي شيبة.
(50) المعتزلة بين القديم والحديث، محمد العبدة وطارق عبد الحليم، دار الأرقم، الطبعة الأولى، برمنجهام 1408ه‍.
(51) المغني لابن قدامه.
(52) مغني المحتاج للشربيني.
(53) منهاج السنة لابن تيمية.
(54) منهج الأشاعرة في العقيد، سفر بن عبد الرحمن الحوالي، الدار السلفية، الطبعة الأولى 1407ه‍، الكويت .
(55) الموطأ للإمام مالك.
(56) موقف ابن تيمية من الأشاعرة، د. عبد الرحمن المحمود، مكتبة الرشد، الطبعة الأولى 1415ه‍، الرياض .
(57) نيل الأوطار للشوكاني.

(1/116)

وغير ذلك من المراجع المذكورة في الحواشي.
المصادر الشيعية
(1) الاحتجاج، الطبرسي.
(2) أحكام الخلل في الصلاة، مرتضى الأنصاري، تحقيق: لجنة التحقيق، الطبعة الأولى - ربيع الأول 1413ه‍، قم ، الأمانة العامة للمؤتمر المئوي لميلاد الأنصاري .
(3) إرشاد الأذهان إلى أحكام الإيمان، الحسن بن يوسف بن المطهر، تحقيق: فارس الحسون، مؤسسة النشر الإسلامي التابعة لجامعة المدرسين بقم، الطبعة الأولى 1410ه‍.
(4) إرشاد السائل، الكلبايكاني.
(5) إشارة السبق، علي بن الحسن الحلبي، تحقيق: إبراهيم بهادري، الطبعة الأولى 1414ه‍، مؤسسة النشر الإسلامي التابعة لجماعة المدرسين بقم .
(6) الإثنا عشرية، بهاء الدين العاملي.
(7) الاستبصار فيما اختلف من الأخبار، محمد بن الحسن الطوسي.
(8) الاستغاثة في بدع الثلاثة، أبو القاسم الكوفي.
(9) الأصول الستة عشر، الناشر: دار الشبسترى للمطبوعات، قم الطبعة الثانية 1405ه‍.
(10) الاقتصاد، الطوسي.
(11) الأقطاب الفقهية على مذهب الإمامية، ابن أبي جمهور الأحسائي، تحقيق: محمد الحسون، مكتبة المرعشي النجفي - قم، 1410ه‍، الطبعة الأولى.
(12) الألفية والنقلية، محمد بن مكي العاملي، مركز التحقيق الإسلامي للمكتب الإعلام في الحوزة العلمية قم.
(13) الأمالي، الصدوق.
(14) الإمامة والتبصرة، ابن بابويه القمي.
(15) الانتصار، المرتضى.
(16) الألفية والنقلية، الشهيد الأول.
(17) الأقطاب الفقهية، ابن أبي الجمهورة.
(18) الأنوار النعمانية، نعمة الله الجزائري.
(19) الأنوار الوضية في العقائد الرضوية، حسين العصفور.
(20) أسئلة وأجوبة، اليزدي.
(21) أنوار الأصول، ناصر مكارم الشيرازي.
(22) أوائل المقالات، المفيد محمد بن محمد بن النعمان، دار المفيد، الطبعة الثانية 1414ه‍-1993م، بيروت. لبنان.
(23) الإيضاح، الفضل بن شاذان، تحقيق: جلال الدين الحسيني الأرموي، مؤسسة الأعلمي للمطبوعات - بيروت، الطبعة الأولى 1402ه‍.

(1/117)

(24) إيضاح الفوائد في شرح إشكالات القواعد، محمد بن الحسن بن يوسف بن المطهر الحلي، علق عليه وأشرف على طبعه: حسين الموسوي الكرماني، طبع بأمر محمود الشاهرودي، الطبعة الأولى 1387ه‍، المطبعة العلمية، بقم .
(25) بحار الأنوار، محمد باقر المجلسي، الطبعة الثانية 1403ه‍ مؤسسة الوفاء، بيروت.
(26) بصائر الدرجات، محمد بن الحسن بن فروخ الصفار، مؤسسة الأعلمي - طهران، 1404ه‍.
(27) بلغة الفقيه، محمد بحر العلوم، منشورات مكتبة الصادق، طهران، الطبعة الرابعة 1403ه‍.
(28) البيان، محمد بن جمال الدين مكي العاملي، مجمع الذخائر الإسلامي، قم، إيران.
(29) البيان في تفسير القرآن لأبي القاسم الخوئي، دار الزهراء، الطبعة الرابعة 1395، بيروت.
(30) تاريخ الأئمة، نشر: مكتبة المرعشي النجفي - قم، باهتمام: محمود المرعشي، طبع: مطبعة الصدر التاريخ: 1406ه‍.
(31) تأويل الآيات الطاهرة، شرف الدين الحسيني.
(32) تحف العقول، ابن شعبة الحراني.
(33) تفسير البرهان، هاشم البحراني.
(34) تفسير الصافي، الكاشاني.
(35) تفسير العياشي.
(36) تفسير القمي.
(37) تفسير الميزان، الطباطبائي.
(38) التقية، الخميني.
(39) التقية في فقه أهل البيت، مسلم الدواري.
(40) التوحيد، الصدوق.
(41) ثواب الأعمال، الصدوق.
(42) الجامع العباسي، بهاء الدين العاملي.
(43) الجامع للشرائع، يحيى بن سعيد الحلي.
(44) جواهر الكلام في شرح شرائع الإسلام، محمد حسن النجفي.
(45) الحبل المتين، بهاء الدين العاملي.
(46) الحدائق الناضرة في أحكام العترة الطاهرة، يوسف البحراني.
(47) الحاشية على القوانين، مرتضى الأنصاري.
(48) حاشية المكاسب، اليزدي.
(49) حاشية المكاسب، النائيني.
(50) حاشية المكاسب، الأصفهاني.
(51) حصر الاجتهاد، آغا بزرك الطهراني.
(52) الحكومية الإسلامية، لخميني.
(53) الخراجيات، المحقق الكركي.
(54) الخصال، الصدوق.
(55) الخلاف، الطوسي.

(1/118)

(56) الخلل في الصلاة، الخميني.
(57) الخمس، مرتضى الحائري.
(58) الدر المنضود، الكلبايكاني.
(59) الدرر النجفية، يوسف البحراني.
(60) دليل الناسك، محسن الحكيم.
(61) الذكرى، الشهيد الأولى.
(62) الرسائل العشر، الطوسي.
(63) رسائل فقهية، مرتضى الأنصاري.
(64) رسالة حول خبر مارية، المفيد محمد بن النعمان، تحقيق: مهدي الصباحي، إيران.
(65) شرح دعاء السحر، الخميني.
(66) صراط النجاة، جواد التبريزي.
(67) صلاة الجمعة، محمد مقيم اليزدي.
(68) العقد الحسيني، حسين البهائي.
(69) عوائد الأيام، النراقي.
(70) عيون أخبار الرضا، الصدوق.
(71) فتاوى ابن باز، صالح الورداني، دار الهدف، الطبعة الأولى، القاهرة 1419ه‍.
(72) فتاوى ابن الجنيد، الاشتهاري.
(73) فصل الخطاب في إثبات تحريف كتاب الأرباب، النوري.
(74) فقه ابن أبي عقيل العماني، مركز المعجم الفقهي.
(75) فقه الرضا، علي بن بابويه.
(76) القضاء والشهادات، مرتضى الأنصاري.
(77) الكافي، الكليني.
(78) كافي الحلبي، أبو الصلاح الحلبي.
(79) كتاب الإجارة، الخوئي.
(80) كتاب الاجتهاد والتقليد، الخوئي.
(81) تكاب البيع، الخميني.
(82) كتاب الحج، الخوئي.
(83) تكاب الحج، الكلبايكاني.
(84) كتاب الخمس، مرتضى الأنصاري.
(85) كتاب الخمس، الخوئي.
(86) كتاب الزكاة، مرتضى الأنصاري.
(87) كتاب الزكاة، الخوئي.
(88) كتاب الشهادات، الكلبايكاني.
(89) كتاب الطهارة، مرتضى الأنصاري، تحقيق: لجنة التحقيق، الطبعة الأولى - ربيع الأول 1415ه‍، قم، الأمانة العامة للمؤتمر العالمي بمناسبة الذكرى المئوية الثانية لميلاد الأنصاري.
(90) كتاب الطهارة، الخميني، أشرف على طبعه وعنى بتصحيحه هاشم الرسولي المحلاتي، قم - جابخانه مهر.
(91) كتاب الطهارة، الخوئي.
(92) كتاب الطهارة، الكلبايكاني.

(1/119)

(93) كتاب الصلاة، المرتضى الأنصاري، الطبعة الأولى 1415ه‍، الأمانة العامة للمؤتمر العالمي بمناسبة الذكرى المئوية الثانية لميلاد الأنصاري، إيران.
(94) كتاب الصلاة، الخوئي.
(95) كتاب الصلاة، تقريرات النائيني للكاظمي.
(96) كتاب الصوم، مرتضى الأنصاري.
(97) كتاب الصوم، الخوئي.
(98) كتاب القضاء، الأشتياني.
(99) كتاب القضاء، الكلبايكاني.
(100) كتاب المساقاة، الخوئي.
(101) كتاب المضاربة، الخوئي.
(102) كتاب المكاسب، مرتضى الأنصاري.
(103) كتاب النكاح، مرتضى الأنصاري، تحقيق: لجنة التحقيق، الطبعة الأولى 1415ه‍، قم، الأمانة العامة للمؤتمر العالمي بمناسبة الذكرى المئوية الثانية لميلاد الأنصاري.
(104) كتاب النكاح، الخوئي.
(105) كتاب الغيبة، ابن أبي زينب محمد بن إبراهيم النعماني، تحقيق: علي أكبر الغفاري، مكتبة الصدوق، طهران.
(106) كشف الرموز شرح المختصر النافع، زين الدين أبي علي الحسن بن أبي طالب المعروف بالآبي، مؤسسة النشر الإسلامي التابعة لجماعة المدرسين بقم.
(107) كشف الغطاء عن مبهمات شريعة الغراء، جعفر المدعو بكشاف الغطاء انتشارات مهدوي بازار - باغ قلندرها - باساز علوي.
(108) كشف اللثام، الفاضل الهندي.
(109) كفاية الأثر في النص على الأئمة الاثني عشر، علي بن محمد بن علي الخزاز القمي الرازي، تحقيق: عبد اللطيف الحسيني الكوه كمرى الخوئي، انتشارات بيدار، قم (1401ه‍).
(110) كفاية الأحكام، محمد باقر السبزواري، مركز نشر أصفهان بازار مدرسة صدر مهدوي.
(111) كمال الدين وتمام النعمة، محمد بن علي بن الحسين بن بابويه القمي، صححه وعلق عليه: علي أكبر الغفاري، مؤسسة النشر الإسلامي التابعة لجماعة المدرسين بقم، إبران، محرم الحرام 1405ه‍.
(112) اللمعة الدمشقية، الشهيد الأول، دار الفكر، إيران - قم، الطبعة الأولى 1411ه‍.

(1/120)

(113) اللوامع النورانية في أسماء علي وأهل بيته القرآنية، هاشم البحراني، الطبعة الأولى 1394ه‍، المطبعة العلمية، قم .
(114) مائة منقبة من مناقب أمير المؤمنين علي بن أبي طالب والأئمة من ولده من طريق العامة، محمد بن أحمد بن علي بن الحسن القمي المعروف بابن شاذان، مدرسة المهدي، قم.
(115) مباني تكملة المنهاج، أبو القاسم الخوئي، الطبعة الثانية، طبع في المطبعة العلمية بقم 1396ه‍.
(116) المبسوط في فقه الإمامية، محمد بن الحسن بن علي الطوسي، صححه وعلق عليه: محمد تقي الكشفي، عنيت بنشره - المكتبة المرتضوية لإحياء الآثار الجعفرية، إيران.
(117) مثير الأحزان، ابن نما الحلي، منشورات المطبعة الحيدرية في النجف 1369ه‍-1950م.
(118) المجازات النبوية، الشريف الرضي، تحقيق وشرح الدكتور طه محمد الزيني، مكتبة بصيرتي، قم - شارع إرم.
(119) مجمع الفائدة والبرهان، الأردبيلي.
(120) المحاسن، أحمد بن محمد بن خالد البرقي، عنى بنشره وتصحيحه والتعليق عليه جلال الدين الحسيني، دار الكتب الإسلامية، إيران.
(121) محصل المطالب في تعليقات المكاسب، صادق الطهوري، الطبعة الأولى 1419ه‍، انتشارات أنوار الهدى، إيران.
(122) المختصر النافع في فقه الإمامية، جعفر الحلي، منشورات: قم الدراسات الإسلامية في مؤسسة البعثة، الطبعة الثالثة: طهران 1410ه‍.
(123) مختصر الأحكام: محمد رضا الموسوي الكلبايكاني، دار القرآن الكريم، إيران.
(124) مختصر الأحكام، الكلبايكاني.
(125) مختصر بصائر الدرجات، حسن بن سليمان الحلي، الطبعة الأولى، منشورات المطبعة الحيدرية في النجف 1370ه‍.
(126) مختلف الشيعة، الحسن بن يوسف بن المطهر، تحقيق ونشر: مؤسسة النشر الإسلامي، الطبعة: الأولى 1412ه‍، مؤسسة النشر الإسلامي التابعة لجماعة المدرسين بقم..

(1/121)

(127) مدارك الأحكام في شرح شرائع الإسلام، محمد بن علي العاملي. تحقيق: مؤسسة آل البيت لإحياء التراث - مشهد، الطبعة الأولى 1410ه‍.
(128) مدينة المعاجز، هاشم بن سليمان البحراني، تحقيق ونشر: مؤسسة المعارف الإسلامية/ بإشراف عزة الله المولائي. الطبعة الأولى 1413ه‍.
(129) المراسم العلوية، حمزة بن عبد العزيز الديلمي، تحقيق: محسن الحسيني الأميني، الناشر: المعاونية الثقافية للمجمع العالمي لأهل البيت، 1414ه‍، قم .
(130) مزار الشهيد الأول، محمد بن مكي العاملي، تحقيق ونشر مدرسة المهدي، قم، الطبعة الأولى 1410ه‍.
(131) مزار المشهدي، محمد بن المشهدي، تحقيق: جواد القيومي الأصفهاني، الطبعة الأولى 1419ه‍، إيران .
(132) المسائل الصاغانية، المفيد، تحقيق: محمد القاضي، الطبعة الأولى 1413ه‍، الناشر: المؤتمر العالمي لألفية المفيد، إيران.
(133) مستمسك العروة الوثقى، محسن الحكيم.
(134) المسائل الطوسية، المفيد محمد بن محمد بن النعمان، إيران.
(135) المسائل الفقهية، عبد الحسين شرف الدين.
(136) مسائل علي بن جعفر ومستدركاتها، تحقيق: مؤسسة آل البيت لإحياء التراث - قم - نشر: المؤتمر العالمي للإمام الرضا - مشهد - الطبعة الأولى - ذو القعدة 1409ه‍.
(137) مسالك الأفهام إلى تنقيح شرائع الإسلام، زين الدين بن علي العاملي، تحقيق ونشر: مؤسسة المعارف الإسلامية، إيران، الطبعة الأولى 1413ه‍.
(138) مستدرك الوسائل ومستنبط المسائل، حسين النوري الطبرسي، مؤسسة آل البيت لإحياء التراث، الطبعة الأولى 1408ه‍-1987م، بيروت.
(139) المسترشد في إمامة أمير المؤمنين، محمد بن جرير بن رستم الطبري الشيعي، تحقيق: أحمد المحمودي، الناشر: مؤسسة الثقافة الإسلامية، قم - الطبعة الأولى.
(140) مستند الشيعة في أحكام الشريعة، أحمد بن محمد مهدي النراقي، تحقيق ونشر: مؤسسة آل البيت لإحياء التراث - مشهد، الطبعة الأولى 1415ه‍.

(1/122)

(141) مستمسك العروة، محسن الطباطبائي الحكيم، الطبعة الرابعة، مكتبة المرعشي النجفي، قم - إيران 1404ه‍.
(142) مسند الإمام الرضا، تحقيق: عزيز الله العطاردي، الناشر: المؤتمر العالمي للإمام الرضا، 1406ه‍، إيران .
(143) مسند الرضا، داود بن سليمان بن يوسف الغازي، تحقيق: محمد جواد الحسيني الجلالي، الناشر: مركز النشر التابع لمكتب الإعلام الإسلامي، الطبعة الأولى، 1418ه‍.
(144) مشارق الشموس الدرية في أحقية الطائفة الإخبارية، عدنان البحراني/ المكتبة العدنانية بالبحرين، الطبعة الأولى 1406ه‍.
(145) مشارق الشموس، الخوانساري.
(146) مشرق الشمسين، بهاء الدين العاملي.
(147) مشكاة الأنوار في غرر الأخبار، علي الطبرسي، الطبعة الثانية، منشورات المكتبة الحيدرية ومطبعتها في النجف 1385ه‍-1965م.
(148) مصادر الاستنباط بين الأصوليين والإخباريين، محمد الغراوي.
(149) مصباح الشريعة: جعفر الصادق، مؤسسة الأعلمي للمطبوعات بيروت - لبنان، الطبعة الأولى 1400ه‍-1980م.
(150) مصباح الفقاهة، أبو القاسم الموسوي الخوئي، المطبعة الحيدرية، النجف 1374ه‍-1954م، الطبعة الثانية، مطبعة سيد الشهداء، قم.
(151) مصباح الفقيه، محمد بحر العلوم.
(152) مصباح المتهجد، محمد بن الحسن الطوسي، الطبعة الأولى 1411ه‍-1991م مؤسسة فقه الشيعة، بيروت - لبنان.
(153) مصباح المنهاج، محمد سعيد الطباطبائي الحكيم، مؤسسة المنار، الطبعة الأولى 1415ه‍-1994م، إيران.
(154) المعتبر في الشرح المختصر، المحقق الحلي، مؤسسة سيد الشهداء، 1364ه‍.
(155) معدن الجواهر ورياضة الخواطر، محمد بن علي الكراجكي، تحقيق: أحمد الحسيني، الطبعة الثانية، قم 1394ه‍.
(156) معالم المدرستين، مرتضى العسكري.
(157) معاني الأخبار، الصدوق.
(158) مصباح المنهاج، محمد سعيد الحكيم.

(1/123)

(159) معجم أحاديث المهدي، الهيئة العلمية في مؤسسة المعارف الإسلامية تحت إشراف علي الكوراني، مؤسسة المعارف الإسلامية، الطبعة الأولى 1411ه‍. قم.
(160) معجم رجال الحديث، الخوئي.
(161) مفتاح الفلاح، بهاء الدين العاملي.
(162) مقتضب الأثر في النص على الأئمة الاثنى عشر، أحمد بن عبيد الله بن عياش الجوهري، مكتبة الطباطبائي قم، مدرسة فيضية المطبعة العلمية - قم.
(163) مقتل الحسين: لوط بن يحيى بن سعيد بن مخنف، منشورات المكتبة العامة المرعشي النجفي، تعليق: حسن الغفاري، محرم الحرام 1398 المطبعة العلمية قم.
(164) المقنع، محمد بن علي بن بابويه، التحقق: لجنة التحقيق التابعة لمؤسسة الإمام الهادي، الناشر: مؤسسة الإمام الهادي - قم 1415ه‍.
(165) المقنع في الغيبة، المرتضى، تحقيق: محمد علي الحكيم، مؤسسة آل البيت لإحياء التراث - قم، الطبعة الأولى 1416ه‍.
(166) المقنعة، المفيد، تحقق ونشر: مؤسسة النشر الإسلامي، الطبعة الثانية 1410ه‍. مؤسسة النشر الإسلامي التابعة لجماعة المدرسين بقم.
(167) المكاسب المحرمة، مرتضى الأنصاري، تحقيق: محمد حسين أمر الله، محمد رضا فاكر، الطبعة الأولى 1418ه‍. مؤسسة النشر الإسلامي التابعة لجماعة المدرسين بقم.
(168) المكاسب المحرمة، الخميني، مؤسسة إسماعيليان، الطبعة الثالثة 1410ه‍، إيران .
(169) منار الهدى في النص على إمامة الأئمة الاثني عشر، علي البحراني، وحققه وعلق عليه عبد الزهراء (‍‍!!!) الخطيب، دار المنتظر، بيروت - لبنان، الطبعة الأولى 1405ه‍.
(170) مناسك الحج، الكلبايكاني.
(171) مناسك الحج، علي السيستاين.
(172) مناقب آل أبي طالب، ابن شهر آشوب، قام بطبعه محمد كاظم الكتبي صاحب المكتبة والمطبعة الحيدرية، 1376ه‍-1956م، المطبعة الحيدرية في النجف.

(1/124)

(173) مناقب الإمام أمير المؤمنين علي بن أبي طالب، محمد بن سليمان الكوفي، تحقيق: محمد باقر المحمودي، مجمع إحياء الثقافة الإسلامية، الطبعة الأولى 1412ه‍ إيران - قم.
(174) منتهى المطلب في تحقيق المذهب، الحلي، التحقيق: قسم الفقه في مجمع البحوث الإسلامية. الناشر: مجمع البحوث الإسلامية، إيران، مشهد، الطبعة الأولى 1412ه‍.
(175) من لا يحضره الفقيه، الصدوق.
(197) الهداية الكبرى، الحسين بن حمدان الخصيبي، الطبعة الرابعة 1411ه‍-1991م، مؤسسة البلاغ، بيروت.
(198) الوافي، الفيض الكاشاني.
(199) وسائل الشيعة، الحر العاملي.
(200) الوسيلة إلى نيل الفضيلة، أبي جعفر الطوسي المعروف بابن حمزة، تحقيق: محمد الحسون، مكتبة المرعشي النجفي - قم، 1408ه‍، الطبعة: الأولى.
وغيرها من المصادر المذكورة في حواشي الكتاب.
تم الكتاب ولله الحمد.
(1) ولكني أقول كما قال فضيلة الشيخ الدكتور علي بن محمد الدخيل الله في "الصواعق المرسلة" 1/19: وإذا كان ابن القيم كتب كتابه في بُعد عن وطنه وغيبة عن كتبه، فإني في وطني وغالب المراجع ميسرة بين يدي، ولكنه العجز والضعف وكفى.
(2) روضة المحبين 21-13 .
(3) بحار الأنوار 10/198 وما بعدها.
(4) بصائر الدرجات 446، ينابيع المعاجز للبحراني 103، بحار الأنوار 23/345 .
(5) وسائل الشيعة 8/90-91، من لا يحضره الفقيه 2/217 مختصراً.
(6) الكافي 4/580، فرحة الغرى لابن طاووس 102، الغارات للثقفي 2/854، التهذيب 6/20، كتاب المزار للمفيد 30، بحار الأنوار 25/361 و97/258، مصابيح الجنان 192، وسائل الشيعة 10/293، كامل الزيارات لابن قولويه 89، مزار المشهدي 36، المختصر للحلي 89 .
(7) بحار الأنوار 98/60، كامل الزيارات لابن قولويه 223، وسائل الشيعة 10/374، مدينة المعاجز 4/208 .
(8) السجدة : 5 .
(9) هود : 123 .
(10) النحل : 53 .

(1/125)

(11) البخاري 1/138، و143 و6/48 و8/179، مسلم 2/113، أحمد 4/360، سنن ابن ماجه 1/63، سنن أبي داود 2/419، السنن الكبرى للبيهقي 1/359، مسند الحميدي 2/350، السنن الكبرى للنسائي 1/176 و6/406، صحيح ابن حبان 16/473، المعجم الأوسط للطبراني 8/90، المعجم الكبير للطبراني 2/294 .
(12) سورة النساء : 115 .
(13) سورة القيامة : 22، 23 .
(14) سورة المطففين : 15، 16، 17 .
(15) سورة يونس : 26 .
(16) سورة المطففين : 15 .
(17) سير أعلام النبلاء للذهبي 8/468 .
(18) التوحيد للصدوق (!!!) 117 .
(19) نقلاً عن "البرهان في تبرئة أبي هريرة من البهتان" ص162-165 للأخ عبد الله الناصر، وقد راجعت نقولاته فوجدتها سليمة.
(20) وانظر "من لا يحضره الفقيه" 1/315 ح1 باب في التعقيب.
(21) سورة البقرة : 255 .
(22) سورة الأعلى : 1 .
(23) سورة الأنعام: 18 .
(24) سورة النحل : 50 .
(25) سورة السجدة : 5 .
(26) سورة الحجر : 9 .
(27) سورة فاطر : 10 .
(28) سورة المعارج : 4 .
(29) سورة الملك : 16 .
(30) رواه مسلم / كتاب صلاة المسافرين / باب استحباب تطويل القراءة في صلاة الليل.
(31) رواه ابن خزيمة في كتاب "التوحيد" (1/244)، واللالكائي في "شرح السنة" (659)، والطبراني في "الكبير" (9/228)، وقال الهيثمي في "المجمع" (1/86): رواه الطبراني ورجاله رجال الصحيح.
(32) رواه البخاري / كتاب المغازي / باب بعث علي وخالد إلى اليمن، ومسلم / كتاب الزكاة / باب صفة الخوارج.
(33) رواه مسلم / كتاب الحج / باب حجة النبي صلَّى الله عليه وسلَّم.
(34) رواه مسلم / كتاب المساجد / باب تحريم الكلام في الصلاة.
(35) الكافي 5/54، وسائل الشيعة 11/108 .
(36) الاختصاص للمفيد 188، بحار الأنوار للمجلسي ج75 ص32، مستدرك الوسائل للنوري 1/488.
(37) الشورى : 11 .
(38) آل عمران : 125 .
(39) الكهف : 77 .
(40) أخرجه الإمام أحمد ج‍5 ص11-12 .
(41) الشورى : 11 .

(1/126)

(42) رواه مسلم / كتاب الفتن / باب ذكر الدجال.
(43) رواه البخاري / كتاب الشروط / باب الشروط في الجهاد.
(44) سورة النحل: 74 .
(45) سورة ص : 75 .
(46) سورة المائدة : 64 .
(47) الكافي 2/435، وسائل الشيعة 11/358، بحار الأنوار 6/40، ألف حديث في المؤمن للنجفي ص590 وقال: أقول: الرواية صحيحة الإسناد.
(48) فتح الباري 11/89 .
(49) شرح النووي على مسلم 17/60 .
(50) الديباج على صحيح مسلم 6/91 .
(51) وللاستزادة حول مدى وكذب وتدليس الروافض، انظر: "البرهان في تبرئة أبي هريرة من البهتان" لأخينا عبد الله الناصر ص146-153، فإنه حفظه الله تعالى أجاد وأفاد فجزاه الله تعالى خيراً ووفقه إلى ما يحبه ويرضاه.
(52) سورة الشورى : 11 .
(53) سورة آل عمران : 7 .
(54) سورة الشورى : 11 .
(55) رواه البخاري: كتاب بدء الخلق، باب: ما جاء في صفة الجنة وأنها مخلوقة. ومسلم: كتاب الجنة، باب في صفة الجنة وأهلها.
(56) سورة ص : 72 .
(57) سورة الأعراف : 11 .
(58) سورة التين : 4 .
(59) سورة الشورى : 11 .
(60) سورة البقرة: 22 .
(61) الطلاق: 11 .
(62) الكافي 8/370 وما بعدها، بحار الأنوار 12/44-46 .
(63) الكافي 5/535، الفصول المهمة 2/331، وسائل الشيعة 14/106-107، مشكاة الأنوار للطبرسي 236 .
(64) المحاسن للبرقي 1/115، وسائل الشيعة 14/176 .
(65) مشكاة الأنوار للطبرسي 236 .
(66) مستدرك الوسائل للنوري 1/141 .
(67) الكافي 5/5360 .
(68) مناقب ابن شهر آشوب 3/391 .
(69) الكافي 8/95 و153 .
(70) الكافي 3/344، بحار الأنوار 8/156، 83/58، وسائل الشيعة 4/1040 .
(71) الخصال للصدوق (!!!) 111، بحار الأنوار 28/285، 72/337، 89/179، 93/12، مستدرك الوسائل 4/251 .
(72) رواه البخاري / كتاب الأنبياء / باب قوله تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ..}.
(73) سورة الطور : 13 .
(74) سورة الأعراف : 33 .

(1/127)

(75) الأمالي للصدوق (!!!) ص406-407، بحار الأنوار 67/377-378، شجرة طوبى للقمي 1/205.
(76) مدينة المعاجز للبحراني 1/227، بحار الأنوار للمجلسي 41/213 .
(77) بصائر الدرجات 14، بحار الأنوار 15/22 و 25/8 .
(78) بصائر الدرجات 14 .
(79) بصائر الدرجات 15، بحار الأنوار 5/235، مرآة العقول للمجلسي 4/277-278 .
(80) بصائر الدرجات 15، بحار الأنوار 5/225، أمالي الطوسي 148 .
(81) بصائر الدرجات 15، الاختصاص للمفيد 20، بحار الأنوار 5/239 .
(82)
(83) علل الشرائع للصدوق (!!!) 201-203، بحار الأنوار للمجلسي 5/228-233، والعجيب أن الرافضي "المجلسي" بعد ذكره هذه الرواية المرفوضة عقلاً وشرعاً قال: ثم اعلم أن هذا الخبر وأمثاله مما يصعب على القلوب فهمه وعلى العقول إدراكه، ويمكن أن يكون كناية عما علم الله تعالى وقدره من اختلاط المؤمن والكافر في الدنيا واستيلاء أئمة الجور وأتباعهم على أئمة الحق وأتباعهم، وعلم أن المؤمنين إنما يرتكبون الآثام لاستيلاء أهل الباطل عليهم، وعدم تولي أئمة الحق بسياستهم فيعذرهم بذلك ويعفو عنهم، ويعذب أئمة الجور وأتباعهم بتسببهم لجرائم من خالطهم مع ما يستحقون من جرائم أنفسهم.
وانظر: صحيفة الأبرار 1/317-320، والأنوار النعمانية 1/284-288 .
لا نملك إلا أن نقول: الحمد لله الذي أنعم على أهل السنة والجماعة بنعمة العقل والدين والإيمان وفقدها قوم آخرون.
(84) علل الشرائع 2/490-491، مختصر بصائر الدرجات 1/223-224، بحار الأنوار 5/246-248، وانظر: تفسير نور الثقلين للحويزي 3/10 و4/9 و35-40، 5/164، 215، 564 .
(85) علل الشرائع للصدوق (!!!) 1/173-175، معاني الأخبار 350-352، أربعون الشهيد الأول (!!!) 69-73، مدينة المعاجز للبحراني 6/155-157، تأويل الآيات الطاهرة للنجفي 1/287-289، تفسير البرهان للبحراني 2/441 و4/195، بحار الأنوار 38/79 .

(1/128)

(86) تفسير البرهان 4/195، تفسير نور الثقلين 5/54، تفسير القمي 635، تأويل الآيات 2/593، بحار الأنوار 17/89 و68/23 .
(87) تفسير البرهان 4/195 .
(88) تفسير البرهان 4/195 .
(89) تفسير البرهان 4/195 ، تفسير نور الثقلين 5/55، بحار الأنوار 68/24 .
(90) صحيفة الأبرار، ميرزا محمد تقي، ج1 ص175-177 .
(91) بحار الأنوار 98/30 ، وسائل الشيعة 10/332 .
(92) بحار الأنوار 98/31، وسائل الشيعة 10/332 .
(93) بحار الأنوار 98/31، وسائل الشيعة 10/332، مستدرك الوسائل 10/267 .
(94) بحار الأنوار 98/32 .
(95) بحار الأنوار 98/32، مستدرك الوسائل 10/267-268 .
(96) بحار الأنوار 98/32 .
(97) بحار الأنوار 98/33، مستدرك الوسائل 10/259-260 .
(98) بحار الأنوار 98/34 و85، مستدرك الوسائل 10/268، من لا يحضره الفقيه 2/580، الأمالي للصدوق (!!!) 206-107، ثواب الأعمال للصدوق (!!!) 89، روضة الواعظين للفتال 194 .
(99) التهذيب 6/48، وسائل الشيعة 10/348، بحار الأنوار 98/38 .
(100) الكافي 4/581، بحار الأنوار 98/30، مستدرك الوسائل 10/272، الوافي 8/553، مزار المشهدي 33-334، كامل الزيارات ابن قولويه 306، ثواب الأعمال للصدوق (!!!) 94 .
(101) الكافي 4/580، التهذيب 6/47، وسائل الشيعة 10/347، بحار الأنوار 98/41، مستدرك الوسائل 10/273، الوافي 8/553 .
(102) بحار الأنوار 98/42، وسائل الشيعة 10/350، مستدرك الوسائل 10/ 274 .
(103) بحار الأنوار 98/42، مستدرك الوسائل ج10 ص274 .
(104) بحار الأنوار 98/28-29، مستدرك الوسائل 10/265: فإذا زرته كتبت لك اثنتان وعشرون عمرة.
(105) الكافي 4/581، بحار الأنوار 98/41، مستدرك الوسائل 10/273، الوافي 8/553 .
(106) كتاب المزار للمفيد 47، بحار الأنوار 98/34 و42، وسائل الشيعة 10/350، مستدرك الوسائل 10/274 .
(107) بحار الأنوار 97/257، وانظر: وسائل الشيعة 10/347 .

(1/129)

(108) بحار الأنوا 98/30، مستدرك الوسائل للنوري 10/268 .
(109) بحار الأنوار 98/36، وسائل الشيعة 10/353 .
(110) بحار الأنوار 98/43، مستدرك الوسائل 10/275 .
(111) بحار الأنوار 98/35، مستدرك الوسائل 10/268-269، وفي وسائل الشيعة 10/352: سبعين حجّة من حجج رسول الله صلّى الله عليه وسلّم بأعمارها.
(112) بحار الأنوار 98/34 و 42، مستدرك الوسائل 10/274 .
(113) بحار الأنوار 98/44، مستدرك الوسائل 10/275-276 .
(114) انظر كتابنا "الرافضة وطهارة المولد".
(115) الكافي 4/580، التهذيب 6/36، من لا يحضره الفقيه 2/346، أمالي الصدوق 127، بحار الأنوار 98/85، مستدرك الوسائل 10/282، مفاتيح الجنان 449، كتاب المزار للمفيد 56-57، وسائل الشيعة 10/359، الوافي للفيض الكاشاني 8/553 .
(116) التهذيب 6/49-50، بحار الأنوار 98/88، مستدرك الوسائل 10/285-286، كتاب المزار للمفيد 54، وسائل الشيعة 10/359-360 .
(117) التهذيب 6/50-51، معاني الأخبار 391، بحار الأنوار 98/85، مستدرك الوسائل 10/283، وسائل الشيعة 10/361، من لا يحضره الفقيه 2/347 .
(118) نقلاً عن كتاب "المعتزلة بين القديم والحديث" ص125-140 للأستاذين: محمد العبدة وطارق عبد الحليم بتصرف يسير جداً.
(119) راجع: الإسلام والحضارة الغربية، محمد محمد حسين، ودعوة جمال الدين الأفغاني في الميزان، مصطفى فوزي غزال ص380 .
(120) ضحى الإسلام 3/202 .
(121) المصدر السابق 3/203 .
(122) المصدر السابق 3/207 .

(1/130)

(123) وفحواها إنكار عالم الغيب في صورة مستترة هي ادعاء أنه ليس لنا شأن بما لا يخضع لتجاربنا ويمكننا تحسسه، فالألفاظ التي لا يوجد لها رصيد في الواقع المحسوس المجرب لا تعني شيئاً، ويجب أن ينصب جهد الناس على ما في إمكانهم تحقيقه والتحقق منه، أما عالم الغيب فهو دائرة الإحساس والمشاعر لا غير، وهي صورة معدلة خبيثة لإنكار الغيب بالكلية دون التصريح بذلك، مراعاة للوسط الذي يعيشه الكاتب، ولاستدراج من ينفرون من دعوى الإلحاد المباشرة.
(124) تجديد الفكر العربي ص117 .
(125) المصدر السابق 123 .
(126) دراسات في الفرق والعقائد الإسلامية 125 .
(127) والتحلل من النصوص إما أن يكون رفضها كما فعلت الملاحدة أو بتأويلها وتحريفها عن مواضعها كما فعلت المعتزلة والشيعة وسائر المؤولة المبتدعة.
(128) عدنان زرزور، الحاكم الجشمي 21 .
(129) المصدر السابق 18 .
(130) وعلامة التعجب من عنده.
(131) الحاكم الجشمي 18 .
(132) ابن تيمية، الجواب اصحيح 1/8 .
(133) هو المستشرق النمساوي الأصل (ليوبولد فايس) أسلم عام 1926 إثر عمله في السعودية لفترة طويلة.
(134) عن مفهوم تجديد الدين، بسطامي محمد سعيد ص151 .
(135) عن بحث "الدعوة إلى التجديد في منهج النقد عن المحدثين"، عصام أحمد البشير لنيل درجة الماجستير من جامعة الرياض.
(136) المصدر السابق 49 .
(137) المصدر السابق ص 60 .
(138) جريدة الأخبار المصرية 17/10/1979 نقلاً عن بحث الدعوة إلى التجديد.
(139) نظرات في الدين ص16-24 .
(140) باختصار عن "منهج الأشاعرة في العقيدة" لفضيلة الشيخ الدكتور سفر الحوالي ص31-57 .

(1/131)

(141) انظر: جمع الأبواب الأولى من أي كتاب في عقيدتهم، ومجموع الفتاوى 2/7-23، وأول شرح الإصفهانية، ويلاحظ أن تعمدهم استخدام كلمة (حادث) سببه أنهم لو قالوا (مخلوق) لألزمهم الفلاسفة بأن هذا هو موضع النزاع ولا يستدل بالدعوى على نفسها في نظرهم، ومع هذا فالفلاسفة يقولون الكون قديم ولا نسلّم أنه حادث، فالأشاعرة كما قال شيخ الإسلام (لا للإسلام نصروا ولا للفلاسفة كسروا).
(142) عن هذه الفقرة انظر: نهاية الإقدام للشهرستاني 90، شرح الكبرى 3-4، غاية المرام للآمدي 149، كبرى اليقينيات (للبوطي) 91-93، الله جل جلاله، سعيد حوى: 131، أركان الإيمان لوهبي غاوجي 30 .
وبخصوص أول واجب والمعرفة الفطرية انظر: درء تعارض العقل والنقل ج7، 8، 9 كلها، الإنصاف للباقلاني 22، الإرشاد 3، المواقف 32-33، الشامل 120، أصول الدين للبغدادي 254-255، فتح الباري 3/357، 361، 13/347-358 .
(143) انظر: الإنصاف 55، الإرشاد 397، غاية المرام 311، المواقف 384، الإيمان لشيخ الإسلام: أكثره رد عليهم فلا حاجة لتحديد الصفحات، تبسيط العقائد الإسلامي، حسن أيوب 29-33، كبرى اليقينيات 196 .
(144) عن القرآن عندهم انظر: الإنصاف 96-97 وما بعدها، الإرشاد 128-137، أصول الدين 107، المواقف 293، شرح الباجوري على الجوهرة 64-66، 84، متن الدردير 25 من مجموع المتون، التسعينية وقد استغرق موضوع الرد عليهم في القرآن أكثر مباحثها ومن أعظمها وأنفسها ما ذكره في الوجه السابع والسبعين فليراجع.
(145) الإنصاف: 45-46، بهوامش الكوثري، الإرشاد: 187-203، أصول الدين: 133، نهاية الأقدام: 77، المواقف: 311، شفاء العليل 259-261 وغيرها.

(1/132)

(146) انظر: المواقف: 331، شرح الكبرى: 322، 423، شرح أم البراهين: 36، النبوات: 163-230، مجموع الفتاوى: 16/299، وقد أطال ابن القيم في رد شبه الأشاعرة في شفاء العليل: انظر مثلاً ص291 إلى 521، حيث رد عليهم من 36 وجهاً، ومنهاج السنة: 1/128 الطبعة القديمة. الله جل جلاله (سعيد حوى): 90 وقد ذكر الحكمة ضمن الظواهر ولم يذكرها ضمن الصفات.
(147) انظر: الإرشاد: 306، 356، نهاية الأقدام: 461، أصول الدين: 176، المواقف: 359-361، غاية المرام: 318، الرسالة اللدنية: 1/114-118 (من مجموعة القصور العوالي).
(148) المصادر السابقة.
(149) عن التأويل جملة انظر كتاب ابن فورك كاملاً، والإنصاف: 56، 156، وغيرها والإرشاد: فصل كامل له، أساس التقديس: فصل كامل أيضاً. وعن الثلاثة أحاديث انظر: إحياء علوم الدين طبعة الشعب: 1/179، والرد في مجموع الفتاوى 5/398، وانظر كذلك 6/397، 580 .
تنبيه حول التأويل: التأويل الذي يذكره الفقهاء في باب البغاة وقد يرد في بعض كتب العقيدة لا سيما في موضوع التكفير والاستحلال هو غير التأويل المذكور هنا إن كانت أكثر الكتب تسميه تأويلاً وهو في الحقيقة تأولاً لأن الفعل الماضي منه "تأول".

(1/133)

فالتأول هو: وضع الدليل في غير موضعه باجتهاد أو شُبه تنشأ من عدم فهم دلالة النص، وقد يكون المتأول مجتهداً مخطئاً فيُعذر وقد يكون متعسفاً متوهماً فلا يُعذر فيه، وعلى كل حال يجب الكشف عن حاله وتصحيح فهمه قبل الحكم عليه، ولهذا كان من مذهب السلف عدم تكفير المتأول حتى تقام عليه الحجة مثلما حصل مع بعض الصحابة الذين شربوا الخمر في عهد عمر متأولين قوله تعالى: { لَيْسَ عَلَى الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُواْ } الآية. ومثل هذا من أوّل بعض الصفات عن حسن نية متأولاً قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ } فهو مؤول متأول ولا يكفر، ولهذا لم يطلق السلف تكفير المخالفين في الصفات أو غيرها لأن بعضهم أو كثير منهم متأولون. أما الباطنية فلا شك في كفرهم لأن تأويلهم ليس لأي شبه بل أرادوا هدم الإسلام عمداً بدليل أنهم لم يكتفوا بتأويل الأمور الاعتقادية بل أوّلوا الأحكام العملية كالصلاة والصوم والحج. إلخ..
(150) انظر: الإرشاد: 358، الإنصاف 55، شرح الإصفهانية 49، النبوات 48، وانظر الجزء الثاني من مجموع الفتاوى 7-27 .
(151) انظر: المواقف: 392، أساس التقديس: 16، 196، شرح الكبرى 62، أركان الإيمان 298-299.
??
??
??
??
11

(1/134)


شرح الدروس المهمة (1)

شرح الدروس المهمة لعامة الأمة

ـ[شرح الدروس المهمة لعامة الأمة]ـ
مؤلف الأصل: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الشارح: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير
دروس مفرغة من موقع الشيخ الخضير
[الكتاب مرقم آليا، رقم الجزء هو رقم الدرس - 3 دروس]

(/)

الدروس المهمة لعامة الأمة (1)
شرح رسالة الشيخ ابن باز التي بعنوان: (الدروس المهمة لعامة الأمة)
الدرس الأول: سورة الفاتحة وما أمكن من قصار السور، الدرس الثاني: شهادة ألا إله إلا الله، وأن محمد رسول الله، الدرس الثالث: أركان الإيمان، الدرس الرابع: أقسام التوحيد، الدرس الخامس: أركان الإسلام، الدرس السادس: شروط الصلاة، الدرس السابع: في أركان الصلاة، الدرس الثامن: واجبات الصلاة.

الشيخ/ عبد الكريم الخضير
السلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
إن الحمد لله، نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد ألا إله إلا الله، وحده لا شريك له، وأشهد أن محمد عبده ورسوله، وأمينه على وحيه، وصفيه من خلقه، صلى الله عليه وعلى أله وصحبه وسلم تسليماً كثيراً.
أما بعد:

مقدمة حول رسالة الشيخ ابن باز التي بعنوان: (الدروس المهمة لعامة الأمة):
فاستجابة لطلب الإخوة المنظمين لهذه الكلمات في هذا المسجد، والأصل كلمات، ومعنى الكلمات يعني وجيزات مختصرات، وليس دروس كما علق في الإعلان، على هذا اتفقنا، وهي كلمات يسيرة يعلق فيها على كتاب سماحة شيخنا العلامة: عبد العزيز بن عبد الله بن باز -رحمه الله-، والكتاب خدم، فشرح من قبل بعض طلبة العلم، ويوجد في الأسواق شرحان: أولهما: للشيخ: أحمد الطويان، وثانيهما: للشيخ: محمد العرفج، وهناك أشرطة سجلت في دورات علمية حول هذا الكتاب، وفيها شي من البسط والتوضيح، فنحيل المستمعين إليها، وهي أكثر من دورة، وشاركت في اثنتين منها، أولاهم: في جامع ابن القيم في حي المنار، وسجلت الأشرطة، ووزعت، وانتشرت انتشاراً واسعاً، وأخرى في الخرج، وكذالك حضرها جمع غفير، وعلى كل حال مثل ما ذكرت، الكتاب إنما ألف في الأصل للعوام، لعامة الأمة، وعلى هذا فالحديث سوف يكون مختصراً مقتضباً، وليس المجال مجال بسط على مسائل الكتاب؛ لأن هذا يرتقي عن مستوى العامة، وإن كان أكثر الحاضرين من طلبة العلم.

(1/1)

على كل حال الكتاب فريد في بابه، وإن كان هناك محاولات ممن تقدم مثل: (فتح المعين لفهم الضروري من علوم الدين) لكنه كتاب فقه هذا، وشرح بمجلدات، هناك معرفة ما لا بد منه من أمور الدين، المقصود أن الباب مطروق، لكن بهذا القدر وبهذا الحجم الذي يتناسب مع عوام المسلمين فريد في بابه، فرحمة الله على الشيخ رحمة واسعة، ومما ينبغي التنبه له أن بعض الطبعات تخلو من المقدمة، وأعتمدها بعض الشارحين فشرح الكتاب على أنه لا تقدمة له، ولا يليق بالشيخ -رحمه الله- أن يبدأ دون بسملة ولا حمدلة، وهناك طبعات أخرى فيها مقدمة يسيرة نقرأها على الإخوة.

شرح المقدمة:
يقول -رحمه الله-: بسم الله الرحمن الرحيم
مقدمة:
"الحمد لله رب العالمين، والعاقبة للمتقين، وصلى الله وسلم على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، يقول: أما بعد: فهذه كلمات موجزة في بيان بعض ما يجب أن يعرفه العامة عن دين الإسلام، سميتها: الدروس المهمة لعامة الأمة"، فقوله: "سميتها" يدل على أن هذه المقدمة من وضع الشيخ، وإن خلت منها بعض الطبعات، هذه ليس فيها مقدمة إطلاقاً، وبعض الشارحين شرح على أن الكتاب لا تقدمة له، وهنا يقول: "أما بعد: فهذه كلمات موجزة في بيان بعض ما يجب أن يعرفه العامة عن دين الإسلام، سميتها: الدروس المهمة لعامة الأمة، وأسأل الله أن ينفع بها المسلمين، وأن يتقبلها مني، إنه جواد كريم".
مؤلفه -رحمه الله-. آمين.

(1/2)

لا شك أن العوام والمقصود بهم الذين لا يقرؤون ولا يكتبون على حسب مستوى الكتاب؛ لأنه بدأ الكتاب بتلقين الفاتحة وقصار السور، ومثل هذا لا يخاطب به من يقرأ ويكتب؛ لأنه يقرأ بنفسه، ولا يقتصر على هذه السور التي أشار إليها الشيخ -رحمه الله-، والناس إلى وقت قريب لاسيما أهل العلم وأئمة المساجد لهم عناية بالعوام، فيلقنونهم الضروري من علوم الدين، لاسيما ما يتعلق بالعقائد الأصلية، كالأصول الثلاثة مثلاً، وما يتعلق بكلمة التوحيد إلا أن هذا مع الأسف الشديد هجر منذ أزمان، فلمن يترك عامة الناس، أهل الشر يقذفون بشرهم من كل جانب، وأهل العلم يؤدون بعض ما عليهم في تعليم العلم لأهله ولطلبته، أما عامة الناس فلا تجد من يلتفت إليهم، إلا في كلمة عابرة، أو موعظة مختصرة تتجه إلى القلب من الرقائق ونحوها، أما تعليمهم ما يجب أن يتعلموه، وما يجب عليهم أن يعرفوه، هذا انتبه له الشيخ -رحمه الله- فألف هذه الرسالة المختصرة، والرسالة ابتدأها كما سمعنا الشيخ -رحمه الله- بالبسملة والحمدلة اقتداءً بالقرآن الكريم، وعمل بالحديث الذي يحسنه جمع من أهل العلم ((كل عمل ذي بال لا يبتدئ بحمد الله فهو أقطع)) هذه الرواية حسنها جمع من أهل العلم، وإن حكم بعضهم على الحديث بجميع طرقه وألفاظه بالضعف، على كل حال لو لم يكن في ذلك إلا الاقتداء بالقرآن، فالقرآن مفتتح بالبسملة والحمدلة، ثم أعقب ذلك بالصلاة والسلام على النبي -عليه الصلاة والسلام-، وهذا سنة مؤكدة، أمر الله -سبحانه وتعالى- في كتابه، وجاءت الأحاديث بالحث عليه، بل ذم من سمع ذكره -عليه الصلاة والسلام- ولم يصل عليه، وجمع -رحمه الله- بين الصلاة والسلام لامتثال الأمر، فإن الأمر لا يتم امتثاله إلا بالجمع بينهما، الجمع بين الصلاة والسلام، فمن أفرد السلام دون الصلاة، أو الصلاة دون السلام أطلق النووي في ذلك الكراهة، وإن خصه ابن حجر -رحمه الله- إن خص الكراهة بمن كان ديدنه ذلك، بأن يصلي على النبي -عليه الصلاة والسلام- مطلقاً، ولا يسلم عليه، أو يسلم عليه فيقول: عليه السلام ولا يصلي عليه دائماً، أما من كان يجمع بينهما تارة، ويفرد الصلاة تارة، ويفرد السلام تارة فإنه لا تتناوله

(1/3)

الكراهة حينئذٍ.
"وعلى آله وأصحابه أجمعين، أما بعد: " وهذه كلمة يؤتى بها للانتقال من أسلوب إلى آخر، وهي سنة أستعملها النبي -عليه الصلاة والسلام- في خطبه ومكاتباته، ووردت في أكثر من ثلاثين حديثاً، "فهذه" الفاء واقعة في جواب (أما) "كلمات موجزة" يعني مختصرة قليلة، فالإيجاز هو: التعبير عن المعنى بألفاظ قليلة، يقابله الإطناب: بأن تكون الألفاظ أكثر من المعاني، والثالث المساواة: أن تكون الألفاظ على قدر المعاني، وهنا ألفاظ وكلمات موجزة، يعني مختصرة في بيان بعض ما يجب أن يعرفه العامة عن دين الإسلام، بعض ما يجب يعرفه العامة، يعني في أهم المهمات، وإن كان هناك شيء كثير من المهمات، ذكر أهل العلم من نواقض الإسلام الإعراض عن دين الله، لا يتعلمه، ولا يلقي له بالاً، وإذا دعي إليه أعرض، نسأل الله العافية، يقول: "سميتها الدروس المهمة لعامة الأمة، وأسأل الله أن ينفع بها المسلمين، وأن يتقبلها مني، أنه جواد كريم" رحمه الله رحمة وسعة.

الدرس الأول: سورة الفاتحة وما أمكن من قصار السور:
يقول -رحمه الله-: "منهج الدروس المهمة لعامة الأمة، الدرس الأول:

(1/4)

يقول: "سورة الفاتحة وما أمكن من قصار السور -وما أمكن- من سورة الزلزلة إلى سورة الناس، تلقيناً وتصحيحاً للقراءة، وتحفيظاً وشرحاً لما يجب فهمه"، سورة الفاتحة أعظم سورة في كتاب الله، ولا تصح الصلاة بدونها، في الصحيحين وغيرهما من حديث عبادة بن الصامت: ((لا صلاة لمن لم يقرأ بفاتحة الكتاب)) فهي ركن من أركان الصلاة، تجب على الإمام والمأموم والمنفرد، دون المسبوق عند جمهور العلماء، فالمسبوق تسقط عنه لحديث أبي بكرة، أما من أدرك قراءتها ولو كان مأموماً فإنه يجب عليه أن يقرأها، في حديث أبي سعيد بن المعلى في الصحيح أن النبي -عليه الصلاة والسلام- وعده أن يخبره قبل أن يخرج من المسجد بأعظم سورة في القرآن، فلما أراد أن يخرج سأله عنها، فقال: ((هي فاتحة الكتاب، هي السبع المثاني والقرآن العظيم الذي أوتيته)) وإذا كانت الصلاة التي هي الركن الثاني من أركان الإسلام لا تصح بدونها عند جمهور العلماء، فحري بكل مسلم أن يحفظها، ويحافظ عليها، وجاء في فضلها أحاديث كثيرة، وقد رقى بها أبو سعيد الخدري سيد القوم الذي لدغ فبرئ فكأنما نشط من عقال، وحديثه في الصحيح، قرأ عليه الفاتحة فبرئ كأن لم يكن به وجع، في الترمذي أنه قرأها عليه سبع مرات، المقصود أن هذه السورة لا بد من تعلمها لتصحيح الصلاة.

(1/5)

يقول: "وما أمكن من قصار السور" فإذا عرفنا فضلها فعلينا أن نحفظها، وأن نتقنها ونجودها، وأن نعربها الإعراب التام، فإذا حفظت على خطأ استمر الخطأ، فلا بد أن تلقن صحيحة بمدودها وشداتها وحركاتها، يعني إذا قرأ القارئ في الصلاة: "صراط الذين أنعمتُ عليهم" صلاته باطلة، "أهدنا الصراط" كذلك، فلا بد من ضبطها وإتقانها، والكلام هذا وإن كان معروف لدى طلاب العلم ألا أن الكتاب مؤلف لعامة المسلمين، وعلى أئمة المساجد وطلبة العلم التبعة في تلقين عامة المسلمين هذه السورة، وحثهم عليها، وإذا كانت البيوت مملوءة بمن يقرأ القرآن من ذكور وإناث، من صغار وكبار، وحلاقات التحفيظ -ولله الحمد- كثيرة متوافرة في كل حي، فما بقي لأحد عذر، لم يبقَ لأحد عذر، ولا عيب ولا ضير على أحد سواء كان كبيراً أو صغيراً أن يجلس إلى من يعلمه القرآن، ففي الحديث الصحيح: ((خيركم من تعلم القرآن وعلمه)).

(1/6)

"وما أمكن من قصار السور من سورة الزلزلة إلى سورة الناس" تفسير الفاتحة يحتاج إلى أوقات، وما فيها من علوم؛ لأن علوم الكتب السماوية كلها جمعها القرآن الكريم، ويقول أهل العلم: إن جميع علوم القرآن في الفاتحة، وعلم الفاتحة في قوله: {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} [(5) سورة الفاتحة] فتفسيرها وتوضيحها يحتاج إلى وقت طويل، فكيف إذا قرن معها سور؟! بضعة عشر سورة: الزلزلة والعاديات والقارعة والتكاثر والعصر الهمزة الفيل قريش الماعون الكوثر الكافرون النصر تبت الإخلاص المعوذتين، هذا يحتاج إلى وقت طويل، وعلى كل حال إذا عرفنا منزلة القرآن علينا أن نهتم به، وأن نديم النظر في كتاب الله، وأن نليه عناية تامة، فإذا كان عموم المسلمين ينظرون في الصحف المجلات الساعات الطوال، وليس لكتاب الله نصيب، هذا مسخ للقلوب، نسأل الله العافية، فضل كلام الله على سائر الكلام كفضل الله على خلقه، الأمر ليس بسهل، فلا بد من إدامة النظر في كتاب الله، وحفظ ما يمكن حفظه منه، {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} [(49) سورة العنكبوت] القلب الذي ليس فيه شيء من القرآن كالبيت الخرب، فعلينا أن نعتني بحفظ القرآن، وإدامة النظر فيه، وملازمة تلاوته، وأن نجعل لنا حزب يومي لا تغيب شمس اليوم إلا بعد قراءته، وعلينا أيضاً أن نقرأ مع الفهم والتدبر؛ لأنه كلام الله، وكلام موجه إليك، افعل أو اترك، فكيف تفعل أو تترك وأنت لا تفهم؟ والعلوم كلها تحت تدبر القرآن، يقول ابن القيم -رحمه الله-:
فتدبر القرآن إن رمت الهدى ... فالعلم تحت تدبر القرآنِ
الآن لو جاء نظام موجه إلي عموم الموظفين لتطبيقه، تجد أول ما يرد هذا النظام مدير الدائرة ووكلاؤه ورؤساء الأقسام، يحتجبون عن الناس لمدارسة هذا النظام وفهمه، وهو نظام بشر، لكن تمر عليهم الآيات والكلمات التي تحتاج إلى فهم، تحتاج إلى توضيح واستيضاح من أهل العلم، أو بالرجوع إلى الكتب تمر كأنها لا تعني القارئ، أو لا تعني السامع.

(1/7)

"وما أمكن من قصار السور من سورة الزلزلة" ولا أعرف لتخصيص هذا القدر بالنسبة لعامة الناس أصل، وكأن الشيخ -رحمه الله- نظر إلى أن سورة البينة صعبة على كثير من الناس، فقصر الأمر دونها، نعم يروي الترمذي -وإن كان الحديث فيه مقال- أن أعرابي سأل النبي -عليه الصلاة والسلام- ماذا يحفظ من القرآن؟ لأن كبر سنه، وصعب عليه الفهم والحفظ، ولسانه لا يطاوعه، فقال: ((اقرأ من ذوات ألف لام ميم راء)) أو ألف لام راء، فذكر أنه لا يستطيع ذلك فقال: ((اقرأ من ال حاء ميم)) فأعاد عليه فقال: ((اقرأ إذا زلزلت)) فإن كان الشيخ أعتمد على هذا النص وإلا فلا أعرف لتخصيص هذا القدر من الزلزلة إلى الناس أصل، فعلى كل إنسان أن يحفظ من القرآن ما يتيسر له حفظه، ما لم يعجز عنه يحفظه، وإذا عرفنا فضل القرآن، وفضل تلاوته القرآن، له في كل حرف عشر حسنات، يعني لو تقرأ جرايد الدنيا وش لك من الحسنات؟ كتب الدنيا كلها ما فيها أجر مرتب على حروفها إلا هذا الكتاب، حتى السنة ليس فيها مثل هذا الأجر، نعم من قرأ السنة ليتفقه ويتعلم يرجى له ما يرجى لأهل العلم، ويرجى له ما يرجى لمن سلك طريق يلتمس فيه علماً، لكن كل حرف عشر حسنات! الختمة الواحدة ثلاثة ملايين حسنة بل أكثر، هذا شيء عظيم، ولا يفرط به إلا محروم، لكن الذي لا يستطيع لا يكلف الله نفساً إلا وسعها، شخص يعالج نفسه الأيام والشهور والأعوام ليحفظ القرآن ما أستطاع، لا يكلف الله نفساً إلا وسعها، لكن عليه أن يحفظ ما يستطيع، فيبدأ بالفاتحة لما ذكرنا، ويبدأ بالمعوذتين وسورة الإخلاص، وقل يا أيها الكافرون، ومن المهم مما أهمله الشيخ أية الكرسي، وأواخر سورة البقرة، وأواخر الحشر، وعشر آيات من سورة الكهف، من أولها أو من أخرها، فإذا حفظ هذا القدر، واستطاع أن يحفظ غيره فإن أستكثر فالله أكثر، لكن ما نقول: أن هذا الشخص لا بد أن يحفظ من الزلزلة إلى الناس، هذا عامي هذا فرضه، هذا نصيبه، لا، يحفظ ما تيسر، إن حفظ هذا القدر يزيد عليه، وليس هناك حد محدود للقدر الذي يحفظه، وأعتاد الناس أن يلقنوا الصبيان المفصل يبدءون به قبل أن يدخلونهم في بقية العلوم، ثم يحفظون الباقي على التدرج مع بقية العلوم والفنون

(1/8)

الأخرى، وهذه طريقة المشارقة، يخلطون القرآن بغيره في أول الأمر، أما طريقة المغاربة فلا يلتفتون إلى شيء من العلوم قبل حفظ القرآن كاملاً، "من سورة الناس إلى سورة الزلزلة تلقيناً" لأن المسألة مفترضة في من؟ فيمن لا يقرأ ولا يكتب، يحرص على من يلقنه هذه السور، من ابن أو بنتٍ أو زوجة أو أخ أو إمام المسجد، أو عالم يتصدى لإقراء الناس، والملاحظ أن العلماء لا ينتبهون ولا يلتفتون لمثل هذه الأمور، بل يتركونها لغيرهم، قصار السور يقرأها المقرءون، وأنا أتفرغ لكبار العلم، لا، العالم الرباني كما في الصحيح عن ابن عباس معلق، "الذي يبدأ بتعلم الناس صغار العلم قبل كباره" فيجعل من وقته للمبتدئين، ويجعل من وقته قسط للمتوسطين، ويخص أيضاً طلبة العلم المدركين بجل وقته، كما هو معروف.
"تلقيناً وتصحيحاً للقراءة وتحفيظاً وشرحاً لما يجب فهمه" هناك كلمات في هذه السورة وفي غيرها يحتاج إلى حلها، يحتاج إلى تفهيمها وشرحها وتوضيحها وبسطها، وهناك تفاسير ميسرة، يفهمها طالب العلم، ويفهمها العامي، ويفهمها المبتدئ والمتوسط، ويستفيد منها المنتهي، فتفسير الشيخ ابن السعدي -رحمه الله-، تفسير ميسر ومسهل، مبسوط بأبسط عبارة، تفسير الشيخ فيصل بن مبارك -رحمه الله-، تفسير نفيس، يستفيد منه طلاب العلم، فعلينا أن نراجع تفسير هذه السور وغيرها مما يشكل في هذه الكتب المذكورة، أما التصدي لتفسير هذه السور السبعة عشر سورة، سورة سورة مع الفاتحة هذا يحتاج إلى وقت طويل، يحتاج إلى دورات، وليس إلى دورة واحدة، لكن يحال الإخوة إلى التفاسير الميسورة السهلة.

الدرس الثاني: شهادة ألا إله إلا الله، وأن محمد رسول الله:

(1/9)

الدرس الثاني: وينبغي أن يكون أوله الدرس الأول، وإنما أخر، أخره الشيخ لما يتعلق به، وإلا فأول واجب على المكلف قبل الفاتحة وغير الفاتحة شهادة ألا إله إلا الله، وأن محمد رسول الله، أول واجب على المكلف التلفظ بالشهادتين خلافاً لما يقوله المبتدعة يكون أول واجب على المكلف النظر، أو القصد إلى النظر وبعضهم قال: أول واجب الشك، أول ما يجب عليك تشك، ثم بعد ذالك تبحث، لا، لا، كل هذا لا دليل عليه، إنما أول وأجب على المكلف أن يقول: أشهادة ألا إله إلا الله، وأن محمد رسول الله، وبهذا يدخل في الإسلام بشرح معانيها: "لا إله" معروف أن (لا) نافية، نافية جميع ما يعبد من دون الله، "لا إله" تنفي جميع الآلهة، من أي نوع، من أي صنف كانت، سواء كانت من الحجارة أو الأشجار أو من الملائكة أو من البشر أو من الملوك والرؤساء والعظماء من الأحبار من الرهبان وغيرهم، "لا إله إلا الله" تثبت العبادة لله وحده لا شريك له، فبعد أن نفى العبادة عن جميع ما سوى الله -سبحانه وتعالى- أثبتها لله -سبحانه وتعالى-، فإذا قال المكلف: لا إله إلا الله، أو أشهد ألا إله إلا الله، وأشهد أن محمد رسول الله دخل في الإسلام، وهذا خلاف لما يقوله المبتدعة من أنه قد يقول: لا إله، ثم يموت من غير أن يكمل، فينفي جميع الآلهة ولا يتمكن من إثباتها، لله - سبحانه وتعالى- فهو يقتصر على لفظ الجلالة (الله)، ويغلو بعضهم ويزيد فيقول: قد يموت بعد النطق ببعض الكلمة دون بعض فيقتصر على الضمير: هو، هو، نسأل الله العافية، والضلال لا نهاية له، فنسأل الله -سبحانه وتعالى- أن يهدينا الصراط المستقيم، وأن يجنبنا طريق المغضوب عليهم، ولا الضالين، يقول بعضهم في اليوم الواحد منهم مائة ألف مرة: الله، الله هذه الكلمة مفيدة؟! الكلام المفيد الذي يحسن السكوت عليه، فإذا قلت: الله، يقول قائل: ماذا عن الله؟ أخبرنا، فاللفظ المفرد لا تقع به فائدة، ولا تكمن به الفائدة، وبعضهم ليل نهار: هوهو، هو هو، نسأل الله العافية، ويحسبون أنهم يحسنون صنعاً، وإذا كان أمامهم ومقدمهم يقول:
بذكر الله تزداد الذنوب ... وتنطمس البصائر والقلوب

(1/10)

هذا أمامهم ومقدمهم، ويدعون فيه الولاية، بل يعبد من دون الله، نسأل الله العافية، فلا بد أن ينطق بها على هذه الكيفية، كما وردت في نصوص، ومعناها: "لا إله" شرحها الشيخ -رحمه الله- باختصار، نافياً جميع ما يعبد من دون الله، "إلا الله" مثبتاً العبادة لله وحده لا شريك له، وبعضهم يقدر، لا إله موجود، وهذا التقدير موجود لوجود الآلهة التي تعبد من دون الله، "لا إله"، قد يقول القائل: كيف نفى مع وجود الآلهة؟ نقول: هذه الآلهة وإن أدعى عابدوها أنها آلهة فهي في الحقيقة ليست بآلهة، وجودها مثل عدمها، وجودها مثل عدمها.
يقول: "بشرح معانيه مع بيان شروط لا إله إلا الله" شروط لا إله إلا الله، أركان لا إله إلا الله، أركان لا إله إلا الله، إيش؟ نعم، النفي والإثبات، نعم، شروط لا إله إلا الله سبعة، وأضاف بعضهم شرط ثامناً، أولاها: العلم المنافي للجهل، لا بد أن نعلم معنى لا إله إلا الله، وإلا الذي لا يعرف معنى لا إله إلا الله يقع فيما يضادها، وهو لا يشعر، تجد الشخص يقول: لا إله إلا الله وهو مع ذلك يطوف بالقبر، يزاول الشرك وهو يقول: لا إله إلا الله، هذا دليل على معرفته بلا إله إلا الله أو دليل على جهله؟ دليل على جهله، الذي يعرفون معنى لا إله إلا الله لما قيل لهم: قولوا، قالوا: أجعل الآلهة إله واحداً، أنكروا، وحال كثير ممن ينتسبوا إلى الإسلام دون حال أبي جهل في معرفة معنى: لا إله إلا الله، يطوف بالقبر ويقول: لا إله إلا الله، تنفعه لا إله إلا الله؟ لا.

(1/11)

اليقين المنافي للشك، إذا كان شخص يتردد، مرة يقول: لا إله إلا الله، ومرة يأتي بما يناقضها، ومرة على مزاجه، إن شاء قالها، وإن شاء نقضها، هذا ليس على يقين منها، ولا من الثواب المرتب عليها، فالذي يتردد هو الشاك، فالشك هنا يشمل ما يحتمل النقيض بجميع صوره، فيشمل الظن المقصود به الاصطلاحي، ويشمل الشك ويشمل الوهم، فما يحتمل النقيض يقابله اليقين؛ لأن اليقين هو العلم الذي لا يحتمل النقيض الجازم بنسبة مائة بالمائة، إذا نزلت النسبة عن مائة بالمائة قابل اليقين، وهنا يعبرون بالشك، والشك في اصطلاح أهل العلم هو: الاحتمال المساوي، الاحتمال يعني أن الخبر يحتمل النقيض مع المساواة، يعني إذا كان النسبة خمسين بالمائة قالوا: شك، إذا ارتفعت النسبة من خمسين إلى ما يقرب من المائة هذا ظن، والاحتمال الراجح إذا نزل عن الخمسين فهو وهم، فهل معنى الكلام هنا المنافي للشك أنه إذا نزلت النسبة عن المائة يعني موقن بنسبة، أو معتقد بنسبة تسعين بالمائة، عنده شكوك بنسبة عشرة بالمائة عشرين بالمائة نقول: هذا محقق لـ (لا إله إلا الله) إذا عرفنا الظن الاصطلاحي وهو ما يحتمل النقيض، فماذا عن قوله تعالى: {الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُو رَبِّهِمْ} [(46) سورة البقرة] هذا ظن ويكفي هذا الظن، نقول: الظن هنا بمعنى اليقين، الظن هنا عند أهل العلم هو اليقين والاعتقاد الجازم، وإلا فمن يشك في لقاء الله، أو يتردد في لقاء الله، أو هناك نسبة ولو يسيرة في احتمال أنه لا يلاقي ربه هذا لا يصح إيمانه.

(1/12)

الإخلاص المنافي للشرك، الإخلاص لا بد منه، وهو شرط لكل عبادة، فلا عبادة مقبولة إلا مع الإخلاص، ولا بد من إضافة شرط ثان وهو المتابعة، لا بد أن يكون العمل ومنه ما نحن بصدده أن يكون خالصاً لوجه الله -سبحانه وتعالى-، يقول: "لا إله إلا الله مخلص لله" لا بتأثير قريب أو بعيد، كبير أو صغير، متبوع أو رئيس، قل: لا إله إلا الله .. !، من الطرائف: وجدنا شخص ممن يقود السيارة لبعض الأسر في المسجد يصلي، سئل هل هو مسلم؟ لأنهم يغلب على ظنهم أنه ليس مسلم، قال: بابه مسلم، كفيله مسلم، هذا لا ينفعه مثل هذا، لا بد أن تكون أنت مسلم، وأن تكون صلاتك خلاصه لله -سبحانه وتعالى-، فالذي ينافي الإخلاص الشرك.
والصدق المنافي للكذب: أن يقول هذه الكلمة صادقاً في قولها، مصدقاً بها، عاملاً بمقتضاها، المحبة المنافية للبغض، محبة الله -سبحانه وتعالى-، وما يصدر عن الله، أما من يحب أحداً كحبه لله هذا شرك، هذا شرك أو يبغض ما جاء عن لله، سواء أبغض الله أو ما جاء عن الله، فهذا ينقض لا إله إلا الله؛ لأن هذه المحبة شرط من شروط لا إله إلا الله، من شروط صحتها، ونفعها للمكلف، وإلا إذا أبغض ما جاء عن الله في كتابه أو على لسان رسوله، {ذَلِكَ بِأَنَّهُمْ كَرِهُوا} إيش؟
طالب: {مَا أَنزَلَ اللَّهُ}
{فَأَحْبَطَ أَعْمَالَهُمْ} [(9) سورة محمد] فكراهية الله، أو كراهية ما جاء عن الله، أو كراهية الدين، أو كراهية الرسول، أو كراهية دين الرسول، أو بعض ما جاء عن الرسول هذا منافي لقول: لا إله إلا الله، قد يقول قائل: نرى كثير من الناس يكره بعض الشعائر، أو بعض من يأمره بالشعائر، بعض الناس يكره اللحية، ويتقزز من رأيتها وحاملها، هذا على خطر عظيم، هذه سنة المصطفي -عليه الصلاة والسلام-، بعض الناس يكره الذين يأمرون بالمعروف، وينهون عن المنكر؛ لأنهم يأمرونه بتطبيق دين الرسول -عليه الصلاة والسلام-، هذا على خطر عظيم، إذا كان يكرههم للأمر والنهي، أما إذا كان يكره شخص من الناس من أهل الحسبة؛ لأنه حصل بينه وبينه قضيه هذا الأمر سهل ثاني يعني غير الأول، أما إذا كرهه وأبغضه لأنه يأمر بالمعروف وينهى عن المنكر هذا خطر عظيم بلا شك.

(1/13)

الانقياد المنافي للترك، لا بد أن ينقاد المسلم ويستسلم لله -سبحانه وتعالى-، فلإسلام هو الاستسلام والانقياد والإذعان، وإلا فما معنى مسلم لا ينقاد لأوامر الله، ولا يستسلم لأوامره، قد يقول قائل: كثير من المسلمين لا ينقادون، هل معنى هذا أنهم غير مسلمين؟ إذا كانوا لا ينقادون مع اعترافهم بأنهم مخالفون، هؤلاء ارتكبوا معاصي، لكن إذا استحلوا الترك والمأمور به دليله قطعي يخرجون من الدين، إذا أنكروا أمراً معلوم من الدين بالضرورة، إذا قيل له: صلِ، قال: ما أنا مصلي، إذا قيل: قل: لا إله إلا الله، قال: ما أنا بقائل، هذا تارك، لكن هل تركه للصلاة مع جحد وجوبها يكفر قولاً واحداً، إذا كان تركه للصلاة تكاسل وتهاون هذه المسألة خلافية، والمفتى به، والمعمول به عند جمع من أهل التحقيق أنه يكفر إذا ترك ولو أقر بوجوبها، لكن نفترض في مسألة ثانية قيل له: صم رمضان، قال: ما أنا بصائم، لماذا؟ قال: والله الصيام ما هو بواجب، قلنا: كافر؛ لأن وجوب الصيام معلوم من الدين بالضرورة، لكن لو قال: والله حر، وأنا عندي عمل، وعندي أسرة أنفق عليهم، ما أنا بصائم في رمضان، ارتكب أمراً عظيماً، وعلى خطر كبير، من أهل العلم من يرى أنه يكفر بترك الأركان، لكن المعتمد عندهم أنه لا يوجد ما يكفر به إلا الصلاة من الأركان.
القبول المنافي للرد: لا بد أن تقبل لا إله إلا الله، وأن تقبل جميع ما تلزمك به لا إله إلا الله، فلا ترد شيء من مقتضيات لا إله إلا الله.
والكفر بما يعبد من دون الله: هذا الثامن، الكفر بما يعبد من دون الله، هذا هو الشرط الثامن، هذا هو الشرط الثامن الكفر بما يعبد من دون الله، ولذا جاءت هذه الشروط مجموعة في بيتين:
علم يقين .. ، السبعة في بيت واحد، والثامن في البيت الثاني.
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
علم، يقين، إخلاص، صدق، محبة، انقياد، قبول، سبعة.
وزيد ثامنها الكفران منك بما ... سوى الإله من الأوثان قد أله

(1/14)

لا بد أن يكفر بما يعبد من دون الله، لا يتصور أن شخصاً يعبد الله بهذه الشروط السبعة، ويقول: لا إله إلا الله ولا يكفر بما يعبد من دون الله، لا بد من الإيمان بالله، والكفر بالطاغوت، هما ركنا الإيمان، هما ركنا لا إله إلا الله، ولا تصح شهادة ألا إله إلا الله إلا بالكفر بجميع ما يعبد من دون الله كائناً من كان، مهما كانت منزلته عند الله -سبحانه وتعالى-.

الدرس الثالث: أركان الإيمان:
ثم ذكر الشيخ -رحمه الله تعالى- في الدرس الثاني الشهادتين، ومعناهما، وشروط لا إله إلا الله، ثم في الدرس الثالث ذكر -رحمه الله تعالى- أركان الإيمان، وقال: "هي أن تؤمن بالله وملائكته وكتبه ورسله وباليوم الأخر وتؤمن بالقدر خيره شره من الله تعالى"، أولاً: الإيمان في الأصل هو: التصديق الجازم، وهو في الشرع: قول باللسان، واعتقاد بالجنان، وعمل بالأركان، وهو عند المحققين يزيد وينقص، كما قرره سلف هذه الأمة، والأركان المتعلقة بالإيمان ستة: ذكرت في مواضع من القرآن، وأجاب النبي -عليه الصلاة والسلام- بها في تعريف الإيمان لما سأله جبريل عن الإيمان قال: ((أن تؤمن بالله وملائكته وكتبه ورسله وباليوم الأخر وتؤمن بالقدر)) الإيمان بالله أن تعترف بوجود لله، وأن تقر وتعتقد اعتقاداً جازماً أنه موجود، وأنه هو المستحق للعبادة وحده دون من سواه، وأن تذعن لأوامره، وأن تجتنب نواهيه، والإيمان بالملائكة أن تعتقد اعتقاداً جازماً لا يساوره أدنى شك بان لله ملائكة جاء وصفهم في الكتاب والسنة بأنهم لا يعصون الله -سبحانه وتعالى-، وأنهم في عبادته وخدمته، وأنهم عدد كبير وجمع غفير، فنؤمن بمن نعرف اسمه من الملائكة، ونؤمن بالبقية أجمالاً, وأن لله -سبحانه وتعالى- ملائكة عدد كببر، كما جاء في الأخبار في حديت الأطيط: ((أطت السماء وحق لها أن تئط فما فيها موضع قدم إلا وفيه ملك ساجد أو قائم)) والبيت المعمور يدخله في اليوم سبعون ألف ملك، كل يوم يدخله سبعون ألف ملك لا يعودون إليه آخر ما عليهم.

(1/15)

فالملائكة خلق نوراني، خلق من نور، خلقهم الله -سبحانه وتعالى- لخدمته وعبادته، والمقصود بالخدمة لا يعني أنها من حاجة، فالخلق كلهم خالقهم الله -سبحانه وتعالى- من غير حاجة إليهم، ولا يزيدون في ملكه، ولا ينقصون منه شيئاً، فلو كان الخلق كلهم جنهم وإنسهم، حيهم وميتهم، قديمهم وحديثهم كانوا على أفجر قلب رجل واحد ما ضر من ملك الله شيء، وبالعكس لو كانوا على أتقى قلب رجل، فليس خلق الله –سبحانه وتعالى- للملائكة ولغيرهم من المخلوقات لحاجة إليهم، بل هو الغني الغنى المطلق.
والإيمان بالرسل ركن من أركان الإيمان لا يتم الإيمان إلا به، فنعتقد اعتقاداً جازماً، ونوقن يقيناً لا يساوره أدنى شك بأن الله -سبحانه وتعالى- أرسل الرسل إلى الأمم ليحذروهم وينذروهم، وأن عددهم كما جاء في حديث أبي ذر على ما فيه من الكلام أكثر من ثلاثمائة، وأما الأنبياء فجم غفير، ونؤمن بمن عرفنا اسمه من هؤلاء الرسل، وعلينا أن نؤمن بالرسل كلهم، سواء عرفنا أسماءهم أو لم نعرف أسماءهم، ووظيفة الرسول أنه يأمر الخلق بطاعة الله -سبحانه وتعالى- وبعبادته، بعبادته -عز وجل-، وليس عليهم إلا البلاغ، ولا يجوز أن يصرف لهم أي حق من حقوق الله -سبحانه وتعالى-، وأفضل الرسل كما هو معروف محمد -عليه الصلاة والسلام-، وهو رسول مرسل من عند الله -سبحانه وتعالى-، وهو أيضاً في الوقت نفسه عبد من عباد لله، ذكره الله -سبحانه وتعالى- بالعبودية في أشرف المقامات {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [(1) سورة الإسراء] {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} [(19) سورة الجن] إلى غير ذلك، فلا يجوز أن يصرف له، ولا لغيره من الرسل والأنبياء أي شيء مما يجب صرفه لله -سبحانه وتعالى-، فهم خلق من خلقه، نعم لهم مزية على بقية الخلق، شرفهم الله بحمل هذه الرسالة، لكن لا يجوز أن يصرف لهم شيء من حقوق الله -سبحانه وتعالى-، والإيمان بالرسل ولاسيما نبينا -عليه الصلاة والسلام-، يستلزم الإيمان به: طاعته فيما أمر، والتصديق بما أخبر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع -عليه الصلاة والسلام-.

(1/16)

وباليوم الآخر: نؤمن بأن هناك يوم آخر، وأنه بعد الموت بعث، لا بد من الإيمان بالبعث بعد الموت، نؤمن به كما جاء في النصوص، وأن الله -سبحانه وتعالى- يعيد الخلق بعد موتهم، والإيمان بالقدر خيره وشره من الله -سبحانه وتعالى-، وأن كل شيء بقدر، وأنه لا يصب الإنسان، ولا يصيب الشعوب والأمم إلا شيء كتبه الله -سبحانه وتعالى- عليهم، لا يكون في خلقه ما لا يريده -سبحانه وتعالى-.
الإيمان بالقدر أن تعلم وتوقن وتجزم بأن ما أصبك لم يكن ليخطئك، وأن ما أخطئك لم يكن ليصيبك، وأن الأمم لو اجتمعت عليك ليضروك بشيء لم يكتبه الله -سبحانه وتعالى- عليك فإنهم لا يستطيعون ذلك، ولو اجتمعوا على أن ينفعوك بشيء لم يقدره الله لك ولم يكتبه لك لم يستطيعوا ذلك.

الدرس الرابع: أقسام التوحيد:
الدرس الرابع: أقسام التوحيد، وهي ثلاثة: توحيد الإلوهية، وتوحيد الربوبية، وتوحيد الأسماء والصفات.
توحيد الإلوهية هو: توحيد الله -سبحانه وتعالى- وإفراده بالعبادة، هذا توحيد العبد وإفراده ربه -عز وجل- بعبادته بأن لا يصرف لغيره شيئاً مما يختص به الله -سبحانه وتعالى-، فلا يجوز أن يعبد ولا يؤلّه غير الله -سبحانه وتعالى-، فلا ينذر إلا له، ولا يستغاث إلا به، ولا يدعى سواه، ولا يصلى إلا له، وهكذا جميع أنواع العبادة لا يجوز صرف شيئاً منها لغير لله -عز وجل-، وبهذا يتم تحقيق توحيد الإلوهية.
وأما توحيد الربوبية والإقرار بوجوده، وأنه الرب الخالق الرازق المتصرف الذي لا شريك له في هذا الباب في الخلق ولا في الرزق، والإقرار به والاعتراف بتوحيد الربوبية لا يكفي وحده دون تخليص توحيد الإلوهية من الشوائب؛ لأنه لو كان كافياً لما قاتل النبي –عليه الصلاة والسلام- الكفار حتى يقولوا: لا إله إلا الله، هم يعترفون بوجود الله، وأنه لا خالق غيره، وأنه لا رازق سواه، ولكنهم يشركون معه غيره.

(1/17)

وأما توحيد الأسماء والصفات: فالله -سبحانه وتعالى- له الأسماء الحسنى وله الصفات العلى، يجب الإيمان بجميع ما جاء عن الله -سبحانه وتعالى- في كتابه، وعلى لسان رسوله -عليه الصلاة والسلام- كما جاءت، ولا نتعرض لتأويلها ولا تحريفها ولا التكيف، نؤمن بأن الله -سبحانه وتعالى- له الأسماء الحسنى، ونؤمن بجميع ما جاء في النصوص مما صح عن الله وعن رسوله -عليه الصلاة والسلام-، كما يليق بجلاله وعظمته، ونؤمن بأن له الصفات العلى الكاملة الكمال المطلق الذي لا يعتريه نقص بوجه من الوجوه، وكذلك الإيمان بالصفات يكون توقيفياً، فلا نصف ولا نسمي الله -سبحانه وتعالى- إلا بما سمى به نفسه، أو وصفه بها، ثم ذكر -رحمه الله- أقسام الشرك، وأنها ثلاثة: شرك أكبر، وشرك أصغر، وشرك خفي، الشرك الأكبر: أن تعبد مع الله -سبحانه وتعالى- غيره، وهذا الشرك هو المحبط للعمل، وهو الذي يوجب الخلود في النار، {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [(65) سورة الزمر]، {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [(48) سورة النساء]، وأما الشرك الأصغر فأمره أسهل من الشرك الأكبر، وإن كان خطراً عظيماً، وإن كان الشرك الأصغر خطراً عظيماً حتى قال بعضهم: إنه لا يغفر، ولا يدخل تحت المشيئة كالكبائر، كبائر الذنوب التي يقترفها المسلم داخلة تحت المشيئة إن شاء الله -سبحانه وتعالى- عذبه، وإن شاء غفر له، لكن الشرك الأصغر إطلاق الشرك عليه يقتضي أنه لا يغفر، بل يدخل في قوله تعالى: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [(48) سورة النساء]، وعلى كل حال هو لا يقتضي الخلود في النار، ولا يخرج من الملة، فصاحبه إذا عُذب ونقي من هذا الشرك فإنه مآله إلى الجنة -إن شاء الله تعالى-، الشرك الخفي وهو الرياء، من أمثلة الشرك الأصغر: الحلف بغير الله -سبحانه وتعالى-، وقول: ما شاء الله وشاء فلان، ولولا الله وفلان، هذا شرك أصغر.

(1/18)

والشرك الخفي هو الرياء، مرآة الغير بعمل الخير، تطيل الصلاة، تسكن في صلاتك، تخشع في قراءتك لما ترى من نظر غيرك إليك، هذا نسأل الله العافية من أنواع الشرك، وهو في هذه الأمة أخفى من دبيب النمل، وله كفارة كما جاء في الخبر تقول: "اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم" هذا فيما تخشى أن تقع فيه؛ لأنه خفي، والشيطان حريص على إحباط أعمال الإنسان، وهذا الرياء وهذا الشرك إذا خالط العمل الصالح إن لم يبطله ويحبطه نقص ثوابه، فإن قارنه من أوله إلى أخره فلا شك في بطلانه، وإن طرأ على المصلي أو على الصائم أو على الحاج أو غير ذلك ثم قاومه فإنه لا يضره -إن شاء الله -سبحانه وتعالى-.
من أنواع الشرك ما يسمى بالتشريك في العبادة، تعمل العمل لله ولغيره، نعم هذا تشرك في العبادة، أن تعمل لله ولغيره، فمن التشريك ما يضر بالعبادة، ومنه ما لا يضر، إذا شركت في العبادة أمراًً محرماً ضر، وأن شركت بها أمراً مباحاً فالأمر أسهل، وأن شركت عبادة بعبادة فالأمر -إن شاء الله- لا شيء فيه، لو قدر أن شخص تزوج لقضاء الوطر، نقول: يؤجر، وهو في عبادة، وإن كان تزوج من أجل قضاء شهوته كما جاء في الحديث: ((وفي بضع أحدكم صدقة)) قالوا: أيأتي أحدنا شهوته ويكون له فيها أجر؟ قال: ((نعم، أرأيتم لو وضعها في حرام)) فإذا شرك العبادة بغيرها طاف بالبيت ويقصد بذلك ثواب هذا الطواف، ويقصد مع ذلك التخفيف، نصحه الأطباء بأن يمشي، يكثر المشي مثلاً، فقال: بدلاً من أن أمشي في الأسواق والطرقات أمشي في المطاف له أجر وإلا ليس له أجر؟ نعم، له أجر، يؤجر -إن شاء الله تعالى- لأن عدله من المشي في الطرقات إلى المطاف لا شك أنه عدول إلى خير، لو أمر بحمية، فقال: أصوم بدلاً من أن أفطم نفسي بدون أجر، أصوم وأحتمي في الوقت نفسه يؤجر -إن شاء الله تعالى- لأنه عدوله إلى هذه العبادة خير له، لكن من خلصت نيته للعبادة لا شك أنه أعظم أجراً، تطويل الركوع من أجل الداخل هذا تشريك في العبادة لكن فيه مصلحة لأخيك المسلم من أجل أن يدرك الركعة، فلا شيء فيه عند أهل العلم ما لم يضر بالمصلين، وإن قال القرطبي ونقل عن المالكية: أنه من التشريك المذموم.

(1/19)

يقول الشيخ -رحمه الله-: فالشرك الأكبر يوجب حُبوط العمل، والخلود في النار، كما قال تعالى: {وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ} [(88) سورة الأنعام] وقال تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [(17) سورة التوبة] لا شك أن عمارة المساجد من أفضل الأعمال، لكن لا بد أن يقترن بالعمارة الحسية العمارة المعنوية {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ} [(18) سورة التوبة] قد يقول القائل: لماذا هذا الحصر؟ ما المانع مثلاً أن يتبرع كافر ببناء مسجد؟ نقول: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ} [(18) سورة التوبة] أما عمارة الكافر للمسجد فإنها لا تنفعه، بل هي حابطة؛ لأنه مشرك، وبعض الناس يذم من يعمر المساجد ويقول: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللهِ} [(19) سورة التوبة] يرددها بعض الناس، ويقول: إن عمارة المسجد الحرام .. ، نعم هي ليست كمن آمن بالله، لكن إذا قارنت الإيمان فهي من أفضل الأعمال، أما إذا صارت قسيماً للإيمان عمارة المساجد أو الإيمان بالله، فعمارة المساجد وسقاية الحاج لا خير فيها دون الإيمان، ولا أجر فيها ولا ثواب بدون الإيمان؛ لأن الإيمان شرط لقبول جميع الأعمال، وهذا عمل من أعمال الخير. يقول: "وأن من مات عليه فلن يغفر له، والجنة عليه حرام، قال تعالى: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [(48) سورة النساء] وقال تعالى: {إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [(72) سورة المائدة] نسأل الله العافية.

(1/20)

يقول الشيخ: "ومن أنواعه: دعاء الأموات والأصنام، والاستغاثة بهم، والنذر لهم، والذبح لهم، ونحو ذلك" وغير ذلك من أنواع العبادة التي لا يجوز صرف شيء منها لغير لله -سبحانه وتعالى-، التوكل على غير الله، السجود لغير الله، نسأل الله العافية كل هذا من الشرك الأكبر.
أما الشرك الأصغر يقول: "فهو ما ثبت بالنصوص من الكتاب والسنة تسميته شركاً، ولكنه ليس من جنس الشرك الأكبر كالرياء في بعض الأعمال، والحلف بغير الله، وقول: ما شاء الله وشاء فلان، ونحو ذلك لقول النبي -صلى الله عليه وسلم-: ((أخوف ما أخاف عليكم الشرك الأصغر)) فسئل عنه فقال: ((الرياء)) رواه الإمام أحمد والطبراني والبيهقي عن محمود بن لبيد الأنصاري -رضي الله عنه- بإسناد جيد، ورواه الطبراني بأسانيد جيدة عن محمود بن لبيد عن رافع بن خديج عن النبي -صلى الله عليه وسلم-" مرة يروى عن محمود بن لبيد بدون واسطة ومرة بواسطة رافع بن خديج، ومحمود بن لبيد معروف أنه صحابي صغير جداً عقل المجة التي مجها النبي -عليه الصلاة والسلام- في وجهه وهو ابن خمس سنين، فلا يبعد أن يروي عن النبي -صلى الله عليه وسلم- بواسطة.
"وقوله -صلى الله عليه وسلم-: ((من حلف بشيء دون الله فقد أشرك)) رواه الإمام أحمد بإسناد صحيح عن عمر بن الخطاب -رضي الله عنه-، ورواه أبو داود والترمذي بإسناد صحيح من حديث ابن عمر -رضي الله عنهما- أن النبي -عليه الصلاة والسلام- أنه قال: ((من حلف بغير الله فقد كفر أو أشرك)) وقوله -صلى الله عليه وسلم-: ((لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان)) أخرجه أبو داود بإسناد صحيح عن حذيفة بن اليمان -رضي الله عنه-"، وهذه أمثله للشرك الأصغر، يقول -رحمه الله-: "وهذا النوع لا يوجب الردة، ولا يوجب الخلود في النار، ولكنه ينافي كمال التوحيد الواجب" هذا النوع لا يوجب الردة، ولا يوجب الخلود في النار، لا يحبط العمل، ولا يلزم منه أن يخلد، يبقى خالداً في النار لا يخرج منها، والجنة ليست عليه حرام، أنما يعذب بقدر شركه هذا الأصغر، ثم إذا نقي يدخل الجنة -إن شاء الله تعالى-.

(1/21)

"أما النوع الثلاث: وهو الشرك الخفي، فدليله قوله -صلى الله عليه وسلم-: ((ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ )) قالوا: بلى يا رسول الله، قال: ((الشرك الخفي، يقوم الرجل فيصلي فزين صلاته لما يرى من نظر الرجل إليه)) رواه الإمام أحمد في مسنده عن أبي سعيد الخدري" هذا هو الرياء، هذا هو إيش؟ الرياء الذي هو نوع من أنواع الشرك الأصغر، وهذا الخفي مع دقته وخفائه على المسلم أن يلاحظه، وأن يراقب قلبه، فلا يجعله يشرد ويذهب يميناً وشمالاً، بل عليه أن يخلص وجه لله -سبحانه وتعالى-.
"ويجوز أن يقسم الشرك إلى نوعين فقط: أكبر وأصغر، فأما الشرك الخفي فإنه يعمهما" يعني يدخل في الأكبر والأصغر "فيقع في الأكبر كشرك المنافقين؛ لأنهم يخفون عقائدهم الباطلة، ويتظاهرون بالإسلام رياءً وخوفاً على أنفسهم، ويكون في الشرك الأصغر كالرياء كما في حديث محمود بن لبيد الأنصاري المتقدم، والله أعلم".
مقصود الشيخ -رحمه الله- أن الشرك يقسم إلى ثلاثة أنواع أكبر أصغر وخفي، ويكمن أن يجعل الخفي من النوعين، قسم من النوع الأول، وقسم من النوع الثاني، داخل في النوع فما ظهر من الشرك الأكبر يكون شرك جلي، وما خفي من الشرك الأكبر يكون شركاً خفياً، وما ظهر من الشرك الأصغر يكون شرك أصغر جلي وما خفي منه يكون شرك أصغر خفي، وعلى كل حال فالتقسيم مجرد اصطلاح، والحصر مرده الاستقرار.

الدرس الخامس: أركان الإسلام:

(1/22)

بعد هذا تعرض الشيخ -رحمه الله- في الدرس الخامس لأركان الإسلام، وهي خمسة، جاءت في الصحيحين وغيرهم من حديث ابن عمر: ((شهادة ألا إله إلا الله، وأن محمد رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام لمن استطاع إليه سبيلاً))، وفي الصحيح من حديث ابن عمر يقول: ((بني الإسلام على خمس: شهادة ألا إله إلا الله، وأن محمد رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت لمن استطاع إليه سبيلاً))، وفي صحيح البخاري: ((وحج البيت، وصيام رمضان)) بتقديم الحج على الصيام، وعلى كل حال هذه أركان خمسة، شأنها عظيم، شأنها عظيم جداً، من ترك شيئاً منها فهو على خطر عظيم، أما من ترك الشهادتين فإنه ليس بمسلم أصلاً، ومن ترك الصلاة وإن أعترف بوجوبها وأقر به فإنه كافر عند جمع من أهل التحقيق، وأما إيتاء الزكاة فإنه إذا أعترف بوجوبها ولم يدفعها فإنه لا يكفر عند جمهور العلماء، وإن قيل بكفره ككافر تارك بقية الأركان، فالقول بكفر تارك الأركان الخمسة أو واحد منها قول معتبر عند أهل العلم، وهو قول في مذهب الإمام أحمد، يكفر بترك الزكاة، يكفر بعدم صيام رمضان وإن أعترف بوجوبه، يكفر بترك الحج، وعلى كل حال هذه دعائم الإسلام، لا يقوم الإسلام إلا عليها، ولذا بني عليها الإسلام، وأي بناء دون أركان فإنه لا يثبت، فتارك شيئاً منها على خطر عظيم، فمن ترك هذه الأركان فعليه أن يبادر بالتوبة والاستغفار، وأن يؤديها على الوجه المطلوب؛ لأن الكفر شأنه عظيم، وأمره خطير، المعاصي تحت المشيئة بلا شك، وهي أيضاً بريد إلى الكفر، لكن أمرها أخف من الكفر الموجب للخلود في النار، فترك الصلاة المقرر عند أهل العلم المحققين منهم أنه كفر، فمن يترك الصلاة فهو كافر وإن أعترف بوجوبها، أما بقية الأركان الثلاثة فقيل بكفره، والجمهور على أنه لا يكفر، لكنه على خطر عظيم، وجاء الوعيد الشديد لمن أعطاه الله من المال ما يقوم به، أو ما تقوم به حياته ومصالحة ومع ذلك يبخل بالقدر اليسير الذي فرضه الله عليه، ومن عافاه الله في بدنه وأقره في وطنه ولم يصم في رمضان فهذا أيضاً على خطر، من أفطر في يوم من رمضان من غير عذر لا يقضه صيام

(1/23)

الدهر وإن صامه، فالأمر جد خطير، وحج البيت جاء الوعيد الشديد فيمن ترك الحج مع القدرة عليه، وجاءت الآثار والأخبار المرفوعة والموقوفة في التشديد بالنسبة لمن تركه مع القدرة عليه، عمر بن الخطاب كتب إلى الآفاق أن ينظروا من كان ذا جدة ولم يحج فليضربوا عليه الجزية، ما هم بمسلمين، ما هم بـ .. ، ولذا ذيل الله -سبحانه وتعالى- آية وجوب الحج: {وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ} [(97) سورة آل عمران] من كفر يعني لم يحج، هذه من أدلة من يقول بكفر تارك الحج.
الدرس السادس: شروط الصلاة:
يقول -رحمه الله-: "الدرس السادس: شروط الصلاة، شروط الصلاة تسعة، الإسلام، والعقل، والتميز، ورفع الحدث، وإزالة النجس، وستر العورة، ودخول الوقت، واستقبال القبلة، والنية" الشرط: ما يلزم من عدمه العدم، فإذا عدم الشرط عدم المشروط ولو وجدت صورته، لو صلى شخص غير مسلم، ماذا نقول؟ الإسلام شرط لصحة الصلاة، لكن هم يقولون: إن صلى فمسلم حكماً؛ لأن الصلاة متضمنة للشهادتين، يكون قد تشهد، فكيف يكون الإسلام شرط لصحة الصلاة، وهم يقولون: من صلى فسلم حكماً؟ نقول: هو مسلم حكماً يعامل معاملة المسلمين، وليس مسلم حقيقة إن استمر فله ما للمسلمين، وعليه ما عليهم، وإن نقض مقتضى هذه الصلاة فأنه يقتل مرتداً، وأمره أعظم من المشرك الذي لم يصلِ، المشرك الكافر الأصلي المرتد أشد، فالإسلام لا شك أنه شرط، والعقل أيضاً شرط لصحة الصلاة؛ لأن غير العاقل سواءً كان مجنوناً أو صغيراً لا يميز فإنه لا يعقل هذه الصلاة، ولا يكمن أن يؤديها على الوجه المطلوب.

(1/24)

والتميز: التميز شرط لصحة الصلاة أيضاً، فعدم المميز داخل في حكم من لا يعقل، ولذا جاء الحديث: ((رفع القلم عن ثلاثة: النائم حتى يستيقظ، والمجنون حتى يفيق، والصبي -الصغير- حتى يبلغ)) هؤلاء رفع القلم عنهم، فالنائم رفعه مؤقت حتى يستيقظ، والمجنون كذلك حتى يفيق، والصغير حتى يبلغ، كيف يقولون: حتى يبلغ ويكلف وهنا الذي يشترط الصلاة التميز وليس البلوغ؟ هذا شرط صحة، وذاك شرط وجوب، فالصبي إذا ميز، بلغ سبع سنين يأمر بالصلاة للتمرين عليها، لكن لا يأثم بتركها، فليس بشرط للوجوب، والتميز يكون بسبع سنين، وإن ميز وعرف قبل السابع بأن كان عمره خمس سنين ويفهم، يفهم السؤال ويرد الجواب المطابق، لكنه لا يأمر بالصلاة حتى يتم له سبع سنين؛ لأن هذا تشريع عام ولو ترك للناس ولتميز كل واحد بحسبه ما انضبطت الأمور، تجد الناس من شفقتهم على أولادهم قد يتم عشر سنين، وإذا قيل له: ابنك لماذا لا يصلي؟ قال: ما بعد ميز، لكن ربط بسبع سنين؛ لأن هذا تشريع عام يعم الناس كلهم، ومثله البلوغ ربط بعلامات ظاهرة.

(1/25)

ومن شروط الصلاة رفع الحدث سواءً كان أكبر أو أصغر، فالحدث الأكبر يرفع بالغسل والحدث الأصغر يرفع بالوضوء، ((لا يقبل الله صلاة من أحدث حتى يتوضأ)) {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ} [(6) سورة المائدة] إزالة النجاسة {وَثِيَابَكَ فَطَهِّرْ} [(4) سورة المدثر] لا تصح الصلاة ممن على بدنه أو ثوبه نجاسة أو بقعته التي يصلي عليها، لا بد من تطهير المكان، ولا بد من تطهير الثواب، ولا بد من تطهير البدن من هذه النجاسة، لكن لو نسي وصلى قبل أن يرفع الحدث، هذا شخص نسي الوضوء فصلى، وآخر نسي النجاسة التي على ثوبه أو بدنه فصلى، هل هناك فرق أو ما في فرق؟ كلهما شرط، فعندنا اثنان: شخص صلى من طهارة ناسياً، وآخر على بدنه أو ثوبه نجاسة نسي فصلى بهذه النجاسة، الصلاة صحيحة وإلا باطلة؟ هم يقولون: رفع الحدث وإزالة النجاسة شرط، والناسي له حكم، {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا} [(286) سورة البقرة] فهل نقول: إنه ما دام ناسي تصح صلاته ولو صلى بغير طاهرة ولو صلى وعلى بدنه نجاسة؟ أو نقول: هذا إن شرط لا بد من تحققه فلا تصح الصلاة من غير طاهرة كما قال -عليه الصلاة والسلام-: ((لا يقبل الله صلاة من أحدث حتى يتوضأ)) كما أنها لا تصح صلاة من على ثوبه أو بدنه نجاسة حتى يتخلص من هذه النجاسة؟ أو أن هناك فرق بين المسألتين؟ الرسول -عليه الصلاة والسلام- لما صلى بالنعلين وفيهما نجاسة أعاد الصلاة وإلا أمر بخلعهما؟ أمر بخلهما، فدل أن الصلاة صلاة الناسي مع النجاسة صحيحة، وإلا لو كانت باطلة لأمر بإعادتها؛ لأن النسيان يقرر أهل العلم أنه ينزل الموجود منزلة المعدوم، هذه النجاسة الموجودة نسياناً تنزل منزلة المعدوم كأنها غير موجودة، أما المعدوم الذي هو الوضوء معدوم، فإن النسيان لا ينزل المعدوم منزلة الموجود، وعلى هذا لو صلى بغير طاهرة لا بد أن يعيد هذه الصلاة، ولو صلى ناسياً وعلى بدنه نجاسة فلا يلزمه أعادتها، المسألة عند الحنابلة كما هو معروف والمشهور عندهم أنه أن علمها ثم جهلها أو نسيها أعاد، هذا المقرر عندهم، لكن الصوب أن النسيان كما قال الله -سبحانه وتعالى- في أخر البقرة:

(1/26)

{رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا} [(286) سورة البقرة] وقال: ((قد فعلت)) وفي حديث: ((رفع عن أمتي الخطاء والنسيان وما استكرهوا عليه)).
ستر العورة شرط لصحة الصلاة، والعورة بالنسبة للرجل من السرة إلى الركبة، فإذا صلى وقد بدأ شيء من هذا القدر فإن صلاته لا تصح، من السرة إلى الركبة، ويجب عليه ستر المنكبين أو أحدهما، لحديث: ((لا يصلي أحدكم في الثواب الواحد ليس على عاتقه منه شيء)) إذاً كيف يقولون: إن العورة من السرة إلى الركبة ولا يدخلون أحد المنكبين؟ نقول: فرق بين أن يكون الشيء واجباً وبين أن يكون شرطاً، فإذا كان واجباً وصلى بدونه صلاته صحيحة لكن يأثم، أما إذا قلنا: إنه شرط فإن الصلاة لا تصح، فيجب على الرجل أن يستر المنكبين، كما جاء في بعض الروايات: ((ليس على منكبيه منه شيء)) أو أحدهما، كما جاء في الروايات الأخرى: ((ليس على منكبه منه شيء)) على كل حال لا بد أن يستر المنكبين أو أقل الأحوال أحد المنكبين، فأما العورة المشترط سترها للصلاة بالنسبة للرجل من السرة إلى الركبة، أما بالنسبة إلى المرأة فجميع بدنها عورة إلا الوجه إذا لم يكن لديها رجال أجانب فإنها تصلي كاشفة الوجه، لا بد أن تكشف وجهها، أما إذا وجد هناك رجال أجانب فإنها يجب عليها أن تستر وجهها، وقال بعضهم: بأن الكفين لهما حكم الوجه، فلو كشفت كفيها فلا بأس حينئذٍ، وألحق بعضهم وهو مذهب الحنفية ويميل إليه شيخ الإسلام -رحمه الله تعالى- الرجلين، يعني لو صلت وبطون قدميها أو قدميها ظاهرتين يعني يتجاوز في ذلك، لكن الأحوط أن تستر جميع بدنها لا يخرج منه شيء، هذا هو الأحوط، أن تستر جميع بدنها لا يخرج لا يدين ولا رجلين، ولا يخرج ولا يظهر إلا الوجه، على كل حال هذه المسألة .. ، بالنسبة لليدين والرجلين الأمر أخف، لكن ما عدا ذلك لا بد من ستره، نعم.
طالب:. . . . . . . . .

(1/27)

هذا عند النساء، هذا قالوا عند النساء، مع أنه قول مرجوح، كما هو معروف، بل عورة المرأة عند النساء كعورتها عند محارمها، يعني عند أخيها تكشف من السرة إلى الركبة؟ يجوز أن تكشف لأخيه من السرة إلى الركبة؟ لا يجوز، ولذا النساء أو نسائهن في الآية عطفت على المحارم.
ودخول الوقت شرط لصحة الصلاة، {إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا} [(103) سورة النساء] يعني مفروضاً في الأوقات، والصلوات الخمس لها أوقات محددة، لها أول ولها آخر، فأول وقت صلاة الظهر التي هي الصلاة الأولى من زوال الشمس إلى مصير ظل الشيء مثله، إلى أن يكون ظل الشيء مثله، ووقت صلاة العصر من مصير ظل الشيء مثله إلى غروب الشمس، كل هذا الوقت يشمل الاختيار والضرورة ووقت صلاة المغرب من غروب الشمس إلى مغيب الشفق، ووقت صلاة العشاء من مغيب الشفق إلى منتصف الليل، ووقت صلاة الصبح من طلوع الفجر إلى طلوع الشمس، ويدل على هذا حديث عبد الله بن عمرو في صحيح مسلم، ومن الأدلة على المواقيت حديث إمامة جبريل للنبي -عليه الصلاة والسلام- في أول الأمر، نعم فيه اختلاف يسير بين حديث إمامة جبريل وحديث عبد الله بن عمرو؛ لأن في حديث عبد الله بن عمرو ينتهي وقت صلاة العشاء إلى نصف الليل الأوسط، وفي حديث إمامة جبريل إلى ثلث الليل، وعلى كل حال حديث عبد الله بن عمرو متأخر، وهو أقوى منه؛ لأنه في الصحيح وذاك في السنن، والمقصود أن هذه أوقات الصلاة إجمالاً، ولا تصح الصلاة قبل وقتها بحال، بل يجب على من صلى الصلاة قبل دخول وقتها أن يعيد الصلاة، ما لم يكن ممن يصوغ له جمع التقديم، كما أنه لا يجوز له أن يؤخر الصلاة عن وقتها، يحرم عليه أن يؤخر الصلاة عن وقتها إلا لعذر، أما إذا لم يكن ثم عذر فأنه قد ارتكب أمر عظيماً حتى قال جمع من أهل العلم: إنه إذا أخرجها عن وقتها عمداً فإنه لا يصلي، لا تنفعه صلاته، كما لو صلها قبل دخول الوقت، لكن قول جمهور العلماء أنه يجب عليه قضى هذه الصلاة، إذا خرج وقتها يجب عليها قضاؤها، وهو الأحوط.

(1/28)

استقبال القبلة شرط لصحة الصلاة، لا تصح الصلاة إلا مع استقبال القبلة، والمقصود باستقبال القبلة جهة الكعبة، المقصود جهتها لا عُينها، وإن قال بعض أهل العلم: إن المطلوب استقبال عين الكعبة، وهذا فيه مشقة شديدة، وأما استقبال الجهة فهو كافي لحديث: ((بين المشرق والمغرب قبلة)) دل على أن الاختلاف اليسير أمره يسير -إن شاء الله تعالى-، بل على الإنسان أن يتحرى أن يصيب الجهة، ولا يستثنى من ذلك إلا التطوع في السفر على الراحلة، إذا كان الإنسان مسافر وعلى راحلة فله أن يتطوع ولو إلى غير جهة القبلة، ويخصه الجمهور بالسفر، ولعل في حكمه الحضر إذا طالت المسافة يعني إذا كنت هناك سرة في السيارة وإلا شيء، ويعرف أنه يكمن يصلي ركعتين قبل أن تنفك السرة، إيش المانع؟ يلحق بالسفر -إن شاء الله تعالى-، والتطوع في هذا الباب أمره واسع، أما الفريضة فلا، لا تصح إلا مع الاستقبال، نعم؟
طالب:. . . . . . . . .
المريض الذي لا يستطيع مع الإمكان المقصود بالإمكان، إمكان الاستقبال، أما مع عدم الإمكان فلا يكلف الله نفساً إلا وسعها، لو مريض مربط إلى سرير ووجهه إلى الشرق يصلي، يصلي حسب حاله.
والنية: النية شرط لصحة الصلاة، فلا تصح الصلاة إلا بنية، كما أنه لا يصح سائر الأعمال المشروعة إلا بنية لحديث عمر -رضي الله عنه- في الصحيحين وغيرهما: ((إنما الأعمال بالنيات, وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها، أو امرأة ينكحها فهجرته إلى ما هجر إليه))

الدرس السابع: في أركان الصلاة:
والآن في الدرس السابع في أركان الصلاة:

(1/29)

والركن كالشرط لا تصح الصلاة إلا به، لكن الفرق بين الركن والشرط أن الركن داخل الماهية، داخل الصلاة والشرط خارج الماهية يعني خارج الصلاة، ولا يمنع من استمراره كونه شرط لا يمنع من الاستمرار، لكن الأصل أن وجوده خارج الصلاة، فشروط الصلاة التي تقدمت تسعة، وأركانها أربعة عشر، أول هذه الأركان القيام مع القدرة، فالقيام بالنسبة للقادر المستطيع ركن من أركان الصلاة، لا تصح الصلاة إلا به، والمقصود بذلك صلاة الفريضة، لقوله -عليه الصلاة والسلام- في حديث عمران بن الحصين: ((صلِ قائماً، فأن لم تستطع فقاعداً، فان لم تستطع فعلى جنب)) فلا تصح صلاة الفريضة من قعود بالنسبة لمن يستطيع القيام، ولا على جنب بالنسبة لمن يستطيع القعود، هذا كله بالنسبة للفريضة، أما النافلة فتصح من قعود مع الاستطاعة، لكن على النصف من أجر صلاة القائم، الشخص الذي يصلي قاعداً وهو يستطيع القيام إن كانت الصلاة فريضة فصلاته باطلة، وإن كانت الصلاة نافلة فصلاته صحيحة، لكن له نصف الأجر فقط، وجاء في الحديث الصحيح: ((صلاة القاعد على النصف من أجر صلاة القائم)) وهذا محمول على النافلة لما تقدم في حديث عمران بن حصين، ولما جاء في سبب ورود الحديث الثاني أن النبي –عليه الصلاة والسلام- دخل المسجد والمدينة محمة، يعني فيها شيء من الحمى، والناس يصلون من قعود، دخل المسجد وهم يصلون من قعود، فقال –عليه الصلاة والسلام-: ((صلاة القاعد على النصف من صلاة القائم)) فتجشم الناس الصلاة قياماً، فدل سبب الورود على أن هذه الصلاة نافلة؛ لأن صلاة الفريضة لم يكونوا يفتاتون عليه -عليه الصلاة والسلام- ويصلون قبل حضوره، إلا في حالات خاصة، مع علمهم أنه سوف يتأخر، بل أناب من يصلي عنه، وأيضاً النص خاص بمن يستطيع القيام، بدليل قوله: "فتجشم الناس الصلاة قياماً"، وأما الذي يصلي النافلة من قعود وهو لا يستطيع القيام أجره تام -إن شاء الله تعالى-.

(1/30)

وتكبيرة الإحرام أيضاً ركن من أركان الصلاة، لا تصح إلا بها، هذا قول جماهير أهل العلم أن تكبيرة الإحرام ركن، وعند الحنفية كما هو معروف شرط، قد يقول القائل: إيش الفرق بين مذهب الحنفية وقول الجمهور؟ الصلاة لا تصح بدون تكبيرة الإحرام سواءً قلنا: ركن أو شرط ما الفرق؟ ألمحنا سابقاً أن الركن داخل الماهية والشرط خارج الماهية، وعلى هذا لو كبر تكبيرة الإحرام وهو حامل نجاسة فوضع النجاسة مع نهاية التكبير صلاته عند الجمهور إيش؟ صحيحة وإلا باطلة؟ باطلة؛ لأنه حمل النجاسة وهو داخل الصلاة، وصلاته عند الحنفية صحيحة؛ لأن حمله للنجاسة خارج الصلاة، أيضاً لو قلب نيته قبل نهاية التكبير إلى فرض أو إلى نفل صحت عند الحنفية، ولا تصح عند الجمهور، تكبيرة الإحرام بأن يقول: الله أكبر، لا يصح، ولا يجزئ غير هذا اللفظ، فلا يصح: الله الأكبر، أو الله الكبير كما يقول الشافعية، أو الله الأعز، أو الله الأجل كما يقول الحنفية، لا بد من الإتيان بهذا اللفظ؛ لأنه هو المأثور والمتواتر عنه -عليه الصلاة والسلام- وعن خلفائه من بعده، ولو جاز غير هذا اللفظ لفعله النبي -عليه الصلاة والسلام- ولو مرة واحدة لبيان الجواز، فلما دوام عليه وواظب عليه خلفائه من بعده دل على أنه لا يجزئ غيره.
وقراءة الفاتحة: ركن من أركان الصلاة في حديث عبادة بن الصامت: ((لا صلاة لمن لم يقرأ بفاتحة الكتب)) فالذي يصلي ولا يقرأ بفاتحة الكتاب صلاته غير صحيحة، ويستوي في ذلك الإمام والمأموم والمنفرد، على الجميع أن يقرأ بفاتحة الكتاب دون المسبوق، المسبوق الذي دخل والإمام راكع، أو لم يتمكن من قراءة الفاتحة قبل الركوع هذا لا يلزمه أن يقرأ الفاتحة، ولم يستثنَ من النص إلا هذا، بدليل حديث أبي بكرة، حينما ركع دون الصف دخل والنبي -عليه الصلاة والسلام- راكع فركع دون الصف، ثم مشى إلى الصف، وهو راكع، هنا لم يأمره النبي -عليه الصلاة والسلام- بالإعادة فدل على أن المسبوق لا تلزمه الفاتحة.

(1/31)

والركوع: الركوع ركن من أركان الصلاة لا تدرك الركعة إلا بإدراكه، يعني لو فات القيام وفاتت قراءة الفاتحة وأدرك الركوع مع الإمام .. ، الركوع ركن عظيم تدرك به الركعة، بمعنى أن يستوي المأموم راكعاً قبل أن يشرع الإمام في الرفع من الركوع، والرفع منه كذلك، بعد قوله: "سمع الله لمن حمده" ينهض من الركوع هذا أيضاً ركن، والاعتدال بعد الركوع يعني لا يكفي أن ينهض ثم يسجد مباشرة، بل لا بد أن يعتدل قائماً، كما في حديث المسيء، قد يقول قائل: لماذا جعل الرفع والاعتدال ركنين ولم يجعلهما ركن واحد؟ قد يحصل الرفع من الركوع بأدنى ما ينطبق عليه هذا الفظ، لكن لا يحصل منه الاعتدال بعد الركوع، فلا بد من فصل أحدهما عن الآخر.
والسجود على الأعضاء السبعة ركن من أركان الصلاة، لا تتم الصلاة إلا به، ولا بد من تمكين الأعضاء السبعة على ما يسجد عليه، الأعضاء السبعة: الجبهة مع الأنف، واليدين، والركبتين، وأطراف القدمين، لحديث: ((أمرت أن أسجد على سبعة أعظم)) فأشار بيده على جبهته وأنفه ويديه وركبتيه وأطراف قدميه، وكثير من الناس إذا سجد يرفع رجليه، أو يرفع واحدة، هذا صلاته فيها خلال كبير، بمقتضى هذا القول أنها لا تصح صلاته، صلاته باطلة، لكن لو رفعها رفعاً يسيراً رفع إحدى رجليه أو رجليه ثم أعادهما هذا لا يؤثر، لكنه حركة لا تنبغي أن توجد في الصلاة إلا لحاجة، أحتاج أن يحك أحدى رجليه بالأخرى أضطر إلى ذلك، لكن عليه أن يعود إلى تمكين أطراف القدمين من الأرض.
والرفع منه: الرفع من السجود أيضاً ركن من أركان الصلاة، والمقصود بالسجود القدر المطلوب منه، يكفي أن يقال: سبحان ربي الأعلى، ومثله الركوع إذا استوى راكعاً ومكن أعضاه السبعة من الأرض وقال: سبحان ربي الأعلى ولو مرة واحدة أجزأه مثل هذا السجود، وما عدا ذلك فهو سنة يأتي بيانه في السنن -إن شاء الله تعالى-.
والجلسة بين السجدتين أيضاً ركن، لا تتم الصلاة إلا به والطمأنينة في جميع الأفعال، كما علم النبي -عليه الصلاة والسلام- المسيء في صلاته ((اركع حتى تطمئن راكعاً)) ((ارفع حتى تطمئن)) ((اسجد حتى تطمئن)) لا بد من الطمأنينة، فالطمأنينة ركن من أركان الصلاة.

(1/32)

التشهد الأخير والجلوس له، التشهد الأخير ركن لا تصح الصلاة إلا به، بخلاف التشهد الأول، التشهد الأخير يراد به الذكر الذي يقال عندما يجلس الشخص في نهاية الصلاة في أخر الصلاة، هذا هو التشهد الأخير، ولذا قالوا: التشهد الأخير والجلوس له، فالتشهد الأخير غير الجلوس للتشهد، فالتشهد هو الذكر، وأما التشهد الأول فسيأتي في الواجبات.
والصلاة على النبي -عليه الصلاة والسلام- ركن عند جمع من أهل العلم، وإن كان جمع أيضاً من أهل العلم يقول: بوجوب الصلاة على النبي -عليه الصلاة والسلام- دون أن تكون ركناً، كما في قوله: سبحان ربي العظيم، وسبحان ربي الأعلى.
والتسليمتان أيضاً ركن، وهي العلامة على انتهاء الصلاة، وهي تحليل الصلاة، ((تحريمها التكبير، وتحليلها التسليم)) وقول: السلام عليكم ورحمة الله من جهة اليمين وجهة الشمال، مرتين على اليمين وعلى الشمال ركن على هذا الكلام، على كلام الشيخ، وهو المعتمد عند الحنابلة، وإن كان جمع من أهل العلم يرون أن التسليم يتم بواحدة، والثانية سنة، لكن لا شك أن الأحوط قول: السلام عليكم ورحمة الله على جهة اليمين، والسلام عليكم ورحمة الله على جهة الشمال.
من واجبات الصلاة الفرق بين الواجب والركن، الركن لا بد أن يؤتى به، ومن شك فيه فكأنه تركه، شك في قراءة الفاتحة، شك في الركوع، شك في السجود، لا بد أن يأتي به، وإذا فات محله بطلت الركعة التي هو منها، وإذا طال الفصل بطلت الصلاة كلها، يعيد الصلاة من جديد، لو قال شخص: أنا نسيت سجدة من الركعة الثلاثة من الصلاة تأتي بركعة كاملة، أما إذا طال الفصل فتأتي بالصلاة كلها، لكن لو قال: نسيت تكبيرة من التكبيرات، كبر للركوع فنسي أن يكبر، هوى للركوع من غير تكبير، هوى للسجود من غير تكبير، نسي التشهد الأول، نسي أن يقول: سبحان ربي العظيم، نقول: لا تعيد الصلاة، بل عليك أن تسجد للسهو، فالواجب يجبر بسجود السهو بخلاف الركن والشرط.

الدرس الثامن: واجبات الصلاة:

(1/33)

يقول الشيخ -رحمه الله تعالى-: "الدرس الثامن: واجبات الصلاة، وهي ثمانية: جميع التكبيرات غير تكبيرة الإحرام"، تكبيرة الإحرام ليست واجبة؟ هنا يقول: "واجبات الصلاة: جميع التكبيرات واجبة غير تكبيرة الإحرام" غير واجبة تكبيرة الإحرام؟ الأمر أعظم من ذلك هي ركن من أركان الصلاة على ما تقدم.
"وقول: سمع الله لما حمده للإمام وللمنفرد" سمع الله لما حمده للإمام وللمنفرد، يعني دون المأموم، بدليل قوله –عليه الصلاة والسلام-: ((وإذا قال: سمع الله لمن حمده فقولوا: ربنا ولك الحمد)) ما قال: قولوا: سمع الله لمن حمده، فدل على أن المأموم لا يقول: سمع الله لمن حمده، الإمام والمنفرد يقول: سمع الله لمن حمده وأما المأموم فيقول: ربنا ولك الحمد، ومثله الإمام والمنفرد، فقول: ربنا ولك الحمد، أو ربنا لك الحمد بدون واو، أو اللهم ربنا لك الحمد، أو اللهم ربنا ولك الحمد، أربع صيغ يقولها كل مصلٍ، يقتصر على إحداها، إن شاء قال: ربنا ولك الحمد الإمام والمأموم والمنفرد، وإن شاء قال: ربنا لك الحمد بدون واو، وإن شاء زاد: اللهم وواو، أو اللهم دون الواو، للكل، لكل مصلٍ، فالأمام إذا قال: سمع الله لمن حمده يقول: ربنا ولك الحمد والمأموم إذا قال الإمام: سمع الله لمن حمده فأنه يقول: ربنا ولك الحمد، وكذلك المنفرد.
وقول: سبحان ربي العظيم في الركوع، وقول: سبحان ربي الأعلى في السجود كل هذه واجبات من واجبات الصلاة تجبر بسجود السهو، وإن كان جمع من أهل العلم يرى أنها سنن لا تؤثر في الصلاة، لكن على المسلم أن يحافظ عليها، ومثله الدعاء بين السجدتين: ربي اغفر لي، وارحمني، وارزقني، واجبرني، إلى آخره.
والتشهد الأول: قلنا: في التشهد الثاني -أو الأخير- ركن، والتشهد الأول واجب، والجلوس له واجب، لماذا لا نقول: ركن مثل التشهد الأخير؟ لأن النبي -عليه الصلاة والسلام- تركه ولم يرجع إليه، بل جبره بسجود السهو.

(1/34)

ثم بين -رحمه الله تعالى- في الدرس التاسع: بيان التشهد، والتشهد جاء على صيغ متعددة عن النبي -عليه الصلاة والسلام-، جاء تشهد ابن مسعود، وتشهد ابن عباس، وتشهد عمر، يعني من رواية ابن مسعود، من رواية ابن عباس، من رواية عمر، من رواية غيرهم من الصحابة، وكله مضاف إلى النبي -عليه الصلاة والسلام-، ليس معنى هذا أنه موقوف على عمر، أو على ابن عباس، أو على ابن مسعود، لا، بل هو مرفوع إلى النبي -عليه الصلاة والسلام-، لكن أضيف إلى راويه، وكل واحد من الأئمة أختار تشهداً من هذه التشهدات، تشهد عمر أختاره جمع من أهل العلم، وتشهد ابن مسعود الذي هو معنا الآن أختاره جمع من أهل العلم كالحنابلة وغيرهم، وأعتمده الشيخ، وتشهد ابن عباس أيضاً أختاره الشافعية، وبعض أهل العلم، وعلى كل حال من حفظ هذه التشهدات كلها جميع الصيغ، وراوح بينها، بأن جاء مرة بتشهد ابن مسعود، ومرة بتشهد عمر، ومرة بتشهد ابن عباس كان أولى؛ لأنها كلها ثابتة عن النبي -عليه الصلاة والسلام- والاختلاف بينها اختلاف تنوع، وليس اختلاف تضاد ليرجح بينها، كما يقال مثل ذلك في الاستفتاح، كما يقال ذلك في الاستفتاح، جاء عنه -عليه الصلاة والسلام- في الاستفتاح أكثر من ذكر، فعلى الإنسان أن يعتني بجميع ما جاء عن النبي -عليه الصلاة والسلام-، يقول "وهو: "التحيات لله، والصلوات والطيبات، السلام عليكم ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد ألا إله إلا الله، وأشهد أن محمد عبده ورسوله"، ولا نحتاج أن نقول: وأشهد أن سيدنا محمد عبده ورسوله، وإن كان يقوله بعض عوام المسلمين من باب الاحترام للنبي -عليه الصلاة والسلام-، لكن من أراد أن يحترم النبي حق الاحترام فليقتدِ به، فالنبي -عليه الصلاة والسلام- علمنا هذه الصيغة في ذكر متعبد به في عبادة، فكيف نزيد على ما أرشدنا إليه -عليه الصلاة والسلام-، نعم إذا كانت خارج الصلاة أنت في سعة تقول: سيدنا، وهو الذي يقول: ((أنا سيد ولد آدم ولا فخر)) لكن في الأذكار التي تعبدت بتلاوتها وبقراءتها وبحفظها لا تزيد على ما جاء عنه -عليه الصلاة والسلام-، فالمحبة هي الأتباع.

(1/35)

لو كان حبك صادقاً لاطعته ... إن المحب لمن يحب مطيعُ
"اللهم صلِ على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، في العالمين، إنك حميد مجيد، وبارك على محمد وعلى آل محمد، كما باركت على إبراهيم، وعلى آل إبراهيم إنك حميد مجيد"، هذا يقال في التشهد الأول والثاني، وإن أقتصر على قوله: أشهد ألا إله إلا الله، وأشهد أن محمد عبده ورسوله، ولم يصلِ على النبي في التشهد الأول فلا بأس، وإن صلى على النبي -عليه الصلاة والسلام- فلا بأس أيضاً، وبكلٍ قال جمع من أهل العلم، ثم في التشهد الأخير بعد نهاية الصلاة على النبي -عليه الصلاة والسلام- يستعيذ بالله من أربع، والاستعاذة بالله من هذه الأربع سنة: من عذاب جهنم، ومن عذاب القبر، وفتنة المحيا والممات، ومن فتنة المسيح الدجال، وهي سنة عند جمهور من أهل العلم، وإن قال طاووس بأنها واجبة، الاستعاذة بالله من أربع واجبة، بل أمر ابنه عبد الله أن يعيد الصلاة لما لم يستعيذ بالله من هذه الأربع، لكن هي سنة مؤكدة، تنبغي المحافظة عليها والمداومة عليها.
ثم يتخير من الدعاء ما شاء، ولا سميا المأثور بعد أن ينتهي من التشهد والصلاة على النبي -عليه الصلاة والسلام- في التشهد الأخير، ويستعيذ بالله من أربع يختار من المسألة ما شاء، يختار من الدعاء ما شاء، ويعتني بالمأثور، ومن ذلك: "اللهم أعني على ذكرك وشكرك وحسن عبادتك" في حديث معاذ: ((إني أحبك فلا تدع أن تقول في دبر كل صلاة: اللهم أعني على ذكرك وشكرك وحسن عبادتك)) دبر الصلاة يحتمل أن يكون قبل السلام، ويحتمل أن يكون بعدها، فلو قال قبل السلام: اللهم أعني على ذكرك وشكرك وحسن عبادتك، كما أختاره الشيخ هنا فلا بأس، وإن أخره إلى ما بعد السلام أيضاً فلا بأس؛ لأن اللفظ محتمل، اللهم إني ظلمت نفسي ظلماً كثيراً أيضاً هذا وارد، وسمع منه -عليه الصلاة والسلام-، ولا يغفر الذنوب إلا أنت، فغفر لي مغفرة من عندك، وهذا علمه النبي -عليه الصلاة والسلام- أبا بكر، لما سأله ذكراً أو دعاء يقوله في صلاته، قال: ((اللهم إني ظلمت نفسي ظلماً كثيراً)) في رواية: ((كبيراً)) ((ولا يغفر الذنوب إلا أنت، فغفر لي مغفرة من عندك، وارحمني أنك أنت الغفور الرحيم)) وإذا قال بعد الصلاة ....

(1/36)


شرح الدروس المهمة (2)

شرح الدروس المهمة لعامة الأمة

الدروس المهمة لعامة الأمة (2)

الدرس العاشر: سنن الصلاة. الدرس الحادي عشر: مبطلات الصلاة
الشيخ/ عبد الكريم بن عبد الله الخضير
السلام عليكم ورحمة الله وبركاته.
أن الحمد لله نحمده ونستعينه ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، وسيئات أعملنا، من يهديه الله فلا مضل له، ومن يضلل الله فلا هادي له، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمد عبده ورسوله، وأمينه على وحيه وصفيه من خلقه -صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً، أما بعد:

الدرس العاشر: في سنن الصلاة:
"الدرس العاشر: سنن الصلاة"
من هذه السنن "الاستفتاح" والاستفتاح جاء على صيغ عنه -عليه الصلاة والسلام-، ففي الصحيحان من حديث أبي هريرة: ((اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب)) .. إلى آخره، وهذا من أصح ما يذكر به هنا، أو يدعى به في مثل هذا الموضع؛ لأنه في الصحيحين، متفق عليه، وجاء من حديث عمر: "سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك" .. إلى آخره، هذا استفتاح عن عمر موقوف عليه، ويروى عن النبي -عليه الصلاة والسلام- مرفوع.
هناك استفتاحات خاصة بدعاء الليل: ((اللهم رب جبرائيل وميكائيل واسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة)) .. إلى آخره، على كلٍ الاستفتاحات عنه -عليه الصلاة والسلام- متنوعة، والاختلاف بينها اختلاف تنوع، وليس اختلاف تضاد، يعني ينبغي للمسلم أن يحفظ جميع هذه الأنواع، ويراوح بينها، أحياناً يقول كذا، وأحياناً يقول كذا؛ ليعمل بجميع ما ثبت عنه -عليه الصلاة والسلام-.

من السنن: "جعل كف اليد اليمنى على كف اليد اليسرى فوق الصدر حين القيام" ويشمل القيام ما قبل الركوع وما بعده، القيام يشمل ما قبل الركوع أثناء القراءة وما بعد الركوع إذا رفع من الركوع وأعتدل قائماً يضع يديه، يده اليمنى على اليسرى فوق الصدر.

(2/1)

ومن السنن: "رفع اليدين مضمومتي الأصابع حذو المنكبين -يعني كتفيه- أو الأذنين" لأنه صح هذا وذاك عنه -عليه الصلاة والسلام-، يرفع إلى فروع أذنيه، أو حذو منكبيه، وكل ذلك ثابت عنه -عليه الصلاة والسلام- فلو فعل هذا أو ذاك لا بأس، ومنهم من يقول: إن رؤوس الأصابع حذو فروع الأذنين، وظهور الأكف حذو المنكبين، وعلى كل حال تحصل السنة إذا حاذى بذلك المنكبين أو فروع الأذنين.

(2/2)

"عند التكبير الأول" يعني مع تكبيرة الإحرام، يرفع اليدين في مواضع في الصلاة، لا على سبيل الوجوب، أنما هو سنة عند تكبيرة الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام من الركعتين بعد التشهد الأول، يقول الشيخ: "رفع اليدين مضمومتي الأصابع حذو المنكبين أو الأذنين عند التكبير الأول -عند التكبيرة الإحرام- وعند الركوع، والرفع منه، وعند القيام من التشهد الأول إلى الثالثة" فالمواضع أربعة، وهذا الموضع الرابع ثابت في صحيح البخاري، كلها في الصحيحين، لكن الموضع الرابع ثابت في صحيح البخاري، من حديث بن عمر، قد يقول القائل: نحن ندرس في المختصرات على المذهب لا سيما (الزاد) في المعاهد العلمية أن مواضع الرافع ثلاثة، كيف يخفى على الأصحاب مثل حديث ابن عمر وهو في الصحيحين؟ كيف يخفى عليهم مثل هذا؟ نقول: حديث ابن عمر وأن ثبت في صحيح البخاري -وهو في صحيح البخاري وليس لأحد كلام مادام الحديث في الصحيح- لكن البخاري لا يلزم الإمام أحمد بقوله؛ لأنه إمام مثله، فحديث ابن عمر لم يثبت عند الإمام أحمد مرفوعاً، بل الإمام أحمد يرى أنه موقوف على ابن عمر، وعلى هذا لا نقول: الحنابلة وش عندهم؟ لأن بعض الناس يجرؤ يقول: حديث في البخاري ولا يذكر في زاد المستقنع ويش يعني؟ نقول: زاد المستقنع معتمد مذهب، وهو مذهب الإمام أحمد، والإمام أحمد لا يثبت الخبر مرفوع إلى النبي -عليه الصلاة والسلام-، بل هو من قول ابن عمر عنده، والثابت والمرجح عند الإمام البخاري أنه مرفوع، وعلى كل حال هذه هي أقوال الأئمة، وهذه اجتهاداتهم، ولا يلزم بعضهم بقول بعض لكن على المتعبد وطالب الحق وناشد الحق أن يطلبه من مضانه، ولا يقلد في دينه الرجال، مادام الخبر ثابت وفي صحيح البخاري فلا مندوحة لنا من الأخذ به، لكن هذا مجرد اعتذار لمن لم يقل به من الأصحاب، من السنن: "ما زاد عن واحدة في تسبيح في الركوع والسجود" عرفنا أن التسبيح في السجود والركوع مرة واحدة واجب، لكن ما زاد على ذلك إلى ثلاثة إلى سبعة سنة مستحب، لا يأثم بتركه، ولا يسجد من أجله، لكن إن فعله رتب عليه الثواب.

(2/3)

قال: "ما زاد عن واحدة في الدعاء بالمغفرة بين السجدتين" سنة، ولو قال: "ربي أغفر لي" مرة واحدة خلاص كفى، تأدى به الواجب، وأن زاد على ذلك فحسن.
"جعل الرأس حيال الظهر في الركوع" يعني إذا ركع يستوي راكعاً، لا يشخص راسه ولا يصوبه، لا يرقع الرأس حال الركوع ولا ينزله، بل يجعل الرأس في مستوى الظهر، وجاء في وصف ركوعه -عليه الصلاة والسلام- أنه لو صب الماء على ظهره لأستقر، ونشاهد بعض الناس أما ينحي كثيراً فيطأطئ رأسه، أو يرفع رأسه، وجاء في حديث أبي حميد وغيره في صفة ركوعه -عليه الصلاة والسلام- أنه كان إذا ركع لم يشخص رأسه ولم يصوبه، يشخص رأسه: يرفعه، يصوبه: يطأطئه إلى الأرض، ينزله إلى أسفل، ومنه سمي المطر صيب؛ لأنه ينزل.
"مجافاة العضدين عن الجنبين، والبطن عن الفخذين ... في السجود" المجافاة سنة، لكن بحيث لا يؤذي أحداً، ما هو معناه أنه يجافي ويؤذي من في جواره، أو يلزم عليه وجود فرج في الصفوف، لا، مع الإمكان، لكن هذه سنن، ليس معنى أنك تخل بواجب الذي هو التراص في الصف من أجل المجافاة، أو تؤذي، إذا ترتب على فعل السنة أذى لغيرك فالسنة في ترك هذه السنة كما هو معروف.
"والبطن عن الفخذين في السجود" بعض الناس إذا سجد أجتمع، أنظم بعضه إلى بعض، والسنة المجافاة، يرفع بطنه عن فخذيه، ويجافي بين عضديه عن جنبيه.
"رفع الذراعين عن الأرض حين السجود" جاء النهي عن مشابهة الكلب، والنهي عن الافتراش كافتراش السبع، فرفع الذراعين عن الأرض حين السجود يقول الشيخ: إنه سنة، ولو قيل: بوجوبه، لكن لا يلزم عليه سجود سهو هذا الأشكال، لا ينضبط باعتبار لو أدخلناه في الواجبات لقلنا: من فعله يلزمه سجود سهو، لكن فعل المحظور -هذا محظور وليس بترك واجب- فعل المحظور يعفى عن السهو والجهل وما أشبه ذلك، لكن من خالف النص نهي عن افتراش كافتراش السبع ويفعله لا شك أنه معرض نفسه للإثم.

(2/4)

"جلوس المصلي على رجله اليسرى، ونصب اليمنى في التشهد الأول وبين السجدتين" يفترش، يفرش رجله اليسرى، وينصب اليمنى في التشهد الأول وبين السجدتين، وفي الصلاة التي ليس فيها إلا تشهد واحد، كالثنائية مثلاً، وأما إذا كان في الصلاة أكثر من تشهد، فيها تشهد أول وثاني ففي التشهد الأخير يتورك، بمعنى أنه يقدم رجله اليسرى ويجلس على مقعدته وينصب اليمنى.

ومن السنن التي ذكرها الشيخ: "الصلاة والتبريك على محمد وعلى آل محمد وعلى إبراهيم وآل إبراهيم في التشهد الأول" وأما في التشهد الثاني فهو على ما تقدم، ركن من أركان الصلاة، الصلاة على النبي -عليه الصلاة والسلام- في التشهد الأخير ركن، وأما في التشهد الأول فأثبته الشيخ -رحمه الله- مع السنن.

من السنن أيضاً: "الدعاء في التشهد الأخير" ثم يتخير من المسألة ما شاء، والاستعاذة بالله من الأربع كلها سنن.

(2/5)

"والجهر بالقراءة في صلاة الفجر .. " وفي الركعتين الأولين من صلاة المغرب والعشاء، يعني الجهر في صلاة الفجر والمغرب والعشاء سنة، والأسرار في صلاة الظهر والعصر والركعة الثلاثة في صلاة المغرب والركعتين الثالثة والرابعة من صلاة العشاء سنة، إيش معنى هذا؟ إنه لو جهر أحياناً صلاته صحيحة في صلاة الظهر، لو أسر في صلاة المغرب أو العشاء أو الفجر صلاته صحيحة، لكن خالف السنة، النبي -عليه الصلاة والسلام- كان يسمعهم الآية أحياناً في صلاة الظهر أو العصر، فدل على أن الأسرار أو الجهر في هذه المواضع سنة، وفعله لهذا الجهر لبيان الجواز، لكان لو قدر أن شخص طول عمره في صلاة الصبح أمام يسر، ثم إذا جاء يصلي الظهر جهر سنة وإلا لا؟ نقول: هذا مبتدع، لا يكفي أن نقول: إنه ترك سنة نقول: هذا مبتدع، لا ينبغي أن يتقدم أمام المسلمين؛ لأنه خالف الثابت عنه -عليه الصلاة والسلام-؛ لأن الإصرار على ترك السنن والمعاندة لا يكفي أن يقال: إنه ترك المشروع وعدل عنه إلى المكروه، لا، إذا تعمد ترك السنة وأصر عليه يذم، يعرض نفسه للعقاب، ولذا جاء عن الإمام أحمد -رحمه الله- وهو يقول بسنية الوتر، يقول: "من ترك الوتر -يعني وواظب على تركه- فهو رجل سوء، ينبغي ألا تقبل شهادته" لكن لو فعله أحياناً وتركه أحياناً لا ضير عليه، لكنه من السنن المؤكدة.
"الأسرار بالقراءة في الظهر والعصر، والثالثة في المغرب، والأخيرتين من العشاء" على ما تقدم.
"قراءة ما زاد عن الفاتحة من القرآن" الركن قراءة الفاتحة، لكن ما زاد على ذلك فهو سنة، "مع مراعاة بقية ما ورد من السنن سوء ما ذكرنا" من السنن ما يسمى بجلسة الاستراحة سنة ثابتة في الصحيحين وغيرهما من حديث مالك بن الحويرث، النبي إذا أراد أن ينهض إلى الثانية جلس، وإذا أراد أن ينهض إلى الرابعة جلس، هذه الجلسة وأن سماها أهل العلم استراحة إلا أنها سنة، وهي جلسة خفيفة جداً، لا تعوق عن متابعة الإمام ولو لم يفعلها، مادامت ثابتة عنه -عليه الصلاة والسلام- ففعلها سنة، علينا أن نقتدي به -عليه الصلاة والسلام-.

الدرس الحادي عشر: مبطلات الصلاة:
"الدرس الحادي عشر: مبطلات الصلاة"

(2/6)

إذا عرفنا شروط الصلاة، وأركان الصلاة، وواجبات الصلاة، وسنن الصلاة، فما الذي يبطلها؟ ما الذي يبطل الصلاة؟ يبطلها ثمانية أشياء: "الكلام العمد مع الذكر"، ((إن هذه الصلاة لا يصلح فيها كلام الناس)) فمن تكلم وبان من كلامه ما يفهم، وما يؤدي إلى معنى، عالماً عامداً صلاته باطلة، وأهل العلم يعلقون البطلان ببيان حرفين، يقول: "فبان حرفان بطلت" لو قال: (لن) (لا) (لم) متعمد للكلام، ذاكراً لصلاته صلاته تبطل، "أما الناسي والجاهل لا تبطل صلاته بذلك" المضطر أو الذي تكلم بغير قصد، شخص يصلي فوقع عليه شيء سقط عليه شيء آلامه فقال: أح، بان حرفين نقول: صلاته باطلة؟ لا هذا مجبر على هذا الكلام، لا شعوري يقول هذا الكلام، لكن الكلام على من اختار، تعمد الكلام وكان ذاكراً لصلاته، وهو يعرف أنه في صلاة، لكن إذا تكلم وهو يغلب على ظنه أنه انتهت صلاته، عنده أن الصلاة انتهت، صلى الظهر ثلاث ركعات وسلم وسولف مع جاره، أو قال له جاره: أنت ما صليت إلا ثلاث، قال: لا أنا صليت أربع، ثم دار بينهما نقاش، ثم ترجح عنده أنه صلى ثلاث يأتي بالرابعة ولا يضره مثل هذا الكلام، وهذا جاء عنه -عليه الصلاة والسلام- في حديث ذي اليدين، صلى في إحدى صلاتي العشي فسلم من ركعتين، وحاور الصحابة، قالوا له: أقصرت الصلاة أما نسيت؟ قال: ((لم أنسَ ولم تقصر)) فتكلم الرسول -عليه الصلاة والسلام-، وكلمه الصحابة، بناء على غلبة الظن أن الصلاة قد تمت.
"الضحك" أيضاً يبطل الصلاة؛ لأنه يخالف مقصود الصلاة، الصلاة المقصود منها المثول بين يدي الرب، مع الخشوع والاستكانة والتضرع، فالضحك ينافي روح الصلاة ولبها، وإذا قلنا: إنه يبطل الصلاة لا يعني أنه يبطل الوضوء كما يقول الحنفية، الحنفية يقولون: إذا قهقه في الصلاة بطل وضوؤه فضلاً عن صلاته ويعتمدون في ذلك على حديث ضعيف، ضعفه معلوم عند جمهور العلماء.

(2/7)

"الأكل" أيضاً يبطل الصلاة، تسامح بعض السلف في الشرب في النافلة، لكن ينبغي أن يعتني المسلم في صلاته سوء كانت نافلة أو فريضة؛ لأنه لا فرق بين الفريضة والنافلة إلا ما خصه الدليل، الإنسان واقف بين يدي ربه، ينجي ربه سواء كان في الفريضة أو النافلة، فينبغي أن يعتني بصلاته، ويقبل بكليته على ربه، وينكسر بين يديه ويتذلل، "الأكل والشرب".
"انكشاف العورة" ستر العورة قلنا فيما تقدم شرط لصحة الصلاة، تقدم تحديد العورة فإذا انكشف من هذه العورة شيء فأن كان من العورة المغلظة السوءتين فتبطل الصلاة مباشرة، وإذا كان مما خف مما دون السوءتين، فأن طال بطلت الصلاة، وإن غطاه فلا.
"الانحراف الكثير عن جهة القبلة" قلنا: إن استقبال القبلة شرط لصحة الصلاة، والانحراف اليسير لا يضر؛ لأن المطلوب في الاستقبال هو جهة الكعبة لا عين الكعبة، خلاف للشافعية الذين يقولون: إنه لا بد من إصابة عين الكعبة بغلبة الظن، يعني إذا غلب على ظنك أنك إلى عين الكعبة تصلي يكفي، أما الجمهور فيقولون: يكفي أن تتجه إلى جهة الكعبة، ويستدلون بحديث: ((ما بين المشرق والمغرب قبلة)) إذا وضعت إحدى الجهات عن يمينك والأخرى عن يسارك والقبلة تجاه وجهك ولو ملت يميناً أو شمالاً ما لم تقصد، والمقصود بهذا البعيد عن الكعبة، أما من يشاهد الكعبة ففرضه استقبال عينها، لا يجوز له أن يحيد قيد أنملة عن الكعبة. "العبث الكثير المتوالي في الصلاة" عرفاً، فإذا عده الناس كثير فهو كثير، وإلا فهو قليل، وجمع من أهل العلم يحدونه بثلاث حركات في الركن الواحد؛ يعني إذا اجتمع في ركن واحد ثلاث حركات صار كثير.
"وانتقاض الطهارة" انتقاض الطهارة مبطل للصلاة بلا شك؛ لأن الله -سبحانه وتعالى- لا يقبل صلاة من أحدث حتى يتوضأ، ولا بد أن تستمر الطهارة إلى تمام الصلاة، والله أعلم.
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

(2/8)


شرح الدروس المهمة (3)

شرح الدروس المهمة لعامة الأمة

الدروس المهمة لعامة الأمة (3)
شرح: الدرس الثاني عشر: شروط الوضوء، والدرس الثالث عشر: فروض الوضوء، والدرس الرابع عشر: نواقض الوضوء، والدرس الخامس عشر: الأخلاق المشروعة لكل مسلم، والدرس السابع عشر: التحذير من الشرك وأنواع المعاصي، والدرس الثامن عشر: في تجهيز الميت والصلاة عليه.

الشيخ/ عبد الكريم بن عبد الله الخضير
تكملة لما بدأنا به من التعليق على كتاب الشيخ -رحمه الله تعالى-: (الدروس المهمة لعامة الأمة).

الدرس الثاني عشر: شروط الوضوء:
"الدرس الثاني عشر: شروط الوضوء" معلوم أن الصلاة هي الركن الثاني من أركان الإسلام، والصلاة لها شروط تقدم ذكرها، منها: الطهارة من الحدث الأكبر والأصغر، لقوله -عليه الصلاة والسلام-: ((لا يقبل صلاة من أحدث حتى يتوضأ)) والوضوء المراد به رفع الحدث الأصغر، ويراد برفع الحدث الأكبر الغسل، وعندنا في هذا الدرس شروط رفع الحدث الأصغر، فشروط الوضوء عشرة:
"الإسلام" يعني لو توضأ الكافر يصح وضوؤه وإلا لا؟ لا يصح؛ لأن الأعمال بالنيات، النية شروط لصحة الوضوء، والكافر ليس من أهل النية ولا من أهل القصد، ليس من أهل قصد التقرب إلى الله -سبحانه وتعالى- بهذه العبادة، فلا تصح هذه العبادة منه.
"والعقل" لو توضأ مجنون أو وُضئ المجنون لا يجزئ مثل هذا الوضوء، بحيث لو أفاق لزمه أعادة الوضوء من أجل الصلاة؛ لأنه لا قصد له، ولا نية له، والقلم مرفوع عنه.
"والتميز" من شروط الوضوء: التميز بأن يكمل سبع سنوات حتى يطالب بالصلاة التي من أجلها يطلب رفع الحدث، فالذي لا يميز لا يصح منه وضوء، كما أنها لا تصح صلاته، ولا يطالب بها، ولذا جاء في الحديث: ((أمروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر)) والسبع مظنة لأن يميز فيها الطفل، غالب الأطفال يميز لسبع، وكثير منهم يميز قبل ذلك، والقليل النادر من يجاوز السابعة ولم يميز، والشرع إذا أراد أن يثبت حكماً نظر إلى غالب الناس؛ لأن الحكم للغالب، وإلا فلو ميز قبل السبع لا يطلب بالصلاة، ولا يأمر بها، لكنه يُبدأ بتعليمه؛ لأنه يفهم، فينبغي أن يبادر بتعليمه ولو لم يكمل السبع، كما هو معمول به الآن.

(3/1)

"والنية" شرط من شروط الوضوء لحديث عمر المتفق عليه في الصحيحين وغيرهما: ((إنما الأعمال بنيات، وإنما لكل أمريء ما نوى)) ((فلا عمل إلا بنية)) كما جاء في بعض الأحاديث، لا عمل شرعي إلا بنية، فلا تصح الأعمال الشرعية إلا بالنيات، فإذا لم يقصد الإنسان ولم يخطر على باله هذا العمل فأنه لا يصح منه، ولو كان عملاً عادياً، فأنه لا يأجر عليه إلا إذا قصد به التقرب إلى الله -سبحانه وتعالى-، والاستعانة به على طاعة الله -عز وجل-.
"واستصحاب حكمها" حكم النية، عندنا حكم وعندنا ذكر، استصحاب حكم النية شرط لصحة الوضوء، بأن لا ينوى قطع الطهارة حتى تتم، وأما استصحاب ذكرها بمعنى أنها لا تعزب عن باله من بدأ الوضوء إلى نهايته هذا ليس بشرط، نعم هو مستحب، إذا قصد الإنسان إلى المغسلة -مثلاً- مغسلة اليدين، وغسل يديه وكفيه ووجهه وذراعيه ومسح رأسه وغسل رجليه هذا وضوء، لكن بعض الناس عنده الوضوء روتين، قد ينتهي من غدائه أو عشائه من أكله ثم يذهب إلى المغسلة فلا يشعر إلا وقد أكمل الوضوء، وهو ما قصد أن يتوضأ، قصد يغسل يديه فقط مثل هذا الوضوء يصح وإلا ما يصح؟ لا يصح؛ لأنه غير منوي.

(3/2)

شخص قصد المغسلة، وهو قاصد أنه يغسل يديه، ويتوضأ بعد ذلك لصلاة العصر مثلاً، نوى أن يتوضأ، ولا يحتاج أن يقول: نويت أن أتوضأ، أو نويت أن .. ، لا ما يحتاج، بل النطق بالنية بدعة، قصد الوضوء، قصد أن يغسل يديه من الغداء ويتوضأ لصلاة العصر، نقول: النية المشترطة لصحة هذه العبادة موجودة، لكن يشترط لذلك أمر آخر ألا ينوي قطعها حتى تتم الطهارة، وهو يتوضأ بعد أن غسل يديه وكفيه ووجهه وتمضمض واستنشق، وغسل ذراعيه تحرك بطنه، وجد حركة في بطنه، فقال: أعرض نفسي على الدورة لعله يخرج شيء، ذهب إلى الدورة ما خرج شيء، يكمل وإلا يستأنف؟ لا بد من الاستئناف؛ لأنه نوى قطع الطهارة قبل تمامها، نوى قطع الطهارة قبل تمامها، لكن لو تمت الطهارة، غسل كفيه ووجهه وتمضمض واستنشق وغسل ذراعيه إلى المرفقين، ومسح رأسه وغسل رجليه، فوجد هذه الحركة في بطنه، فقال: أعرض نفسي على الدورة فلعله يخرج مني شيء بدل ما إذا ذهبت إلى المسجد يمكن أحتاج إلى الدورة، عرض نفسه على الدورة ما خرج شيء، يعني نوى قطع الطهارة قبل كمالها، ما تصح الطهارة، لا بد أن يستأنف، نوى قطع الطهارة بعد كمالها ما يؤثر، ولذا المشترط استصحاب الحكم، ومعنى استصحاب الحكم ألا ينوي قطعها حتى تتم الطهارة، أما استصحاب الذكر هذا مستحب، يعني تستحضر أنك تتوضأ وتتقرب إلى الله -سبحانه وتعالى- بهذا الوضوء، بهذه العبادة التي افترضها الله عليك، هذه سنة، استصحاب الذكر، ذكر النية واستصحاب القصد إلى الوضوء.
"وانقطاع موجب الوضوء" الموجب للوضوء الحدث الأصغر، لا بد أن ينقطع فلا بد أن ينقطع الموجب للوضوء، بول، غائط، ريح، سلس، مذي، وغير ذلك، كل هذا لا بد أن ينقطع قبل أن تشرع بالطهارة، ولا بد أن تستنجي بعده، أن تغسل فرجك وتنظفه من هذا الخارج، ثم بعد ذلك تتوضأ.

(3/3)

"واستنجاء أو استجمار قبله" لأنه لا يصح قبل الاستنجاء أو الاستجمار وضوء ولا تيمم، لا بد أن يسبق الوضوء أو التيمم الاستنجاء أو الاستجمار، ولنعلم أن الاستنجاء والاستجمار ليس من فروض الوضوء، بعض الناس إذا أراد أن يتوضأ دخل الدورة وغسل ولو ما خرج منه شيء، ظاناً منه أن الاستنجاء من فروض الوضوء، وهو ليس من فروض الوضوء، إذا أنت ما أنته محتاج للدورة ما يحتاج تدخل، إذا أنت حاقن ادخل الدورة وانقض الوضوء واغسل فرجك، عليك الاستنجاء، لكن ما أنت محتاج للدورة، بعض الناس يظن أن الدخول للدورة وغسل الفرجين من فرائض الوضوء، وهذا ليس بصحيح، إذا لم يحتج الدورة يعمد إلى مكان الوضوء، الميضأة ويغسل كفيه ووجهه وذراعيه، ويمسح رأسه ورجليه، وهذا هو الوضوء.

(3/4)

"طهورية ماء وإباحته" لا بد أن يكون الماء الذي يتوضأ به طاهراً، مباحاً، طاهراً: لم تقع فيه نجاسة، ومباحاً: ليس بمغصوب ولا مسروق، يعني شخص أراد أن يتوضأ بحث عن ماء ما وجد، فإذا بجواره بقالة ذهب إلى هذه البقالة فسرق قارورة ماء ووضعها في جيبه، قال: السرقة أهون من أن أصلي بدون وضوء، نعم، الصلاة لا تصح إلا بوضوء، والسرقة معصية، وسرقة ريال ريالين أهون من كوني أصلي بدون طهارة، نقول: لا، تيمم، أنت غير قادر، والمسألة المفترضة ما هو في مسجد ما وجد فيه ماء والمسجد الثاني بجواره أو بإمكانه أن يطرق باب ويأخذ ماء ليتوضأ به، المسألة المفترضة أنه ما يوجد في البلد إلا هذه القارورة، قارورة الماء التي في البقالة، بمعنى أنه إذا فقد هذه القارورة التي سرقها يكون عادماً للماء يعدل إلى التيمم، فالماء غير المباح لا يرفع الحدث، لا بد أن يكون مباحاً، طيب بحث عن ماء في دورة المياه التي حول المسجد ما وجد، وجد برادة الماء، هذه البرادة موقوفة للوضوء أو للشرب؟ للشرب، يجوز أن يتوضأ منها وإلا ما يجوز؟ نعم، يجوز أن يتوضأ منها وإلا ما يجوز؟ الأصل أنه ما يجوز؛ لأن الواقف الذي وقف هذه الماء عين المصرف، وجعله للشرب لا للوضوء، لكن مثل هذا ما يقال بأن الطهارة باطلة، والصلاة غير صحيحة، لا، لكنه أساء، تصرف في غير مصرف الوقف، قد يقول قائل: هذه الكراسي التي يوضع عليها المصاحف، وقفت من أجل المصاحف، يوضع عليها مصحف وتقرأ، الواقف وضعها لهذا الأمر، هل يجوز أن تسفطها وتجعلها وراء ظهرك تستند إليها؟ لأن الناس ما يرتاح للشيء الواقف مثل الجدار ذا، فلا بد أن يضع شيء منبسط من أجل أن يرتاح في جلوسه، يصح وإلا ما يصح؟ يجوز وإلا ما يجوز؟ الواقف إنما وقفها لأي شيء؟ للمصاحف وللقراءة، لكن هذا أمره أيسر من الماء؛ لأن العين ما تتأثر، العين الموقوفة ما تتأثر ولا تنقص؛ شريطة ألا يحتاج إليها للقراءة، إذا وجد عدد وقدر زائد، فلا مانع أن تستعملها لتعينك على طاعة الله، لكن الأصل أنها موقوفة للمصحف، لو جاء شخص يريد أن يقرأ فهو أحق بها منك.

(3/5)

"وإزالة ما يمنع وصول الماء إلى البشرة" شرط، بويا، على اليد بويا، البويا فيها مادة دهنية ينبو عنها الماء، أو دهن مثلاً، أو فكس أو فازلين ينبو الماء ما يصل إلى البشرة، لا بد من إزالته ليصل الماء إلى البشرة، عجين مثلاً، ما يسمى المناكير اللي يحط على الأظفار، كل هذا لا بد من إزالته، لا بد من إزالته، كي يصل الماء إلى البشرة.
"دخول وقت الصلاة في حق من حدثه دائم" من حدثه دائم، شخص به سلس ما يقف، أراد أن يتوضأ قبل دخول الوقت، نقول: لا انتظر، لا بد أن يدخل عليك الوقت؛ لأن طهارتك ضرورة، وليست طهارة تامة، تستبيح بها الصلاة، فانتظر حتى تقرب الصلاة، ولذا قالوا: دخول وقت الصلاة في حق من حدثه دائم مثل من به سلس، المرأة المستحاضة التي يأيتها النزيف باستمرار مثل هذه تنتظر حتى يدخل وقت الصلاة، من به سلس ريح، هذا موجود من بعض الناس، نسأل الله العافية، نعم، من به سلس ريح، يخرج منه الريح من غير اختياره، مثل هذا ينتظر؛ لأن طهارته ضرورة.

الدرس الثالث عشر: فروض الوضوء:
"فروض الوضوء" فروض الوضوء ستة، يقول الشيخ -رحمه الله تعالى-: "فروض الوضوء –في الدرس الثالث عشر– .... ستة: غسل الوجه ومنه المضمضة والاستنشاق" طيب غسل اليدين قبل الوجه، غسل الكفين هذا من فروض الوضوء؟ لا هذا سنة ليس فرض، إن غسلت فبها ونعمت، وإن لم تغسل فلا بأس، تغسل وجهك مباشرة، لكن إذا كنت مستيقظاً من النوم فلا يجوز لك أن تدخل يديك في الإناء الذي فيه الماء حتى تغسلهما ثلاثاً ((إذا قام أحدكم من النوم فليغسل يديه ثلاثاً قبل أن يغمسها في الماء، فإنه لا يدري أين باتت يده؟ )) لا بد من غسلها، لكن لو غمسها قبل أن يغسلها، الماء ما يتأثر، ولكنه آثم لمخالفته هذا النهي، وغسل الكفين عرفنا أنه سنة وليس بواجب، وليس من فروض الوضوء.
قوله: ((أين باتت يده؟ )) المبيت غالباً في الليل، ولذا خص بعض أهل العلم القيام من نوم الليل دون النهار، ومنهم من يقول: إن المبيت الأصل فيه الليل، ويلحق به ما كان في حكمه من النوم الطويل ولو في النهار.

(3/6)

"غسل الوجه، ومنه المضمضة والاستنشاق" {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ} [(6) سورة المائدة] هذا فرض اتفاقاً، منصوص عليه في الكتاب والسنة وإجماع أهل العلم، لا يصح الوضوء إلا بغسل الوجه.
المضمضة والاستنشاق: جاء فيهما أخبار وأحاديث ((إذا توضأت فمضمض)) و ((بالغ في الاستنشاق إلا أن تكون صائماً)) ((إذا قام أحدكم من النوم فليجعل في منخريه من الماء ثم لينتثر)) كل هذا يدل على وجوب المضمضة والاستنشاق، وأن المضمضة والاستنشاق والفم والأنف داخلان في مسمى الوجه، ولا يتم غسل الوجه إلا مع المضمضة والاستنشاق، بخلاف داخل العين، فإنه ليس داخلاً في مسمى الوجه، فلا يلزم الإنسان أن يغسل داخل عيونه، لا يلزمه هذا.
وحد الوجه الواجب غسله والمفترض غسله: من منابت شعر الرأس إلى الذقن طولاً، ومن الأذن إلى الأذن عرضاً.
"وغسل اليدين إلى المرفقين" إلى المرفقين، يعني من أطراف الأصابع إلى المرفق، بعض الناس إذا غسل يديه قبل غسل الوجه يكتفي بغسل الذراعين فقط، اليد يطلق عليها يد من أطراف الأصابع إلى المرفق، إلى المرفقين، فلا بد من الانتباه لذلك، والمرفق داخل، لأنه -عليه الصلاة والسلام- إذا توضأ أدار الماء على مرفقيه، والمراد بالمرفق: المفصل، المفصل هذا، بعض الناس يسميه إيش؟ كوع، يسميه كوع، هذا خطأ، نعم خطأ، ليس هذا هو الكوع، هذا هو المرفق، أين الكوع؟ "فعظم يلي الإبهام" هذا العظم الذي يلي الإبهام.
فعظم يلي الإبهام وكوع وما يلي ... لخنصره الكرسوع والرسغ ما وسط
الرسغ هو الوسط، فالعظم الذي يلي الإبهام هو الكوع، والذي يلي الخنصر هو الكرسوع، وكثير من الناس ما يعرف كوعه من كرسوعه، وبعض الناس يقول: ما يعرف كوعه من بوعه.

(3/7)

"ومسح جميع الرأس ومنه الأذنان" مسح جميع الرأس، لا يكفي أن يمسح البعض من البعض، وإن قال بالاكتفاء ببعضه بعض أهل العلم، لكن الرأس إنما يطلق على جميعه {وَامْسَحُواْ بِرُؤُوسِكُمْ} [(6) سورة المائدة] فالمفترض مسح جميع الرأس ((والأذنان من الرأس)) كما جاء في بعض الأحاديث ((الأذنان من الرأس)) ولا بد في مسح الرأس أن يأخذ له ماء جديد، غير ما فضل بيديه، أما الأذنان فباعتبار أنهما تبعاً للرأس فيمسحان بما فضل من الماء الذي مسح به الرأس.
"وغسل الرجلين إلى الكعبين" وهما العظمان الناتئان في جانبي القدم، وكل رجل فيها كعبان، وليس المراد بالكعب العظم الناتئ في ظهر القدم الذي هو معقد الشراك –كما يقوله بعض المبتدعة- لأن لكل رجل كعبين، الأمر الثاني مما يدل على ذلك قوله -عليه الصلاة والسلام-: ((ويل للأعقاب من النار)) ((أسبغوا الوضوء، ويل للأعقاب من النار)) وإذا قلنا: إن المراد بالكعبين هما العظمان الناتئين على ظهر القدم عند معقد الشراك، ما يلزم غسل العقبين، لكن لا بد من غسل العقبين إلى الكعبين، وهما العظمان الناتئان في جانبي القدم.
"والترتيب" الترتيب لا بد منه، فرض من فرائض الوضوء، لو مسح رأسه قبل غسل وجهه يكفي وإلا ما يكفي؟ ما يكفي، لو غسل رجليه قبل يديه؟ ما يكفي، لا بد من أن يرتب كما أمر الله -سبحانه وتعالى- {فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ} [(6) سورة المائدة] على الترتيب، كما ذكر الله، ((توضأ كما أمرك الله)) الواو الأصل فيها أنها لمقتضى التشريك، ولا تفيد الترتيب، لكن إدخال المسموح بين المغسولات لحكمة، ولا حكمة هنا سوى إرادة الترتيب، والنبي -عليه الصلاة والسلام- توضأ مرتباً، ولم يؤثر عنه -عليه الصلاة والسلام- أنه خالف هذا الترتيب.
"والموالاة" الموالاة بين الأعضاء، بحيث لا يترك عضو حتى ينشف قبل غسل العضو الآخر، بل لا بد من الموالاة بينها، غسل وجهه، ثم ذهب تقهوى رجع غسل يديه، يصح وإلا ما يصح؟ ما يصح، لا بد من الموالاة، يغسل وجهه، ثم يديه، ثم يمسح رأسه، ثم رجليه، لا بد من الموالاة بين أعضاء الوضوء.

(3/8)

الدرس الرابع عشر: نواقض الوضوء:
"الدرس الرابع عشر: نواقض الوضوء" إذا تم الوضوء توافرت شروطه، ووجدت صورته المشروحة في الكتاب والسنة، فما الذي ينقضه؟ ينقضه ستة أشياء:
"الخارج من السبيلين" والخارج من السبيلين يشمل المعتاد وغير المعتاد، مقتضى قوله: "الخارج من السبيلين" كغيره من أهل العلم أنه يشمل المعتاد يشمل البول والغائط وغير المعتاد لو خرج منه دود مثلاً، أو خرج منه شيء يابس حصاة وإلا شبهها، هذا خارج من السبيل، هذا موجب أو ناقض من نواقض الوضوء.
"الخارج الفاحش النجس من الجسد" القيء مثلاً، القيء نجس، فإذا كثر فإنه ناقض للوضوء، والدم عند جمهور العلماء إذا كثر فإنه ينقض الوضوء؛ لأنه نجس عند الجمهور وهو فاحش، وعلى كلام الشيخ يكون ناقضاً من نواقض الوضوء.
"زوال العقل بنوم أو غيره" النوم إذا كان مستغرق بحيث لا يحس بما حوله، فإنه ينقض الوضوء؛ لأنه لا يدري لعله أحدث ((العين وكاء السه، فمن نام فليتوضأ)) ((إذا نامت العينيان استطلق الوكاء)) بغيره، زال عقله بسكر ينتقض وضوؤه من باب أولى، زال عقله ببنج، كل هذا ناقض للوضوء، ولذا يقولون: من نواقض الوضوء زوال العقل بنوم أو غيره.
"مس الفرج باليد قبلاً كان أو دبراً، بغير حائل" حديث بسرة في السنن ((من مس ذكره فليتوضأ)) وهو حديث لا بأس به مقبول في مثل هذا، يعارضه حديث طلق بن عدي ((إنما هو بضعة منك)) لكن حديث بسرة أصح.
وشيخ الإسلام يحاول الجمع بين الحديثين ليقول: إن نقض الوضوء من باب الاستحباب ((من مس ذكره فليتوضأ)) استحباباً؛ لأنه مظنة إذا مسه وعبث به أن يخرج منه شيء، فالأولى والأحوط أن يتوضأ.
"وأكل لحم الإبل" للأمر به، وثبت به حديثان صحيحان، في صحيح مسلم أكل لحم الإبل، ويدخل في ذلك جميع ما حواه الجلد، فمن أكل لحم الإبل فعليه أن يتوضأ، "أنتوضأ من لحم الغنم؟ قال: ((إن شئت)) أنتوضأ من لحم الإبل؟ قال: ((نعم))، جاء في الحديث الآخر: ((كان آخر الأمرين ترك الوضوء مما مست النار)) ولحم الإبل تمسه النار، لا شك أن هذا عام مخصص بما جاء في لحم الإبل على وجه الخصوص، فهو مقدم عليه.

(3/9)

"الردة عن الإسلام" أعاذنا الله والمسلمين من ذلك، الردة تنقض الوضوء؛ لأنه بردته –نسأل الله العافية– حبط عمله، فإذا حبط العمل ومنه –من العمل– الوضوء، يعني بطل عمله، نسأل الله العافية، كثير من الناس يتصور الردة إما يصير يهودي وإلا نصراني وإلا مشرك يلتحق بالمشركين، قد يرتد بكلمة –نسأل الله العافية– يستهزأ بما جاء عن الله، يستهزئ بالرسول، أو بما جاء عن الرسول، يكون مرتد -نسأل الله العافية-.
يقول الشيخ: "تنبيه هام: أما غسل الميت فالصحيح أنه لا ينقض الوضوء، وهو قول أكثر أهل العلم لعدم الدليل على ذلك، لكن لو أصابت يد الغاسل فرج الميت من غير حائل وجب عليه الوضوء" الحديث الوارد في ((من غسل ميتاًَ فليغتسل، ومن حمله فليتوضأ)) ضعيف، فمن غسل الميت لا شيء عليه، وضوؤه صحيح، ولا ينتقض وضوؤه، لكن لو أصابت يد الغاسل فرج الميت من غير حائل وجب عليه الوضوء، كما لو مس فرجه هو، لو مس فرج نفسه ينتقض وضوؤه على ما اختاره الشيخ -رحمه الله تعالى-، وعرفنا أن ذلك عند شيخ الإسلام ابن تيمية على سبيل الاستحباب لا على سبيل اللزوم.
"والواجب عليه ألا يمس فرج الميت إلا من وراء حائل" لا يجوز للغاسل أن يباشر عورات الأموات، بل لا بد أن يوضع عليها حائل، ويمكن غسلها من وراء ذلك الحائل "وهكذا مس المرأة لا ينقض الوضوء مطلقاً سواء كان ذلك عن شهوة أو غير شهوة في أصح قولي العلماء" لأنه ثبت أن النبي -عليه الصلاة والسلام- كان يقبل، فيخرج إلى الصلاة ولا يعيد الوضوء، "ما لم يخرج منه شيء" إذا خرج منه شيء انتقض وضوؤه من أجل ذلك الخارج، لا من أجل مس المرأة، ولو كان بشهوة "لأن النبي -عليه الصلاة والسلام- قبل بعض نسائه ثم صلى ولم يتوضأ".

(3/10)

"أما قوله -سبحانه وتعالى- في آيتي النساء والمائدة {أَوْ لاَمَسْتُمُ النِّسَاء} [(43) سورة النساء] [(6) سورة المائدة] فالمراد به الجماع في الأصح من قولي العلماء، وهو قول ابن عباس -رضي الله عنهما- وجماعة .. " مع أن من أهل العلم من يرى أن مس المرأة بشهوة أو بغير شهوة مجرد مس المرأة ناقض للوضوء، لقوله تعالى: {أَوْ لاَمَسْتُمُ النِّسَاء} [(43) سورة النساء] ينقض الوضوء، عند جمع من أهل العلم، ومنهم من يقيد ذلك بالشهوة، فإذا وجدت الشهوة انتقض الوضوء؛ لأنه مظنة لأن يخرج منه شيء، والشيخ -رحمه الله- رجح أن المراد بالآية {أَوْ لاَمَسْتُمُ النِّسَاء} [(43) سورة النساء] المراد به الجماع، ومجرد المس ولو كان بشهوة فإنه لا ينقض الوضوء.

الدرس الخامس عشر: الأخلاق المشروعة لكل مسلم:
"الدرس الخامس عشر: الأخلاق المشروعة لكل مسلم" يشرع لكل مسلم أخلاق وآداب وصفات ينبغي أن يتحلى بها، "منها: الصدق" الصدق كما جاء في الحديث: ((يهدي إلى البر، والبر يهدي إلى الجنة ... ، والكذب يهدي إلى الفجور، والفجور يهدي إلى النار)) فالصدق خصلة حميدة على الإنسان أن يلتزم بها، ولا يقول: إن الظروف اقتضت علي، أو ألزمتني أن أجانب الصدق؛ لأن الصدق منجاة، من صدق ولو في أحلك الظروف نجا، وهذا شيء مجرب، قصة كعب بن مالك، الثلاثة الذين خلفوا، صريحة في هذا، فالكذب حرام اتفاقاً، يباح منه بعض الصور، للإصلاح بين الناس، والكذب على الزوجة في حدود ما يؤلف القلوب، وما أشبه ذلك، وأما ما عدا ذلك فالكذب حرام، والكذب درجات، الكذب على الناس محرم بلا شك، وأعظم منه الكذب على الله وعلى رسوله، ومن الكذب على الله الفتيا بغير علم، نسأل الله العافية، {وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلاَلٌ وَهَذَا حَرَامٌ} [(116) سورة النحل] {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُواْ عَلَى اللَّهِ وُجُوهُهُم مُّسْوَدَّةٌ} [(60) سورة الزمر] "كذبوا على الله" من أولى من يدخل في هذا الباب من يفتي ويقول على الله بغير علم.

(3/11)

"الأمانة" الأمانة خلق واجب، والخيانة حرام، والخديعة مخادعة المسلمين وغشهم، وجحد الأمانات والعواري كل هذا محرم بالكتاب والسنة، وإجماع أهل العلم، {إِنَّ اللهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا} [(58) سورة النساء] {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَن يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنسَانُ} [(72) سورة الأحزاب] لا بد من أداء هذه الأمانة، ومن الأمانات ما كلف به المسلم من الشرائع، الصلاة أمانة، الصيام أمانة، الغسل من الجنابة أمانة، فلا يجوز له أن يخون هذه الأمانة بحال.
"العفاف" لا بد أن يكون الإنسان عفيفاً بجميع ما تحتمله هذه الكلمة من صور، ومعانٍ يكون عفيف القلب، فلا يحقد ولا يحسد، عفيف اللسان، لا يتكلم بأحد إلا بحق، ولا يستطيل في أعراض المسلمين، ولا يكون صخاباً في الأسواق، ولا غضوباً لجلاجاً، ويكون عفيفاً عن المحارم كلها، ومن أظهر صور العفة عفة الإزار بأن لا يحل إزاره إلا على ما أحله الله له وأباحه له.
"والحياء" والحياء لا يأت إلا بخير، وجاء في الحديث الصحيح: ((إذا لم تستحِ فاصنع ما شئت)) ((إنما أدرك الناس من كلام النبوة الأولى: إذا لم تستحِ فاصنع ما شئت)) فالحياء لا يأتي إلا بخير، وهو خلق ينبغي أن يتجمل به المسلم، ويكمل به نفسه، والمراد بالحياء: الحياء الذي يمنع من ارتكاب ما منع منه شرعاً أو عرفاً، لكن الحياء الذي يمنع من إقامة الواجبات أو يمنع من ترك المحظورات، يمنع من الأمر بالمعروف والنهي عن المنكر، يمنع من إرشاد الجاهل، هذا يسمى حياء، هذا خجل مذموم هذا، نسأل الله العافية.
"الشجاعة" الجبن خلق ذميم، تعوذ منه النبي -عليه الصلاة والسلام-، وعلى كل مسلم أن يتعوذ منه، فالشجاعة خلق ينبغي أن يتحلى به المسلم، فيشرع لكل مسلم أن يكون شجاعاً، قوالاً للحق عاملاً به، شجاعاً في مواطن الشجاعة، في الحروب، في الكلمة، الصدع بالحق عند الحاجة إليه وهكذا.
"الكرم" البخل أيضاً خلق ذميم، فعلى المسلم أن يكون كريماً باذلاً لما يطلب منه فيما لا يضر به ويشق عليه.

(3/12)

"الوفاء" الوفاء بالعهود، {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ} [(1) سورة المائدة] فلا بد من أن يكون المسلم وفياً لمن له عليه حق، ولمن عاهده وعاقده على شيء، لا بد أن يفي له بما التزم.
"النزاهة عن كل ما حرم الله" النزاهة عن كل ما حرم الله، فكل ما حرم عليه ينبغي أن يبتعد عنه ويتنزه منه، لا يزاول شيئاً مما حرمه الله عليه سواء كان خالياً بمفرده أو كان بمجمع من الناس، ولا شك أن العلانية أشد، ((كل أمتي معافى إلا المجاهرين)) لكن أيضاً ارتكاب المحرمات، ولو كان الإنسان خالياً هذا أمر رتب عليه العقاب، وهو تحت المشيئة، لكن أشد من ذلك المجاهرة.
"حسن الجوار" فالجار له حقوق، له حق الإخوة في الدين، له حق الجوار، وإذا كان قريب زاد حق ثالث، وهو حق القرابة، والنبي -عليه الصلاة والسلام- يقول: ((ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه)) ((والله لا يؤمن ... من لا يأمن جاره بوائقه)) فلا بد من حسن الجوار، وعدم التعرض للجار بأي أذى.
"مساعدة ذوي الحاجات حسب الطاقة" تعين صانع أو تصنع لأخرق هذا من أفضل الأعمال، ذوي الحاجات، الأعمى الذي يحتاج من يقوده، وبحاجة إلى من يقوده، تمسك بيديه فتقوده، توصله إلى المسجد إلى البقالة، إلى عمله، إلى ما يريد، لكن بما لا يشق عليك ولا يعطل مصالحك، أنت عندك دوام ووجدت أعمى دوامه في جهة غير جهتك تترك دوامك وتروح توديه؟ لا، بما لا يشق عليك ولا يعطل مصالحك.
"مساعدة ذوي الحاجات حسب الطاقة" حسب الجهد، حسب المستطاع، وغير ذلك من الأخلاق التي دل عليها الكتاب والسنة على مشروعيتها.

الآداب الإسلامية:
هنا الآداب الإسلامية، الآداب الإسلامية، في الدرس السادس عشر، منها:

(3/13)

"السلام" السلام، بذل السلام للعَالم من المسلمين، على من تعرف ومن لا تعرف، وجاء ما يدل على أن السلام في آخر الزمان يكون حسب المعرفة، والله تعرفه السلام عليكم، ما تعرفه .. ، هذا ما ينبغي، الأجر رتب على إفشاء السلام، إذا قلت: السلام عليكم عشر حسنات، تعرفه ولا ما تعرفه، وكل ما زدت زاد الأجر، ورحمة الله عشر ثانية، وبركاته عشر، ثلاثين حسنة، السلام عليكم ورحمة الله وبركاته، ثلاثين حسنة، تضرك؟! مر عليك واحد، اثنين، ثلاثة تسلم عليهم، ما يضر، لا يكلف شيء، ولا محسوب عليك شيء، فتبذل السلام ((ألا أخبركم بأمر إذا فعلتموه تحاببتم)) أو كما جاء في الحديث، قالوا: بلى، قال: ((أفشوا السلام بينكم)) وآكد من السلام رده، فإذا سلمت كتب لك الثواب، وإذا سلم عليك لزمك الجواب، وعليك أن ترد السلام، ترد التحية بمثلها، أو أفضل منها، فإذا قيل: السلام عليكم ورحمة الله وبركاته، ترد مثلها على أقل الأحوال، أو تزيد عليها، تقول: وعليكم السلام ورحمة الله وبركاته مرحباً، كما أجاب النبي -عليه الصلاة والسلام- أم هانئ، قال: مرحباً بأم هانئ، فإذا زاد حصل له من الأجر أكثر.
"البشاشة" البشاشة في وجه أخيك المسلم أمر مطلوب، نعم المتزندق والمبتدع والكافر ما تبش في وجهه إلا بغرض الدعوة، إذا كان غرضك صحيح، وبشتت في وجهه من أن يقبل الدعوة، ويهديه الله بك ((فلأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم)) وإلا فالأصل:
لا تلقِ مبتدعاً ولا متزندقاً ... إلا بعبسة مالك الغضبانِ
لا بد من المصارمة، لا بد من المنافرة بينك وبين عدوك، لكن إذا ترتب على هذه البشاشة وهذا اللين مع العدو مصلحة من أجل الدعوة فلا بأس، وأما فالمسلم فلا يجوز أن تعبس في وجهه، وجاء العتاب للنبي -عليه الصلاة والسلام- بسورة {عَبَسَ وَتَوَلَّى * أَن جَاءهُ الْأَعْمَى} [(2) سورة عبس] عوتب النبي -عليه الصلاة والسلام-، وإن كان مشتغلاً بالدعوة، بأمر يرى أنه أهم من ذلك، يبقى أن المسلم له حق، وهو أولى من غيره بالتقدير والاحترام ورعاية الحقوق.

(3/14)

"والآداب الشرعية عند دخول المسجد أو المنزل والخروج منهما" الآداب الشرعية عند دخول المسجد تقدم الرجل اليمنى، وكذلك المسجد والخروج منه وتقدم اليسرى، وإذا أردت دخول الدورة تقدم اليسرى، وإذا خرجت تقدم اليمنى، وهكذا .. ، كل هذه آداب ينبغي مراعاتها.
"وعند السفر" تقول ما ورد عند دخول المسجد، وعند دخول المنزل، وعندما تخرج منهما، وعند دخول الخلاء، وعندما تخرج منه، وعند إرادة السفر، وعند الركوب، وأثناء السفر، كل هذه لها أذكار خاصة ألفت فيها كتب الأذكار، على المسلم أن يعتني بهذه الأذكار، وهي لا تكلف شيء، لا تكلف شيئاً، أمرها يسير لكن على من يسرها الله عليه، بعض الناس عنده استعداد يقرأ جرائد الدنيا ولا يقول: سبحان الله وبحمده مرة واحدة، سبحان الله وبحمده سبحان الله العظيم ((كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن، سبحان الله وبحمده، سبحان الله العظيم)) ((من قال في يوم: سبحان الله وبحمده مائة مرة حطت عنه خطاياه وإن كانت مثل زبد البحر)) كم تأخذ؟ ساعتين وإلا ثلاث؟ دقيقة ونصف ((سبحان الله وبحمده مائة مرة)) دقيقة ونصف ((حطت عنه خطاياه وإن كانت مثل زبد البحر)) فعلينا أن نعتني بهذا الباب، بهذا الجانب، حرز من الشيطان أن تقول إذا أصبحت: ((لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير مائة مرة)) يكتب له مائة حسنة، ويحط لك عنك مائة خطيئة، وهي حرز لك من الشيطان.

(3/15)

الإحسان مع الوالدين، يعني بر الوالدين واجب شرعي، صلة الأقارب والأرحام، والإحسان إلى الجيران، والكبار والصغار، تحسن إلى الرجل الكبير من المسلمين، وتعطف على الصغير، ولا تكون فظاً غليظاً من رآك هابك وخافك ((شر الناس من تركه الناس اتقاء شره)) فبر الوالدين أمر واجب، كذلك صلة الأرحامِ، والتأدب مع الجيران والكبار، والعطف على الصغار، والإحسان إلى المحتاجين، كل هذه آداب إسلامية مطلوبة، جاءت نصوص الكتاب والسنة تحث عليها، وتؤكد هذه الحقوق ((من سره أن ينسأ له في أثره، ويبسط له في رزقه فليصل رحمه)) والعقوق موبقة من الموبقات، كبيرة من كبائر الذنوب، قطيعة الأرحام أيضاً كبيرة، فلا بد من العناية بهذا الباب، والله المستعان.
"التهنئة بالمولود" التهنئة بما يسر أخاك المسلم، جاءه مولد تهنئه، وتدعو له، وتدعو لولده، حصل له ما يسره تهنئه أيضاً، تبارك له في ذلك، وتدعو له، كل هذا يزرع المودة والمحبة بين المسلمين، ويزيل البغضاء والشحناء بينهم.
"والتعزية في المصاب" إن مات له أحد سواء كان من أقاربك أو من غيرهم تعزيه، وتواسيه، بما فقده من حبيب، وغير ذلك من الآداب الإسلامية التي مظنتها كتب الآداب الشرعية.

الدرس السابع عشر: التحذير من الشرك وأنواع المعاصي:
"الدرس السابع عشر: التحذير من الشرك وأنواع المعاصي" الشرك هو أعظم ما عصي الله به -سبحانه وتعالى-، وهذا هو الظلم العظيم {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [(13) سورة لقمان] وهو أعظم الموبقات، المهلكات السبع، ومن صوره السحر، والسحر ملازم للشرك غالباً، وأفرد للاهتمام بشأنه، كثير من الناس يتساهل بأمره وهو عظيم، هو شرك.
"وقتل النفس التي حرم الله إلا بالحق" قتل النفس عمداً عدواناً {وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ} [(93) سورة النساء] نسأل الله العافية، حتى ذكر عن ابن عباس أن توبته لا تقبل، توبة القاتل العمد وإن كان جمهور العلماء على أنه تقبل توبته.
"أكل مال اليتيم" أكل أموال الناس بالباطل كله حرام، لكن اليتيم الذي ليس له من يدافع عنه أشد، ولذا جاءت النصوص في التشديد في مال اليتيم.

(3/16)

"أكل الربا" {الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [(275) سورة البقرة] جمع من المفسرين يقولون: إن آكل الربا يبعث مجنوناً يوم القيامة، يبعث مجنوناً يوم القيامة، وهو محارب لله ورسوله {فَأْذَنُواْ بِحَرْبٍ مِّنَ اللهِ} [(279) سورة البقرة] هل له يدان بمحاربة الله؟ العبد الضعيف المسكين؟! حمله الطمع والجشع على أن يرابي، هل يستطيع أن يحارب الله؟ الله المستعان.
"التولي يوم الزحف" يعني إذا التقى الصفان في الجهاد فيهرب واحد، هذه كبيرة، موبقة من كبائر الذنوب، قبل أن يحضر إلى الصف أمره أسهل، لكن إذا حضر يفتح باب لغيره، فالتولي يوم الزحف كبيرة وموبقة من كبائر الذنوب، ويقصد بذلك الهرب عند التقاء الصفين في القتال، الجهاد في سبيل الله لإعلاء كلمة الله.
"قذف المحصنات الغافلات المؤمنات" رمي المرأة العفيفة بالزنا، نسأل الله العافية، هذا موبقة من الموبقات، وقد جاء في بعض الأخبار أن قذف محصنة يحبط عبادة ستين سنة، الأمر ليس بالسهل ولا بالهين، أن ترمي المحصنة الغافلة العفيفة بالزنا، ومن ذلكم الزوجات؛ لأن بعض الناس يتساهل ويقذف زوجته نسأل الله العافية هذا أمره عظيم، فإذا قذفها إما أن يجلد الحد ثمانين جلدة، أو يلاعن ليدرأ عنه الحد.
"من الكبائر عقوق الوالدين" عقوق الوالدين قطيعة الأرحام سبق الحديث عنهما.
"شهادة الزور" ((ألا وشهادة الزور، ألا وشهادة الزور .. )) ما زال يكررها ((ألا وقول الزور)) تشهد لزيد من الناس بأن له حق على فلان، والأمر على خلاف ذلك، أو تشهد أن هذه الأرض لفلان وهي ليست له، هذه شهادة الزور، ((والمتشبع بما لم يعطَ كلابس ثوبي زور)) الذي يزعم أن عنده وعنده وعنده وفعل وترك كلابس ثوبي زور، لكن شهادة الزور أمرها عظيم، ما زال النبي -صلى الله عليه وسلم- يكررها حتى قالوا: "ليته سكت".

(3/17)

"الأيمان الكاذبة" {وَلاَ تَجْعَلُواْ اللهَ عُرْضَةً لِّأَيْمَانِكُمْ} [(224) سورة البقرة] هذا في حال الصدق، في كل عمل أو في كل مقال تذكره تقول: والله وبلى والله وتالله، لكن إذا كان اليمين كاذب فالأمر أشد، إذا ترتب على هذه اليمين الكاذبة اقتطاع حق امرئ مسلم فالأمر أعظم، هذه اليمين الغموس، إذا حلف على السلعة لينفقها من أجل أن تدرج أيضاً هذا أمره ليس بالهين.
"وإيذاء الجار" تقدم الإلماح إلى ما للجار من حق، وأن الشرع اعتنى به، وأكد على حقه، وظلم الناس في الدماء والأموال والأعراض وغير ذلك كل هذا حرام، في حديث أبي ذر الإلهي القدسي: ((يا عبادي إني حرمت الظلم على نفسي، وجعلته بينكم محرماً، فلا تظالموا)) الله -سبحانه وتعالى- حرم الظلم على نفسه، والظلم: وضع الشيء في غير موضعه، والاعتداء على الناس إما على دمائهم أو أعراضهم أو أموالهم، قل ذلك أو كثر، كله ظلم، نسأل الله العافية، وغير ذلك مما نهى الله عنه أو رسوله -صلى الله عليه وسلم-.
طالب:. . . . . . . . .
أما بالنسبة للصلاة على النبي -عليه الصلاة والسلام- جاء الأمر بها في الكتاب والسنة {إيَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [(56) سورة الأحزاب] فلا بد أن يُصلى عليه ويُسلم، ولا يتم امتثال هذا الأمر إلا بالصلاة والسلام، يعني ما تكفي عليه الصلاة، أو عليه السلام فقط، لكن إذا جمعت بينما تارة وأفردت السلام تارة لا بأس، أما أن تلتزم الصلاة فقط، أو السلام فقط، لا يتم امتثالك للأمر الوارد في قوله تعالى: {إيَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [(56) سورة الأحزاب] لا بد من الصلاة عليه والسلام.
امتثال الأمر واجب، هذا الأصل في الأمر، {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ} [(63) سورة النور] فامتثال الأمر واجب، لكن كل ما ذكر -عليه الصلاة والسلام- يصلى عليه استحباباً عند أكثر العلماء، وإن قال بعضهم بوجوبه، تجب الصلاة على النبي -عليه الصلاة والسلام- في مواطن مثل: التشهد الأخير على ما تقدم، وما عدا ذلك سنة.

(3/18)

الدرس الثامن عشر: في تجهيز الميت والصلاة عليه:
ومع الدرس الثامن عشر: في تجهيز الميت والصلاة عليه، وهو آخر الدروس.
الموت نهاية كل حي، فلا بد أن يمر على كل مخلوق ذي روح، ولذا وجب على المتعلمين تعلمه، والمعلمين تعليمه؛ لأن ما يتعلق بالموت من فروض الكفايات، من تجهيز الميت وتغسيله وتكفينه والصلاة عليه ودفنه، وغير ذلك مما يتعلق به.
يقول: "وإليك تفصيل ذلك" تجهيز الميت "إذا تيقن الموت أغمضت عيناه، وشد لحياه"، لا بد من تيقن خروج الروح، ولا يكفي موت الدماغ، وإن قرر الأطباء أنه في حكم الميت، لكنه ليس بميت، حتى تخرج روحه، وعلى هذا لا يجوز أن يفعل به أي شيء مما يتعلق بالأموات، أو يتسبب في موته، ما دامت الروح باقية، ولو قرر الأطباء أنه قد مات دماغياً، فإذا تيقن الموت بخروج الروح والعلامات ظاهرة، يعرفها من زاولها.

(3/19)

يقول: "إذا تيقن الموت أغمضت عيناه" لأن العين إذا خرجت الروح تتبع الروح، فإذا خرجت الروح تبعها البصر وشخص، وحينئذ تغمض عيناه، ليكون شكله مقبولاً، ولئلا يدخل في هذه العين شيء من الهوام، "وشد لحياه" لئلا ينفتح فمه، وهذا كله من حرمة المسلم، ليكون شكله بعد وفاته مقبولاً كشكله حال حياته، وعند تغسيله "تستر عورته" وجوباً، لا يجوز أن تكشف عورة الميت؛ لأن حرمة الميت كحرمة الحي، لا يجوز أن تكشف العورة، بل على غاسله أن يستر عورته ولا يباشر شيئاً منها، "ثم يرفع قليلاً" لكي يخرج ما في بطنه، "ويعصر بطنه عصراً رفيقاً" لا بشدة وقوة، بل يكون برفق، لكي يخرج ما يمكن خروجه من بطنه، "ثم يلف الغاسل على يده خرقة أو نحوها فينجيه بها" ينجيه يزيل ما على مخرجه، أو ما علق، أو ما في مخرجه من نجاسة، هذا الاستنجاء، إزالة أثر النجاسة من المخرج، "ثم يوضئه وضوء الصلاة" يوضئه وضوء الصلاة، وقد جاء في حديث أم عطية أن النبي -عليه الصلاة والسلام- قال لهن وهن بصدد غسل ابنته زينب: ((ابدأن بميامنها ومواضع الوضوء منها)) فيوضأ الميت وضوء الصلاة، كما يفعل الحي إذا أراد الاغتسال المشروع، يتوضأ وضوءاً كاملاً ثم يغتسل، "ثم يغسل رأسه ولحيته بماء وسدر أو نحوه" السدر ينظف البدن، يقوم مقامه المنظفات الأخرى مما يزيل الأوساخ كالصابون والأشنان، والشامبو وما أشبه ذلك، المقصود التنظيف، "ثم يغسل شقه الأيمن" ((ابدأن بميامنها)) "ثم الأيسر، ثم يغسله كذلك مرة ثانية وثالثة" يغسل الميت أولى وثانية وثالثة، فإن رأى الغاسل الزيادة على ذلك فلا بأس إلى السبع، للحاجة ((إن رأيتن ذلك)) ((اغسلنها ثلاثاً أو خمساً أو سبعاً إن رأيتن ذلك)) وليس مرد هذه الرؤية إلى التشهي، إن كان قريباً يزاد في غسله ليزداد التنظيف، لا، إن كانت الحاجة داعية إلى الزيادة على ثلاث فليزاد عليها، وليقطع على وتر.
"يمر في كل مرة يده على بطنه، فإن خرج منه شيء غسله وسد المحل بقطن" يعني إذا انتهى من هذه الغسلات "سد المحل بقطن أو نحوه، فإن لم يستمسك" بالقطن خرج مع وجود القطن "فبطين حر" طين حر، أو ما يقوم مقامه.

(3/20)

يقول: "أو بوسائل الطب الحديثة كاللزق ونحوه" وهناك أمور يسد بها هذا المخرج لئلا يخرج منه شيء، وموجود في المستشفيات والصيدليات وغيرها، فلا يلزم أن يكون بالطين، كان هذا معمول به عند المتقدمين ما عندهم إلا طين أو شبهه، الطين الحر: يعني يشبه الأسمنت في قوته وتماسكه "ويعيد وضوئه" يعني إن خرج منه شيء؛ لأنه في حكم المنتقض، "وإن لم ينقي بثلاث زيد إلى خمس أو إلى سبع" كما سمعنا في حديث أم عطية: ((اغسلنها ثلاثاً أو خمساً أو سبعاً إن رأيتن ذلك)) يعني إن كانت الحاجة داعية إلى سبع "ثم ينشف بثوب، ويجعل الطيب في مغابنه، ومواضع سجوده" ((اجعلن في الآخرة كافوراً أو شيئاً من كافور)) الكافور: طيب، نوع من الطيب، فيه خاصية أيضاً يطرد الهوام، ويصلب الجسد، الكافور يقوم مقامه الأطياب الأخرى، سواء كانت سائلة أو بخور، "يجعل الطيب في مغابنه" يعني الأماكن التي يغطي بعضها بعضاً، هذه المغابن، "ومواضع سجوده" لشرفها، "وإن طيبه كله كان حسناً" يعني إذا كان الطيب يستوعب البطن كله أفضل، "ويجمر أكفانه بالبخور، وإن كان شاربه أو أضافره طويلة أخذ منها ... ولا يسرح شعره" لئلا يسقط منه شيء، فيبقى الشعر كما هو، والمرأة يظفر شعرها ثلاثة قرون، ويستل من ورائها، يجعل شعر المرأة ثلاث ظفائر، ثلاث ظفائر تجعل خلف المرأة، ثلاث، كما جاء في حديث أم عطية.
ثم بعد ذلكم تكفين الميت.

(3/21)

يقول: "الأفضل أن يكفن الرجل في ثلاثة أثواب بيض ليس فيها قميص ولا عمامة" كما ثبت في الصحيح من حديث عائشة: "أن النبي -عليه الصلاة والسلام- كفن بثلاثة أثواب بيض سحولية ليس فيها قميص ولا عمامة" هذا ما فعله الصحابة بالنبي -عليه الصلاة والسلام-، وما كان الله ليختار لنبيه إلا الأفضل، وبعضهم يرى أنه لا بأس أن يكفن في قميص، بل الأفضل أن يكفن بالقميص؛ لأن النبي -عليه الصلاة والسلام- كفن ابن أبي بالقميص، ولا يفعل النبي -عليه الصلاة والسلام- إلا الأفضل، النبي -عليه الصلاة والسلام- كما في الصحيح كُفن بثلاثة أثواب، وجاء النص على أنه ليس فيها قميص ولا عمامة، فكيف يقال: إنه يكفن في القميص أفضل؟ نعم النبي -عليه الصلاة والسلام- كفن ابن أبي في قميصه مكافئة له، لما أعطى العباس قميصاً كافأه النبي -عليه الصلاة والسلام- فكفنه بقميصه، وجبراً لخاطر ولده، "يدرج فيه إدراجاً" يعني لف لف، "وإن كف في قميص وإزار ولفافة فلا بأس" المقصود أن يستر البدن، لكن الأفضل أن تكون ثلاثة أثواب، إيش معنى أثواب؟ لها أكمام ولها أزار وإلا لا؟ نعم، لا، ثلاث قطع من القماش، فالقطعة يقال لها: ثوب.
يقول: "وإن كفن في قميص وإزار ولفافة فلا بأس" يجوز ذلك، لكن الأفضل أن تكون ثلاثة أثواب ليس فيها قميص ولا عمامة، "والمرأة تكفن في خمسة أثواب" لأن المرأة بحاجة إلى الستر أكثر من الرجل، فيزاد في كفنها، فتكفن في خمسة أثواب في "درع وخمار وإزار ولفافتين، ويكفن الصبي في ثوب واحد إلى ثلاثة أثواب، وتكفن الصغيرة في قميص ولفافتين" يعني الصبي الذي لم يكلف، أمره أخف من المكلف، فإذا كان الرجل المكلف يكفن في ثلاثة أثواب فالصبي من الذكور في ثواب واحد إن احتيج إلى ثاني لا بأس، إن احتيج إلى ثالث فلا بأس، لكن الأصل واحد، وتكفن الصغيرة في قميص ولفافتين، بدل من أن تكفن المكلفة بخمسة أثواب.
من أحق الناس بغسل الميت؟

(3/22)

أحق الناس بغسل الميت –يعني عند المشاحة– ما هو إذا جيء الميت إلى مغسلة يقال: لا، لا تغسله، انتظر حتى يأتي الوصي، يأتي الأب، يأتي الابن، يأتي القريب، لا، يغسل في المغاسل، لكن عند المشاحة، إذا قال: أنا وصاني الميت، أو فلان يشهد وفلان أن الميت قال: لا يغسلني إلا فلان، فهو أولى من غيره، وهذا عند المشاحة كما هو معروف.
"أحق الناس بغسله والصلاة عليه ودفنه وصيه في ذلك" يعني إذا قال الميت قبل وفاته: يغسلني فلان، ويصلي عليّ فلان، ويدفنني فلان، فهو أولى الناس بذلك، "ثم الأب ثم الجد" يعني بحثوا عن الوصي ما وجدوا، ينتظر حتى يأتي الوصي؟ لا، يقال للأب: أنت لك المرتبة الثانية بعد الوصي غسل ابنك، "ثم الجد، ثم الأقرب فالأقرب من العصبات" الأخ والعم وابن الأخ وما أشبه ذلك.
"والأولى بغسل المرأة وصيتها" يعني من النساء، الأول وصيه من الرجال، والأولى بغسل المرأة وصيتها يعني من النساء، لو أوصت بأن يغسلها ولدها أو أبوها تنفذ الوصية وإلا لا؟ لا، لا تنفذ الوصية؛ لأن الرجال ليس لهم أن يغسلوا النساء، ليس للرجال أن يغسلوا النساء، ولا العكس، إلا الزوجين، يجوز أن يغسل أحدهما الآخر، وما عدا ذلك فلا، هذا بالنسبة إذا كان الميت تجاوز السبع من الرجال أو النساء، "ثم الأم -بعد الوصية- ثم الجدة" يعني مثلما قيل: الوصي، ثم الأب، ثم الجدة، "ثم الأقرب فالأقرب من نسائها" وهناك الأقرب فالأقرب من الرجال العصبات، وهنا الأقرب فالأقرب من نسائها.
"وللزوجين أن يغسل أحدهما الآخر" لأن الصديق -رضي الله عنه- غسلته زوجته، زوجته من؟ اسمها إيش؟ أسماء بنت عميس غسلت أبا بكر الصديق -رضي الله عنه-؛ ولأن علياً -رضي الله عنه- غسل زوجته فاطمة -رضي الله عنها-، فيجوز للزوج أن يغسل زوجته، وللزوجة أن تغسل زوجها.

الصلاة على الميت:

(3/23)

أما الصلاة على الميت فيكبر الإمام "ويقرأ بعد -التكبيرة- الأولى الفاتحة"، دون دعاء للاستفتاح، فيقول: الله أكبر، ثم يتعوذ، ويسمي، ويبسمل، ثم يقرأ الفاتحة، "إن قرأ معها سورة قصيرة أو آية فلا بأس" لا بأس بذلك، وإن لم يقرأ كفت الفاتحة، "للحديث الوارد في ذلك عن ابن عباس -رضي الله عنهما-" في قراءة الفاتحة وسورة، "ثم يكبر الثانية فيصلي على النبي كصلاته عليه في التشهد" فيقول: اللهم صلي على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد، يعني كما يقول في التشهد، "ثم يكبر الثالثة -فيدعو للميت- فيقول: اللهم اغفر لحينا وميتنا، وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا" إنك تعلم منقلبنا ومثوانا، "اللهم من أحيته منا فأحييه على الإسلام، ومن توفيته فتوفه على الإيمان" .. إلى آخر الدعاء المشهور وذكره الشيخ -رحمه الله-.
يقول: اللهم اغفر له وارحمه، وعافه، واعف عنه، وأكرم نزله، وأوسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس، وجازه بالحسنات إحساناً، وبالسيئات عفواً ورضواناً .. " المقصود أنه يدعو للميت، ويخلص الدعاء له، يخلص الدعاء له، وهذا من حق المسلم على المسلم، والصلاة على الميت فرض كفاية، إذا حصل من يكفي سقط الإثم عن الباقين.
للإنسان إذا قام الواجب بغيره ألا يصلي، لكن كونه لا يصلي حرمان؛ لأن له بكل صلاة على جنازة قيراط، وهنا التفريط في القراريط، القيراط ليس أمره بالسهل، القيراط من الذهب كم؟ خمسة ريال أو ستة؟ القيراط بأربعين، بأربعين، الجنيه كان بأربعين، ثم صار القيراط بأربعين، الله المستعان.

(3/24)

القيراط مثل جبل أحد من الحسنات، فمن ترك الصلاة على الجنازة فهو محروم لا سيما مع يسرها وقربها منه، إذا عرفنا هذا الأجر، والثواب العظيم المرتب على الصلاة على الجنازة فعلينا أن نقصدها للصلاة عليها، وإذا كان هناك أكثر من جنازة أحياناً خمس جنائز ست، خمسة قراريط ستة قراريط في ثلاث دقائق، يعني ما يعوق الإنسان من مصالحه، فالمحروم من حرم، من حرم التوفيق، وليس هذه علامة توفيق أن يزهد الإنسان في مثل هذه الأمور فضلاً عن أن يسعى في قراريط السيئات، وأن ينقص من أجره كل يوم قيراط، كما يقتني الكلب {إِنَّ سَعْيَكُمْ لَشَتَّى} [(4) سورة الليل] بعض الناس يقصد المساجد التي يصلى فيها على الجنائز ليحصل هذه القراريط، ومن الناس من يبتلى بكلب ينقص من أجره كل يوم قيراط، لا شك أن الناس يتفاوتون تفاوتاً بيناً، ونرى بعض الناس يُصلى على ميت وهو جالس، تنتهي الصلاة وهو جالس، ما عنده شيء وليست فيه علة، لكن الحرمان، الحرمان لا نهاية له، هذا مشاهد لا سيما في بلاد الحرمين، يمل بعض الناس إذا قيل الصلاة الميت قام فصلى ثم مرة ثانية خلاص صلينا يا أخي إيش تدور؟ استكثروا فالله أكثر، كل صلاة فيها قيراط، كل ميت له قيراط، وفضل الله لا يحد، لكن الإنسان .. ((كل الناس يدخلون الجنة إلا من أبى؟ )) قالوا: كيف يأبى يا سول الله؟! قال: ((من أطاعني دخل الجنة، ومن عصاني فقد أبى)) يُتصور الإنسان يقال له: تعال إلى الجنة فيقول لا؟ يعني عقلاً ما يتصور، لكن حقيقة وواقع الناس كثر، يقال لهم: هلموا إلى الجنة فيقولون: لا، ((من أطاعني دخل الجنة، ومن عصاني فقد أبى)) فكيف بمن تقام صلاة الجنازة وهو جالس؟! لا يهتم لذلك، ويعرف أن الصلاة فيها قيراط، وقد تكون جنائز في آن واحد، ولكل واحدة قيراط.

(3/25)

"اللهم اغفر له وارحمه، وعافه واعف عنه، وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس، وأبدله داراً خيراً من داره، وأهلاً خيراً من أهله، وأدخله الجنة، وأعذه من عذاب القبر وعذاب النار، وافسح له في قبره، ونور له فيه .. "، وإن زاد على ذلك مما جاء في السنن "اللهم أنت ربه، وأنت خلقته، وأنت هديته للإسلام جئناك شفعاء فشفعنا فيه، اللهم إنه في ذمتك وحبل جوارك، فاقه فتنة القبر وعذاب النار" كل هذا لا بأس به.
ثم بعد التكبيرة الرابعة إن قال: "اللهم لا تحرمنا أجره، ولا تفتنا بعده، واغفر لنا وله فحسن" وإن قال ذلك تبعاً للدعاء بعد الثالثة فلا بأس، "ثم يكبر الرابعة ويسلم تسليمة واحدة عن يمينه" والتكبيرات أربع، والخلاف موجود بين الصحابة والتابعين في عدد التكبيرات، من ثلاث إلى تسع، فإذا كبر على ميت ثلاث، وعلى آخر خمس وسبع وتسع هذا الخلاف موجود بين أهل العلم، لكنه استقر قول جماهير أهل العلم على الأربع، على أربع تكبيرات، بل نقل بعضهم الاتفاق على ذلك، فلا ينبغي أن يزاد على الأربع.
"ويستحب أن يرفع يديه مع كل تكبيرة" يقول: الله أكبر، يعني مثلما يرفع في الصلاة، وفي ذلك الخبر الثابت عن ابن عمر موقوفاً عليه خرجه البخاري معلقاً مجزوماً به، وفيه خبر مرفوع، لكنه ضعيف، صح عن ابن عمر أنه كان يرفع يديه، وجاء خبر عن النبي -عليه الصلاة والسلام- أنه كان يرفع يديه، لكنه ضعيف، فلذا المتجه رفع اليدين في تكبيرات الجنازة.
ولذا يقول الشيخ -رحمه الله-: "ويستحب أن يرفع يديه مع كل تكبيرة، وإذا كان الميت امرأة يقول: اللهم اغفر لها" هناك: اللهم اغفر له وارحمه، بناء على أنه ذكر، وإذا كان الميت امرأة قال: اللهم اغفر لها وارحمها، وعافها واعف عنها؛ لأن الرجل له ضمير والمرأة لها ضمير، ولكل ما يخص من الضمائر، لكن إذا أشكل عليه الأمر، جاؤوا والناس يصلون ما يدري هو ذكر أو امرأة؟ وقال: اللهم اغفر له يقصد الميت لا بأس، والميت يحتمل أن يكون ذكر، ويحتمل أن يكون أثنى، أو اغفر لها: يعني الجنازة، سواء كانت ذكراً أو أنثى فلا بأس.

(3/26)

وإذا كانا اثنين قال: اللهم اغفر لهما وارحمهما وعافهما واعف عنهما .. ، وإذا كانوا جماعة قال: اللهم اغفر لهم وارحمهم، وعافهم واعف عنهم، فيكيف الضمير على حسب مقتضى الحال، "وإذا كانت الجنائز اثنتين يقال: اللهم اغفر لهما" وبالجمع إذا كانت أكثر.
"أما إذا كان فرطاً صغيراً، فيقال بدل الدعاء بالمغفرة" ما يقال: اللهم اغفره له وارحمه، وعافه واعف عنه، ليس له ذنوب لتطلب له المغفرة، ليس عنده ذنوب، ولم يجر عليه قلم التكليف، لتطلب له المغفرة والرحمة، فليس بحاجة إلى ذلك، بل يقال: "اللهم اجعله فرطاً -يعني متقدماً- وذخراً لوالديه، وشفيعاً مجاباً، اللهم ثقل به موازينهما، وأعظم به أجورهما، وألحقه بصالح المؤمنين، واجعله في كفالة إبراهيم، وقه برحمتك عذاب الجحيم".
يقول -رحمه الله-: "والسنة أن يقف الإمام حذاء رأس الرجل، ووسط المرأة" هذه السنة بالنسبة للرجل يقف الإمام مقابل رأسه، والمرأة يقف في وسطها، ولذا ينبغي عند صف الجنائز أن يكون وسط المرأة بإزاء رأس الرجل، فإذا قدر أن هذا رجل وهذه امرأة وهذا وسط المرأة يكون هكذا، بإزاء رأس الرجل، ليقف الإمام هنا، موازياً لرأس الرجل ووسط المرأة، "وأن يكون الرجل مما يلي الإمام" الرجل هو الذي يلي الإمام، هو الأقرب إلى الإمام، يعني إذا كان هناك أكثر من جنازة، رجال ونساء، فالرجال هم المقربون للإمام، تليهم النساء.
يقول: "وأن يكون الرجل مما يلي الإمام إن اجتمعت الجنائز، والمرأة مما يلي القبلة، وإن كان معهم أطفال قدم الصبي على المرأة" يجعل الصبي هنا بين الرجل والمرأة، والطفلة تجعل بعد المرأة "ثم المرأة ثم الطفلة"
الرجل ثم الطفل ثم المرأة ثم الطفلة، وإذا اجتمع رجال، افترضنا أن هذين رجلان من نقدم؟ نقدم الأحفظ لكتاب الله، الأحفظ لكتاب الله هو المقدم، يقدم الأحفظ لكتاب الله؛ لأنه أحق، فأهل القرآن هم أهل الله وخاصته.

(3/27)

"ويكون رأس الصبي حيال رأس الرجل -الصبي حيال رأس الرجل- ووسط الطفلة حيال وسط المرأة، ووسط المرأة حيال رأس الرجل وهكذا الطفلة يكون رأسها حيال رأس المرأة، ويكون وسطها حيال رأس الرجل، ويكون المصلون جميعاً خلف الإمام" المصلون كلهم خلف الإمام، وينبغي أن تكثر الصفوف ولو لم تكمل؛ لأنه ورد فيمن صلى عليه ثلاثة صفوف فأكثر، ورد من صلى عليه أربعون فأكثر، ورد من صلى عليه مائة من المسلمين شفعوا فيه، فنحرص على تطبيق هذه السنن لننال من ذلك الأجر الجزيل من الله -سبحانه وتعالى-.
"ويكون المصلون جميعهم خلف الإمام إلا أن يكون واحداً لم يجد مكاناً خلف الإمام فإنه يقف عن يمينه" وهذا يحصل كثيراً أهل الميت إذا قاموا ليحضروا الميت إلى الإمام أو إلى موضع الإمام، يجي الناس يصفون في أماكنهم، يتقدمون الناس في أماكنهم، وحينئذ لا يكون لهم مكان يصلون فيه، يصلون بجوار الإمام، إما عن يمينه كلهم، أو خلفه مباشرة، بينه وبين الصف، أو بعضهم عن يمينه وبعضهم عن شماله، إن أمكنهم أن يصلوا خلفه ولو ضاقت المسافة فلا بأس؛ لأنهم لا يحتاجون إلى بعد المسافة لركوع ولا سجود.
"إلا أن يكون واحداً لم يجد مكاناً خلف الإمام فإنه يقف عن يمينه".
يقول -رحمه الله تعالى-: "صفة الدفن: المشروع تعميق القبر إلى وسط الرجل" يعني إلى سرة الرجل، لماذا؟ لئلا تنبعث روائح منه، إذا أعمق القبر مهما طال الزمن لا تنبعث منه روائح من جهة، ولئلا تجرفه السيول والرياح مع الوقت ينكشف الميت، والمقصود ستره، فيسن تعميقه إلى نصف قامة رجل "وأن يكون فيه لحد من جهة القبلة" فاللحد أفضل من الشق إذا تيسر، أما إذا كانت الأرض هيار ما يمكن التلحيد فيها فالشق يكفي، "وأن يكون فيه لحد من جهة القبلة" يعني حفرة داخل القبر إلى جهة القبلة.
طالب:. . . . . . . . .
إيش فيه؟
طالب:. . . . . . . . .
لا هم قالوا عند الحاجة، إذا لم يتيسر اللحد، إذا كان كلما لحدوه انهار القبر؛ لأن بعض الأماكن ما يمكن تلحيده، وإلا لا شك أن اللحد أفضل.

(3/28)

"وأن يوضع الميت في اللحد على جنبه الأيمن" ليكون مستقبلاً القبلة، كما جاءت السنة بذلك في الموتة الصغرى، التي هي النوم، النوم موت {للَّهُ يَتَوَفَّى الْأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا} [(42) سورة الزمر] نعم، المقصود أن النوم موت، شبه الموت، فينبغي أن ينام على جنبه الأيمن مستقبل القبلة، ومن باب أولى إذا مات يوضع في اللحد على جنبه الأيمن.
"وتحل عقد الكفن" تحل عقد الكفن، وتبقى في مكانها، ما تسحب و "لا تنزع، بل تترك، ولا يكشف وجهه، سواء كان الميت رجلاً أو امرأة" ولا يكشف وجه الميت سواء كان رجلاً أو امرأة.
من العجب أنه حضر شخص جنازة امرأة من عامة الناس، ونسب إلى بعض أهل العلم من العلماء المشهورين المعروفين عندنا قال: إن الشيخ فلان يقول: اجعلوها مستلقية على ظهرها واكشفوا وجهها، واجعلوها مستلقية تنظر إلى السماء، هذا جهل مركب، وافتراء على هذا الشيخ، على كل حال ما أطاعوه، يعرفون أن هذا كله خطأ، فطرةً هذا خطأ.
"ولا يكشف وجهه سواء كان الميت رجلاً أو امرأة، ثم ينصب عليه اللبن" ما هو بعليه بحيث يضغط على الميت، لا، إنما إذا تصورنا أن اللحد فتحة في القبر هكذا فينصب اللبن -وقد رأيتموه يعني كثيراً- هكذا، والميت داخل في اللحد، داخل في اللحد هنا، بحيث لا يضغطه اللبن، يُجعل فيه فرصة لئلا يُساء إلى الميت، ثم ينصب عليه اللبن "ويطين حتى يثبت" يعني يجعل بين اللبنات طين لكي تثبت هذه اللبنات، ولا يكثر ماؤها، ولا تكون لينة بحيث تؤثر على اللبن فينهار على الميت؛ لأنه إذا أكثر الماء في الطين أثر على اللبن، ثم بعد ذلكم أنهار على الميت "ويقيه التراب" يقيه التراب، لأن لو لم نجعل الطين بين اللبنات لانهال عليه التراب، والمقصود أن يحمى من هذا التراب.
"فإن لم يتيسر اللبن فبغير ذلك من ألواح" خشب، إذا ما وجد لبن، لكن إذا وجد لبن فهو متعين، لكن إن لم يتيسر، ما وجد لبن لا بأس خشب، نعم؟ كيف؟
طالب:. . . . . . . . .
لا، لا، مما مسته النار أو تبي تمسه النار؟ أنت تبي تقول: الخشب يمكن تمسه النار؟
طالب:. . . . . . . . .
حتى مسته النار، هذا كان آخر ...
طالب:. . . . . . . . .

(3/29)

بس هذا ما مسته النار، الخشب تمسه النار؟
طالب:. . . . . . . . .
تمسه النار؟
طالب:. . . . . . . . .
لا، لا.
يقول: "فبغير ذلك من ألواح أو أحجاز أو خشب يقيه التراب، ثم يهال عليه التراب، ويستحب أن يقال عند ذلك: بسم الله، وعلى ملة رسول الله، ويرفع القبر قدر شبر" فقط، لا يزاد على الشبر عن الأرض؛ لأنه إذا أشرف وزاد على ذلك فقد أمرنا بتسويته، قد أمر النبي -عليه الصلاة والسلام- علي بن أبي طالب ألا يرى قبراً مشرفاً إلا سواه "ويوضع عليه حصباء إن تيسر ذلك" لأنها تحفظ التراب من أن تذروه الرياح "ويرش" بالماء لكي يثبت.
"ويشرع للمشيعين أن يقفوا عند القبر، ويدعو للميت -يدعون له بالتثبيت- لأن النبي -عليه الصلاة والسلام- كان إذا فرغ من دفن الميت وقف عليه" لا سيما إن كان من الصالحين، فيتأكد في حقه أن يقف عند القبر، ويدعو للميت "وقال: ((استغفروا لأخيكم، واسألوا له التثبيت، فإنه الآن يسأل)) ".
ثم قال الشيخ -رحمه الله تعالى-: "تاسعاً: ويشرع لمن لم يصل عليه أن يصلي عليه بعد الدفن؛ لأن النبي -صلى الله عليه وسلم- فعل ذلك، على أن يكون ذلك في حدود شهر فأقل" النبي -عليه الصلاة والسلام- صلى على القبر بعد شهر، فأخذ منه أهل العلم الحد إلى شهر؛ لكن هل في هذا ما يدل على أنه لا يصلى عليه بعد ذلك؟ هذا وقع من النبي -عليه الصلاة والسلام- اتفاقاً، وليس فيه ما يدل على أنه لا يزاد على ذلك.
يقول: "لأنه لم ينقل عن النبي -عليه الصلاة والسلام- أنه صلى على قبر بعد شهر من دفن الميت" يعني كونه فعل بعد شهر لا يعني أنه لا يزاد على الشهر، وإن اقتصر على الشهر كما اختاره الشيخ -رحمه الله- فلا بأس.
"عاشراً: لا يجوز لأهل الميت أن يصنعوا طعاماً للناس، لقول جرير بن عبد الله البجلي الصحابي الجليل -رضي الله عنه-: "كنا نعد الاجتماع إلى أهل الميت، وصنعة الطعام بعد الدفن من النياحة" رواه الإمام أحمد بسند حسن".
أما صنع الطعام لهم يعني كون غيرهم يصنع الطعام لهم، ولو شاركهم بعض الوافدين عليهم لا بأس، ما لم يكن الطعام من الميت، أو من مال الميت أو من أهله.

(3/30)

"أما صنع الطعام لهم أو لضيوفهم فلا بأس، ويشرع لأقاربه وجيرانه أن يصنعوا لهم الطعام؛ لأن النبي -عليه الصلاة والسلام- لما جاءه الخبر بموت جعفر بن أبي طالب في الشام أمر أهله أن يصنعوا طعاماً لأهل جعفر، وقال: ((إنه أتاهم ما يشغلهم)) " وهذه السنة معمول بها، من مات له ميت صنع له الناس من الأقارب والجيران الطعام؛ لأنهم في الحقيقة شغلوا.
يقول: "ولا حرج على أهل الميت أن يدعو جيرانهم أو غيرهم للأكل من الطعام المهدى إليهم" ليس هذا من مظاهر الولائم، لكنه باعتبار أنه طعام أهدي إليهم فمن باب إكرام الجيران والأقارب؛ ولأنه طعام فيه قدر زائد على الحاجة، فلا بأس.
يقول: "وليس لذلك وقت محدود فيما نعلم من الشرع" يعني ليس له يوم يومين ثلاثة، ما له وقت محدود.
"الحادي عشر: لا يجوز للمرأة الإحداد على ميت أكثر من ثلاثة أيام إلا على زوجها، فإنه يجب عليها أن تحد أربعة أشهر وعشراً، إلا أن تكون حاملاً فإلى وضع الحمل، لثبوت السنة الصحيحة عن النبي -عليه الصلاة والسلام- بذلك" فالحامل تخرج من العدة والإحداد بوضع الحمل، سواء كان لحظة يوم أو أقل من يوم، أو تسعة أشهر كاملة، إذا لم تكن حاملاً فبمضي أربعة أشهر وعشر ليال تخرج من الإحداد.
"أما الرجل فلا يجوز له أن يحد على أحد من الأقارب أو غيرهم" المرأة تحد على أبيها على ولدها، ثلاثة أيام فأقل، وأما على الزوج فأربعة أشهر وعشراً.
"الثاني عشر: يشرع للرجال زيارة القبور بين وقت وآخر للدعاء لهم، والترحم عليهم، وتذكر الموت وما بعده" للإحسان إلى الميت، والدعاء له، وللإحسان إلى النفس بالتذكر والاعتبار والاتعاظ، هذه الزيادة المشروعة، لا للتبرك ولا للطواف، ولا لمزاولة عبادة في المقبرة، كل هذا منهي عنه "لقول النبي -صلى الله عليه وسلم-: ((زوروا القبور فإنها تذكركم الآخرة)) " خرجه الإمام مسلم في صحيحه ((كنت نهيتكم عن زيارة القبور فزورها)) وكان النبي -عليه الصلاة والسلام- يعلم أصحابه إذا زاروا القبور أن يقولوا: ((السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا -إن شاء الله- بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله المستقدمين منا والمستأخرين)).

(3/31)

"أما النساء فليس لهن زيارة القبور؛ لأن النبي -عليه الصلاة والسلام- لعن زائرات القبور" واللعن يقتضي التحريم، والعلة في ذلك ما يخشى من الفتنة، في زيارة القبور وقلة الصبر، وإذا منعت النساء فالمنع يشمل الكبار والصغار من النساء، نعم الصغيرة ليست مكلفة فلا يتجه إليها نهي، لكن النهي يتجه على وليها، كما يمنع الصبي مما يمنع منه الرجال كلبس الذهب والحرير، الأمر متجه إلى وليه، وكذلك الصبية تمنع من دخول المقبرة لا لأنها مؤاخذة ومعاقبة على دخولها، لكن التكليف متجه إلى وليها "وهكذا لا يجوز لهن اتباع الجنائز إلى المقبرة؛ لأن النبي -عليه الصلاة والسلام- نهاهن عن ذلك".
"أما الصلاة على الميت في المسجد أو في المصلى فهي مشروعة للرجال والنساء جميعاً" القيراط يحصل للرجل، ويحصل للمرأة، إذا صلت على الجنائز، فالنساء شقائق الرجال، النساء شقائق الرجال، لهن من الأجر في الصلاة على الميت مثلما للرجال، لكن لا يجوز لهن أن يتبعن الجنازة، ولا أن يدخلن المقبرة، ولا يزرن القبور.
الصلاة على الميت في المسجد يكرهه بعض العلماء؛ لأنه يخشى أن يلوث المسجد، لكن ثبت أن النبي -عليه الصلاة والسلام- صلى على ابني بيضاء في المسجد، وأبو بكر صُلي عليه في المسجد، عمر صُلي عليه في المسجد، وهكذا .. ، فلا وجه لمنع الصلاة على الميت في المسجد، نعم أكثر ما تكون الصلوات في مصلى الجنائز، الجنائز لهن مصلى خاص، والصلاة في المسجد جائزة، لا إشكال فيها.
أما تخصيص يوم الجمعة فليس فيه إلا خبر ضعيف ((من زار أبويه يوم الجمعة كتب براً)) وهذا ضعيف، لكن من خصص يوم الجمعة لأنه تكثر فيه الجنائز ليشارك في الدفن مثلاً، فلا بأس، هذا مقصد صحيح، أما تخصيصه لأنه يوم الجمعة، فلا، فيوم الجمعة لا يخص لا بصيام ولا بقيام ولا بغيره.
أما توزيع الماء إن كانت الحاجة قائمة إليه، الناس يعطشون، وقت حار، فأحسن إليهم أحد بتوزيع الماء على أن لا يكون عادة مطردة يعرف هذا به لا بأس؛ لأن هذه حاجة قائمة.
طالب:. . . . . . . . .
المحرم ويش فيه؟
طالب:. . . . . . . . .
لا يخمر رأسه إذا كان رجل، لا يخمر رأسه.
طالب:. . . . . . . . .

(3/32)

لأنه يبعث يوم القيامة ملبياً، كما جاء في الحديث الصحيح في الرجل الذي وقصته دآبته، ((كفنوه في ثوبيه، ولا تخمروا رأسه)) وفي رواية: ((ولا وجهه)) لأنه يبعث يوم القيامة ملبياً.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
هو يبعث ملبي، يبعث في هيئة الملبي، أما كون الناس يبعثون كلهم عراة، وأول من يكسى يوم القيامة إبراهيم فهذا لا إشكال فيه، الشهيد أيضاً يدفن في ثيابه التي قتل فيها، ومع ذلك يبعث عاري.
طالب:. . . . . . . . .
الخارج الفاحش النجس كالدم مثلاً، نعم؟
طالب:. . . . . . . . .
القيء نجس عند جماهير أهل العلم، والدم كذلك، ونقل عليه الإجماع، وبعضهم يرى أنه طاهر لعدم الدليل على نجاسته، وأن عمر -رضي الله عنه- صلى وجرحه يثعب وما أشبه ذلك، لكن أجابوا عن ذلك بأنه صلى وجرحه يجري، دمه من باب الضرورة كالمستحاضة، كمن حدثه دائم، لا يستطيع أن يسده، ما هناك شيء تخاط به الجروح، وما أشبهه في وقتهم، أما دم الحيض فهو نجس اتفاقاً، هم يقولون: لا فرق بين دم الحيض وغيره، نعم؟
طالب:. . . . . . . . .
الحجامة إذا خرج من البدن دم كثير فهو نجس.
طالب:. . . . . . . . .
على القول بأن خروج الفاحش النجس من البدن، وعلى القول بنجاسته فإنه ينقض الوضوء، لا فرق، نعم.
طالب:. . . . . . . . .
لا، الشرك بالله أعظم، وإن كان ختمت الآية {وَأَن تَقُولُواْ عَلَى اللهِ مَا لاَ تَعْلَمُونَ} [(33) سورة الأعراف] والآية فيها التدرج، لكن حمل هذا على القول على الله بغير علم، بإثبات الولد له، وهو نوع من الكفر، نسأل الله العافية.
طالب:. . . . . . . . .
ويش غيرهن؟ يعني المضمضة والاستنشاق؟ نعم، نقول: واردة في الآية {فاغْسِلُواْ وُجُوهَكُمْ} [(6) سورة المائدة] منه الفم والأنف، إضافة إلى ما جاء في النصوص الأخرى من الأحاديث.
طالب:. . . . . . . . .
ألبان الإبل لا شيء فيها، ما فيها شيء، الكلام على اللحم، جاء في الترمذي: ((توضئوا من اللبن، فإن له دسماً)) المقصود به المضمضة، دسم تمضمض منه.
طالب:. . . . . . . . .
نعم صحيح، ينصح أخاه في الحياء، قال: ((دعه فإن الحياء لا يأتي إلا بخير)).
طالب:. . . . . . . . .

(3/33)

كيف؟
طالب:. . . . . . . . .
هو يستحي، يستحي يقابل الناس، يستحي كذا، يقول له: لا تستحِِ يا أخي، لا تستحِِ، الحياء لا يأتي إلا بخير، يقول: (دعه).
طالب:. . . . . . . . .
كيفية التوبة؟ لا بد أن تتوافر شروط التوبة، الإقلاع والندم، والعزم على أن لا يعود، وإن كان تضمنت المعصية حق لآدمي لا بد من رده، وأن تكون في زمن الإمكان قبل الغرغرة، وقبل طلوع الشمس من مغربها، وأن يخلص في ذلك لله -سبحانه وتعالى-، إذا توافرت هذه الأمور صحت التوبة -إن شاء الله تعالى-، وصارت نصوح.
والحمد لله وحده، والصلاة والسلام على نبيه محمد وآله وصحبه وسلم تسليماً كثيراً.
وبهذا نكون قد أنهينا توضيح هذا الكتاب المختصر النافع المفيد فرحمة الله على مؤلفه، رحمه الله رحمة واسعة، وجمعنا به في رحمته ومستقر جنته.

(3/34)


شرح عقيدة أهل السنة والجماعة

شرح عقيدة أهل السنة والجماعة

الشيخ العلامة مفتي الديار الإسلامية
عبد العزيز بن باز رحمه الله تعالى

قام بتفريغ هذه المادة:
أبو تقي الدين ناصر الدين الجزائري سامحه الله

الحمد لله رب العالمين والعاقبة للمتقين والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين.

أما بعد:

فإن الله جل وعلا خلق الخلق لعبادته وأمرهم بها سبحانه وتعالى فقال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} (56) {مَآ أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَآ أُرِيدُ أَن يُطْعِمُونِ} (57) {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} (58) [سورة الذاريات] سبحانه وتعالى.

فخلقهم للعبادة وتكفل بأرزاقهم كما قال في آية أخرى: {وَمَا من دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللهِ رِزْقُهَا} (6) [سورة هود].

وأرسل الرسل جميعاً لهذا الأمر العظيم ليدعوا الناس إلى عبادة الله، ويأمروهم بها ويوضِّحُوهَا لهم فقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (36) سورة النحل.

هكذا جميع الرسل بعثوا لهذا الأمر العظيم ليأمروا الناس أن يعبدوا الله وحده دون كل ما سواه {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (36) [سورة النحل]

ويقول سبحانه: {وَمَآ أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَآ إِلَهَ إِلآ أَنَا فَاعْبُدُونِ} (25) [سورة الأنبياء].

(1/1)

وهذه العبادة التي خُلقوا لها وأُرسلت الرسل بها أمرهم بها سبحانه وتعالى في مواضع من كتابه العظيم، كما في قوله تعالى في سورة البقرة: {يَآ أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} (21) [سورة البقرة].

قال في سورة النساء: {وَاعْبُدُوا اللّهَ وَلاَ تُشْرِكُوا بِهِ شَيْئًا} (36) سورة النساء.

وقال في سورة بني إسرائيل: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} (23) سورة الإسراء.

وقال في سورة البينة: {وَمَآ أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَآء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ} (5) سورة البينة.

قال سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَّهُ الدِّينَ (2) أَلاَ لِلَّهِ الدِّينُ الْخَالِصُ (3) سورة الزمر.

هذه العبادة التي خُلقوا لها قد أُمروا بها، وبُينت لهم في كتاب الله وفي سنة رسوله عليه الصلاة والسلام، وبعث الله بها الرسل جميعاً وخاتمهم وأفضلهم وإمامهم نبينا محمد عليه الصلاة والسلام بُعث بذلك، بعثه الله يدعو الناس إلى عبادة الله لتوحيده والإخلاص له، ومكث في مكة بضعة عشر سنة يدعو الناس إلى توحيد الله وطاعة الله، يأمرهم أن يعبدوا الله وحده، وأن يخلعوا عبادة ما سواه من الأصنام، والأوثان، والملائكة، والأنبياء وغير ذلك.
يا قومي قولوا: لا إله إلا الله تفلحوا، فأجابه الأقل، وأنكر دعوته الأكثرون، ولم يزل صابرا داعياً إلى الله عز وجل حتى أمره الله بالهجرة إلى المدينة بعدما اشتد أذى المشركين له ... ولما جاء به عليه الصلاة والسلام، فهاجر إلى المدينة ومكث بها عشر سنين يدعو إلى الله ويعلم الناس شريعة الله، وأنزل الله عليه القرآن العظيم، بعضه في مكة، وبعضه في المدينة، وبينه للناس، وأرشد الناس إلى ما دل عليه القرآن، وبين لهم ما أوحى الله إليه في ذلك، فإن الله أعطاه وحيين:

(1/2)

- القرآن
- والوحي الثاني: السنة

{وَالنَّجْمِ إِذَا هَوَى (1) مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى (2) [سورة النجم]، صاحبكم: يعني محمد صلى الله عليه وسلم {وَمَا يَنطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى (4) [سورة النجم]، الله أوحى إليه القرآن، وأوحى إليه السنة بأحاديث عليه الصلاة والسلام وما بينه للأمة من شرع الله.

فتلقى الصحابة رضي الله عنهم عنه هذا الدين العظيم، دين الإسلام، ونقلوه إلينا غضاً طرياً، وهكذا نقله التابعون عن الصحابة، وهكذا أتباع التابعين ولم يزل أهل العلم ينقلون هذا العلم من جيل إلى جيل، ومن قرن إلى قرن، ويكتبونه في كتب كثيرة، ويوضحون للناس دعوة نبيهم عليه الصلاة والسلام، وما بينه الكتاب العظيم القرآن من دين الله.

فعقيدة المسلمين هي عقيدة أهل السنة والجماعة هي ما بينه الله لعباده في كتابه العظيم، وبينه رسوله عليه الصلاة والسلام، وتلقاه الصحابة عن نبيهم رضي الله عنهم وبلغه للناس.
هو دين الله هو توحيد الله وطاعته واتباع رسوله وترك ما نهى عنه، والإيمان بكل ما أمر الله به ورسوله هذا هو دين الله، وهذا هو العقيدة التي ... سلف هذه الأمة وهي عقيدة أهل السنة والجماعة: الإيمان بالله ورسوله، والإيمان بكل ما أخبر الله به ورسوله والعمل بذلك، قولا، وعملا وعقيدة، المحبة، والانقياد، والإخلاص، والموالاة، والمعاداة.

فالإيمان بالله ورسوله هو الإيمان بكل ما أخبر الله به ورسوله من الطاعات القولية والفعلية.
المؤمن يتلقى ذلك عن كتاب الله وسنة رسول الله صلى الله عليه وسلم كما تلقاه أصحاب النبي صلى لله عليه وسلم ومن بعده من السلف الصالح.
وقد بينه النبي صلى الله عليه وسلم في أحاديث كثيرة شرح للناس الإيمان، والإسلام، والإحسان، وأوضح للناس أوامر الله ونواهيه قولاً وعملاً.

(1/3)

فعقيدة أهل السنة والجماعة فيها العمل بكل ما أخبر الله به ورسوله، وكل ما أمر الله به ورسوله، الإيمان الصادق والإخلاص لله، والمحبة، ورغبة ورهبة.
فهم يؤدون أوامر الله وينتهون عن نواهي الله، ويقفون عند حدود الله عن إيمان بالله ورسوله عن إخلاص وصدق عن رغبة ورهبة، لا رياء ولا سمعة، ولا نفاق، ولكن عن إيمان، وعن صدق.
وهذه العبادة التي خُلقوا لها سماها الله إسلاما، سماها إيماناً، سماها تقوى، سماها هدى {إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ} (19) سورة آل عمران].

{وَلَقَدْ جَآءهُم مِّن رَّبِّهِمُ الْهُدَى} (23) سورة النجم].

{إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} [سورة الحجر/45]، و [سورة الذاريات/15].

{يَآ أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ} [سورة النساء/1]، و [سورة الحج/1]، و [سورة لقمان/33].

{يَآ أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللّهِ وَرَسُولِهِ} (136) سورة النساء].

{قُلْ آمَنَّا بِاللّهِ وَمَآ أُنزِلَ عَلَيْنَا وَمَآ أُنزِلَ} (84) سورة آل عمران].

فهي إيمان، وإسلام، وهدى، وتقوى، وبر، وصلاح وإصلاح، هذه هي العقيدة التي اشترك و .... عليها أهل السنة والجماعة، وهي دين الله الذي بعث به رسوله صلى الله عليه وسلم، وبعث به جميع المرسلين، قولٌ وعملٌ، وعقيدة، قول باللسان وعملٌ بالجوارح وعملٌ بالقلب عن محبة، وعن إخلاص، وعن صدق، وعن رغبة ورهبة.

وجميع ما جاءت به الرسل يندرج تحت الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره كما قال جل وعلا: {لَّيْسَ الْبِرَّ أَن تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} (177) سورة البقرة].

(1/4)

قال تعالى: {قُولُوا آمَنَّا بِاللّهِ وَمَآ أُنزِلَ إِلَيْنَا} (136) سورة البقرة] (1)، الآية.

قال تعالى: {آمَنَ الرَّسُولُ بِمَآ أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ} (285) سورة البقرة] (2) الآية.

{يَآ أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللّهِ وَرَسُولِهِ} (136) سورة النساء] (3) ... الآية.

فدين الإسلام وعقيدة أهل السنة والجماعة هي الإيمان بالله قولاً وعملاً وعقيدة.
ويدخل في الإيمان ما بينه الرسول صلى الله عليه وسلم في حديث جبرائيل لما سأله عن الإسلام والإيمان والإحسان، بين له أركان الإسلام، وأركان الإيمان الستة، والإحسان.
__________
(1) - وتمامها: {قُولُوا آمَنَّا بِاللّهِ وَمَآ أُنزِلَ إِلَيْنَا وَمَآ أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَآ أُوتِيَ مُوسَى وَعِيسَى وَمَآ أُوتِيَ النَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} (136) سورة البقرة
(2) - {آمَنَ الرَّسُولُ بِمَآ أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} (285) سورة البقرة
(3) - {يَآ أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِيَ أَنزَلَ مِن قَبْلُ وَمَن يَكْفُرْ بِاللّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيدًا} (136) سورة النساء

(1/5)

والإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا، قال: ما الإيمان؟ قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره، قال: ما الإحسان؟ قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك) (1)، هذا هو دين الله، عند التفصيل الإسلام وإيمان وإحسان.
فالإسلام ما أمر الله به ورسوله من أعمال ظاهرة، سمي إسلاما، يعني خضوعاً لله، الإسلام الانقياد والذل لله.

سمى الله دينه إسلاما لأن المسلم ينقاد لله ويذل له ويؤدي حقه الخضوع والذل والانكسار، وهذا هو العبادة، سمي عبادة لهذا، سمي الدين كله عبادة لأنه يؤدى بالذل والانكسار والخضوع لله سبحانه وتعالى.
فالعبادة ... هي الإسلام، وهي دين الله، هي الإيمان والهدى.

فقوله: الإسلام أن تشهد أن لا إله إلا الله داخل في قوله أن تؤمن بالله، فالعقيدة التي تلقاها أهل السنة والجماعة عن أصحاب النبي صلى الله عليه وسلم، وتلقاها أصحاب النبي عن رسول الله، هي الإيمان بالله، وملائكته، وكتبه، ورسله، وباليوم الآخر، وبالقدر خيره وشره.
__________
(1) - (متفق عليه): ابن ماجه: (1/ 24) (حديث:63 - 64)، أبو داود: (4/ 223) (حديث:4695)، الترمذي: (5/ 6) (حديث:2610)، النسائي: (8/ 97) (حديث:4990 - 4991) من حديث: عمر، أبي هريرة، أبي ذر.

(1/6)

هذه ثلاثة أصول هي الأصول كلها، يدخل في الإيمان بالله، الإيمان بكل ما أمر الله به وشرع من الإسلام، من توحيد الله والإخلاص له، والشهادة بأنه لا إله إلا الله، أي لا معبود حق إلا الله، والشهادة بأن محمدا عبد الله ورسوله عليه الصلاة والسلام، ويدخل في ذلك الصلاة، والزكاة، والصيام، والحج، كل داخل في الإيمان بالله، والإيمان بجميع المرسلين كما نص عليه جل وعلا في كتابه العظيم، ونص عليه الرسول صلى الله عليه وسلم، فالإيمان بالله يشمل ذلك كله، الإيمان بالله يشمل جميع ما أمر الله به ورسوله من صلاة، وزكاة، وصوم، وحج، وجهاد، والأمر بالمعروف والنهي عن المنكر إلى غير ذلك من كل ما أمر الله به ورسوله، كل داخل في الإيمان بالله.

والإيمان بالملائكة معناه الإيمان بكل الملائكة الذين خلقهم الله، يؤمن العبد بأن لله ملائكة خلقهم لطاعته وعبادته، وتنفيذ أوامره سبحانه وتعالى، نؤمن بهم جميعاً، وأنهم خُلقوا من النور، خلقهم الله من النور، وأنهم في طاعته واتباع أمره، وتنفيذ أوامره سبحانه وتعالى، لا يحصي عددهم إلا الله جل وعلا، نؤمن بهم إجمالاً، وتفصيلاً، نؤمن بهم إجمالاً وأن لله ملائكة في طاعته وفي اتباع أوامره وتنفيذها، ومنهم من فصلهم الله لنا، وبين لنا أسماءهم كجبرائيل، وميكائيل وإسرافيل، ومالك خازن النار، هؤلاء بينهم سبحانه وتعالى، وهكذا ملك الموت، ومن سماه الله من غيرهم نؤمن بهم على سبيل التفصيل.

وهكذا الكتب نؤمن بها كل داخل في الإيمان بالله، وداخل في الإسلام، الكتب التي أنزلها الله على الرسل، فإن الله جل وعلا أرسل الرسل وأنزل عليهم الكتب {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَان} (25) سورة الحديد]، فالله أرسلهم وأرسل معهم الكتب لبيان الحق للناس.

(1/7)

فنؤمن بكتب الله جميعاً على الإجمال والتفصيل، نؤمن بجميع الكتب المنزلة على الرسل عليهم الصلاة والسلام، ومنها التوراة، والإنجيل، والزبور، والقرآن الذي هو أعظمها المنزل على محمد عليه الصلاة والسلام، صحف موسى، صحف إبراهيم، كلها نؤمن بكل الكتب التي أنزلها الله على رسله، وأفضلها وخاتمها القرآن الكريم.

وهكذا نؤمن بجميع الرسل من أولهم إلى أخرهم، نؤمن بهم جميعاً، وأنهم بلغوا الرسالة، وأدوا الأمانة عليهم الصلاة والسلام، ومنهم آدم عليه الصلاة والسلام رسول نبي مكلم (1)، هو رسول الله إلى ذريته يدعوهم إلى توحيد الله، ويأمرهم بأمر الله، وينهاهم عن نهي الله، ثم بعث الله نوحاً عليه الصلاة والسلام بعدما وقع الشرك في بني آدم، أرسل الله نوحاً، فنوح هو أول الرسل إلى أهل الأرض بعدما وقع الشرك فيهم، بعث الله نوحاً عليه الصلاة والسلام يبلغ الرسالة، وأدى الأمانة، وصبر على قومه ألف سنة إلا خمسين عاما وهو فيهم يدعوهم إلى الله، فلما استكبروا واستمروا في العناد أهلكهم الله بالغرق، وأنجاه وأصحاب السفينة عليه الصلاة والسلام، وهكذا من بعده من الرسل كهود وصالح، وشعيب، ولوط، وموسى، وهارون وغيرهم كلهم بلغوا الرسالة، وأدوا الأمانة إلى أن خاتمهم الله بأفضلهم محمد عليه الصلاة والسلام.
__________
(1) - الصحيحة (رقم: 2668): ولفظه: (كان آدم نبيا مكلما كان بينه وبين نوح عشرة قرون وكانت الرسل ثلاثمائة وخمسة عشر).

(1/8)

نؤمن بذلك، من عقيدة أهل السنة والجماعة من الإيمان بالله ورسوله، أن نؤمن بهؤلاء الرسل عليهم الصلاة والسلام، وأنهم أدوا الرسالة و بلغوها، وأدوا أمانة الله، وصبروا، منهم من قُتل، ومنهم من سَلم، وهم متفاوتون منهم من تبعه جمع غفير، ومنهم من يتبعه إلا قليل، حتى قال رسول الله صلى الله عليه وسلم في حديث ابن عباس: منهم من لم يتبعه إلا الرهط، ثلاثة والأربعة والخمسة، منهم من لم يتبعه إلا الرجل أو الرجلان، ومن الرسل من لم يتبعه أحد خالفه قومه كلهم (1) والعياذ بالله.

وهكذا نؤمن باليوم الآخر، وهو الأصل الخامس من أصول الإيمان وهو الإيمان باليوم الآخر، فأهل السنة والجماعة يؤمنون باليوم الآخر وهو يوم القيامة، سمي آخر لأنه دُبر الدنيا، الدنيا ثم يوم القيامة، حين تقوم الساعة تذهب الدنيا، والدنيا هي اليوم الأول، وتقوم الساعة وهو اليوم الآخر، ويجازى الناس بأعمالهم في هذا اليوم الآخر.
__________
(1) - عن عمران بن حصين رضي الله عنهما قال: لا رقية إلا من عين أو حمة فذكرته لسعيد بن جبير فقال: حدثنا ابن عباس قال رسول الله صلى الله عليه وسلم: "عرضت علي الأمم فجعل النبي والنبيان يمرون معهم الرهط والنبي ليس معه أحد حتى رفع لي سواد عظيم قلت: ما هذا، أمتي هذه؟ قيل: هذا موسى وقومه قيل: انظر إلى الأفق فإذا سواد يملأ الأفق ثم قيل لي: انظر ها هنا وها هنا في آفاق السماء فإذا سواد قد ملأ الأفق قيل: هذه أمتك ويدخل الجنة من هؤلاء سبعون ألف بغير حساب"، ثم دخل ولم يبين لهم فأفاض القوم وقالوا: نحن الذين آمنا بالله واتبعنا رسوله فنحن هم أو أولادنا الذين ولدوا في الإسلام فإنا ولدنا في الجاهلية فبلغ النبي صلى الله عليه وسلم فخرج فقال: "هم الذين لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون"، فقال عكاشة بن محصن: أمنهم أنا يا رسول الله؟ قال: "نعم"،فقام آخر فقال: أمنهم أنا؟ قال: سبقك بها عكاشة)) (البخاري) وغيره ....

(1/9)

وفيه تنصب الموازين، ويحاسب الناس، ويوفون أعمالهم، ويُعطى هذا كتابه بيمينه، وهذا كتابه بشماله، فمن أُعطي كتابه بيمينه فهو الرابح والسعيد فله الجنة والكرامة، ومن أُعطي كتابه بشماله فهو الخاسر، وله النار يوم القيامة.

ومن الإيمان باليوم الآخر الإيمان بكل ما أخبر الله به ورسوله عن الآخرة، عن يوم القيامة، عن الجنة، والنار، والجزاء، والحساب، وغير ذلك، كل داخل في الإيمان باليوم الآخر.

والأصل السادس الإيمان بالقدر، هو علم الأشياء قبل أن تكون، علمها سبحانه، وقدرها، فما شاء الله كان، وما لم يشأ لم يكن، وعلم أعمال العباد، وما يقع في هذه الدار، وما يقع في الآخرة، كل ذلك عَلِمَهُ سبحانه وأحصاه، وكتبه.

فالمسلمون تلقوا عن نبيهم صلى الله عليه وسلم الإيمان باليوم الآخر، كما دل عليه القرآن: {قُولُوا آمَنَّا بِاللّهِ .... } (136) سورة البقرة]، إلى آخره ...

المسلمون يتلقون إيمانهم عن رسولهم صلى الله عليه وسلم، وعن كتاب ربهم بهذه الأصول الستة، الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره.

فتؤمن بأن الله علم الأشياء كلها، وأنه أحصاها، وكتبها، وأنه سبحانه هو القادر على كل شيء، العالم بأحوال عباده، وأن العباد لن يخرجوا عن قدر الله وما سبق في علمه سبحانه وتعالى.

ولما أخبر النبي صلى الله عليه وسلم الصحابة بذلك قالوا: يا رسول الله إذا كان الله قد قدر كل شيء أفلا نتكل على كتابنا وندعوا العمل؟ قال: اعملوا فكل ميسر لما خُلق له.
أما أهل السعادة ييسروا لأعمال أهل السعادة، وأما أهل الشقاء ييسروا لأعمال أهل الشقاء، ثم قرأ قوله تعالى: {فَأَمَّا مَن أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى (10) [سورة الليل].

(1/10)

ومن الإيمان بالله أيضاً، الإيمان بأسمائه وصفاته كما أنه داخل بذلك الإيمان بشرائعه من صلاة، وزكاة، وصوم، وحج، والجهاد، والأمر بالمعروف، والنهي عن المنكر إلى غير ذلك، كل داخل في الإيمان بالله، كما قال النبي صلى الله عليه وسلم في الحديث الصحيح لما قال رجل: قل لي في الإسلام قولاً لا أسأل أحداً غيرك؟ قال: قل آمنت بالله ثم استقم.

كل شيء داخل في الإيمان مما أمر الله به ورسوله داخل في الإيمان بالله، وهكذا قال جل وعلا: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ} (30) سورة فصلت].

فمن آمن بالله رباً، إلهاً ومعبوداً بحق، واستقام على دينه ... هذا هو دين الله، وهذا هو الإسلام، وهذا هو الإيمان، وهذا هو الهدى، وهذه هي العبادة التي خلقنا لها، الإيمان بالله ثم الاستقامة، الإيمان بالله رباً، وإلهاً، ومعبوداً بالحق، والإيمان بكل ما شرع من الأوامر والنواهي والعمل بذلك.
هذا كله عبادة، وهذا هو الدين، وهذا هو الإيمان بالله، هذا هو الإسلام، هذا هو الهدى، هذا هو التقوى.

ومن الإيمان بالله الإيمان بأسمائه وصفاته، كل داخل في الإيمان بالله، الإيمان بأنه سبحانه حكيم عليم، رحمن رحيم، على كل شيء قدير، وبكل شيء عليم وأنه سبحانه بيده تصريف الأمور، والقادر على كل شيء، وإليه مصير العباد.
فالإيمان بكل أسمائه وصفاته كل ذلك داخل في الإيمان بالله.

فعلى المكلف أن يؤمن بالله رباً، وإلهاً، ومعبوداً بالحق، وعليه أن ينقاد لشريعته فعلاً للمأمور، وتركاً للمحظور، هكذا الإسلام، وهكذا الإيمان، إيمان بالله يتضمن أداء فرائضه، وترك محارمه، والوقوف عند حدوده، والإيمان بأسمائه وصفاته، والإيمان بكل ما أخبر الله به ورسوله مما كان وما يكون.

(1/11)

وصفاته وأسماؤه توقيفية، تؤخذ من كتابه وسنة رسوله صلى الله عليه وسلم، فالمؤمن يؤمن بذلك، يؤمن بكل ما دل عليه كتاب الله من أسمائه وصفاته، وبكل ما أخبر به النبي صلى الله عليه وسلم في الأحاديث الصحيحة من أسماء الله وصفاته، كل ذلك داخل في الإيمان بالله.
مع الإيمان بأنه سبحانه ليس كمثله شيء، له الكمال المطلق في علمه، وتوحيده، وفي قدرته، وفي حكمته، وفي كل أسمائه وصفاته {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ (11) [سورة الشورى].

{قُلْ هُوَ اللَّهُ أَحَدٌ} (1) {اللَّهُ الصَّمَدُ} (2) {لَمْ يَلِدْ وَلَمْ يُولَدْ} (3) {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} (4) [سورة الإخلاص].

ويقول سبحانه: {فَلاَ تَضْرِبُوا لِلّهِ الأَمْثَالَ إِنَّ اللّهَ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ} (74) سورة النحل].

فله الكمال المطلق في علمه، وقدرته، وحياته وفي كل شيء سبحانه وتعالى، لا شريك له، ولا شبيه له، ولا كفء له.

وأسماؤه وصفاته جاءت مفصلة ومجملة، فصلها في الإثبات إن الله عزيز حكيم، وهو الغفور الرحيم، سميع بصير، عليم حكيم، على كل شيء قدير، مفصلة في إثباتها.

(1/12)

مجملة فيما فيها، جمع سبحانه بين النفي والإثبات، نفي مجمل، وإثبات مفصل {لَيْسَ كَمِثْلِهِ شَيْءٌ}، {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ}، {فَلاَ تَضْرِبُوا لِلّهِ الأَمْثَالَ}، كل هذا نفي مجمل، فيه نفي مفصل {لَمْ يَلِدْ وَلَمْ يُولَدْ}، ولكنها قليل، فالغالب على النفي الإجمال من النقائص والعيوب، والمشابهة لخلقه، وفصل صفاته الثابتة فصلها في كتابه العظيم {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [سورة الحج/75]، [سورة لقمان/28]، [سورة المجادلة/1]، {إِنَّ اللّهَ عَلِيمٌ حَكِيمٌ} (28) سورة التوبة، {هُوَ اللَّهُ الَّذِي لَآ إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ} (22) سورة الحشر]، {هُوَ اللَّهُ الَّذِي لَآ إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} (23) سورة الحشر]، {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَآء الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} (24) سورة الحشر] إلى غير هذا من ... أسمائه وصفاته جل وعلا.
فعلى العبد أن يؤمن بذلك بكل ما أخبر الله به ورسوله من أسماء الله وصفاته، على الوجه الذي يليق به سبحانه، لا يشابهه خلقه في شيء من صفاته، نؤمن بذلك على الوجه الذي يليق به سبحانه، ليس له مثيل، ولا نظير، ولا كفء، ولا ند، جل وعلا.

(1/13)

فعِلْمه كامل ليس كعلمنا، قدرته كاملة ليست كقدرتنا، بصره كامل ليس كبصرنا، وهكذا بقية الصفات سبحانه وتعالى، وهكذا يسمع ويبصر، ليس كسمعنا وبصرنا، بل هو أكمل وأعظم، وهكذا موصوف بأن له يد {بَلْ يَدَاهُ مَبْسُوطَتَانِ} (64) سورة المائدة، سميع بصير، وله قدم، كما في الحديث الصحيح: لا تزال جهنم يلقى فيها، وهي تقول: هل من مزيد؟ حتى يضع الجبار فيها رجله، وفي رواية: (قدمه، فينزوي بعضها إلى بعض، ثم تقول: قط قط، يعني حسبي حسبي.

لا مثيل له في سمعه، ولا في بصره، ولا في يده، ولا في وجهه، ولا في قدمه، ولا في غير ذلك.

{وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} (27) سورة الرحمن]

{كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} (88) سورة القصص]

هذه الصفات التي وصف بها نفسه، نَصِفُهُ بها، ونقول كما قال: له وجه، وله يدان، وله سمع، وله بصر، وله قدم، وأصابع، كلها تليق به، لا يشابهه الخلق في شيء من صفاته جل وعلا.
في الحديث الصحيح: (إن القلوب بين إصبعين من أصابع الله يقلبها كيف يشاء).

وعرفنا أن الإيمان بالكتب يشمل الإيمان بجميع الكتب، المفصلة، والمجملة نؤمن بكتب الله المنزلة على رسله وأنبيائه، وما سمى الله نسميه التوراة، والإنجيل، والزبور، وصحف إبراهيم، وصحف موسى، ما سماه الله نسميه، وأعظمها القرآن وهو خاتمها.

وهكذا الملائكة نؤمن بهم إجمالاً وتفصيلاً، من سماه الله سميناه كجبرائيل، وميكائيل، ومن لم يُسَمِّهِ الله نقول: لله ملائكة لا يحصيهم إلا الله جل وعلا.

يقول النبي صلى الله عليه وسلم في شأن البيت المعمور الذي فوق السماء السابعة، يدخله كل يوم سبعون ألف ملك، ثم لا يعودون، كل يوم سبعون ألف ملك للتعبد ثم لا يعودون إليه، لا يحصيهم إلا الله جل وعلا.

(1/14)

وله ملائكة يتعاقبون فينا، يشهدون معنا الصلوات، فإذا صلى الناس الفجر، عرج الذين باتوا فينا، وبعد العصر يعرج الذين كانوا فينا بقية النهار، ينزل أهل الليل فيجتمعون من صلاة العصر إلى صلاة الصبح، ملائكة يتعاقبون فينا، يشهدون على أعمال العباد، وما شاهدوا منه، يشهدهم ربهم وهو أعلم، إذا عرجوا إليه، كيف تركتم عبادي؟، فيقولون: تركناهم يصلون، وأتيناهم وهم يصلون.

ومعك أنت يا عبد الله، كل واحد منا معه ملك يكتب أعماله، ملكان هذا يكتب حسناته، وهذا يكتب سيئاته {مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} (18) سورة ق]
{وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ} (10) {كِرَامًا كَاتِبِينَ} (11) {يَعْلَمُونَ مَا تَفْعَلُونَ} (12) سورة الانفطار].

فجدير بك يا عبد الله أن تحرص على إملاء الخير على هؤلاء الملائكة، أملي عليهم ما ينفعك، ويرضى الله عنك من التسبيح، والتهليل، والتحميد، والتكبير، والدعوة إلى الله، وتعليم الخير، والأمر بالمعروف، والنهي عن المنكر، إلى غير هذا من وجوه الخير، وهكذا العمل، يكتبوا لك كل شيء.

وعلينا أن نؤمن باليوم الآخر، علينا جميعا، على جميع المكلفين من الجن والإنس الإيمان باليوم الآخر، يدخل فيه كل ما أخبر الله به ... واقعا، كله داخل في الإيمان باليوم الآخر، الجنة، والنار، والحساب، والجزاء، توزيع الكتب على الناس، ويمرون الصراط يوم القيامة، والمرور على الصراط إلى الجنة، إلى غير هذا من كل ما أخبر الله به ورسوله في اليوم الآخر.

(1/15)

علينا أن نؤمن بذلك، وأن الله يبعث عباده بعد مماتهم في عهد الزمان عند قيام الساعة يُرسل الله ريحاً طيبة تقبض أرواح المؤمنين والمؤمنات، فلا يبقى إلا الأشرار في خفة الطير وأحلام السباع (1)، يأتيهم الشيطان ويزين لهم الشرك بالله، وعبادة غير الله، فيعبدون غير الله، وتمتلئ الأرض من شركهم وكفرهم وضلالهم، وعليهم تقوم الساعة، نسأل الله العفو.
__________
(1) - (صحيح) وعن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم يخرج الدجال فيمكث أربعين لا أدري أربعين يوما أو شهرا أو عاما فيبعث الله عيسى ابن مريم كأنه عروة بن مسعود فيطلبه فيهلكه ثم يمكث في الناس سبع سنين ليس بين اثنين عداوة ثم يرسل الله ريحا باردة من قبل الشام فلا يبقى على وجه الأرض أحد في قلبه مثقال ذرة من خير أو إيمان إلا قبضته حتى لو أن أحدكم دخل في كبد جبل لدخلته عليه حتى تقبضه قال فيبقى شرار الناس في خفة الطير وأحلام السباع لا يعرفون معروفا ولا ينكرون منكرا فيتمثل لهم الشيطان فيقول ألا تستجيبون؟ فيقولون فما تأمرنا؟ فيأمرهم بعبادة الأوثان وهم في ذلك دار رزقهم حسن عيشهم ثم ينفخ في الصور فلا يسمعه أحد إلا أصغى ليتا ورفع ليتا قال وأول من يسمعه رجل يلوط حوض إبله فيصعق ويصعق الناس ثم يرسل الله مطرا كأنه الطل فينبت منه أجساد الناس ثم ينفخ فيه أخرى فإذا هم قيام ينظرون ثم يقال يا أيها الناس هلم إلى ربكم وقفوهم إنهم مسؤولون. فيقال أخرجوا بعث النار. فيقال من كم؟ كم؟ فيقال من كل ألف تسعمائة وتسعة وتسعين قال فذلك يوم يجعل الولدان شيبا وذلك يوم يكشف عن ساق. رواه مسلم. وذكر حديث معاوية لا تنقطع الهجرة في باب التوبة.
-صحيح الجامع (8047)، المشكاة (5520)

(1/16)

فالله جل وعلا يحكم بين عباده يوم القيامة، ويجازيهم بأعمالهم إن خير فخير وإن شر فشر، كما قال جل وعلا: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَآؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} (31) سورة النجم]

قال جل وعلا: {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ} (7) {وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} (8) سورة الزلزلة].

قال سبحانه: {إِنَّ اللّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِن تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِن لَّدُنْهُ أَجْرًا عَظِيمًا} (40) سورة النساء].
ويقول سبحانه: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِن كَانَ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} (47) سورة الأنبياء].

فجميع أعمال العباد يوفون إياها، إن خيراً فخير، وإن شراً فشر، تنصب الموازين يوم القيامة توزن فيها أعمال العباد، فهذا يثقل ميزانه، وهذا يخف ميزانه، {فَأَمَّا مَن ثَقُلَتْ مَوَازِينُهُ} (6) {فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ} (7) {وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ} (8) {فَأُمُّهُ هَاوِيَةٌ} (9) {وَمَا أَدْرَاكَ مَا هِيَهْ} (10) {نَارٌ حَامِيَةٌ} (11) سورة القارعة]، من ثقلت موازينه: أُتي كتابه بيمينه، ومن خفت موازينه: أتي كتابه بشماله، والعصاة أمرهم إلى الله، من ماتوا على المعاصي والسيئات فأمرهم إلى الله، من شاء سبحانه عفا عنه وأدخله الجنة، وصار من أهل اليمين من أهل النجاة والسعادة، ومن شاء سبحانه أدخله النار بذنوبه ومعاصيه، ثم بعد التطهير والتمحيص يخرجه الله من النار ويلتحق بإخوانه في الجنة.

(1/17)

وأهل الجنة فيها منعمون أبد الأبد، لا يبولون، ولا يتغوطون، ولا يمتخطون، ففي نعيم دائم وخير زائد، وهذا الطعام والشراب جشاء ورشح (1)، لا بول ولا غائط، ولا مخاط، ولا بصاق.

وأهل النار في عذاب وبلاء أبد الأبد نسأل الله العافية، يريدون أن يخرجوا من النار، وما هم بخارجين، ولهم عذاب مقيم {كَذَلِكَ يُرِيهِمُ اللّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ} (167) سورة البقرة].

{وَسُقُوا مَآء حَمِيمًا فَقَطَّعَ أَمْعَآءَهُمْ} (15) سورة محمد].

هذه هي نهاية الناس، هذه هي النهاية، فجدير بالعاقل أن تكون هذه النهاية على باله، وأن لا يغفلها، فلا بد منها، ومن مات فقد قامت قيامته، فليحذر العبد أن يغفل، وأن يجالس الأمور فإن الغاية من ذاك أن يعد لهذا اليوم عدته، وليحرص قبل أن يهجم عليه الأجل على العدة الصالحة، على الزاد الصالح من طاعة الله ورسوله، والقيام بحقه، والاستقامة على دينه وذلك بفعل أوامر الله وترك نواهي الله، هذه هي العدة الصالحة أن تستقيم على دين الله، وأن توحد ربك، تخصه بالعبادة، وأن تؤدي فرائضه من صلاة وغيرها، وأن تنتهي عن نواهيه، وأن تقف عند حدوده ... وتخشى عقابه، هذه عدة، العدة التي أنت مأمور بها ومخلوق لها، أن تعبد ربك وحده وتشهد أنه لا إله إلا الله، لا معبود بحق إلا الله، وأن محمدا عبد الله ورسوله، وتؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره، وتؤدي فرائض الله التي فرضها عليك بإخلاص له سبحانه ورغبة فيما عنده ومحبة، وتنتهي عن نواهي الله عن إيمان وصدق وإخلاص، وتقف عند حدود الله مؤمناً بالله ورسوله، مؤمناً بأن الله قدر الأقدار، وشاء ما شاء سبحانه وتعالى، وذلك أن تؤمن بالقدر خيره وشره، وأن تعلم أن الله علم الأشياء وكتبها، وأنه الخالق لكل شيء، وأن ما شاء الله كان، وما لم يشأ لم يكن، سبحانه وتعالى.
__________
(1) -

(1/18)

ومن الإيمان باليوم الآخر الإيمان أيضاً بأن الله يُرى يوم القيامة، إذا جاء لفصل العباد؛ يراه المؤمنون، ولا يراه الكافرون {كَلَّا إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ} (15) سورة المطففين] يعني يوم القيامة، وهم يرونه، فيكشف لهم عن ساقه، وينظرون إليه ويكلموه، ويحييهم سبحانه وتعالى، ثم في الجنة يرونه سبحانه، يراه المؤمن في الجنة كما يشاء سبحانه وتعالى.
وما أعطاهم شيئاً أحبَّ إليهم من النظر لوجهه (1) كما قال تعالى: {لِّلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَة} (26) سورة يونس]، الحسنى الجنة، والزيادة النظر إلى وجه الله.

والمسلمون إذا انتهوا من الموقف يمرون على الصراط المنصوب بين الجنة والنار، أصله في الأرض ونهايته إلى الجنة، يَمُرّ عليه المؤمنون، ويُمْنَعُ منه الكافرون.

فاحرص على العدة التي تكون سببا في تيسير مرورك، من الإيمان بالله والتقوى، عليه كذلك يخطف الناس بأعمالهم، منهم من يخطف ويسقط بسب معاصيه، والكفار لا يمرون عليه بل يساقون إلى النار، ويحشرون إليها، كما ضيعوا أمر الله وأشركوا به، وكفروا به، يحشرون إليها.
__________
(1) - رواه مسلم. وانظر: صحيح الجامع للألباني (برقم 521).

(1/19)

ومن الإيمان باليوم الآخر، الإيمان بأن المؤمن مخلد في الجنة أبد الأبد، ونعيمهم فيها متفاوت، قصورهم، ونعيمهم، وزوجاتهم مختلف في ذلك، منهم من يعطى زوجات كثيرات، ومنهم من هو أقل من ذلك، ولكل واحد زوجتان من الحور العين، كل واحد زوجتان من الحور العين، غير زوجات من الدنيا، غير ما يعطى من زوجات من الحور العين، كل واحد لا ينقص من زوجاته من الحور العين مع ما له من زوجات الدنيا؛ فالنساء في الجنة، أكثرهن أهل النار، في الجنة أكثر معهم حور العين، وفي النار أكثر لما يكثر منهن من الإضاعة لأمر الله، والمعاصي الكثيرة ..... ، قال الرسول صلى الله عليه وسلم: (رأيتكن أكثر أهل النار، فقالت إحداهن: لم يا رسول الله قال: لأنكن تكثرن اللعن، وتكفرن العشير) (1)، يعني تكثرن السب والشتم، وتكفرن الأزواج والإحسان، لو أحسن الزوج إلى إحداكن الدهر، ثم رأت منه شيئاً قالت: ما رأيت منك خيراً قط، هذا أصل الأغلبية، إنكار الجميل عند أقل شيء من الزوج، فلهذا كن أكثر أهل النار بسبب المعاصي ... وكفران العشير، وعدم الإيمان بالله ورسوله.

وهن أكثر أهل الجنة لما معهن من الحور العين، فالمؤمنات في الجنة مع أزواجهن المؤمنين ولأزواجهن مزيد من الحور العين، لكل واحد زوجتان من الحور العين، وقد يزاد لبعضهم زوجات كثيرات على حسب أعمالهم الصالحة، لكن أقلهم له زوجتان من الحور العين، غير نصيبه من زوجات الدنيا.
__________
(1) -يا معشر النساء تصدقن وأكثرن من الاستغفار فإني رأيتكن أكثر أهل النار فقالت امرأة منهن جزلة ومالنا يا رسول الله أكثر أهل النار؟ قال تكثرن اللعن وتكفرن العشير ما رأيت من ناقصات عقل ودين أغلب لذي لب منكن قالت: يا رسول الله وما نقصان العقل والدين؟ قال: أما نقصان العقل فشهادة امرأتين تعدل شهادة رجل فهذا من نقصان العقل وتمكث الليالي ما تصلي وتفطر في رمضان فهذا من نقصان الدين. (رواه مسلم)

(1/20)

ومن أخبار اليوم الآخر أن أهل الجنة يتزاورون فيها، وهم في نعيم دائم، لا يتغوطون، ولا يبولون، ولا يتفلون، قلوبهم قلب رجل واحد، على قلب رجل واحد، لا اختلاف بينهم ولا تباغض، يسبحون الله بكرة وعشية، يتنعمون بالتسبيح والتهليل، والتحميد، والتكبير، وذكر الله عز وجل، وهم مع تداولهم و ... منازلهم في الجنة لا اختلاف بينهم ولا تباغض، كل واحد منهم يرى أنه في نعمة لا شبيه أيضا بالنعيم العظيم الذي لا يعتريه حزن، ولا مضايقة، بل في نعيم دائم وسرر دائم مع لقائه الإخوان في الأوقات التي يشاؤها الله، ولهم مواعيد مع ربهم يزورونه، ويسلمون عليه، وينظرون إلى وجهه الكريم على حسب مراتبهم، كل هذا من الإيمان باليوم الآخر.
ولهم يوم المزيد، يوم يجمع الله فيها أهل الجنة ويزورونه، وينظرون إليه، ويسلم عليهم، ويحادثهم سبحانه وتعالى.

ومن الإيمان باليوم الآخر الإيمان بأن جميع الخلائق يوفون أجورهم ذلك اليوم، ما أحد يضيع حقه، كل يُعطى حقه من مسلم وكافر، ولو مثقال ذرة، لا يضيع ولو مثقال ذرة {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ} (7) {وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} (8) سورة الزلزلة].

(1/21)

فالواجب على كل مكلف من الرجال والنساء أن يعد العدة لهذا اليوم، وأن يكون على باله ... وأن يتقي الله، ويستقيم على دين الله، ويحافظ على ما أوجب الله من صلاة وغيرها، وعلى المرأة كذلك أن تؤدي حق الله، وأن تستقيم على دين الله، وأن تفقه في دين الله، وأن تؤدي حق زوجها في المعروف، وأن تحذر كفر العشير، وإيذاء الزوج بغير حق، وعلى الزوج أن يتقي الله في أهله، وأن لا يظلمهم، قال تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} (19) سورة النساء]، فعلى الزوج أن يتقي الله، وأن يعاشر بالمعروف، وعلى الزوجة أن تتقي الله، أن تسمع وأن تطيع ... بالمعروف، وعليهما أن يتعاونا على البر والتقوى، وعلى طاعة الله ورسوله حتى تكون زوجته في الجنة، وحتى يكون زوجها في الجنة.

ومن الإيمان باليوم الآخر الحوض المورود، للنبي حوض يوم القيامة يورده الناس، حوض عظيم طوله شهر وعرضه شهر، وآنيته عدد نجوم السماء، آنية كثيرة يردها المؤمنون، أتباع النبي صلى الله عليه وسلم يَرِدُونَهُ، ويشربون منه يوم القيامة، ويلاذ عنه من كفر بالله وخالف أمره، يلاذ عنه الكافر الذي لم يؤمن بالرسول صلى الله عليه وسلم، أو ارتدوا بعد وفاته، يلاذون عنه، ويحرمون منه، كما يحرمون من دخول الجنة، ويردُهُ المؤمنون ويشربون منه، من هذا الحوض المورود، كل هذا من أخبار يوم القيامة، وهو يوم طويل مقداره خمسون ألف سنة، يوم طويل عظيم، لكن لا ينتصف إلا وقد صار أهل الجنة إلى منازلهم قال تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرًّا وَأَحْسَنُ مَقِيلًا} (24) سورة الفرقان]
عند أهل السنة فقد وصلوا إلى منازلهم وتبوؤوا منازلهم، وتنعموا فيها {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرًّا وَأَحْسَنُ مَقِيلًا} (24) سورة الفرقان].

(1/22)

و ... وطول الحساب، والله جل وعلا هو الحكيم العليم الذي يوفيهم بأعمالهم خيرها وشرها، هو الحكم العدل {لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} (17) سورة غافر]، {إِنَّ اللّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ} (40) سورة النساء]، {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِن كَانَ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} (47) سورة الأنبياء].

أنت يا عبد الله حاسب نفسك، هكذا أنتِ يا أَمة الله حاسبي نفسك، كل يحاسب نفسه، ينظر، ماذا قدم؟، ماذا فعل؟، هل أدى حق الله؟، هل استقام على دين الله؟، هل أدى واجب الله؟، هل ترك محارم الله؟، هل وقف عند حدود الله؟، هل أدى ما عليه لإخوانه؟، وهكذا الزوج يحاسب نفسه، هل أدى حق زوجته؟، هل أنصفها؟، هل أدى حق والديه؟، هل أدى حق أولاده و أَقْرِبَائِهِ؟، وهكذا الزوجة، المرأة تحاسب نفسها، تنظر، هل أدت حق زوجها؟، هل أدت حق والديها وأقاربها؟، كله مطلوب، كما أن عليه أن يؤدي حق الله، فكذلك حق المخلوق أيضاً، حق الله أعظم وأكبر، ولكن أوجب عليك حقوقا لغيرك، أوجب عليك حقاً لوالديك، ولزوجتك، ولأولادك، ولإخوانك المسلمين، عليك أن تؤديها، وهكذا المرأة عليها أن تؤدي حق الله الذي عليها من ربها، ولزوجها، ولأقربائها، وللمسلمين.

ومن الحق على الجميع الدعوة إلى الله تعليم الناس الخير، والنصح لله ولعباده، والأمر بالمعروف، والنهي عن المنكر، هذا من حق الله على الجميع، التواصي بالحق، والتناصح، {وَالْعَصْرِ} (1) {إِنَّ الْإِنسَانَ لَفِي خُسْرٍ} (2) {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (3) سورة العصر].

(1/23)

من الحقوق على الجميع التعاون على البر والتقوى، يقول سبحانه وتعالى: {وَتَعَاوَنُوا عَلَى الْبرِّ وَالتَّقْوَى} (2) سورة المائدة]

فالواجب على كل إنسان أن يحاسب نفسه، فيؤدي الحق الذي عليه لله ولعباده، ولا شك أن من حاسب نفسه وناقشها .... فعليه أن يكمل، عليه أن يستقيم، وعليه أن يجاهد نفسه لله حتى يؤدي الحقوق التي لله ولعباده.

وأهل السنة والجماعة يؤمنون أيضاً بكلام الله، وأنه يُكلم أهل الجنة، ويُكلم عباده يوم القيامة، ويسمعون كلامه سبحانه وتعالى، ويُسلم على أهل الجنة، ويقول: هل رضيتم؟ فيقولوا: يا ربنا وما لنا لا نرضى وقد أعطيتنا ما لم تعطي أحدا من خلقك، ألم تثقل موازيننا، ألم تدخلنا الجنة، ألم تنجينا من النار، قال: ألا أعطيكم أفضل من ذلك؟ قالوا: وأي شيء أفضل من ذلك؟ قال: أحِلُّ عليكم رضواني، فلا أسخط عليكم بعده أبداً) () ....

وجميع ما يقوله أهل السنة والجماعة كله موزون بالكتاب والسنة والإجماع، فدين الله مبني على هذه الأصول الثلاثة.
- كتاب الله القرآن.
- وعلى سنة رسوله صلى الله عليه وسلم.
- وعلى إجماع سلف الأمة.

(1/24)

وأهل السنة وأهل الجماعة هم المستقيمون على دين الله ورسوله، هم المتبعون للحق، هم المنقادون لشرع الله، هم أهل السنة والجماعة، ومن ... خالفهم هم أهل البدع، قد أخبر صلى الله عليه وسلم أن أمته تفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة، فهذه الفرقة الناجية هم أهل السنة والجماعة، هم المستقيمون على دينه، وعلى اتباع شريعته هم أهل السنة والجماعة، هم الفرقة الناجية، واثنتان وسبعون متوعدون بالنار، إما لكفرهم، وإلا لبدعهم ومخالفتهم، أما أهل السنة والجماعة فهم الذين استقاموا على دين الله أولا: عملاً وعقيدة، واتباع شرع الله، والنصح لله ولعباده، وتباعدوا عن مساخطه .... هم أهل الحق، هم الصحابة رضي الله عنهم وأرضاهم، وأتباعهم في الشرع، نسأل الله أن يجعلنا وإياكم منهم، وأن يصلح قلوبنا وأعمالنا، وأن يعيذنا جميعاً من شرور أنفسنا، ومن سيئات أعمالنا، كما نسأله سبحانه أن ينصر دينه، ويعلي كلمته، وأن يصلح أحوال المسلمين في كل مكان، وأن يمنحهم الفقه في الدين، وأن يوليَ عليهم خيارهم، ويصلح قادتهم، كما نسأله سبحانه أن يوفق ولاة أمرنا لكل خير، وأن يعينهم على كل خير، وأن يصلح لهم البطانة، وأن يجعلهم من الهداة المهتدين، وأن يعيذهم من دعاة الباطل، ونزغات الشيطان، ومن كل ما يخالف أمره سبحانه، وأمر رسوله عليه الصلاة والسلام، وأن ينصر بهم الحق، ويخذل بهم الباطل، إنه جل وعلا جواد كريم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه.

أبو تقي الدين ناصر الدين الجزائري
الجزائر: يوم: 23/محرم/1425 الموافق ل 14/ 03/2004

(1/25)


شرح كتاب الحج من بلوغ المرام ابن باز

كتاب الحج
من شرح بلوغ المرام
لسماحة الشيخ
عبدالعزيز بن باز رحمه الله
إعداد
محمد بن عبدالله الهبدان
كتاب الحج
باب فضله وبيان من فرض عليه
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين أما بعد،،،
هذا كتاب الحج وهو الركن الخامس من أركان الإسلام ، وأول أركان الإسلام وأعظمها شهادة أن لا إله إلا الله وأن محمداً رسول الله ثم الصلاة ثم الزكاة ثم الصوم ثم الحج ، وقد جمعها النبي صلى الله عليه وسلم في حديث ابن عمر رضي الله عنهما قال:(بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمد رسول الله وإقامة الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام لمن استطاع إليه سبيلا).وكذلك حديث جبريل من حديث عمر رضي الله عنه قال له النبي صلى الله عليه وسلم:(الإسلام أن تشهد أن لا إله إلا الله وأن محمد رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج بيت الله الحرام إن استطعت إليه سبيلا)فهذه أركان الإسلام الظاهرة ، ويلحق بها كل ما كان ظاهر فإنه يسمى أعمالاً إسلامية ويسمى الجميع إيماناً وتسمى أعمال إيمانية أيضاً ؛ لأن الإسلام إذا أطلق دخل فيه الإيمان وإذا أطلق الإيمان دخل فيه الإسلام والإحسان قال تعالى { إن الدين عند الله الإسلام } ويدخل به كل ما أمر الله به ورسوله عليه الصلاة والسلام وترك كل ما نهى الله عنه ورسوله صلى الله عليه وسلم ، كله داخل في هذا ، وداخل في قوله { ومن يبتغي غير الإسلام ديناً فلن يقبل من } .

(1/1)

فالإسلام : فعل كل ما شرع الله من أعمال وترك كل ما نهى الله عنه يسمى إسلاماً لأنه خضوع وذل بين يديه وامتثال أمره ، لأن الإسلام هو الخضوع ، يقال أسلم فلان لفلان أي خضع له وذل له وأسلم لله أي ذل لله وانقاد لعظمته وترك ما نهى الله عنه ، يقال له إسلام ويقال له إيمان لأنه تصديق لخبر الله قولاً وعملاً ويقال له إحسان لأنه إحسان من فاعله متى أدى الأوامر واجتنب النواهي فقد أحسن ويسمى براً لأنها خصال خير والبر هو الخير ففعل الأوامر وترك النواهي يسمى براً ويسمى هدىً ويسمى صلاحاً وتقوى كما قال تعالى : { وتزودوا فإن خير الزاد التقوى } وقال سبحانه { يا أيها الناس اتقوا ربكم } فتقوى الله بالإسلام كله وبطاعة الله كلها قال تعالى: { لقد جاءهم من ربهم الهدى } ويقول الله تعالى: { ولكن البر من اتقى } وقال جل شأنه : { إن الأبرار لفي نعيم } وقال صلى الله عليه وسلم :( الإيمان بضع وسبعون شعبه ـ وفي لفظ ـ بضع وستون شعبه، فأفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من شعب الإيمان ) متفق عليه وهذا لفظ مسلم .
ـ عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم:( العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة )متفق عليه .
الشرح :
في هذا بيان فضل الحج والعمرة ،وإن العمرة كفارة لما بينهما عند اجتناب الكبائر.

(1/2)

(القاعدة)الأحاديث المطلقة في تكفير الذنوب مقيدة بترك الكبائر كما في قوله تعالى : { إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم } وفي قوله صلى الله عليه وسلم :(الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان كفارات لما بينهن إذا اجتنبت الكبائر)وفي لفظ آخر (ما لم تغشى الكبائر)والحج المبرور ليس له جزاء إلا الجنة عند اجتناب الكبائر كما قال صلى الله عليه وسلم:(من حج ولم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه) فالحج المبرور ليس فيه رفث ولا فسوق هذا الحج المبرور، ليس فيه ما يبطله وليس فيه ما ينقصه من المعاصي ، وهذا الذي يوجب الجنة.
ـ وعن عائشة رضي الله عنها قالت : قلت يا رسول الله صلى الله عليه وسلم ، على النساء جهاد؟قال: (نعم ، عليهن جهاد لا قتال فيه الحج ،والعمرة ) رواه أحمد وابن ماجه واللفظ له وإسناده صحيح ، وأصله في الصحيح .
الشرح :
لأن فيه جهاد للنفس ، وجهاد للنفقة ، جهاد من جهة النفقة ، وجهاد من جهة النفس والأعمال . وهو عام للرجال والنساء ،فرض مرة في العمر .
ويعرف من هذا أنه ليس عليهن جهاد فيه قتال بل هذا خاص بالرجال لكن لو هجم العدو على البلد جاهدن بحسب طاقتهن من السطوح والأبواب والطرقات لأن الدفاع واجب على المسلمين جميعاً الذكور والإناث عند هجوم العدو على البلد ، لكن جهاد الطلب خاص بالرجال ليس للنساء فيه شيء .
وأصل الحديث في البخاري أنها قالت يا رسول الله : نرى الجهاد أفضل الأعمال أفلا نجاهد قال : " لا لكن أفضل الجهاد حج مبرور " يعني في حق النساء .
ـ وعن جابر بن عبدالله رضي الله عنهما قال أتى النبي صلى الله عليه وسلم أعرابي فقال :يا رسو الله أخبرني عن العمرة أواجبة هي؟ فقال (لا ، وأن تعتمر خير لك )رواه أحمد والترمذي . والراجح وقفه . وأخرجه ابن عدي من وجه آخر ضعيف ، عن جابر مرفوعاً : " الحج والعمرة فريضتان " .
الشرح :

(1/3)

هذا الحديث ضعيف وهو موقوف على جابر ، وهكذا " الحج والعمرة فريضتان" ضعيف ، لكن يغني عنهما ما تقدم لما سألت عائشة رضي الله عنها هل على النساء من جهاد قال صلى الله عليه وسلم : (جهاد لا قتال فيه الحج والعمرة )دل على وجوبهما أنهما واجبان على النساء كما هما واجبان على الرجال .
ويدل على وجوبهما أيضاً : قوله صلى الله عليه وسلم في حديث عمر رضي الله عنه في تفسير الإسلام قال : (الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج وتعتمر وتغتسل من الجنابة) أخرجه الدارقطني بسند صحيح وصححه ابن خزيمة ، فجعل العمرة مع الحج في تفسير الإسلام ،وهكذا الغسل من الجنابة فهذه مع حديث عائشة رضي الله عنها ( عليهن جهاد لا قتال فيه، الحج والعمرة ) يدلان على وجوب العمرة وفعل النبي صلى الله عليه وسلم كونه اعتمر وقال : (خذوا عني مناسككم ) .
ويدل على وجوبها أيضاً : ما ثبت عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال : (تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة ) رواه الترمذي والنسائي بسند صحيح ، وله شاهد أيضاً صحيح عند ابن عباس رضي الله عنهما ،وله شاهد عن عمر رضي الله عنه ولكن فيه ضعف .
هذا فيه فضل متابعة ما بين الحج والعمرة ولهذا قال صلى الله عليه وسلم : (العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة )متفق عليه .
ـ وعن أنس قال :قيل يا رسول الله ، ما السبيل ؟قال : الزاد والراحلة " رواه الدارقطني وصححه الحاكم ، والراجح إرساله .
الشرح :
في حديث أنس وابن عمر رضي الله عنهم أن النبي صلى الله عليه وسلم سأل عن السبيل فقال صلى الله عليه وسلم قال : (الزاد والراحلة ).

(1/4)

وجاء هذا المعنى عن عدد من الصحابة رضي الله عنهم السبيل الزاد والراحلة يعني في قوله تعالى : { ولله على الناس حج البيت من استطاع إليه سبيلا } يعني المركوب والزاد سواء كانت الراحلة بعيراً أو بغلاً أو حماراً أو سيارةً أو طائرةً أو باخرةً أو غير ذلك.
السبيل ما يوصلك إلى مكة من مركوب وزاد ، فإذا استطاع السبيل إلى مكة وجب عليه الحج ، وإذا لم يستطع فلا حج عليه ولا عمرة لقوله تعالى { من استطاع إليه سبيلا } وقوله تعالى : { فاتقوا الله ما استطعتم } والنبي صلى الله عليه وسلم يقول :( إن استطعت إليه سبيلا ) .
وأحاديث الزاد والراحلة كلها ضعيفة يشد بعضها بعضاً من باب الحسن لغيره ،وأجمع العلماء على هذا المعنى ـ الزاد والراحلة ـ.
الأسئلة
س/هل على أهل مكة عمرة؟
ج/ واجبة مثل غيرهم مرة واحدة في العمر هذا هو الصواب لأن الأدلة تعمهم.
س/ هل الحج والعمرة سواء في المرتبة في الوجوب؟
ج/ لا ، الحج أوجب ،لأن العمرة فيها خلاف والحج ليس فيه خلاف بإجماع المسلمين وهو ركن من أركان الإسلام.
س/ متى شرع الحج؟
ج/ في السنة التاسعة أو العاشرة ،متأخر وجوبه إلا أن شرعيته قديمة قال بعضهم سنة ست أو خمس ولكن الأرجح أنه متأخر.
س/ ما حكم إكثار الناس العمرة بعد الحج مع التنعيم والجعرانة؟
ج/ لا حرج ،إذا تيسر وليس فيه زحمة ولا فيه أذى مثل ما فعلت عائشة رضي الله عنها فقد أذن لها النبي صلى الله عليه وسلم مع أنها اعتمرت قارنة .
أما إذا كان زحام :فالترك أفضل كما ترك الصحابة رضوان الله عليهم.
س/ وما الأفضل في ذلك ـ أحسن الله إليك ـ ؟
ج/ إذا لم يكن هناك زحام يأخذ مائة عمرة كل ما تيسر أو يأخذ ألف عمرة كل ما تيسر مثل ما قال صلى الله عليه وسلم (العمرة إلى العمرة كفارة لما بينهما) وهذا يعم مائة عمرة أو ألف عمرة متى ما تيسر بغير مشقة وبغير أذى الناس.

(1/5)

س/إذا أخذ عمرة وقت احرم من ميقاته ثم أراد أن يأخذ عمرة ثانية فهل يرجع إلى ميقاته أو من التنعيم؟
ج/ ما دام في مكة من التنعيم مثل ما أحرمت عائشة رضي الله عنها أو عرفة أو غيرها من الحل .
س/ فَهم منك ـ أحسن الله إليك ـ بعض الناس أنك قبل صلاة العصر تقول بجواز عيب جهة معينة أو بلد معين أو قرية معينة ؟
ج/ ما تسمى غيبة ،أما العيب وغير العيب فترك العيب أحسن ما له لزوم إنك تتكلم في قرى الناس لكن ما تسمى غيبة ،إذا قيل أهل الجزائر عندهم عادة كذا أو أهل الرياض عندهم كذا ما يقال هذا غيبة ،فإذا قيل أهل الجزائر عندهم فتنة القتال الآن ما يسمى هذا غيبة وإذا قال أحد أهل الرياض نذلاء أو جبناء ترك هذا أولى.
أما هل يدخل هذا في الغيبة فإن ترك هذا أولى .
العلماء عرفوا الغيبة بأنها ذكر الإنسان المعين أو الجماعة المعينين لكن قد يدخل في قوله تعالى { ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب } .قد يدخل في هذا لأنه لمز لهذا البلد بألقاب قد يكرهونها وقد تسبب عداوة.
س/هل العمرة تدخلها النيابة إذا كان الشخص مريضاً؟
ج/ العمرة مثل الحج إذا كان ميؤوساً منه أو كبير السن عاجز مثل ما قال رجل يا رسول الله إن أبي شيخ كبير لا يثبت على الراحلة قال حج عن أبيك واعتمر إذا كان عاجزاً شيخاً كبيراً أو مرضاً لا يرجى برؤه أما المرض العادي فلا
س/بعض الشباب تتوق أنفسهم للحج خاصةً في مجال الدعوة لكن العامة يخذلونهم ويقولون من حج فرضه يقضب أرضه أو اترك المجال لغيرك ؟
ج/ ما عليه دليل ،لكن لمراعاة ما يحصل زحمة على الناس ويقدر هذا في نفسه لعله يؤجر في هذا الذي يحج للدعوة جزاه الله خيراً .
س/هل اعتمر الرسول - صلى الله عليه وسلم - في رمضان ؟
ج/ لا نعرف هذا ، كل عُمَره كانت في ذي القعدة لكن عمرة في رمضان أفضل.
س/الحج بالمال الحرام يفسد الحج؟
ج/ الحج صحيح ويأثم لأن الحج معظمه أعمال ماله تعلق بالمال.
* * *

(1/6)

ـ وعن ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - لقي ركباً بالروحاء ،فقال : من القوم ؟ قالوا : المسلمون . فقالوا : من أنت ؟ قال : " رسول الله " فرفعت إليه امرأة صبياً فقالت ألهذا حج ؟ قال نعم ، ولك أجر " رواه مسلم .
ـ وعنه قال : كان الفضل بن عباس رديف رسول الله - صلى الله عليه وسلم - فجاءت امرأة من خثعم ، فجعل الفضل بنظر إليها وتنظر إليه ، وجعل النبي - صلى الله عليه وسلم - يصرف وجه الفضل إلى الشق الآخر ، فقالت : يا رسول الله ،إن فريضة الله على عباده في الحج أدركت أبي شيخاً كبيراً ، لا يثبت على الراحلة أفأحج عنه؟ قال - صلى الله عليه وسلم - ( نعم )وذلك في حجة الوداع .متفق عليه .
ـ وعنه أن امرأة من جهينة جاءت إلى النبي - صلى الله عليه وسلم - فقالت:إن أمي نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها؟ قال - صلى الله عليه وسلم - : " نعم ، حجي عنها أرأيت لو كان على أمك دين أكنت قاضيته ؟ اقضوا الله ، فالله أحق بالوفاء " رواه البخاري .
الشرح :
..هذه الأحاديث تتعلق بحج الصبي والحج عن كبير السن وعن الميت ، وكلها تدل على صحة الحج من الصبي الصغير ويكون نافلة كما يأتي .
وعلى صحة الحج عن الشيخ الكبير العاجز لو حج عنه ابنه أو ابنته أو غيرهما .
وهكذا الحج عن الميت إذا كان عليه حج دين أو حج فريضة، يحج عنه أيضاً .
ـ وعن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم لقي ركباً بالروحاء ،فقال : من القوم ؟ قالوا : المسلمون . فقالوا : من أنت ؟ قال : " رسول الله " فرفعت إليه امرأة صبياً فقالت ألهذا حج ؟ قال : نعم ، ولك أجر " رواه مسلم .
الشرح :
الحديث الأول أن النبي صلى الله عليه وسلم ( لقي ركباً بالروحاء )
والروحاء هي موضع في طريق مكة إلى المدينة لقيهم النبي هناك .

(1/7)

فقال - صلى الله عليه وسلم - من القوم؟ يسألهم ، فقالوا : المسلمون ـ يعني نحن المسلمون ـ فقالوا: من أنت؟ قال: " رسول الله" ، فرفعت امرأة صبياً فقالت ألهذا حج ؟ قال صلى الله عليه وسلم : ( نعم ، ولكي أجر ) . هذا يدل على أنه لا بأس بأن يحج عن الصبي، يحج عنه أبوه أو أمه من يتولاه الذي معه إذا حج عنه فلا بأس وله أجر وللصبي أجر وللذي يحج به أجر ولكنه نافلة ،وفي صحيح البخاري عن السائب بن يزيد الكندي قال حج أبي مع النبي صلى الله عليه وسلم وأنا ابن سبع سنين وابن عباس حج مع النبي صلى الله عليه وسلم ولم يبلغ قال:( وقد ناهزت الاحتلام) يعني لم يبلغ فهو نافلة ؛فإذا بلغ واستطاع الحج وجب عليه أن يحج .
ـ وعنه قال : كان الفضل بن عباس رديف رسول الله - صلى الله عليه وسلم - فجاءت امرأة من خثعم ، فجعل الفضل بنظر إليها وتنظر إليه ، وجعل النبي - صلى الله عليه وسلم - يصرف وجه الفضل إلى الشق الآخر ، فقالت : يا رسول الله ،إن فريضة الله على عباده في الحج أدركت أبي شيخاً كبيراً ، لا يثبت على الراحلة أفأحج عنه؟ قال - صلى الله عليه وسلم - ( نعم )وذلك في حجة الوداع .متفق عليه .
الشرح :
الحديث الثاني: " أن الفضل بن عباس رضي الله عنهما كان رديف النبي - صلى الله عليه وسلم - " في حجة الوداع في منصرفه من مزدلفة إلى منى .
فسألت امرأة إن أبي شيخ كبير أفأحج عنه ؟ قال صلى الله عليه وسلم : " حجي عنه " .
فيه جواز الحج عن الشيخ الكبير العاجز يحج عنه ابنه أو ابنته لأنه كالميت عاجز يحج عنه مثل حديث أبي رزين العقيل قال يا رسول الله إن أبي شيخ كبير لا يستطيع الحج ولا الظعن أفأحج عنه؟قال صلى الله عليه وسلم : "حج عن أبيك واعتمر " .

(1/8)

" وكان الفضل ينظر إليها وتنظر إليه وجعل النبي صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر " فيه أن على ولي الشاب أن يمنعه من الوقوع فيما لا ينبغي ، ولهذا جاء أن النبي صلى الله عليه وسلم كان يصرف وجه الفضل إلى الشق الآخر لئلا يفتن بها .
وقال بعض العلماء : فيه دليل على أنها كانت سافرة وأنه لا بأس بالسفور في الحج .
ومن حديث ابن عمر رضي الله عنهما قوله : ( لا تتنقب المرأة ولا تلبس القفازين) في الإحرام يدل على جواز السفور بالإحرام وأنها لا تستر وجهها لا بالنقاب ولا بغيره .
وقال آخرون: إنما يحرم النقاب المخصوص للوجه الذي فيه نقبان للعينين أما ستره بشيء آخر عن الفتنة فلا حرج .
لقول عائشة رضي الله عنهما : ( كنا مع النبي عليه الصلاة والسلام حجاجاً في حجة الوداع وكنا إذا دنا منا الركبان سدلت إحدانا جلبابها أو قالت ألقت خمارها على وجهها فإذا بعد كشفناه ).
فيحتمل أن المرأة كانت تنظر إليه مع كونها مختمرة،وخاف النبي عليه السلام عليهما من هذه المقابلة وسماع صوتها .
ويحتمل أنها كانت سافرة ولكن ثبت بنص القرآن: { وإذا سألتموهن متاعاً فسألوهن من وراء حجاب } والعمل بحديث عائشة رضي الله عنها أوضح وأحوط ، وحديث الفضل رضي الله عنه محتمل وحديث عائشة رضي الله عنها بتستر المرأة بغير النقاب أولى لأنه موافق لظاهر القرآن وفيه حيطة لمنع أسباب الفتنة .
ـ وعنه أن امرأة من جهينة جاءت إلى النبي - صلى الله عليه وسلم - فقالت:إن أمي نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها؟ قال - صلى الله عليه وسلم - : ( نعم ، حجي عنها أرأيت لو كان على أمك دين أكنت قاضيته؟اقضوا الله ، فالله أحق بالوفاء )رواه البخاري .
الشرح :

(1/9)

حديث ابن عباس رضي الله عنه الثالث أن المرأة إذا كانت عليها دين واجب من الحج أو الرجل يحج عنه لأن أمها نذرت أن تحج فماتت قبل أن تحج ، فقال صلى الله عليه وسلم : " حجي عن أمك أرأيت لو كان على أمك دين أكنت قاضيته ؟ اقضوا فالله أحق بالوفاء "
هذا يدل على أن الدين إذا كان حجاً أو عمرة يقضى كالدراهم والدنانير وكذا حج الفريضة وفق الله الجميع.
الأسئلة
س/إذا كان نذر على نفسه الحج ولم يوجد بعده تركة. هل يكون القضاء واجباً أم مستحباً؟
ج/ إن تيسر للورثة القضاء وإلا ليس عليه مثل الدين وإن قضوا عنه جزاهم الله خيراً مثل ما يقضون عنه الدين من المال إذا سمحوا وإلا ما يلزمهم إذا كان ما وراءه تركة.
س/ إذا كان النائب عمن نذر الحج في بلاد أخرى غير بلد الناذر أقرب من بلد الناذر هل يلزمه من بلد الناذر أن يأتي بالحج؟
ج/ لا، لو أتى بالحج من مكة كفى ، العمدة على المجيء بالحج ، لو أن إنساناً حي موجود عليه الحج ، فرضاً توجه إلى مكة للتجارة فصادفه الحج وهو في مكة ما نوى الحج لا يلزمه الحج من بلده ويصح من مكة ،ولا يحتاج أن يرجع إلى بلده المهم أن يحرم بالحج.
س/ حديث جابر رضي الله عنه حججنا مع الرسول عليه الصلاة والسلام ولبينا عن الصبيان ورمينا عنهم هل يصح هذا الحديث؟
ج/ في سنده بعض المقال لكن الرمي عن الصبيان والعاجزين لا بأس به لأن الصحابة رموا عن الصبيان وكذا المرأة العاجزة والشيخ العاجز يرمى عنهم قاعدة.
س/ الحج عن الميت إذا كان متساهلاً وما كان ينوي الحج مثلاً ؟
ج/ ولو ، إذا كان مسلماً يحج عنه أما إذا كان كافراً فلا.
س/ الصبي هل يشترط أن يكون مميزاً؟
ج/ ليس شرطا ، يطوف به وليه ويسعى به وهكذا.
س/ إذا طاف به وليه في منتصف الحج وهون وليه؟
ج/ وإن هون يلزمه، ما دام أحرم عنه لزمه يكمل هو الذي أدخل نفسه .
س/ هل تشترط نية الصبي؟

(1/10)

ج/ إذا كان دون السبع ماله نية ، أما إذا كان فوق يعلمه أن ينوي والصبي هو الذي يحرم يعلمه وليه يقول له احرم بكذا افعل كذا ويكون الصبي هو المسؤول.
س/ المرأة المسلمة البالغة هل يكون إحرامها في كشف الوجه هل يكون حراماً عليها ؟
ج/ الأحوط تغطية الوجه بغير النقاب خروجاً من الخلاف ،أما في غير الحج فيلزمها الحجاب.
س/ الصبي إذا فاته المبيت بمزدلفة هل عليه دم؟
ج/ نعم في منى ومزدلفة لأنه لزمه الحج.
س/ عليه هو أم على وليه؟
ج/ المشهور عند العلماء أنه على وليه الذي أدخله في الحج وإن أخرجه من ماله فلا بأس إن شاء الله.
س/ وإن كان يتيماً؟
ج/ نعم ولو كان يتيماً لأن مصلحته، الأجر له ، لكن إذا أخرجه الولي من ماله يكون أحوط لأنه هو الذي ادخله في الحج.
س/ بالنسبة للقادمين من السودان يفتي بعض العلماء أن ميقاتهم من جدة؟
ج/ على حسب الطريق إن كان طريقهم يمر بميقات الجحفة لزمهم إذا حاذوا الجحفة وإن كان طريقهما لا يمر بالجحفة أول ميقات يأتيه جدة يحرم من جدة.
س/ مناط المنع في النقاب للمحرمة هل كونه له فتحتين أو كونه مشدوداً على الوجه؟
ج/ كونه مصلح للوجه مثل ما يمنع القفاز على اليد وتغطى اليد بغير القفاز ويغطى البدن بالرداء والإزار ولا يغطى بالفنيلة ولا بالسراويل وهكذا المرأة تغطي وجهها ويدها بغير النقاب والقفازين فإذا غطت يديها أو وجهها بجلبابها فلا حرج وهكذا الرجل إذا غطى بدنه بلحاف يلتحف به عن البرد أو بالرداء لكن لا يغطي رأسه ممنوع.
س/ لبس المرأة للشراب في الرجل هل هو ممنوع؟
ج/ لبس المرأة للشراب غير ممنوع.
س/ إذا كان الشاب قادراً على الحج وأخر الحج يقول من أجل أن يتزوج ويكبر في السن هل يأثم؟
ج/ نعم يأثم إذا بلغ واستطاع يأثم يجب عليه المبادرة قد يموت قبل ذلك.
س/ المرأة في أعمال الحج قد تستعمل أشياء بيدها فتنكشف يدها فهل لها أن تستعمل القفازين؟
ج/ لا تستعمل القفازين تغطيها بغير القفازين .

(1/11)

س/ لو لبست فيهما كيس بلاستيك؟
ج/ لا أعظم من القفازين بعض العلماء يرى أن اليدين ليست بعورة عند الرمي لكن إذا غطتها بشيء عند الرمي فحسن وإن لم تغطيها فلا بأس إن شاء الله.
س/ من جعل جدة ميقاته؟
ج/ جدة ميقات لأهلها فقط سكانها المقيمين فيها كما قال المصطفى عليه الصلاة والسلام: (…فمن كان دون ذلك فمهله من أهله).
* * *
ـ وعنه قال : قال رسول الله - صلى الله عليه وسلم -: " أيما صبي حج ثم بلغ الحنث فعليه أن يحج حجة أخرى وأيما عبد حج ثم أعتق فعليه أن يحج حجة أخرى " رواه ابن أبي شيبة والبيهقي ، ورجاله ثقات ، إلا أنه اختلف في رفعه ، والمحفوظ أنه موقوف .
الشرح :
دل الحديث على أن حج الصبي والرقيق نافلة:
لقوله صلى الله عليه وسلم: ( أيما صبي حج لم يبلغ الحنث فعليه أن يحج حجة أخرى وأيما عبد حج ثم أعتق فعليه أن يحج حجة أخرى ) وهذا لطف من الله ، لأن الصغار لم تستحكم عقولهم إدراك الأحكام والمعاني المطلوبة، ومن رحمة الله أن أسقط عنهم التكاليف الصلاة والصيام والحج .
والعبد في حكم غيره ومن رحمة الله أن أسقط عنه الحج بخلاف الصلاة فإنها ميسرة على الجميع فإذا عتق واستطاع وجب عليه الحج.
ـ وعنه : سمعت رسول الله - صلى الله عليه وسلم - يخطب يقول : " لا يخلون رجل بامرأة إلا ومعها ذو محرم ، ولا تسافر المرأة إلا مع ذي محرم " فقال رجل ، فقال : يا رسول الله إن امرأتي خرجت حاجة وإن اكتتبت في غزوة كذا وكذا قال : " انطلق فحج مع امرأتك " متفق عليه ، واللفظ لمسلم .
الشرح :

(1/12)

هذا الحديث يدل على أنه يحرم الخلوة بالأجنبية ، وفي مسند أحمد بإسناد صحيح عن عمر رضي الله عنه أن النبي عليه الصلاة والسلام قال: (لا يخلون رجل بامرأة إلا كان الشيطان ثالثهما) فلا يجوز الخلوة بها من الرجل غير المحرم، أما إذا كانوا ثلاثة فأكثر فلا حرج ، لا تسمى خلوة أو كانوا مع امرأة أخرى فلا تسمى خلوة، وفي الحديث الصحيح قال رسول الله - صلى الله عليه وسلم - : (لا يدخل أحدكم على مغيبه إلا ومعه رجل أو رجلان). إبعاداً للخلوة والفتنة وهكذا السفر ليس لها أن تسافر إلا مع ذي محرم لا في الحج ولا في العمرة ولا في غيره. وفي هذا أن سفره معها للحج مقدم على غزوه في سبيل الله حفاظاً عليها وحرصاً على سلامتها.
في هذا الحديث إطلاق السفر ، أما ما جاء في بعض الروايات (بثلاثة أيام) و(يومين) و(يوم وليلة) فهذا اختلاف بحسب الأسئلة وتعدد الوقائع وتعدد الأجوبة ، بناء على كلام السائل وأجوبة السائلين ، والجامع للجميع السفر ما كان يسمى سفراً حرم عليها إلا بمحرم وما ليس بسفر فلا حرج مثل الانتقال من أطراف البلد إلى أطرافه ،والخروج إلى السوق وإلى المستشفى لا يحتاج إلى محرم إذا خرجت وحدها وهي آمنة أو مع أخواتها أو مع جاراتها فلا بأس إنما المحرم يلزم في السفر.
ـ وعنه أن النبي - صلى الله عليه وسلم - سمع رجلاً يقول:لبيك عن شبرمة، قال : (من شبرمة؟) قال: أخ لي ،أو قريب لي ،فقال : (حججت عن نفسك؟) قال: لا ، قال : "حج عن نفسك ثم حج عن شبرمة" رواه أبو داود وابن ماجه ، وصححه ابن حبان ، والراجح عند أحمد وقفه .
الشرح :
هذا الحديث اختلف في وقفه ورفعه وهو مرفوع صحيح والموقوف شاهد للمرفوع لأن هذا لا يقال من جهة الرأي فليس لأحد أن يحج عن الغير حتى يحج عن نفسه لأن الله تعالى قال: { ولله على الناس حج البيت من استطاع إليه سبيلاً } يبدأ بنفسه ثم إذا أراد أن يحج عن أبيه أو عن غيره فلا بأس بعد ذلك.

(1/13)

ـ وعنه : قال خطبنا رسول الله - صلى الله عليه وسلم - فقال : " إن الله كتب عليكم الحج فحجوا " فقام الأقرع بن حابس فقال : أفي كل عام يا رسول الله ؟قال : " لو قلتها لوجبت ، الحج مرة فما زاد فهو تطوع" رواه الخمسة غير الترمذي .
الشرح :
هذا ولله الحمد من رحمة الله ولطفه لما كان الحج يحتاج إلى مؤونة وإلى كلفة وقطع مسافات فقد يكون الناس في أماكن بعيدة بخلاف الصلاة والزكاة والصيام فإنها تتكرر. وفق الله الجميع.
الأسئلة
س/ هل يشترط المحرم للمرأة لوجوب الحج عليها؟
ج/ نعم فلا يجوز لها السفر بدون محرم لأنه شرط للوجوب لا شرط للأداء.
س/ إذا جمعوا مجموعة من الخادمات في سيارة وذهبوا بهن إلى الحج فهل يأثمون؟
ج/ الصواب أنهم يأثمون إلا بمحرم ما عليهم حج. وبعض العلماء رخص في ذلك لكن ليس عليه دليل.
س/ ما الدليل على أنه إذا كان امرأة ثالثة تنفك الخلوة؟
ج/ الدليل قوله صلى الله عليه وسلم: (فإن الشيطان ثالثهما) فإذا صار رابع ولم يصر ثالثاً لأنه في الغالب أن الشبهة تزول لكن إذا كانت واحدة ربما يسر إليها أو يطلب منها فإن كانوا ثلاثة زالت الخلوة.
س/ متى تكون الفتنة باقية؟
ج/ إن كانت عندك في البيت زوجة أخوك أو زوجة عمك وأنت ما عندك إلا زوجتك فإن من لطف الله أنك أن تبقى لفوات الخلوة لا بأس إلا إذا اتهم.
س/ ماذا عن البلوغ في الحج أو العتق فيه؟
ج/ إذا بلغ بعد عرفة فقد زال الحج لكن إذا بلغ قبل عرفة أو أدرك عرفة وقد بلغ أو اعتق فالحمد لله.
س/ من حج عن أبيه ثم أراد أن يغير إلى أمه؟
ج/ لا يجوز أن يغير النية بعد الإحرام.
باب المواقيت
ـ عن ابن عباس رضي الله عنهما : " أن النبي - صلى الله عليه وسلم - وقت لأهل المدينة ذا الحليفة ، ولأهل الشام الحجفة ، ولأهل نجد قرن المنازل ، ولأهل اليمن يلملم ، هن لهن ولمن أتى عليهن من غيرهن ممن أراد الحج أو العمرة ، ومن كان دون ذلك فمن حيث أنشأ ، حتى أهل مكة من مكة " متفق عليه .

(1/14)

ـ وعن عائشة أن النبي - صلى الله عليه وسلم - وقت لأهل العراق ذات عرق . رواه أبو داود والنسائي .
ـ وأصله عند مسلم من حديث جابر ، إلا أن راويه شك في رفعه .
ـ وفي البخاري أن عمر هو الذي وقت ذات عرق .
ـ وعند أحمد وأبي داود والترمذي عن ابن عباس أن النبي - صلى الله عليه وسلم - وقت لأهل المشرق العقيق .
الشرح :
المواقيت هنا هي المواقيت المكانية فالرسول - صلى الله عليه وسلم - وقت للناس موضع الإحرام في جميع الجهات المحيطة بمكة كما دل حديث ابن عباس رضي الله عنهما
فوقت لأهل المدينة : ذا الحليفة وكل من يأتي على طريق الشمال من طريق الساحل وهي قرية حول رابغ وهي خراب .
ووقت لأهل اليمن : يلملم جنوب الحجاز من جهة اليمن ومن جاء من طريق اليمن يلملم وهو موضع معروف .
وأبعد المواقيت ميقات المدينة .
ولأهل نجد : قرن المنازل ويقال له السيل ويقال له وادي قرن .
ووقت لأهل العراق ذات عرق كما في حديث عائشة رضي الله عنها ، وحديث جابر رضي الله عنه الذي شك الراوي في رفعه عنه .
وجاء في ذلك اجتهاد عمر رضي الله عنه لما شكوا إليه وقالوا له : إن قرناً جور عن طريقنا فوقت لهم ذات عرق .
هذه الجهات الخمس من مكة هذه مواقيتها .
وأما رواية ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - وقت لأهل المشرق العقيق .
فإنها رواية ضعيفة في إسنادها يزيد بن أبي زياد وهو ضعيف في الحديث ، وفي إسنادها أيضاً محمد بن علي بن عبد الله بن عباس يروي عن جده .
والمقصود أنها رواية ضعيفة وإن صحت فهي محمولة على رواية عائشة رضي الله عنها ذات عرق .
فهذه مواقيت الإحرام لمن قصد مكة للحج أو العمرة .
ولا ينبغي له أن يحرم قبلها المشروع له أن يتقيد بها ويكره له أن يحرم قبلها بل ينتظر حتى يصل إليها فإذا وصل إليها أحرم .

(1/15)

ويسن له الغسل والتنظيف عند الإحرام ثم يلبي بالنسك الذي يريد حجاً أو عمرة ، إن كان يريد حجا يقول : لبيك حجاً أو لبيك اللهم حجاً أو لبيك حجه ، والعمرة يقول : اللهم لبيك عمرة أو يقول اللهم إني قد أجبت عمرة ، والجمع بينهما : اللهم لبيك عمرة وحجاً أو قد أوجبت عمرة وحجاً ، وبذلك يكون له حكم المحرمين فلا يتطيب ولا يلبس المخيط إذا كان ذكراً ولا يغطي رأسه ولا يأتي النساء كما سيأتي بيانه إن شاء الله .
والمرأة كذلك إذا لبت صارت محرمة مثل الرجل كما سيأتي بيانه .
أما من كان دون المواقيت : من أهل جدة وبحرة وغيرهم يحرمون من محلهم لقوله صلى الله عليه وسلم : " ومن كان دون ذلك فمهله من حيث أنشأ " فإذا أراد أهل جدة الحج فإنهم يهلون من أماكنهم ، فمن أراد الحج والعمرة ومكانه خارج الحرم ساكن فيه ـ إذا أراد الحج أو العمرة ـ أحرم من مكانه لمن كان دون المواقيت حتى أهل مكة في الحج يهلون من مكة .
أما العمرة : فالذي عليه جمهور أهل العلم منهم يخرجون إلى الحل لأنه - صلى الله عليه وسلم - لما أرادت عائشة رضي الله عنها العمرة " أمرها أن تخرج إلى التنعيم " خارج الحرم فدل على أن قوله : " حتى أهل مكة من مكة " في الحج، أما العمرة فمن خارج حدود الحرم لحديث عائشة رضي الله عنها وهو في الصحيحين .
باب الإحرام وما يتعلق به
ـ عن عائشة رضي الله عنها قالت خرجنا مع رسول الله - صلى الله عليه وسلم - عام حجة الوداع ، فمنا من أهل بعمرة ومنا من أهل بحج وعمرة ومنا من أهل بحج ، وأهل رسول الله - صلى الله عليه وسلم - بالحج فأما من أهل بعمرة فحل عند قدومه ، وأما من أهل بحج،أو جمع الحج والعمرة فلم يحلوا حتى كان يوم النحر .متفق عليه.
الشرح :

(1/16)

هذا هو الواقع كما ذكر جابر وابن عمر رضي الله عنهم وغيرهم أنه لما أتى ذا الحليفة خيَّر الناس من أهل بحج ومن شاء أهل بحج وعمرة ومن شاء أهل بعمرة ، وقول عائشة رضي الله عنها : ( وأهل رسول الله بالحج ) هذا قاله غيرها كجابر وجماعة وكأنهم ما سمعوا إهلاله بالعمرة سمعوا تلبية الحج ولم يسمعوا العمرة ، وثبت أنه لبى بهما جميعاً من حديث ابن عمر وعمران بن حصين وجماعة من الصحابة كثيرين رضي الله عنهم بينوا أنه أهل بالحج والعمرة جميعاً وحديث حفصة رضي الله عنها، ومن أثبت وزاد شيئاً حجه إذا كان الجميع ثقاة فمن أثبت الزيادة وجب الأخذ بها ، فلما دنوا من مكة أشار عليهم أن يجعلوها عمرة إلا من كان معه الهدي ، فلما دخل مكة وطاف وسعى أكد عليهم فقال : " اجعلوها عمرة إلا من ساق الهدي " فحلوا جميعاً إلا من ساق الهدي ومنهم النبي - صلى الله عليه وسلم - وبقي على إحرامه حتى حل منهما يوم النحر ، وهكذا كان معه طلحة وجماعة كان معهم الهدي وعليه فلم يحلوا إلا يوم النحر.
أما قول عائشة رضي الله عنها في الحديث أن الذين أهلوا بالحج والعمرة أو بالحج فقط لم يحلوا إلا يوم النحر . فقصدها الذين معهم الهدي كما في الرواية الأخرى عنها في صحيح مسلم أن المراد بذلك الذين معهم الهدي كما قال ذلك غيرها من الصحابة الذين معهم الهدي ، هم الذين بقوا حتى حلوا يوم النحر ، والقاعدة أن ما أجمل من الأحاديث أو أطلق يحمل على المقيد والمفسر وجوباً كما هو الحال في الآيات.
الأسئلة
س/ القادمين من السودان أين ميقاتهم إذا كانت السفينة لا تقف بهم إلا في جدة؟
ج/ إذا حاذوا الجحفة أحرموا من محاذاة الجحفة وإذا كانوا يأتون من طريق لا يحاذون الميقات أحرموا من جدة .
س/ من قدم إلى مكة لغرض غير الحج والعمرة فهل يلزمه الإحرام إذا مر بالمواقيت؟

(1/17)

ج/ الصحيح لا يلزمه لأن الرسول صلى الله عليه وسلم قال: ( ممن أراد الحج والعمرة) فمن لم يرد ممن جاء للتجارة أو لغرض أخر مثل طلب العلم أو زيارة بعض الأقرباء أو ما شابه ذلك فلا يلزمه الإحرام لكن الإحرام أفضل كونه يأخذ عمرة أفضل له .
س/ من ذهب إلى جدة من أجل التنزه أو السياحة وهو قاصد من حين خروجه من الرياض العمرة لكن أذهب إلى جدة أولاً اجلس فيها أياماً ثم بعد ذلك يعتمر فما الحكم؟
ج/ إذا قضى حاجته من جدة يعود إلى الميقات الذي مر به إذا كان ناويه من بلده قبل أن يمر السيل ، و إما أن يحرم معجلاً من الميقات ثم يعتمر ويذهب إلى جدة .
س/ أحسن الله إليك إذا نوى الشخص أن يعتمر وهو من أهل نجد ثم جاوزت الطائرة الميقات فإذا وصل إلى المطار فهل يجوز أن يذهب إلى رابغ ؟
ج/ لا ، يعود إلى الميقات.
س/ إذا ذهب إلى رابغ هل يلزمه فدية؟
ج/ فيه خلاف ؛ لكن الأظهر لي يلزمه فديه ، وإلا بعض أهل العلم يرى أنه إذا انتقل إلى ميقات آخر لا بأس لكن ليس عليه دليل والرسول - صلى الله عليه وسلم - قال: (هن لهن ولمن أتى عليهن).
س/ يعني لابد من الميقات الذي مر عليه؟
ج/ نعم أول ميقات مر عليه ناوياً الحج أو العمرة .
س/ إذا كان مسافراً بالطائرة وقالوا بعد نصف ساعة سوف نمر فوق الميقات فلبى يخشى أن يفوته الميقات؟
ج/ يحتاط لا بأس الاحتياط مطلوب.
س/ إذا نسي الميقات وتعداه هل يلزمه أن يرجع؟
ج/ نعم يرجع ويحرم من الميقات إذا كان ما بعد أحرم ، أما إن أحرم فعليه دم ولا يرجع .
س/ الإحرام قبل الميقات هل يلزمه شيء؟
ج/ مكروه وإذا أحرم قبل الميقات لزمه إتمام ما نوى ، أحرم بعض السلف من الشام لكن الأولى ترك ذلك واتباع السنة. ...
س/ إذا استعد للإحرام في بيته ولبس ملابس الإحرام فلما وصل الميقات لبى هل فيه شيء؟
ج/ ليس فيه شيء لكن لا يحرم إلا من الميقات أما الملابس والغسل فلو فعله في بيته فلا حرج.

(1/18)

س/ إذا قرب من الميقات وهناك أماكن للوضوء والغسل فلو اغتسل بدون أن يمر على الميقات وهو على(الشارع العام) هل يلزم أن يذهب إلى مكان الميقات و يلبي؟
ج/ إذا حاذاه (حاذى الميقات) يحرم.
س/ حديث ابن عباس رضي الله عنهما عند البيهقي لا يدخل أحد مكة إلا وهو محرم؟
ج/ هذا قول ضعيف وأما صحته من ضعفه لا أدري عنه لكن الحديث ربما ضعيف من أجل سنده أو من أجل شذوذه .
س/ إذا حول المفرد حجه إلى قران هل يصح؟
ج/ لا يصح، أما إذا كان معه عمرة وحولها إلى قران لبى بالحج مع العمرة فلا بأس إذا كان معه هدي .
س/ أحسن الله إليك قول المحرم لبيك عمرة ما فيها تلفظ بالنية؟
ج/ هذا خاص بالنسك ، العبادات توقيفية ليست بالهواء ولا بالرأي ،الحج لا بد من التلفظ.
***
باب الإحرام وما يتعلق به
الإحرام هو : أن ينوي طالب الحج أو العمرة النسك ويتلفظ به فإذا نوى حجاً أو عمرة أي إذا نوى الدخول في ذلك انعقد ويشرع له أن يلبي بأن يقول : لبيك حجاً أو لبيك عمرة أو لبيك عمرة وحجاً .
وهذا الموضوع خاص بالحج والعمرة شرع الله فيه التصريح بما نواه بخلاف الصلاة والزكاة والصوم فإن النية فيها تكفي أما الحج فإنه يشرع له أن يلبي بما نواه في قلبه من حج أو عمرة أوكليهما كما فعل النبي - صلى الله عليه وسلم - فإنه نوى ولبى فلما أتى ذا الحليفة وهي ميقات أهل المدينة لبى بالحج والعمرة جميعاً قارناً في حجة الوداع وقال: " من شاء أن يهل بالحج فليفعل ومن شاء أن يهل بعمرة فليفعل ومن شاء أن يهل بحج وعمرة فليفعل" وخيرهم بين أنساك ثلاثة.
ـ عن ابن عمر رضي الله عنهما قال: ما أهل رسول الله - صلى الله عليه وسلم - إلا من عند المسجد . متفق عليه .
الشرح :

(1/19)

عن ابن عمر رضي الله عنهما قال: ما أهل رسول الله - صلى الله عليه وسلم - إلا من عند المسجد لما استقلت به راحلته هذا هو السنة . أما ما جاء في حديث جابر رضي الله عنه وغيره أنه أهل على البيداء ، فهذا تكرار للإهلال وليس بدء وإنما البدء كان بالمسجد ـ مسجد ذي الحليفة ـ ولكن لم يزل يهل حتى صار على البيداء حتى سمعه من سمعه فظن أنه أهل على البيداء وإذا هو أهل من حين أن استقلت به الراحلة ـ عليه الصلاة والسلام ـ وهذا هو السنة الإنسان يغتسل ويتأهب ويتطيب فإذا ارتحل في سيارته أو دابته لبى .
أما حديث ابن عباس رضي الله عنهما: ( أنه لبى حين صلى ركعتين ثم لبى بعد ذلك ثم لبى لما ركب ثم لبى لما كان بالبيداء ) فهو ضعيف من رواية خصيف الجزري وهو ضعيف، المحفوظ أنه - صلى الله عليه وسلم - لبى لما قامت به راحلته هذا هو المحفوظ من حديث جابر وأنس وابن عباس رضي الله عنهم وغيرهم فإذا استقلت به راحلته أو سيارته يقول: اللهم لبيك عمرة أو لبيك حجاً أو لبيك عمرة وحجاً ثم يشتغل بالتلبية ويجهر بذلك .
ـ وعن خلاد بن السائب عن أبيه رضي الله عنهما أن رسول - صلى الله عليه وسلم - قال: " أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال" رواه الخمسة .وصححه الترمذي وابن حبان .
الشرح :
حديث خلاد بن السائب عن أبيه رضي الله عنه أن الرسول - صلى الله عليه وسلم - قال: " أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال" فكان النبي عليه الصلاة والسلام يلبي والناس يلبون ويرفعون أصواتهم بالإهلال وهو شعار عظيم ، شعار الحج والعمرة والسنة الجهر بذلك ولهذا أمر النبي - صلى الله عليه وسلم - أصحابه أن يرفعوا أصواتهم بالإهلال إعلانا لهذا النسك العظيم ، فلم يزل يلبي حتى وصل إلى البيت ترك التلبية وبدأ بأذكار الطواف هذا في عمرة الجعرنة .

(1/20)

وأما في الحج فيستمر في التلبية إلى أن يشرع في رمي جمرة العقبة فيقطع ويبدأ بالتكبير. أما المعتمر فقط فإنه يلبي حتى يبدأ بالطواف .
والسنة للمؤمن أن يرفع صوته في التكبير إذا علا نشزاً أو روابي من الأرض في الأسفار وبطون الأودية والسهول يشتغل بالتسبيح والتلبية .
ومشروع له أن يرفع صوته بالتلبية مطلقاً في جميع الأوقات والأماكن حتى يقطع عند رمي جمرة العقبة .وفي العمرة عند الشروع في الطواف.
ـ وعن زيد بن ثابت رضي الله عنه أن النبي - صلى الله عليه وسلم - تجرد لإهلاله واغتسل . رواه الترمذي وابن حبان .
الشرح :
حديث زيد بن ثابت رضي الله عنه أن النبي - صلى الله عليه وسلم - تجرد لإهلاله واغتسل. في سنده بعض الضعف ولكن يعتضد بحديث آخر عن ابن عمر رضي الله عنهما أنه قال: من السنة أن يغتسل للإحرام سواء حج أو عمرة ومما يؤكد ذلك أنه أمر عائشة رضي الله عنها أن تغتسل للإحرام ، وأمر أسماء بنت عميس أن تغتسل للإحرام ، فدل ذلك على شرعية الاغتسال عند الإحرام ،وإذا اغتسل وتوضأ صلى ركعتين للوضوء ويسميها الجمهور ركعتي الإحرام وهي في الحقيقة سنة الوضوء ثم يشتغل بالتلبية عند ركوب السيارة أو الدابة التي يركبها بعد الإحرام.
ـ وعن ابن عمر رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - سُئل ما يلبس المحرم من الثياب قال: " لا تلبسوا القمص ، ولا العمائم ، ولا السراويلات ، ولا البرانس ، ولا الخفاف، إلا أحد لا يجد نعلين فليلبس الخفين وليقطعهما أسفل من الكعبين ،ولا تلبسوا شيئاً من الثياب مسه الزعفران ولا الورس " متفق عليه ، واللفظ لمسلم .
الشرح :

(1/21)

في هذا الحديث سئل الرسول - صلى الله عليه وسلم - عن الشيء الذي يلبس و أجاب عن الذي لا يلبس لأن الذي لا يلبس محصور والذي يلبس لا يمكن حصره فأخبر الرسول - صلى الله عليه وسلم - بالممنوع البرانس ثياب لها رؤوس تأتي من المغرب ، ولا يلبس السراويل إلا عند تعذر الإزار ، ولا الخفاف ، ولا الجورب ، لا يلبس الذكر إذا وجد نعلين ،أما إذا لم يجد نعلين فإنه يلبس الخف ويقطعه أسفل من الكعبين كان هذا أولاً ثم نسخ فخطب في حجة الوداع وقال: " من لم يجد إزارا فليلبس السراويل ،ومن لم يجد النعلين فليلبس الخفين "ولم يأمر بالقطع فدل على أن القطع نُسخ .ولا يلبس شيئاً مسه ورس ولا زعفران لأن كلها طيب.
* * *
الأسئلة
س/ ما حكم لبس الشراب للمحرم؟
ج/ لا يلبس إلا إذا كان ما عنده نعلين يلبس الخفين تستر الكعبين ، والمرأة لا بأس بلبس الجوربين والخفين.
س/ حديث ابن عمر رضي الله عنهما ما أهل رسول - صلى الله عليه وسلم - إلا من عند المسجد ،ما المسجد الذي أهل منه ؟
ج/ مسجد ذا الحليقة.
س/ هل قبل أن يركب الدابة؟
ج/ لا ، عند المسجد ليس في المسجد.
س/ من كان متمتعاً هل يلبي وهو يطوف؟
ج/ يقطع التلبية عند الشروع في الطواف جاء في الحديث أنه قطع التلبية لما شرع في العمرة عمرة القضاء وعمرة الجعرانة.
س/ المعتمر إذا وصل إلى البيت ورأى الكعبة لكن لم يشرع في الطواف هل يقطع التلبية أم يلبي وهو يرى البيت؟
ج/ لا يزال يلبي حتى يصل إلى البيت ، أما حديث أنه إذا رأى البيت يرفع يديه ويقول :اللهم زد هذا البيت تشريفاً وتعظيماً ومهابة فهو حديث معضل ومنقطع ، لا يزال يلبي حتى يشرع في الطواف.
س/من له منزل دون الحرم مثلاً هل ينزل ويستريح فيه أم مباشرة يعتمر؟
ج/ إذا استراح فلا بأس يستحب له الغسل إذا دخل مكة ليس بلازم أن يبادر إذا احتاج إلى استراحة .
س/ما حكم التلبية ؟
ج/ سنة مؤكدة
س/ إذا طاف رجل وأراد مسح الركن اليماني ووقعت يده على يد امرأة ؟

(1/22)

ج/ الصواب أن لمس المرأة لا ينقض الوضوء مطلقاً حتى ولو أجنبية لكن إذا تعمد لمسها فعليه أثم .
س/بعض الحجاج يلبس الإحرام ويعقدونه بمشبك؟
ج/ ترك المشبك أولى .
س/ هل يجوز للمحرم أن يستخدم الصابون المعطر؟
ج/ تركه أحسن ،لأنه لا يسمى طيب لكن فيه طيب .
س/إذا نوى التمتع هل يستطيع أن يغير إلى القران؟
ج/ إن كان هذا معه هدي يغير إلى قران ، وإذا لم يكن معه هدي فالسنة أن يطوف ويسعى ويقصر ويحل ولا يغير ، هذه السنة إن كان لبى في الحج فالسنة أن يفسخ إلى عمرة فيطوف ويسعى و يقصر ويحل كما أمر النبي - صلى الله عليه وسلم - الصحابة رضوان الله عليهم بذلك إلا من ساق الهدي إبلاً أو بقراً أو غنماً فإنه يحرم بحج وعمرة جميعاً .
س/هل فسخ الإحرام سنة أو واجب ؟
ج/ عند الجمهور أنه سنة مؤكدة - يميل ابن القيم وجماعه إلى الوجوب-لكن المعروف عند العلماء أنه سنة مؤكدة.
ـ وعن عائشة رضي الله عنها قالت : كنت أطيب رسول الله - صلى الله عليه وسلم - لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت. متفق عليه .
الشرح :
هذا يدل على أنه يستحب أن يتطيب قبل إحرامه وعند الحل قبل أن يطوف طواف الإفاضة ما يحصل في الحج من الاختلاط والروائح المتعددة فيكون في تطيبه راحة له وراحة لغيره فإن التعطير مما يحبه الله وهو من صفات المرسلين فيستحب التطيب بالجمع والأعياد وعند الاجتماع بالناس في جميع الأحوال ، فإذا رمى جمرة العقبة وحلق أو قصر تطيب قبل أن يطوف طواف الإفاضة تأسياً بالنبي - صلى الله عليه وسلم - .
ـ وعن عثمان بن عفان رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال :" لا ينكح المحرم ولا ينكح ولا يخطب" رواه مسلم .
الشرح :
" لا ينكح" لا يتزوج .
" ولا ينكح " ولا يزوج غيره من مولياته من بنته وأخته ونحو ذلك.
"ولا يخطب " لأن الخطبة وسيلة وقد تحقق فينهى عنها لأنها قد تجر إلى العقد والعقد قد يجر إلى الدخول .

(1/23)

والمعنى الجماع محرم على المحرم ووسائله ،و النكاح من وسائله وكذلك الخطبة فلا يخطب خطبة النكاح .
ـ وعن أبي قتادة رضي الله عنه ـ في قصة صيده الحمار الوحشي ،وهو غير محرم ـ قال: فقال رسول الله - صلى الله عليه وسلم - لأصحابه وكانوا محرمين: " هل منكم أحد أمره أو أشار إليه بشيء ؟ قالوا: لا . قال - صلى الله عليه وسلم - : "فكلوا ما بقي من لحمه " متفق عليه .
الشرح :
هذا يدل على أن صيد الحلال حل للمحرمين إذا لم يساعدوه ولم يصيدوه لأجلهم فلا بأس لهذا الحديث ولقوله في حديث جابر رضي الله عنه: :" صيد البرى لكم حلال ما لم تصيدوه أو يصد لكم، فإذا كانوا ما صادوه ولا ساعدوا في صيده ولم يصد لأجلهم فهو حل لهم لحديث أبي قتادة.
ـ وعن الصعب بن جثامة الليثي أنه أهدى لرسول - صلى الله عليه وسلم - حماراً وحشياً وهو بالأبواء أو بودَّان فرده عليه وقال: " إنا لم نرده عليك إلا أنا حرم "متفق عليه .
الشرح:
السبب أن المحرم لا يصيد ولا يملك الصيد الحي فدل ذلك على أن المحرم أهدى له صيد حي لم يقبله، أما الصيد المذبوح إذا لم يصد لأجله ولا ساعد فيه فلا بأس لحديث أبي قتادة ، أما صيد حي كحمار وحشي أو ظبي أو أرنب أو حبارى لأن قبوله له قد يكون وسيلة إلى أكله فيمنع من ذلك ، بخلاف ما صاده الحلال وذبحه الحلال هذا لا بأس به وفق الله الجميع.
الأسئلة
س/ ما الحكمة من تحريم الطيب على المحرم؟
ج/ الله أعلم، لكن لعله من الرفاهية والمحرم ممنوع من الرفاهية والتمتع بأهله وتقليم الأظافر ونتف الإبط ،المحرم في حالة التفرغ للعبادة .
س/ التحلل الأول ما يكون برمي جمرة العقبة ؟
ج/ عند جمع من أهل العلم يكون به التحلل الأول، لكن إذا جمع إليها الحلق والتقصير تكون أحوط خروجاً من الخلاف .
س/ الذي ترونه عفا الله عنكم؟
ج/ إن تحلل بعد الرمي فقط لا حرج ،لكن كونه يضم الحلق أو التقصير أو الطواف يكون أحوط جمعاً بين الأدلة.

(1/24)

س/ هل يمكن للمحرم أن يكون مأذون أنكحة وهو محرم فهو لم ينكح ولم ينكح يكتب العقد فقط؟
ج/ لا أعلم فيه شيئا ،إذا كان لم يتزوج ولم يزوج موليته هذا معناه لا بأس فيه ،لأنه لا تعلق له بالإحرام ،لا ينكح موليته وإلا مأذون العقود فهو لا ينكح إنما يخطب خطبة النكاح و يأمرهم ويوجههم نوع من أنواع الدعوة التوجيهية في البيع والشراء.
س/ عائشة لما طيبت الرسول - صلى الله عليه وسلم - قبل إحرامه فإن الطيب سوف يبقى وهو محرم ؟
ج/ بقاء الطيب في مفارقة ولو بقي في رأسه وفي إبطه فلا بأس.
س/ الحجر الأسود يكون في طيب وكذلك الركن اليماني ولمسه الإنسان وهو محرم؟
ج/ إذا كان ليس رطباً فلا يضرك إذا قبلته لكن إذا كان رطباً فلا تمسه.
س/ حديث الصعب بن جثامة ما يقال أنه ناسخ لحديث أبي قتادة لأن حديث أبي قتادة في الحديبية وحديث الصعب متأخر عن حديث أبي قتادة؟
ج/ ليس بينهما تعارض هذا أهدى حماراً وحشياً حياً وأبي قتادة لحما ميتا ما بينهما تعارض.
س/ هل وردت في بعض الروايات أنه حي؟
ج/ في بعض الروايات عجز حمار، رجل حمار، لكن هذه الروايات محمولة على أنه صاده من أجل النبي - صلى الله عليه وسلم - حتى يجمع بين النصوص.
س/ أبي قتادة ما صاده لأجلهم أيضا ؟
ج/ لا ،لم يصده لأجلهم .
ـ وعن عائشة رضي الله عنها قالت قال رسول الله - صلى الله عليه وسلم - : " خمس من الدواب كلهن فواسق، يقتلن في الحل والحرم: الغراب والحدأة والعقرب والفأرة والكلب العقور"متفق عليه .
الشرح :
في رواية من حديث حفصة رضي الله عنها وغيرها (الحية) هذه وأشباهها تقتل في الحل والحرم لأنها فواسق مؤذية مثل ذلك السبع غير الكلب و الذئب والنمر والأسد وأشباهها مما يخشى شره ،هكذا الذباب والقمل والبعوض هذه الأشياء المؤذية لا بأس بقتلها في الحل والحرم.
ـ وعن ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - احتجم وهو محرم . متفق عليه .
الشرح :

(1/25)

عند مسلم عند أبي بحينة رضي الله عنه ( احتجم وهو مريض في وسط رأسه ) تجوز الحجامة للمحرم ولو في الرأس ولو دعت الحاجة إلى ذلك لأن الرسول - صلى الله عليه وسلم - فعل ذلك ودل على جواز الحجامة في ظهره أو في رأسه أو في أي مكان وإن كان محرماً لا يمنع من ذلك لكن إذا كان في رأسه يحتاج إلى قص بعض الشعر أو حلق بعض الشعر للحجامة فلا بأس عند الحاجة.
واختلف العلماء هل عليه فدية إذا حلق رأسه في بقعة الحجامة أم لا ؟
كما في حديث كعب بن عجرة رضي الله عنه .
أم يعفى عنها لأنها قليلة ومن أجل الحاجة ؟
الأحوط أن يفدي إذا حلق موضع الحجامة يفدي بإحدى الثلاث: إما الصيام ثلاثة أيام أو إطعام ستة مساكين أو ذبح شاة ،ولم ينقل عن النبي - صلى الله عليه وسلم - أنه فدى من أجل هذا ،فلهذا قال بعض أهل العلم أنه يعفى منه الشيء اليسير إذا دعت الحاجة.
ـ وعن كعب بن عجرة رضي الله عنه قال : حملت إلى رسول الله - صلى الله عليه وسلم - والقمل يتناثر على وجهي ، فقال : " ما كنت أُرى الوجع بلغ بك ما أرى ، أتجد شاة ؟ قلت : لا ، قال : " فصم ثلاثة أيام ، أو أطعم ستة مساكين ، لكل مسكين نصف صاع " متفق عليه .
الشرح :
حديث كعب رضي الله عنه يدل على أنه مع الحاجة يفدي لأن كعبا رضي الله عنه أذاه هوام رأسه فأمره النبي - صلى الله عليه وسلم - أن يحلق وأن يفتدي وقال : " ما كنت أرى الوجع يبلغ بك ما أرى " ثم أمره بالفدية على التخيير .
ومثل ذلك : تقليم الأظافر ونتف الإبط وحلق العانة إذا دعت الحاجة إلى شيء من ذلك ، ومثل ذلك اللباس عند الحاجة إلى ذلك وكذلك غطاء الرأس ، وهذا يقال له فدية الأذى .
الأسئلة
س/هل يدخل في الفواسق الصائل الذي في الحرم مثل الجراد الذي يدخل بينه وبين ثيابه ؟
ج/ يطرحه والحمد لله
س/ما يقال ولا ينفر صيدها ؟
ج/ إذا بلاه ما عليه شيء .
س/جاء في وقت كثرة الجراد في الحرم مما دعى الكثير أن يمشي ويطأ بغير عمد لكثرتها ؟

(1/26)

ج/ إذا كان ليس عمداً لكثرتها فلا يضر إن شاء الله.
س/هناك أجهزة على الكهرباء لقتل الذباب والناموس ؟
ج/ الأحوط تركه لأنه نوع من النار ولا يعذب بالنار إلا رب النار ويمكن إتلافه بنوع من المبيدات غير الكهرباء .
س/ ما هو الدليل على قياس الذباب والسبع على الخمس المذكورة في الحديث أن المحرم يقتلها في الحرم ؟
ج/ الأذى .
س/الرسول - صلى الله عليه وسلم - لم يذكر أنها مؤذية؟
ج/ ما معنى فواسق يعني أنها مؤذية الذي يخرج عن الطبيعة غيره بالأذى.
س/لماذا نص عليها واحدة واحدة ؟
ج/ لأنها هي الغالبة ،والذباب معروف أذاه فهو إذا وقع على الإناء يغمس من أجل كف الأذى .
س/إذا وجد الإنسان في بيته حية فهل ينذرها ثلاثاً قبل قتلها أم يقتلها فوراً؟
ج/ جاء هذا في بيت من بيوت المدينة.
س/ يا شيخ يعني ما يقاس بها المدن الأخرى؟
ج/ إذا احتاط وقاس عليها المدن الأخرى وإلا فإن النبي - صلى الله عليه وسلم - لم يعمم قال: ( في هذه المدينة) وفي بعض الروايات (أطلق) إطلاق الحية.
س/ هل يخرج مد من بر للفدية؟
ج/ الأحوط أن يخرج نصف صاع من كل شيء.
قاعدة : خمس من الدواب كلهن فواسق كل ما كان فاسق فدربه واحد).
س/ (هل للعدد (خمس) مفهوم ؟
ج/ مفهوم العدد ضعيف جاء في روايات أخرى الحية سادس والسبع سابع وما أشبه ذلك ، الجامع الأذى إذا كانت مؤذية تقتل حتى النمل إذا أذى يقتل وهو منهي عن قتله.
س/ هل قوله: ( الكلب العقور)هل يخرج ما عداه من الكلاب؟
ج/ نعم ما عداه لا يقتل والنبي - صلى الله عليه وسلم - نهى عن قتل الكلاب لأنها أمة من الأمم وهذا هو آخر الأمرين وأما الكلب الأسود يقتل .
س/ خافت امرأة من جرادة وقتلتها وإن لم يحصل منها أذى هل عليها شيء؟
ج/ إذا تصدقت بتمرة أو تمرتين يروى عن عمر رضي الله عنه أنه قال صلى الله عليه وسلم: (تصدق بتمرة) فإذا تصدقت بتمرة أو تمرتين أو ثلاث إلى الفقراء.
س/ المسافر هل تلزمه الجمعة قبل النداء الأول؟

(1/27)

ج/ الصحيح لا تلزمه إلا إذا دخل الوقت ـ إذا زالت الشمس ـ .
س/ قتل الصيد هل تجب فيه الفدية إذا قتل متعمداً ؟
ج/ نعم إذا قتله متعمدا تجب الفدية وهذا هو الصواب والجمهور الحقوا به المخطئ ولكن ظاهر القرآن لا يلزم إلا المتعمد.
س/ ألا يحمل هذا على الغائب؟
ج/ نص القرآن { من قتله متعمداً } الأصل مراعاة الشرط ، وبعض العلماء ألحق به المخطئ كما في قتل الآدمي إذا قتله خطأ يضمن ولكن الآدمي غير مسألة الصيد وما أشبهه.
س/ بالنسبة للفواسق بمجرد الرؤية تقتل أو إذا حصل منها أذية؟
ج/ إذا قتلتها مأجور ،والنبي صلى الله عليه وسلم أمر بقتل الحية والعقرب حتى في الصلاة إذا أمسكتها فعليك بها.
س/ هل قتل الفواسق للوجوب أو الاستحباب؟
ج/ الله أعلم الظاهر القتل للاستحباب ، والوجوب محل نظر لأن هذا من باب الإباحة .
س/ إذاً لا يشترط من الفواسق الاعتداء ؟
ج/ لا يشترط الاعتداء .
س/ إذن لماذا قال الكلب العقور؟
ج/ إذا كان معروف عند الناس أنه عقور يقتله ،وإلا لا يقتله فلا بد أن يعرف أنه عقور.
* * *
ـ و عن أبي هريرة رضي الله عنه قال: لما فتح الله تعالى على رسول ه - صلى الله عليه وسلم - مكة قام رسول الله - صلى الله عليه وسلم - في الناس ، فحمد الله وأثنى عليه ثم قال: " إن الله تعالى حبس عن مكة الفيل وسلط عليها رسوله والمؤمنين وإنها لم تحل لأحد كان قبلي وإنما حلت لي ساعة من نهار وإنها لن تحل لأحد بعدي، فلا ينفر صيدها ،ولا يختلى شوكها ،ولا تحل ساقطتها إلا لمنشد ومن قتل له قتيل فهو بخير النظرين" فقال العباس رضي الله عنه: إلا الإذخر يا رسول الله فإنا نجعله في قبورنا وبيوتنا، فقال : " إلا الإذخر " متفق عليه.
الشرح :

(1/28)

هذا الحديث يتعلق بتحريم مكة لما منَّ الله على رسوله عليه الصلاة والسلام بالفتح وذلك في رمضان عام ثمان من الهجرة ،دخلها فاتحاً حلالاً غير محرم جاء لجهادهم وقتالهم حتى فتح الله عليه في عشرة آلاف مقاتل ففتح الله عليه مكة وخطب عليه الصلاة والسلام في الناس وقال: (إن الله حرم مكة يوم خلق السماوات والأرض ولم يحرمها الناس وإنها لم تحل لأحد من قبلي ولم تحل لي إلا ساعة من النهار وإنها لن تحل لأحد بعدي وإن أحد ترخص لقتال رسول الله، فقولوا: إن الله أذن لرسوله ولم يأذن لكم وإنه لا تحل ساقطتها ولا يختلى خلاها ولا ينفر صيدها ولا تحل لقطتها إلا لمنشد). يعني معرف ، فلا تملك لقطتها بل لا يزال واجدها يعرفها حتى يجدها ربها ، وذلك والله أعلم لأنها مجمع الناس من آفاق الدنيا للحج والعمرة فمن رحمة الله أن تكون لقطتها تبقى لتحفظ حتى يجدها ربها سواء كانت عند المعرف المنشد الذي وجدها أو عند هيئة تعين لذاك مثل محكمة أو هيئة خاصة تعين للقطات حتى يجدها ربها إذا جاء من قابل لحج أو عمرة سأل عنها وجدها.
" ومن قتل له قتيل فهو بخير النظرين " يعني إذا قتل له قتيل عمدا ، إما أن يقتل وإما أن يقبل الدية وله خيار ثالث وهو العفو .
فقال العباس رضي الله عنه للنبي - صلى الله عليه وسلم - :" إلا الإذخر " : وهو نبات معروف طيب الرائحة حشيش .
( فإنه لبيوتنا وقبورنا فقال النبي - صلى الله عليه وسلم - : ( إلا الإذخر ) يستعملونه لسقف البيوت ويوقد به الحداد حاجته ويضعونه في القبور للوقاية من التراب عند الدفن، فهذا يدل على أن الإذخر من نباتها لا بأس به يحش ، أما بقية الحشيش فلا يحش لقوله - صلى الله عليه وسلم - : (فلا يختلى خلاه) وهو الحشيش الرطب الحي ولا يقطع شجرها ولا تنفر صيدها ولا يقتل من باب أولى.

(1/29)

ـ وعن عبد الله بن زيد بن عاصم الأنصاري رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: ( أن إبراهيم حرم مكة ودعا لأهلها ،وإني حرمت المدينة كما حرم إبراهيم مكة ،وإني دعوت في صاعها ومدها بمثل ما دعا به إبراهيم لأهل مكة ). متفق عليه .
الشرح :
وفي رواية: ( بمثلي ما دعا به إبراهيم لأهل مكة ) وهذا يدل على أن المدينة حرام مثل ما أن مكة حرام وتحريم مكة عند جميع المسلمين حرام ،وتحريم المدينة هو عند جمهور العلماء وهو الحق بنص النبي - صلى الله عليه وسلم - لا ينفر صيدها ، ولا يختلى خلاها ، ولا يعتضد شجرها ، ولا تحل ساقطتها إلا لمنشد ، أي معرف مثل مكة ، والله جعل في طعامها البركة استجابة لدعاء النبي عليه الصلاة والسلام كما جعل ذلك في طعام مكة ، اللهم بارك في صاعها ومدها.
ـ وعن علي بن أبي طالب رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم - : ( المدينة حرام ما بين عير إلى ثور ) رواه مسلم .
الشرح :
وفي لفظ آخر: ( ما بين لابتيها ) وحدودها معروفة .
عير وثور جبلان معروفان وهي بريد في بريد .
وفق الله الجميع.
الأسئلة
س/ هل إقامة الحدود في مكة صحيحة؟
ج/ الحدود تقام في مكة وتقام في المدينة لأن صاحب الحد انتهك حرمتها ، فالزاني يقام عليه حد الرجم إن كان محصنا أو الجلد والتغريب إن كان بكراً ، والسارق تقطع يده ، أما من أجرم خارج الحرم ثم دخل في الحرم فإنه يضيق عليه حتى يخرج والمخزومية التي سرقت قطع يدها النبي صلى الله عليه وسلم في مكة.
س/النبات الذي زرعه الإنسان في مكة مثل الغرس وغيرها؟
ج/ غرس بني آدم غير داخل ، هذا نباتها المقصود الذي ينبته الله بغير قصد لبني آدم، أما إن كان من بني آدم الغرس والنخل فهو إليهم متى شاءوا قطعوها .
س/المحرم إذا قطع من النخل والغرس ؟
ج/ إذا كان بإذن أهله فلا بأس .
س/ما هو الصحيح في فتح مكة هل هو بصلح أم عنوة ؟
ج/ عنوة ليس بصلح .

(1/30)

س/إذا بغى أهل مكة فهل يجوز قتالهم وهتك حرمتها ؟
ج/ لا ، مثل ما قال رسول الله صلى الله عليه وسلم : (أحلت لي ساعة من نهار ولم تحل لأحد من بعدي) .يعالجها من كان فيها من دون حصارهم يعالجها بإقامة الحدود الشرعية
س/هل يحاربون أهل مكة [ وإن على أهل العدل ](1) ؟
ج/ مثل ما قال صلى الله عليه وسلم : (لا يقاتلون )لكن بالطرق التي يمكن لولي الأمر بغير القتال .
س/وإن لم يكن هناك إلا قتال ؟
ج/ ظاهر النص أنهم لا يقاتلون بل تحل المشاكل بالطرق السلمية .
س/من أحرم بالعمرة في أشهر الحج ثم عاد إلى الرياض ثم مر على ميقات وهو يريد الحج من غير أن يحرم ثم أنشأ الحج من مكة مع العلم انه أتى بالعمرة مريداً بها التمتع ؟
ج/ ظاهر النصوص أنه يحرم بالحج من الميقات أو يحرم لعمرة جديدة لأنها تعم النصوص (هن لهن ولمن أتى عليهن من غير أهلهن )فمن ذهب إلى الرياض أو غيرها ثم رجع يريد الحج تعمه النصوص فالذي ينبغي أن يحرم بالحج ويبقى على إحرامه أو بعمرة ثانية غير عمرته السابقة حتى لا يتجاوز المواقيت وهو ناو الحج إلا بالإحرام .
س/ إن فعل هذا هل يكون متمتعا ؟
ج/ روى عن عمر وجماعة أنه إذا ذهب إلى أهله ورجع فإنه يكون مفرداً ـ إذا رجع إلى أهله خاصة ـ أما إذا ذهب إلى جهات أخرى ثم رجع فهو على تمتعه مثل الذي يذهب إلى جدة أو الطائف ثم يعود .
س/صاحب الغنم إذا ترك غنمه ترعى في الحرم ؟
ج/ الرعي في الحرم لا يضر .
س/الزرع إذا يبس هل هذا هو الشوك المقصود في الحديث( ولا يختلى شوكها)؟
ج / الشوك معروف هو الذي يؤذي الناس والذي ينبت في البر أو في أي مكان .
س/هل يجوز قطعه؟
ج/ لا يجوز لقوله صلى الله عليه وسلم: ( ولا يختلى شوكها )
س/الحليب المجفف الذي يعطى للأطفال هل له حكم الطعام حيث يغسل من بول الطفل الرضيع؟
ج/ الأقرب والله أعلم أن له حكم الطعام لأنه ليس بحليب أمه فالأقرب أنه يغسل ، و لا يكفي فيه الرش .
__________
(1) العبارة غير واضحة والله أعلم .

(1/31)

س/ما ضبط (القمل)قلت أنت تصحيحاً (القمل)بالفتح؟
ج/ هو القمل الذي في رأس الإنسان .
س/ في الآية (القمل )بالضم؟
ج/ الذي في الآية شيء آخر فهو عقوبة عوقب بها فرعون وأصحابه بينه العلماء في تفسير سورة الأعراف دواب صغيرة ، بينها العلماء فالقمل بفتح القاف غير التي بالضم.
س/ الإنسان في الحرم إذا خرج فلم يجد حذاءه في مكانه فهل يجوز له أن يأخذ غيرها علماً أنه يعلم أن هذه الأحذية الأخرى تؤخذ وترمى؟
ج/ لا يأخذ شيئاً إذا أخطأ غيره لا يخطئ هو، إلا إذا وجد في مكان حذائه حذاء آخر ويعتقد أن صاحبها غلط وأنهما متشابهان قد يقال لا بأس ، مثل المبادلة.
س/ إن خاف على نفسه من شدة حر الأرض وليس معه نقود ليشتير حذاء جديد وتوجد أحذية ستتلف وهي بلاستيكية رخيصة جداً؟
ج/ يأخذها إن علم أنها ليست لأحد وأنها مطروحة لا خير فيها ما فيه بأس .
س/ وإن كانت لأحد لكن العمال يجمعونها ويطرحونها؟
ج/ إذا علم أنها ليست لأحد لأن صاحبها تركها رغبة عنها فإنه يأخذها فإن كان يشك فلا يسرق كغيره .
س/ إذا وجد شخصا مجلساً و أحب الجلوس فيه وفيه جراد هل يجلس أم ينفر هذا الصيد مثل منى والحرم وقد فسر بعض السلف ( ينفر صيدها) أن ينقلها من مكان لآخر؟
ج/ المقصود إن كان يصيد الشيء أو ينفره من مكانه حتى يستظل مكانها أو يجلس فهذا من التنفير أما شيء يبتلى به يقع على رأسه أو على يده أو غير ذلك فإنه لا يسمى تنفيراً.
* * *
باب صفة الحج ودخول مكة(1)
__________
(1) ما بين الأقواس موجود في مسلم دون نسخة البلوغ .

(1/32)

ـ عن جابر بن عبد الله رضي الله عنهما ، [أن رسول الله - صلى الله عليه وسلم - مكث تسع سنين لم يحج ثم أذن في الناس في العاشرة إن رسول الله - صلى الله عليه وسلم - حاج فقدم المدينة بشر كثير كلهم يلتمس أن يأتم برسول الله صلى الله عليه وسلم ويعمل مثل عمله ] فخرجنا معه ،حتى إذا أتينا ذا الحليفة ، فولدت أسماء بنت عميس [ محمد بن أبي بكر فأرسلت إلى رسول الله كيف أصنع ؟] فقال : " اغتسلي واستشفري بثوب ، وأحرمي " و صلى رسول الله - صلى الله عليه وسلم - في المسجد ثم ركب القصواء حتى إذا استوت به على البيداء …أهل بالتوحيد ( لبيك اللهم لبيك، لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك)[ وأهل الناس بهذا الذي يهلون به فلم يرد رسول الله - صلى الله عليه وسلم - عليهم شيئاً منه ولزم رسول الله - صلى الله عليه وسلم - تلبيته قال جابر رضي الله عنه: لسنا ننوي إلا الحج لسنا نعرف العمرة ] حتى إذا أتينا البيت استلم الركن فرمل ثلاثاً ومشى أربعا ثم أتى مقام إبراهيم [ فقرأ - صلى الله عليه وسلم - : ( واتخذوا من مقام إبراهيم مصلى ) فجعل المقام بينه وبين البيت فكان أبي يقول: ( ولا اعلمه ذكر إلا عن النبي - صلى الله عليه وسلم - ) كان يقرأ في الركعتين قال هو الله أحد وقل يا أيها الكافرون ، ]ثم رجع إلى الركن فاستلمه ،ثم خرج من الباب إلى الصفا ، فلما دنا إلى الصفا قرأ { إن الصفا والمروة من شعائر الله } أبدأ بما بدأ الله به) فبدأ بالصفا ،فرقي عليه حتى رأى البيت فاستقبل القبلة فوحد الله وكبره وقال: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب وحده ) ثم دعا بين ذلك قال مثل هذا ثلاث مرات ثم نزل إلى المروة حتى إذا انصبت قدماه في بطن الوادي سعى حتى إذا صعدتا مشى حتى أتى المروة ففعل على المروة كما فعل على الصفا [حتى إذا كان آخر

(1/33)

طوافه على المروة فقال: ( لو أني استقبلت من أمري ما استدبرت لم أسق الهدي وجعلتها عمرة فمن كان منكم ليس معه هدي فليحل وليجعلها عمرة فقام سراقة بن مالك بن جعثم فقال : يا رسول الله ألعامنا هذا أم لأبد؟
فشبك رسول الله - صلى الله عليه وسلم - أصابعه واحدة في الأخرى وقال: ( دخلت العمرة في الحج) مرتين( لا بل لأبد أبد) فقدم علي من اليمن ببدن النبي - صلى الله عليه وسلم - فوجد فاطمة رضي الله عنها ممن حل ولبست ثياباً صبيغاً واكتحلت فأنكر ذلك عليها فقالت :إن أبي أمرني بهذا ، قال فكان علي يقول بالعراق :فذهبت إلى رسول الله صلى الله عليه وسلم محرشاً على فاطمة للذي صنعت مستفتياً لرسول الله صلى الله عليه وسلم فيما ذكرت عنه فأخبرته أني أنكرت ذلك عليها فقال : (صدقت، صدقت ماذا قلت حين فرضت الحج ؟)قال:قلت اللهم إني أهل بما أهل به رسولك قال: (فإن معي الهدي فلا تحل) قال فكان جماعة الهدي الذي قدم به علي من اليمن والذي أتى به النبي صلى الله عليه وسلم مائة قال:فحل الناس كلهم وقصروا إلا النبي ومن كان معه هدي ] فلما كان يوم التروية توجهوا إلى منى فأهلوا بالحج وركب رسول - صلى الله عليه وسلم - فصلى بها الظهر والعصر والمغرب والعشاء والفجر ثم مكث قليلاً حتى طلعت الشمس وأمر بقبة من شعر تضرب له بنمرة فسار رسول الله - صلى الله عليه وسلم - … فوجد القبة قد ضربت له بنمرة فنزل بها ،حتى إذا زاغت الشمس أمر بالقصواء فرحلت له فأتى بطن الوادي فخطب الناس [ وقال: ( إن دمائكم وأموالكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ، ألا كل شيء من عمر الجاهلية تحت قدمي موضوع ودماء الجاهلية موضوعة وإن أول دم أضع من دمائنا دم ابن ربيعة بن الحارث كان مسترضعا في بني سعد فقتله هذيل ،وربا الجاهلية موضوع وأول ربا أضع ربانا ربا عباس بن عبد المطلب فإنه موضوع كله فاتقوا الله في النساء فإنكم أخذتموهن بأمان الله واستحللتم

(1/34)

فروجهن بكلمة الله ولكم عليهن أن لا يوطئن فرشكم أحدا تكرهونه ،فإن فعلن ذلك فاضربوهن ضرباً غير مبرح ولهن عليكم رزقهن وكسوتهن بالمعروف وقد تركت فيكم ما لن تضلوا بعده إن اعتصتم به كتاب الله وأنتم تسألون عني فما أنتم قائلون؟) قالوا :نشهد أنك قد بلغت وأديت ونصحت فقال بإصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس : اللهم أشهد ، اللهم أشهد ، ثلاث مرات ،] ثم أذن ثم أقام فصلى الظهر ثم أقام فصلى العصر ولم يصل بينهما شيئاً ثم ركب رسو الله - صلى الله عليه وسلم - حتى أتى الموقف فصلى فجعل بطن ناقته القصواء إلى الصخرات وجعل حبل المشاة بين يديه واستقبل القبلة فلم يزل واقفاً حتى غربت الشمس وذهبت الصفرة قليلا حتى غاب القرص .. ودفع رسول الله - صلى الله عليه وسلم - وقد شنق للقصواء الزمام حتى إن رأسها ليصيب مورك رحله ويقول بيده اليمنى: ( يا أيها الناس السكينة السكينة ) كلما أتى حبلاً من الحبال أرخى لها قليلاً حتى تصعد حتى أتى مزدلفة فصلى بها المغرب والعشاء بأذان واحد و إقامتين ولم يسبح بينهما شيئاً ثم اضجع رسول الله - صلى الله عليه وسلم - حتى طلع الفجر وصلى الفجر حين تبين له الصبح بأذان وإقامة ثم ركب حتى أتى المشعر الحرام فاستقبل القبلة فدعاه وكبره وهلله ووحده فلم يزل واقفاً حتى أسفر جداً فدفع قبل أن تطلع الشمس … حتى أتى بطن محسر فحرك قليلاً ثم سلك الطريق الوسطى التي تخرج على الجمرة الكبرى حتى أتى الجمرة التي عند الشجرة فرماها بسبع حصيات يكبر مع كل حصاة منها حصى الخذف رمى من بطن الوادي ثم انصرف إلى المنحر فنحر [ ثلاثاً وستين بيده ثم أعطى علياً فنحر ما غبر وأشركه في هديه ثم أمر من كل بدنة ببضعة فجعلت في قدر فطبخت ، فأكلا من لحمها وشربا من مرقها ] ثم ركب رسول الله - صلى الله عليه وسلم - فأفاض إلى البيت فصلى بمكة الظهر .." الحديث رواه مسلم مطولا .
الشرح :

(1/35)

ـ هذا الحديث في صفة حج النبي - صلى الله عليه وسلم - لأن حجه بيان لما شرعه الله وأوجب لقوله تعالى: { ولله على الناس حج البيت من استطاع إليه سبيلاً } ولقوله سبحانه: { الحج أشهر معلومات } فبأعماله - صلى الله عليه وسلم - وأقواله فسر الحج ولم يحج النبي عليه الصلاة والسلام بعد الهجرة إلا حجة واحدة هي حجة الوداع سميت بذلك لأن النبي - صلى الله عليه وسلم - ودع فيها الناس وقال: (خذوا عني مناسككم فلعلي لا ألقاكم بعد عامي هذا) وقد توفي - صلى الله عليه وسلم - بعد رجوعه بشهرين تقريباً في الثاني عشر من ربيع الأول سنة عشر من الهجرة.
وصفة حجه - صلى الله عليه وسلم - :
أنه لما خرج من المدينة أحرم من ذي الحليفة وهو محل معروف يقال له وادي العقيق قال - صلى الله عليه وسلم - : (أنه أتاني هنا مناد من ربي وقال صل في هذا الوادي المبارك وقال: عمرة في حجة) فهذا يد على أنه - صلى الله عليه وسلم - هذا الأمر في نفس الوادي وأحرم بالعمرة والحج جميعاً كما ثبت ذلك من حديث أنس رضي الله عنه وابن عمر رضي الله عنهما وغيرهما رضي الله عنهم عدة أحاديث تدل على انه حج قارناً عليه الصلاة والسلام أما جابر رضي الله عنه فلم يحفظ إلا الحج وكذلك عائشة رضي الله عنها فقالوا إنه لبى بالحج فقط كأنهم لم يسمعوا لفظ العمرة وغيرهم أثبت هذا وهو انه لبى بالحج والعمرة جميعاً كما ورد ذلك عن أنس وابن عباس وحفصة وابن عمر رضي الله عنهم وغيرهم وثبت أنه لبى بعدما استقلت به راحلته حين نهضت به راحلته واستوى على ظهرها لبى بالعمرة والحج جميعاً ولكن جابراً رضي الله عنه لم يذكر تلبيته إلا على البيداء وهي أرض بعد وادي ذا الحليفة مصطحبة مستقرة لبى عليها ليعلم الناس ولم يزل يلبي حتى أتى المسجد الحرام.
أما نفس إيجاب الحج والعمرة فهذا عندما قام من محله من ذي الحليفة .

(1/36)

أما رواية خصيف عن ابن عباس رضي الله عنهما أنه لبى بعدما صلى ركعتين ثم لبى بعدما قامت به راحلته ثم لبى على البيداء فهو حديث ضعيف من جهة أنه لبى حين فرغ صلى الله عليه وسلم من الصلاة بالعمرة والحج وإنما لبى بعدما استقلت به راحلته هذا هو المحفوظ من الأحاديث الصحيحة .
وفيه من الفوائد :
أنه مازال يلبي حتى رمى جمرة العقبة لنه كان محرماً بالعمرة والحج فلم يزل يلبي حتى انتهى من حجه من رمي جمرة العقبة ويدل على أن من كان لبى بالحج وحده أو بالحج والعمرة جميعاً وليس معه هدي جاءت السنة بأنه أمرهم بأن يحلوا جميعاً ويلبوا بالحج في وقته ، أما هو بقي على إحرامه حتى كمل حجه لأنه كان قد ساق الهدي وبين للصحابة الذين لم يسوقوا الهدي أن عليهم أن يحلوا ويجعلوها عمرة كما يأتي .
وفيه أن من كان له عذر كالحائض والنفساء تغتسل وتحرم من الميقات ولا يمنع ذلك الحيض والنفاس ، تغتسل كما أمر النبي صلى الله عليه وسلم أسماء رضي الله عنها أن تغتسل وتستثفر في ثوب وتجرم وهي نفساء بمحمد بن أبي بكر الصديق رضي الله عنهم وكذلك عائشة رضي الله عنها لما حاضت عند دخول مكة وهي قد أحرمت بالعمرة أمرها أن تغتسل وأن تلبي بالحج مع العمرة وتكون قارنة ففعلت وأكملت مناسك الحج قارنة ثم حلت منها جميعاً يوم النحر .
وفيه أنه لما طاف رمل في الأشواط الثلاثة وصلى ركعتين خلف المقام هذا هو السنة لمن قدم مكة أن يرمل في الأشواط الثلاثة من طواف القدوم سواء عمرة أو حج يرمل في الأشواط الثلاثة يعني يهرول لا يمشي عادة ولا شدة وقد ثبت عنه صلى الله عليه وسلم أنه فعل ذلك في عمرة القضاء ليرى المشركين قوة المسلمين ثم استمرت هذه السنة حتى فعلها في حجة الوداع ومشى في الربعة الأخيرة.
وثبت أنه كان يستلم الحجر في كل طوفة ويقبله .
وأما الركن اليماني فيستلمه ولا يقبله .

(1/37)

ويقول :بسم الله والله أكبر حتى أكمل سبعة أشواط ويقول بين الركنين : (ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار )والركنين أي الركن اليماني والحجر الأسود وثبت أنه إذالم يتيسر له التقبيل أستلمها بالعصا وقبل طرف العصا كما سوف يأتي إن شاء الله ، وإن كان راكباً أشار عليه وكبر أو بعيداً أشار إليه (أي الحجر الأسود) وكبر .
أما الركن اليماني فيستلم إن قدر وإلا لم يرد فيه إشارة فلما فرغ من صلاة الركعتين وقرأ فيهما الكافرون والإخلاص كما ثبت ذلك أيضاً في حديث جابر رضي الله عنه فمر على الحجر واستلمه ثم خرج من باب الصفا وسعى فأتى الصفا ثم قال: (أبدأ بما بدأ الله به ) ثم قرأ صلى الله عليه وسلم : { إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ومن تطوع خيراً فإن الله شاكر عليم } ثم رقى إلى الصفا واستقبل الكعبة ورفع يديه كما في الرواية الأخرى ثم جعل يكبر ويهلل ويقول : (لا إله إلا الله ، الله أكبر ثم قال لا إله إلا الله وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير) ثم قال: (لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب )ثم كرر ذلك ثلاث مرات يدعوا في أثنائها ويكبر ويهلل ويدعوا وهو رافع يديه مستقبل القبلة فنزل ماشياً من الصفا حتى أتى بطن الوادي فهرول حتى صدعت قدماه بطن الوادي فمشى مشي العادة يذكر الله في طريقه ويهلل حتى أتى المروة فصعد عليها واستقبل الكعبة وفعل كما فعل على الصفا دعا الله وأكثر وكرر الذكر ،فعل ذلك سبعة أشواط من الصفا إلى المروة سعيه و من المروة إلى الصفا سعيه ،فيبدأ بالصفا ويختم بالمروة هذا هو المشورع في العمرة والحج والأذكار شيء واحد عند الصفا وعند المروة وعند البدء والختام على الصفا في البدء وعلى المروة في الختام ويذكر الله في الطريق ويسبحه ويهلل ويدعوا بما أحب وبعد ذلك يحلق أو يقصر إن كان عمرة و المرأة تقصر من

(1/38)

عموم رأسها وتمت عمرة ويأتي بقية أعمال الحج التي فعلها عليه الصلاة والسلام.
بقية حديث جابر
الشرح :
حديث جابر اعتنى به رضي الله عنه واجتهد في رواية حجته مفصلة ،وقد أحسن في ذلك و أجاد ، وتقدم أنه طاف طواف القدوم وسعى بين الصفا والمروة .
واختصر المؤلف الحديث وتمامه: أنه أمر الناس أن يحلوا إلا من معه الهدي فحل الناس وكانوا متمتعين إلا من كان معه الهدي ،فبقي على إحرامه وكان هو ممن أهدى فبقي على إحرامه ولم يحل إلا يوم النحر ، وهذا هو السنة أن من قدم مكة بحج أو حجة وعمرة وليس معه الهدي أن يتحلل ويجعل حجه عمرة ، يطوف ويسعى ويحلق أو يقصر ويحل ـ هذا هو السنة ـ وقال بعض العلماء بالوجوب ، ثم إذا كان يوم التروية فإنه يحرم بالحج أما من كان معه الهدي فيبقى على إحرامه ولا يتحلل حتى يحل منهما جميعاً كما فعله النبي - صلى الله عليه وسلم -
فلما كان يوم التروية وهو اليوم الثامن من ذي الحجة ،وسمي يوم التروية لأن الناس يروون المياه لمنى ،لأن منى في ذلك الوقت ليس فيها مياه ، يروون من مكة يأخذون من المياه حاجتهم ويذهبون بها إلى منى ، وهذا اليوم مشهور بيوم التروية.
توجه الناس إلى منى ومعهم النبي - صلى الله عليه وسلم - قبل الظهر صلى بمنى الظهر ركعتين والعصر ركعتين والمغرب ثلاثاً والعشاء ركعتين والفجر ركعتين يصلي كل صلاة في وقتها ولم يجمع ، وهذا يدل على أن المسافر النازل يقصر بدون جمع ، وقد جمع بتبوك وهو نازل ؛ لبيان الجواز، فإذا جمع المسافر وهو نازل فلا حرج وإن فرق ،وإن كان نازلاً مستريحاً ، إلا إذا كان على ظهر سير فيجمع إن أراد السفر بعد الزوال فيجمع جمع تقديم ، أو أراد السفر قبل الزوال فيجمع جمع تأخير كما فعله النبي - صلى الله عليه وسلم - ،وكذلك في المغرب والعشاء .

(1/39)

أما إذا كان نازلاً فالأفضل كل صلاة في وقتها كما فعله النبي - صلى الله عليه وسلم - في منى في حجة الوداع فلما أصبح يوم عرفة وطلعت الشمس مشى - صلى الله عليه وسلم - إلى عرفات بعد طلوع الشمس يلبي إلى هناك ،قال أنس رضي الله عنه : ( كان يهل المهل فلا ينكر عليه ويكبر المكبر فلا ينكر عليه ) يعني منهم من يكبر ومنهم من يلبي في طريقهم إلى عرفات .
( فلما أتى نمرة وجد قبة من شعر قد ضربت له هناك فنزل تحتها ) يستظل بها فدل على أن المحرم يستظل بالشجر والخيام والسيارة .
( فلما زالت الشمس أمر بناقته فرحلت له وركب عليها وأتى بطن وادي عرنة فوقف فيه وخطب الناس ) ففتح الله له أسماعهم وسمعوا خطبته عليه الصلاة والسلام وذكر في خطبته شيئاً كثيراً ، لأنه مجمع عظيم ذكر فيها:
أن أمر الجاهلية موضوعة وأن ربا الجاهلية موضوعة .
وذكر فيها ما يجب على الرجل لزوجته وأن على أزواجهن رزقهن وكسوتهن بالمعروف وعلى الزوجة طاعة زوجها بالمعروف ولا تُدخل بيته إلا من يرضى .
وذكر أيضاً أن من لم يجد إزاراً لبس السراويل ومن لم يجد النعلين فليلبس الخفين .

(1/40)

وأوصى بالقرآن وقال - صلى الله عليه وسلم - : (تركت فيكم ما لن تضلوا بعده كتاب الله ) وفي لفظ ( كتاب الله وسنتي) وكتاب الله يشتمل على السنة لأن فيه: { وأطيعوا الله وأطيعوا الرسول } فيه الدلالة أن من اعتصم بكتاب الله فلن يضل، والضلال يأتي بالإعراض عن كتاب الله ، أما من اعتصم بكتاب الله وتمسك به وأحل حلاله وحرم حرامه واستقام على ما فيه فإنه مهتد وليس بضال ، وقال صلى الله عليه وسلم:" أنتم تُسألون عني فما أنتم قائلون؟ " قالوا: نشهد أنك قد بلغت وأديت ونصحت ـ عليه الصلاة والسلام ـ ونحن نشهد له بذلك فقد أدى الأمانة ونصح الأمة وبلغ الرسالة " وجعل يرفع إصبعه إلى السماء ـ هكذا ـ ويقول: اللهم اشهد ،اللهم اشهد " يعني أنهم اعترفوا أني قد بلغتهم ثم بعد أن فرغ من الخطبة ( أمر بالأذان فأذن بلال ثم أقام فصلى الظهر ثم أقام فصلى العصر بأذان واحد و إقامتين ) صلى ركعتي الظهر وركعتي العصر ( ولم يصل بينهما شيئا ) دل على أن المسافر يصلي الفريضة بدون راتبة الظهر والعصر والمغرب والعشاء بدون راتبة ، إلا الفجر فإنه كان يصلي الراتبة معها كما فعل في مزدلفة فلما صلى العصر ( توجه إلى الموقف ) حالاً فوقف هناك في عرفات ( واستقبل القبلة ) ولم يزل يذكر ربه ويدعو (حتى غربت الشمس )وقال صلى الله عليه وسلم: (وقفت هاهنا وعرفة كلها موقف) يعني كل إنسان يقف حيث تيسر له في أي بقعة من عرفات ولم يزل في الدعاء وذكر ربه والضراعة وهو رافع يديه أيضاً و أرسلت إليه أم الفضل بلبن وشراب والناس ينظرون ليعلم الناس أنه مفطر .
والسنة للحجاج الإفطار لأنه أقوى للدعاء، وأنشط على أعمال الحج ، وثبت أنه صلى الله عليه وسلم " نهى عن صوم يوم عرفة في عرفة " فلا يجوز للحجاج أن يصوموا ، وهذا هو الأرجح .
وقال جماعة من أهل العلم : أنه يكره لهم أن يصوموا .
وظاهرة النهي التحريم ، فالسنة لهم أن يفطروا في عرفات .

(1/41)

ومن كان عليه صيام ثلاثة أيام في الحج فإنه يصومها قبل عرفة .
( فلما غابت الشمس انصرف إلى مزدلفة ) دل على أن الحجاج يقفون حتى غروب الشمس هذا هو الواجب عليهم إذا غابت الشمس شرع لهم الانصراف إلى مزدلفة وعليهم السكينة والوقار ولهذا لما انصرف جعل يقول :" أيها الناس السكينة السكينة فإن البر ليس بالإيضاع " ليس بالإسراع " وجعل يقبض - صلى الله عليه وسلم - عنان ناقته إليه " يعني يجر رأسها إليه حتى لا تسرع " حتى يكاد رأس الناقة يصيب مورك رحله " خوفا أن تسرع فيسرع الناس ،ومعلوم ما في إسراع الناس من المشقة والخطر وضرب بعضهم لبعض وصدم بعضهم لبعض ،ولهذا كان يقول للناس السكينة السكينة ويشير إليهم ويقول لهم " إن البر ليس بالإيضاع " ليس بالإسراع ،ويرفق هو حتى لا يسرع الناس " فإذا وجد فجوة نصّا " أسرع في المحل المتسع " حتى أتى مزدلفة فلما أتى مزدلفة صلى بها المغرب والعشاء جمعاً وقصراً بأذان واحد و إقامتين " لما وصلها قبل حط الرحال هذا هو السنة إذا وصلها الحجاج في أول الوقت أو في وسط الوقت أو في أخر الوقت بادروا بصلاة المغرب والعشاء قبل حط الرحال صلى المغرب ثلاثاُ والعشاء اثنتين .
" ولم يسبح بينهما شيئا " كما فعل في عرفات ،فلم يصل بينهما ولا بعدهما ثم نام صلى الله عليه وسلم ، قال جابر: ( حتى طلع الفجر )
يحتمل أنه لم يصل بالليل وأن جابرا لم يره يصلي بالليل لما حصل من التعب من الوقوف بعرفات و سيره .
ويحتمل أنه صلى ولم يره جابر وإنما رآه قائماً بعد طلوع الفجر وقد يكون في أخر الليل ، وعلى كل حال فإن التهجد سنة إن تيسر فعل وإن لم يتيسر الإيتار قبل النوم أو بعد النوم فهذا هو السنة الثابتة عنه صلى الله عليه وسلم .

(1/42)

أما كونه ترك فقد يشغل عن الوتر ، تقول عائشة رضي الله عنها: (كان إذا شغله عن قيام الليل نوم أو مرض صلى من النهار ثنتي عشرة ركعة ) فهذا يدل على أنه في بعض الليالي قد ينام عن التهجد لأسباب ،وقد يشغله بعض المرض فهكذا ليلة النحر قد يكون شغله تعب أو أنه قام ولم يعلم جابر رضي الله عنه بذلك ، لكن السنة ثابتة بالتهجد بالليل قدر الطاقة ولو قليلاً ولو ركعتين مع الوتر و لو أربع مع الوتر قبل أن يستريح أو بعد النوم . " ثم صلى الفجر " مبكراً هذه السنة ـ قبل العادة ـ لكن بعد طلوع الفجر ، يصلي الراتبة ثم يصلي الفريضة لكن ليس كالعادة في التأخير حتى يتسع الوقت للوقوف في المشعر فلما صلى " توجه إلى المشعر " وكان صلى الله عليه وسلم في تلك الليلة رخص للضعفاء أن ينصرفوا من مزدلفة إلى منى بالليل ، أما هو فبقي حتى صلى الفجر مبكراً ووقف بالمشعر واجتهد بالدعاء ورفع يديه (حتى أسفر ) فلما أسفر ( انصرف قبل أن تطلع الشمس ) إلى منى خلافاً للمشركين الذين كانوا يقفون في مزدلفة حتى تطلع الشمس ويقولون: أشرق ثبير كي ما نغير؛ أما النبي عليه الصلاة والسلام فقد خالفهم فلما أسفر اتجه إلى منى ملبياً وأردف أسامة بن زيد وهو يلبي في طريقه وما زال يلبي حتى رمى الجمرة ، والسنة للناس أن ينصرفوا قبل طلوع الشمس يعني عند الإسفار تأسياٌ بالنبي صلى الله عليه وسلم أما الضعفاء من النساء وكبار السن والصبيان فإن الأفضل أن يتوجهوا من أثناء الليل بعد منتصفه قبل حطب الناس (1).
__________
(1) قول الشيخ حطب الناس أي قبل سعي الناس كما في المصباح المنير .

(1/43)

حتى وصل إلى جمرة العقبة فوقف عن التلبية ورمى جمرة العقبة بسبع حصيات يكبر مع كل حصاة رماها من بطن الوادي وجعل الكعبة عن يساره ومنى عن يمينه مستقبلاً الشمال ثم انصرف وخطب في الناس وذكر الناس بين الجمرات وسألوه عن مسائل كثيرة تتعلق بالحج، هذا يقول حلقت قبل أن أذبح ،وهذا يقول أفضت قبل أن أرمي ،وهذا يقول نحرت قبل أن أرمي ، فيقول عليه الصلاة والسلام: لا حرج ، لا حرج؛ وما سئل يوم النحر عن شيء قدم ولا أخر إلا قال لا حرج لا حرج ، وهذا من تيسير الله ورحمته لأنها أعمال مهمة والإنسان يخطئ أو ينسى فمن رحمة الله أن وسع فيها.
فالسنة أن يرمي ثم ينحر ثم يحلق أو يقصر ثم يطوف وهذا هو الترتيب الذي فعله النبي صلى الله عليه وسلم والحلق أفضل من التقصير ولكن لو قدم بعضها على بعض فلا حرج. وقبل طوافه طيبته عائشة رضي الله عنها لطوافه ،والأفضل بعد الرمي أن يتحلل إذا حلق أو قصر لأن عائشة طيبته بعدما رمى وحلق ونحر ثم توجه إلى مكة .
وذهب قوم إلى أنه إذا رمى حل التحلل الأول .
ودلت على هذا بعض الأحاديث فلا حرج في ذلك .
ولكن الأفضل والأحوط أن يصبر حتى يحلق أو يقصر ويحل التحلل الأول وهو لبس المخيط والتطيب ويبقى عليه النساء ـ يعني الجماع ـ .
فإذا تحلل التحلل الأول يذهب إلى مكة ويطوف طواف الإفاضة ويسعى إن كان عليه سعي كفعله عليه الصلاة والسلام وصلى في مكة الظهر ثم رجع إلى منى بالباقين وصلى الظهر باللذين لم يصلوا الظهر فكانت الأولى له فريضة والثانية نافلة،وقد اختلف الناس :
فقال بعضهم إن صلاته صلى الله عليه وسلم في مكة هو الصواب .
وقال البعض الآخر : إن صلاته في منى هي الصواب .
والصواب أنه فعل هذا وهذا. فابن عمر رضي الله عنهما قال إنه صلى الظهر بمنى ، وجابر رضي الله عنه قال إنه صلى الظهر بمكة ،وكلاهما صادق جمعاً بين القولين .
وفق الله الجميع .
الأسئلة
س/ هل يكون الذكر ثلاث مرات والدعاء مرتين لأنه بين ذلك ؟

(1/44)

ج/ يذكر الذكر ثلاث مرت والدعاء ثلاث مرات رافعاً يديه .
س/ما الصحيح في حكم السعي؟
ج/ السعي ركن والنبي صلى الله عليه وسلم فعله وقال: (خذوا عني مناسككم )وسعى في حجه وعمرته وفعله يفسر المعنى .
س/ ما حكم الرمل ؟
ج/ سنة ،مستحب .
س/ هل الهرولة شديدة في السعي ؟
ج/ وسط لا يكلف نفسه لكن يكون فوق المشي.
س/هل يلزم في السعي الطهارة ؟
ج/ لا تلزم الطهارة للسعي ولا تشترط ولكن يستحب أن يسعى على طهارة .
س/هل يجوز للإنسان أن يعيد نيته في الطريق لقول جابر رضي الله عنه أن النبي صلى الله عليه وسلم أهل بالبيداء؟
ج/ لا بأس يكرر التلبية حتى يبدأ بالطواف .
س/وماذا عن قول :لبيك عمرة لبيك اللهم لبيك ،لبيك لا شريك لك ؟
ج/ قول لبيك عمرة عند أول الإحرام وإن كرره فلا بأس المهم أن يقولها في البداية.
س/ما حكم طواف الوداع؟
ج/ حكمه واجب.
س/ وإن مكث بعد الطواف ( طواف الوداع)؟
ج/ إن مكث قصيراً لطعام أو لإصلاح رحله فلا بأس.
س/ هل للعمرة طواف وداع؟
ج/ ليس للعمرة طواف وداع ولكن إن طاف فحسن.
س/ هل يقال الدعاء والذكر في آخر شوط عند المروة؟
ج/ نعم على الصفا والمروة جميع الأشواط حتى الشوط الأخير يختم بالدعاء والذكر .
س/ إذا طاف الإنسان تطوعاً وصلى ركعتين هل يذهب إلى الحجر ويستلمه؟
ج/ لا يستلم الحجر إلا إذا كان في عمرة أو حج.
س/ إذا وصل إلى الحجر وأراد أن يشير فهل يقابله وهو ماش على جنبه؟
ج/ يقابله ويشير إن لم يتيسر له تقبيله.
س/ القادم إلى مكة غير المقيم فهل الأفضل له التطوع بالطواف أو الصلاة؟
ج/ بعض أهل العلم قال الغرباء الأفضل لهم الطواف لأنهم يستطيعون الصلاة في بلادهم في أي وقت ، أما الطواف فمختص بمكة فإذا أكثر من الطواف فيكون حسناً إذا كان الشخص غريباً لأن الطواف يفوته والصلاة لا تفوته.

(1/45)

س/ في حديث عمر رضي الله عنه هل يقال للإنسان :صل في ذا الحليفة في الوادي ولو لم تكن هناك صلاة لقوله صلى الله عليه وسلم : ( صل في هذا الوادي المبارك)؟
ج/ لا ، لأنه قال صل وقل عمرة في حجة هذا لصاحب الحج والعمرة قال صل وقل.
س/ هل يصح له أن يدعوا بعد الصلاة خلف المقام؟
ج/ ما بلغنا أن النبي صلى الله عليه وسلم دعا لما صلى خلف المقام.
س/ ماذا عن قول عند أول الطواف: ( اللهم إيماناً بك وتصديقاً بكتابك ووفاءً لعهدك)؟
ج/ هذا يروى عن ابن عمر رضي الله عنه ، وإذا قال غير ذلك الله أكبر سبحان الله والحمد لله أو قرأ القرآن فإن الأمر واسع.
س/ في الزحام لا يستطيع الإنسان الطواف في الصحن ،هل يخرج إلى المسعى؟
ج/ لا ، يطوف داخل الحرم ولو في السطح يطوف في الأرض التابعة للمسجد لا خارجه.
س/ بعض الحجاج لا يجد مكاناً بمنى فيخيم في بداية مزدلفة بالقرب من منى؟
ج/ لا حرج { فاتقوا الله ما استطعتم } إذا لم يجد مكاناً يقف في مزدلفة أو في العزيزية.
س/ قوله: ثم أتى عرفة فوجد القبة قد ضربت له بنمرة يعني هذا إن نمرة من عرفة؟
ج/ فيه خلاف قيل من عرفة وقيل ليست منها والمشهور أنها ليست من عرفة قرية خربة.
س/ الانصراف من مزدلفة لشخص مع حملة في حافلة وما يعلم هل النساء ضعيفات ثم ركب معهم وانصرف؟
ج/ لا حرج إن شاء الله في إتباعه معهم.
س/ هناك من يصل منى يوم العيد وينتظر حتى بعد العصر ويرمي؟
ج/ لا بأس يوم العيد كله رمي وليلة إحدى عشر رمي ولو رمى بالليل أجزأ.
س/ عند المشعر الحرام يكون واقفاً رافعاً يديه؟
ج/ واقف أو جالس أو مضطجع الأمر واسع والحمد لله وكذلك في عرفة إن جلس أو وقف أو اضطجع أو على السيارة أو في الأرض كله جائز.
س/ ما حكم رفع اليدين؟
ج/ الأفضل رفع اليدين يحطهما تارة ويرفعهما تارة أخرى حتى يستريح .
س/ الأذكار التي بعد الصلاة في حالة الجمع يقولها بعد الصلاة الثانية.

(1/46)

ج/ نعم بعد الصلاة الثانية ، يذكر أذكار الصلاة .
س / وإذا قال بعضها بعد الصلاة الأولى ؟
ج / إذا أخرت الإقامة فلا بأس.
س/ إذا اكتفى بتقصير بعض الشعرات أربع أو خمس؟
ج/ لا ، الصواب لا بد من تعميم الرأس فيه ،قول للفقهاء أنه يكفي القليل ،وفيه قول أنه يكفي الربع ، ولكن الصواب أن يعمم مثل النبي صلى الله عليه وسلم.
س/ هناك من يؤخر طواف الإفاضة إلى طواف الوداع هل يجزئ؟
ج/ نعم يجزئ.
س/ هل يحصل التحلل بالرمي رمي جمرة العقبة؟
ج/ يحصل وهو قول قوي ولكن الأحوط والأفضل أن يضيف إليه الحلق أو التقصير حتى يتحلل عند الجميع حتى لا يكون شبهه.
س/ إذا جمع بين المغرب والعشاء في الحضر فهل تسقط سنة المغرب الراتبة؟
ج/ لا ، يصليها بعد العشاء ،بل يصلي سنة المغرب ثم سنة العشاء لأن الوقت واسع .
س /هل تسقط في مزدلفة ؟
ج / لا يصليها لأن النبي صلى الله عليه وسلم لم يصليها.
س/ راتبة الظهر إذا جمعها مع العصر هل يصليها بعد العصر؟
ج/ لا يصليها بعد العصر لأنه وقت نهي فنقول فات وقتها.
س/ من لم يجد نعلين فهل يلزمه أن يقطع أسفل الخفين؟
ج/ لا يلزم قطع أسفل الخفين من أجل لبسهما لأن النبي صلى الله عليه وسلم لم يأمر بذلك في عرفة والأخير يقضى على الأول الذي كان في المدينة.
س/ هناك من يذهب إلى عرفة في الليل ويبيت فيها؟
ج/ لا حرج لكن الأفضل أن يكون بعد طلوع الشمس مثل ما فعل صلى الله عليه وسلم فلو ذهب في الليل في السابع أو الثامن فلا بأس لكنه خلاف الأفضل.
س/ هل كبر النبي - صلى الله عليه وسلم - في آخر شوط في الطواف؟
ج/ نعم كلما حاذى الحجر كبر في الشوط الأول وفي الشوط الأخير والتي بينها يبدأ بالتكبير ويختتم بالتكبير .
س/ ما المقصود من جعله حبل المشاة أمامه؟
ج/ طريق المشاة يعني أن أمامه الجبل عن يمينه قليلاً وهو مستقبل القبلة.
س/ في السعي في آخر شوط عند المروة هل يكبر ويهلل ويحمد الله ويدعو أم لا؟

(1/47)

ج/ نعم مثل الطواف في أوله وآخره والنبي صلى الله عليه وسلم فعل على المروة مثل ما فعل على الصفا في جميع الأشواط.
س/ إذا منع صاحب السيارة من الوقوف في مزدلفة مكرهاً فوقف في منى وبات فيها؟
ج/ إن لم يجد مكاناً فمنعوه فلا شيء عليه { فاتقوا الله ما استطعتم } وإن كان تساهلاً منه فعليه دم مثل منى.
س/ وإن منعه المرور من الوقوف؟
ج/ يكون مكره لا شيء عليه.
س/ هناك أناس أتوا للحج متمتعين وأفتاهم أناس أنه يجوز ذبح الهدي في اليوم الخامس أو السادس؟
ج/ هذا قول لبعض أهل العلم ،والذي ينبغي أن لا يذبح إلا في يوم العيد وأيام التشريق.
س/ ومن فعل ذلك؟
ج/ إذا قضى أحوط ـ أي ـ الذي ذبح قبل يوم العيد لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يذبحوا إلا في يوم النحر ومعهم الهدي الكثير.
س/ الوقوف بعرفة ما الصحيح فيه هل هو من الفجر إلى الفجر أم من الزوال إلى الفجر؟
ج/ قال الجمهور أنه من الزوال إلى طلوع فجر يوم النحر ،وإذا وقف قبل الزوال، فيه قول لأحمد رحمه الله وجماعة لحديث عروة بن مضرس لقول النبي صلى الله عليه وسلم: (من شهد صلاتنا هذه وقد وقف في عرفات ليلاً أو نهاراً) وعممها نهارا ، فيعم ما قبل الزوال ،والقول فيه وجاهة لكن الجمهور يحتجون أنه وقف بعد الزوال وقوله صلى الله عليه وسلم: (خذوا عني مناسككم) والأحوط للمؤمن أن لا يقف إلا بعد الزوال.
س/ الواقف بعرفة إذا أراد أن يدعو هل يكون واقفاً أم جالسا؟
ج/ واقف أو جالس أو مضطجع كله واحد.
س/ الكثرة يدعون وهم واقفون؟
ج/ لا ، ليس بلازم الوقوف سموه واقفا وهو على بعيره جالساً ،والمراد وقف أي صار واقفاً ولو أنه مضطجع.
س/ متى وقت الدعاء بعرفة؟
ج/ من بعد صلاة الظهر والعصر يبدأ بالدعاء.
س/ نهى عمر رضي الله عنه عن (فسخ الإحرام)؟

(1/48)

ج/ هذا اجتهاد منه رضي الله عنه هو وأبو بكر الصديق رضي الله عنه نسى السنة ، اجتهاد منهم والصواب ما فعله النبي - صلى الله عليه وسلم - .
س/ هل يدخل فيه النهي عن القرآن؟
ج/ مقصودهم أن كل حاج يحرم بالحج حتى يكثر الزوار والحجاج والعمرة تكون في وقت آخر هذا اجتهاد منهم والسنة فوقهم.
س/ كيف نجمع هذا مع أن عمر رضي الله عنه راوي الحديث؟
ج/ قد ينسى الإنسان وقد يجتهد ، ليس بمعصوم الإنسان.
ـ وعن خزيمة ابن ثابت رضي الله عنه أن النبي - صلى الله عليه وسلم - كان إذا فرغ من تلبيته في حج أو عمرة سأل الله رضوانه والجنة واستعاذ برحمته من النار.رواه الشافعي بإسناد ضعيف .
الشرح :
وهو كما قال المؤلف ضعيف الإسناد لا يحتج به ، لكن لا مانع من الدعاء إذا دعا الحاج في أثناء التلبية اللهم إني أسألك رضاك والجنة وأعوذ بك من سخطك والنار، اللهم أصلح لي قلبي وعملي ، اللهم تقبل مني ، فلا حرج وكذلك إذا صلى على رسول الله صلى الله عليه وسلم وأكثر من الصلاة أثناء التلبية لا بأس به ، لكن السنة الإكثار من التلبية كما كان النبي صلى الله عليه وسلم يفعل ،وإذا دعا في بعض الأحيان أو في جلوسه إذا جلس أو في مشيه أو في أي حال مثل أن سأل الله زوجة صالحة وذرية ، اللهم اغفر لي ، اللهم ارحمني ، لكن السنة الإكثار من التلبية ومواصلة التلبية تأسياً بالنبي صلى الله عليه وسلم: وهي (لبيك اللهم لبيك ، لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك) .
معنى لبيك أنا يا ربي مقيم في طاعتك إقامة بعد إقامة مرة بعد مرة حتى أموت .

(1/49)

وكان الناس يلبون حوله بأشياء أخرى فلا يمنعهم يروى عن أنس رضي الله عنه أنه كان يقول: ( لبيك حقاً حقاً تعبداً ورقاً) ،وكان ابن عمر رضي الله عنهما يزيد( لبيك وسعديك والخير كله في يديك والشر ليس إليك )كل هذا لا بأس به وكون الإنسان يكثر من تلبية النبي صلى الله عليه وسلم ويلزمها فهو الأفضل لقوله تعالى: { لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر } وقوله صلى الله عليه وسلم : (خذوا عني مناسككم).
ـ وعن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ( نحرت ها هنا ومنى كلها منحر، فانحروا في رحالكم ووقفت هاهنا وعرفة كلها موقف ،ووقفت ها هنا وجمع كلها موقف) رواه مسلم .
الشرح :

(1/50)

هذا الحديث يدل على أن ذبح ونحر الهدي السنة أن يكون بمنى أيام الحج الفدى والتطوع أن يكون بمنى أفضل وإذا ذبح بمكة في أنحاء الحرم فلا بأس لما جاء عنه صلى الله عليه وسلم:(فجاج مكة طريق ومنحر) فإذا نحر في مكة فلا بأس بالحرم لكن الأفضل في منى هدي التطوع وهدي القران والتمتع هذا هو الأفضل تأسياً بالنبي صلى الله عليه وسلم نحر في يوم منى وقوله عرفة كلها موقف وجمع كلها موقف هذا يدل على أنه لا بد من الوقوف بعرفة من ليل أو نهار وهي كلها موقف في أي بقعة فيها يكفي الحاج ليس بلازم موقف النبي صلى الله عليه وسلم في أي موقف جلس فيه الحاج بعض الشيء أو مر ناوياً الحج في يوم عرفة بعد الزوال أو في ليلة النحر قبل طلوع الفجر أجزأ فإن الوقوف في يوم عرفة بعد الزوال في اليوم التاسع إلى طلوع الفجر من ليلة النحر وهذا هو الوقوف عند جمهور أهل العلم وقال بعض أهل العلم يبدأ الوقوف من فجر يوم عرفة إلى طلوع الفجر من ليلة النحر والاحوط للمؤمن أن يكون الوقوف بعد الزوال مثل ما وقف النبي صلى الله عليه وسلم بعد الزوال إلى غروب الشمس هذا هو السنة وإن وقف بالليل أجزأه ذلك قبل طلوع الفجر في أي بقعة من عرفة وهكذا في جمع وهي مزدلفة فإن بات في جزء منها كفى وليس باللازم أن يبيت في الموضع الذي بات فيه النبي صلى الله عليه وسلم فكل مزدلفة موقف في أي بقعة نام الحاج ليلة النحر عند انصرافه من عرفات كفى والضعفاء لهم الظعن منها بعد منتصف الليل من النساء والصبيان والشيوخ والمرضى لهم أن يرتحلوا وينفروا بعد منتصف الليل لأنه أسهل عليهم قبل زحام الناس .
ـ وعن عائشة رضي الله عنها أن النبي - صلى الله عليه وسلم - لما جاء إلى مكة دخلها من أعلاها ،وخرج من أسفلها. متفق عليه .
الشرح :

(1/51)

أعلاها كَدى ـ بالفتح ـ وأسفلها كُدي ـ بالضم ـ هذه هي السنة ، فالأفضل للشخص إن قدم مكة أن يدخلها من أعلاها وإن خرج منها يخرج من أسفلها ، ومن أي مكان دخل أو خرج فلا بأس ولا حرج.
ـ و عن ابن عمر رضي الله تعالى عنهما أنه كان لا يقدم مكة إلا بات بذي طُوى حتى يصبح ويغتسل ،ويذكر ذلك عن النبي - صلى الله عليه وسلم - ،متفق عليه.
الشرح :
هذا فيه أن الفضل لمن قدم إلى مكة أن يبيت بذي طوى و يغتسل ثم يتوجه إلى البيت ضحى للطواف والسعي ،هذا هو الأفضل ، وكان ابن عمر رضي الله عنه يفعل ذلك تأسياً بالنبي صلى الله عليه وسلم ثم يغتسل بها ثم يتوجه إلى البيت نهاراً فيطوف ويسعى ويقصر لعمرته ، وإن كان محرماً بالحج فيطوف ويسعى ،إن تيسر للمسلم أن يفعل ذلك فهو الأفضل ، ولكن إن لم يبت بذي طوى وقدم إلى مكة فقصد بيتاً أو فندقا فلا بأس عليه ولا حرج، لكن إذا تيسر الاقتداء بالنبي صلى الله عليه وسلم مثل ابن عمر رضي الله تعالى عنهما بدون مشقة فهذا أحسن
وفق الله الجميع.
***
الأسئلة
س/ السنة أن يمكث الحاج في مزدلفة إلى أن يصلي الضحى أو ينفر بعد صلاة الفجر مباشرة.؟
ج/ السنة أن يبقى في مزدلفة حتى يسفر يعني حتى يتضح النور قبل طلوع الشمس إذا صلى الفجر يبقى في مكانه مستقبلاً القبلة يدعو ويلبي ويذكر الله ، أما الضعفاء فلهم الانصراف بعد نصف الليل لكن من جلس حتى يسفر؛ يدعوا ويذكر الله فهو أفضل تأسياً بالنبي صلى الله عليه وسلم .
س/ من قال أن النزول بذي طوى ليس قاصداً وإنما دعته الحاجة لذلك؟
ج/ ليس بظاهر ، الأصل في أفعاله السنية وهو حج حجة واحدة.
س/ ما ورد أغسال أخرى؟
ج/ الغسل عند الإحرام، الغسل عند قدوم مكة.
س/ هل ورد عن الرسول - صلى الله عليه وسلم - (لبيك حجاً لا رياء فيها ولا سمعة).
ج/ ليس معروف يروى هذا عن انس رضي الله عنه .
س/ رفقاء الضعفاء والعجزة يذهبون معهم ويرمون؟
ج/ رفقاؤهم معهم ، نعم يرمون معهم .

(1/52)

س/ هل الاستعاذة من النار في صلاة الفجر والمغرب ثابتة (اللهم أجرني من النار)؟
ج/ فيها لين.
س/ هل ثبت عن النبي صلى الله عليه وسلم أنه كان يصوم عشر ذي الحجة؟
ج/ ما ثبت عنه ، يروى عنه لكن في سنده اضطراب، عائشة رضي الله عنها تقول ما كان يصومها وحفصة كانت تقول إنه كان يصومها لكن في سنده اضطراب.
لكن صومها سنة لقوله صلى الله عليه وسلم: (ما من أيام العمل الصالح فيهن خير وأحب إلى الله من هذه الأيام العشر) وهكذا يروي أحمد بإسناد جيد: (ما من أيام أعظم عند الله ولا أحب العمل فيهن من هذه الأيام العشر فأكثروا فيهن من التهليل والتكبير والتحميد).
ـ وعن ابن عباس رضي الله عنهما أنه كان يقبل الحجر الأسود ويسجد عليه.رواه الحاكم مرفوعاً والبيهقي موقوفاً .
الشرح :
السنة للطائف :
أن يقبل الحجر الأسود ويستلمه بيده قائلاً: الله أكبر تأسياً بالنبي صلى الله عليه وسلم فإنه كان يقبل الحجر الأسود ويستلمه بيده قائلاً : الله أكبر .
فإن لم يتيسر تقبيله استلمه بأي شيء وقَبْلَ ما استلمه به لما ثبت أنه صلى الله عليه وسلم ( كان يستلم الحجر بالمحجن ويقبل المحجن ) فإن لم يتيسر ذلك أشار إليه وكبر. والأحوال ثلاثة:
1-وهو الأكمل أن يستلمه ويقبله إذا تيسر.
2- استلمه بيده أو بعصا وقبل ما استلم به.
3- أن يكون بعيدا أو مزحوما فيشير إليه ويكبر من دون تقبيل.
أما السجود عليه : فروي عن ابن عباس رضي الله عنه ، لكن الأحاديث الصحيحة ليس فيها السجود إنما فيها التقبيل والاستلام ، أما الزيادة فهي محل نظر جاءت عن ابن عباس مرفوعة وموقوفة والأحاديث الصحيحة الثابتة تخالف ذلك وأنه صلى الله عليه وسلم كان يقبل فقط من غير أن يضع وجهه على الحجر.
ـ وعن ابن عباس رضي الله عنهما قال أمرهم النبي - صلى الله عليه وسلم - : " أن يرملوا ثلاثة أشواط ويمشوا أربعاً ،ما بين الركنين " متفق عليه .
الشرح :

(1/53)

وهذا الحديث يدل على الرمل في الأشواط الأولى في طواف القدوم وهكذا حديث ابن عمر رضي الله عنهما .
والرمل هو : المسارعة بين الخطى ، فهو فوق المشي .
ويكون مضطبعاً بأن يكون رداءه تحت عاتقه الأيمن وطرفيه فوق عاتقه الأيسر.
فإن انتهى من الطواف عدل رداءه وجعله فوق عاتقيه جميعاً قبل أن يصلي الركعتين.
أما المشي بين الركنين فكان في عمرة القضاء سنة سبع من الهجرة والمشركون من جهة الحجر شمال الكعبة كانوا إذا وازووا المشركين لأنهم مختفون عن المشركين ، قال المشركون: إن هؤلاء قد أوهنتهم حمى يثرب – المدينة – فأمرهم النبي صلى الله عليه وسلم أن يرملوا ليرى المشركون نشاطهم وقوتهم وجلدهم وإن اختفوا بين الركنين لم يراهم المشركون فيمشون ثم نسخ ذلك ،فصار من السنة الرمل في الأشواط الثلاثة الأولى في حال الأمن وفي حال ولاية المسلمين كما صار من السنة المشي بين الركنين في الأشواط الثلاثة.
الأسئلة
س/ عند الطواف يكون من الناس من معهم كتاب أدعية بدعية يدعون بها فهل ينصحهم الإنسان أم يتركهم ويشتغل بالأذكار؟
ج/ يشتغل بالأذكار وإن علمهم وأخبرهم أنه ليس هناك أذكار مخصوصة لأن هؤلاء عامة لا يعرفون شيء ، يحتاجون إلى من يعلمهم.
س/ إذا ترك الرمل في الأشواط الثلاثة الأولى وتذكر فهل يتدارك ذلك في بقية الأشواط الأخيرة؟
ج/ لا ،فهي سنة قد فات محلها.
س/ إن كان هناك زحام حول الكعبة ولم يستطع الرمل إلا مع البعد فهل يبعد ويرمل أم يقترب ويترك الرمل؟
ج/ إن كان قريب وهناك زحام لا يرمل ولكن من تأخر في آخر المطاف حتى يرمل فهو الأفضل إن تيسر.
س/ من الناس من يأتي إلى الحج ولا يذهب إلى الحرم بل يذهب مباشرة إلى منى في اليوم الثامن ولا يطوف طواف القدوم فيقرنه مع طواف الإفاضة؟
ج/ هذا لا ينبغي وهو خلاف السنة ولكن إن كان مفرداً أو قارناً فإنه يجوز أن يقرنه مع طواف الإفاضة ويسعى.
س/ هل للحاج أن لا يأتي بطواف القدوم أيا كان؟

(1/54)

ج/ نعم يجوز ذلك كما فعل عروة بن مضرس ذهب إلى عرفات مباشرة إلا المتمتع فيجب أن يطوف لعمرته.
س/ الرجل الذي معه امرأة أو معه نساء فهل الأفضل أن يرمل أو يبقى مع النساء يمشي؟
ج/ إذا كانت في حاجة أو يخشى عليها فلا يرمل، أما إذا كانت ليست بحاجة إليه فعليه أن يرمل وهي تطوف لوحدها إذا كان ما عليها خطر.
س/ إخراج الكتف الأيمن في الطواف هل العلة إظهار القوة أم ما هي العلة؟
ج/ لا أعلم علة ظاهرة ،لكن لعله ينشط على الرمل لأنه إذا كان على كتفه قد يسقط وهكذا.
س/ هل السجود على الحجر الأسود بدعة؟
ج/ لا ، محل نظر لكن الأفضل الأخذ بالأحاديث الصحيحة لأن ابن عباس رضي الله عنهما فعله ويبعد أن يكون هذا من جهة رأيه فقد يكون النبي صلى الله عليه وسلم فعله في بعض الأحيان لكن اعتماد الأحاديث الصحيحة أولى.
س/ الرمل هل يكون بشدة فقد رأينا بعض طلاب العلم وهم يطوفون يركضون حول الكعبة بشدة وبقوة؟ .
ج/ الرمل هو الخبب كما قال ابن عمر (خب ثلاثاً )مثل الركض الخفيف.
س/ بعض الناس إذا حج حجة فرضه وأتت السنة التالية يقول سوف أحج حجة أخرى لأني شاك في الأولى أنه ليست فريضة فهل تكون الثانية فريضة أم نافلة؟
ج/ تكون الثانية نافلة ،فالشك لا يغير الأمور لأنه قد يكون من وساوس الشيطان والعمدة على ما مضى وهذا نافلة.
س/ من كان معه نساء وهناك زحام في الصفا والمروة فهل يقف ويدعوا؟
ج/ وما المانع إذا استطاع ،لكن إن كان هناك مشقة يكفي الصعود والنزول ولكن إن استطاعوا قليلا فعليهم فعل السنة هو والنساء.
س/ إذا كان الإنسان صحيح عنده مال قادر على الحج كل سنة فهل الأفضل أن يحج أم يصرف المال إلى من لا يستطيع الحج؟
ج/ محتمل لكن الحج فضله عظيم ،أما قول إعطاء من لا يستطيع الحج أفضل فهو محل نظر يقول النبي صلى الله عليه وسلم: ( الحج المبرور ليس له جزاء إلا الجنة) أمره عظيم.

(1/55)

س/ مكان العربات في الصفا والمروة من جهة الصفا لا يرقون إلا الصفا هل يجزء ذلك أم لا بد من الرقي إلى الصفا؟
ج/ لا بد من أن يكمل ما بين الصفا والمروة وحد المسعى أول درجة في الصفا وكذلك في المروة.
س/ إذا لم يستطع الذي في العربة الصعود إلى الصفا فهل يكون حجه ناقصاً؟
ج/ الصعود إلى الصفا سنة مستحبة إذا مشى ما بينهما كفى.
مناقشة
يا شيخ إذا انتهى الصفا بالنسبة لأهل العربات يبقى متر لم يصل إلى الصفا؟ لو كتبتم حتى يكون وضع إشارة حتى لتبين محل الصفا والمروة بدايتها ونهايتها لأن أكثر الناس لا يصل إلى الصفا.
قال الشيخ :أظن فيه علامة نور؟
التلاميذ: لا يوجد الموجود للهرولة.
قال الشيخ: إن شاء الله سأسأل ويكتب فيه ولا بد من توضيحه للناس.
س/ نسخ المشي بين الركنين بماذا عفا الله عنك؟
ج/ بعمل النبي صلى الله عليه وسلم في حجة الوداع فقد رمل بين الركنين وكذلك الصحابة من بعده رضي الله عنهم.
***
ـ وعن ابن عمر رضي الله عنهما قال : (لم أرى رسول الله يستلم من البيت غير الركنين اليمانيين) رواه مسلم .
الشرح :
ثبت أن رسول الله صلى الله عليه وسلم كان يستلم من البيت الركنين الركن اليماني والحجر الأسود كما قال ابن عمر رضي الله عنهما : (لم أرى رسول الله يستلم من البيت غير الركنين اليمانيين) رواه مسلم .
الركن اليماني يستلم بدون تقبيل ، يستلم باليمنى ويقول : بسم الله والله أكبر .
والحجر الأسود له ثلاث حالات:
ـ أن يستلم باليد ويقبل بالفم مباشرة
ـ أو أن يستلم باليد أو العصا وتقبل اليد أو العصا.
ـ أو أن يشير إليه من بعيد ويكبر .
وكلها ثابتة عن النبي صلى الله عليه وسلم ، أما الركنين الباقيين فلا يقبلان ولا يستلمان.
ـ وعن عمر رضي الله عنه أنه قبل الحجر فقال: (إني أعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله - صلى الله عليه وسلم - يقبلك ما قبلتك) متفق عليه .
الشرح :

(1/56)

تقبيل الحجر ثابت عن النبي - صلى الله عليه وسلم - من وجوه أنه قبل الحجر واستلمه بيده.
ـ وعن أبي الطفيل رضي الله عنه قال : رأيت رسول الله - صلى الله عليه وسلم - يطوف بالبيت ويستلم الحجر بمحجن معه ويقبل المحجن . رواه مسلم .
الشرح :
وكذلك ثبت عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم أنه طاف على بعيره وكلما حاذى الحجر كبر وأشار إليه.
ـ وعن يعلى ابن أمية رضي الله عنه قال : طاف النبي - صلى الله عليه وسلم - مضطبعاً ببرد أخضر .رواه الخمسة إلا النسائي ، وصححه الترمذي .
الشرح :
وهذا يدل على أن من السنة الإضطباع في طواف القدوم وهو أن يجعل وسط الرداء تحت إبطه الأيمن وأطرافه على عاتقه الأيسر وإذا انتهى من الطواف سوى رداءه قبل أن يصلي الركعتين لأن النبي صلى الله عليه وسلم أمر أن يكون الرداء على الكتفين ،قال صلى الله عليه وسلم : ( لا يصلي أحدكم وليس على عاتقيه منه شيء) وفي لفظ (على عاتقه منه شيء) فيكون الرداء وقت الصلاة على العاتقين .
كما أن في الحديث جواز لبس الأخضر والأصفر لكن الأبيض أفضل.
ـ وعن أنس رضي الله عنه قال: ( كان يهل من المهل فلا ننكر عليه ،ويكبر منا المكبر فلا ننكر عليه )متفق عليه .
الشرح :
النبي صلى الله عليه وسلم كان يلبي حتى رمى جمرة العقبة ولكن آثر الصحابة على الإهلال وعلى التكبير جميعاً فدل على أنه يجوز للملبي أن يكبر بعض الأحيان وهو محرم وقال هذا أنس عند توجهه من منى إلى عرفات ،لما توجه إلى منى قال : ( كان يهل المهل ويكبر المكبر ) ولكن التلبية أفضل لما لزمها النبي صلى الله عليه وسلم.
***
الأسئلة
س/ما ورد عن النبي صلى الله عليه وسلم النهي عن لبس الأحمر؟
ج/ ورد لبس الأحمر القاتم أي الزائد الحمرة وتركه أحوط من باب كراهية التنزيه وإلا لبس الأحمر ثبت في أحاديث كثيرة لكن المعصفر والمزعفر لا ينبغي للرجال.
س/إذا صلى مضطبعاً هل تصح صلاته؟

(1/57)

ج/ تصح لأن أحد العاتقين مستور لكن ستر العاتقين أولى.
س/وإذا صلى مكشوف العاتقين؟
ج/ فيه نظر وينبغي له أن يعيد.
س/هل في استدبار الكعبة شيء؟
ج/ لا ، ليس فيه شيء النبي صلى الله عليه وسلم جلس واستدبر الكعبة وكلم الناس.
س/استلام الحجر الأسود بالمحجن أو بالإشارة إليه عند عدم القدرة أو مطلقاً؟
ج/ الظاهر قد يكون لأسباب الزحمة الأفضل أن يباشر لكن إذا أحب أنه ما يزاحم أو أنه عجل فلا بأس.
س/أحسن الله إليك التعلق بستار الكعبة؟
ج/ ليس له أصل ولا ينبغي.
س/ حديث ابن عباس كان يلصق صدره ووجهه بالملتزم؟
ج/ هذا ضعيف لكنه ثبت من فعل بعض الصحابة ابن عمر وابن عباس رضي الله عنهم لكن هذا الحديث فيه ضعف من رواية بعض الشيعة وما ثبت عن النبي صلى الله عليه وسلم أنه وقف بالملتزم ولا بين الملتزم والحطيم ، الأحاديث فيها كلها ضعيفة صح موقوفاً عن ابن عباس وابن عمر رضي الله عنهما وفعله بعض الصحابة.
س/إذا انتقض وضوءه وهو يطوف وذهب وتوضأ فهل يكمل أم يعيد الطواف؟
ج/ يعيد الطواف من أول مثل الصلاة.
س/ المرأة إذا جاءها المحيض بعد الطواف وقلنا لها أن تسعى فهل هذا يكون مكث في المسجد ؟
ج/ تسعى ولا بأس وليس له حكم المسجد من جهة منع الحائض.
س/ الآن المسعى أدخلوه في المسجد؟
ج/ ولو أدخلوه الحكم باق في جواز سعي الحائض والنفساء.
س/ المرأة إذا نذرت أن تصوم شهرين وحاضت بينهما؟
ج/ تأتي ببدلها أيام حتى تكمل ستين يوماً متصلة بعد الحيض مباشرة حتى تكمل.
س/ لبس المرأة للثياب البيض هل يجوز؟
ج/ إذا لم يكن فيه تشبه فلا بأس.
الأحاديث الآتية كلها تتعلق بالدفع من مزدلفة في أثناء الليل للضعفاء من النساء والرجال والأطفال قبل زحمة الناس:
ـ وعن ابن عباس رضي الله عنهما قال: ( بعثني النبي صلى الله عليه وسلم في الثقل أو قال في الضعفة من جمع بليل) متفق عليه.

(1/58)

ـ وعن عائشة رضي الله عنها قالت : استأذنت سودة رسول الله - صلى الله عليه وسلم - ليلة المزدلفة : أن تدفع قبله ، وكانت ثبطة ـ تعني ثقيلة ـ فإذن لها . متفق عليه .
ـ وعن عائشة رضي الله عنها قالت : أرسل النبي - صلى الله عليه وسلم - بأم سلمة ليلة النحر ، فرمت الجمرة قبل الفجر ، ثم مضت فأفاضت . رواه الخمسة إلا النسائي وفيه انقطاع .
الشرح:
فيه دليل على تقدم الضعفة بالليل في النصف الثاني بعد مضي غالب الليل ومن يتبعهم إلى منى وهذا من تيسير الله وتسهيله على عباده قال سبحانه: { يريد الله بكم اليسر ولا يريد بكم العسر } وقال النبي صلى الله عليه وسلم: (يسروا ولا تعسروا) وهذا من التيسير .
ويدل على أن الرمي قبل طلوع الشمس في حق هؤلاء لا بأس به وهكذا في آخر الليل ولهذا رمت أم سلمة قبل الفجر ثم ذهبت وأفاضت إلى مكة وهكذا روت أختها أسماء أن النبي صلى الله عليه وسلم أذن للظعن بذلك ، فدل على أن الذين يتقدمون في آخر الليل يرمون في آخر الليل أو يرمون في الفجر قبل طلوع الشمس ولا حرج في ذلك لأن ذلك تابع للرخصة ، ويدل على هذا المعنى أحاديث :
فإنه قال صلى الله عليه وسلم: (خذوا عني مناسككم) ورمى ضحى .
وسأله سائلون قالوا يا رسول الله هذا يقول نحرت قبل أن أرمي ،والآخر يقول أفضت قبل أن أرمي ،وآخر يقول حلقت قبل أن أذبح ، فيقول لهم جميعاً لا حرج لا حرج. فدل ذلك على أن من رمى قبل طلوع الشمس لا حرج لأن الرسول صلى الله عليه وسلم لم يفصل في حقهم فدل ذلك على أنه لا حرج عليه لكن كونه يرمى ضحى بعد ارتفاع الشمس فهذا هو الأفضل إذا تيسر يرمى ضحى أو بعد الظهر أو بعد العصر يكون أفضل وإن رمى قبل طلوع الشمس أو في آخر الليل فلا بأس في ذلك خصوصاً الظعن ومن معهم وكذلك غيرهم لكنه ترك الأفضل.

(1/59)

ـ وعن ابن عباس رضي الله عنهما قال : قال لنا رسول الله - صلى الله عليه وسلم - : (لا ترموا الجمرة حتى تطلع الشمس) رواه الخمسة إلا النسائي وفيه انقطاع .
الشرح :
هذا حديث ضعيف ، قال المؤلف لأنه من رواية الحسن العرني وهو لم يسمع من ابن عباس رضي الله عنه وهو منقطع وجاءت له شواهد ضعيفة (1).
والصواب أنه يجوز الرمي قبل طلوع الشمس لكن الأفضل والأحسن أن يكون بعد طلوع الشمس في حق الأقوياء تأسياً بالنبي صلى الله عليه وسلم والدفع في آخر الليل للضعفة ومن معهم كل في مكانه يذكر الله ويهلل ويدعوا حتى يسفر جداً ،فإذا أسفر انصرف إلى منى قبل طلوع الشمس كما فعل النبي صلى الله عليه وسلم .
***
الأسئلة
س/ المرأة الشابة هل تدخل في الضعفة ؟
ج/ نعم فالنساء كلهن ضعفة.
س/ من قال إن الدفع بمزدلفة بعد نصف الليل جائز وليس خاص بالضعفة؟
ج/ لا ، لهم خاصة ، أما غيرهم فينبغي البقاء ، السنة لغير الضعفة البقاء كما بقي الصحابة رضي الله عنهم مع النبي صلى الله عليه وسلم.
س/ ما حكم رمي جمرة العقبة الكبرى من الخلف؟
ج/ إن سقط الحصى في الحوض فلا بأس ولو من الخلف ، المهم أن يقع.
س/ ما حكم المبيت بمزدلفة؟
ج/ من واجبات الحج غالب الليل ،وإذا ترك المبيت يلزمه دم إلا المعذور الذي ما تيسر له المجيء تعطل في الطريق من عرفات إلى مزدلفة من غير تفريط فهذا لا حرج عليه.
س/ وقت الانصراف من مزدلفة متى يكون؟
ج/ إذا مضى نصف الليل كفى.
س/ وماذا عن فعل أسماء رضي الله عنها إذا غاب القمر مضت؟
ج/ هذا أفضل إذا تيسر لكن الأحاديث الصحيحة ليس فيه اشتراط غياب القمر رخص لهم بالليل.
س/ إذا الرجل يصلي ست ركعات ثم يجعل الوتر في آخر الليل ثم نام عن الوتر فكيف يصلي الضحى- يعني كيف يقضيه –؟
ج/ يشفع ركعة والحمد لله ، يصلي ركعتين.
__________
(1) المؤلف في الفتح (3/667) قال إنه حديث حسن وهذه الطرق يقوي بعضها بعضا. وفي بلوغ المرام قال منقطع .

(1/60)

س/ قيام الليل للنبي صلى الله عليه وسلم هل هو واجب؟
ج/ فيه خلاف قال تعالى: (فتهجد به نافلة لك).
س/ إذا دفع من مزدلفة إلى الحرم مباشرة؟
ج/ لا بأس ، ويؤجل الرمي ، سئل النبي صلى الله عليه وسلم عن ذلك ،قال السائل: أفضت قبل أن أرمي فقال صلى الله عليه وسلم : لا حرج، في الصحيح.
س/ يطوف الإفاضة في آخر الليل ثم يعود ويرمي؟
ج/ لا بأس لكنه ترك للأفضل.
س/ السجود على الإسفنج هل فيه بأس؟
ج/ لا بأس فيه . – السائل يعتبر مستقر- ما فيه بأس.
ـ وعن عروة بن مضرس الطائي قال: قال رسول الله صلى الله عليه وسلم: (من شهد صلاتنا هذه ـ يعني بالمزدلفة ـ فوقف معنا حتى ندفع وقد وقف بعرفة قبل ذلك ليلاً أو نهاراً فقد تم حجه وقضي تفثه) رواه الخمسة وصححه الترمذي وابن خزيمة .
الشرح :
هذا يدل على أن من وقف بعرفة وشهد مزدلفة فقد ( تم حجه ) يعني أدرك الحج ( وقضي تفثه ) يعني بإكمال بقية الأعمال.
وكان عروة قد سأل النبي صلى الله عليه وسلم وقال: إني أكللت راحلتي و أتعبت نفسي وما رأيت من جبل إلا وقفت عنده هل لي من حج؟ فقال النبي صلى الله عليه وسلم: (من شهد صلاتنا ـ في مزدلفة ـ ) دل على أن المبيت بمزدلفة من الواجبات واحتج به العلماء على أنه من الواجبات فقد بات فيها النبي صلى الله عليه وسلم ، فدل على أنه من الواجبات مع القدرة ولا مانع من أن ينصرف منها في آخر الليل كما رخص النبي صلى الله عليه وسلم للضعفة أن ينصرفوا إذا غاب القمر وفي لفظ آخر: (بليل) يعني ينصرفوا قبل انصرام الليل فإذا حصل وقوف بمزدلفة غالب الليل فإنه يجزئ لا سيما للضعفة فإنهم لهم رخصة أن يتقدموا .
أما عرفة فلا بد منها ،والأحاديث يضم بعضها إلى بعض ولهذا في الحديث الآخر: (الحج عرفة) من أدرك عرفة بليل أو نهار أدرك الحج .
وقال بعض العلماء أن الوقوف بعرفة من طلوع الفجر من يوم عرفة .

(1/61)

لقول الرسول صلى الله عليه وسلم في حديث عروة: (وقد وقف في عرفة قبل ذلك ليلاً أو نهاراً) و أطلق ولم يقل بعد الزوال .
ولكن الأكثر أن الوقوف بعد الزوال ،وحديث عروة يفسره وقوفه بعد الزوال فدل على أن الوقوف بعد الزوال لفعله عليه الصلاة والسلام.
ـ وعن عمر رضي الله عنه: ( إن المشركين كانوا لا يفيضون حتى تطلع الشمس ويقولون : أشرق ثبير و،إن النبي - صلى الله عليه وسلم - خالفهم ،ثم أفاض قبل أن تطلع الشمس) رواه البخاري.
الشرح :
إذا اسفروا جداً قبل أن تطلع الشمس ، هذا هو السنة ينصرفوا إلى منى من مزدلفة كان الجاهليون المشركون يقولون أشرق ثبير كي ما نغير فخالفهم النبي صلى الله عليه وسلم وأفاض قبل طلوع الشمس.
ـ وعن عبد الله بن مسعود رضي الله عنه أنه جعل البيت عن يساره ،ومنى عن يمينه ورمى الجمرة بسبع حصيات، وقال: هذا مقام الذي أنزلت عليه سورة البقرة.متفق عليه.
الشرح :
رماها من بطن الوادي بسبع حصيات كل واحدة لوحدها وهو يكبر مع كل حصاة وهذا هو الأفضل وإن رماها من بقية الجوانب من إي جهة وسقط في الحوض كفى.
ـ وعن ابن عباس وأسامة بن زيد رضي الله عنهم قالا : لم يزل النبي - صلى الله عليه وسلم - يلبي حتى رمى جمرة العقبة . رواه البخاري
ـ وعن جابر رضي الله عنه قال : رمى رسول الله - صلى الله عليه وسلم - الجمرة جمرة العقبة يوم النحر ضحى ، وأما بعد ذلك فإذا زالت الشمس . رواه مسلم .
الشرح :
حديث أسامة وابن عباس رضي الله عنهم أن النبي أردف أسامة من منصرفه من مزدلفة إلى منى والنبي - صلى الله عليه وسلم - يلبي حتى رمى الجمرة جمرة العقبة ، هذا هو الأفضل للحاج من انصرافه من مزدلفة يلبي حتى يرمي الجمرة فيشتغل بالتكبير وينتهي أمر التلبية.
الأسئلة
س/ ما آخر وقت لرمي الجمرات؟
ج/ غروب شمس اليوم الثالث عشر.
س/ هل الوقوف عند المشعر الحرام في مزدلفة والدعاء حتى يسفر واجب أم مستحب؟

(1/62)

ج/ مستحب كونه يتأخر إلى قبل طلوع الشمس حتى يسفر هذا هو الكمال ولو انصرف في أثناء الليل أجزأ عند جمع من أهل العلم لترخيص النبي صلى الله عليه وسلم للضعفة لكن كونه يبقى حتى يصلي الفجر ويبقى حتى يسفر هذا هو الأفضل ، وبعض أهل العلم يراه واجباً على غير الضعفة من الأقوياء لأن هذا من واجبات الحج في حقهم أن يكملوا حتى يقفوا بعد صلاة الفجر .
والظاهر ليس بواجب وأنهم لو انصرفوا في آخر الليل أجزأ.
س/ إذا رمى الشاخص ولم تسقط الحصاة في الحوض؟
ج/ لا يجزئ.
س/ ماذا على من فعل ذلك؟
ج/ عليه دم إذا مضت الأيام وما رمى.
س/ وإذا كان في وقت الحج؟
ج/ يعيد الرمي.
س/ إذا لم يخرج من مزدلفة إلا بعد طلوع الشمس؟
ج/ مكروه ولا شيء عليه .
س/ هل يصل إلى التحريم؟
ج/ محتمل على كل حال ما ينبغي له لأنه تشبه بأعداء الله والأصل في التشبه بهم التحريم ، أما إذا غلبه أمر ولم يتعمد شيء أرجو أن لا يكون فيه حرج.
س/ الذي معه نساء يسألون عن التوكيل هل يقال لهم أن يأتوا بالليل؟
ج/ لا يجوز التوكيل إلا عند العجز إما مريضة أو كبيرة السن أو عندها أطفال لا تستطيع تركهم توكل ، أما من يخشى من الزحام يرمي بالليل الذي ، يخاف من الزحام من النساء وغيرهم يرمي في الليل.
س/ إذا شك هل رمى خمس أو ست ماذا يفعل؟
ج/ يبني على اليقين يجعلها خمس.
س/ هل يجوز تأخير الرمي إلى آخر أيام التشريق؟
ج/ يجوز عند بعض العلماء لكن لا ينبغي لأن الرسول صلى الله عليه وسلم رمى مرتباً وينبغي للمؤمن أن يتأسى بالرسول صلى الله عليه وسلم وهذا هو المشروع.
س/ إذا أخره هل يجزئ؟
ج/ إن شاء الله أنه يجزئ لكنه خالف السنة ويقول العلماء أنه أداء.
س/ إلى متى يكون وقت الرمي بالليل هل هو إلى منتصف الليل أو قبل طلوع الفجر بالنسبة للنساء ومن يخاف الزحام؟
ج/ الوقت قبل طلوع الفجر والليل كله وقت للرمي لكن يرمي قبل طلوع الفجر وإذا طلع عليه الفجر لا يرمي إلا بعد الزوال.

(1/63)

س/ يرمي بعد الزوال عن اليوم الذي فاته ثم عن اليوم الجديد؟
ج/ نعم يرمي عن اليوم الذي فاته ثم عن اليوم الجديد .
س/ من أتى إلى الحج متأخراً فوقف في مزدلفة في أول الليل ثم انطلق بعد ذلك إلى عرفة ووقف بها طول الليل بعد ذلك ذهب إلى منى ورمى جمرة العقبة؟
ج/ ألم يقف بمزدلفة بعد عرفة أو مر بها؟
السائل: لا .
ج/ عليه دم ،ذبيحة لأن الوقوف يكون بعد عرفة لا قبلها.
س/ أصحاب الحملات معهم حجاج أقوياء ليسوا من الضعفاء وليس معهم نساء هل يكون حكمهم حكم هؤلاء الضعفاء؟
ج/ الأقرب حكمهم حكم الضعفة لأنهم يتبعون لهم في الركوب.
***
ـ وعن ابن عمر رضي الله عنهما أنه كان يرمي الجمرة الدنيا بسبع حصيات يكبر على إثر كل حصاة ثم يتقدم ثم يسهل ، فيقوم فيستقبل القبلة فيقوم طويلاً ويدعو ويرفع يديه ثم يرمي الوسطى ثم يأخذ ذات الشمال فيسهل ويقوم مستقبل القبلة ثم يدعو فيرفع يديه فيقوم طويلاً ، ثم يرمي جمرة ذات العقبة من بطن الوادي ولا يقف عندها ثم ينصرف فيقول هكذا رأيت رسول الله صلى الله عليه وسلم يفعله.رواه البخاري.
الشرح :
يجعل الجمرة الصغرى على يساره والجمرة الوسطى على يمينه إذا أراد أن يدعو بعد أن يتقدم قليلاً ويسهل .
أما جمرة العقبة فإنه لا يدعو عندها ويرمي كل يوم من أيام التشريق بعد الزوال .

(1/64)

يبدأ بالجمرة الصغرى التي تلي مسجد الخيف بسبع حصيات يكبر مع كل حصاة ثم يتقدم أمامه ويجعلها عن يساره ويستقبل القبلة ويرفع يديه ويدعو طويلاً حسب الطاقة وحسب التيسير ثم يتقدم إلى الجمرة الوسطى فيرميها بسبع حصيات يكبر مع كل حصاة يأخذ عن يساره ويجعلها عن يمينه ويستقبل القبلة ويرفع يديه ويدعو طويلاً ثم يرمي الأخيرة بسبع حصيات ولا يقف عندها يكبر مع كل حصاة وهذا هو السنة في اليوم الحادي عشر والثاني عشر وفي الثالث عشر لمن لم يتعجل يرمي مثلما رمى النبي صلى الله عليه وسلم في الجمرات الثلاث وإن تعجل في الثاني عشر يخرج قبل الغروب بعد أن يرمي الجمرات الثلاث يخرج إلى مكة للوداع إن كان طاف طواف الإفاضة ويودع البيت ويسافر إذا أحب وإن أحب أن يقيم في مكة أياماً ،المهم إن أراد السفر ودع وطاف للوداع ، أما يوم العيد فيرمي جمرة العقبة فقط من بطن الوادي ، ومن رماها من جنبها من اليمين أو الشمال فلا بأس لكن من بطن الوادي أفضل يجعل البيت عن يساره ومنى عن يمينه وكيف رمى أجزأ بسبع حصيات .
ـ وعن عبد الله بن عمرو بن العاص رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - وقف في حجة الوداع فجعلوا يسألونه ،فقال رجل :لم أشعر فحلقت قبل أن أذبح. قال - صلى الله عليه وسلم - : (اذبح ولا حرج )،وجاء آخر فقال :لم أشعر فنحرت قبل أن أرمي قال - صلى الله عليه وسلم -:( ارم ولا حرج ) فما سئل يومئذ عن شيء قدم ولا أخر إلا قال - صلى الله عليه وسلم - : (أفعل ولا حرج) متفق عليه .
الشرح :

(1/65)

هذا من تيسير الله جل وعلا فالأفضل أن يرتب مثل ما رتبها النبي صلى الله عليه وسلم أن يرمي ثم ينحر ثم يحلق ثم يطوف على هذا الترتيب فهو الأفضل الرمي أولاً ثم النحر إن كان عنده هدي ثم يحلق أو يقصر و يتحلل إلا من النساء ، ثم يذهب إلى البيت و يطوف وهذا تمام الحل كله إذا طاف يحل له من النساء وغير النساء ،ولكن إذا قدم بعضها على بعض فلا بأس ،فلو حلق قبل أن يذبح أو نحر قبل أن يرمي أو طاف قبل أن يرمي أو طاف قبل أن يذبح فلا حرج ،الأمر واسع .
ـ وعن ابن عمر رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قال: (اللهم ارحم المحلقين) قالوا : والمقصرين يا رسول الله؟ قال - صلى الله عليه وسلم - في الثالثة ( والمقصرين) متفق عليه .
الشرح :
الحلق في الحج أفضل لأنه دعا صلى الله عليه وسلم للمحلقين بالمغفرة ثلاث مرات والمقصرين مرة واحدة وهو ثابت سنده أحاديث عن أبي هريرة وغيره وكون النبي صلى الله عليه وسلم يدعوا للمحلقين ثلاثاً يدل على أنه أفضل وأكمل في إزالة الشعر، ولهذا دعا لهم النبي صلى الله عليه وسلم بالمغفرة والرحمة ثلاث مرات .
والتقصير : كونه يأخذ بعض الشعر بالمقص أو بآلة الحلاقة .
والحلق : كونه يأخذ الشعر بالموس.
ـ وعن المسور بن مخرمة رضي الله عنهما أن رسول الله صلى الله عليه وسلم نحر قبل أن يحلق وأمر الصحابة بذلك. رواه البخاري .
الشرح :
هذا في صلح الحديبية وهو مطابق الأفضل في الحج ،ولكن هذا في صلح الحديبية ، لما صالح أهل مكة وتم الصلح وصاروا محصرين نحر قبل أن يحلق ثم حلق وقصروا ومن أحصر ينحر أولاً قال سبحانه: { فإن أحصرتم فما استيسر من الهدي } ثم الحلق بعد ذلك فإن صار محصراً ـ ممنوع من الحج ،من مكة ـ فإنه ينحر هديه ويحلق ويتحلل ، فإن لم يكن عنده هدي صام عشرة أيام ثم يتحلل بعد ذلك ،وليس عليه شيء إن كان قد حج حجة الفريضة وإن لم يحج المحصر حجة الفريضة يحج حج فريضة .

(1/66)

المقصود أن المحصر ما عليه قضاء لأن النبي صلى الله عليه وسلم لم يأمر المحصرين بالقضاء ،فدل على أن المحصر لا قضاء عليه وهذا معنى قوله تعالى: { فإن أحصرتم فما استيسر من الهدي } يعني فاذبحوا ما استيسر من الهدي ثم احلقوا بعد ذلك ، أما الحجاج فلهم أن يحلقوا قبل ،كما قال عليه الصلاة والسلام للصحابي عندما سأله حلقت قبل أن أذبح قال صلى الله عليه وسلم : (لا حرج) هذا في الحج ، أما المحصر فيبدأ في النحر ثم يحلق .
الأسئلة
س/ ما وقت بداية رمي الجمار بعد يوم العيد؟
ج/ بعد الزوال ، ومن رمى قبل الزوال لا يجزئ ، يرمي بعد الزوال وفي الليل قبل طلوع الفجر.
س/ إذا كان يرمي عن موكله فهل يبدأ عن نفسه أو عن موكله؟
ج/ الأفضل أن يرمي عن نفسه أولا ثم عن موكله وهو الواجب.
س/ هل يرمي في موقف واحد عن نفسه وعن موكله ثم الوسطى ثم العقبة؟
ج/ هذا هو الصواب .
س/ ماذا لو فات شخص الذبح في أيام التشريق ؟
ج/ إذا فاته الذبح بعد أيام التشريق فإن الهدي لا يلزم أن يكون في أيام النحر.
أما الأضحية فإن فات وقتها فاتت السنة .
أما الهدي فيذبح ولو بعد أيام التشريق لأنه واجب عليه .
أما هدي التطوع والأضاحي ينتهي إذا انتهى اليوم الثالث .
أما الهدي الواجب فالواجب ذبحه في أيام النحر الأربع فإن فات صار القضاء واجباً بغروب شمس اليوم الثالث عشر.
س/ أيهما افضل أن يذبح الهدي بنفسه أو يأخذ قسيمة من شركة الراجحي ويذبحوا عنه ؟
ج/ لا ، يذبح بنفسه أولى وأحوط وأثبت.
س/ من رمى قبل الزوال أيام التشريق ؟
ج/ عليه أن يعيد ،فإن فاتت الأيام عليه هدي ذبح.
***
ـ وعن عائشة رضي الله عنها قالت : قال رسول الله - صلى الله عليه وسلم - ( إذا رميتم وحلقتم فقد حل لكم الطيب وكل شيء إلا النساء )رواه أحمد و أبو داود ، وفي إسناده ضعف .
الشرح :

(1/67)

هذا يسمى التحلل الأول وفي سنده ضعيف لأنه من رواية الحجاج بن أرطأة وهو مضعف في الحديث وفي رواية أبى داود ( إذا رميتم ) بدون ذكر الحلق ،وهكذا عن ابن عباس رضي الله عنهما (إذا رميتم فقد حل لكم الحل كله إلا النساء) من طريق الحسن العرني لكن لم يسمع من ابن عباس رضي الله عنهما .
واحتج بذلك من رأى الرمي يكفي لتحلل الأول لرواية عائشة رضي الله عنها عند أبي داود وعن ابن عباس رضي الله عنهما أن كان في سنده انقطاع لكن يشهد أحدهما للآخر والأكثر على أنه بعد اثنين من ثلاثة بعد الرمي والحلق أو الطواف ، من تحلل بعد الرمي أجزأه ذلك ولا حرج إن شاء الله ، لكن تركَ الأفضل والأحوط، والخروج من الخلاف أن يفعل اثنين من ثلاثة ،فإذا فعلها كلها بأن رمى وحلق وطاف فقد تم حتى من النساء إلا أن يكون عليه سعي فلا بد من السعي مع الطواف إذا كان متمتع ؛ لأن عليه سعي ثاني ، و هكذا القارن والمفرد إذا كان ما سعى مع طواف القدوم عليه أن يسعى بعد طواف الإفاضة.
ـ وعن ابن عباس رضي الله عنهما قال رسول الله - صلى الله عليه وسلم - : (ليس على النساء حلق وإنما يقصرون على النساء التقصير) رواه أبو داود بسند حسن .
الشرح :
رواه أبو داود بسند جيد يكفيهم التقصير لأن الرؤوس لهن جمال فلا يجوز لهن الحلق إلا من علة .
ـ وعن ابن عمر رضي الله عنهما أن العباس بن عبد المطلب رضي الله عنه ( استأذن رسول الله - صلى الله عليه وسلم - أن يبيت بمكة ليالي منى ،من أجل سقايته فأذن له) متفق عليه.
الشرح :
يدل على أن السقاة ليس عليهم مبيت بمنى من أجل عذر السقاية ومثل أهل الأعذار يسقط عنهم مثل الأطباء المحتاج إليهم في تلك الليالي أو غيرهم أو مريض يحتاج إلى المستشفى ومثلهم الرعاة الذين يحتاجون إلى رعاية مواشيهم .

(1/68)

ـ وعن عاصم بن عدي رضي الله عنه أن رسول الله - صلى الله عليه وسلم - رخص لرعاء الإبل في البيتوتة عن منى يرمون يوم النحر ، ثم يرمون الغد ومن بعد الغد ، ليومين ، ثم يرمون يوم النفر . رواه الخمسة ، وصححه الترمذي وابن حبان .
الشرح :
كما في حديث عاصم بن عدي يرمون يوم النحر ثم يخرجون للرعي ويسقط عنهم المبيت ثم يحضرون في يوم الثاني عشر لرمي اليومين الحادي عشر والثاني عشر فإن تعجلوا وإلا رموا اليوم الثالث عشر ، ومثل الرعاة والسقاة من كان له عذر كمريض وطبيب أو ممرض يحتاجه مريض.
ـ وعن أبي بكرة ـ النفيع بن حارث الثقفي ـ رضي الله عنه قال: خطبنا الرسول - صلى الله عليه وسلم - يوم النحر.الحديث متفق عليه.
الشرح :
هذا يدل على شرعية الخطبة يوم النحر وقد خطبهم أيضاً يوم عرفة فيسن للإمام أو نائبه أن يخطب الناس يوم النحر حتى يبين لهم أعمال الحج ويبصرهم فيما قد يشكل عليهم مع خطبة عرفة لأن الناس في حاجة .
النبي - صلى الله عليه وسلم - خطب بهم يوم عرفة حطبة طويلة وكذلك خطب يوم النحر وهذا يدل على شرعية الخطبة يوم النحر ويوم عرفة لتوعية الناس وتفقيههم في الحج.
الأسئلة
س/ إذا كانوا شباباً جماعة هل يخطب بهم أميرهم في الحج بخلاف الإمام ونائبه؟
ج/ المقصود إذا اجتمعوا في خيمة وذكّرَ بعضهم فحسن ،يستحب لمن كان له علم يذكر إخوانه في يوم النحر وفي غيره.
س/قول بعض المشايخ إذا لم يجد مكاناً بمنى يجلس متى انتهت الخيام قياساً على اتصال الصفوف في المسجد هل هو وجيه؟
ج/ ليس له أصل إن وجد مكان وإلا في أي مكان { فاتقوا الله ما استطعتم } حتى لو في العزيزية أو مزدلفة يجلس ولا فدية عليه .
س/المكان الذي يجلس فيه هل يكون على الأرصفة أو في السيارة؟
ج/ لا يجلس في مكان خطر إن تيسر مكان مناسب وإلا يخرج .
س/من غربت عليه الشمس يوم العيد ولم يطف هل يعود محرماً كما في الحديث؟
ج/ الحديث ضعيف فيه أبو عبيدة مستور الحال لا يحتج به .

(1/69)

س/بالنسبة لقص الشعر عند النساء عام أم يكفي من مكان واحد ؟
ج/ تعم أطراف الظفائر كل ظفيرة تأخذ منها قليلا وإذا كان منقوضاً تجمعه وتأخذ من أطرافه .
س/من نسي قص شعره؟
ج/ متى تذكر يقصر.
س/إذا ورد في الحديث (رخص في ذلك)هل يفهم أن من كان في حاجة يرخص لهم ومن لم يكن في حاجة يحرم عليه؟
ج/ هذه القاعدة إذا رخص لقوم دون قوم فإن الرخصة تخص من رخص لهم كالترخيص للضعفة في مزدلفة ،احتج أهل العلم على أن غير الضعفة لا يجوز لهم الإنصراف إلا بعد الإسفار .
س/غير الضعفة في مزدلفة هل يقال بقاؤهم واجب لقول أسماء رضي الله عنها رخص رسول الله - صلى الله عليه وسلم - للضعن ،هل يفهم من ذلك أن غير الضعن ومن كان تبعاً لهم يحرم عليه الذهاب ؟
ج/ محل نظر ،لكن هذا هو الأصل، لكن جاء نصوص تدل على التسامح في هذا بعض الشيء لأن الزحام وكثرة الناس تعطي قوة الرخصة ،وإن الضعفة ما رخص لهم إلا من أجل المشقة فإن جاءت المشقة جاء العذر فإذا جاءت الشدة جاء التيسير { إن مع العسر يسراً } والناس في الأقات الأخيرة فيها زحام شديد ،ومشقة لو جلس الناس كلهم حتى الأسفار .
س/ما هو آخر وقت للذين يجلسون في العزيزية في النهار ويرجعون إلى منى في الليل؟
ج/ إذا وجدو مكان في منى لزمهم الجلوس في منى ،أما إذا لم يجدوا مكان لم يلزمهم الذهاب إلى منى في الليل يبيتون في محلهم قد يعرض بعضهم نفسه للخطر يبيت في الطرقات وبين السيارات والخيام وهذا خطر عليه.
س/ بعض الحملات لهم مكان في العزيزية ولهم مكان في منى فإذا جاء النهار ذهبوا إلى العزيزية وإذا جاء الليل ذهبوا إلى منى؟
ج/ لا بأس لكن الأفضل بقاءهم في منى نهاراً وليلاً كما بقى النبي - صلى الله عليه وسلم - يذهب للعزيزية للذي عنده مكان.
س/ إذا جاء منى ساعتين؟
ج/ الأصل البقاء غالب الليل لكن إذا تأحر لعذر شرعي من زحام الطريق فهو معذور إذا تعطلت السيارة أو ازدحم الطريق.
س/ ماهو ضابط العذر؟

(1/70)

ج/ إذا عجز عن المجيء.
س/ شخص ترك طواف الوداع ومضى عليه عام؟
ج/ عليه دم يذبح في مكان الفقراء.
س/ إذا فعل الحاج اثتين من ثلاث هل يحل له النساء؟
ج/ بقاء تحريم النساء باق حتى يكمل يطوف ويسعى إن كان عليه سعي مع الرمي والحلق مع التقصير.
س/ إذا قالت المرأة أنا أريد أن أقصر شعر رأسي في غير الحج ،فهل يستدل بأن النبي - صلى الله عليه وسلم - أمرهم بقص الشعر في الحج فيكون مقدار التقصير مقدار أنملة كما جاء عن النبي - صلى الله عليه وسلم - ؟
ج/ الرسول - صلى الله عليه وسلم - أمرهم بالتقصير ،أما قدر أنملة فهو من كلام الفقهاء ـ بعض العلماء ـ والنبي - صلى الله عليه وسلم - أمر بالتقصير ، والتقصير قدر أنملة ونحوها ، يعني أطراف الشعر هذا معنى التقصير للرجل والمرأة جميعاً ، أما الرجل فالحلق أفضل في حقه أما المرأة فرأسها زينة لها فالواجب عليها التقصير لا الحلق.
س/ رجل في طائرة لم يسمع النداء بأن الطائرة بالقرب من الميقات فإذا بالطائرة تنزل في مطار جدة ولبى في المطار لغفلته عن النداء؟
ج/ عليه دم يذبح في مكان الفقراء وإن لم يسمع النداء، فإن لم يسمع النداء ليس عليه إثم لكن عليه دم لترك الواجب.
س/ إذا وكل شركة الراجحي للذبح عنه؟
ج/ لا بأس إن وكل من يذبح عنه سواء الراجحي أو غيره.
س/ إذا لم يلبي في المطار وذهب إلى رابغ يكفي؟
ج/ يرجع إلى المكان الذي جاء منه.
س/ لكن يقول رابغ أسهل لي؟
ج/ يرجع إلى الميقات الذي وجب عليه فيه الإحرام والرسول - صلى الله عليه وسلم - قال: (هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج أو العمرة) وهو أقرب على هذا الميقات.
س/ المريض له عذره مثل الرعاة في تأخير الرمي؟
ج/ لا حرج على المريض إن أخر الحادي عشر مع الثاني عشر.

(1/71)

ـ وعن السراء بنت نبهان رضي الله عنه قالت : خطبنا رسول الله - صلى الله عليه وسلم - يوم الرؤوس فقال: ( أليس هذا أوسط أيام التشريق؟)الحديث رواه أبو داود بإسناد حسن.
الشرح :
معنى أوسط أيام التشريق أفضلها وهو اليوم الحادي عشر .
ويحتمل أنه اليوم الثاني عشر من الوسيطة التي بين شيئين الحادي عشر والثالث عشر ، لكن الأول أظهر وإنه من باب الأفضل وهو أولها الذي يلي يوم العيد .
والرؤوس هي رؤوس الذبائح التي ذبحت يوم العيد لأن الناس يذبحون يوم العيد ويأكلون وتبقى الرؤوس لليوم الحادي عشر .
والمقصود أنه خطبهم لبيان بقية أحكام الحج كأحكام الرمي والمناسك في أيام منى ويدل على استحباب الخطبة في اليوم الحادي عشر والثاني عشر من أيام التشريق لبيان أحكام النفر من منى وبقية أحكام الرمي وطواف الوداع وما قد يحتاجه الحجاج ويسألون عنه .
ـ وعن عائشة رضي الله عنها أن النبي - صلى الله عليه وسلم - قال لها : ( طوافك بالبيت وبين الصفا والمروة يكفيك لحجك وعمرتك) رواه مسلم .
الشرح :
كانت رضي الله عنها قد أحرمت بعمرة كبقية نساء النبي - صلى الله عليه وسلم - ثم نزل بها الحيض قرب مكة بسرف فمنعها الحيض من أن تطوف ،ولما طهرت قال لها - صلى الله عليه وسلم - : اغتسلي وأحرمي بالحج ويكفيها هذا عن الحج وعمرتها ، وصارت قارنة بعد أن كانت متمتعة ، وقال لها عليه الصلاة والسلام : " طوافك بالبيت وسعيك بين الصفا والمروة بعد الحج يكفيك لحجك وعمرتك " وهكذا جاء في الصحيح من حديث جابر رضي الله عنه أن النبي - صلى الله عليه وسلم - قال لعائشة هذا الكلام وهكذا غيرها ممن أحرم بالحج ثم أحرم بالحج بعد ذلك حصل له عمرة وحج ،وهكذا الذين أحرموا بالعمرة وأدخلوا عليها الحج لأنهم قارنون صار لهم حج وعمرة ـ قران ـ .
والوافد إلى مكة له ثلاث حالات:
ـ تارة يحرم بعمرة في أشهر الحج هذا يسمى متمتعاً إن كان قصده الحج .

(1/72)

ـ وتارة يحرم بالحج مفرداً فهذا الأفضل له أن يفسخ إلى عمرة ،يطوف ويسعى ويقصر ويتحلل كما أمر النبي - صلى الله عليه وسلم - الصحابة الذين أحرموا بالحج وليس معهم هدي ـ وتارة يحرم بالحج والعمرة معاً ،كذلك يستحب له أن يطوف ويسعى ويقصر ويتحلل ليجعلها عمرة إلا إذا كان معه هدي .
هذا هو الافضل للوافدين إلى مكة أشهر الحج للحج .
أما من كان معه هدي فلا يحل ،فإذا كان أحرم بالحج يبقى على حجه ،أحرم بالعمرة يضم إليها الحج يكون قارناً ، مادام قد ساق الهدي ، فإذا حل يوم النحر تحلل من إحرامه مثلها النفساء كزوجة الصديق رضي الله عنها ولدت في الميقات بمحمد بن أبي بكر رضي الله عنه وحجت وهي نفساء ، ومثل الحائض تبقى على حالها حتى تطهر ثم تطوف لحجها إن كانت قارنة تطوف لقرانها مثل ما فعلت عائشة رضي الله عنها.
ـ وعن أنس رضي الله عنه أن النبي - صلى الله عليه وسلم - صلى الظهر والعصر والمغرب والعشاء ، ثم رقد رقدة بالمحصب ، ثم ركب إلى البيت فطاف به . رواه البخاري .
الشرح :
السنة يوم النفر أن تكون صلاة الظهر والعصر بمكة ،إذا نفر في اليوم الثاني عشر أو الثالث عشر يمشي قبل الظهر قبل الصلاة ،يصلي في الأبطح أو في بيته ذلك اليوم لأن الرسول صلى الله عليه وسلم نفر يوم الثالث عشر وصلى في الأبطح الظهر والعصر والمغرب والعشاء والفجر صلاها في المسجد الحرام ثم نفر إلى المدينة وهذا هو الأفضل إذا تيسر.
ـ وعن عائشة رضي الله عنها أنها لم تكن تفعل ذلك ـ أي النزول بالأبطح ـ وتقول : إنما نزله رسول الله صلى الله عليه وسلم لأنه كان منزلا أسمح لخروجه . رواه مسلم .
الشرح :

(1/73)

تقول عائشة رضي الله عنها: ليس بسنة ولكنه منزل نزله لأنه كان أسمح لخروجه ، وهكذا جاء عن ابن عباس رضي الله عنه هذا المعنى ، والمعروف عن الصديق وعمر رضي الله عنهما النزول بالأبطح كما فعل النبي صلى الله عليه وسلم وهذا هو الأصل في أعماله التعبد ، فإذا انصرف من منى في اليوم الثالث عشر [ فالأفضل ] أن تكون صلاة الظهر والعصر بمكة لا يصليها بمنى ، ينتقل من منى إلى مكة سواء في الأبطح أو في غيره إن لم يتيسر الأبطح ، فلا بأس في منزله أو في مكان يصلي الظهر في منزله وإن كان لوحده فلا يصلي وحده وإن كانوا جماعة صلوا في منزلهم سواء في الأبطح أو في غيره كما كان عليه الصلاة والسلام يصلي في الأبطح .
ـ وعن ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - لم يرمل في السبع الذي أفاض فيه . رواه الخمسة إلا الترمذي وصححه الحاكم .
ـ وعن ابن عباس رضي الله عنهما قال( أُمر الناس أن يكون آخر عهدهم بالبيت ،إلا أنه خفف عن الحائض) متفق عليه .
الشرح :
هذا هو الواجب يسمى طواف الوداع ، يطوف سبعة أشواط بدون سعي كما فعل النبي صلى الله عليه وسلم وهذا طواف ليس فيه رمل كطواف الإفاضة ،فالرمل في طواف القدوم فقط ، ولهذا قال في حديث ابن عباس إنه لم يرمل في السبع الذي أفاض فيه .
الرمل هو المسارعة في الخطى مع الخبب والتقارب وهو فوق المشي بدون ركض ، يكون في طواف القدوم فقط ، أما طواف الإفاضة وطواف الوداع المستحب ليس فيه رمل بل يمشي مشي العادة .
وعلى الحاج أن يطوف للوداع قبل أن يخرج من مكة وإن كان عليه طواف الإفاضة أجزأه عن الوداع لأن المقصود أن يكون آخر عهده في البيت وإن طافهما كان أكمل كأن يطوف للإفاضة ثم للوداع فهو أحسن وأجزأ .

(1/74)

ـ وعن ابن الزبير رضي الله عنهما قال:قال رسول الله - صلى الله عليه وسلم - : (صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام ، و صلاة في المسجد الحرام أفضل من صلاة في مسجدي هذا بمائة صلاة )رواه أحمد وصححه ابن حبان .
الشرح :
وفي حديث آخر (صلاة في مسجدي هذا بألف صلاة وصلاة في المسجد الحرام بمائة ألف صلاة)هذا فضل عظيم لهذين المسجدين يعني تضاعف الصلاة في المسجد النبوي والمسجد الحرام وهذا فضل عظيم في الصلاة في المسجد الحرام والمسجد النبوي .
أما بقية الأعمال من صوم وصدقة وغيرها لم يثبت فيها عدد محدود أنها تضاعف فيه لكن تضاعف والله أعلم بالعدد .
وورد في الصوم حديث ضعيف أن الصوم يضاعف مائة ألف والخير يضاعف ولكن لا يعلم عدد مضاعفته إلا الله ، أما الصلاة فقد ثبت فيها نص وهذا يدل على فضل الإقامة بمكة لهذا الخير العظيم من مضاعفة الصلاة ومضاعفة الأعمال الصالحة لمن تحفظ وابتعد عن السيئات وحذرها فله خير عظيم لإقامته بمكة لكن للسيئات فيها خطيرة وعظيمة وتضاعف من جهة الأثم لا من جهة العدد قال تعالى: { ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم } مجرد الإرادة فكيف إذا عمل نسأل الله العافية والسلامة .
الأسئلة
س/ الصلاة في المسجد الحرام والمسجد النبوي سواء أكان فريضة أو نافلة أو خاص بالفريضة ؟
ج/ الحديث عام .
س/إذا كان ساكن في مكة شهراً فهل الأفضل له السنن أن يصليها في بيته أو في المسجد مثل شهر رمضان ؟
ج/ الأفضل للصلاة في البيوت وقد قال النبي صلى الله عليه وسلم وهو في المدينة قال صلى الله عليه وسلم : ( أفضل الصلاة للمرء في بيته إلا الصلاة المكتوبة )وهذا يعم الوتر والتراويح وغيرها لكن النبي صلى الله عليه وسلم خاف من أن تفرض عليهم صلاة الليل ولما توفي جمع عمر رضي الله عنه الناس وأمر أبي أن يصلي التراويح لأن الأمر بالصلاة لما توفي النبي صلى الله عليه وسلم أمن .

(1/75)

س/التطوعات المطلقة هل الأفضل في البيت أم في المسجد إذا لم يكن من أهل مكة ؟
ج/ الأفضل في البيت إلا ما شرع له الجماعة كالتراويح وصلاة الكسوف وصلاة الاستسقاء هذه تصلى في المسجد أو في المصلى .
س/ إذا أخر طواف الإفاضة إلى يوم السادس عشر هل عليه شيء ؟
ج/ لا ، ليس عليه شيء يؤخرها حتى في محرم ليس عليه شيء ، لكن بعض العلماء قال : إذا أخره من ذي الحجة فعليه دم ، لكنه قول ضعيف لكن المسارعة أفضل في أيام الحج لكن إذا أخره إلى محرم أو صفر فلا شيء عليه.
س/ مضاعفة الصلاة في المسجد الحرام هل يشمل المسجد أو يشمل الحرم كله؟
ج/ يشمل الحرم كله ،أما المدينة تختص بالمسجد النبوي.
س/ الحائض والنفساء إذا لم تطف طواف الإفاضة وخافت على الرفقة تقاس على التحلل بالإحصار؟
ج/ ليس عندها أحد يبقى معها حتى تطوف؟
السائل: لا يوجد عندها أحد.
ج/ قال بعض أهل العلم إنها تتحفظ وتطوف للضرورة كما يختاره شيخ الإسلام ابن تيمية رحمه الله وإن أمكن أن تذهب معهم وترجع فهو أحوط خرجا من خلاف الأكثر لقوله صلى الله عليه وسلم: (أحابستنا هي) لما قالوا إن صفية قد حاضت فلما قالوا إنها قد طافت طواف الإفاضة قال : اخرجوا ، إن تيسر بقاؤها فهو أحوط أو عودتها فهو أحوط أما إذا اضطرت فإنها تطوف على حالها تتحفظ أو تطوف على حالها للضرورة.
س/ أما تقاس على المحصر فتتحلل؟
ج/ المحصر له أحكام أخرى هذه أدت أعمال الحج لم يبق لها إلا هذا الطواف.
س/ إذا كان الحاج مثل عروة بن المضرس لم يطف طواف القدوم بل ذهب إلى عرفة ثم مزدلفة ثم منى لرمي جمرة العقبة ثم أراد الذهاب إلى مكة وهو محرم فهل يضطبع ويرمل؟
ج/ إذا كان هذا هو طوافه الأول ولم يطف عند قدومه فإنه يضطبع ويرمل.
***
باب الفوات والإحصار
ـ وعن ابن عباس رضي الله عنهما قال: قد أحصر النبي صلى الله عليه وسلم فحلق رأسه وجامع نساؤه ونحر هديه حتى اعتمر عاماً قابلاً. رواه البخاري.

(1/76)

ـ وعن عائشة رضي الله عنها قالت: دخل النبي - صلى الله عليه وسلم - على ضباعة بنت الزبير بن عبد المطلب رضي الله عنها فقالت يا رسول الله إني أريد الحج و أنا شاكية .فقال النبي صلى الله عليه وسلم: (حجي واشترطي أن محلي حيث حبستني) متفق عليه.
ـ وعن عكرمة عن الحجاج بن عمرو الأنصاري رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم - :(من كُسِر أو عَرِج فقد حل وعليه الحج من قابل ) قال عكرمة فسألت ابن عباس وأبا هريرة رضي الله عنهما عن ذلك فقالا : صدق.رواه الخمسة وحسنة الترمذي .
الشرح :
هذا هو باب الفوات والإحصار، فوات الحج والإحصار عن أداء الحج .
والفوات كونه يأتي إلى الحج ويفوته الحج يعني يفوته يوم عرفة قبل أن يدركه فهذا :
إذا فاته الحج يتحلل بعمرة ويقضي إن لم يكن حج الفريضة ويهدي هدياً ذبيحة تذبح في مكة .
وإن كان قد حج ـ فالحمد لله ـ فإنما يتحلل بعمرة .
أما المحصر مثل ما قال ابن عباس في الحديث الأول وهو في يوم الحديبية يوم منعه المشركون من أداء عمرته في سنة ست من الهجرة صالحهم على أنه يرجع إلى المدينة فنحر هديه وحلق رأسه وتحلل و أمر أصحابه بذلك وأنزل الله في هذا قوله تعالى: { فإن أحصرتم فما استيسر من الهدي ولا تحلقوا رؤوسكم حتى يبلغ الهدي محله } ، وفي حديث المسور بن مخرمة نحر النبي صلى الله عليه وسلم قبل أن يحلق وأمر الصحابة بذلك من أحصر ينحر ثم يحلق ثم يتحلل إذا منعه العدو من الحج أو العمرة أو مرض منعه من ذلك أو كسر أو عرج كما في حديث الحجاج بن عمرو إذا حال بينه وبين الحج يتحلل.

(1/77)

أو اشترط كما في حديث ضباعة بنت الزبير قال : " حجي واشترطي أن محلي حيث حبستني " فإذا أحرم قال في إحرامه إن حبسني حابس فمحلي حيث حبستني ، فإن أصابه إحصار أو مرض يمنعه يتحلل وليس عليه شيء المسلمون على شروطهم والعبد له على ربه ما استثنى ، لهذا لما احصر النبي صلى الله عليه وسلم وأصحابه نحروا هديهم وحلقوا وحلوا ، أما من اشترط فإنه يحل وليس عليه شيء وهكذا المرأة إذا جاءت للعمرة وحافت أن يحبسها الحيض وقالت إن حبسني حابس فمحلي حيث حبستني ثم جاءها الحيض قبل أن تطوف وقبل أن تسعى فتحل لأن لها على ربها ما استثنت والله سبحانه وتعالى أرأف بعباده وأرحم بهم من أنفسهم وقد قال رسول الله صلى الله عليه وسلم : " إن لك على ربك ما استثنيت " فهكذا من أصابه ما يمنع يكون مثل ضباعة بنت الزبير يتحلل بسبب الشرط ، أما إذا لم يكن هناك شرط فينحر هديه أقله ذبيحة واحدة ينحرها ثم يحلق رأسه أو يقصر فإذا لم يجد هدي صام عشرة أيام فيتحلل.
أما في الحديث الثالث حديث عكرمة : " من كسر أو عرج فقد حل " وعليه دم الإحصار كما تقدم لأن هذا مطلق وعمل النبي صلى الله عليه وسلم يدل على أنه لا بد من الهدي كما قال تعالى: { فإن أحصرتم فما استيسر من الهدي }
وفق الله الجميع.
الأسئلة
س/ ما مشروعية الاشتراط؟
ج/ مثل ما قال النبي صلى الله عليه وسلم لضباعة بنت الزبير : "حجي واشترطي" .
س/ هل الاشتراط لمن هو خائف أم لمن؟
ج/ الأفضل لمن ليس بخائف أن لا يشترط ، لكن حوادث السيارات والطرق كثيرة فإن قاله احتياطاً فهو حسن.
س/ هل نحر الهدي في غير الحرم خاص بالمحصر؟
ج/ نحر المحصر في مكان إحصاره سواء كان في الحرم أو خارجه ، ينحر هديه في مكانه أما الهدي المتعلق بالحج والعمرة كله يكون في الحرم { هدياً بالغ الكعبة } .
س/ هل يكون حديث الحجاج مقيد بحديث صلح الحديبية؟
ج/ نعم حديث الحجاج مقيد بحديث صلح الحديبية.
س/ هل من فاته الحج يكون عليه دم واجب؟

(1/78)

ج/ ذبيحة مثل دم التمتع سبع بدنة أو سبع بقرة أو رأس من الغنم.
تم بحمد لله تعالى
والله أعلم وصلى الله وسلم على نبينا محمد
وعلى آله وصحبه أجمعين
تمت مراجعته المراجعة النهاية
صباح يوم الثلاثاء
الموافق
28/11/1419هـ

(1/79)


شرح كتاب الصيام من عمدة الأحكام ابن باز

شرح كتاب الصيام من عمدة الأحكام
لفضيلة الشيخ : عبد العزيز بن باز _ رحمه الله _
بسم الله الرحمن الرحيم
كتاب الصيام
1_ عَنْ أَبي هُرَيرَةَ - رضي الله عنه - قال : قَالَ رَسولُ الله - صلى الله عليه وسلم -(( لا تَقَدَّموا رَمَضَانَ بِصَومِ يَومٍ وَلا يَومينِ ، إِلاَّ رَجُلاً كَانَ يَصُومُ صَوْماً فَلْيَصُمْهُ )) متفق عليه .
_: الشرح :_
قوله ( كتاب الصيام ) : الصيام لغة هو الإمساك عن الكلام ومنه قوله _ جل وعلا _ عن مريم (( إني نذرت للرحمن صوما فلن أكلم اليوم إنسيا )) .
ومنه قول الشاعر :
خيل صيام وخيل غير صائمة [تحت العجاج وأخرى تعلك اللَّجَمَا]
أما في الشرع : فهو إمساك بنية عن المفطرات في نهار الصيام .
يقال صيام إذا أمسك بنية الإمساك عن المفطرات في النهار سواء في نهار رمضان أو غيره يقال له صيام .
فالصيام شرعاً : هو الإمساك بنية التقرب بترك ما حرم الله على الصائم من المفطرات من أكل وشرب وجماع ونحو ذلك .
والصيام قسمان :
1_ فرض .
2_ ونفل .
الفرض: هو صيام رمضان وهو أحد أركان الإسلام الخمسة وهو الرابع من أركان الإسلام الخمسة .
وهو شهر واحد في السنة فرضه الله على المكلفين من الرجال والنساء .
ويلحق في ذلك صوم الكفارات الفرض ككفارة الظهار وكفارة الوطء في رمضان وكفارة القتل هذا فرض هذا ما شرعه الله مفروض ،كفارة القتل إذا عجز عن العتق ، ومثل هذا كفارة القتل إذا عجز عن العتق ، وكفارة الوطء في رمضان إذا عجز عن العتق يكون عليه الصيام إن استطاع .
ومن الفرض أيضاً النذور إذا نذر مثل لله علي أن أصوم كذا أصوم يوم الاثنين أو صوم يوم الخميس أو يوم كذا .
ويكون نفلاً مثل صوم يوم الاثنين أو الخميس وصيام ثلاثة أيام من كل شهر وصيام ست من شوال وصيام يوم وإفطار يوم هذا يسمى صوم تطوع .

(1/1)

لا يجوز للمسلم أن يتقدم رمضان بصوم أو يومين على سبيل الاحتياط يخشون أن يفوته شيء ، ليس له ذلك بل عليهم أن يتحروا دخول الشهر بظهوره أو بإكمال شعبان وليس لهم التقدم على رمضان كما فعلت النصارى وغيرهم ، لا ، الواجب التقيد بالشرع .
أما إن صار يوم الشك ( فلا يصوم المسلمون قبله ) بل على (المسلم) التحري فيصام برؤيته ويفطر برؤيته .
فإن غُمَّ الهلال وجب إكمال شعبان عدته ثلاثين يوماً ثم يصوم المسلمون .
ولا يجوز التحري في ذلك وصوم يوم الشك بل لابد من إكمال العدة إن لم يرى الهلال .
فإن رأي الهلال لثلاثين من شعبان صام الناس صام الناس ، وإن لم يرى أكملوا شعبان ثلاثين هذا هو الراجح .
عن رسول الله _ صلى الله عليه وسلم _ قال : (( إذا انتصف شعبان فلا تصوموا )) وهذا أبلغ في التحذير ، وأنه بعد النصف من شعبان لا يمكن الصيام للتطوع أما إذا صام اكثر شعبان فلا بأس وكان النبي _ عليه الصلاة والسلام _ يصوم أكثره .
2_ عَن ابنِ عُمَر- رضي الله عنه - قال : سمَعْتُ رَسُولَ اللهِ - صلى الله عليه وسلم - يقول : (( إِذَا رَأَيتُمُوهُ فَصُوموا وَإِذا رَأَيتُموهُ فَأَفطِروا فَإِن غُمَّ عَلَيْكُم فَاقدُروا لَهُ )) . مُتَّفَقٌ عَلَيهِ .
ومعنى هذا الكلام أن الواجب أن يصوموا لرؤية الهلال وأن يفطروا لرؤية الهلال .
وليس لهم الصوم بالحساب ولا بالاحتياط ، لا ، لابد من الرؤية أو إكمال العدة ولهذا قال : (( فإن غم عليكم فأكملوا العدة )) ثلاثين ، وفي رواية أخرى (( فأكملوا عليكم فأكملوا شعبان ثلاثين يوماً )) وفي لفظ آخر (( فإن غم عليكم فأكملوا ثلاثين )) (( فعدوا ثلاثين )) والمعنى واحد .
إذا غم هلال شعبان يكمل رجب ثلاثين يوماً ، إذا غم هلال رمضان يكمل شعبان ثلاثين يوماً فالشهر إما تسعة وعشرون وإما ثلاثون .

(1/2)

فإن رؤيا الهلال للثلاثين من شعبان صام الناس أو رؤيا الهلال للثلاثين من رمضان أفطر الناس فإن لم يرى كملوا شعبان ثلاثين وصاموا وكملوا رمضان ثلاثين وصاموا .
والأحاديث في هذا كثيرة تدل على وجوب اعتماد الرؤية ولا يجوز الاعتماد على الحساب ولا الصوم بجرد التحري والظن بل لا بد من الرؤية أو إكمال الرؤية هكذا شرع الله _ عز وجل _ .
وقد أجمع علماء الإسلام على أنه لا يعتبر الحساب في الصيام .
3_ عَن أَنِسٍ - رضي الله عنه - قالَ : قَالَ رَسُولُ اللهِ - صلى الله عليه وسلم - (( تَسَحَّروا فَإِنَّ في السَّحُورِ بَرَكَةٌ ) مُتَّفَقٌ عَلَيهِ .
( السحور) ما يأكل في آخر الليل يقال له سحور .
( السحور ) بالضم الفعل من التَّسَحٌّر والأكل وبالفتح هو الطعام الذي يأكل يقال له سحور ، مثل الوُضُوء والطُّهُور الفعل ، والوَضُوء والطَّهُور_بالفتح_ الماء المعد للطهارة .
والسحور مشروع للمسلمين أن يتسحروا حتى يتقووا به على طاعة الله .
و قد كان النبي يتسحر كما قال أنس : (( تسحرنا مع النبي _ صلى الله عليه وسلم_ في رمضان فقيل كم كان بين الأذان والسحور؟ قال قدر خمسين آية )
يعني كان سحوره _ صلى الله عليه وسلم _ متأخر في آخر الليل وهذا هو السنة تأخير السحور حتى يكون أقوى للصائم على طاعة الله فيكون السحور قرب الأذان ، يتسحر قبل الأذان بقليل ولهذا قال أنس لما سئل كم بين السحور والأذان قال : (( كان بين السحور الأذان قدر خمسين آية )) . خمسون آية بتلاوة متأنية مرتلة نحو خمس أو سبع دقائق إلى عشر دقائق .
والحاصل أن من السنة تأخير السحور ، وفي حديث علي (( لا يزال متي بخير ما عجلوا الفطر وأخروا السحور )) وفي الصحيح عن النبي _صلى الله عليه وعلى آله وسلم _ قال : (( فرق ما بين صيامنا وصيام أهل الكتاب أكلة السحر )) فالأكل في السحر فيه إقامة السنة ومخالفة أهل الكتاب .

(1/3)

فالمسلمون يشرع لهم السحور في آخر الليل لا في وسط الليل كما يفعل بعض الناس بل السنة أن يتسحر في آخر الليل تأسياً بالنبي _ صلى الله عليه وعلى آله وسلم _ صياماً وعملاً بسنته وهذا للنفل والفرض جميعاً .
**********
5_ عَن عَائِشَةَ وَ أُمِّ سَلَمَةَ _ رَضيَ اللهُ عَنْهُمَا _ (( أَنَّ رَسُولَ اللهِ _ صلى الله عليه وسلم _ كَانَ يُدْرِكُهُ الفَجْرُ وَهوَ جُنُبٌ مِن أَهلِهِ . ثُمَّ يَغْتَسِلُ وَيَصوم )).
6_ وعن أبي هريرة _ رضي الله عنه : أن النبي _ صلى الله عليه وسلم _ قال: (( من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه )) .
7_ عن أبي هريرة _ رضي الله عنه _ قال : (( بينما نحن جلوس عند النبي _ صلى الله عليه وسلم _ إذ جاءه رجل فقال يا رسول الله هلكت . فقال (( وما أهلكك ؟ أو مالك ؟)) قال وقعت على امرأتي وأنا صائم وفي رواية أصبت أهلي في رمضان .
فقال رسول الله _ صلى الله علي وعلى آله وسلم _ (( هل تجد رقبة تعتقها ؟ )) قال لا .
قال (( فهل تستطيع أن تصوم شهرين متتابعين ؟ )) قال : لا .
قال : (( فهل تجد إطعام ستين مسكينا )) قال : لا.
فبينما نحن على ذلك إذا أتي النبي _ صلى الله عليه وسلم _ بعرق فيه تمر ) والعرق : المكتل .
قال : أين السائل )) ؟ قال : أنا . قال (( خذ هذا فتصدق به )) .
قال على أفقر مني يا رسول الله ؟ فوالله ما بين لابتيها _ يريد الحرتين _ أهل بيت أفقر من أهل بيتي .
فضحك النبي _ صلى الله عليه وعلى آله سلم _ حتى بدت أنيابه ، ثم قال : (( أطعمه أهلك )) .
الحرة : الأرض تركبها حجارة سود .
_: الشرح :_

(1/4)

حديث عائشة وما جاء في معناه كحديث أم سلمة _ر ضي الله عنهما _ يدلان على أنه لا حرج على من أصبح جنباً أن يغتسل بعد الصبح ويصوم ، وأن المحرم إنما هو الجماع ، إذا جامع في الليل أو في آخر الليل وأخر الغسل إلى بعد طلوع الفجر فلا حرج في ذلك ، وقد النبي __ عليه الصلاة والسلام _ يصبح جنباً ثم يغتسل ويصوم _عليه الصلاة والسلام _ وفي رواية أم سلمة (( ولا يقضي )) فدل ذلك على أنه لا مانع من تأخير الغسل قد يحتاج إلى الشغل في السحور وغير ذلك و إذا أخر الغسل فلا بأس . يغتسل ولو بعد طلوع الفجر وصومه صحيح وليس عليه قضاء .
المحرم الجماع بعد طلوع الفجر أما كونه يؤجل الغسل .
وهكذا الحائض إذا طهرت آخر الليل وصامت واشتغلت بالسحور وأخرت الغسل إلى بعد طلوع الفجر فلا حرج في ذلك ، تأخير الغسل لا يضر لا من الحائض ولا من النفساء ولا من الجنب لكن عليهم المبادرة بالغسل حتى يصلوا الصلاة في وقتها على الحائض وعلى النفساء أن تبادر بالغسل بعد طلوع الفجر إذا رأت الطهارة في آخر الليل تصوم شهر رمضان وتغتسل قبل طلوع الشمس وهكذا الرجل الجنب عليه أن يغتسل ويبادر حتى يصلي مع الجماعة ولا يضره تأخيره إلى ما بعد الأذان أذان الفجر .
والحديث الثاني حديث أبي هريرة _ رضي الله عنه _ (( من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه )) .

(1/5)

هذا من فضل الله _ عز وجل _ الإنسان يعتريه النسيان كما قال النبي _ صَلى اللهُ عَلَيهِ وَعَلى آلهِ وَسَلَّمَ _(( إنما أنا بشر مثلكم أنسى كما تنسون )) فالبشر من طبيعته النسيان فإذا نسي وهو صائم في رمضان أو في كفارة فأكل أو شرب أو تعاطى مفطراً آخر نسياناً فصومه صحيح لهذا الحديث الصحيح وفي رواية أخرى عند الحاكم (( من أفطر في رمضان ناسياً فلا قضاء عليه ولا كفارة )) فلو جامع ناسياً أو أكل ناسياً أو شرب ناسياً فإن صومه صحيح ولا كفارة عليه ولا فطر عليه ولا قضاء عليه إذا كان ناسياً والله أعلم بالحقائق فالله يعلم الحقيقة والله يعامله على ما هو عليه من صدق أو كذب لكن إذا كان الإنسان صادقاً أنه ناسي فلا قضاء عليه صومه صحيح .
أما ن كان يكذب فهذا أمره إلى الله لا تنفعه الفتيا ولو أفتاه ألف مفتي إذا كاذباً فعليه إثم ما فعل _ والعياذ بالله _ لكن مادام صادقاً أنه ناسي فإن صومه صحيح .
والإنسان يبتلى بالنسيان _ وهو معذور _ حتى في الصلاة التي هي أعظم من الصيام قد ينسى ويسلم عن نقص وقد يترك بعض الأركان فيعمل ما شرعه الله في الصلاة إذا نسي ركعة أتى بركعة أخرى وكمل صلاته بسجود السهو .
وإذا سلم ونسي ركن أتا به .
وإذا نسى واجباً سقط عنه (..؟..) .
وهكذا في الصوم الأمر ليس باختيار الإنسان ولكنه مخلوق على هذه الصفة ينسى ، وقد نسي النبي _ صلى الله عليه وسلم _ وهو أفضل الخلق وسهى في الصلاة _ عليه الصلاة والسلام _ فهكذا بنوا آدم كلهم ابتلاهم بالنسيان في الصلاة وغيرها .
وقد بين الرسول _ صلى الله عليه وسلم _ أحكام النسيان في الصلاة وهكذا في الصوم أخبر النبي _ صلى الله عليه وسلم _ أخبر أنه لا يضره أكله وشربه ناسياً وهكذا الجماع وهكذا الحجامة وكل ما مر من المفطرات إذا فعلها ناسياً ولم ينتبه إلا بعد ذلك فصومه صحيح .

(1/6)

وهكذا لو جامع عامداً فعليه كفارة ولهذا لما جاءه الرجل وقال هلكت فقال (( وما أهلكك ؟ أو مالك ؟)) قال وقعت على امرأتي وأنا صائم )) يعني وقعت عليها عمداً حمله الهوى والشيطان حتى وقع عليها فأخبر النبي _ صلى الله عليه وعلى آله وسلم أن عليه كفارة وهي عتق رقبة مؤمنة فإن عجز صام شهرين متتابعين فإن عجز أطعم ستين مسكيناً كالظهار كالذي ظاهر من امرأته يحرمها هذه الكفارة المرتبة العتق ثم الصيام ثن الطعام حسب طاقته إن استطاع العتق وجب عليه العتق عتق رقبة مؤمنة ذكراً أو أنثى ، فإن لم يستطع صام شهرين متتابعين وهي مثله إذا كانت مطاوعة مثله عليها كفارة أما إذا كانت مقهورة بالقوة فليس لها اختيار وليس لها قدرة فهي معذورة ، فإن عجز أطعم ستين مسكيناً .
وفي هذا الحديث أن هذا الرجل قال له النبي _ صلى الله عليه وسلم _ (( هل تجد رقبة تعتقها ؟ )) قال لا .
قال (( فهل تستطيع أن تصوم شهرين متتابعين ؟ )) قال : لا .
قال : (( فهل تجد إطعام ستين مسكينا )) قال : لا. )) فجلس وسكت النبي _ صلى الله ليه وعلى آله وسلم _ ثم جيء النبي _ صلى الله عليه وسلم _ يعرق من تمر فدفعه له فقال أطعم بهذا تصدق بهذا .
فقال له يا رسول الله والله ما بين لابتيها _ يعني المدينة _ أهل بيت أفقر من أهل بيتي ._ يعني إنا أولى بهذا الطعام من الفقراء .
فضحك النبي _ صلى الله عليه وعلى آله سلم _ _ من عجب أمره ، يستفتي عن كفارته ثم طمع فيها لنفسه لحاجته _ ثم قال : (( أطعمه أهلك )) .
وهذا يدل على أن الإنسان مصدق في عجزه لأنه أعلم بنفسه قال [أنه] ما يستطيع الصوم ما يستطيع العتق ما يستطيع الإطعام فهو اعلم بنفسه فالله يحاسبه على ما كذب فيه.

(1/7)

ويدل على أنه إذا عجز عن لإطعام أو الصيام أو العتق في (..؟..) يسقط عنه لأن الرسول _ صلى الله عليه وسلم _ ما قال له إذا قدمت أو إذا أيسرت فكفر بل قال (( اذهب فأطعمه أهل )) وسكت عنه فدل على سقوط وأنه إذا عجز عن هذه الكفارة سقت عنه رحمة من الله .
أما في الظهار فلا تسقط عنه بل تبقى في ذمته حتى يستطيع واحدة من الثلاثة :
العتق أو الصيام أو الإطعام حسب التيسير .
أما في هذا فقد بين _ صلى الله عليه وسلم _ أنه لا تلزمه لأنه قال : (( أطعمه أهلك )) وأهل الإنسان ما هم مصرف للكفارة فدل على سقوطها عنه للعجز هذا والله أعلم .
**********
باب السفر في الصوم وغيره
8_ عن عائشة _ رضي الله عنها _ : أن حمزة بن عمرو الأسلمي ، قال للنبي _ صلى الله عليه وسلم _ : أأصوم في السفر؟ وكان كثير الصيام قال : (( إن شئت فصم ، وإن شئت فأطر )) .
9_ عن أنس بن مالك _ رضي الله عنه _ قال : ( كنا نسافر مع رسول الله _ صلى الله عليه وسلم _ فلم يعب الصائم على المفطر ، ولا المفطر على الصائم ) .
10_ عن أبي الدرداء _ رضي الله عنه _ قال : خرجنا مع رسول _ صلى الله عليه وسلم _ في شهر رمضان في حر شديد ، حتى إن كان أحدنا ليضع يده على رأسه من شدة الحر وما فينا صائم إلا رسول الله _ صلى الله عليه وسلم _ وعد الله بن رواحة .
11_ عن جابر _ رضي الله عنه قال : كان رسول الله _ صلى الله عليه وسلم _ في سفر ، فرأى زحاماً ، ورجلاً قد ظلل عليه ، فقال : (( ما هذا ؟)) قالوا : صائم . قال : (( ليس من البر الصيام في السفر )) .
وفي لفظ لمسلم : (( عليكم برخصة الله التي رخص لكم )) .
_: الشرح :_
هذه الأحاديث الأربعة تتعلق بالصوم في السفر.

(1/8)

وقد دلت الأحاديث الصحيحة عن رسول الله _ صلى الله عليه وسلم _ كما دل القرآن على أنه لا حرج في الصوم في السفر ولا حرج في الإفطار وأنه رخصة من الله _ عز وجل _ كما قال _عز وجل _ { ومن كان مريضاً أو على سفر فعدة من أيام أخر } يعني إذا أفطر فعليه عدة من أيام أخر فالمسافر مخير إن شاء صام وإن شاء أفطر ، إلا إذا كان في الصوم شدة وحرج فالسنة له الإفطار ويكره له الصوم لما فيه من المشقة لقوله _ صلى الله عليه وسلم _ (( ليس من البر الصيام في السفر )) ليس من البر الكامل (( الصوم في السفر )) وذلك لما رجل قد ظلل عليه واشتد عليه الزحام بسبب ما أصلبه من الشدة كره له الصوم _ عليه الصلاة والصيام _ قال : ( ليس من البر ) يعني من البر الكامل ( الصوم في السفر ) أو ( ليس من البر الصوم في السفر ) إذا كان فيه مشقة جمعاً بين الأحاديث الصحيحة عن رسول الله _ عليه الصلاة والسلام _ ولهذا في الحديث الأول حديث حمزة بن عمرو الأسلمي قال له _ صلى الله عليه وسلم _ (( إن شئت فصم وإن شئت فأفطر )) وفي لفظ آخر (( الفطر هو رخصة من الله فمن أخذ بها فهو حسن ومن أحب أن يصوم فلا جناح إليه )) .
وفي حديث أنس أنهم كانوا يسافرون مع النبي _ صلى الله عليه وسلم _ فم يعب الصائم على المفطر ولا المفطر على الصائم )) وكان معهم النبي _ صلى الله عليه وسلم _ ربما أفطر وربما صام _ عليه الصلاة والسلام _ .
وفي حديث أبي الدرداء أنهم كانوا مع رسول الله _ صلى الله عليه وسلم _ في شدة الحر وكانوا مفطرين ليس فيهم من هو صائم إلا الرسول _ صلى الله عليه وسلم _ وعبدالله بن رواحة وكان السفر شديداً ) وهذا لعله كان أولاً قبل أن يأتي الوحي بكراهة الصوم في حالة الشدة .

(1/9)

يحمل حديث أبي الدرداء أن هذا كان أولاً ثم أنزل الله التخفيف والتيسير والحث على الإفطار في السفر إذا كان فيه شدة في حديث جابر ، وهذا هو الجمع بين الأخبار إن كان فيه شدة كره الصوم وشرع الإفطار بتأكد لقوله _ صلى الله عليه وسلم _ (( ليس من البر الصوم في السفر )) يعني ليس من البر الدائم الصوم في السفر .
أو ( ليس من البر الصوم في السفر ) إذا كان الوقت شديدة الحرارة ويشق على المؤمن .
أما إذا كان الوقت ليس فيه شدة فله الخيار إن شاء صام وإن شاء أفطر والفطر أفضل في كل حال لعموم قوله _ صلى الله عليه وعلى آله وسلم _: (( ليس من البر الصوم في السفر )) فالفطر أفضل لما فيه من قبول النصح قال _ عليه الصلاة والسلام_ : (( إن الله يحب أن تأتى رخصه )) وقال في حديث حمزة بن عمر في رواية مسلم : (( هو رخصة من الله فمن أخذ بها فهو حسن ومن أحب أن يصوم فلا جناح عليه )) فدل على أن الصوم ليس فيه جناح والفطر أفضل .
ولأن الغالب على المسافر أنه يتأثر بالصوم ويشق عليه حتى ولو كان في غير شدة الحر فإذا أفطر فهو أفطر وإن صام فلا حرج عليه .
أما مع الشدة ومع شدة الحر والتكلف فإنه يشرع له الفطر ويتأكد عليه وفق الله الجميع _ وصلى الله وسلم على نبينا محمد .
**********
13_ عن أنس بن مالك _ رضي الله عنه _ قال : كنا مع رسول الله _ صلى الله عليه وعلى آله وسلم - ، فمنا الصائم ومنا المفطر .
قال : فنزلنا منزلاً في يوم حار وأكثرنا ظلاًّ صاحب الكساء ومنا من يتقي الشمس بيده .
قال : فسقط الصُّوَّمُ وقام المفطرون ن فضربوا البنية وسقوا الرِّكَاب .
فقال: رسول الله _ صلى الله عليه وسلم _ : (( ذهب المفطرون اليوم بالأجر )) .
14_ عن عائشة _ رضي الله عنها _ قالت : ( كان يكون علي الصوم في رمضان فما أستطيع أن أقضي إلا في شعبان ) .

(1/10)

15_ عن عائشة _ رضي الله عنها : أن رسول الله _ صلى الله عليه وسلم _ قال : (( من مات وعليه صوم صام عنه وليه )) .
وأخرجه أبو داود وقال : هذا في النذر خاصة ، وهو قول احمد بن حنبل.
_ :الشرح :_
هذه الأحاديث الثلاثة أحدها يتعلق بالصوم في السفر وهو حديث أنس _ رضي الله عنه _ أنهم كانوا مع النبي _ عليه الصلاة والسلام _ في سفر ونزلوا منزلاً في يوم حار يعني شديد الحر _صائف _ وأكثرهم ظلاًّ صاحب الكساء وفيهم الصائم وفيهم المفطر ، قال : فسقط( الصُّوَّام ) يعني ضعفوا وسقطوا في الأرض للراحة من شدة الحر ( وقام المفطرون فضربوا الأبنية ) يعني الخيام ( وسقوا الركاب ) يعني سقوا الإبل ( فقال : النبي _ صلى الله عليه وسلم _ ذب المفطرون اليوم بالأجر ) وهذا يدل عل أفضلية الفطر في السفر ولا سيما عند شدة الحر فإنه أولى من الصوم وهو رخصة ينبغي أن تقبل والله يقول _ سبحانه _ { ومن كان مريضاً أو على سفر فعدة من أيام أخر } وقال _ عليه الصلاة والسلام _ (( ليس من البر الصيام في السفر )) يعني ليس من البر الكامل الصوم في السفر بل الفطر أفضل والله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته ، فإذا اشتد الحر صار الفطر متأكداً حتى يقوم كل واحدٍ بحاجته وبعمله وينشط في خدمة إخوانه .
أما إذا صام وأفطر غيره صار عبأً على إخوانه وصار مشقةً عليهم لضعفه وعجزه ولأنه في الحقيقة التي فيها إنعام الله عليه وإحسانه إليه والرفق به فينبغي أن يقبلها .
وحديث عائشة _ رضي الله عنها _ تقول : ( كان يكون علي الصوم من رمضان وما أستطيع أن أقضي إلا في شعبان )) هذا يدل على أنه لا باس بتأخير القضاء ، فمن قضى مباشرة فلا بأس وهو أفضل ومن تأخر فلا حرج ولا سيما إذا كان هناك حاجة كحاجة الزوج إليها أو لمرضها أو غير ذلك من الأعذار التي تقتضي تأخيرها القضاء فالأمر في هذا واسع _ والحمد لله _ .

(1/11)

لها أن تؤخر إلى شعبان كالحائض التي أفطرت لأجل الحيض أو لأجل المرض ، أو الرجل كذلك إذا أفطر لأجل المرض أو السفر إذا أخر فلا حرج ، وإن بادر فهو أفضل ، وإن دعت الحاجة إلى التأخير فلا باس في ذلك لهذا الحديث الصحيح ، ولأن الله سبحانه قال _ { فعدة من أيام أخر } ولم يقل ( مبادرةً ) أو قال ( يبادروا ) بل قال _ { فعدة من أيام أخر } فدل على التوسعة .
والحديث الثالث تقول عن رسول الله _ صلى الله عليه وسلم _ (( من مات وعليه صيام صام عنه وليه )) هذا حديث عظيم يدل على أنه من مات وعليه صيام يشرع لأوليائه وهم القرابة _ الولي [هو] القريب _يشرع لهم أن يصوموا عنه كأن يموت وعليه نذر _ نذر طاعة _ أو صوم كفارة أو قضاء من رمضان لم يصمه وهو يستطيع الصيام ولكن تسال وأخر القضاء فإن المشروع لأوليائه أن يقضوا عنه ، أولاده إخوانه وغيرهم من أقاربه زوجته ولو صام عنه غير قريب أجزأ لأنه دين والله أحق بالقضاء والدين يقضيه القريب وغير القريب لكن أقاربه أولى وأفضل لما فيه من الإحسان إليه وصلة رحمه .
فإذا لم يتيسر من يقضي عنه أطعم عن كل يوم مسكين .
أما قول أبوا داود عن أحمد ( أن هذا في النذر خاصة ) فهو قول ضعيف ، قول مرجوح والصواب أنه عام يعم رمضان ويعم النذر لأن الرسول _ صلى الله عليه وسلم _ عمم قال : (( من مات وعليه صيام )) وهذا نكرة في سياق الشرط تعم جميع أنواع الصيام الواجب تعم الكفارة والنذر ورمضان تعم الجميع .
ولا يجوز تخصيصه بالنذر إلا بدليل وليس هناك دليل .
وقد ثبت من حديث ابن عباس في مسند أحمد أن امرأةً قالت : يا رسول الله إن أمي ماتت وعليها صوم رمضان أفأصوم عنها؟ . قال : (( أفرأيت إن كان على أمك دين أكنت قضيته فدين الله هو أحق بالقضاء )) .
وجاءه وسأله ساءلون أحدهم يقول يا رسول الله إن أمي ماتت وعليها صوم شهر .
والآخر يقول إن أمي ماتت وعليها صيام شهرين .
والآخر يقول إن أبي مات وعليه صوم كذا ..

(1/12)

فيأمرهم النبي _ صلى الله عليه وسلم _ بالقضاء ولا يستفصل منهم ما يقول هل من رمضان أو غير رمضان ما يستفصل ، ولو كان خاصاً بالنذر لاستفصل _ عليه الصلاة والسلام _ فلما عمم الفتوى دل على العموم ولهذا قال _ عليه الصلاة والسلام : (( من مات وعليه صوم صام عنه وليه )) وهذا عام ، جملة عامة تعم أنواع الصوم الواجب من نذر أو كفارة أو رمضان إلا إذا كان أفطر في رمضان معذوراً كأن كان أفطر من مرض ومات في مرضه أو أفطر في السفر ومات في سفره هذا ما عليه .
أو طال به [مرضه] ولم يعش وقدر الأيام التي مرت عليه فإنه يصام عنه ما أدرك وهو صحيح ن وإن صيم عنه كل شيء هذا إحسان ولا بأس لكن هذا يجب الصوم عنه إلا إذا فرط إذا طاب من مرضه وتساهل ومضت أيام بقدر ما عليه ولم يصم .
إلا إذا كان مات في مرضه فهو معذور .
وفق الله الجميع وصلى الله وسلم على نبينا محمد .
**********
16_ عن ابن عباس _ رضي الله عنهما _ قال : جاء رجل إلى النبي _ صلى الله عليه وسلم _ فقال : يا رسول الله إن أمي ماتت وعليها صوم شهر ، أفأقضيه عنها؟ قال : (( لو كان على أمك دين أكنت قاضيه عنها؟ )) .
قال : نعم ، قال (( فدين الله أحق أن يقضى )) .
وفي رواية جاءت امرأة إلى النبي _ صلى الله عليه وسلم _ فقالت : يا رسول الله ، إن أمي ماتت وعليها صوم نذر أفأصوم عنها ؟ قال : (( أفرأيت لو كان على أمك دين فقضيته ، أكان يؤدي ذلك عنها ؟ )) قال : نعم قال : (( فصومي عن أمك )) .
17_ وعن سهل بن سعد الساعدي _ رضي الله عنه _ أن رسول الله _ صلى الله عليه وسلم _ قال : (( لا يزال الناس بخير ما عجلوا الفطور وأخروا الحور )) .
18_ عن عمر بن الخطاب _ رضي الله عنه _ قال : قال : _ صلى الله عليه وسلم _ : (( إذا أقبل من ههنا ، وأدبر النهار ، فقد أفطر الصائم )) .
_: الشرح :_
هذه الأحاديث الثلاثة كلها تتعلق بالصوم .

(1/13)

الحديث الأول ( أن رجلاً قال يا رسول الله إن أمي ماتت معليها صوم شهر أفأصوم عنها ) وفي رواية أخرى ( أن امرأة قالت إن أمي ماتت وعليها صوم نذر أفأصوم عنها فقال لهها الرسول _ صلى الله عليه وسلم _ (( أرأيت لو كان على أمك دين أكنت قاضيه ؟)) قال : نعم قال : (( فدين الله أحق بالقضاء )) وهكذا قال للمرأة قال : صومي عنها ، فهذا يدل على أن الرجل إذا مات أو المرأة إذا ماتت وعليها صوم نر أو كفارة أو رمضان لم تصمه وتيسر لها القضاء ولم تقضي فإنه يقضى عنه لأن الرسول_ صلى الله عليه وسلم _ عمم وأطلق ولم يقل هل هو نذر أم غير نذر ، فلم يستفصل ، فدل ذلك على ان من مات وعليه صيام يصام عنه ويدل على هذا الحديث السابق (( من مات وعليه صوم صام عنه وليه )) فإن عام يعم صوم النذر وصوم الكفارة وصوم رمضان إذا تساهل ولم يقضي حتى مات .
أما إذا مات في مرضه أو بسفر فهو معذور في رمضان ، لكن إذا أخر الصيام بغير عذر إن يقضى عنه لهذا الحديث الصحيح وما جاء في معناه ومن قال إنه خاص بالنذر فقوله ضعيف ، وهو عام يعم النذر ويعم الكفارة ويعم صوم رمضان ويدل على هذا ما تقدم (( من مات وعليه صيام صام عنه وليه )) ولو كان خاصاً لبينه _ صلى الله عليه وسلم _ فإنه أفصح الخلق وأنصح الخلق _ عليه الصلاة والسلام _ وعليه البلاغ ولو كان هذا يخص النذر لبينه _ عليه الصلاة والسلام _ .
ويؤيد هذا ما ثبت في مسند أحمد (بإسناد صحيح [ في الشريط غير واضحة ولعها ( جبد )والتصحيح من الفتاوى 15/374]) عن ابن عباس _رضي الله عنهما _ أن امرأة قالت يا رسول الله إن أمي ماتت وعليها صوم رمضان أفأصوم عنها؟ . قال : (( صومي عنها )) .

(1/14)

والحديث الثاني حديث سهل بن سعد الساعدي الأنصاري _ رضي الله عنه أن النبي _ صلى الله عليه وسلم _ قال : (( لا يزال الناس بخير ما عجلوا الفطر)) وفي رواية (( وأخروا السحور )) هذا يدل على شرعية تعجيل الإفطار وأن الأمة لا تزال بخير ما دامت تراعي هذا وتعجله إذا غابت الشمس هذا السنة إذا غابت الشمس فالبدار بالفطور .
وفي الحديث الآخر يقول الله _ جلا وعلا _ (( أحب عبادي إلي أعجلهم فطرا )) وهكذا السحور يؤخر [إلى] آخر الليل ، هذا هو الأفضل يكون آخر الليل كما تقدم في حديث زيد بن ثابت أنهم تسحروا مع الرسول _ صلى الله عليه وسلم _ فسأله أنس قال كم كان بين الأذان والسحور؟ قال : ( قدر خمسين آية ) يعني أنه أخر السحور عليه الصلاة والسلام إلى آخر الليل .
والسحور سنة مؤكدة كما قال _ عليه الصلاة والسلام _ : (( تسحروا فإن في السحور بركة )) وهو سنة للمسلم في آخر الليل حتى يتقوى به على طاعة الله والأفضل له أن يؤخر السحور ويعجل الإفطار هذا هو السنة .
والحديث الثالث حديث عمر بن الخطاب _ رضي الله تعالى عنه _ عن النبي _ صلى الله عليه وعلى آله وسلم _أنه قال : (( إذا أقبل الليل من ههنا ، وأدبر النهار من ههنا فقد أطر الصائم )) وفي اللفظ الآخر (( إذا أقبل الليل من ههنا )) يعني من جهة المشرق (( وأدبر النهار من ههنا )) يعني من جهة المغرب يعني غروب الشمس وغربة الشمس فقد أفطر الصائم ، ولو بقي صفرة في الدنيا ما عليها عبرة متى غابت الشمس سقطة الشمس أفطر الصائم ول بقي لها آثار الصفرة بين الجبال والأشجار ما دام غاب القرص أو سقط القرص فإنه يفطر الصائم .
أما إذا كانت ما غابت وإنما حال دونها جبل أو قصر أو كذا .. ما يفطر حتى يعلم أنها غابت (..؟..) من جهة المغرب .
فإذا غابت الشمس أفطر الصائم ولو بقي لها آثار نور من جهة طرف الحبال أو أطراف الشجر صفرة (..؟..) ما تمنع .
المهم هو غيبتها إذا غاب القرص وسقط القرص أفطر الصائم .

(1/15)

وفق الله الجميع وصلى الله على نبينا محمد .
**********
19_ عن عبدالله بن عمر _ رضي الله عنهما _ قال : نهى رسول الله _ صلى الله عليه وسلم _ عن الوصال ، قالوا : يا رسول الله إنك تواصل ، قال : (( إني لست كهيئتكم إني أطعم وأسقى )) .
ورواه أبو هريرة وعائشة وأنس بن مالك _ رضي الله عنهم _ .
ولمسلم عن أبي سعيد الخدري _ رضي الله عنه : (( فأيكم أراد أن يواصل فليواصل إلى السحر )) .
باب أفضل الصيام وغيره
20_ عن عبدالله بن عمرو بن العاص _ رضي الله عنهما _ قال : أخبر النبي _ صلى الله عليه وسلم _ أني أقول والله لأصومن النهار ولأقومن الليل ما عشت فقال : (( أنت الذي قلت ذلك )) فقلت له : قد قلته بأبي أنت وأمي . قال : (( فإنك لا تستطيع ذلك فصم وأفطر ، ونم و قم ، وصم من الشهر ثلاثة أيام ، فإن الحسنة بعشرة أمثالها ، وذلك مثل صيام الدهر )) .
قلت : أني لأطيق أفضل من ذلك .
قال : (( فصم يوماً وأفطر يومين )) فقلت : إني لأطيق أفضل من ذلك .
قال : (( فصم يوماً وأفطر يوماً ؛ فذلك صيام داود _عليه السلام_ ، وهو أفضل الصيام )) .
فقلت : إني لأطيق أفضل من ذلك ، فقال : (( لا أفضل من ذلك )) .
وفي رواية قال : (( لا صوم فوق صوم أخي داود _ عليه السلام_ شطر الدهر صم يوماً وأفطر يوماً )) .
21_ عن عبدالله بن عمرو بن العاص _ رضي الله عنهما _ قال : قال : رسول الله _ صلى الله عليه وسلم _ : (( إن أحب الصيام إلى الله صيام داود ، وأحب الصلاة إلى الله صلاة داود ،كان ينام نصف الليل ويقوم ثلثه وينام سدسه ، وكان يصوم يوماً ويفطر يوماً )) .
_: الشرح :_

(1/16)

في الحديث الأول أنه _ عليه الصلاة والسلام _ (( نهى عن الوصال )) والوصال معناه أن يصل يومين أو أكثر مع ليلهما دون أن أكل ولا شرب ولا يفطر ، هذا الوصال يعني يصوم النهار والليل جميعاً ولا يأكل شيئاً لا في الليل ولا في النهار ولا يشرب ولا يتعاطى شيء من المفطرات هذا يسمى الوصال يعني وصل يوم بيوم وجعل الليل كالنهار لا يأكل فيه .
[و] الرسول _ صلى الله عليه وسلم _ نهاهم عن الوصال لما فيه من المشقة والتعب ، والله شرع للأمة ما فيه والإحسان إليها والرحمة لها والرفق بها فضل من الله وإحسان كما قال الله _ عز وجل _ { يريد الله بكم اليسر } فالله يسر ونهى عن الوصال لما فيه مشقة ، فقالوا: ( يا رسول إنك تواصل ) يعني إنك تفعل هذا أنت قال : (( لست مثلكم )) وفي رواية (( لست كهيئتكم إني أطعم وأسقى )) وفي لفظ الآخر (( أبيت جبريل يعمني ويسقين )) وفي لفظ آخر (( إني أبيت عند ربي يطعمن ويسقيني )) هكذا جاء الحديث عن ابن عمر وأبي هريرة وعائشة وغيرهم في النهي عن الوصال .
وفي رواية أبي سعيد عند أبي مسلم (( فأيكم أراد أن يواصل فليواصل إلى السحر )) يعني إذا كان لا بد من الوصال فليواصل إلى السحر يعني يصوم النهار مع غالب الليل ثم يجعل سحوره عشاء ، من السحور إلى السحور لا بأس في هذا ، ولكن كونه يفطر في آخر الليل أفضل لقوله _ صلى الله عليه وسلم _ : (( لا يزال الناس بخير ما عجلوا الفطر )) ولقوله الله سبحانه (( أحب عبادي إلي أعجلهم فطراً )) فالسنة للصائم أن يبادر بالإفطار إذا غابت الشمس لكن لو واصل وترك الأكل والشرب إلى السحر فلا حرج لحديث أبي سعيد هذا وما دل على معناه .

(1/17)

أما أنه يواصل الليل مع النهار فهذا مكروه لا ينبغي ليس بحرام لكنه مكروه ولهذا في حديث أبي هريرة ( فواصل بهم يوماً ثم يوماً ثم رأو الهلال ثم قال : (( لو تأخر الهلال لزدتكم )) كان ذلك حينما نهاهم وأبو أن ينتهوا وهذا يدل على أن الوصال صحيح جائز لكنه مكروه منهي عنه وليس بحرام لأنه _صلى الله عليه وعلى آله وسلم _ واصل بهم فلو كان حرماً ما واصل بهم ولا أوقعهم في الإثم لكن يدل على نه كان مكروه رفقاً بهم ورحمة لهم فلا ينبغي لهم أن يواصلوا ويكره لهم أن يواصلوا لهذا الحديث الصحيح الذي فيه النهي عن ذلك والزجر عن ذلك رحمة للعباد والإحسان إليهم ورفقاً بهم وتيسيراً عليهم من الله _ سبحانه وتعالى _ .
وفي حديث عبدالله بن عمرو بن العاص _ رضي الله عنهما _ : أنه بلغ الرسول _ صلى الله عليه وسلم _ أنه قال ( لأصومن النهار ولأقومن الليل ما عشت ) فقال له النبي _ صلى الله عليه وسلم _ : (( أنت قلت ذلك )) قال : ( نعم بأبي أنت وأمي ) يعني أفديك بأبي أنت وأمي فقال : (( إنك لا تستطيع ذلك )) الإنسان يتعب من هذا أن يصوم يوم ويفطر يوم دائما هذا فيه مشقة ولهذا قال (( إنك لا تطيق ذلك ، فصم وأفطر ونم وقم وصم من الشهر ثلاثة أيام فإن الحسنة بعشرة أمثالها )) يعني يكفيك هذا أن تصوم يوم وتفطر يوم أو سواء تصوم وتفطر حسب التيسير وتصوم من الشهر ثلاثة أيام فالحسنة بعشرة أمثالها ثلاثة أيام بثلاثين كأنه صام الدهر .

(1/18)

قال : ( فإني أطيق أكثر من ذلك ) قال : (( فصم يوماً وأفطر يومين )) قال : (( صم يوماً وأفطر يوماً )) قال : ( إني أطيق أكثر من ذلك ) قال: (( أفضل من ذلك )) يعني هذا هو أفضل الصيام صوم داود _ عليه الصلاة والسلام _ كان يصوم يوماً يفطر يوماً وفي اللفظ الآخر (( إن أحب الصيام صيام داود ، وإن أحب الصلاة إلى الله صلاة داود )) فإن النبي داود _ عليه الصلاة والسلام _ (( كان يفطر يوماً ويصوم يوماً ، وكان ينام نصف الليل ويقوم ثلثه وينام سدسه )) هذه صلاة داود كان ينام النصف الأول ويقوم السدس الرابع أو الخامس وينام السدس الأخير ليتقوى على عمل النهار، وهذا هو أفضل القيام .
(( وأحب الصيام إلى الله صيام داود )) لأنه كان يصوم يوماً ويفطر يوماً هذا أفضل الصيام وأعدله وإن صام الاثنين والخميس أو ثلاثة أيام من كل شهر كفى ، ولا يكفل نفسه أن يصوم يوماً ويفطر يوماً كما قاله النبي _ عليه الصلاة والسلام _ .
قال عبد الله لما كبر وضعفت قوته تأسف وقال : ( يا ليتني قبلت رخصة رسول الله _ عليه الصلاة والسلام ) ولم يحب أن يدع السنة التي فارق الرسول _ علية الصلاة والسلام _ عليها .
فكان يصوم أيام متعددة ثم يفطر مثلها يتقوى بذلك ،وبهذا يعلم أن الوصال _ كما تقدم _ مكروه ولا ينبغي لكن إذا أراد أن يواصل إلى السحر فلا بأس ، ويعلم أن أفضل الصيام صيام داود يصوم يوماً ويفطر يوماً ، وإذا اكتفى بصوم يومي الاثنين والخميس أو صيام ثلاثة أيام من كل شهر فحسن لأنه قد يشق عليه صيام يوم وإفطار يوم لكن من قوي على هذا فهو أفضل الصيام فيصوم يوماً ويفطر يوماً .

(1/19)

ويبين الحديث أن الصلاة والتهجد بالليل أفضله ينام نصف الليل الأول ويقوم الثلث ، يعني السدس الرابع والخامس ويستريح السدس الأخير ليتقوى به على العمل وإن صلى في الليل الأخير ونام في الثلثين الأولين بعد صلاة العشاء كله طيب كله حسن فإن شق عليه القيام في آخر الليل فالأفضل أن يوتر في أول الليل قبل أن ينام بعد صلاة العشاء يوتر ثم ينام حتى لا يفوته قيام الليل لقوله _ صلى الله عليه وسلم _ : (( من خاف ألا يقوم في آخر الليل فليوتر في أوله )) ومن طمع أن يوتر آخر الليل فيوتر آخر الليل ، فإن صلاة آخر الليل مشهودة وذلك الأفضل آخر الليل أفضل لمن قوي على ذلك ومن عجز وخاف ألا يقوم أوتر في أول الليل .
**********
22_عن أبي هريرة _ رضي الله عنه _ قال : أوصاني خليلي بثلاث : ( صيام ثلاثة أيام من كل شهر .
وركعتي الضحى .
وأن أوتر قبل أن أنام ) .
23_ عن محمد بن عباد بن جعفر قال : سألت جابر بن عبدالله : أنهى النبي _ صلى الله عليه وسلم _ عن صوم يوم الجمعة ؟ قال : ( نعم ) . وزاد مسلم ( ورب الكعبة ) .
24_ عن أبي هريرة _ رضي الله عنه _ قال : سمعت رسول الله _ صلى الله عليه وسلم _ يقول : (( لا يصومن أحدكم يوم الجمعة ، إلا أن يصوم يوماً قبله أو يوماً بعده )) .
_: الشرح :_
هذه الأحاديث الثلاثة تتعلق بأنواع من العبادة .
في الحديث الو في الدلالة على شرعية صيام ثلاثة أيام من كل شهر (..؟..) سنة الضحى ، والإيتار قبل النوم .

(1/20)

وقد أوصى النبي _ صلى الله عليه وسلم _ وأوصى ؟ أبا الدرداء أيضاً وأوصى بذلك عبدالله بن عمرو بتن العاص أوصاه بأن يصوم ثلاثة أيام من كل شهر وقال له : (( الحسنة بعشرة أمثالها وذلك مثل صيام الدهر وأوصى بذلك أبا ذر أيضاً وهذا يدل على شرعية صيام ثلاثة أيام منن كل شهر سواء في العشر الأول أو في العشر الوسط أو في الأخيرة سواء كانت متتابعة أو مفرقة كل ذلك حسن و الحسنة بعشرة أمثالها فالمعنى أن كل يوم بعشرة فكأنه صام الدهر كله وهذا من فضل الله _ عز وجل _ وإن صامها أيام البيض الثالث عشر والرابع عشر والخامس عشر فهو أفضل كما في حديث أبي ذر .
كذلك صلاة الضحى سنة أوصى بها النبي _ صلى الله ليه وسلم _ أوصى بها أبا الدرداء وأبا هريرة وأوصى بها آخرين وقال _ عليه الصلاة والسلام _ ((يصبح على كل سلامى )) يعني مفصل (( من الناس صدقة ، فبكل تهليلة صدقة وتسبيحة صدقة وتحميدة صدقة وكل تكبيرة صدقة وقول معروف صدقة ونهي عن المنكر صدقة قال ويكفي عن كل ذلك ركعتان تركعهما من الضحى )) يعني ركعتان من الضحى قامت مقام هذه الأعمال التي تؤدي عن مفاصله فسنة الضحى عبادة مؤكدة وأقلها ركعتان بعد ارتفاع الشمس إلى وقوف الشمس كله صلاة ضحى من بين ارتفاعها قيد رمح إلى وقوفها في كبد السماء وأفضل ذلك عند شدة الحر إذا اشتد الضحى قبل الظهر بنحو ساعة أو ساعة ونصف أو ساعتين وهذا هو الأفضل وهي (( صلاة الأوابين )) عند شدة الضحى .
وإذا صلاها أربع أو ست أو ثمان أو أكثر كله حسن ، وقد صلى النبي _ صلى الله عليه وسلم _ يوم الفتح ثمان ركعات في الضحى وروي عن عائشة أنه صلى عدة سبعة ركعات في صلاة الضحى ، فهي سنة مؤكدة من قول النبي _ صلى الله عليه وسلم _ ومن فعله وهكذا الوتر قبل النوم ، الوتر سنة مؤكدة ما بين صلاة العشاء إلى طلوع الفجر وأفضل ذلك في آخر الليل وإن خاف ألا يقوم من آخر الليل أوتر في أوله .

(1/21)

ولعل السر في وصية الرسول _ صلى الله عليه وسلم _ لأبي ذر وأبي هريرة وأبي الدرداء بالوتر أول الليل لأنهما كانا لا يستطيعان فعل ذلك في آخر الليل إما لدرس الحديث وإما لأسباب أخرى فلهذا أوصاهما بالوتر في أول الليل .
أما من قدر واستطاع أن يصلي في آخر الليل فهو أفضل كما ثبت في الحديث الصحيح عن رسول الله _ صلى الله عليه وسلم _ قال : (( من خاف ألا يقوم آخر الليل فليوتر أوله ومن طمع أن يقوم آخر الليل فليوتر آخر الليل فإن صلاة آخر الليل مشهودة وهو الأفضل )) رواه مسلم في الصحيح ولقوله _ صلى الله عليه وسل _ : (( ينزل ربنا _ عز وجل _ إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فينادي هل من سائل فيعطى سؤله هل من داع فيستجاب له هل من مستغفر فأغفر له حتى يطلع الفجر )) هذا وقت عظيم إذا تيسر فيه القيام والقراءة والدعاء والصلاة .
أما الحديثان الثاني والثالث فهما يدلان على أنه لا يجوز إفراد الجمعة بالتطوع ، لأن الرسول _ صلى الله عليه وسلم _ نهى عن إفرادها _ الجمعة _ بالتطوع .
أما إذا صام فبلها يوم وبعدها يوم فلا بأس إذا صام الخميس مع الجمعة ، أو الجمعة مع السبت فلا بأس ، أما إفرادها فقد نهى النبي عن ذلك _ عليه الصلاة والسلام _ ، فهي عيد أسبوع فلا تفرد ولما رأى بعض أزواجه صامت يوم الجمعة _ وهي جويرية بنت الحارث _ قال : (( أصمت أمس ؟ )) قالت : ( لا ) قال (( هل تريدين أن تصومي غداً )) قالت : ( لا ) قال : (( فأفطري )) فدل ذلك على أن يوم الجمعة لا يصام وحدة لا يتطوع به وحده ولكن يصام قبله يوم أو بعده يوم كما أمر النبي _ عليه الصلاة والسلام _ ونهى عن إفراده .
وفق الله الجميع وصلى الله وسلم على نبينا محمد .
**********

(1/22)

25_ عن عبيد مولى ابن أزهر ، واسمه سعد بين عبيد قال : شهدت العيد مع عمر بن الخطاب _ رضي الله عنه _ فقال : ( هذان يومان نهى رسول الله _صلى الله عليه وسلم _ عن صيامهما :يوم فطركم من صيامكم ، واليوم الآخر الذي تأكلون فيه من نسككم ) .
26_عن أبي سعيد الخدري _ رضي الله عنه _ قال : ( نهى رسول الله _ صلى الله عليه وسلم _ عن صوم يومين النحر والفطر ، وعن اشتمال الصماء ،وأن يحتبي الرجل في الثوب الواحد ، وعن الصلاة بعد الصبح والعصر ) . أخرجه مسلم بتمامه ، وأخرج البخاري (الصوم) منه فقط .
27_ عن أبي سعيد الخدري _ رضي الله عنه _ قال : قال : رسول الله _ صلى الله عليه وسلم _ : (( من صام يوماً في سبيل الله بعَّد الله وجهه عن النار سبعين خريفاً )) .
_: الشرح :_
هذه الأحاديث الثلاثة تتعلق بمسائل في الصوم وفي مسائل أخرى .
في الحديث الأول النهي عن صوم يومي عيد الفطر والنحر ، فإن الله نهى عن صيامهما وهكذا في حديث أبي سعيد _ رضي الله عنه _ النهي عن صيامهما أيضا فهما لا يصامان يوم عيد الفطر ويم عيد النحر ، إن صامهما فإن صومه باطل وعليها التوبة إلى من ذلك لأنها معصية وهكذا أيام النحر أيام التشريق الحادي والثاني عشر والثالث عشر من ذي الحجة يقال لها أيام التشريق ويقال لها أيام النحر فهذه لا تصام أيضاً ، لأنها أيام عيد .
فهي خمسة أيام من السنة يوم عيد الفطر ويوم النحر وأيام التشريق الثلاثة فالجميع ثلاثة هذه لا تصام يجب على المسلمين إفطارها إلا من عجز عن الهدي ، هدي التمتع والقران هذا له أن يصوم أيام التشريق بصفة خاصة مستثناة كما في حديث عائشة وابن عمر _ رضي الله عنهما _ قالا : ( لم يرخص في أيام التشريق أن يصام إلا لمن لم يجد الهدي ) يعني هدي التمتع ، ومن سواه لا يصوم أيام التشريق .
أما يوما العيد ؛ عيد الفطر وعيد النحر هذان لا يصامان لجميع الناس لا لصاحب هدي ولا لغيره .

(1/23)

وفي حديث أبي سعيد النهي عن ( اشتمال الصماء ) واشتمال الصماء هو أن يلتحف في ثوب واحد يخشى أنه إذا تحرك أو أراد أخذ حاجة ظهرت عورة ، سميت صماء لأنه لا منفذ لها يتلفلف فيها تلفلفاً غير مربوط بخلاف إذا كان متزر بثوب ويربطه عليه أو يجعل أطرافه على عاتقيه كل هذا لا بأس به .
أما إذا اشتمالها ، لف الثوب عليه من غير ربط له ولا عناية فإن هذا قد تبدوا من العورة ، فلا يجوز التلفف بالثوب الثوب على وجه يخشى منه ظهور العورة .
وفسرت أيضاً بجعل الثوب على أحد عاتقيه ويسدله على جانبيه من غير ضبط للعورة لأن الواجب ستر العورة .
(( وأن يحتبي الرجل في ثوب واحد )) احتبائه كونه ينصب فخذيه وساقيه ويربط الثوب على ساقيه وعلى أسفل ظهره يقال له احتباء ويقال له احتباء لأنه يبدي العورة إلى جهة السماء .
وإذا صارت العورة غير مستورة قد يقف عليه من يمر عليه ويقف يكلمه ويرى عورته ، فلا بد أن يكون عليه ثوب آخر إزار أو سراويل حتى إذا احتبى تكون العورة مستورة ، أما إن يحتبي ويربط الثوب على أسفل ظهره وعلى رجليه وتبقى عورته بارزة إلى جهة السماء غير مستورة فهذا لا يجوز .
والمسألة الرابعة (( نهى عن الصلاة بعد الصبح وبعد العصر )) نهى عن صلاة الصبح حتى ترتفع الشمس وبعد العصر حتى تغيب الشمس هذان الوقتان نهي عن الصلاة فيهما إذا الناس الفجر نهي عن الصلاة ، حتى ترتفع الشمس قيد رمح ، وهكذا بعد طلوع الفجر لا يصلي إلا ركعتي الفجر سنتي الفجر ، ثم الفريضة يصليها لكن يستثنى من ذلك تحية المسجد لو دخل بعد الصبح أو بعد العصر يصلي تحية المسجد ، وصلاة الجنازة يصلى عليها بعد الفجر وبعد العصر في الوقتين الطويلين .
وصلاة الكسوف وصلاة الطواف هذه مستثناة لأنها من ذوات الأسباب لو طاف بمكة بعد العصر أو بعد الصبح جاز له أن يصلي ركعتي الطواف لقوله _ صلى الله عليه وسلم _ : (( لا تمنعوا أحداً طاف بالبيت و صلى أية ساعات في الليل أو النهار )) .

(1/24)

والحديث الثالث حديث أبي سعيد ( من صام يوماً في سبيل الله بعد الله وجهه عن النار سبعين خريفاً )) هذا معناه والله أعلم أنه في طاعة الله فيمن صام يوماً يبتغي وجه الله والدار الآخرة فله هذا الأجر العظيم ، وأنه من أسباب بعده من النار والسلامة من دخول النار .
فالصيام (..؟..) للأمان و (..؟..) للقرب وجُنَّة بين العبد وبين النار إذا صامه ابتغاء وجه الله لا رياء ولا سمعة ولا قصد آخر بل لابتغاء وجه الله فله هذا الأجر العظيم .
قال بعضهم معنى (( في سبيل الله )) أي في الجهاد ولكن ليس بظاهر لأن الجهاد مأمور فيه بالإفطار لأنه أقوى له على الجهاد ، في جهاد الأعداء إذا أفطر يكون أقوى له في الجهاد ، لكن المراد _ والله أعلم _ أن (( في سبيل الله )) في طاعة الله وابتغاء مرضاته لا رياء ولا سمعة ولا لمقاصد أخرى بل صامه ابتغاء وجه الله كان من أسباب دخول الجنة ، وصوم التطوع فيه خير كثير وفضل كبير .
أما الواجب في رمضان فقط والكفارات كذلك فريضة ، لكن إذا صام يوماً في سبيل الله في طاعة الله نفلاً فله أجر عظيم وهو من أسباب سلامته من النار .
وفق الله الجميع وصلى الله وسلم على نبينا محمد .
**********
28_ عن عبدالله بن عمر _ رضي الله عنهما _ أن رجالاً من أصحاب النبي _ صلى الله عليه وسلم _ أروا ليلة القدر في المنام في السبع الأواخر .
فقال رسول الله _ صلى الله عليه وسلم _ : (( أرى رأياكم قد تواطأت في السبع الأواخر ، فمن كان منكم متحريها فليتحرها في السبع الأواخر )) .
29_ عن عائشة _ رضي الله عنها _: أن رسول الله _ صلى الله عليه وسلم _ قال : تحروا ليلة القدر في الوتر من العشر الأواخر )) .

(1/25)

30_ عن أبي سعيد الخدري _ رضي الله عنه _ أن رسول الله _ صلى الله عليه وسلم _ كان يعتكف في العشر الأواسط من رمضان فاعتكف عاماً حتى إذا كانت ليلة إحدى وعشرين _ وهي الليلة التي يخرج من صبيحتها من اعتكافه _ قال : (( من اعتكف معي فليعتكف في العشر الأواخر ، فقد أريت هذه الليلة ثم أنسيتها ،وقد رأيتني أسجد في ماءٍ وطين من صبيحتها فالتمسوها في العشر الأواخر والتمسوها في كل وتر )) . قال : فمطرت السماء تلك الليلة ، وكان المسجد على عريش فوكف المسجد ،فأبصرت عيناي رسول الله _ صلى الله عليه وسلم _ وعلى جبهته أثر الماء والطين من صبح إحدى وعشرين .
_:الشرح:_
هذه الأحاديث الثلاثة كلها تدل على إثبات (..؟..) في العشر الأواخر من رمضان .
وقد دل القرآن على أن ليلة القدر حق وأنها واقعة وقد نزل فيها القرآن الكريم كما قال _ عز وجل { إنا أنزلناه في ليلة القدر وما أدراك ما ليلة القدر . ليلة القدر خير من ألف شهر . تنزل الملائكة والروح فيها بإذن ربهم من كل أمر سلام هي حتى مطلع الفجر } هذه الليلة العظيمة أنزل الله فيها القرآن في شهر عظيم وهو رمضان كما قال تعالى { شهر رمضان الذي أنزل فيه القرآن } دل على أنها في رمضان هذا الكتاب جمعت له أنواع الشرف وهو أعظم كتاب وأشرف كتاب وأنزل على أشرف نبي وأعظم نبي وهو محمد _ عليه الصلاة والسلام _ وأنزل في أفضل ليلة وفي أفضل شهر وهي ليلة القدر في شهر رمضان وفي أفضل مكان وهو مكة المكرمة واجتمعت له أنواع الشرف المكاني والزماني وكونه على أشرف الأنبياء وأفضلهم وخاتمهم _ عليهم الصلاة والسلام _ .
وبين سبحانه في آيات أخرى أنه مبارك قال { حم . والكتاب المبين . إنا أنزلناه إليك مبارك . إنا كنا مذرين . فيها يفرق كل أمر حكيم } وهي ليلة القدر { فيها يفرق كل أمر حكيم } وهو ما يكون في السنة تقدر فيها حوادث السنة تفصيلاً من القدر السابق وهذا من آيات الله وحكمته _ سبحانه وتعالى _ .

(1/26)

كما أن كل جنين يكتب وهو في رحم أمه يكتب له جميع ما يحصل له من حوادث في المستقبل ؛ أعماله وأقواله وشقاوته وسعادته .
وهو يعتبر أيضاً تفصيل من القدر السابق .
وفي حديث ابن عمر _ رضي الله عنه _ أن الصحابة تواطأت رأياهم في السبع الأواخر ، فقال : النبي _ صلى الله عليه وسلم _ : (( فمن كان منكم متحريها فليتحرها في السبع الأواخر )) يعني في آخر السبع أيام وقد تقع في الأولى أو الثانية أو الثالثة لكن في السبع الأواخر أقرب من غيرها .
وفي حديث عائشة وأبي سعيد _ رضي الله عنهما _ الدلالة على أنها تقع في العشر الأخيرة من ولكنها في الأوتار آكد إحدى وعشرين ، ثلاث وعشرين ، خمسة وعشرين ، سبعة وعشرين تسع وعشرين ، هذه الأوتار آكد من غيرها .
وقد تقع في غير الأوتار كما في الحديث الآخر : (( في التاسعة تبقى ، السابعة تبقى ، الخامسة تبقى )) إلى أن قال (( في آخر الليل )) فالمشروع للمؤمنين والمؤمنات تحريها في العشر كلها وأن عمر هذه الليالي وأن تعمر هذه الليالي بالضراعة والدعاء والضراعة إلى الله _ سبحانه وتعالى _ لفضل هذه العشر ولموافقتها هذه الليلة المباركة .
وقد ذهب جمهور الأمة إلى أنها مختصة بالعشر وقد صحة بذلك الأحاديث عن رسول الله _ صلى الله عليه وسلم _ أنها في العشر الأواخر من رمضان .
وشذ بعض أهل العلم وقال أنها في السنة كلها ، وقال بعضهم أنها في النصف الأخير يعني يدخل في الخمس الأخيرة من العشر الوسط وهذا قوله ضعيف والصواب أنها في العشر الأخيرة من رمضان كما صحت بذلك الأخبار واستفاضة عن رسول الله _ عليه الصلاة والسلام _ بأنها في العشر الأواخر من رمضان .
كما أن الصحيح أن أوتارها آكد ، وأن ليلة سبع وعشرين آكد من غيرها .

(1/27)

وفي حديث أبي سعيد هذا الدلالة على أنها وقعت في ليلة إحدى وعشرين ، وأنه أصبح في صبيحتها يسجد في ماء وطين ، فمطرت السماء تلك الليلة فرأو على وجه النبي _ عليه الصلاة والسلام _ آثار ماء وطين .
وقد عائشة _ رضي الله عنها _ يا رسول الله : ( أرأيت إن أصبت ليلة القدر ما أقول فيها ؟ قال : قولي : (( اللهم إنك عفو كريم تحب العفو فاعفوا عني )) .
فالسنة الدعاء فيها بالدعوات الطيبة والاجتهاد فيها بأنواع الخير من الصدقات والإكثار من ذكر الله وقراءة القرآن والدعوات الجامعة هذا ما ينبغي في هذه الليالي وأيامها الحرص على أنواع الخير والاجتهاد في أنواع الخير من صلاة وقراءة وذكر ودعاء وصدقة وسائر أنواع الإحسان لأن الصدقة فيها والذكر فيها مضاعفة قال تعالى { ليلة القدر خير من ألف شهر } ومعنى ذلك أن من العمل فيها والاجتهاد فيها أفضل من العمل في ألف شهر مما سواها وهذا فضل عظيم ، ألف شهر ثمانين شهر وأربعة أشهر عمر إنسان كامل ، فمن أدرك هذه الفضيلة فهو على خير عظيم ، وينبغي للمؤمن الاحتساب في هذه الليلة وهذه العشر والاجتهاد في الخير وسؤال الله التوفيق والإعانة ، وهي لا تكلف شيئاً عشر ليالي ما تكلف ، الاجتهاد فيها ما يكلف كثيراً لأنه في يوم العشر ليست شهر وشهرين ولا سنة عشر ليالي ، الاجتهاد فيها والحرص فيها على أنواع الخير أمر مسير بحمد لله .
وفق الله الجميع وصلى الله على نبينا محمد .
**********
باب الاعتكاف
31_ عن عائشة _ رضي الله عنها _ أن رسول الله _ صلى الله عليه وسلم _ كان ( يعتكف في العشر الأواخر من رمضان حنى توفاه الله تعالى ، ثم اعتكف أزواجه من بعده ) .
وفي لفظ : ( كان رسول الله _ صلى الله عليه وسلم _ يعتكف في كل رمضان ، فإذا صلى الغداة جاء مكانه الذي اعتكف فيه ) .

(1/28)

32_ عن عائشة _ رضي الله عنها _ ( أنها كانت ترجل النبي _ صلى الله عليه وسلم _ وهي حائض ، وهو معتكف في المسجد ، وهي في حجرتها يناولها رأسه ) .
وفي رواية : ( لا يدخل البيت إلا لحاجة الإنسان ) .
وفي رواية : أن عائشة _ رضي الله عنها _ قالت : ( إني كنت لا أدخل البيت إلا للحاجة والمريض فيه فما أسأل عنه إلا وأنا مارة ) . الترجيل : تسريح الشعر .
33_ عن عمر بن الخطاب _ رضي الله عنه _ قال : قلت : يا رسول الله : ( إني كنت نذرت نذراً في الجاهلية أن أعتكف ليلة ) وفي رواية : ( يوماً في المسجد الحرام ) .
قال : (( فأوف بنذرك )) ولم يذكر بعض الرواة ( يوماً ) ولا ( ليلة ) .
34_ عن صفية بنت حيي _ رضي الله عنها _ قالت : كان رسول الله _ صلى الله عليه وسلم _ معتكفاً فأتيته أزوره ليلاً فحدثته ، ثم قمت لأنقلب فقام معي _ صلى الله عليه وسلم _ ليقلبني _ وكان مسكنها في بيت أسامة بن زيد _ فمر رجلان من الأنصار ؛ فلما رأيا رسول الله _ صلى الله عليه وسلم _ أسرعا في المشي .
فقال _ صلى الله عليه وسلم _ : (( على رسلكما إنها صفية بنت حيي )) فقالا : ( سبحان الله يا رسول الله .
فقال : (( إن الشيطان يجري من ابن آدم مجرى الدم ، وإني خفت أن يقذف في قلوبكما شراًّ ( أو شيئاً) )) .
وفي رواية : ( أنها جاءت تزوره في اعتكافه في المسجد ، في العشر الأواخر من رمضان فتحدثت عنده ساعة ثم قامت تنقلب ، فقام معها النبي _ صلى الله عليه وسلم _ يقلبها ، حتى إذا بلغت باب المسجد عند باب أم سلمة ) ثم ذكره بمعناه .
_:الشرح :_
هذه الأحاديث الأربعة كلها تتعلق بالاعتكاف .
والاعتكاف : مصدر اعتكف يعتكف إذا لبث في المقام ، إذا لبث في المكان ، يقال له اعتكف في المكان إذا لبث فيه وأقام فيه مدة من الزمن ومن ذلك الآية الكريمة { فأتوا على قوم يكفون على أصنام لهم } يعني يقيمون عندها ويلبثون عندها للتعبد والتبرك بها وعبادتها من دون الله .

(1/29)

ولاعتكاف الشرعي : هو لزوم المسجد لطاعة الله _ عز وجل _ وهو يسمى اعتكاف إذا بقي في المسجد بنية التعبد والعبادة يسمي اعتكاف .
وهو سنة ومستحب ، وآكد الأوقات هو رمضان وهو في رمضان آكد من غيره و (..؟..) فيغير رمضان لكن في رمضان أفضل وآكد لفضل الزمان والتأسي بالنبي _ عليه الصلاة والسلام _ فإنه كان في الغالب يعتكف في رمضان .
وقد اعتكف _صلى الله عليه وسلم _ مرة في شوال ترك الاعتكاف في العشر الأواخر واعتكف في شوال .
فالاعتكاف في رمضان هو الأكمل والأفضل ، ولا بأس به في غير رمضان .
في الحديث الأول عن عائشة _ رضي الله عنها _ : ( أن النبي _ صلى الله عليه وسلم _ كان يعتكف في العشر الأواخر من رمضان ) يعني في كل سنة ثم اعتكف أزواجه _ عليه الصلاة والسلام _ من بعده _ رضي الله عنهن _ هذا يدل على شرعية الاعتكاف وأنه من سنة النبي _صلى الله عليه وسلم _ وأنه ابقي لم ينسخ ولهذا فعله الصحابة بعده ، فدل ذلك على أنه سنة باقية .
واستقر فعله _ صلى الله عليه وسلم _ على أن يعتكف في العشر الأخيرة من رمضان ، وكان قد اعتكف العشر الأول ثم اتبعها العشر الوسطى يلتمس ليلة القدر ، ثم قيل له إنها في العشر الأخيرة فاستقر اعتكافه في العشر الأخيرة من رمضان .
وبين _ صلى الله عليه وسلم _ أن هذه الليلة _ وهي ليلة القدر _ تكون في العشر الأخيرة من رمضان .
وفيه أيضاً الدلالة على شرعية اعتكاف النساء كالرجال وأن الاعتكاف مشروع للجميع للرجال والنساء.
ومحله المساجد كما قال تعالى { ولا تباشروهن وأنتم عاكفون في المساجد } وإذا اعتكفت المرأة في السجد ، تنام[فيه] ويكون ذلك على وجه ليس فيه فتنة ، في محل مصون ليس فيه فتن .

(1/30)

وفي الحديث الثاني أن الرسول _ صلى الله عليه وسلم _ كان ربما أدلالها رأسه ترجله وهو معتكف وهي حائض فدل ذلك على أن خروج بعض الإنسان من المسجد عند الضرورة إذا خرج رأسه أو خرجت يده أو رجله حتى يخرج كله ، فالمعتكف لا يسمى خارجاً إلا إذا خرج برجليه كله أما إذا مد رأسه أو مد رجله ما يسمى خارجاً .
وفي الدليل على جواز استعمال الحائض وأنه لا بأس أن تستعمل تغسل رأسه وتصب عليه الماء أو تقرب له متاعاً كل ذلك لا حرج فيه ، ولهذا لما أمرها _ صلى الله عليه وسلم _ أن تحضر له بالخمرة التي في المسجد قالت : ( إني حائض ) قال : (( إن حيضتكي لسيت في يدك )) فأمرها ونهيها و استعمالها في حاجات الزوج لا بأس ، المحرم عليه جماعها، أما كونه يضاجعها أو تمشط رأسه أو تغسل ثيابه أو تقدم له حاجة أو تضاجعه هذا كله لا بأس كما قال النبي _ صلى الله عليه وسلم _ (( اصنعوا كل شيء إلا النكاح )) .
وفيه من الفوائد أنه إذا اعتكف يكون دخول المعتكف بعد صلاة الفجر ، هذا إذا أراد الاعتكاف دخل معتكفه بعد صلاة الفجر كما قالت عائشة _ رضي الله عنها _ ، وهذا إذا كان الابتداء بالنهار أما إذا ، وأما إذا أراد الابتداء من الليل يبتدأ من الليل ، فإذا أراد أن يبتدأ من الحادي والعشرين أومن الثاني والعشرين من النهار يبدأ بعد صلاة الفجر .
وإذا أراد الليل يبدأ من الليل من غروب الشمس يصلي المغرب ويبقى في المسجد .
وهو سنة ليس بلازم إلا إذا نذره نذراً وجب عليه وإلا فهو سنة له أن يعتكف وله أن يدع .
ولو نوى عشراً ثم أراد أن يترك منها بعضها فلا حرج عليه إذا كان ليس بناذر ، إذا كان باختياره ، أما إذا نذره وجب عليه الوفاء بالنذر لأنه طاعة .
وفيه من الفوائد أن الحائض طاهرة عرقها طاهر وبدنها طاهر إلا ما أصابه من دم ، ولهذا كانت _ رضي الله عنها _ تغسل رأسه _ صلى الله عليه وسلم _ وترجله وهي حائض .

(1/31)

وإذا أصاب شيء من دمها ثوباً أو بدناً يغسل محل الإصابة بس ، أما بقية الثوب وبقية البدن كله طاهر .
وفيه أن المعتكف يشتغل بالاعتكاف ولا يخرج إلا لحاجة الإنسان كالبول والغائط ونحوه وإلا يبقى في معتكفه بقية الليل والنهار هذا هو الأفضل له ، يلزم المسجد إلا لحاجة الإنسان يقضي حاجته بول غائط وضوء غسل أكل شرب إذا كان ما تيسر له أن يأتي به ، أما إذا تيسر أن يأتي به في المسجد فهو الأفضل حتى يقل خروجه ، حتى قالت عائشة _ رضي الله عنها _ : ( حتى أنه يكون المريض في البيت فلا تسأله إلا وهي مارة ) حرصاً على عودها إلى المعتكف .
فإذا سأل عن المريض في الطريق أو في البيت ما يضر ، لكن الأفضل أنه لا يعود مريضاً ولا يزور الناس ، يبقى في المعتكف يخلوا بربه ؛ لأن المقصود بالاعتكاف قطع العلائق عن الخلائق والاتصال بالكبير الخالق ، والمقصود من الاعتكاف التفرغ للعبادة والاشتغال بالعبادة عن الاشتغال بالناس وزياراتهم والاجتماع بهم .
وفي حديث عمر _ رضي الله عنه _ الدلالة على أن الكافر إذا نذر لفعل عبادة يوفي بها بعد الإسلام .
إذا نذر أن يصوم أو يصلي أو يعتكف . ثم أسلم يوفي بنذره .
ولهذا أمر النبي _ صلى الله عليه وسلم _ عمر _ رضي الله عنه _ أن يوفي بنذره وقد نذر أن ( يعتكف ليلة أو يوماً في المسجد الحرام ) قال : له : (( أوف بنذرك )) لما أسلم .
فإذا قال في حال كفره : لله علي أن أعتكف كذا أو أتصدق بكذا أو أصلي كذا ، ثم أسلم يؤمر بالوفاء بنذره لأنها عبادة وقد نذرها فينبغي أن يوفي بها طاعة لله _ سبحانه وتعالى _ وتعظيماً له ورغبة فيما عنده من الأجر .
وحديث صفية _ رضي الله عنها _ يدل على أنه لا بأس للمرأة أن تزور زوجها وهو معتكف ولا بأس أن يزوره إخوانه وأصدقائه لا حرج في ذلك ، ويتحدثون عنده لا بأس في ذلك .

(1/32)

ولهذا زارته صفية وتحدثت عنده فلما قامت قام معها ( ليقلبها ) يعني ليردها إلى بيتها في المسجد ، قام معها في السجد حتى وصل إلى باب المسجد هذا من حسن خلقه ومن تواضعه ومن معاشرته الطيبة لأهله قام معها إكراما لها وإيناساً لها، يمشي معها في المسجد حتى أوصلها الباب وهذا يدل على حسن خلقه _ صلى الله عليه وسلم _ وتواضعه وعنايته بأهله ومعاشرته لهن بالمعروف .
فلما كنا عند الباب مر رجلان من الأنصار فرأياه فأسرعا فقال : (( على رسلكما )) يعني مهلاً (( إنها صفية بنت حيي )) خاف أن يظنا سوءاً فقالا : ( سبحان الله يا سول الله ) قال : (( إن الشيطان يجري من ابن آدم مجرى الدم وإني خشيت أن يقذف في قلوبكما شراً )) أو قال : (( شيئاً )) .يعني خشي عليهما أن يوسوس لهما الشيطان أن هذه امرأة غير شرعية فبين _ عليه الصلاة والسلام _ لهما أنها زوجته حتى لا يظنا به سوءاً _ عليه الصلاة والسلام _ فيهلكا ، لأنه _ عليه الصلاة والسلام _ ليس مظنة سوء قد عصمه الله من كبائر الذنوب وعصمه الله في بلاغه للناس ، بينما الخلاف في الصغائر هل تقع من الأنبياء أم لا .
المقصود أنه _ صلى الله عليه وسلم _ قال لهما هذا الكلام ليبتعدا عن سوء الظن وليعلما الحقيقة .
وفي هذا من الفوائد أن الإنسان إذا كان في موقف قد يتهم فيه يبين للمار يقول : تراي وقفت هنا من أجل كذا وكذا حتى لا يظن به السوء .
إذا وقف العالم أو الرجل الصالح في مكان ما هو مناسب ومر عليه بعض إخوانه يبن لهم العلة حتى لا يتهموه بأنه انحرف عن الطريق السوي .
وفيه أن الشيطان له صلة بالإنسان شديدة وعظيمة وخفية وأنه يجري من ابن آدم مجرى الدم .
الشيطان أنواع ولهم أجسام ولهم أرواح ، تليق بهم لا يعلم كيفتها إلا هو _ سبحانه وتعالى _ .

(1/33)

وأن يصل إلى أن يجري من ابن آدم مجرى الدم هذا شيء عظيم يدل على لطافة شديدة وعلى أنه عنده من اللطافة والصغر ما يجعله يجري من ابن آدم مجرى الدم هذا نوع من الشياطين .
ثم الشيطان له (لمة) بالإنسان كما أن الملك له لمة بالإنسان ، كل إنسان معه قرين معه شيطان يدعوه إلى الشر ويأمره بالشر ، كما أن معه ملك يدعوه إلى الخير ويأمره بالخير .
فالواجب الحذر من هذا الشيطان الذي هو ملازم لك وهو قرينك .
والحذر من بقية الشياطين التي قد تهجم عليك وتوسوس عليك فيما يضرك وفيما يسخط الله عليك يجب أن تحذر .
فكل (لمة) وهو ما يخطر في البال من شيء من السوء فهو من الشيطان .
وكل ما يخطر في البال ويلم بك من أمر طيب فهو من لمات الملك .
وفق الله الجميع . وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .

(1/34)


شرح كتاب فضل الاسلام ابن باز

………
كتاب فضل الإسلام
…
لشيخ الإسلام الإمام محمد بن عبد الوهاب – رحمه الله تعالى –
شرح العلامة مفتي الديار السعودية
الشيخ الإمام عبد العزيز بن باز – رحمه الله –
قام بإعداد هذه المذكرة كل من : مسعد بن محمد العديلي ، ومحمد بن عايش بن تنَّاي الشمري
قام بطباعتها :
أبو عبد الله اليماني
بسم الله الرحمن الرحيم
كتاب فضل الإسلام للإمام المجدد شيخ الإسلام محمد بن عبد الوهاب – رحمه الله تعالى
بشرح سماحة الشيخ العلامة عبد العزيز بن باز – رحمه الله تعالى
[ باب فضل الإسلام ]
وقول الله تعالى : ( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً )(المائدة: من الآية3) . وقوله تعالى : ( قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ)(يونس: من الآية104) . وقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ) (الحديد:28) .
…وفي الصحيح عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: (( مَثَلُكُمْ وَمَثَلُ أَهْلِ الْكِتَابَيْنِ كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ فَقَالَ مَنْ يَعْمَلُ لِي مِنْ غُدْوَةَ إِلَى نِصْفِ النَّهَارِ عَلَى قِيرَاطٍ فَعَمِلَتْ الْيَهُودُ ثُمَّ قَالَ مَنْ يَعْمَلُ لِي مِنْ نِصْفِ النَّهَارِ إِلَى صَلَاةِ الْعَصْرِ عَلَى قِيرَاطٍ فَعَمِلَتْ النَّصَارَى ثُمَّ قَالَ مَنْ يَعْمَلُ لِي مِنْ الْعَصْرِ إِلَى أَنْ تَغِيبَ الشَّمْسُ عَلَى قِيرَاطَيْنِ فَأَنْتُمْ هُمْ فَغَضِبَتْ الْيَهُودُ وَالنَّصَارَى فَقَالُوا مَا لَنَا أَكْثَرَ عَمَلًا وَأَقَلَّ عَطَاءً قَالَ هَلْ نَقَصْتُكُمْ مِنْ حَقِّكُمْ قَالُوا لَا قَالَ فَذَلِكَ فَضْلِي أُوتِيهِ مَنْ أَشَاءُ)) ….

(1/1)

…وفيه أيضاً عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا فَكَانَ لِلْيَهُودِ يَوْمُ السَّبْتِ وَكَانَ لِلنَّصَارَى يَوْمُ الْأَحَدِ فَجَاءَ اللَّهُ بِنَا فَهَدَانَا اللَّهُ لِيَوْمِ الْجُمُعَةِ فَجَعَلَ الْجُمُعَةَ وَالسَّبْتَ وَالْأَحَدَ وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ )) .
…وفيه تعليقاً عن النبي صلى الله عليه وسلم أنه قال : (( أَحَبُّ الدِّينِ إِلَى اللَّهِ الْحَنِيفِيَّةُ السَّمْحَةُ )).
وعن أبي بن كعب رضي الله عنه قال : " عليكم بالسبيل والسنة فإنه ليس من عبد على سبيل وسنة ذكر الرحمن ففاضت عيناه من خشية الله فتمسه النار ، وليس من عبد على سبيل وسنة ذكر الرحمن فاقشعر جلده من خشية الله إلا كان مثله مثل شجرة يبس ورقها فبينما هي كذلك إذ أصابتها الريح فتحات عنها ورقها ، إلا تحاتت عنه ذنوبه كما تحات عن هذه الشجرة ورقها ، وإن اقتصاداً في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة " .
…وعن أبي الدرداء رضي الله عنه قال : " يا حبذا نوم الأكياس وإفطارهم كيف يغبنون سهر الحمقى وصومهم ، ولمثقال ذرة من بر مع تقوى ويقين ، أعظم وأفضل وأرجح من أمثال الجبال من عبادة المغترين (1) " .…
[ باب وجوب الدخول في الإسلام ]
__________
(1) والمقصود من هذا : أن الله تعالى جعل الإسلام هو أفضل الأديان وهو دين الله الذي به السعادة والنجاة ، وأن العبد إذا استقام عليه وتمسك به له الجنة والكرامة ، وأن اجتهادات العبد في صلاة وصوم أو غير ذلك على غير السنة لا تنفعه ، ( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً )(المائدة: من الآية3) ، ( وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ)(آل عمران: من الآية85) . فالواجب على جميع المكلفين التمسك بالإسلام والاجتهاد في طاعة الله تعالى ، هذا هو طريق النجاة وهذا هو طريق السعادة ، فالاقتصاد في الإسلام والسير عليه بالقليل خير من الاجتهاد الكثير على غير إسلام وسنة ، ولا حول ولا قوة إلا بالله .

(1/2)

وقول الله تعالى : ( وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ) (آل عمران:85) ، وقوله تعالى : (إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ)(آل عمران: من الآية19) ، وقوله تعالى : (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ)(الأنعام: من الآية153) . قال مجاهد : " السبل : البدع والشبهات " . وعَنْ عَائِشَةَ رضي الله عنها قَالَتْ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (( مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ )) أخرجاه ، وفي لفظ : (( مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ )) ، وللبخاري عَنْ أَبِي هُرَيْرَةَ رضي الله قال : قال رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
((كُلُّ أُمَّتِي يَدْخُلُونَ الْجَنَّةَ إِلَّا مَنْ أَبَى قَالُوا يَا رَسُولَ اللَّهِ وَمَنْ يَأْبَى قَالَ مَنْ أَطَاعَنِي دَخَلَ الْجَنَّةَ وَمَنْ عَصَانِي فَقَدْ أَبَى )) ، وفي الصحيح عَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (( أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ مُلْحِدٌ فِي الْحَرَمِ وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ وَمُطَّلِبُ دَمِ امْرِئٍ بِغَيْرِ حَقٍّ لِيُهَرِيقَ دَمَهُ )) رواه البخاري (1).
…قال ابن تيمية : قوله "سنة الجاهلية" : يندرج فيها كل جاهلية مطلقة أو مقيدة ، أي : في شخص دون شخص ، كتابية أو وثنية ، أو غيرهما من كل مخالفة لما جاء به المرسلون .
__________
(1) والشاهد قوله : " ومبتغ في الإسلام سنة الجاهلية " وأن الواجب على العبد التمسك بالإسلام والحذر من سنن الجاهلية . فالعمل في الإسلام ولو قلَّ هو الذي ينفع ، وأما الاجتهاد في غير إسلام وفي غير سنة يضر ولا ينفع ، فالواجب على جميع المكلفين التمسك بالإسلام والتقيد بدين الله والسير عليه في كل شيء إخلاصاً لله ومتابعة للرسول صلى الله عليه وسلم .

(1/3)

…وفي الصحيح عن حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : ( يَا مَعْشَرَ الْقُرَّاءِ (1) اسْتَقِيمُوا (2)فَقَدْ سَبَقْتُمْ سَبْقًا بَعِيدًا فَإِنْ أَخَذْتُمْ يَمِينًا وَشِمَالًا لَقَدْ ضَلَلْتُمْ ضَلَالًا بَعِيدًا ) .
…وعن محمد بن وضاح : أنه كان يدخل المسجد فيقف على الحِلَق فيقول: فذكره ، وقال : أنبأنا سفيان بن عيينة عن مجالد عن الشعبي عن مسروق قال : قال عبد الله يعني ابن مسعود – رضي الله عنه - : ( ليس عام إلا والذي بعده شر منه ، لا أقول عام أمطر من عام ، ولا عام أخصب من عام ، ولا أمير خير من أمير ، لكن ذهاب علمائكم وخياركم ثم يحدث أقوام يقيسون الأمور بآرائهم فيهدم الإسلام ويثلم ) .
[ باب تفسير الإسلام ]
__________
(1) القراء : يعني العلماء وطلبة العلم .
(2) ومعنى قوله : ( استقيموا ) يعني : على الطريق . أي : استقيموا على دين الله فإذا استقام العبد فقد سبق سبقاً بعيداً ، وإن حاد يميناً وشمالاً فقد ضل ضلالاً بعيداً ، فالواجب التمسك بما شرعه الله والجذر مما ذمه الله ، ( أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ )(الشورى: من الآية21) ، فكونه على الطريق ولو مقتصداً مع الأبرار والمقتصدين ، خير من كونه يسلك الطرق المنحرفة عن الهدى لأنها تضله وتبعده عن الله عز وجل ، بل صاحب الهدى وإن ظلم نفسه ببعض المعاصي ؛ على طريق النجاة ، ولكن من سار على غير الإسلام وابتغى في الإسلام سنة الجاهلية فهو في طريق الهلاك. نسأل الله العافية .

(1/4)

وقول الله تعالى : (فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ)(آل عمران: من الآية20) ، وفي الصحيح عن عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (( الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتُقِيمَ الصَّلَاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلًا ))(1) .
…وفيه عن أبي هريرة رضي الله عنه مرفوعاً : (( الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ )) (2).
[ باب قول الله تعالى : ( وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ (3)(آل عمران:85) ]
__________
(1) وهذا جواب النبي صلى الله عليه وسلم لجبرائيل عليه السلام لما سأله عن الإسلام ، فأجاب بهذا الجواب كما جاء في حديث عمر رضي الله عنه وهذا تفسير له بأركانه ، والإسلام أعم ، فهو يشمل ما أمر الله به ورسوله ، وترك ما نهى الله عنه ورسوله ، كما قال تعالى : ( إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ)(آل عمران: من الآية19). ولكن هذه أركانه ، فالشيء يفسر بأركانه ويفسر بجميع أجزائه.
(2) الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ) هذا يدل على التعميم وأن الإسلام أعم ، يعم الأركان وغير الأركان ، فالمسلم حقاً هو الذي أدى الأركان وأدى ما أوجب الله عليه ، وكف يده عن ظلم الناس وعن التعدي لحدود الله .
(3) ومعنى هذا : أنه يجب على جميع الأمة الإسلامية ، وأنه لا نجاة لها ولا سعادة إلا بالإسلام .

(1/5)

وعن أَبُي هُرَيْرَةَ رَضِيً اللَّه عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( تَجِيءُ الْأَعْمَالُ يَوْمَ الْقِيَامَةِ فَتَجِيءُ الصَّلَاةُ فَتَقُولُ يَا رَبِّ أَنَا الصَّلَاةُ فَيَقُولُ إِنَّكِ عَلَى خَيْرٍ فَتَجِيءُ الصَّدَقَةُ فَتَقُولُ يَا رَبِّ أَنَا الصَّدَقَةُ فَيَقُولُ إِنَّكِ عَلَى خَيْرٍ ثُمَّ يَجِيءُ الصِّيَامُ فَيَقُولُ أَيْ يَا رَبِّ أَنَا الصِّيَامُ فَيَقُولُ إِنَّكَ عَلَى خَيْرٍ ثُمَّ تَجِيءُ الْأَعْمَالُ عَلَى ذَلِكَ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ إِنَّكَ عَلَى خَيْرٍ ثُمَّ يَجِيءُ الْإِسْلَامُ فَيَقُولُ يَا رَبِّ أَنْتَ السَّلَامُ وَأَنَا الْإِسْلَامُ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ إِنَّكَ عَلَى خَيْرٍ بِكَ الْيَوْمَ آخُذُ وَبِكَ أُعْطِي (1) فَقَالَ اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنْ الْخَاسِرِينَ )) رواه أحمد .
__________
(1) بِكَ الْيَوْمَ آخُذُ وَبِكَ أُعْطِي) : فمن توفي على الإسلام فله الجنة ، إما من أول وهلة إن سلم من المعاصي ، وإما بعد العقوبة التي يقدرها الله عليه بسبب المعاصي التي مات عليها إن لم يعف الله عنه . فليس هناك نجاة إلا بالإسلام قال الله تعالى : (وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ) فمن مات على غير الإسلام ولو عنده ما عنده من الطاعات أمثال الجبال فإنها حابطة ، (وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً) (الفرقان:23) . لا بد من التوحيد من شهادة إن لا إله إلا الله وأن محمداً رسول الله ، والدخول في الإسلام بقلبه وقالبه ثم بعد ذلك الأعمال ، فمن استقام على الأعمال دخل الجنة من أول وهلة ، ومن قصر في شيء من الأعمال الواجبة عليه أو أتى بعض المعاصي التي حرم الله، صار تحت المشيئة إن شاء الله عفا عنه ، وإن شاء عذبه على قدر ما عنده من المعاصي ، كما قال تعالى: ( إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ)(النساء: من الآية48) . فمن هداه الله للإسلام وسلم من الشرك فهو على طريق نجاة .

(1/6)

…وفي الصحيح عَن عَائِشَةُ – رضي الله عنها - أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ )) رواه أحمد .
[ باب الاستغناء بمتابعة الكتاب عن كل ما سواه ]
…
وقول الله تعالى : ( وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ )(النحل: من الآية89) . وروى النسائي وغيره عن النبي صلى الله عليه وسلم أنه رأى في يد عمر بن الخطاب رضي الله عنه ورقة من التوراة فقال : (( أمتهوكون يا ابن الخطاب ؟ لقد جئتكم بها بيضاء نقية ، ولو كان موسى حياً واتبعتموه وتركتموني ضللتم )) . وفي رواية : (( ولو كان موسى حياً ما وسعه إلا اتباعي )) . فقال عمر : " رضيت بالله رباً وبالإسلام ديناً وبمحمد رسولاً " (1).
[ باب ما جاء في الخروج عن دعوى الإسلام ]
__________
(1) هذا واضح في قوله جل وعلا : (وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ)(آل عمران:85)، وفي قوله: (فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ)(النور: من الآية63) ، وفي قوله: (وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا)(الحشر: من الآية7) . فالواجب على الجميع الأمة اتباعه صلى الله عليه وسلم ، ولو كان موسى أو عيسى أو غيرهما أحياء ما وسعهم إلا اتباعه ، لأنه بعث إلى الناس عامة ، (قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً)(الأعراف: من الآية158) . فالواجب على جميع الأمة رجالاً ونساء عرباً وعجماً إنساً وجناً أن يتبعوه صلى الله عليه وسلم وأن ينقادوا لشرعه حسب ما جاء في القرآن الكريم والسنة المطهرة ، وليس لهم الخروج عن ذلك .

(1/7)

وقوله تعالى : (هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا)(الحج: من الآية78) . وعن الْحَارِثَ الْأَشْعَرِيَّ حَدَّثَهُ عَنِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( وَأَنَا آمُرُكُمْ بِخَمْسٍ اللَّهُ أَمَرَنِي بِهِنَّ السَّمْعُ وَالطَّاعَةُ وَالْجِهَادُ وَالْهِجْرَةُ وَالْجَمَاعَةُ فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ إِلَّا أَنْ يَرْجِعَ وَمَنْ ادَّعَى دَعْوَى الْجَاهِلِيَّةِ فَإِنَّهُ مِنْ جُثَا جَهَنَّم ))َ فَقَالَ رَجُلٌ : يَا رَسُولَ اللَّهِ وَإِنْ صَلَّى وَصَامَ ؟ قَالَ : ((وَإِنْ صَلَّى وَصَامَ فَادْعُوا بِدَعْوَى اللَّهِ الَّذِي سَمَّاكُمْ الْمُسْلِمِينَ الْمُؤْمِنِينَ عِبَادَ اللَّهِ )) رواه أحمد والترمذي ، وقَالَ : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ (1).
__________
(1) 10) وهذا تحذير من دعوى الجاهلية "يا آل فلان ، يا آل فلان . لا ، يا أهل التوحيد يا أهل الإيمان ، كلهم إخوة إذا جاء الحرب لا ينتسبون : يا آل فلان ، يا قحطان ، يا بني كذا يا بني كذا ، لا . هم شيء واحد فالمسلمون شيء واحد ، ولا يحتجوا بدعوى الجاهلية . ولهذا لما قال : يا للمهاجرين ، وقال الآخر : يا للأنصار ، قال صلى الله عليه وسلم : (( أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ )). فالواجب الدعوى بالإسلام ، أيها الإخوة أيها المسلمون هكذا ، عند الاستغاثة والحث يحثهم على القتال باسم الإسلام، وباسم الإيمان.

(1/8)

…وفي الصحيح : (( مَنْ فَارَقَ الْجَمَاعَةَ شِبْرًا فَمَاتَ فَمِيتَةٌ جَاهِلِيَّةٌ )). وفيه : (( أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟ )). قال أبو العباس : " كل ما خرج عن دعوى الإسلام والقرآن من نسب أو بلد أو جنس أو مذهب أو طريقة فهو من عزاء الجاهلية (1)، بل لما اختصم مهاجري وأنصاري فقال المهاجري : يا للمهاجرين ، وقال الأنصاري : يا للأنصار ! قال صلى الله عليه وسلم : (( أَبِدَعْوَى الْجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟))، وغضب لذلك غضباً شديداً. انتهى كلامه – رحمه الله تعالى (2)- .
[ باب وجوب الدخول في الإسلام كله وترك ما سواه ]
__________
(1) 11) والمقصود أن الدعاوى التي بغير الإسلام ، يا أهل مكة يا أهل الطائف يا أهل نجد يا أهل ... هذا من دعوى الجاهلية . بل يقول : أيها المؤمنون ، أيها الإخوة ، يا أنصار الله ، يا عباد الله هكذا .
(2) 12) هذا هو الواجب وهذا الذي يحثهم يحرك القلوب، فعند لقاء العدو يحثهم على اللقاء والصبر بدعوى الإيمان وبدعوى الإسلام، أيها المسلمون، يا جند الله، يا عباد الله، أيها المسلمون، يا أنصار الله، هكذا يشجعهم ويحثهم بالاسم العام.

(1/9)

وقول الله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً)(البقرة: من الآية208)، وقوله تعالى : (أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِك)(النساء: من الآية60) وقوله تعالى : (إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ )(1)(الأنعام: من الآية159) . قال ابن عباس - رضي الله عنهما – في قوله تعالى : (يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ )(آل عمران: من الآية106) : تبيض وجوه أهل السنة والائتلاف، وتسود وجوه أهل البدع والاختلاف.
__________
(1) 13) هذا هو الواجب الدخول في الإسلام كله وليس ببعضه : (يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً) يعني في الإسلام، ويقول تعالى : (إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ )، ويقول جل وعلا: )إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً)(أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً)(النساء: من الآية151) . فالواجب هو الدخول في الإسلام كله . يعني : الواجب أن يلتزم المسلم في الإسلام كله صلاة وزكاة وصياماً وحجاً وجهاداً ، ما يقول بس أنا أصلي ولا أزكي ، أزكي ولا أصوم ، لا يجب أن يلتزم بالإسلام كله .

(1/10)

…وعَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (( لَيَأْتِيَنَّ عَلَى أُمَّتِي مَا أَتَى عَلَى بَنِي إِسْرَائِيلَ حَذْوَ النَّعْلِ بِالنَّعْلِ حَتَّى إِنْ كَانَ مِنْهُمْ مَنْ أَتَى أُمَّهُ عَلَانِيَةً لَكَانَ فِي أُمَّتِي مَنْ يَصْنَعُ ذَلِكَ وَإِنَّ بَنِي إِسْرَائِيلَ تَفَرَّقَتْ عَلَى ثِنْتَيْنِ وَسَبْعِينَ مِلَّةً وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ مِلَّةً كُلُّهُمْ فِي النَّارِ إِلَّا مِلَّةً وَاحِدَةً )) قَالُوا : وَمَنْ هِيَ يَا رَسُولَ اللَّهِ ؟ قَالَ : (( مَا أَنَا عَلَيْهِ وَأَصْحَابِي )) وليتأمل المؤمن الذي يرجو لقاء الله، كلام الصادق المصدوق (1)في هذا المقام خصوصاً قوله : (( مَا أَنَا عَلَيْهِ وَأَصْحَابِي )) يالها من موعظة لو وافقت من القلوب حياة! رواه الترمذي، ورواه أيضاً من حديث أبي هريرة وصححه، ولكن ليس فيه ذكر النار، وهو في حديث معاوية عند أحمد وأبي داود وفيه: ((أَنَّهُ سَيَخْرُجُ فِي أُمَّتِي أَقْوَامٌ تَجَارَى بِهِمْ تِلْكَ الْأَهْوَاءُ كَمَا يَتَجَارَى الْكَلْبُ بِصَاحِبِهِ لَا يَبْقَى مِنْهُ عِرْقٌ وَلَا مَفْصِلٌ إِلَّا دَخَلَهُ )) ،
__________
(1) 14) يعني : ليلزم الحق ويستقيم علة ما سار عليه الصحابة وأتباعهم بإحسان، وأن يحذر أقوال أهل البدع والفرقة والاختلاف ( ثنتان وسبعون فرقة كلها في النار ) ما بين كافر وما بين مبتدع وفاسق، لكن أهل السنة والجماعة هم الذين ساروا على نهج الصحابة واستقاموا على الدين فهؤلاء لهم الجنة والكرامة. أما بقية الفرق فيهم الكافر والمبتدع، وفيهم المخالف للشرع الذي لم يلتزم بالحق.

(1/11)

وتقدم قوله: ((وَمُبْتَغٍ فِي الْإِسْلَامِ سُنَّةَ الْجَاهِلِيَّةِ (1))(2).
[باب ما جاء أن البدعة أشد من الكبائر(3) ]
وقوله تعالى: ( إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ)(النساء: من الآية48). وقوله: ( فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ)(الأنعام: من الآية144). وقوله تعالى: (لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ)(4) (النحل:25).
__________
(1) 15) يعني يجب الحذر على المسلمين من أن يبتدعوا في الدين، ويحذروا سنن الجاهلية، بل عليهم أن يلتزموا بالإسلام الذي جاء به المصظفى صلى الله عليه وسلم وأن يتعاونوا في هذا وأن يتاوصوا بهذا، فيؤدوا ما شرع الله ويبتعدوا عن ما حرَّم الله، ويحذروا البدع والمعاصي، هكذا يجب على أهل الإسلام أن يستقيموا ويتعاونوا على البر والتقوى كما قال تعالى: ) وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى )(المائدة: من الآية2). وقال: (والعصر. إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ. إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ) (العصر:3)، أما أن يتفرقوا فيقول هذا آخذ بهذا ، ويقول هذا آخذ بهذا، هذا لا يجوز. هذا دين الجاهلية نسأل الله العافية.
(2) 16) وأسانيده مجتمعة تصل إلى درجة الحسن.
(3) 17) والمعنى: أن البدعة أكبر من الكبائر لأنها تنقص للإسلام وإحداث في الإسلام واتهام للإسلام بالنقص، فلهذا يبتدع ويزيد. وأما المعاصي فهي اتباع للهوى وطاعة للشيطان فهي أسهل من البدعة وصاحبها قد يتوب ويسارع ويتعض، أما صاحب البدعة فيرى أنه مصيب وأنه مجتهد فيستمر بالبدعة نعوذ بالله، ويرى الدين ناقص فهو بحاجة إلى بدعته. ولهذا صار أمر البدعة أشد وأخطر من المعصية قال تعالى في أهل المعاصي: (وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ). فأهل المعاصي تحت المشيئة، وأما أهل البدع فذنبهم عظيم وخطرهم شديد لأن بدعتهم معناها التنقص للإسلام وأنه محتاج لهذه البدعة ويرى صاحبها أنه محق ويستمر عليها ويبقى عليها ويجادل عنها نسأل الله العافية.
(4) 18) قوله تعالى: (وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ) يعني: عليه مثل أوزار من تبعه في بدعته، نسأل الله العافية.

(1/12)

…وفي الصحيح أنه صلى الله عليه وسلم قال في الخوارج: (( أينما لقيتموهم فاقتلوهم، لئن لقيتهم لأقتلنهم قتل عاد (1)).
وفيه أنه: (( نهى عن قتل أمراء الجور)) (2).
__________
(1) 19) (لئن لقيتهم لأقتلنهم قتل عاد) لعظم بدعتهم لأنهم شبهوا على الناس فاجتهدوا في القراءة والصلاة حتى قال النبي صلى الله عليه وسلم: (( يحقر أحدكم صلاته مع صلاتهم وقراءته مع قراءتهم )) ثم حملوا على المسلمين وقتلوهم، هذا من جرأتهم الخبيثة، وقاتلوا علياً، وقتلوا عمر بن خارجة، وقتلوا جمعاً غفيراً، كله بسبب بدعتهم وضلالهم حتى أعان الله علياً عليهم فقتلهم. فالخوارج شرهم عظيم لأنهم يرون أنهم مصيبون في قتلهم للعصاة من الأمراء وغير الأمراء. وهذا من جهلهم وضلالهم، ولهذا قال فيهم صلى الله عليه وسلم: (( أينما لقيتموهم فاقتلوهم فإن في قتلهم أجراً لمن قتلهم )) ، وقال: (( لئن أدركتهم لأقتلنهم قتل عاد )).
(سئل الشيخ – رحمه الله - : هل البدعة تدخل تحت المشيئة إذا لم تكن مكفرة؟
فأجاب سماحته: ما تدخل في الذنوب، لأنه متوعد عليها في النار والعياذ بالله، إلا أن يتوب نسأل الله العافية، ولكن إن كانت دون الشرك يرجى لصاحبها لأنها تدخل في المعنى من جهة المعاصي، لكنها غير داخلة في قوله تعالى: (وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ) في الجملة. لكن إذا كان المبتدع بدعته دون الشرك فهي لها حكم المعاصي من جهة أنه لا يخلد في النار إن دخل النار.أ.هـ.
(2) 20) يعني: الأمراء وإن جاروا وظلموا ما داموا ملتزمين بالإسلام لا يجوز جهادهم ولكن ينصحون، أما إذا أتوا كفراً بواحاً وجب جهادهم على من قدر إذا كان هناك قوة تقدر. قلت: أي على إزالتهم من دون أن يلحق أذى بالمسلمين.

(1/13)

…وعن جرير بن عبد الله –رضي الله عنه- أن رجلاً تصدق بصدقة ثم تتابع الناس فقال رسول الله صلى الله عليه وسلم: (( مَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً حَسَنَةً فَلَهُ أَجْرُهَا وَأَجْرُ مَنْ عَمِلَ بِهَا بَعْدَهُ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْءٌ وَمَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً سَيِّئَةً كَانَ عَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بِهَا مِنْ بَعْدِهِ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزَارِهِمْ شَيْءٌ )) (1). رواه مسلم.
…وله مثله من حديث أبي هريرة ولفظه: (( من دعا إلى هدى، ثم قال: ومن دعا إلى ضلالة )).
__________
(1) 21) هذا معناه: أحياها وأظهرها، ليس المراد به البدعة وإنما المراد هنا: إحياء السنة وإظهارها لأنه صلى الله عليه وسلم رأى قوماً فقراء فلما رأى فقرهم خطب الناس وحثهم على الصدقة ورغبهم فيها، وقال: (( تَصَدَّقَ رَجُلٌ مِنْ دِينَارِهِ مِنْ دِرْهَمِهِ مِنْ ثَوْبِهِ مِنْ صَاعِ بُرِّهِ مِنْ صَاعِ تَمْرِهِ حَتَّى قَالَ وَلَوْ بِشِقِّ تَمْرَةٍ قَالَ فَجَاءَ رَجُلٌ مِنْ الْأَنْصَارِ بِصُرَّةٍ كَادَتْ كَفُّهُ تَعْجِزُ عَنْهَا بَلْ قَدْ عَجَزَتْ قَالَ ثُمَّ تَتَابَعَ النَّاسُ حَتَّى رَأَيْتُ كَوْمَيْنِ مِنْ طَعَامٍ وَثِيَابٍ حَتَّى رَأَيْتُ وَجْهَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَهَلَّلُ كَأَنَّهُ مُذْهَبَةٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً حَسَنَةً فَلَهُ أَجْرُهَا وَأَجْرُ مَنْ عَمِلَ بِهَا بَعْدَهُ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْءٌ وَمَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً سَيِّئَةً كَانَ عَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بِهَا مِنْ بَعْدِهِ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزَارِهِمْ شَيْءٌ )).
( سئل الشيخ – رحمه الله -: الذي يثني على أهل البدع ويمدحهم هل يلحق بهم؟
فأجاب سماحته: نعم ما فيه شك من أثنى عليهم ومدحهم وهو داع إليهم، هو من دعاتهم نسأل الله العافية.

(1/14)

[ باب ما جاء في أن الله احتجز التوبة على صاحب البدعة (1)
__________
(1) 22) المقصود بهذا الباب بيان خطر البدعة وأن من أخطار البدعة: أن صاحبها لا يوفق للتوبة، يرى أنه مصيب ويستمر على الباطل هذا من أخطارها وبلائها، فالواجب الحذر من البدع لأنها شر عظيم كما ذكر صلى الله عليه وسلم في الحديث الصحيح: (من عمل عملاً ليس عليه أمرنا فهو رد)، وقال: (كل بدعة ضلالة) لاحول ولا قوة إلا بالله.
( سئل الشيخ- رحمه الله -: عن صحة الحديث: (( إن الله احتجز التوبة على كل صاحب بدعة)) ؟
فأجاب سماحته: الحديث يحتاج إلى تأمل ونظر في سنده. يراجع (**)
لكن إنما يخشى عليهم، وذلك أن الغالب عليهم أنهم يستحسنون آرائهم ويبقون عليها. نسأل الله العافية. وإلا فإن كثيراً من أهل البدع تابوا وتاب الله عليهم. وإن صح الحديث فهو من باب الوعيد والتحذير نسأل الله العافية. مثل ما قال صلى الله عليه وسلم في المدينة: (( مَنْ أَحْدَثَ فِيهَا حَدَثًا أَوْ آوَى مُحْدِثًا فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ لَا يَقْبَلُ اللَّهُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفًا وَلَا عَدْلًا )) هذا من باب الوعيد، وإلا من تاب تاب الله عليه.
(**) ثم أجاب الشيخ في أحد الدروس عن الحديث ومعناه قائلاً: وهذا هو الحق أن الله احتجب التوبة عن صاحب البدعة ومعناها: أنه يستحسنها ويرى أنه مصيب، ولهذا فالغالب أنه يموت عليها والعياذ بالله، لأنه يرى أنه مصيب بخلاف صاحب المعصية الذي يعرف أنه عاص وأنه مجرم وأنه مخطئ، فيتوب وقد يتوب الله عليه، لكن صاحب البدعة على خطر لأنه يستحسنها ويتبع هواه، ولهذا فهو على خطر فيحجب عن التوبة لاستحسانه للبدعة، وظنه أنه على هذى واعتقاد أنه على حق. أما إذا هداه الله وتبصر وتاب تاب الله عليه، وجميع الذنوب إذا تاب منها العبد تاب الله عليه حتى الشرك الذي هو أكبر من البدعة، فالكفر بالله إذا تاب منه العبد تاب الله عليه، والكفار من قريش وغيرهم لما تابوا تاب الله عليهم وهكذا سحرة فرعون لما تابوا تاب الله عليهم، وهكذا صاحب البدعة إذا بصره الله وتاب منها تاب الله عليه، فهو من باب الوعيد مثل الحديث الصحيح: (( مَنْ أَحْدَثَ فِيهَا حَدَثًا أَوْ آوَى مُحْدِثًا فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ لَا يَقْبَلُ اللَّهُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفًا وَلَا عَدْلًا )) فهو من باب الوعيد.

(1/15)

]
هذا مروي من حديث أنس ومن مراسيل الحسن، وذكر ابن وضاح عن أيوب قال: "كان عندنا رجل يرى رأياً فتركه فأتيت محمد بن سيرين فقلت: أشعرت أن فلاناً ترك رأيه؟ قال: انظر إلى ماذا يتحول؟ إن آخر الحديث أشد عليهم ن أوله. (( يمرقون من الإسلام كما يمرق السهم من الرمية ثم لا يعودون إليه)) . وسئل أحمد بن حنبل عن معنى ذلك فقال : "لا يوفقون للتوبة".
[ باب قول الله تعالى: (يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ) إلى قوله: (وَمَا كَانَ مِنَ الْمُشْرِكِينَ)(البقرة: من الآية135)]
وقوله: (وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ)(البقرة:130) .
…وفيه حديث الخوارج وقد تقدم. وفيه أنه صلى الله عليه وسلم قال: (( إن آل أبي فلان ليسوا لي بأولياء إنما أوليائي المتقون ))، وفيه أيضاً عن أنس أن رسول الله صلى الله عليه وسلم ذكر له أن بعض الصحابة قال: أما أنا فلا آكل اللحم، وقال الآخر: أما أنا فأقوم ولا أنام، وقال الآخر: أما أنا فلا أتزوج النساء، وقال الآخر: أما أنا فأصوم ولا أفطر. فقال صلى الله عليه وسلم: (( أُقُومُ وَأَنَامُ وَأَصُومُ وَأُفْطِرُ وَأَتَزَوَّجُ النِّسَاءَ وَآكُلُ اللًّحْمَ، فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي (1)). فتأمل! إذا كان بعض الصحابة أراد التبتل للعبادة قيل فيه هذا الكلام الغليظ وسمي فعله رغوباً عن السنة فما ظنك بغير هذا من البدع؟ وما ظنك بغير الصحابة؟.
[باب قول الله تعالى: (فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ) (الروم:30)]
__________
(1) 23) وهذا فيه التحذير من التكلف والتنطع وأن الواجب على المؤمن أن يحذر ذلك فيصوم ويصلي ويقوم وينام ويفطر ويأكل اللحم، ينام على فراش ولا يتكلف. ولهذا قال صلى الله عليه وسلم: (( أما أنا أُقُومُ وَأَنَامُ وَأَصُومُ وَأُفْطِرُ وَأَتَزَوَّجُ النِّسَاءَ وَآكُلُ اللًّحْمَ، فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي )). فالله شرع لعباده ما لا يشق عليهم وما لا يعنتهم، فلا يجوز التنطع والتكلف وفي سنة الرسول صلى الله عليه وسلم كفاية فهو أفضل الناس وخير الناس عليه الصلاة والسلام.

(1/16)

وقوله تعالى: (وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ) (البقرة:132)، وقوله تعالى: (ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ) (النحل:123).
…وعن ابن مسعود-رضي الله عنه- أن رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ (( إِنَّ لِكُلِّ نَبِيٍّ وُلَاةً مِنْ النَّبِيِّينَ وَإِنَّ وَلِيِّي مِنْهُمُ أَبِي إِبْرَاهِيم وَخَلِيلُ رَبِّي)) ثُمَّ قَرَأَ: (إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ) رواه الترمذي.
… وعَنْ أَبِي هُرَيْرَةَ-رضي الله عنه- قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ((إِنَّ اللَّهَ لَا يَنْظُرُ إِلَى أَجْسَامِكُم وَلاَ إِلَى أَمْوَالِكُمْ وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ وَأَعْمَالِكُمْ (1)).
__________
(1) 24) هذا حديث رواه مسلم، قوله صلى الله عليه وسلم: ((إِنَّ اللَّهَ لَا يَنْظُرُ إِلَى أَجْسَامِكُم وَلاَ إِلَى أَمْوَالِكُمْ وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ وَأَعْمَالِكُمْ)): فالقلوب هي محل النظر والعمل، وأما الصور والأموال فر قيمة لها إن لم يستعن بها على طاعة الله. ولكن محل النظر القلوب إذا استقامت على محبة الله والإخلاص له وخوفه ورجاءه وصلحت الأعمال وصارت خالصة لله موافقة للسنة هذا هو الذي ينفع صاحبه، صلاح القلب وصلاح الأعمال.
( سئل الشيخ-رحمه الله-: عن قوله صلى الله عليه وسلم: (إن الله لا ينظر ...) الحديث؟
فأجاب بقوله: يعني: لا قيمة لها، المقصود بنفي النظر لها لأنها ليس لها قيمة، مثل قوله: (لا ينظر إليهم ولا يزكيهم) لغضبه عليهم، وهو سبحانه لا يخفى عليه خافية، يرى كل شيء جل وعلا، لكن المقصود نظر الرضى، ونظر المحبة.

(1/17)

ولهما عن ابن مسعود –رضي الله عنه - قَالَ: قَالَ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ((أَنَا فَرَطُكُمْ عَلَى الْحَوْضِ، ولَيُرْفَعَنَّ إِلَيَّ رِجَالٌ مِنْ أُمَّتِي حَتَّى إِذَا أَهْوَيْتُ لِأُنَاوِلَهُمْ اخْتُلِجُوا دُونِي فَأَقُولُ: أَيْ رَبِّ! أَصْحَابِي! فيُقَالُ: إِنَّكَ لا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ (1)
__________
(1) 25) وفي اللفظ الآخر: ((إنهم لم يزالوا مرتدين على أدبارهم منذ فارقتهم))، ولهذا يمنعون من الحوض لأنهم ارتدوا والذين ارتدوا في عهد أبي بكر هؤلاء يمنعون من الحوض، أما من مات على إيمانه فإنه يرد على الحوض.
( سئل الشيخ - رحمه الله- عن قوله صلى الله عليه وسلم في الحديث: ((أي رب أصحابي)) ؟
فأجاب بقوله: أصحابه الذين معه ارتد الناس بعدما دخلوا في الإسلام في عهده صلى الله عليه وسلم وارتد ناس في عهد الصديق وقاتلهم الصديق والصحابة.
( سئل -رحمه الله – عن الفاسق عل يرد على الحوض؟
فأجاب قائلاً: ظاهر الحديث يعمه لأنه ليس بمرتد، لكن عليه خطر، جاء في بعض الروايات بالوعيد، فينبغي الحذر. الوعيد إنما هو في المرتدين أنهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم، أما العاصي فليس بمرتد، هو ناقص الإيمان ضعيف الإيمان فيخشى عليه فينبغي له الحذر.
( وسئل –رحمه الله- عن أهل البدع هل هم ممن يذادون عن الحوض؟
فأجاب قائلاً: أهل البدع فيهم تفصيل، فيهم كافر وفيهم مسلم، أما المبتدع الكافر لا يرد نسأل الله العافية.
( وسئل –رحمه الله- عن الرافضة هل هم من الاثنين والسبعين فرقة؟
فأجاب قائلاً: هم داخلون فيهم لكن فيهم الكافر وفيهم المسلم، فالرافضة عُبَّاد غير الله كَفَرَة، والرافضة الذين يفضلون علياً على عثمان أو على الصديق فهؤلاء ليسوا بكفار لكنهم مبتدعون، أما من دعا علياً أو أهل البيت وغلا فيهم، فإنه يكون كافراً، أو قال: إن النبوة لعلي لكن خان جبرائيل هذا كافر مرتد نسأل الله العافية.
والثنتان والسبعون فرقة فيهم الكافر وفيهم العاصي، وفيهم المبتدع الضال والمبتدع الذي ليس بكافر، لكنهم كلهم يجتمعون في إجابة النبي صلى الله عليه وسلم فهم من أمة الإجابة. أما أمة الدعوة كثيرون اليهود والنصارى من أمة الدعوة لا قيمة لهم، فهم من أهل النار. لكن هذه الثلاث والسبعون الذين استجابوا الذين زعموا أنهم من أتباع النبي صلى الله عليه وسلم زعموا أنهم أجابوا دعوته؛ الناجي منهم السالم: الفرقة الناجية الذين تابعوا النبي صلى الله عليه وسلم وساروا على نهجه، وأما الثنتان والسبعون ففيهم الضال وفيهم الكافر وفيهم العاصي، وفيهم المبتدع الضال، على درجات متوعدون بالنار كلهم نسأل الله العافية.
( وسئل –رحمه الله- : هل يفرق بين العالم والجاهل ؟
فأجاب بقوله: تختلف الأمور ، بعض الأمور يعذر فيها الجاهل وبعض الأمور لا يعذر فيها الجاهل.
( وسئل عن الرافضة في العذر بالجهل؟
فأجاب: من دعا غير الله واستغاث بغير الله كافر مطلقاً لأنهم بين المسلمين وقد بلغهم القرآن وبلغتهم السنة، الله جعل القرآن نذارة وبلاغ: (هَذَا بَلاغٌ لِلنَّاسِ )(ابراهيم: من الآية52)،(وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ ) (الأنعام: من الآية19). فمن كفر مع وجوده بين المسلمين واستغاث بغير الله أو عبد البدوي أو غيره، سواء من الرافضة له حكم الكفر، نسأل الله العافية.
( وسئل – رحمه الله- عن بعض الناس الذين يقولون: "إن أتباع الإباضية وأتباع الزيدية أفضل من كثير ممن ينتسبون للمذاهب الأربعة؟
فأجاب قائلاً: ما هو العبرة بالمذاهب الأربعة العبرة بالعقيدة، بقال الله قال رسوله، المذاهب الأربعة في أتباعها الضال وفي أتباعها المسلم، لكن المهم التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم، والسير على منهج الصحابة وأتباع أصحاب النبي صلى الله عليه وسلم في عبادة الله وحده والاستقامة على دينه وترك البدع، هؤلاء هم أهل السنة والجماعة.أ.هـ.

(1/18)

).
ولهما عن أبي هريرة- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ((وَدِدْتُ أَنَّا قَدْ رَأَيْنَا إِخْوَانَنَا)) قَالُوا: أَوَلَسْنَا إِخْوَانَكَ يَا رَسُولَ اللَّهِ؟ قَالَ: ((أَنْتُمْ أَصْحَابِي وَإِخْوَانُنَا الَّذِينَ لَمْ يَأْتُوا بَعْدُ)) فَقَالُوا: كَيْفَ تَعْرِفُ مَنْ لَمْ يَأْتِ بَعْدُ مِنْ أُمَّتِكَ يَا رَسُولَ اللَّهِ؟ فَقَالَ: ((أَرَأَيْتُمْ لَوْ أَنَّ رَجُلًا لَهُ خَيْلٌ غُرٌّ مُحَجَّلَةٌ بَيْنَ ظَهْرَيْ خَيْلٍ دُهْمٍ بُهْمٍ أَلَا يَعْرِفُ خَيْلَهُ؟))، قَالُوا: بَلَى يَا رَسُولَ اللَّهِ، قَالَ: ((فَإِنَّهُمْ يَأْتُونَ غُرًّا مُحَجَّلِينَ مِنْ الْوُضُوءِ وَأَنَا فَرَطُهُمْ عَلَى الْحَوْضِ، أَلَا لَيُذَادَنَّ رِجَالٌ يَوْمَ الْقِيَامَةِ عَنْ حَوْضِي كَمَا يُذَادُ الْبَعِيرُ الضَّالُّ، أُنَادِيهِمْ أَلَا هَلُمَّ فَيُقَالُ: إِنَّهُمْ قَدْ بَدَّلُوا بَعْدَكَ فَأَقُولُ سُحْقًا سُحْقًا (1)).
وللبخاري: ((بَيْنَا أَنَا قَائِمٌ إِذَا زُمْرَةٌ حَتَّى إِذَا عَرَفْتُهُمْ خَرَجَ رَجُلٌ مِنْ بَيْنِي وَبَيْنِهِمْ فَقَالَ هَلُمَّ فَقُلْتُ أَيْنَ قَالَ إِلَى النَّارِ وَاللَّهِ قُلْتُ وَمَا شَأْنُهُمْ قَالَ إِنَّهُمْ ارْتَدُّوا بَعْدَكَ عَلَى أَدْبَارِهِمْ الْقَهْقَرَى ثُمَّ إِذَا زُمْرَةٌ –فذكر مثله- قال: فَلَا أُرَاهُ يَخْلُصُ مِنْهُمْ إِلَّا مِثْلُ هَمَلِ النَّعَمِ)).
…ولهم في حديث ابن عباس –رضي الله عنهما- فأقول كما قال العبد الصالح: ) وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ)(المائدة: من الآية117). ولهما عنه مرفوعاً: (( مَا مِنْ مَوْلُودٍ إِلَّا يُولَدُ عَلَى الْفِطْرَةِ فَأَبَوَاهُ يُهَوِّدَانِهِ أَوْ يُنَصِّرَانِهِ أَوْ يُمَجِّسَانِهِ كَمَا تُنْتَجُ الْبَهِيمَةُ بَهِيمَةً جَمْعَاءَ هَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاءَ؟ حَتَّى تَكُونُوا أَنتُمْ تَجْدَعُونَهَا))
ثم قرأ أبو هريرة – رضي الله عنه – (فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا)(الروم: من الآية30) متفق عليه.
__________
(1) 26) الله أكبر! الله أكبر!، أي: بعداً بعداً لمن بدَّل بعدي ولا حول ولا قوة إلا بالله. وهذه علامة أمته غراً محجلين من آثار الوضوء أمة محمد المستجيبين له عليه الصلاة والسلام.

(1/19)

…وعن حُذَيْفَةَ –رضي الله عنه- قال: كَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْخَيْرِ وَكُنْتُ أَسْأَلُهُ عَنْ الشَّرِّ مَخَافَةَ أَنْ يُدْرِكَنِي فَقُلْتُ : يَا رَسُولَ اللَّهِ إِنَّا كُنَّا فِي جَاهِلِيَّةٍ وَشَرٍّ فَجَاءَنَا اللَّهُ بِهَذَا الْخَيْرِ فَهَلْ بَعْدَ هَذَا الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: ((نَعَمْ))، قُلْتُ: وَهَلْ بَعْدَ ذَلِكَ الشَّرِّ مِنْ خَيْرٍ؟ قَالَ: ((نَعَمْ وَفِيهِ دَخَنٌ))، قُلْتُ: وَمَا دَخَنُهُ؟ قَالَ: ((قَوْمٌ يَهْدُونَ بِغَيْرِ هَدْيِي تَعْرِفُ مِنْهُمْ وَتُنْكِرُ))، قُلْتُ: فَهَلْ بَعْدَ ذَلِكَ الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: ((نَعَمْ! فِتْنَةٌ عَمْيَاْء، وَدُعَاةٌ إِلَى أَبْوَابِ جَهَنَّمَ مَنْ أَجَابَهُمْ إِلَيْهَا قَذَفُوهُ فِيهَا))، قُلْتُ: يَا رَسُولَ اللَّهِ صِفْهُمْ لَنَا ، فَقَالَ: ((هُمْ مِنْ جِلْدَتِنَا وَيَتَكَلَّمُونَ بِأَلْسِنَتِنَا))، قُلْتُ: فَمَا تَأْمُرُنِي إِنْ أَدْرَكَنِي ذَلِكَ؟ ،قَالَ: ((تَلْزَمُ جَمَاعَةَ الْمُسْلِمِينَ وَإِمَامَهُمْ))، قُلْتُ: فَإِنْ لَمْ يَكُنْ لَهُمْ جَمَاعَةٌ وَلَا إِمَامٌ؟ قَالَ: ((فَاعْتَزِلْ تِلْكَ الْفِرَقَ كُلَّهَا وَلَوْ أَنْ تَعَضَّ بِأَصْلِ شَجَرَةٍ حَتَّى يُدْرِكَكَ الْمَوْتُ وَأَنْتَ عَلَى ذَلِكَ)). أخرجاه. وزاد مسلم: ثُمَّ مَاذَا؟ ، قَالَ: ((ثُمَّ يَخْرُجُ الدَّجَّالُ مَعَهُ نَهْرٌ وَنَارٌ فَمَنْ وَقَعَ فِي نَارِهِ وَجَبَ أَجْرُهُ وَحُطَّ وِزْرُهُ وَمَنْ وَقَعَ فِي نَهْرِهِ وَجَبَ وِزْرُهُ وَحُطَّ أَجْرُهُ))، قَالَ: قُلْتُ: ثُمَّ مَاذَا؟، قَالَ: ((ثُمَّ هِيَ قِيَامُ السَّاعَةِ)). قال أبو العالية: "تعلموا الإسلام فإذا تعلمتموه فلا ترغبوا عنه وعليكم بالصراط المستقيم فإنه الإسلام، ولا تنحرفوا عن الصراط يميناً ولا شمالاً، وعليكم بسنة نبيكم وإياكم وهذه الأهواء (1)". انتهى.
__________
(1) 27) يعني: ابتعد عن الأهواء، والأهواء هي البدع احذروها إلزم الطريق.

(1/20)

…تأمل كلام أبي العالية –رحمه الله تعالى – هذا ما أجله وأعرف زمانه الذي يحذر فيه من الأهواء التي من اتبعها فقد رغب عن الإسلام، وتفسير الإسلام بالسنة، والإسلام وخوفه على أعلام التابعين وعلمائهم من الخروج عن السنة والكتاب، يتبين لك معنى قوله تعالى : (إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ )(البقرة: من الآية131). وقوله: (وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ) وقوله تعالى: )وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ)، وأشباه هذه الأصول الكبار التي هي أصل الأصول والناس عنها في غفلة وبمعرفتها يتبين معنى الأحاديث في هذا الباب وأمثالها، وأما الإنسان الذي يقرأها وأشباهها وهو آمن مطمئن أنها لا تناله ويظن أنها في قوم كانوا فبادوا. (أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ) (لأعراف:99).
…و عَنْ ابن مَسْعُودٍ قَالَ: خَطَّ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا خَطًّا ثُمَّ قَالَ:
((هَذَا سَبِيلُ اللَّهِ))،
ثُمَّ خَطَّ خُطُوطًا عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ ثُمَّ قَالَ:
((هَذِهِ سُبُلٌ عَلَى كُلِّ سَبِيلٍ مِنْهَا شَيْطَانٌ يَدْعُو إِلَيْهِ))،

(1/21)

ثُمَّ تَلَا: (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ)(الأنعام: من الآية153) )). رواه أحمد والنسائي(1) .
[ باب ما جاء في غربة الإسلام وفضل الغرباء]
وقول الله تعالى: (فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ )(هود: من الآية116)، وعن أبي هريرة رضي الله عنه مرفوعاً: (( بَدَأَ الْإِسْلَامُ غَرِيبًا وَسَيَعُودُ كَمَا بَدَأَ غَرِيبًا فَطُوبَى لِلْغُرَبَاءِ)). رواه مسلم وأحمد من حديث ابن مسعود وفيه: "من الغرباء؟" قال: ((النُّزَّاعُ مِنَ القَبَائِل)). وفي رواية: ((الْغُرَبَاءُ الَّذِينَ يَصْلُحُونَ إِذَا فَسَدَ النَّاس))، وللترمذي من حديث كَثِير بن عبد الله عن أبيه عن جده: ((طُوبَى لِلْغُرَبَاء الَّذِينَ يُصْلِحُونَ مَا أَفْسَدَ النَّاسُ مِنْ سُنَّتِي)).
__________
(1) 28) وهذا يبين أن الواجب على المؤمن الحذر وأن لا يغتر بالكثرة، وأن يعتني بالسنة والدليل، وأن يخاف على نفسه ولا يأمن لأن الله تعالى يقول: (أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ) (لأعراف:99)، يعمل ويجتهد في الطاعة وهو خائف وجل غير مطمئن، بل يَحْذَر البدع ويحذر المعاصي ويتبع أهل الحق ويسير معهم ويبتعد عن أهل الباطل وصحبتهم، هكذا المؤمن دائماً على حذر. قال الله تعالى: [(إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ) (البينة:7)(جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ) (البينة:8)]، وقال جل وعلا: (إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ) (الملك:12)، وقال سبحانه: (فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ)(آل عمران: من الآية175)، وقال تعالى: (وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ) (الرحمن:46)، فيجب الحذر وعدم الطمأنينة لرأي فلان ورأي فلان حتى تعلم الدليل من الكتاب والسنة.

(1/22)

وَعَنْ أَبِي أُمَيَّةَ قَالَ سَأَلْتُ أَبَا ثَعْلَبَةَ فَقُلْتُ لَهُ: "يَا أَبَا ثَعْلَبَة!كَيْفَ تَقُولُ فِي ِهَذِهِ الْآيَةِ ( يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ)(المائدة:105)؟"، فَقَالَ: "أَمَا وَاللَّهِ لَقَدْ سَأَلْتَ عَنْهَا خَبِيرًا سَأَلْتُ عَنْهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: ((بَلْ ائْتَمِرُوا بِالْمَعْرُوفِ وَتَنَاهَوْا عَنْ الْمُنْكَرِ حَتَّى إِذَا رَأَيْتُمْ شُحًّا مُطَاعًا وَهَوًى مُتَّبَعًا وَدُنْيَا مُؤْثَرَةً وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ فَعَلَيْكَ بِخَاصَّةِ نَفْسِكَ وَدَعْ عَنْكَ الْعَوَامَّ فَإِنَّ مِنْ وَرَائِكُمْ أَيَّامًا الصَّابِرُ فِيهِنَّ كَالْقَابِْضِ عَلَى الْجَمْرِ لِلْعَامِلِ فِيهِنَّ مِثْلُ أَجْرِ خَمْسِينَ رَجُلًا يَعْمَلُونَ مِثْلَ عَمَلِكُمْ)) قلنا: "مِنَّا أَمْ مِنْهُمْ؟"، قَالَ: ((بَلْ مِنْكُمْ (1)
__________
(1) 29) هذا فيه الحث على الاستقامة في الغربة وأنه ينبغي للمؤمن أن يستقيم ويحرص على الاستقامة عند غربة الناس ولا يغتر بكثرة الهالكين، ولهذا قال النبي صلى الله عليه وسلم في الحديث الصحيح لما تلا الصديق هذه الآية: (يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ)، قال: يقول ا لنبي صلى الله عليه وسلم: ((إِنَّ النَّاسَ إِذَا رَأَوْا الْمُنْكَرَ فَلَمْ يُنْكِرُوهُ أَوْشَكَ أَنْ يَعُمَّهُمْ اللَّهُ بِعِقَابِهِ)).
…وقوله: (لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ): من الهداية ، الأمر بالمعروف، ولا يضر الناس من ضل إذا استقاموا وأمروا بالمعروف ونهوا عن المنكر، بعض الناس يظن أنه إذا اهتدى يعني: إذا أدى الطاعات الخاصة، هذا غلط. من الهداية : الأمر بالمعروف والنهي عن المنكر هذا من أسباب الهداية، ولهذا خطب الصديق –رضي الله عنه- الناس لما تولى وقال: " إنكم تقرأون هذه الآية وتضعونها في غير موضعها: (يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ)، وإني سمعت رسول الله صلى الله عليه وسلم يقول: ((إِنَّ النَّاسَ إِذَا رَأَوْا الْمُنْكَرَ فَلَمْ يُنْكِرُوهُ أَوْشَكَ أَنْ يَعُمَّهُمْ اللَّهُ بِعِقَابِهِ))". وكذا في هذه الآية قال: ((بَلْ ائْتَمِرُوا بِالْمَعْرُوفِ وَتَنَاهَوْا عَنْ الْمُنْكَرِ حَتَّى إِذَا رَأَيْتُمْ شُحًّا مُطَاعًا وَهَوًى مُتَّبَعًا وَدُنْيَا مُؤْثَرَةً وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ فَعَلَيْكَ بِخَاصَّةِ نَفْسِكَ وَدَعْ عَنْكَ الْعَوَامَّ فَإِنَّ مِنْ وَرَائِكُمْ أَيَّامًا الصَّابِرُ فِيهِنَّ كَالْقَابِْضِ عَلَى الْجَمْرِ)). الله المستعان. هؤلاء هم الغرباء الذين يصلحون عند فساد الناس ويصلحون ما أفسد الناس، بالأمر بالمعروف والنهي عن المنكر، ويتمسكون بالقرآن حينما يتركه الناس، (((( بَدَأَ الْإِسْلَامُ غَرِيبًا وَسَيَعُودُ كَمَا بَدَأَ غَرِيبًا فَطُوبَى لِلْغُرَبَاءِ))، فالغرباء هم: أهل الصلاح والاستقامة وتنفيذ الأوامر والدعوة إلى الله عند فساد الزمان وتغير أهله.

(1/23)

). رواه أبو داود والترمذي. وروى ابن وضاح معناه من حديث ابن عمر –رضي الله عنه- ولفظه: ((إن بعدكم أياماً الصابر فيها المتمسك بمثل ما أنتم عليه اليوم؛ له أجر خمسين منكم))، قيل: يا رسول الله منهم؟ قال: ((بل منكم)). ثم قال: أنبأنا محمد بن سعيد أنبأنا أسد قال سفيان بن عيينة عن أسلم البصري عن سعيد أخي الحسن يرفعه، قلت لسفيان عن النبي صلى الله عليه وسلم؟ قال: نعم، قال: ((إنكم اليوم على بينة من ربكم تأمرون بالمعروف وتنهون عن المنكر وتجاهدون في سبيل الله، ولم تظهر فيكم السكرتان: سكرة الجهل وسكرة حب العيش، وستحولون عن ذلك فلا تأمرون بالمعروف ولا تنهون عن المنكر، ولا تجاهدون في الله، وتظهر فيكم السكرتان، فالمتمسك يومئذٍ بالكتاب والسنة له أجر خمسين)) قيل: منهم؟ قال: (( لا بل منكم)). وله بإسناد عن المعافري قال: قال رسول الله صلى الله عليه وسلم: ((طوبى للغرباء الذين يمسكون بكتاب الله حين يترك ويعملون بالسنة حين تطفأ)).
[باب التحذير من البدع (1)
__________
(1) 30) وهذا فيه التحذير من البدع وأن الواجب على أهل الإسلام الحذر منها، ولهذا حذَّر منها النبي صلى الله عليه وسلم لما وعظهم مَوْعِظَةً بَلِيغَةً ذَرَفَتْ مِنْهَا الْعُيُونُ وَوَجِلَتْ مِنْهَا الْقُلُوبُ ، قُلْنَا: يَا رَسُولَ اللَّه كَأَنَّهَا موعظة مودع فأوصنا، قَالَ: ((أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالسَّمْعِ وَالطَّاعَةِ – يعني : لولاة الأمور - وَإِنْ تَأَمَّرَ عَلَيْكُمْ عَبْدٌ، وَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلَافًا كَثِيرًا، فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ). فالواجب على أهل الإسلام أن يتمسكوا بما شرعه الله من العبادة وأن يحذروا ما أحدثه الناس من البدع، ولهذا قال لهم حذيفة: "كل عبادة لا يتعبدها أصحاب محمد فلا تتعبدوها، فإن الأول لم يدع للآخر مقالاً"، لأن الصحابة قد بينوا، وسألوا نبيهم عن كل شئ فعليكم بالتأسي بهم والسير على منهاجهم.
…ولما رأى عبد الله بن مسعود قوماً في المسجد كل حلقة في المسجد وحدها فيها واحد يقول: سبحوا كذا عدوا كذا وكذا، يعدوا الحصى، قال: " إنكم لعلى ملة هي أهدى من ملة محمد أو مفتتحو باب ضلالة؟، فعدوا سيئاتكم، فأنا ضامن أن لا يضيع من حسناتكم شيء"، هذا من البدع في كونهم يتفرقون أحزاباً، كل واحد يقول افعل كذا وكذا، وإنما الواجب النصيحة والتذكير بالله، قال الله وقال رسوله هذا هو الواجب، أما أن يجعلون حلق ويقولون: عدوا حسناتكم، خذوا الحصى عد يا فلان!! هذا مما أحدثه الناس من البدع، ولهذا يقول صلى الله عليه وسلم في خطبته: ((أما بعد فإن خير الكلام كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة وكل بدعة ضلالة))، فما أحدثه الناس من القربات هو من البدع، والبدع تكون بالقرب، فما تقرب به الناس مما لم يشرع، هذا من البدع، فالواجب الحذر منها، وليس فيها تفصيل بل كل بدعة ضلالة.
…وأما قول بعض الناس: إن البدعة تنقسم إلى خمسة أقسام، فهو قول غلط ممن قاله، والصواب: أن كل بدعة ضلالة، والبدعة هي القربة التي يتقرب بها الناس ولم يشرعها الله تعالى مثل : ما فعل هؤلاء في عهد ابن مسعود، ومثل بدعة الموالد، ومثل بدعة البناء على القبور، وتجصيص القبور والكتابة عليها، كل هذا مما أحدثه الناس من البدع، فالواجب الحذر الحذر من ذلك وأن يتقيد المؤمن بما شرع الله وما درج عليه أصحاب النبي صلى الله عليه وسلم في العبادات وأن يحذر أن يزيد شيئاً فيما شرعه الله جل وعلا، قال تعالى:(الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ )(المائدة: من الآية3) فالله أكمل الدين فليس لأحد أن يزيد فيه.أهـ.
……هذا آخر الشرح المبارك والحمد لله رب العالمين

(1/24)

]
عَنْ الْعِرْبَاضِ بْنِ سَارِيَةَ قَالَ وَعَظَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا مَوْعِظَةً بَلِيغَةً ذَرَفَتْ مِنْهَا الْعُيُونُ وَوَجِلَتْ مِنْهَا الْقُلُوبُ ، قُلْنَا: يَا رَسُولَ اللَّه كَأَنَّهَا موعظة مودع فأوصنا، قَالَ: ((أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ تَأَمَّرَ عَلَيْكُمْ عَبْدٌ، وَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلَافًا كَثِيرًا، فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ)). قَالَ الترمذي: حَدِيثٌ حَسَنٌ صَحِيحٌ.
…
وعن حذيفة قال: "كل عبادة لا يتعبدها أصحاب محمد فلا تتعبدوها، فإن الأول لم يدع للآخر مقالاً، فاتقوا الله يا معشر القراء وخذوا طريق من كان قبلكم". رواه أبو داود.

(1/25)

…وقال الدارمي: أخبرنا الحكم بن المبارك أنبأنا عمر بن يحى قال: سمعت أبي يحدث عن أبيه قال: كنا نجلس على باب عبد الله بن مسعود-رضي الله- قبل صلاة الغداة فإذا خرج مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري-رضي الله عنه- فقال: "أخرج إليكم أبو عبد الرحمن بعد؟ قلنا: لا. ، فجلس معنا حتى خرج، فلما خرج قمنا إليه جميعاً، فقال له أبو موسى: يا أبا عبد الرحمن! إني رأيت في المسجد آنفاً أمراً أنكرته، ولم أر والحمد لله إلا خيراً، قال: فما هو؟ فقال: إن عشت فستراه، قال: رأيت في المسجد قوماً حلقاً جلوساً ينتظرون الصلاة في كل حلقة رجل وفي أيديهم حصى فيقول: كبروا مائة، فيكبرون مائة، فيقول: هللوا مائة، فيقول: سبحوا مائة، فيسبحون مائة، قال: فماذا قلت لهم؟ قال: ما قلت لهم شيئاً انتظار رأيك أو انتظار أمرك، قال: أفلا أمرتهم أن يعدوا سيئاتهم، وضمنت لهم أن لا يضيع من حسناتهم شئ؟ ثم مضى، ومضينا معه، حتى أتى حلقة من تلك الحلق، فوقف عليهم فقال: ما هذا الذي أراكم تصنعون؟ فقالوا: يا أبا عبد الرحمن! حصى نعد بها التكبير والتهليل والتسبيح، فقال: فعدوا سيئاتكم، فأنا ضامن أن لا يضيع من حسناتكم شيء ، ويحكم يا أمة محمد ما أسرع هلكتكم! هؤلاء صحابة محمد صلى الله عليه وسلم متوافرون، وهذه ثيابه لم تُبل،وآنيته لم تكسر والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد أو مفتتحو باب ضلالة، قالوا: والله يا أبا عبد الرحمن! ما أردنا إلا الخير، قال: وكم من مريد للخير لن يصيبه، إن رسول الله صلى الله عليه وسلم حدثنا أن قوماً يقرأون القرآن لا يجاوز تراقيهم؛ وأيم الله لعل أكثرهم منكم، ثم تولى عنهم، فقال عمرو بن سلمة: رأينا عامة أولئك الحلق يطاعنوننا يوم النهروان مع الخوارج. والله المستعان وعليه التكلان. وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.
انتهى الكتاب والحمد لله رب العالمين

(1/26)


صفة العمرة ابن باز

صفة العمرة
للإمام ابن باز يرحمه الله
إعداد
بندر بن عتيق المطيري
دار المحمدي
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له واشهد أن لا اله إلا الله وحده لا شريك له واشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وبعد
فهذه رسالة صغيرة الحجم عظيمة الفائدة في العمرة وأحكامها من كلام الإمام العلامة ابن باز رحمه الله قد استخرجتها من كتاب منسك الإمام ابن باز طبعة دار المحمدي عام 1423هـ وجعلتها في رسالة مستقلة لان العمرة مشروعة في كل السنة والحاجة إلى معرفة أحكامها وصفتها حاجة مستمرة ومتجددة بخلاف الحج الذي له وقت وزمن محدد ولهذا أفردتها عن الكتاب حتى يسهل على المسلم الاستفادة منها . وأحب أن أنبه القاري الكريم أن جميع الأرقام وما بين الأقواس ليس من كلام الإمام ابن باز رحمه الله .وخيرا اسأل الله سبحانه وتعالى أن يبارك في هذه الرسالة وينفع بها المسلمين
وصلى الله وسلم على نبينا محمد
وكتب
بندر بن عتيق المطيري
جدة 18/7/1424هـ
 almotaire@naseej.com
ص.ب.45272
الرمز البريدي 21512
بسم الله الرحمن الرحيم
( أدلة وجوب العمرة )
وقد وردت أحاديث تدل على وجوب العمرة منها :
(الدليل الأول) : قوله صلى الله عليه وسلم في جوابه لجبرائيل لما سأله عن الإسلام قال صلى الله عليه وسلم : "الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله وتقيم الصلاة وتؤتي الزكاة وتحج البيت وتعتمر وتغتسل من الجنابة وتتم الوضوء وتصوم رمضان" أخرجه ابن خزيمة والدار قطني من حديث عمر بن الخطاب رضي الله عنه وقال الدار قطني : هذا إسناد ثابت صحيح .
(الدليل الثاني) : حديث عائشة رضي الله عنها أنها قالت يا رسول الله هل على النساء من جهاد قال : "عليهن جهاد لا قتال فيه الحج والعمرة" أخرجه أحمد وابن ماجه بإسناد صحيح .

(1/1)

( وجوب الحج والعمرة مرة واحدة في العمر )
ولا يجب الحج والعمرة في العمر إلا مرة واحدة لقول النبي صلى الله عليه وسلم في الحديث الصحيح "الحج مرة فمن زاد فهو تطوع"
ويسن الإكثار من الحج والعمرة تطوعاً لما ثبت في الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة".
(رمضان أفضل زمان تؤدى فيه العمرة )
أفضل زمان تؤدى فيه العمرة شهر رمضان لقول النبي محمد صلى الله عليه وسلم "عمرة في رمضان تعدل حجة معي " وفي مسلم " تقضي حجة أو حجة معي " هكذا بالشك. يعني معه عليه الصلاة والسلام ثم بعد ذلك العمرة في القعدة لان عمرته صلى الله عليه وسلم كلها وقعت في ذي القعدة وقد قال الله سبحانه " لقد كان لكم في رسول الله أسوة حسنة " (1)
( آداب السفر إلى الحج أو العمرة )
إذا عزم المسلم على السفر إلى الحج أو العمرة استحب له (فعل الآتي) :
1) يوصي أهله وأصحابه بتقوى الله عز وجل وهي: فعل أوامره واجتناب نواهيه .
2) ينبغي أن يكتب ما له وما عليه من الدين ويشهد على ذلك .
3) يجب عليه المبادرة إلى التوبة النصوح من جميع الذنوب لقوله تعالى :{ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (31) سورة النور، وحقيقة التوبة الإقلاع من الذنوب وتركها والندم على ما مضى منها والعزيمة على عدم العود فيها .
4) إن كان عنده للناس مظالم من نفس أو مال أو عرض ردها إليهم أو تحللهم منها قبل سفره لما صح عنه صلى الله عليه وسلم أنه قال "من كان عنده مظلمة لأخيه من مال أو عرض فليتحلل اليوم قبل أن لا يكون دينار ولا درهم ، إن كان له عمل صالح أخذ منه بقدر مظلمته وإن لم تكن له حسنات أخذ من سيئات صاحبه فحمل عليه .

(1/2)

5) ينبغي أن ينتخب لحجه وعمرته نفقة طيبة من مال حلال لما صح عنه صلى الله عليه وسلم أنه قال : "إن الله تعالى طيب لا يقبل إلا طيباً وروى الطبراني عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم "إذا خرج الرجل حاجاً بنفقة طيبة ووضع رجله في الغرز فنادى لبيك اللهم لبيك ناداه مناد من السماء لبيك وسعديك زادك حلال وراحلتك حلال وحجك مبرور غير مأزور وإذا خرج الرجل بالنفقة الخبيثة فوضع رجله في الغرز فنادى لبيك اللهم لبيك ناداه مناد من السماء لا لبيك ولا سعديك زادك حرام وراحلتك حرام ونفقتك حرام وحجك غير مبرور" .
6) ينبغي للحاج الاستغناء عما في أيدي الناس والتعفف عن سؤالهم لقوله صلى الله عليه وسلم "ومن يستعفف يعفه الله ومن يستغن يغنه الله" وقوله صلى الله عليه وسلم "لا يزال الرجل يسأل الناس حتى يأتي يوم القيامة وليس في وجهه مزعة لحم"
7) يجب على الحاج أن يقصد بحجه وعمرته وجه الله والدار الآخرة والتقرب إلى الله بما يرضيه من الأقوال والأعمال في تلك المواضع الشريفة ويحذر كل الحذر من أن يقصد بحجه
( وعمرته) الدنيا وحطامها والرياء و السمعة والمفاخرة بذلك فإن ذلك من أقبح المقاصد وسبب لحبوط العمل وعدم قبوله كما قال تعالى:{مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} (15-16) سورة هود ، وقال تعالى : {مَّن كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاء لِمَن نُّرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُومًا مَّدْحُورًا ، وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُم مَّشْكُورًا} (18-19) سورة الإسراء

(1/3)

وصح عنه صلى الله عليه وسلم أنه قال : "قال الله تعالى أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك معي فيه غيري تركته وشركه" .
8) ينبغي له أيضاً أن يصحب في سفره الأخيار من أهل الطاعة والتقوى والفقه في الدين ويحذر من صحبة السفهاء والفسّاق ، وينبغي له أن يتعلم ما يُشرع له في حجه وعمرته ويتفقه في ذلك ويسأل عما أشكل عليه ليكون على بصيرةٍ .
9) إذا ركب دابته أو سيارته أو طائرته أو غيرها من المركوبات استحب له أن يسمي الله سبحانه ويحمده ثم يكبر ثلاثاً ويقول :{لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ ، وَإِنَّا إِلَى رَبِّنَا لَمُنقَلِبُونَ} (13-14) سورة الزخرف، اللهم إني أسألك في سفري هذا البر والتقوى ومن العمل ما ترضى اللهم هون علينا سفرنا هذا وأطو عنا بعده اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم إني أعوذ بك من وعثاء السفر وكآبة المنظر وسوء المنقلب في المال والأهل ، لصحة ذلك عن النبي صلى الله عليه وسلم أخرجه مسلم من حديث ابن عمر رضي الله عنهما .
10) يكثر في سفره من الذكر والاستغفار ودعاء الله سبحانه والتضرع إليه وتلاوة القرآن وتدبر معانيه .
11) المحافظة على الصلوات في جماعة .
12) يحفظ لسانه من كثرة القيل والقال والخوض في ما لا يعنيه والإفراط في المزاح .
13) يصون لسانه أيضاً من الكذب والغيبة والنميمة والسخرية بأصحابه وغيرهم من إخوانه المسلمين .
14) ينبغي له بذل البر في أصحابه وكف أذاه عنهم وأمرهم بالمعروف ونهيهم عن المنكر بالحكمة والموعظة الحسنة على حسب الطاقة .

(1/4)

15) يجب على المسلم أن يترك الرفث والفسوق والجدال لقول الله تعالى : {الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُوْلِي الأَلْبَابِ} (197) سورة البقرة ، وصح عن النبي صلى الله عليه وسلم أنه قال : "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه . والرفث يطلق على الجماع وعلى الفحش من القول والفعل ، والفسوق : المعاصي والجدال : المخاصمة في الباطل أو فيما لا فائدة فيه . فأما الجدال بالتي هي أحسن لإظهار الحق ورد الباطل فلا بأس به بل هو مأمور به لقوله تعالى :{ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} (125) سورة النحل .
- المواقيت المكانية وتحديدها -
والمواقيت خمسة :
الأول : ذو الحليفة وهو ميقات أهل المدينة وهو المسمى عند الناس اليوم "أبيار علي" .
الثاني : الجحفة وهو ميقات أهل الشام وهي قرية خراب تلي رابغ والناس اليوم يحرمون من رابغ ومن أحرم من رابغ فقد أحرم من الميقات لأن رابغ قبلها بيسير .
الثالث : قرن المنازل وهو ميقات أهل نجد وهو المسمى اليوم السيل .
الرابع : يلملم وهو ميقات أهل اليمن .
الخامس : ذات عرق وهي ميقات أهل العراق .

(1/5)

وهذه المواقيت قد وقتها النبي صلى الله عليه وسلم لمن ذكرنا ومن مر عليها من غيرهم ممن أراد الحج أو العمرة والواجب على من مر عليها أن يحرم منها ، ويَحْرُمُ عليه أن يتجاوزها بدون إحرام إذا كان قاصداً مكة يريد حجاً أو عمرة سواء كان مروره عليها من طريق الأرض أو من طريق الجو لعموم قول النبي صلى الله عليه وسلم لما وقت هذه المواقيت : "هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة"
والمشروع لمن توجه إلى مكة من طريق الجو بقصد الحج أو العمرة أن يتأهب لذلك بالغسل ونحوه قبل الركوب في الطائرة ، فإذا دنا من الميقات لبس إزاره ورداءه ثم لبى بالعمرة إن كان الوقت متسعاً وإن كان الوقت ضيقاً لبى بالحج(3) . وإن لبس إزاره ورداءه قبل الركوب أو قبل الدنو من الميقات فلا بأس . ولكن لا ينوي الدخول في النسك ولا يلبي بذلك إلا إذا حاذى الميقات أو دنا منه لأن النبي صلى الله عليه وسلم لم يحرم إلا من الميقات . والواجب على الأمة التأسي به صلى الله عليه وسلم في ذلك كغيره من شئون الدين لقول الله سبحانه {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} (21) سورة الأحزاب ، ولقول النبي صلى الله عليه وسلم في حجة الوداع : "خذوا عني مناسككم" وأما من توجه إلى مكة ولم يرد حجاً ولا عمرة كالتاجر والحطاب والبريد ونحو ذلك فليس عليه إحرام إلا أن يرغب في ذلك لقول النبي صلى الله عليه وسلم في الحديث المتقدم لما ذكر المواقيت "هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة" فمفهومه أن من مر على المواقيت ولم يرد حجاً ولا عمرة فلا إحرام عليه . وهذا من رحمة الله بعباده وتسهيله عليهم فله الحمد والشكر على ذلك ويؤيد ذلك أن النبي صلى الله عليه وسلم لما أتى مكة عام الفتح لم يحرم بل دخلها وعلى رأسه المغفر لكونه لم يرد حينذاك حجاً

(1/6)

ولا عمرة وإنما أراد افتتاحها وإزالة ما فيها من الشرك . وأما من كان مسكنه دون المواقيت كسكان جدة وأم السلم وبحرة والشرائع وبدر ومستورة وأشباهها فليس عليه أن يذهب إلى شئ من المواقيت الخمسة المتقدمة بل مسكنه هو ميقاته فيحرم منه بما أراد من حج أو عمرة . وإذا كان له مسكن آخر خارج الميقات فهو بالخيار إن شاء أحرم من الميقات وإن شاء أحرم من مسكنه الذي هو أقرب من الميقات إلى مكة لعموم قول النبي صلى الله عليه وسلم في حديث ابن عباس لما ذكر المواقيت قال "ومن كان دون ذلك فَمُهَلُّهُ من أهله حتى أهل مكة يهلون من مكة" . لكن من أراد العمرة وهو في الحرم فعليه أن يخرج إلى الحل ويحرم بالعمرة منه لأن النبي صلى الله عليه وسلم لما طلبت منه عائشة رضي الله عنها العمرة أمر أخاها عبد الرحمن مكة يهلونا إلى الحل فتحرم منه . فدل ذلك على أن المعتمر لا يحرم بالعمرة من الحرم وإنما يحرم من الحل وهذا الحديث يخصص حديث ابن عباس المتقدم ويدل على أن مراد النبي صلى الله عليه وسلم بقوله "حتى أهل مكة يهلون من مكة" هو الإهلال بالحج لا العمرة إذ لو كان الإهلال بالعمرة جائز من الحرم لأذن لعائشة رضي الله عنها في ذلك ولم يكلفها بالخروج إلى الحل وهذا أمر واضح وهو قول جمهور العلماء رحمة الله عليهم وهو أحوط للمؤمن لأن فيه العمل بالحديثين جميعاً والله الموفق .
- محظورات الإحرام -
1) لا يجوز للمحرم بعد نية الإحرام سواء كان ذكراً أو أنثى أن يأخذ من شعره أو أظفاره أو يتطيب .

(1/7)

2) لا يجوز للذكر خاصة أن يلبس مخيطاً على جملته يعنى على هيئته التي فُصِّلَ وخِيطَ عليها كالقميص أو على بعضه كالفانلة والسراويل والخفين والجوربين. إلا إذا لم يجد إزاراً جاز له لبس السراويل . وكذا من لم يجد نعلين جاز له لبس الخُفَّين من غير قطع لحديث ابن عباس رضي الله عنهما الثابت في الصحيحين أن النبي صلى الله عليه وسلم قال "من لم يجد نعلين فليلبس الخُفَّين ، ومن لم يجد إزاراً فليلبس السراويل" .
وأما ما ورد في حديث ابن عمر رضي الله عنهما من الأمر بقطع الخفين إذا احتاج إلى لبسهما لفقد النعلين فهو منسوخ . لأن النبي صلى الله عليه وسلم أمر بذلك في المدينة لما سئل عن ما يلبس المحرم من الثياب . ثم لما خطب الناس بعرفات أذن في لبس الخفين عند فقد النعلين ولم يأمر بقطعهما وقد حضر هذه الخطبة من لم يسمع جوابه في المدينة وتأخير البيان عن وقت الحاجة غير جائز كما قد علم في علمي أصول الحديث والفقه ، فثبت بذلك نسخ الأمر بالقطع ولو كان ذلك واجباً لبينه صلى الله عليه وسلم ، والله أعلم
3) لا يجوز( للمحرم ) لبس شئٍ من الثياب مسه الزعفران أو الورس لأن النبي صلى الله عليه وسلم نهى عن ذلك في حديث ابن عمر رضي الله عنهما .
4) يحرم على المحرم الذكر تغطية رأسه بملاصق كالطاقية والغترة والعمامة أو نحو ذلك . وهكذا وجهه لقول النبي صلى الله عليه وسلم في الذي سقط عن راحلته يوم عرفه ومات "اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تخمروا رأسه ووجهه فإنه يبعث يوم القيام ملبياً" متفق عليه وهذا لفظ مسلم .
5) يحرم على المحرم عقد النكاح والجماع وخطبة النساء ومباشرتهن بشهوة لحديث عثمان رضي الله عنه أن النبي صلى الله عليه وسلم قال "لا ينكح المحرم ولا ينكح ولا يخطب" رواه مسلم .

(1/8)

6) يحرم على المرأة المحرمة أن تلبس مخيطاً لوجهها كالبرقع والنقاب أو ليديها كالقفازين لقول النبي صلى الله عليه وسلم "لا تنتقب المرأة ولا تلبس القفازين" رواه البخاري . والقفازان ما يخاط أو ينسج من الصوف أو القطن أو غيرهما على قدر اليدين ويباح لها من المخيط ما سوى ذلك كالقميص والسراويل والخفين والجوارب ونحو ذلك .
7) يحرم على المحرم من الرجال والنساء قتل الصيد البري والمعاونة في ذلك وتنفيره من مكانه .
8) يحرم على المسلم محرماً كان أو غير محرم ذكراً كان أو أنثى قتل صيد الحرم والمعاونة في قتله بآلة أو إشارة أو نحو ذلك . ويحرم تنفيره من مكانه ويحرم قطع شجر الحرم ونباته الأخضر ولقطته إلا لمن يعرفها لقول النبي صلى الله عليه وسلم "إن هذه البلد - يعني مكة - حرام بحرمة الله إلى يوم القيامة لا يعضد شجرها ولا ينفر صيدها ولا يختلى خلاها ولا تحل ساقطتها إلا لمنشد" متفق عليه والمنشد هو المعرف والخلا هو الحشيش الرطب . ومنى ومزدلفة من الحرم وأما عرفة فمن الحل .
( تنبيه )
إن لبس المحرم مخيطاً أو غطى رأسه أو تطيب ناسياً أو جاهلاً فلا فدية عليه ويزيل ذلك متى ذكر أو علم وهكذا من حلق رأسه أو أخذ من شعره شيئاً أو قلم أظافره ناسياً أو جاهلاً فلا شئ عليه على الصحيح
( ما يباح للمحرم مما يظنه بعض الناس محظوراً )
) يجوز للمحرم لبس الخفاف التي ساقها دون الكعبين لكونها من جنس النعلين .
2) يجوز له عقد الإزار وربطه بخيط ونحوه لعدم الدليل المقتضي للمنع .
3) يجوز للمحرم أن يغتسل ويغسل رأسه ويحكه إذا احتاج إلى ذلك برفق وسهولة فإن سقط من رأسه شئ بسبب ذلك فلا حرج عليه .
4) يجوز للمرأة أن تحرم فيما شاءت من أسود أو أخضر أو غيرهما مع الحذر من التشبه بالرجال في لباسهم وأما تخصيص بعض العامة إحرام المرأة في الأخضر أو الأسود دون غيرهما فلا أصل له .

(1/9)

5) يباح (للمرأة المحرمة) سدل خمارها على وجهها إذا احتاجت إلى ذلك بلا عصابة وإن مس الخمار وجهها فلا شئ عليها لحديث عائشة رضي الله عنها قالت : "كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه" أخرجه أبو داود وابن ماجه وأخرج الدار قطني من حديث أم سلمة مثله . كذلك لا بأس أن تغطي يديها بثوبها أو غيره ويجب تغطية وجهها وكفيها إذا كانت بحضرة الرجال الأجانب لأنها عورة لقول الله سبحانه وتعالى :{ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (31) سورة النور، ولا ريب أن الوجه والكفين من أعظم الزينة ، والوجه في ذلك أشد وأعظم وقال تعالى { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (53) سورة الأحزاب ، وأما ما اعتاده كثير من النساء من جعل العصابة تحت الخمار لترفعه عن وجهها فلا أصل له في الشرع فيما نعلم ولو كان ذلك مشروعاً لبينه الرسول صلى الله عليه وسلم لأمته ولم يجز له السكوت عنه.
6) يجوز للمحرم من الرجال والنساء غسل ثيابه التي أحرم فيها من وسخ أو نحوه ويجوز له إبدالها بغيرها .
( صفة العمرة )
- ما يفعله (المعتمر) عند وصوله إلى الميقات -
إذا وصل (المعتمر) إلى الميقات (فعل الآتي) :

(1/10)

1) استحب له أن يغتسل ويتطيب لما روي أن النبي صلى الله عليه وسلم تجرد من المخيط عند الإحرام واغتسل ولما ثبت في الصحيحين عن عائشة رضي الله عنها قالت : "كنت أُطيّب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يُحرِم ولِحلِّه قبل أن يطوف بالبيت" وأمر عائشة لما حاضت وقد أحرمت بالعمرة أن تغتسل وتحرم بالحج وأمر صلى الله عليه وسلم أسماء بنت عميس لما ولدت بذي الحليفة أن تغتسل وتستثفر بثوب وتحرم . فدل ذلك على أن المرأة إذا وصلت إلى الميقات وهي حائض أو نفساء أن تغتسل وتحرم مع الناس وتفعل ما يفعله الحاج غير الطواف بالبيت كما أمر النبي صلى الله عليه وسلم عائشة وأسماء بذلك .

(1/11)

2) يستحب لمن أراد الإحرام أن يتعاهد شاربه وأظفاره وعانته وإبطيه فيأخذ ما تدعو الحاجة إلى أخذه لئلا يحتاج إلى أخذ ذلك بعد الإحرام وهو مُحَرَّمٌ عليه . ولأن النبي صلى الله عليه وسلم شرع للمسلمين تعاهد هذه الأشياء في كل وقت كما ثبت في الصحيحين عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم "الفطرة خمس : الختان والاستحداد وقص الشارب وقلم الأظفار ونتف الآباط" وفي صحيح مسلم عن أنس رضي الله عنه قال وُقِّتَ لنا في قص الشارب وقلم الأظفار ونتف الإبط وحلق العانة أن لا نترك ذلك أكثر من أربعين ليلة وأخرجه النسائي بلفظ : وَقَّتَ لنا رسول الله صلى الله عليه وسلم . وأخرجه أحمد وأبو داود والترمذي بلفظ النسائي . وأما الرأس فلا يشرع أخذ شئ منه عند الإحرام لا في حق الرجال ولا في حق النساء . وأما اللحية فيحرم حلقها أو أخذ شئ منها في جميع الأوقات بل يجب إعفاؤها وتوفيرها لما ثبت في الصحيحين عن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم "خالفوا المشركين وفروا اللحى واحفوا الشوارب" وأخرج مسلم في صحيحه عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم "جزوا الشوارب وأرخوا اللحى خالفوا المجوس" وقد عظمت المصيبة في هذا العصر بمخالفة كثير من الناس هذه السنة ومحاربتهم لِلحى ورضاهم بمشابهة الكفار والنساء ولا سيما من ينتسب إلى العلم والتعليم فإنا لله وإنا إليه راجعون ونسأل الله أن يهدينا وسائر المسلمين لموافقة السنة والتمسك بها والدعوة إليها وإن رغب عنها الأكثرون وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم .
3) يلبس الذكر إزاراً ورداءاً ويستحب أن يكونا أبيضين نظيفين ويستحب أن يحرم في نعلين لقول النبي صلى الله عليه وسلم "وليحرم أحدكم في إزار ورداء ونعلين" .

(1/12)

وأما المرأة فيجوز لها أن تحرم في ما شاءت من أسود أو أخضر أو غيرها مع الحذر من التشبه بالرجال في لباسهم .
4) بعد الفراغ من الغسل والتنظيف ولبس ثياب الإحرام ينوي بقلبه الدخول في النسك الذي يريده من حج أو عمرة لقول النبي صلى الله عليه وسلم "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" ، ويشرع له التلفظ بما نوى فإن كانت نيته العمرة قال { لبيك عمرةً } أو { اللهم لبيك عمرةً } ، وإن كانت نيته الحج قال { لبيك حجاً } أو { اللهم لبيك حجاً } لأن النبي صلى الله عليه وسلم فعل ذلك ، والأفضل أن يكون التلفظ بذلك بعد استوائه على مركوبه من دابة أو سيارة أو غيرهما لأن النبي صلى الله عليه وسلم إنما أهل بعد ما استوى على راحلته وانبعثت به من الميقات للسير . هذا هو الأصح من أقوال أهل العلم . ولا يشرع له التلفظ بما نوى إلا في الإحرام خاصة لوروده عن النبي صلى الله عليه وسلم . وأما الصلاة والطواف وغيرهما فينبغي له أن لا يتلفظ في شئ منها بالنية فلا يقول : نويت أن أصلي كذا وكذا ولا نويت أن أطوف كذا بل التلفظ بذلك من البدع المحدثة والجهر بذلك أقبح وأشد إثماً ولو كان التلفظ مشروعاً لبينه الرسول صلى الله عليه وسلم وأوضحه للأمة بفعله أو قوله ولسبق إليه السلف الصالح فلما لم ينقل ذلك عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم علم أنه بدعة وقد قال النبي صلى الله عليه وسلم "وشر الأمور محدثاتها وكل بدعة ضلالة" أخرجه مسلم في صحيحه .

(1/13)

5) إن خاف المحرم أن لا يتمكن من أداء نسكه لكونه مريضاً أو خائفاً من عدو ونحوه استحب له أن يقول عند إحرامه "فإن حبسني حابس فمحلي حيث حبستني" لحديث ضباعة بنت الزبير رضي الله عنها أنها قالت يا رسول الله إني أريد الحج وأنا شاكية فقال لها النبي صلى الله عليه وسلم "حجي واشترطي أن محلي حيث حبستني" . وفائدة هذا الشرط أن المحرم إذا عرض له ما يمنعه من تمام نسكه من مرض أو صد عدو جاز له التحلل ولا شئ عليه (و) "إذا كان لم يشترط ثم حصل عليه حادث يمنعه من التمام إن أمكنه الصبر لعله يزول أثر الحادث ثم يكمل صبر وإن لم يتمكن من ذلك فهو محصر على الصحيح والله قال في المحصر :{ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } (196) سورة البقرة والصواب أن الإحصار يكون بالعدو ويكون بغير العدو فيهدي ويحلق أو يقصر ويتحلل هذا هو حكم المحصر يذبح ذبيحة في محله الذي أحصر فيه سواء كان في الحرم أو في الحل ويعطيها للفقراء في محله ولو كان خارج الحرم فإن لم يتيسر حوله أحد نقلت إلى فقراء الحرم أو إلى من حوله من الفقراء أو إلى فقراء بعض القرى ثم يحلق أو يقصر ويتحلل فإن لم يستطع الهدي صام عشرة أيام ثم حلق أو قصر وتحلل" .
- ما يفعله (المعتمر) عند دخوله مكة والمسجد الحرام -
إذا وصل المحرم إلى مكة (فعل الآتي) :
1) استحب له أن يغتسل قبل دخولها لأن النبي صلى الله عليه وسلم فعل ذلك .
2) إذا وصل إلى المسجد الحرام سن له تقديم رجله اليمنى ويقول "بسم الله والصلاة والسلام على رسول الله أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم اللهم افتح لي أبواب رحمتك" .
ويقول ذلك عند دخول سائر المساجد وليس لدخول المسجد الحرام ذكر يخصه ثابت عن النبي صلى الله عليه وسلم فيما أعلم .
( الطواف )
(تنبيهات مهمة قبل الشروع في الطواف)
1) يكون (المحرم) حال الطواف متطهراً من الأحداث والأخباث خاضعاً لربه متواضعاً له .

(1/14)

2) إن حاضت المرأة أو نفست بعد إحرامها بالعمرة لم تطف بالبيت ولا بين الصفا والمروة حتى تتطهر ، فإذا تطهرت طافت وسعت وقصرت من رأسها وتمت عمرتها بذلك .
3) لا يشرع الرمل والاضطباع في غير هذا الطواف ولا في السعي ولا للنساء لأن النبي صلى الله عليه وسلم لم يفعل الرمل والاضطباع إلا في طوافه الأول الذي أتى به حين قدم مكة .
4) لا يجب في هذا الطواف ولا غيره من الأطوفة ولا في السعي ذكر مخصوص ولا دعاء مخصوص . وأما ما أحدثه بعض الناس من تخصيص كل شوط من الطواف أو السعي بأذكار مخصوصة أو أدعية مخصوصة فلا أصل له .
5) لا بأس بالطواف من وراء زمزم والمقام ولا سيما عند الزحام والمسجد كله محل للطواف ولو طاف في أروقة المسجد أجزأه ذلك . ولكن طوافه قرب الكعبة أفضل إن تيسر ذلك .
6) إن شك في عدد الأشواط بنى على اليقين وهو الأقل فإذا شك هل طاف ثلاثة أشواط أو أربعة جعلها ثلاثة وهكذا يفعل في السعي .
7) مما ينبغي إنكاره على النساء وتحذيرهن منه طوافهن بالزينة والروائح الطيبة وعدم التستر وهن عورة . فيجب عليهن التستر وترك الزينة حال الطواف وغيرها من الحالات التي يختلط فيها النساء مع الرجال لأنهن عورة وفتنة . ووجه المرأة هو أظهر زينتها فلا يجوز لها إبداؤه إلا لمحارمها . لقول الله تعالى {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ } (31) سورة النور. فلا يجوز لهن كشف الوجه عند تقبيل الحجر الأسود إذا كان يراهن أحد من الرجال وإذا لم يتيسر لهن فسحة لاستلام الحجر وتقبيله فلا يجوز لهن مزاحمة الرجال ، بل يطفن من ورائهم وذلك خير لهن وأعظم أجراً من الطواف قرب الكعبة حال مزاحمة الرجال .
( صفة الطواف )

(1/15)

إذا وصل (المحرم) إلى الكعبة قطع التلبية قبل أن يشرع في الطواف إن كان متمتعاً أو معتمراً ثم قصد الحجر الأسود واستقبله ثم يستلمه بيمنه ويقبله إن تيسر ذلك ولا يؤذي الناس بالمزاحمة ويقول عند استلامه بسم الله والله أكبر أو يقول "الله اكبر" . فإن شق التقبيل استلمه بيده أو بعصا أو نحوهما وقبل ما استلمه به . فإن شق استلامه أشار إليه وقال الله أكبر ولا يقبل ما يُشير به . ويشترط لصحة الطواف أن يكون الطائف على طهارة من الحدث الأصغر والأكبر لأن الطواف مثل الصلاة غير أنه رخص فيه في الكلام . ويجعل البيت عن يساره حال الطواف وإن قال في ابتداء طوافه ، اللهم إيماناً بك وتصديقاً بكتابك ووفاءً بعهدك واتباعاً لسنة نبيك محمد صلى الله عليه وسلم فهو حسن لأن ذلك قد روي عن النبي صلى الله عليه وسلم ويطوف سبعة أشواط ويرمل في جميع الثلاثة الأُول من الطواف الأول ، وهو الطواف الذي يأتي به أول ما يقدم مكة سواء كان معتمراً أو متمتعاً أو محرماً بالحج وحده أو قارناً بينه وبين العمرة . ويمشي في الأربعة الباقية يبتدئ كل شوط بالحجر الأسود ويختم به . والرّمل هو الإسراع في المشي مع مقاربة الخُطى . ويستحب له أن يضطبع في جميع هذا الطواف دون غيره . والاضطباع أن يجعل وسط الرداء تحت منكبه الأيمن وطرفيه على عاتقه الأيسر . ويستحب له أن يكثر في طوافه من ذكر الله والدعاء وإن قرأ فيه شيئاً من القرآن فحسن . فإذا حاذى الركن اليماني استلمه بيمينه وقال : { بسم الله والله أكبر } ولا يقبله فإن شق عليه استلامه تركه ومضى في طوافه ولا يشير إليه ولا يكبر عند محاذاته لأن ذلك لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم . ويستحب له أن يقول بين الركن اليماني والحجر الأسود { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ}(201) سورة البقرة .

(1/16)

وكلما حاذى الحجر الأسود استلمه وقبله وقال { الله أكبر } . فإن لم يتيسر استلامه وتقبيله أشار إليه كلما حاذاه وكبر . وبعد فراغه من هذا الطواف يرتدي بردائه فيجعله على كتفيه وطرفيه على صدره قبل أن يصلي ركعتي الطواف .
فإذا فرغ من الطواف صلى ركعتين خلف المقام إن تيسر ذلك وإن لم يتيسر ذلك لزحام ونحوه صلاهما في أي موضع من المسجد ، ويسن أن يقرأ فيهما بعد الفاتحة "قل يا أيها الكافرون" في الركعة الأولى و "قل هو الله أحد" في الركعة الثانية هذا هو الأفضل وان قرأ بغيرهما فلا بأس ثم يقصد الحجر الأسود فيستلمه بيمينه إن تيسر ذلك اقتداء بالنبي صلى الله عليه وسلم في ذلك .
(صفة السعي)

(1/17)

ثم يخرج (المحرم) إلى الصفا من بابه فيرقاه أو يقف عنده والرقي على الصفا أفضل إن تيسر ويقرأ عند بدء الشوط الأول قوله تعالى:{إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَن يَطَّوَّفَ بِهِمَا وَمَن تَطَوَّعَ خَيْرًا فَإِنَّ اللّهَ شَاكِرٌ عَلِيمٌ} (158) سورة البقرة ، ويستحب أن يستقبل القبلة على الصفا ويحمد الله ويكبره ويقول :لا إله إلا الله والله أكبر لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحي ويميت وهو على كل شئ قدير لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب وحده . ثم يدعو بما تيسر من الدعاء ، رافعاً يديه ويكرر هذا الذكر والدعاء ثلاث مرات ، ثم ينزل فيمشي إلى المروة حتى يصل إلى العلم الأول فيسرع الرجل في المشي إلى أن يصل إلى العلم الثاني . أما المرأة فلا يشرع لها الإسراع بين العلمين لأنها عورة وإنما المشروع لها المشي في السعي كله .ثم يمشي فيرقى المروة أو يقف عندها والرقي عليها أفضل إن تيسر ذلك ويقول ويفعل على المروة كما قال وفعل على الصفا ماعدا قراءة الآية وهي قوله تعالى{إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللّهِ } (158) سورة البقرة فهذا إنما يشرع عند الصعود إلى الصفا في الشوط الأول فقط تأسيا بالنبي صلى الله عليه وسلم . ثم ينزل فيمشي في موضع مشيه ويسرع في موضع الإسراع حتى يصل إلى الصفا ، يفعل ذلك سبع مرات ذهابه شوط ورجوعه شوط . لأن النبي صلى الله عليه وسلم فعل ما ذكر وقال "خذوا عني مناسككم" ويستحب أن يكثر في سعيه من الذكر والدعاء بما تيسر وأن يكون متطهراً من الحدث الأكبر والأصغر . ولو سعى على غير طهارة أجزأه ذلك . وهكذا لو حاضت المرأة أو نفست بعد الطواف سعت وأجزأها ذلك ، لأن الطهارة ليست شرطاً في السعي وإنما هي مستحبة كما تقدم.

(1/18)

فإذا كمل السعي حلق رأسه أو قصره والحلق للرجل أفضل ، فإن قصر وترك الحلق للحج فحسن وإذا كان قدومه مكة قريباً من وقت الحج فالتقصير في حقه افضل ليحلق بقية رأسه في الحج لأن النبي صلى الله عليه وسلم لما قدم هو وأصحابه مكة في رابع ذي الحجة أمر من لم يسق الهدي أن يحل ويقصر ولم يأمرهم بالحلق . ولا بد في التقصير من تعميم الرأس ولا يكفي تقصير بعضه كما أن حلق بعضه لا يكفي ، والمرأة لا يشرع لها إلا التقصير والمشروع لها أن تأخذ من كل ضفيرة قد أنملة فأقل والأنملة هي رأس الإصبع ولا تأخذ المرأة زيادة على ذلك . فإذا فعل المحرم ما ذكر فقد تمت عمرته والحمد لله ، وحل له كل شئ حرم عليه بالإحرام .

(1/19)


فتاوى الشيخ ابن باز في المسح على الخفين

فتاوى الشيخ العلامة
عبدالعزيز بن عبد الله بن باز
رحمه الله
في المسح على الخفين
جمعها ورتبها
عبدالله بن مبارك العاصمي
alasmey@Gmail.com
مقدمة
إن الحمد لله، نحمده ونستعينه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله صلى الله عليه وآله وسلم تسليما.
أما بعد
فقد(ثبت عن النبي صلى الله عليه وسلم المسح على الخفين من طرق كثيرة عن جماعة من الصحابة رضي الله عنهم حتى قال الحسن : إنه رواه عن النبي صلى الله عليه وسلم سبعون صحابياً من قول وفعل فالمسح ثابت بالسنة الصحيحة وبإجماع المسلمين وقد مسح النبي صلى الله عليه وسلم على الخفين والجوربين من غير الجلد وهكذا مسح أصحابه على الخفين والجوربين فالمسح على الخفين أمر ثابت عن النبي صلى الله عليه وسلم والمقصود من ذلك أنه جاء في المسح على الخفين أحاديث كثيرة مستفيضة عنه صلى الله عليه وسلم وأجمع على ذلك أهل السنة حتى صار بعض أهل السنة يدخله في العقيدة خلافاً للرافضة فإنهم أبوا المسح على الخفين ومسحوا القدمين فعكسوا السنة)(1)
اما بعد
__________
(1) -من تعليقات الشيخ على المنتقى للمجد ابن تيمية رحمه الله.اعتنى بها ونشرها الاخ علي فقيهي وفقه الله.

(1/1)

فهذا جمع لما تيسر من فتاوى شيخنا العلامة عبد العزيز بن باز رحمه الله وغفر له في باب المسح على الخفين جمعتها ورتبتها لنفسي وأشار بعض الاخوة بنشرها فأجبتهم لذلك رجاء الاجر من الله ثم وفاءً لشيخنا رحمه الله .وجميع ماتراه هنا هو من فتاوى الشيخ المنشورة في مجموع الفتاوى وما افتى به الشيخ في برنامج نور على الدرب وهي موجودة في موقع الشيخ الرسمي. الا السؤالين الاخيرين فهي مما جمعه الاخ علي فقيهي من تعليقات الشيخ على المنتقى للمجد ابن تيمية .والله أسأل أن ينفع بها جامعها وقارأها وأن يجزل الثواب لشيخنا عبدالعزيز بن باز .
فما كان من صواب فمن الله وحده وما كان من خطأ فمن نفسي والشيطان ,وأستغفر الله.
المسح على الخفين سنة ورخصة
س 1 : سؤالٌ عن حكم المسح على الشراب أو المسح على الحذاء -أجلكم الله؟ وإذا كان يعلق بها بعض الأوساخ فهل تجوز الصلاة بها؟

(1/2)

المسح على الخفين والجوربين رخصة وسنة فعلها النبي -صلى الله عليه وسلم- وفعلها أصحابه -رضي الله عنهم وأرضاهم- وقال -عليه الصلاة والسلام- في الحديث الصحيح: (إذا توضأ أحدكم فلبس خفيه فليمسح عليهما) وقال فيما رواه مسلم في الصحيح عن علي بن أبي طالب -رضي الله تعالى عنه: (يمسح المقيم يوماً وليلة والمسافر ثلاثة بلياليها). وهكذا روى صفوان بن عسال أن النبي -صلى الله عليه وسلم-: (أمرهم إذا لبسوا الخفاف على طهارة أن يسمحوا يوماً وليلة للمقيم وثلاثة أيام للمسافر بلياليها) وهو-صلى الله عليه وسلم- فعل ذلك كان يمسح على الخفين وفي بعض أسفاره -صلى الله عليه وسلم- توضأ ومعه المغيرة يصب عليه فلما مسح رأسه أراد المغيرة أن ينزع خفيه فقال: (دعهما فإني أدخلتهما طاهرتين فمسح عليهما) -عليه الصلاة والسلام-. والجورب يكون من الصوف أو من القطن أو من الشعر أو غير ذلك فهو من جنس الخف, الخف من الجلد والجورب من غير الجلد, والصواب أنه يجوز المسح على الجورب كالجلد, إذا ستر القدمين مع الكعبين كالخف يوماً وليلة للمقيم وثلاثة أيام بلياليها للمسافر وإذا كان الجورب في النعل ومسح عليهما جميعاً فلا بأس لكن إذا خلع النعل يخلع الجورب, أما إذا مسح الجورب وحدها فإنه يخلع النعل متى شاء فيكون الحكم معلقاً بالجورب يمسح يوماً وليلة في الإقامة ويمسح ثلاثة أيام بلياليها في السفر، أما النعل وحدها فلا يمسح عليها لأنها لا تحسب وإنما يمسح على الجورب بالنعل, وثبت عنه -صلى الله عليه وسلم- أنه مسح الجوربين والنعلين -عليه الصلاة والسلام- فإذا مسح عليهما جميعاً صار الحكم لهما يخلعهما جميعاً ويبقيهما جميعاً, أما إذا مسح على الجورب وحده فإنه يكون الحكم للجورب والنعل متى شاء خلعها ومتى شاء لبسها، فإذا مضى على الجورب في رجله يوم وليلة بعد الحدث وبعد المسح خلع, وهكذا الخف يبدأ بالمسح بعد الحدث فإذا مضى يومٌ وليلة -أربعة وعشرين ساعة- يعني

(1/3)

مضى أربعة وعشرين ساعة بعد المسح، المسح الأول بعد الحدث تمت المدة، وهكذا المسافر ثلاثة أيام بلياليها يعني اثنتين وسبعين ساعة في حق المسافر لكن لا بد أن يكون على طهارة لبسهما على طهارة ولا بد أن يكون ذلك في الحدث الأصغر أما في الجنابة لا, لا يسمح, وهكذا الحائض والنفساء لا تمسح المسح بالحدث الأصغر أما الجنب فيخلع والحائض تخلع والنفساء تخلع -لا يُتصور في حق الحائض والنفساء-؛ لأنه لا طهارة لهما إلا بعد الغسل, فالحاصل أن الجورب إنما يمسح عليه في الوضوء أما في الجنب في الجنابة لا ، يخلع .
س 2 :هل يشترط في المسح على الجورب النية، أي: أنني إذا لبسته على طهارة وحان وقت الظهر ولم أنو أن أمسح عليه فهل تصح الصلاة وإن مسحت عليه، أم لابد من وجود النية قبل المسح؟
لا حاجة إلى ذلك، لا يشترط النية إذا لبسته على طهارة جاز لك المسح عليه وإن كنت لم تنوي عند اللبس أنك تمسح عليه. المهم أن تكون لبسته على طهارة فلك المسح عليه حتى تمضي المدة وهي يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر بعد الحدث يعني من أول مسح بعد الحدث، ولا يشترط في هذا أن تسبق النية أنك تريد أن تمسح عليه، لا يشترط ولا دليل على ذلك.
س 3 :ما هي الشروط التي يجب على المسلم مراعاتها عند المسح على الجوربين؟
1- لا بد من طهارة: فيلبسها على طهارة. كما قال النبي صلى الله عليه وسلم لما أراد المغيرة أن ينزع خفيه. قال: ((دعهما فإني أدخلتها طاهرتين))[1] فإذا أراد أن يمسح فليلبسهما على طهارة رجلاً كان أو امرأة، مسافراً كان أو مقيماً.
2- لا بد من أن يكونا ساترين. صفيقين، ويمسح مع الخروق اليسيرة على الصحيح.
3- أن يكون المسح لمدة معينة هي يوم وليلة للمقيم، وثلاثة أيام بلياليها للمسافر، ولا يمسح أكثر من ذلك.
إذا توافرت هذه الشروط فإن المؤمن يمسح على خفيه وجوربيه والمرأة كذلك.
…
…شروط المسح على الخفين

(1/4)

س 4: سؤال من (م.ص) يقول: هل يشترط في المسح على الخفين خف معين، أم أي خف آخر كان؟
يشرع المسح على الخفين إذا كانا ساترين للقدمين والكعبين، طاهرين ومن جلد أي حيوان كان من الحيوانات الطاهرة؛ كالإبل والبقر والغنم ونحوها، إذا لبسهما على طهارة.
ويجوز المسح على الجوربين وهما ما ينسج لستر القدمين من قطن أو صوف أو غيرهما، كالخفين في أصح قولي العلماء؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم أنه مسح على الجوربين والنعلين، وثبت ذلك عن جماعة من أصحاب النبي صلى الله عليه وسلم ورضي الله عنهم، ولأنهما في معنى الخفين في حصول الارتفاق بهما، وذلك في مدة المسح وهي يوم وليلة للمقيم، وثلاثة أيام بلياليها للمسافر، تبدأ من المسح بعد الحدث في أصح قولي العلماء؛ للأحاديث الصحيحة الواردة في ذلك، إذا لبسهما بعد كمال الطهارة، وذلك في الطهارة الصغرى. أما في الطهارة الكبرى فلا يمسح عليهما، بل يجب خلعهما وغسل القدمين؛ لما ثبت عن صفوان بن عسال رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يأمرنا إذا كنا سفراً أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة، ولكن من غائط وبول ونوم) أخرجه النسائي والترمذي واللفظ له، وابن خزيمة وصححاه، كما قاله الحافظ في البلوغ.
والطهارة الكبرى هي الطهارة من الجنابة والحيض والنفاس. أما الطهارة الصغرى فهي الطهارة من الحدث الأصغر؛ كالبول، والريح، وغيرهما من نواقض الوضوء، والله ولي التوفيق.
الجورب حكمه حكم الخف
س 5: قرأت عن مشروعية المسح على الخفين، فما هو وصف الخف، وما هي صفة المسح، وتوقيته، وهل ينطبق ذلك على الجورب حتى ولو كان رقيقاً؟

(1/5)

الخف ما يتخذ من الجلد للرجلين يستر الرجلين، هذا خف يستر القدم والكعبين هذا يقال له خف، يمسح عليه المسلم ثلاثة أيام بليالها إذا كان مسافراً، ويوم وليلة إذا كان مقيما، والمرأة كذلك إن كانت مقيمة يوم وليلة وإن كانت مسافرة ثلاثة أيام بليالها والجورب حكمه حكم الخف، إذا كان الجورب من مطاط أو صوف أو غيرهما ساتراً للقدمين فإنه يمسح عليه كالخف يوم وليلة للمقيم وثلاثة أيام للمسافر بشرط يكون ساتراً أما إن كان شفافاً لا يستر فلا يمسح عليه، لا بد أن الجورب ساتراً كالخف للرجل للقدم والكعبين، والمسح يكون يوماً وليلة للمقيم يبدأ من المسح بعد الحدث، يبدأ يوم وليلة من المسح بعد الحدث، في حق المسافر ثلاثة أيام بليالها يبدأ من المسح بعد الحدث أما لو لبسها لبس الخفين لبسهما في الظهر وبقي على طهارته إلى العصر والمغرب والعشاء ولم يحدث إلا بعد العشاء فإن المدة تبدأ من المسح بعد العشاء إذا مسح من الليل أو في آخر الليل يبدأ في المسح بعد الحدث. وما مضى قبل ذلك لا يحسب
س 6: المسح على الجوارب كيف يكون؟ وما هي شروطه؟
يجوز المسح على الجوربين إذا كانا ساترين للقدمين والكعبين، كما يجوز المسح على الخفين إذا لبس الجوربين والخفين على طهارة كاملة يوماً وليلة للمقيم، وثلاثة أيام بلياليها للمسافر، بدءً من المسح الأول بعد الحدث؛ لأنه قد صح عن النبي صلى الله عليه وسلم في الأحاديث الصحيحة ما يدل على ذلك، والله ولي التوفيق. حكم
المسح على الجوارب المصنوعة من القطن أو الصوف أو النايلون
س 7 :هل ينطبق المسح على الخفين على الجوارب المصنوعة من القطن أو الصوف أو النايلون المستعمل حالياً؟ وما شروط المسح على الخفين؟ وهل تجوز الصلاة بالحذاء؟

(1/6)

يجوز المسح على الجوربين الطاهرين الساترين، كما يجوز المسح على الخفين، لما ثبت عنه صلى الله عليه وسلم أنه مسح على الجوربين والنعلين، ولما ثبت عن جماعة من الصحابة رضي الله عنهم أنهم مسحوا على الجوربين.
والفرق بين الجوربين والخفين: أن الخف ما يصنع من الجلد، أما الجورب فهو ما يتخذ من القطن ونحوه.
ومن شروط المسح على الخفين والجوربين أن يكونا ساترين لمحل الفرض، وأن يلبسهما على طهارة، وأن يكون ذلك خلال يوم وليلة للمقيم، وثلاثة أيام بلياليها للمسافر، ابتداء من المسح بعد الحدث؛ عملاً بالأحاديث الصحيحة الواردة في ذلك.
وتجوز الصلاة في النعلين السليمتين من الأذى؛ لأن النبي صلى الله عليه وسلم صلى في نعليه، متفق على صحته؛ ولقوله صلى الله عليه وسلم في حديث أبي سعيد رضي الله عنه: ((إذا أتى أحدكم المسجد فليقلب نعليه فإن رأى فيهما أذى فليمسحه ثم ليصل فيهما)) أخرجه أحمد وأبو داود بإسناد حسن. ولكن إذا كان المسجد مفروشاً فالأحوط أن يجعلهما في مكان مناسب، أو يضع إحداهما على الأخرى بين ركبتيه حتى لا يوسخ الفرش على المصلين، والله ولي التوفيق.
س 8:هل يجوز المسح على الشراب في الوضوء، وذلك كالمسح على الخفين؟
نعم، يمسح على الشراب من القطن أو الصوف كما يمسح على الخفين من الجلد، وكان جماعة من الصحابة يمسحون على الجوارب، لكن جاء عنه -صلى الله عليه وسلم- في الحديث الصحيح أنه مسح على الجوربين والنعلين -عليه الصلاة والسلام- فلا حرج في ذلك إذا لبسهما على طهارة وكانا ساترين يمسح عليهما، يوماً وليلة للمقيم، وثلاثة أيام بلياليها للمسافر، ويبدأ المسح بعد الحدث، يوم وليلة بعد الحدث، أربعاً وعشرين ساعة، والمسافر ثلاثة أيام بلياليها، يعني اثنتين وسبعين ساعة بعد الحدث.
س 9:هل هناك شروط للمسح على الخفين، كأن يكون الخف سميكا أو أي شروط أخرى؟ جزاكم الله خيراً.

(1/7)

نعم، لا بد من شروط، الأول: أن يكون على طهارة، تلبسه على طهارة لا بد، والثاني: أن يكون ساتراً للمفروض من الكعبين إلى أطراف الأصابع ساتراً لها، ثالثاً: أن يكون طاهر، رابعا: أن يكون مباح ما هو مغصوب. لا بد حتى يكون الشيء مباح. فالحاصل أنه إذا كان ساتراً طاهراً مباحاً، في يومه وليلته فلا بأس تمسح عليه، أما إن كان ملبوس على غير طهارة فلا، تخلعه، أو كان نجساً تخلعه، أو كان مغصوباً تخلعه وتعطيها له، أو كان رقيقاً لا يستر أو مخرق خروقاً كثيرة، هذا لا تمسح عليه، أما إن كان خرق يسير الخروق اليسيرة صغيرة فالصحيح أنه يغتفر إن شاء الله.
المسح على الجوارب الشفافة
س 10: ما الحكم في المسح على الجوارب "الشراب" الشفافة؟
من شرط المسح على الجوارب أن يكون صفيقاً ساتراً، فإن كان شفافاً لم يجز المسح عليه؛ لأن القدم والحال ما ذكر في حكم المكشوفة
س 11: هل يشترط سُمْك معين للمسح على الجوربين؟
ليس لهذا شرط بل ليس لهذا حدٌ محدود، ولكن المطلوب الستر، إذا سترت القدم لا يرى لون القدم هل هو أبيض هل هو أحمر هل هو أسود إذا كان الجورب ساتراً للقدم كفى.
س 12:اختلف العلماء في حكم المسح على الجوارب الرقيقة، فما هو الصحيح وما الدليل على عدم جواز المسح؟

(1/8)

الصواب أن المسح يكون على الساتر، الساتر الذي يستر القدمين لأن الله أباح لنا المسح على الخفين رحمة لنا، فإذا كان الخفان غير ساترين لم يحصل المقصود، الأقدام ــ ظاهرة والظاهر حكمه الغسل، والنبي - صلى الله عليه وسلم - مسح هو والصحابة على خفين ساترين فالواجب التأسي بهم لأنهم مسحوا على أخفاف وعلى جوارب ساترة، فلا يجوز أن يمسح على جوارب أو أخفاف غير ساترة، لكن ذهب جمع أهل العلم أن الخروق اليسيرة عرفاً لا تضر، تستغفر، لأنه قل أن يستعمل الخف أو الجورب بشيء يسير، يعتريه من شطب أو خرق أو نحو ذلك، إذا كان يسيراً عرفاً لا ــ وإذا حرص وصارت الأخفاف سليمة والجوارب سليمة كان ذلك أحوط، وفيه خروج من خلاف العلماء والبعد عن الشبهة وبكل حال فالشيء اليسير يعفى عنه.
السنة مسح أعلى الخف فقط
س 13:هل يصح مسح الأرجل أثناء الوضوء من خلف الجوارب؟
تمسح من فوق، السنة مسحها من فوق النبي-صلى الله عليه وسلم-كان يمسح على خفيه على ظاهرهما فقط، أما مسح العقب, وأسفل الخف هذا ليس بصحيح خبر ضعيف، الصواب أنه- صلى الله عليه وسلم- كان يمسح على ظاهر خفيه، كما رواه أبو داود بسند جيد عن علي- رضي الله عنه- قال: كان النبي يمسح على ظاهر خفيه- عليه الصلاة والسلام.
بيان مدة المسح على الجوربين
س 14:ما هي كيفية المسح على الجورب مثلاً أتوضأ لصلاة الفجر ثم ألبس الجورب وأمسح عليه عند الوضوء لصلاة الظهر في المدرسة حيث إني أعمل معلمة,وعند عودتي للمنزل أخلعه، وأتوضأ بعد ذلك الوضوء العادي فهل هذا جائز؟

(1/9)

لا بأس في ذلك ولا حرج من لبس الجوربين أو الخفين. إن شاء المسلم أبقاها يوماً وليلة إذا كان مقيماً غير مسافر. وإن شاء خلعها متى شاء. ولو لم يصل فيها إلا مرة واحدة. لكن له رخصة أن يبقى عليه الجوربان أو الخفان أربعاً وعشرين ساعة بعد الحدث إذا كان لبسهما على طهارة وأن يمسح عليهما. والمسافر له ثلاثة أيام يعني اثنتين وسبعين ساعة بعد الحدث، فالحاصل أنه لا بأس أن يمسح عليها وقتاً أو وقتين ثم يخلعها.
س 15:حدثونا - حفظكم الله - عن المسح على الخفين, متى يبدأ ومتى ينتهي، وخصوصاً بأننا مقبلين على هذا الشتاء؟
المسح على الخفين سنة، والجوربين كذلك، إذا لبسهما على طهارة يبدأ من الحدث بعد اللبس، إذا أحدث يمسح عليهما يوم وليلة للمقيم وثلاثة أيام ولياليها للمسافر، إذا كان الجورب ساتر ، والخف ساتر، يلبسهما على طهارة، ويمسح على الخفين وعلى الجوربين يوم وليلة إن كان مقيم، بداء من الحدث، إذا أحدث بعد اللبس، لبسهما ..... ريح أو بول أو غائط هذا المبدأ يبدأ بعده يوم ليلة، إذا كان مقيماً، أما المسافر له ثلاثة أيام بلياليها.
س 16: ما هو تحديد وقت المسح على الخفين للمقيم بالساعة تقريباً؟

(1/10)

الواجب مثل ما قال النبي -صلى الله عليه وسلم-: (يوم وليلة) الساعة تخلتف في هذا، فإذا مسح على الجوربين أو الخفين من صلاة العصر فليس له أن يمسح في اليوم الآتي لصلاة العصر بل يمسح قبل صلاة العصر، يوم وليلة، وإذا مسح عليها لصلاة المغرب مثلاً فإنه يمسح عليها إلى المغرب في اليوم الآتي، يوم وليلة، ومعلوم أن اليوم والليلة أربعة وعشرين ساعة، معروف، فالحاصل أن العبرة بمسحه بعد الحدث، فإذا مسح بعد الحدث مثلاً العصر فإنه يمسح إلى العصر الآتي، وإذا مسح بعد الحدث بعد العشاء فإنه يمسح عليها إلا بعد العشاء في الليلة الآتية، إذا جاء العشاء وقت المسح الذي حصل منه في الماضية انتهت المدة، فليس له أن يمسح من جديد بل يخلع ثم يتوضأ وضوءاً كاملاً ثم يلبس.
مدة المسح تبدأ من أول مسحة بعد الحدث
س 17: متى يبدأ المسح على الخفين, أهو من حين اللبس، أم من حين الحدث، أم من حين أول مسح بعد الحدث؟ فأيهما الراجح -يا سماحة الشيخ-، وما الدليل؟
هذا هو الراجح، أن يكون من المسح بعد الحدث؛ لقوله صلى الله عليه وسلم: (يمسح المسافر ثلاثة أيام بلياليهن، والمقيم يوم وليلة) فالبدء يكون من مسحه بعد الحدث، أما قبل الحدث هذه ما هي بلازمة، لكن إذا أحدث ثم تطهر هذا أول شيء، حتى يكمل ثلاثة أيام بلياليهن إذا كان مسافراً، أو يوم وليلة 24 ساعة إن كان مقيماً. شكر الله لكم...
س 18: كما نعرف بالنسبة للمسح على الخفين فإنه يجوز المسح للمقيم يوم وليلة، أي بمعنى خمسة أوقات، والسؤال هو: متى يبدأ وقت المسح هل يبدأ من لبس الخف، أم يبدأ من بداية المسح؟

(1/11)

الصواب أنه يبدأ من المسح بعد الحدث، إذا لبسته على طهارة ثم أحدثت ببول أو ريح أو غيرهما ثم توضأت أول وضوء هذا هو المبدأ، فإذا أحدثت مثلاً بعد الظهر ثم توضأت للعصر يكون وضوء العصر هو أول شيء، فإذا جاء العصر الثاني تخلع، وهكذا لو أحدثت في الضحى ومسحت على الخفين بعد الطهارة للظهر يكون المبدأ الظهر، فإذا جاء الظهر غداً خلعت وتوضأت للظهر، وهكذا.. البدء يكون من المسح بعد الحدث في الطهارة التي بعد الحدث أول ما لبست.
كيفية المسح على الجوربين
س 19 :ارجو الافادة عن كيفية المسح على الجوارب , وهل هو بكلتا اليدين ام باليد اليمنى ام أمسح اليمنى باليمنى واليسرى باليسرى؟
السنة مسح اليمين باليد اليمنى, واليسرى باليسرى لقوله صلى الله عليه وسلم"اذا توضأتم فابدأوا بميامنكم" خرجه اهل السنن بإسناد صحيح.
عدد مرات المسح على الخفين
س20: كم عدد مرات المسح على الخفين، هل هي ثلاث مرات في مثل الوضوء أم مرةً واحدة؟
مرة واحدة يمسح بيده اليمنى على خفه الأيمن, وبيده اليسرى على خفه الأيسر مرة واحدة كالرأس ولا حاجة إلى التكرار. بارك الله فيكم
س21: كم مرة يحق للمسلم أن يمسح على خفيه أو جوربيه، فإذا كان مقيماً، وتوضأ ولبس الجورب السميك، ومضى عليه يوم، فهل يحق له التجديد، وكم مرة يحق له ذلك؟
إذا لبس الخفين على طهارة يمسح عليها يوم وليلة بعد الحدث إذا كان مقيماً، أما إذا كان مسافراً فإنه يمسح ثلاثة أيام بليالها، هكذا وقت النبي صلى الله عليه وسلم، وما قبل الحدث لا يحسب لو لبسها مثلا في الضحى وبقي على طهارته في الظهر والعصر والمغرب والعشاء لا تحسب، لكن يحسب من حيث أحدث بعد العشاء تبدأ اليوم والليلة من حين أحدث، فالمسح بعد الحدث يكون يوم وليلة، والمقصود أنه تحسب عليه المدة بعد حدثه من مسحه بعد الحدث.

(1/12)

س22: ما هي كيفية المسح على الجورب، مثلاً: أتوضأ لصلاة الفجر ثم ألبس الجورب وأمسح عليه عند الوضوء لصلاة الظهر في المدرسة حيث أني أعمل معلمة، وعند عودتي للمنزل أخلعه وأتوضأ بعد ذلك الوضوء العادي، فهل هذا جائز؟
لا بأس لا حرج في ذلك، من لبس الخفين أو الجوربين إن شاء أبقاهما يوماً وليلة وهو مقيم غير مسافر، وإن شاء خلعهما متى شاء، ولو لم يصلِ فيهما إلا مرة واحدة، لكن له رخصة أن تبقى عليها أربعة وعشرين ساعة بعد المسح بعد الحدث يمسح أربعة وعشرين ساعة يوم وليلة، والمسافر له ثلاثة أيام يعني اثنتين وسبعين ساعة، ثلاثة أيام بلياليها بعد الحدث والمسح. فالحاصل أنه لا بأس أن يمسح عليها وقت أو وقتين ثم يخلع لا حرج في ذلك. جزاكم الله خيراً. المقدم: لعله من المناسب سماحة الشيخ أن تتفضلوا بذكر الشروط التي يجب على المسلم مراعاتها إذا ما أراد المسح على الخفين أو الجوربين؟ الشيخ: نعم، أولاً لابد من طهارة، يلبسهما على طهارة؛ كما قال النبي - صلى الله عليه وسلم - لما أراد المغيرة أن ينزع خفيه قال: (دعهما فإني أدخلتهما طاهرتين). فإذا أراد أن يمسح فليلبسهما على طهارة رجلاً كان أو امرأة مسافراً أو مقيماً. ثانياً: لابد من أن يكونا ساترين الخفين أو الجوربين لابد أن يكونا ساترين صفيقين، ويسمح بالخروق اليسيرة على الصحيح إذا كانت خروق يسيرة... يعفى عنها على الصحيح. والثالث: أن يكون المسح المدة المعينة يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر لا يمسح في أكثر من ذلك، فإذا توافرت هذه الشروط فالمؤمن يمسح على الخفين والجوربين والمرأة كذلك
س 23 : يرجو من سماحتكم أن تتفضلوا ببيان أحكام المسح على الشراريب؟

(1/13)

المسح على الخفين والشراب مشروع إذا كان الخف ساتراً والشراب ساتراً ولبسهما على طهارة، والخف يكون من الجلد، والشراب والجورب يكون من الصوف أو الوبر أو القطن أو نحو ذلك، فإذا كان الجورب ساتراً والخف ساتراً ولبسهما على طهارة شرع له المسح يوماً وليلة بعد الحدث مو بعد المسح في حال الإقامة وثلاثة أيام بلياليها في حال السفر، فالمقيم يوم وليلة، والمسافر ثلاثة أيام بلياليها بدءً من المسح بعد الحدث، إذا كان لبسهما على طهارة، وكانا ساترين، الخفان أو الجوربان، والخروق اليسيرة جداً عرفاً يعفى عنها إن شاء الله.
ترك المسح على الخفين خلاف السنة
س 24: حين الوضوء للصلاة أحياناً أكون لابساً الشراب وأمسح بيدي على الشراب بالماء، مع العلم بأن الشراب نظيف، هل هذا جائز؟
المشروع للمسلم أن يمسح على الخفين أو الجوربين إذا لبسهما على طهارة، وكانا ساترين للقدمين مع الكعبين يوماً وليلة إن كان مقيماً، وثلاثة أيام بلياليها إن كان مسافراً، وتبدأ مدة المسح من بعد الحدث الذي بعد اللبس، فإن خلعهما وغسل رجليه بعد غسل الوجه واليدين والمسح على الرأس والأذنين فلا بأس، لكن ذلك خلاف السنة، والله ولي التوفيق
س 25: القارئ (سامي.ح) أرسل سؤالاً يقول فيه: كثيراً ما أرى بعض المصلين يمسحون على الشراب في وضوئهم حتى وقت الصيف، وأرجو أن تفيدوني عن مدى جواز ذلك؟ وأيهما أفضل للمقيم الوضوء مع غسل الرجلين، أم المسح على الشراب، علماً أن الذين يقومون بالمسح ليس لهم عذر إلا أنهم يقولون إن ذلك مرخص به.

(1/14)

عموم الأحاديث الصحيحة الدالة على جواز المسح على الخفين والجوربين يدل على جواز المسح في الشتاء والصيف. ولا أعلم دليلاً شرعياً يدل على تخصيص وقت الشتاء، ولكن ليس له أن يمسح على الشراب ولا غيره إلا بالشروط المعتبرة شرعاً، ومنها كون الشراب ساتراً لمحل الفرض، ملبوساً على طهارة، مع مراعاة المدة، وهي يوم وليلة للمقيم، وثلاثة أيام بلياليها للمسافر، بدءً من المسح بعد الحدث في أصح قولي العلماء، والله ولي التوفيق
س 26: مسحت على الخفين والشراريب معاً، ولكن نزعت الخفين خارج المسجد وصليت بالشراريب فقط، هل صلاتي صحيحة؟
إذا كنت مسحت عليهما جميعاً على الخف، وعلى ما ظهر من الشراب فاخعلهما جميعاً أما إذا كنت مسحت على الشراب فقط والشراب ساتر مسحت عليه، فإنه يكفي والحمد لله، ولو خلعت الخف. يقول: مسحت عليهما جميعا؟ يخلعهما جميعاً إذا مسح عليهما جميعاً يخلعهما جميعاً، أما إذا مسح الجوربين، أخرج رجليه ومسح على الجوربين، ثم أدخلهما في الكندرة، أو في الخف فالعمدة على الجوربين إذا خلع الخف لا بأس لا يضر.
خلع الممسوح عليه هل ينقض الوضوء
س 27: إذا لبس إنسان جوربين على طهارة ثم تطلب الأمر نزعهما، مثل إجراء كشف طبي يتطلب نزعهما، ثم عاد ولبسهما مرة أخرى بدون وضوء، علماً أنه لا زال على طهارة، فما حكم ذلك بالتفصيل؟ جزاكم الله خيراً.
إذا كان ما زال على طهارته الأولى التي لبس عليها الخفين أو الجوربين لا بأس، إذا كان تطهر مثلاً لصلاة الظهر ولبس الجوربين أو الخفين ثم دعت الحاجة إلى كشفهما بعد الصلاة لمرضٍ أو غيره ثم أعادهما مرةً أخرى على طهارته فلا بأس، يمسح بهما يوماً وليلة إن كان مقيماً وثلاثة أيام بلياليها إن كان مسافراً، أما إن كان أحدث بعد ما لبسهما فإنه لا يعيدها إلا بعد الطهارة.
س 28: رجل مسح على شرابه عند الوضوء ثم خلعها بعد أن وجد لها رائحة، وصلى ولم يغسل مكانها، فما حكم صلاته على هذه الحالة؟

(1/15)

إذا كان خلعه لها وهو على طهارته الأولى التي لبس عليها الشراب فطهارته باقية، ولا يضره خلعها، أما إن كان خلعه للشراب بعد ما أحدث فإنه يبطل الوضوء، وعليه أن يعيد الوضوء؛ لأن حكم طهارة المسح قد زال بخلع الشراب في أصح أقوال العلماء، والله ولي التوفيق.
حكم المسح على الجورب والنعل
س 29: لاحظت أن بعض المسلمين يمسح على خفيه وعليه جوربان. فإذا أراد أن يدخل المسجد خلع الحذاء وهو يعتقد أن المسح بتلك الصورة صحيح. هل هو صحيح أم لا؟ هذا فيه تفصيل: فإن كان المسح على الجورب والنعل إذا كان لبس على طهارة. فإذا مسح على النعل مع الجورب وخلع النعل فإنه يخلع الجورب، ويبطل الوضوء. إذا كان قد مسح عليهما جميعاً فيبطل الوضوء بخلع أحدهما. أما إذا خص المسح بالجورب ثم لبس الحذاء فإنه لا يبطل الوضوء بذلك؛ لأن الحكم حينئذٍ للجورب.أما إذا مسح عليهما جميعاً فالحكم يتعلق بهما جميعاً، فإذا خلع الواحد خلع الآخر وبطل وضوؤه.ومما ينبغي التنبه عليه أن المسح على ظاهر القدم فقط. ولا يحتاج إلى العقب ولا أسفل الخف. فمتى مسح على ظاهر قدميه كفى؛ ولأن النبي صلى الله عليه وسلم كان يمسح على ظاهر الخفين فقط؛ ولا يجب مسح العقب ولا مسح الأسفل وإنما السنة مسح الظاهر فقط؛ لما ثبت عن علي رضي الله عنه أنه قال: (لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه، وقد رأيت النبي صلى الله عليه وسلم يمسح على ظاهر خفيه).

(1/16)

وأما مسألة الجبيرة كأن يكون على الإنسان جبيرة على قدمه أو على ذراعه أو في وجهه جرح فإنه يمسح عليها، وليس لها وقت معين ما دامت موجودة يمسح ولو طالت المدة حتى يشفى ما تحتها ثم يزيلها. وليس لهذا حد محدود إلا العافية. ويمسح على الجبيرة كلها؛ ولو كانت وضعت على غير طهارة كما لو جرح مثلاً في يده أو في رجله وهو على غير وضوء، ثم وضع الطبيب عليه الجبيرة فإنه يمسح مطلقاً على الراجح. ولو كان وضعها حين وضعها على غير وضوء.وهكذا في غسل الجنابة. فإذا كان في ظهره أو في جنبه (لزقة) أو جبيرة فإنه يُمر عليها الماء ويكفي ولا حاجة إلى أن يزيلها. بل متى مر عليها الماء كفى حتى يعافيه الله. وليس عليه تيمم بل يكفيه مرور الماء عليها.

(1/17)

س30: إذا مسحت على الخف فقط، وأنا قد لبسته ولبست تحته جورباً، فلما أردت الصلاة خلعت الخف الذي مسحت عليه، وصليت في الجورب، فما الحكم في ذلك؟ إذا كان قد أحدث فلا يمسح حينئذٍ، لأنه خلع ما مسح عليه فبطل الوضوء، أما إذا كان لم يحدث بل خلعه وإنما مسح على الخف مسح وضوء نافلة، وضوء تطوع لم يحدث فيه، وإنما يجدد، إنما هو وضوء تجديد، لم يحدث فيه فإنه يمسح على الجورب الأخير الساتر إذا كان ساتراً، لأن طهارته التي لبس عليها لا تزال باقية، إذا كانت الطهارة باقية التي لبس عليها الجورب أو الخف، ثم توضأ وضوءً تجديداً على غير حدث بل لمجرد التجديد والنشاط فإنه يمسح على الجورب الذي لبسه على طهارة، أما إذا كان قد أحدث فإنه يخلع حينئذٍ ويجدد الطهارة ثم يلبس بعد إذا شاء. ثم يقول: ما الحكم إذا خلعهما جميعاً؟ إذا خلعهما جميعاً فإنه يبطل الوضوء إذا كان قد أحدث، أما إذا كان ما قد أحدث وعلى طهارته الأولى التي لبس عليها الجورب أو الخف فهو طهارته على حالها، صحيحة، ما يخل بها خلع الجورب والخف، لأنه لم يحدث. ثم يقول: هل يصح أن يمسح لفرضين أو ثلاثة، ثم يخلعهما عند النوم ويستأنف الطهارة من الغد؟ لا بأس، ما هو لازم يبقى فيها يوم وليلة، ما هو لازم، إذا لبس الخفين ومسح عليهما فرضاً أو فرضين ثم خلعهما لا بأس .
حكم من لبس جورباً على طهارة ثم لبس عليه جورباً آخر
س 31: ما الحكم إذا لبست جورباً على طهارة بعد صلاة الفجر وعند الوضوء لصلاة الظهر مسحت عليه، وبعد الصلاة لبست عليه جورباً آخر وأنا أيضاً على طهارة، فهل يجوز لي المسح على الجورب الفوقاني؟ وهل الحكم في انتهاء مدة المسح للجورب الفوقاني أم التحتاني؟ أفتونا مأجورين.

(1/18)

لا حرج في المسح على الفوقاني إذا كنت لبسته على طهارة وتكون المدة في المسح حينئذ متعلقة بالجورب الفوقاني؛ لكونه لبس على طهارة، كما لو لبس الخفين أو الجوربين على طهارة قد مسح فيها على جبيرة، والله ولي التوفيق.
مسألة في المسح على الشرَّاب والكندرة
س 32: عن كيفية المسح على الشراب والكندرة، وهل يصلي به صلاتين أم لا كالتيمم؟
يمسح على الشراب إذا كان ساتراً لمحل الغسل كما يمسح على الخف، والفرق بينهما، أن الخف من الجلد، وأما الشراب فيكون من القطن ويكون من الصوف ويكون من غيرهما، والحكم في المسح عليهما واحد في أصح أقوال العلماء، وقد ثبت في السنن عن النبي صلى الله عليه وسلم أنه مسح على الجوربين والنعلين، والجوربان هما الشراب، وثبت ذلك عن جماعة من أصحاب رسول الله عليه الصلاة والسلام أنهم مسحوا على الجوربين. وإذا مضت المدة وهي يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر وجب الخلع على من يجد الماء، حتى يتوضأ ويغسل قدميه، ثم إذا أحب لبسهما بعد ذلك ومسح مثل المدة السالفة وهكذا. أما الكندرة فهي كالنعل إذا كانت لا تستر القدم مع الكعبين فإن مسح عليهما مع الشراب صار الحكم لهما، ومتى خلع أحدهما خلع الآخر، وإن اقتصر على مسح الشراب كفاه ذلك، وجاز له خلع الكندرة متى يشاء، والطهارة باقية بحالها؛ لأن حكم المسح قد تعلق بالشراب، ومما تقدم يتضح أنه يجوز أن يصلي المسلم بالمسح على الشراب صلوات كثيرة في المدة التي منحه الشارع إياها، وهي يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر، ابتداءً من أول مسح وقع بعد الحدث الذي يعقب اللبس. أما التيمم ففيه خلاف مشهور، والصحيح من أقوال العلماء أنه يرفع الحدث كالطهارة بالماء، ويصلي به صلوات كثيرة كما يصلي بالماء ما لم يحدث أو يجد الماء؛ لقول الله سبحانه: وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء

(1/19)

فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيدًا طَيِّبًا فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُون.
فبين سبحانه في هذه الآية أنه شرع لعباده التيمم عند عدم الماء ليرفع عنهم الحرج بذلك، وليطهرهم به، فدل ذلك على أنه مطهر كالماء، وفي الآية المذكورة دلالة على أن الفاقد للماء يكفيه التيمم، سواء كان حدثه أصغر وهو ما يوجب الوضوء أو كان أكبر وهو ما يوجب الغسل، وعلى أن كيفية التيمم عنهما واحدة وهي: مسح الوجه والكفين من الصعيد، ووجه الدلالة أن قوله سبحانه وتعالى: أَوْ جَاء أَحَدٌ مِّنكُم مِّن الْغَآئِط يشير به إلى الحدث الأصغر، وقوله: أَوْ لاَمَسْتُمُ النِّسَاء يشير به إلى الحدث الأكبر؛ لأن الملامسة كناية عن الجماع في أصح قولي العلماء، كما قاله ابن عباس رضي الله عنهما وجماعة من علماء التفسير، وأما من فسر ذلك بمس اليد واحتج به على أن مس المرأة ينقض الوضوء فقوله ضعيف؛ لأدلة كثيرة ليس هذا موضع ذكرها؛ لأن المقصود هنا الإيجاز والاختصار والإشارة إلى أصح الأقوال في الصحيحين عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ((أعطيت خمساً لم يعطهن أحد قبلي نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجداً وطهوراً، فأيما رجلٍ من أمتي أدركته الصلاة فليصل، وأحلت لي الغنائم ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة). ففي هذا الحديث العظيم الدلالة على أن التيمم يرفع الحدث ويطهر كالماء، والأحاديث في هذا المعنى كثيرة.
س 33: إنني امرأة كفيفة وكبيرة، ومن الصعب عليّ خلع الكنادر ثم المسح على الشراب، ثم لبس الكنادر، فهل يجوز بأن أمسح على الكنادر فقط، وحينما أصل إلى السجادة أخلع الكنادر وأصلي؟

(1/20)

المسح على ما يستر الرجلين من كنادر أو شراب جائز ، رخصة من الله - جل وعلا - ، وفيه تخفيف على الأمة، كان النبي - صلى الله عليه وسلم - يمسح على خفيه، وعلى جوربيه ، ويصلي يوما وليلة في الحضر في الإقامة ، في السفر ثلاثة أيام بلياليها هذا مشروع والحمد لله ، لكن يكون المسح على الشيء الساتر، إمّا جورب ساتر، أو خف من الجلد ساتر، يمسح عليه، يوم وليلة في الإقامة بعد الحدث والمسح، يوم وليلة أما الكندرة فلا يمسح عليها إذا كان غير ساترة فلا يمسح عليها، إلا إذا مسح عليها مع الجورب لا بأس، يمسح عليهما جميعاً على الكندرة وعلى مع ما ظهر من الجورب يمسح عليهما جميعاً لا بأس، فإذا مسح عليهما جميعا لا يخلع ، فإذا خلع بطل الوضوء ، بل يصلي في ...... والشراب جميعا، فإذا خلع الجميع أو خلع الكندرة بطل الوضوء، وإذا أرادت هذه المرآة السلامة فتمسح على الجورب فقط، وتخلي الجورب في شبشب أو غيره يخف عليها خلعه، أو في كندرة يخف خلعها، تمسح على الجورب ، وإذا جاءت إلى المصلى خلعت الكندرة وكفاها الجورب، ولا تمسح على الكندرة ، تمسح على الجورب الذي يستر القدم والحمد لله ، وأما الكندرة فلا تمسح عليها حتى تخلعها متى شاءت ، أو أن تجعل الجورب في شبشب يقيها الأرض ثم تخلع الشبشب. فالمقصود أنها إذا مسحت على الكندرة ما يجزئ؛ لأن الكندرة لا تستر إذا كانت قصيرة ، أما إذا كانت كندرة واسعة تستر القدم كله مع الكعبين تمسح على الكندرة، ومتى مسحت عليها فلا تخلعها إلا بعد الصلاة تصلي أول، فإن خلعت بعد الصلاة بطل الوضوء ، فينبغي التنبه لهذا، ينبغي التنبه ..... والذي يقرأ عليها يسمعها هذا الجواب، ويفهمها أن المسح على الكندرة لا يجزئ إذا كانت قاصرة ما تستر الكعبين ، وإذا خلعتها بطل وضوئها ، فالذي ينبغي لها أن تمسح الجورب وتكتفي به ، والكندرة تخلعها متى شاءت. المقدم: إذن الذي فهمنا يا فضيلة الشيخ أنه إذا كان على المسلم شراب وكندرة

(1/21)

ومسح على الشراب والكندرة أنه لا يخلع الكندرة؟ الشيخ : إلا متى أراد إبطال الوضوء، وأما إذا أراد أن يصلي فيهما فيبقيهما حتى يصلي.
حكم لبس الجورب اليمنى قبل غسل الرجل اليسرى
س 34: السائل (م.ع.أ) من حائل يقول في سؤاله: قال لي بعض الناس إنه لا يجوز أثناء الوضوء أن تلبس الشراب برجلك اليمنى قبل أن تغسل رجلك اليسرى، وقد قرأت في كتاب منذ زمن طويل عن هذا الموضوع - ولا يحضرني اسم هذا الكتاب - أنه فيه اختلاف، الأرجح من قولي العلماء أنه يجوز، أفيدوني مأجورين عن هذا الموضوع تفصيلياً.
الأولى والأحوط ألا يلبس المتوضئ الشراب حتى يغسل رجله اليسرى؛ لقول النبي صلى الله عليه وسلم: ((إذا توضأ أحدكم فلبس خفيه فليمسح عليهما وليصل فيهما ولا يخلعهما إن شاء إلا من جنابة)) أخرجه الدار قطني والحاكم وصححه من حديث أنس رضي الله عنه؛ ولحديث أبي بكرة الثقفي رضي الله عنه، عن النبي صلى الله عليه وسلم: ((أنه رخص للمسافر ثلاثة أيام ولياليهن وللمقيم يوماً وليلة إذا تطهر فلبس خفيه أن يمسح عليهما)) أخرجه الدار قطني، وصححه ابن خزيمة. ولما في الصحيحين من حديث المغيرة بن شعبة رضي الله عنه أنه رأى النبي صلى الله عليه وسلم يتوضأ فأراد أن ينزع خفيه، فقال لها النبي صلى الله عليه وسلم: ((دعهما فإني أدخلتهما طاهرتين)) وظاهر هذه الأحاديث الثلاثة وما جاء في معناها أنه لا يجوز للمسلم أن يمسح على الخفين إلا إذا كان قد لبسهما بعد كمال الطهارة، والذي أدخل الخف أو الشراب برجله اليمنى قبل غسل رجله اليسرى لم تكمل طهارته.

(1/22)

وذهب بعض أهل العلم إلى جواز المسح، ولو كان الماسح قد أدخل رجله اليمنى في الخف أو الشراب قبل غسل اليسرى؛ لأن كل واحدة منهما إنما أدخلت بعد غسلها. والأحوط الأول، وهو الأظهر في الدليل، ومن فعل ذلك فينبغي له أن ينزع الخف أو الشراب من رجله اليمنى قبل المسح، ثم يعيد إدخالها فيه بعد غسل اليسرى، حتى يخرج من الخلاف ويحتاط لدينه، والله ولي التوفيق.
حكم من لبس الجوربين على غير طهارة ناسياً فمسح عليهما وصلى بهما
س 35: سؤال من (س.ع.غ) من حائل يقول: توضأت للفجر وصليت، ونسيت لبس الجوارب "الشراب" ونمت بعد الصلاة ثم استيقظت للذهاب لعملي، ولبست الشراب على غير طهارة، وعندما جاء وقت الظهر توضأت ومسحت على الشراب وصليت، وهكذا العصر والمغرب والعشاء، اعتقاداً مني أنني لبستهما على طهارة، ولم أتذكر أنني لم ألبسهما على طهارة إلا بعد العشاء بحوالي ساعتين، فما حكم صلاتي في الأوقات الأربعة هل هي صحيحة أم لا؟ علماً أنني لم أتعمد ذلك.

(1/23)

من لبس الخفين أو الجوربين - وهما الشراب - على غير طهارة فمسح عليهما وصلى ناسياً فصلاته باطلة، وعليه إعادة جميع الصلوات التي صلاها بهذا المسح؛ لأن من شرط صحة المسح عليهما لبسهما على طهارة بإجماع أهل العلم، ومن لبسهما على غير طهارة ومسح عليهما فحكمه حكم من صلى على غير طهارة، وقد قال النبي صلى الله عليه وسلم: ((لا تقبل صلاة بغير طهور ولا صدقة من غلول)) أخرجه مسلم في صحيحه من حديث ابن عمر رضي الله عنهما، وفي الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: ((لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ)) وفي الصحيحين عن المغيرة بن شعبة رضي الله عنه أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره فذهب إلى حاجته ثم رجع فتوضأ، وجعل المغيرة يصب عليه الماء، فلما مسح صلى الله عليه وسلم برأسه أهوى المغيرة لينزع خفيه، فقال النبي صلى الله عليه وسلم: ((دعهما فإني أدخلتهما طاهرتين)) فمسح عليهما، والأحاديث في هذا الباب كثيرة.
وبهذا تعلم أيها السائل أن عليك أن تعيد الصلوات الأربع، الظهر والعصر والمغرب والعشاء، ولا إثم عليك من أجل النسيان؛ لقول الله سبحانه: رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا وصح عن النبي صلى الله عليه وسلم أنه قال: ((قد فعلت))، ومعنى ذلك أنه سبحانه استجاب دعوة عباده في عدم مؤاخذتهم بما وقع منهم عن خطأ أو نسيان، فلله الحمد والشكر على ذلك.
س36: ما الحكم إذا مسح المقيم أكثر من يوم وليلة ناسياً، هل يعيد صلاته أيضاً، أم ماذا يفعل؟
هذا هو الصواب، لأن المدة محدودة بيوم وليلة فإذا انتهت المدة ونسي وصلى بالمسح فإنه يعيد ما مسحه، لأنه صلاها في الحقيقة بغير وضوء، فيعيد
حكم المسح على الشرَّاب المثقوب
س 37: ما حكم المسح على الشراب المثقوب؟

(1/24)

الثقب يختلف، إذا كان الثقب يسيراً يُعد يسيراً عرفاً، فالصواب أنه إن شاء الله لا يؤثر الثقب اليسير؛ لأن هذا قد يبتلي به الناس ولا سيما الفقراء، أما إذا كان شقاً واسعاً فينبغي له ألا يمسح، إما أن يخيطه وإما أن يرقع الثقب وإما أن يبدله، أما الشيء اليسير الذي لا أهمية له بل يعتبر خرقاً يسيراً فهذا يعفى عنه إن شاء الله.
اذا سافر المقيم كيف يعتبر المدة
س 38:إذا مسح ثم سافر ؟
إذا كان قبل أن يمسح مسح ثلاثة أيام ، أما إذا كان بعد أن شرع في المسح فالمعروف عند أهل العلم أنه يمسح مسح مقيم تغليباً لجانب الحضر.
اذا لبس الخفين بعد التيمم ثم وجد الماء هل يمسح عليهما
س 39:إذا انعدم الماء ثم تيمم ولبس الخفين ثم وجد الماء هل يمسح عليهما ؟
يخلعهما لأنه يمسح عليهما على غير طهارة الماء فطهارة التراب طهارة ناقصة بالنسبة إلى الماء فلا يمسح عليهما إلا بعد طهارة كاملة .

(1/25)


فتاوى نسائية رمضانية

فتاوى نسائية رمضانية
بسم الله الرحمن الرحيم
س1 : ما حكم تأخير قضاء الصوم إلى ما بعد رمضان القادم .
ج1 : من أفطر في رمضان لسفر أو مرض أو نحو ذلك فعليه أن يقضي قبل رمضان القادم ما بين الرمضانين محل سعة من ربنا عز وجل فإن أخره إلى ما بعد رمضان القادم فإنه يجب عليه القضاء ويلزمه مع القضاء إطعام مسكين عن كل يوم حيث أفتى به جماعة من أصحاب النبي صلى الله عليه وسلم والإطعام نصف صاع من قوت البلد وهو كيلو ونصف الكيلو تقريباً من تمر أو أُرز أو غير ذلك . أما إن قضى قبل رمضان القادم فلا إطعام عليه .
[ الشيخ بن باز ]
*****
س2 : منذ عشر سنوات تقريباً كان بلوغي من خلال امارات البلوغ المعروفة غير إنني في السنة الأولى من بلوغي أدركت رمضان ولم أصمه فهل يلزمني الآن قضاءُه ؟ وهل يلزمني زيادة على القضاء كفارة ؟
ج2 : يلزمك القضاء لذلك الشهر الذي لم تصوميه مع التوبة والاستغفار وعليك مع ذلك إطعام مسكين لكل يوم مقداره نصف صاع من قوت البلد من التمر أو الأرز أو غيرهما إذا كنت تستطيعين . أما إن كنتِ فقيرة لا تستطيعين فلا شئ عليكِ سوى الصيام .
[ الشيخ بن باز ]
*****
س3 : إذا طهرت النفساء قبل الأربعين هل تصوم وتُصلي أم لا ؟ وإذا جاءها الحيض بعد ذلك هل تفطر ؟ وإذا طهرت مرة ثانية هل تصوم وتُصلي أم لا ؟

(1/1)

ج3 : إذا طهرت النفساء قبل تمام الأربعين وجب عليها الغُسل والصلاة وصوم رمضان وحلت لزوجها فإن عاد عليها الدم في الأربعين وجب عليها ترك الصلاة والصوم وحرمت على زوجها في أصح قولي العلماء وصارت في حكم النُفساء حتى تطهر أو تكمل الأربعين فإذا طهرت قبل الأربعين أو على رأس الأربعين اغتسلت وصلت وصامت وحلت لزوجها وإن استمر معها الدم بعد الأربعين فهو دم فساد لا تدع من أجله الصلاة ولا الصوم بل تُصلي وتصوم في رمضان وتحل لزوجها كالمستحاضة وعليها أن تستنجي وتتحفظ بما يُخفف عنها الدم من القطن أو نحوه وتتوضأ لوقت كل صلاة لأن النبي صلى الله عليه وسلم أمر المستحاضة بذلك إلا إذا جاءتها الدورة الشهرية أعني الحيض فإنها تترك الصلاة .
[ الشيخ ابن باز ]
*****
س4 : هل يجوز تأخير غُسل الجنابة إلى طلوع الفجر وهل يجوز للنساء تأخير غُسل الحيض أو النُفساء إلى طلوع الفجر ؟
ج4 : إذا رأت المرأة الطهر قبل الفجر فإنه يلزمها الصوم ولا مانع من تأخير الغُسل إلى بعد طلوع الفجر ولكن ليس لها تأخيره إلى طلوع الشمس ويجب على الرجل المبادرة بذلك حتى يُدرك صلاة الفجر مع الجماعة .
[ الشيخ ابن باز ]
*****
س5 : ماذا على الحامل أو المرضع إذا أفطرتا في رمضان ؟ وماذا يكفي إطعامه من الأرز ؟
ج5 : لا يحل للحامل أو المرضع أن تفطر في نهار رمضان إلا لعذر فإن أفطرتا لعذر وجب عليهما قضاء الصوم لقوله تعالى في المريض : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } . [ البقرة : 184 ] وهما بمعنى المريض وإن كان عذرهما الخوف على المولود فعليهما مع القضاء إطعام مسكين لكل يوم من البر أو الأرز أو التمر أو غيرها من قوت الآدميين وقال بعض العلماء ليس عليهما سوى القضاء على كل حال لأنه ليس في إيجاب الإطعام دليل من الكتاب والسنة والأصل براءة الذمة حتى يقوم الدليل على شغلها وهذا مذهب أبي حنيفة وهو قوي .

(1/2)

[ الشيخ ابن عثيمين ]
*****
س6 : إمرأة وضعت في رمضان ولم تقض بعد رمضان لخوفها على رضيعها ثم حملت وأنجبت في رمضان القادم هل يجوز لها أن توزع نقوداً بدل الصوم ؟
ج6 : الواجب على هذه المرأة أن تصوم بدل الأيام التي أفطرتها ولو بعد رمضان الثاني لأنها إنما تركت القضاء بين الأول والثاني لعذر ولا أدري هل يشق عليها أن تقضي في زمن الشتاء يوماً بعد يوم وإن كانت ترضع فإن الله يقويها على أن تقضي رمضان الثاني فإن لم يحصل لها فلا حرج عليها أن تؤخره إلى رمضان الثاني .
[ الشيخ ابن عثيمين ]
*****
س7 : تعمد بعض النساء إلى أخذ حبوب في رمضان لمنع الدورة الشهرية - الحيض - والرغبة في ذلك حتى لا تقضي فيما بعد فهل هذا جائز وهل في ذلك قيود حتى لا تعمل بها هؤلاء النساء ؟
ج7 : الذي أراه في هذه المسألة ألا تفعله المرأة وتبقى على ما قدره الله عز وجل وكتبه على بنات آدم فإن هذه الدورة الشهرية لله تعالى حكمة في إيجادها هذه الحكمة تُناسب طبيعة المرأة فإذا منعت هذه العادة فإنه لا شك يحدث منها رد فعل ضار على جسم المرأة وقد قال النبي صلى الله عليه وسلم " لا ضرر ولا ضرار " هذا بغض النظر عما تُسببه هذه الحبوب من أضرار على الرحم كما ذكر ذلك الأطباء فالذي أرى في هذه المسألة أن النساء لا يستعملون هذه الحبوب والحمد لله على قدره وحكمته إذا أتاها الحيض تمسك عن الصوم والصلاة وإذا طهرت تستأنف الصيام والصلاة وإذا انتهى رمضان تقضي ما فاتها من الصوم .
[ الشيخ ابن عثيمين ]
*****
س8 : أنا فتاة أبلغ من العمر 25 سنة ولكن منذ صغري إلى أن بلغ عمري 21 سنة وأنا لم أصم ولم أصلِ تكاسلاً ووالديّ َ ينصحانني ولكن لم أبال فما الذي يجب عليَ أن أفعله علماً أن الله هداني وأنا الآن أصوم ونادمة على ما سبق ؟

(1/3)

ج8 : التوبة تهدم ما قبلها فعليكِ بالندم والعزم والصدق في العبادة والإكثار من النوافل من صلاة في الليل والنهار وصوم تطوع وذكر وقراءة قرآن ودعاء و الله يقبل التوبة من عباده ويعفو ويعفو عن السيئات .
[ الشيخ ابن باز ]
*****
س9 : عادتي الشهرية تتراوح ما بين سبعة إلى ثمانية أيام وفي بعض الأحيان في اليوم السابع لا أرى دماً ولا أرى الطهر فما الحكم من حيث الصلاة والصيام والجماع ؟
ج9 : لا تعجلي حتى ترى القصة البيضاء التي يعرفها النساء وهيَ علامة الطهر ، فتوقف الدم ليس هو الطهر وإنما ذلك برؤية علامة الطهر وانقضاء المدة المعتادة .
[ الشيخ ابن باز ]
*****
س10 : ما حُكم خروج الصفار أثناء النفاس وطوال الأربعين يوماً هل أصلي وأصوم ؟
ج10 : ما يخرج من المرأة بعد الولادة حُكمه كدم النفاس سواء كان دماً عادياً أو صفرة أو كدرة لأنه في وقت العادة حتى تتم الأربعين . فما بعدها إن كان دماً عادياً ولم يتخلله انقطاع فهو دم نفاس وإلا فهو دم استحاضة أو نحوه .
[ الشيخ ابن باز ]
*****
س11 : هل يجوز لي أن أقرأ في كتب دينية ككتب التفسير وغيرها وأنا على جنابة وفي وقت العادة الشهرية ؟
ج11 : يجوز قراءة الجُنب والحائض في كُتب التفسير وكُتب الفقه والأدب الديني والحديث والتوحيد ونحوها وإنما منع من قراءة القرآن على وجه التلاوة لا على وجه الدعاء أو الاستدلال ونحو ذلك .
[ الشيخ ابن باز ]
*****
س12 : ما حُكم الدم الذي يخرج في غير أيام الدورة الشهرية فأنا عادتي في كل شهر من الدورة هيَ سبعة أيام ولكن في بعض الأشهر يأتي خارج أيام الدورة ولكن بنسبة أقل جداً وتستمر معي هذه الحالة لمدة يوم أو يومين فهل تجب عليَ الصلاة والصيام أثناء ذلك أم القضاء ؟

(1/4)

ج12 : هذا الدم الزائد عن العادة هو دم عرق لا يُحسب من العادة فالمرأة التي تعرف عادتها تبقى زمن العادة لا تُصلي ولا تصوم ولا تمس المصحف ولا يأتيها زوجها في الفرج فإذا طهرت واننقطعت أيام عادتها واغتسلت فهيَ في حُكم الطاهرات ولو رأت شيئاً من دم أو صفرة أو كدره فذلك استحاضة لا تردها عن الصلاة ونحوها .
[ الشيخ ابن باز ]
*****
س13 : عندما كنت صغيرة في سن الثالثة عشرة صُمت رمضان وأفطرت أربعة أيام بسبب الحيض ولم أخبر أحداً بذلك حياءً والآن مضى على ذلك ثمان سنوات فماذا أفعل ؟
ج13 : لقد أخطأتِ بترك القضاء طوال هذه المدة فإن هذا شيء كتبه الله على بنات آدم ولا حياء في الدين فعليكِ المبادرة بقضاء تلك الأيام الأربعة ثم عليكِ مع القضاء كفارة وهيَ إطعام مسكين عن كل يوم وذلك نحو صاعين من قوت البلد الغالب لمسكين أو مساكين .
[ الشيخ ابن باز ]
*****
س14 : إمرأة جاءها دم أثناء الحمل قبل نفاسها بخمسة أيام في شهر رمضان هل يكون دم حيض أو نفاس وماذا يجب عليها ؟
ج14 : إذا كان الأمر كما ذكر من رؤيتها الدم وهي حامل قبل الولادة بخمسة أيام فإن لم تر علامة على قُرب الوضع كالمخاض وهو الطلق فليس بدم حيض ولا نفاس بل دم فساد على الصحيح وعلى ذلك لا تترك العبادات بل تصوم وتُصلي وإن كان مع هذا الدم أمارة من أمارات قرب وضع الحمل من الطلق ونحوه فهو دم نفاس تدع من أجله الصلاة والصوم ثم إذا طهرت منه بعد الولادة قضت الصوم دون الصلاة .
[ اللجنة الدائمة للإفتاء ]
*****
س15 : فتاة بلغ عمرها اثنى عشر أو ثلاثة عشر عاماً ومر عليها شهر رمضان المبارك ولم تصمه فهل عليها شيء أو على أهلها وهل تصوم وإذا صامت فهل عليها شيء ؟

(1/5)

ج 15 : المرأة تكون مكلفة بشروط ، الإسلام والعقل والبلوغ ويحصل البلوغ بالحيض أو الاحتلام نبات شعر خشن حول القبل أو بلوغ خمسة عشر عاماً فهذه الفتاة إذا كانت قد توافرت فيها شروط التكليف فالصيام واجب عليها ويجب عليها قضاء ما تركته من الصيام في وقت تكليفها وإذا اختل شرط من الشروط فليست مكلفة ولا شئ عليها .
[ اللجنة الدائمة للإفتاء ]
*****
س16 : هل للمرأة إذا حاضت أن تفطر في رمضان وتصوم أياماً مكان الأيام التي أفطرتها ؟
ج16 : لا يصح صوم الحائض و لا يجوز لها فعله فإذا حاضت أفطرت وصامت أياماً مكان الأيام التي أفطرتها بعد طهرها .
[ اللجنة الدائمة للإفتاء ]
*****
س17 : إذا طهرت المرأة بعد الفجر مباشرة هل تمسك وتصوم هذا اليوم ويُعتبر يوماً لها أم عليها قضاء ذلك اليوم ؟
ج17 : إذا انقطع الدم منها وقت طلوع الفجر أو قبله بقليل صح صومها وأجزأ عن الفرض ولو لم تغتسل إلا بعد أن أصبح الصبح ، أما إذا لم ينقطع إلا بعد تبين الصبح فإنها تمسك ذلك اليوم ولا يجزئها بل تقضيه بعد رمضان .
[ الشيخ ابن باز ]
*****
س18 : رجل جامع روجته بعد أذان الفجر بعد ما نوى الإمساك مرتين في كل يوم مرة علماً بأن زوجته كانت راضية بذلك ، وقد مضى على هذه القصة أكثر من خمس سنوات فما الحكم ؟
ج18 : على الزوج قضاء اليومين المذكورين وعليه كفارة الجماع في نهار رمضان مثل كفارة الظهار وهي عنق رقبة فإن لم يجد فصيام شهرين متتابعين فإن لم يستطع فإطعام ستين مسكيناً ، وعلى زوجته مثل ذلك لأنها موافقة له عالمة بالتحريم .
[ الشيخ ابن باز ]
إعداد دار القاسم

(1/6)


فضل الجهاد والمجاهدين

فضل الجهاد والمجاهدين

تأليف
سماحة الشيخ عبدالعزيز بن عبدالله بن باز
 http://www.binbaz.org.sa/

طبع على نفقة بعض المحسنين
تحت إشراف
الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الإدارة العامة للطبع والترجمة
الرياض – المملكة العربية السعودية

وقف لله تعالى
1411 هـ
 ahalalquran@hotmail.com

[ فضل الجهاد والمجاهدين]

الحمد لله الذي أمر بالجهاد في سبيله , ووعد عليه الأجر العظيم والنصر المبين, واشهد أن لا اله إلا الله وحده لا شريك له القائل في كتابه الكريم (وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ) (1).

وأشهد أن محمدا عبده ورسوله وخليله, أفضل المجاهدين , وأصدق المناضلين , وأنصح العباد أجمعين صلي الله علية وسلم , وعلى آله الطيبين الطاهرين , وعلي أصحابه الكرام الذين باعوا أنفسهم لله, وجاهدوا في سبيله حتى اظهر الله بهم الدين وأعز بهم المؤمنين وأذل بهم الكافرين , رضي الله عنهم وأكرم مثواهم وجعلنا من اتباعهم بإحسان إلى يوم الدين.

أما بعد:
فإن الجهاد في سبيل الله من أفضل القربات , ومن أعظم الطاعات , بل هو أفضل ما تقرب به المتقربون وتنافس فيه المتنافسون بعد الفرائض , وما ذاك إلا لما يترتب عليه من نصر المؤمنين و إعلاء كلمه الدين , وقمع الكافرين والمنافقين , وتسهيل انتشار الدعوة الإسلامية بين العالمين , و إخراج العباد من الظلمات إلى النور ونشر محاسن الإسلام و أحكامه العادلة بين الخلق أجمعين, وغير ذلك من المصالح الكثيرة والعواقب الحميدة للمسلمين.

وقد ورد في فضله وفضل المجاهدين من الآيات القرآنية و الأحاديث النبوية ما يحفز الهمم العالية , ويحرك كوامن النفوس إلى المشاركة في هذا السبيل, والصدق في جهاد أعداء رب العالمين.
__________
(1) الروم الآية 47.

(1/1)

وهو فرض كفاية علي المسلمين إذا قام به من يكفي سقط عن الباقين , وقد يكون في بعض الأحيان من الفرائض العينية التي لا يجوز للمسلم التخلف عنها إلا بعذر شرعي , كما لو استنفره الإمام أو حصر بلده العدو, أو كان حاضراً بين الصفين , و الأدلة علي ذلك من الكتاب والسنة معلومة.

ومما ورد في فضل الجهاد والمجاهدين من الكتاب المبين قوله تعالى (انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ * عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ * لا يَسْتَاذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ * إِنَّمَا يَسْتَاذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ) (1) ففي هذه الآيات الكريمات يأمر الله عباده المؤمنين أن ينفروا إلى الجهاد خفافاً وثقالاً , أي شيباً وشبابا وأن يجاهدوا بأموالهم وأنفسهم في سبيل الله , ويخبرهم عز وجل بأن ذلك خير لهم في الدنيا و الآخرة , ثم يبين سبحانه حال المنافقين وتثاقلهم عن الجهاد وسوء نيتهم , وأن ذلك هلاك لهم بقوله عن وجل (لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ ... ) (2).
__________
(1) سورة التوبة الآيات 41 - 45.
(2) سورة التوبة الآية 42.

(1/2)

ثم يعاتب نبيه صلي الله عليه وسلم عتابا لطيفا علي إذنه لمن طلب التخلف عن الجهاد بقوله سبحانه (عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ) (1) ويبين عز وجل أن في عدم الإذن لهم تبيين للصادقين وفضيحة للكاذبين , ثم يذكر عز وجل أن المؤمن بالله واليوم و الآخر لا يستأذن في ترك الجهاد بغير عذر شرعي لان إيمانه الصادق بالله واليوم الآخر يمنعه من ذلك, ويحفزه إلى المبادرة إلى الجهاد والنفير مع أهله , ثم يذكر سبحانه أن الذي يستأذن في ترك الجهاد هو عادم الإيمان بالله واليوم الآخر المرتاب فيما جاء به الرسول صلى الله عليه وسلم وفي ذلك أعظم حث وأبلغ تحريض علي الجهاد في سبيل الله , والتنفير من التخلف عنه.

وقال تعالى في فضل المجاهدين (إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ) (2).
__________
(1) سورة التوبة الآية 43.
(2) سورة التوبة الآية 111.

(1/3)

ففي هذه الآية الكريمة الترغيب العظيم في الجهاد في سبيل الله عز وجل وبيان أن المؤمن قد باع نفسه وماله علي الله عز وجل , أنه سبحانه قد تقبل هذا البيع وجعل ثمنه لأهله الجنة, أنهم يقاتلون في سبيله فيقتلون ويقتلون , ثم ذكر سبحانه أنه وعدهم بذلك في أشرف كتبه وأعظمها , التوراة , و الإنجيل والقرآن , ثم بين سبحانه أنه لا أحد أوفى بعهده من الله , ليطمئن المؤمنون إلى وعد ربهم ويبذلوا السلعة التي واشتراها منهم , وهي نفوسهم وأموالهم في سبيله سبحانه عن (إخلاص) وصدق وطيب نفس حتى يستوفوا أجرهم كاملا في الدنيا و الآخرة, ثم يأمر سبحانه المؤمنين أن يستبشروا بهذا البيع لما فيه من الفوز العظيم , والعاقبة الحميدة , والنصر للحق والتأييد لأهله , وجهاد الكفار والمنافقين وإذلالهم ونصر أوليائه عليهم, وإفساح الطريق لانتشار الدعوة الإسلامية في أرجاء المعمورة.

وقال عز وجل (يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ * وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ) (1).
__________
(1) سورة الصف الآيات 10 - 13.

(1/4)

في هذه الآيات الكريمات الدلالة من ربنا عز وجل على أن الإيمان بالله ورسوله والجهادَ في سبيله هما التجارة العظيمة المنجية من العذاب الأليم يوم القيامة , ففي ذلك أعظم ترغيب وأكمل تشويق إلى الإيمان والجهاد , ومن المعلوم أن الإيمان بالله ورسوله يتضمن توحيد الله و إخلاص العبادة له سبحانه, وكما يتضمن أداء الفرائض وترك المحارم ويدخل في ذلك الجهاد في سبيل الله لكونه من اعظم الشعائر الإسلامية ومن أهم الفرائض, ولكنه سبحانه خصه بالذكر لعظم وشأنه , وللترغيب فيه لما يترتب عليه من المصالح العظيمة والعواقب الحميدة التي سبق بيان الكثير منها, ثم ذكر سبحانه ما وعد الله به المؤمنين المجاهدين من المغفرة والمساكن الطيبة في دار الكرامة ليعظم شوقهم إلى الجهاد وتشتد رغبتهم فيه , وليسابقوا إليه , ويسارعوا في مشاركة القائمين به , ثم أخبر سبحانه أن من ثواب المجاهدين شيئا معجلا يحبونه وهو النصر على الأعداء , والفتح القريب علي المؤمنين , وفي ذلك غاية التشويق والترغيب.

والآيات في فضل الجهاد والترغيب فيه وبيان فضل المجاهدين كثيرة جداً , وفيما ذكر سبحانه في هذه الآيات التي سلف ذكرها ما يكفي ويشفي ويحفز الهمم , ويحرك النفوس إلى تلك المطالب العالية والمنازل الرفيعة , والفوائد الجليلة , والعواقب الحميدة , والله المستعان.

أما الأحاديث الواردة في فضل الجهاد والمجاهدين, والتحذير من تركه و الإعراض عنه فهي أكثر من أن تُحصر , وأشهر من أن تُذكر , ولكن نذكر منها طرفاً يسيراً ليعلم المجاهد الصادق شيئا مما قاله نبيه ورسوله الكريم عليه من ربه أفضل الصلاة والتسليم في فضل الجهاد ومنزلة أهله.

(1/5)

ففي الصحيحين عن سهل بن سعد رضي الله عنه قال قال رسول الله صلى الله عليه وسلم (رباط يوم في سبيل الله خير من الدنيا وما عليها, وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها, والروحة ويروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها).

وعن أبي هريرة رضى الله عنه قال: قال رسول الله صلى الله عليه وسلم (مثل المجاهد في سبيل الله – والله أعلم بمن يجاهد في سبيله – كمثل الصائم القائم , وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالما مع أجر أو غنيمة) أخرجه مسلم في صحيحه , وفي لفظ له (تضمَّن الله لمن خرج في سبيله لا يخرجه إلا جهاد في سبيلي , و إيمان بي وتصديق برسلي فهو علي ضامن أن أدخله الجنة , أو أرجعه إلى مسكنه الذي خرج منه نائلًا ما نال من أجر أو غنيمة).

وعن أبى هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم (ما من مكلوم يكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمي , اللون لون الدم والريح ريح المسك) متفق عليه.

وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال (جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم) رواه أحمد والنسائي وصححه الحاكم.

وفي الصحيحين عن النبي صلى الله عليه وسلم أنه سئل أي العمل أفضل قال (إيمان بالله ورسوله) قيل ثم ماذا؟ قال (الجهاد في سبيل الله) قيل ثم ماذا؟ قال (حج مبرور).

وعن أبي عبس بن جبر الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم (ما اغبّرت قدما عبد في سبيل الله فتمسه النار) رواه البخاري في صحيحه.

وفيه أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم (من مات ولم يغز ولم يحدث نفسه به مات على شعبة من نفاق).

(1/6)

وعن ابن عمر رضي الله عنهما قال سمعت رسول الله صلى الله عليه وسلم يقول (إذا تبايعتم بالعينة , وأخذتم أذناب البقر , ورضيتم بالزرع , وتركتم الجهاد , سلط الله عليكم ذلا لا ينزعه شئ حتى ترجعوا إلى دينكم) رواه أحمد و أبوداود وصححه ابن القطان , وقال الحافظ في البلوغ (رجاله ثقات)

والأحاديث في فضل الجهاد والمجاهدين وبيان ما أعد الله للمجاهدين الصادقين من المنازل العالية , والثواب الجزيل , وفي الترهيب من ترك الجهاد و الإعراض عنه كثيرة جداً , وفي الحديثين الآخرين , وما جاء في معناهما الدلالة علي أن الإعراض عن الجهاد وعدم تحديث النفس به من شعب النفاق , وأن التشاغل عنه بالتجارة والزراعة والمعاملة الربوية من أسباب ذل المسلمين وتسليط الأعداء عليهم كما هو الواقع , وأن ذلك الذل لا ينزع عنهم حتى يرجعوا إلى دينهم بالاستقامة علي أمره, والجهاد في سبيله.

فنسأل الله أن يمن علي المسلمين جمعيا بالرجوع إلى دينه , وأن يصلح قادتهم ويصلح لهم البطانة , ويجمع كلمتهم علي الحق , ويوفقهم جمعيا للفقه في الدين والجهاد في سبيل رب العالمين , حتى يعزهم ويرفع عنهم الذل , ويكتب لهم النصر علي أعدائه وأعدائهم إنّه وليّ ذلك والقادر عليه.

[المقصود من الجهاد]

(1/7)

الجهاد جهادان , جهاد طلب , وجهاد دفاع , والمقصود منهما جمعيا هو تبليغ دين الله ودعوة الناس إليه وإخراجهم من الظلمات إلى النور , و إعلاء دين الله في أرضه , وأن يكون الدين كله لله وحده كما قال عز وجل في كتابة الكريم من سورة البقرة (وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ ... ) (1) وقال في سورة الأنفال (وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ ... ) (2) وقال عز وجل في سورة التوبة (فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ) (3) و الآيات في هذا المعني كثيرة.

وقال النبي صلى الله عليه وسلم (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله , أن محمدا رسول الله , ويقيموا الصلاة , ويؤتوا الزكاة , فإذا فعلوا ذلك عصموا مني دماءهم , وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل) متفق عليه صحته من حديث ابن عمر رضي الله عنهما.

وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال (أمرت أن أقاتل الناس حتى يشهدوا أن لا اله إلا الله وأني رسول الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله).

وفي صحيح مسلم عنه أيضا رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (أمرت أن أقاتل الناس حتى يقولوا لا اله إلا الله ويؤمنوا بي وبما جئت به).

وفي صحيح مسلم أيضا عن طارق بن أشيم الأشجعي رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم (من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه علي الله عز وجل).
__________
(1) الآية 193.
(2) الآية 39.
(3) الآية 5.

(1/8)

والأحاديث في هذا المعني كثيرة , وفي هذه الآيات الكريمات والأحاديث الصحيحة الدلالة الظاهرة علي وجوب جهاد الكفار والمشركين وقتالهم بعد البلاغ والدعوة إلى الإسلام , وإصرارهم على الكفر حتى يعبدوا الله وحده ويؤمنوا برسوله محمد صلى الله عليه وسلم ويتبعوا ما جاء به , وأنه لا تحرم دماؤهم وأموالهم إلا بذلك وهي تعم جهاد الطلب , وجهاد الدفاع , ولا يستثني من ذلك إلا من التزم بالجزية بشروطها إذا كان من أهلها عملا بقول الله عز وجل (قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ
صَاغِرُون) (1).

وثبت عن النبي صلى الله عليه وسلمه أنه أخذ الجزية من مجوس هجر , فهؤلاء الأصناف الثلاثة من الكفار وهم اليهود , والنصارى , والمجوس , ثبت بالنص أخذ الجزية منهم.

فالواجب أن يجاهدوا ويقاتلوا مع القدرة حتى يدخلوا في الإسلام , أو يودوا الجزية عن يد وهم صاغرون , أما غيرهم فالواجب قتالهم حتى يسلموا في اصح قولي العلماء , لأن النبي صلى الله عليه وسلم قاتل العرب حتى دخلوا في دين الله أفواجا , ولم يطلب منهم الجزية , ولو كان أخذُها منهم جائزاً تحقنُ به دماؤهم و أموالهم لبينَه لهم ولو وقع ذلك لنقل.

وذهب بعض أهل العمل إلى جواز أخذها من جميع الكفار لحديث بريدة المشهور في ذلك المخرج في صحيح مسلم , والكلام في هذه المسألة وتحرير الخلاف فيها وبيان الأدلة مبسوط في كتب أهل العمل من أراده وجده , ويُستثنى من الكفار في القتال النساء والصبيان والشيخ الهرم ونحوهم ممن ليس من أهل القتال ما لم يشاركوا فيه فان شاركوا فيه وساعدوا عليه بالرأي والمكيدة قوتلوا كما هو معلوم من الأدلة الشرعية.
__________
(1) سورة التوبة الآية 29.

(1/9)

وقد كان الجهاد في الإسلام على أطوار ثلاثة:
الطور الأول: الأذن للمسلمين في ذلك من غير إلزام لهم كما في قوله سبحانه
(أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ) (1).

الطور الثاني: الأمر بقتال من قاتل المسلمين والكف عمن كف عنهم , وفي هذا النوع نزل قوله تعالى (لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَي ... ) (2) , وقوله تعالى) وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ ... ) (3) , وقوله تعالى (وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ) (4) في قول جماعة من أهل العلم , وقوله تعالي في سورة النساء (وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً * إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلاً) (5) والآية بعدها.
__________
(1) سورة الحج الآية 39.
(2) سورة البقرة الآية 256.
(3) سورة الكهف الآية 29.
(4) سورة البقرة الآية 190.
(5) سورة النساء الآيتان 89 - 90.

(1/10)

الطور الثالث: جهاد المشركين مطلقا وغزوهم في بلادهم حتى لا تكون فتنة ويكون الدين كله لله ليعم الخير أهل الأرض , وتتسع رقعه الإسلام , ويزول من طريق الدعوة دعاة الكفر والإلحاد , ويَنعمَ العباد بحكم الشريعة العادل , وتعاليمها السمحة , وليخرجوا بهذا الدين القويم من ضيق الدنيا إلى سعة الإسلام , ومن عبادة الخلق إلى عبادة الخالق سبحانه , ومن ظلم الجبابرة إلى عدل الشريعة و أحكامها الرشيدة.

وهذا هو الذي استقر عليه أمر الإسلام وتوفي عليه نبينا محمد صلى الله عليه وسلم وأنزل الله فيه قوله عز وجل في سورة براءة وهي من آخر ما نزل (فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ ... ) (1) , وقوله سبحانه (وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ ... ) (2) والأحاديث السابقة كلها تدل علي هذا القول وتشهد له بالصحة.

وقد ذهب بعض أهل العلم إلى أن الطور الثاني وهو القتال لمن قاتل المسلمين والكف عمن كف عنهم قد نسخ لأنه كان في حال ضعف المسلمين , فلما قواهم الله وكثر عددهم وعدتهم أمروا بقتال من قاتلهم , ومن لم يقاتلهم حتى يكون الدين كله لله وحده , أو يؤدوا الجزية أن كانوا من أهلها.

وذهب آخرون من أهل العمل إلى أن الطور الثاني لم ينسخ بل هو باق يُعمَل به عند الحاجة إليه , فإذا قويَ المسلمون واستطاعوا بدء عدوهم بالقتال وجهاده في سبيل الله فعلوا ذلك عملا بآية التوبة وما جاء في معناها , أما إذا لم يستطيعوا ذلك فإنهم يقاتلون من قاتلهم واعتدي عليهم , ويكفون عمن كف عنهم بآية النساء وما ورد في معناها , وهذا القول أصح وأولى من القول بالنسخ وهو اختيار شيخ الإسلام ابن تيمية يرحمه الله.
__________
(1) سورة التوبة الآية 5.
(2) سورة الأنفال الآية 39.

(1/11)

وبهذا يعلمُ كل من له أدنى بصيرة أن قول من قال من كتاب العصر وغيرهم إن الجهاد شرع للدفاع فقط قول غير صحيح , والأدلة التي ذكرنا وغيرها تخالفه , و إنما الصواب هو ما ذكرنا من التفصيل كما قرر ذلك أهل العلم والتحقيق , ومن تأمل سيرة النبي صلى الله عليه وسلم وسيرة أصحابه رضي الله عنهم في جهاد المشركين اتضح له ما ذكرنا , وعرف مطابقة ذلك لما أسلفنا من الآيات والأحاديث والله ولي التوفيق.

[وجوب الإعداد للأعداء]

(1/12)

وقد أمر الله سبحانه عباده المؤمنين أن يعدوا للكفار ما استطاعوا من القوة , وأن يأخذوا حذرهم كما في قوله عز وجل (وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ ... ) (1) , وقوله سبحانه (يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ ... ) (2) وذلك يدل علي وجوب العناية بالأسباب والحذر من مكائد الأعداء, ويدخل في ذلك جميع أنواع الأعداد المتعلقة بالأسلحة والأبدان , كما يدخل في ذلك أعداد جميع الوسائل المعنوية والحسية , وتدريب المجاهدين علي أنواع الأسلحة وكيفية استعمالها وتوجيههم إلى كل ما يعينهم علي جهاد عدوهم والسلامة من مكائده في الكر و الفر والأرض والجو والبحر وفي سائر الأحوال لأن الله سبحانه أطلق الأمر بالأعداد , وأخذ الحذر , ولم يذكر نوعا دون نوع ولا حالا دون حال وما ذلك إلا لأن الأوقات تختلف والأسلحة تتنوع , والعدو يقل ويكثر ويضعف ويقوى والجهاد قد يكون ابتداء , وقد يكون دفاعا فلهذه الأمور وغيرها أطلق الله سبحانه الأمر بالأعداد, وأخذ الحذر ليجتهد قادة المسلمين وأعيانهم و مفكروهم في إعداد ما يستطيعون من القوة لقتال أعدائهم وما يرونه من المكيدة في ذلك , وقد صح عن رسول الله صلى الله عليه وسلم انه قال (الحرب خدعة) ومعناه: أن الخصم قد يدرك من خصمه بالمكر والخديعة في الحرب ما لا يدركه بالقوة والعدد , وذلك مجرب معروف وقد وقع في يوم الأحزاب من الخديعة للمشركين واليهود والكيد لهم علي يد نعيم بن مسعود رضي الله عنه بإذن النبي صلى الله عليه وسلم ما كان من أسباب خذلان الكافرين , وتفريق شملهم واختلاف كلمتهم, وإعزاز المسلمين ونصرهم عليهم وذلك من فضل الله ونصره لأوليائه ومكره ولهم كما قال عز وجل (وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ) (3).
__________
(1) سورة الأنفال الآية 60.
(2) سورة النساء الآية 71.
(3) سورة الأنفال الآية 30.

(1/13)

ومما تقدم يتضح لذي يتضح لذوي البصائر أن الواجب امتثال أمر الله, والأعداد لأعدائه, وبذل الجهود في الحيطة والحذر , واستعمال كل ما أمكن من الأسباب المباحة الحسية والمعنوية مع الإخلاص لله والاعتماد عليه والاستقامة علي دينه , وسؤاله المدد والنصر , فهو سبحانه وتعالي الناصر لأوليائه والمعين لهم إذا أدوا حقه, ونفذوا أمره وصدقوا في جهادهم وقصدوا بذلك إعلاء كلمته وإظهار دينه, وقد وعدهم الله بذلك في كتابه الكريم، وأعلمهم أن النصر من عنده ليثقوا به ويعتمدوا عليه، مع القيام بجميع الأسباب قال تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ) (1) , وقال سبحانه (وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ) (2)، وقال عز وجل (وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ *،) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ) (3) , وقال عز وجل (وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً) (4) قال تعالى (وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ) (5)،
__________
(1) سورة محمد الآية 7.
(2) سورة الروم الآية 47.
(3) سورة الحج الآيتان 40 - 41.
(4) سورة النور الآية 55.
(5) سورة آل عمران الآية 120 ..

(1/14)

وقال سبحانه (إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ * وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ
حَكِيمٌ) (1) ,وقد سبق في هذا المعنى آيات سورة الصف وهي قوله تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ * وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ) (2)، والآيات في هذا المعنى كثيرة.

ولما قام سلفنا الصالح بما أمرهم الله به ورسوله وصبروا وصدقوا في جهاد عدوهم نصرهم الله وأيدهم وجعل لهم العاقبة مع قلة عددهم وعدتهم وكثرة أعدائهم كما قال عز وجل (كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ) (3)، وقال عز وجل (إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ) (4).
__________
(1) سورة الأنفال الآيتان 9 - 10.
(2) سورة الصف الآيات من 10 - 13.
(3) سورة البقرة الآية 249.
(4) سورة آل عمران الآية160.

(1/15)

ولما تغير المسلمون وتفرقوا ولم يستقيموا على تعاليم ربهم وآثر أكثرهم أهواءهم أصابهم من الذل والهوان وتسلط الأعداء ما لا يخفى على أحد. وما ذاك إلا بسبب الذنوب والمعاصي، والتفرق والاختلاف وظهور الشرك والبدع والمنكرات في غالب البلاد، وعدم تحكيم أكثرهم الشريعة كما قال الله سبحانه (وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ) (1)، وقال تعالى (ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِم) (2) , وقال عز وجل (ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ) (3).

ولما حصل من الرماة ما حصل يوم أحد من النزاع والاختلاف والإخلال بالثغر الذي أمرهم النبي صلى الله عليه وسلم بلزومه جرى بسبب ذلك على المسلمين من القتل والجراح والهزيمة ما هو معلوم، ولما استنكر المسلمون ذلك أنزل الله قوله تعالى (أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ) (4).
__________
(1) سورة الشورى الآية 30.
(2) سورة الأنفال الآية 53.
(3) سورة الروم الآية 41.
(4) سورة آل عمران الآية 165.

(1/16)

ولو أن أحداً يسلم من شر المعاصي وعواقبها الوخيمة لسلم رسول الله صلى الله عليه وسلم وأصحابه الكرام يوم أحد وهم خير أهل الأرض، ويقاتلون في سبيل الله ومع ذلك جرى عليهم ما جرى بسبب معصية الرماة التي كانت عن تأويل لا عن قصد للمخالفة لرسول الله صلى الله عليه وسلم والتهاون بأمره، ولكنهم لما رأوا هزيمة المشركين ظنوا أن الأمر قد انتهى وأن الحراسة لم يبق لها حاجة، وكان الواجب عليهم أن يلزموا الموقف حتى يأذن لهم النبي صلى الله عليه وسلم بتركه، ولكن الله سبحانه قد قدر ما قدر وقضى ما قضى لحكم بالغة وإسرار عظيمة، ومصالح كثيرة قد بينها في كتابه سبحانه وعرفها المؤمنون وكان ذلك من الدلائل على صدق رسول الله صلى الله عليه وسلم، وأنه رسول الله حقاً، وأنه بشر يصيبه ما يصيب البشر من الجراح والآلام ونحو ذلك، وليس بإله يُعبد , وليس مالكاً للنصر، بل النصر بيد الله سبحانه ينزله على من يشاء.
ولا سبيل إلى استعادة المسلمين لمجدهم السالف واستحقاقهم النصر علي عدوهم إلا بالرجوع إلى دينهم والاستقامة عليه , وموالاة من والاه , ومعاداة من عاداه , وتحكيم شرع الله سبحانه في أمورهم كلها, واتحاد كلمتهم على الحق وتعاونهم على البر والتقوى , كما قال الأمام مالك بن أنس رحمة الله عليه (لن يصلح آخر هذه الأمة إلا ما أصلح أولها) , وهذا هو قول جميع أهل العلم والله سبحانه إنما أصلح أول هذه الأمة باتباع شرعه والاعتصام بحبله والصدق في ذلك والتعاون عليه , ولا صلاح لآخرها إلا بهذا الأمر العظيم.

[فضل الرباط والحراسة في سبيل الله]

الرباط هو الإقامة في الثغور وهي الأماكن التي يخاف علي أهلها من أعداء الإسلام, والمرابط هو المقيم فيها المعد نفسه للجهاد في سبيل الله , والدفاع عن دينه , وإخوانه المسلمين.

(1/17)

وقد ورد في فضل المرابطة والحراسة في سبيل الله أحاديث كثيرة إليك أيها الأخ المسلم الراغب في الرباط في سبيل الله طرفا منها نقلا من كتاب الترغيب والترهيب للحافظ المنذرى يرحمه الله.

عن سهل بن سعد رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال (رباط يوم في سبيل الله خير من الدنيا وما عليها, وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها والروحة, يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها) رواه البخاري ومسلم و الترمذى وغيرهم.

وعن سلمان رضي الله عنه قال سمعت رسول الله صلى الله علية وسلم يقول (رباط يوم وليلة خير من صيام شهر وقيامه وان مات فيه جري عليه عمله الذي كان يعمل , وأجري عليه رزقه , وأمن من الفتان) رواه مسلم واللفظ له و الترمذى والنسائي و الطبرانى وزاد (وبعث يوم القيامة شهيداً).

وعن فضالة بن عبيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال (كل ميت يختم علي عمله إلا الرابط في سبيل الله فانه ينمي له عمله إلى يوم القيامة , ويؤمن من فتنه القبر) رواه أبوداود و الترمذى وقال (حديث حسن صحيح) , والحاكم وقال (صحيح على شرط مسلم) , وابن حبان في صحيحه وزاد في آخره قال: سمعت رسول الله صلي الله عليه وسلم يقول (المجاهد من جاهد نفسه لله عز وجل) وهذه الزيادة في بعض نسخ الترمذي.

وعن أبي الدرداء رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم (رباط شهر خير من صيام دهر , ومن مات مرابطا في سبيل الله أمن الفزع الأكبر , وغدي عليه وريح برزقه من الجنة , ويجري عليه أجر المرابط حتى يبعثه الله عز وجل) رواه الطبراني ورواته ثقات.

وعن العرباض بن سارية رضى الله عنه قال: قال رسول الله صلى الله عليه وسلم (كل عمل ينقطع عن صاحبه إذا مات إلا المرابط في سبيل الله فإنه ينمي له عمله ويجري عليه رزقه إلى يوم القيامة) رواه الطبراني في الكبير بإسنادين رواة أحدهما ثقات.

(1/18)

وعن أبي هريرة رضي الله عنه عن رسول الله صلي الله عليه وسلم قال (من مات مرابطا في سبيل الله أجري عليه الصالح الذي كان يعمل, وأجري عليه رزقه وأمن من الفتان, وبعثه الله يوم القيامة آمنا من الفزع الأكبر) رواه ابن ماجه بإسناد صحيح و الطبراني في الأوسط أطول منه وقال فيه (والمرابط إذا مات في رباط كتب له أجر عمله إلى يوم القيامة, وغدي عليه وريح برزقه , ويزوج سبعين حوراء , وقيل له قف اشفع إلى أن يفرغ من الحساب) وإسناده متقارب.

وعن ابن عباس رضي الله عنهما قال سمعت رسول الله صلي الله عليه وسلم يقول (عينان لا تمسهما النار عين بكت من خشية الله, وعين باتت تحرس في سبيل الله) رواه الترمذى وقال (حديث حسن غريب).

وعن أنس بن مالك رضي الله عنه قال: قال النبي صلى الله عليه وسلم (عينان لا تمسهما النار أبدا عين باتت تكلأ في سبيل الله, وعين بكت من خشية الله) رواه أبويعلى ورواته ثقات و الطبرانى في الأوسط إلا أنه قال (عينان لا تريان النار).

وعن عثمان رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول (حرس ليلة في سبيل الله أفضل من ألف ليلة يقام ليلها ويصام نهارها) رواه الحاكم وقال (صحيح الإسناد).
والأحاديث في هذا المعني كثيرة , وأرجو أن يكون فيما ذكرناه كفاية للراغب في الخير.

ونسأل الله أن يوفق المسلمين للفقه في دينه , وأن يجمعهم علي الهدي , وأن يوحد صفوفهم وكلمتهم علي الحق , وأن يمن عليهم بالاعتصام بكتابه وسنة نبيه عليه الصلاة والسلام – وتحكيم شريعته و التحاكم إليها , والاجتماع علي ذلك والتعاون عليه انه جواد كريم , وصلى الله وسلم علي نبينا محمد وآله وصحبه.

عبد العزيز بن عبدالله بن باز رحمه الله

(1/19)


مكاتبات ابن باز

بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه وبعد
فإن الحديث عن العلم والعلماء لذيذ المطعم، زاكي الثمر، حميد العواقب؛ إذ هو يثمر محبتهم، ويوحي بالاقتداء بهم، ويدفع إلى السير على منوالهم.
وكثيراً ما دفع الناس إلى عمل جليل حكاية قرؤوها عن رجل عظيم، أو حادثة رويت عنه.
ولقد يسر الله لنا إخراج كتاب عن الإمام القدوة العلامة بقية السلف، وشيخ الإسلام، ومفتي المسلمين سماحة شيخنا الوالد أبي عبدالله الشيخ عبدالعزيز ابن عبدالله بن باز ×.
وقد خرج ذلك الكتاب حاملاً المسمى التالي:
جوانب من سيرة الإمام عبدالعزيز بن باز
وقد جاء ذلك الكتاب موضحاً صورة صادقة لحياة سماحة الشيخ؛ فهو يصور أخلاقه، وعلمه وعبادته، وحاله في الصحة والمرض، وفي الحضر والسفر، ومواقفه الرائعة، وقصصه المؤثرة، وأحواله العجيبة، وأياديه البيضاء، وأعماله الجليلة، ومآثره الخالدة، ومنهجه في التعامل مع الناس على اختلاف طبقاتهم.
كما أنه يحتوي على أخبار، وإملاءات، ومكاتبات نادرة تلقي الضوء على جوانب مضيئة من تلك السيرة الغراء التي تحمل في طياتها لفتات علمية، وتربوية عظيمة.
ولقد طبع ذلك الكتاب عدة طبعات، ولقي قبولاً منقطع النظير عند الخاصة والعامة _ولله الحمد_.
ومنذ أن خرج ذلك الكتابُ والفكرة تراودنا في إخراج عدد من الكتب في جوانب خاصة من سيرة ذلك الإمام الفذ.
وإن مما وقع عليه الاختيار في ذلك الصدد إخراجَ المكاتبات التي جرت بين سماحة الشيخ وأهل العلم.
والسبب في هذا الاختيار يرجع إلى عدة أسباب أهمها ما يلي:
1_ أن هذه المكاتبات تُبَيِّن النظامَ الذي كان يسير عليه سماحة الشيخ من حيث الأسلوب، وترقيم المكاتبات، وتواريخها، واحتفاظه بنسخ مما يكتبه.
2_ اشتمالها على الأساليب الراقية التي تصلح أن تكون منهجاً يُترسم، ويسار عليه في مخاطبة أهل العلم.

(1/1)

3_ أنها تُبِيْن مدى العلاقات الواسعة التي يتمتع بها سماحة الشيخ مع أهل العلم في شتى بقاع الدنيا.
4_ أنها مشتملة على العاطفة الإسلامية الصادقة التي تظهر من خلال المكاتبات المشتملة على السلام، والسؤال عن الحال، وإزجاء الدعوات المخلصة، والتهاني الصادقة، والمواساة المعزية.
5_ أنها تبين مدى ما كان عليه × من قيام بواجب النصيحة، والمشاورة، والتواصي بالحق والصبر مع إخوانه من أهل العلم.
6_ أنها تبين مدى التعاون بينه وبين إخوانه العلماء، وذلك من خلال التأييد لهم، أو الاشتراك معهم في تحرير الكتابات والمناصحات.
7_ أنها تجلي نموذجاً عالياً للعالم العامل الذي يجل أهل العلم، وينزلهم منازلهم، ويتأدب بأدب العلماء، ويقوم بصغار الأمور وكبارها.
8_ أنها تبين عن مدى حرصه × على جمع الكلمة، ورأب الصدع، وتأليف القلوب.
9_ أنها تبين عن الغيرة الإسلامية الصادقة لدين الله.
10_ أنها تدل على عظم مكانة سماحة الشيخ عبدالعزيز × في قلوب أهل العلم؛ حيث يتواصون معه، ويستشيرونه، ويزودونه بما ينشرون، وهكذا...
11_ أنها تشتمل على مادة علمية، وتربوية، تفيد الدعاة، والمربين، وتعطيهم دروساً في أثر التقارب والتوادد بين أهل العلم.
12_ أنها تخدم الدراسات التي تناولت الشيخ في أي جانب من الجوانب؛ إذ هي تحتوي على نماذج حية في أي باب من الأبواب سواء في الحديث، أو الفقه، أو العقيدة، أو الدعوة، أو التربية، أو الأمر بالمعروف والنهي عن المنكر، أو غير ذلك.
هذه بعض الأسباب الحاملة لإخراج هذا الكتاب.
ولا ريب أن لهذه المكاتبات أثراً في قوة الدعوة، وتآزر أهلها، ومحبة بعضهم بعضاً.
ثم إن ما في هذا الكتاب إنما هو نزر يسير من مكاتبات الشيخ، وسبق أن خرج شيء من ذلك في الكتاب الآنف الذكر عن سيرته ×.

(1/2)

وحرصاً على التوثيق، ورغبة في إطلاع القراء على أصول الرسائل، وخطوط العلماء أو إملاءاتهم _ فقد آثرنا أن تبقى الكتابة الأصلية على حالها، وتكون في الجهة اليمنى للقارئ، وتكتب كتابة آلية وتكون في الجهة اليسرى، ليسهل قراءتها.
وقد يُحتاج إلى التعليق اليسير على بعض الرسائل، أو التعريف ببعض الأعلام.
وإذا كان كذلك فسيرمز له بحرف: (م).
ومما يحسن التنبيه عليه في هذا المجموع أننا لم نلتزم الترتيب العمري ولا الترتيب التاريخي؛ لأن ذلك قد يتعسر؛ فبعض الرسائل قديمة، وأصحابها توفوا قريباً، وبعضهم قد يكونون أصغر سناً وتكون كتاباتهم قديمة.
ومع ذلك قد يحصل الترتيب، والنظر للأقدم، ولكن ذلك لا يطرد.
كما أنه قد لا يتسنى كتابة تراجم عن كل من ورد اسمه، وإنما يوضع ما تيسر من ذلك.
وقد حرصنا أن تكون مكاتبات كل عالم مجتمعة مع بعض.
وقد كان للشيخ × منهج في الرسائل والرد عليها؛ فلقد كان كثير المراسلات إلى فئات كثيرة من الناس؛ فهو يراسل الملوك، والرؤساء، والأمراء، والعلماء، والقضاة، وطلاب العلم، ورؤساء الجمعيات، ورؤساء المراكز، وسائر الدعاة.
وكان يراسل إخوانه في الله، وأحباءه، وأقاربه.
وكان يراسل الوجهاء، والأعيان، والمحسنين، وذوي الشأن.
وكان يراسل المخالفين، والمتنازعين، وغيرهم.
وكان يَرُدُّ على جميع ما يَرِدُ عليه من الرسائل من أي شخص كان، سواء كان من الملوك، أو الرؤساء، أو الأمراء، أو العلماء، أو القضاة، أو عامة الناس، أو سائر من ذكروا آنفاً، ممن يراسلون سماحته.
وكان من دأبه إذا أنشأ رسالة أن يبدأها بالبسملة ثم يقول:
من عبدالعزيز بن عبدالله بن باز؛ حيث يوجهها إلى من أرسلت إليه الرسالة، بعد أن ينزله منزلته اللائقة به، ثم يدعو له، ثم يسلم عليه، ثم يشرع في مضمون الرسالة.
فمن أساليبه في الرسائل أنه يقول:
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ فلان.

(1/3)

أو إلى حضرة الأخ المكرم الشيخ. . أو إلى حضرة الابن المكرم الشيخ. . أو نحو ذلك.
ثم يقول: وفقه الله لما فيه رضاه آمين، أو يقول: وزاده من العلم والإيمان آمين أو وفقه الله لكل خير.
وإن كان المرسَل إليه ذا شأن وسلطة ومكانة قال: وفقه الله لكل خير، ونصر به دينه، و جعله مباركاً أينما كان.
ثم يقول: سلام عليكم ورحمة الله وبركاته: حيث يبدأ السلام بالتنكير؛ فهذه عادته، و يختمه في آخر الكلام بالتعريف.
ثم يقول بعد السلام الأول: أما بعد فأرفع إليكم، أو فأشفع إليكم رسالة، أو نسخة، أو كذا خصوصاً إذا كانت الرسالة موجهة إلى مسؤول كبير.
أو يقول: بعده يا محبُّ، أو فلا يخفى عليكم كذا وكذا، أو يقول: فقد اتصل بي ما لا أحصي من الناصحين، وذكروا لي كذا وكذا راجياً منكم بعد الاطلاع على الموضوع أن تقوموا بكذا وكذا، ثم يشرع بذكر الأدلة من الكتاب والسنة.
ثم يختم بالدعاء كأن يقول: أسأل الله بأسمائه الحسنى، وصفاته العلى أن ينصر بكم دينه، ويعلي كلمته، وأن يجعلنا وإياكم من الهداة المهتدين، إنه جواد كريم، أو سميع قريب.
وكان×يقول: سميع قريب أولى من سميع مجيب.
ثم يختم بالسلام المُعَرَّف ويقول: والسلام عليكم ورحمة الله وبركاته.
أما في الرد فيقول: بعد البسملة إلى حضرة. . أو نحو هذا.
ثم يقول: أما بعد فقد وصلني كتابكم الكريم برقم كذا وتاريخ كذا وصلكم الله بحبل الهدى والتوفيق.
وقد سرني أو ساءني _ بحسب الموضوع _ ماذكرتم، ثم يشرع في الموضوع.
وكان ×لا يكرر الاسم في بداية الكتاب وآخره، بل يكتفي بأحدهما عن الآخر؛ فإذا قال _على سبيل المثال_ في أول الكتاب: من عبدالعزيز بن عبدالله ابن باز قال في آخر الكتاب: مفتي عام المملكة العربية السعودية دون ذكر اسمه، وإذا لم يذكر الاسم في الأول ذكره في الختام؛ فهذا شيء من نظامه في المكاتبات.

(1/4)

وأخيراً نسأل الله _ بمنه وكرمه _ أن يتقبل هذا العمل، وأن يجعله خالصاً لوجهه الكريم، وأن يرحم شيخنا رحمة واسعة، وإلى تلكم المكاتبات، والله المستعان، وعليه التكلان، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
الأولى: رسالة وجدت في طي رسائل سماحة الشيخ عبدالعزيز بن باز × وقد كتبها إلى أهل بلدة نعجان لما كان قاضياً في الدلم، وذلك في 14/7/1361هـ أي لما كان عمره إحدى وثلاثين سنة، وقد كتبها إليهم يحثهم على الأمر بالمعروف والنهي عن المنكر.
وهذه الرسالة أقدم ما وقفنا عليه من مكاتباته.
الثانية: مذكرة أملاها في موسم الحج عام 1363هـ يبين فيها ما اطلع عليه من الكتب، ومن لقيه من المشايخ، وما دار بينه وبينهم.
الثالثة: مذكرة أملاها في 18/12/1381هـ وبيَّن فيها من لقيه من العلماء، وما دار بينه وبينهم.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى من يراه من إخواننا أهل نعجان سلك الله بي وبهم سبيل أهل الإيمان، وجعلني وإياهم من المتعاونين على ما يرضي الرحمن آمين.
سلام عليكم ورحمة الله وبركاته أما بعد
فالموجب لهذا إخباركم بأن الله _سبحانه_ قد أوجب علينا الأمر بالمعروف والنهي عن المنكر، والتعاون على البر والتقوى، ولا قوام للإسلام والمسلمين في أمر دينهم ودنياهم إلا بذلك، قال الله_تعالى_:[وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ] آل عمران: 104، وقال _تعالى_: [كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ] آل عمران: 110.
وقال _تعالى_: [وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ] المائدة: 2.

(1/5)

وقال _تعالى_: [لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ] المائدة: 78، 79.
وثبت عنه"أنه قال: =لتأمرن بالمعروف، ولتنهون عن المنكر، ولتأخذن على يد السفيه، ولتأطرنه على الحق أطراً، أو ليضربن الله بقلوب بعضكم على بعض، ثم يلعنكم كما لعنهم+.
وجاء عنه"أنه قال: =من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان+.
فدلت هذه الآيات والأحاديث على وجوب الأمر بالمعروف والنهي عن المنكر والتعاون على البر والتقوى ولا صلاح للعباد في معاشهم، ومعادهم إلا بذلك، فإذا قاموا بما أوجب الله عليهم سعدوا، وتم لهم أمر دينهم ودنياهم، وكثر الخير، وقل الشر.
وإذا غفلوا، وأهملوا استحقوا المقت من الله، والبعد منه، وحلول العقوبة، وفشا فيهم الشر، وقل الخير.
وقد غلب على أكثر الناس اليوم التساهل بالأمر بالمعروف والنهي عن المنكر، والتكاسل عن الصلوات، والتخلف عنها في الجماعة، والوقوف في مواقف التهم، والدخول على النساء الأجانب، وكل هذه المنكرات وأشباهها بسبب ضعف الإيمان، والرغبة في الدنيا، وعدم الاهتمام بأمر الآخرة، وعدم التناصح بين المسلمين، والتعاون على البر والتقوى إلا من رحم الله.
فمن أجل ذلك نقص الدين، وعظمت غربته، وغلبت الأهواء؛ فإنا لله وإنا إليه راجعون، ونسأله _تعالى_ أن يردنا جميعاً إلى التوبة الصادقة، وأن يوفقنا وجميع المسلمين للقيام بما يرضيه، واجتناب ما يسخطه آمين.

(1/6)

وقد عَيَّنا في البلد للأمر بالمعروف والنهي عن المنكر ستة من خواص الجماعة، وهم المطوع محمد بن عتيق، وابنه إبراهيم، وحمد بن فهيد، وأخوه فهد، وحمد بن سيف، وزيد الزيد، وأمرناهم يتفقدون أحوال الجماعة، ويمشون بالليل، ومن عرف بالتخلف عن الصلاة في الجماعة يزجرونه، ويؤدبونه حتى يرتدع هو وأمثاله، ومن عرف بالكسل عن الصلاة، وكونه يقضي دائماً ينصحونه، ويعظونه، فإن نفع فيه ذلك فالحمد لله، وإن غلب عليه الكسل يزجر، ويؤدب، كذلك من وقف في مواقف التهم، أو عرف بالدخول على النساء الأجانب فقد أمرنا النواب المذكورين ينصحونه، ويزجرونه فإن عاد إلى مثل ذلك فيؤدب أدباً يردعه وأمثاله، ومن عرف بشرب الدخان يزجر ويؤدب أدباً بليغاً؛ لأن الدخان من الخبائِث المضرة المحرمة، كذلك من عرف بالمبيت خارج بيته، وترك نسائه ومحارمه يزجر عن ذلك، ويلزم بالمبيت عند محارمه فإن عاد إلى مثل ذلك فيؤدب حتى يرتدع(1)، ومن عارض النواب المذكورين، أو وقف في وجوههم بالكلام الرديء فلا يلومن إلا نفسه، وسيرى منا _إن شاء الله_ ما يكره.
وفقنا الله وإياكم لما يرضيه في القول والعمل، ونصر دينه، وأعلى كلمته، وحفظ إمام المسلمين بطاعته، ورعاه برعايته إنه ولي ذلك والقادر عليه.
هذا ما لزم، والسلام عليكم ورحمة الله وبركاته، وصلى الله على محمد وآله وصحبه وسلم.
14/7/1361هـ
هذا وقد قرأت الكتاب الآنف الذكر على سماحة الشيخ في صباح يوم الأحد 9/1/1420هـ. (محمد الموسى)
بسم الله الرحمن الرحيم
بيان ما استفدته في هذه الحجة في سنة 1363هـ وبيان ما اطلعت عليه من الكتب ومن اتفقت به من المشائخ.
__________
(1) ذكر الشيخ عبدالرحمن بن عتيق أن النساء فرحن كثيراً بهذا الكتاب؛ حيث ارتدع أزواجهن من المبيت خارج المنزل، وصرن يشعرن بالاطمئنان من جراء ذلك.

(1/7)

من ذلك أني اتفقت بالأخ الشيخ إبراهيم بن محمد العمود من آل أبا الخيل، وهو قاضي سامطة الآن، وقد أخبرني عن الشيخ عبدالله بن محمد القرعاوي بما يسر القلب من جهة اجتهاده وفتحه المدارس وكثرة تلامذته.
ويذكر أن المدارس كثير، منها مدرسة سامطة، وفيها من التلامذة نحو ثمانين، وقد تخرج منها جماعة منهم حافظ بن أحمد الحكمي، وحسن وحسين ابنا محمد النجمي، وعثمان بن عثمان الحملي، وحسن حملي، ومحسن حملي، ومحمد عثمان نجار، وغيرهم.
وترتيب التلامذة على الشيخ في التوحيد، وكتب العقائد كالتدمرية، والواسطية، والقرآن بالتجويد، والخط، والحساب، والحديث، والمصطلح، وكثير من رسائل المشائخ، وأصول الفقه، والفرائض.
وهم في التعليم المذكور طبقات مذكورة والمتولي للتدريس في المدرسة المذكورة حافظ نيابة عن شيخه، ومعه ستة من كبار التلامذة يعلمون معه في المدرسة المذكورة، وفتح _ أيضاً _ في سامطة ثلاث مدارس غير المدرسة المذكورة، والمتولي للتدريس فيها أشخاص من كبار تلامذته يُعلم فيها القرآن، والتوحيد، ومبادئ الحساب، والخط.
وفتح مدرسة في قرية النجامية من تبع سامطة، وفي الجرادية والجاضع، وهي الثلاث المدارس المشار إليها آنفا.
وفتح أيضاً مدرسة في بيش في أم الخشب التي هي المركز، وفي المحله مدرسة،
وفي السلامة مدرسة، وفي الملحآ مدرسة، وفي العدايا مدرسة، وفي صبيا مدرسة، والقرى المذكورة تبع صبيا.
وفتح المدارس الأخيرة في هذه السنة أعني سنة 1363هـ وجميع المعلمين في المدارس المذكورة من تلامذة الشيخ عبدالله، والشيخ يزور المدارس المذكورة، ويلاحظ دروسها، ويحرض المعلمين، والتلامذة على الجد.
هكذا أخبرني الشيخ إبراهيم، ويذكران حالة البلاد قد تحسنت بسبب هذا التعليم.

(1/8)

ويذكر الشيخ إبراهيم أنه قرأ في عشر الخمسين على الشيخ ( (1) ) ثم سافر إلى الهند في سنة 1345هـ وقصد دهلي وقرأ على ( (2) ) أحسنهم الشيخ محمد السورتي، ثم رجع إلى الحجاز، فقرأ في المعهد على الشيخ الشاوي، والشيخ محمد حامد، والشيخ البيز، وعلى الشيخ سليمان بن حمدان، والتويجري.
وبعد ذلك تولى خطابة جامع جيزان، ثم قضاء سامطة.
ويذكر أن قاضي جيزان الآن عبدالله بن عوده السعوي، وقاضي صبيا عبدالرحمن بن محيميد، وقاضي أبو عريش عبدالله بن عبدالعزيز بن عقيل، وقاضي العارضة عقيل أخو عبدالله المذكور.
واتفقت _ أيضاً _ بالشيخ عبدالحميد الخطيب، وسرني ظاهر عقيدته، والشيخ بهجة بن عبدالرزاق البيطار، والشيخ محمد حامد، وسمعت بعض تذكيرهما والشيخ عبدالله بن علي القصيمي، والشيخ حامد التقي من تلامذة الشيخ جمال الدين القاسمي من مدرسي دمشق، والشيخ عبدالعزيز بن عمر بن عكَّاس بن عم الشيخ علي بن عكاس من سكان الأحساء.
مذكرة في حج عام 1381هـ
اجتمعت في مكة بالشيخ عبدالله أبي أحمد بن روشندين مدرس الحديث وغيره من العلوم الشرعية في جامعة أهل الحديث السلفية في باكستان لاهور قرب محطة القطار.
وفضيلته _ أيضاً _ رئيس وفد العلماء في موسم الحج هذا العام 81 ويذكر فضيلته أنه يبلغ من العمر ستة وسبعين عاماً، ويذكر فضيلته _ أيضاً _ أن لديهم جريدة أسبوعية تسمى: =تنظيم أهل الحديث+ يتولى إدارتها ابن أخيه الشيخ عبدالقادر بن رحيم بخش، والشيخ عبدالله هو المحافظ عليها أثابه الله.
عبدالعزيز بن عبدالله بن باز
18/ 12/ 1381هـ
أيضاً اجتمعت في المدينة بالشيخ أحمد بن أحمد البهلول المدرس لبعض العائلة المالكة بصنعاء، وفي مدرسة دار العلوم بصنعاء، وأفادني أن في صنعاء جماعة من المدرسين والمذكرين منهم الشيخ ثابت بهران يدرس في قبة المتوكل يحيى بن حميد الدين والد الملك الحالي.
__________
(1) سقط بسبب خرم في الورقة.
(2) سقط.

(1/9)

والمذكور يدرس كتب السنة وغيرها كالبخاري، وزاد المعاد، وغيرها؛ فالمذكور نشيط وقد وخطه الشيب قليلاً.
ومنهم الشيخ عبدالله بن عبدالكريم الجرافي يدرس السنة في المسجد الفليحي وفي مدرسة دار العلوم ويقال لها المدرسة العلمية.
ومنهم الشيخ عبدالله بن محمد السرحي يدرس في القواعد العربية، والتفسير، وأصول الفقه في المسجد الفليحي، ومدرسة دار العلوم وهو شيخ كبير، وعضو
في المحكمة الاستئنافية.
ومنهم الشيخ محمد بن إسماعيل العمراني الملقب القاضي يدرس في مسجد الفليحي كتب السنة، وكتب الشيخ محمد بن إسماعيل الأمير، وكتب الشوكاني وهو شاب نشيط في عقد الأربعين، وهو عضو في مجلس الوزراء.
ومنهم الشيخ محمد بن علي الأكوع يدرس في الجامع الكبير كتب السنة، وعلم الفلك، وهو مؤذن الجامع ورئيس للمؤذنين والعمدة عليه في التوقيت، وقد كان خطيب الجامع ثم منع مرة من ذلك لأسباب ليست ذات أهمية لم يأتِ بها في الخطبة.
وهو صاحب سنة، ودعوة إلى التوحيد، وهكذا المشائخ المذكورون قبله كلهم أهل سنة حسب إفادة الشيخ أحمد المذكور.
وقد شاركه في التعريف بالمذكورين، والثناء عليهم الطالب قايد بن علي العنسي أحد طلاب دار العلوم المشار إليها.
ومنهم _ أيضاً _ السيد علي بن محمد بن إبراهيم يدرس في مسجد النهرين كتب السنة، والفقه، والتفسير وهو عضو في محكمة الاستئناف وهو شيخ كبير.
ومنهم الشيخ أحمد السياغي(1) يدرس كتب السنة في الجامع الكبير وفي المدرسة العلمية، وهو شيخ كبير، وصاحب سُنَّة.
ومنهم الشيخ عبدالله بن قاسم الهادي من أهل البيت، صاحب سنة يدرس في جامع القاضي كتب السنة، وأصول الفقه، ويقوم بأعمال القضاء في بني مطر وجده الهادي كان ملك اليمن في وقته، وبعده انتقل الملك إلى المنصور محمد ابن يحيى والد الإمام يحيى وجد الإمام الحالي أحمد. وصلي الله على محمد
23/ 12/ 1381هـ.
__________
(1) غير واضحة في الأصل ولعل المثبت هو الصواب.

(1/10)

1_ كتاب إلى الشيخ محمد بن إبراهيم والشيخ عبدالعزيز حول دعوة وجهت من جمعية علماء الإسلام بباكستان إلى الشيخ محمد بن إبراهيم والشيخ عبدالعزيز لزيارة الباكستان.
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد حول تلبية الدعوة السابقة.
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد حول رسالة كتبها عبدالله ابن هاشم اليماني.
4_ كتاب من الشيخ محمد بن إبراهيم إلى الشيخ عبدالعزيز يتضمن رداً منه على خطاب الشيخ عبدالعزيز بشأن بعض النقاط التي تخص تعليم البنات.
5_ كتاب الشيخ محمد بن إبراهيم إلى الشيخ عبدالعزيز حول تصوير الوفود في المسجد النبوي والمسجد الحرام.
6_ كتاب من الشيخ محمد بن إبرهيم إلى الشيخ عبدالعزيز بن باز حول وجود كثير من الكتب والصحف المفسدة للعقائد والأخلاق في المكتبات التجارية.
7_ كتاب من الشيخ محمد بن إبراهيم إلى الشيخ عبدالعزيز حول بعض الأخطاء في طبعة كتاب النهاية لابن كثير الذي طبعته مكتبة النصر.
8_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن طلباً للتدريس في المعهد العالي للقضاء.
9_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد بن إبراهيم يتضمن الاعتذار عن التدريس في المعهد العالي للقضاء.
10_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد بن إبراهيم حول تلاعب بعض المطابع في الخارج بطبع القرآن الكريم.
11_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد بن إبراهيم يتضمن ذكر بعض الطلبات الواردة من الشيخ مزيد بن يحيى العواجي شيخ شمل قبائل بني العواجي.
بسم الله الرحمن الرحيم
كراتشي 31 يناير سنة 1952

(1/11)

إلى علامة نجد على الإطلاق فضيلة الشيخ محمد بن إبراهيم والمفضال فضيلة الشيخ الجهبذ عبدالعزيز بن باز متع الله المسلمين بطول بقائهما وبعد فإن جمعية علماء الإسلام قد همت على أن تسعى في إنشاء قانون إسلامي يعم العالم الإسلامي على اختلاف مذاهبه فدعت لذلك العلماء من أقطار العالم حتى إن فضيلة الأستاذ الأكبر شيخ الجامع الأزهر قد لبى الدعوة وكتب أنه ليأتي معه بعلماء الأزهر الذين لهم يد في استنباط المسائل ومعرفة في الفقه والحديث والقرآن والجمعية لها كلمة مقبولة في العوام ونفوذ في رجال الدولة تام وأنتم ممن لا يخفى مقامكم العالي ومحلكم الكريم في علوم الدين فنرجو أن تقبلوا دعوتها فإن حال دون القبول عذر فالرجاء أن تبعثوا بالعلامة عمر بن الحسن عنكم ولا تتكلفون شيئاً في الذهاب والإياب غير نفقات السفر أما أن تكون من عندكم أو من دولة جلالة الملك أطال الله بقاءه ودمتم سالمين والسلام عليكم وعلى كافة آلكم وقد دعونا من الحجاز فضيلة الشيخ محمد ابن عبدالرزاق حمزة وفضيلة عبدالرحمن الافريقي.
مملؤ القلب لكم احتراماً
خليل بن محمد الأنصاري
نبلغكم الدعوة في أضيق وقت فلو رجوتم أن تصلوا أنتم والعلامة عمر بن الحسن فلا تتأخروا مطلقاً؛ ليعلم العالم الإسلامي أن علماء نجد ليسوا بمتأخرين في السياسة ولا في الكياسة، وعلوم الدين، وأنهم هم الذين يتراوحون بين مقتضيات العصر متمسكين بالسنة الغراء، وبمراعاة البيئة الحق، والسلام على مولاي جلالة الملك وسمو الأمير الملكي ولي العهد أطال الله بقائهما وآلكم الكرام.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الوالد المكرم الفاضل المقدم شيخنا الشيخ محمد بن الشيخ إبراهيم زاده الله من العلم واليقين، ونصر به شريعة سيد المرسلين آمين، سلام عليكم ورحمة الله وبركاته

(1/12)

أما بعد فالموجب لتحريره هو إبلاغ الوالد(1) جزيل السلام والسؤال عن أحوالكم الكريمة جعلكم الله في حال خير واستقامة أحوال ابنكم ومن لديه بحمد الله تسركم، أوزع الله الجميع شكر نعمه آمين
وغير ذلك كتابكم الكريم المؤرخ في 19/5 وصل في 23/5 وصلكم الله بحبل الرضا والتوفيق وما أشار إليه الوالد حول قرار جمعية علماء الإسلام بباكستان الموضح في الكتاب المرفق من خليل بن محمد الأنصاري كان معلوماً، وقد تأملت ما تضمنه الكتاب المذكور، والذي يراه ابنكم حول الموضوع هو تلبية الدعوة؛ لعله يترتب على ذلك مصالح المسلمين وإن كان المسلمون في الحقيقة _كما لا يخفى_
__________
(1) يعني بالوالد الشيخ محمد بن إبراهيم آل الشيخ 1311_1389هـ، وهذا دأبه في أكثر مكاتباته له؛ فقد كان أقرب مشايخه إلى قلبه، وأعظمهم أثراً في نفسه، وكان الشيخ عبدالعزيز يجله، ويقدره، ولا يستطيع الحديث كثيراً عنه؛ إذ يغلبه البكاء إذا أراد ذلك.
وكان يقول عنه: ما رأت عيناي قبل أن يكف بصري، ولا سمعت أذناي بعد أن كف بصري مثله، وكان له فضل علي كبير، وكان إذا أراد مكاتبته، يتأدب معه غاية الأدب، ويعرض عليه الموضوع بلطف، ويبدأه بالثناء عليه، ويختمه بالدعاء له.
وكان يتعاون معه في المناصحات، وفض الخصومات، والقضاء على المنكرات.
وكان سماحة الشيخ محمد محباً لسماحة الشيخ عبدالعزيز، معترفاً بفضله وعلمه.
وكان يثق بالشيخ عبدالعزيز، ويسند إليه كثيراً من الأعمال، ويوجهه للنظر في بعض القضايا، ويستشيره ويأخذ برأيه في كثير من الشؤون.(م)

(1/13)

ليسوا في حاجة إلى أن يضع لهم أحد من الناس قانوناً؛ لأن الله _ جل وعلا_ قد وضع لهم قانوناً شافياً كافياً على يد رسوله الكريم وهو ما دل عليه الكتاب والسنة من الأحكام الخاصة والعامة، ولكن لعل تلبية الدعوة يترتب عليها لفتُ نظرِ جميع من ينتسب إلى الإسلام إلى أنه لا صلاح لهم ولا لغيرهم من الأفراد والجماعات في الدنيا والآخرة إلا بالاعتصام بكتاب الله وسنة رسوله" والسير خلف تعاليمهما العادلة.
والذي أرى أن تلبية فضيلتكم الدعوة والأخ عبداللطيف أو الشيخ عمر أولى من الغير؛ لأني أحب أن يكون المجيب من ذرية الشيخ ×.
ولا بأس أن يضم مع غيره ممن يراه فضيلتكم، وعذر ابنكم عن الإجابة لا يخفى، ولكن إذا رأى فضيلتكم أن أكون عضواً في الإجابة فابنكم تحت الإشارة.
وعلى كل حال فالنظر في هذه المهمة العظيمة لله _ سبحانه _ ثم لفضيلتكم.
سددكم الله في القول والعمل، وجعل التوفيق حليفكم في جميع الحركات والسكنات، ونصر بكم الحق، وقمع بكم خلافه؛ إنه سميع قريب.
هذا ما لزم والله يتولاكم، والسلام عليكم ورحمة الله وبركاته، وأرجو التفضل بإبلاغ سلامي الأولاد، والأخوة، والشيخ عمر، وخواص المشايخ حفظ الله الجميع بالإسلام آمين حرر 25/5/1371.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى سماحة الوالد الكريم شيخنا الشيخ محمد ابن إبراهيم وفقه الله وتولاه آمين سلام عليكم ورحمة الله وبركاته بعده حفظكم الله أفيد سماحتكم أن الشاب الفاضل الشيخ عبدالله بن هاشم اليماني حامل هذه الرسالة قد ألف حاشية على جمع الفوائد سماها: (أعذب الموارد تتضمن تخريج أحاديث جمع الفوائد).
والكلام عليها نقلاً من كلام الحفاظ فجاءت حاشية مفيدة لأهل العلم مع فائدة الأصل.
وقد قام بطبع الأصل في مصر مع الحاشية المذكورة، وتم طبع المجلد الأول.

(1/14)

والكتاب _كما لا يخفى سماحتكم_ كتاب عظيم جليل يشتمل على أربعة عشر كتاباً من كتب السنة وهي الأمهات الست، والموطأ، ومسند الإمام أحمد، ومسند البزار، ومسند أبي يعلى، وسنن الدارمي، ومعاجم الطبراني الثلاثة.
والمذكور متوجه إلى سماحتكم، ومحتاج إلى أن تأخذوا منه كمية كبيرة؛ ليستعين بقيمتها على طبع المجلد الثاني.
والقضاة وطلاب العلم في حاجة كبيرة إلى مثل هذا الكتاب _كما يعلم سماحتكم_ لجمعه الأحاديث المتنوعة مع اختصاره، وتنبيهه غالباً على حال الحديث من صحه وحسن وضعف؛ فأرجو من سماحة الوالد التكرم بشراء ما ترون منه؛ للغرض المنوه عنه آنفاً.
أثابكم الله، وشكر سعيكم، وجعل سماحتكم عوناً في كل خير وإصلاح؛ إنه جواد كريم والله يتولاكم والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله ابن باز حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلنا خطابكم رقم 522 في 19/6/83 واطلعنا على ما برفقه صورة خطابكم لسمو رئيس مجلس الوزراء، وسررت بها غاية السرور.
جعلكم الله موفقين لكل خير، كما يسرني أن أخبر فضيلتكم بأن النقاط التي تضمنها خطابكم كلها قد تكلمت فيها، وقد سبق وأن أبلغتها إلى كل من رئيس مدارس البنات السابق، والحالي، وأكدت على كل منهما بمراعاة التزامها، والتمشي بموجبها.
أما خطابكم لسمو الأمير فيصل فهو مناسب جداً، وحافل بكل ما ينبغي، وواف بالمقصود.
جعلنا الله وإياكم من دعاة الحق، وأنصار الدين، وأعاننا على ذلك، ويسر لنا الأسباب الموصلة إليه، ووفق ولاة الأمور لقبول النصيحة، والعمل بها، وأصلح بطانتهم، والله يحفظكم، والسلام عليكم.
1/7/83هـ
بسم الله الرحمن الرحيم
المملكة العربية السعودية الرقم: 1638
المكتب الخاص التاريخ: 23/4/85هـ
للمفتي ورئيس القضاة والكليات والمعاهد العلمية المشفوعات:

(1/15)

من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله ابن باز، السلام عليكم ورحمة الله وبركاته
وبعد فقد وصلني خطابكم تاريخ 12 الجاري واطلعت على الصور المرافقة له من خطابكم لجلالة الملك بصدد تصوير الوفود في المسجد النبوي والمسجد الحرام، وهو كتاب سديد في بابه، جزاكم الله خير الجزاء ووفق الجميع للقيام حول هذه الأمور وأمثالها بما يجب وما فيه براءة الذمة.
كما نسأله أن يتولى توفيق ولاة الأمور، ويعينهم على ما فيه رضاه والسلام.
بسم الله الرحمن الرحيم
المملكة العربية السعودية الرقم: 503/1
دار الافتاء التاريخ: 11/3/1386هـ
مكتب سماحة المفتي المشفوعات:
من محمد بن إبراهيم إلى حضرة نائبنا بالجامعة الإسلامية الشيخ عبدالعزيز ابن عبدالله بن باز سلمه الله السلام عليكم ورحمة الله وبركاته .
تلقينا خطابكم الكريم المؤرخ 8/9/1385هـ والذي ذكرتم به أنه يوجد في بعض المكتبات التجارية كثيرٌ من الكتب والصحف المفسدة للعقائد، والأخلاق. وتقترحون في خطابكم آنف الذكر تشكيل لجنة من أعضاء رئاسة القضاء ومن أعضاء دار الإفتاء أو من غيرهم؛ لدراسة موضوع التفتيش عن مثل الكتب المنوه عنها، ومراقبة المكتبات إلى آخر ما ورد في خطابكم.
وعليه نشعركم بأن موضوع الكتب والمجلات المفسدة للعقائد والأخلاق محل اهتمامنا منذ زمن طويل، وقد جرى بشأنه بحوث عديدة مع ولاة الأمور انتهت بالموافقة على إحداث تسع وظائف في ميزانية العام الماضي جميعها بالمرتبة الخامسة_ كما أعلن عنها بالصحف _ تمهيداً لشغلها بمراقبين أكفاء لإحاطتكم. والسلام.
مفتي البلاد السعودية
بسم الله الرحمن الرحيم
المملكة العربية السعودية الرقم:
المكتب الخاص التاريخ: 7/6/88هـ
للمفتي ورئيس القضاة والكليات والمعاهد العلمية المشفوعات:
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله ابن باز السلام عليكم ورحمة الله وبركاته.

(1/16)

ونرجو الله أنكم في صحة وعافية.
وصلنا خطابكم المؤرخ في 6/6/88هـ وبرقم877 وعلمنا ما ذكرتموه حول قيام مطابع النصر بطبع نهاية ابن الأثير(1) وما لوحظ فيها من أخطاء مما نمى إلى علم فضيلتكم، والحقيقة أن ما ذكرتموه مهم إلى الغاية، وقد أخذنا في أسباب البحث بعناية في هذا الموضوع؛ لنصل إلى نتيجة حاسمة إن شاء الله هذا ما لزم والسلام عليكم.
ح
بسم الله الرحمن الرحيم
المملكة العربية السعودية الرقم: 3203
المكتب الخاص التاريخ: 2/8/88هـ
للمفتي ورئيس القضاة والكليات والمعاهد العلمية المشفوعات:
من محمد بن إبراهيم إلى حضرة صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله ابن باز المحترم السلام عليكم ورحمة الله وبركاته.
وبعد نظراً لحاجة المعهد العالي للقضاء إلى تدريس فضيلتكم لطلابه في مادتي الفقه والحديث فإنا نرجو موافقتكم على ذلك في الفترة من خامس شهر شوال 88هـ إلى غاية انسلاخ شهر ذي القعدة 1388هـ وإبلاغنا موافقتكم.
وفق الله الجميع لكل خير والسلام عليكم.
ح 463 رئيس المعهد العالي للقضاء
2/8/1388
أجيب برقم 1288 في 7/1388هـ
بسم الله الرحمن الرحيم
المملكة العربية السعودية _ الجامعة الإسلامية بالمدينة المنورة
العدد المتسلسل: 1288
التاريخ: 7/8/1388هـ
من عبدالعزيز بن عبدالله بن باز إلى حضرة صاحب السماحة الوالد الكريم شيخنا الشيخ محمد بن إبراهيم آل الشيخ وفقه الله لكل خير وبارك في حياته آمين سلام عليكم ورحمة الله وبركاته
أما بعد فقد وصلني كتابكم الكريم المؤرخ 2/8/1388هـ وصلكم الله بحبل الهدى والتوفيق، وما تضمنه من الإفادة عن رغبة سماحتكم في أن يقوم ابنكم بالتدريس في المعهد العالي للقضاء فيما بين 5 شوال سنة 1388هـ إلى نهاية ذي القعدة من العام المذكور كان معلوماً.
وأود أن أوضح لسماحتكم أنه يسرني كثيراً أن ألبي طلبكم، وأحقق رغبتكم في كل ما تهدفون إليه من النفع للمسلمين ولا سيما طلبة العلم.
__________
(1) صوابه: ابن كثير.

(1/17)

ولكن لا يخفى على سماحتكم كثرة أعمالي في الجامعة، وشدة الحاجة بل الضرورة إلى حضوري هناك في غالب السنة خصوصاً أيام الدراسة.
وقد غبت عن الجامعة حوالي ثلاثة أشهر، وفي رجوعي إلى الرياض في شوال إلى ذي الحجة، ثم ذهابي إلى مكة شهر ذي الحجة تعطيل مصالح كثيرة تتعلق بالجامعة؛ مما يلحق ابنكم من المشاق الكثيرة البدنية والمالية في النقل فيما بين الرياض والمدينة في أوقات متقاربة؛ فأرجو من سماحتكم إعفائي من التدريس في المعهد المذكور، وأرجو أن تجدوا من هو أفرغ مني، وأقدر على المطلوب، وأسال الله _عز وجل_ أن يوفق سماحتكم لكل خير وأن يعينكم على القيام بأعباء ما أسند إليكم على خير وجه، وأن يكلل جهودكم بالصلاح والنجاح؛ إنه جواد كريم والسلام عليكم ورحمة الله وبركاته.
من عبدالعزيز بن عبدالله بن باز إلى حضرة صاحب السماحة الوالد الكريم شيخنا الشيخ محمد بن إبراهيم آل الشيخ وفقه الله لكل خير وبارك في حياته آمين.
سلام عليكم ورحمة الله وبركاته:
بعده حفظكم الله ليس بخاف على سماحتكم تلاعب بعض المطابع في الخارج بطبع القرآن الكريم، وقد ورد إلى المملكة مصاحف كثيرة فيها تحريف، وتقديم، وتأخير، وقد يكون ذلك عن عمد من بعض الجهات المعادية للإسلام.
ومعلوم أن هذا العمل ينذر بخطر عظيم؛ لذلك فقد كتبت لجلالة الملك _حفظه الله_ عن هذا الموضوع كتاباً برقم 1888 وتاريخ 14/11/1388هـ وإلى سماحتكم برفقة صورة من الكتاب المذكور راجياً التكرم بعمل ما ترونه من جانبكم للقضاء على هذا التلاعب الذي قد يفضي إلى فساد كبير.
وفقكم الله لما فيه رضاه، وأمد في حياتكم على خير عمل؛ إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.
19/11/1388هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة صاحب السماحة الوالد الكريم شيخنا الشيخ محمد بن إبراهيم آل الشيخ وفقه الله لكل خير آمين.

(1/18)

السلام عليكم ورحمة الله وبركاته وبعد حفظكم الله أبعث لسماحتكم بطيه صورة من الكتاب الوارد إلي من الشيخ مزيد بن يحيى العواجي شيخ شمل قبائل بني العواجي التي تقطن ما بين سامطة والخوية الذي أوضح فيه مسيس حاجة تلك القبائل إلى بناء مسجد، وفتح مدرسة، ومستوصف، وحفر بئر ارتوازية للشرب، وطلبه مني الشفاعة في تحقيق ذلك.
وقد أرسل إلي برفق كتابه المذكور كتاباً لجلالة الملك، وكتاباً لسماحتكم وقد كتبت لجلالة الملك في الموضوع وبرفقه أبعث لسماحتكم الكتاب الموجه لكم من الشيخ مزيد المذكور وصورة من الكتاب الذي وجهته لجلالة الملك بهذا الخصوص راجياً التكرم بعمل ما ترونه مناسباً نحو طلب المذكور.
سدد الله خطاكم وضاعف أجركم إنه خير مسؤول والسلام عليكم ورحمة الله وبركاته.
نائبكم في الجامعة الإسلامية بالمدينة المنورة
27/ 7/1389هـ
1_ ملخص كتاب للشيخ عبدالله القرعاوي (1) حول الجامعة الإسلامية.
2_كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز يتضمن طلب الشفاعة لدى الشيخ محمد بن إبراهيم بشأن معهد صامطة.
3_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز بخصوص إنشاء معهد في مكة.
4_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز بخصوص مشكلة في دار المهاجرين في مكة.
5_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز بشأن بعض الأعمال الخيرية.
6_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز حول حث أهل الكويت على جعل نظام الحكم يؤخذ من الكتاب والسنة.
7_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز بشأن بعض الأمور الدعوية.
بسم الله الرحمن الرحيم
ملخص كتاب الشيخ القرعاوي لجلالة الملك حول الجامعة الإسلامية
__________
(1) هو الشيخ الفاضل، والداعية الحكيم، والمربي الكبير عبدالله بن محمد القرعاوي المولود سنة 1315هـ، والذي عرف بالعلم، والتجارة والدعوة، والقضاء على كثير من البدع في جنوب المملكة العربية السعودية.
توفي × في الخامسة والسبعين من عمره عام 1389هـ.

(1/19)

وردنا كتاب من الشيخ عبدالله القرعاوي باسم جلالة الملك يريد أن نوصله من طريقنا، وقد تضمن الكتاب شكر جلالته على إنشاء الجامعة الإسلامية في المدينة المنورة، وأن هذا الإجراء يعتبر حسنة من حسناته المتتابعة وفق الله جلالته لكل خير.
وقد اقترح الشيخ أن يجعل في الإذاعة حصة خاصة يذاع فيها كل يوم سير الجامعة، وأهدافها؛ لأن ذلك يلهب الحماس في نفوس المسلمين في كل مكان.
كما اقترح أن يجعل في الجامعة مجلة شهرية تعبر عن مناهجها وسيرها من مبدئها إلى نهايتها بالتسلسل؛ ليحتفظ كل من يتصل بها؛ فتفيده في ثروته الحسية مع نشر التواريخ والسير والتوجيهات للدعوة والدعاة.
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة الأخ في الله والمحب فيه الشيخ عبدالعزيز بن عبدالله ابن باز حفظه الله
السلام عليكم ورحمة الله وبركاته بعده أخي قد أخبرناكم أننا رفعنا بيانات سبع وسبعين وإنشاء الله نرفع عن قريب ثمان وسبعين وتسع وسبعين ثم نتوجه إليكم.
والآن يا محب نطلب من الله ثم منكم التوسط لدى سماحة مفتي المملكة وفضيلة الشيخ عبداللطيف بن إبراهيم في مسألة تهم الجميع وخاصة تهم الشيخ محمد، والشيخ عبداللطيف أكثر وذلك أن معهد صامطة فيه تلاميذ كثيرون؛ فالعام الماضي ما فيه مقرر إلا مائتان وسبعة وهذه السنة فيه مائتان وثلاثون منهم مائة وخمسون بالثانوي وثمانون بالتمهيدي، والمطلوب والذي الآن يحضرون الدروس بصفة مستمعين ليس لهم مقرر مثل غيرهم كثيرون جداً جداً، ولو يحصل مكافأة لجاؤوا نحو المائتين علاوة على ما فيه من الطلاب المقررين والمستمعين، وكلهم معهم مبادئ جيدة يستحقون الدخول.

(1/20)

وقد كتبت للشيخين بأن يلاحظوا مثلاً معهد الرياض ومعهد عنيزة وبريدة والمجمعة وشقراء والأحساء إذا يرون أن ينقل من هذه المعاهد إلى معهد صامطة من الذين يلتحقون هنا وهناك، أو ينتقلون إلى الكليات، أو غير ذلك هذا إذا كان ما هناك طريقة غير ذلك؛ والحقيقة أن الوسائط اليوم هي التي لها أثر بتوفيق الله؛ فأؤمل من فضيلتكم أنكم تعملون السبب في ذلك ومعلومكم أن جهتنا جهة تستحق كل المساعدة، لأنهم مقبلون ومحبون ولا عندنا أي تشويشات من
ماشُوّش على المدارس حتى الآن يعني العلوم العصرية، وأيضاً أننا مجاورون للملكة اليمانية، وكلهم راغبون ومحبون لهذه الدعوة.
وفقك الله يا شيخ لهذه المسألة، فأظن أن هذه المسألة من أكبر المسائل من هذا النوع؛ فاجتهد.
والذي كنت أنا أرغبه أنك زرتنا بوقت العطلة فسوف تجد ما يثلج صدرك، وسوف تقوم بنشاط لم يقم به أحد إذا رأيت وسمعت وشميت رائحة الرغبة والمحبة، وسوف تجد مطلوبك قبل فواته، ويمكنك الآن، وكل سفرك روحه وجيه عشرة أيام بالطائرة، وإنه لَوَقْتُها وحركة مباركة إن شاء الله، وسوف يسألك الملك عنها، وسوف تعطيه معلومات، وسوف يسألك الشيخ محمد وغيره، وسوف يكون لها أثر طيب على المجتمع، وعلى الصالح العام، ولكن ما أكثر الأعذار، وما أكثر الشغل، ولكن بعض الأشغال الخفيفة هي التي تعوق المصالح الكبار، الله يوفقك لهذه الزيارة بهذا الوقت العاجل الله أكبر ما أكبرها من فائدة بإذن الله؛ لأن ذلك على أبواب خير إن شاء الله تفتح بعدها.
والسلام عليكم ورحمة الله وبركاته
4/3/1379
محبكم: عبدالله بن محمد القرعاوي
بسم الله الرحمن الرحيم
حضرة المكرم العزيز المحترم الأخ في الله والمحب فيه الشيخ عبدالعزيز بن باز سلمه الله
السلام عليكم ورحمة الله وبركاته

(1/21)

بعده أخي الفت نظرك إلى معهد الأجانب الذي يريد جلالة الملك بجعله في مكة على نظر سماحة المفتي وفقهم الله جميعاً، أخي إن هذا المعهد فرصة ثمينة جداً؛ فاغتنموها قبل فواتها؛ فإن مثل هذا المعهد ومثل مكة الله يشرفها ويعمرها بطاعته مناسب جداً وإن شاء الله يكون له أثر طيب وإذا كان بالمدينة مثله، وفي الطائف، وفي جدة؛ فإن مثل هذه المعاهد سوف يكون لها أثر طيب.
وعلى كل حال الآن نريد قيام معهد مكة، وفيه إن شاء الله خير وبركة على الإسلام والمسلمين، ولكن لا تفوت الفرصة ما دام الله محييكم، ومحيي جلالة الملك؛ فإن مكة _ كما تعلمون _ يفدون إليها العالم من كل جهة، ويبقى منهم بواقي، ثم يرجعون إلى أوطانهم؛ فلعل الله يجعل فيهم خير في جهة أو جهات.
وأنتم الآن تسمعون وترون الأشياء؛ فاجتهدوا وفقكم الله ولا حظوا خاطر الشيخ محمد بكل فرصة، ذكروه وإذا أمكنكم تذكرون ذلك لجلالة الملك وفقكم الله والسلام عليكم ورحمة الله وبركاته.
11/4/1379هـ محبكم: عبدالله بن محمد القرعاوي
أخي اهتموا في مسألة معهد مكة اهتماماً فوق كل شيء، الله يوفق، ولا تظن المسألة سهلة؛ فإن مثل هذا ليس كغيره هذه فرصة، لا تفوتكم احرص، ولا يحتاج اشرح ولا أكثر الكلام.
أخي لاحظ فرصة أنك تزور بريدة بإذن من الشيخ محمد وانزل على الشيخ عبدالله بن حميد؛ لأن ذلك هو المطلوب ولا يحتاج تبيين.
اكسبوا خاطر الشيخ عمر بن حسن مهما استطعتم أنت والشيخ محمد كسباً صحيحاً، واحتسبوا وفقكم الله وجعل الأعمال خالصة له.
أخي أرجو أنك تلاحظ تلاميذ معهد صامطة إن كان عليهم حاجة، وأخشى أن عليهم حاجة إذا هم ما حصلوا سلفة فالحاجة عليهم ضرورية ولا يحتاج من يوصيك عليهم؛ لأنك سوف تبادرهم قبل كل شيء.
أخي لاحظ جريدة اليمامة تاريخ 9/4/1379هـ نهار الأحد وأربعة أعداد قبلها ولا يحتاج اشرح لك.
بسم الله الرحمن الرحيم

(1/22)

حضرة صاحب الفضيلة الأخ في الله والمحب فيه الشيخ عبدالعزيز بن عبدالله ابن باز حفظه الله
السلام عليكم ورحمة الله وبركاته بعده أطال الله عمرك على طاعته إنه جاء إليّ الأخ عبدالله القحطاني، ويذكر أنه جاءه كتاب، أو جاء أحد كتاب من عندكم على إثر كتاب جاءكم من مكة من إنسان غير معروف على لسان الطلبة في دار المهاجرين ذكر فيه أشياء كأنها أزعجتكم من تصرف عبدالله القحطاني في المدرسة تصرفاً غير مرضيكم، فطلبتم التحقيق عن ما ذكره الكاتب غير المعروف على لسان الطلبة؛ فطلب مني القحطاني أني أتوسط لدى فضيلتكم أنكم لا تؤاخذونه بكلام بعض الناس الذين لهم أغراض، وإذا أردتم الحقيقة فأرسلوا من عندكم من تثقون به يعطيكم الحقيقة؛ لأن الذي يأتي من عندكم ليس له أغراض؛ فهذا هو الخلاصة لكلامه وفقكم الله والسلام عليكم ورحمة الله وبركاته.
26/4/1379هـ محبكم: عبدالله بن محمد القرعاوي
أما محبكم فهو بعيد عن المسألة، وكان يمكنني أني أتقرب منها، وأحب أن أتقرب؛ لأنهض بها إذا وفق الله.
وقد عرضها علي مراراً وتكراراً، ولكن محبكم رأى أنه لا يتقربها محافظة عليها، لعلها تقوم بواسطتكم، وتكون مصدراً من المصادر النافعة التي إن شاء الله يتفرع منها فروع نافعة، وتكون لها ثمرة طيبة، وظنيت أنك ستوليها عناية تامة بنفسك وبتلاميذك وبتوسطك لدى الجهات التي ستلبي وساطتك مهما طلبت، وظنيت أنك ستترك كل عملك وتحتضن هذه الدار دار المهاجرين وتتفرغ لها تفرغاً كلياً، وتحل في مكة، وظنيت أنك إذا فعلت ذلك أن أخوانك المحبين سيسارعون في تعضيدك وتشجيعك ومساعدتك، وهذه إشارة أجعلها على بالك وفقك الله والسلام عليكم ورحمة الله وبركاته 26/4/1379هـ محبكم: عبدالله بن محمد القرعاوي
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة الأخ في الله والمحب فيه الشيخ عبدالعزيز بن باز حفظه الله

(1/23)

سلام عليكم ورحمة الله وبركاته، بعده قد كتبت لكم قبل هذا وأخبرناكم بما يلزم بوقته، وقد تأخرت عن التوجه للرياض بأسباب تتعلق بموازنتنا الله يحسن العاقبة، ولا بد أننا أخبرناكم عنها الله يحسن العاقبة وإنشاء الله عن قريب نتوجه إليكم.
الأخ سعد القرقاح ذكر لنا أنه قام بعمارة مسجد في فرسان والمَضَّة، وقد أخبرنا أنكم أعطيتموه مساعدة لهذا المسجد جعله الله في ميزان حسناتكم وكان باقي عليه تكملة وأخبرنا واحد غيره أنه وقع في محل قابل كثر الله الفاعلين الخير في المسلمين، وأحيطكم علماً أن أهل الخير كثيرون ولكن يحتاجون من يحثهم وينبههم على المواضع المحتاجة إلى مساجد ومدارس وأفعال الخير من كل جهة.
وفقكم الله والسلام عليكم ورحمة الله وبركاته.
17/7/1379هـ محبكم: عبدالله بن محمد القرعاوي
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله
سلام عليكم ورحمة الله وبركاته أما بعد:
فكتابكم الكريم بشأن الرجل الباكستاني وصل وما ذكرته كان معلوماً.
أخي هنا مسألة وهي أن أهل الكويت الآن يبحثون عن نظام لحكمهم، وأظن أنه من المتعين على الحكومة وعلمائها وحتى الصحف أن ينصحوا أهل الكويت بالتمسك بالكتاب والسنة، وأن يكون نظامهم الشريعة المحمدية.
وأنتم إن شاء الله ممن يحرك ذلك، ويقوم بقدر الطاقة، ولا يخفى فضيلتكم أن الكويت طرف قريب من المملكة لا سيما وحالته تطورت أنه سيؤثر على المملكة، والذي ينبغي أن المملكة هي التي تؤثر فيه، ولكن الشكوى على الله فإن رأى فضيلتكم أنكم تجتمعون مع سماحة المفتي ومعكم جملة الأخوان؛ فلعلكم جميعاً تتوسطون بالملك سعود أنه يتدخل مع أهل الكويت، ويجعلون نظامهم الكتاب والسنة؛ لأن له فضل سابقة عليهم؛ فلعلهم يقدرونه وربما صحة الأبدان بالعلل.

(1/24)

قد يكون تهديد العراق يرعوون للنصيحة ويقبلونها من جلالة الملك وعلماء المملكة( (1) ) إنْ هم استغلوا الفرص وإلا فسيستغلها الآخرون فلا حول ولا قوة إلا بالله؛ فإن الفرص تروح واحدة بعد واحدة فلا نستغلها، ويستغلها غيرنا بداخل المملكة وخارجها، إنا لله وإنا إليه راجعون ما أكبر المصائب؛ فالتيارات الجارفة المتنوعة دخلت علينا من كل جانب فلا حول ولا قوة إلا بالله.
أخي إن الأخ محمد العبودي وصل إلى المدينة ورجع إلى الرياض وأنتم ما سمعت عندكم حركة، فهل بدا لكم أو لهم أن يجعلوا الحل بالرياض جمعاً بين المصلحتين أن تكون أنت بالرياض والجامعة عندك بالرياض هذا حسن إن كان فالله يحسن العاقبة هذا ما لزم والسلام عليكم ورحمة الله وبركاته.
محبكم
عبدالله بن محمد القرعاوي
19/3/1381هـ.
وقد سمعت بعد كتابتي هذه أنكم عازمون إلى المدينة عسى أن يكون خيراً بأي محل كان.
العنوان مكة جرول
إدارة مدارس الجنوب
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة الأخ في الله والمحب فيه الشيخ عبدالعزيز بن عبدالله بن باز سلمه الله سلام عليكم ورحمة الله وبركاته أما بعد
__________
(1) خرم في الورقة.

(1/25)

فأحمد الله الذي لا إله إلا هو ثم إن محبكم يحيطكم علماً أن الأخ سعد ابن ناصر القحطاني القرقاح قد عين مدرساً بالربوعه تبع جيزان، ولما وصل الربوعه دعى أهلها إلى الله فاستجابوا للدعوة ولله الحمد، وقد أسس عندهم نحو عشرين مسجداً حجرها تحجيراً كتخطيط، وهم قابلون للدعوة، فقام سعد القرقاح بإرشادهم لأمور دينهم، وأزال أشياء كثيرة تخالف التوحيد، وقد أتى إلينا سعد القرقاح في صامطة ليأخذ مصاحف، وأجزاء، وثلاثة الأصول، وكتاب التوحيد، والنصيحة تأليف عبدالله السليمان الحميد وغيرها؛ فإذا يرى فضيلتك الكتابة له بواسطة محكمة جيزان كتشجيع له، وإرشادات وكذلك كتاب لمحكمة جيزان تحثهم على مساعدته وكذلك أمير جيزان وإذا كان عندكم كتب أو رسائل ترسلونها إليه بواسطة محكمة جيزان.
وفقكم الله هذا ما لزم والسلام عليكم ورحمة الله وبركاته.
محبكم
عبدالله بن محمد القرعاوي
3/ 3/1382هـ
1_ كتاب من الشيخ محمد نصيف (1) إلى الشيخ عبدالعزيز حول بعض المسائل العلمية.
2_ كتاب من الشيخ محمد نصيف إلى الشيخ عبدالعزيز بخصوص طبع كتاب فتح الباري لابن حجر.
3_ كتاب من محمد نصيف ولجنة دار الحديث بشأن انتخاب الشيخ عبدالعزيز عضو شرف بدار الحديث بمكة.
4_ كتاب من الشيخ محمد نصيف إلى الشيخ عبدالعزيز تتضمن إرسال مجموعة كتب إلى الشيخ عبدالعزيز.
بسم الله الرحمن الرحيم
محمد نصيف
بجدة (الحجاز)
صاحب الفضيلة الأستاذ الشيخ عبدالعزيز بن باز المحترم
__________
(1) هو الشيخ الوجيه الفاضل المحسن محمد بن حسين بن عمر بن أبي بكر بن محمد بن نصيف عالم جدة، ووجيهها.
ولد في جدة عام 1302هـ، وتوفي في الطائف عام 1391هـ.
كان على درجة عظيمة من الخلق، والكرم، والتواضع، وحب الكتب، وحب العلم والعلماء.
كان منزله ملتقى الفضلاء والعلماء والفقراء.
انظر ترجمة وافية له في كتاب محمد نصيف حياته وآثاره لمحمد بن أحمد سيد أحمد، وعبده بن أحمد العلوي.

(1/26)

السلام عليكم ورحمة الله وبركاته وأرجو أن تكونوا بخير وعافية وأهنئكم بالعيد أعاد الله عليكم أمثاله بالمسرات، وواصلكم مع هذا مجلة هدى الإسلام تصدر في عمان رئيس تحريرها المفتي العام الشيخ عبدالله القلقيلي من حنابلة فلسطين، والآن صار مفتي فلسطين والإفتاء العام هو على مذهب الحنفية، وفي سوريا والعراق وعمان ولبنان الإفتاء حنفي.
ويوجد بالمجلة تقريظ ونقد لكتاب الرد على شبهات المستغيثين بغير الله أحببت إطلاعكم عليه، وتخريج أحاديثه.
وبلغني أن في كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب أحاديث معزوة للصحيحين وهي لعلها في مسند الإمام أحمد؛ فعليه يجب الالتفات إلى هذا الأمر، فإذا كتب أحد منتقداً ماذا يقال له: إن الشيخ كتب لكن بغير مراجعة وأيضاً الشراح لم يتعرَّضوا له اعتماداً على قول الشيخ: إنها في الصحيحين وهي ليست في الصحيحين.
واليوم المراجعه سهلة؛ فإن فهارس الكتب الستة موجودة مطبوعة مثل كتاب مفتاح كنوز السنة للنصراني الهولندي، وفهارس عملها السيد محمد فؤاد عبدالباقي، ومفتاح الصحيحين طبع استانبول، ومفتاح الصحيحين
لأحد علماء أنصار السنة جماعة الأستاذ الشيخ حامد الفقي وهي موجودة بمكتبة الرياض، أو مكتبة المعهد وسلموا لي على المشايخ والأصدقاء، ومن هنا يسلمون عليكم ودمتم.
22/رمضان/1377هـ
محمد نصيف
بسم الله الرحمن الرحيم
من جدة 7 رجب 1378هـ إلى الرياض.
صاحب الفضيلة الأستاذ الشيخ عبدالعزيز بن باز المحترم
السلام عليكم ورحمة الله وبركاته وصلني كتابكم وغدوت شاكر هممكم العلية.
وقد جاءني الجواب من سماحة المفتي صورة ما كتبه إلى وزارة المالية.
ومن خصوص طبع كتاب فتح الباري شرح البخاري لابن حجر فهذا عمل مبارك جداً ويوجد عندي نسخة من فتح الباري الطبعة الأولى الأميرية، ومصححة على نسخة المحدث الشهير الشيخ شمس الحق من علماء الهند.

(1/27)

ولا شك يوجد في مصر نُسخٌ خطية، وإذا صار الطبع يكون التصحيح على الطريقة العصرية مثلما كان الشيخ أحمد شاكر × يصحح الكتب، ويعلق عليها بواسطة السيد محب الدين الخطيب، وهو يحضر من يثق به من العلماء الموثوق بهم.
ويمكن إعارة نسختي للتصحيح إذا كان الورق الذي طبع عليه جيداً فيمكن استبدال بدل نسختي على ورق جيد، وأرى طبع الكتاب على ورقتين من الجيد والوسط؛ فإذا اجتمع من المشتركين عشرة آلاف جنيه مصري أعني مائة الف ريال يمكن طبع الكتاب.
وسلموني على سماحة المفتي، والشيخ عبداللطيف والمشائخ ومن هنا يسلمون عليكم جميعاً ودمتم.
محمد نصيف
بسم الله الرحمن الرحيم
حرر في 16 /7/ 1386هـ
حضرة صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله بن باز سلمه الله
السلام عليكم ورحمة الله وبركاته،،
وبعد فقد قررت لجنة مدرسة دار الحديث بمكة المكرمة انتخاب فضيلتكم عضو شرف لمدرسة دار الحديث المكية؛ نظراً لما تقومون به من أعمال جليلة في سبيل ترقية هذه الدار، والأخذ بيدها ومساعدتها في جميع المجالات.
واللجنة في قرارها هذا ترجوا من الله العلي القدير أن يوفقكم لإقرار عينها بقبوله، وأن يكون فاتحة عهد جديد في حياة هذه الدار وطلابها والله يحفظكم ويرعاكم آمين .
لجنة دار الحديث بمكة المكرمة
محمد نصيف عبدالمهيمن أبو السمح
محمد عمر عبدالهادي محمد عبدالرزاق حمزة
بسم الله الرحمن الرحيم
محمد نصيف
بجدة (الحجاز)
صاحب الفضيلة الأستاذ الشيخ عبدالعزيز بن باز المحترم

(1/28)

السلام عليكم ورحمة الله وبركاته وصلني برقيتكم وأسرني دوام صحتكم وقد أرسلت لكم مع أحد الحجاج الهنود ثلاث نسخ من الجزء الثاني من تحفة الأشراف، وواصلكم كرتون باطنه أربع نسخ من كتاب التنكيل واحد لفضيلتكم، وثلاث نسخ لمكتبة الجامعة مكتوب على جزء من الأول والثاني اسمكم واسم مكتبة الجامعة وخمسين ومائة نسخة من كتاب الخطوط العريضة عرفوني بوصولها وحولها التسعين الريال قيمة تحفة الأحوذي؛ لأجل أسلمها إلى عبدالوهاب شرف الدين وأرسل لكم منه إيصال بالاستلام.
8/صفر/1387هـ
أجيب برقم 218 في 9/2/1387هـ
1_ كتاب من الشيخ عبدالعزيز إلى الشيخ محب الدين الخطيب(1) حول كلمة منشورة في مجلة الأزهر.
2_ 17_ ستة عشر كتاباً بين الشيخ عبدالعزيز والشيخ محب الدين تدور حول متابعة طبع كتاب =فتح الباري لابن حجر+:
__________
(1) هو الأديب الكبير والكاتب الإسلامي الشهير الشيخ العلامة محب الدين الخطيب بن أبي الفتح محمد عبدالقادر صالح الخطيب.
ولد بدمشق عام 1303هـ، وتعلم بالأستانة، وحضر إلى القاهرة، وعمل في جريدة المؤيد، ثم قصد العراق، فاعتقله الإنجليز سبعة أشهر، ثم ذهب إلى مكة المكرمة عند إعلان الثورة العربية 1916م، فحكم عليه الأتراك بالإعدام غيابياً، ثم استقر في مصر سنة 1920م، وعمل محرراً للأهرام، وأنشأ مجلتي الزهراء، والفتح، وأنشأ المطبعة السلفية ومكتبتها.
وقد عرف بغيرته الإسلامية، وكتاباته البارعة، ومعالجته لكثير من القضايا الأخلاقية، والعقدية، واللغوية وغيرها.
كان من أكابر الكتاب الإسلاميين في القرن الرابع عشر، حيث مارس الكتابة في سن مبكرة، وحرص على نشر الفضيلة، ومقاومة دعاة التغريب والرذيلة.
له مؤلفات عديدة، منها كتاب (الخطوط العريضة) وكتاب (مع الرعيل الأول).
وكان × ذا علاقات كثيرة، وصداقات متينة مع أكثر علماء وأدباء عصره.
توفي × عام 1389هـ عن ست وثمانين سنة.

(1/29)

حيث بذل الشيخ عبدالعزيز × جهداً جباراً في سبيل إخراج ذلك الكتاب.
بل كان سماحته هو المشرف على طبع كتاب الفتح.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم العلامة الشيخ محب الدين الخطيب رئيس تحرير مجلة الأزهر الغراء وفقه الله آمين، سلام عليكم ورحمة الله وبركاته.
أما بعد فقد اطلعت على الكلمة المنشورة في مجلتكم الغراء عدد ربيع ثاني سنة 76هـ صفحة 354 للشيخ محمد الطنيخي مدير عام الوعظ والإرشاد للجمهورية المصرية؛ حيث يقول في آخرها ما نصه =قد علمت أن الإيمان عند جمهور المحققين هو التصديق بما جاء به النبي" وهذا التصديق هو مناط الأحكام الأخروية عند أكثرهم؛ لأنه هو المقصود من غير حاجة إلى إقرار أو غيره؛ فمن صدق بقلبه، ولم يقر بلسانه، ولم يعمل بجوارحه كان مؤمناً شرعاً عند الله _تعالى_ ومقره الجنة إن شاء الله+ انتهى.
فاستغربت صدور هذا الكلام ونشره في مجلتكم الغراء الحافلة بالمقالات العلمية والأدبية النافعة من جهتين:
إحداهما: صدوره من شخصية كبيرة تمثل الوعظ والإرشاد في بلاد واسعة الأرجاء كثيرة السكان.
والجهة الثانية: نشره في مجلتكم، وسكوتكم عن التعليق عليه.
وهو كلام كما لا يخفى فيه تفريط، وإفراط، تفريط في جانب الدين ودعوة إلى الانسلاخ من شرائعه وعدم التقيد بأحكامه، وإفراط في الإرجاء يظن صاحبه أنه على هدى، ويزعم أنه بمجرد التصديق قد بلغ الذروة في الإيمان، حتى قال بعضهم إن إيمانه كإيمان أبي بكر وعمر بناءًا على هذا الأصل الفاسد، وهو أن
الإيمان مجرد التصديق، وأنه لا يتفاضل.
ولا شك أن هذا خلاف ما دل عليه القرآن والسنة، وأجمع عليه سلف الأمة.
وقد كتبت في رد هذا الباطل كلمة مختصرة تصلكم بطيه؛ فأرجو نشرها في مجلتكم، وأرجو أن تلاحظوا ما ينشر في المجلة من المقالات التي يخشى من نشرها هدم الإسلام فتريح الناس من شرها والرد عليها لأمرين:

(1/30)

أحدهما: أن نشر الباطل من غير تعليق عليه نوع من ترويجه والدعوة إليه.
والثاني: أنه قد يسمع الباطل من لا يسمع الرد عليه؛ فيغتَر به، ويتبع قائله، وربما سمعهما جميعاً؛ فعشق الباطل وتمكن من قلبه ولم يَقْوَ الرد على إزالة ذلك من قلبه؛ فيبقى الناشر للباطل شريكاً لقائله في إثم من ظل به.
عصمني الله وإياكم وسائر إخواننا من أسباب الضلال والإضلال، وجعلنا وإياكم من الهداة المهتدين، وليكن على بال فضيلتكم ما ثبت في الصحيح عن النبي" أنه قال: =من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً+.
والله أعلم والسلام عليكم ورحمة الله وبركاته
ترسل صورته لمحب الدين
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محب الدين الخطيب سلمه الله وتولاه آمين
سلام عليكم ورحمة الله وبركاته بعده أرجو أنكم والابن قُصَيَّاً وجميعَ المحبين بتمام الصحة والعافية كما أنَّا ومن لدينا بذلك لله الحمد، نسأل الله أن يوزعنا جميعاً شكر نعمه، وأن يوفقنا وإياكم لمرضاته؛ إنه سميع قريب.
ثم يا محب أرسلنا لكم كتاباً بتاريخ 3/5 وبطيه شيك يمثل أربعمائة وستة وسبعين جنيهاً مصرياً، وخمسمائة مليم بواسطة بنك الجمهورية بالقاهرة.
ولم يصلنا منكم جواب يفيد عن وصول المبلغ المشار إليه، وقد استغربنا ذلك كثيراً وكنا طوال هذه المدة ننتظر وصول كتاب منكم؛ فلم يردنا شيء نرجو أن يكون المانع خيراً، ونحن في انتظار جواب منكم يطمئننا عن وصول المبلغ المذكور.
وقد أوصيناكم في الكتاب المذكور بإرسال ما تيسر من الجزء الثالث من الفتح؛ فأرجو الحرص على ذلك وملاحظة تعجيله؛ لحاجة القراء إليه، وسؤالهم عنه أثابكم الله، وشكر مساعيكم، وجعلنا وإياكم من رواد الخير، ودعاة الهدى؛ إنه جواد كريم.

(1/31)

وفي الختام نرجو إبلاغ سلامنا للابن قصي، وكل عزيز لديكم كما منا الأولاد والمشائخ والإخوان بخير وعافية والله يتولاكم والسلام.
محبكم حريص جداً على إرسال ما تيسر من النقود؛ لتكميل ما تستحقونه عن الثالث والرابع والخامس والسادس يسر الله ذلك وأعان عليه، وقد يسر الله شروع محلات آل راشد في تسديد ما عليهم للناس، ووكلنا من يحاسبهم على أمانة الفتح، ويقبض ما تبقى لديهم منها، وعن قريب يتم ذلك إن شاء الله ويرسل لكم المستحق.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم الفاضل الشيخ محب الدين الخطيب وفقه الله آمين سلام عليكم ورحمة الله وبركاته
بعده أرجو أن كتابي المؤرخ 13/7/79 وصل إليكم وأنتم بحال الصحة منحني الله وإياكم النشاط والقوة في كل ما يرضيه، وينفع عباده؛ إنه سميع قريب.
ثم أفيدكم أنا قد انتهينا _ بحمد الله _ من مقابلة الجزء الأول من الفتح، وتصحيحه، والتعليق عليه نسأل الله أن ينفع به المسلمين، وأن يجعل جهدنا وإياكم مشكوراً، وعملنا مقبولاً.
وإليكم بطيه كلمة حول مقابلة الكتاب، وتصحيحه أرجو طبعها في مقدمة هذا الجزء؛ ليعرف القراء صفة الواقع، ومنها يعرف فضيلتكم طريقتي في تصحيح الكتاب.
وأفيدكم _ أيضاً _ أنا قد أشرنا لما هو الصحيح بعد ذكر الكلمة في الحاشية بحرف صاد بدلاً من كلمة صح وقد يكون هذا الحرف فوق الكلمة، وقد يكون تحتها.
وما أمكن إصلاحه في داخل الكتاب من الحروف والكلمات أصلحناه فيه، وما سوى ذلك فقد أوضحته في الكلمة المرفقة بهذا الكتاب.
وإذا كان لدى فضيلتكم اقتراح حول كيفية التصحيح فأشعرونا به مشكورين، وهكذا التعليقات إذا كان لديكم حولها شيء من الملاحظات فاذكروه لأخيكم؛ لأن الهدف هو إيضاح الحق ودحض الباطل.
والإنسان مهما كانت حاله، ومهما كانت جهوده فهو قليل بنفسه كثير بإخوانه لا يستغني عن التوجيه والإرشاد من إخوانه، ولا سيما أهل العلم والتجارب والنصح.

(1/32)

جعلني الله وإياكم ممن يعين على نوائب الحق؛ إنه جواد كريم.
والجزء الأول يصلكم برفق هذا الكتاب أرجو الإفادة عن وصوله ومثلكم لا يحتاج أن يوصى بالعناية بالطبع، ودقة التصحيح، والحذر من الأخطاء المطبعية؛ لأنكم تعرفون هذا الأمر وتقدرونه قدره، وأسأل الله أن يمنحكم الإعانة والتوفيق، وأن يجعل طبعاتكم أحسن مما كان قبلها إنه خير مسؤول.
وسيكون _ إن شاء الله _ تصحيح الجزء الثاني في مدة وجيزه أقل بكثير من المدة التي استغرقها الجزء الأول؛ لأنا قد هيئنا له أوقاتاً مناسبة أسأل الله أن يحفظها من المشاغل، وأن يجعل أوقاتنا وأوقاتكم معمورة بما يرضيه؛ إنه ولي ذلك والقادر عليه وأرجو إبلاغ سلامي الابن قصي جعله الله قرة عين وسائر الإخوان كما منا الأولاد والمشايخ والإخوان ولجنة التصحيح الجميع بخير وعافية والله يتولاكم والسلام.
22/8/1379هـ
بسم الله الرحمن الرحيم
القاهرة في غرة رجب سنة 1382هـ
حضرة صاحب الفضيلة الأستاذ الجليل الشيخ عبدالعزيز بن باز حفظه الله
سلام الله عليكم ورحمته وبركاته.
وبعد فأرجو الله أن تكونوا بخير وعافية، وقد تم _ ولله الحمد _ والمنة بعد تعب ثلاثة أشهر شحن 34 صندوقاً بداخلها 2468 نسخة من الجزء الثاني من فتح الباري. وأرسلت اليوم بوليسة الشحن إلى فضيلة الأستاذ الشيخ عبدالملك ابن إبراهيم حسب أمركم السابق.
والجزء الثالث أوشك أن يتم تجليده ، ثم نجتهد _ إن شاء الله _ في شحنه.
والجزء الرابع أتممنا إلى الآن طبع ثلاثة أرباعه، وبقي الربع الرابع نحن ماضون فيه بسرعة؛ فأرجو أن تتفضلوا بإرسال الجزء الخامس؛ لئلا يبطئ علينا فيما بعد.
وكنت سلمت للأخ الشيخ عبدالعزيز التويجري الجزء الثالث طبع بولاق مجلداً تجليداً جديداً وكذلك نسخة من الجزء الثالث طبعتنا مجلدة أرجو أن تكون قد وصلت وأنتم بخير.

(1/33)

ولأجل أن لا يطول الحساب ويتداخل كتبت لفضيلتكم كشفاً بالحساب إلى نهاية الجزء الثالث مع التجليد ومصاريف شحن الأول والثاني، ويبقى حساب ما طبعناه من الرابع حتى الآن، وتجليده وشحنه، وكذلك مصاريف شحن الثالث لكشف آخر.
إن شحن الجزء الثالث لن يكون إلا إذا أثبتنا للجمرك ورود قيمته عن يد بنك؛ فأرجو عند الاطلاع على الحساب أن تتفضلوا بإرسال دفعة ثالثة؛ لنثبت بها وصول القيمة للثالث.
التجليد سأحاول الاتصال بالمجلدين عند انتهاء طبع الجزء الرابع، وإذا تيسر نعمل عند بعضهم نماذج، ونرسل لكم للاطلاع عليها والمقارنة بين الأسعار.
أما السعر الذي جلد به الأخ التويجري فهو لكتب مختلفة الأحجام، وأكثرها أصغر حجماً من فتح الباري فضلاً أن نوع الجلد والصنعة أقل من الذي نجلد عنده، وسأكتب لكم بهذا الشأن لأخذ رأيكم.
ولقد كانت حجة جمرك السويس في تأخير الموافقة على شحن الجزء الثاني أن مصطفى البابي الحلبي عنده من هذا الكتاب، ويعلن عنه في قائمة كتبه بنحو ثلاثة أضعاف الثمن لطبعتنا مع أن طبعتنا أجود في الورق والتجليد.
ولما أصرَّ مثمن جمرك السويس على ذلك رفع الأمر إلى المصلحة الرئيسية في الإسكندرية؛ فسافر ابني إلى الإسكندرية لأجل ذلك، ثم سافر وكيلنا في أمر الشحن مرتين إلى الإسكندرية، وقدَّم لهم بيانانً مفصلاً مني عن الفرق بين التاجر الذي يطبع كتاباً لحسابه وينفق عليه أجور تخزين وإعلان ومستخدمين إلى أن يتم تعريفه بعد سنين طويلة، وبين مطبعة تطبع الكتاب نفسه على حساب الغير وتسلمه له دفعة واحدة كما هي الحال في طبعتنا، فوافقت المصلحة العامة على إباحة سفر الصناديق بعد تعديل قليل في السعر، فالحمد لله على ذلك.
محمد رشدي مفتي أرسل قيمة الكتب التي طلب منا إرسالها له بالطائرة؛ فشكراً لفضيلتكم على ذلك

(1/34)

كان الأخ الشيخ عبدالعزيز التويجري أخذ 50 نسخة من المطبعة واستلم الجزأين الأول والثاني، وأخذ قيمة الثالث إلى أن يستلمه وكيله في القاهرة، وإلى الآن لم يحضر وكيله لأخذ الخمسين نسخة من الثالث، ودفع قيمتها؛ فلعل المانع خير.
أرجو أن تكونوا بخير وعافية وسلامي إلى كل من يلوذ بفضيلتكم.
والسلام عليكم ورحمة الله وبركاته. محب الدين الخطيب
بسم الله الرحمن الرحيم
القاهرة في غرة رجب سنة 1382هـ
بيان حساب طبع الأجزاء الثلاثة الأولى من فتح الباري
من حساب إلى حساب
مائة وخمسون جنيهاً مدفوعة للأستاذ محمد فؤاد عبدالباقي عن ترقيم أحاديث الأطراف.
الجزء الأول:
972.800 76 ملزمة عدد 3000 سعر 1280 (500 لطبع ثلاثة آلاف) و780 ثمن 3 رزم ورق سعر 260
تجليد عدد 3000 سعر 22
1752.8 _120 ثمن 40 صندوقا على مرتين، والشحن إلى السويس ثم إلى جدة مرتين ومصاريف ورسوم وعمولات
الجزء الثاني
960 75 ملزمة عدد 3000 سعر 1280 (500 لطبع ثلاثة آلاف) و780 ثمن 3 رزم ورق سعر 260
660 تجليد 3000 سعر 22
1746 _ 126 ثمن 40 صندوقا على مرتين، والشحن إلى السويس ثم إلى جدة مرتين ومصاريف ورسوم وعمولات
الجزء الثالث
1024 80 ملزمة عدد 3000 سعر 1280 (لطبع3000، 500)
وثمن ورق 3 رزم 780 (سعر 260)
1684 660 تجليد 3000 سعر 22
5332.80 ومصاريف شحن الثالث ستذكر في كشف ثانٍ بعد شحنها في المتقبل القريب إن شاء الله
4000 الواصل على دفعتين
1332.80 الباقي لنا ألف وثلاثمائة واثنان وثلاثون جنيهاً و 800 مليم (وذلك ثمن ماطبعناه من الرابع) وما سيكون من تجليده ومصاريف شحنه وشحن الجزء الثالث إن شاء الله
محب الدين الخطيب
بسم الله الرحمن الرحيم
القاهرة في 23 رجب سنة 1382هـ
حضرة العلامة الجليل صاحب الفضيلة الشيخ عبدالعزيز بن باز حفظه الله وزاده توفيقاً
سلام الله عليكم ورحمته وبركاته

(1/35)

وبعد فأحمد الله على صحتكم وأرجو من الله دوامها، وقد وصلني في هذه الساعة الجزء الخامس من فتح الباري طبعة بولاق، ومعه كتابكم الكريم؛ فشكراً لكم.
وكل ما تفضلتم بذكره صار معلوماً.
وإن شاء الله عند ورود القيمة حوالة على أي بنك يكون الجزء الثالث تم تجليده؛ فنباشر تعبئته، والسعر لشحنه بعون الله وتيسيره.
وقد عجلت لكم بهذه الأسطر لأطمئنكم على وصول الجزء الخامس من فتح الباري، وأن الرابع تقدمنا فيه، والله المعين على إتمامه.
والسلام عليكم ورحمة الله وبركاته
محب الدين الخطيب
بسم الله الرحمن الرحيم
القاهرة في 6 ذي القعدة سنة 1382هـ
حضرة العلامة الجليل صاحب الفضيلة الأستاذ الشيخ عبدالعزيز بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته.
وبعد فقد وصلني _ وصلكم الله _ كتابكم الكريم المؤرخ وحمدت الله على صحتكم وأرجو الله لكم دوام العافية والرضا والتوفيق.
وقد علمت بما أخبرتموني به عن حالة آل راشد المودعة عندهم نقود فتح الباري وأن الأمل في حصول مساعدة لهم، فأرجو الله تيسير ما فيه الخير.
ونحن لما طلبنا الجزء الخامس من فتح الباري طبعة بولاق للتصحيح عليها كنا على وشك إكمال الجزء الرابع وصل إلينا الجزء الخامس باشرنا طبعه أي طبع الخامس وأتممنا منه إلى الآن 176 صفحة أي نحو نصفه.
ولا أخفي عليكم أن شراء الورق للجزء الخامس قد أرهقني، وأقدمت عليه على أمل قرب الدفعة الثالثة من اشتراكات الكتاب، والجزء الرابع لم نتمكن من تقديمه للتجليد؛ لأننا توقفنا عن تجليد الثالث.
هذا فضلاً عن أن الشحن لا نتمكن منه للثالث إلا بعد إثبات ورود قيمته وقيمة تجليده عن يد بنك.
لهذا لم يبق لدينا إلا الوسيلة الكبرى وهي الدعاء إلى الله _جل وعلا ثناؤه_ أن ييسر الأسباب، ويسهل كل أمر عسير.
ولو كنت في سعة ما باليت أن يتأخر ذلك مهما تأخرت.

(1/36)

وأنا مستمر في العمل بقدر استطاعتي وما ألقاه من تسهيل الله _تعالى_ لخدمة السنة وهذا الكتاب الجليل.
والمطلوب منكم أن لا تنسونا من صالح الدعاء.
وإذا تيسر لكم السادس من طبعة بولاق فتكرموا بإرسالها بأول فرصة؛ لأننا نحن الآن في أواسط الجزء الخامس والعمّال نحن مضطرون إلى تشغيلهم؛ لأنهم مخصصون به.
ابني قصي يرجو لكم من الله _عز وجل_ كمال العافية والتوفيق ويقرئكم أزكى تحية والسلام عليكم ورحمة الله وبركاته
محب الدين الخطيب
بسم الله الرحمن الرحيم
المملكة العربية السعودية الرقم:
عبدالعزيز بن عبدالله بن باز التاريخ: 26/3/1383هـ
المدينة المنورة التوابع:
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ العلامة محب الدين الخطيب وفقه الله وتولاه آمين سلام عليكم ورحمة الله وبركاته.
بعده كتابكم الكريم المؤرخ 13/2/1383هـ وصل وصلكم الله بهداه، وسرَّنا حيث أفاد عن صحتكم؛ فالحمد لله على ذلك صحتنا بحمد الله تسركم أوزع الله الجميع شكر نعمه، وثبتنا جميعاً على دينه؛ إنه سميع قريب.
ولقد سرني كثيراً ما ذكرتم عن انتهاء الطبع من الجزء الخامس من الفتح أثابكم الله، وبارك في جهودكم، وما أشرتم إليه عن حاجتكم الملحة إلى النقود من أجل شراء الورق، وأجرة العمال، وتكاليف الطبع _ فهمته ومحبكم لا يألو جهداً في تأمين ذلك، وهو حريص، ومهتم بالموضوع كثيراً، وقد تحصلنا على مبلغ خمسمائة جنيه من المساهمين الجدد، وحولناها لكم بواسطة البنك العربي بالقاهرة؛ فنرجو مراجعته؛ لاستلام المبلغ، وإفادتنا بذلك، كما نرجو من فضيلتكم إرسال ما تيسر من الجزء الثالث، وما بعده بحال السرعة حيث أمكن ذلك.
كان الله في عونكم، وأمدكم بالتوفيق، وجزاكم عما تبذلونه من المساعي الطيبة خيراً.
ومحبكم سيواصل الجهود في إرسال ما أمكن من النقود ولو من طريق القرض حتى يتيسر الإفراج عن أمانة الفتح التي في محلات آل راشد وذلك قريب إن شاء الله.

(1/37)

يسر الله لهذا الكتاب كل من يسهل إبرازه إلى الوجود في أقرب وقت ممكن.
ومتى أحب فضيلتكم إرسال المجلد السابع فليشعرنا سدد الله خطاكم والله يتولاكم والسلام، وأرجو إبلاغ السلام الابن قصي.
بسم الله الرحمن الرحيم
القاهرة في 13 صفر سنة 1383هـ
حضرة العلامة الجليل صاحب الفضيلة الأستاذ الشيخ عبدالعزيز بن باز المحترم حفظه الله
سلام الله عليكم ورحمته وبركاته.
وبعد فأرجو الله أن تكونوا ومن يلوذ بكم بنعمة من الله وعافية.
وأبشركم بأن الجزء الخامس من فتح الباري تم طبعه عدا الملزمة الأخيرة التي فيها بقية الفهرس؛ لنلحق به ما تيسر التنبيه إليه من الأخطاء المطبعية.
وبدأنا بالفعل بالملزمة الأولى من الجزء السادس مقابلة على نسخة طبعة بولاق التي تفضلتم بإرسالها.
وابني في ساعة كتابة هذا ذهب إلى السوق؛ ليبحث عن ورق الجزء السادس.
وكنتم بشرتموني في كتابكم السابق بأن هناك مسعىً موفقاً إن شاء الله لتدارك نقود للتفضل بإرسالها؛ فأرجو الله أن يكون تم ذلك، وأن النقود في الطريق عن يد أي بنك؛ لنسدد بها المطلوب منا للورق السابق والتجليد؛ فإن الثالث متوقف استلامه من المُجلِّد على الدفع، والرابع لم نجرؤ على مباشرة السعي؛ لتجليده في الأماكن الأخرى الأرخص انتظاراً لوصول شيء منكم.
وهاهو الخامس قد يسر الله إتمامه عدا ملزمة واحدة هي الأخيرة.
وكل العمل مرتبك بسبب قلة ما في اليد.
وإن شحن الثالث إذا استلمناه من المجلد لا يمكن إلا بإثبات وصول القيمة من يد بنك، فأرجوكم ثم أرجوكم أن تيسروا عليّ هذه الصعوبات بأسرع ما يمكنكم، وإن لم يمكن على دفعة واحدة فعلى دفعات.
والكتاب كبير، والاستثمار الذي رصدناه له من عمال وغير ذلك من الخسارة والضرر أن يطرأ عليه فتور.

(1/38)

وأنا ليس من طبعي الإلحاح، ولكن الضرورة تحملني على تكرار الرجاء بسرعة إسعافنا، وأقدم لكم عظيم الشكر مقدماً، والله _ سبحانه _ يعينكم، ويحفظكم، ويأخذ بأيدينا جميعاً إلى ما يحبه ويرضاه.
والسلام عليكم ورحمة الله وبركاته محب الدين الخطيب
بسم الله الرحمن الرحيم
القاهرة في 27 ربيع الآخر سنة 1383هـ
حضرة العلامة الجليل صاحب الفضيلة الأستاذ الشيخ عبدالعزيز بن باز متّع الله المسلمين بفضله.
السلام عليكم ورحمة الله وبركاته.
وبعد فقد وصلني _وصلكم الله بكل خير_ كتابكم الأخير وتسلمت حوالة الخمسمائة جنيه التي تفضلتم بإرسالها عن طريق بيروت على بنك السويس بالقاهرة، وقد جاءت بلسماً على جرح عند شدة الحاجة إليها؛ فجزاكم الله خيراً.
ونحن آخذون بأسباب إرسال ما يوازي قيمتها من الجزء الثالث من فتح الباري.
وكان ينبغي لي أن أكتب لكم هذا قبل مدة، ولكننا أوصينا المُجلِّد الآخر بتجليد نموذج من الجزء الرابع وأمس انتهى تجليده، فأرسلته مع هذا، واتفقنا معه على الأجرة بأنقص خمسة قروش عن السابق، وإذا وافقتم عليه فإننا إذا استطعنا أن ننقص أكثر من ذلك فعلنا.
والحقيقة أن مواد التجليد هي الآن أغلى من قبل.
والله الموفق لعمل ما نستطيعه.
نحن ماضون في طبع السادس، وبلغنا ثلثه، وكلما أسعفتمونا بما نشتري به الورق، ونواصل العمل تمكنّا من الإسراع في إنجاز هذا الكتاب العظيم.
عسى عند وصول ما نرسله من الجزء الثالث تتمكنون من إسعافنا بمبلغ آخر؛ لنستطيع إرسال شحنة أخرى، وإذا وافقتم على التجليد الجديد نجعل الشحنة الثانية من الجزء الرابع الذي لا يزال عندنا هو والخامس بغير تجليد، إلا إذا كنتم تفضلون الإرسال من بقية الثالث على قدر قيمة الدفعة التي ستأتينا منكم إن شاء الله فيما بعد.
وعلى كل فإننا نتصرف بحسب ما تشيرون علينا في كل شيء. والسلام عليكم ورحمة الله وبركاته.
محب الدين الخطيب
بسم الله الرحمن الرحيم

(1/39)

القاهرة في 24 شعبان سنة 1383هـ
حضرة العلامة الجليل صاحب الفضيلة الأستاذ الشيخ عبدالعزيز بن باز المحترم حفظه الله
السلام عليكم ورحمة الله وبركاته.
وبعد فقد تشرفت بكتابكم الكريم 633 (في 4/8/1383هـ) وشكرت الله على صحتكم، ونعم الله عليكم أدامها الله، وزادكم توفيقاً لكل ما يحبه ويرضاه.
وإني أهنئكم بحلول شهر الصيام أعاده الله عليكم بالهناء والعافية.
لقد قصرت في مواصلة الكتابة إليكم، وكان الشيخ عبدالمحسن اليماني وعدني بأنه عند سفره سيمرّ عليّ ويأخذ مني كتاباً إليكم، ولكنه اضطر إلى السفر فجأة؛ فاكتفى بمخاطبتي بالتليفون.
والحوالتان اللتان تكرمتم بإرسالهما أولاهما بقيمة خمسمائة جنيه، والأخرى بقيمة 476 قيدتهما لكم يوم وصول كل منهما، وكنت أخبرتكم أن ذلك كان كالبلسم على جرح، ولذلك سرّني كثيراً _أدام الله عليكم المسرات_ ما بشرتموني به من قرب حل مشكلة آل راشد، وأنهم شرعوا في تسديد ما عليهم للناس، ووكلتم من يحاسبهم على أمانة فتح الباري؛ فأرجو الله أن يكون قد تم ذلك وأنه سيسهل الله لكم تحويل مبلغ آخر؛ فوالله أن الورق الذي اشتريناه؛ لنطبع عليه ما نطبعه من الجزء السادس أوشك على النفاد، ونحن الآن سائرون على الطبع ببطء لقصر اليد عن تجديد شراء كمية أخرى من الورق ريثما يسهل الله لكم إرسال ما نستعين به في المضيّ بالعمل، والتوفيق من الله.
هذا وإننا منذ مدة أرسلنا إلى السويس 23 صندوقاً فيها 2143 نسخة من الجزء الثالث مصحوبة بإثبات ورود المبلغين على البنك وفواتير التجليد والورق والطبع.
بسم الله الرحمن الرحيم
القاهرة في يوم السبت 27 ذي الحجة 1383هـ

(1/40)

إلى أستاذنا الجليل(1) حضرة صاحب الفضيلة العلامة الشيخ عبدالعزيز ابن عبدالله بن باز مدَّ الله في حياته وأدام النفع به سلام الله عليكم ورحمته وبركاته.
وبعد فإني أكتب هذا والعام الهجري الجديد 1384 قد أظلَّتنا أيامه جعله الله عام بركة وسداد وتعاون بين المسلمين على كل ما يحبه ويرضاه.
هذا وقد تم ولله الحمد والمنَّة طبع الجزء السادس من فتح الباري وبعض الملازم الأولى من الجزء السابع، ومن الله تستمدُّ العون على إتمامه والأجزاء التي بعده بحوله وقوته.
وإن شاء الله عندما يصل إلينا دفعة جديدة _ كما بشرتمونا من قبل _ نقدم للتجليد الجزء الرابع، وما بعده لنتمكن عند انتهاء التجليد من شحن ما يمكننا شحنه على قدر ما تساعد الكمية من النقود التي تصلنا.
ومقدم لفضيلتكم مع هذا كشف حساب بكل ما وصلنا منكم إلى آخر الدفعة الأخيرة 2000جنيه على بنك بور سعيد، ويقابلها المصروف إلى الآن على الطبع والتجليد والشحن إلى آخر ما تمكنّا من إرساله.
وإن دعواتكم الصالحة تزيدنا قوة وتوفيقاً في المضيّ لإتمام هذا العمل الجليل الذي يكتبه الله في حسناتكم، وفقنا الله لكل ما يحبه ويرضاه.
وسلام الله عليكم ورحمته وبركاته
محب الدين الخطيب
بسم الله الرحمن الرحيم
القاهرة في يوم الأربعاء 4 رمضان 1384هـ
حضرة العلامة الجليل صاحب الفضيلة الأستاذ الشيخ عبدالعزيز بن باز متع الله بحياته، وأدام النفع به سلام الله عليكم ورحمته وبركاته.
وأرجو الله أن يتقبل منا ومنكم ما يقربنا إليه من بركات هذا الشهر المبارك، ويعيده على المسلمين بالخير والتوفيق والهداية.
__________
(1) انظر إلى هذا الخطاب العالي الذي يدل على مكانة الشيخ عبدالعزيز، وتواضع الشيخ محب الدين مع أنه يكبر الشيخ عبدالعزيز بسبع وعشرين سنة.(م)

(1/41)

وبعد فقد تلقيت الآن برقيتكم لأجل بذل الوسع في تعجيل إرسال فتح الباري الذي أخبرتكم عن وجوده تحت التجليد، وأقسم لكم بالله العليّ الأعلى أنني في أشد الحرص على إنهائه وإرساله، ولا أخفي عليكم أن ما تكرمتم بإرساله من التحويلات الماضية كان فيها أعظم الفرج في تسديد ما كان متأخراً علينا، ودعوت الله سبحانه أن يجزيكم على ذلك أفضل الجزاء.
وبما أن العمل ماضٍ _ ولله الحمد _ ونحن قد تجاوزنا نصف الجزء الثامن وهذا يستدعي مواصلة الإنفاق للورق والطبع _ فالكتب التي عند المجلد يعوقني عن استحثاثه لإنهائها ضرورة أن أسدّد له قيمتها، وأدوات التجليد ارتفعت أسعارها عن ذي قبل.
ولما مرّ علينا الأخ الشيخ عبدالمحسن اليماني رجوته أن يبلغكم أنه إذا كان تحت يدكم شيء من نقود الفتح لا يضركم إسعافنا به؛ فإن إرسال أي مبلغ يعيننا على الإسراع، ووالله لو أن الظروف أسعفت من أي جهة أخرى لما طلبت منكم، وكنت أقضي الأمر بما لا أحتاج معه إلى الكتابة لكم في هذا الشأن، وكنت أنتظر على أن يصلكم الأربعة آلاف مجلد؛ فيكون في ذلك وسيلة لزيادة عدد المشتركين وإني كنت مخجولاً من أن أكتب لكم، فاكتفيت بما كنتُ تحدثت به مع الشيخ عبدالمحسن، ولكن لما وصلتني الآن برقيتكم أحببت أن أبسط لكم الأمر كما لو كنتم معنا ومطّلعين بنفسكم عليه.
فالكتب عند المجلد وفي إمكانه التعجيل، ولكن ينتظر مني أن أقدّم له ما قصرت اليد عنه.
وعسى الله أن يأتي بالفرج من عنده، ويبيض وجهي معكم؛ إنه ولي التوفيق. وسلام الله عليكم ورحمته وبركاته. محب الدين الخطيب
بسم الله الرحمن الرحيم
القاهرة في 22 جمادى الآخرة 1385هـ
حضرة أستاذنا العلامة الجليل صاحب الفضيلة الشيخ عبدالعزيز بن باز متع الله المسلمين بعلمه، وأمد في حياته سلام الله عليكم ورحمته وبركاته.

(1/42)

وبعد فإني انتهز فرصة عزيمة الأخ الصالح الشيخ محمد بن عبدالمحسن اليماني للعودة إلى المدينة المنورة؛ فأحمله كتابي هذا إليكم راجياً من الله أن تكونوا في خير وعافية.
وإني قيدت لفضيلتكم بالحساب الدفعة الأخيرة وقدرها سبعمائة وسبعون جنيهاً.
وكنت أخبرتكم عن ضائقة الورق، وقد تعبنا كثيراً في السعي للحصول على ما يمكن الحصول عليه منه بالطرق الرسمية، وبالأسف لم نحصل إلا على ما يكفي المطبعة ليوم واحد من أيام الشهر، ومع ذلك فقد أعطيت لنا هذه الكمية الضئيلة بمقياس لا يوافق حجم الفتح، ولا بقية الكتب بمختلف أحجامها، فعوّلنا على قصي ليطبع عليه مكاتيب ووصولات وغيرها من الأوراق التجارية، وسنعوّل على الشراء بالأسعار المرتفعة إلى أن يأتي الله بالفرج من عنده.
والآن نحن مهتمون بإكمال الثامن بأي حال وتجليد ما أمكن تجليده من الأجزاء التي أنتم في حاجة إليها.
ولكن عند الشحن لا بد من تقديم شهادة من البنك عن وصول القيمة بطريقة لكل ما نشحنه، والأخ الشيخ عبدالمحسن سيوضح لفضيلتكم ذلك.
وإني أكتب هذا بحضوره لذلك اختصرت ما أردت عرضه لئلا أضيع عليه الوقت.
والسلام عليكم ورحمة الله وبركاته
محب الدين الخطيب
بسم الله الرحمن الرحيم
القاهرة في صباح يوم الأحد 12 شوال 1386هـ
حضرة العلامة الجليل صاحب الفضيلة الأستاذ الشيخ عبدالعزيز بن باز المحترم حفظه الله.
السلام عليكم ورحمة الله وبركاته.
وأرجو الله أن تكونوا وجميع من يلوذ بكم بأتم الصحة والهناء، وقد تقدم لفضيلتكم غير هذا وصفت لكم فيه المرحلة التي نحن فيها من أمر الفتح.
والآن أكتب لكم هذا وقد أنهى المجلد تجليد ما عنده، وهو يلحّ بتسديد ماله واستلام النسخ.

(1/43)

وبذلك أصبحت موروطاً؛ لأن الفِيضَ الذي تكرمتم وأغدقتموها لحساب الكتاب كنت فرّجت به ما كنا فيه من أزمة، ومن ذلك الحين إلى الآن ننفق على طبع الثامن الذي جاوزنا ثلثيه ويكاد يكون ما قربنا منه نحو ثلاثة أرباعه، والورق _فضلاً عن غيره_ يستنفد باليد، خصوصاً منذ أكثر من شهر؛ فإن الورق يكاد يكون غير موجود في جميع محلات شارع دسوقي المختصة ببيع الورق، ونحن نبحث عنه في مطابع أخرى ممن كانوا اشتروا، ويمكنهم الاستغناء عن شيء منه؛ فنغريهم بزيادة في القيمة، ونأخذ منهم ما يمكنهم أن يستغنوا عنه؛ وذلك لئلا نتوقف عن العمل؛ لأن المختصين بكتاب فتح الباري من العمال إذا لم نواصل طبع الملازم وإعادة استعمال حروفها فإنهم يقفون معطلين، ولا نستطيع أن نستغني عن أحد منهم؛ لأنهم يعملون بعقود قانونية، ولا أحب أن أشارككم بهمومنا؛ فللتعامل مع الناس هموم كل منا يحمل منها ما يرجو عون الله عليه.
والآن أنا تجاه حاجتنا إلى استلام الكتب من المجلد؛ لنسرع إرسالها إليكم، وإن استلامها وشراء الصناديق ومباشرة عمليات الإرسال لا يتيسر إلا بنحو ثمانمائة جنيه، فضلاً عما نحتاج إليه بعده.
كنت أتوقع أن يكون لنا من عون الله على يدكم الكريمة بعد إرسال كتابي السابق ما يكون فرج الله به، وأني سألقي هذا الكتاب بالبريد وأنا أترقب من الله هذا العون والفرج.
والله يحفظكم، ويعينني وإياكم، ويوفقنا جميعاً لما يحبه ويرضاه.
والسلام عليكم ورحمة الله وبركاته
محب الدين الخطيب
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ محب الدين الخطيب وفقه الله لكل خير وبارك في حياته آمين.
سلام عليكم ورحمة الله وبركاته بعده يا محب أرجو أنكم والابن قصياً وسائر أفراد العائلة بتمام الصحة كما أنا ومن لدينا بذلك لله الحمد أسأله سبحانه أن يوزع الجميع شكر نعمه، وأن يثبتنا جميعاً على دينه إنه جواد كريم.

(1/44)

من مدة طويلة لم يردنا منكم مكاتبة عسى أن يكون المانع خيراً.
أرجو أن الجزء الثاني عشر من الفتح قد قارب التمام يسر الله أمركم وأعانكم كما أرجو من فضيلتكم التكرم بترحيل ما تم تجليده من الجزء الحادي عشر وما قبله من الأجزاء التي قد بقي منها شيء.
وإذا كان لكم شيء من النقود علينا أرجو إفادتنا حتى نحوله لكم شكر الله سعيكم، وأرجو إبلاغ السلام الابن قصياً وخواص المحبين كما منا الأولاد والمشايخ والأخوان جميعهم بخير وعافية، والله يتولاكم والسلام عليكم ورحمة الله وبركاته.
15/2/1389هـ
1_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز لتهنئته بدخول شهر الصيام، وشكره على نصيحة قيمة كتبها الشيخ عبدالعزيز لعلها تدور حول شهر رمضان.
2_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز يتضمن شكره على نسخ أرسلها حول الصيام والزكاة.
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله حول بعض المنكرات في الحرم الشريف يوم عرفة.
4_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز يتضمن الإنكار على بعض الكُتَّاب، واقتراحاً لكتابة نصيحة لحكام البحرين.
5_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله يتضمن شفاعة لأحد المشايخ.
6_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز رداً على الكتاب السابق.
7_ كتاب من الشيخ عبدالله على الشيخ عبدالعزيز حول كتاب السنة للالكائي.
8_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله يفيد وصول بعض الكتب التي ألفها الشيخ عبدالله وأرسلها إلى الشيخ عبدالعزيز.
9_ كتاب مشترك من الشيخ عبدالله والشيخ عبدالعزيز يتضمن فتوى مشتركة حول فتوى جاءت ضمن توصيات الملتقى العاشر للفكر الإسلامي في الجزائر.
بسم الله الرحمن الرحيم
من عبدالله بن محمد بن حميد(1)
__________
(1) لقد انعقدت بين سماحة الشيخ عبدالله بن محمد بن حميد _ 1329 _ 1402هـ _ وسماحة الشيخ عبدالعزيز بن باز _ رحمهما الله _ محبة خاصة، وتعاون بناء إلى أن توفي الشيخ عبدالله.
وكان بينهما لقاء أسبوعي خاص يتدارسان فيه الأوضاع والمستجدات.
وكان سماحة الشيخ عبدالعزيز إذا كتب نصيحة، أو كلمة ما _ زوَّد سماحة الشيخ عبدالله بصورة مما كتب.
فإذا وصل ذلك الكتاب إلى الشيخ عبدالله سُرَّ به، وأيَّده، وأرسل شكراً إلى الشيخ عبدالعزيز.
وكذلك الحال بالنسبة للشيخ عبدالله؛ إذا كتب عن أمرٍ ما زود الشيخ عبدالعزيز بصورة.
وكثيراً ما يحرر الموضوع باسميهما.
ولم يكن أحد منهما يذكر صاحبه إلا بكل محبة وتقدير وثناء، ولم يذكر أنه حصل بينهما ردود أو خلاف.

(1/45)

إلى حضرة الأخ المكرم فضيلة الشيخ عبدالعزيز بن عبدالله بن باز سلمه الله وتولاه
سلام عليكم ورحمة الله وبركاته وبعد وصلني كتابكم المكرم المتضمن للتهنئة بدخول شهر الصيام تقبل الله منا ومنكم، ووفقنا جميعاً لما فيه رضاه.
نصيحتكم القيمة وصلت شكر الله لكم، وكثر من أمثالكم، ونفع بها وستقرأ إن شاء الله في الحرم في الميكرفون العام غداً أو بعد غد.
هذا ما لزم بلغوا سلامنا كافة الإخوان والمشايخ كما منا الإخوان والسلام عليكم.
عبدالله بن حميد 8/9/1388هـ
بسم الله الرحمن الرحيم
من عبدالله بن محمد بن حميد إلى حضرة صاحب الفضيلة الأخ الشيخ عبدالعزيز بن عبدالله بن باز نائب رئيس الجامعة الإسلامية حفظه الله
سلام عليكم ورحمة الله وبركاته وبعد فقد وصلني كتابكم المكرم ومشفوعه نسخاً من نصائحكم العامة للمسلمين الأولى فيما يتعلق بالصيام وفضله، والثانية بشأن الزكاة جزاكم الله خيراً ونفع بكم وبعلومكم وقد قرئتا في الحرم بالميكرفون العام حسب طلبكم ونسأل الله أن يوفقنا جميعاً لما يحب ويرضى والسلام عليكم.
عبدالله بن محمد بن حميد
9/9/89هـ
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ/ عبدالله ابن محمد بن حميد / الرئيس العام للإشراف الديني بالمسجد الحرام وفقه الله لكل خير آمين:ـ
سلام عليكم ورحمة الله وبركاته: بعده يا محب بلغني أن المسجد الحرام يمتلئ بالنساء المتبرجات وشبه العاريات في يوم عرفة، ويحصل اختلاط بين النساء والرجال ولا آمر ولا ناهي، بالإضافة إلى جلب هؤلاء النسوة لأولادهن وتركهم يعبثون، ويلعبون، ويشوشون على الطائفين والمصلين.
ولا شك أن حصول مثل هذا الأمر يحزن كل مسلم غيور كما أنه يفتح باب الفساد، وفيه من التهاون بقدر سمعة هذا البلد الأمين الذي قال الله فيه [وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ] ما لا يخفى.

(1/46)

لذلك رأيت الكتابة لفضيلتكم في هذا الموضوع؛ براءة للذمة، ونصحاً للأمة راجياً أن تعملوا على القضاء على هذه الظاهرة المنكرة.
وأن تبذلوا الوسع في قمع الفساد وأهله بكل ما أوتيتم من قوة.
كذلك علمت بأن بعض الحجاج يتمسحون بالشبك والزجاج الموجود على مقام إبراهيم _ عليه الصلاة والسلام _ ومعلوم أن هذا من الأمور المنكرة؛ فأرجو تعميد المختصين بمنع ذلك.
وأسأل الله أن يعينكم وأن يبارك في جهودكم وينفع بكم عباده، وأن يجعلنا وإياكم من دعاة الهدى وأنصار الحق؛ إنه خير مسؤول.
والسلام عليكم ورحمة الله وبركاته. 21/1/1390هـ.
بسم الله الرحمن الرحيم
من عبدالله بن محمد بن حميد إلى حضرة الأخ المكرم فضيلة الشيخ عبدالعزيز ابن عبدالله بن باز حفظه الله وتولاه.
سلام عليكم ورحمة الله وبركاته وبعد فقد وصلني كتابكم المكرم المؤرخ 10/ 3/ 1390هـ وبرفقه صورة مما كتبه محمد الماجد في جريدة الأضواء التي تصدر بالبحرين والمتضمن تنقص الخالق الباري بالاعتراض عليه في خلق الموت، والتنكيد به على الأحياء، وأنه لو سئل مليون مرة عن حكمة خلقه لهذا الموت لما أجاب الخ.
ما جاء في مقاله قبحه الله _ تعالى الله عما يقول هذا وأمثاله علواً كبيراً _ فنعوذ بالله من مضلات الفتن؛ فهو في مقاله يدعو إلى الشيوعية، وأن لا إله كما يظهر من مقاله.
والحقيقة أن صدور مثل هذا المقال في بلاد تنتمي إلى ما تنتمي إليه، وبجوار بلادنا مؤلم جداً قاتل الله أعداء الإسلام، وكفى المسلمين شرهم.
وإشارتكم وهو اقتراحكم بالكتابة في الموضوع لحكام البحرين اقتراح وجيه وفي محله جعلنا الله وإياكم من المتعاونين على البر والتقوى، وجعلنا جميعاً من أنصار دينه.
وهذا الوقت هو وقت الجهاد بالقلم واللسان على حسب الاستطاعة.
هذا ما لزم أبلغوا السلام لكم ولكافة الأخوان والمشايخ والسلام عليكم ورحمة الله وبركاته.
عبدالله بن حميد
13/3/1390هـ

(1/47)

من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم سماحة الشيخ عبدالله ابن محمد بن حميد الرئيس العام للإشراف الديني بالمسجد الحرام وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته:
بعده يا محب نخبركم بأن أخانا فضيلة الشيخ محمد شريف أشرف الباكستاني من خيرة العلماء العاملين، وله نشاط كبير في الدعوة إلى الله سبحانه وتوجيه الناس إلى الخير وقد درس لدينا في الجامعة، وفي المسجد الحرام، والمسجد النبوي ونفع الله به نفعاً عظيماً، ثم انتقل إلى باكستان؛ فواصل جهوده المشكورة هناك، وقد عرفه سماحتكم أخيراً لقيامه بالتدريس في موسم الحج عام 91 وقد كتب إليّ مبدياً رغبته في العودة إلى المملكة للتدريس بالمسجد الحرام ومعهد الحرم المكي، وطلب مني الشفاعة لدى سماحتكم في التعاقد معه للقيام بذلك.
ولعلمي بأهليته للقيام بالمهمة المذكورة، ونشاطه في ذلك رأيت الكتابة لسماحتكم في أمره راجياً التكرم بإجراء التعاقد معه، وسترون منه ما يسركم إن شاء الله وهو يجيد اللغة العربية بالإضافة إلى اللغة الأردية والسلام عليكم ورحمة الله وبركاته.
23/6/1392هـ.
بسم الله الرحمن الرحيم
من عبدالله بن محمد بن حميد إلى حضرة الأخ المكرم فضيلة الشيخ عبدالعزيز ابن عبدالله بن باز رئيس الجامعة الإسلامية حفظه الله
سلام عليكم ورحمة الله وبركاته وأرجو الله أن يحفظكم ويديم على الجميع لباس الصحة والعافية.
تلقيت كتابيكم المؤرخين في 10/9/1392هـ بشأن الوساطة باستقدام الشيخ محمد شريف أشرف الباكستاني للتدريس بالمسجد الحرام ومعهد الحرم المكي، وكذلك استقدام كلاً من الشيخ محمد رفيق الباكستاني والشيخ محمد حسين الباكستاني للتدريس في المسجد الحرام أيام الموسم باللغة الأردية الخ.
أخبر فضيلتكم أنني أود ذلك، وأرغبه، ونتشرف باستقدام مثل هؤلاء الأخوان الأفاضل وتلبية رغبة الجميع.

(1/48)

ولكن لم يحدث لدينا وظائف تدريس في هذا العام والبنود الأخرى محدودة جداً مع أنه يوجد لدينا مدرسون أيام الموسم باللغة الأردية، وهم من أفاضل العلماء المعروفين بسلفية العقيدة هذا ما لزم والسلام عليكم.
عبدالله بن حميد
16/9/1392هـ
بسم الله الرحمن الرحيم
من عبدالله بن محمد بن حميد إلى حضرة الأخ المكرم فضيلة الشيخ عبدالعزيز ابن عبدالله بن باز رئيس الجامعة الإسلامية حفظه الله
سلام عليكم ورحمة الله وبركاته:
وبعد. وصلني كتابكم المكرم رقم (2064) وتاريخ 19/7/94هـ وحمدت الله على صحتكم وارتياح بالكم اسبغ الله على الجميع وافر نعمه وصرف عنا وعنكم أسباب سخطه ونقمه.
إشارتكم حول العزم على طبع كتاب السنة للإمام اللالكائي على نفقة الحكومة وطلبكم إذا يوجد في مكتبتنا نسخة من الكتاب المذكور للمقابلة عليها عند الطبع وإعادتها بعد ذلك. الخ....
نشكر فضيلتكم على السعي في إخراج مثل هذا الكتاب النفيس؛ لما تضمنه من علوم السنة، والرد على أهل الأهواء والبدع والمذاهب المضللة.
ونأسف لعدم وجود نسخة من هذا الكتاب في مكتبتنا الخاصة غير أني أظن أنه يوجد منه نسخة لدى الشيخ سليمان بن علي آل الشيخ في مكة المكرمة فقد سبق أن قرأه على الشيخ محمد بن إبراهيم× في الرياض فيما أظن وهو لا يزال موجوداً عنده.
هذا ما لزم والسلام عليكم.
عبدالله بن حميد
الرئيس العام للإشراف الديني على المسجد الحرام
23/7/1394هـ
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالله ابن محمد بن حميد/ وفقه الله لما فيه رضاه آمين.
سلام عليكم ورحمة الله وبركاته:ـ

(1/49)

أما بعد فقد وصلني كتابكم الكريم رقم 117/1 وتاريخ 18/6/1394هـ المفيد وصول ردي على الرئيس التونسي إلى فضيلتكم وصلكم الله بهداه وجعلنا جميعاً ممن خافه واتقاه كما وصل برفقه ما كتبه فضيلتكم على خطب النبي " في حجة الوداع وقد اطلعت على الجزء الأول منه المتضمن شرح خطبته عليه الصلاة والسلام في يوم عرفة؛ فسرني كثيراً؛ لما تضمنته من الإيجاز، وإيضاح مقاصد الخطبة، كما سرني كثيراً ردكم على الاشتراكيين، وبيان بطلان المذهب الاشتراكي بعبارات واضحة، وأدلة ناصعة، فجزاكم الله خيراً، ونصر بكم دينه، وخذل بكم الباطل وأهله، وجعلنا وإياكم وسائر إخواننا من دعاة الهدى، وأنصار الحق ما بقينا؛ إنه سميع قريب وسأقرأ الباقي إن شاء الله شاكراً لكم جهودكم سائلاً المولى عز وجل أن يزيدكم من التوفيق والسداد في سبيل الدعوة إليه والنصح له ولعباده إنه خير مسؤول.
والسلام عليكم ورحمة الله وبركاته.
30/7/1394هـ
بسم الله الرحمن الرحيم
من عبدالله بن محمد بن حميد وعبدالعزيز بن عبدالله بن باز إلى معالي رئيس ديوان رئاسة مجلس الوزراء حفظه الله تعالى آمين/ السلام عليكم ورحمة الله وبركاته،، وبعد:
كتابكم رقم 28523 وتاريخ 24/11/1396هـ وصل وبرفقه توصيات الملتقى العاشر للفكر الإسلامي بالجزائر، وقد طلبتم منا النظر في الفتوى التي جاءت ضمن التوصيات بخصوص ما يرخصه الشرع للعاملين في معامل مركبات الحديد والصلب بالإفطار في رمضان.
ونفيدكم: أن الأصل وجوب صوم رمضان، وتبييت النية له من جميع المكلفين من المسلمين وأن يصبحوا صائمين إلا من رخص لهم الشارع بأن يصبحوا مفطرين وهم المرضى والمسافرون ومن في معناهم.

(1/50)

وأصحاب الأعمال الشاقة داخلون في عموم المكلفين وليسوا في معنى المرضى والمسافرين؛ فيجب عليهم تبييت نية صوم رمضان وأن يصبحوا صائمين، ومن اضطر منهم للفطر أثناء النهار؛ فيجوز له أن يفطر بما يدفع اضطراره ثم يمسك بقية يومه ويقضيه في الوقت المناسب، ومن لم تحصل له ضرورة وجب عليه الاستمرار في الصيام هذا ما تقتضيه الأدلة الشرعية من الكتاب والسنة وما دل عليه كلام المحققين من أهل العلم من جميع المذاهب.
وعلى ولاة أمور المسلمين الذين يوجد عندهم أصحاب أعمال شاقة كالمسألة المسؤول عنها أن ينظروا في أمرهم إذا جاء رمضان؛ فلا يكلفوهم من العمل _إن أمكن_ ما يضطرهم إلى الفطر في نهار رمضان بأن يجعل العمل ليلاً، أو توزع
ساعات العمل في النهار بين العمال توزيعاً عادلاً يتمكنون به من الجمع بين العمل والصيام.
أما الفتوى المشار إليها فهي في قضية فردية أفتوا فيها باجتهادهم مشكورين إلا أنه فاتهم ذكر القيود التي ذكرنا والتي قررها المحققون من أهل العلم في كل مذهب، نسأل الله أن يوفق الجميع لما فيه الخير.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام رئيس مجلس القضاء الأعلى
لإدارات البحوث العلمية والإفتاء والرئيس العام للإشراف الديني
والدعوة والإرشاد على المسجد الحرام
عبدالعزيز بن عبدالله بن باز عبدالله بن محمد بن حميد
1_ كتاب من الشيخ الألباني(1)
__________
(1) كان سماحة الشيخ محباً لسماحة العلامة الشيخ محمد ناصر الدين الألباني، عالماً بفضله، كثير الثناء عليه، كثير السؤال عنه، كثير الرجوع إلى تحقيقاته وكتبه.
وكان لا يرضى أن يذكر عنده إلا بكل خير، وكان يشرف على صرف مستحقاته التي تجرى له من المالية الإسلامية، ويتابعها بنفسه.
وكان يقول: الشيخ ناصر من خواص إخواننا.
وكان سماحة الشيخ عبدالعزيز يكنُّ للشيخ العلامة الألباني التقدير، والمودة، ويعرف فضله وعلمه منذ زمن طويل، وكان يرسل السلام إليه على البعد، ومما يشهد لذلك ما جاء في رسالة كتبها وأرسلها سماحة الشيخ في 2/5/1377هـ للشيخ عبدالفتاح الإمام من أهل العلم في الشام_حيث جاء في آخرها قول سماحته: =وأرجو إبلاغ سلامي لمن حولكم من خواص المشايخ والإخوان، وأخص منهم فضيلة أخينا، ومحبوبنا في الله الشيخ العلامة محمد ناصر الدين الألباني+.
وفي آخر زيارة للشيخ الألباني وفي عام 1410هـ تقريباً جاء الشيخ الألباني إلى مكة، واجتمع بسماحة الشيخ بعد صلاة الجمعة، وكان من عادة الشيخ يوم الجمعة أن يكون له درس في تفسير ابن كثير×ويستمر الدرس إلى الساعة الثانية تقريباً فلما انتهى الدرس أخذ سماحته بيد الشيخ الألباني، وجلسا في ناحية من المجلس، وأخذ يناقش الشيخ ناصراً في بعض المسائل، والشيخ ناصر منصت لسماحته، متأدب معه غاية الأدب، وبعد أن انتهى الحديث قال له الشيخ عبدالعزيز: والله يا شيخ ناصر إنني لا أحب أن أسمع عنكم إلا ما يسر، ففرح الشيخ ناصر بما سمع من سماحته، ودعا للشيخ_رحمهما الله جميعاً_.

(1/51)

إلى الشيخ عبدالعزيز حول ترشيح الألباني ليقوم على تصحيح نسخة فتح الباري المعدة للطبع.
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ الألباني يتضمن تواصياً حول بعض
الأمور في العلم والدعوة.
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ الألباني حول كتاب: الذب الأحمد عن مسند الإمام أحمد.
4_ كتاب من الشيخ عبدالعزيز إلى الشيخ الألباني يتضمن اقتراحاً لحل مشكلة بين الشيخ الألباني والشيخ زهير الشاويش.
5_ كتاب من الشيخ الألباني إلى الشيخ عبدالعزيز يتضمن شكراً ودعاءاً على جهود بذلها الشيخ عبدالعزيز في سبيل تيسير زيارة الشيخ الألباني وعلاجه.
6_ كتاب من الشيخ عبدالعزيز إلى الشيخ الألباني رداً على الكتاب السابق.
بسم الله الرحمن الرحيم
من محمد ناصر الدين الألباني إلى فضيلة الشيخ عبدالعزيز بن باز
وعليكم السلام ورحمة الله وبركاته
فإني أحمد إليكم الله الذي لا إله إلا هو واسأله أن يديم علينا وعليكم نعمه ظاهرة وباطنة.
أما بعد فقد تلقيت منذ أمد كتابكم الكريم المؤرخ في 20 شوال سنة 1378هـ وقد علمت ما فيه من عزمكم على طبع (فتح الباري) طبعة جيدة، واشكر لكم حسن ظنكم بأخيكم حيث رشحتموني لأقوم على تصحيح نسخته المعدة للطبع ومقابلتها بالنسخ المطبوعة والمخطوطة.
ولكني أرى أن تعفوني من القيام بذلك وتكلفوا به غيري لا لشيء إلا لأني أرى أن الوقت الذي يتطلبه هذا العمل الهام إذا صرفته فيما هو أمس باختصاصي من خدمة السنة، وتمييز الصحيح من الضعيف منها، واستنباط الأحكام، والتفقه فيها _ أولى من ذلك.
ولهذا أقترح عليكم أن تنظروا في اقتراحنا الآتي:
أن تأمروا بإرسال الملزمة بعد الانتهاء من تصحيحها وإعدادها للطبع؛ لألقي عليها نظرة سريعة؛ لعلي أعثر على بعض الأخطاء؛ فأصححها، ثم لأعلق على بعض المواطن التي يبدو لي ضرورة التعليق عليها ويمكن حصر ذلك بالأسس التالية:
1_ التنبيه على حديث صحيح ضعفه المؤلف، أو سكت عنه.

(1/52)

2_ التنبيه على حديث ضعيف قواه المؤلف، أو سكت عنه.
3_ التصريح بالحق الموافق للكتاب والسنة في المسائل التي تعرض الشارع لها بتفصيل دون أن يرجح قولاً.
4_ توضيح بعض المواطن التي تحتاج إلى إيضاح لا سيما ما كان فيها ذا صلة بالعقيدة السلفية وليس ذلك على طريقة الاستقصاء والتتبع؛ فإن هذا يتطلب فراغاً وجهداً كبيراً، وإنما على قدر ما يتيسر لنا.
وباختصار ونرى أن إخراج الشرح بهذه التحقيقات أنفع للناس، لا سيما وقد بلغني من مصدر ثقة أن أحد المغاربة من المحدثين من المتصوفة قد أعد العدة لطبع هذا الكتاب _ أيضاً _.
ولا شك أنه سيعلق عليه تعليقاً يوجه فيه القراء إلى ضلالاته وبدعه التي منها حمله الحديث =اللهم بارك لنا في شامنا..... قالوا وفي نجدنا يا رسول الله قال هناك الزلازل والفتن....+الحديث مما يحمله على إخواننا الموحدين من أهل نجد ويسميهم بل يلقبهم بـ=القرنيين+.
وهذا الحديث في البخاري كما تعلمون أفلا ترون ضرورة التعليق عليه وعلى أمثاله مما يصرفه المبتدعين؟ عن حقيقته، ويستغلونه للرد على الموحدين، وتأييد إشراك الضالين من المسلمين؟
ثم إننا نغتنم هذه المناسبة لنقدم إليكم بعض الاقتراحات المتعلقة بطبع الكتاب حتى يخرج أنيقاً مرضياً:
1_ ذكر الباب في نصف السطر.
2_ ترقيم الكتب والأبواب بأرقام متسلسلة بحيث ينحصر عدد أبواب كل كتاب؛ فإن ذلك مما يساعد على الانتفاع من الفهارس الموضوعة للبخاري ككتاب
مفتاح كنوز السنة.
3_ إعطاء كل حديث رقماً متسلسلاً إلى آخر الكتاب، وبذلك يتضح عدد أحاديث البخاري على أن يكون أول السطر.
4_ ذكر الباب كعنوان في منتصف الشرح.
5_ ذكر الباب في رأس كل صفحة.
6_ تشكيل ما يشكل من الشرح.
7_ إصدار كل مجلد على عدة أجزاء كما فعلوا أخيراً بلسان العرب، والطبقات الكبرى؛ تيسيراً على الراغبين في شراء الكتاب أن يشتروه.
8_ تغليف كل جزء بغلاف ملون منقوش على نمط اللسان والطبقات.

(1/53)

هذا مما يحسن لنا ذكره، ونسأل الله تعالى أن يوفقكم لطبع الكتاب على غاية من الصحة والكمال، والله تبارك وتعالى يتولى جزاءكم.
والسلام عليكم ورحمة الله وبركاته وعلى من كان عندكم من الشيوخ والأساتذة والأخوان.
أخوكم
محمد ناصر الألباني
دمشق 28/11/1378هـ
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ناصر الدين الألباني وفقه الله سلام عليكم ورحمة الله وبركاته:
أما بعد فقد وصلني كتابكم الكريم الذي بيد الشيخ محمد بن ناصر العبودي وصلكم الله بهداه وسرني كثيراً لإفادته عن صحتكم، واستمراركم في التأليف والتدريس والدعوة لله الحمد على ذلك، وأسأله سبحانه أن يزيدكم من التوفيق، وأن يمنحكم النشاط المتواصل في كل ما ينفع المسلمين؛ إنه جواد كريم، كما سرني _ أيضاً _ فراغكم من اختصار صحيح الإمام مسلم بن الحجاج× وعزمكم على اختصار صحيح الإمام البخاري مع العناية بالمقصود، وعدم الإخلال بشيء منه، أسأل الله _ عز وجل _ أن يبلغكم ما ترجون من الخير، وأن يعينكم على كل ما فيه صلاح المسلمين، ونجاتهم في الدنيا والآخرة.
ولا شك أن أهل العلم في حاجة إلى اختصار صحيح الإمام البخاري مع العناية بمقاصده، ولكن ذلك يحتاج إلى جهود كثيرة، ووقت طويل؛ فإذا كان ذلك لا يعطلكم عما هو أهم من التوجيه، والتدريس، والدعوة، والتأليف في إنكار البدع والخرافات، وبيان الأحاديث الصحيحة والضعيفة _ فلا مانع من ذلك.
وبكل حال فوصيتي لفضيلتكم هي تقوى الله _ سبحانه _ في كل الأمور واستخارته _ سبحانه _ في هذا المشروع الجليل، والمشاورة لمن تثقون بعلمه، ونصحه، فإذا انشرح صدركم بذلك فاستعينوا بالله، واعملوا، والله المسؤول أن يمدكم بالسداد، والإعانة، والتسهيل، ويجعلنا وإياكم وسائر إخواننا من دعاة

(1/54)

الهدى، وأنصار الحق، إنه سميع قريب، وسنبذل الوسع _ إن شاء الله _ في التوسط لدى بعض محبي الخير؛ للقيام بطبع مختصركم لصحيح مسلم، ونفيدكم بما يتم في ذلك إن شاء الله أما النسخ الثلاث من أجزاء فتح الباري التاسع والعاشر والحادي عشر _ فقد قبضناها من الشيخ محمد عبدالمحسن الكتبي، وهي تصلكم _ إن شاء الله _ مع بعض الطلبة.
ومحبكم مستعد لكل لازم وحاجة في إمكانه قضاءها، جعلني الله وإياكم من المتحابين في جلاله إلى أن نلقاه _ سبحانه _ وأرجو إبلاغ سلامي الأبناء وخواص المشايخ والأخوان لا سيما الشيخ زهير، كما منا الأولاد والمشايخ والأخوان كل منهم بخير وعافية والسلام عليكم ورحمة الله وبركاته.
ملحق: قد صورنا نسخة من كتاب السنة لابن أبي عاصم على حساب معالي السيد حسن الشربتلي، وأشرنا عليه بطبع كمية منه، فوافق على ذلك وحصلنا على نسخة مخطوطة من الكتاب المذكور بخط جيد حسب إفادة محب الجميع الشيخ حماد الأنصاري، فاستعرناها من صاحبها، ورأينا إرسال نسختين إلى فضيلتكم؛ للتصحيح والتحقيق والتعليق بعد الإفادة عن كمية المكافأة التي ترونها كافية لهذا العمل حتى نبلغ الشربتلي بها؛ لأخذ موافقته.
والكتابان سلمناهما للشيخ أمين لطفي يسلمهما لفضيلتكم، ونحن في انتظار الإجابة السريعة منكم في الموضوع، وقد ذكر لي الشيخ زهير أنه قد عزم على طبع الكتاب المذكور؛ فأرجو الاتصال به، وإخباره، والإفادة عن رأيكما في ذلك؛ لأني أخشى أن يكون له رأي خاص في الموضوع بسبب عزمه على طبع الكتاب، وأسأل الله أن يوفق الجميع لما يرضيه وصلى الله على نبينا محمد وآله وصحبه وسلم.
29/3/1390هـ
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ محمد ناصر الدين الألباني وفقه الله لما فيه رضاه آمين
سلام عليكم ورحمة الله وبركاته أما بعد
فقد قرأت ردكم القيم المسمى بالذب الأحمد عن مسند الإمام أحمد.

(1/55)

والرد على من طعن في صحة نسبته إليه، وزعم أن القطيعي زاد فيه أحاديث كثيرة موضوعة حتى صار ضعيفه، وتحقيق أنه لا زوائد للقطيعي فيه.
وسرني ما تضمنه من النقد والتحقيق، وإبطال شبهة المعترض، وبيان الحق بأدلته؛ فجزاكم الله خيراً، وزادكم من العلم والهدى، ونصر بكم الحق، وفسح في حياتكم على خير عمل.
وقد تأخر كثيراً لكثرة مشاغلي وما يعرض من النسيان عن إتمام القراءة؛ فأرجو المعذرة، وهو إليكم برفقه، سائلاً المولى عز وجل أن يجعلنا وإياكم من الهداة المهتدين، وأن يعيذنا وإياكم وسائر إخواننا من مضلات الفتن؛ إنه سميع قريب.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
5/10/1406هـ
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ محمد ناصر الدين الألباني وفقه الله وزاده من العلم والإيمان آمين
سلام عليكم ورحمة الله وبركاته أما بعد:
فأرجو الله أنكم في صحة وعافية، وأن المرض الذي ألم بكم قد زال شفاكم الله من كل سوء ونصر بكم الحق، وأسبغ علينا وعليكم وعلى جميع إخواننا لباس العافية في الدين والبدن؛ إنه خير مسؤول.
أيها الأخ الكريم طلب مني الأخ الشيخ زهير الشاويش التوسط في حل المشاكل التي جرت بينكما، والمشورة بالإصلاح بدلاً من التحاكم إلى المحاكم القانونية؛ فرأيت أن من واجب الأخوة الإيمانية والمحبة لكما جميعاً أن أكتب لفضيلتكم في ذلك راجياً الموافقة على ما رآه الأخ الشيخ زهير، وبذل المستطاع في إنهاء النزاع بالصلح والتسامح.

(1/56)

وأرى أن الأخوة الثلاثة الذين سبق أن توسطوا في الصلح بينكما وهم الشيخ محمد بن لطفي الصباغ، والشيخ عبدالرحمن ألباني، والشيخ محمد سليم العوّا من أولى الناس بإكمال ما بدءوا، وإنهاء المشاكل بينكما، وبذل المستطاع بالإصلاح؛ لكونهم قد عرفوا الواقع، ولكونهم من الثقاة المأمونين؛ فأرجو من فضيلتكم الموافقة على ذلك وإشعاري.
وأنا إن شاء الله أؤكد على الشيخين محمد بن لطفي الصباغ والشيخ عبدالرحمن ألباني بالتوجه إلى الأردن للمهمة المذكورة، وأسأل الله أن يجعل في ذلك الخير والبركة وإنهاء النزاع على الوجه الذي يحقق لكل واحد منكما حصول
حقه، وراحة ضميره؛ إنه سميع قريب.
وإن رأى فضيلتكم خلاف ذلك فأفيدوني، والله المسؤول أن يوفقكما جميعاً لما فيه البر والتقوى ( (1) ) الحق المطلوب وأن يجمع قلوبكما على المحبة والتقوى والتسامح وأن يعيذنا وإياكم وسائر إخواننا من شرور النفس، وسيئات العمل؛ إنه ولي ذلك والقادر عليه.
والسلام عليكم ورحمة الله وبركاته،،،
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
16/12/1409هـ
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه.
إلى سماحة الأخ الشيخ أبي عبدالله عبدالعزيز بن عبدالله بن باز الموقر قواكم الله، وثبتكم، وأحسن إليكم.
السلام عليكم ورحمة الله وبركاته وبعد
فإني أتقدم إلى سماحتكم بالشكر الأخوي الجزيل على ما بذلتموه من جهود حثيثة في سبيل تيسير شأن زيارتي للملكة العربية السعودية، وتسهيل ظروف معالجتي في مستشفياتها.
وإني أسأل الله _ سبحانه وتعالى _ أن يختار لي الصالح من أمري، وأن يهيئ لي في هذا الشأن خير ما ينفعني في ديني ودنياي.
__________
(1) غير واضحة في الأصل.

(1/57)

وعملاً بقول النبي": =من لا يشكر الناس لا يشكر الله+ أقول لسماحتكم جزاكم الله خيراً على ما تبذلونه لإخوانكم وأبنائكم، وسددكم بالحق إلى الحق، وثبت خطاكم إلى مزيد من الحق.
أقول ذلك _أيضاً_ من باب قوله": =من صنع إليكم معروفاً فكافئوه، فإن لم تستطيعوا أن تكافئوه، فادعوا له حتى تعلموا أن قد كافأتموه+ وخير الدعاء في هذه المناسبة أن أقول كما في الحديث الآخر: =جزاكم الله خيراً+ لقوله": =من صُنع إليه معروف فقال لفاعله: جزاك الله خيراً؛ فقد أبلغ في الثناء+.
وكذلك أقدم شكري إلى كل أخ في الله _مهما كان موقعه_ ممن بذلوا ويبذلون من جهد في تسهيل ما أشرت إليه سابقاً.
وآخر دعوانا أن الحمد لله رب العالمين، والسلام عليكم ورحمة الله وبركاته
عمان 28 شوال 1418هـ أخوكم
محمد ناصر الدين الألباني
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ محمد ناصر الدين الألباني وفقه الله لكل خير ونصر به دينه آمين
سلام عليكم ورحمة الله وبركاته أما بعد.
فقد وصلني كتابكم الكريم المؤرخ في 28/10/1418هـ وصلكم الله بحبل الهدى والتوفيق، وجميع ما ذكرتم كان معلوماً، وسرني منه علم صحتكم؛ فالحمد لله على كل حال وأسأله سبحانه أن يسبغ عليكم لباس العافية في الدين والبدن، وأن يحسن لي ولكم الختام.
وإني أشكر فضيلتكم على دعواتكم الطيبة وأسأل الله _ عز وجل _ أن يتقبلها، ويضاعف أجركم عليها، وأرجو إبلاغ سلامي الأبناء، وخواص المشائخ والإخوان كما هو لكم من الأبناء، وكاتب الأحرف(1) والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
17/11/1418هـ
1_ كتاب من الشيخ البيحاني(2)
__________
(1) كاتب الأحرف: هو الشيخ محمد الموسى.
(2) هو فضيلة الشيخ العلامة محمد بن سالم بن حسين الكدادي البيحاني مؤسس المعهد العلمي الإسلامي في عدن.
ولد سنة 1326هـ في بيحان من أعلام عدن، تلقى العلم على يدي والده العالم الفقيه الفلكي العابد، ثم هاجر إلى حضر موت مع أخيه الشيخ عبدالإله؛ حيث أخذ علومه هناك عن أستاذه الكبير الشيخ عبدالله بن عمرو الشاطري العلوي، وعدة شيوخ غيره.
وكان × كفيف البصر، وقد ساعده ذلك على الحفظ.
وقد سافر إلى مصر، ودرس في الأزهر، وتخرج فيه حاملاً الشهادتين: الأهلية، والعلمية، ثم التحق بكلية الشريعة غير أنه لأسباب قاهرة توقف عن متابعة دراسته الجامعية بعد أن قطع شوطاً فيها.
وبعد ذلك عاد إلى عدن، وخاض غمار الحياة العلمية، والدعوية، والتربوية.
وكان عالماً بارعاً، وخطيباً مصقعاً، وكان ذا حلم، وأناة وأصالة رأي، وصراحة في القول، وثبات على الحق حتى وافاه أجله ×.
وقد خلف × آثاراً علمية منها: إصلاح المجتمع، وأستاذ المرأة وغيرها من الكتب.

(1/58)

إلى الشيخ عبدالعزيز يتضمن تحيات وأشواقاً، وبشائر.
2_ كتاب من الشيخ البيحاني إلى الشيخ عبدالعزيز يتضمن تحيات وأشواقاً، وسؤالاً عن بعض الأمور.
3_ كتاب أخوي من البيحاني إلى الشيخ عبدالعزيز.
4_ كتاب أخوي من البيحاني إلى الشيخ عبدالعزيز يتضمن إرسال بعض المؤلفات إلى الشيخ عبدالعزيز.
بسم الله الرحمن الرحيم
عدن في 26 جمادى الأولى سنة 1372هـ
حضرة المحترم الأخ في الله الشيخ عبدالعزيز بن باز حفظكم الله السلام عليكم ورحمة الله وبركاته وبعد
فإنه قد وصل إلينا أحد الأخوان في الله تلميذكم الشيخ سعيد بن علي العديني اليمني، وحدثنا عنكم الأحاديث المطربة المحببة إلى نفس كل موحد يستنشق نسمات نجد ويترشف من طيب أخباركم ما يبل صداه ويروء ظماه.
وأحببت أن أكتب إليكم شيئاً تعرفونني به، وتعلمون منه أن لكم هنا في عدن المستعمرة الإنجليزية، وثغر اليمن الطبيعي أحباباً وإخواناً في الله؛ وفي كل زاوية خبية، ومن كل طائفة بقية، ونحن إن شاء الله من الظاهرين بالحق على من خالفنا حتى يأتي أمر الله.
والصراع بين الحق والباطل سنة كونية، وطريقتنا في العصر الذي كثر شره ومع الذين يجادلون بالباطل؛ ليدحضوا به الحق _ طريقة إلى السلم أقرب منها إلى الحرب، ولكنها مُشَرِّفة من جانب، وعائدة بالخير من جانب آخر، وقد كسبنا في هذه الجهات أكثر من ستين في المائة تنورت أفكارهم، وتفتحت أبواب العلم بين أيديهم؛ فقضوا به على دولة الجهل، وحطموا به الصنم والسادن.
والحق يعلوا ولا يعلى عليه، ولست الآن أذكر شيئاً هو أولى بجعله في مقدمة التعارف الحسي بيننا إلا أنني أسأل الله لي ولكم العافية، وأن يجعلنا من المتحابين فيه وله.
وإذا تشرفت باستلام جوابكم فسينفتح الباب للكلام، وتقوى الصلة، وتتوثق الرابطة، ويعرف كل منا الشيء الكثير عن أخيه بل إخوانه.

(1/59)

هذا وفي الختام أكرر لكم تحياتي وسلام الله مني، ومن تلاميذي وزملائي، على جنابكم الشريف وعلى من أردتم له السلام عندكم
أخوكم المخلص/ محمد بن سالم البيحاني
بسم الله الرحمن الرحيم
جدة في 20 ربيع الثاني سنة 1378هـ
حضرة صاحب الفضيلة صديقي العزيز وأخي في الله الشيخ عبدالعزيز بن عبدالله ابن باز حياك الله والسلام عليكم وعلى المحبين والأخوان والأولاد كافة.
وبعد: فقد تشرفت باستلام خطابكم الكريم بواسطة الأستاذ عبدالمحسن التويجري، وأحمد الله على دوام صحتكم، وعلى ما أكرمكم الله به من خدمة العلم، والجهاد في سبيله، وإنه ليبلغني عنكم الكثير الطيب من الصراحة في الحق، والصبر على ما ينالكم في ذات الله، لأمركم بالمعروف، ونهيكم عن المنكر: [وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ].
وتذكرون حفظكم الله اطلاعكم على كلمتنا في جريدة =حراء+ وما هي بشيء يذكر في جانب ما فرض الله على المنتسبين إلى العلم، أما ما أشرتم إليه بخصوص الشيخ عبدالله بن علي بن أفلح الزبيدي فهو الآن ببلاده، وقد سلمته جميع ما تفضلتم به حواله من طريق عبدالله عبيد بامطرف، وذلك ألف وأربعمائة وعشرين شلن، وأخذت منه سند استلام بذلك، وبعثت به إليكم في البريد مع كتاب مني في آخر شهر المحرم، وأنا مستغرب جداً عدم وصول الكتب إليكم، وليست هذه أول مرة بل أنني أكتب لكم ولغيركم ويقال: إن الكتب لم تصل.
ويخبرني أحد المحبين بملاحظة لكم على معاملة البنوك وأن لكم رأياً في هذا الموضوع من إصلاح المجتمع، وسأكون مسروراً إذا بعثتم لي برأيكم، وأنا مستعد لقبول النصيحة والرجوع إلى الحق غير أنني أَلْفِتُ نظركم إلى رسالة الشيخ عبدالعزيز بن راشد وأن لي فيها رأياً يخالف رأيه في بعض المسائل.
وفقنا الله للحق ومتابعة الصواب وألهمنا وإياكم التواصي بالحق والتواصي بالصبر.
والسلام عليكم ورحمة الله وبركاته

(1/60)

من المخلص/ محمد بن سالم البيحاني
بسم الله الرحمن الرحيم
عدن في 7 شوال سنة 1381هـ
حضرة صاحب الفضيلة رئيس الجامعة الإسلامية بالمدينة المنورة الشيخ عبدالعزيز بن عبدالله بن باز حفظكم الله والسلام عليكم ورحمة الله وبركاته.
ويسرني ما تقومون به من الأعمال الجليلة في خدمة العلم والدين وفي ظل جلالة الملك المفدى سعود الأول أعز الله ملكه، وأيده بعزيز نصره.
ومن أجل هذه الأعمال تحقيق فكرة الجامعة الإسلامية ونؤمل إن شاء الله أن تكون نواة طيبة في البلد الطيب، وانها ستؤتي أكلها كل حين بإذن ربها، وسيخرج منها كثير طيب مبارك فيه.
والشيء العظيم يبدو صغيراً ثم يكبر، والأمل في الله أن يحقق للعالم الإسلامي ما يتمناه من وجود علماء صالحين أئمة يهدون بأمره يدعون إلى الحق وبه يعدلون.
وأن يكون ذلك أفضل من كونه في مهبط الوحي، ودار الإسلام الأول.
وأن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها.
وإني إذ أهنئكم بالنجاح وأشكركم على مجهودكم العظيم أتمنى لكم التوفيق دائماً، وأن تذكرونا بدعواتكم الصالحة في أوقات وأماكن الإجابة، ومعهدنا العلمي الإسلامي في عدن هو _ يا فضيلة الشيخ _ ما يزال بين تيارات مختلفة، وأعداؤه كثير، والله يدافع عن الذين آمنوا، ويرد كيد الظالمين في نحورهم، ثم إني ألفت نظركم إلى الطلبة اليمنين الموجودين عندكم عامة، وإلى الطالب السيد مرشد محمد النهاري بصفة خاصة، والرجاء تكوين جماعة صالحة مزودة بالعلم الصحيح، والتفكير السليم؛ حتى يرفعوا علم الإسلام في جنوب الجزيرة العربية.
أولاً: بتصحيح العقيدة، وفهم الإسلام الذي شرعه الله لعباده.
ثانياً: بمعرفة الفقه الإسلامي المكتسب من كتاب الله وسنة رسوله.

(1/61)

ثالثاً: الخبرة التامة بمعرفة أحوال الناس، والظروف التي يعيشون فيها من أجل استطاعتهم لمشاكل الحياتين الحاضرة والآتية، والطالب المذكور مرشد النهاري هو معروف عندنا، وعسى أن يحقق الله فيه الأمل وزيادة إذا جعلتموه محل عنايتكم.
وأنا يا فضيلة الشيخ إذا وجدت منكم الموافقة على قبول الطلاب الصالحين فربما اختار منهم الاثنين والثلاثة حيناً بعد حين وأرسلهم إليكم، وأنتم بحول الله سوف تُكَوِّنون منهم النصير والظهير، ومَنْ يسد الفراغ، ومن يقوم بالواجب معنا، وبعد أن نترك هذه الدار، ونقدم على الله، وأمرنا بفضله وكرمه على حد قوله _ تعالى _: [وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلاَّ خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ].
واغتناماً لهذه الفرصة أذكر لكم المصائب التي نجابهها والمشاكل التي بعقدها الإسلام أعداء الإسلام من الشيوعية والاشتراكيين ومختلف أنواع النزعات الإباحية واللاوجودية، والمبشرين بالمسيحية، وعملاء اليهود.
ولهم مقدرة وقوة على مهاجمتنا في جرائدهم، وأنديتهم، وبوسائلهم المتعددة، ولكن الله معنا، وكلما أرادوا ليطفؤا نور الله بأفواههم أبى الله عليهم إلا أن يتم نوره، ويرد الذين كفروا بغيظهم لم ينالوا خيراً.
والحق يا فضيلة الشيخ أننا وإياهم على حد ما يقول الله: [وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ].
وختاماً تقبلوا تحياتنا الطيبة، وهي لكم منا ومن الإخوان والأبناء والتلاميذ المخلصين، وبلغوها لمن يتصل بكم من المحبين جميعاً، وأسأل الله لنا تهيئة الفرصة للحج هذه السنة، والله يوفق الجميع لأحب الأمور إليه، وأصلحها لنا، ودمتم بخير.
من المخلص/ محمد بن سالم البيحاني
بسم الله الرحمن الرحيم
تحريراً في 7 رجب سنة 1389هـ _ 18/9/69م

(1/62)

حضرة صاحب الفضيلة شيخنا وأستاذنا الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله
والسلام عليكم ورحمة الله وبركاته.
ونحن دائماً نسأل عن أحوالكم، ونتطلع لسماع أخباركم، ودائماً يأتينا ما يسرنا والحمد لله على دوام نعمه علينا وعليكم، وعلى جميع خلقه ونحن يا فضيلة الشيخ بحالة يقصها عليكم الأخوان محمد عبده عمر وعلي ناصر بن صالح من أبناء الجامعة الإسلامية والشاهد يرى ما لا يرى الغائب والله يعلم ما نقاسيه وما نعانيه من مضايقة ومهاجمة للإسلام والمسلمين، بدع وخرافات، وكفر وإلحاد وصراحة مكشوفة.
=لارب ولا دين ولا بعث ولا نشور+ وما نقول إلا كقول المؤمنين المستضعفين من قبلنا [رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَنَا مِنْ لَدُنْكَ وَلِيّاً وَاجْعَل لَنَا مِنْ لَدُنْكَ نَصِيراً].
وقد بعثت لكم بنسختين من كتابي أستاذ المرأة بعد تصحيحه، وتهذيبه؛ ليطبع مرة ثالثة إما بواسطة الرابطة الإسلامية، أو بأي طريقة ترونها، والأخرى هي منظومتي تربية البنين، وتقع في أكثر من خمسمائة بيت من بحر الرجز وقد احتجزت سياسياً ومنعنا من طبعها ونشرها؛ فكروا في ذلك واطلعوا عليه، ولدينا كتب أخرى نحب طبعها وتوزيعها مجاناً؛ خدمة للعلم وتعميماً للفائدة، وذلك مثل كتابنا إصلاح المجتمع والجزء الثاني من كتاب معاملة ودين.
وإذا أمكن تشجيعنا ومساعدتنا على تحقيق هذه الرغبة فتجدوننا بإذن الله على خير ما تحبون من المراسلة ومراجعة ما يحتاج إلى المراجعة حسب إرشاداتكم وتوجيهاتكم.
وكنت أود أن أبسط لكم الحديث ولكن على لسان الأخ محمد عبده عمر ما فيه الكفاية، وكذلك ربما يزوركم الولد صالح محمد علي الزميلي وبعد السلام عليكم يخبركم بما نحن عليه من القبض على الجمر والله يصلح الأمر، ويلهمنا الصبر.
وسلام الله عليكم أولاً وآخراً.
من المخلص
محمد سالم البيحاني

(1/63)

ترسل المنظومة للبيت ويسلم الكتاب للشيخ عبدالقادر لمطالعته والإفادة برأيه
19/7/89هـ.
يجاب من البيت ويشكر على جهوده في الدعوة الإسلامية، وتأليف الكتب النافعة، ويوصى بالصبر والمصابرة، والنصيحة للمسلمين حسب الإمكان، أما الكتب سنجتهد في طبعها وبعد تيسر من يلتزم بذلك نفيدكم عن ذلك وعما يتعلق بطبع كتابكم اصلاح المجتمع، وكتابكم الثاني معاملة الدين، أسأل الله أن يجمعنا وإياكم وسائر إخواننا ممن يعين على الحق.
1_ كتاب يدور حول مذاكرة في حديث نبوي.
2_ كتاب من الشيخ عبدالرحمن المعلمي(1) إلى الشيخ عبدالعزيز يعتذر فيه عن القيام بتصحيح فتح الباري إبان طبعه.
3_ كتاب قريب من الكتاب السابق.
بسم الله الرحمن الرحيم
إلى حضرة الشيخ العلامة عبدالعزيز بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته أما بعد
فأني أحمد إليكم الله الذي لا إله إلا هو، وأسأله أن يوفقنا جميعاً لما يحبه ويرضاه.
كانت جرت المذاكرة في حديث مسلم وغيره عن حجاج عن ابن جريج: أخبرني إسماعيل بن أمية عن أيوب بن خالد عن عبدالله بن رافع مولى أم سلمة عن أبي هريرة... الحديث.
مع قول ابن كثير =وقد رواه النسائي في التفسير عن إبراهيم بن يعقوب الجورجاني عن محمد بن الصباح عن أبي عبيدة الحداد عن الأخضر بن عجلان عن ابن جريج عن عطاء بن أبي رباح عن أبي هريرة... الحديث.
وقلت أنا: إن ابن جريج _ وإن كان مدلساً _ لكنه لا يدلس فيما يرويه عن عطاء.
ويُعْلَم ذلك من ترجمته في التهذيب 6/406، وزعمتُ أن الحمل في هذا على الأخضر بن عجلان؛ فإن حجاجاً أثبت منه بكثير، بل هو أثبت الناس في ابن جريج؛ فكأن الأخضر وهم وسلك الجادة: ابن جريج عن عطاء عن أبي هريرة.
وأظنك لم تقنع بذلك، وأنا _ أيضاً _ في نفسي من ذلك شيء.
__________
(1) هو العلامة المحدث ذهبي زمانه الشيخ عبدالرحمن بن يحيى المعلمي اليماني، صاحب كتاب التنكيل وغيره من الكتب النافعة، والتحقيقات البارعة توفي عام 1386هـ.

(1/64)

ثم وجدت في آخر ترجمة عطاء من التهذيب 7/203 =روى الأثرم عن أحمد ما يدل على أنه كان يدلس، فقال في قصة طويلة: ورواية عطاء عن عائشة
لا يحتج بها إلا أن يقول سمعت...
وأمس الجمعة جاء إلى المكتبة فضيلة الأستاذ إسماعيل الأنصاري يبحث عن القضية.
والبارحة تذكرتُ وأنا في صلاة الوتر ما قيل أن ابن جريج لم يسمع من عطاء في التفسير، وإنما يروي في التفسير عن عطاء الخراساني، ولم يسمع من عطاء الخراساني وإنما أخذ الكتاب من ابنه عثمان بن عطاء.
والقصة في فتح الباري في تفسير سورة نوح 8/511، وفي مقدمة الفتح من 372.
وترجمة عطاء الخراساني في التهذيب 7/214.
وحاصلها أن ابن جريج قال: =سألت عطاءاً _ يعني ابن أبي رباح _ عن التفسير من البقرة وآل عمران فقال: أعفني من هذا+.
ثم كان ابن جريج يروي التفسير من طريق عطاء الخراساني، وكان يقول في روايته =عطاء الخراساني....+ ولكن أصحابه ملّوا من كثرة الكتابة فصاروا يقتصرون على =عطاء+ اعتماداً على أنهم قد عرفوا أن ابن جريج إنما يروي التفسير عن عطاء الخراساني.
هذا وعطاء الخراساني لم يسمع من أحد من الصحابة، وابن جريج لم يسمع منه، وإنما أخذ الكتاب من ابنه عثمان بن عطاء.
ولا يُدرى ما حال ذلك الكتاب.
وعثمان بن عطاء ضعيف جداً؛ لكن الذي وقع في البداية والنهاية =... الأخضر ابن عجلان عن ابن جريج عن عطاء بن أبي رباح+.
ويبعد أن يكون الأخضر وهم في هذا؛ لأنه أخذ الخبر من ابن جريج وابن جريج كان يقول =عطاء الخراساني+ وأصحابه هم الذين اقتصروا في كتابتهم فلم يكتبوا =الخراساني+ أرجو أن تفيدوني برأيكم في هذا، وما تجدد لديكم في هذه القضية.
والسلام عليكم ورحمة الله وبركاته. 21/2/1378هـ
محبكم
عبدالرحمن بن يحيى المعلمي
بسم الله الرحمن الرحيم
من عبدالرحمن بن يحيى المعلمي إلى حضرة صاحب الفضيلة الشيخ العلامة عبدالعزيز بن عبدالله بن باز حفظه الله.

(1/65)

السلام عليكم ورحمة الله وبركاته، أما بعد فإني أحمد إليك الله الذي لا إله إلا هو، وأسأله أن يوفقنا جميعاً لما يحبه ويرضاه.
وصلني كتابكم الكريم المؤرخ 10/7/1378هـ وعرفت ما شرحتم في شأن فتح الباري، وقد فكرتُ في القضية فوجدْتُني بين أمرين: إما أن أقبل ثم لا أستطيع الوفاء، وإما أن أعتذر من الآن.
فرأيت الثانية أولى، وذلك أن العمل ضخم، ولي مع شغلي بالمكتبة أشغال في كتب أخرى لا ينبغي تأخيرها، وصحتي مع ذلك ليست على ما يرام؛ فأرجو قبول عذري، والعفو والمسامحة، والسلام عليكم ورحمة الله وبركاته.
22/7/1378هـ
محبكم
عبدالرحمن بن يحيى المعلمي
بسم الله الرحمن الرحيم
من عبدالرحمن بن يحيى المعلمي إلى حضرة العلامة الجليل الشيخ عبدالعزيز ابن عبدالله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
فأني أحمد إليك الله الذي لا إله إلا هو وأسأله أن يوفقنا جميعاً لما يحبه ويرضاه، تناولت كتابكم الكريم المؤرخ 13/8/1378هـ، وإنه ليشق عليَّ جداً أن لا أمتثل رغبة فضيلتكم، ولا سيما في مثل ذلك العمل الصالح العظيم(1) غير أني كما ذكرت في جوابي السابق لا أتمكن من القيام به.
ولم أقل ذلك حتى فكرت ونظرت بحسب ما أعرفه من حالي وحال العمل وحال من يمكن أن أستعين به، فأسأل الله _ تعالى _ أن ييسر لكم الأمر، ويهيء لكم سبيل القيام به، والسلام عليكم ورحمة الله.
1_ كتاب من الشيخ صالح إلى الشيخ عبدالعزيز بخصوص عمارة مسجد.
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ صالح حول موضوع خاص.
3_ كتاب من الشيخ صالح إلى الشيخ عبدالعزيز بشأن عدول الشيخ صالح عن الاستقالة.
4_ كتاب من الشيخ عبدالعزيز إلى الشيخ صالح حول بعض المنكرات.
5_ كتاب من الشيخ عبدالعزيز إلى الشيخ صالح حول قضية خاصة.
بسم الله الرحمن الرحيم
__________
(1) يعني بذلك عزم الشيخ عبدالعزيز × على طبع كتاب فتح الباري، ورغبته في قيام الشيخ المعلمي على تصحيح نسخه.

(1/66)

المملكة العربية السعودية الرقم:
رئاسة القضاء التاريخ: 18/10/1378هـ
بنجد والمنطقة الشرقية والحدود الشمالية التوابع:
المحكمة الشرعية: الموضوع:
من صالح بن أحمد الخريصي إلى حضرة الأخ المكرم الأحشم الشيخ عبدالعزيز بن عبدالله بن باز المحترم
حفظه الله، وتولاه، وأسعده بطاعته، ولا أشقاه آمين سلام عليكم ورحمة الله وبركاته وبعد:
فكتابكم المكرم الذي بيد محمد بن عساف الحميد إلى أمير هجرة أم الخشب وصل، وسر الخاطر، وأقر الناظر؛ حيث أفاد عن صحتكم، وصحة العيال، واستقامة أحوال الجميع، الحمد لله الذي بنعمته تتم الصالحات، وأساله أن يتم علينا وعليكم نعمته ويرزقنا وإياكم العمل بطاعته.
هذا وما أشرتم إليه من جهة مسجد هجرة أم الخشب، فقد تقرر عندنا وثبت أن نفقته المقدرة لعمارته ستة عشر ألف ريال وثمانمائة، ونقطع يقيناً أنها لا تكفيه؛ لأن المؤنة مشتدة من جهة العمارة لا سيما وهجرتهم في مقطعة(1) لا تصلها السيارات إلا بكلفة من كثرة الرمل؛ فنؤمل حفظكم الله الجد والاجتهاد معهم جعلنا الله وإياكم من مفاتيح الخير هذا ما لزم مع إبلاغ السلام المشائخ والأولاد والإخوان كما منا الأولاد والشيخ عبدالله، والإخوان الكل بخير وعافية، ويسلمون عليكم والسلام عليكم ورحمة الله وبركاته.
كاتبه ابنكم محبكم في الله المشتاق إلى رؤيتكم
والداعي لكم محمد بن رشيد الربيش يسلم عليكم
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ صالح بن أحمد الخريصي وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته:
بعده يا محب نخبركم بأنا بعثنا الخطاب الموجه منا ومنكم ومن المشايخ لديكم إلى جلالة الملك حفظه الله وذلك برفق خطاب منا برقم 1629 وتاريخ 9/9/1390هـ ونسأل الله أن ينفع بالأسباب، ويوفق جلالته لما فيه رضاه وصلاح عباده، وأن يبرئ ذمة الجميع.
__________
(1) يعني في منطقة بعيدة عن العمران والخدمات.

(1/67)

وإليكم بطيه صورة من الخطابين المشار إليهما وأرجو إبلاغ سلامي الأبناء وخواص المشايخ والإخوان كما منا الأولاد والمشايخ والإخوان كلهم بخير وعافية.
والسلام عليكم ورحمة الله وبركاته.
تكميل:
أما الشيخ عمر فقد وصلنا منه جواب يعتذر عن تحقيق ما طلبنا منه لأسباب بينها في كتابه، ويذكر أنه قد أجابكم على كتابكم السابق، ولكنه لا يعلم أسباب عدم وصول جوابه إليكم، ونسأل الله أن يوفقنا وإياكم وإياه لإصابة الحق وأن يصلح نية الجميع إنه سميع قريب.
24/9/1390هـ
بسم الله الرحمن الرحيم
المملكة العربية السعودية الرقم: 200 5
رئاسة القضاة التاريخ: 16/5/92هـ
المحكمة الشرعية بـ التوابع:
حضرة صاحب الفضيلة الأخ في الله والمحبوب فيه الشيخ عبدالعزيز بن عبدالله بن باز سلمه الله
سلام عليكم ورحمة الله وبركاته:
وبعد إشارة لخطابكم رقم 747 في 13/5/1392هـ الذي أسر الخاطر وأقر الناظر حيث أفاد عن صحتكم، واستقامة أحوالكم.
هذا وما أشرتم إليه من طلبكم العدول عن الاستقالة فقد كتب لنا معالي وزير العدل سابقاً في الموضوع ونزلنا على رغبة الجميع.
وكتبنا للملك أيده الله بالتوفيق كتاباً في عدولنا عن الاستقالة، وكذلك لمعالي الوزير نرجو الله الثبات للجميع على دينه وشرعه إلى منتهى آجالنا.
هذا ما لزم والله يحفظكم ويرعاكم.
محبكم
رئيس محاكم القصيم
صالح بن أحمد الخريصي
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ صالح ابن أحمد الخريصي رئيس محاكم القصيم وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته:

(1/68)

بعده يا محب أرفق لفضيلتكم بهذا صورة الخطاب الوارد إلي من بعض الإخوان راجياً من فضيلتكم الاطلاع عليه، واحتساب الأجر في عمل ما ترونه نحو ما أشار إليه لأهميته وإذا رأى فضيلتكم التفاهم في هذا الموضوع مع رئيس الهيئة لديكم فهو مناسب، والمهم معالجة الموضوع الذي أشار إليه، والقضاء عليه حسب ما تقضى به الأوامر السامية.
ولعل الله يجعل في سببكم الخير والبركة؛ فتقضوا على هذه الشرور قبل استفحالها، وتغتنموا الأوامر الصريحة في ذلك.
وفي ظني أن الأمير لن يقصر في مساعدتكم على ذلك إن شاء الله؛ لأنه _ ولا شك _ قد بُلِّغ بصورة من الأمر السامي؛ فينبغي مفاهمته في هذا الأمر.
وإذا كان فضيلتكم يرى أمراً آخر فأرجو الإفادة به حتى ننظر في الموضوع، ونعمل ما نرجو به حصول المقصود، ونسأل الله أن يجعلنا وإياكم من دعاة الهدى وأنصار الحق إنه جواد كريم.
تكميل:
من المهم الاتفاق مع رئيس الهيئة وسمو الأمير على عقوبات في الموضوع؛ لأن زوال المنكرات بدون عقوبة كالمستحيل أو المتعذر كما لا يخفى فأرجو العناية بذلك سدد الله خطى الجميع.
12/6/1392هـ
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ صالح بن أحمد الخريصي رئيس محاكم القصيم وفقه الله وبارك في جهوده آمين.
سلام عليكم ورحمة الله وبركاته:
أما بعد فإني أحمد إليكم الله الذي لا إله إلا هو على جميع نعمه، وأسأله _سبحانه_ أن يوزعني وإياكم وسائر المسلمين شكرها، وأن يثبتنا وإياكم على دينه، ويعيذنا جميعاً من مضلات الفتن إنه جواد كريم.
ثم أشفع لفضيلتكم بهذا ما قدمه إلي بعض أهالي الموضع المسمى: =أبو نخلة+ راجياً من فضيلتكم الإطلاع عليه، وإعادة النظر في موضوعهم بما يتضح لفضيلتكم أنه الأقرب إلى الشرع المطهر.

(1/69)

وإذا رأيتم بعث لجنة من أهل العلم والخبرة بهذا الشأن إلى محل النزاع للنظر في الواقع وسماع كلام أعيان السكان في الموضعين، ثم إشعاركم بالنتيجة؛ ليكون الحكم على ضوء ذلك فهو _ إن شاء الله _ مناسب وفيه الحرص على براءة الذمة، والنصح للجميع.
سدد الله خطاكم، وبارك في جهودكم، وجعل التوفيق للحق حليفكم في القول والعمل، إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.
2033/خ
28/8/1393هـ
1_ كتاب من الشيخ عمر بن حسن إلى الشيخ عبدالعزيز يتضمن سؤالاً عن الصحة، ودعاءاً للشيخ.
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ عمر يتضمن شكراً على المشاعر الجميلة، ودعاءاً له.
بسم الله الرحمن الرحيم
من عمر بن حسن آل الشيخ إلى حضرة الأخ الكريم المحبوب صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله وعافاه، ومن حلل الصحة والتقوى ألبسه وكساه.
السلام عليكم ورحمة الله وبركاته.
أرجو الله _ تعالى _ لكم التقدم الملموس في الصحة والعافية، وأسأله _ سبحانه _ لكم الحياة الطيبة السعيدة، كما وأني أحمد إليكم الله الذي لا إله إلا هو، وأشكره على نعمه، وأسأله لي ولكم المزيد من فضله وكرمه، وأصلي وأسلم على عبده ورسوله محمد خاتم أنبيائه ورسله.
ثم إن أخاكم المخلص لا يزال يتطلع كل وقت وحين إلى أخباركم السارة التي تطمئنه عن صحتكم الغالية.
ولقد كان لبرقيتكم التي أشعرتمونا فيها بأن صحتكم في تقدم وعافيتكم في تحسن أحسن الأثر في أنفسنا، وحمدنا الله _ تعالى _ على ذلك هذا وسؤال الله لكم من أخيكم أوقات الإجابة مبذول وعلى الله الإجابة والقبول.
وأرجوكم غاية الرجاء مواصلة إفادتكم التي تبشر مخلصكم بالشفاء العاجل؛ لكي نكون على اطمئنان من قبلكم وراحة ضمير..

(1/70)

تحياتي الجزيلة لشخصكم الكريم، وعلى فضيلة الشيخ محمد الأمين، ومن لديكم من المشائخ الذين لهم بصيرة بتوحيد رب العالمين كما منا الابن حسن وإخوته يهدونكم تحياتهم، والله تعالى يحفظكم والسلام عليكم.
المخلص
12/11/1388هـ
ملحوظة:
بعد تمام الكتاب زارني محبوب الجميع الشيخ محمد بن سنان وبشرني بما شرح صدري بأنكم باشرتم العمل في الجامعة وفي الحرم النبوي؛ فشكرت له هذه البشارة وأجزته عليها بالدعاء الصالح وهو يهديكم تحياته الجزيلة.
يجاب بوصول البرقية وإجابتها وبزوال المرض وأن الواقع هو كما قال لكم محب الجميع وقد باشرت العمل في الجامعة وفي البيت وفي المسجد النبوي والصلوات كلها نؤديها في الجماعة في المسجد النبوي ما عدى الظهر فهو في الجامعة كالعادة.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ عمر بن حسن آل الشيخ وفقه الله لكل خير وبارك في حياته آمين. سلام عليكم ورحمة الله وبركاته:ــ
بعده يا محب كتابكم الكريم رقم 7581/1 وتاريخ 12/11/1388هـ وصل وصلكم الله بهداه، وكذلك برقيتكم الكريمة وصلت وأجبناكم عليها بوقته.
وإني إذ أشكر للأخ الكريم هذه المشاعر الجميلة نحو محبه أسأل الله أن يكافأكم على ذلك بالجزاء الحسن، وأن يمتع الجميع بصحة الأديان والأبدان، وأبشركم بأن الألم قد زال ولله الحمد، والأمر كما بشركم محب الجميع الشيخ محمد ابن سنان.
وأنا الآن أزاول أعمالي في المسجد النبوي، وفي الجامعة وفي البيت كجاري العادة، والصلوات كلها نؤديها في المسجد النبوي ما عدا الظهر؛ فهو في الجامعة.
نشكر الله على ذلك، ونسأله أن يستعملنا وإياكم جميعاً فيما يرضيه، وأن يصلح قلوبنا وأعمالنا، وأن ينصر دينه، ويخذل أعدائه؛ إنه خير مسؤول.

(1/71)

كما أشكر سماحتكم على دعواتكم الطيبة لأخيكم جزاكم الله عن ذلك خيراً، وأمتعكم بالصحة والعافية، وغفر لوالدي الجميع، كما أسأله _ سبحانه _ أن ينصر بجهود الجميع السنة، ويقمع البدعة، وأن ينفع بنا وبكم وسائر علماء المسلمين العباد والبلاد، وأن يوفق الجميع للقيام بما أوجب عليهم إنه سميع قريب.
وأرجو إبلاغ السلام الابن الشيخ حسن وأخوته، وخواص المشائخ، والإخوان كما هو لكم من فضيلة الشيخ محمد الأمين وخواص المشائخ والأخوان والسلام عليكم ورحمة الله وبركاته.
21/11/1388هـ
1_ كتاب من الشيخ عبدالمهيمن إلى الشيخ عبدالعزيز يتضمن حديثاً حول منهج لمدارس تحفيظ القرآن، وموضوعات أخرى.
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالمهيمن يتضمن شفاعة خاصة، وحديثاً عن وصية الشيخ أحمد خادم الحرم النبوي، وكلاماً حول كتاب (محمد الرسول والرسالة) للدكتور المسيحي نظمي لوفا.
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالمهيمن يتضمن تهنئة بسلامة الوصول، وموضوعاً متعلقاً بأحد الأشخاص.
4_ كتاب من الشيخ عبدالمهيمن إلى الشيخ عبدالعزيز حول موضوعات خاصة.
5_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالمهيمن يتضمن الاطمئنان على الصحة، وطلب قبول اليتامى الأجانب في دور الرعاية.
6_ كتاب من الشيخ عبدالمهيمن إلى الشيخ عبدالعزيز يتضمن تعزية بوفاة الشيخ محمد عبدالرزاق حمزة، وسؤالاً عن اسم من قال بحركة الأرض، وبعض المقترحات.
7_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالمهيمن رداً على الكتاب السابق.
8_ كتاب من الشيخ عبدالمهيمن إلى الشيخ عبدالعزيز يتضمن تهنئة بعيد الأضحى.
9_ رد من الشيخ عبدالعزيز على الكتاب السابق.
بسم الله الرحمن الرحيم
مكة المكرمة في 2/7 / 1378هـ
حضرة الأخ الكريم فضيلة الشيخ عبدالعزيز بن عبدالله بن باز الموقر

(1/72)

السلام عليكم ورحمة الله وبركاته وعلى الأنجال وكل من يلوذ بكم من أهل مودتكم إلا من نأى بجانبه خصوصاً فضيلة المفتي ومدير المعاهد وجميع المشايخ أرجو الله أن يثبتنا وإياكم على ما يحب ويرضى، ويعصمنا من الفتن ما ظهر منها وما بطن.
وبعد فقد جاءني خطابكم بعد فترة طويلة، وعلمت ما حواه، وجزاكم الله خيراً على كل حال.
وأفيدكم بأني سلمت الشيخ عبدالله المبارك منهج لمدرسة تحفيظ القرآن الكريم على غرار مناهج جمعيات تحفيظ القرآن من القطر المصري بعد تغيير بعض المواد التي لا تلائم قطرنا هذا مثل الفقه بأنهم يدرسون الفقه الحنفي، والتاريخ بأنهم يدرسون تاريخ مصر وغير ذلك، وقد طلبت من الشيخ عبدالله أن يأخذ المنهج منه؛ ليطلعك عليه ولعله فعل.
هذا ومشفوع بخطابي صورة خطاب أرسلته لسمو وزير المعارف بخصوص منهج الدراسة الابتدائي كما تراه؛ لتراجع سموه.
وإني أهمس في أذنك بما علمت أن الشيخ عبدالله خياط نصح وكيل المعارف قبل سفره وأخيراً كتب له مذكرة رسمية، علمت بذلك.
ولا أدري أقرأت في مجلة الأزهر عدد ربيع الأول مقالاً بعنوان: حصوننا مهددة من داخلها في الجامعة العربية؟
ولا أدري هل أخبرتك عنه قبل ذلك أم لا؟ فإن صاحب المقال فضح المؤتمر الثقافي وأساليبه الاستعمارية.
ومن الغريب أن كل المدرسين المنتدبين بالإجماع يقولون: أن هذه المواد أفسدت التعليم في مصر.
وختاماً أخبرني هل وصل إليك عدد جماد الأول والثاني من مجلة لواء الإسلام أم لا؟ فإني كتبت لهم بذلك،أخبرني برجوع البريد.
وأخيراً تقبل تحيات المخلص، وأطيب تمنياته.
محبكم
عبدالمهيمن أبو السمح
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالمهيمن أبو السمح وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته:

(1/73)

بعده: يا محب كتاباكم الكريمان المؤرخان 9و 15/1/1391هـ وصلا وصلكم الله بهداه، وما بهما عُلِم، ونشكركم على تهنئتكم بحلول العام الهجري الجديد، ونسأل الله أن يجعله عام خير وبركة على الجميع، وأن ينصر دينه، ويعلي كلمته ويخذل أعداءه، إنه خير مسؤول، ونفيدكم بأنا كلفنا محب الجميع الشيخ رمضان بالتعقيب على معاملة البنت إقبال، وقد قام المذكور باللازم وأخبرنا أنها أحيلت من قبل جوازات المدينة إلى جوازات مكة برقم 434 وتاريخ 28/1/1391هـ.
وإليكم بطيه ورقة إحالتها يسر الله حصول مقصودكم وجمع شملكم بابنتكم على خير حال؛ إنه جواد كريم.
وقد اطلعنا على الورقة المرفقة بكتابكم الأخير المتعلقة بادعاء من سمى نفسه الشيخ أحمد خادم الحرم النبوي الشريف أنه رأى النبي" الخ.
لا شك أن هذه الرؤيا مكذوبة على النبي" وقد نبهنا على ذلك في مقال سابق نرفق لكم صورة منه.
كما اطلعت على الورقة الأخرى التي نقلتم فيها الكلام الذي صدر به الدكتور نظمي لوفا المسيحي كتابه =محمد الرسول والرسالة+ فألفيته كلاماً جيداً بليغاً، ويدل على رجاحة عقل هذا الدكتور نسأل الله أن يهديه للإسلام إن كان حياً، ويجعله من أنصار دينه والداعين إليه على بصيرة، والسلام عليكم ورحمة الله وبركاته. 12/2/1391هـ
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالمهيمن أبي السمح وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته:
بعده: يا محب كتابكم الكريم المؤرخ 19/8/1391هـ.
وصل وصلكم الله بهداه وما تضمنه من الإفادة عن وصولكم فندق شبرا بعد صلاة الفجر يوم سفرنا للمدينة، وتهنئتنا بسلامة الوصول كان معلوماً نشكركم على ذلك، ونسأل الله أن لا يجعله آخر العهد بكم.

(1/74)

أما طلبكم إرسال مسودة الكتاب الذي سيوجه لجلالة الملك من قبلكم بشأن عبدالرحيم صالح قاسم اليماني فنفيدكم بأن المسودة المشار إليها بعثت إليكم برفق كتابنا رقم1935 وتاريخ 9/10/1391هـ.
والسلام عليكم ورحمة الله وبركاته،،،
9/10/1391هـ
بسم الله الرحمن الرحيم
حرر في 16/10/1391هـ
من عبدالمهيمن أبي السمح إلى أخيه الكريم فضيلة الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله وبارك فيه
السلام عليكم ورحمة الله وبركاته وعلى إخواننا الذين نعرفهم من المدرسين وبعد.
فقد وصلني ثلاثة خطابات بتاريخ 9/10/1391هـ برقم 35، 36، 38 ثم تلقيت خطاباً عقب الخطابات الثلاث بتاريخ 12/10/1391هـ ورقم70 وطي أحد الخطابات المسودة المطلوبة، فجزاكم الله خيراً؛ لأني كلفت عليكم في كثرة الخطابات؛ فسامحوا محبكم على كل حال خصوصاً وأنكم تعلمون أن ذلك في سبيل الله، وأرجو الله أن يتمم مسعانا جميعاً بالنجاح.
وأرجو عدم المؤاخذة في تأخير الكتابة لفضيلتكم وإن كان بعض التأخير من تأخير الخطابات في البريد، فإني كما أسلفت جاءني ثلاثة مع بعضها.
ما علينا: مرسل لفضيلتكم مسودتين واحدة بخطي والأخرى على الآلة الكاتبة. وكنت سأكتفي بالمسودة المطبوعة ولكن ذكرت أنكم ربما تفضلون الغير مطبوعة. ما قولكم دام فضلكم؟
والذي أخرني مرضي الذي لم يمكني من الصلاة في رمضان ولا ليلة واحدة ولا زلت، فإذا تفضلتم بأن تدعو لمحبكم بأن الله يشفيه هذا ما أطمع فيه، والله يتولى جزاءكم.
والسلام عليكم ورحمة الله وبركاته.
استدراك/ أشكركم سلفاً إذا رددتم إلي التي لم ترسله لجلالته.
أخوكم في الله/ عبدالمهيمن أبو السمح
أجيب برقم 2292 في 1/12/1391هـ
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالمهيمن أبي السمح وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته:

(1/75)

بعده: يا محب كتابكم الكريم المؤرخ 16/10/1391هـ وصل وصلكم الله بهداه، وما به عُلِم، وقد كدرني انحراف صحتكم، وأسأل الله لكم الشفاء العاجل، وأن يجعل ما أصابكم طهوراً وتكفيراً من الذنوب.
وأخبركم بأنه جرى بعث الكتاب الموجه منكم لجلالة الملك الذي بخط يدكم المتعلق بطلبكم قبول اليتامى الأجانب الموجودين بالمملكة في دور الرعاية الاجتماعية برفق كتاب مني لجلالته برقم 2279 وتاريخ 1/12/1391هـ وإليكم صورة من الكتاب المذكور بطيه.
ونسأل الله أن ينفع بالأسباب وأن يجزي فضيلتكم على اهتمامكم بهذا الأمر خيراً، ويجعلنا جميعاً ممن يعين على نوائب الحق؛ إنه خير مسؤول، والسلام عليكم ورحمة الله وبركاته.
تكميل
حسب طلبكم نعيد إليكم الكتاب الذي كتب بالمطبعة ولم يتم بعثه لجلالة الملك.
1/12/1391هـ
بسم الله الرحمن الرحيم
حرر في يوم الأثنين 26/2/1392هـ
الموافق 10/4/1972م
من عبدالمهيمن أبي السمح إلى أخيه الكريم فضيلة الشيخ عبدالعزيز ابن عبدالله بن باز الموقر
السلام عليكم ورحمة الله وبركاته وعلى جميع الإخوان الأقرب فالأقرب
وبعد فإني أكتب إليكم هذا أعزيكم فيه بوفاة الأخ الشيخ محمد عبدالرزاق حمزة تغمده الله برحمته يوم الخميس 22 من الشهر الجاري وصلوا عليه صلاة الجنازة بعد صلاة المغرب ليلة الجمعة.
يؤسفني أشد الأسف أني لم أحضر معهم الصلاة ولا تشييع الجنازة لمرضي مع أن البيت أقرب إلى المسجد من فندق شبرا والحمد لله على كل حال.
هذا وإني أكرر لكم الشكر على هديتكم الخمس نسخ من كتابكم (الأدلة النقلية والعقلية).
وقد سبق أن كتبت لكم بالشكر في خطاب للأخ الأستاذ رمضان أبو العز لا أدري لعله بلغكم، وكنت اقترحت اقتراحاً بأنكم تتنازلوا للحكومة والمعارف على الأخص بأن يتولوا طبع كتابكم هذا وتوزيعه بالمجان.
أرجو أن يكون قد بلغكم وأن يكون هذا الاقتراح قد حاز القبول عندكم.

(1/76)

وفي خطابي للأخ الأستاذ رمضان طلبت منه أن يرسل لي بالبشرى على هذا الاقتراح، وقد كنت سألته عن ثمن النسخة وفي أي مكاتب مكة المكرمة تباع فلم يكتب لي للآن.
كما أني كنت سألته عن أول رجل تكلم عن دوران الأرض وفي أي قرن من
القرون وعن اسم ذلك الرجل إن كان يعرف اسمه، وفعلاً كان أخبرني عن اسم الرجل، وأنه في القرن الخامس، لكني نسيت اسم الرجل؛ لأنه أعجمي نصراني.
غير ذلك علمتم فضيلتكم والعالم الإسلامي للعرب وحدهم أن مليكنا أطال الله عمره وحفظ عليه صحته وأقر عينه بجمع كلمة العرب والمسلمين معهم أول من دعا إلى التضامن الإسلامي، وإلى رابطة العالم الإسلامي، وبذل في ذلك ما بذل ولا يزال.
وهذه الدعاوي لا تتفق مع إذاعتنا وما فيها من الأغاني، وما يعمل بإخواننا في الفلبين من التقتيل والتشريد.
بل والأقرب جيرة وأخوة في فلسطين وعدن بعده.
لعلكم قرأتم جريدة الأخبار للعالم الإسلامي عدد 19 صفر 1392هـ وغيرها وغيرها.
أرجو أن إذاعة مملكتنا تغير من برامج الأغاني ببرامج أخرى تتفق مع ما يدعو إليه مليكنا من النداءات والبذل الذي لم يقف عند حد بعد.
وقبل أن أضع القلم أكرر شكري فقد وصلني عددين من مجلة الجامعة الإسلامية، وأرجو إسعافي بالمطلوب من اسم أول من تكلم بدوران الأرض، والأخ رمضان يعرف اسمه، وعن النسخة من كتاب الأدلة النقلية والحسية.
وإن أبيتم إلا إرسال نسخ أخرى مثل الأولى فإني أقبلها بشرط معرفة ثمن النسخة والسبب أني متخذ نظام أن الهدايا التي تهدى إلى محبكم يعرف قيمتها ويدفع القيمة للأيتام.
وهذا السر ما كنت أحب أن يعلمه إلا الله، ولكن...
والسلام عليكم ورحمة الله وبركاته
أخوكم في الله/ عبدالمهيمن أبو السمح
أجيب برقم 420 في 16/3/1392هـ
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالمهيمن أبي السمح وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته:

(1/77)

بعده: يا محب كتابكم الكريم المؤرخ 26/2/1392هـ وصل وصلكم الله بهداه، وما تضمنه من التعزية بوفاة الشيخ محمد عبدالرزاق حمزة كان معلوماً، وقد تكدرنا لذلك كثيراً، ونبادلكم التعزية فيه، ونسأل الله أن يغفر له ويرحمه، ويسكنه أعالي جناته، ويرفع درجته في المهديين، ويجزيه عن جهوده في نشر العلم أفضل الجزاء، ويخلفه على المسلمين بأحسن الخلف؛ إنه خير مسؤول، ولا نقول إلا كما قال الصابرون =إنا لله وإنا إليه راجعون+.
وقد كتبنا لرئيس مجلس دار الحديث وأعضاء المجلس تعزية في الفقيد×.
أما ما ذكرتموه عن رغبتكم في معرفة اسم أول من قال بحركة الأرض فنفيدكم أن اسم الشخص الذي قال بذلك موضح في مقالنا الثاني الموجود في رسالتنا الأدلة النقلية والحسية، وبمراجعة المقال المذكور تظفرون بذلك إن شاء الله.
وإليكم برفقه عشر نسخ من الرسالة المذكورة بدون ثمن لأنا قد وزعنا أكثرها مجاناً.
أما الثمن للذي بيع منها فهو ريالان فقط لكل نسخة، ولا مانع من تسليمها لمن ترون من الأيتام جزيتم خيراً.
وأما اقتراحكم التنازل للحكومة ووزارة المعارف بطبع الرسالة المذكورة فليس عندنا ما نع من ذلك، وسنكتب لمعالي الشيخ حسن في ذلك إن شاء الله.
أما الأخ علي قائد فقد اتفق معه الشيخ محمد عمر على البقاء في المدرسة براتب خاص على حساب ما يرد إلى الدار من المساعدات؛ لعدم التمكن من بقائه رسمياً، وأسأل الله أن يثبتنا وإياكم على دينه والسلام عليكم ورحمة الله وبركاته.
16/3/1392هـ
بسم الله الرحمن الرحيم
فضيلة الشيخ عبدالعزيز بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
بمناسبة عيد الأضحى المبارك أقدم إلى فضيلتكم أجمل التهاني راجياً الله أن يعيده عليكم وعلى الأمة الإسلامية باليمن والبركات وأن يجمع كلمة المسلمين ويوحد صفوفهم ليخرجوا اليهود لعنهم الله من أولى القبلتين وثالث الحرمين في حياتكم إن شاء الله.
والسلام عليكم ورحمة الله وبركاته

(1/78)

أخوكم في الله
عبدالمهيمن أبو السمح
أجيب برقم 191 في 25/1/1395هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالمهيمن أبي السمح إمام المسجد الحرام سابقاً، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته:
بعده: يا محب وصل إليّ كتابكم الكريم المؤرخ بدون وصلكم الله برضاه وأشكركم على ما تضمنه من التهنئة بحلول عيد الأضحى المبارك وأبادلكم التهنئة بهذه المناسبة الطيبة وأسأل الله أن يعيده علينا وعليكم وعلى المسلمين أعواماً كثيرة على حال خير واستقامة وعز للإسلام وأهله؛ إنه خير مسؤول.
كما أشكركم على دعواتكم الطيبة بجمع كلمة المسلمين، وتوحيد صفوفهم بإخراج اليهود لعنهم الله من أولى القبلتين وثالث المسجدين في حياتنا تقبل الله منكم وسر الجميع بذلك والسلام عليكم ورحمة الله وبركاته.
25/1/1395هـ.
1_ كتاب من الشيخ عبدالرحمن(1)
__________
(1) الشيخ عبدالرحمن بن محمد الدوسري 1331 _ 1399هـ كان من أكابر العلماء والدعاة في عصره، وكان له عدد من المؤلفات منها تفسير صفوة الآثار والمفاهيم، وتربية الإسلام وادعاءات التحرر، والأسئلة والأجوبة في العقيدة وغيرها.
وكان شجاعاً، ذا غيرة إسلامية صادقة.
وكان الشيخ عبدالعزيز بن باز محباً للشيخ عبدالرحمن الدوسري، عالماً بفضله، وسعة اطلاعه، وغيرته، وكان بينهما مكاتبات، ولقاءات واشتراك في بعض المحاضرات، وتعليق للشيخ عبدالعزيزعلى بعض ما يلقيه الشيخ عبدالرحمن×.
وكان الشيخ عبدالرحمن يجل سماحة الشيخ، ويكن له المودة، والتقدير.
يقول الشيخ محمد الموسى _ حفظه الله _: =وأذكر أن سماحة الشيخ لما كان نائباً للجامعة الإسلامية قدم إلى الرياض في يوم من الأيام، وذلك في عام 1388هـ، وفي فترة وجوده في الرياض ألقى محاضرة قيمة عظيمة الفائدة في دار العلم، وفي تلك الليلة رأيت في المنام سماحة الشيخ عبدالعزيز، وبيده سيف له لمعان، وسماحته ممسك بالسيف بيده اليمنى، وكان يمشي في واد فسيح أقدِّر عرضه بمائة متر، وكان الوادي ممتلئاً بالحيَّات، وأرى أن ارتفاعها عن الأرض يقدر بمتر، وسماحته يمر بها، وقد شقَّ له طريق، وهو يضرب بالسيف ما أمامه منها، وما عن يمينه، وما عن شماله، والحيات تهرب منه، وهو لا يخطىء شيئاً مما ضرب.
وبعد هذه الرؤيا بيومين أو ثلاثة قابلت الشيخ عبدالرحمن الدوسري×فأخبرته بالرؤيا، ففرح، واستبشر، وقال: الحمد لله، الله يبشرك بالخير، هذا نصر من الله، وتأييد؛ فهذه الحيات أهل الباطل والزنادقة، والسيف حقٌّ ونَصْرٌ، وهذا يدل على أن سماحة الشيخ سَيُعان عليهم، ولن يقفوا أمامه+.

(1/79)

إلى الشيخ عبدالعزيز يتضمن السؤال عن الصحة، والإفادة بتصحيح شرح الكوكب المنير، وإرسال بعض الكتب.
2_ كتاب من الشيخ عبدالرحمن الدوسري إلى الشيخ عبدالعزيز يتضمن السؤال عن الصحة والتنبيه على بعض الأمور.
3_ كتاب من الشيخ عبدالرحمن إلى الشيخ عبدالعزيز يتضمن التنبيه على بعض الأمور، وإرسال بعض الكتب، وطلب قراءة بعض الكتب.
4_ كتاب من الشيخ عبدالرحمن إلى الشيخ عبدالعزيز يتضمن بعض الأمور الخاصة، والوصايا.
5_ كتاب من الشيخ عبدالرحمن إلى الشيخ عبدالعزيز يتضمن بعض الوصايا، والتنبيه على بعض الأمور.
بسم الله الرحمن الرحيم
حضرة المكرم الشيخ عبدالعزيز العبدالله بن باز المحترم
السلام عليكم ورحمة الله وبركاته سؤالنا عن صحتكم لا زلتم مسرورين ونحن من كرم الله تعالى بخير دمتم به.
وبعد فقد أكملنا تصحيح شرح الكوكب المنير، وأخذنا في نقله عدة نسخ، وقد أرسلنا للمشائخ الكبار آل إبراهيم نسختين عن أربعة جداول: جدول الكتاب، وجدول لملحقه، وبلغت الأغلاط 2758 غلطة، وصفحات الجداول 122 صحيفة، وسيوضع اثنتان منها في الكلية، والأخرى في المكتبة؛ ليتسنى مراجعتها؛ لتصحيح الكتاب لكل معنيي به.
وإذا هو صعب على فضيلتكم تصحيحه من تلك المراجع وترغبون إرسال نسخة خاصة فنحن ممنونون(1) وقد واصلكم(2) نسخة من حاشية منظومة الكبائر، وهي التي كنا أرسلنا لكم منها بخطنا منذ سنتين، فقد طبعت الآن، وعليها حواشي تفضلوا باستلامها من عبدالله المنصور الزامل؛ لأننا أرسلناها إليكم بواسطته، والخط عليه وسلام عليكم والعزيز لديكم ومنا الأولاد والجماعة(3).
عبدالرحمن بن محمد الدوسري
20/3/78هـ
بسم الله الرحمن الرحيم
__________
(1) كلمة ممنون دارجة على ألسنة أهل نجد، ومعناها مستعدون .(م)
(2) غير واضحة في الأصل، ولعل الصواب ما ذكر .(م)
(3) غير واضحة في الأصل، ولعل الصواب ما ذكر، مع أن الكلام لم يكتمل .(م)

(1/80)

حضرة صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله بن باز المحترم
السلام عليكم ورحمة الله وبركاته سؤالنا عن صحتكم لا زلتم مسرورين ونحن من كرم الله تعالى بخير دمتم به.
كتابكم الكريم وصل، سرنا عِلْمُ صحتكم، ومكتوب الأخ ناصر سلمناه، وقرأناه عليه، ومع الأسف لم نحصل له بعد الجهد الكامل سوى ثمانية آلاف روبية، وخمسمائة روبية نكملها نحن باقتراض الباقي مع فروق الصرف؛ لتكون عشرة آلاف نأخذ بها اليوم تحويلاً على الزامل، وقد صارت يدنا خالية بسبب تعطيل البلدية للمعاملات منذ سنتين بسبب كثرة قرارات أعضائها، واضطرابهم، وبسبب مكانتي شرعوا قبل أمس بها، ولكن تستمر المعاملات الرسمية ولا تنتهي من باقي الدوائر الكثيرة إلا قرب عيد الأضحى.
ويصلكم بصحبته صوغة(1) للعيال تقديم بخيل معتذر (مأكول العافية إن شاء الله).
هذا ما لزم والسلام عليكم والعزيز لديكم خصوصاً عبدالله وإخوانه، والمشايخ كافة، ومنا الأولاد كافة يسلمون، ودمتم في أمان الله وحفظه.
المخلص
عبدالرحمن الدوسري
26/6/80 هـ
واصلوا كفاحكم الصحف الخارجية وصحيفة اليمامة عندكم _ أيضاً _ ونبهوا المسؤولين دائماً أنها ومن وراءها من الزعماء المتربصين يسعون في تحطيم كيانكم بشتى الوسائل والأساليب، ويواصلون العمل على إفساد قلوب رعاياكم عليكم، وإفساد أخلاقهم؛ ليحلوا في حكم ذي صبغة دينية؛ فالله الله مأجورين.
يا محب لا نزال ندور من يأخذ لو نصف الأرض والمكينة ويمكن لو يرزقنا الله أخذتها أنا ووقفت ريعها على من يسعى لتبليغ الدعوة الإسلامية؛ لأن هذه الجهة هي أغلى كل شيء لدينا ولكن ما ذا يصنع الأخ ناصر بهذا المبلغ الزهيد لو حصل، والطلب كثير، هذا شيء ليس له طريقة مجدية سوى الصلح؛ فعليكم السعي لذلك بالإقناع الحسن وخبرونا.
التحويل ما حصلناه لغياب الجماعة يوم الجمعة، وقد صرفنا الموجود وسيلحق الباقي.
__________
(1) الصوغة: تعني الهدية من طعام، أو لباس أو نحوه بلهجة أهل نجد.

(1/81)

فيه واحد من الجماعة له ثلث عظيم عند ابن أخته يسمى (محمد الأردح) في (بريدة) يقول راجعوه العلم عنده فإذا رأيتم الاتصال به بواسطة الشيخ صالح الخريصي، أو ابن حميد فافعلوا، وجربوا ذلك في المكاتيب يكفي عن ذهاب ناصر والسلام.
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله بن باز المحترم دام مجده.
السلام عليكم ورحمة الله وبركاته، سؤالنا عن صحتكم لا زلتم مسرورين ونحن من كرم الله تعالى بخير دمتم به.
أما بعد فلا يخفى على فضيلتكم ما جرى على الصالحين والأخيار من الفتن والإهانة، وخدش الكرامة، بل إهدارها والعياذ بالله؛ استجابة لطلب شلة من الأشرار تتقدم بأسماء مستعارة مكررة أو بأسماء من هم موظفون في أماكن بعيدة عن قراهم وبلادهم، ولكن يتساندون مع الأشرار ويطلبون المدارس لبلاد ليسوا فيها، ومن الواجب تفهيم الحكومة بحقيقة الأمر؛ إذ هي بعملها هذا خسرت مودة الصالحين، ودعاءهم؛ إرضاءًا لغيرهم الأشرار الذين لا يرضون من الحكومة أبداً، بل يسعون لزوالها والعياذ بالله، واليوم لا يستغني المسلمون عن مساندتكم بالنصح العاجل للحكومة، وتخويفها بالله، وإنارة رأيها بحال الفريقين.
ولعلكم تسرعون لإدلاء دلوكم في هذا المقام شفاهياً لعل الله يجعل في مساعيكم البركة ويفتح الخير على يديكم؛ إنه هو الفتاح العليم.

(1/82)

وهذا واصلكم نسختين من كشف الشبهات الطبعة الجديدة التي لنا عليها تذييلاً في آخرها نرجو التكرم بقراءته وملاحظته، والنسخة الثالثة هي على التأليف الخاص في مسائل العقيدة الذي قرئ عليكم بعضه، وعدلتم ما رأيتم فيه، وقد بلغ ما قرئ عليكم إلى صحيفة 22 فنرجو التكرم بقراءة باقيه، وتعليق ما ترون عليه سريعاً؛ لأني أريد تجديد طبعه بسبب كثرة الأغلاط، وجبر ما نقص مما أرشدتمونا إليه؛ فأرجوكم إبداء عنايتكم به؛ لترجعوا النسخة إلينا سريعاً، حفظكم الله، وسلامي عليكم والعزيز لديكم خصوصاً الأولاد والمحبين ومنا الأولاد يسلمون والبارئ يحفظكم.
المخلص عبدالرحمن بن محمد الدوسري/ 26 جمادى الثاني
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله بن باز المحترم
السلام عليكم ورحمة الله وبركاته، سؤالنا عن صحتكم لا زلتم مسرورين ونحن من كرم الله _ تعالى _ بخير دمتم به، تقدم لكم خلافه مكاتيب، وبها من التعريف كفاية، وأفدناكم أننا لم نحصل للأخ ناصر الشاطر سوى ثمانية آلاف وخمسمائة روبية استلم المذكور منها ألفاً بيده عيناً، والباقي كملناه من عندنا، ثم أخذنا تحويلاً من محل إبراهيم الراشد الحميد وإخوانه بمبلغ تسعة آلاف ريال سعودية عن 9567 روبية أي أن سعر الألف ريال بألف وثلاثة وستين روبية، وبذلك تحملنا كثيراً من تنفيذ ما وعدنا به، ونحن وإن انجبرنا على اقتراضها إلا أننا نشكركم على هذه المبرة الصادرة عن ثقة بنا، ونصح لذلك المدين، وقد شرحنا لفضيلتكم أسباب الإخفاق، والله يثيب الجميع على عمله ونيته.

(1/83)

والله الله انتهزوا عودة السلطة التامة إلى الملك المحبوب؛ لطلب منع الصحف والمجلات والنشرات الخبيثة، والنظر في إصلاح المعارف، وإلحاق مدارس البنات برئاسة المعاهد، والإشارة على جلالته بتخفيض عدد المدارس ما أمكن، وقصر الثانويات على المدن الكبار كجدة ومكة والرياض وبريدة فقط، وتقوية مادة الدين تقوية تامة، ولاحظوا أن أعداءكم ينتهزون الفرص؛ فلا تكونوا دونهم في ذلك، وسلم لي على المفتي، وأخيه، وعبدالعزيز العبدالله الحسن، وبلغهم هذه الوصايا، وسلم لي _ أيضاً _ على أولادك، وناصر، ودمتم في أمان الله وحفظه.
المخلص
عبدالرحمن بن محمد الدوسري
4 رجب 1380هـ
بسم الله الرحمن الرحيم
حضرة الأمجد صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله بن باز المحترم حفظه الله
السلام عليكم ورحمة الله وبركاته، سؤالنا عن صحتكم لا زلتم مسرورين، ونحن من كرم الله _ تعالى _ بخير دمتم به.
أما بعد فلا يخفى على فضيلتكم مساوئ القومية الوثنية، وما حَمَلَتْهُ وتَحْمِلُه من تحطيم ديننا، وأخلاقنا، وأعراضنا، وأموالنا، زيادة على ما يبذله طغاتها من نشاط كبير في تحطيم كياننا، وتكييف أولادنا بعقيدة إلحادية ومذاهب شيوعية باسم الاشتراكية الزائف المعسول، ويصبغونهم بصبغة ينكرون بها على آبائهم وحكامهم الذين تربوا في أحضانهم؛ بحيث يكونون أداة هدم لدولتهم دون تفكير منهم بسوء المصير الذي ينتظرهم أن تم لهم ما أرادوا والعياذ بالله؛ إذ لم يعتبروا في ثورة العراق المشؤومة، وما جرَّته من بلايا، ومحن عظيمة، فيرتدعوا عن اندفاعهم الأحمق.

(1/84)

وما ذاك إلا لقوة التوجيه، ومواصلة غسل الأدمغة في جميع الأساليب وعلى الأخص التعليم بما يجلبه من الجيش الجرار جيش المعلمين الذين لا يسمح لأحد منهم بالسفر حتى يقدم شهادة حضور التدريب في الرابطة القومية؛ لتركيز البث والتوجيه في الأقطار المنتدب لها، بل إنهم هذه السنة منعوا من سفر زوجة المعلم أو أمه أو أحد أسرته قطعاً إلا بعد حضور الدروس للتدريب على خططهم الخبيثة، وأخذ شهادة بها، وقد نشرت هذا الخبر جهاراً هذه السنة أغلبُ الصحف بعد أن كان كَسِرٍّ مكتوم.
ومن جملة ما نشرته جريدة (الأهرام) الشبه رسمية في عددها 27288 بتاريخ 17 ربيع الأول 1381هـ.
فأي تصريح أوضح من هذا على استمرارهم في الهدم والتحطيم؛ فعلى فضيلتكم العمل السريع على التقليل من جلب (الجرب) جلب المعلمين وذلك بتقليل المدارس وعلى الأخص المدارس الثانوية بحيث يكتفي بمدرستين فقط في نجد جميعها أحديهما في الرياض، والأخرى في بريدة فقط عاصمة القصيم، وهذا بالنسبة إلى العراق شيء كثير؛ لأن المعارف العراقية تجعل في اللواء الواحد (ثانوية واحدة) واللواء الواحد في العراق يعدل نجد مرتين بالسكان، وعشر مرات من ناحية الإجبار على التعليم مع ملاحظة الاستغناء عن مدرسي الجمهورية غاية الإمكان؛ تفادياً للدين والكيان والأمر المهم جداً هو عدم ابتعاث أحد من طلبة المملكة إلى الجمهورية؛ لقوة الدعاية فيها إلى الشيوعية والإباحية، والتحلل، وتحبيذ الخلاعة، والفسوق، وتخبيط الأذهان بالإلحاد، وإفساد القلوب على الحكام، والتقاليد؛ فالمرجو من فضيلتكم رعاية هذه النقطة، والاهتمام بها بحيث لا يسمح ولا بابتعاث مبعوث واحد؛ فإنَّ صرفهم إلى أمريكا أجدى نفعاً، وأقل ضرراً، بل من الناحية الشيوعية، وفساد الضمير ينعدم الخطر؛ فخذوا حذركم مما يراد بكم، ولا يقع فيكم بيت أبي مسلم الخراساني(1)، أو بيت ابن زريق.

(1/85)

ولا يفوتني قبل الختام تذكيركم بأن القصيم الذي هو ركيزة التوحيد في نجد أصبح الآن فيه شباب ينكرون الخالق و (جريدته) الوسخة صورة بشعة، وما جرى هذا إلا من ثقتكم بأعدائكم، وإسنادكم الأمور إلى غير أهلها عن سلامة صدر كما هي عادة من قبلكم؛ فالله الله التفتوا إلى واقعكم المؤلم، وخذوا من غيركم عبرة، وانظروا في أنجع الطرق للتربية وصيانة الشباب من جديد عن التمادي في الغي، وإبعاد الجرب المصري، والابتعاد عنه غاية ما أمكن.
هذا ما يقضي به الواجب علي نحوكم والسلام عليكم والعزيز لديكم خصوصاً الأولاد والحمولة ومنا الأولاد يسلمون والله يحفظكم.
المخلص/ عبدالرحمن بن محمد الدوسري/ 23 ربيع الأول 1381هـ.
عندنا رجل من الصلحاء العارفين بحقائق الإسلام جداًوللمحاربين للطواغيت تنتفع ابناء السعودية بتعليمه وهو معلم مغضوب عليه لصلابته في دين الله ويحب الالتحاق عندكم ولكن لا تسمح الحكومة بدخوله حتى ينتدب رسمياً واسمه (توفيق الصانع) فإذا رأيتم له سنع فحبذا والسلام.
(1): لعله يعني بذلك والله أعلم قوله:
محى السيف أسطار البلاغة وانتحى عليك ليوث الغاب من كل جانب
(1): يحتمل أنه أراد قوله(1):
ومن رعى غنماً في أرض مسبعة ونام عنها تولى رعيها الأسد
1_ كتاب من الشيخ عبدالرزاق(2)
__________
(1) بل لعله يقصد بيت ابن زريق في عينيته المشهورة:
أوتيت ملكاً فلم أحسن سياسته كذاك من لا يسوس الملك يخلعه.(م)
(2) هو سماحة الشيخ عبدالرزاق عفيفي عضو هيئة كبار العلماء، وعضو اللجنة الدائمة، من العلماء الأجلاء الذي لهم إجلال وتقدير عند سماحة الشيخ عبدالعزيز _ رحمهما الله _.
كذلك فإن للشيخ عبدالعزيز احترام وافر، ومنزلة عالية عند الشيخ عبدالرزاق مع أنه _ أي الشيخ عبدالرزاق يكبر الشيخ عبدالعزيز بسبع سنوات.
يقول الشيخ محمد الموسى _ حفظه الله _: =ومما يحضرني في هذا الشأن أن الشيخ عبدالرزاق في آخر سنة من حياته اتصل بالشيخ عبدالعزيز، وقال: يا شيخ إنني أريد الحج هذا العام معكم، فقال له سماحة الشيخ: حياكم الله، حياكم الله.
فأمر سماحته بوضع خيمة خاصة بالشيخ عبدالرزاق، وأمر بالعناية به.
وفي يوم عرفه كانا معاً في خيمة واحدة، وإذا قدم فاكهة أو قهوة أو شاي أو أي شيء قال سماحة الشيخ عبدالعزيز تفضل يا أبا أحمد، والشيخ عبدالرزاق يقول: جزاك الله خيراً، ويدعو للشيخ.
وقد لاحظت في ذلك اليوم أن الشيخ عبدالرزاق يصعد بصره ويصوبه نحو سماحة الشيخ، ولا يكاد يلتفت عنه يمنة أو يسرة طيلة ذلك اليوم+.(م)

(1/86)

إلى الشيخ عبدالعزيز يطلب منه بياناً مشتركاً.
2_ كتاب من الشيخ عبدالرزاق إلى الشيخ عبدالعزيز بشأن بعض الأمور المالية الخاصة، مع جواب الشيخ عبدالعزيز.
3_ كتاب من الشيخ عبدالرزاق إلى الشيخ عبدالعزيز بشأن اختيار الشيخ عبدالعزيز عضواً في لجنة تقدير درجات أوراق الإجابة في الفقه والحديث بالسنة الأولى والثانية بالمعهد العالي للقضاء.
4_ كتاب من الشيخ عبدالرزاق إلى الشيخ عبدالعزيز بشأن تقدير درجات المعهد العالي، وبعض الأمور الخاصة.
5_ كتاب من الشيخ عبدالرزاق يتعلق ببعض الأمور الخاصة.
6_ جواب الشيخ عبدالعزيز على الكتاب السابق.
7_ كتاب من الشيخ عبدالرزاق إلى الشيخ عبدالعزيز يتضمن طلب إلقاء محاضرات في المعهد العالي للقضاء، مع اقتراح للشيخ عبدالعزيز حول بعض الكتب.
8_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالرزاق بخصوص معادلة شهادة الجامعة الإسلامية ببقية الكليات الأخرى المماثلة في الداخل.
9_ كتاب من الشيخ عبدالرزاق إلى الشيخ عبدالعزيز يتضمن السؤال عن رأيه في طبعة الطحاوية، ويتضمن الشوق إلى لقاء الشيخ.
10_ جواب الشيخ عبدالعزيز عن الكتاب السابق.
بسم الله الرحمن الرحيم
فضيلة الأخ الكريم الشيخ عبدالعزيز بن عبدالله بن باز الموقر
السلام عليكم ورحمة الله وبركاته
وبعد فأرجو أن تكون ومن لديك من الأهل والمشائخ والأخوان بخير وعافية في دينكم ودنياكم.
يا فضيلة الشيخ وعدتني بإرسال صورة من البيان الذي كتبته اللجنة من فضيلتك وفضيلة الشيخ عبدالله بن حميد والدكتور معروف الدواليبي وآخرين؛ فأرجو إنجاز الوعد، وإحضاره معك حين سفرك إلى مكة للحج شكر الله لك.
تقبل سلامي، وسلام المشايخ، والإخوان، وبلغ السلام من لديك من المشايخ والإخوان والأبناء.
والسلام عليكم ورحمة الله وبركاته.
وإلى اللقاء في الموسم إن شاء الله بمكة.
محبكم في الله
عبدالرزاق عفيفي
27/11/1386هـ
بسم الله الرحمن الرحيم

(1/87)

من عبدالرزاق عفيفي إلى فضيلة الشيخ الكبير عبدالعزيز بن عبدالله بن باز الموقر
السلام عليكم ورحمة الله وبركاته
وبعد فأرجو أن تكون والأهل والمشائخ والإخوان عموماً بخير وعافية في دينكم ودنياكم.
فضيلة الشيخ تسلمت يوم السبت الموافق 4 من صفر 1387هـ المبلغ من الأخ صالح الغنيم وقدره 4000 ليرة أربعة آلاف ليره سورية وسلمتها للأخ الأستاذ محمد الصباغ؛ لتكون عنده أمانة حتى يصل إلينا الأستاذ زهير الشاويش، أو يشير علينا بإرسالها إليه بالأردن، أو غيره.
وقد كتبنا إليه بتسليم المبلغ لحسابه؛ ليشير بما يراه مصلحة له جزاكم الله خيراً، وشكر لكم.
وأما أخذ صورة من الأخ الراجحي؛ لتسليم رشدي مبلغاً منه فلم يتم إلى الآن، ويتعلل الأخ الراجحي بأن هذا الأمر مضى عليه زمن طويل، والعثور عليه صعب، ويحتاج إلى تاريخ يقرب له البحث، والكشف في الدفاتر، وسنجتهد _ إن شاء الله _ في تقريب التاريخ له؛ حتى نصل إلى المطلوب.
تقبل سلامي، وسلام المشايخ والإخوان وبلغوا السلام المشايخ، والإخوان وأبناءك، والسلام عليكم.
6/2/1387هـ
محبكم
عبدالرزاق عفيفي
جواب الشيخ عبدالعزيز على الكتاب السابق
يجاب بأنا قد طلبنا من فضيلتكم الإفادة عن الذي وصل الشيخ زهير من حسابه قبل المبلغ المذكور، ولم تجيبوا عن ذلك؛ فأرجو الإفادة حتى نقيد ذلك عندنا.
والمقصود الإفادة عن الذي وصله بعد رفع يد رشدي عن المكتبة، وبعد تصفية الحساب الذي له المدون في الأوراق التي عندنا.
ويغلب على ظني أنا سلمنا له كتاباً في بعض زياراتنا له بعد الشروع في القضية ثلاثة آلاف لا أدري هل هي دراهم أو ليرات.
أرجو ملاحظة الموضوع ثم الإفادة عن الحقيقة.
أجيب برقم 280 في 22/ 2/ 1387هـ
بسم الله الرحمن الرحيم
فضيلة الشيخ عبدالعزيز بن عبدالله بن باز الموقر
السلام عليكم ورحمة الله وبركاته وبعد:

(1/88)

فقد وافق سماحة المفتي ورئيس المعهد العالي للقضاء على اختيار فضيلتكم عضواً في لجنة تقدير درجات أوراق الإجابة في الفقه والحديث وذلك في اختبار النقل من السنة الأولى إلى الثانية بالمعهد، وقد عهد إلى سماحته بالكتابة إلى فضيلتكم؛ فأرجو الموافقة وإفادتي بذلك كتابياً.
والله يحفظكم.
10/3/1387هـ
مدير المعهد العالي للقضاء
عبدالرزاق عفيفي
1_ أجيب برقم 370 في 18/3/1387هـ
2_ أجيب برقم 388 في 20/3/1387هـ
بسم الله الرحمن الرحيم
من عبدالرزاق عفيفي إلى فضيلة الشيخ عبدالعزيز بن باز نائب رئيس الجامعة الإسلامية الموقر
السلام عليكم ورحمة الله وبركاته
وبعد فأرجو أن تكون ومن لديك من الأهل والإخوان جميعاً بخير وعافية في دينكم ودنياكم.
أخي الكريم ابتدأ الاختبار بالمعهد ليلة 15 من ربيع الأول وسينتهي قريباً إن شاء الله، واختار سماحة المفتي أعضاء لجان التصحيح _تقدير درجات الإجابة _.
وكان من حظي أن أكون مع فضيلتك في لجنة تقدير درجات أوراق الإجابة في الفقه والحديث، ولكني لا أدري هل ستحضر فضيلتك إلى الرياض في المدة من اليوم إلى 25 من ربيع الأول، أو أحضر إلى فضيلتك بأوراق الفقه والحديث؛ لإجراء تقدير درجاتها معك بالمدينة، أرجو إفادتي؛ لأطمئن واستعد للحضور إن لم يكن عندك عزم على تشريفنا بالرياض إلى يوم 25 من ربيع الأول 1387هـ.
أنا في انتظار الإفادة عاجلاً إذا سمحت إن لم يكن برقياً فبكتاب.
أما النقود التي تسلمها الأستاذ زهير الشاويش من بعد إقالة رشدي فهي كالآتي:
2500 ألفان وخمسمائة ريال سعودي وكان السعر يوم إرسالها 119 ريال = 1000ليرة سورية ثم تسلم في بيتك بالرياض 3000 ثلاثة آلاف ريال وكان السعر إذ ذاك لمجموعها 2620 ألفين وستمائة وعشرين ليرة سورية.
ثم تسلم أخيراً 4000 أربعة آلاف ليرة سورية التي حولتها باسمي على الأخ الغنيم وقد تسلمها الأستاذ.

(1/89)

هذا كل ما لدي من المعلومات عن مبالغ الأستاذ زهير الشاويش وهي مقيدة عند الأخ عبدالرحمن بن مقرن.
تقبل سلامي، وسلام سماحة المفتي، والمشايخ، والإخوان، وأولادي، وبلغ السلام من لديك من المشايخ، والإخوان، وأولادك أقر الله بهم عينك ديناً ودنيا والسلام عليكم.
16/3/1387هـ
عبدالرزاق عفيفي
بسم الله الرحمن الرحيم
من عبدالرزاق عفيفي إلى فضيلة نائب رئيس الجامعة الإسلامية الشيخ عبدالعزيز بن باز الموقر
السلام عليكم ورحمة الله وبركاته
وبعد فأحمد إليك الله الذي لا إله إلا هو وأحيي، فيك كرم الخلق والنبل، وحسن اللقاء، وأشكر لك خير نزلك، وجميل رعايتك زادك الله علماً، وحكمة، وتوفيقاً، وسداداً.
أخي الكريم سألني فضيلة الشيخ راشد بن خنين عن معاملته التي أحضرتها معي لفضيلتك فاعتذرت له عن تأخير الجواب بما اعتذر به فضيلتك لي من أن بعض مطلوبه يتوقف على حضور الأخ الشيخ صالح بن حسين؛ ليذكرك ما نسيت مما يتصل بالمعاملة.
وكأن الشيخ راشد يرغب في تعجيل الجواب، وهو يسلم عليك كثيراً؛ فلعلك تعجل الكتابة على معاملته بمجرد أن يصل إليك الأخ الشيخ صالح بن حسين؛ لتوقف مصلحة الشيخ راشد على تقديم البيانات التي يبديها فضيلتك وتصدق عليها.
تقبل سلامي، وسلام المشايخ، والإخوان، وبلغ السلام المشايخ، والإخوان، وخاصة الشيخ إبراهيم الحصين والشيخ عبدالعزيز بن باز(1) والشيخ عبدالقادر والشيخ علي الدخيل والسلام عليكم.
أخوك/ عبدالرزاق عفيفي
3/4/1387هـ
يجاب بما يناسبه، ويذكر له بأنه سرنا وصولكم بحال الصحة نحمد الله على سلامتكم، ونشكر فضيلتكم على كرم أخلاقكم، ونبل شعوركم، ولم يفعل معكم أخوكم إلا بعض الواجب، أكرم الله الجميع بتقواه، وزادنا جميعاً كل خير.
جواب سماحة الشيخ عبدالعزيز على الكتاب السابق
__________
(1) يقصد به: الشيخ عبدالعزيز بن ناصر بن باز _ حفظه الله _.(م)

(1/90)

توجهنا بعدكم إلى الطائف في 5/4/1387هـ ورجعنا في 10/4 بسلامة الله وأخبرنا سماحة الوالد وصولكم إلينا في المدينة وانتهاء المهمة فسره ذلك.
أما كتاب الشيخ راشد فقد أجبناه عليه حين كنا في الطائف وسلمنا جوابه لبعض الثقاة هناك؛ ليسلمه له إذا وصل إلى الطائف.
أجيب برقم 532 في 17/4/1387هـ
بسم الله الرحمن الرحيم
صاحب الفضيلة رئيس الجامعة الإسلامية الشيخ عبدالعزيز بن باز الموقر
السلام عليكم ورحمة الله وبركاته
وبعد فأرجو أن تكون ومن لديك من المشايخ والأخوان والأبناء بخير وعافية في دينكم ودنياكم.
كتبت لفضيلتكم من أيام كتاباً مع بعض المشايخ من أجل إنجاز وعدك بإلقاء محاضرات بالمعهد، ومع كتابي هذا كتاب رسمي من فضيلة رئيس الكليات والمعاهد العلمية يدعوك لذلك؛ فأرجو الموافقة؛ ليحظى بك الإخوان، وطلبة المعهد، والمشايخ بالرياض، وخاصة كاتب هذا الكتاب، ولنتحدث في بعض المسائل المهمة إن شاء الله.
بلغني أنك أرسلت مؤلفاً في ردود وتوضيحات لمسائل جغرافية؛ ليطبع أو عزمت على ذلك.
ورجائي أن تُمْهِلَ طبع الكتاب؛ فإني أرى أن طبعه ليس بضروري، وعلى تقدير التصميم على الطبع أرجو إمهاله حتى نلتقي، ونشترك في قراءته؛ لنتناصح فيه؛ فعسى أن يكون ذلك أضبط وأتقن.
هذه نصيحة أخيك في الله والله الموفق.
بلغ السلام من يعز عليك، وتقبل سلام المشايخ والإخوان.
8/2/1391هـ
أخوك في الله
عبدالرزاق عفيفي
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالرزاق عفيفي وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته:
بعده يا محب أفيد فضيلتكم أنه اتصل بي الأخ الشيخ صالح بن هلابي، المتخرج من كلية الدعوة وأصول الدين في الجامعة الإسلامية هذا العام وطلب مني إشعار فضيلتكم بمعادلة شهادة خريجي الجامعة الإسلامية لبقية الكليات المماثلة في الداخل.

(1/91)

وعليه أفيد فضيلتكم أنه سبق أن صدر أمر ملكي بمعادلة شهادات كليات الجامعة بالكليات الموجودة في المملكة، فأرجو الإحاطة بذلك ومساعدة الأخ صالح المذكور بما أمكن وإذا أحببتم الإطلاع على صورة من الأمر الملكي أرسلناها لفضيلتكم وفق الله الجميع لما يرضيه، والسلام.
23/6/1391هـ
رئيس الجامعة الإسلامية بالمدينة المنورة
بسم الله الرحمن الرحيم
صاحب الفضيلة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية الموقر
السلام عليكم ورحمة الله وبركاته وبعد فأرجو أن تكون وأولادك، والمشايخ، والإخوان بخير وعافية في دينكم ودنياكم.
أخي الكريم عسى أن تكون اطلعت على طبعة شرح الطحاوية الأخيرة وأعجبتك، وعسى أن تكون اشتريت منها كمية كثيرة لطلاب الجامعة، وللتوزيع على المحبين من أهل العلم وخاصة من كان خارج المملكة.
أنا وإخواني بالرياض في شوق إلى لقائك، والعطلة قريبة؛ فنأمل أن نراك في الرياض، ونحظى بالتعاون معك على الخير، وفهم بعض المسائل.
تقبل سلامي، وسلام أولادي، والمشايخ، وبلغ السلام أولادك، والمشايخ، والإخوان، وإلى اللقاء في خير حال والسلام عليكم ورحمة الله.
أخوك ومحبك في الله
عبدالرزاق عفيفي
25/3/1392هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالرزاق عفيفي وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته:_

(1/92)

بعده يا محب كتابكم الكريم المؤرخ 25/3/1392هـ وصل وصلكم الله بهداه، وسرني منه علم صحتكم الحمد لله على ذلك صحتنا بحمد الله على ما تحبون أوزع الله الجميع شكر نعمه، والقيام بحقه، والثبات على دينه إنه خير مسؤول، وما أشرتم إليه عن شرح الطحاوية كان معلوماً، ونشكركم على اهتمامكم بالكتب النافعة، ولا سيما كتب العقيدة كالشرح المذكور، ونخبركم بأنا قد اشترينا منه ألف نسخة ويمكن أن نشتري منه كمية أكثر في المستقبل إن شاء الله، أما شوقكم أنتم والأخوان بطلبكم إلى لقاء محبكم فالشوق متبادل.
وأسأل الله أن يجمعنا بكم على خير حال، وأرجو إبلاغ السلام الأولاد، والمشايخ، والإخوان.
ومن لدينا الأولاد والمشايخ والإخوان جميعهم بخير وعافية.
والسلام عليكم ورحمة الله وبركاته.
3/5/1392هـ.
1_ كتاب من الشيخ أبي الأعلى إلى الشيخ عبدالعزيز يتضمن شكراً على الحفاوة والإكرام.
2_ كتاب من الشيخ أبي الأعلى يتضمن سروره بتعيين الشيخ عبدالعزيز رئيساً للجامعة الإسلامية، ويتضمن دعوات، وثناءاً على الشيخ بها، وفرحاً بإنشاء الجامعة الإسلامية.
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ أبي الأعلى يبدي فيه محبته، وسؤاله عن حال الجماعة، ويتثبت عما سمعه عن الشيخ، ويبين حبه له، وثناءه عليه، وإحسانه الظن به.
بسم الله الرحمن الرحيم
حضرة الأخ الكريم المفضال فضيلة الشيخ عبدالعزيز بن باز الموقر _ حفظه الله وأدامه ذخراً للإسلام والمسلمين _
السلام عليكم ورحمة الله وبركاته وبعد،
فقد تشرفت بوصول رسالتكم الكريمة قبل ثلاثة أيام في مكة المكرمة بواسطة فضيلة الشيخ عبدالملك بن إبراهيم حفظه الله، وارتحنا لما علمنا بها من حسن أحوالكم، لا زال الله حارساً لكم، وممتعاً إياكم بحسن الصحة والعافية.

(1/93)

والأسف لا يزال ملء جوانحنا أننا ما استطعنا الحضور إليكم للسلام عليكم على الأقل يوم مغادرتنا لمدينة الرياض وذلك لضيق الوقت، وكثرة المشاغل واستمرار نزول المطر، وعلى كل فإننا ندعو الله _ تبارك وتعالى _ أن يقدر لنا اللقاء في موسم من مواسم الحج الآتية، وما ذلك على الله بعزيز.
وإنا لشاكرون لكم من أعماق قلوبنا على ما لقينا من فضيلتكم ومن سائر المشايخ العظام أكرمهم الله، أثناء إقامتنا بالرياض من الحفاوة والإكرام والضيافة، والله نسأل أن يجزيكم عنا وعن الإسلام خير الجزاء وأحسنه وأوفره.
وقد كان سرورنا عظيماً لما وجدنا مع رسالتكم جواب جلالة الملك المعظم على برقيتنا التي كنا أرسلناها إليه بالدمام.
عسى أن تتفضلوا بإبلاغ جلالته سلامنا وشكرنا الجزيل، كما نرجو أن تبلغوا سلامنا وأشواقنا وتحياتنا العاطرة جميع المشايخ العظام في الرياض، ومن يحضر مجلسكم العامر من الأخوان والأحبة.
ومن هنا يتشرف بقراءة السلام عليكم الأخوان العزيزان غلام محمد ومحمد عاصم الحداد، والسلام عليكم ورحمة الله وبركاته أولاً وآخراً.
أخوكم المحب/ أبو الأعلى المودودي 12/6/1379هـ / 13/12/1959م
بسم الله الرحمن الرحيم
حضرة أخينا الكريم فضيلة الشيخ عبدالعزيز بن باز الموقر
_ حرسه الله وكثر من أمثاله _
السلام عليكم ورحمة الله وبركاته. ونرجو أن تكونوا على أحسن ما نتمنى لكم من الصحة والعافية والسلامة. وبعد
فقد أخبرنا الأخ راؤ محمد أختر من الرياض بأن قد تم أخيراً تعيين فضيلتكم رئيساً للجامعة الإسلامية المزمع إنشاؤها بالمدينة المنورة.

(1/94)

الحقيقة أن مشروعاً مهماً كمشروع هذه الجامعة إنما كان يحتاج لتحققه إلى شخصية مخلصة كبيرة كشخصية فضيلتكم، ولذا فقد سرنا هذا النبأ، وأثلج صدورنا جميعاً؛ ونحن إذ ندعو الله _ سبحانه وتعالى _ أن يقوي ساعدكم، ويأخذ بيد نصركم، ويحقق على يديكم آمال الأمة الإسلامية في إبراز رسالة الإسلام، وإعداد القائمين بواجب الدعوة إليها بإقامة هذه الجامعة، وتسيير نظامها على خطوط متينة وافية بحاجات العصر _ نريد أن نطمئنكم بكل ما نستطيع من التعاون معكم بصدد ما يتعلق بهذه الجامعة.
والمرجو من فضيلتكم عندما تتكرمون بالجواب على رسالتنا هذه أن تفيدونا بما قد قطع مشروعُ الجامعة حتى الآن من المراحل، ومتى ترجون أن تقوم الجامعة فعلاً؟
إننا نوجه إليكم هذا السؤال؛ لأن الإخوان من مختلف أنحاء باكستان، بل من أنحاء الهند كذلك دائماً يسألوننا عن هذه الجامعة، وعن مناهجها، وعن شروط الالتحاق بها وما إليها، ولكن لا نستطيع أن نرد على أسئلتهم بشيء.
هذا ومن هنا يقرأ السلام عليكم الأستاذ غلام محمد والأخوان محمد عاصم وخليل الحامدي وسائر من معنا من زملائنا.
ونرجو أن تبلغوا سلامنا وتحياتنا من معكم من تلاميذكم النجباء، ومن يضمهم مجلسكم العامر من الإخوان والأحباب، والسلام عليكم ورحمة الله وبركاته أولاً وآخراً.
أخوكم/ أبو الأعلى المودودي 13/3/1381هـ
بسم الله الرحمن الرحيم(1)
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ أبي الأعلى المودودي وفقه الله وأسبغ عليه لباس العافية في الدين والبدن آمين.
__________
(1) هذه الرسالة تحتاج إلى تأمل؛ فهي نموذجٌ عالٍ لمحسن الظن بأهل العلم، وحسن التأتي، ولطف المدخل، وحسن العرض للنصيحة.(م)

(1/95)

سلام عليكم ورحمة الله وبركاته، أما بعد فقد وصل إليّ كتابكم الكريم رقم1526 وتاريخ 2/4/1393هـ وصلكم الله بهداه وعلمت جميع ما شرحتم فيه من حالكم وحال الأستاذ طفيل محمد الذي خلف فضيلتكم في إمرة الجماعة وما شرحتم من حال الجماعة، ولقد سرني كثيراً ما أوضحتموه من حال الأستاذ طفيل قبل انضمامه إلى الجماعة وبعد ذلك، وما أجرى الله على يديه من الخير وما حصل للجماعة بعد إمرته من مضاعفة الجهود، وتجديد النشاط، والسير قدماً بالدعوة الإسلامية، والتوجيه الإسلامي فالحمد لله على جميع ذلك.
أما ما ذكرتم مما يتصل بما بيننا من الأخوة الإسلامية وأواصر المودة من حين حصل التعارف بيننا _ فذلك أمر معلوم، ونحمد الله عليه ونسأل الله _ سبحانه _ أن يزيد ذلك قوة ومتانة وثباتاً، وأن يجعلنا جميعاً من الهداة المهتدين حتى نلقاه _سبحانه_.
وهكذا ما ذكره فضيلتكم من عدم الكلام من فضيلتكم في علماء باكستان المعروفين بالدعوة إلى الإسلام، وأنه ليس من عادتكم التعرض للدعاة بما ينقص شأنهم، ويسبب احتقارهم، أقول هذا هو ما علمته من فضيلتكم، ولا أذكر
أنكم تعرضتم لأحد من العلماء المعروفين بالخير بما يسوء مع أن النقد من أهل العلم وتجريح من يجب تجريحه من باب النصح للأمة، والتحذير من بدعته أو انحرافه أمر متعين كما فعل علماء الإسلام سابقاً ولاحقاً.
ولكني لا أذكر أنكم تعرضتم أحداً من أهل العلم المعروفين بالخير والاستقامة بحضرتي بما يسوء، فلله الحمد على توفيقه إياكم، وصيانته لكم عما لا ينبغي من أهل العلم أمثالكم.

(1/96)

أما ما ذكرتم من أنه ورد إليكم عدة رسائل من بعض الناس المقيمين في السعودية يذكرون فيها أن بعض الحجاج والزوار من الباكستانيين، وبعض المقيمين في المملكة منهم أبلغوني عن فضيلتكم وعن الجماعة الإسلامية أموراً غير صحيحة، وتقولوا عليكم بعض الأقاويل المتضمنة الطعن في شخصكم وفي الجماعة الإسلامية كما بلغكم أن هناك محاولات مبذولة للنيل من الأستاذ طفيل والطعن فيه الخ.
فالجواب عن ذلك: أن أقول أن جميع ما ذكرتم لا صحة له _ ولم يبلغني بحمد الله _ عنكم ولا عن الجماعة ولا عن الأستاذ طفيل إلا الخير والنشاط المستمر غير أن شخصين أو ثلاثة لا أذكر أسماءهم تكلموا عندي بعد الحج فيما يتعلق بالأستاذ طفيل من جهة نقص المعلومات الإسلامية، فقلت لهم ما دام الجماعة والأستاذ المودودي اختاروه ففيه البركة والكفاية إن شاء الله؛ لأنهم أعلم به منا أو ما هذا معناه ولم أرفع بكلامهم رأساً، ولم أُنْلِهُ أيَّ عناية، ولم أكتب في الموضوع شيئاً لا قليلاً ولا كثيراً ولم أصدر فيه أي حكم لأني لم التفت إليه لكن قال لي بعض الأخوان المقيمين في البلاد من أهل مليبار عن فضيلتكم
أنكم ترون أن العبادة تفسر بالطاعة وأن كل من أطاع أحداً فقد عبده كما تفسر بالرق والتأله، وكتب إليَّ الشيخ عمر بن أحمد المليباري _ أي صاحب مجلة السلسبيل _ في هذا الموضوع جازماً بما ذكر عن فضيلتكم وعن الجماعة وأرسل إلي نسخة من استفتاء تعميمي في هذه المسألة أرسل إليكم نسخة منه، وقد استغربت هذا الأمر، وعزمت على الكتابة إليكم فيه من قبل مجيء كتابكم المجاب للاستفسار منكم عن صحة ما نسب إليكم.

(1/97)

وبهذه المناسبة فإني أرجو من فضيلتكم الإفادة عما لديكم في هذا الموضوع، والذي يظهر لأخيكم أن الطاعة أوسع من العبادة فكل عبادة لله موافقة لشريعته تسمى طاعة وليس كل طاعة بالنسبة إلى غير الله تسمى عبادة، بل في ذلك تفصيل، أما بالنسبة إلى الله _ سبحانه _ فهي عبادة له لمن أراد بها وجهه لكن قد تكون صحيحة، وقد تكون فاسدة على حسب اشتمالها على الشروط المرعية في العبادة، وتخلَّف بعض الشروط عنها .
فأرجو من فضيلتكم الإفادة المفصلة عما ترونه في هذه المسألة، ومما يزيد الأمر وضوحاً أن من أطاع الله في بعض الأمور وهو متلبس بالشرك يستحق أن تنفى عنه العبادة.
كما قال الله سبحانه في حق المشركين: [وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ] فنفى عنهم العبادة من أجل شركهم ومعلوم أنهم يعبدون الله في الشدائد، وبالحج، والعمرة، وبالصدقات في بعض الأحيان، ونحو ذلك.
ولكن لما كانت هذه العبادة مشوبةً بالشرك في الرخاء، وعدم الإيمان بالآخرة إلى غير ذلك من أنواع الكفر _ جاز أن تنفى عن أصحابها.
ومما يزيد الأمر بياناً _ أيضاً _ أن من أطاع الأمراء وغيرهم في معاصي الله لا يسمى عابداً لهم إذا لم يعتقد جواز طاعتهم فيما يخالف شرع الله، وإنما أطاعهم لحظٍّ عاجل، واتباعاً للهوى، وهو يعلم أنه عاصٍ لله في ذلك؛ فإن مثل هذا يعتبر عاصياً بهذه الطاعة، ولا يعتبر مشركاً إذا كانت الطاعة في غير الأمور الشركية كما لو أطاعهم في ضرب أحد بغير حق، أو قتل أحد بغير حق، أو أخذ مال بغير حق، ونحو ذلك.
والأمثلة في هذا الباب كثيرة وما أظن هذا الأمر يخفى على من دونكم من أهل العلم.
لكن لما كان هذا الأمر قد أشاعه عنكم من أشاعه وجب عليّ أن أسألكم عنه، وأطلب من فضيلتكم تفصيل القول فيه حتى ننفي عنكم ما يجب نفيه، وندافع عنكم على بصيرة، ونوضح الحق لطالبه فيما يتعلق بالجماعة الإسلامية.

(1/98)

وإن كان ما نسب عنكم هو كما نسب تذاكرنا فيه وبحثناه من جميع وجوهه، وناقشنا مواضيع الإشكال بالأدلة، والحق هو ضالة الجميع؛ فنسأل الله _ عز وجل _ أن يوفقنا وإياكم لما يرضيه، وأن يمنحنا جميعاً الفقه في دينه والثبات عليه، وأن يصلح قلوبنا وأعمالنا وأن يجعل الحق ضالتنا أينما كنا إنه جواد كريم_ والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة
1_ كتاب من الشيخ حمود(1) إلى الشيخ عبدالعزيز حول طباعة بعض الكتب.
2_ كتاب من الشيخ حمود إلى الشيخ عبدالعزيز حول كتاب ذيل الصواعق مع طلب جواب كتبه الشيخ عبدالعزيز.
3_ جواب الشيخ عبدالعزيز على الكتاب السابق.
4_ كتاب من الشيخ عبدالعزيز يقدم فيه كتاباً للشيخ حمود.
بسم الله الرحمن الرحيم
من حمود بن عبدالله التويجري إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله تعالى وتولاه آمين
السلام عليكم ورحمة الله وبركاته.
__________
(1) هو الشيخ العلامة حمود بن عبدالله التويجري 1334 _ 1413هـ صاحب المؤلفات الكثيرة النافعة.
وكان من العلماء الذين لهم منزلة عند سماحة الشيخ عبدالعزيز بن باز × فقد كان محباً للشيخ حمود، قارئاً لكتبه، وكان يقرظها، ويكتب عليها المقدمات.
ولما مرض الشيخ حمود كان الشيخ عبدالعزيز يزوره، وذات يوم زاره وهو على فراش مرضه الأخير في مستشفى الحرس الوطني، فشرع سماحته في النفث على الشيخ حمود للرقية؛ فارتاح الشيخ حمود للرقية، وفتح صدره؛ فرقاه الشيخ حتى خرج من عنده.
ولما توفي الشيخ حمود أمَّ الشيخ عبدالعزيز المصلين للصلاة عليه _رحمهما الله جميعاً_.

(1/99)

وبعد فقد وصل إليّ كتابكم الكريم رقم1327/1 وتاريخ 8/3/1386هـ فتلوته مسروراً بصحتكم الحمد لله على ذلك، ووصل أيضاً برفقه التحويل على محل السبيعي بمبلغ سبعمائة وخمسين ريال مساهمة في دلائل الأثر والتنبيهات جزاكم الله تعالى خير الجزاء وضاعف لكم الثواب، وعندما يتم طبع الرسالتين إن شاء الله تعالى نرسل لكم من كل واحدة خمسمائة نسخة، وأفيدكم أنهم معتنين بالتصحيح جداً والطباعة طيبة وإلى الآن ما فرغوا من طبع الدلائل الواضحات لأنهم ما يطبعون شيء إلا بعد ما يصححه الشيخ صالح العمري وبعد ما يفرغون من طبع الدلائل الواضحات يبتدون في طبع الرسالتين وهم على وشك الانتهاء من طبع الدلائل.
هذا ما لزم بيانه مع إبلاغ السلام المشائخ والإخوان خصوصاً إبراهيم الحصين وعبدالعزيز بن ناصر كما منا الأخ عبدالرحمن يسلم عليكم والله يحفظكم والسلام عليكم ورحمة الله وبركاته
20/3/1386هـ
بسم الله الرحمن الرحيم
من حمود بن عبدالله التويجري إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله وتولاه آمين
السلام عليكم ورحمة الله وبركاته.
أرجو أن تكونوا ومن لديكم بخير وعافية كما أننا، ومن لدينا _بحمد الله تعالى_ بخير وعافية.
وبعد فيا محب يوجد عندنا مائة وتسعون نسخة من ذيل الصواعق أرجو أن تكرموا بأخذها منا والقيمة كمثل ما أخذتم بالسابق أربعة أريل لكل نسخة، وأرجو _ أيضاً _ أن تبحثوا عن صورة جوابكم لمحمد بن عمر بن عقيل الظاهري، وترسلوه لي جزاكم الله عنا خير الجزاء هذا ما لزم مع إبلاغ السلام الأولاد والمشايخ وخصوصاً إبراهيم الحصين، وعبدالعزيز بن ناصر، ومن عندنا الأولاد بخير، ويسلمون والسلام عليكم ورحمة الله وبركاته.
16/6/1393هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ حمود ابن عبدالله التويجري وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته:

(1/100)

بعده يا محب كتابكم الكريم المؤرخ في 16/6/1393هـ وصل وصلكم الله بهداه وسرني منه علم صحتكم الحمد لله على ذلك صحتنا بحمد الله على ما تحبون أوزع الله الجميع شكر نعمه والقيام بحقه والثبات على دينه إنه خير مسؤول، وقد فهمت ما أشرتم إليه عن الكمية الموجودة لديكم من ذيل الصواعق، ورغبتكم في شرائها منكم بالسعر السابق، وأفيدكم بأنا مستعدون لقبول الكمية التي لديكم منها من دون قيمة كما أخبرناكم شفهياً.
أما الكتاب الموجه منا لابن عقيل فإليكم بطيه صورة منه ونرجو إبلاغ السلام الأبناء والأخ عبدالرحمن، وخواص المشايخ، والإخوان، كما من لدينا الأبناء والمشايخ والأخوان جميعهم بخير وعافية لاسيما الشيخ إبراهيم الحصين، والشيخ عبدالعزيز بن ناصر، وعبدالرحمن الدايل يبلغونكم السلام.
والسلام عليكم ورحمة الله وبركاته،،،
25/7/1393هـ.
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه أما بعد
فقد اطلعت على ما كتبه أخونا العلامة الشيخ حمود بن عبدالله التويجري في بيان الأدلة الشرعية والعقلية على إثبات علو الله سبحانه فوق عرشه واستوائه عليه استواءً يليق بجلاله لا يشابه فيه خلقه وفي إثبات معيته لعباده بعلمه واطلاعه وحفظه وكلاءته لأوليائه والرد على من زعم أن معية الله لعباده ذاتية، بل قد سمعته جميعه بقراءة مؤلفه حفظه الله؛ فألفيته كتاباً عظيم الفائدة، مؤيداً بالأدلة الشرعية والعقلية، كما ألفيته رداً عظيماً على أهل البدع القائلين بالحلول والاتحاد، ورداً كافياً شافياً على من قال أن معية الله للخلق ذاتية؛ فجزاه الله خيراً، وزاده علماً وهدى وتوفيقاً، ونفع به وبمؤلفاته المسلمين.
وبالجملة فهذا الكتاب عظيم القدر، كثير الفائدة مشتمل على أدلة كثيرة من الكتاب والسنة على إثبات أسماء الله وصفاته، وعلوه _ سبحانه _ فوق خلقه، والرد على جميع أهل البدع.

(1/101)

كما أنه مشتمل على نقول كثيرة مفيدة من كلام علماء السنة المتقدمين والمتأخرين ومن كلام الصحابة والتابعين رضي الله عن الجميع، ورحمهم رحمة واسعة.
فنسأل الله بأسمائه الحسنى وصفاته العلى أن ينفع به المسلمين، وأن يقيم
به الحجة، ويقطع به المعذرة، وأن يضاعف المثوبة لمؤلفه، ويجعلنا وإياه وسائر إخواننا من دعاة الهدى، وأنصار الحق، وأن يثبتنا جميعاً على دينه حتى نلقاه _ سبحانه _ إنه ولي ذلك والقادر عليه.
قاله الفقير إلى عفو ربه عبدالعزيز بن عبدالله بن باز سامحه الله، وعفا عنه، وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
27/7/1404هـ.
1_ كتاب من الهلالي(1) إلى الشيخ عبدالعزيز حول انتداب الشيخ أبي بكر إلى المغرب للدعوة، وحديث حول حركة الشمس.
2_ كتاب من الشيخ الهلالي إلى الشيخ عبدالعزيز بشأن جريان الشمس.
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ الهلالي حول بعض الجهود الدعوية.
4_ كتاب من الشيخ الهلالي إلى الشيخ عبدالعزيز حول بعض الأمور الخاصة، ويتضمن إرسال قصيدة في مدح الشيخ عبدالعزيز.
5_ كتاب من الشيخ ابن باز رداً على الكتاب السابق.
6_ كتاب من الشيخ الهلالي يتضمن شفاعة.
7_ كتاب من الشيخ الهلالي يتضمن شفاعة.
__________
(1) هو أبو شكيب الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي نسبة إلى الجد الحادي عشر هلال، وينتسب إلى الحسين بن علي.
ولد في المغرب سنة 1311هـ، وقرأ القرآن على والده وجده، وحفظه وعمره اثنتا عشرة سنة، ثم تابع مسيرته التعليمية، ورحل إلى كثير من البلدان، والتقى بكثير من العلماء، وكانت له صولات وجولات في الدعوة إلى الله.
وكان ذا صلة وثيقة بسماحة الشيخ عبدالعزيز، وكان كثير المكاتبة له، وما أثبت هنا نزر يسير من ذلك.
وقد توفي عام 1407هـ تقريباً.
انظر ترجمته في كتاب: علماء ومفكرون عرفتهم للشيخ محمد المجذوب 1/193_227.

(1/102)

8_ كتاب من الشيخ عبدالعزيز إلى الشيخ الهلالي حول بعض الأمور الدعوية.
9_ كتاب من الشيخ الهلالي إلى الشيخ عبدالعزيز بشأن شفاعة لفتح كُتَّاب لتعليم أبناء المسلمين في مدينة بروكسل.
10_ جواب الشيخ عبدالعزيز على الكتاب السابق.
11_ كتاب من الشيخ الهلالي بشأن بعض الشفاعات.
12_ كتاب من الشيخ الهلالي بشأن شفاعة.
13_ كتاب من الشيخ الهلالي بشأن شفاعة.
14_ كتاب من الشيخ الهلالي إلى الشيخ عبدالعزيز يستفسر عن حقيقة حصوله على جائزة الملك فيصل×.
بسم الله الرحمن الرحيم
مكناس في 2/4/1388هـ
إلى الأخ العزيز صاحب الفضيلة الأستاذ الشيخ عبدالعزيز بن عبدالله بن باز أدام الله سعادته وسلامته وسلام عليكم ورحمة الله وبركاته وعلى الأبناء الكرام وسائر الإخوان خصوصاً الأستاذ الشيخ محمد بن ناصر العبودي. أما بعد
فأبشركم بأن انتداب الأستاذ الشيخ أبي بكر جابر للدعوة إلى الله وبيان عقيدة التوحيد قد نجحت نجاحاً فوق ما كنا نؤمله؛ فقد أقام عندنا في مكناس ستة وعشرين يوماً =26+ في كل يوم يلقي درسين، وفي بعض الأيام يلقي ثلاثة دروس، وأقبل الناس على دروسه إقبالاً عظيماً؛ فصار المسجد الأعظم يغص بالمستمعين، ونحن نؤمل أن يمكث عندنا حتى يتم أربعين يوماً على الأقل قبل أن يتوجه إلى أقطار المغرب العربي الأخرى.
وأنتم السبب في هذا الخير جزاكم الله خيراً وأمتع المسلمين بطول بقائكم.

(1/103)

وقد سمعت أن بعض الناس القاصرين من أهل البضاعة المُزْجَاةِ تعرض لمناظرتكم في مسألة حركة الشمس، أو ثبوتها فزعم، أن الشمس ثابتة مع أنه ولم يحضر ولا درساً واحداً في علم الهيئة، أو في علم الفلك، سمعت هذا حين كنت بالمدينة، وأنا أعلم أن علماء هذا الشأن في هذا الزمان مجمعون على حركة الشمس، وعندي براهين أستطيع أن أترجمها من كتب الهيئة التي عندي بالإنكليزية، ولكني فضلت أن يجيء الجواب من إذاعة لندن من العلماء البريطانيين المختصين بهذا الشأن حتى يقال: قطعت جهيزة قول كل خطيب.
وهذه نسخة من جواب إذاعة لندن العربية أبعثها إليكم، وسترون فيها موافقة علماء الفلك العصريين لما جاء في كتاب الله على أن كتاب الله حق سواء أوافقه العصريون أم خالفوه؛ لأن آراءهم تتبدل وتتغير، ولا تبديل لكلمات الله.
وقد كتبت إليكم في شأن عالم مغربي، ولا أزال في الانتظار ويسلم عليك الأستاذ أبو بكر، والطالب أبو الفضل محمد.
بسم الله الرحمن الرحيم
مكناس في 4/5/1388هـ
إلى الأخ في الله، الولي في ذات الله الأستاذ الشيخ عبدالعزيز بن عبدالله بن باز، متعنا الله والمسلمين بطول بقائه، ودوام ارتقائه.
وسلام عليكم ورحمة الله وبركاته يشمل الأنجال الأبرار، وسائر الإخوان، أما بعد:
فقد تلقيت اليوم جوابكم الكريم المؤرخ بـ 23/5/88هـ وقد اشتمل على إخبار بعدم الوصول جواب إذاعة لندن إليكم، وتأسفت لذلكم، والذي تولى إرسال الكتاب هو أبو الفضل محمد، وكان معه في ذلك أبو بكر جابر وهذه النسخة الأصلية التي جاءتني من إذاعة لندن أبعثها إليكم مع هذا الجواب.

(1/104)

وقد تبرع كاتبها بالتعرض لتفسير آية يس، فلم يحسنه، مع أني إنما سألته عما يعتقده علماء الفلك في بريطانيا من كون الشمس تجري أو لا تجري، ولكن تبرعه بالتفسير لا يضر، فالمهم أنه أثبت أن علماء الفلك في بريطانيا وفي الدنيا كلها يعتقدون أن الشمس تجري بمقدار 46800 يعني ستة وأربعين ألف ميل وثمانمائة جزء من الميل في كل ساعة، وعلى ذلك لا يخلو تفسيره من فائدة، وعلمت منه أن كتابي إليكم في شأن العالم المغربي، وصلكم وأنكم تنظرون فيه، وستجيبونني عنه.
ولا شك أنه وجماعته موحدون وقد مررت ببلده في هذه الأيام، فقصدت زيارته فلم أجده، ووجدت أحد أبنائه ومعه أحد تلامذته، فتكلمنا في التوحيد، ووجدتهما محققين له.
وقد كتبت إليكم بأن قضية الانتداب تمت بالموافقة كما أخبرني السفير السعودي بذلك في محادثة تلفونية ولما يجئني الجواب منكم، فأنا في انتظاره، والسلام عليكم ورحمة الله وبركاته. أخوكم في الله
تقي الدين الهلالي
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الدكتور الشيخ محمد تقي الدين الهلالي زاده الله من العلم والإيمان وجعله مباركاً أينما كان آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد فقد وصلني كتابكم الكريم المؤرخ 28/4/1395هـ وصلكم الله بحبل الهدى والتوفيق، وسرني منه علم صحتكم وقيامكم بتوزيع كتاب فتح المجيد على الطريقة التي رأيتموها أصلح وأنفع للمسلمين، فجزاكم الله خيراً، وبارك في جهودكم، ونفع بكم عباده، وجعلنا وإياكم ممن طال عمره وحسن عمله؛ إنه خير مسؤول.
مما سرنا كثيراً _ أيضاً _ اجتماعنا بفضيلة الشيخ مصطفى بن هاشم الودغيري رئيس جمعية الدعوة أكرمه الله، وبارك فيه، وقد تحدثنا معه بعض الوقت، وشكرناه على جهوده، ودعونا له بالمزيد من التوفيق، وكتبنا للشيخ إبراهيم، وطلبنا منه تزويده بنسخة من مجموع الفتاوى، وبعد وصولها نرسلها إليه _ إن شاء الله _ على حساب الجامعة.

(1/105)

وقد نجح هذاالعام الأخوان الكريمان الشيخ إبراهيم حمو، والشيخ محمد عبدالرحمن المغراوي، وكتبنا للشيخ إبراهيم للتعاقد معهما على أن يعمل الشيخ محمد المذكور في جمعية الدعوة حسب طلب الشيخ مصطفى، أما الشيخ إبراهيم حمو فيعمل في قومه كما أشار فضيلتكم بذلك.
ونسأل الله أن يسهل أمرهما، وينفع بهما المسلمين، وأن يكثر بين المسلمين دعاة الحق، ويجعلنا وإياكم منهم؛ إنه سميع قريب.
أما ما ذكرتم من جهة زيارة المغرب فيسرني أن أخبر فضيلتكم بأني والله أحب
ذلك، وأحب زيارة أخواني في كل مكان للدعوة والتشجيع على الخير ولكن مشاغلي التي لا تخفى عليكم قد تحول بيني وبين السفر إلى خارج المملكة؛ ولهذا فإني رأيت من المصلحة العامة للمسلمين عدم فتح هذا الباب وقررت الاعتذار؛ فأرجو منكم ومن جميع الأخوان قبول معذرتي، وأرجو أن يتسهل إرسال الدعاة في كل عام إلى المغرب وغيره من البلاد الإسلامية.
ومما أبشركم به وجميع الأخوان أنه تقرر إرسال وفد من الجامعة إلى غرب أفريقيا وبالأخص مالي والنيجر يتكون من الشيخ محمد أمان بن علي، والشيخ حامد كتبي للدعوة والتوجيه، ووفد آخر إلى السوادات يتكون من الشيخ راشد ابن عاتق، والشيخ مصطفى أبوه الشنقيطي، ووفد ثالث إلى بريطانيا يتكون من الشيخ محمد عبدالوهاب البنا، وثلاثة من الطلبة منهم الطالب المعروف لديكم محمد أسلم الباكستاني، ووفد رابع إلى اليابان يتكون من الشيخ سعد ندا والشيخ رمضان، ووفد خامس إلى الهند وبالأخص مليبار يتكون من الشيخ عبدالصمد الكاتب، والشيخ سعد الدين بن أحمد، ووفد سادس إلى منطقة البلوش في إيران والباكستان يتكون من الشيخ عبدالكريم مراد وجماعة من الطلبة، كما تقرر إرسال الشيخ أبي بكر الجزائري إلى تونس والجزائر والمغرب، وكلهم يتوجهون قريباً _ إن شاء الله _ وهناك وفد ثامن إلى أمريكا لم يتم حتى الآن موافقة الأعضاء المعنيين له.

(1/106)

وأسأل الله أن ينفع بالجميع، ويجعلنا وإياكم وإياهم هداة مهتدين.
سبق أن أرسلنا لكم كتاباً بيد الشيخ محمد بن ماديك الموريتاني أرجو أنه وصلكم، وأرجو إبلاغ سلامي أهل البيت، وخواص المشايخ والإخوان كما هو
لكم من الأبناء، وفضيلة الشيخ عبدالمحسن، والشيخ عمر، وخواص المشايخ، والإخوان لا سيما الشيخ عبدالعزيز بن ناصر والشيخ إبراهيم الحصين.
والسلام عليكم ورحمة الله وبركاته.
تنيبه:
إيفاد الشيخ أبي بكر الجزائري هذا العام إلى من ذكرنا آنفاً على حساب دار الإفتاء للإحاطة.
أرجو أن رواتبكم عن الشهور الماضية وصلت إليكم، وقد ذكرنا لكم سابقاً أنا عمدنا وكيل الجامعة في الرياض بملاحظة ذلك والعناية به وقد أفادنا أخيراً أن المبلغ أرسل بواسطة السفارة، ثم أعيد لكونه أرسل بعملة غير مناسبة، ثم أفادنا أنه يلاحق الموضوع وعسى أن يكون جميع المطلوب قد وصل إليكم ونحن نكتب إليه دائماً ونحرضه على متابعة ذلك حتى يتم إرسال جميع الرواتب السابقة، واستقرار الراتب شهرياً، وسنفيدكم _ إن شاء الله _ قريباً بما يصلنا منه.
وليكن في علم فضيلتكم أن الراتب مستقر، وليس هناك أي مانع من إرساله، وإنما جرى ما جرى لأسباب روتينية فيما نعتقد لا تعلق لها بأصل الراتب.
ولعل أسباب ذلك كثرة مشاغل الموظفين، وعدم وجود المراجع المُذَكِّر في الوقت الماضي.
أما الآن فمندوب الجامعة في الرياض مهتم بذلك وحريص عليه، ونسأل الله أن يسهل لفضيلتكم كل ما يعينكم على إبلاغ الدعوة، وراحة النفس؛ إنه ولي ذلك والقادر عليه.
28/6/1395هـ.
بسم الله الرحمن الرحيم
حرر بفندق رحاب بالمدينة النبوية
رقم الغرفة 215 في الثامن من شعبان
سنة 1397هـ

(1/107)

حضرة صاحب السماحة رئيسنا الجليل الأستاذ الشيخ عبدالعزيز بن عبدالله ابن باز أطال الله بقاءه وأدام في سماء السعادة ارتقاءه وسلام عليكم ورحمة الله وبركاته وعلى الأبناء الكرام البررة وعلى أهل البيت من أم فاطمة ومني ثم على المرافقين السعداء بمرافقتكم أبي محمد الشيخ إبراهيم الحصين، وأبي ناصر الشيخ عبدالعزيز بن ناصر الباز، وأبى حمد عبدالرحمن بن دايل، والشيخ عبدالرحمن بن عتيق لم أعرف كنيته، وعلى المكرم النبيل الشيخ عبدالرحمن ابن إبراهيم الباز، وعلى الأديب الكبير الأستاذ الشيخ أبي إبراهيم سعد ابن عبدالمحسن الباز وحقه التقديم، ولكن الواو لا تفيد تعقيباً، ولا ترتيباً إلا إذا كانت معها قرينة كقول النبي": =أبدأ بما بدأ الله به+ أما بعد
فلما ودّعتكم وبالرغم مني أن أودعكم توجهنا إلى طيبة، فوجدنا سيارة الجامعة في انتظارنا، وكنا نريد أن ننزل ببيت جارنا سابقاً مسلم بن محمد جمعة فوجدناه مسافراً بأهله، فتوجهنا إلى بيت الشيخ عمر بن محمد فلاته، فوجدناه هو _ أيضاً _ مسافراً ولكننا نزلنا في بيته؛ لأن أهل بيته يعرفوننا ورحبوا بنا وزارنا في المساء فضيلة الشيخ عبدالمحسن بن حمد العباد مسلّماً متفقداً، وفي اليوم الثاني جاءني الشيخ حماد الأنصاري وقال لي إني اقترحت على الشيخ عبدالمحسن أن ينزلك في ضيافة الجامعة، فقبل ذلك وبعد ذلك كلمني الشيخ عبدالمحسن بالتلفون
وقال لي: إني نسيت البارحة أن أقترح عليك النزول في ضيافة الجامعة حتى نبهني الشيخ حماد، وهاأنذا أقترح عليك ذلك، فقبلت الاقتراح، وبعث إليّ السيارة فقالت زوجة الشيخ عمر _ جزاها الله خيراً _ لأم فاطمة هل أنتم غير مستريحين في بيتنا؟ فقالت لها معاذ الله ولكن دعينا إلى النزول في الفندق.
والخبر الثاني: إني منذ زمن طويل ألوم نفسي وأقول لها كيف تقولين القصائد في مدح من لم يساوِ ظُفْرَ أخيك عبدالعزيز بعدما يقلمه ويلقيه.

(1/108)

وكم هممت بذلك فتجيئني أبيات ركيكة لا أرضاها لكم، وفي الأيام التي أقمتها ببيتكم في الرياض مكرماً مبجلاً كنت _ أيضاً _ أحدّث نفسي بذلك ففي اليومين الأخيرين نظمت البيتين الأولين من القصيدة وصعّب علي النظم أن ماكنة كتابة المكفوفين لم تكن معي؛ لأني استثقلت حملها من المغرب فكان عليّ أن أنظم البيت والبيتين والثلاثة وأكررها لئلا تضيع حتى ألتقي بأبي مساعد محمد الدرعاوي؛ فيكتبها وقد أعانني الله _ تعالى _ فتمت القصيدة أمس في ستة وأربعين بيتاً وأنشدتها الشيخ حماداً فأعجب بها وطلب تصويرها وهي عنده.
وكذلك أطلعت عليها أبا خالد عبدالرحمن بن سيف ابن أخيكم؛ فأعجبته وطلب منها نسخة؛ فأحلته على الشيخ حماد، وسأبعث لكم مع هذا نسخة منها مع الاعتذار بانشغال البال، وعدم الاستقرار، وعدم كتب اللغة لمشاورتها في بعض الألفاظ.
والخبر الثالث: القصيدة النونية التي نظمها العلمي المغربي البوتشيشي الذي يقول بوحدة الوجود، ويعتقد أن شيخه هو الله، ولم يتفطّن لذلك الشيخ محمد ابن عبدالسلام الملحق الثقافي، وبعث إليكم بنسخة منها، فلما أطلعتموني عليها
كتبت عليها نقداً؛ لأني فهمت من إعطائكم إياي نسخة أنكم تريدون معرفة رأيي فيها وصرّحت بذلك في أول النقد، وسيصلكم مع هذا النقد فإن وافقتم عليه فأخبروني؛ لأنشره باسمكم، وإن لم توافقوا فأخبروني حتى أحذف اسمكم منه.
الخبر الرابع: أنا عزمنا على السفر غداً صباحاً الاثنين 9 شعبان إلى جدة على أن ننزل في بيت أخينا محمد بن عبدالوهاب البنا، وقد أعلمناه بذلك بالتلفون ورقمه =55005+ وسنبقى عنده إلى أن نحجز مقاعد في الطائرة إلى باريس ورقم تليفون الشخص الذي ننزل عنده في باريس =3662449+ وقد فرحوا كثيراً بنيتي أن أتوجه إليهم، وبلغني كتاب منهم يرحبون بقدومي رئيسهم: رئيس جمعيتهم الحاج عبدالقادر الجزائري، وخطيبهم وواعظهم فضيلة الأستاذ الشيخ مجاهد المصري، وصديقنا الشيخ بنعيسى سليمان الفيجيجي.

(1/109)

حاولت أن أتكلم معكم بالرقم الذي أعطيتموني =22511+ في الطائف فلم أحصل على جواب، وسأتكلم معكم في جدة _ إن شاء الله _ وربما أصل إلى مكة للعمرة إن يسر الله ذلك.
وصلنا إلى جدة ووجدنا الأخ الكريم والصديق الحميم أبا سهيل محمد ابن عبدالوهاب البنا في انتظارنا في المطار؛ فنزلنا عنده على الرحب والسعة والبارحة وهي ليلة الثلاثاء توجهنا إلى مكة، واعتمرنا وكان سفرنا في سيارة أبى سهيل وهو سائقها، ثم رجعنا إلى جدة في هذا الصباح ولحق بنا أبو مساعد الدرعاوي؛ لأنه كان قد تعطلت أوراقه، وسنشرع في الحجز للسفر إلى فرنسا إن شاء الله.
وتجدون هنا نسخة من القصيدة التي تقدم ذكرها وأرجو أن تنقلوا منها نسخة للشيخ سعد بن عبدالمحسن، وسأخبركم إن شاء الله بما يحدث من أمرنا والسلام عليكم ورحمة الله وبركاته.
من حافظ ودكم محمد تقي الدين الهلالي
بسم الله الرحمن الرحيم
قال محمد تقي الدين الهلالي في بيت صاحب السماحة الأستاذ الشيخ عبدالعزيز بن عبدالله بن باز في مدح آل باز عموماً وفي مدحه خصوصاً في اليوم الأول من شعبان سنة 1397هـ
خليلي عُوْجَا بي لنغتنما الأجرا ... على آل باز إنهم بالعلى أحرى
فما منهمو إلا كريم وماجدٌ ... تراه إذا ما زرته في الندى بحرا
فعالمهم جَلَّى بعلم وحكمةٍ ... وفارسهم أولى عداة الهدى قهرا
فسل عنهمُ القاموسَ والكتُبَ التي ... بعلم حديث المصطفى قد سمت قدرا
أعُمُّهموا مدحاً وإني مقصرٌ ... وأختص من حاز المعالي والفخرا
أمامَ الهدى عبدَالعزيز الذي بدا ... بعلم وأخلاق أمام الورى بدرا
تراه إذا ما جئته متهللاً ... ينيلك ترحيباً ويمنحك البِشْرا
وأما قِرى الأضيافِ فهو إمامُه ... فحاتم لم يتْرك له في الورى ذكرا
حليمٌ عن الجاني إذا فاه بالخنا ... ولو شاء أرداه وجلله خُسرا
يقابل بالعفو المسيء تكرماً ... ويبدل بالحسنى مساءته غُفرا
وزهده في الدنيا لو آن ابن أدهم ... رآه ارتأى فيه المشقة والعسرا

(1/110)

وكم رامت الدنيا تحلُّ فؤاده ... فأبدلها نُكْراً وأوسعها هَجْرا
فقالت له: دعني بكفِّك إنني ... بقلبك لم أطمع فحسبي به وَكْرا
خطيب بليغ دون أدنى تلعثم ... ومن دون لحن حين يكتب أو يقرا
بعَصْرٍ يرى قُراؤه اللحنَ واجباً ... عليهم ومحتوماً ولو قرأوا سطرا
بتفسير قرآنٍ وسنة أحمدٍ ... يُعمِّر أوقاتا وينشرها درّا
وينصر مظلوماً ويسعف طالباً ... بحاجاته ما إن يخيِّب مضطرا
قضى في القضا دهراً فكان شُريحَه ... بخرج أزال الظلم والحيف والقسرا
وكلية التشريعِ قد كان قُطْبَها ... فأفعمها علماً فنال به شكرا
وجامعة الإسلام أطلع شمسَها ... فَعَمَّت به أنوارُها السَّهْلَ والوعرا
تيمّمَها الطلابُ من كل وُجْهَةٍ ... ونالوا بها علماً وكان لهم ذخرا
فمن كان منهم ذا خداع فخاسر ... ومن كان منهم مخلصاً فله البشرى
ولم أر في هذا الزمان نظيره ... بعلم وأخلاق بدا عَرْفُها نَشْرا
وأصبح في الإفتا إماماً مُحَقِّقَاً ... مشاكله العسرى به أُبدلت يسرا
وأما بحوث العلم فهو طبيبُها ... يُقِرُّ بها عُرْفاً وينفي بها نُكْرا
ويعرف معروفاً وينكر منكراً ... ولم يخش في الإنكار زيداً ولا عمرا
وما زال في الدعوى سراجاً منوِّراً ... دُجَى الجهل والإشراك يدحره دحرا
بدعوته أضحت جموعٌ كثيرةٌ ... تحقق دين الحق تنصره نصرا
ألم تره في موسم الحج قائماً ... كيعسوب نحلٍ والحشودُ له تترا
وما زال في التوحيد بدر كماله ... يحققه للسامعين وللقُرّا
ويثبت للرحمن كل صفاته ... على رغم جهمي يعطلها جهرا
ويعلن حرباً ليس فيه هوادة ... على أهل إلحاد ومن عبدالقبرا
وما قلت هذا رغبة أو تملقاً ... ولكن قلبي بالذي قلته أدرى
فيارب مَتِّعْنَا بطول حياته ... وحفظاً له من كل ما ساء أو ضرَّا
فلو كان في الدنيا أناس كمثله ... بأقطار إسلام بهم تكشف الضرَّا
فيا أيها المَلْكُ المعظم خالدٌ ... بإرشاده اعمل تحرز الفتح والنصرا

(1/111)

فقد خصَّك الرحمن باليمن والمنى ... وآتاك شيخاً صالحاً عالماً برَّا
فأنت لأهل الكفر والشرك ضيغم ... تذيقهموا صاباً وتسقيهموا المُرا
فلا زلت للإسلام تنصر أهله ... وتردي بأهل الكفر ترديهموا كسرا
وحبَّبك الرحمنُ للناس كلِّهم ... سوى حاسد أو مشرك أضمر الكفرا
وقد أبغض الكفارُ أكرَمَ مُرسلٍ ... وإن كان خير الخلق والنعمة الكبرى
عليه صلاة الله ثم سلامه ... يدومان في الدنيا وفي النشأة الأخرى
كذا الآل والصحب الأجلاء مابكت بكت ... مطوقةٌ ورقاءُ في دوحة خضرا
وما طاف بالبيت العتيق تقرباً ... حجيج يُرَجُّون المثوبة والأجرا
وما قال مشتاق وقد بان إلفه ... خليلي عوجا بي لتغتنما الأجرا
فيا أيها الأستاذ خذها ظعينةً ... مقنعةً شعثاء تلتمس العذرا
فقابلْ جفاها بالقبول وأولها ... من العفو جلباباً يكون لها سترا
وبعد أن نشرت تلك القصيدة في مجلة الجامعة السلفية في بنارس _الهند_ أرسل سماحة الشيخ عبدالعزيز×في 23/3/1398هـ تعقيباً إليك نصه:
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالوحيد الرحماني مدير مجلة الجامعة السلفية في بنارس _وفقه الله للخير_آمين.
سلام عليكم ورحمة الله وبركاته أما بعد:
فقد اطلعت على قصيدة نُشرت في العدد التاسع من مجلتكم لفضيلة الدكتور تقي الدين الهلالي تتضمن الغلو في المدح لي، ولعموم قبيلتي، وقد كدرتني كثيراً، فرأيت أن أكتب تنبيهاً للقراء، باستنكاري لذلك وعدم رضائي به.
وإليك ما كتبت برفقه راجياً المبادرة بنشره في أول عدد يصدر في المجلة.
أثابكم الله وشكر سعيكم.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة، والدعوة والإرشاد
وإليكم أيها القارئ نَصَّ ذلك التنبيه:
=الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه.

(1/112)

أما بعد فقد اطلعت على قصيدة نشرت في العدد التاسع من مجلة الجامعة السلفية في بنارس _الهند_ لفضيلة الدكتور تقي الدين الهلالي، وقد كدرتني كثيراً، وأسفت أن تصدر من مثله، وذلك لما تضمنته من الغلو في المدح لي ولعموم قبيلتي، وتَنَقُّصِه للزاهد المشهور إبراهيم بن أدهم×وتفضيلي عليه في الزهد، وعلى حاتم في الكرم، وتسويتي بشريح في القضاء إلى غير ذلك من
المدح المذموم الذي أمر الرسول"بحثي التراب في وجوه من يستعمله.
وإني أبرأ إلى الله من الرضا بذلك، ويعلم الله كراهيتي له، وامتعاضي من القصيدة لما سمعت فيها ما سمعت.
وإني أنصح فضيلته من العَوْد إلى مثل ذلك، وأن يستغفر الله مما صدر منه، ونسأل الله أن يحفظنا وإياه وسائر إخواننا من زلات اللسان، ووساوس الشيطان، وأن يعاملنا جميعاً بعفوه، ورحمته، وأن يختم للجميع بالخاتمة الحسنة؛ إنه خير مسؤول.
ولإعلان الحقيقة وإشعار من اطلع على ذلك بعدم رضائي بالمدح المذكور جرى نشره، وصلى الله وسلم على نبينا محمد وآله وصحبه، ومن اهتدى بهداه إلى يوم الدين.
الرئيس العام
لإدارات البحوث العملية والإفتاء والدعوة والإرشاد
عبدالعزيز بن عبدالله بن باز
بسم الله الرحمن الرحيم
حرر بمدينة بروكسل من البلاد البلجيكية
التاريخ 18 من رمضان المعظم سنة 1402هـ
حضرة صاحب السماحة والمعالي رئيسنا الجليل الأستاذ الشيخ عبدالعزيز ابن عبدالله بن باز أطال الله بقاءه وأدام عزه وارتقاءه وسلام عليكم ورحمة الله وبركاته وعلى الأهل الكرام والأبناء والأحفاد والأسباط النجباب(1) والمرافقين الأفاضل الشيخ إبراهيم الحصين والشيخ عبدالعزيز بن ناصر الباز، والشيخ عبدالرحمن بن عتيق، والشيخ عبدالرحمن بن دايل، والمرافق عبدالواحد الفيلالي وخاصة المشايخ، والإخوان، ومن يضمه مجلسكم الكريم، أما بعد:
__________
(1) لعل الصواب: النجباء.(م)

(1/113)

فحامله إليكم الشيخ محمد بن مختار بن إبراهيم السباعي إمام وخطيب مسجد قباء، وهو شاب سلفي حنيف داعي إلى الله بكفاءة وإخلاص، وهو مولع بكتاب الحديث إمتلاكاً ودراسة، وقد اشترى منهما مقداراً كبيراً في مكة شرفها الله وليس عنده ما يحملها به من العمال إلى مستقره في البلاد البلجيكية، فأرجو من فضلكم أن تأمروا بحملها إلى مستقره في البلاد البلجيكية على نفقتكم، والله يجزيكم عنا جميعاً أحسن الجزاء، ويبقيكم ذخراً وملجأ للإسلام والمسلمين والعلماء والمتعلمين، والسلام عليكم ورحمة الله وبركاته.
من حافظ ودكم المقيم على عهدكم
محمد تقي الدين بن عبدالقادر الهلالي عفا الله عنه
بسم الله الرحمن الرحيم
حرر بمدينة بروكسل من البلاد البلجيكية
التاريخ 24 من رمضان المعظم سنة 1402هـ
حضرة صاحب السماحة والمعالي رئيسنا الجليل الأستاذ الشيخ عبدالعزيز ابن عبدالله بن باز أطال الله بقاءه، وأدام عزه، وارتقاءه وسلام عليكم ورحمة الله وبركاته وعلى الأبناء والأحفاد والأسباط النجباء والأهل الكرام من أم فاطمة، وسارة، ومني، وعلى المرافقين الأفاضل الشيخ إبراهيم الحصين، والشيخ عبدالعزيز ابن ناصر الباز، والشيخ عبدالرحمن بن عتيق، والشيخ عبدالرحمن بن دايل، والمرافق عبدالواحد الفيلالي، وخاصة المشايخ، والأخوان أما بعد:
فقد كتبت إليكم رسالة مع رئيس جماعة مسجد قباء الشيخ محمد المرابطي، ونسيت أن أخبركم أنه في هذه الشهرين اللذين تُعَطِّل فيهما المدارس البلجيكية، وهو يعلم فيها أبناء المسلمين الإسلام، واللغة العربية لا تعطيه الحكومة البلجيكية راتباً في هذين الشهرين.
وأرجو من فضلكم أن تعينوه بما تيسر من الدراهم؛ لينفقها على زوجته، وأولاده، والله يخلف عليكم ويزيدكم فضلاً ونعمة.
والسلام عليكم ورحمة الله وبركاته
ملحق خير إن شاء الله:
دروس الوعظ والإرشاد كل يوم مستمرة إلا إذا دعاني أهل مسجد آخر من مدينة أخرى لبضعة أيام فإني أجيب دعوتهم.

(1/114)

من حافظ ودكم المعترف بفضلكم
محمد تقي الدين بن عبدالقادر الهلالي عفا الله عنه
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الدكتور محمد تقي الدين الهلالي وفقه الله لما فيه رضاه وختم لنا وله بالخاتمة الحسنة آمين
سلام عليكم ورحمة الله وبركاته:
بعده يا محب وصلنا منكم كتب كثيرة، ولكثرة الوارد، وتزاحم الشغل تأخر الجواب عن بعضها، ففي الأول منها طلبتم تعيين ابن أختكم وزوج ابنتكم عائشة محمد بن عبدالكريم البكري واعظاً ومرشداً في مساجد القنيطره ونفيدكم بموافقتنا على ذلك بمكافأة ألف ريال تصرف مع المساعدة المقررة لدينا للإخوان؛ اعتباراً من شوال سنة 1403هـ بشرط أن يكون معروفاً بحسن العقيدة، وفي بعض الكتب التي بعد الأول ذكرتم أن عبدالعزيز قزاز الموظف بالسفارة سألك عما يصل إليك من المملكة، لتوزيعه على الإخوان وطلب منك أسماءهم، وتأخذ رأينا في إخباره، ونفيدك أنه لا مانع لدينا من ذلك، وقد حاولنا مراراً مكالمتك بالتلفون؛ لإجابتك عن هذه المسألة فلم يتيسر وجودك.
أما من خصوص ما ذكرت في بقية الكتب عما بقي للشيخ مصطفى هاشم الودغيري وهو ثلاثون ألف درهم، وأن الشيخ محمد بن عبدالسلام اقترح أن تضموا إليها عشرة آلاف درهم بقية ثمن البيت الجديد فنوافق على ذلك، وإليكم برفقه شيكاً بها مع خمسة آلاف درهم لربيبتكم فاطمة وأولادها، وجدَّتها.
أرجو الإفادة بوصول الجميع، أثابكم الله، وشكر سعيكم، وأرجو إبلاغ السلام مني ومن أهل البيت لأهل بيتكم كما هو لكم من الأبناء، والشيخ عبدالعزيز بن ناصر، والشيخ عبدالرحمن بن عتيق، وعبدالواحد، وكاتب الأحرف الابن إبراهيم الحصين، والسلام عليكم ورحمة الله وبركاته.
10/10/1403هـ.
بسم الله الرحمن الرحيم
االتاريخ 12/9 /1403هـ

(1/115)

حضرة صاحب السماحة والمعالي رئيسنا الجليل الأستاذ الشيخ عبدالعزيز ابن عبدالله بن باز أطال الله بقاءه وأدام عزه وارتقاءه وسلام عليكم ورحمة الله وبركاته وعلى الأبناء النجباء والأهل الكرام والمرافقين الأفاضل صاحب السعادة الأستاذ الشيخ عبدالعزيز بن ناصر الباز والأستاذ الشيخ إبراهيم الحصين والأستاذ الشيخ عبدالرحمن بن عتيق والأستاذ الشيخ عبالرحمن بن دايل وخاصة المشايخ والإخوان ومن يضمه مجلسكم الكريم أما بعد فقد جاءني أحمد بن عطية الساكن في مدينة بروكسل من بلاد البلجيكية أني كتبت له كتاباً إليكم لتتكرموا بمساعدته على فتح كتاب لتعليم أبناء المسلمين فيقول إنكم وعدتموه وأكد له الأستاذ الشيخ إبراهيم الحصين أن الراتب سيصله ابتداء من شهر محرم لسنة 1403هـ فاستدان وأسس كتاباً وبدأ يشتغل وانتظر طول السنة فلم يجئه شيء فهو يرجو من فضيلتكم أن تتكرموا عليه بما وعدتموه به.
زادكم الله توفيقاً وفضلاً ونعمة
والسلام عليكم ورحمة الله وبركاته
من حافظ ودكم المقيم على عهدكم
محمد تقي الدين بن عبدالقادر الهلالي
عفا الله عنه
جواب سماحة الشيخ عبدالعزيز
وعليكم السلام ورحمة الله وبركاته:
بعده نفيد فضيلتكم أن سبب تأخر إرسال ما وعدنا به عدم معرفة عنوانه، وقد وصل إلينا، وسلمنا له جميع ما وعدناه به، يسر الله أمره، وقضى حاجة الجميع، وجزاكم على اهتمامكم به خيراً، والسلام.
عبدالعزيز بن عبدالله بن باز
3/10/1403هـ
بسم الله الرحمن الرحيم
التاريخ 7 / 9 / 1404هـ

(1/116)

حضرة صاحب السماحة والمعالي رئيسنا الجليل الأستاذ الشيخ عبدالعزيز ابن عبدالله بن باز أطال الله بقاءه، وأدام عزه وارتقاءه، وسلام عليكم ورحمة الله وبركاته وعلى كل عزيز لديكم من الأهل الكرام، والأبناء النجباء، والمرافقين الأفاضل، خصوصاً سعادة الأستاذ الشيخ عبدالعزيز بن ناصر الباز مدير مكتبكم، والأستاذ الشيخ إبراهيم الحصين، والأستاذ الشيخ عبدالرحمن ابن عتيق، والأستاذ الشيخ عبدالرحمن بن دايل، والأديب الكبير الأستاذ الشيخ سعد بن عبدالمحسن الباز، ومن يضمه مجلسكم الكريم.
أما بعد فقد كتبت لسماحتكم كتاباً أرسلته مع الشيخ مصطفى بن هاشم الودغيري، وأريد أن أسأل سماحتكم عن الأشخاص الذين منحتموهم مساعدة قدرها ألف ريال، أولهم الأستاذ محمد بن عبدالكريم البكري ابن أختي وزوج ابنتي الذي عينتموه داعياً يتلقى ألف ريال مشاهرة من أول محرم من هذه السنة وهذه صورة من تعيينكم له هل نعطيه ما يساوي ألف ريال من صفر إلى رجب.
والثاني: حسن العقاد وهو _ أيضاً _ داعٍ وقد منحتموه ألف ريال أخذتها منكم حين كنت متشرفاً بزيارتكم في الرياض، ودفعتها له هنا فهل هي منحة خاصة لشهر واحد، أم تعطى في كل شهر؟.
الثالث: حدو بن أبي شعيب فجران حامل القرآن، وكفيف وهو أبو رشيد السائق عند الأستاذ الدكتور محمد بن عبدالرحمن المفدي بمدينة الرياض فقد أخذت منكم ألف ريال مساعدة، ودفعتها له؛ فهل هي منحة خاصة لشهر واحد
أم هي في كل شهر؟

(1/117)

وقد جاءني في هذه الأيام، والتمس مني أن أكتب إلى سماحتكم لطلب المساعدة له؛ فهل أعتبر هؤلاء الثلاثة مشاركين في الدراهم التي تكرمتم بها وهي مائة وأربعون ألف درهم وأعطيهم مثل ما أعطيت غيرهم وهي ثلاثة آلاف درهم وستمائة وخمسة وسبعون لمدة ثلاثة أشهر مجموعها أحد عشر ألف وستمائة وخمسة وسبعون درهماً تؤخذ مما بقي عندي وهو تسعون ألف درهم فيبقى تسعة وسبعون ألف درهم إلا خمساً وعشرين تكون من نصيبي أنا وأنا في انتظار أمركم المطاع؟.
لا زلتم ملجأ، وذخراً للإسلام والمسلمين والعلماء، والمتعلمين وأريد أن تبشروني عن صحتكم الغالية.
والسلام عليكم ورحمة الله وبركاته
من حافظ ودكم المقيم على عهدكم
محمد تقي الدين بن عبدالقادر الهلالي
عفا الله عنه
بسم الله الرحمن الرحيم
التاريخ 7 / 9 / 1404هـ
حضرة صاحب السماحة والمعالي رئيسنا الجليل الأستاذ الشيخ عبدالعزيز ابن عبدالله بن باز أطال الله بقاءه، وأدام عزه وارتقاءه، وسلام عليكم ورحمة الله وبركاته وعلى كل عزيز لديكم من الأهل الكرام، والأبناء النجباء، والمرافقين الأفاضل، خصوصاً سعادة الأستاذ الشيخ عبدالعزيز بن ناصر الباز مدير مكتبكم والأستاذ الشيخ إبراهيم الحصين، والأستاذ الشيخ عبدالرحمن بن عتيق والأستاذ الشيخ عبدالرحمن بن دايل، والأديب الكبير الأستاذ الشيخ سعد ابن عبدالمحسن الباز ومن يضمه مجلسكم الشريف.
أما بعد فإن جماعة الدعوة إلى الله _ تعالى _ في مدينة مكناس يلتمسون من سماحتكم أن تأمروا سعادة مدير المستودع بإرسال الكتب إلى خزانتهم في الدرجة الأولى؛ لأن رئيسهم الحاضر الأستاذ الشيخ محمد بن عبود من العلماء المحققين وفي الجماعة علماء غيره.
أحسن الله جزاءكم على ما تقومون به من خدمة الإسلام والمسلمين وبارك في جهودكم المشكورة.
والسلام عليكم ورحمة الله وبركاته
من حافظ ودكم المقيم على عهدكم
محمد تقي الدين بن عبدالقادر الهلالي
عفا الله عنه
بسم الله الرحمن الرحيم

(1/118)

التاريخ 7 / 9 / 1404هـ
حضرة صاحب السماحة والمعالي رئيسنا الجليل الأستاذ الشيخ عبدالعزيز بن عبدالله بن باز أطال الله بقاءه وأدام عزه وارتقاءه، وسلام عليكم ورحمة الله وبركاته، وعلى كل عزيز لديكم من الأهل الكرام، والأبناء النجباء، والمرافقين الأفاضل، خصوصاً سعادة الأستاذ الشيخ عبدالعزيز بن ناصر الباز مدير مكتبكم، والأستاذ الشيخ إبراهيم الحصين، والأستاذ الشيخ عبدالرحمن ابن عتيق، والأستاذ الشيخ عبدالرحمن بن دايل، والأديب الكبير الأستاذ الشيخ سعد بن عبدالمحسن الباز، ومن يضمه مجلسكم الشريف.
أما بعد فإن حامله إليكم: أبسيدي بن العربي اليحياوي أخا زوجتي أم فاطمة الذي حمل إلى سماحتكم كتاباً منه، وكتاباً مني مع الشهادات عبدالغني وأعطاكم ذلك في مدينة الرياض حين ذهب إلى الرياض؛ ليرافق أخته سارة في رجوعها إلى المغرب، وأخبرني أنكم أخذتم تلك الرسائل منه، وجعلتموها في الجيب وهو قادم عليكم بهذا الكتاب يريد مساعدتكم الكريمة، وأنتم بحمد الله مصدرً للخيارات(1) التي لا تحصى.
زادكم الله توفيقاً ورفع قدركم عنده ثم عند خلقه وفضل الله لا يحصى.
والسلام عليكم ورحمة الله وبركاته
من حافظ ودكم المقيم على عهدكم
محمد تقي الدين بن عبدالقادر الهلالي
عفا الله عنه
بسم الله الرحمن الرحيم
التاريخ رمضان 15/ 1404هـ
حضرة صاحب السماحة والمعالي رئيسنا الجليل الأستاذ الشيخ عبدالعزيز ابن عبدالله بن باز أطال الله بقاءه، وأدام عزه وارتقاءه، وسلام عليكم ورحمة الله وبركاته وعلى الأهل الكرام، والأبناء النجباء، خصوصاً الشيخ أحمد.
أما بعد فحامله إليكم صهري أخو زوجتي الشيخ باسيدي بن العربي اليحياوي الذي كنت كتبت إليكم في شأنه من قبل.
وقد أخبرني عبدالغني ابن ربيبتي فاطمة أن ولاة الأمور وفقهم الله منحوني جائزة الملك فيصل وإلى الآن لم يصلني شيء فأرجو أن تخبروني بحقيقة هذا الأمر.
__________
(1) لعلها: الخيرات.(م)

(1/119)

ثم إن الشيخ المهدي بن عبدالرحمن المكناسي المغربي موجود في مكة يعرف مكانه فضيلة الشيخ سليمان المنيعي، وهو رسول جماعة الدعوة إلى الله في مكناس إليكم؛ ليعذركم من الثقة بالشيخ علال المنيعي ومعه كتاب من رئيس الجماعة التي كنت أنا رئيسها قبل أن أنتقل من مدينة مكناس إلى مدينة الدار البيضاء.
والشيخ المهدي يريد لقاءكم بأسرع ما يمكن ولم يجد سبيلاً لذلك؛ لأنه ليس عنده رخصة أن يسافر إلى الطائف هذا أهم ما أريد أن أخبر سماحتكم به وأرجو من فضلكم الجواب والله يبقيكم ذخراً وملجأ للإسلام والمسلمين والعلماء والمتعلمين.
والسلام عليكم ورحمة الله وبركاته
من حافظ ودكم المقيم على عهدكم
محمد تقي الدين بن عبدالقادر الهلالي عفا الله عنه
1_ كتاب من سماحة الشيخ عبدالعزيز إلى الشيخ محمد بن أحمد بن سنان يتضمن أجوبة عن بعض المسائل في الصلاة.
2_ كتاب من الشيخ محمد بن أحمد بن سنان إلى الشيخ عبدالعزيز حول بعض الإعانات لبعض المحتاجين.
بسم الله الرحمن الرحيم(1)
من عبدالعزيز بن عبدالله بن باز إلى جناب الأخ المكرم محمد بن أحمد بن سنان وفقني الله وإياه للفقه في السنة والقرآن آمين، سلام عليكم ورحمة الله وبركاته وبعده
كتابك المكرم وصل، وما تضمنه من المسائل عُلم، وهذا نص السؤال والجواب:
الأولى: ما قولكم فيمن أدرك الإمام راكعاً، ودخل معه في الركوع هل يعتد بتلك الركعة أم لا؟
الجواب: قد اختلف العلماء رحمهم الله في هذه المسألة على قولين:
__________
(1) هذا الكتاب أرسله الشيخ بتاريخ 10/6/1365هـ، وقرأه الشيخ محمد الموسى على سماحة الشيخ عبدالعزيز في 4/1/1420هـ أي قبل وفاته بثلاثة وعشرين يوماً.(م)

(1/120)

أحدهما: لا يعتد بهذه الركعة لأن قراءة الفاتحة فرض، ولم يأت به روي هذا القول عن أبي هريرة، ورجحه البخاري في كتابه جزء القراءة، وحكاه عن كل من يرى وجوب قراءة الفاتحة على المأموم كذا في عون المعبود، وقد حكي هذا القول عن ابن خزيمة، وجماعة من الشافعية، ورجحه الشوكاني في النيل، وبسط أدلته.
والقول الثاني: يعتد بها حكاه الحافظ ابن عبدالبر عن علي، وابن مسعود، وزيد ابن ثابت وابن عمر _ رضي الله عنهم _ وحكاه _ أيضاً _ عن جماهير أهل العلم منهم الأئمة الأربعة، والأوزاعي، والثوري، وإسحاق، وأبو ثور، ورجحه الشوكاني في رسالة مستقلة نقلها عنه صاحب عون المعبود.
وهذا القول أرجح عندي؛ لحديث أبي بكرة الذي في البخاري قال النبي": =لم يأمره بقضاء الركعة+.
ولو كان ذلك واجباً عليه لأمره به؛ لأن تأخير البيان عن وقت الحاجة غير جائز.
وقوله في الحديث =زادك الله حرصاً ولا تعد+.
يعني لا تعد إلى الركوع دون الصف؛ لأن المسلم مأمور بالدخول مع الإمام في الصلاة على أي حالة يجده عليها.
ومن أدلة الجمهور _ أيضاً _ على ذلك ما رواه أبو داود، وابن خزيمة، والدار قطني، والبيهقي عن أبي هريرة مرفوعاً =إذا جئتم إلى الصلاة ونحن سجود فاسجدوا، ولا تعدوها شيئاً، ومن أدرك الركعة فقد أدرك الصلاة+.
وفي لفظ لابن خزيمة والدارقطني والبيهقي =ومن أدرك الركعة في الصلاة فقد أدركها قبل أن يقيم الإمام صلبه.
فهذا الحديث نص واضح الدلالة لقول الجمهور من وجوه:
أحدها: قوله في السجود: =ولا تعدوها شيئاً+ فإنه يفهم منه أن من أدرك الركوع يعتد به.
الثاني: أن لفظ الركعة إذا ذكر مع السجود يراد به الركوع كما جاء ذلك في أحاديث منها حديث البراء: =رمقت الصلاة مع محمد " فوجدت قيامه، فَرَكْعَته، فاعتداله بعد ركوعه، فسجدته+ الحديث.
ومنها أحاديث الكسوف وقول الصحابة فيها: =صلى النبي " أربع ركعات في أربع سجدات يعنون أربع ركوعات+.

(1/121)

الوجه الثالث: قوله في رواية ابن خزيمة والدارقطني والبيهقي قبل أن يقيم صلبه_ نص واضح في أنه أراد بالركعة الركوع، وحديث أبي هريرة المذكور قد جاء في طريقين يشد أحدهما الآخر، وتقوم بمثلهما الحجة على ما قد تقرر في مصطلح الحديث، ويعتضد بعمل من ذُكِر أعلاه من الصحابة بما دل عليه.
وقال النووي × في شرح المهذب ص215 مجلد4 بعد كلام سبق ما نصه =وهذا الذي ذكرناه من إدراك الركعة بإدراك الركوع هو الصواب الذي نص عليه الشافعي، وقاله جماهير الأصحاب، وجماهير العلماء، وتظاهرت به الأحاديث وأطبق عليه الناس.
وفيه وجه ضعيف مزيف أنه لا يدرك الركعة، حكاه صاحب التتمة عن إمام الأئمة محمد بن إسحاق بن خزيمة من أكبر أصحابنا الفقهاء المحدثين، وحكاه الرافعي عنه وعن أبي بكر الصيفي من أصحابنا، وقال صاحب التتمة هذا ليس بصحيح؛ لأن أهل الاعصار اتفقوا على الإدراك به؛ فخلاف من بعدهم لا يعتد به+ انتهى كلامه.
وقد حكى الحافظ ابن حجر في التلخيص عن ابن خزيمة ما يدل على موافقته للجمهور على أن الركعة تدرك بإدراك الركوع والله أعلم.
المسألة الثانية: إذا نسي المأموم قراءة الفاتحة ما حكمه؟
الجواب: ذكر النووي × أن في أصل المسألة للعلماء قولين:
أحدهما: أن حكم من نسي الفاتحة حكم من نسي غيرها من الأركان إن ذكر في الركوع، أو ما بعده قبل أن يقوم إلى الثانية لزمه أن يرجع فيأتي بالفاتحة وما بعدها وإن ذكر بعد قيامه للثانية لغت التي لم يقرأ فيها الفاتحة، وقامت الثانية مقامها وإن لم يذكر إلا بعد السلام والفصل قريب عاد إلى الصلاة، وأتى بركعة عوَضَ الركعة التي ترك الفاتحة منها، وسجد للسهو، إن كان مسبوقاً، وإن لم يكن مسبوقاً فلا سجود عليه للسهو بل يتحمله عنه الإمام؛ فإن طال الفصل قبل أن يذكر لزمه استئناف الصلاة.

(1/122)

وذكر النووي أن هذا القول هو الجديد عن الشافعي وأنه الأصح باتفاق الأصحاب إلا أنه جزم بأنه يسجد للسهو، ولم يفصّل، والصواب التفصيل كما تقدم.
والقول الثاني: أن من ترك قراءة الفاتحة ناسياً حتى ركع أو سلم سقطت عنه القراءة، وتمت صلاته.
حكاه النووي عن جماعة من الشافعية وهذا القول أرجح عندي في حق المأموم خاصة.
والقول الأول أرجح في حق الإمام والمنفرد، ووجه ذلك أن المأموم مأمور بمتابعة إمامه، والاقتداءِ به في الركوع وغيره من أفعال الصلاة، فإذا ركع إمامه لزمه أن يتابعه في الركوع وإن كان قد نسي قراءة الفاتحة، ولم يَجُزْ له أن يقف ليقرأها وإمامه راكع لعموم قوله ": =وإذا ركع فاركعوا+.
والفاء للترتيب باتصال، وظاهر الحديث يعم من ترك الفاتحة ناسياً، وغيره.
وإنما أوجبنا على المأموم قراءة الفاتحة؛ لعموم النصوص الدالة على وجوبها، فإذا نسيها حتى ركع إمامه سقطت عنه؛ لعذر النسيان، ووجوب المتابعة.
والجاهلُ وجوبَ قراءة الفاتحة على المأموم حُكْمُهُ حُكْمُ الناسي فيما يظهر لي سواء كان مقلداً لمن لم ير وجوبها؛ لعدم ظهور الحجة عنده على ذلك، أو مجتهداً لم ير وجوبها؛ لأن كُلاً منهما معذور إما بعذر الجهل، أو بعذر النسيان؛ فحالهما تشبه حال مَنْ أدرك الإمام راكعاً، وقد تقدم أنه تجزئه الركعة، وتسقط عنه القراءة.
بل الجاهل والناسي هنا أولى بأن تُجزأهما الركعة؛ لأن من أدرك الإمام راكعاً قد فاتته القراءة والقيام لها.
والجاهل والناسي هنا لم يَفتْهما إلا القراءة فقط والله أعلم.
وأما سجود السهو في حق الناسي هنا فعلى التفصيل السابق قي القول الأول، وأما الجاهل فلا سجود عليه مطلقاً.
المسألة الثالثة: من نسي الصلاة على النبي " في التشهد الأخير ما حكمه؟
الجواب قد ذكر النووي والحافظ ابن القيم وغيرهما في الصلاة على النبي " أقوالاً ثلاثة:

(1/123)

الأول: أنها فرض لا تسقط لا عمداً ولا سهواً، روي ذلك عن عمر، وابنه، وابن مسعود، وأبى مسعود الأنصاري، وقال به الشعبي من التابعين، وذهب إليه
الشافعي، وأحمد في المشهور عنه.
والقول الثاني: أنها واجبة بمعنى أن من تركها عمداً بطلت صلاته ومن تركها سهواً أجزأته صلاته، وهو قول ابن راهويه، ورواية عن الإمام أحمد اختارها الخِرَقي، وذكر في المغني أنها ظاهر مذهب أحمد ×.
وحجة القولين ما جاءت به الأحاديث الصحيحة عن النبي " من رواية كعب بن عجرة، وأبي سعيد، وأبي حميد، وأبي مسعود الأنصاري، وغيرهم، وفيها: أن النبي " قيل له: أمرنا الله أن نصلي عليك فكيف نصلي عليك.
قال: =قولوا اللهم صلي على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد+.
هذا لفظ البخاري في أحاديث الأنبياء من كتاب بدء الخلق في صحيحه في رواية كعب بن عجرة ÷ وله ألفاظ أُخر عند البخاري ومسلم وغيرهما ولكن هذا اللفظ الذي ذكرناه هو أتمها وأكملها وفي حديث أبي جميل جعل بدل آل محمد أزواجه وذريته وهو مفسر لمعنى الآل في بقية الأحاديث.
وأي لفظ أتى به المصلي من الألفاظ الصحيحة أجزأه، وحصلت به السنة.
ولفظ حديث أبي مسعود عند مسلم قال: =قال بشير بن سعد يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك، فسكت ثم قال: = قولوا اللهم صلي على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد، والسلام كما قد علمتم+.
وأخرجه ابن خزيمة، والدارقطني، والبيهقي، وابن حبان، والحاكم بلفظ: =فكيف نصلي عليك إذا نحن صلينا عليك في صلاتنا+.
قال الدارقطني: إسناده حسن، وصححه الحاكم.

(1/124)

ففي هذه الأحاديث أمر النبي " بالصلاة عليه، وقد صرح في حديث بشير المذكور أن ذلك في الصلاة، والأمر يقتضي الوجوب كما قد علم في كتب الأصول، وقد أمر الله بذلك في كتابه في قوله تعالى: [يا أيها الذين آمنوا صلوا عليه وسلموا تسليماً].
والأحاديث المذكورة تفسر الصلاة والسلام المذكورين في الآية.
والقول الثالث: أن الصلاة على النبي " سنة لا شيء على من تركها مطلقاً وهو قول أكثر الفقهاء، ورواية عن أحمد اختاره بعض أصحابه، ولكنه أضعف الأقوال؛ لمخالفته ظاهر الأحاديث المذكورة وقد بسط القول في هذه المسألة النووي في شرح المهذب، والعلامة ابن القيم في جلاء الأفهام، ونقل كلا مهما، وبسط القول في هذه المسألة يطول، وفيما أشرنا إليه كفاية.
إذا عرفت ذلك فعلى القول الأول من تركها ناسياً لزمه أن يعود إلى الصلاة، فيأتي بها، ثم يسلم، ويسجد للسهو، والأفضلُ أن السجود هنا يكون بعد السلام؛ لأنه قد سلم عن نقص؛ فأشبه ما جاء في حديث أبي هريرة في قصة ذي اليدين، وإن سجد قبل السلام أجزأه وإن طال الفصل لزمه أن يستأنف الصلاة كسائر الأركان.
وعلى القول الثاني إن ذكر قريباً سجد للسهو، وإن طال الفصل سقط عنه السجود، وتمت صلاته.
وهذا القول أقرب عندي؛ لحديث فضالة بن عبيد عند أحمد وأبي داود والترمذي والنسائي بسند جيد أن النبي " سمع رجلاً يدعو في صلاته ولم يحمد الله، ولم يصل على النبي " فقال: =عجل هذا+ ثم دعاه فقال له: =إذا صلى أحدكم فليبدأ بتحميد ربه والثناء عليه ثم يصلي على النبي " ثم يدعو بما شاء+ انتهى.
ولم يأمره بالإعادة، والظاهر _ والله أعلم _ أن ذلك؛ لجهله؛ فيستدل به على سقوطها عن الجاهل بوجوبها؛ ومثلُه الناسي.
وتقدم لك أن هذا قول إسحاق، ورواية منصوصة عن أحمد اختارها من ذكر آنفاً.
وعلى هذا القول تجتمع الأحاديث الواردة في الصلاة على النبي " والأخذ بالقول الأول أحوط؛ لما فيه من العمل بكل الأحاديث والخروج من الخلاف.

(1/125)

واعلم أن المعتمد عند القائلين بوجوب الصلاة على النبي " أن الواجب منها الصلاة على النبي " فقط دون الصلاة على آله وما بعدها؛ ولكن ينبغي للمؤمن أن يأتي بها على الصفة التي علمها النبي " أصحابه، ولا يترك منها شيئاً؛ لأن ظاهر تعليمه لهم يقتضي وجوب ذلك، وقد فسر به النبي " الأمر القرآني؛ فالسنة أن يأتي بها المصلي على الوجه الذي أرشد إليه _ عليه الصلاة والسلام _ لأن ذلك أكمل في الاتباع، وأحوط للدين والله أعلم وصلى الله على محمد وآله وصحبه وسلم.
10/6/1365هـ
قرأته على سماحته في صباح يوم الثلاثاء 4/1/1420هـ وأَقَرَّه ×.
محمد بن موسى الموسى
بسم الله الرحمن الرحيم
لحضرة شيخنا ووالدنا الشيخ الفاضل عبدالعزيز بن عبدالله بن باز رفع الله به علم الإسلام، وأسكننا بمنه جميعاً دار السلام آمين السلام عليكم ورحمة الله وبركاته.
كتابكم المتضمن السؤال عن صحة ابنكم بعد المعالجة أبشرك إني _ولله الحمد_ وجدت تأثيراً ظاهراً، وصحة تامة، وأزال الله ما كنت أحسه من الألم المسهر نرجو أن الله يجعلها صحة تامة مصروفة في طاعة الملك المعبود.
أيها الوالد الكريم من خصوص ورقة أهل العادة عرضناها على الوالد الشيخ عمر ملا، ولا قصَّر جزاه الله خيراً، ويسرها الله في أسرع وقت والحمد لله على ذلك.
وقد عينا للأسماء المفتوحة على خمسة عشر ريالاً، وهي واصلتكم مع حامل ورقة صالح بن محمد الطمره، وعددها أربعمائة وأربعة وعشرين424 ريال ومعها خمسة عشر ريال للأخ محمد بن مهيني ورقته التي كتبتو له في رجب فضلاً تسلمونها له، وتفيدونه من خصوص سيف العديني × تحصلنا له على مائة وستة وخمسين ريالاً خرج منها ستين ريالاً لعبدالله بن مسفر، ولأبي هاشم عشرين ريالاً، ولعبدالخالق خمسة عشر ريالاً، ولمحمد بن حويل سبعة وأربعين، بقي أربعة عشر ريالاً أرسلناها لكم مع ابن رشيد على يد المحب راشد، وإذا خرج شيء أرسلناه لكم _ إن شاء الله _ بسرعة _ أيضاً _.

(1/126)

حفظك الله من خصوص سعيد العديني راجعنا المالية، ووجدنا اسمه عندهم، وعندما يخرجون نجعله في درجة العمري إن شاء الله.
أثابك الله عن الجميع، وجزاك الله عنا وعنهم أحسن الجزاء.
هذا ونرجوك الدعاء لنا آخر هذا الشهر المبارك جعلنا الله وإياكم فيه من الفائزين آمين، هذا ما لزم الرجاء إبلاغ السلام المحبين راشد، وعبداللطيف مع كافة الأخوان الطلبة كما منا الشيخ عمر بن حسن والوالد يحيى وكافة الأخوان المهاجرين يهدون إليكم جزيل السلام، والسلام عليكم ورحمة الله وبركاته.
27/9/1368هـ ابنك محمد بن أحمد سنان.
أهل العادة 424
ابن مهني 15
439
1_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز حول إرسال بعض الكتب، وهدية للشيخ، وتهنئة بدخول رمضان.
2_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز يحمل وداً وشوقاً.
3_ جواب الشيخ عبدالعزيز على الكتاب السابق.
4_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز حول إرسال رسالتين يطلب من الشيخ عبدالعزيز قراءتهما، وإبداء ملحوظاته حولهما.
5_ كتاب من الشيخ عبدالله يتضمن شكراً على كتاب من الشيخ عبدالعزيز.
بسم الله الرحمن الرحيم
من عبدالله بن زيد آل محمود إلى حضرة الأستاذ الفاضل الشيخ عبدالعزيز ابن عبدالله الباز حفظه الله بالإسلام وأسدى عليه سوابغ النعم والإحسان آمين.
سلام عليكم ورحمة الله وبركاته وأني أرجو أنت وكافة العائلة بصحة وعافية، إن سألت عنا فنحمد إليك الله الذي لا إله إلا هو على ما أسدى إلينا من نعمه، وصرف عنا من موجبات نقمه، وأوزعنا الله وإياك شكر نعمته، وحسن عبادته.
ثم إن كتابكم الكريم وصل، وكذا سائر كتب الإخوان، حيث طلبوا المساعدة؛ لتحصيل شيء من الكتب المطبوعة، وعند وصولها نلاحظ إرسالها إليهم على أيديكم، أسأل الله أن يحفظني وإياكم بالإسلام والسلام.

(1/127)

بعده: يا صلكم مع سعود الدليمي بقشة لكم استعمال عافية نرجوكم إستلامها منه، ثم إني أبارك لكم في استهلال شهر الصيام جعله الله مستهلاً علينا وعليكم بالأمن والإيمان والعفو والغفران.
هذا ما لزم مع إبلاغ السلام كافة المشايخ الكرام، وسائر المحبين من الإخوان، وكافة الحمولة، والباري يحفظكم.
قاله
رئيس المحاكم الشرعية والشؤون الدينية
عبدالله بن زيد آل محمود
26/8/1378هـ.
بسم الله الرحمن الرحيم
من عبدالله بن زيد آل محمود إلى الحِبِّ الفاضل الشيخ عبدالعزيز بن عبدالله الباز حفظه الله بالإسلام، وأسدى عليه سوابغ النعم والإحسان آمين
سلام عليكم ورحمته وبركاته، وإني أرجو أن تكون بصحة وعافية أوزعنا الله وإياك شكر نعمته وحسن عبادته.
يا محب لقد سافرت من الرياض إلى قطر، وإنني أحمل لكم وداً مكيناً على ما نشاهده من كرم أخلاقك، وجميل وفاقك، وإنني في ذاك اليوم الساعة تقريباً أربع ونصف أتيت إلى البيت للسلام عليك، فأخبرني الخادم أنك صعدت السطح، وكأنه ثقل عليه أن يخبرك عني؛ فانصرفت والنفس مَشُوقَةٌ إلى لقائك وإن كان الوقت لا يسمح بتفريغ بالك؛ لكثرة من يغشى محلك الكريم من سائل، وزائر، ونديم، أسأل أن يقدر الاجتماع بك في صحة حال، وسرور بال.
هذا ما لزم مع إبلاغ السلام للأبناء، والمشايخ، والإخوان، وبالخصوص الكاتب عبدالرحمن بن إبراهيم والباري يحفظكم.
5/7/1388هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ عبدالله بن زيد آل محمود وفقه الله لما فيه رضاه، وسلك به سبيل من خافه واتقاه آمين.
سلام عليكم ورحمة الله وبركاته بعده يا محب وصلني كتابكم الكريم المؤرخ5/7/1388 وصلكم الله بهداه وسرني منه عِلْمُ صحتكم، ووصولكم إلى قطر بحال السلامة، الحمد لله على ذلك، وفهمت ما أشرتم إليه عن حضوركم للمحل، وانصرافكم دون أن نحظى برؤيتكم.

(1/128)

ولقد تكدرت لذلك كثيراً، وإني إذ أشكركم على ذلك شكراً كثيراً أسأل الله أن يجزل لكم المثوبة، وأن لا يجعله آخر العهد بكم، وقد كان بودي وعزمي زيارتكم في البيت، ولكن لم يقدر ذلك بسبب كثرة المشاغل، فأرجو المعذرة جمعنا الله بكم على خير حال؛ إنه سميع قريب.
أما ما عبرتم عنه من مشاعر المودة فذلك أَمْرٌ شاهدُه لدينا، وأقدر لفضيلتكم هذه المشاعر الطيبة نحو أخيكم، جعلني الله وإياكم من المتحابين في جلاله، وثبتنا جميعاً على دينه، إنه جواد كريم.
وأرجو إبلاغ السلام الأولاد والمشايخ والإخوان كما من لدينا الأولاد والمشايخ والإخوان بخير وعافية لا سيما الشيخ إبراهيم الحصين يبلغكم السلام والسلام عليكم ورحمة الله وبركاته.
14/7/1388هـ.
بسم الله الرحمن الرحيم
أهدي تحية السلام، والتحفي والإكرام لجليل القدر ورفيع المقام فضيلة الأستاذ الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله بالإسلام.
وبعد يا محب فإنني أقدم لك عدداً من رسالتين موجزتين:
إحداهما: حكمة الرب في خلق القمر.
والثانية: النقد البديع في الرد على عبدالبديع.
الرجاء استلامك الرسالتين بيد السرور والصحة، وإمعان النظر في مضمونهما بطريق التأمل والفكرة، قصدت بهما بيان الحق، ونفع الخلق وإني أرجو أن تقعا بالموقع الذي أحبه والله عند لسان كل قائل وقلبه.
ولن نعدم رد الجواب عن هذا الكتاب، وبيان ما ظهر لكما فيهما من خطأ وصواب، وأسأل الله لي ولكم الهدى والسداد، والباري يحفظكم، والسلام عليكم ورحمة الله وبركاته.
رئيس المحاكم الشرعية
عبدالله بن زيد آل محمود
27/6/1389هـ
أجيب بتاريخ 7/8/1389هـ ورقم 1340.
بسم الله الرحمن الرحيم
من عبدالله بن زيد آل محمود
إلى المحب الحفي والعالم الفاضل الشيخ عبدالعزيز بن عبدالله الباز حفظه الله بالإسلام وسلام عليكم ورحمته وبركاته على الدوام.

(1/129)

وبعد فإنني استلمت كتابك الكريم، وفهمت ما تضمنه من كلامك القويم الدال بكل معانيه على الحفاوة الودية، والمحبة الدينية.
أشرت إلى وصول رسائلنا العلمية وهي كتاب الحكم الجامعة لشتى العلوم النافعة، الأمراء المسلطون، سنة الرسول شقيقة القرآن، الاشتراكية الماركسية ومقاصدها السيئة.. وكونها وقعت منك بمواقع القبول والاستحسان زادك الله علماً وتوفيقاً؛ فقد أدخلت علينا السرور بذلك..
شكر الله إحسانك، وأدام فضلك وامتنانك، والباري يحفظكم
رئيس المحاكم الشرعية والشؤون الدينية
عبدالله بن زيد آل محمود
4/3/1400هـ.
1_ كتاب من الشيخ محمد(1)
__________
(1) لقد انعقدت مودة عظيمة بين سماحة الشيخ عبدالعزيز، وسماحة الشيخ محمد بن صالح ابن عثيمين _ 1347 _ 1421هـ فلقد تتلمذ الشيخ محمد على الشيخ عبدالعزيز، وكان يكن له كل مودة وتقدير، وكان يستشيره، ويستفتيه، ويكاتبه كثيراً، ويصدر بعض كتاباته بمثل قوله: من الابن محمد الصالح العثيمين إلى الشيخ المكرم الفاضل شيخنا عبدالعزيز....
وكان كثيراً ما يذكر الشيخ عبدالعزيز بخير، ولما مات الشيخ عبدالعزيز حزن عليه الشيخ محمد حزناً شديداً.
وكان الشيخ عبدالعزيز محباً للشيخ محمد عالماً بفضله، معجباً بعلمه، وفقهه.
وكان يلقبه بالعلامة، وبسماحة الشيخ وكان يشرح بعض كتبه ككتاب مجالس رمضان، وكان يقدم له بعض كتبه، ويقرأ له، ويستمع لفتاواه.
وكان يقول للشيخ محمد: أود أن تكون فتوانا واحدة، وألا تختلف قدر الإمكان.
وإذا خالفه الشيخ محمد في مسألة قدَّر له سماحة الشيخ رأيه واجتهاده.
وكان كثير الحفاوة به.
وإذا قدم الشيخ محمد بن عثيمين إلى الرياض أو الطائف استضَافَه سماحة الشيخ عبدالعزيز، وفرح، واتصل بمكتب البيت، وأمرهم بزيادة الاستعداد لاستقبال الشيخ محمد وإكرامه، ثم يأتي قبل مجيء الشيخ محمد بوقت كافٍ حتى يكون في استقباله؛ فإذا وصل فرح به، ولاطفه، وتجاذب معه أطراف الحديث.

(1/130)

للشيخ عبدالعزيز يتضمن تهنئة بعيد الفطر، وسؤالاً عن مسألة التورق.
2_ كتاب من الشيخ محمد للشيخ عبدالعزيز يتضمن اعتذار الشيخ محمد عن قبول ترشيحه للتدريس في الجامعة الإسلامية.
3_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن سلاماً، ودعاءاً، وسؤالاً عن الصحة.
4_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن جواباً على كتاب من الشيخ عبدالعزيز، وحديثاً عن بعض الكتب والمسائل.
5_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز حول مسألة في الطلاق.
6_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز حول مسألة في الطلاق.
7_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن بحثاً حول بعض العبادات.
8_ جواب الشيخ عبدالعزيز على الكتاب السابق.
9_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن بحثاً حول بعض العبارات.
10_ كتاب من الشيخ عبدالعزيز يتضمن إفادة بوصول مؤلف الشيخ محمد في أصول الفقه، وإفادة عن مسألة جواز الرمي ليلاً، وإيجاب الزكاة في الديون.
11_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد حول الاستفسار عن موضوع الرمي ليلاً، والملحوظات على كتاب تسهيل الأصول.
12_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز حول إعارة الشيخ محمد للعمل في البحث في الجامعة.
13_ جواب الشيخ عبدالعزيز عن الكتاب السابق.
14_كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن تهنئة بعيد الفطر، وإنكاراً لما حصل في إذاعة القاهرة من تلحين بعض آيات القرآن على العود.
15_ جواب الشيخ عبدالعزيز عن الكتاب السابق.
16_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن سلاماً ودعاءاً، واستفتاءاً عن ثلاث مسائل.
17_ جواب من الشيخ عبدالعزيز عن السؤال السابق.
18_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد يتضمن شكره على اقتراح بشأن الحجرة النبوية.
19_ كتاب من الشيخ محمد بشأن الأئمة والمؤذنين.
20_ جواب الشيخ عبدالعزيز عن الكتاب السابق.

(1/131)

21_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز حول تهنئة بعيد الفطر وموضوع خلط البنين بالبنات في المراحل الأولى من الدراسة.
22_ جواب الشيخ عبدالعزيز على الكتاب السابق.
23_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز حول شفاعة لطالب، وبحث لمسألة علمية.
24_ كتاب من الشيخ محمد للشيخ عبدالعزيز حول مسألة قضاء دين الميت من الزكاة.
25_ كتاب الشيخ محمد حول مسألة المعية.
26_ كتاب من الشيخ محمد حول عقيدته في أسماء الله وصفاته وفي المعية مع تأييد الشيخ عبدالعزيز لما كتبه الشيخ محمد.
27_ كتاب يتضمن تقديم الشيخ عبدالعزيز لكتاب (القواعد المثلى في صفات الله وأسمائه الحسنى) للشيخ محمد.
بسم الله الرحمن الرحيم
من عنيزة في 3/10/1380هـ
من محبكم محمد الصالح العثيمين إلى شيخنا المكرم عبدالعزيز بن عبدالله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
أرجو الله تعالى أن تكونوا ومن تحبون بخير، وأن يرزقنا وإياكم شكر نعمه.
وبمناسبة حلول عيد الفطر ننتهز الفرصة؛ لنقدم لكم تهنئتان سائلين الله _تعالى_ أن يعيده علينا وعليكم وعلى الأمة الإسلامية بالإيمان والأمن والرخاء، وأن يتقبل منا ومنكم ومن جميع المسلمين ما عملناه من صالح الأعمال، ويعفو عن التفريط والإهمال؛ إنه جواد كريم.
هذا ما لزم شرفونا بما يلزم، بلغوا سلامنا الأولاد، والمشايخ والإخوان، كما منا الجميع بخير، والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.
أرجو أن تفتينا عن رأيكم في مسألة التورق وعمل الناس الآن؛ حيث كان يتفق كل من البائع والمشتري على أن يبيعه عشراً ونصفاً مثلاً من غير أن يعينوا سلعة، ولا يعرفوا ثمنها مما يعلم به أنها دراهم بدراهم دخلت بينهما سلعة وهل هذا ينطبق على مسألة التورق التي أباحها الأصحاب أو بينهما فرق؟
والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
من عنيزة في 25/4/1381هـ

(1/132)

من محمد الصالح العثيمين إلى شيخنا المكرم الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته.
كتابكم تاريخ 17 الجاري وصلني أمس آخر النهار سرنا صحتكم الحمد لله على ذلك.
تذكرون أن نيابة رئاسة الجامعة الإسلامية أسندت إليكم؛ فالحمد لله لقد أسندت إلى كفؤ، ونسأل الله _ تعالى _ المنان أن يمن عليكم بالتوفيق لما فيه سعادتكم في الدنيا والآخرة، وأن يأخذ بأيديكم إلى ما فيه تحقيق المصلحة العامة والخاصة؛ إنه جواد كريم.
تذكرون أنها في حاجة إلى مدرس الفقه، وأن اختياركم وقع علينا فالحمد لله الذي أوصلنا إلى حد نكون محل ثقتكم بحمل هذا العبء، وجزاكم الله عنا أحسن الجزاء على حسن ظنكم، ونرجو الله أن يحقق لكم ما تؤملون من كل خير ونفع.
والحقيقة يا شيخ أنني أحب الاتصال بكم لأن اتصالي بك يزيدني علماً وإيماناً، أقول ذلك؛ لأنني جربته _ ولله الحمد _ لا سيما في مهجر النبي" غير أني أحب أن أبيّن لك أعمالي في عنيزة؛ ليتبين لك عذري إن أردت أن أعتذر؛ فعندي تدريس في المعهد العلمي، وعندي في المسجد تدريس خاص قبل صلاة العصر، وتدريس عام بعد الصلاة صلاة العصر، وتدريس خاص بعد صلاة
المغرب، وتدريس عام قبيل أذان العشاء إلى الصلاة مع أنه يحصل أحياناً استفتاء أو كتابات لبعض الناس هذا بالإضافة إلى إمامة الجامع، وتولي الخطابة في الجمعة، والعيد، والاستسقاء.
وأنا لما قارنت بين هذه المصالح ومصلحة التدريس في الجامعة تراآى لي أن هذه المصالح أرجح، والله أعلم.
وأسأل الله _ تعالى _ أن يقدر لي ولكم ما هو أصلح لنا في ديننا ودنيانا وأنفع لعباده.
وإنني إذ أخبرك عن نظري فيما هو الأرجح لأعتقد أنكم لا تفضلون إلا ما هو الأرجح والأنفع، جزاكم الله عني وعن المسلمين خيراً، ووفقكم للعلم النافع والعمل الصالح اللهم صلِّ وسلم على نبينا محمد وآله وصحبه.

(1/133)

هذا ما لزم شرفونا بما يلزم، بلِّغوا سلامنا الأولاد، والإخوان، والمشايخ كما منا الإخوان، والمشايخ بخير والله يحفظكم والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
من عنيزة في 7/6/1387هـ
من الابن محمد الصالح العثيمين إلى الشيخ المكرم الفاضل شيخنا عبدالعزيز ابن عبدالله بن باز حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته
أرجو الله تعالى أن تكونوا ومن تحبون بخير، وأن يديم ذلك علينا وعليكم، ويرزقنا شكر نعمته، وحسن عبادته، ويوفقنا لفعل الخير، وترك ما يضر في ديننا ودنيانا.
كتبت لكم هذا مع الشيخ ناصر الصالح العوهلي؛ للإعراب عن صحتنا، والسؤال عن صحتكم.
والحق أن نكاتبكم دائماً، لأنكم محل الوالد، ولكن الأحوال والأوقات تمر سريعاً؛ فنرجوكم المعذرة.
هذا ما لزم شرفونا بما يلزم بلغوا سلامنا الأولاد، والمشايخ، والإخوان كما منا الجميع بخير، والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.
يجاب بما يناسبه ويدعى له بالتوفيق على ما يقوم به من التعليم والدعوة والكتابات المفيدة.
أجيب برقم962 وعدد 609
في 19/7/1387هـ و 11/7/1387هـ
بسم الله الرحمن الرحيم
من عنيزة في 23/7/1387هـ
من الابن محمد الصالح العثيمين إلى الوالد المكرم شيخنا عبدالعزيز بن عبدالله ابن باز حفظه الله
السلام عليكم ورحمة الله وبركاته.
كتابكم الكريم المؤرخ 19 الجاري وصل وصلكم الله _ تعالى _ إلى رضاه، سرنا صحتكم الحمد لله على ذلك، وقد كان له تأثير كبير في نفسي لما تضمنه من إبداء المحبة أحبكم الله _ تعالى _ الذي أحببتمونا فيه، ولما تضمنه _ أيضاً _ من الوصايا النافعة الباعثة للهمم والعزائم جعلنا الله وإياكم من المتواصين بالحق والصبر والمرحمة.
سرنا وصول رسالة سجود السهو، وتوزيعها نسأل الله أن يقبلها، وينفع بها، ويجزيكم خيراً.

(1/134)

وما ذكرتم من سماعكم أني جمعت رسالة في الطلاق الثلاث فقد كان ذلك بمنه _تعالى_ وكرمه، وإذا يسر الله _ تعالى _ فسوف أرسلها إليكم؛ للإطلاع عليها، أو يسر الله لنا الزيارة فسنأتي بها معنا إن شاء الله، وليس عندي نية في المبادرة بطبعها، وإنما أفكر الآن في إعادة طبع المنهج لمريد العمرة والحج؛ لأنه نفد وأرجو الله _تعالى_الإعانة والتوفيق للصواب.
هذا ما لزم، شرفونا بما يلزم بلغوا سلامنا المشايخ، والإخوان، جميعاً كما منا الشيخ عبدالله، وبقية المشايخ والإخوان بخير، والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.
=ملاحظة+ ما أدري ويش رأيكم في كتاب =تسهيل الفرائض+ وهل عندكم نية لتقرير كتاب جديد في الفرائض، لدراسته في الجامعة، وعسى أن يكون صالحاً، وإذا كان لكم رغبة في تقريره، وتعديل شيء منه فلا مانع.
والسلام عليكم.
بسم الله الرحمن الرحيم
من عنيزة في 3/12/1388هـ
من الابن محمد الصالح العثيمين إلى شيخنا المكرم عبدالعزيز بن عبدالله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
أرجو الله _ تعالى _ لكم العفو والعافية في الدنيا والآخرة وأن يجعلنا وإياكم ممن طال عمره، وحسن عمله.
سمعت أن معكم بعض الأثر، وتكدرت، ولكن سمعت أخيراً أنكم _ ولله الحمد _ في صحة؛ فأرجو الله أن يحقق ذلك وأرجو منكم أن تخبروني عن صحتكم تفصيلاً.
هذا وقد سبق أن كتبت لكم من جهة الطلاق الثلاث بكلمات متفرقة أن القرطبي في تفسيره ذكر في ص129ج3 أنه لا فرق بين أن يوقع ثلاثاً مجتمعة في كلمة، أو متفرقة في كلمات وذلك عند كلامه على الخلاف فيما يقع بالثلاث.
هذا ما لزم شرفونا بما يلزم، بلغوا سلامنا الأولاد والمشايخ والإخوان جميعاً كما منا المشايخ والإخوان بخير، والله يحفظكم والسلام عليكم ورحمة الله وبركاته.

(1/135)

يجاب بما يناسبه وعن وصول كتابه المؤرخ في 29/10/1388هـ وأنا سنراجع ما ذكره من كلام أهل العلم حول الطلاق الثلاث، أما الرسالة في الطلاق قد قرأنا بعضها، وشغلنا عن إكمالها، وسنقرؤها إن شاء الله، ونفيدكم بما يتضح لنا في الموضوع، أجيب برقم81 في 11/1/1389هـ
بسم الله الرحمن الرحيم
من عنيزة في 11/1/1389هـ
من الابن محمد الصالح العثيمين إلى شيخنا المكرم عبدالعزيز بن عبدالله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
سبق لكم كتاب نستفهم فيه عن صحتكم، وعسى أن المرض لم يكن له آثار توجب الضعف، ونرجو أن يكون جوابه قريباً كما عرَّفناكم من جهة تكرار الطلاق بكلمات أن القرطبي في تفسيره ذكر أنه لا فرق بين أن يوقع ثلاثاً مجتمعة في كلمة أو متفرقة في كلمات وبهذا وافق ما ذكره شيخ الإسلام ابن تيمية×.
هذا وأرجو أن يكون حصل لكم وقت لمراجعة الرسالة التي كتبتها في ذلك لإبداء رأيكم فيها.
هذا ما لزم شرفونا بما يلزم، وخبرونا عن صحتكم، وسلموا لنا على جميع المحبين، والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
من عنيزة في 25/5/1389هـ
من الابن محمد الصالح العثيمين إلى شيخنا المكرم عبدالعزيز بن عبدالله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
سبق لكم كتاب ونسختان من تلخيص الحموية مع الشيخ عبدالله القويفلي نرجو وصولها إليكم بخير.
جرى بحث حول قول القاضي: =لا أرى لهذا على هذا سبيلاً+ هل يعتبر حكماً بالبراءة، أم لا؛ لأنه لم ينفِ السبيل وإنما نفى أن يكون رآها، ونفيه لرؤيته لا يدل على الانتفاء في نفس الواقع.
وعلى هذا فيفرق بين أن يقول: =لا أرى سبيلاً له عليه+ وبين أن يقول: =أرى أن لا سبيل له عليه+ فإن العبارة الثانية حكم؛ حيث أثبت أنه لا سبيل له عليه.

(1/136)

ونظير هذا أن يقول: =لا أعلم أن زيداً قائم+ فإنه لا يدل على علمه بانتفاء قيام زيد في الواقع بخلاف ما إذا قال: =أعلم أن زيداً ليس بقائم+ فإنه يدل على علمه بانتفاء قيام زيد.
وقد قيل: عدم العلم ليس علماً بالعدم، فهلا يقال: عدم رؤيته السبيل له على خصمه ليس رؤية للعدم.
الذي ظهر لي التفريق بين العبارتين لكنه موضع إشكال؛ فنرجو إفادتنا جزاكم الله خيراً بما ترون.
هذا ما لزم شرفونا بما يلزم، بلغوا سلامنا كل عزيز لديكم كما منا الجميع بخير، والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.
الجواب بظهره
أجيب برقم1148 في 15/6/1389هـ
جواب سماحة الشيخ عبدالعزيز(1)
وما تضمنه من الإفادة عن الإشكال الذي وقع لكم ولبعض الأخوان في قول القاضي لأحد الخصمين لا أرى لك على خصمك سبيلاً وقوله أرى أن لا سبيل لك عليه إلى آخره كان معلوماً، والذي يظهر لأخيكم أن العبارتين متقاربتان فيما أعتقد؛ لأن قوله: أرى أن لا سبيل له أبلغ من لا أرى له سبيلاً، وهي تشبه لا أرى لك حق وأرى أن لا حق لك.
أما المثال الذي ذكرتم فليس مماثلاً لموضع الإشكال؛ لأن قول الشخص لا أعلم أن زيداً قائم لا يشبه لا أرى سبيلاً له عليه بوجه من الوجوه؛ لأن الأول نفى العلمَ، ونَفيُ العلمِ ليس بعلم، أما الثاني فقد أخبر أنه لا يعتقد أن له سبيلاً على خصمه ونفي اعتقاده السبيل للخصم يدل على أنه لا سبيل للخصم عنده على خصمه حسب معلوماته وهذا هو المطلوب من القاضي هذا ما ظهر لي والله أعلم.
وأرجو إبلاغ السلام الوالد، وخواص المشايخ، والإخوان كما منا الأولاد والمشايخ، والإخوان بخير وعافية.
بسم الله الرحمن الرحيم
من عنيزة في 3/7/1389هـ
من ابنكم محمد الصالح العثيمين إلى شيخنا المكرم عبدالعزيز بن عبدالله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
__________
(1) هكذا الموجود، وربما أن هناك ورقةً ساقطةً، أو إملاءاً لم يكتب.
وعلى كل حال فالجواب واضح.(م)

(1/137)

سبق لكم كتابان مصحوب كل منهما بنسختين من تلخيص الحموية، ولم نجد جواباً لوصولهن.
كذلك سألتكم عن نقاش دار بيني وبين بعض المشائخ في قول القاضي =لا أرى لهذا سبيلاً على خصمه+ هل يكون حكماً بالبراءة أو يفرق بين هذا القول وقوله =أرى أن لا سبيل له عليه+ فيكون الثاني حكماً بالبراءة دون الأول؛ لأن الثاني يدل على أن القاضي رأى انتفاء السبيل، والأول إنما ينفي ما يقتضي ثبوت السبيل عليه، ولا يلزم من نفيه لرؤية ما يثبت الحق أن يكون الحق منتفياً كما فرقوا بين قول القائل =أعلم أن زيداً ليس بقائم+ وبين قوله =لا أعلم أن زيداً قائم+ وقالوا إن عدم العلم ليس علماً بالعدم.
نرجو إفادتنا بذلك؛ لنكتب به إلى الذين جرى معهم البحث، ونستفيد من آرائكم.
هذا ما لزم شرفونا بما يلزم بلغوا سلامنا الأولاد والمشايخ والإخوان كما منا الجميع بخير والله يحفظكم والسلام عليكم ورحمة الله وبركاته.
ملاحظة: ما أدري ويش رأيكم في كتاب =تسهيل الفرائض+.
وهل عندكم نية لتقرير كتاب جديد في الفرائض؛ لدراسته في الجامعة.
وعسى أن يكون صالحاً، وإذا كان لكم رغبة في تقريره، وتعديل شيء منه فلا مانع، والسلام عليكم. أجيب برقم1555 في 27/7/1389هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محمد بن صالح العثيمين وفقه الله آمين
سلام عليكم ورحمة الله وبركاته، بعده يا محب خطابكم الكريم المؤرخ 18/11/1390هـ وصل وصلكم الله بحبل الهدى والتوفيق والنسخ المرفقة به عدد خمس من مؤلفكم في أصول الفقه وصلت _ أيضاً _ وسننظر في الموضوع الذي أشرتم إليه، ونفيدكم بالنتيجة _ إن شاء الله _.
وأما ما أشرتم إليه حول جواز الرمي في الليل فلا زال محبكم متوقفاً في ذلك، وحريصاً على جمع ما ورد من الأحاديث والآثار في ذلك راجياً من فضيلتكم الإفادة عما جمعه في ذلك؛ لأن مشاغلي قد تمنعني من إكمال البحث.

(1/138)

وفقني الله وإياكم وسائر إخواننا للمزيد من العلم النافع والعمل به.
وأما ما يتعلق بسؤالكم عن إيجاب الزكاة في الديون التي على الناس فقد أجبناكم عنه بخطابنا رقم2190 وتاريخ 16/11/1390هـ أرجو أنه وصلكم، وأما سؤالكم هل عندنا عزم على الانتقال إلى الرياض إذا وجد من ينوب عنا في المدينة فنفيدكم أنا نرغب في ذلك؛ لأسباب تقتضيه، ولكن إلى حين التاريخ لم يتم شيء في هذا الأمر ونسأل الله أن يقدر الأصلح لنا ولكم وللمسلمين؛ إنه جواد كريم، والله يتولاكم، والسلام.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محمد ابن صالح بن عثيمين وفقه الله آمين
سلام عليكم ورحمة الله وبركاته:
بعده يا محب خطابكم الكريم المؤرخ 17/ 3/ 1391هـ وصل وصلكم الله بهداه، وقد سرني منه عِلْمُ صحتكم، الحمد لله على ذلك، صحةُ محبكم وسائر الأحبة تسركم لله الحمد، أوزع الله الجميع شكر نعمه.
وقد فهمت ما تضمنه من الاستفسار عن وصول خطابيكم الأول منهما حول موضوع الرمي بالليل، والآخر حول ملاحظاتكم على كتاب تسهيل الأصول، وجدول الخطأ والصواب لكتاب فضيلتكم المسمى كتاب الأصول.
وعليه أفيد فضيلتكم أن الكتابين المنوه عنهما وصلا وتأخر الجواب لكثرة الشغل، وقد تأملت ما ذكرتم حول الرمي بالليل فلم يترجح لي شيء في ذلك إلى حين التاريخ، وسنواصل البحث في الموضوع حتى نصل إلى ما نطمئن إليه _إن شاء الله._.
أما الخطاب الآخر فقد تأملت ما أرفقتم به من الملاحظات على كتاب التسهيل، وطبعناها، وأرسلنا منها نسخة لكل واحد من المشايخ أعني الشيخ عبدالمحسن العباد، والشيخ حمود العقلا، والشيخ عطية السالم؛ للاطلاع، والإحاطة، وإصلاح ما يرون إصلاحه، وسلمنا للابن عبدالرحمن بن إبراهيم بن سيف نسخة من الجدول المتعلق بكتابكم؛ للإحاطة وأسأل الله _ عز وجل _ أن يبارك في جهودكم، وينفع بكم عباده، وأن يوفقنا جميعاً لما يرضيه إنه خير مسؤول.

(1/139)

وأرجو إبلاغ سلامي الوالد، والأولاد، والمشائخ، وخواص الإخوان والأمير خالد كما منا الأولاد وخواص المشائخ والأخوان كلهم في خير وعافية والله يتولاكم، والسلام.
28/3/1391هـ.
بسم الله الرحمن الرحيم
من عنيزة في 24/8/1391هـ
من الابن محمد الصالح العثيمين إلى شيخنا المكرم الشيخ الفاضل عبدالعزيز بن عبدالله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
سبق لكم كتاب بتاريخ 18 الجاري، جواباً لكتابكم المؤرخ 8 منه أخبرتكم فيه عن موضوع إعارتي للعمل في البحث في الجامعة الإسلامية، وأنني أوصيت بعض الإخوان لمتابعة كتابكم حين يصل الرئاسة فجاءني كتاب منه يفيد بأن كتابكم وصل، وأن الشيخ أمر أن يكتب عليه بعدم الموافقة؛ فتوجهت إلى الرياض فوراً؛ للتعقيب على الموضوع، ولكن الجماعة أبوا ذلك _هداهم الله_ واعتلوا بأن الرئاسة في حاجة إلى وظائف، ولا يمكن إعارتكم وحجز وظيفتكم، وكذلك المعهد في حاجة إلى وجود مثلي كذا قالوا.
والحقيقة أنني متأسف؛ لأنني أعتقد أن العمل الذي سأكون فيه عندكم أنفع لي ولغيري، ولكن أرجو الله أن ييسر ذلك في المستقبل، وأن يجعل ما قدَّره لنا خيراً في العاجل والآجل، وأنا حرّصت بعض الإخوان؛ لمساعدتي في الموضوع وألححت على الشيخ عبدالعزيز، ولكن الذي لا يقدره الله لا يكون، ونرجو الله أن يجعل الخير في الواقع.
هذا ما لزم، شرفونا بما يلزم، بلغوا سلامنا الأولاد والمشائخ، والإخوان كما منا الجميع بخير، والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.
مدير المكتب
يجاب بما يناسبه
رئيس الجامعة
الأخ صالح وفقه الله
يجاب بما يناسبه أعانكم الله
26/8/1391هـ
أجيب برقم1637 في 28/8/1391هـ
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محمد الصالح العثيمين وفقه الله آمين
سلام عليكم ورحمة الله وبركاته:

(1/140)

بعده وصلني خطابكم الكريم المؤرخ 24/ 8/ 1391هـ وصلكم الله بهداه وعلمت ما أشرتم إليه من التعقيب على موضوعكم، وحرص فضيلة الشيخ عبدالعزيز على بقائكم في المعهد نشكر لكم اهتمامكم بالجامعة وبغيرها، ونسأل الله أن يقدر الأصلح للجميع.
والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية
بسم الله الرحمن الرحيم
من عنيزة في 24/9/1391هـ
من الابن محبكم محمد الصالح العثيمين إلى شيخنا المكرم الفاضل: عبدالعزيز بن عبدالله بن باز حفظه الله وتولاه
السلام عليكم ورحمة الله وبركاته
بمناسبة قرب اختتام شهر رمضان المبارك، وحلول عيد الفطر نقدم لكم كامل التهنئة راجين من الله _ تعالى _ أن يختم للجميع هذا الشهر بالمغفرة والرضوان والعتق من النار، وأن يتقبل من الجميع، ويعيده علينا وعليكم في أمن وسلامة في الدين والدنيا وعلى جميع المسلمين.
سبق أن كتبت لكم حول ما نقله بعض الطلبة من سماعه في إذاعة القاهرة تلحين بعض آيات القرآن الكريم على العود، ووصلني منكم كتاب بطلب التأكد وقد أعدت السؤال للطالبين اللذين أفادا بذلك؛ فأكدا لي الأمر مرة ثانية وأنهما سمعا ذلك من إذاعة القاهرة في آخر سورة الحشر ثم ذكر لي طالب ثالث أنه في ليلة الخميس الموافق 16 من هذا الشهر سمع من إذاعة القاهرة تلحين آية الكرسي على العود، وأكد لي هذا الأمر، وقد طلبت من الجميع مراقبة ذلك؛ لعلهم يسجلون ما يسمعون بالمسجل؛ لأنه أقوى تأكيداً.
وإذا رأيتم أن من الممكن أن يكتب لشيخ الأزهر كتابة شخصية بأنه نقل عن بعض الإذاعات العربية أو تعيّن له إذاعة القاهرة بالذات، ويطلب منه التحقيق في الموضوع وعمل ما يلزم لمنع ذلك.
ويؤجل صدور الكلام من الرابطة إلى المجلس القادم للرابطة؛ فلعله يحصل من
التأكيد ما يزداد به الخبر قوة حتى يحسن الكلام الرسمي من مجلس الرابطة.
نرجو الله _ تعالى _ أن ييسر ما فيه تحقيق الحق، وإبطال الباطل.

(1/141)

هذا ما لزم، شرفونا بما يلزم، بلغوا سلامنا الأولاد، والمشائخ، والإخوان وخصوصاً الأخ إبراهيم الحصين، كما منا الجميع بخير، والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.
فضيلة مدير المكتب الخاص سلمه الله يجاب عن تهنئته ويشكر على عنايته بهذا الخبر المتضمن الاعتداء على القرآن الكريم، وللرد على المعتدية ويخبر أنا سنكتب لشيخ الأزهر في الموضوع إن شاء الله.
ويكتب لشيخ الأزهر في ذلك ويرسل من الجامعة.
رئيس الجامعة
28/9/1391هـ
1_ كتب لشيخ الأزهر رقم1891 في 6/10/1391هـ.
2_ وأجيب على هذا الكتاب برقم1907 في 6/10/1391هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محمد الصالح العثيمين وفقه الله آمين
سلام عليكم ورحمة الله وبركاته، بعده يا محب خطابكم الكريم المؤرخ 24/9/1391هـ وصل وصلكم الله بهداه، وما تضمنه من التهنئة بإتمام شهر الصوم فهمته، ونحن نبادلكم التهنئة أسأل الله _ سبحانه _ أن يتقبل منا ومنكم ومن سائر المسلمين، وأن يعيده على الجميع أعواماً كثيرة في حال خير واستقامة؛ إنه على كل شيء قدير.
وأما ما أشار إليه فضيلتكم من إقدام إذاعة القاهرة على تلحين كتاب الله على العود فلا شك أنه اعتداء سافر على كتاب الله، وتلاعب به وإني لأشكركم كثيراً على غيرتكم وعنايتكم بالموضوع، زادكم الله من العلم النافع، والعمل به، وسنكتب لشيخ الأزهر _ إن شاء الله _ في ذلك، ونحثه على بذل جهوده في منع ذلك.
يسر الله ذلك وأصلح أحوال المسلمين وأصلح قادتهم، وجعلنا وإياكم من دعاة الهدى، وأنصار الحق؛ إنه جواد كريم، وأرجو إبلاغ سلامي الوالدَ وخواصَّ المشايخ، والإخوان كما منا المشايخ، والإخوان، كلهم في خير وعافية.
والسلام عليكم ورحمة الله وبركاته.
6/10/1391هـ.
بسم الله الرحمن الرحيم
من عنيزة في 29/3/1392هـ

(1/142)

من الابن محمد الصالح العثيمين إلى الوالد شيخنا المكرم الشيخ الفاضل عبدالعزيز بن عبدالله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
أرجو الله _تعالى_ أن تكونوا ومن تحبون بخير، وأن يرزقنا وإياكم شكر نعمته، وحسن عبادته.
وبعد: فالحقيقة أننا مقصرون في حقكم بقلة المكاتبة ولكن الله يعلم أننا نسأل عنكم في كل مناسبة فيبلغنا ما يسرنا ولله الحمد.
وهذا الكتاب أحرره لكم؛ لتكتبوا لنا عن رأيكم في المسائل التالية، وقد سبق أن بحثت معكم شفوياً في بعضها ولكن أحب أن يكون الجواب تحريرياً؛ لأحتفظ به إن شاء الله.
المسألة الأولى: رجل اتفق مع شخص على أن يدينه عشرة آلاف ريال العشرة أحد عشر إلى سنة، فذهبا إلى صاحب دكان، فاشترى منه الدائن سلعة ما أي سلعة تساوي عشرة آلاف لا يهمه من أي نوع كانت، ثم باعها على المستدين من غير أن ينقلها من مكانها بأحد عشر ألف ريال، ثم باعها المستدين على صاحب الدكان وهي في كلتا البيعتين لم تنقل ولم تفتّش.
المسألة الثانية: رجل احتاج إلى دراهم، فذهب إلى شخص فاشترى منه سيارة بالوصف اشتراها بعشرة آلاف إلى سنة وهي تساوي تسعة آلاف، فذهب البائع إلى المعرض، فاشتراها له، وأعطاها إياها.
المسألة الثالثة: رجل احتاج إلى سيارة، وليس عنده ثمن، فذهب إلى تاجر، وقال له: اشتري هذا النوع من السيارات، واربحك فيه بكل ألف مائة ريال، فذهب إلى المعرض، فاشتراها له على ما اتفقا عليه؛ فهل يجوز ذلك، أو يكون كمن أقرضه بربح؟
نرجو إيضاح رأيكم في هذه المسائل الثلاث، وأن تكتبوا الأسئلة في ضمن الجواب؛ ليكون السؤال والجواب لدينا.
هذا ما لزم شرفونا بما يلزم، بلغوا سلامنا كل عزيز لديكم، والمشائخ، كما منا الجميع بخير والله يحفظكم والسلام عليكم ورحمة الله وبركاته.
أجيب برقم770 في 14/5/1392هـ.
بسم الله الرحمن الرحيم

(1/143)

من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محمد الصالح العثيمين وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته:
بعده يا محب خطابكم الكريم المؤرخ 29/ 3/ 1392هـ وصل وصلكم الله بهداه، وسرني منه عِلْمُ صحتكم، الحمد لله على ذلك صحتنا بحمد الله على ما تحبون، أوزع الله الجميع شكر نعمه، والقيام بحقه، والثبات على دينه؛ إنه خير مسؤول وعذركم من قلة المكاتبة مقبول، والشك زائل، بارك الله فيكم، وما تضمنه كتابكم من الأسئلة الثلاثة كان معلوماً، وقد كتبنا في جوابها منذ أمد قريب جواباً أرجو أن يكون كافياً في ذلك، وقد نشر في كثير من الصحف المحلية، وإليكم نسخة منه.
وأسأل الله أن يمنحنا وإياكم الفقه في دينه، والثبات عليه؛ إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.
14/5/1392هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محمد الصالح العثيمين وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته.
بعده يا محب خطابكم الكريم المؤرخ 17/ 1/ 1393هـ وصل وصلكم الله برضاه، وما تضمنه من اقتراحكم فصل الحجرة النبوية عن المسجد حسب الخارطة التي أرفقتموها بكتابكم للأسباب الموضحة فيه كان معلوماً، ونشكركم على اهتمامكم بهذا الأمر، ونسأل الله أن يجعلنا وإياكم وسائر إخواننا من دعاة الهدى، وأنصار الحق؛ إنه خير مسؤول.
ونفيدكم بأن اقتراحكم المذكور وجيه، وأن الحاجة ماسة إلى تحقيقه حيث أمكن؛ ولذلك فقد أحلنا كتابكم، والخارطة المرفقة به برفق كتاب منا إلى فضيلة الشيخ إبراهيم بن محمد بن إبراهيم آل الشيخ رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، وطلبنا منه إدراج هذا الموضوع في جدول أعمال هيئة كبار العلماء للدورة القادمة، وذلك برقم 186/خ وتاريخ 7/2/1393هـ ونسأل الله أن يوفق الجميع لما فيه رضاه، وبراءة الذمة، وصلاح أمر الأمة؛ إنه جواد كريم.

(1/144)

والسلام عليكم ورحمة الله وبركاته
7/2/1393هـ.
بسم الله الرحمن الرحيم
من عنيزة في 24/6/1393هـ
من محبكم محمد الصالح العثيمين إلى شيخنا المكرم عبدالعزيز بن عبدالله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
أرجو الله أن تكونوا ومن تحبون بخير.
وبعد فإن الأئمة، والمؤذنين القدامى في عنيزة كتبوا إلى الملك _حفظه الله_ بواسطتكم يطلبون إلحاقهم بالكادر الجديد للأئمة والمؤذنين؛ لأنهم مستعدون لدخول المسابقة.
ونظراً لما لطلبهم من المبررات فقد كتبت لكم هذا الكتاب آملاً منكم مساعدتهم؛ لأنه ربما يكون في ذلك نصيب لهم ولغيرهم من أئمة ومؤذني المملكة عموماً.
ولولا المبررات التي أعرفها ما ساعدتهم على الكتابة إليكم؛ فالرسول" يقول لعمر ما جاءك من هذا المال وأنت غير مشرف ولا سائل فخذه وما لا فلا تتبعه نفسك.
وفق الله الجميع وحمانا وإياكم من معصيته وعقابه.
هذا ما لزم شرفونا بما يلزم بلغوا سلامنا كل عزيز لديكم، كما منا الجميع بخير والله يحفظكم والسلام عليكم ورحمة الله وبركاته.
أجيب برقم 1710 في 2/8/1393هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محمد الصالح العثيمين وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته.
بعده يا محب خطابكم الكريم المؤرخ 24/ 6/ 1393هـ وصل وصلكم الله بهداه، وما به علم، ونفيدكم بأنا قد كتبنا لوزير الحج والأوقاف في موضوع اختبار أئمة ومؤذني مساجد عنيزة ومن يماثلهم على وظائف مساجدهم ورفع رواتبهم على ضوء ذلك، وسنفيدكم بالنتيجة إن شاء الله، ونسأل الله أن ييسر حصول المطلوب، وأن يجزيكم عن اهتمامكم بأمر المذكورين خيراً.

(1/145)

أما ما ذكرتم في كتابكم من قول النبي" لعمر÷ =ما جاءك من هذا المال وأنت غير مشرف ولا سائل فخذه وما لا فلا تتبعه نفسك+ ففي دخول الأئمة والمؤذنين فيه نظر؛ لكونهم قد سألوا، واستشرفوا؛ ولذا جرى التنبيه، ولكن لا حرج عليهم في ذلك؛ لأن لهم في بيت المال حقاً، ولأن ذلك يعينهم على التفرغ لمهمتهم كالقضاة، والمدرسين، ونحوهم كما لا يخفى وفق الله الجميع لما فيه رضاه، وصلاح عباده.
والسلام عليكم ورحمة الله وبركاته
2/8/1393هـ.
بسم الله الرحمن الرحيم
من عنيزة في 1/10/1394هـ
من محبكم محمد الصالح العثيمين إلى الشيخ المكرم عبدالعزيز بن عبدالله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
نهنئكم بما من الله به من القيام بالصيام والقيام في شهر رمضان وإدراك عيد الفطر، ونسأل الله _ تعالى _ أن يتقبل من الجميع، ويعيده علينا وعليكم وعلى المسلمين في خير وعافية.
هذا والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.
أرسلت لكم تهنئة بدخول شهر رمضان نرجو أنها وصلتكم ما أدري ماذا كان على موضوع خلط البنين بالبنات في المراحل الأولى من الدراسة عسى أن قضي عليه نهائياً، وبُلغت الوزارة والرئاسة بذلك؛ لأني ما سمعت خبراً يطمئن به القلب، وأنا حضرت للرياض في أول النصف الثاني من شعبان، وزهمت(1) على بيتكم مرتين أرتقب رجوعكم من الطائف فلم يكن؛ لذا أرجو أن تخبروني بما حصل.
نسأل الله إصلاح الأمور، وإصلاح ولاة الأمور.
والسلام عليكم ورحمة الله وبركاته.
فكرت أجيء للرياض للسلام عليكم، وعلى بعض المشائخ لكن خفت إذا جئت ما وجدتك، حيث إن بدء الدراسة قريب؛ فأرجو إن كان دربك على القصيم أن يحصل اللقاء، ولو في المحطة _ إن شاء الله _ هذا ما لزم والسلام عليكم.
__________
(1) يعني اتصلت عبر الهاتف .(م)

(1/146)

يخبر أن جهوداً كبيرة بذلت في الموضوع مني ومن غيري من المشائخ مع الملك ووزير المعارف وإدارة تعليم البنات، والظاهر أن الموضوع قد انتهى ببقاء الأمور على حالها الأولى، ونسأل الله الثبات على الحق.
أجيب برقم 2934 في 11/10/1394هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محمد الصالح العثيمين وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته.
بعده يا محب وصل إلي كتابكم الكريم المؤرخ 1/ 10/ 1394هـ وصلكم الله برضاه، وأشكركم على تهنئتكم بإكمال الصيام، والقيام، وإدراك العيد، وأبادلكم التهنئة بذلك، وأسأل الله أن يتقبل من الجميع، وأن يعيد هذه المناسبة المباركة علينا وعليكم أعواماً كثيرة على حال خير واستقامة وعز للإسلام وأهله؛ إنه خير مسؤول.
أما موضوع خلط البنين بالبنات في المراحل الدراسية الأولى؛ فقد بذلت جهود كبيرة في الموضوع مني، ومن غيري من المشايخ مع الملك، ووزير المعارف، ورئيس تعليم البنات والظاهر أن الموضوع المذكور قد انتهى ببقاء الأمور على حالها الأولى، ونسأل الله أن يثبتنا وإياكم على الحق، وأن يوفق ولاة الأمر إلى ما فيه صلاح العباد، والبلاد؛ إنه جواد كريم.
أما سفرنا فسيكون بالطائرة إلى المدينة رأساً في 17 منه _ إن شاء الله _ ونسأل الله أن يمن بالاجتماع في طيبة على خير حال، والسلام عليكم ورحمة الله وبركاته.
11/10/1394هـ.
بسم الله الرحمن الرحيم
من عنيزة في 2/8/1395هـ
من الابن محمد الصالح العثيمين إلى شيخنا المكرم عبدالعزيز بن عبدالله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته.
برقيتكم المفيدة بوصولكم بالسلامة وصلت سرنا ذلك ولله الحمد.
ثم كتابكم المؤرخ 25/7/1395هـ وصل، وبرفقته كتابان لأمين الرابطة ونائب رئيس الجامعة بإعطاء الطالب علي المحمد الدكماري ما يحتاج من كتب دينية.
شكر الله سعيكم وجزاكم عن الجميع خيراً.

(1/147)

وقد سافر مستعجلاً إلى جدة، وسيقيم فيها ستة أيام، وسوف أرسل له الكتابين من طريق الأخ عبدالرحمن وأخليه يتصل بأمين الرابطة، ويأخذ منه الكتب؛ لإرسالهن إلى الدكماري، أو يعطيه عنوانه، ويرسلن من قبل الرابطة _إن شاء الله_.
من جهة كيفية وضع اليدين على الفخذين بين السجدتين فقد ذكر ابن القيم في زاد المعاد ص124 ج1 من طبعة السنة المحمدية أنه" يقبض اثنتين من أصابعه، ويحلق حَلْقَةَ، ثم يرفع إصبعه يدعو بها.
ورأيت في صحيح مسلم ص90 ج2 من حديث الزبير: =أن النبي" كان إذا قعد يدعو وضع يده اليمنى على فخذه اليمنى، وفيه: وأشار بإصبعه السبابة، ووضع إبهامه على إصبعه الوسطى، ويلقم كفه اليسرى ركبته+.
وفيه _ أيضاً _ من حديث ابن عمر: =كان إذا جلس في الصلاة، وضع كفه اليمنى على فخذه اليمنى، وقبض أصابعه كلها، وأشار بإصبعه التي تلي الإبهام، ووضع كفه اليسرى على فخذه اليسرى+ وللحديث ألفاظ أخرى.
وعموم هذين الحديثين يقتضي القبض حتى بين السجدتين.
وأنا كنت أستعمل البسط كما هو اختيار الأصحاب، وكما أظنه من مراعاة الفرق بين هذه الجلسة، وجلسة التشهد، كما روعي الفرق بين جلستي التشهدين بالتورك إلا أن عموم الحديثين، وكلام ابن القيم أوجبا لي ترك العمل الأول.
أرجو الله _ تعالى _ أن يهدينا إلى صراطه المستقيم، وإذا وجدتم شيئاً يخالف ذلك فإننا بحاجة إلى العلم به جزاكم الله عنا خيراً.
هذا ما لزم، شرفونا بما يلزم بلغوا سلامنا كل الأبناء، والمشائخ، والإخوان جميعاً، كما منا الجميع بخير والله يحفظكم، والسلام عليكم ورحمة الله وبركاته.
فائدة مهمة
بسم الله الرحمن الرحيم
من عنيزة في 27/11/1398هـ
من الابن محمد الصالح العثيمين إلى شيخنا المكرم عبدالعزيز بن عبدالله بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته.
فقد راجعت الفروع: مسألة قضاء دين الميت من الزكاة، فوجدت نصه كما يلي:

(1/148)

=ولا يُقضى منها دَيْنُ ميتٍ غَرَمَهُ لمصلحة نفسه أو غيره، حكاه أبو عبيد، وابن عبدالبر إجماعاً؛ لعدم أهليته لقبولها كما لو كفَّنه منها إجماعاً.
وحكى ابن المنذر عن أبي ثور يجوز، وعن مالك أو بعض أصحابه مثله، وأطلق صاحب التبيان الشافعي وجهين، واختاره شيخنا وذكره إحدى الروايتين عن أحمد؛ لأن الغارم لا يشترط تمليكه؛ لأن الله قال: [والغارمين]ولم يقل: وللغارمين+. أ_هـ من صفحتي 619/620ج2ط آل ثاني
أما في المغني فذكر نص أحمد على أنه لا يقضى من الزكاة دين الميت؛ لأن الميت لا يكون غارماً، ولم يذكر خلافه.
وذكر القرطبي في تفسيره الاختلاف هل يقضى منها دين الميت ؟
قال: =وقال علماؤنا وغيرهم يقضى منها دين الميت؛ لأنه من الغارمين، قال": =أنا أولى بكل مؤمن من نفسه، من ترك مالاً فلأهله، ومن ترك ديناً أو ضياعاً فإليَّ وعليَّ+ أ_هـ. كلامه
وذكر في المجموع أن صاحب البيان حكى وجهين، وأنه لم يرجح واحداً منهما، وعلل الجواز بعموم الآية، وبصحة التبرع بقضاء دينه كالحي.
هذا ما تحصَّل لي في مراجعة الكتب المذكورة، ونسأل الله _ تعالى _:أن يرزقنا وإياكم العلم النافع والعمل الصالح. والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
أقول وأنا كاتب هذه الأحرف لقد عرض عليّ فضيلة الشيخ صالح بن أحمد الخريصي هذا الكتاب الذي كتبه إليه فضيلة الشيخ عبدالعزيز بن عبدالله بن باز جزاهما الله خير الجزاء.
ونحن نشهد الله _ تعالى _ وملائكته وجميع خلقه بأننا نتبرأ إلى الله _ تعالى _ من كل قول يخالف ما كان عليه السلف الصالح في معية الله _ تعالى _ وغيرها من صفاته، ونعتقد أن الله _ تعالى _ هو العلي بذاته على جميع خلقه كما هو _تعالى_ عليّ بصفاته، ونرى أن من قال إن الله _ تعالى _ بذاته مع خلقه في الأرض فهو كافر، أو ضال وكاذب إن نقله عن غيره من علماء السلف.

(1/149)

كما نرى أنه يجب إنكار كل كلمة تستلزم ذلك بأي لفظ كانت، ومن أي قائل صدرت؛ لأن الحق أحق أن يتبع، فالله تعالى فوق عرشه، وعلمه سبحانه محيط بكل شيء كما قال الله _ تعالى _ حين أخبر بخلق السموات والأرض: [لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْماً].
قال ذلك كاتبه محمد الصالح العثيمين في 16/10/1404هـ.
كل خير ويجعلنا وإياكم وسائر إخواننا من مفاتيح الخير، ومغاليق الشر، وأن يحفظنا وإياكم وسائر إخواننا من كل ما يغضبه إنه سميع قريب(1).
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبدالعزيز بن عبدالله بن باز
بسم الله الرحمن الرحيم
أقول وأنا كاتب هذه الأحرف إن عقيدتنا ولله الحمد والمنة في أسماء الله _تعالى_ وصفاته هي ما جاء في كتاب الله تعالى وسنة نبيه " وما كان عليه السلف الصالح وأئمة الهدى من بعدهم سواء في ذلك صفة المعية وغيرها.
وإننا نبرأ إلى الله _ تعالى _ ونتبرأ من كل قول يخالف ما كان عليه السلف الصالح وأئمة الهدى من بعدهم في أسماء الله _ تعالى _ وصفاته وغير ذلك.
ونعتقد أن الله _ تعالى _ هو العلي بذاته على جميع خلقه كما هو _ تعالى _ عليّ بصفاته، ونرى أن من قال إن الله _ تعالى _ بذاته مع خلقه في الأرض فهو كافر، أو ضال إن اعتقده في نفسه، وكاذب إن نقله عن غيره من علماء السلف.
كما نرى أنه يجب إنكار كل كلمة تستلزم ذلك بأي لفظ كانت، ومن أي قائل صدرت لأن الحق أحق أن يتبع، فالله _تعالى _ فوق عرشه وعلمه محيط بكل شيء كما قال تعالى حين أخبر بخلق السموات والأرض: [لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علماً].
__________
(1) واضح أن هناك كلاماً في صفحة أخرى، ولكن هذا هو الموجود، ولعل السياق يدل على أن بداية الكلام: نسأل الله أن يجزيكم.....(م)

(1/150)

قال ذلك كاتبه محمد الصالح العثيمين في 5/11/1404هـ
بسم الله الرحمن الرحيم
ما ذكره فضيلة الشيخ محمد بن صالح العثيمين أعلاه من إيضاح ما يعتقده في أسماء الله وصفاته وفي المعيّة حق مطابق لما يجب على كل مسلم اعتقاده في هذا الباب، قاله ممليه الفقير إلى الله _ تعالى _ عبدالعزيز بن عبدالله بن باز سامحه الله.
وصلى الله وسلم على نبينا محمد وآله وصحبه
5/11/1404هـ
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
لحمد لله والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه،
أما بعد فقد اطلعت على المؤلَّف القيم الذي كتبه صاحب الفضيلة العلامة أخونا الشيخ محمد بن صالح العثيمين في الأسماء والصفات وسماه (القواعد المثلى في صفات الله وأسمائه الحسنى).
وسمعته من أوله إلى آخره فألفيته كتاباً جليلاً قد اشتمل على بيان عقيدة السلف الصالح في أسماء الله وصفاته، كما اشتمل على قواعد عظيمة، وفوائد جمة في باب الأسماء والصفات، وأوضح معنى المعية الواردة في كتاب الله _ عز وجل _ الخاصة والعامة عند أهل السنة والجماعة، وأنها حق على حقيقتها لا تقتضي امتزاجاً واختلاطاً بالمخلوقين، بل هو _ سبحانه _ فوق عرشه كما أخبر عن نفسه وكما يليق بجلاله _ سبحانه _ وإنما تقتضي علمه، واطلاعه، وإحاطته بهم، وسماعه لأقوالهم وحركاتهم، وبصره بأحوالهم وضمائرهم، وحفظه وكلاءته لرسله وأوليائه المؤمنين، ونصره لهم، وتوفيقه لهم إلى غير ذلك مما تقتضيه المعية العامة والخاصة من المعاني الجليلة، والحقائق الثابتة لله _ سبحانه _.
كما اشتمل على إنكار قول أهل التعطيل والتشبيه، والتمثيل، وأهل الحلول والاتحاد؛ فجزاه الله خيراً وضاعف مثوبته، وزادنا وإياه علماً، وهدى، وتوفيقاً ونفع بكتابه القراء وسائر المسلمين؛ إنه ولي ذلك والقادر عليه.

(1/151)

قاله ممليه الفقير إلى الله _تعالى_ عبدالعزيز بن عبدالله بن باز سامحه الله، وصلى الله وسلم على نبينا محمد وآله وصحبه.
5/11/1404هـ الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
1_ كتاب من الشيخ عبدالرحمن إلى الشيخ عبدالعزيز بشأن مكتبة دار الثقافة.
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالرحمن بشأن بعض ما يخص دار الثقافة.
3_ كتاب من الشيخ عبدالرحمن إلى الشيخ عبدالعزيز بشأن كلمة كتبها الشيخ عبدالعزيز عن الأمر بالمعروف والنهي عن المنكر.
4_ جواب الشيخ عبدالعزيز عن الكتاب السابق.
5_ كتاب من الشيخ عبدالرحمن إلى الشيخ عبدالعزيز بشأن بعض الأعمال الخيرية.
6_ جواب الشيخ عبدالعزيز عن الكتاب السابق.
بسم الله الرحمن الرحيم
من عبدالرحمن بن عبدالله بن فريان إلى صاحب الفضيلة الشيخ عبدالعزيز ابن عبدالله بن باز حفظه الله وتولاه وجعل جنة الفردوس مأواه آمين.
سلام عليكم ورحمة الله وبركاته
أدام الله علينا وعليكم نعمة الإسلام، سؤالنا عن صحة حالكم جعلها الله حالاً سليمة، وعلى الهدى والتقوى مستقيمة، أحوالنا من فضل الله بخير وعافية، نحمد الله الذي لا إله إلا هو.
بعده أيها الوالد لقد حصل الاجتماع، وعقد المجلس بعد عصر هذا اليوم يوم الجمعة الموافق 24/10/1381هـ بين كل من الشيخ عبدالعزيز بن رشيد، والشيخ محمد بن مهيزع، والأخوان عبدالرحمن بن مقرن، وفهد بن حمين، وعبدالرحمن بن عبدالله بن فريان، ودار البحث في مسألة دار الثقافة حسب أمركم الكريم، واتفق الرأي فيما يلي:

(1/152)

أولاً: انتداب شخصين وهما عبدالعزيز بن هيشة، ومنصور بن عبدالعزيز ابن رشيد بكتاب من فضيلتكم لهما بإحصاء الداخل في دار الثقافة والخارج والمتبقى مرة واحدة، وأخذه في كشف حتى تسنى المحاسبة عليه بإشراف المشايخ، وكتاب منكم _ أيضاً _ لمدير دار الثقافة بإبلاغه بالواقع والتعاون منه على الجميع، وتمكينه لهما بالإشراف والجرد؛ لأجل التعاون على البر والتقوى، ويكون كتابه بواسطتنا لتكتم الحركة.
ثانياً: إرسالكم لنا صورة رأس المال الداخل في دار الثقافة من الناس المساهمين من أوله إلى آخره.
ثالثاً: تعميد أحد الأخوان الثلاثة المشتركين في البحث مع اللجنة أو كلهم
بالمناوبة بالرقابة على ما يباع وما يشترى لدار الثقافة كل يوم مع ملاحظة الكتب النافعة المشتراه لدار الثقافة، والحذر من ضدها على وجه التبرع والتعاون؛ لأن الدار لها تحمل مبدئياً موظفاً بالمعاش.
رابعاً: لا بد من الملاحظة من فضيلتكم لموظفيها الأشوام الحاليين كم عددهم وكم رواتبهم؛ لأن لا تكون المسألة فوضى؛ فإن قدرتم على ذلك فهو أحسن، وإلا تستنيبون أحد المشايخ في ذلك.
خامساً: لا بد من الإشعار من فضيلتكم لهذه اللجنة أن تواصل الجلسات والبحث من جهة هذه الدار ولو كل شهر أو شهرين مرة واحدة، ويكون من عنايتهم تشجيع الدار في طريقها المأمول منها ومنكم.
وفق الله الجميع لما يحب ويرضى.
أبلغ سلامنا المشايخ والأخوان، كما منا المشايخ والأخوان صحتهم تسركم، ويبلغونكم السلام، والله يحفظكم والسلام.
ابنك
عبدالرحمن
24/10/1381هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة المكرم فضيلة الشيخ عبدالرحمن ابن عبدالله بن فريان وفقه الله لكل خير آمين

(1/153)

سلام عليكم ورحمة الله وبركاته بعده _ يا محب _ كتابكم الكريم المؤرخ في 22/2/1388هـ وصل وصلكم الله بهداه وسرني منه علم صحتكم الحمد لله على ذلك كما سرني نقلكم محل دار الوعظ، والإرشاد إلى دار تحفيظ القرآن، وهذا رأي مبارك _ إن شاء الله _ سدد الله خطاكم، ونفع بمساعيكم.
أما كتب الدار فقد وجدنا لدينا كشفاً ببعضها قد عُرِض على دار الإفتاء، وأخذت بعض ما فيه، ووضع على ذلك علامة، وقد راجعناه ووضعنا علامة على ما نرغب فيه من الكتب من رقم 1 إلى رقم 10 وهو إليكم بطيه نرجو إرسال ما تحت الأرقام العشرة، والإفادة بقيمة ذلك؛ حتى نقيدها لدينا لدار الثقافة.
أما ما سوى ذلك فالذي أرى أن تضموه إلى الكتب التي لديكم، ويعلن عنه في بعض الصحف وبين الطلبة، ويباع في من يزيد وإن رأيتم تأجيل ذلك إلى شهر رجب حتى يتراجع الطلبة إلى الرياض فلا بأس، والذي ترونه فيه البركة _إن شاء الله_.
أما الإلمام فقد أرسلنا لكم كتاباً من جهته بتاريخ 16/2/1388هـ ولم يأتنا منكم جواب، ومضمونه إخباركم بأن المجلد الإفرنجي يسام بثلاثة، والورق بريالين، وإذا أمكن وجود من يشتري لديكم بهذا المبلغ أو أكثر منه فأرجو بيعه عليه، وإن لم يتيسر ذلك فأفيدونا.
أما الجزء الثاني فلم نر طبعه على حساب الدار؛ خوفاً من عدم بيعه بنفقته، ولكن إذا رأى الشيخ إسماعيل أن يطبعه على حسابه، ثم يباع مع الجزء الأول، ويقسم الثمن بينه وبين الدار _ فهذا مناسب _ إن شاء الله _ فأرجو أخذ رأي الشيخ إسماعيل في ذلك جزيتم خيراً.
أما الكتب التي في الدار للناس فأرجو إرسالها إليهم وإخبارهم بأجرة الذي يحملها حتى يسلموها له.
وإن كانت كتب الشيخ محمد باشميل موجودة لديكم فأرسلوها إليه بواسطة الشيخ عبدالملك، وأخبروه بالكَرْوة(1) وهو يسلمها لحاملها.
__________
(1) الكروة: يعني بها القيمة.(م)

(1/154)

وإذا رأيتم أن يكتب الكتاب للشيخ عبدالملك؛ خشية أن يكون الشيخ باشميل غائباً فلا بأس، أرجو الحرص في هذا غاية، وإن رأيتم تعطوننا كشفاً بجميع الكتب الباقية من كتب الدار فلا بأس ولو باستئجار من ينقلها، وإذا أمكن طبع الموجود لديكم في دار الإفتاء أو غيرها ثم إرسال نسخة من ذلك إلينا بعد التأشير على ما بيع منها فذلك أحسن وأسرع من الكتابة الخطية، ضاعف الله لكم الأجر.
أما الأجزاء الباقية من الفتح أعني التي تم طبعها وإلى حين التاريخ لم تصل، وهي التاسع والعاشر والحادي عشر فقد أبرقنا للشيخ محب الدين الخطيب، وأكدنا عليه في إرسالها إلى جدة من طريق بيروت أو السودان بعد مراعاة الأقل أجرة، ونرجو أن تصل قريباً، وإلا هو الآن فيما يغلب على الظن يعمل في طبع الجزء الثاني عشر؛ لأنه قد أخبرنا من مدة أشهر أن الجزء الحادي عشر على وشك التمام نسأل الله أن يسهل إتمامه على خير حال، وينفع به المسلمين.
أما الأمير خالد بن تركي فإليكم كتاباً لسموه في الموضوع أرجو أن ينفع الله بذلك، وأرجو إبلاغ سلامي الوالدة، والأبناء، وخواص المشايخ والإخوان، كما منا العائلة، والمشايخ والإخوان كلهم بخير وعافية، والسلام عليكم ورحمة الله وبركاته. 21/3/1388هـ.
بسم الله الرحمن الرحيم
من عبدالرحمن بن عبدالله بن فريان إلى حضرة صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله بن باز سلمه الله وهداه ووفقه لما يحبه ويرضاه آمين.
السلام عليكم ورحمة الله وبركاته:ـ
بعده سلمك الله لقد اطلعنا على جريدة الدعوة عدد 203 وتاريخ 10/3/1389هـ تحمل كلمتكم الطيبة التي في موضوع الأمر بالمعروف والنهي عن المنكر جزاكم الله خيراً ، وأثابكم بالجنة، ونفع بكم المسلمين، وجعلنا الله وإياكم هداة مهتدين.

(1/155)

ولقد فرحنا بها، واستبشرنا بوجودها، ونسخناها بالقلم، وقرأناها يوم الجمعة في هذا اليوم، وكان لها الأثر الطيب في نفوس المسلمين، ودعوا لكم، وقد استعد بعض الإخوان بطبعها بالاستنسل وهو الشيخ عثمان بن حمد الحقيل في رئاسة القضاء كمية كبيرة فإذا ترون أنه موافق توزيعها على الأئمة؛ لقراءتها في المساجد على المسلمين من طريقنا، وطريق الإفتاء، وكذلك نرسل منها للبلدان والقرى؛ فأفيدونا سريعاً جزاكم الله خير الجزاء، وأعادكم لمثلها، وبارك في جهودكم الطيبة والله يحفظكم والسلام.
محبك
عبدالرحمن بن عبدالله بن فريان
15/3/1389هـ
ملحوظة: الإخوان يبحثون ويسألوننا عن مجيئكم إلى الرياض ونحن ليس عندنا علم من ذلك، فنحب استطلاع الخبر اثابكم الله ووفقكم لهداه.
أجيب برقم 388 في 27/3/1389هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالرحمن بن عبدالله بن فريان وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته:
بعده: يا محب وصل إلي كتابكم الكريم المؤرخ 15/3/1389هـ. وصلكم الله بهداه وما تضمنه من الإفادة عن اطلاعكم على الكلمة التي كتبناها في موضوع الأمر بالمعروف والنهي عن المنكر المنشورة في جريدة الدعوة عدد 203 وتاريخ 10/3/1389هـ واستبشاركم بذلك، واستنساخكم لها وقراءتها في يوم الجمعة، وحصول الأثر الطيب لها في نفوس المسلمين واستعداد الشيخ عثمان ابن حمد الحقيل بطبع كمية كبيرة منها على الاستنسل، واستطلاعكم رأينا تجاة توزيعها على الأئمة لقراءتها في المساجد من طريقكم وطريق الافتاء وإرسالها للبلدان والقرى كل ذلك كان معلوماً.

(1/156)

وإني لأشكركم على جهودكم العظيمة، ودعواتكم الطيبة، وحرصكم على نفع المسلمين، كما أشكر للأخ الشيخ عثمان بن حمد الحقيل استعداده بالمساهمة في نشرها، وأسأل الله أن ينفع بها، وأن يجزيكم على اهتمامكم بهذا الموضوع جزاءً حسناً، ونفيدكم أنا نوافق على ما ذكرتم من طبعها وتوزيعها، وإليكم برفقه النسخ منها.
أما ما أشرتم إليه من سؤال الإخوان لكم عن موعد مجيئنا للرياض فقد فهمته، والذي أفيد به المحب أنه لم يتحدد موعد السفر إلى مدينتكم حتى الآن؛ نظراً لكثرة المشاغل، وشدة الحاجة إلى بقائنا في المدينة، ونأمل أن يتيسر لنا التوجه إلى
الرياض في جمادى الأولى 1389هـ ونسأل الله أن يجمعنا بكم وسائر الأحبة على خير حال؛ إنه خير مسؤول، وأرجو إبلاغ السلام الوالدة والأبناء وخواص المشايخ والإخوان، كما منا المشائخ والإخوان بخير وعافية.
والسلام عليكم ورحمة الله وبركاته.
27/3/1389هـ
بسم الله الرحمن الرحيم
من عبدالرحمن بن عبدالله الفريان إلى حضرة صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله بن باز سلمه الله، وهداه، ووفقه لما يسعده في دينه ودنياه آمين.
السلام عليكم ورحمة الله وبركاته
بعده _ سلمك الله _ لقد كنا متأسفين حيث سافرنا من مكة قبل أن نوادعكم وذلك؛ لوجود بعض الأثر حال السفر، وقد زال ولله الحمد في هذه الأيام بعد وصولنا إلى الرياض بنحو سبعة أيام.
فضيلة الشيخ لقد كان عندنا يقين بتوجهكم إلى الرياض بعد الحج في هذه السنة؛ حيث موعدكم السابق، ولكن عسى الله أن يقدر الصالح لنا ولكم وللمسلمين.
أحب _ سلمكم الله _ تخبروننا بالعزيمة التي صممتم عليها من جهة البقاء في المدينة، أو الرياض، وماذا ترون أن نعمل في شأن اللجنة التي كتبنا أسماءهم بحضرتكم في الرياض؛ لتعمير المساجد ووضع صندوق خيري يقوم عليه رجال صالحون موثوقون مأمونون وعارفون بالأمور.

(1/157)

وقد اجتمعنا مع الأخوان الذين وكلت إليهم تأسيس المسألة، وهم ينتظرون أمركم في هذا الأمر.
المهم الذي قد أهمل من جهة وزارة الحج وقد أوعز الأخوان إلى أن أكتب لكم وإن كنت مشغولاً بنية التجول على بعض البلدان؛ لأجل التجول على المعاهد والمدارس.
وفق الله الجميع لطاعته والله يحفظكم والسلام.
25/12/1390هـ
يجاب بما يناسبه ويخبر بأنه سرنا زوال الأثر الذي ألم به، أما سفري إلى الرياض فإلى حين التاريخ لم يتم شيء في الموضوع.
أما لجنة المساجد فالأحسن أن تبذل وسعها مع أعيان أخواننا التجار في الرياض إلى أن يتم الأمر الذي اتفقنا عليه، وإن رأوا تأجيل ذلك إلى حضوري فلا بأس، وسيكون حضوري _ إن شاء الله _ في الرياض بعد انتهاء الدراسة.
أجيب برقم121 ، 20/1/1391هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالرحمن بن عبدالله بن فريان وفقه الله لكل خير آمين/ سلام عليكم ورحمة الله وبركاته:ــ
بعده يا محب كتابكم الكريم المؤرخ 25/12/1390هـ وصل وصلكم الله بهداه، وسرني منه عِلْمُ صحتكم، وزوال الأثر الذي أَلمَّ بكم، ووصولكم إلى الرياض بحال السلامة الحمد لله على ذلك، صحتنا _ بحمد الله _ على ما تحبون أوزع الله الجميع شكر نعمه، والقيام بحقه، والثبات على دينه؛ إنه خير مسؤول.
كما سرني عزمكم على التجول على بعض البلدان؛ للوعظ والإرشاد أعانكم الله، ونفع بكم، وبارك في جهودكم.
أما عذركم في عدم توديعنا فمقبول، والشك زايل، والعمدة على ما في القلوب من المحبة جعلني الله وإياكم من المتحابين في جلاله حتى نلقاه _ سبحانه _.

(1/158)

أما سفرنا للرياض فإلى حين التاريخ لم يتم شيء في الموضوع، وأما لجنة المساجد فالأحسن أن تبذل وسعها مع أعيان إخواننا التجار في الرياض إلى أن يتم الأمر الذي اتفقنا عليه، وإن رأو تأجيل ذلك إلى حضوري فلا بأس، وسيكون حضوري _ إن شاء الله _ في الرياض بعد انتهاء الدراسة، جمعنا الله بالجميع على خير حال، ونرجو إبلاغ السلام الابن عبدالله، وخواص المشايخ، والإخوان كما هو لكم من الابن عبدالرحمن، والشيخ إبراهيم الحصين، والشيخ عبدالعزيز بن ناصر، ومحبكم الأخ عبدالرحمن بن دايل، والسلام عليكم ورحمة الله وبركاته. 20/1/1391هـ
1_ كتاب من الشيخ صالح إلى الشيخ عبدالعزيز يتضمن السلام، وطلب الزيارة إلى الأحساء.
2_ كتاب من الشيخ صالح إلى الشيخ عبدالعزيز يتضمن السلام، والتذكير بموعد الزيارة إلى الأحساء.
3_ كتاب من الشيخ صالح على الشيخ عبدالعزيز يتضمن السلام، والإخبار عن وصول الكتاب.
بسم الله الرحمن الرحيم
صاحب الفضيلة الشيخ الفاضل الجليل: عبدالعزيز بن عبدالله بن باز المحترم حفظه الله وتولاه.
سلام عليكم ورحمة الله وبركاته وبعد:
مُحَرَّرُكم الكريم وصل، وسررت كثيراً بما تضمنه من أخبار سارة عن نشاط المشائخ واهتمامهم بمعالجة البعض من المشاكل الحاضرة، ولفضيلتكم الأثر الكبير في تلك الحركة المباركة _ حالفكم التوفيق والنجاح _ وأرجو أن أسمع النتائج السارة في القريب العاجل.
هذا ونحن بخير وعافية، والحر شديد والأعمال والمشاكل تتزايد وتتجدد في كل يوم، نسأل الله العافية والسلامة، وقد اشتقنا كثيراً لزيارة فضيلتكم، وتطلُّع المشايخ والأحباب إلى قدوم فضيلتكم؛ فنحن وهم ننتظر ذلك اليوم المبارك، ولعل فضيلتكم يتكرم بتحديده، وفي الإمكان التكرم بذلك عن طريق الهاتف.

(1/159)

وعلى كل لا نعذركم ولا نتنازل عن شيء من حقنا؛ فلتكن الزيارة في أول القائمة، واعتبروها من راحتكم إن كانت لكم راحة، وسيترتب عليها من الخير الخاص والعام ما يصيِّرها رحلة ممتعة كبقية أوقاتكم، أكثر الله أمثالكم، وسدد خطاكم، وأطال بقاكم في خير وعافية.
وفي الختام تحياتي لفضيلتكم والأنجال والأخوان، ومن هنا يسلمون والسلام.
محبكم
صالح بن علي بن غصون
24/3/1382هـ.
بسم الله الرحمن الرحيم
صاحب الفضيلة الشيخ الفاضل الجليل عبدالعزيز بن عبدالله بن باز الموقر حفظه الله وتولاه
السلام عليكم ورحمة الله وبركاته
وبعد أرجو الله لكم دوام الصحة والسرور صحتنا تسركم وأحوالنا كما تحبون.
هذا وقد مررت البيت يوم الجمعة قبل عودتي إلى الأحساء من أجل توديع فضيلتكم وتذكيركم الموعد ولم أجد أحداً؛ ولذا حررت هذا الخطاب؛ إخباراً لفضيلتكم بعودتي إلى الأحساء، وتذكيراً لفضيلتكم موعدَ الزيارة ولو وقتاً قصيراً، وبودي أنني تمكنت من الاجتماع مع فضيلتكم وقتاً طويلاً غير أنني رأيتكم في شغل كثير، وكرهت مضايقتكم.
هذا وتحياتي لكم والأخ إبراهيم الحصين، والأخ عبدالعزيز الناصر، والمشائخ والإخوان، ومن هنا المشائخ والإخوان خصوصاً الشيخ عبدالله ابن رشيد، والأولاد يسلمون والله يحفظكم ويرعاكم.
محبكم
صالح بن علي بن غصون
19/8/1387هـ
يجاب بما يناسبه
أجيب برقم 1192 في 27/8/1387هـ.
بسم الله الرحمن الرحيم
صاحب الفضيلة الشيخ الجليل عبدالعزيز بن عبدالله بن باز الموقر حفظه الله وتولاه السلام عليكم ورحمة الله وبركاته وبعد:
مُحَرَّرُكم الكريم وصل، وفهمت ما فيه، سرتنا صحة حالكم، أحوالنا وصحتنا من فضل الله تسركم، والكتاب الذي بداخله وصل، وسُلِّم لصاحبه، أثابكم الله، وسدد خطاكم.
هذا وتحياتنا لكم والعيال والمشائخ عموماً ومن هنا العيال والمشائخ يسلمون والله يتولاكم.
محبكم
صالح بن علي بن غصون
7/10/1389هـ.

(1/160)

1_ كتاب من الشيخ حماد إلى الشيخ عبدالعزيز حول طباعة بعض الكتب، وحول الشفاعة لطالبين.
2_ كتاب من الشيخ حماد إلى الشيخ عبدالعزيز حول طباعة بعض الكتب، والسؤال عن أثرين.
3_ كتاب من الشيخ حماد إلى الشيخ عبدالعزيز حول الشفاعة لأحد المشايخ.
4_ جواب الشيخ عبدالعزيز عن الكتاب السابق.
بسم الله الرحمن الرحيم
سماحة نائب رئيس الجامعة الإسلامية حفظه الله آمين
السلام عليكم ورحمة الله وبركاته:
وبعد فأرجو أن تكونوا على أتم الصحة والعافية أنتم والأنجال آمين.
ثم إن خطكم المرفق مع إجابة الشيخ إسماعيل وصل، وفهمت ما تضمنه من تأثر الأخ إسماعيل مما حصل من الأخطاء المطبعة في الملزمة، ولكن _إن شاء الله_ يزول تأثره _ إن شاء الله بتوفيق الله _ ثم بالتفاهم معه الذي بدا يجري بيني وبينه الآن حول تصحيح هذه الملزمة وغيرها من الملازم التي سيصححها هو _ إن شاء الله _.
وأما الملزمة فسأعيد النظر فيها مرة أخرى حسب طلبكم الكريم، ثم أبعثها إليكم _ إن شاء الله _ لتنظروا رأيكم فيها مع أنه لا داعي عندي لإعادة النظر فيها طالما أنا نظرنا، أولاً وبعثتم الأخطاء إليهم؛ فعليهم تطبيقها فقط، فما رأوا موافقاً لهذه الأخطاء صححوه، وما رأوه صحيحاًتركوه.
هذا ما أرى والسلام عليكم.
أخوكم حماد الأنصاري
24/ 5/1388هـ
أجيب برقم 838 في 1/ 6/1388هـ
ملحوظة: إن عندنا هنا أخوين أحدهما عبدالله الصاعدي، والأخ محمد الحازمي وكلاهما معاً في معهد آل الشيخ بمكة.
الأول أنهى دراسته أعني عبدالله الصاعدي، والآخر بقي عليه درس واحد وهو التاريخ، ويأمل النجاح في الدور الثاني _ بتوفيق الله _.

(1/161)

قدما طلباً للالتحاق بالجامعة بإشارتي لهما بذلك لمعرفتي بهما أيام إن كنت مدرساً في المعهد المذكور أعلاه، ولكن وجدنا أن سن الصاعدي يزيد على الثلاثين بسنتين، وسن الحازمي يزيد ست سنوات هذا مع النظر في كل واحد منهما على شبابهما، وهما من الأخوان الذين عليهم السمت الصالح مع أن الصاعدي كفيف لا يستغني بعد الله عن الحازمي؛ فلهذا نريد نظركم الكريم حولهما.
هذا مع أن سكناهما بمكة.
يجاب ويذكر له أن في إمكانهما الالتحاق بكلية الشريعة بالرياض، أو بمكة من أجل أن سنهما يزيد على نظام الجامعة.
بسم الله الرحمن الرحيم
سماحة نائب رئاسة الجامعة الإسلامية الشيخ عبدالعزيز بن باز الأثري حفظه الله آمين
السلام عليكم ورحمة اله وبركاته:
وبعد فنحن ولله الحمد بخير ولا ينقصنا إلا الاجتماع بكم ونرجو من الله أن يكون عن قريب على طاعة الله.
ثم أيها الشيخ المحترم قد جاءني محمد بن حسن الغماري بخط عليه توقيعكم تطلبون مني التعاون معه على رسالته التي جمعها حول الروافض وآل البيت، وقد بدأنا بالاجتماع أنا وهو لتصحيحها، وأخذ مني ذلك وقتاً حسبت أني أصرفه في تكميل تخريج أحاديث البداية لابن رشد.
ثم لو تفضلتم وأمرتم واحداً ينظر لنا هذين الأثرين الاثنين في مصنف عبدالرزاق ومصنف ابن أبي شيبة في المكتبة السعودية.
والأثران هما:
1_ أثر الحسن بن علي أنه تزوج بغير إشهاد ثم أعلن.
2_ أثر عمر بن عبدالعزيز أنه إذا زوج الوليان وليتهما بالترتيب اختارت.
وسلامنا على المشايخ لديكم، والإخوان خصوصاً الشيخ عبدالعزيز بن مرشد، وإبراهيم الحصين، وعبدالعزيز بن ناصر.
أخوكم/ حماد الأنصاري
3/6/1389هـ
أجيب في 20/6/1389هـ بعدم العثور على الأثرين.
بسم الله الرحمن الرحيم
فضيلة سماحة رئيس الجامعة الإسلامية الشيخ عبدالعزيز بن عبدالله بن باز سلمه الله آمين
السلام عليكم ورحمة الله وبركاته.

(1/162)

وبعد فأرجو من الله أن تكونوا أنتم والأولاد على أحسن ما يرام من الصحة والعافية.
هذا وقد طلب مني الأخ عبدالودود بن عبداللطيف الباكستاني التوسط لدى سماحتكم لمساعدته على أن يكون مدرساً في أفريقيا أسوة بزملائه الذين تخرجوا من الجامعة الإسلامية.
وإلا فهو مستعد لأداء الواجب في بلاده، ولكن لا يخفى عن سماحتكم وضع بلاده من الناحية الدينية والاقتصادية.
فبناءاً على هذا يرجو مساعدته على أداء الواجب فيها بعون الله، ثم بمساعدة سماحتكم، وقد قال الرسول الكريم _ عليه الصلاة والتسليم _:
=اشفعوا تؤجروا، ويقضي الله على لسان رسوله ما يشاء+.
=ملحوظة+ إن الأخ عبدالودود بن عبداللطيف تخرج في هذه السنة 1393هـ من جملة الذين نجحوا في الدعوة، وقد نجح بدرجة جيد، ومن الإخوان الذين تعرفونهم بأخلاقهم، وحبهم للخير ومن إخوانه لديكم محمد نور خليفة نشهد له بالخير على حسب علمنا فيه.
ونسأل الله عز وجل التوفيق للجميع لما يحبه ويرضاه آمين.
وسلامنا على الأولاد والإخوان لديكم خصوصاً الأخ إبراهيم الحصين، والأخ عبدالعزيز بن ناصر، وكل عزيز لديكم.
تنبيه: وصلني جوابكم من موضوع الولد عبداللطيف، وفهمت سدد الله _ عز وجل _ خطا الجميع.
أخوكم المخلص/ حماد بن محمد الأنصاري/ 11/5/1393هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ حماد الأنصاري وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته:
بعده يا محب كتابكم الكريم المؤرخ 11/5/1393هـ وصل وصلكم الله بحبل الهدى والتوفيق وقد سرني منه علم صحتكم الحمد لله على ذلك صحتنا جميعاً تسركم نشكر الله على وافر نعمه، وما تضمنه حول الشيخ عبدالودود فهمته، ومحبكم يشكر لكم عنايتكم بإخوانكم بارك الله فيكم وقد كتبنا لفضيلة الشيخ إبراهيم بن محمد في موضوع أمر التعاقد معه؛ للعمل في أفريقيا، يسر الله أمره، وجزاكم عن شفاعتكم خيراً.

(1/163)

والسلام عليكم ورحمة الله وبركاته،،،
24/ 5/1393هـ.
1_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله يتضمن دعاءاً بمناسبة زواج الشيخ عبدالله.
2_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز حول مذكرة في الاقتصاد.
3_ جواب الشيخ عبدالعزيز على ذلك.
4_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز بخصوص الثناء على كلمة الشيخ عبدالله بن محمود.
5_ جواب الشيخ عبدالعزيز عن الكتاب السابق.
6_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله رداً على كتاب بخصوص أحد أصحاب المكتبات.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى جناب الأخ المكرم عبدالله بن حسن ابن قعود سلمه الله تعالى وتولاه آمين.
سلام عليكم ورحمة الله وبركاته:
كتابكم المكرم وصل وصلكم الله بتوفيقه، وسرنا؛ حيث أفاد عن صحتكم لله الحمد على ذلك، وما أشرتم إليه من جهة الزواج كان معلوماً، ونقول: بارك الله لكما، وبارك عليكما، وجمع بينكما في خير.
بسم الله الرحمن الرحيم
حضرة صاحب السماحة شيخنا الشيخ عبدالعزيز بن عبدالله الباز
السلام عليكم ورحمة الله وبركاته
وسؤالنا عنكم وعمن لديكم من الأولاد والأحبة، ورجاؤنا أنكم بخير ومسرات أحوالنا تسركم.
وبعد: إشارة لخطابكم رقم 7/س في 8/ 2/1391هـ المتعلق برغبة سماحتكم في الاطلاع على المذكرة التي في مادة الاقتصاد في كلية التجارة السنة الثالثة وأفيد سماحتكم بأني كلفت بعض من اعتمد بمكة _ بعد الله سبحانه _ في مثل هذه الأشياء بدون أن يعلم بطلب سماحتكم، وبعد البحث قال: إنه بحث عنها في الكلية من المطبعة التي طبعتها، ووجد قطع كراريس منها، ويقول: إنها جديدة لهذا العام فلو كانت لعام قبله لوجدناها مجتمعة، فهذا من ناحية، ومن ناحية أخرى فإن مذكرات السنة الثالثة لهذا العام في هذه المادة ثلاث: واحدة عنوانها الاقتصادي التطبيقي، وأخرى بعنوان الاقتصاد الاجتماعي، والثالثة بعنوان تاريخ الاقتصاد.

(1/164)

وكل واحدة من هذه الثلاث في حدود 150 صفحة، فإذا كانت الحاجة متعلقة بواحدة، أو لجزء من واحدة، فأرجو إشعاري به؛ ليكون تحصيله أيسر، وإن كان المطلوب الكل فأنا مستعد بالعمل على ما أستطيع في ذلك، وسوف لا آلو جهداً _إن شاء الله_ وأرجو إبلاغ سلامي كل عزيز، والله يحفظكم والسلام.
ابنكم/ عبدالله بن حسن آل قعود
26/ 2/1391هـ
يجاب ويشكر ويخبر أن المقصود مذكرة الاقتصاد الاجتماعي فإذا أمكن حصولها بدون مشقة ولو بالقيمة فنرجو بذل الوسع في ذلك.
أجيب برقم 503 في 16/ 3/1391هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالله ابن حسن بن قعود وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته:
بعده يا محب كتابكم الكريم المؤرخ 26/ 2/1391هـ وصل وصلكم الله برضاه، وسرني منه عِلْمُ صحتكم، الحمد لله على ذلك، صحتنا _ بحمد الله _ على ما تحبون، أوزع الله الجميع شكر نعمه.
وما تضمنه كتابكم كان معلوماً، ونشكركم على عنايتكم بارك الله فيكم، ونفيدكم بأن المقصود =مذكرة الاقتصاد الاجتماعي+ فإذا أمكن حصولها بدون مشقة ولو بالقيمة فنرجو بذل الوسع في ذلك جزيتم خيراً،، ونرجو إبلاغ السلام الوالد، والإخوان، والأبناء وخواص المشايخ، كما هو لكم من الابن عبدالرحمن، والشيخ إبراهيم الحصين، والشيخ عبدالعزيز بن ناصر، ومحبكم الأخ عبدالرحمن بن دايل.
والسلام.
16/ 3/1391هـ
بسم الله الرحمن الرحيم
حضرة صاحب السماحة شيخنا الشيخ عبدالعزيز بن عبدالله بن باز سلمه الله
السلام عليكم ورحمة الله وبركاته.
وأحمد إليكم الله _ تعالى _ وأسأله بأسمائه الحسنى أن يتم علينا وعليكم نعمه، وأن يمن علينا بشكرها.
أحوالنا وأحوال الأحبة بخير، أرجو أن تكونوا أنتم وسائر أفراد أسرتكم ومؤنسيكم بخير ومسرات.

(1/165)

وبعد فقد قرأت في هذا اليوم نص نصيحة موجهة من الشيخ عبدالله بن زيد المحمود إلى حاكم قطر السابق أعجبتني، وسبق أن سمعت بنشرها في مجلة الدوحة.
والحقيقة أن مثل هذه النصيحة من مثل صاحبها أو أي عالم آخر إلى والي البلاد يسر كثيراً، ويخدم الإسلام، ويزيد في عزائم أولي العزائم الطيبة الهادفة.
ولمعرفتي في رغبتكم للاطلاع على مثل هذه، وخشية ألا تكونوا قد اطلعتم على نصها أبعثها لكم، وأرجوا أن تصلكم وأنتم بخير، وسلامي للمشائخ، والإخوان سيما الشيخ إبراهيم الحصين، والشيخ عبدالعزيز الناصر، والشيخ الدائل، والشيخ صالح بن حسين، والشيخ عمر، ومنا الإخوان يسلمون والسلام.
ابنكم
عبدالله بن قعود
9/ 3/1392هـ
يجاب ويشكر ويثنى على النصيحة بما يناسبه ويخبر أنا اطلعنا عليها إبان نشرها. أجيب برقم601 في 18/ 4/1392هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالله ابن حسن بن قعود وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته:
بعده يا محب كتابكم الكريم المؤرخ 9/ 3/1392هـ وصل وصلكم الله بهداه، وسرني منه عِلْم صحتكم، الحمد لله على ذلك صحتنا _ بحمد الله _ على ما تحبون، أوزع الله الجميع شكر نعمه، والقيام بحقه، والثبات على دينه؛ إنه خير مسؤول.
وقد اطلعت على مرفوقه قصاصة جريدة اللقاء العربي التي تصدر في رأس الخيمة المنشور فيها الكتاب الموجه من سماحة الشيخ عبدالله بن زيد آل محمود رئيس المحاكم الشرعية بقطر إلى سمو حاكم قطر السابق الشيخ أحمد بن علي آل ثاني.

(1/166)

وأشكركم على عنايتكم بارك الله فيكم، وقد ألفيته كتاباً جيداً في بابه، قوي الأسلوب، محكم العبارات، جزل المعاني، لا يصدر إلا عن رجل ثابت الجنان قوي العقيدة، عظيم الغيرة، أسأل الله أن ينفع بهذا الكتاب من اطلع عليه من حكام المسلمين، وأن يجزل مثوبة كاتبه، ويجعله في موازين حسناته؛ إنه جواد كريم، ونرجو إبلاغ السلام الوالد، والأولاد، والإخوان، وخواص المشايخ، كما هو لكم من الابن عبدالرحمن، والشيخ إبراهيم الحصين، والشيخ عبدالعزيز ابن ناصر، والشيخ صالح بن حسين، والشيخ عمر بن محمد، والأخ عبدالرحمن الدايل.
والسلام عليكم ورحمة الله وبركاته. 18/ 4/1392هـ
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالله ابن حسن بن قعود وفقه لكل خير آمين.
سلام عليكم ورحمة الله وبركاته:
بعده يا محب كتابكم الكريم المؤرخ 10/ 4/1392هـ وصل وصلكم الله برضاه وسرني منه علم صحتكم الحمد لله على ذلك صحتنا بحمد الله على ما تحبون أوزع الله الجميع شكر نعمه والقيام بحقه والثبات على دينه إنه خير مسئول وقد فهمت ما أشرتم إليه عن موضوع صاحب المكتبة السلفية بالمدينة المنورة وأخبركم بأنا قد وبخناه بما فيه الكفاية، ولا نرى حاجة للزيادة على ذلك، شكر الله سعيكم وجزاكم عن اهتمامكم بهذا الأمر خيراً وارجو إبلاغ السلام الوالد، والأولاد، والمشايخ لا سيما الشيخ عبدالرزاق عفيفي، والشيخ راشد بن خنين، كما هو لكم من الابن عبدالرحمن، والشيخ إبراهيم الحصين، والشيخ عبدالعزيز بن ناصر، والشيخ صالح بن حسين، وعبدالرحمن ابن الأخ إبراهيم والأخ عبدالرحمن الدايل.
والسلام عليكم ورحمة الله وبركاته.
19/ 4/1392هـ.
1_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز يتضمن رؤيا رآها بالشيخ.
2_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز بشأن بعض الأمور المتعلقة بالدعوة.

(1/167)

3_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله يتعلق بمسألة إحياء الموات.
4_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله بشأن وفد فرع الجماعة الإسلامية في الهند.
بسم الله الرحمن الرحيم
هذه صفة رؤيا عبدالله بن سعدي للشيخ عبدالعزيز بن باز:
رأيت أن الشيخ قدم مائدة لأهل الرياض، واجتمعوا عليها بصفة أنها عزيمة، وكان الاجتماع إما في مسجد كبير، أو بمحل كبير، فلما طعموا قام وصلى بهم وقبل أن يكبر تكبيرة الإحرام قرأ عليهم آيات تأمر بالتوحيد، وتحرم وتنفر عن التقليد، ثم كبر وسمعته وهو يصلي بهم يقرأ [الم (1) ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ] ففاجأني من أيقظني وأنا لم استكمل باقي الرؤيا.
بسم الله الرحمن الرحيم
من عبدالله بن سعدي العبدلي الغامدي إلى جناب شيخنا وإمامنا الشيخ عبدالعزيز بن عبدالله بن باز أعزه الله بالتقوى، ورفع ذكره في الملأ الأعلى، وحفظه الله من بين يديه ومن خلفه وعن يمينه وشماله ومن فوق رأسه ومن تحت قدميه.
والعشر عليكم مباركة بارك الله في حياتكم الثمينة، وبارك لكم في الأعمال، وأصلح لكم الأقوال، وأعادكم الله إلى أمثال هذه العشر المباركة وأنتم في صحة، وأمن، وخير، وسرور، وعافية، ورفعة، وحبور، ونعم ظافية آمين
بعد السلام عليكم ورحمة الله وبركاته أفيد جنابكم الكريم بأن خطكم وصل، وما ذكرتم بشأن وزير المعارف علم، وقد كتبت إلى الإخوان ببني ظبيان بغامد وبشرتهم بذلك، وجزاكم الله خيراً على دعوتكم إلى الله _تعالى_ ومساعدة من قام في هذا السبيل.

(1/168)

أيضاً قد كتبت إليكم، وعرفت الأخ محمد بن سعيد يعرفكم، وأن الأخ محمد بن سنان يذكركم بأن تطهير الاعتقاد، ورسالة الأهدل في التوحيد، وبيان عوائد أهل اليمن الشركية، وأسماء الأوثان والأصنام المعبودة لديهم، والمشعوذين الذين يضللون الناس التي قمتم بطبعها بواسطة الشيخ عبدالرزاق العفيفي _ لم تصل من مصر لحد الآن، والحاجة الضرورية داعية إلى تلك الرسائل، وإذا انتشرت هناك حصل لها نفع كبير، جعلها الله لكم في موازين الحسنات، ووقاية من السيئات، مع العلم أنه قد وردني من الأهدل لصاحب الرسالة المنوه عنها والذي يجده يعبد في المراوعة، وقصائد البدعي مشهورة في
الدعوة إلى عبادته، وردني من المذكورين خط بأن أحمد بن حميد الدين قد عين هيئة، وأصحبها بشرطة تهدم القباب، وهذا لفظه:
وقد سررنا بما يسر أهل العلم والإيمان جاءتنا بشرى من اليمن أن الإمام أحمد ابن حميد الدين قام بثورة على المعابد من القباب والمشاهد والقبور يحطمها ويخربها عموماً أرسل لها هيئة مع شرطة نسأل الله أن يكون ذلك صحيحاً، وإذا صح فهذه أول بشرى تحصلنا عليها طيبة، وإن شاء الله إذا تحقق ذلك أرسل لك ببشرى مرة أخرى إنتهى كلامه.
المقصود قلت: وهذا الأخ هو الذي على الدوام يكاتب أحمد ويناصحه وبعض نصائحه من نظم ونثر قد أرسلتها للأخ محمد بن سنان، وطلبت منه يقرأها عليكم كما أنني بتاريخ خطي هذا أرسلت له الخط المنوه عنه، والمنقول منه عبارة تحطيم القبور؛ فيا حضرة الشيخ سارعوا لنا بإرسال الرسائل المنوه عنها، وحضوا عبدالرزاق على ذلك حفظكم الله، وأقام بكم الدين، آمين.
ثم إن حامل خطي هذا هو سعد الغرابي مطوع قرية آل بن نعمان إذا على أيديكم شيء من الصدقة فتفضلوا عليه، جزاكم الله خيراً تفضل الله عليكم بالعفو والعافية، والعتق من النار.
وختاماً _ وعليكم السلام ورحمة الله وبركاته وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
حرر في 15 رمضان سنة 1380هـ

(1/169)

فضلاً إبلاغ سلامي الأولاد والقرابة وجميع من تحبون إبلاغه مني السلام وفقكم الله.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالله ابن سعدي الغامدي زاده الله من العلم والإيمان وجعله مباركاً أينما كان آمين.
سلام عليكم ورحمة الله وبركاته.
بعده يا محب وصلني كتابكم الكريم المؤرخ 20/ 12/1392هـ وصلكم الله بهداه، ونظمنا جميعاً في سلك من خافه واتقاه، واطلعت على جميع ما أرفقتم به من النقول المتعلقة بإحياء الموات، كما اطلعت على فتوى سماحة شيخنا العلامة الشيخ محمد بن إبراهيم آل الشيخ × واتضح لي من الجميع أن الأرض الميتة إنما تملك بالإحياء لا بمجرد وضع اليد أو التحجير، كما اتضح من الجميع أن كل أرض تتعلق بمصلحة العامر كمرعى مواشيه، ومُحْتَطَبه، ومساييله وأشباه ذلك لا تملك بالإحياء؛ لأن أهل العامر أحق بها؛ لكونها متعلقة بمصالحهم، ولكنهم لا يملكونها بذلك على الصحيح، بل يكون لهم فيها حق الاختصاص، فإذا استغنوا عنها صارت كبقية الموات، ولم أجد فيما نقلتم ما يدل على أن الموات الذي لم يجر عليه إحياء يجوز بيعه وشراؤه، كما أني لم أجد فيما نقلتم ما يدل على أنه يملك بدون إحياء، ولعله أشكل عليكم قول بعضهم: ما ملك بالشراء ثم صار مواتاً لا يجوز إحياؤه إجماعاً.
أما ما ملك بالإحياء ثم صار مواتاً بإعراض صاحبه عنه ففي ملكه بالإحياء خلاف، وليس المراد من ذلك ما وقع في ذهنكم أن الموات يملك بالشراء أو أنه يجوز بيعه، وإنما المراد بذلك أن ما تم إحياؤه، ثم باعه المحيي، ثم ترك حتى صار مواتاً فإن هذا لا يملك بالإحياء إجماعاً، لأن مالكه قد ملكه بما دفع من المال
بعدما أحياه البائع فلا يجوز إحياؤه، ولا تملكه بذلك؛ لأنه مملوك لمالك معيّن بما بذل من الثمن على الوجه الشرعي؛ فوجب أن يبقى في ملكه، وإن أعرض عنه حتى صار مواتاً.

(1/170)

أما الذي ملك الموات بالإحياء، ثم أعرض عنه حتى صار مواتاً فقد قال بعض أهل العلم: إنه يزول ملكه عنه بذلك؛ لكونه عاد كحاله الأولى، وهذا قول ضعيف، وأكثر العلماء على أنه باق في ملكه ولا يزول ملكه عنه بالإعراض والترك حتى صار مواتاً.
وبهذا يتضح لكم معنى كلام أهل العلم في هذه المسألة، وإذا أشكل عليكم ذلك فأعيدوا النظر، وتأملوا يتضح لكم ذلك _ إن شاء الله _.
وأسأل الله أن يوفقنا وإياكم وسائر إخواننا لما فيه رضاه، وأن يمنحنا جميعاً الفقه في دينه، والثبات عليه والعافية من أسباب غضبه؛ إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.
8/ 1/1392هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم عبدالله السعدي وفقه الله لما يرضيه آمين.
سلام عليكم ورحمة الله وبركاته: ـ
أما بعد: فيحمل رسالتي هذه إليكم وفد فرع الجماعة الإسلامية في منطقة مليبار جنوب الهند المكون من فضيلة الشيخ محي الدين المولوي وفضيلة الشيخ إبراهيم حسين؛ لشرح حاجة فرع الجماعة الإسلامية في المنطقة المذكورة إلى العون والمساعدة على إقامة مركز إسلامي في مدينة كوتشين ابرنا كلم التي يوجد فيها مراكز كثيرة لليهود والنصارى والمجوس والشيوعيين والبوذيين، ولا يوجد فيها مركز إسلامي ينشر الدعوة الإسلامية، ويهتم بشؤون المسلمين، وتثقيف أبنائهم ثقافة إسلامية.
ولا شك أن المساهمة في إقامة هذا المركز من أفضل القربات، ومن الجهاد في سبيل الله؛ فأرجو احتساب الأجر في مساعدة إخواننا القائمين على فرع الجامعة الإسلامية المنوه عنه آنفاً، والمهتمين بإقامة هذا المركز الإسلامي بما يعينهم على تحقيق رغبتهم، وعلى استنقاذ شباب المسلمين وعامتهم من أيدي أعداء الإسلام الذين يبذلون كل غال ونفيس في إضلال المسلمين، وتشكيكهم في دينهم، وإبعادهم عن تعاليمه السمحة.

(1/171)

ومن المعلوم أن التعاون بين المسلمين في مثل هذا المشروع العظيم من أهم المهمات ومن أفضل الأعمال الصالحات وقد قال _ عز وجل _ في كتابه المبين: [وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنْ الْمُسْلِمِينَ].
وقال النبي ": =من دل على خير فله مثل أجر فاعله+.
وقال _ عليه الصلاة والسلام _: =والله في عون العبد ما كان العبد في عون أخيه+.
وأسأل الله _ عز وجل _ أن يجعلنا وإياكم من أنصار دينه والدعاة إليه على بصيرة ومن المساهمين في كل خير إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته. 6/ 2/1395هـ.
1_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالملك بخصوص بعض المنكرات في المسجد الحرام يوم عرفة.
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالملك بشأن بعض المنكرات في حفلات الأعراس.
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالملك بشأن طلب تكثيف جهود الهيئات في موسم الحج في مكة والمدينة.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالملك بن إبراهيم الرئيس العام لهيئات الأمر بالمعروف بالمنطقة الغربية وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده يا محب بلغني أن المسجد الحرام يمتلئ بالنساء المتبرجات، وشبه العاريات في يوم عرفة، ويحصل اختلاط بين النساء والرجال، ولا آمر ولا ناهي بالإضافة إلى جلب هؤلاء النسوة لأولادهن، وتركهم يعبثون ويلعبون ويشوشون على الطائفين والمصلين.
ولا شك أن حصول مثل هذا الأمر يحزن كل مسلم غيور، كما أنه يفتح باب الفساد وفيه من التهاون بقدر سمعة هذا البلد الأمين الذي قال الله فيه [وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ] ما لا يخفى.
لذلك رأيت الكتابة لفضيلتكم في هذا الموضوع، براءة للذمة، ونصحاً للأمة راجياً أن تعملوا على القضاء على هذه الظاهرة المنكرة.

(1/172)

وأن تبذلوا الوسع في قمع الفساد وأهله بكل ما أوتيتم من قوة.
كذلك علمت بأن بعض الحجاج يتمسحون بالشبك والزجاج الموجود على مقام إبراهيم _ عليه الصلاة والسلام _ ومعلوم أن هذا من الأمور المنكرة؛ فأرجو تعميد المختصين بمنع ذلك.
وأسأل الله أن يعينكم وأن يبارك في جهودكم، وينفع بكم عباده، وأن يجعلنا وإياكم من دعاة الهدى، وأنصار الحق؛ إنه خير مسؤول.
والسلام عليكم ورحمة الله وبركاته.
21/ 1/1390هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم سماحة الشيخ عبدالملك ابن إبراهيم آل الشيخ رئيس هيئات الأمر بالمعروف والنهي عن المنكر بالمنطقة الغربية وفقه الله لكل خير وبارك في حياته آمين سلام عليكم ورحمة الله وبركاته.
بعده يا محب بلغني أن بعض الناس يعلنون الأغاني وآلات الطرب في حفلات الأعراس بالمكرفون، ولا يخفى على سماحتكم أن ذلك ممنوع شرعاً، كما أنه ممنوع من جهة الدولة.
لذلك أرجو من سماحتكم التكرم بالتأكيد على رؤساء الهيئات في المناطق التابعة لسماحتكم لمواصلة الجهود؛ لمنع ذلك والقضاء عليه، شكر الله سعيكم، وبارك في جهودكم، وقمع بكم الباطل وأهله، وأيد بكم الحق وحزبه؛ إنه خير مسؤول، ولمحبة الخير للجميع والتعاون مع سماحتكم على البر والتقوى جرى تحريره.
والسلام عليكم ورحمة الله وبركاته.
23/ 6/1392هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم سماحة الشيخ عبدالملك ابن إبراهيم آل الشيخ الرئيس العام لهيئات الأمر بالمعروف والنهي عن المنكر بالمنطقة الغربية وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته.
وبعد يا محب بلغني أن الهيئات في المدينة المنورة وفي مكة المكرمة يعطل نشاطها في موسم الحج؛ بحجة كثرة الناس وعدم إمكان السيطرة على الوضع وعلى هذا الأساس تبقى الدكاكين مفتوحة والبيع والشراء على أشده في أوقات الصلوات.

(1/173)

وقد كدرني ذلك كثيراً، وكنت أظن أن الهيئات المذكورة تضاعف نشاطها في الموسم؛ لأن الوضع يتطلب ذلك، ولما في ذلك من المصالح العظيمة وحتى تكون هذه البلاد قدوة في الخير، وليأخذ عنا الحجاج فكرة حسنة في القيام بهذا الركن العظيم الذي عُطِّل في أنحاء الدنيا ما عدا هذه البلاد التي نرجو أن يستمر المسؤولون فيها على القيام بما أوجب الله على الوجه الذي يرضيه، وتحصل به الفائدة والصلاح لعباده.
وإني لأعلم يقيناً أن نهج الهيئات هذا المنهج المتخاذل وتركها الحبل على الغارب لمن لا يهتم بأمر الصلاة في المجاهرة بتركها أمر لا يرضيكم، كما أن فيه إساءة لسمعتكم على وجه أخص، ولا تبرأ الذمة بالسكوت على ذلك؛ لما يترتب عليه من المفاسد العظيمة والشرور الكثيرة.
لذلك أرجو من سماحتكم احتساب الأجر في إصدار الأمر على الهيئات بالقيام بالواجب في موسم الحج وغيره، وبذل الجهود الممكنة في إلزام الناس بأداء الصلاة، وقفل دكاكينهم في أوقات الصلاة، وأن يكون لهم نشاط ظاهر في كل
الأوقات وفي إزالة جميع المنكرات، وينبغي أن ينتدب لذلك العدد الكافي من سائر المراكز في القرى التابعة لسماحتكم للعمل في مكة المكرمة والمدينة المنورة وجدة، وأن تولوا هذا الأمر بالغ عنايتكم، كما أرجو بعث المفتشين الأمناء من قبل سماحتكم؛ للإشراف على الوضع حتى تسير الأمور على وجه تبرأ به الذمة، ويحصل به المقصود.
وأسأل الله أن يوفق سماحتكم لما فيه رضاه، والقيام بالواجب على الوجه الأتم، وأن يكثر أعوانكم على الخير؛ إنه خير مسؤول.
ولمحبة الخير للجميع والتعاون مع سماحتكم على البر والتقوى جرى تحريره.
والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة
9/9/1393هـ.
1_ كتاب من الشيخ زهير إلى الشيخ عبدالعزيز بخصوص طبعة كتاب (مناسك المنقور).
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ زهير حول الإفادة عن بعض الكتب.
بسم الله الرحمن الرحيم

(1/174)

سماحة أستاذنا الجليل الشيخ عبدالعزيز بن باز _ حفظه الله _
السلام عليكم ورحمة الله وبركاته
وبعد فإني أحمد الله إليك على فضله، وأصلي على نبيه، وأسأله _ تعالى _ أن يكتب لنا الاجتماع بكم وأنتم على ما يحب ربنا لعباده الصالحين من خيري الدنيا والآخرة.
طيه نسخة من كتاب =مناسك المنقور+ قمنا بطبعه وتحقيقه، وقد أفادتنا مسائلكم التي سبق وأخذنا بعضها أيام اجتماعنا بكم في الرياض، وفي مواسم الحج، وقد استشهدنا بالصفحة 47 و 54 مع إسناد ذلك لسماحتكم.
والأمل إذا وجدتم مخالفة، أو خطأ التكرمُ بإرشادنا إليه؛ لعلنا نستدرك ذلك في ملحق، أو في الكتب القادمة التي نطبعها.
ومن عندنا الأساتذة الشيخ ناصر، والصواف، والعطار، والبيطار، وجميع الإخوان يبلغونكم أطيب التحيات، وسلامنا لجميع المشايخ، والسلام عليكم ورحمة الله وبركاته.
المحب
محمد زهير الشاويش
الأربعاء 29/جمادى الثانية 1379هـ
كان وصوله في 10/8/1379هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ الفاضل الشيخ زهير شاويش وفقه الله وتولاه آمين سلام عليكم ورحمة الله وبركاته
بعده كتابكم الكريم المؤرخ 13/5/ 1382هـ والبوليصه التي برفقه وصلا وصلكم الله برضاه، وسرنا حيث أفاد عن صحتكم وصحة الإخوان لديكم؛ فالحمد لله على ذلك، ثم نفيدكم أن النسخ التي أرسلتم وعددها ثمانية عشر نسخة قد وصلت أخيراً، وأُعْجِبنا بطباعتها _ أثابكم الله وجزاكم خيراً _ وبخصوص الألف الذي عندكم فنرجو إرساله إلينا في المدينة بحال السرعة، وأما المائة التي بقيت عندكم فوزعوها بين الأخوان المستحقين لها.
ضاعف الله أجر الجميع، وجعلنا وإياكم من المتعاونين على كل خير، والرجاء إبلاغ السلام المشائخ، والإخوان، كما منا المشائخ والإخوان بخير وعافية والله يتولاكم والسلام.

(1/175)

ملاحظة: نرجو إخبارنا عن قيمة ألف النسخة ومن جملتها الثمانية عشر المرسلة حسب الطبع إذا كنتم طبعتم الجميع على حسابنا مع إرسال الكتاب الذي أرسلنا إليكم سابقاً من جهة طبع الكتاب المذكور، أو إرسال صورته؛ لأني نسيت ما قلت لكم فيه؛ لكثرة الشغل وطول المدة.
أما المائة نسخة التي ذكرنا لكم آنفاً أنها توزع عندكم فليكن توزيعها فيمن تظنونه أهلاً لها حسب اجتهادكم، وقد أبرقنا لكم في 7/6/82هـ برقية مضمونها طلب تعجيل مائتي نسخة إلينا في المدينة إن لم يتيسر تعجيل الألف جميعاً، وإذا تيسر بأن يكون ذلك من طريق البر فلا تدخروا؛ لأنه _ فيما يظهر _ أسرع _أثابكم الله_.
ولقد سرنا ما في نسختكم المخطوطة من الزيادات التي حصل بها الإيضاح، وجبر النقص ولا سيما النقص الذي في صفحة 17 فقد اتضح الكلام، وزال الإشكال الذي هناك بسبب الزيادة التي في مخطوطتكم؛ فالحمد لله على ذلك، وأسأله _ عز وجل _ أن يجعلكم مباركين أينما كنتم، لكن قوله في آخر صفحة 18 من طبعتكم: =ومن أسباب الشرك عبادة الكواكب واتخاذ الأصنام بحسب ما يظن أنه مناسب للكواكب من طباعها+ فيه إشكال؛ لأن عبادة الكواكب من نفس الشرك لا من أسباب الشرك؛ فأرجو أن تطالعوا النسخة الخطية لعل فيها مزيد إيضاح.
وهكذا قوله واتخاذ الأصنام بحسب ما يظن أنه مناسب للكواكب من طباعها فيه تأمل لأن التعبير غير واضح أرجو تأمل ذلك والإفادة.
8/7/1382هـ.
1_ كتاب من الشيخ سعد بن باز إلى الشيخ عبدالعزيز يهنئه بالعيد، وإتمام مناسك الحج، ويشكره على معروفه عليه والعائلة.
2_ جواب الشيخ عبدالعزيز على الكتاب.
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة الوالد الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله لما حفظ به أولياءه ووفقه لما يحبه ويرضاه آمين.

(1/176)

السلام عليكم ورحمة الله وبركاته، وبعد نبارك لكم في الابن أحمد، نرجو الله أن يجعله قرة عين، ويجعله من حملة القرآن والسنة، وأن يجعله مبارك أين ما كان.
وبعده نهنئكم بالعيد، وتمام مناسك الحج تقبل الله من الجميع، كذلك _سلمك الله_ شكري لفضيلتك(1) القلب جزاك الله عنا بأحسن الجزاء يوم القيامة ووالديك، ونسأل الله أن يجازي إمام المسلمين خير الجزاء، وأن يمنحه الصحة والعافية، وأن يوفقه لجميع الخير الذي فيه صلاح المسلمين، وقد اكتفيت بما بلغك به عبدالله بن سعد، وأن البيت فوق ما يقول، ومبسوطين فيه العائلة غاية.
هذا ما لزم أبلغ السلام العيال، والإخوان، والشيخ عبدالعزيز، والشيخ صالح، ومسفر، ومن لديك عزيز، كما من لدينا الأخ محمد وعياله، والأخ محمد وعياله، وعبدالرحمن بن مغيصيب، وعبدالعزيز بن معمر، وكافة الإخوان والأحباب، وكافة العيال يسلمون والله يحفظكم في الحركات والسكون والسلام.
ابنك ومحبك
سعد بن عبدالمحسن بن باز
22/12/1390هـ
أجيب برقم 28 في 6/1/1391هـ
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم الشيخ سعد بن الشيخ عبدالمحسن بن باز وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته.
__________
(1) لعله فيه سقطاً، وهو: من...(م)

(1/177)

بعده يا محب كتابكم الكريم المؤرخ 22/12/90هـ وصل وصلكم الله بهداه، وسرني منه علم صحتكم، الحمد لله على ذلك، صحتنا _ بحمد الله _ على ما تحبون، أوزع الله الجميع شكر نعمه، ونشكركم على تهنئتكم لنا بإدراك العيد وإتمام مناسك الحج، ونسأله أن يتقبل من الجميع، وقد أبلغنا الأخ عبدالله ابن سعد عن كلما أخبرتموه به، وسرنا كثيراً حصول المقصود من جهة البيت الحمد لله على ذلك، ونسأله _ تعالى _ أن يجعله محلاً مباركاً معونة على طاعة الله، ونرجو إبلاغ السلام العيال، والأخ محمد، وعياله، والأخ محمد بن عبدالله، وعبدالله بن إبراهيم، وأخويه، وخواص الحمولة، والأخ عبدالرحمن ابن مغيصيب، والأخ عبدالعزيز بن معمر، كما من لدينا الابن عبدالرحمن، والشيخ عبدالعزيز بن ناصر، وسعد بن أحمد، والشيخ صالح بن حسين، والأخ مسفر بن سعيد، وأبناء الأخ إبراهيم، وعبدالرحمن بن دايل، وإبراهيم الحصين بخير وعافية، ويسلمون، والسلام عليكم ورحمة الله وبركاته.
6/1/1391هـ.
1_ كتاب من الشيخ عبدالعزيز إلى شيخ الأزهر يحثه على بذل الجهد لمنع التلاعب والعبث في كتاب الله والذي بثته إذاعة القاهرة ملحناً على العود.
2_ كتاب من الشيخ عبدالعزيز إلى شيخ الأزهر يطلب سحب فتواه الصادرة منه في إقراره إخراج فيلم النبي " إبراءًا لذمته.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم العلامة صاحب السماحة والفضيلة شيخ الجامع الأزهر وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته.

(1/178)

أما بعد فقد بلغني من جماعة من الثقات أنهم سمعوا تلحين آيات من كتاب الله على العود في إذاعة القاهرة، ولا يخفى على سماحتكم ما في هذا العمل من الاستهانة بكتاب الله، والتلاعب بآياته؛ ولهذا رأيت أن من الواجب الكتابة إلى سماحتكم في ذلك؛ لتبذلوا جهودكم المشكورة في منع هذا التلاعب، والقضاء عليه، وحث المسؤولين على منعه منعاً باتاً؛ خدمة لكتاب الله، وتعظيماً له، وصيانة لحرمته عن عبث العابثين، وتلاعب المجرمين.
سدد الله خطاكم، وبارك في جهودكم، ونصر بكم الحق؛ إنه خير مسؤول، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة
6/10/1391هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب السماحة الشيخ عبدالحليم محمود شيخ الجامع الأزهر وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته .
بعده _ حفظكم الله _ أخبركم بأني علمت بأن مجلة المجتمع الكويتية نشرت خبراً في عددها 162 الصادر بتاريخ 9/7/1393هـ تحت عنوان =فيلم محمد رسول الله+.
وقد تضمن الخبر المذكور أنه خلال الأيام الماضية تم التوقيع على عقد تأسيس الشركة العربية للإنتاج السينمائي العالمي، وتولى التوقيع ممثلوا حكومات ليبيا والكويت والمغرب والبحرين، وأن الشركة المذكورة تعاقدت مع المخرج مصطفى عقاد؛ لإنتاج فيلم عن النبي " حياته وتعاليمه بالسينما سكوب والألوان يستمر عرضه ثلاث ساعات، ويخرج بعشرين لغة عالمية بما فيها العربية، وذلك بالاستناد إلى قصة أقرها الأزهر، والمجلس الشيعي الأعلى واشترك في صياغتها توفيق الحكيم، وعبدالحميد جودة والسحار، وعبدالرحمن الشرقاوي+.

(1/179)

انتهى الخبر المذكور؛ ولكون المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة قد قرر تحريم إخراج فيلم عن النبي " وتحريم تمثيل الصحابة _ رضي الله عنهم _ وذلك في المادة السادسة من قراره المتخذ في دورته الثالثة عشرة المنعقدة خلال المدة من 1 شعبان 1391هـ إلى 17 شعبان 1391هـ كما قررت هيئة كبار العلماء بالمملكة العربية السعودية وهي منع تمثيل الصحابة _ رضي الله عنهم _ والنبي " من باب أولى وذلك بقرارها رقم 13 وتاريخ 16/4/93هـ وبناء على
ذلك وعلى خطورة هذا الأمر وما سوف يفض إليه من الاستهانة بالنبي " وبأصحابه _ رضي الله عنهم _ وجعل سيرتهم وأعمالهم مجالاً للتلاعب والامتهان من قبل أصناف الممثلين، وتجار السينما يتصرفون فيها كيف شاؤا، ويبرزونها على الصفة التي تلائم بغية التكسب والاتجار.
وفي هذا جرح لمشاعر المسلمين في كل مكان، كما أن فيه تعريضاً للحضرة النبوية والصحابة الكرام للسخرية والتنقص.
ولا يخفى ما في ذلك من الفساد العظيم والأضرار الكثيرة على الدين وأهله؛ لذلك فإني استغرب إقرار الأزهر لإخراج الفيلم المذكور؛ فإن كان ما نسب إليه صحيحاً فإني أطلب من فضيلتكم العمل على سحب الفتوى الصادرة من الأزهر في هذا الشأن إن أمكن ذلك، أو إبداء رأيكم في الموضوع براءة للذمة، وخروجاً من التبعة، وتعظيماً للنبي " وأصحابه _ رضي الله عنهم _ وصيانة لهم عن كل ما قد يؤدي إلى تنقصهم بوجه من الوجوه.

(1/180)

وقد سرنا كثيراً ما نشر في بعض الصحف من إصدار الدكتور محمد عبدالقادر حاتم نائب رئيس الوزراء للثقافة والإعلام قراراً بعدم السماح بتقديم أية مساعدات من مصر لإنتاج أو إخراج (فيلم رسول الله) الذي رشح الممثل الأمريكي شارلتون هستون ليمثل فيه دور النبي " وأنه لن يسمح بعرض هذا الفيلم في مصر؛ فالحمد لله على ذلك، ونسأله _ سبحانه _ أن يجزي الدكتور محمد المذكور والحكومة المصرية عن هذا الموقف المشرف خيراً، وأن يوفقها للتمسك بالشريعة وتحكيمها في كل شيء، كما نسأله _ عز وجل _ أن يوفقنا وإياكم وسائر إخواننا لإصابة الحق في القول والعمل، وأن يجعلنا جميعاً من أنصار دينه، والدعاة إليه على بصيرة؛ إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة 9/9/1393هـ.
1_ كتاب من الشيخ أحمد مختار بزرة إلى الشيخ عبدالعزيز يعترف بتقصيره تجاهه، ويعلن محبته الصادقة للشيخ عبر أبيات من الشعر.
2_ جواب الشيخ عبدالعزيز على الكتاب.
بسم الله الرحمن الرحيم
دمشق في 7/6/1395هـ
15/6/1975م
فضيلة الشيخ الوالد عبدالعزيز بن باز رئيس الجامعة الإسلامية المكرم حفظه الله ورعاه
السلام عليكم ورحمة الله وبركاته
أحمد إليك الله الذي جعل ما بين المؤمنين أُخوَّة، وحبَّب إليهم المواصلة والتغاضي عن تقصير المقصِّر منهم بحق إخوانه.
وإني معترف بتقصيري بحقك علي، حقِّ الوالد والأخ والشيخ المربي.
وإن أنسَ لا أنس أيامي عندكم، وما أفَدْتُه من شخصكم الكريم من علم ثرٍّ، وأدب جمٍّ، وخلق سمح.
وإن طمعي بتسامحكم يخفف من شعوري بالذنب، ولكنْ _يشهد الله_ إن أبطأ القلم فما تباطأ القلب عنكم، وما شُغل:
والله ما طلعت شمس ولا غربت ... من غير ذكر لكم جادت بإسعادي
ولاح طيفُكمُ نوراً وعافيةً ... كما علا البدرُ للسارين والحادي
نظلُّ نعرف منكم بسمةً طُلُقاً ... عنوان قلبٍ كثير البرِّ مُزدادِ

(1/181)

كم كان لي مورداً عذباً أُلِمَّ به ... إذا ظمئت لعلم غير صُرَّادِ
الحبُّ والبرُّ والتقوى بطائِنُه ... مخافة الله لم يُحْجَبْ لورَّادِ
يأوي إليه لفيف الناس ما سألوا ... نبعٌ من العلم ثبت رأس أطوادِ
سمح السجية لم تَكْدُرْ نقائبُه ... مُطهَّر الذيل عَفُّ الصدر والزادِ
يا نعمةَ الله دومي عنده أبداً ... حتى يدوم لمرتادٍ وقُصَّادِ
بقية من رجال طاب منبتهم ... أسلاف صدقٍ ليوثِ الدين ذُوَّادِ
لو كنتُ أَمْلِكُ من أمري مجاريه ... حبست نفسي عليهم طوعَ منقادِ
إذنْ ظفرت بنُعمى لا نديد لها ... حسبي النصيحة من أهل وأعضادي
لو كنت أعلم أن البعد يقطعني ... قطعت بُعْدي باتهامٍ وإنجادِ
وجئت ربعَكمُ سعياً على قدمٍ ... ولست آلو ولو أُجْهدْتُ إجهادي
لكن قلبي على الأيام مشتعلٌ ... لم ينس أنكم كالماء للصادي
قومي وأهلي وإخواني لهم مِقَتي ... ويعلم الله مني السرَّ والبادي
لي في حماكم عهود لست أُخفِرها ... ولا يُضيِّع صدقي ربي الهادي
ولا يفي السطر بما في الصدر، ومحبتكم يضيق عنها الشعر، ولكنه بعض ما أعان الله عليه في موقف الأُخوَّة، أدامكم الله لنا ذخراً، والسلام عليكم ورحمة الله وبركاته.
ولدكم
أحمد مختار بزرة
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم الشيخ أحمد مختار بزره وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته
بعده يا محبُّ وصل إليَّ كتابُكم الكريم المؤرخ في 7/6/1395هـ وصلكم الله بهداه، وأشكركم على ما تضمنه من المشاعر الكريمة، والعواطف النبيلة، وما عبر عنه من المحبة الصادقة، جزاكم الله عن ذلك خيراً، وجعلنا وإياكم من المتحابين في جلاله، وثبتنا جميعاً على دينه؛ إنه خير مسئول.
وعذركم عن انقطاع المراسلة مقبول، والشك زائل، بارك الله فيكم، والسلام عليكم ورحمة الله وبركاته.
بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:

(1/182)

سماحة الشيخ الوالد عبدالعزيز بن باز _حفظه الله وجعله ذخراً للإسلام والمسلمين_ فبناءاً على ثقتنا فيكم نحن مجموعة من طلبة العلم بمكة ولما لكم من كلمة مسموعة على المشايخ وطلبة العلم عموماً فنقدم لكم خطابنا هذا ومضمونه ما يلي:
أنه كان في مكة درس لفضيلة الشيخ أحمد بن عبدالله بن حميد في كتاب العدة في الفقه، ونفع الله به كثيراً وقد توقف الشيخ عن الدرس، وحاولنا فيه مراراً بأن يعيد الدرس؛ فاعتذر بكثرة مشاغله؛ لذا نحن نرجو منكم أن تكلموه من باب الشفاعة الحسنة، ولما لكلمتكم من الأثر _إن شاء الله_ ونحن لا نطلب أكثر من يوم في الأسبوع، والله يحفظكم ويحسن لكم الختام.
مقدموه
مجموعة من طلبة العلم بمكة
9/ 8/1412هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الابن المكرم صاحب الفضيلة الدكتور/ أحمد بن الشيخ عبدالله بن حميد وفقه الله لما فيه رضاه وبارك في أوقاته وأعماله وغفر لأبيه آمين.
سلام عليكم ورحمة الله وبركاته أما بعد:
فأشفع لفضيلتكم رسالة من جماعة من الطلبة طلبوا مني فيها الشفاعة لديكم في الإستمرار في تدريسهم ولو يوماً واحداً في الأسبوع وهو طلب وجيه وجدير بالتحقيق؛ فأرجو احتساب الأجر في تحقيق رغبتهم.
ولا يخفى على مثلكم فضل تعليم العلم وتوجيه الناس إلى الخير ولا سيما شباب الأمة الذين يرجى بتعليمهم وتثقيفهم في الدين مصالح كثيرة، وعواقب حميدة.
وفقكم الله وبارك في أوقاتكم وأعانكم على كل خير إنه جواد كريم والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
9/ 8/1412هـ
1_ كتاب من الدكتور مانع إلى الشيخ عبدالعزيز يتضمن إهداء عشرة أشرطة أشرفت عليها وحدة الإنتاج الفني بالندوة العالمية للشباب الإسلامي بالرياض.

(1/183)

2_ كتاب من الشيخ عبدالعزيز إلى الدكتور مانع يشكره على جهده المبذول في نشر مثل هذه الأشرطة النافعة، ويصحب الكتاب دعماً من الشيخ بملغ مالي قدره خمسة آلاف.
بسم الله الرحمن الرحيم
سماحة الوالد الشيخ عبدالعزيز بن عبدالله بن باز
مفتي عام المملكة والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد حفظه الله
السلام عليكم ورحمة الله وبركاته.
أسأل الله _ تعالى _ أن تكونوا بخير حال وعافية.
وبعد يسرني ويشرفني أن أهدي سماحتكم الإصدار السمعي الذي أَشَرَفَتْ على تسجيله وإخراجه وحدة الإنتاج الفني بالندوة العالمية للشباب الإسلامي بالرياض بدعم كريم من الشيخ عبدالرحمن الراجحي _ أثابه الله _.
ويحوي الإصدار عشرة أشرطة، تضمنت الستة الأولى منها الشروح التي تفضل بها أصحاب الفضيلة لكتابكم القيم (الدروس المهمة لعامة الأمة) خلال الدورة العلمية التي عقدت بجامع ابن القيم بحي المنار بالرياض، خلال النصف الأول من العام الحالي.
ويحوي الشريط السابع تسجيل اللقاء المفتوح الذي تم مع سماحتكم عقب الدورة، فيما تضمن الشريط الثامن تلاوة من المصحف المعلم للشيخ عبدالباري محمد × أما الشريطان التاسع والعاشر فهما قراءة بصوت الأخ حمد الدريهم لمتن كتابي (أذكار طرفي النهار) للشيخ بكر أبو زيد، و (لأربعون النووية وتتمتها) للإمام النووي مع زيادته للإمام الحافظ ابن رجب الحنبلي.
والأخير من إصدارات تسجيلات أحد الإسلامية بالرياض.
آمل أن يتسع وقتكم لسماع الأشرطة، كما آمل نصحكم وتوجيهكم الكريمين؛ حيث تعتزم الندوة توزيع الإصدار على نطاق واسع من خلال مكاتبها والملتقيات والمناشط الشبابية التي تنفذها _ بمشيئة الله تعالى _.
والله تعالى أسأل أن ينفع بكم وبعلمكم، وأن يحفظكم ذخراً للإسلام وأهله، وأن يجزيكم عن الجميع خير الجزاء، والسلام عليكم ورحمة الله وبركاته.
الأمين العام للندوة العالمية للشباب الإسلامي وعضو مجلس الشورى

(1/184)

د. مانع بن حماد الجهني 25/ 12/1419هـ
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الدكتور/ مانع بن حماد الجهني الأمين العام للندوة العالمية للشباب الإسلامي وعضو مجلس الشورى وفقه الله لكل خير ونصر به دينه آمين
سلام عليكم ورحمة الله وبركاته أما بعد:
فقد وصلني كتابكم الكريم رقم 9908 وتاريخ 25/ 11/1419هـ الخاص بتسجيل شروح الدروس المهمة وغيرها والرغبة في توزيعها وصلكم الله بحبل الهدى والتوفيق، وقد سرني كثيراً تعميم هذه الدروس وغيرها مما ينفع الأمة في دينها.
شكر الله سعيكم، وبارك في جهودكم، وأوصيكم بالتوسع في نشر هذه الدروس وغيرها من الدروس النافعة الصادرة من أهل العلم المعروفين بالعلم والفضل وحسن العقيدة، وأبشروا بالخير العظيم، والأجر الكثير والعون من ربكم _ جل وعلا _.
وقد قال الله _ عز وجل _: [وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنْ الْمُسْلِمِينَ] (فصلت:33)، وقال سبحانه: [قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي] (يوسف: 108).
نسأل الله أن يجعلنا وإياكم منهم وإليكم برفقه شيكاً بمبلغ خمسة آلاف 5000 ريال مساعدة للندوة في أعمالها ضاعف الله مثوبتها، وأكثر أعوانها في الخير والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
1_ كتاب من الشيخ محمد نايل إلى الشيخ عبدالعزيز يخبره بوجود بعض المصاحف المحرفة تباع في مكة والمدينة.
2_ جواب الشيخ عبدالعزيز على الكتاب.
بسم الله الرحمن الرحيم
أخي العالم الجليل الورع الشيخ عبدالعزيز بن باز مدير الجامعة الإسلامية بالمدينة المنورة.
السلام عليكم ورحمة الله وبركاته.
وبعد فأبعث إلى فضيلتكم بأطيب التحيات وخالص المودة وعظيم الشوق.

(1/185)

ثم أفيد الأخ الكريم أنني علمت من رجل فاضل غيور على دينه أنه رأى في موسم الحج في العام الماضي بعض مصاحف للقرآن الكريم تباع في مكة والمدينة وفيها تحريف وأخطاء شديدة في كثير من الآيات، وبعض هذه المصاحف مطبوع في اليابان، وبعضها مطبوع في بيروت، ويرجح هذا الرجل الفاضل أن يكون مصحف بيروت مطبوعاً في إسرائيل؛ لكثرة التحريف فيه.
ورجائي إلى فضيلتكم الاهتمام بهذا الأمر بما عرفناه لكم من غيرة على الدين وعلى كتاب الله الكريم؛ لتحري الحقيقة، واتخاذ ما يجب نحو هذه المصاحف، والله يتولى جزاءكم ويوفقكم.
والسلام عليكم ورحمة الله وبركاته.
11 من صفر الخير / 1389هـ
أخوك المخلص: محمد نايل أحمد
عميد كلية اللغة العربية
بجامعة الأزهر
أجيب برقم 412 في 1 / 3 / 1389هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محمد نايل أحمد عميد كلية اللغة العربية بجامعة الأزهر وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته.
بعده يا محب وصل إلي كتابكم الكريم المؤرخ 11/2/1389هـ وصلكم الله بهداه، وسرني منه عِلْمُ صحتكم، الحمد لله على ذلك، صحتي _ بحمد الله _ على ما تحبون أوزع الله الجميع شكر نعمه، والقيام بحقه، والثبات على دينه؛ إنه خير مسؤول.
وما أشار إليه فضيلتكم من أنه بلغكم من بعض الإخوان أنه رأى في موسم الحج في العام الماضي بعض مصاحف للقرآن الكريم تباع في مكة والمدينة، وفيها تحريفاً وأخطاء شديدة في كثير من الآيات إلى آخر ما ذكرتم فهمته.
وإني لأشكر لكم، وللأخ الذي بلغكم غَيرتَكم الإسلامية، ونصحكم لله، ولكتابه، ولرسوله، وللمسلمين، وأسأل الله أن يجزيكما جميعاً عن ذلك خيراً.
ثم أفيد فضيلتكم أن الجهات المسؤولة في المملكة قد أبلغت ذلك، واتخذت الإجراءات اللازمة بمصادرة المصاحف المذكورة، ومراقبة ما قد يوجد من ذلك، وأُكِّد على المختصين بعدم السماح بدخولها وأمثالها إلى المملكة في المستقبل.

(1/186)

وأسأل الله أن يحفظ كتابه من عبث العابثين كما وعد ذلك وهو أصدق القائلين: [إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ] وأن يجعلنا الله وإياكم وسائر إخواننا من القائمين بأسباب حفظه، كما أسأله _ سبحانه _ أن ينصر دينه وحزبه، ويذل الباطل وأهله، وأن يجمع كلمة المسلمين على الهدى، ويصلح قادتهم، إنه خير مسؤول.
والسلام عليكم ورحمة الله وبركاته.
نائب رئيس الجامعة الإسلامية بالمدينة المنورة
1_ كتاب من الشيخ عبدالله آل كنهل إلى الشيخ عبدالعزيز بشأن اتخاذ أحد الأشخاص رادواً في قرية أو محل ولم يتخذ ذلك أحد قبله.
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ أحمد شاكر _رحمهما الله_ بخصوص فتوى أصدرها الشيخ أحمد شاكر.
3_ كتاب من نجم عبدالله السعدون إلى الشيخ عبدالعزيز يشكره على الحفاوة التي استقبل فيها، وتقديم الاعتذار عن عدم التوديع أثناء السفر.
4_ كتاب من يوسف النافع إلى الشيخ عبدالعزيز يشكره على خطابه، ويبشره بطباعة بعض الكتب النافعة.
5_ كتاب من الشيخ عبدالعزيز إلى الشيخ علي بن ريس يحتوي على مبلغ مالي، وطلب تقييدها للشيخ محمد البشير الإبراهيمي.
6_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالفتاح الإمام ضمنه أشواقه، ومحبته له، وحثه على بذل المزيد من الخير والدعوة.
7_ كتاب من الشيخ محمد نسيب الرفاعي إلى الشيخ عبدالعزيز يخبره باشتداد الأذى عليهم من المبطلين، ويطلب من الشيخ بيان حالهم للملك.
8_ كتاب الشيخ عبدالله حمزة يمدح فيه الشيخ عبدالعزيز، ويظهر فيه شعوره تجاه الشيخ.
9_ كتاب من الشيخ محمد عمر عبدالهادي إلى الشيخ عبدالعزيز يطلب منه صرف أجرة الدار.
10_ كتاب الشيخ محمد بن محي الدين التيلي يطلب زيارة الشيخ عبدالعزيز، ويذكر فيه بعض الأمور المتعلقة بالدعوة.
بسم الله الرحمن الرحيم

(1/187)

من الابن عبدالله بن عبدالرحمن آل كنهل إلى حضرة والدي(1) المكرم الشيخ عبدالعزيز بن عبدالله بن باز _ حفظه الله تعالى _ وهداه ووفقه لما يرضي مولاه، وجعله معافى في دينه ودنياه، حائزاً من كرم المولى السعادة في هذه وفي أخراه، آمين سلام عليكم ورحمة الله وبركاته.
أما بعد فيا حضرة والدي مسألة فيمن اتخذ رادوَّاً واستعمله في قرية أو محله لم يتخذ ذلك فيها قبله؛ فهل تجب نصيحته، ونهيه عن ذلك وإذا نصح ونهي ولم ينته فهل تجوز الغلظة عليه، وإزالة ذلك بإتلافه، وإذا أتلف ذلك على وجه الأمر بالمعروف والنهي عن المنكر فهل يكون إتلافه هدر كغيره من آلات اللهو أو ماذا يكون على متلفه على الوجه المذكور؟
أفتونا مأجورين موفقين للصواب ورزقني وإياكم ووالدينا وجميع الأحباب والمسلمين دخول الجنة بغير حساب ولا عذاب، آمين وصلى الله على محمد هذا ما لزم بيانه، مع ما يبدو من لازم، محبكم يتشرف.
بلغوا سلامنا كافة العيال والأخ عبدالرحمن بن عبدالله بن عتيق والأخ راشد ابن صالح بن خنين وكافة الأحباب كما منا الوالده والأولاد والإخوة والأخوان خصوصاً عبدالله بن محمد الجميع يسلمون والباري يحفظكم والسلام عليكم ورحمة الله وبركاته.
1/8/1368هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ في الله والمحبوب فيه الشيخ الفاضل العلامة أحمد شاكر زاده الله من العلم والإيمان ومنحني وإياه الفهم الصحيح في السنة والقرآن آمين
سلام الله عليكم ورحمة الله وبركاته.
أما بعد فإني أحمد إليكم الله الذي لا إله إلا هو على جميع نعمه، وأسأله _تعالى_ أن يوزعني وإياكم شكرها، وأن يمن علينا جميعاً بالفقه في دينه، والثبات عليه، والبصيرة في أحكامه، وحسن الدعوة إليه، وأن يعيذنا جميعاً من مضلات الفتن، ونزغات الشيطان؛ إنه سميع قريب.
__________
(1) تأمَّل كيف كان يخاطَب مع أنه في الثامنةَ والثلاثين من عمره، ولا ريب أن ذلك دليل سؤدد مبكر.(م)

(1/188)

أخي لقد كنت منذ أمد طويل مشتاقاً إلى مكاتبة فضيلتكم؛ للتعارف، والتذاكر، والسلام عليكم، والاستفسار عن صحتكم، ومن لديكم من الأولاد، والإخوان في الله، وإبداء ما أُكِنُّه لفضيلتكم من المحبة في الله.
ولكن لم يقدر ذلك إلا هذا الوقت؛ لقلة الفراغ، وتزاحم الأشغال المتعلقة بالقضاء والتعليم، أحسن الله لي ولكم العاقبة آمين.
وإني لأدعو الله كثيراً لفضيلتكم على ما من به عليكم من خدمة السنة، ونفع المسلمين، بإبراز المسند العظيم بهذا الوضع الجليل الجامع بين فائدتين عظيمتين إحداهما: إبقاء المسند بحاله، والثانية: بيان حال أسانيده والتنبيه على ما هناك من غريب أو خطأ أو اختلاف نسخ مع ما انضم إلى ذلك من الأحاديث، وفهرستها بفهرس نافع وافٍ بالمطلوب، مريح للطلاب؛ فجزاكم الله عما فعلتم خيراً، وضاعف لكم الأجر، وزادكم من العلم والبصيرة، وختم لي ولكم
ولسائر المسلمين بالخاتمة الحسنة؛ إنه ولي التوفيق.
ثم أشعر فضيلتكم أني لما قرأت كلمة الحق المنشورة في مجلة الهدي الصادرة في ربيع أول سنة 71 وجدت فيها مواضع لم تظهر لي حجة ما اعتمده فضيلتكم فيها وأحببت مذاكرتكم في ذلك؛ ليظهر الصواب للجميع؛ أداءًا لواجب التناصح، والأخوة الإيمانية جعلني الله وإياكم من الذين يهدون بالحق وبه يعملون وهذا بيان المواضع:
الأول: قلتم في صفحة 13 يجب على كل مسلم في أي بقعة من بقاع الأرض أن يحاربهم وأن يقتلهم حيثما وجدوا مدنيين كانوا أو عسكريين الخ.
أقول هذا التعميم والإطلاق فيه نظر؛ لأنه يشمل المسلمين الموجودين في مصر وغيرهم.
والصواب أن يستثنى من ذلك من كان من المسلمين رعية لدولة أخرى من الدول المنتسبه للإسلام التي بينها وبين الإنجليز مهادنة؛ لأن محاربة الإنجليز لمصر لا توجب انتقاض الهدنة التي بينها وبين دولة أخرى من الدول الإسلامية، ولا يجوز لأي مسلم من رعية الدولة المهادنة محاربة الإنجليز؛ لعدوانهم على مصر وعدم جلائهم عنها.

(1/189)

والدليل على ذلك قوله _ سبحانه _ في حق المسلمين الذين لم يهاجروا: [وَإِنْ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمْ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ] ومن السنة قصة أبي جندل وأبي بصير لما هربا من قريش وقت الهدنة، والقصة لا تخفى فضيلتكم.
بسم الله الرحمن الرحيم
لحضرة صاحب الفضيلة العلامة الروحاني الشيخ عبدالعزيز بن باز المحترم
بعد السلام عليكم ورحمة الله وبركاته، ومزيد السؤال عن صحتكم الغالية أتمنى أنكم بخير وسرور دائم إن شاء الله، أشكركم شكراً قلبياً على ما أبديتموه نحوي من اللطف الزائد، والحفاوة التي لا تستغرب على أمثالكم، يؤسفني جداً عدم مشاهدتكم، وتوديعكم أثناء سفري، والسبب هو أن حركتي صارت ارتجالية وفي وقت غير ملائم لزيارتكم؛ لأنها قبيل الغروب وهذا هو العائق عن الحضور بخدمتكم، وتقديم واجب الشكر على صنيعكم الذي لن أنساه مدى الحياة.
وفي الختام تقبلوا مني فائق الاحترام، وأسأل الله أن يوفقنا وإياكم لما فيه مرضاة الله، ويسدد خطانا وإياكم لما فيه الخير والنفع العام للإسلام.
أبشركم أني عند وصولي أَمَرْتُ ببناء مسجد قرب دار الضيافة أوسع بقليل من مفحص القطاة، وقد استفدت كثيراً من الكتب التي أوعزتم للأخ شيخ صالح يهديها لنا جزاكم الله وإياه خير الجزاء.
وسلامنا للشيخ صالح قاضي شقراء، ومن يضمه مجلسكم الشريف إذا يبدو لكم أمر أم خدمة شرفونا به؛ لنقوم بواجبنا نحوكم.
هذا ولكم مني مزيد الشكر ودمتم بخير.
المخلص
نجم عبدالله الفالح السعدون(1)
20 رجب 1372هـ
من لدينا ولدكم صابر يهديكم تحياته، وقد طلب مني أن أتحفكم بنظمه؛ لتقيسوا عليه مدى دراسته في اللغة العربية:
وصلت الرافدين وبات قلبي ... مقيماً بين سكان الرياض
فأوصيهم به خيراً وإني ... أخص بها المرشح للرياض
فتى أضنا نجائبه لقصدٍ ... عليه معشر التوحيد راض
__________
(1) يظهر من هذا الكتاب أن المرسل من أهل العراق.(م)

(1/190)

لقد أمسى الإمام(1) به وثوقاً ... لذا يدعى لأهل الخرج قاضي
فأرجو الله يحفظه إلينا ... وللإسلام يرجع كل ماض
صابر نجم السعدون
بسم الله الرحمن الرحيم
القاهرة في 12 رمضان 1375هـ
حضرة صاحب الفضيلة الوالد الجليل الشيخ العلامة عبدالعزيز بن عبدالله ابن باز أمد الله في حياته، وبارك له في جميع أوقاته، ورفع في الدارين منزلته، وأعلا درجاته، وختم بالصالحات أعماله آمين:
السلام عليكم ورحمة الله وبركاته، أرجو الله أنكم وجميعَ أفراد العائلة على خير ما نتمناه لفضيلتكم من الصحة والهنا وراحة البال، وكذلك خواص المحبين لله ومن أجله، كما أن ابنكم يحمد إليكم الله الذي لا إله إلا هو، وهو للحمد أهل بخير وعافية ونعمة من الله ضافية، رزق الله الجميع شكر نعمه الظاهرة والباطنة، ووفقنا لصرفها في مرضاته اللهم آمين.
ثم أحيط فضيلة الوالد الكريم أنني في هذا الشهر المبارك تلقيت بيد السرور خطابكم الكريم رقم 199 وتاريخ 28/8/75هـ وتلوته شاكراً ومقدراً، وفرحاً ومسروراً بما حواه من تطميني عن صحتكم الغالية أولاً، وثانياً تطميني عن أنه لم يكن في نفس الوالد علينا شيء؛ فالحمد لله على ذلك، وما أبديتموه من حب صادق وإخلاص لله وفي ذاته، فهذا هو أملي الأكيد، ولكن لا تلمني عندما تأخرت إجابتكم على خطابين منا وفي كلها طلبنا سرعة الإجابة، فلما لم يأتي لنا إجابة اشتغل خاطري جداً، والله يعلم ذلك، ولكن قلت في نفسي ما هو الذنب الذي أنا استوجب به زعل الوالد الشيخ عبدالعزيز.
__________
(1) لعله يعني بالإمام: الملك عبدالعزيز، أو الشيخ محمد بن إبراهيم _ رحمهما الله _.(م)

(1/191)

وعلى كل حال سوف لا أكرر الكتابة إليه إلا بعد عودتي من مصر بعد انتهاء مهمتي _ إن شاء الله _، ولكن لما جاءني خطابكم المذكور يعلم الله أنه انشرح صدري، وفرحت به من نواحٍ كثيرة، ومع علمي بكثرة مشاغلكم وأعمالكم المجيدة في سبيل هذا الدين الذي أرجو أن الله لا يحرمكم جزيل الأجر والثواب، وأن يكثر في المسلمين أمثالك العاملين المخلصين المجاهدين في سبيله، مع علمي
بهذا الجهاد المجيد _ فأني أرجوك عدم التساهل في مكاتبة أبنائك وأحبابك مهما يكن من أعمال لديك؛ لأن محبيك ما تتصور كيف يكن شوقهم وتطلعهم إلى إجابتك على مكاتيبهم.
هذا ما أجده في نفسي أنا، وأعتقد أن هذا يوجد عند مثلي من أبنائك، تولاكم الله بتوفيقه، وسددكم في جميع خطواتكم في سبيله لنفع عباده آمين.
هذا وأبشر الوالد أنه بحمد الله ومنته قد تم طبع مجموعة التوحيد النجدية قبل شهرنا هذا، وشرعنا في طبع مجموعة الحديث النجدية، وقد جعلنا لها مقدمات فيها البركة _ إن شاء الله _ كما أفيدكم أننا طبعنا كنزاً من كنوز العلم وإن كان صغير الحجم إلا أنه عظيم الفائدة وهو: (جواب أهل العلم والإيمان فيما أخبر به رسول الرحمن من أن [قُلْ هُوَ اللَّهُ أَحَدٌ] تعدل ثلث القرآن) لشيخ الإسلام ابن تيمية، وسنطبع بعد الفراغ منه (طريق الهجرتين وباب السعادتين) للإمام ابن القيم، ومسائل الجاهلية لشيخ الإسلام محمد بن عبدالوهاب بشرح علامة العراق السيد محمود شكري الآلوسي _ رحمهم الله جميعاً _.

(1/192)

وهذه الثلاثة الكتب ستكون على نفقة رجل الدفاع الصالح الأمين الناصح محمد الصالح جزاه الله عن الإسلام والمسلمين خير الجزاء، وخلف عليه ما أنفقه في هذا السبيل، كما أفيدكم بأننا طبعنا نسخ الشيخ عبدالله السليمان الحميد وهي (نصيحة المسلمين، والهدية الثمينة، وحسن الإفادة) لكثرة إقبال الناس عليها، وكثرة إلحاحهم علينا، كما طبعنا نسختين للأخ عبدالله السعدي وهي (منهج المنعم عليهم، وتحذير المسلمين).
هذه النسخ الأخيرة التي لابن حميد وللسعدي طبعناها على نفقة بعض الإخوان جزاهم الله خيراً، وفقنا الله وإياكم لخدمة هذا الدين الحنيف، ونشر علومه النافعة آمين.
هذا وإني حريص جداً على طبع إحدى نسختين عندي أحدهما عون المعبود، وثانيهما تحفة الأحوذي، أو طبع فتح الباري؛ لمسيس حاجة الناس إليها؛ فأرجوكم تبذلون الجهد إما أن تكتبوا للأمير مشعل بطبع واحدة من هذه
النسخ العظيمة أو تعرضوا الموضوع على جلالة الملك، لعل الله يجعل على يديكم نجاح ما ذكر، وأنتم أعلم بما في هذه النسخ من نفع عظيم للمسلمين فإن وفقتم فالحمد لله، وإن لم فالخير فيما اختاره الله.
وكم كانت نفسي تتوق إلى طبع هذه النسخ، ويا ليت عندي مال أنفقه في هذا السبيل، ولكن الشكوى إلى الله.
هذا ما لزم ومنا السلام على الأبناء والإخوان، وخصوصاً آباء المهاجرين الوالد يحيى بن حزام، والمحب الأخ الكريم محمد بن أحمد بن سنان، والحبيب محمد ابن سعيد، وإني قد كتبت له استفسر عن فضيلتكم حينما سمعت بأنكم ستعينون في المدينة فجاءني منه الجواب بأن فضيلة الشيخ محمد عارض، أو كلام نحوه قصداً بذلك ما هو مترتب من نفع المسلمين في وجودكم في الرياض؛ فالله يختار لكم ما فيه الخير والنفع لعباده آمين.
هذا ويسلم عليكم الأهل والأبناء والإخوان الشيخ أحمد شاكر والشيخ محب الدين الخطيب، والشيخ حامد، والله يحفظكم ويرعاكم.

(1/193)

ملاحظة: سلامي للكاتب الأخ مبارك بن إبراهيم الباز بارك الله فيه، كما أبشركم بأن صحتي تحسنة لله الحمد غير أن الأدوية لا بد من أخذها لمدة معينة، وكذلك العائلة يحتاجون لمعالجتهم، وسيكون ذلك بعد رمضان _ إن شاء الله _ فأرجوكم لا تنسونا من صالح دعواتكم في هذا الشهر المبارك، كما أني أدعو لكم في أوقات الإجابة، وفي السجود؛ فأرجو أن الله لا يحرمكم استجابة دعائنا بسبب ذنوبنا.
ابنك
يوسف النافع
العنوان/ المطبعة السلفية 21 شارع الفتح بجزيرة الروضة بالقاهرة
أجيب في 20/11/1375هـ وبقي للتذكرة بطبع عون المعبود، أو تحفة الأحوذي، أو فتح الباري.
بسم الله الرحمن الرحيم
من عبدالعزيز بن باز إلى حضرة الأخ المكرم علي بن ريس وفقه الله
السلام عليكم ورحمة الله وبركاته بعده يصلكم بيد حامله محمد بن إبراهيم الباز مبلغ ألفين 2000 ريال ورق أرجو أن تقيدوها عندكم للشيخ محمد البشير الإبراهيمي الجزائري، وتفيدونا تحت هذا الكتاب بوصولها وذلك لأن الأخ سليمان بن عبدالله الغنيم قد أخبرنا عن رغبة الشيخ المذكور في تسليم ما يحصل له على يدنا للأخ سليمان، وقد وافق سليمان المذكور على تسليم ذلك؛ لمحله في الرياض، بارك الله فيكم وفيه، والله يتولاكم والسلام.
5/10/1375هـ
ويصلكم خط لسليمان أرجو تعجيل إرساله إليه
حضرة المحترم فضيلة الشيخ عبدالعزيز بن عبدالله بن باز الموقر حفظه الله تعالى
بعد التحية والاحترام: الموجب مرسلكم بيد محمد بن إبراهيم الباز ألفين 2000 ريال ورق اعتمدنا أمركم في قيدها للشيخ محمد البشير الإبراهيمي الجزائري وحرر هذا للعلم، وذلك بالحساب للشيخ المذكور مع سليمان العبدالله الغنيم في 5/10/1375هـ.
علي بن ريس
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم، والعلامة الفاضل الداعي إلى الله _ سبحانه _ الشيخ عبدالفتاح الإمام وفقه الله لما يرضيه آمين.
السلام عليكم ورحمة الله وبركاته

(1/194)

أما بعد فإني أحمد لكم الله الذي لا إله إلا هو على جميع نعمه، وأسأله _تعالى_ أن يوزعني وإياكم شكرها، وأن يمن علينا جميعاً بالفقه في دينه، والقيام بحقه، والنصح له، ولعباده؛ إنه على كل شيء قدير.
ثم إني أشعر أخي المحبوب في الله أن الإخوان القادمين من طرفكم، وهم أبناؤكم محمود الجبَّان، والأخ صالح ضيف الله، والأخ محمد ناصر، والأخ عبدالله علوش وغيرهم _ قد بلغوني كثيراً من صفاتكم الحميدة، وجهادكم المبارك؛ فسررت بذلك كثيراً، وشكرت الله عليه، ودَعَوتُه _سبحانه_ لكم بالمزيد من التوفيق، والهداية، والنشاط في الدعوة إلى الحق؛ إنه ولي ذلك والقادر عليه.
ثم قرأت لأول مرة بعض كتابكم الصغير حجماً، الكبير شأناً وقدراً الموسوم =المشكلات وجوابها+ وبعض كتابكم الثاني العظيم الشأن الموسوم بـ: =حكم الإسلام+ فأعجبت بهما كثيراً، وسرني ما تضمناه من الدعوة إلى الإسلام، وبيان كثير من حكمه، وأسراره، وكثير من قواعده العظيمة، وتحدِّي العالمِ أجمع أن يأتوا بما يناقض ذلك؛ فأسأل الله أن يزيدكم من فضله، ويثبت أقدامكم على الحق، وأن ينفع عباده بكتبكم الجليلة النافعة، وأن يفسح في أجلكم على خير عمل؛ إنه سميع مجيب.
ونحن _يا أخي_ في عصر قد استحكمت فيه غربة الإسلام، وقلَّ فيه ناصروه،
والدعاة إليه، وكثر فيه أعداؤه والصادُّون عنه؛ فاغتنم يا محبُّ بقية حياتكم في الدعوة إلى الحق، واصبر وصابر، وأبشر بالذكر الجميل، والأجر الجزيل، والعاقبة الحميدة ما دمت على هذا النهج القويم، ثبتني الله وإياك، وسائر إخواننا على دينه حتى نلقاه _سبحانه_.
ولا يخفاكم الحديث الصحيح: =من دل على خير فله مثل أجر فاعله+ والحديث الثاني: =من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً+ الحديث، والحديث الثالث: =إذا مات ابن آدم انقطع عمله إلا من ثلاث+ الحديث.

(1/195)

وقد اشتقت كثيراً إلى مؤلفاتكم؛ فأرجو إتحافي بها من كل نوع نسخة، وإذا كان عندكم منها جملة فأخبروني بها وبقيمتها حتى أسعى في تسديد قيمتها، وأخذها من فضيلتكم وتوزيعها بين الطلبة بطرفنا.
وقد أبلغني بعض الإخوان أن فضيلتكم قد جمع تفسيراً مختصراً، وترغبون طبعه؛ لينتفع به المسلمون، وهذا عمل مشكور، أجزل الله مثوبتكم عليه، وإذا كنتم ترغبون طبعه كما بلغني، ورأيتم إرساله إلي؛ للإشراف عليه، والتوسط في طبعه بواسطة الشربتلي، أو الحكومة، أو غيرهما فلا مانع من ذلك، بل أنا أحبذ ذلك؛ لما أرجو في ذلك من النفع لطلبة العلم.
والله المسؤول أن يجعلني وإياكم، وسائر إخواننا من المتعاونين على البر والتقوى، وأن يزيدنا جميعاً من العلم النافع والعمل به، وأن يمنَّ على الجميع بالصدق في معاملته، والاستقامة على دينه، والدعوة إليه على بصيرة؛ إنه جواد كريم.
وأرجو إبلاغ سلامي لمن حولكم من خواصِّ المشايخ والإخوان، وأخص منهم فضيلة أخينا ومحبوبنا في الله الشيخ العلامة محمد ناصر الدين الألباني، كما منا الأولاد، والمشايخ، والإخوان بخير وعافية.
والسلام عليكم ورحمة الله وبركاته، وصلى الله وسلم على عبده ورسوله محمد وآله وأصحابه ومن تبعهم بإحسان.
حرر في 25/5/1377هـ
بسم الله الرحمن الرحيم
لحضرة صاحب الفضيلة الأخ الحبيب في الله الشيخ عبدالعزيز بن عبدالله ابن باز المكرم حفظه الله، ورعاه، وأعزه، وأيده.
وعليكم السلام ورحمة الله وبركاته، أما بعد:
فقد وصلني كتابكم الكريم وصلكم الله بمحبته ورضاه، وجعلنا وإياكم من الذين يتحابون فيه، ويتفانون في سبيله، ويحيون على دينه الذي ارتضى، ويموتون على العهد عهد الشهادة بأن لا إله إلا الله وأن محمداً رسول الله.

(1/196)

أخي المحب إن ما ذكرتموه في رسالتكم صار معلوماً، وجزاكم الله خيراً عما قمتم به لدى نورة بنت سعود، وجعل الله أعمالكم في موازينكم يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم، وأرجوكم أن تبلغوها عني بالنيابة عن الإخوان الشكر الجزيل على ما تقدمت به من المعونة للمسجد، والمدرسة، كما أنني أرجوكم أن تذكروا جناب الإمام حفظه الله ورعاه بوعده السابق؛ فنحن _والله_ في أشد الحاجة إليه، وإنه _ طال عمره وإياكم _ كريم ذو يد بيضاء على الدعوة؛ فالأمل بالله، ثم به أن يرعى هذا العمل، ويؤيده بما يلزمنا لإتمام العمل _ إن شاء الله _.
كما أرجو أن تباشروا بالكتابة إلى الشيخ محمد بن مانع من أجل مفاتحة شيخ قطر بهذا الأمر، وإذا أدَّى الأمر لحضوري فإنني مستعد للسفر إلى قطر لهذه الغاية؛ لأن الأمر عندنا قد أصبح خطيراً؛ فقد تألَّبت علينا قوى الشر رسميين وغير رسميين، ونحن _ بإذن الله _ ما زلنا ولن نزال _ إن شاء الله _ نكافح ونجاهد حتى يقضي الله أمره.
ومع ذلك فالدعوة والحمد لله سائرة، وتأخذ طريقها إلى القلوب، ولعل هذا هو ما جعل المبطلين يثورون ويشتكون للأوقاف التي أنذرتنا _ أيضاً _ بإخلاء المسجد الثاني كما أخلينا الأول، وسنخليه بعد أيام وسنضطر لاستجئار محل بينما يتم شراء دار أو أرض، وقد وضعنا أكثر من خمسة أَدِلاَّء أي مرشدين على دور أو أراض للبيع، وأكثر هذه الأراضي، أو الدور في حدود المائة ألف أو يزيد، وحاولنا أن نطلب تبرعات من بعض الأغنياء فوعدنا بعضهم، بل أحدهم والآخرون امتنعوا بدافع من أولئك المبطلين؛ أفيجوز أن نعاني مثل هذه الأمور، وإخواننا الموحدون أعطاهم الله _ تعالى _ من فضله ما لا يعطي أحداً من معاصريهم، ثم يتأخرون عن مساعدتنا أو يؤجلوننا؟

(1/197)

عجباً لو كنا على زمان رسول الله " وعلم أن جماعة آمنوا بالدعوة، ويسامون الظلم من أعدائهم، وهم بحاجة إلى مسجد؛ ليقيموا فيه شعائر الله على مراد الله، وما بلَّغه رسول الله _ أفكان عليه الصلاة والسلام يتأخر عن مساعدتهم، أو يؤجلهم؟ أم يسرع لمعونتهم قبل أي إنسان آخر؟ فإذا كان رسول الله _ تعالى _ هذا شأنه فما بال من هم أصلح الناس؛ ليكونوا خلفاء هذا الأمر..؟
ذكِّروه _ حفظه الله _ بما يجب عليه نحو إخوان بايعوه على الكتاب والسنة، ونصرة هذه الدعوة إلى أن يرث الله الأرض ومن عليها اذكروا في مجلسه حالنا وما نعانيه عسى أن يتفهَّم حقيقة ما نحن فيه من الحاجة الملحة؛ فيرقُّ لنا وهو الرقيق القلب وكبيره، وهو المسؤول عن المسلمين والمظلومين منهم خاصة، وهو صاحب اليد الخيِّرة والنفس الكريمة واليد البيضاء، حفظه الله، وأخذ بيده، وأطال عمره، وأيده، ووفقه لصالح العمل، سلامي إليكم وإلى جميع الإخوان
والمشايخ، كما من الإخوان لكم جزيل السلام ورحمة الله وبركاته
محمد نسيب الرفاعي
12/5/1378هـ
هل ترون من المناسب أن نكتب إليه عن طريقكم؛ فتعطوه الكتاب بعد اطلاعكم عليه، وتتكلموا في حضرته ما يناسب؛ بينوا لنا رأيكم بجواب سريع.
أبرقت لفضيلتكم بخصوص السماح للطلاب عبدالرحمن عبدالصمد وإخوانه بالتدريس عسى أن يكون قد حصل المطلوب.
يجاب ما أشرتم إليه نحو شدة الأذى عليكم من المبطلين كان معلوماً وأبشروا فعند الشدة يجيء الفرج، وسنبذل الوسع _ إن شاء الله _ في بيان حالكم للملك، ونستحثه على تكميل المطلوب، ونرجو أن يوافق _ إن شاء الله _ وأحب إلى أن تكتبوا له كتاباً مختصراً يتضمن شرح الحال بإيجاز.
أما البرقية فقد وصلت، ولم يدخل في المدرسة سوى عبدالرحمن ابن يوسف، والباقون استغنى عنهم، وبقوا على حالهم في المعهد بارك الله في الجميع.

(1/198)

أما ابن مانع فالأحسن أن تكتبوا له كتاباً، وتجعلوا في طيه كتاباً للشيخ علي، وترسلوهما إلي لأضعهما في كتاب مني للشيخ ابن مانع وسينفع الله في ذلك _ إن شاء الله _ جعلني الله وإياكم وإياه من مفاتيح الخير؛ إنه سميع قريب.
بسم الله الرحمن الرحيم
السيد صاحب الفضيلة الأستاذ الكبير والعلامة النحرير فخر العلماء الشيخ عبدالعزيز بن باز أيده الله ونصره وأمده بروح من عنده وأطال حياته نصيراً للسنة مدافعاً عن الدين آمين، السلام على فضيلتكم ورحمة الله وبركاته وبعد فقد قيل: لا يجوز المدح في وجه الممدوح، فأمسكت زمناً دون كتابتي لفضيلتكم، حياءاً واحتراماً، ولكن عذري أن هذه الأيام المباركة دفعتني إلى ما قيل: إنه لا يجوز، كيف وقد رأيت البحر يتدفق عذباً فراتاً والقوم صادون فيردون من منهله العذب ما يشفي الأوام، ويبرئ السقام، وما الحياة إلا دين سليم، ورأي مستقيم؛ فأحببت الشيخ حباً عذرياً عارماً لأول وهلة، وكان بودي أن لا ينفرط عقد مجلس كنت بدره التم، شكرت لذلك ربي سبحانه وتعالى ثم صديقي فضيلة الشيخ عبدالرزاق الذي كان حريصاً على أن يصحبني إلى مجلسكم الكريم وهذا من فضل ربي، وإن أنسَ لا أنسى تلك الليلة الزاهية التي ذهبت فيها إلى نادي المعهد العلمي بصحبة الأستاذ فتحي محمود ويا لها من ليلة سمعت فيها الجواهر والدرر الغوالي من فم طاهر أسأل الله أن لا يفضه؛ تعقيباً على كلمات الطلاب نثراً ونظماً وإجابات الأستاذ فتحي محمود على الأسئلة التي وجهت إليه؛ فعلمت أن في السويداء رجالاً وأن الله تبارك وتعالى يرعى عباده المسلمين بأمثالك يا أستاذ العلماء، وأستغفر الله ربي؛ فأني عاجز عما تزفر به نفسي، ويزدحم به فؤادي من معاني سامية، وحسن تقدير عاجز عن التصوير، وتفضلوا بقبول وافر تحياتي وسلامي وإجلالي واحترامي والسلام عليكم ورحمة الله وبر كاته.
المحب عبدالله حمزة
عضو بعثة الأزهر ومدرس بمعهد المجمعة العلمي
8/9/1379هـ

(1/199)

إجابة سماحة الشيخ عبدالعزيز
وأجاب سماحته بقوله: وسرني كثيراً حيث أفاد عن صحتكم ومحبتكم لأخيكم فالحمد لله على ذلك، واسأل الله أن يجعلنا وإياكم من المتحابين بجلاله وأن يزيدنا جميعاً من الفقه في دينه والقيام بحقه والنصح له ولعباده إنه على كل شيء قدير.
أما ما مدحتم به أخاكم فلا شك أني دونه وأني أعلم بنفسي منكم، وأسأل الله أن يعفو عني وعنكم، وأن يضاعف لكم الأجر على حسن ظنكم بأخيكم، وأن يجعلني عند حسن ظنكم، وأن يعيذنا جميعاً من شرور أنفسنا وسيئات أعمالنا آمين.
وأنا والله يا أخي لا أحب المدح، ولا أحب سماعه؛ لأنني أحوج إلى النقد والتوجيه والتشجيع من المدح؛ فالواجب بيننا هو: التواصي بالحق والتشجيع على الخير، والتنبيه على ما قد يحصل من الخلل جعلني الله وإياكم وسائر إخواننا من الذين يهدون بالحق وبه يعملون إنه سميع قريب، والرجاء إبلاغ سلامي المدير والمشائخ كما منا الأولاد والمشائخ والأخوان بخير وعافية والله يتولاكم والسلام.
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة العلامة الشيخ عبدالعزيز بن عبدالله بن باز الموقر
السلام عليكم ورحمة الله تعالى وبركاته وبعد أفيدكم أني استلمت كتابكم تاريخ 7/8/80 وهو يبشر بصحتكم وبالفراغ من طبع الجزء الأول من فتح الباري بشركم الله بكل خير، وجزاكم عنا كل خير ربنا يعينكم، ويسدد خطاكم ثم بخصوص صرف عادة المدرسة لعام 80 فقد صرفت لنا وقدرها 5000 آلاف ريال، وأما أجرة الدار لثلاثة أعوام لم تصرف لنا إلى الآن وهي 78_ 79_ 80.

(1/200)

ونحن في أشد حاجة لصرف هذا المبلغ كما تعلمون أن المدرسة ليست لها ميزانية، وليست لها دعاية فهي سائرة بعناية الله، ثم بجهود مساعدتكم وقد كان صدر أمر مجلس الوزراء بصرف عامي 78_ 79 ولم يصرف حتى تغيرت الوزارة، وهذه هي نمرة(1) الأمر الذي كان صدر على وزارة المالية والاقتصاد مرسلة لكم بطي هذا؛ فتكرموا بطلب صرف أجرة الدار لثلاثة أعوام، وقدرها ثلاثون ألف ريال ويسلم عليكم المشائخ والإخوان والسلام عليكم ورحمة الله وبركاته.
محبكم: محمد عمر عبدالهادي
12/8/1380هـ.
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله بن باز سلمه الله، السلام عليكم ورحمة الله وبركاته أما بعد فلعلكم تسلمتم كتاباً أرسلته قبل أسبوع، وقد ذكرت فيه أني سأرسل بعد أسبوعين كتاباً آخر، وذلك لإبلاغكم نبأً مهماً بعد مشاورة الإخوان: شاورت الإخوان أعضاء لجنة دار الأيتام فيما تفضلتم بإبلاغه إلينا من أنه يسهل عليكم السفر إلى بلادنا في شهر صفر أو ربيع الأول، فانعقد رأيهم على أن يشكروا لكم وعلى إفادتكم أن ذلك أيام المطر المستمر فالاحتفال ممتنع، ولا بد من الاحتفال في هذا العام على العادة المطردة، وذلك يجب أن يكون قبل رمضان، ولا بأس بتأخيره إلى ما يعقب رمضان، فنحن نستأذنكم لأن نطلب برقياً من جلالة الملك بعث فضيلتكم إلينا مندوباً عنده، فإن كنتم تسمحون لنا بذلك فأفيدونا: أي اللغتين خير للإبراق العربية أم الإنجليزية.
__________
(1) النمرة: الرقم.(م)

(1/201)

إن الأخ عمر وإن كان يؤثر الانضمام إليكم يخدمكم ويخدم العلم حسب أمركم _ لكن اعتقادي المؤيد بالواقع منذ زمان أن بقائه في هذه البلاد يدعو إلى الله محتسباً لا يأخذ من الناس أجراً يكثر فوائده ويتقوى به للمذهب السلفي _ إن شاء الله _ على أنه يعينني في واجباتي المتعلقة بمصالح الدين، وليست حاجتي إليه تجعلني أحب بقائه هنا ولكن المصلحة العامة حملتني أن أرغب إليكم إصدار أمركم إليه بالبقاء، وأفيدكم _أيضاً _: أنه لو كان له سيارة مركب فيها مكبر الصوت يستعين بهما في بث الدعوة في أنحاء مليبار لكان فوائده عظيمة.
إن تعيين الأخ عمر مرشداً للحجاج في موسم الحج في الأعوام الماضية كان
فضلاً عظيماً على مسلمي مليبار وقد امتنع في العامين بسبب مرض أمه، والآن زال هذا المانع، فنرجو أن يتولى هذا التعيين في الأعوام القابلة، لما لذلك من الخيرات الكثيرة، وقد حدث أن الحكومة الهندية أصدرت قانوناً بمنع مسلمي الهند من أن يحج أحدهم إلا في كل ثلاث سنوات: أعني أن الذي حج في عام 80 لا يجوز أن يعود للحج إلا في عام 83، فنريد تقديم عمر عريضة إلى حكومة الهند في شأن استثنائه من هذا القانون، تعللاً بهذا الأمر بإرشاد الحجاج، ولا بد لذلك من شهادة من الحكومة السعودية، فيسروا له ذلك، والله يرعاكم، وأفيدونا العلم بما يجب علينا من العمل، أطال الله بقاءكم للإسلام، ونرجوكم أن لا تنسونا والأخ عمر وأهلينا وأولادنا في دعواتكم، جعلنا الله وإياكم من حزبه وأوليائه الصالحين المجاهدين في سبيله آمين والسلام عليكم ورحمة الله وبركاته وعلى سائر الأحباب.
أخوكم ومحبكم
محمد بن محي الدين التيلي
11/ربيع الثاني/1381هـ.
1_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالرحمن بن قاسم يطلب منه الإفادة بشأن المخطوطة التي وجدها الشيخ الألباني والمنسوبة لشيخ الإسلام ابن تيمية.
2_ كتاب من مصطفى زربول إلى الشيخ عبدالعزيز يخبره عن محبته له، والشوق إليه.

(1/202)

3_ كتاب من عبدالحميد سماق إلى الشيخ عبدالعزيز يطلب فيه تكليف الشيخ الألباني بالإشراف على مسجد.
4_ كتاب من الشيخ عبدالعزيز إلى الشيخ سليمان السليمان يحثه على إقامة الدروس الدينية؛ لحاجة الناس إليها.
5_ كتاب من الشيخ عبدالقادر الأرناؤوط إلى الشيخ عبدالعزيز يطلب منه تحويل مبلغ مالي من حسابات مكتبة الثقافة الإسلامية.
6_ كتاب من الشيخ عبدالرزاق المطوع إلى الشيخ عبدالعزيز يطلب منه حث المسؤولين، وعدم السكوت على الأعمال الوحشية التي ترتكب بحق المسلمين في اليمن ودمشق.
7_ كتاب من الشيخ عبدالعزيز إلى الأستاذ خليل الحامدي يخبره بقراءة الكلمة التي أعدها الأستاذ أبو الأعلى المودودي وتأييدها.
8_ كتاب الشيخ محمد شفيع المتضمن إجازته للشيخ عبدالعزيز في رواية الحديث بجميع ما يجوز له روايته.
9_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله غوشة يشكره فيه على الجهود المبذولة للدعوة إلى الله.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم الشيخ الفاضل عبدالرحمن بن محمد بن قاسم وفقه الله وتولاه آمين سلام عليكم ورحمة الله وبركاته:
بعده يا محب في أثناء تفتيش الشيخ محمد ناصر الدين الألباني عن بعض المخطوطات الموجودة في مكاتب المدينة وجد في مكتبة شيخ الإسلام عارف حكمت مجموعاً مخطوطاً تحت رقم33 فوجد فيه رسالة خطية منسوبة لشيخ الإسلام ابن تيمية تبتدئ من صفحة 211 إلى 273 هذا أولها: =مسألة ما قولكم في مذهب السلف في الاعتقاد ومذهب غيرهم من المتأخرين ما الصواب منهما وما تنتحلون أنتم من المذهبين، وعن أهل الحديث هل هم المرادون بالفرقة الناجية، وهل حدث بعدهم علوم جهلوها وعلمها غيرهم وعما تقولون في المنطق وهل من قال: إنه فرض كفاية مصيب أم مخطئ؟

(1/203)

الجواب هذه المسائل بسطها يحتمل مجلدات لكن أشير إلى المهم منها والله الموفق، قال _تعالى_: [وَمَنْ يُشَاقِقِ الرَّسُولَ .. الآية] الخ+. انتهى ما نقله الشيخ ناصر الدين منها ويذكر أنه لا يعلمها مطبوعة؛ فنرجو الإفادة هل تعلمونها مطبوعة أم لا.
وإذا كانت مطبوعة فنرجوا الإرشاد إلى الكتاب الذي طبعت فيه أثابكم الله والله يتولاكم والسلام.
24/ 8/1381هـ.
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة الشيخ عبدالعزيز الموقر حفظه الله
السلام عليكم ورحمة الله وبركاته وبعد:
أبدأ رسالتي هذه بحمد الله عز وجل الذي وفقني للتعرف بكم وبأمثالكم ممن جعلوا نصب أعينهم خدمة هذا الدين الحنيف ووهبوا أنفسهم للخير وباعوا الدنيا وأقبلوا على الآخرة فجزاكم الله عنا وعن المسلمين كل خير وكثر الله من أمثالكم.
أستاذي الكبير ومغذى روحي نعم إنكم يا فضيلة الشيخ مغذى روحي فإن العلم الذي تبنونه في مجالسكم كلها هو غذاء للروح وأيّ غذاء.
أرجو الله أن يطيل عمركم ويصلح عملكم ويكتبكم مع الأبرار إنه على كل شيء قدير.
إن نعمة الإسلام عظيمة لمن عرفها وفهمها وأن الإيمان له طعم حلو لذيذ لم أتذوقه تماماً إلا بعد أن هداني الله _ تعالى _ منذ أشهر قليلة.
وجميع سنين الدراسة التي قضيتها في المدارس ذهبت هباء منثوراً ولم تعد علي يوماً بمعرفة ولا بعلم نافع.
ولكن الله _ عز وجل _ أنعم علي بالجلوس في المدينة، ثم كان لي عظيم الشرف بالتعرف بكم، والجلوس في حلق الذكر التي كنتم تحيونها جزاكم الله أحسن الجزاء.
إن أسعد الأوقات عندي كانت عندما أكون جالساً جانب كرسيكم في الحرم النبوي، وأتسمع إلى حديثكم العذب الذي لا يمل فعودوا إلينا سريعاً أيها الشيخ الفاضل، ولا تتأخروا علينا نرجوكم؛ لأن أنفسنا بحاجة إلى من يهذبها، وأرواحنا
بحاجة إلى من يغذيها وإنك يا صاحب الفضيلة خير مهذب، وأحسن مغذٍّ أقولها من قلبي المفعم بحبكم.

(1/204)

إنني _ والله يعلم _ أني أشتاق لكم أكثر مما أشتاق إلى وطني وأهلي في الأردن لماذا؟ لا أعرف إنه من الله إنني أحبكم في الله، وإنني أمد يدي مؤاخياً إياكم في الله؛ فاقبلوا ذلك مني ولا تردوها إلا بعد أن تنال ما طلبت وإنكم نعم الأخ والأب.
إنني أطلت عليكم في الكلام، ولكن هذا بعض ما يجول بخاطري تجاهكم، وإنني لعاجز تماماً عن وصف ما بي من الشوق والمحبة لكم.
وإنني سوف لا أنسى جميلكم معي أبد الدهر وسأكون خادمكم وابنكم المخلص، وإنني لا أستطيع مجازاتكم؛ فجزاءكم على الله والله عنده حسن الجزاء.
سلامي لكم وللأخوان عبدالعزيز وإبراهيم وعيالكم ومن عندنا الأبناء والعيال يهدونكم السلام.
ابنكم
مصطفى أحمد زربول
9/ 3/1382هـ.
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة والأخلاق النبيلة الذي لم يزدد على طول التجربة إلا بهاء ورفعة وطهارة وعفة وصفاء ومودة وعزماً وحزماً وعظيم همة حتى غدا علماً بين الأعلام وبنور هديه ناسخاً حوالك الظلام الذي:
لسنا نسميه إجلالاً وتكرمة وقدره المعتلى عن ذاك يغنينا
أستاذنا الكريم ومربينا العظيم الذي جمع من خلال المؤمنين الصادقين شتيتها، ومن عطور الفضائل فتيتها: أرجو الله _تعالى_ أن يصلكم كتابي هذا وأنتم على غاية ما ترومون من مراضي الله _عز وجل_ فتمتعون بالصحة الكاملة في الأهل والولد والرفيق والصديق.
أستاذي الكريم وصل كتابكم الكريم الذي إن عبر فإنما يعبر عن قلب ملأه الإيمان وتغلغل فيه النصح والصدق والإخلاص وقد ملك على عقلي صراحتكم التي تحلت حواشي كتابكم الكريم بها؛ فكان لها _ يشهد الله _ أبلغ أثر سار في قلبي؛ لأنه يجب على المؤمن أن يكون صريحاً أدامكم الله دليلاً وهادياً بفعلك وقولك وما تكلمت به كان واقعاً وإني كما تعلم فضيلتكم أعلم ذلك.

(1/205)

ولهذا السبب نفسه ذكرت لفضيلتكم إن أحببتم أن تكلفوا الشيخ ناصر الألباني أن يذهب ليرى أن العمل سائر في طريقه إلى التمام، وما كان عرضي على فضيلتكم طلب المساعدة إلا حُباً في مشاركتكم لي في هذا العمل الجليل؛ ليكون كما قال بعض الداعين لأحد العظماء =ولا أزال الله نعمة عن قوم إلا جعلك سبباً لردها+.
وإلى الآن لم أفهم ما سبب تأخُّر الشيخ ناصر في البحث عن الذي أخبرته به
وطلبته منه، وعن قريب سألح عليه؛ ليرى بعينه صدق ما قلت، وأن العمل سائر في طريق التمام مهما حصل من التأخر، وإن كان السير بطيئاً؛ فالمسجد ارتفعت جدرانه عن الأرض قدر متر ونصف الآن وأرجو الله أن يتم فضله بإتمام العمل.
وأما من خصوص المدرسة فقد عينت رجلاً من إخواننا الذين يشاركوننا في العقيدة السلفية، وهو يحسن التجويد عينته معلماً، ومهمته تحفيظ القرآن الكريم غيباً، وبعض المبادئ السلفية تدريجاً مع مبادئ الكتابة.
وحيث لم نقدر على إنشاء بيت كما أشار بذلك صاحب الفضيلة الشيخ عبدالرزاق عفيفي والشيخ رشدي لقلة ذات اليد فاستأجرنا بيتاً مؤقتاً؛ حتى يتم ما نرومه من بناء بيت لهذا الغرض كما هو الرأي السديد في التخلص من سيطرة الأوقاف في المستقبل إن حصل ما يدعوهم لذلك وهو لا بد حاصل.
وعلى كل حال فإني شاكر لفضيلتكم ما أبديتموه نحوي من عطف ولطف ومعاملة حسنة منذ تشرفت بمعرفتكم.
وختاماً يتكرم صاحب الفضيلة بتبليغ سلاماتي لأسرته الكريمة فرداً فرداً، ولجميع الأخوة ومن يسأل عني مع الشكر الجزيل لفضيلتكم أدامكم الله حصناً للإسلام والحمد لله رب العالمين.
المحب المخلص والتلميذ المشتاق
عبدالحميد سماق
5/ 12/1382هـ.
بسم الله الرحمن الرحيم

(1/206)

من عبدالعزيز بن باز إلى حضرة الأخ المكرم فضيلة الشيخ سليمان ابن عبدالعزيز السليمان رئيس المحكمة الكبرى بالدمام وفقه الله لكل خير ونفع المسلمين بجهوده آمين سلام عليكم ورحمة الله وبركاته: بعده يا محب أرجو أنكم والعائلة والمشايخ والإخوان بتمام الصحة والعافية كما أنا ومن لدينا بحمد الله كذلك أوزعنا الله وإياكم شكر نعمه وصرف عن الجميع أسباب سخطه ونقمه.
ثم يا محب لا يخفاكم حاجة الناس الشديدة إلى التعليم والإرشاد ولا سيما في جهتكم لهذا اقترح على فضيلتكم أن تهتموا بالتدريس في الأوقات المناسبة لكم ولو درساً واحداً بعد العصر، أو بين المغرب والعشاء ولو بعض هذين الوقتين ولو في بعض أيام الأسبوع، وتُرَغِّبوا من لديكم من أئمة المساجد وطلبة العلم لحضور الدرس لعل الله ينفع بذلك.
وإذا تيسر الترغيب لمن يُعرف بالذكاء والميول إلى العلوم الدينية من طلاب المدراس الثانوية، وطلاب الخامسة، والسادسة الابتدائية _ فهو مناسب ولو درسين في الأسبوع.
والقصد هو النظر في هذا الأمر، وبذل الوسع في إيجاد درسين أو أكثر في الأسبوع يحضرها من أمكن حضوره من الأئمة والطلبة والعامة، ويكون ذلك إما في التفسير أو في الحديث؛ ليعم النفع للجميع.
وإذا رأيتم إيجاد درس خاص للطلبة الصغار والعامة في ثلاثة الأصول، وشروط الصلاة، والقواعد الأربع، ثم في كتاب التوحيد، والعقيدة الواسطية؛ لتثبيت التوحيد والعقيدة السلفية في قلوب الناشئة والعامة _ فحسن.
وإن لم يتيسر ذلك كفى ملاحظة ذلك في دروس التفسير والحديث؛ لأنهما
مليئان بجميع المواد العلمية فيما يتعلق بالعقائد وغيرها.
سدد الله خطاكم، وأعانكم على كل ما فيه رضاه، ونفع عباده، وبارك لنا ولكم في الأوقات والعلم والعمل؛ إنه على كل شيء قدير، والله يتولاكم والسلام.
ملاحظة:

(1/207)

إذا عزمتم على هذا الأمر فينبغي إعلانه بعد صلاة الجمعة، وإيضاح الأوقات للناس؛ حتى يحضر من له رغبة، وحتى يتعالم الناس بذلك يسر الله لكم وبكم كل خير.
بسم الله الرحمن الرحيم
دمشق في 21/ 4/1383هـ الموافق 10/ 9/1963م
فضيلة العلامة الشيخ عبدالعزيز بن باز حفظه الله
السلام عليكم ورحمة الله وبركاته
وبعد، فنرجو الله تعالى أن تكونوا بخير وعافية أنتم وجميع من تحبون، كما نرجو من الله _ تعالى _ أن تصلكم هذه الرسالة وأنتم في أحسن حال وأهدئ بال.
هذا وقد كنا أرسلنا لكم رسالة بتاريخ 18/ 2/1383هـ الموافق 10/ 7/1963م ولم نتلق عليها جواباً عليها، فعسى أن يكون المانع خيراً.
وأن الأخ رشدي المفتي لم يحول لنا حتى الآن أي مبلغ من حسابات مكتبة الثقافة الإسلامية؛ فنرجو من فضيلتكم أن تذكروه بذلك، ونحن الآن في المكتب نحاول أن نضبط مالنا وما علينا من حسابات؛ لأن الأستاذ زهير مسافر وهو في لبنان منذ شهرين تقريباً.
ونحيطكم علماً بأن نسخ (فضل الصلاة على النبي") موجودة الآن في الجمرك، وعما قريب ستصلكم إن شاء الله عن طريق جدة، وهي ضمن ثلاثة صناديق.
وأخيراً جزاكم الله خيراً،.
والسلام عليكم ورحمة الله وبركاته،،،
عن:
مدير المكتب الإسلامي
عبدالقادر الأرناؤوط
بسم الله الرحمن الرحيم
الكويت في 28/ رمضان المبارك/ 1384هـ
حضرة الأخ الفاضل الشيخ عبدالعزيز بن باز المحترم
السلام عليكم ورحمة الله وبركاته وبعد
نرجو الله تعالى أن يصلكم تحريرنا هذا وأنتم على خير حال وأهدأ بال ومتمتعين بعفو من الله تعالى وعافية.
ويسرنا أن نهنئكم بعيد الفطر المبارك.
ولكن يا أخي أي عيد هذا والمسلمون في اليمن يضربون في القنابل السامة، وهناك في دمشق حيث يصلبون، وتنهب أموالهم، وتهتك حرمة المساجد، وينكَّل بهم أشد تنكيل ويقتلون شر قتلة ولسان حالهم يقول:

(1/208)

لا أبالي (1) حين أقتل مسلماً على أي جنب كان في الله مصرعي
وأنت تعلم يا أخي أن السكوت على مثل هذه الأعمال الوحشية؛ لذا فإننا نأمل أن تضموا أصواتكم لأصواتنا؛ للتنديد بهؤلاء الطغاة، وتناشدوا المسؤولين عندكم لرفع عقيرتهم؛ احتجاجاً على مثل هذه الأعمال.
وختاماً ندعوا الله تعالى أن يعيد عيدنا هذا والأمة الإسلامية عاملة بكتاب ربها وسنة نبيها؛ إنه تعالى سميع مجيب.
هذا وجميع الأخوة عندنا يشاركوننا التهاني والتبريكات
والسلام عليكم ورحمة الله وبركاته
عبدالرزاق الصالح المطوع
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم الأستاذ خليل أحمد الحامدي وفقه الله لكل خير آمين
سلام عليكم ورحمة الله وبركاته:
وبعد فبالإشارة إلى خطابكم الكريم المؤرخ 12/ 7/85 المشفوع به الكلمة التي أعدها الأستاذ الجليل أبو الأعلى المودودي، أفيدكم بأنني قرأت الكلمة، وألفيتها كلمة جليلة القدر، عظيمة الفائدة، وسوف نعمل على نشرها وتأييدها _ إن شاء الله تعالى _ مع بذل دعوة المسلمين في كل مكان إلى مساعدة الباكستان، والوقوف بجانبها ضد أعداء الإسلام من الهنادكة.
وأننا إذ نسأل المولى _ عز وجل _ أن ينصر المسلمين في جميع محنهم، ويردهم إليه رداً جميلاً نوصيكم بتقوى الله _ عز وجل _ والإكثار من تذكير العامة والخاصة بأن ما أصاب المسلمين إنما هو بسبب من أنفسهم كما قال _ عز وجل _: [وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ].
وأن ما يُحْبَاه العباد من نصر فإنما هو من عند الله كما قال _ عز وجل _: [وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ].
فمنه يطلب النصر، وإليه تتخذ أسبابه بالتوبة النصوح، والرجعة الصادقة إليه.
__________
(1) البيت في الأصل لخبيب بن عدي ÷: ولست أبالي ... (م)

(1/209)

هذا وأرجو إبلاغ سلامنا فضيلة الأستاذ المودودي والإخوان العاملين في الجماعة الإسلامية، وكل أخ مسلم تحبون إبلاغه سلامنا، والله يتولاكم والسلام.
نائب رئيس الجامعة الإسلامية
عبدالعزيز بن عبدالله بن باز
بسم الله الرحمن الرحيم
الحمد لله وكفى، وسلام على عباده الذين اصطفى، ولا سيما سيدنا محمد المجتبى وآله وصحبه ومن بهديه اهتدى.
وبعد _ قال العبد الضعيف محمد شفيع الديوبندي الهندي مولداً، والباكستاني مهاجراً: أروي صحيح الإمام محمد بن إسماعيل البخاري كله عن حافظ عصره الشيخ الأجل السيد محمد أنور شاه الكشميري قراءة عليه، وأنا أسمع وهو على شيخ الهند مولانا محمود حسن، وهو على مولانا محمد قاسم النانوتوي ومولانا رشيد أحمد كنكوهي، كلاهما على شيخ الإمام الحجة الشاه عبدالغني، وهو على أبيه الشيخ أبي سعيد، وهو على الشاه محمد إسحاق الدهلوي، وهو على حبر الأمة الشاه عبدالعزيز الدهلوي، ويرويه محمد أنور شاه إجازةً عن الشيخ الحجة مولانا أحمد على المحدث السهارنفوري صاحب التعليقات على صحيح البخاري، عن الشاه محمد إسحاق الدهلوي، عن الشاه عبدالعزيز، عن والده الشيخ الإمام الحجة الشاه ولي الله الدهلوي، عن الشيخ أبي طاهر المدني، عن والده الشيخ إبراهيم الكردي، عن الشيخ أحمد القشاشي، عن أحمد ابن عبدالقدوس الشتاوي، عن الشيخ شمس الدين الرملي، عن الشيخ زين الدين زكريا الأنصاري، عن الشيخ الحافظ ابن حجر العسقلاني، عن إبراهيم ابن أحمد النوفي، عن الشيخ أبي الوقت عبدالأول بن عيسى السنجري الهروي، عن الشيخ أبي الحسن عبدالرحمن بن مظفر الداؤدي، عن أبي محمد عبدالله ابن أحمد السرخسي، عن أبي عبدالله محمد بن إسماعيل البخاري.

(1/210)

وكذلك أروي الجامع للترمذي كله إلا جزءاً يسيراً من الجزء الثاني منه بالسند المذكور إلى الزين الدين زكريا الأنصاري وهو عن الشيخ عمر المراغي، عن الفخر بن البخاري، عن عمر بن طبرزد البغدادي قال: أخبرنا أبو الفتح عبدالملك بن عبدالله ابن أبي سهل الهروي الكروخي: قال أخبر القاضي الزاهد أبو عامر محمد بن القاسم ابن محمد الأزدي والشيخ أبو بكر أحمد بن عبدالصمد ابن أبي الفضل أبي الحامد الفورجي _ رحمهم الله _ قراءةً عليهم وأنا أسمع
قالوا: أخبرنا أبو محمد عبدالجبار بن محمد بن عبد بن أي الجرامي المروزي المرزبائي قراءةً عليهم قال: أخبرنا أبو العباس محمد بن أحمد بن محمود بن فضيل المحبوبي قال: أخبرنا أبو عيسى محمد بن عيسى بن سورة بن موسى الترمذي الحافظ أمنى الله عنه.
قال العبد الضعيف محمد شفيع وأروي صحيح الإمام مسلم كله عن شيخ الإسلام بباكستان مولانا شبير أحمد مؤلف فتح الملهم في شرح المسلم قراءةً عليه وأنا أسمع، وهو عن شيخه شيخ الهند مولانا محمود حسن بالسند المذكور آنفاً.
وأروي سنن أبي داود وسنن النسائي وشِقَّاً من الجزء الثاني لجامع الترمذي عن الشيخ مولانا أصغر حسين قراءةً عليه وأنا أسمع، وهو على شيخه شيخ الهند المذكور بالسند السابق.
وأروي الموطأ برواية يحيى بن يحيى، ومحمد بن حسن، ومعاني الآثار للطحاوي عن الشيخ المفتي عزيز الرحمن قراءةً عليه وأنا أسمع، وهو على شيخه مولانا محمد يعقوب النانوتوي عن الشيخ عبدالغني الدهلوي بالسند السابق.
وأيضاً شيخنا المفتي يروي الأصول الستة، والموطأ كلها مسنداً على إجازة من الشيخ فضل الرحمن الكنج مراد أبادي، وهو عن الشاه عبدالعزيز الدهلوي عن أبيه مسند وقته الشاه ولي الله الدهلوي.
وأيضاً أروي الستة، والموطأ بقراءة الأطراف على مولانا محمد أشرف على التهانوي، وهو قرأها على الشيخ محمد يعقوب النانوتوي، وهو على مولانا الشاه عبدالغني المذكور ×.

(1/211)

ولما رزقني الله _ تعالى _ زيارة المدينة المنورة في محرم سنة 1387هـ وزرت الشيخ العلامة عبدالعزيز بن باز نائب رئيس الجامعة بها سألني مع ما هو فيه من مقام رفيع في العلم والفضل أن أجيز له رواية الحديث بجميع ما يجوز لي روايته، فأجزته بالأسانيد المذكورة؛ رجاءَ حصول بركته، أطال الله بقاءه في نشر العلم، والاقتفاء بسنن المصطفى " في صحة وعافية.
العبد: محمد شفيع خادم دار العلوم: بكراشي باكستان
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ عبدالله غوشة رئيس القضاة بالمملكة الأردنية الهاشمية وفقه الله لكل خير ونصر به دينه آمين.
سلام عليكم ورحمة الله وبركاته.
أما بعد فبمناسبة سفر محب الجميع إلى طرفكم الشيخ محمد أبو سردانة رأيت أن أحرر لفضيلتكم هذه الرسالة؛ لإبلاغكم سلامي، وسلام المشائخ في الجامعة، ولشكركم على ما تقومون به من جهود مشكورة في الدعوة إلى دين الله، والرجوع إلى التعاليم الإسلامية، والطريقة المحمدية التي هي طريق السعادة، ووسيلة النصر على الأعداء لمن تمسك بها، وحكم بها، وتحاكم إليها، وجاهد في سبيل إعلائها، وأعد العدة المستطاعة من القوة لجهاد من عاداها، أو وقف في طريقها، وأسأل الله _ عز وجل _ أن يزيدكم من النشاط والقوة في سبيل الدعوة إلى الحق ولا سيما في هذا العصر الذي تنكر فيه أكثر مدعي الإسلام لحقيقة الإسلام، واعتنق الكثير منهم مذاهب هدامه، ومبادئ ملحدة بعيدة عما جاءت به الرسل، ومع هذا يحسبون أنهم على شيء ألا إنهم هم الكاذبون.

(1/212)

وقد أجرى الله _ سبحانه _ ما أجرى من الكارثة على الأمة العربية على يد أعدائه وأعدائها من اليهود لحكمة بالغة، وأسباب معلومة؛ فأسأل الله أن يرزق الأمة العربية، والشعوب الإسلامية، وحكامها اليقظةَ، والانتباه، والاستفادة من هذه الدروس القاسية؛ حتى يرجعوا إلى دينهم الحق، ويجاهدوا في سبيله، ويبتعدوا عن المبادئ الإلحادية، والشعارات الجاهلية، كما أسأله _ جل شأنه _ أن
يجعلني وإياكم وسائر علماء الإسلام من أنصار الحق، ودعاة الهدى أينما كنا، وأن يعيذنا جميعاً من شرور أنفسنا وسيئات أعمالنا، وأن يمن على الجميع بالفقه في دينه، والاستقامة عليه، والصدق في الدعوة إليه؛ إنه على كل شيء قدير.
أيها الأخ الكريم أرجو أن تسير في طريق الحق بكل نشاط وقوة، وأن تكرس جهودك لهذا الغرض النبيل، وأن تشجع من لديك من العلماء على سلوك هذا السبيل، والصبر عليه، وأن تكونوا يداً واحدة في الدعوة إلى الحق، ومناصرة دعاة الهدى وتشجيعهم على مهمتهم، سدد الله خطا الجميع، وأصلح النية والعمل، ووفق ولاة أمر المسلمين لما فيه صلاحهم، وصلاح أمر العباد والبلاد؛ إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته
أرسل صورة طبق الأصل لصاحب الفضيلة الشيخ عبدالله القلقيلي مفتي المملكة الأردنية الهاشمية
19/ 3/1387هـ.
1_ كتاب من أحمد بن حجر البنعلي إلى الشيخ عبدالعزيز يعرب فيه عما يكنه قلبه من محبة، وإخلاص للشيخ.
2_ كتاب أخوي من الشيخ أبي الحسن الندوي إلى الشيخ عبدالعزيز ابن باز _رحمهما الله_.
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله بن وابل يخبره عن كتابته لمعالي وزير المعارف لصرف مكافأة الطلاب.
4_ كتاب من الشيخ عبدالعزيز إلى الشيخ عطية محمد سالم بمبادلته الشعور والمحبة.
5_ كتاب من الشيخ عبدالعزيز إلى سمو الشيخ أحمد بن علي آل ثاني يطلب منه تسوية القبر الموجود في (الحظيبة).

(1/213)

6_ كتاب من الأديب الشيخ محمد المجذوب إلى الشيخ عبدالعزيز يهنئه بمناسبة انتقاله إلى مقره الجديد في الجامعة.
7_ كتاب من الشيخ عبدالعزيز إلى الشيخ سعيد بن عياش يشكره على التهنئة بشهر رمضان، ويخبره عن شعوره في إقامتهم لحدود الله.
8_ كتاب من الشيخ عبدالعزيز إلى الأستاذ مشاري البداح يشكره على الجهد المبذول في الدعوة، ويحثه على الاستمرار في ذلك.
9_ كتاب من الشيخ عبدالعزيز إلى محمد يوسف عبدالله ينبه على أن غاية مقصود المؤمن هي إرضاء الله.
10_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالمحسن بن عبدالله آل الشيخ يذكر فيه فتواه بشأن جمع وقصر الصلاة للجيش السعودي المرابط في الأردن.
بسم الله الرحمن الرحيم
حضرة صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله بن باز الموقر
سلمه الله ورعاه، وكتب له التوفيق والسعادة، وبلغنا وإياه الحسنى مع الزيادة.
السلام عليكم ورحمة الله وبركاته.
من بواعث السرور أن أكتب إلى فضيلتكم هذا الكتاب الموجز؛ لكي يعرب عما يكنه الجنان من إخلاص، ووفاء، وأخوة راسخة مستفسراً عن أحوالكم، راجياً أن تكونوا في أحسن حال، وأتم نعمة، موفقين في نشر العلم، وخدمة الدين الحنيف، والذب عنه كما هو دأبكم بارك الله فيكم، وأحسن الله إليكم، وأطال عمركم.
ومحبكم كما تحبون وعلى ما تعهدون، والحمد لله على ما أنعم علينا وعليكم من نعمة الدين الحنيف، والتمسك بسنة النبي الكريم، ثبتنا الله وإياكم على الصراط المستقيم.
بمناسبة إياب فضيلة الأستاذ الشيخ عبدالقادر بن شيبة الحمد رأيت من الواجب كتابة هذه السطور؛ لتنوب عني عن الحضور، وأرسلت إليكم بيده نسخة من كتابي =الرد الشافي الوافر+ راجياً حسن القبول.
سلامي على الأبناء وعلى المشايخ، والسلام عليكم ورحمة الله.
من أخيكم في الله: أحمد بن حجر آل بو طامي البنعلي 28/ 4/1388هـ.

(1/214)

يجاب بما يناسبه ويخبر بوصول الكتاب، ويشكر على جهوده الطيبة في الرد على من تنكب الصراط المستقيم، زاده الله من التوفيق والسداد في الأقوال والأعمال.
12/ 5/1388. أجيب برقم 758 في 21/ 5/1388هـ.
بسم الله الرحمن الرحيم
حضرة صاحب السماحة العالم المجاهد والمربي الكبير الشيخ عبدالعزيز ابن عبدالله الباز أبقاه الله ذخراً للإسلام.
السلام عليكم ورحمة الله وبركاته وبعد
فقد كان بودي أن أجتمع بسماحتكم في الرياض قبل مغادرتها وأحكي لكم خلاصة أحاديثي ونتيجة مقابلاتي، وأرجع إلى بلادي مزّوداً بدعواتكم ومصحوباً بعطفكم، ولكن لم يتفق ذلك بمشيئة الله؛ فأتوجه اليوم في الساعة الثانية ظهراً إلى بومباي، ولا يسعني في هذا الوقت الضيق إلا أن أشكركم على عنايتكم الفائقة، بما فيه مصلحة للإسلام وللبلاد وللجميع، وسعيكم الحثيث وجهودكم المتواصلة لإتاحة الفرص لتحقيق هذا الغرض، وقد علمتم أنه لم تتحقق إلا مقابلة واحدة وكانت مفيدة والحمد لله، ونرجو من الله التوفيق وتحقيق ما أثير، وبحث في هذه الزيارة والحديث الأخوي الطويل وبيد الله وحده وبين إصبعيه قلوب عباده يصرفها كيف يشاء، ويتصرف فيها كما يشاء، وأنا متفائل وأرجو من الله الخير.
هذا ما وجب إبلاغه إلى سماحتكم، وقواكم الله، وأيديكم بروح منه، فأنتم حصن الإسلام الحصين في هذه البلاد أطال الله حياتكم في صحة وقوة ونشاط وتوفيق.
والسلام عليكم ورحمة الله وبركاته
أخوكم في الله وابنكم:
أبو الحسن علي الحسني الندوي
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم المحبوب في الله فضيلة الشيخ عبدالله بن يوسف بن وابل وفقه الله لكل خير آمين.

(1/215)

سلام عليكم ورحمة الله وبركاته، بعده يا محب برقيتكم الكريمة المؤرخة 6/ 7/1388 وصلت وصلكم الله بهداه وما تضمنته من الإفادة عن عدم صرف مكافأة طلبتكم للعام الماضي من قبل وزارة المعارف حتى الآن كان معلوماً، ونفيدكم بأنا كتبنا لمعالي وزير المعارف بطلب تعميد الجهة المختصة بصرفها، وذلك برقم 1165 وتاريخ 15/ 7/1388هـ ونسأل الله أن ينفع بالأسباب، وأن يجزيكم عن اهتمامكم بموضوعهم خيراً، وأن يسبغ عليكم لباس العافية، ويعينكم على كل خير؛ إنه جواد كريم.
وأرجو إبلاغ السلام الأبناء، والشيخ إبراهيم الحديثي، وابنه، والأمير، وخواص من لديكم من المشايخ والإخوان، كما هو لكم من الأولاد، والأخ محمد وخواص المشايخ، والأحبة.
صحة أخيكم تسركم _ بحمد الله _ وسنتوجه هذا اليوم إلى مكة؛ لحضور جلسات المجلس التأسيسي لرابطة العالم الإسلامي، ثم نعود إلى الرياض أياماً قلائل؛ لإنهاء دعوى قد كلفت بالنظر فيها أنا والشيخ عبدالعزيز بن رشيد، نسأل الله أن ينهيها على خير، أرجو أن صحتكم في تقدم وأن مجالس التدريس مستمرة، زادكم الله نشاطاً وقوة، ومنحكم العافية والتوفيق، والسلام عليكم ورحمة الله وبركاته.
15/ 7/1388هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عطية محمد سالم وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته، بعده يا محب وصلني كتابكم الكريم المؤرخ بدون وصلكم الله بهداه، وسرني منه عِلْمُ صحتكم، الحمد لله على ذلك، كما سرني مباشرتكم للعمل، وعلاجكم للمواضيع التي رأيتم أنها تحتاج إلى معالجة، كان الله في عونكم، ومنحكم التوفيق لما فيه رضاه، ونفع عباده، وسرني _ أيضاً _ استلامكم لقيمة طبع كتاب القاعدة الجليلة، وتحويلها لأصحاب المطبعة التي قامت بطبعه شكر الله سعيكم.

(1/216)

أما ما أشرتم إليه من طول الغربة، واشتياقكم إلى أخيكم، ورجائكم ألا تطول أكثر _ فنحن والله نشعر بمثل شعوركم، ونسأل الله أن يجمعنا وسائر الأحبة على خير حال؛ إنه خير مسؤول، ونرجو إبلاغ السلام المشايخ، والإخوان، كما من لدينا الأولاد، والمشايخ، والإخوان بخير وعافية، والله يتولاكم والسلام عليكم ورحمة الله وبركاته.
2/ 8/1388هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب السمو الشيخ أحمد بن علي آل ثاني وفقه الله لكل خير، وبارك في حياته آمين.
سلام عليكم ورحمة الله وبركاته.
بعده _ يا محب _ بلغني من بعض الثقات أنه يوجد في _ دبي _ في ظاهر البلد من جهة الغرب في موضع يسمى _ الحظيبة _ بالقرب من مضيق والدكم الشيخ علي _حفظه الله_ قبر يعبد من دون الله، ويدعى ويستغاث به، وقد تكدرت لذلك كثيراً.
ولا يخفى أن الواجب علينا وعليكم وعلى سمو الشيخ راشد بن سعيد بن مكتوم هو الحرص على توحيد الله، والقضاء على الشرك، وسد ذرائعه.
لذلك فقد كتبت للشيخ راشد بطلب تسوية القبر المذكور، ومنع وصول الجهال إليه، ورأيت الكتابة إليكم لما بينكم وبينه من الصلة راجياً التكرم بالكتابة إلى سموه في الموضوع؛ لأنكم من خير من يشجع على حماية جناب التوحيد، والقضاء على الشرك.
وفقكم الله لما فيه رضاه، وجعلنا جميعاً من المتعاونين على البر والتقوى؛ إنه خير مسؤول والسلام عليكم ورحمة الله وبركاته.
نائب رئيس الجامعة الإسلامية
8/ 5/1389هـ.
بسم الله الرحمن الرحيم
تهنئة مرفوعة إلى شيخنا الجليل الأستاذ عبدالعزيز بن باز بمناسبة الانتقال إلى المقر الجديد في الجامعة.
قُلْ لبازٍ يصيد لا سَبُعَ الطَّيـ ... ـر ولكن قلوبَ أهل الكرامهْ
طاب دهر أنت المُقَدَّمُ فيه ... وأطابت فتوحُه أيامَه
آية الفن ذا المقرُّ ولا غر ... وَ ففي مَبْسم العلي أنت شامَهْ
إنه بهجةُ العيونِ وأرجو ... لك خيراً منه بدار المُقامَهْ

(1/217)

فهنيئاً بسيِّد الصرح للصر ... حِ وللحاذق الذي قد أقامهْ
ولْيَصُنْك الذي براك لصرح الدِّ ... ين والخُلْق والبيان دِعامَهْ
أولست الذي إذا الحق نادى ... جنده كنت دِرْعَه وحسامَهْ
وإذا المجد راح يفخر يوماً ... ببنيه كانت إليك الإمامَهْ
فَليَدُم عهدُك السعيدُ فكلٌّ ... يسأل الله شدَّه ودوامَهْ
ولْتعِش كوكباً يضيءُ فيهدي ... ويُجَلِّي عن الوجوه ظلامهْ
المدينة المنورة 22/ 5/1389هـ محمد المجذوب
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ سعيد ابن عياش وفقه لكل خير آمين سلام عليكم ورحمة الله وبركاته.
بعده يا محب كتابكم الكريم المؤرخ بدون وصل وصلكم الله بهداه، وسرني منه علم صحتكم، الحمد لله على ذلك، صحتنا _ بحمد الله _ على ما تحبون أوزع الله الجميع شكر نعمه، والقيام بحقه، والثبات على دينه؛ إنه خير مسؤول، وأشكركم على تهنئتكم بحلول شهر رمضان المبارك هناكم الله بكل خير وتقبل من الجميع وأعاده علينا وعليكم وعلى سائر المسلمين أعواماً كثيرة على حال خير واستقامة؛ إنه جواد كريم.
وما تضمنه كتابكم من الإفادة عن عدم تمكنكم من الاجتماع بنا حين زيارتكم للرياض وذلك لسفرنا منه قبل وصولكم إليه كما لم يمكنكم الوصول إلينا في المدينة؛ لضيق الوقت، وتأسفكم لذلك _ كان معلوماً.
ومحبكم يأسف كما أسفتم، ويود لو تيسر اللقاء، ولكن عسى أن يكون في ذلك خير.
وأخباركم _ بحمد الله _ عندنا دائماً، وكلها تسرنا، وتبشر عنكم بكل خير، زادكم الله من فضله، وثبتنا وإياكم على الحق.
وقد فهمت ما أشرتم إليه عن كثرة الأعمال لديكم، وخاصة قضايا القتل والسرقات والمسكرات، وأسأل الله لكم الإعانة والتوفيق لإصابة الحق في القول والعمل وأوصيكم بتقوى الله _ سبحانه _ والصبر والمصابرة، واحتساب هذه الأعمال من صالح أعمالكم؛ لما فيها من نصر الحق، ودفع الباطل، زادكم الله نشاطاً وقوة، وأعانكم على ما حملتم.

(1/218)

وقد سرني كثيراً ما ذكرتموه من إقامتكم لحد الزنا بالرجم؛ لأن في ذلك خير رادع ووازع، وفيه صلاح العباد والبلاد، شكر الله لكم هذا الجهد الطيب،
ووفقكم لما فيه رضاه، وإقامة حدوده، وتحكيم شرعه.
وإني لأرجو لكم بذلك عظيم الأجر ورفع الدرجات إن شاء الله، وأرجو إبلاغ السلام الشيخ عبدالله بن يوسف، والشيخ إبراهيم الحديثي، وابنه محمد، وخواص المشايخ، والإخوان كما منا الأولاد، والمشايخ، والإخوان جميعهم بخير وعافية والسلام عليكم ورحمة الله وبركاته.
4/ 10/1390هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم سعادة رئيس تحرير صحيفة المجتمع الكويتية الأستاذ مشاري بن محمد البداح وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته.
أما بعد فيسرني أن أخبركم بأني معجب كثيراً بصحيفة المجتمع؛ لنشاطها، وصراحتها في الدعوة إلى الحق، ومحاربتها للإلحاد والبدع والخرافات والرذائل، وإني لأشكركم وأعوانكم على ما بذلتموه، وتبذلونه من جهود مشكورة في هذا السبيل القيم سائلاً المولى _ عز وجل _ أن يزيدكم من الخير والنشاط في الحق.
ولا يخفى على مثلكم استحكام غربة الإسلام، وكثرة دعاة الإلحاد والفساد، وقلة دعاة الهدى؛ فأرجو أن تضاعفوا من الجهود في محاربة الإلحاد وأنواع البدع والفساد، وأن تواصلوا الدعوة إلى التمسك بالشريعة، والثبات على الحق، ولزوم السنة المحمدية؛ لأن هذا العمل من أفضل الجهاد في سبيل الله، منحكم الله المزيد من التوفيق، وأكثر أعوانكم في الخير، ومَنَّ علينا جميعاً بالثبات على دينه، والنصح له، ولعباده؛ إنه سميع قريب، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة
رقم 938 في 2/ 6/1391هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم محمد يوسف عبدالله أمين مكتبة الشيخ حافظ وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته.

(1/219)

وبعد _ يا محب كتابكم الكريم المؤرخ 10/ 5/91هـ وصل وصلكم الله بهداه، وسرني منه عِلْمُ صحتكم، الحمد لله على ذلك، صحتنا بحمد الله على ما تحبون أوزع الله الجميع شكر نعمه، والقيام بحقه، والثبات على دينه؛ إنه خير مسؤول.
وقد ورد في كتابكم المذكور قولكم أن صحتنا عندكم هي غاية المقصود، وهذا القول خطأ؛ إذ غاية مقصود المؤمن هي إرضاء الله، والفوز بجنته، جعلنا الله وإياكم من أهلها؛ فينبغي التنبيه لذلك، وفق الله الجميع للفقه في الدين، والثبات عليه؛ إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية 16/ 7/1391هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالمحسن بن عبدالله بن علي آل الشيخ مدير إدارة الشئون الدينية بوزارة الدفاع _وفقه الله وبارك في جهوده_ آمين سلام عليكم ورحمة الله وبركاته.
بعده بناءاً على المذاكرة الشفهية بيني وبينكم في موضوع قصر الجيش السعودي المرابط في الأردن الصلاة، وجمعه بين الصلاتين، وما ذكره فضيلتكم أن سماحة شيخنا الشيخ محمد بن إبراهيم آل الشيخ × قد أجاب رئيس الوعظ والإرشاد في هذه الوزارة بأن الأحوط للجيش أن يتموا الصلاة، ولا يجمعوا إذا كانوا قد علموا بأن إقامتهم محدودة، ورغبتكم في الإفادة عما أرى في الموضوع.
أفيدكم أن بعض المسؤلين في الجيش المذكور قد سألني عن هذه المسألة فأجبته بأن لهم هذا القصر والجمع إذا كانت مدة إقامتهم في الأردن غير معلومة، هذا هو الذي صدر مني في هذا الموضوع حسب ما في الجواب الموجه مني إلى الملازم حميد بن محمد الأحمدي، وإذا كان الجيش المذكور قد حددت إقامته في الأردن بمدة معلومة فلا مانع من العمل بما أفتاهم به سماحة شيخنا الشيخ محمد ابن إبراهيم × لما ذكره في الفتوى من قصد الحيطة.
والذي أفتاهم به هو قول أكثر العلماء وأسأل الله أن يوفق الجميع لما يرضيه.
والسلام عليكم ورحمة الله وبركاته.
8/ 8/1392هـ.

(1/220)

1_ كتاب من الشيخ عبدالعزيز إلى الشيخ حسنين مخلوف يذكره بأمر الرسول " للرجل الذي دخل المسجد وهو يخطب يوم الجمعة أن يصلي ركعتين.
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ صالح جمال يطلب منه استلام مبلغ طباعة الرسائل الثلاث من الشيخ صالح القزاز.
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد المختار الشنقيطي يعزيه بوفاة الشيخ محمد الأمين الشنقيطي.
4_ كتاب من الشيخ أحمد بن غنيم إلى الشيخ عبدالعزيز يخبره باستلام المؤلف الخطي من الشيخ علي اليماني.
5_ كتاب من الشيخ عبدالعزيز إلى الدكتور سعيد رمضان يخبره عن إرساله مساعدات مالية للمركز الإسلامي، وإعطائه بعض التوجيهات التي تعينه على استعادة نشاط المركز.
6_ كتاب من الشيخ عبدالعزيز بن باز للشيخ عبدالله بن سليمان بن حميد _رحمهما الله_ يسأله نسخة من كتاب السنة للالكائي.
7_ كتاب من الشيخ عبدالعزيز إلى الشيخ ناصر الراشد يطلب منه إيجاد فرع لكلية البنات في المدينة المنورة.
8_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالرحمن آل الشيخ يخبره بأن الظاهرة الموجودة في مسجد ابن عباس مخالفة للشرع، ويذكر اقتراحه في علاج تلك الظاهرة.
9_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد الجعوان يشكره على جهده بتغذية مجلة الجندي بالمقالات المفيدة، ويعتذر عن قبول المكافأة مستقبلاً على المقال المشارك فيه.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ حسنين مخلوف وفقه الله لكل خير آمين سلام عليكم ورحمة الله وبركاته.

(1/221)

بعده يا محب بلغني من بعض الثقات أنه استمع إلى إذاعة القاهرة في ليلة الخميس 17/ 2/1393هـ فوجدها تذيع جواباً لكم بعدم جواز تحية المسجد والإمام يخطب يوم الجمعة؛ فاستغربت ذلك؛ لكونه لا يخفى مثلكم ما صح عن النبي " من أمره للذي دخل وهو يخطب يوم الجمعة أن يصلي ركعتين؛ فلعل فضيلتكم قد نسيتم ذلك، ولذا رأيت أن أذكركم بهذا الأمر من باب التعاون على البر والتقوى، ويحسن من فضيلتكم تصحيح الجواب على هذه المسألة، والإعلان عن ذلك كما أعلنتم الأول.
شكر الله سعيكم، وبارك في جهودكم، ونفع بعلومكم، وجعلنا وإياكم وسائر إخواننا من دعاة الهدى، ووفقنا جميعاً لإصابة الحق في القول والعمل؛ إنه خير مسؤول.
والسلام عليكم ورحمة الله وبركاته.
22/ 3/1393هـ.
بسم الله الرحمن الرحيم
من عبدالعزيز بن باز إلى حضرة الأخ المكرم فضيلة الشيخ صالح جمال وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته.
بعده يا محب ذكر لنا الشيخ محمد عبدالرؤف المليباري أنه اتفق معكم على طبع عشرين ألف نسخة من الرسائل الثلاث التي بعثناها إليه لطبعها بمبلغ خمسة آلاف ريال (5000) وأفيد فضيلتكم أن المبلغ المذكور تحت ضماني حتى تصرفه الرابطة، وقد كتبنا لسعادة الأمين العام الشيخ صالح القزاز المبلغ المذكور لكم وإليكم برفقه خطاباً له بذلك.
أرجو التكرم بتسليمه له، وتسلم المبلغ منه والحرص على إنجاز العمل بإتقان وسرعة قدر الإمكان، وفق الله الجميع.
والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية
25/ 3/1393هـ.
=برقية+
المدينة المنورة
الجامعة الإسلامية
فضيلة الشيخ محمد المختار الشنقيطي

(1/222)

أحسن الله عزاءكم في فقيد الجميع فضيلة الشيخ محمد الأمين الشنقيطي تغمده الله برحمته، وأسكنه فسيح جنته، وأصلح ذريته، وجبر مصيبة الجميع فيه، اشتد به مرضه الملازم له بعد فراغه من أعمال الحج، ثم نقل إلى المستشفى الأهلي بمكة على حساب الرابطة في يوم الأربعاء الموافق 16/12/1393 وفي ضحى يوم الخميس الموافق 17 منه وافاه أجله المحتوم، وصلينا عليه بعد الظهر في المسجد الحرام غفر الله له، وأخلفه على المسلمين بأحسن الخلف.
عبدالعزيز بن باز
18/12/1393هـ .
بسم الله الرحمن الرحيم
حضرة صاحب السماحة رئيس الجامعة الإسلامية سماحة الشيخ عبدالعزيز ابن عبدالله بن باز حفظه الله وأمد في حياته وبارك فيها آمين السلام عليكم ورحمة الله وبركاته بعد التحية والتقدير والاحترام تلقينا خطابكم الكريم المؤرخ في 12/3/1394هـ ورقمه 247/2/ مناولة الشيخ علي بن عبدالله اليماني بشأن استلام المؤلف الخطي منه، وإرساله فقد عمدنا الموظف بمحكمة نجران صالح ابن سعيد القحطاني بموجب خطابنا المرفقة صورته برقم 247/2/ في 11/3/1394هـ وصورته للشيخ علي المذكور، وقد ذكر لنا أنه وصل به إلى المحكمة في 11/3/ منه، ثم رجع به، ولم يذكر لنا أنه عاد بعد ذلك؛ فإن كان على رغبته بتسليمه عندما يحضره يجرى استلامه وإرساله إليكم إن شاء الله، والله يحفظكم، ويمد في حياتكم، والسلام عليكم ورحمة الله وبركاته.
محبكم المخلص
أحمد بن ناصر بن غنيم
15/3/1394هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم الدكتور سعيد رمضان وفقه الله آمين.
سلام عليكم ورحمة الله وبركاته:_

(1/223)

بعده يا محب قد تيسر من بعض المحسنين مبلغ خمسة وعشرين ألف ريال مساعدة للمركز الإسلامي في جنيف على أحد البنوك بجدة، وقد جَيَّرناه باسم الأخ محمد بن حزم الغامدي وكيل الجامعة الإسلامية بجدة، وأمرناه أن يسلم لكم المبلغ المذكور بعد قبضه، وإليكم حوالة على محل السبيعي بجدة بمبلغ خمسة وأربعين ألف ريال (45000) منها سبعة عشر ألف هي حصة المركز الإسلامي بجنيف من المساعدات التي وصلت إلينا للمركز المذكور، وللمركز الإسلامي في شرقي نيجيريا، والبقية ثمانية وعشرون ألفاً اقترضناها من أمانة لدينا لبعض المشاريع الخيرية، ونرجو أن نتمكن من تسديدها قريباً _ إن شاء الله _ مما يَرِِدُ على أيدينا من المساعدات للمركز الإسلامي بجنيف.
وبما ذكرنا يكون جميع المبلغ سبعين ألفاً تضاف إلى مبلغ ثلاثين ألفاً وصلتكم من الأخ الشيخ أحمد صلاح جمجوم والإخوان الذين شاركوه في ذلك الجميع مائة ألف ريال (100000) يسدد منها الدين الذي على المركز للبنك السويسري، وهو ثلاثون ألف فرنك حسب ما ذكرتم، ويسدد منها _ أيضاً _ رواتب إمام مسجد المركز، والمحاسب إلى نهاية رجب من هذا العام، كما يسدد منها _ أيضاً _ ما أمكن من الديون التي على المركز، ويسدد منها _ أيضاً _ حاجاتكم، وأجور البيت إلى نهاية رجب من هذا العام حسب الاتفاق الذي جرى بيننا، وأسأل الله _ عز وجل _ أن يعينكم على مهمتكم العظيمة، وأن يضاعف الأجر لكل من ساهم في حاجة هذا المركز، وأن يصلح نية الجميع.
وإن أهم ما أوصيكم به ونفسي تقوى الله _ سبحانه _ في جميع الأحوال،
وبذل الوسع في تمثيل الإسلام في أقوالنا وأفعالنا، وكل ما ينسب إلينا.
كما أوصيكم بأن تبذلوا الوسع في كل ما يرضي الله، وينفع عباده، ويكسب السمعة الحسنة لفضيلتكم وللمركز.

(1/224)

وإن أهم شيء يستعان به على استعادة نشاط المركز، وتشجيع الراغبين في الخير على مساعدته _ هو المبادرة إلى كل ما ينفع المسلمين وغيرهم من النشرات المفيدة، والخلق الفاضل، والعمل الصالح من جميع منسوبي المركز.
ونحن _ إن شاء الله _ سنبذل جهدنا في كل ما يعينكم على استعادة نشاط المركز، وبلوغه أهدافه الصالحة.
ونرجو منكم تزويدنا بكل ما يجد من النشرات ولو مختصرة، ونحن نساهم في ذلك بما ترون من الكمية حتى يستعيد المركز نشاطه الإسلامي، ونرجو أن تكون النشرات باللغة العربية والإنجليزية وغيرهما كعادتكم السابقة، وأن ترسلوا للرابطة ما أمكن من ذلك رفق كتاب مناسب رقيق لسعادة أمين الرابطة؛ لأن التعاون معها مهم جداً حيث أمكن، ولا سبيل إلى ذلك إلا بمواصلة الجهود الإسلامية، والحرص على السمعة الحسنة التي تسر كل مؤمن، كما أنه لا سبيل إلى تحقيق كل خير إلا بالاستعانة بالله _ سبحانه _ والتوجه إليه دائماً في طلب التوفيق، والتسديد، والتسهيل، لكل المهمات التي تعترض طريق الدعوة.
والله _ سبحانه _ أسأل أن يمنحكم التوفيق في كل الأعمال، ويعينكم على كل خير، وأن يجعلنا وإياكم وسائر إخواننا من دعاة الهدى، وأنصار الحق، وأن لا يكلنا إلى أنفسنا طرفة عين؛ إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة
29/3/1394هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالله ابن سليمان بن حميد وفقه الله لكل خير آمين سلام عليكم ورحمة الله وبركاته.

(1/225)

بعده يا محب ذكر لي فضيلة الشيخ حمود التويجري أنه يوجد لديكم نسخة من كتاب السنة للالكائي، ونحن قد عزمنا على طبع الكتاب المذكور على نفقة الحكومة، ووكلنا تصحيحه إلى بعض المشايخ في الجامعة، ولكننا لم نجد منه إلا نسخة واحدة؛ فأرجو إذا كان لديكم التكرم بإعارتنا إياه مدة شهر للتصحيح عليه ثم إعادته إليكم أثابكم الله، وشكر سعيكم، والسلام عليكم ورحمة الله وبركاته.
رئيس الجامعة الإسلامية بالمدينة المنورة
19/7/1394هـ
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم سماحة الشيخ ناصر ابن حمد الراشد الرئيس العام لتعليم البنات، وفقه الله لكل خير آمين.
سلام عليكم ورحمة الله وبركاته.
بعده يامحب سبق أن كتبت لسماحتكم في العام الماضي برقم 615 وتاريخ 24/3/1394هـ بضرورة إيجاد فرع بالمدينة المنورة لكلية البنات بجدة؛ لكثرة المتخرجات من الثانوية بالمدينة، وحاجتهن إلى مواصلة التعليم، وتعذر سفر الكثير منهن إلى الرياض أو جدة؛ للالتحاق بالكليات هناك.
وقد تلقيت من سماحتكم كتاباً برقم 710 وتاريخ 6/4/1394هـ يتضمن الاعتذار عن تحقيق ذلك في الوقت الحاضر، والوعد به مستقبلاً.
ونظراً لمضي هذه المدة، وتزايد الخريجات، واشتداد الضرورة لإيجاد ما ذكرنا _ فقد تقدم إليّ عدد من أعيان أهل المدينة وفضلائهم أصالة عن أنفسهم، ونيابة عن بقيتهم بكتاب تجدونه برفقه يتضمن طلب الشفاعة لدى سماحتكم في تحقيق هذا الأمر.
وبناء على ذلك، وعلى تحققي من الحاجة الماسة لما ذكر لكوني قد لمست ذلك بنفسي ممن لدي من البنات؛ لعدم سماح الظروف بإلحاقهن بالأقسام الداخلية في جدة والرياض، وقد بقي الكثير من خريجات الثانوية محرومات من مواصلة التعليم الجامعي لهذا السبب؛ فلهذا كله فإن محبكم لا يعذركم هذه المرة، ويرجوكم التكرم بتحقيق المطلوب ولو بإيجاد قسم أو قسمين من الأقسام.

(1/226)

والحمد لله أن حكومتنا _ وفقها الله _ تبذل في سبيل التعليم كل غال ونفيس، وتجود بالأموال الطائلة لتحقيق نشره، والمال إذا بذل توفرت المعامل والكفاءات بحول الله وقوته؛ فأرجو أن أتلقى من سماحتكم ما يُطَمْئِن بالموافقة على ذلك حتى أزف البشرى إلى أبناء بلدة المصطفى".
شكر الله سعيكم، وبارك في جهودكم، وأجرى الخير على أيديكم ونشر بمساعيكم المباركة التعليم النافع في كل مكان؛ إنه خير مسؤول.
والسلام عليكم ورحمة الله وبركاته. 19/6/1395هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ عبدالرحمن بن عبدالعزيز آل الشيخ رئيس هيئة الأمر بالمعروف بالطائف _وفقه الله لكل خير_ آمين.
سلام عليكم ورحمة الله وبركاته.
بعده: يا محب لا حظت أنا وغيري ممن يصلي بمسجد ابن عباس _ رضي الله عنهما _ أن كثيراً من المصلين يصفون في مؤخر الأروقة القبلية، فسألت الإمام عن ذلك، فأجاب بأن أكثرهم يعتذر عن التقدم للصفوف التي بمقدم المسجد بأنها بعيدة، وفيهم ثلاثة يمنيون يعتذرون بأن مقدم المسجد محل مقابر، وذكر أنه لا يزال يتكلم معهم عند إقامة الصلاة، فيتقدم الكثير منهم إلى الصفوف الأولى.
ولكون هذه الظاهرة مخالفة للشرع، ولا ينبغي بقاؤها رأيت الكتابة إلى فضيلتكم مقترحاً أن يتوسط الإمام في المسجد في الأروقة القبلية في الصلوات الخمس ما عدا الجمعة، وما عدا الأوقات التي تدعو الحاجة إلى أن يكون ذلك في مقدم المسجد؛ لأن ذلك مما يعين الكسالى الذين يدخلون مع الأبواب الشرقية على الاتصال بالصفوف الأولى، ويزول بذلك _ إن شاء الله _ انقسام الصفوف.

(1/227)

أما اليمنيون الثلاثة فينبغي أن يوبخوا، ويحذروا، ويتوعدوا بالسجن أو الابعاد عن البلد؛ فإن نفع فيهم ذلك وإلا فهم مستحقون للسجن حتى يتركوا هذا الشذوذ، ويتقدموا للصلاة مع الجماعة؛ فأرجو من فضيلتكم العناية بهذا الأمر، واحتساب الأجر في ذلك؛ لأن بقاء الحالة على ما هي عليه مخالف للشرع المطهر كما لا يخفى، ويدعو إلى التساؤل والاستنكار ممن يشاهد ذلك عن أهل العلم والبصيرة.
أثابكم الله ونصر بكم الحق، وجعلنا وإياكم من المتعاونين على البر والتقوى؛ إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.
19/8/1395هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم سعادة الرائد محمد ابن ناصر الجعوان مدير قسم التوعية الإسلامية بهيئة الأركان العامة بوزارة الدفاع والطيران وفقه الله.
سلام عليكم ورحمة الله وبركاته
أما بعد: فقد وصلني كتابكم الكريم رقم 2412/799 وتاريخ 11/5/1396هـ وصلكم الله بهداه، وكذا الشيك المرفق به المحتوي على مبلغ ثلاثمائة (300) ريال مكافأة عن المقالات التي تم نشرها بمجلة الجندي بالعدد الثالث عشر، وإني مع شكري لكم على التشجيع على تغذية هذه المجلة بالمقالات المفيدة أود إعفائي مستقبلاً من المكافأة عن المقالات التي تنشر لي في مجلتكم، وسأستمر _ إن شاء الله _ في إمداد المجلة المذكورة بما يناسب من الكلمات بحول الله وقوته.
أما هذه المرة فسنقبلها؛ امتثالاً لقول الرسول " لعمر بن الخطاب ÷ =ما جاءك من هذا المال وأنت غير مشرف ولا سائل فَخُذْهُ، وما لا فلا تتبعه نفسك+ وفي رواية =خذه فَتَمَوَّلْه أو تصدق به+.
وأسأل الله أن ينفع بهذه المجلة، وأن يثيبكم على الاهتمام بها، والاستمرار في إصدارها؛ إنه سميع قريب، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدارات البحوث العلمية والافتاء والدعوة والإرشاد
17/6/1396هـ.

(1/228)

1_ كتاب من الشيخ أحمد جمال إلى الشيخ عبدالعزيز يخبره عن قصده بقوله: =أن الإسلام يساوي بين الرجال والنساء في كافة الحقوق والواجبات+ ويعد الشيخ بأن يكتب في المجلة ما يزيل اللبس، ويوضح المقصود.
2_ كتاب من الشيخ عبدالله الأنصاري إلى الشيخ عبدالعزيز يذكر فيه وصول الجزء السابع من أضواء البيان، وعدم العثور على المجموع.
3_كتاب من الشيخ عبدالعزيز إلى الشيخ محمد الصواف يخبره عن رأيه في إجابة الدعوات الموجهة إليه من الأردن وعمان لإلقاء المحاضرات.
4_ كتاب من الشيخ عبدالعزيز إلى نائبه في الرئاسة بخصوص مجلة المجتمع.
5_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد علي عبدالرحيم يطلب منه إيصال مساعدة ومعونة إلى عائلة محتاجة.
6_ كتاب من الشيخ محمد نجيب المطيعي إلى الشيخ عبدالعزيز يعتذر فيه عن انقطاعه عن الشيخ بسبب المرض، ويخبره بأن كتابه المجموع تحت تصرفه في حالة وفاته طباعة وتوزيعاً، ويطلب من الشيخ مساعدة عياله معنوياً.
7_ كتاب من الشيخ عبدالعزيز إلى الشيخ إبراهيم الكيلاني يطلب منه بيان الفرق بين المولد الذي يقام كل عام إحياءاً لذكرى النبي" وبين الأسبوع الذي أقامته جامعة الإمام محمد بن سعود الإسلامية بالرياض لدراسة منهج الشيخ محمد بن عبدالوهاب في الدعوة.
8_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله بن عمر نصيف يشفع فيه ببناء مدارس للبنين والبنات في الصومال.
بسم الله الرحمن الرحيم
سماحة الوالد الجليل الشيخ عبدالعزيز بن باز حفظه الله، ورعاه، وعليكم السلام ورحمة الله وبركاته، وأرجو الله لسماحتكم مزيداً من العافية والصحة والخير والتوفيق.

(1/229)

وبعد فقد سبق إليكم مني خطاب عندما عدت من مصر في أول رمضان آمل أن يكون قد وصل إليكم، وهذا الخطاب جواب على رسالة سماحتكم بخصوص ما جاء في ردي على الصحفي الأسباني بجريدة (الدعوة) العدد 548، 11/5/1396هـ من قولي: =إن الإسلام يساوي بين الرجال والنساء في كافة الحقوق والواجبات+.
وما يراه سماحتكم من أن ذلك مغاير لما جاء به الإسلام الحنيف، وطلب سماحتكم مني أن أكتب في المجلة ما يزيل اللبس.
ما لاحظتموه صحيح، وسأكتب في المجلة _ بإذن الله _ توضيحاً للمقصود.
لأن هذه العبارة وردت في الرد على المذكور فيما زعمه من المرأة في العالم الإسلامي تروج فكرة أنها ليس لها روح، وقد قصدت بقولي أن الإسلام ساوى بين الجنسين في كافة الحقوق والواجبات من ناحية الاعتبار الإنساني، ونظرة الإسلام إليهما كمخلوقين كريمين لا فرق بينهما في ما يعاملهما به الخالق _ عز وجل _ من جزاء استنباطاً من قوله _ عز وجل _: [مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ]النحل:97 ومن قوله _ أيضاً _: [فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ]آل عمران:195 ومن
قوله _ عز وجل _ أيضاً: [وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً] (الروم:21) أي المساواة في النظرة الإلهية، والاعتبار الإنساني، والجزاء لما يقدمه كل منهما من عمل صالح أو سيئ.
ولم أقصد المساواة في الحقوق والواجبات الشرعية فيما شرعه الإسلام لكل منهما في مجاله ومحيطه الخاص؛ لإن افتراء الصحفي الأسباني لم يتناول هذه الناحية؛ فكان الرد مناسباً لمقالته.

(1/230)

وأعتقد أن سماحتكم يعلم ما رددته كثيراً في كتبي ومقالاتي ومحاضراتي عن حقوق المرأة وواجباتها، وعن دعاوي المتحللين من أنها مساوية للرجل في كل شيء.
وسأبعث بالتوضيح _ إن شاء الله _ لمجلة الدعوة لإزالة اللبس كما تفضل سماحتكم، وشكر الله لكم تنبيهكم، ونصحكم، ووفقكم دائماً للأمر بالمعروف، والنهي عن المنكر، والدعوة إلى الخير.
والسلام عليكم ورحمة الله وبركاته.
ابنكم المحب
أحمد محمد جمال
9/9/1396هـ.
بسم الله الرحمن الرحيم
صاحب الفضيلة المحب الوفي الشيخ عبدالعزيز بن عبدالله بن باز المحترم.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالرياض.
السلام عليكم ورحمة الله وبركاته وأسعد الله أوقاتكم بكل خير.
وبعد فإني أحمد الله إليكم الذي لا إله إلا هو عالم الغيب والشهادة، وأصلي وأسلم على رسوله محمد وعلى آله وأصحابه.
ثم الواصل إليكم مع عبدالرحمن الملحم عدد 15 نسخة من تفسير مجاهد؛ لتوزيعه على من ترون؛ حيث أن الذي أرسلناه لكم في الأول عدد قليل من باكورة التجليد، ونسأل الله أن يوفقنا وإياكم لصالح الأعمال.
وبخصوص الجزء السابع من أضواء البيان وصلنا منكم خمسين نسخة من عبدالرحمن الملحم، وشكر الله مسعاكم.
أما المجموع إلى حال التاريخ لم نعثر عليه، ولكن وصلتنا البوليصة، ونحن في دور البحث مع مكاتب الشحن، يقدر الله ما فيه الخير، وسلامنا إلى كافة الإخوان، وإلى كل عزيز لديكم، ومنا المشايخ والإخوان يهدونكم السلام.
والسلام عليكم ورحمة الله وبركاته.
أخوكم المخلص
عبدالله إبراهيم الأنصاري
مدير الشؤؤون الدينية
17/2/1397هـ
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محمد محمود الصواف وفقه الله لكل خير آمين سلام عليكم ورحمة الله وبركاته

(1/231)

بعده يا محب كتابكم الكريم المؤرخ =بدون+ وصل وصلكم الله بهداه، وفهمت ما أشار إليه فضيلتكم من تلقيكم دعوة لزيارة الأردن، ودعوة أخرى لزيارة سلطنة عمان لإلقاء بعض المحاضرات، ورغبتكم في إبداء رأينا في ذلك. الخ..
والجواب لقد سرني كثيراً وصول مثل هذه الدعوات إلى فضيلتكم؛ لما في ذلك من الدلالة على رغبة المسؤولين في القطرين المذكورين في توجيه المسلمين، وإرشادهم إلى ما ينفعهم في الدنيا والآخرة، وإني أحبذ إجابتكم للدعوتين المذكورتين؛ لما في ذلك من المصالح العظيمة للمسلمين هناك، ولشدة الحاجة إلى قيام أمثالكم بالتوعية والتوجيه الإسلامي، ولما منحكم الله _ سبحانه _ من الأسلوب الحسن المؤثر.
وأوصي فضيلتكم بإجابة مثل هذه الدعوات دائماً، وبذل الوسع في توجيه المسلمين إلى ما قد يخفى عليهم من جهة العقيدة الصحيحة، والأحكام الشرعية، والآداب المرعية، وتحذيرهم من المبادئ الهدامة، والأفكار المنحرفة، مع كشف الشبهات التي يلقيها الأعداء على المسلمين؛ ليصدوهم بها عن دينهم، أو يشككوهم في ذلك.
ولا يخفى أن أهم الأمور توضيح العقيدة بالنسبة إلى من قد يكون غير متبصر فيها؛ لأن كثيراً من الجهال في غالب البلدان قد ابتلوا بالغلو في الأولياء، ودعوتهم، والاستغاثة بهم، والبناء على قبورهم، والطواف بها، ونحو ذلك.
كما أن كثيراً منهم قد ابتلي بكثير من البدع كبدعة الاحتفال بالموالد، وكالطرق
الصوفية التي قد انتشر كثير منها في غالب البلاد الإسلامية.
ولا يخفى _ أيضاً _ أن علاج هذه المنكرات وتوجيه المسلمين إلى الصواب في ذلك يحتاج إلى أسلوب حسن، وصبر ومصابرة، وعلاج جذري يقلع أصول الشر، ويحل محلها الأصول الشرعية، والقواعد المرعية.
وأسأل الله أن يمنحكم التوفيق والسداد وأن يجعلنا وإياكم من الهداة المهتدين؛ إنه جواد كريم، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام لإدرارت البحوث العلمية والإفتاء والدعوة والإرشاد
28/2/1397هـ.

(1/232)

بسم الله الرحمن الرحيم
فضيلة نائبنا في الرئاسة وفقه الله
سلام عليكم ورحمة الله وبركاته بعده:
نشفع لكم برفقة الرسالة الواردة إلينا من رئيس جمعية الإصلاح الاجتماعي الشيخ عبدالله بن علي المطوع، ومشفوعاتها حول تأخر صرف مستحق مجلة المجتمع من 1/3/1398هـ إلى 30/6/1399هـ ومن 1/7/98 إلى 30/6/1399هـ بحجة أن الرئاسة لم تعمد المسؤولين عن المجلة بالاستمرار في الاشتراك خلال المدتين المذكورتين، ولا يخفى أن هذه المجلة من خير المجلات الإسلامية فيما نعلم صدعاً بالحق، ودعوة إليه، وإنكاراً لخلافه.
ولا يخفى أن الثقة المتبادلة بين الرئاسة وبين المسؤولين عن المجلة جعلتهم يرسلون الأعداد بانتظام، وإن لم يصلهم التعميد؛ ثقة بالرئاسة، وأنها سترسل ذلك.
ولا يخفى أن السهو جائز على الجميع؛ فاعتمدوا صرف مستحق المجلة عن المدتين المذكورتين، وتحويل ذلك إلى المجلة كالمتبع تحت مسؤوليتي والاستمرار في الاشتراك، والمبادرة بإرسال التعميد في وقته مستقبلاً من غير تراخ...
وفق الله الجميع لما يرضيه والسلام.
الرئيس العام
4/4/1401هـ
صورة مع التحية والتقدير لفضيلة الشيخ عبدالله بن علي المطوع رئيس جمعية الإصلاح الاجتماعي للإحاطة والاعتماد والمتابعة.
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ محمد علي عبدالرحيم سلمه الله سلام عليكم ورحمة الله وبركاته.
بعده يا محب ورد إلي كتاب كريم من أخت في الله تشرح فيها حالها وأخواتها إليكم برفقة صورة منه، أرجو الإطلاع عليه؛ لمعرفة عنوانها، وإليكم برفقه شيكاً بمبلغ سبعمائة وثمانية وعشرين جنيهاً مصرياً مقابل 3000 ريال سعودي مساعدة لها، ولأمها، وأخواتها أرجو من المحب احتساب الأجر في الاتصال بها، وتسليمها المبلغ المذكور مع جوابها المرفق.
أثابكم الله، وشكر سعيكم، والسلام عليكم ورحمة وبركاته.
25/12/1401هـ
بسم الله الرحمن الرحيم

(1/233)

بسم الله وبحمده وله العزة والمنة سبحانه والصلاة والسلام على عبده ورسوله الرحمة المهداة وعلى آله وصحابته ومن دعا بدعوته إلى يوم الدين
صاحب السعادة جناب الإمام العلامة الشيخ عبدالعزيز بن عبدالله بن باز الموقر.
السلام عليكم ورحمة الله وبركاته
أما بعد فقد ألم بي من البلاء ما يتعاظم شأنه على مثلي من ضعفي وفقري ومسكنتي؛ إذ أدركتني عضة براثن السرطان، وفي مكان يتفاقم أكثر بحلوله فيه ذلكم هو الكبد، وهو يسري مسرعاً ضرب طولاً وعرضاً كالنار في الهشيم، وأجمع الأطباء الذين باشروا الإشعاعات والتحاليل بمستشفيات جدة على سرعة إجراء عملية جراحية لاستئصال الأماكن التي أصيبت بالخلايا السرطانية وفي لندن، وفي مركز طبي بكامبريدج، وأخذ قدر المبلغ المطلوب فوجدناه أكبر من الخيال، وبينما الاتصال يجري بين الأبناء هنا وبين الطبيب المعالج هناك، ومعرفة التكاليف وإذا كان يمكنهم مساعدتنا وإذا بالقدر الذي يدخر الله لعباده بقضائه وقدره الخير كل الخير؛ فيأتي أمر صاحب السمو الملكي الأمير أحمد صانه الله وحفظه من كل مكروه، ووقاه كل سوء؛ فيأمر بإرسال برقية إلى الخطوط السعودية بجدة فتصرف تذكرتين إلى لندن، وبرقية إلى الملحق العسكري بلندن ليتولى محاسبة الطبيب الجراح والمستشفى دار الإقامة فترة العلاج.
سماحة الأخ الجليل: لقد حال المرض بيني وبين زيارتكم طيلة هذه المدة؛ إذ تحركاتي كانت محدودة جداً، ولم أستطع أن أحضر إليكم لأخبركم بحالنا أو أستأذنكم في السفر.
وها أنذا أبعث إليكم بما أردت أن أخبركم به لأستدرّ دعاءكم لي بالشفاء، أو بقبولي عنده؛ حيث قال _ عليه الصلاة والسلام _: =إن أكثر شهداء أمتي أصحاب الفرش+ رواه أحمد.
ومن أحب لقاء الله أحب الله لقاءه.

(1/234)

وأنا يا سيدي عليّ ديون ولكن لها وفاء يساويها في بنك فيصل الإسلامي، وكتاب المجموع جعلته بعد وفاتي تحت نظركم، وولايتكم بالطبع، والتوزيع، وكف أيدي التجار عنه؛ فالتصرف فيه بأمركم، ولكم أن تساعدوا عيالي معنوياً؛ فأحدهم وهو جمال طبيب، والثاني وهو عاطف معيد بجامعة حلوان، والثالث ببكالوريوس التجارة بجامعة عين شمس (كلية التجارة) وبنت وهي زوجة مقيمة بجامعة الزقازيق بالمدينة، وزوجها مدرس بمدرسة عبدالرحمن بن خلدون الثانوية وهو كفيف، والأخرى خريجة كلية البنات الإسلامية بالأزهر هذا العام قسم التفسير والحديث وزوجها باحث علمي بالمركز القومي للبحوث في علوم الأجنة.
هؤلاء يا سيدي كل عيالي وأحد أبنائي وهو عاطف متزوج ببنت الشيخ حسن عاشور صاحب مجلة الاعتصام، وعمها حسين عاشور صاحب دار المختار الإسلامي؛ فإذا جمعتهم إليك، ونظرت في أعمال ينفعون بها المسلمين، ويبتعدون عن أسباب الشقاق والنفاق ومساوئ الأخلاق لأقر الله بذلك عيني عنده.
أما إذا كان هناك بصيص من الأمل والرجاء في بقية من العمر فسآتيكم؛ لأستنجزكم إنابتي لكم بشكر صاحب السمو الخير الرحيم الذي شملني برعايته وفضله.
ولعله يَحْسُن من الآن أن تتفضلوا بإسداء الشكر لسموه أصالة عنكم؛ لأنه أمر يهمكم رعاية أمثالي ممن تربطهم بكم رابطة الدين، ورحم مبلولة من العلم، وأدعو الله _ تبارك وتعالى _ أن يبقيكم يا سماحة الإمام مرجعاً في الملمات، وعوناً في المهمات، وموئلاً في العظيمات، وحفظكم من كل سوء، ولا تؤاخذوني فإني أمسك بالقلم يرتعش فيها، والسلام عليكم ورحمة الله وبركاته.
أستودعكم الله دينكم، وأمانتكم، وخواتيم أعمالكم.
كتبه/ محمد نجيب إبراهيم أحمد بخيت المطيعي
15 صفر 1405هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم معالي الشيخ الدكتور إبراهيم زيد الكيلاني عميد كلية الشريعة بالجامعة الأردنية وفقه الله لما يحبه ويرضاه آمين

(1/235)

سلام عليكم ورحمة الله وبركاته.
أما بعد فأرجو الله لنا ولكم دوام التوفيق والثبات على الحق.
ثم يا محب بلغتني ملاحظة بعض الأخوة على الأسبوع الذي أقامته جامعة الإمام محمد بن سعود الإسلامية بالرياض قبل سنوات لدراسة منهج الشيخ محمد ابن عبدالوهاب × في الدعوة ورأيهم مشابهة ذلك للمولد الذي يقام كل عام في 12 ربيع الأول إحياء لذكرى مولد النبي " وعجبهم ممن يجيز الأول كيف ينهى عن الثاني، ورأيهم أن الثاني سنة أو بدعة حسنة ومناسبة طيبة للاستجابة لأمر الله _ تعالى _ في قوله: [إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً]الأحزاب:56.
ولسابق معرفتي بكم، ومقامكم في الدعوة إلى الله بالأردن رأيت الكتابة لمعاليكم راجياً أن تتحملوا عنا بيان هذا لمن يجهله، أداءاً لواجب النصيحة، وبياناً للحق، ورداً للشبهة والضلالات.
ولا شك أنكم تعلمون وأنتم من المدعوين إلى ندوة الجامعة أنها أقيمت مرة واحدة في تاريخ الجامعة وتاريخ المملكة وليست عيداً سنوياً مثل المولد، وليست عبادة مبتدعة مثله، ولا يحتاج المسلمون إلى مناسبة جديدة للصلاة على النبي" لم يقرها رسول الله " ولا فعلها أحد من أصحابه _ رضي الله عنهم _.
وقد وجد لنا الشارع ما يكفينا من المناسبات لأداء هذه العبادة العظيمة بعد كل أذان وإقامة، وفي كل تشهد في الفرض والنفل، وعند دخول المسجد، والخروج منه، وفي مختلف الأوقات يوم الجمعة، وعند ذكر اسمه، وهكذا في جميع الأوقات
ما لم يقيد بعبادة أخرى.

(1/236)

وتعلمون بارك الله فيكم ما يحدث في أكثر الموالد من بدع وخرافات مثل القيام عند توهم دخول النبي " مكان المولد وقد كره " القيام له في حياته، وأخطر من ذلك وأعظم ما يقع في الكثير من الاحتفالات بالموالد من الشرك الأكبر والغلو وقراءة قصيدة البردة، وإقرار ما فيها من الشرك الأكبر إلى غير ذلك من أنواع البدع.
جعلنا الله وإياكم هداة مهتدين وثبتنا جميعاً على الالتزام بشريعته التي اختارها لنبيه " ولأمته من غير زيادة ولا نقصان قال _ تعالى _ [ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنْ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ (18) إِنَّهُمْ لَنْ يُغْنُوا عَنكَ مِنْ اللَّهِ شَيْئاً]الجاثية.
وقال _ تعالى _ [شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ]الشورى:13.
وقال _ عز وجل _ [قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ]آل عمران:31.
وقال _سبحانه_: [وَالسَّابِقُونَ الأَوَّلُونَ مِنْ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ] التوبة:100.
ولا يخفى أنه لا يكون العبد متبعاً للسابقين بإحسان إلا إذا عمل مثل عملهم ومعلوم أن المبتدع قد زاد عليهم ولم يتبعهم بإحسان وفق الله الجميع لما يرضيه، والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
رقم 452 / خ في25/4/1406هـ.
من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم معالي الدكتور عبدالله ابن عمر نصيف الأمين العام لرابطة العالم الإسلامي وفقه الله لما فيه رضاه ونصر به دينه آمين.
سلام عليكم ورحمة الله وبركاته أما بعد:

(1/237)

فأشفع لمعاليكم صورة ما كتبه إليكم إخواننا اللاجئون في الصومال عن حاجتهم إلى المنح الدراسية، وإلى بناء مدرسة هناك للبنين والبنات ... الخ
ولا يخفى أن المذكورين في أشد الحاجة إلى العناية، والرحمة، والدراسة الإسلامية، والإنقاذ من براثن النصرانية، والشيوعية، وسائر المذاهب الهدامة.
ونرى بذل المستطاع من الرابطة بالاشتراك مع من ترون من خواص الدعاة التابعين لنا في الصومال بالإشراف على أحوالهم، ومساعدتهم في جميع الشؤون، وتسهيل المنح الدراسية لمن يصلح منهم للدراسة في دار الحديث الخيرية، أو معهد الحرم المكي، أو المعاهد العلمية التابعة لجامعة الإمام محمد ابن سعود الإسلامية، أو الجامعة الإسلامية بالمدينة المنورة، أو جامعة أم القرى مع المساعدة المادية لهم حسب الإمكان.
وإذا رأى الإخوان هناك بناء مدرسة للبنين، ومدرسة للبنات بالبناء الشعبي المعتاد الذي لا يكلف كثيراً، أو بواسطة الخيام فهو مناسب، ونحن مستعدون بالتعاون مع الرابطة في كل ما يلزم على أن يتولى التدريس فيهما خواص الدعاة المبعوثين من الرابطة ومنا فيما يتعلق بتدريس البنين، أما البنات فيلتمس لهن مدرسات من النساء الطيبات.
فأرجو الاهتمام الكامل بهذا الأمر، وتعميد مكتب الرابطة في مقديشو بما يلزم.
شكر الله سعيكم، وأمدكم بعونه وتوفيقه، وجعلنا وإياكم من الهداة المهتدين، ومن الناصحين لله ولعباده.
والسلام عليكم ورحمة الله وبركاته.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
24/ 6/1406هـ
صورة مع التحية ومع صورة من الرسالة المرفقة لفضيلة مدير إدارة الدعوة في الخارج للإحاطة والاعتماد.
صورة لمكتبنا للحفظ والتذكير.
الموضوع ... الصفحة
المقدمة ... 3
ثلاث رسائل نادرة ... 9

(1/238)

الأولى: رسالة وجدت في طي رسائل سماحة الشيخ عبدالعزيز ابن باز × وقد كتبها إلى أهل بلدة نعجان لما كان قاضياً في الدلم، وذلك في 14/ 7/1361هـ أي لما كان عمره إحدى وثلاثين سنة، وقد كتبها إليهم يحثهم على الأمر بالمعروف والنهي عن المنكر.
وهذه الرسالة أقدم ما وقفنا عليه من مكاتباته ... 10
الثانية: مذكرة أملاها في موسم الحج عام 1363هـ يبين فيها ما اطلع عليه من الكتب، ومن لقيه من المشايخ، وما دار بينه وبينهم ... 14
الثالثة: مذكرة أملاها في 18/ 12/1381هـ بيَّن فيها من لقيه من العلماء، وما دار بينه وبينهم ... 18
المكاتبات بين سماحة الشيخ عبدالعزيز وسماحة الشيخ محمد بن إبراهيم آل الشيخ _ رحمهما الله _ ... 23
1_ كتاب إلى الشيخ محمد بن إبراهيم والشيخ عبدالعزيز حول دعوة وجهت من جمعية علماء الإسلام بباكستان إلى الشيخ محمد ابن إبراهيم والشيخ عبدالعزيز لزيارة الباكستان ... 24
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد حول تلبية الدعوة السابقة ... 26
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد حول رسالة كتبها عبدالله بن هاشم اليماني ... 30
4_ كتاب من الشيخ محمد بن إبراهيم إلى الشيخ عبدالعزيز يتضمن رداً منه على خطاب الشيخ عبدالعزيز بشأن بعض النقاط التي تخص تعليم البنات ... 32
5_ كتاب الشيخ محمد بن إبراهيم إلى الشيخ عبدالعزيز حول تصوير الوفود في المسجد النبوي والمسجد الحرام ... 34
6_ كتاب من الشيخ محمد بن إبرهيم إلى الشيخ عبدالعزيز بن باز حول وجود كثير من الكتب والصحف المفسدة للعقائد والأخلاق في المكتبات التجارية ... 36
7_ كتاب من الشيخ محمد بن إبراهيم إلى الشيخ عبدالعزيز حول بعض الأخطاء في طبعة كتاب النهاية لابن كثير الذي طبعته مكتبة النصر ... 38
8_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن طلباً للتدريس في المعهد العالي للقضاء ... 40

(1/239)

9_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد بن إبراهيم يتضمن الاعتذار عن التدريس في المعهد العالي للقضاء ... 42
10_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد بن إبراهيم حول تلاعب بعض المطابع في الخارج بطبع القرآن الكريم ... 44
11_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد بن إبراهيم يتضمن ذكر بعض الطلبات الواردة من الشيخ مزيد بن يحيى العواجي شيخ شمل قبائل بني العواجي ... 46
المكاتبات بين الشيخ عبدالعزيز والشيخ عبدالله القرعاوي _رحمهما الله_ ... 49
1_ ملخص كتاب للشيخ عبدالله القرعاوي حول الجامعة الإسلامية ... 50
2_كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز يتضمن طلب الشفاعة لدى الشيخ محمد بن إبراهيم بشأن معهد صامطة ... 52
3_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز بخصوص إنشاء معهد في مكة ... 56
4_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز بخصوص مشكلة في دار المهاجرين في مكة ... 60
5_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز بشأن بعض الأعمال الخيرية ... 62
6_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز حول حث أهل الكويت على جعل نظام الحكم يؤخذ من الكتاب والسنة ... 64
7_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز بشأن بعض الأمور الدعوية ... 68
المكاتبات بين الشيخ عبدالعزيز بن باز والشيخ محمد نصيف _رحمهما الله_ ... 71
1_ كتاب من الشيخ محمد نصيف إلى الشيخ عبدالعزيز حول بعض المسائل العلمية ... 72
2_ كتاب من الشيخ محمد نصيف إلى الشيخ عبدالعزيز بخصوص طبع كتاب فتح الباري لابن حجر ... 76
3_ كتاب من محمد نصيف ولجنة دار الحديث بشأن انتخاب الشيخ عبدالعزيز عضو شرف بدار الحديث بمكة ... 78
4_ كتاب من الشيخ محمد نصيف إلى الشيخ عبدالعزيز تتضمن إرسال مجموعة كتب إلى الشيخ عبدالعزيز ... 80
المكاتبات بين الشيخ عبدالعزيز والشيخ محب الدين الخطيب _رحمهما الله_ ... 83

(1/240)

1_ كتاب من الشيخ عبدالعزيز إلى الشيخ محب الدين الخطيب حول كلمة منشورة في مجلة الأزهر ... 84
2_ 17_ ستة عشر كتاباً بين الشيخ عبدالعزيز والشيخ محب الدين تدور حول متابعة طبع كتاب =فتح الباري لابن حجر+: ... 88_126
المكاتبات بين الشيخ عبدالعزيز بن باز والشيخ عبدالله ابن حميد _رحمهما الله_ ... 129
1_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز لتهنئته بدخول شهر الصيام، وشكره على نصيحة قيمة كتبها الشيخ عبدالعزيز لعلها تدور حول شهر رمضان ... 130
2_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز يتضمن شكره على نسخ أرسلها حول الصيام والزكاة ... 132
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله حول بعض المنكرات في الحرم الشريف يوم عرفة ... 134
4_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز يتضمن الإنكار على بعض الكُتَّاب، واقتراحاً لكتابة نصيحة لحكام البحرين ... 136
5_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله يتضمن شفاعة لأحد المشايخ ... 138
6_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز رداً على الكتاب السابق ... 140
7_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز حول كتاب السنة للالكائي ... 142
8_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله يفيد وصول بعض الكتب التي ألفها الشيخ عبدالله وأرسلها إلى الشيخ عبدالعزيز ... 144
9_ كتاب مشترك من الشيخ عبدالله والشيخ عبدالعزيز يتضمن فتوى مشتركة حول فتوى جاءت ضمن توصيات الملتقى العاشر للفكر الإسلامي في الجزائر ... 146
المكاتبات بين الشيخ عبدالعزيز والشيخ محمد ناصر الدين الألباني _رحمهما الله_ ... 151
1_ كتاب من الشيخ الألباني إلى الشيخ عبدالعزيز حول ترشيح الألباني ليقوم على تصحيح نسخة فتح الباري المعدة للطبع ... 154
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ الألباني يتضمن تواصياً حول بعض الأمور في العلم والدعوة ... 160

(1/241)

3_ كتاب من الشيخ عبدالعزيز على الشيخ الألباني حول كتاب: الذب الأحمد عن مسند الإمام أحمد ... 164
4_ كتاب من الشيخ عبدالعزيز إلى الشيخ الألباني يتضمن اقتراحاً لحل مشكلة بين الشيخ الألباني والشيخ زهير الشاويش ... 166
5_ كتاب من الشيخ الألباني إلى الشيخ عبدالعزيز يتضمن شكراً ودعاءاً على جهود بذلها الشيخ عبدالعزيز في سبيل تيسير زيارة الشيخ الألباني وعلاجه ... 170
6_ كتاب من الشيخ عبدالعزيز إلى الشيخ الألباني رداً على الكتاب السابق ... 172
المكاتبات بين الشيخ عبدالعزيز بن باز والشيخ محمد ابن سالم البيحاني _ رحمهما الله _ ... 175
1_ كتاب من الشيخ البيحاني إلى الشيخ عبدالعزيز يتضمن تحيات وأشواقاً، وبشائر ... 176
2_ كتاب من الشيخ البيحاني إلى الشيخ عبدالعزيز يتضمن تحيات واشواقاً، وسؤالاً عن بعض الأمور ... 178
3_ كتاب أخوي من البيحاني إلى الشيخ عبدالعزيز ... 180
4_ كتاب أخوي من البيحاني إلى الشيخ عبدالعزيز يتضمن إرسال بعض المؤلفات إلى الشيخ عبدالعزيز ... 184
ثلاثة كتب من الشيخ عبدالرحمن المعلمي إلى الشيخ عبدالعزيز بن باز _ رحمهما الله _ ... 189
1_ كتاب يدور حول مذاكرة في حديث نبوي ... 190
2_ كتاب من الشيخ عبدالرحمن المعلمي إلى الشيخ عبدالعزيز يعتذر فيه عن القيام بتصحيح فتح الباري إبان طبعه ... 194
3_ كتاب قريب من الكتاب السابق ... 196
المكاتبات بين الشيخ عبدالعزيز والشيخ صالح بن أحمد الخريصي _ رحمهما الله _ ... 199
1_ كتاب من الشيخ صالح إلى الشيخ عبدالعزيز بخصوص عمارة مسجد ... 200
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ صالح حول موضوع خاص ... 202
3_ كتاب من الشيخ صالح إلى الشيخ عبدالعزيز بشأن عدول الشيخ صالح عن الاستقالة ... 204
4_ كتاب من الشيخ عبدالعزيز إلى الشيخ صالح حول بعض المنكرات ... 206
5_ كتاب من الشيخ عبدالعزيز إلى الشيخ صالح حول قضية خاصة ... 208

(1/242)

المكاتبات بين الشيخ عبدالعزيز والشيخ عمر بن حسن آل الشيخ _رحمهما الله_ ... 211
1_ كتاب من الشيخ عمر بن حسن إلى الشيخ عبدالعزيز يتضمن سؤالاً عن الصحة، ودعاءاً للشيخ ... 212
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ عمر يتضمن شكراً على المشاعر الجميلة، ودعاءاً له ... 216
المكاتبات بين الشيخ عبدالعزيز والشيخ عبدالمهيمن أبو السمح إمام المسجد الحرام ... 219
1_ كتاب من الشيخ عبدالمهيمن إلى الشيخ عبدالعزيز يتضمن حديثاً حول منهج لمدارس تحفيظ القرآن، وموضوعات أخرى ... 220
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالمهيمن يتضمن شفاعة خاصة، وحديثاً عن وصية الشيخ أحمد خادم الحرم النبوي، وكلاماً حول كتاب =محمد الرسول والرسالة+ للدكتور المسيحي نظمي لوفا ... 224
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالمهيمن يتضمن تهنئة بسلامة الوصول، وموضوعاً متعلقاً بأحد الأشخاص ... 226
4_ كتاب من الشيخ عبدالمهيمن إلى الشيخ عبدالعزيز حول موضوعات خاصة ... 228
5_ كتاب من الشيخ عبدالعزيز على الشيخ عبدالمهيمن يتضمن الاطمئنان على الصحة، وقبول اليتامى الأجانب في دور الرعاية ... 230
6_ كتاب من الشيخ عبدالمهيمن إلى الشيخ عبدالعزيز يتضمن تعزية بوفاة الشيخ محمد عبدالرزاق حمزة، وسؤالاً عن اسم من قال بحركة الأرض، وبعض المقترحات ... 232
7_ كتاب من الشيخ عبدالعزيز على الشيخ عبدالمهيمن رداً على الكتاب السابق ... 236
8_ كتاب من الشيخ عبدالمهيمن إلى الشيخ عبدالعزيز يتضمن تهنئة بعيد الأضحى ... 238
9_ رد من الشيخ عبدالعزيز على الكتاب السابق ... 240
المكاتبات بين الشيخ عبدالعزيز والشيخ عبدالرحمن الدوسري _ رحمهما الله _ ... 243
1_ كتاب من الشيخ عبدالرحمن إلى الشيخ عبدالعزيز يتضمن السؤال عن الصحة، والإفادة بتصحيح شرح الكوكب المنير، وإرسال بعض الكتب ... 246

(1/243)

2_ كتاب من الشيخ عبدالرحمن الدوسري إلى الشيخ عبدالعزيز يتضمن السؤال عن الصحة والتنبيه على بعض الأمور ... 248
3_ كتاب من الشيخ عبدالرحمن إلى الشيخ عبدالعزيز يتضمن التنبيه على بعض الأمور، وإرسال بعض الكتب، وطلب قراءة بعض الكتب ... 252
4_ كتاب من الشيخ عبدالرحمن إلى الشيخ عبدالعزيز يتضمن بعض الأمور الخاصة، والوصايا ... 254
5_ كتاب من الشيخ عبدالرحمن إلى الشيخ عبدالعزيز يتضمن بعض الوصايا، والتنبيه على بعض الأمور ... 256
المكاتبات بين الشيخ عبدالعزيز والشيخ عبدالرزاق عفيفي _رحمهما الله_ ... 261
1_ كتاب من الشيخ عبدالرزاق إلى الشيخ عبدالعزيز يطلب منه بياناً مشتركاً ... 264
2_ كتاب من الشيخ عبدالرزاق إلى الشيخ عبدالعزيز بشأن بعض الأمور المالية الخاصة، مع جواب الشيخ عبدالعزيز ... 266
3_ كتاب من الشيخ عبدالرزاق إلى الشيخ عبدالعزيز بشأن اختيار الشيخ عبدالعزيز عضواً في لجنة تقدير درجات أوراق الإجابة في الفقه والحديث بالسنة الأولى والثانية بالمعهد العالي للقضاء ... 270
4_ كتاب من الشيخ عبدالرزاق إلى الشيخ عبدالعزيز بشأن تقدير درجات المعهد العالي، وبعض الأمور الخاصة ... 272
5_ كتاب من الشيخ عبدالرزاق يتعلق ببعض الأمور الخاصة ... 276
6_ جواب الشيخ عبدالعزيز على الكتاب السابق ... 278
7_ كتاب من الشيخ عبدالرزاق إلى الشيخ عبدالعزيز يتضمن طلب إلقاء محاضرات في المعهد العالي للقضاء، مع اقتراح للشيخ عبدالعزيز حول بعض الكتب ... 280
8_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالرزاق بخصوص معادلة شهادة الجامعة الإسلامية ببقية الكليات الأخرى المماثلة في الداخل ... 282
9_ كتاب من الشيخ عبدالرزاق إلى الشيخ عبدالعزيز يتضمن السؤال عن رأيه في طبعة الطحاوية، ويتضمن الشوق إلى لقاء الشيخ ... 284
10_ جواب الشيخ عبدالعزيز عن الكتاب السابق ... 286

(1/244)

المكاتبات بين الشيخ عبدالعزيز والشيخ أبي الأعلى المودودي _رحمهما الله_ ... 289
1_ كتاب من الشيخ أبي الأعلى إلى الشيخ عبدالعزيز يتضمن شكراً على الحفاوة والإكرام ... 290
2_ كتاب من الشيخ أبي الأعلى يتضمن سروره بتعيين الشيخ عبدالعزيز رئيساً للجامعة الإسلامية، ويتضمن دعوات، وثناءاً على الشيخ بها، وفرحاً بإنشاء الجامعة الإسلامية ... 292
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ أبي الأعلى يبدي فيه محبته، وسؤاله عن حال الجماعة، ويثبت عما سمعه عن الشيخ، ويبين حبه له، وثناءه عليه، وإحسانه الظن به ... 294
المكاتبات بين الشيخ عبدالعزيز والشيخ حمود التويجري _رحمهما الله_ ... 303
1_ كتاب من الشيخ حمود إلى الشيخ عبدالعزيز حول طباعة بعض الكتب ... 304
2_ كتاب من الشيخ حمود إلى الشيخ عبدالعزيز حول كتاب ذيل الصواعق مع طلب جواب كتبه الشيخ عبدالعزيز ... 306
3_ جواب الشيخ عبدالعزيز على الكتاب السابق ... 308
4_ كتاب من الشيخ عبدالعزيز يقدم فيه كتاباً للشيخ حمود ... 310
المكاتبات بين الشيخ عبدالعزيز والشيخ د. محمد تقي الدين الهلالي _رحمهما الله_ ... 315
1_ كتاب من الهلالي إلى الشيخ عبدالعزيز حول انتداب الشيخ أبي بكر إلى المغرب للدعوة، وحديث حول حركة الشمس ... 318
2_ كتاب من الشيخ الهلالي إلى الشيخ عبدالعزيز بشأن جريان الشمس ... 320
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ الهلالي حول بعض الجهود الدعوية ... 322
4_ كتاب من الشيخ الهلالي إلى الشيخ عبدالعزيز حول بعض الأمور الخاصة، ويتضمن إرسال قصيدة في مدح الشيخ عبدالعزيز ... 328
5_ كتاب من الشيخ ابن باز رداً على الكتاب السابق ... 341
6_ كتاب من الشيخ الهلالي يتضمن شفاعة ... 344
7_ كتاب من الشيخ الهلالي يتضمن شفاعة ... 346
8_ كتاب من الشيخ عبدالعزيز إلى الشيخ الهلالي حول بعض الأمور الدعوية ... 348

(1/245)

9_ كتاب من الشيخ الهلالي إلى الشيخ عبدالعزيز بشأن شفاعة لفتح كُتَّاب لتعليم أبناء المسلمين في مدينة بروكسل ... 350
10_ جواب الشيخ عبدالعزيز على الكتاب السابق ... 353
11_ كتاب من الشيخ الهلالي بشأن بعض الشفاعات ... 354
12_ كتاب من الشيخ الهلالي بشأن شفاعة ... 358
13_ كتاب من الشيخ الهلالي بشأن شفاعة ... 360
14_ كتاب من الشيخ الهلالي إلى الشيخ عبدالعزيز يستفسر عن حقيقة حصوله على جائزة الملك فيصل× ... 362
كتابان بين سماحة الشيخ عبدالعزيز والشيخ محمد ابن أحمد بن سنان _رحمهما الله_ ... 365
1_ كتاب من سماحة الشيخ عبدالعزيز إلى الشيخ محمد بن أحمد سنان يتضمن أجوبة عن بعض المسائل في الصلاة ... 366
2_ كتاب من الشيخ محمد بن أحمد بن سنان إلى الشيخ عبدالعزيز حول بعض الإعانات لبعض المحتاجين ... 378
المكاتبات بين الشيخ عبدالعزيز والشيخ عبدالله بن زيد آل محمود _رحمهما الله_ ... 383
1_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز حول إرسال بعض الكتب، وهدية للشيخ، وتهنئة بدخول رمضان ... 384
2_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز يحمل وداً وشوقاً ... 386
3_ جواب الشيخ عبدالعزيز على الكتاب السابق ... 388
4_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز حول إرسال رسالتين يطلب من الشيخ عبدالعزيز قراءتهما، وإبداء ملحوظاته حولهما ... 390
5_ كتاب من الشيخ عبدالله يتضمن شكراً على كتاب من الشيخ عبدالعزيز ... 392
المكاتبات بين الشيخ عبدالعزيز والشيخ محمد ابن عثيمين _رحمهما الله_ ... 395
1_ كتاب من الشيخ محمد للشيخ عبدالعزيز يتضمن تهنئة بعيد الفطر، وسؤالاً عن مسألة التورق ... 398
2_ كتاب من الشيخ محمد للشيخ عبدالعزيز يتضمن اعتذار الشيخ محمد عن قبول ترشيحه للتدريس في الجامعة الإسلامية ... 400
3_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن سلاماً، ودعاءاً، وسؤالاً عن الصحة ... 404

(1/246)

4_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن جواباً على كتاب من الشيخ عبدالعزيز، وحديثاً عن بعض الكتب والمسائل ... 406
5_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز حول مسألة في الطلاق ... 408
6_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز حول مسألة في الطلاق ... 410
7_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن بحثاً حول بعض العبادات ... 412
8_ جواب الشيخ عبدالعزيز على الكتاب السابق ... 414
9_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن بحثاً حول بعض العبارات ... 416
10_ كتاب من الشيخ عبدالعزيز يتضمن إفادة بوصول مؤلف الشيخ محمد في أصول الفقه، وإفادة عن مسألة جواز الرمي ليلاً، وإيجاب الزكاة في الديون ... 418
11_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد حول الاستفسار عن موضوع الرمي ليلاً، والملحوظات على كتاب تسهيل الأصول ... 420
12_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز حول إعارة الشيخ محمد للعمل في البحث في الجامعة ... 422
13_ جواب الشيخ عبدالعزيز عن الكتاب السابق ... 424
14_كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن تهنئة بعيد الفطر، وإنكاراً لما حصل في إذاعة القاهرة من تلحين بعض آيات القرآن على العود ... 426
15_ جواب الشيخ عبدالعزيز عن الكتاب السابق ... 430
16_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز يتضمن سلاماً ودعاءاً، واستفتاءاً عن ثلاث مسائل ... 432
17_ جواب من الشيخ عبدالعزيز عن السؤال السابق ... 436
18_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد يتضمن شكره على اقتراح بشأن الحجرة النبوية ... 438
19_ كتاب من الشيخ محمد بشأن الأئمة والمؤذنين ... 440
20_ جواب الشيخ عبدالعزيز عن الكتاب السابق ... 442
21_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز حول تهنئة بعيد الفطر وموضوع خلط البنين بالبنات في المراحل الأولى من الدراسة ... 444
22_ جواب الشيخ عبدالعزيز على الكتاب السابق ... 446

(1/247)

23_ كتاب من الشيخ محمد إلى الشيخ عبدالعزيز حول شفاعة لطالب، وبحث لمسألة علمية ... 448
24_ كتاب من الشيخ محمد للشيخ عبدالعزيز حول مسألة قضاء دين الميت من الزكاة ... 452
25_ كتاب الشيخ محمد حول مسألة المعية ... 454
26_ كتاب من الشيخ محمد حول عقيدته في أسماء الله وصفاته وفي المعية مع تأييد الشيخ عبدالعزيز لما كتبه الشيخ محمد ... 456
27_ كتاب يتضمن تقديم الشيخ عبدالعزيز لكتاب =القواعد المثلى في صفات الله وأسمائه الحسنى+ للشيخ محمد ... 458
المكاتبات بين الشيخ عبدالعزيز والشيخ عبدالرحمن الفريان _ رحمهما الله _ ... 461
1_ كتاب من الشيخ عبدالرحمن إلى الشيخ عبدالعزيز بشأن مكتبة دار الثقافة ... 462
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالرحمن بشأن بعض ما يخص دار الثقافة ... 466
3_ كتاب من الشيخ عبدالرحمن إلى الشيخ عبدالعزيز بشأن كلمة كتبها الشيخ عبدالعزيز عن الأمر بالمعروف والنهي عن المنكر ... 470
4_ جواب الشيخ عبدالعزيز عن الكتاب السابق ... 472
5_ كتاب من الشيخ عبدالرحمن إلى الشيخ عبدالعزيز بشأن بعض الأعمال الخيرية ... 476
6_ جواب الشيخ عبدالعزيز عن الكتاب السابق ... 480
المكاتبات بين الشيخ عبدالعزيز والشيخ صالح بن علي ابن غصون _ رحمهما الله _ ... 483
1_ كتاب من الشيخ صالح إلى الشيخ عبدالعزيز يتضمن السلام، وطلب الزيارة إلى الأحساء ... 484
2_ كتاب من الشيخ صالح إلى الشيخ عبدالعزيز يتضمن السلام، والتذكير بموعد الزيارة إلى الأحساء ... 486
3_ كتاب من الشيخ صالح على الشيخ عبدالعزيز يتضمن السلام، والإخبار عن وصول الكتاب ... 488
المكاتبات بين الشيخ عبدالعزيز والشيخ حماد الأنصاري _رحمهما الله_ ... 491
1_ كتاب من الشيخ حماد إلى الشيخ عبدالعزيز حول طباعة بعض الكتب، وحول الشفاعة لطالبين ... 492
2_ كتاب من الشيخ حماد إلى الشيخ عبدالعزيز حول طباعة بعض الكتب، والسؤال عن أثرين ... 496

(1/248)

3_ كتاب من الشيخ حماد إلى الشيخ عبدالعزيز حول الشفاعة لأحد المشايخ ... 498
4_ جواب الشيخ عبدالعزيز عن الكتاب السابق ... 500
المكاتبات بين الشيخ عبدالعزيز والشيخ عبدالله بن قعود _رحمهما الله_ ... 503
1_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله يتضمن دعاءاً بمناسبة زواج الشيخ عبدالله ... 504
2_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز حول مذكرة في الاقتصاد ... 506
3_ جواب الشيخ عبدالعزيز على ذلك ... 508
4_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز بخصوص الثناء على كلمة الشيخ عبدالله بن محمود ... 510
5_ جواب الشيخ عبدالعزيز عن الكتاب السابق ... 512
6_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله رداً على كتاب بخصوص أحد أصحاب المكتبات ... 514
المكاتبات بين الشيخ عبدالعزيز والشيخ عبدالله بن سعدي العبدلي _رحمهما الله_ ... 517
1_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز يتضمن رؤيا رآها بالشيخ ... 518
2_ كتاب من الشيخ عبدالله إلى الشيخ عبدالعزيز بشأن بعض الأمور المتعلقة بالدعوة ... 520
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله يتعلق بمسألة إحياء الموات ... 524
4_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله بشأن وفد فرع الجماعة الإسلامية في الهند ... 528
المكاتبات بين الشيخ عبدالعزيز والشيخ عبدالملك ابن إبراهيم آل الشيخ _رحمهما الله_ ... 531
1_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالملك بخصوص بعض المنكرات في المسجد الحرام يوم عرفة ... 532
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالملك بشأن بعض المنكرات في حفلات الأعراس ... 534
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالملك بشأن طلب تكثيف جهود الهيئات في موسم الحج في مكة والمدينة ... 536
المكاتبات بين الشيخ عبدالعزيز × والشيخ زهير الشاويش _حفظه الله_ ... 541

(1/249)

1_ كتاب من الشيخ زهير إلى الشيخ عبدالعزيز بخصوص طبعة كتاب (مناسك المنقور) ... 542
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ زهير حول الإفادة عن بعض الكتب ... 544
المكاتبات بين الشيخ عبدالعزيز × والشيخ سعد ابن عبدالمحسن ابن باز _حفظه الله_ ... 549
1_ كتاب من الشيخ سعد بن باز إلى الشيخ عبدالعزيز يهنئه بالعيد، وإتمام مناسك الحج، ويشكره على معروفه عليه والعائلة ... 550
2_ جواب الشيخ عبدالعزيز على الكتاب ... 552
كتابان من الشيخ عبدالعزيز × إلى شيخ الجامع الأزهر الشيخ عبدالحليم محمود _ رحمهما الله _ ... 555
1_ كتاب من الشيخ عبدالعزيز إلى شيخ الأزهر يحثه على بذل الجهد لمنع التلاعب والعبث في كتاب الله والذي بثته إذاعة القاهرة ملحناً على العود ... 556
2_ كتاب من الشيخ عبدالعزيز إلى شيخ الأزهر يطلب سحب فتواه الصادرة منه في إقراره إخراج فيلم النبي " إبراءًا لذمته ... 558
المكاتبات بين الشيخ عبدالعزيز × والشيخ أحمد مختار بزرة ... 563
1_ كتاب من الشيخ أحمد مختار بزرة إلى الشيخ عبدالعزيز يعترف بتقصيره تجاهه، ويعلن محبته الصادقة للشيخ عبر أبيات من الشعر ... 564
2_ جواب الشيخ عبدالعزيز على الكتاب ... 568
كتاب إلى الشيخ عبدالعزيز من مجموعة من طلبة العلم يطلبون منه الشفاعة إلى الشيخ أحمد بن حميد بشأن الاستمرار في شرح كتاب العدة في الفقه ولو ليوم واحد ... 571
كتاب الشيخ عبدالعزيز إلى الشيخ أحمد في ذلك ... 574
المكاتبات بين الشيخ عبدالعزيز والدكتور مانع الجهني _رحمهما الله_ ... 577
1_ كتاب من الدكتور مانع إلى الشيخ عبدالعزيز يتضمن إهداء عشرة أشرطة أشرفت عليها وحدة الإنتاج الفني بالندوة العالمية للشباب الإسلامي بالرياض ... 578
2_ كتاب من الشيخ عبدالعزيز إلى الدكتور مانع يشكره على جهده المبذول في نشر مثل هذه الأشرطة النافعة، ويصحب الكتاب دعماً من الشيخ بملغ مالي قدره خمسة آلاف ... 580

(1/250)

المكاتبات بين الشيخ عبدالعزيز × والشيخ محمد نايل ... 583
1_ كتاب من الشيخ محمد نايل إلى الشيخ عبدالعزيز يخبره بوجود بعض المصاحف المحرفة تباع في مكة والمدينة ... 584
2_ جواب الشيخ عبدالعزيز على الكتاب ... 586
مكاتبات بين الشيخ عبدالعزيز وعدة مشايخ تتضمن ما يلي: ... 589
1_ كتاب من الشيخ عبدالله آل كنهل إلى الشيخ عبدالعزيز بشأن اتخاذ أحد الأشخاص رادواً في قرية أو محل ولم يتخذ ذلك أحد قبله ... 590
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ أحمد شاكر _رحمهما الله_ بخصوص فتوى أصدرها الشيخ أحمد شاكر ... 592
3_ كتاب من نجم عبدالله السعدون إلى الشيخ عبدالعزيز يشكره على الحفاوة التي استقبل فيها، وتقديم الاعتذار عن عدم التوديع أثناء السفر ... 596
4_ كتاب من يوسف النافع إلى الشيخ عبدالعزيز يشكره على خطابه، ويبشره بطباعة بعض الكتب النافعة ... 600
5_ كتاب من الشيخ عبدالعزيز إلى الشيخ علي بن ريس يحتوي على مبلغ مالي، وطلب تقييدها للشيخ محمد البشير الإبراهيمي ... 606
6_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالفتاح الإمام ضمنه أشواقه، ومحبته له، وحثه على بذل المزيد من الخير والدعوة ... 608
7_ كتاب من الشيخ محمد نسيب الرفاعي إلى الشيخ عبدالعزيز يخبره باشتداد الأذى عليهم من المبطلين، ويطلب من الشيخ بيان حالهم للملك ... 612
8_ كتاب الشيخ عبدالله حمزة يمدح فيه الشيخ عبدالعزيز، ويظهر فيه شعوره تجاه الشيخ ... 618
9_ كتاب من الشيخ محمد عمر عبدالهادي إلى الشيخ عبدالعزيز يطلب منه صرف أجرة الدار ... 622
10_ كتاب الشيخ محمد بن محي الدين التيلي يطلب زيارة الشيخ عبدالعزيز، ويذكر فيه بعض الأمور المتعلقة بالدعوة ... 624
مكاتبات بين الشيخ عبدالعزيز وعدة مشايخ تتضمن ما يلي: ... 629

(1/251)

1_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالرحمن بن قاسم يطلب منه الإفادة بشأن المخطوطة التي وجدها الشيخ الألباني والمنسوبة لشيخ الإسلام ابن تيمية ... 630
2_ كتاب من مصطفى زربول إلى الشيخ عبدالعزيز يخبره عن محبته له، والشوق إليه ... 632
3_ كتاب من عبدالحميد سماق إلى الشيخ عبدالعزيز يطلب فيه تكليف الشيخ الألباني بالإشراف على مسجد ... 636
4_ كتاب من الشيخ عبدالعزيز إلى الشيخ سليمان السليمان يحثه على إقامة الدروس الدينية؛ لحاجة الناس إليها ... 640
5_ كتاب من الشيخ عبدالقادر الأرناؤوط إلى الشيخ عبدالعزيز يطلب منه تحويل مبلغ مالي من حسابات مكتبة الثقافة الإسلامية ... 644
6_ كتاب من الشيخ عبدالرزاق المطوع إلى الشيخ عبدالعزيز يطلب منه حث المسؤولين، وعدم السكوت على الأعمال الوحشية التي ترتكب بحق المسلمين في اليمن ودمشق ... 646
7_ كتاب من الشيخ عبدالعزيز إلى الأستاذ خليل الحامدي يخبره بقراءة الكلمة التي أعدها الأستاذ أبو الأعلى المودودي وتأييدها ... 648
8_ كتاب الشيخ محمد شفيع المتضمن إجازته للشيخ عبدالعزيز في رواية الحديث بجميع ما يجوز له روايته ... 650
9_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله غوشة يشكره فيه على الجهود المبذولة للدعوة إلى الله ... 654
مكاتبات بين الشيخ عبدالعزيز وعدة مشايخ تتضمن ما يلي: ... 659
1_ كتاب من أحمد بن حجر البنعلي إلى الشيخ عبدالعزيز يعرب فيه عما يكنه قلبه من محبة، وإخلاص للشيخ ... 660
2_ كتاب أخوي من الشيخ أبي الحسن الندوي إلى الشيخ عبدالعزيز بن باز _رحمهما الله_ ... 662
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله بن وابل يخبره عن كتابته لمعالي وزير المعارف لصرف مكافأة الطلاب ... 664
4_ كتاب من الشيخ عبدالعزيز إلى الشيخ عطية محمد سالم بمبادلته الشعور والمحبة ... 666

(1/252)

5_ كتاب من الشيخ عبدالعزيز إلى سمو الشيخ أحمد بن علي آل ثاني يطلب منه تسوية القبر الموجود في =الحظيبة+ ... 668
6_ كتاب من الأديب الشيخ محمد المجذوب إلى الشيخ عبدالعزيز يهنئه بمناسبة انتقاله إلى مقره الجديد في الجامعة ... 670
7_ كتاب من الشيخ عبدالعزيز إلى الشيخ سعيد بن عياش يشكره على التهنئة بشهر رمضان، ويخبره عن شعوره في إقامتهم لحدود الله ... 672
8_ كتاب من الشيخ عبدالعزيز إلى الأستاذ مشاري البداح يشكره على الجهد المبذول في الدعوة، ويحثه على الاستمرار في ذلك ... 676
9_ كتاب من الشيخ عبدالعزيز إلى محمد يوسف عبدالله ينبه على أن غاية مقصود المؤمن هي إرضاء الله ... 678
10_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالمحسن بن عبدالله آل الشيخ يذكر فيه فتواه بشأن جمع وقصر الصلاة للجيش السعودي المرابط في الأردن ... 680
مكاتبات بين الشيخ عبدالعزيز وعدة مشايخ تتضمن ما يلي: ... 683
1_ كتاب من الشيخ عبدالعزيز إلى الشيخ حسنين مخلوف يذكره بأمر الرسول " للرجل الذي دخل المسجد وهو يخطب يوم الجمعة أن يصلي ركعتين ... 684
2_ كتاب من الشيخ عبدالعزيز إلى الشيخ صالح جمال يطلب منه استلام مبلغ طباعة الرسائل الثلاث من الشيخ صالح القزاز ... 686
3_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد المختار الشنقيطي يعزيه بوفاة الشيخ محمد الأمين الشنقيطي ... 688
4_ كتاب من الشيخ أحمد بن غنيم إلى الشيخ عبدالعزيز يخبره باستلام المؤلف الخطي من الشيخ علي اليماني ... 690
5_ كتاب من الشيخ عبدالعزيز إلى الدكتور سعيد رمضان يخبره عن إرساله مساعدات مالية للمركز الإسلامي، وإعطائه بعض التوجيهات التي تعينه على استعادة نشاط المركز ... 692
6_ كتاب من الشيخ عبدالعزيز بن باز للشيخ عبدالله بن سليمان ابن حميد _ رحمهما الله _ يسأله نسخة من كتاب السنة للالكائي ... 696

(1/253)

7_ كتاب من الشيخ عبدالعزيز إلى الشيخ ناصر الراشد يطلب منه إيجاد فرع لكلية البنات في المدينة المنورة ... 698
8_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالرحمن آل الشيخ يخبره بأن الظاهرة الموجودة في مسجد ابن عباس مخالفة للشرع، ويذكر اقتراحه في علاج تلك الظاهرة ... 700
9_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد الجعوان يشكره على جهده بتغذية مجلة الجندي بالمقالات المفيدة، ويعتذر عن قبول المكافأة مستقبلاً على المقال المشارك فيه ... 702
مكاتبات بين الشيخ عبدالعزيز وعدة مشايخ تتضمن ما يلي: ... 705
1_ كتاب من الشيخ أحمد جمال إلى الشيخ عبدالعزيز يخبره عن قصده بقوله: =أن الإسلام يساوي بين الرجال والنساء في كافة الحقوق والواجبات+ ويعد الشيخ بأن يكتب في المجلة ما يزيل اللبس، ويوضح المقصود ... 706
2_ كتاب من الشيخ عبدالله الأنصاري إلى الشيخ عبدالعزيز يذكر فيه وصول الجزء السابع من أضواء البيان، وعدم العثور على المجموع ... 710
3_كتاب من الشيخ عبدالعزيز إلى الشيخ محمد الصواف يخبره عن رأيه في إجابة الدعوات الموجهة إليه من الأردن وعمان لإلقاء المحاضرات ... 712
4_ كتاب من الشيخ عبدالعزيز إلى نائبه في الرئاسة بخصوص مجلة المجتمع ... 716
5_ كتاب من الشيخ عبدالعزيز إلى الشيخ محمد علي عبدالرحيم يطلب منه إيصال مساعدة ومعونة إلى عائلة محتاجة ... 718
6_ كتاب من الشيخ محمد نجيب المطيعي إلى الشيخ عبدالعزيز يعتذر فيه عن انقطاعه عن الشيخ بسبب المرض، ويخبره بأن كتابه المجموع تحت تصرفه في حالة وفاته طباعة وتوزيعاً، ويطلب من الشيخ مساعدة عياله معنوياً ... 720
7_ كتاب من الشيخ عبدالعزيز إلى الشيخ إبراهيم الكيلاني يطلب منه بيان الفرق بين المولد الذي يقام كل عام إحياءاً لذكرى النبي"، وبين الأسبوع الذي أقامته جامعة الإمام محمد بن سعود الإسلامية بالرياض لدراسة منهج الشيخ محمد بن عبدالوهاب في الدعوة ... 724

(1/254)

8_ كتاب من الشيخ عبدالعزيز إلى الشيخ عبدالله بن عمر نصيف يشفع فيه ببناء مدارس للبنين والبنات في الصومال ... 728
الفهرس ... 735

(1/255)


نصائح وتوجيهات في الحج

نصائح وتوجيهات في الحج

الشيخ عبدالعزيز بن باز رحمه الله
كتاب الحج
وصايا للحجاج والزوار (1)

بسم الله، والحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد: فإلى حجاج بيت الله الحرام أقدم هذه الوصايا عملاً بقول الله سبحانه: "وتعاونوا على البر والتقوى" (2)، وقول النبي صلى الله عليه وسلم: " الدين النصيحة" قيل: لمن يا رسول الله، قال: "لله ولرسوله ولأئمة المسلمين وعامتهم" (3).
__________
(1) نشر في مجلة الجامعة الإسلامية السنة الحادية عشرة، العدد الثاني غرة ذي الحجة عام 1398هـ
(2) سورة المائدة، الآية 22
(3) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم 16499، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم 55

(1/1)

الأولى: الوصية بتقوى الله تعالى في جميع الأحوال، والتقوى هي جماع الخير وهي وصية الله سبحانه ووصية رسوله صلى الله عليه وسلم، قال الله تعالى: "يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة" (1)، وقال سبحانه: "ولقد وصينا الذين أوتوا الكتاب من قبلكم وإياكم أن اتقوا الله" (2)، وكان النبي صلى الله عليه وسلم يوصي في خطبه كثيراً بتقوى الله. وحقيقة التقوى أداء ما افترض الله على العبد وترك ما حرم الله عليه عن إخلاص لله ومحبة له ورغبة في ثوابه وحذر من عقابه على الوجه الذي شرعه الله لعباده على لسان رسوله محمد صلى الله عليه وسلم. قال عبد الله بن مسعود –رضي الله عنه- وهو أحد علماء أصحاب رسول الله صلى الله عليه وسلم ورضي عنهم: "تقوى الله حق تقاته أن يطاع فلا يعصى، ويذكر فلا ينسى، ويشكر فلا يكفر ". وقال أمير المؤمنين عمر بن عبد العزيز –رحمه الله-: "ليست تقوى الله بصيام النهار ولا قيام الليل والتخليط فيما بين ذلك، ولكن تقوى الله أداء ما افترض الله وترك ما حرم الله، فمن رزق بعد ذلك خيراً فهو خير على خير". وقال طلق بن حبيب التابعي الجليل –رحمه الله-: "تقوى الله سبحانه هي أن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تترك معصية الله على نور من الله تخاف عقاب الله".
__________
(1) سورة النساء، الآية 1
(2) سورة النساء، الآية 131

(1/2)

وهذا كلام جيد، ومعناه أن الواجب على المسلم أن يتفقه في دين الله، وأن يتعلم ما لا يسعه جهله، حتى يعمل بطاعة الله على بصيرة، ويدع محارم الله على بصيرة، وهذا هو تحقيق العمل بشهادة أن لا إله إلا الله وأن محمداً رسول الله، فإن الشهادة الأولى تقتضي الإيمان بالله وحده، وتخصيصه بالعبادة دون كل ما سواه، وإخلاص جميع الأعمال لوجهه الكريم، رجاء رحمته وخشية عقابه، والشهادة الثانية تقتضي الإيمان برسول الله صلى الله عليه وسلم، وأنه رسول الله إلى جميع الجن والإنس، وتصديق أخباره واتباع شريعته والحذر مما خالفها. وهاتان الشهادتان هما أصل الدين وأساس الملة، كما قال الله تعالى: "شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائماً بالقسط لا إله إلا هو العزيز الحكيم" (1)، وقال سبحانه: "وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم" (2)، وقال عز وجل: "قل يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السموات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون" (3)، والآيات في هذا المعنى كثيرة.
__________
(1) سورة آل عمران، الآية 18
(2) سورة البقرة، الآية 163
(3) سورة الأعراف، الآية 158

(1/3)

الثانية: أوصي جميع الحجاج والزوار وكل مسلم يطلع على هذه الكلمة بالمحافظة على الصلوات الخمس في أوقاتها والعناية بها وتعظيم شأنها والطمأنينة فيها؛ لأنها الركن الأعظم بعد الشهادتين، ولأنها عمود الإسلام، ولأنها أول شيء يحاسب عنه المسلم من عمله يوم القيامة، ولأن من تركها فقد كفر؛ قال الله سبحانه وتعالى: "وأقيموا الصلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون" (1)، وقال عز وجل: "حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين" (2)، وقال جل شأنه: "قد أفلح المؤمنون. الذين هم في صلاتهم خاشعون" (3) إلى أن قال سبحانه: "والذين هم على صلواتهم يحافظون. أولئك هم الوارثون. الذين يرثون الفردوس هم فيها خالدون" (4)، وقال النبي صلى الله عليه وسلم: " بين الرجل وبين الشرك والكفر ترك الصلاة" (5) أخرجه مسلم في صحيحه، وقال أيضاً عليه الصلاة والسلام: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" (6) خرجه الإمام أحمد وأهل السنن بإسناد صحيح، وخرجه الإمام أحمد بإسناد حسن عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "من حافظ على الصلاة كانت له نوراً وبرهاناً ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وكان يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف". (7)
__________
(1) سورة النور، الآية 56
(2) سورة البقرة، الآية 238
(3) سورة المؤمنون، الآيتان 1، 2
(4) سورة المؤمنون، الآيات 9 - 11
(5) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82
(6) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم 2621
(7) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم 6540.

(1/4)

قال بعض أهل العلم في شرح هذا الحديث: وإنما يحشر من ضيع الصلاة مع هؤلاء الكفرة؛ لأنه إما أن يضيعها تشاغلاً بالرياسة والملك والزعامة، فيكون شبيهاً بفرعون، وإما أن يضيعها تشاغلاً بأعمال الوزارة والوظيفة، فيكون شبيهاً بهامان وزير فرعون، وإما أن يضيعها تشاغلاً بالشهوات وحب المال والتكبر على الفقراء، فيكون شبيهاً بقارون الذي خسف الله به وبداره الأرض، وإما أن يضيعها تشاغلاً بالتجارة والمعاملات الدنيوية، فيكون شبيهاً بأبي بن خلف تاجر كفار مكة، فنسأل الله العافية من مشابهة أعدائه. ومن أهم أركان الصلاة التي يجب على المسلم رعايتها والعناية بها والطمأنينة في ركوعها وسجودها وقيامها وقعودها، وكثير من الناس يصلي صلاة لا يعقلها ولا يطمئن فيها، ولا شك أن الطمأنينة من أهم أركان الصلاة، فمن لم يطمئن في صلاته فهي باطلة. وكان النبي صلى الله عليه وسلم إذا ركع استوى في ركوعه وأمكن يديه من ركبتيه وهصر ظهره وجعل رأسه حياله، ولم يرفع رأسه حتى يعود كل فقار إلى مكانه، وإذا رفع رأسه من الركوع اعتدل حتى يرجع كل فقار في مكانة، وإذا سجد اطمأن في سجوده حتى يرجع كل فقار إلى مكانة، وإذا جلس بين السجدتين اعتدل حتى يرجع كل فقار إلى مكانه، ولما رأى صلى الله عليه وسلم بعض الناس لا يطمئن في صلاته أمره بالإعادة، وقال له: "إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن جالساً، ثم اسجد حتى تطمئن ساجداً، ثم افعل ذلك في صلاتك كلها" (1) أخرجه الشيخان في الصحيحين.
__________
(1) رواه البخاري في (الاستئذان) باب من رد فقال: عليك السلام برقم 6251، ومسلم في (الصلاة) باب وجوب قراءة الفاتحة في كل ركعة برقم 397.

(1/5)

فهذا الحديث الصحيح يدل على أن الواجب على المسلم أن يعظم هذه الصلاة ويعتني بها ويطمئن فيها حتى يؤديها على الوجه الذي شرعه الله ورسوله صلى الله عليه وسلم، وينبغي أن تكون الصلاة للمؤمن راحة قلب، ونعيم روح، وقرة عين، كما قال النبي صلى الله عليه وسلم: "وجعلت قرة عيني في الصلاة" (1). ومن أهم واجبات الصلاة في حق الرجال أداؤها في الجماعة؛ لأن ذلك من أعظم شعائر الإسلام، وقد أمر الله بذلك ورسوله، كما قال عز وجل: "وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين" (2)، وقال سبحانه في صلاة الخوف: "وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من وراءكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم" (3) الآية. فأوجب الله سبحانه على المسلمين أداء الصلاة في الجماعة في حال الخوف، فيكون وجوبها عليهم في حال الأمن أشد وآكد. وتدل الآية المذكورة على وجوب الإعداد للعدو والحذر من مكائده، كما قال سبحانه: "وأعدوا لهم ما استطعتم من قوة " (4) الآية.
__________
(1) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم 11884، والنسائي في (عشرة النساء) باب حب النساء برقم 3940.
(2) سورة البقرة، الآية 43
(3) سورة النساء، الآية 102
(4) سورة الأنفال، الآية 60

(1/6)

فالإسلام دين العزة والكرامة والقوة والحذر والجهاد الصادق، كما أنه دين الرحمة والإحسان والأخلاق الكريمة والصفات الحميدة. ولما جمع سلفنا الصالح بين هذه الأمور مكن الله لهم في الأرض، ورفع شأنهم، وملكهم رقاب أعدائهم، وجعل لهم السيادة والقيادة، فلما غير من بعدهم غير الله عليهم، كما قال عز وجل: "إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم" (1)، وصح عن رسول الله صلى الله عليه وسلم أنه قال: "لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلاً فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار" (2). وقال عليه الصلاة والسلام: "من سمع النداء فلم يأته فلا صلاة له إلا من عذر" (3). وعن أبي هريرة –رضي الله عنه- أن رجلاً أعمى قال: يا رسول الله، إنه ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي، قال: "هل تسمع النداء بالصلاة"، قال: نعم، قال: "فأجب" (4). خرجه مسلم في صحيحه.
__________
(1) سورة الرعد، الآية 11
(2) رواه البخاري في (الخصومات) باب إخراج أهل المعاصي والخصوم من البيوت برقم 2420، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم 651، وأبو داود في (الصلاة) باب التشديد في ترك الجماعة برقم 548، واللفظ له.
(3) رواه ابن ماجة في (المساجد والجماعات) باب التغليظ في التخلف عن الجماعة برقم 793
(4) رواه مسلم في (المساجد ومواضع الصلاة) باب يجب إتيان المسجد على من سمع النداء برقم 653

(1/7)

أما النساء فصلاتهن في بيوتهن خير لهن، كما جاء بذلك الإخبار عن رسول الله صلى الله عليه وسلم، وما ذاك إلا لأنهن عورة وفتنة، ولكن لا يمنعن من المساجد إذا طلبن ذلك؛ لقول النبي صلى الله عليه وسلم: "لا تمنعوا إماء الله مساجد الله" (1). وقد دلت الآيات والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أنه يجب عليهن التستر والتحجب من الرجال، وترك إظهار الزينة، والحذر من التعطر حين خروجهن؛ لأن ذلك يسبب الفتنة بهن؛ ولهذا قال النبي صلى الله عليه وسلم: "لا تمنعوا إماء الله مسجد الله، وليخرجن تفلات" (2). ومعنى تفلات: أي لا رائحة لهن تفتن الناس. وقال صلى الله عليه وسلم: "أيما امرأة أصابت بخوراً فلا تشهد معنا العشاء" (3). وقالت عائشة – رضي الله عنها-: "لو علم النبي صلى الله عليه وسلم ما أحدث النساء اليوم لمنعهن الخروج". فالواجب على النساء أن يتقين الله وأن يحذرن أسباب الفتنة من الزينة والطيب وإبراز بعض المحاسن، كالوجه واليدين والقدمين حين اجتماعهن بالرجال وخروجهن إلى الأسواق، وهكذا في وقت الطواف والسعي، وأشد من ذلك وأعظم في المنكر كشفهن الرؤوس، ولبس الثياب القصيرة التي تقصر عن الذراع والساق؛ لأن ذلك من أعظم أسباب الفتنة بهن؛ ولهذا قال عز وجل: "وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى" (4). والتبرج إظهار بعض محاسنهن. وقال عز وجل: "يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن " (5) الآية.
__________
(1) رواه البخاري في (الجمعة) باب هل على من لم يشهد الجمعة غسل برقم (900)، ومسلم في (الصلاة) باب خروج النساء إلى المساجد برقم 442
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم 9362
(3) رواه مسلم في (الصلاة) باب خروج النساء إلى المساجد برقم 444
(4) سورة الأحزاب، الآية 33
(5) سورة الأحزاب، الآية 59

(1/8)

والجلباب هو الثوب الذي تغطي به المرأة رأسها ووجهها وصدرها وسائر بدنها. قال علي بن أبي طلحة عن ابن عباس –رضي الله عنهما-: أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلاليب ويبدين عيناً واحدة. وقال تعالى: "وإذا سألتموهن متاعاً فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن" (1) الآية.

وقال النبي صلى الله عليه وسلم "صنفان من أهل النار لم أرهما بعد: نساء كاسيات عاريات، مائلات مميلات، على رؤوسهن مثل أسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها، ورجال بأيديهم سياط مثل أذناب البقر يضربون بها الناس" (2) خرجه مسلم في صحيحه. وقوله: كاسيات عاريات، فسر بأنهن كاسيات من نعم الله عاريات من شكرها، وفسر بأن عليهن كسوة رقيقة أو قصيرة لا تسترهن، فهن كاسيات بالاسم والدعوى عاريات في الحقيقة. ولا ريب أن هذا الحديث الصحيح يوجب على النساء العناية بالتستر والتحجب والحذر من أسباب غضب الله وعقابه. والله المستعان.
__________
(1) سورة الأحزاب، الآية 53.
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أبي هريرة برقم 8451، ومسلم في (اللباس والزينة) باب النساء الكاسيات العاريات برقم 2128

(1/9)

الوصية الثالثة: أوصي جميع الحجاج والزوار وكل مسلم بإخراج زكاة ماله إذا كان لديه مال تجب الزكاة فيه؛ لأن الزكاة من أعظم فرائض الدين، وهي الركن الثالث من أركان الإسلام. فالله سبحانه وتعالى شرعها طهرة للمسلم وزكاة له ولماله وإحساناً للفقراء وغيرهم من أصناف أهل الزكاة، كما قال عز وجل: "خذ من أموالهم صدقة تطهرهم وتزكيهم بها" (1) وهي من شكر الله على نعمة المال، والشاكر موعود بالأجر والزيادة، كما قال سبحانه: "وإذ تأذن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد" (2)، وقال عز وجل: "فاذكروني أذكركم واشكروا لي ولا تكفرون" (3). وقد توعد الله من لم يؤد الزكاة بالعذاب الأليم، كما توعده سبحانه بأنه يعذبه بماله يوم القيامة. قال الله عز وجل: "والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم. يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون" (4). وصح عن رسول الله صلى الله عليه وسلم في تفسير هذه الآية الكريمة: أن كل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة في يوم كان مقداره خمسين ألف سنة، ثم يرى سبيله إما إلى الجنة وإما إلى النار.
فالواجب على كل مسلم له مال تجب فيه الزكاة أن يتقي الله ويبادر بإخراج زكاته في وقتها في أهلها المستحقين لها، طاعة لله ولرسوله، وحذراً من غضب الله وعقابه. والله سبحانه وعد المنفقين بالخلف والأجر الكبير، كما قال سبحانه: "وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين" (5)، وقال تعالى: "آمنوا بالله ورسوله وأنفقوا مما جعلكم مستخلفين فيه فالذين آمنوا منكم وأنفقوا لهم أجر كبير" (6).
__________
(1) سورة التوبة، الآية: 103
(2) سورة إبراهيم، الآية 7
(3) سورة البقرة، الآية 152
(4) سورة التوبة، الآيتان 34، 35
(5) سورة سبأ، الآية 39
(6) سورة الحديد، الآية 7

(1/10)

الوصية الرابعة: صيام رمضان، وهو من أعظم الفرائض على جميع المكلفين من الرجال والنساء، وهو الركن الرابع من أركان الإسلام، قال الله سبحانه: "يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون. أياماً معدودات" (1)، ثم فسر هذه الأيام المعدودات بعد ذلك بقوله سبحانه وتعالى: "شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضاً أو على سفر فعدة من أيام أخر" (2)، وقال النبي صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة و، وإيتاء الزكاة، وصوم رمضان، وحج البيت" (3) فهذا الحديث الصحيح يدل على جميع الوصايا المتقدمة وهي الشهادتان والصلاة والزكاة والصوم، وأنها كلها من أركان الإسلام التي لا يقوم بناؤه إلا عليها؛ فالواجب على كل مسلم ومسلمة تعظيم هذه الأركان والمحافظة عليها والحذر من كل ما يبطلها أو ينقص أجرها. والله سبحانه إنما خلق الثقلين ليعبدوه سبحانه، وأرسل الرسل وأنزل الكتب من أجل ذلك. وعبادته هي توحيده وطاعته وطاعة رسوله صلى الله عليه وسلم عن إخلاص لله سبحانه، ومحبة له، وإيمان به وبرسله، ورغبة في ثواب الله، وحذر من عقابه؛ وبذلك يفوز العبد بالسعادة والنجاة في الدنيا والآخرة. وإنما أصيب المسلمون في هذه العصور الأخيرة بالذل والتفرق وتسليط الأعداء بسبب تفريطهم في أمر الله وعدم تعاونهم على البر والتقوى، كما قال عز وجل:"وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير" (4).
__________
(1) سورة البقرة، الآيتان 183، 184
(2) سورة البقرة، الآية 185
(3) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم 8، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم 16.
(4) سورة الشورى، آية 30

(1/11)

فنسأل الله أن يجمعهم على الحق ويوفقهم للتوبة النصوح، وأن يهديهم للعمل بكتابه وسنة نبيه صلى الله عليه وسلم، ويوفق حكامهم للحكم بشريعته والتحاكم إليها، وإلزام شعوبهم بما أوجب الله، ومنعهم عن محارم الله؛ حتى يمكن لهم في الأرض كما مكن لأسلافهم، ويعينهم على عدوهم، إنه سميع قريب.

الوصية الخامسة: حج بيت الله الحرام، وهو الركن الخامس من أركان الإسلام، كما تقدم في الحديث الصحيح، وهو فرض على كل مسلم ومسلمة يستطيع السبيل إليه في العمر مرة واحدة، كما قال الله سبحانه: "ولله على الناس حج البيت من استطاع إليه سبيلاً" (1). وقال النبي صلى الله عليه وسلم: "الحج مرة، فمن زاد فهو تطوع" (2)، وقال صلى الله عليه وسلم: "العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة" (3)، وقال عليه الصلاة والسلام: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" (4). فالواجب على حجاج بيت الله الحرام أن يصونوا حجهم عما حرم الله عليهم من الرفث والفسوق، وأن يستقيموا على طاعة الله، ويتعاونوا على البر والتقوى، حتى يكون حجهم مبروراً، وسعيهم مشكوراً. والحج المبرور هو الذي سلم من الرفث والفسوق والجدال بغير حق، كما قال الله سبحانه: "الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج" (5).
__________
(1) سورة آل عمران، الآية 97
(2) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم 2637، والدارمي في (المناسك) باب كيف وجوب الحج برقم 1788
(3) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم 1773، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم 1349
(4) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة و يوم عرفة برقم 1350
(5) سورة البقرة، الآية 197

(1/12)

ويدل على ذلك أيضاً قوله صلى الله عليه وسلم: "من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه" والرفث: هو الجماع في حال الإحرام، ويدخل فيه النطق بالفحش ورديء الكلام. والفسوق يشمل المعاصي كلها.
فنسأل الله أن يوفق حجاج بيت الله الحرام للاستقامة على دينهم وحفظ حجهم مما يبطله أو ينقص أجره، وأن يمن علينا وعليهم بالفقه في دينه والتواصي بحقه والصبر عليه، وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان، إنه ولي ذلك والقادر عليه. وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

كتاب المناسك
الحكمة في تشريع الحج وأحكامه وفوائده (1)
بسم الله الرحمن الرحيم، والحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله وأمينه على وحيه وخليله وصفوته من عباده نبينا وإمامنا وسيدنا محمد بن عبد الله، وعلى آله وأصحابه، ومن سلك سبيله، واهتدى بهداه إلى يوم الدين.
أما بعد:
فإني أشكر الله عز وجل على ما منّ به من هذا اللقاء في خير بقعة بإخواني في الله؛ للتواصي والتناصح بالحق، والتعاون على البر والتقوى، والتذكير بالله وبحقه، والتذكير بهذه الشعيرة العظيمة شعيرة الحج، وما فيها من الخير العظيم، والمنافع الكبيرة والعواقب الحميدة للمسلمين في كل مكان.
فأسأله جل وعلا أن يجعله لقاءً مباركاً، وأن يصلح قلوبنا وأعمالنا جميعاً، وأن يمنحنا الفقه في دينه والثبات عليه، وأن يتقبل منا ومن سائر إخواننا حجاج بيت الله الحرام وغيرهم من المسلمين، أسأل الله أن يتقبل منا جميع أعمالنا التي نتقرب بها إليه سبحانه وتعالى.
__________
(1) محاضرة لسماحة الشيخ بنادي مكة الثقافي الأدبي في حج عام 1412هـ

(1/13)

ثم أشكر أخي معالي الشيخ راشد الراجح مدير جامعة أم القرى ورئيس هذا النادي على هذه الدعوة لهذا اللقاء، وأسأل الله جل وعلا أن يبارك في جهوده، وأن يعينه على كل خير، وأن يجعلنا وإياكم وإياه من الهداة المهتدين، إنه خير مسؤول.
أيها الأخوة: شعيرة الحج أمرها عظيم وفوائدها كثيرة وحكمها متنوعة، ومن تأمل كتاب الله وتأمل السنة عن رسول الله عليه الصلاة والسلام في هذا الموضوع عرف عن ذلك الشيء الكثير.
ولقد شرع الله سبحانه هذه الشعيرة لعباده لما في ذلك من المصالح العظيمة، والتعارف، والتعاون على الخير، والتواصي بالحق، والتفقه في الدين، وإعلاء كلمة الله، وتوحيده، والإخلاص له، إلى غير ذلك من المصالح العظيمة والفوائد التي لا تحصى.
ومن رحمته سبحانه أن جعل الحج فرضاً على جميع المسلمين في مشارق الأرض ومغاربها، فالحج فريضة عامة على جميع المسلمين: رجالاً ونساءً، عرباً وعجماً، حكاماً ومحكومين، مع الاستطاعة، كما قال عز وجل: "ولله على الناس حج البيت من استطاع إليه سبيلاً ومن كفر فإن الله غني عن العالمين" (1). فالآية الكريمة واضحة في أن هذا الحج واجب على جميع الناس مع الاستطاعة.
والحج مرة في العمر، كما قال النبي صلى الله عليه وسلم عندما سئل: أفي كل عام يا رسول الله؟ قال: "لو قلتها لوجبت، الحج مرة، فمن زاد فهو تطوع" (2). وهذا من تيسير الله أيضاً ومن نعمته العظيمة أن جعلها مرة في العمر؛ لأنه لو كان أكثر من ذلك لكانت المشقة عظيمة بسبب الكلفة الكبيرة بالنسبة للبعيدين عن هذه البقعة المباركة، ولكن الله بلطفه ورحمته جعل الحج مرة في العمر، ومن زاد فهو تطوع.
__________
(1) سورة آل عمران، الآية 97
(2) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم 2637، والدارمي في (المناسك) باب كيف وجوب الحج برقم 1788

(1/14)

وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة". (1) متفق على صحته.
وفي الصحيحين أيضاً عنه صلى الله عليه وسلم أنه قال: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" (2).
وقال أيضاً عليه الصلاة والسلام: "تابعوا بين الحج والعمرة، فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة، والحج المبرور ليس له ثواب إلا الجنة" (3).
فالحج له شأن عظيم وفوائد كثيرة، ومن فوائده العظيمة أنه إذا كان مبروراً فجزاؤه الجنة والسعادة وغفران الذنوب، وهذه فائدة كبيرة وكسب لا يقاس بغيره.
__________
(1) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم 1773، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1349
(2) رواه البخاري في (الحج) باب فضل الحج المبرور برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1350
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن مسعود برقم 3660، والترمذي في (الحج) باب ما جاء في ثواب الحج والعمرة برقم 810

(1/15)

والله جل وعلا جعل هذا البيت مثابة للناس وأمناً، كما قال جل وعلا: "وإذ جعلنا البيت مثابة للناس وأمنا" (1)، يثوبون إليه من كل مكان مرة بعد مرة، ولا يشبعون من المجيء إليه؛ لأن في المجيء إليه خيراً عظيماً وفوائد جمة، وهو مؤسس على توحيد الله والإخلاص له، قال تعالى: "وإذ بوأنا لإبراهيم مكان البيت أن لا تشرك بي شيئا وطهر بيتي للطائفين والقائمين والركع السجود" (2). فالله هيأ هذا البيت لخليله إبراهيم عليه الصلاة والسلام ليقيمه على توحيد الله، والإخلاص له، وعدم الإشراك به، وقد سئل عليه الصلاة والسلام عن أول بيت وضع للناس، قال: "هو المسجد الحرام" (3). والله يقول في كتابه العظيم: "إن أول وضع للناس للذي ببكة مباركاً وهدى للعالمين" (4). فهو أول بيت وضع للعبادة العامة، وقد بين سبحانه وتعالى أنه أسس على توحيد الله والإخلاص له.
__________
(1) سورة البقرة، الآية 125
(2) سورة الحج، الآية 26
(3) رواه البخاري في (أحاديث الأنبياء) باب قول الله تعالى: "ووهبنا لداود سليمان" برقم 3425، ومسلم في (المساجد ومواضع الصلاة) أول الكتاب (باب) برقم 520
(4) سورة آل عمران، الآية 96

(1/16)

فمن الواجب على كل مسلم قصد هذا البيت أن يخلص العبادة لله وحده، وأن يجتهد في أن تكون أعماله كلها لله وحده: في صلاته ودعائه، في طوافه وسعيه، وفي جميع عباداته؛ ولهذا قال الله تعالى: "وطهر بيتي" (1)، أي طهر مكان البيت من الشرك. "للطائفين"، وقد بدأ بالطواف؛ لأن الطواف لا يفعل إلا في هذا البيت العتيق، ما من عبادة في الدنيا فيها طواف إلا حول البيت العتيق، أما الطواف بالقبور والأشجار والأحجار فهو من الشرك الأكبر، كالصلاة لها والسجود لها. وإن طاف بها تقرباً لله فهو بدعة، ليس هناك طواف يتقرب به لله إلا بالبيت العتيق، وتطهيره يكون بتنزيهه من الشرك بالله والبدع المضلة، وألا يكون حوله إلا توحيد الله والإخلاص له وما شرع من العبادة.
فالواجب على حماة هذا البيت والقائمين عليه، أن يطهروا هذا البيت من الشرك والبدع والمعاصي، حتى يكون كما شرع الله بيتاً مقدساً مطهراً من كل ما حرمه الله.
وفي البيت العتيق آيات بينات: مقام إبراهيم، وأرض الحرم كلها مقامات لإبراهيم، فالصفا والمروة والبيت العتيق ومنى ومزدلفة وعرفات، كلها مقامات تذكر بهذا النبي العظيم، والرسول الكريم، وما بذله من الجهود والأعمال الجليلة في سبيل توحيد الله والإخلاص له، ودعوة قومه إلى توحيد الله واتباع شريعته.
ويقول سبحانه في شعيرة الحج العظيمة: "الحج أشهر معلومات" (2)، وهي شوال وذو القعدة والعشر الأول من ذي الحجة، أي شهران وبعض الشهر، ثم يقول تعالى: "فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج".
__________
(1) سورة الحج، الآية 26
(2) سورة البقرة، الآية 197

(1/17)

هذه من المنافع العظيمة والفوائد الكبيرة، أن الوافد لهذا البيت العتيق وفد لإخلاص العبادة لله وحده دون الشرك به سبحانه وتعالى، مع التطهر والحذر من كل ما يخالف شرع الله سبحانه، حتى تكون العبادة كاملة لله عز وجل، ليس فيها نقص بوجه من الوجوه، وبذلك يخرج من ذنوبه كيوم ولدته أمه، إذا حج فلم يرفث ولم يفسق. والرفث هو: الجماع وما يدعو إليه من ملامسات ونظرات وكلمات وغيرها، كما وضح ذلك العلماء رحمهم الله.
والفسوق: المعاصي كلها، المحرمة في الحج، والمحرمة مطلقاً، ومن المحرم في الحج: قص الأظافر بعد الإحرام، وقص الشعر، والتطيب، ولبس المخيط، وتغطية الرأس للرجل، ولبس القفازين للرجل والمرأة، والنقاب للمرأة، إلى غير هذا مما حرم الله على المحرم.
وهناك محرمات عامة، كالزنى والسرقة والظلم في النفس والمال والعرض وأكل الربا إلى غير ذلك مما هو محرم على الجميع في الحج وغيره.

(1/18)

"ولا جدال" وعلى المؤمن أن يكون بعيداً عن الجدال والمراء الذي يثير العداوات والشحناء. فالحج وسيلة للمحبة والتعاون والصفاء، ومن حكمه العظيمة ترك ما يسبب البغضاء والشحناء من رفث أو فسوق أو جدال، فهو وسيلة عظيمة إلى صفاء القلوب واجتماع الكلمة والتعاون على البر والتقوى، والتعارف بين عباد الله في سائر أرض الله. ولقد كان عند العرب جدال في جاهليتها فنهى الله عن ذلك، فلا جدال في الحج، لا من جهة ما كانت عليه في الجاهلية ولا من جهة ما يسبب البغضاء والشحناء، كل ذلك لا يجوز، فإذا صدر منك لأخيك غيبة فتب إلى الله منها واستسمحه من ذلك حتى تكون الكلمات في الحج كلها تدعو إلى الخير والبر والتقوى والتعاون على الخير والصفاء، والبعد عن كل ما يسبب الفرقة والاختلاف. أما الجدال بالتي هي أحسن فهذا مطلوب دائماً في كل وقت، قال تعالى: "ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن" (1). هذا مطلوب في حق المحرم وغيره، قال تعالى: "ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن " (2). فلا حرج في الجدال بالتي هي أحسن لإزالة الشبه وإيضاح الحق بأدلته مع البعد عن أسباب الشحناء والعداوة.
ثم قال جل وعلا: "وما تفعلوا من خير يعلمه الله" (3).
وفي هذا حث وتحريض على أنواع الخير، فعلى الحاج أن يحرص على فعل الخير بكل وسيلة، والله سبحانه يعلمه ويجازيك عليه، والخير يشمل القول والعمل؛ فالكلمة الطيبة والنصيحة والأمر بالمعروف والنهي عن المنكر كله خير، والصدقة والمواساة وإرشاد الضال وتعليم الجاهل كله خير، فجميع ما ينفع الحاج أو ينفع المسلم من قول أو عمل مما شرعه الله وما أباحه جل وعلا كله خير.
__________
(1) سورة النحل، الآية 125
(2) سورة العنكبوت، الآية 46
(3) سورة البقرة، الآية 197

(1/19)

ثم قال سبحانه وتعالى: "وتزودوا فإن خير الزاد التقوى". فالله جل وعلا أمر الحاج بالتزود بالنفقة وبكل ما ينفعه في الحج، من العلم النافع والكتب المفيدة وكل ما ينفع نفسه أو غيره، وكلمة "وتزودوا" كلمة مطلقة تشمل أنواع التزود من أمور الدنيا والدين. قال ابن عباس رضي الله عنهما: كان أناس يحجون من غير زاد ويقولون: نحن المتوكلون، فأنزل الله تعالى: "وتزودوا فإن خير الزاد التقوى". والآية عامة تعم جميع الناس، فعلى جميع الناس في كل أصقاع الدنيا أن يتزودوا من العلم ومن المال ومن كل ما ينفعهم في حجهم، حتى لا يحتاجوا للناس. والله تعالى يقول: "فإن خير الزاد التقوى"، أي: خير الزاد للمؤمن ولإخوانه التقوى، أن يتقي الله بطاعته والإخلاص له، وفي نفع إخوانه الحجاج، وتوجيههم إلى الخير، وأمرهم بالمعروف، ونهيهم عن المنكر، ومواساة المحتاج منهم بالطريقة الحسنة وبالأسلوب المناسب.
ثم كرر سبحانه فقال: "واتقون يا أولي الألباب". أمر بعد أمر أكد فيه سبحانه وتعالى التقوى لما فيها من الخير العظيم، كما قال سبحانه: "يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوباً وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم" (1)، وسئل النبي عليه الصلاة والسلام: أي الناس أكرم؟ قال: "أتقاهم" (2). فأتقى الناس لله هو أكرمهم عنده وأفضلهم عنده، من عرب وعجم، وأحرار وعبيد، ورجال ونساء، وجن وإنس، وعلى رأسهم الرسل عليهم الصلاة والسلام والأنبياء، ثم بعدهم الأفضل فالأفضل.
__________
(1) سورة الحجرات، الآية 13
(2) رواه البخاري في (أحاديث الأنبياء) باب قول الله تعالى: "واتخذ الله إبراهيم خليلا" برقم 3353، ومسلم في (الفضائل) باب من فضائل يوسف برقم 2378

(1/20)

وقد قال تعالى: "يا أولي الألباب"؛ لأن أولي الألباب – وهي العقول الصحيحة- هم الذين يعقلون عن الله، وهم الذين يفهمون مراده، وهم الذين يقدرون النصائح والأوامر، بخلاف فاقدي العقول فلا قيمة لهم، ومن أعرض عن الله وغفل عنه فليس من أولي الألباب، وإنما أولو الألباب المقبلون على الله، الراغبون في طاعته، الراغبون فيما ينفع الناس، الناس كلهم مأمورون بالتقوى، لكن أولي الألباب لهم ميزة؛ لما أعطاهم الله من العقل والبصيرة، كما قال جل وعلا في آية أخرى: "وليذكر أولو الألباب" (1)، فكلنا مأمورون بالتذكر والتقوى لكن أولي الألباب لهم شأن ولهم ميزة في فهم أوامر الله وتنفيذها، وهكذا قوله تعالى: "إن في خلق السموات والأرض واختلاف الليل والنهار لآيات لأولي الألباب" (2)، فيه آيات للجميع لك0ل أحد، لكن لا يفهمها ولا يعقلها ولا يقدرها إلا أولو الألباب.
ويقول سبحانه: "وأذن في الناس بالحج" (3)، أي: أذن يا إبراهيم وأعلن للناس بالحج، وقد فعل ونادى الناس وأعلن عليه الصلاة والسلام، والدعاة إلى الله ينادون بالحج اقتداء بإبراهيم والأنبياء من بعده، وبنبينا عليه الصلاة والسلام. "يأتوك رجالاً"، أي: مشاة. وقد استنبط بعض الناس من الآية الكريمة أن الماشي أفضل ولكن ليس بظاهر؛ لأن الرسول صلى الله عليه وسلم حج راكباً وهو القدوة والأسوة، عليه الصلاة والسلام، ولكن الراجل يدل فعله على شدة الرغبة وقوتها في الحج، ولكن لا يلزم من ذلك أن يكون أفضل، فمن جاء ماشياً فله أجره والراكب الذي رغب في رحمة الله وإحسانه له أجره وهو أفضل. "وعلى كل ضامر يأتين من كل فج عميق"، من كل فج، أي: طريق واسع بعيد من المشرق والمغرب ومن كل مكان، يريدون وجه الله والدار الآخرة.
__________
(1) سورة إبراهيم، الآية 52
(2) سورة آل عمران، الآية 190
(3) سورة الحج، الآية 27

(1/21)

لماذا أتوا؟ "ليشهدوا منافع لهم" (1)، هذه المنافع أبهمها الله تعالى، ولكنه شرحها في مواضع كثيرة، منها قوله بعد ذلك: "ويذكروا اسم الله في أيام معلومات"، وكل ما يفعله الحاج من طاعة لله ونفع لعباده مما ذكر ومما لم يذكر كله داخل في المنافع. وهذه من حكم الله في إبهامها، حتى يدخل فيها كل ما يفعله المؤمن والمؤمنة من طاعة لله ونفع لعباده. فالصدقة على الفقير منفعة، وتعليم الجاهل منفعة، والأمر بالمعروف والنهي عن المنكر منفعة، وفي الدعوة إلى الله منافع عظيمة، والصلاة في المسجد الحرام منفعة، والقراءة منفعة، وتعليم العلم منفعة، وكل ما تفعله مما ينفع الناس من قول أو عمل أو صدقة أو غيرها مما شرعه الله أيضاً داخل في المنافع.
فينبغي للحاج أن يستغل هذه الفرصة العظيمة ويعمرها بتقوى الله، والحرص على جميع المنافع التي ترضي الله وتنفع عباده، فيشتغل بذكر الله في مكة وفي المشاعر وفي جميع الأماكن، ويشتغل بطاعة الله فيما ينفع الناس، إن كان عنده علم، يعلم الناس ويفقه الناس ويدعو إلى الله ويرشد إليه ويأمر بالمعروف وينهى عن المنكر، وإن كان عنده مال يحسن إلى الناس ويواسي الفقير ويعين على نوائب الحق، ويعمر الوقت بذكر الله وقراءة القرآن، ويعتني بأداء المناسك كما شرعها الله ويتحرى في ذلك سنة النبي صلى الله عليه وسلم، وأعظم المنافع أن يكون هدفه في جميع الأمور توحيد ربه والإخلاص له ومتابعة الرسول صلى الله عليه وسلم فيما جاء به من الهدى.
__________
(1) سورة الحج، الآية 28

(1/22)

ومما ينبغي للحاج، أن يتفقه في دينه، ويسأل إذا لم يكن عنده علم، ويحضر حلقات العلم في المسجد الحرام وفي مساجد مكة وفي المسجد النبوي، ويسأل أهل العلم، ويطلب الكتب المفيدة، ويلتمس المنسك الإسلامي الذي ليس فيه ما يخالف الشرع، ويحذر البدع والأقوال المرجوحة، ويتحرى اتباع الرسول صلى الله عليه وسلم، حتى يكون حجه مبروراً، وحتى تكون رحلته مباركة نافعة له ولغيره، وحتى يستفيد منها بعد ذلك في بلاده.
والحج أحكامه معروفة ومناسكه معلومة لأهل العلم، وقد عرفها الكثير من المسلمين الذين ارتادوا الحج، ولكن الكثير من الناس يجهل الأحكام، فعليه أن يتعلم ويسأل أهل العلم عما أشكل عليه ويحرص على معرفة الأحكام الشرعية في مسائل الحج، وهكذا كل منسك يتحرى فيه صاحبه سنة الرسول صلى الله عليه وسلم، ويعض عليها بالنواجذ، وهكذا يحرص على كتب أهل العلم التي تعتني بالدليل وإيضاح الحق بحجته ينبغي أن يعتني بها.
ويجب على المؤمن الحاج وغيره أن يحذر كل ما حرم، الله في الحج وفي غيره، في بيته وفي طريقه وفي مجتمعه مع إخوانه وفي كل مكان، وأن يسأل الله التوفيق والإعانة على ذلك، والله جل وعلا يحب من عباده أن يسألوه ويتضرعوا إليه وهو جواد كريم سبحانه وتعالى.

(1/23)

والمشروع للحاج عند وصوله إلى الميقات أن يغتسل إذا تيسر له ذلك، وأن يتوضأ ويصلي ركعتين سنة الوضوء إلا أن يكون إحرامه بعد فريضة فإن ذلك يكفيه؛ لأن النبي صلى الله عليه وسلم أحرم في حجة الوداع بعد صلاة الظهر في ذي الحليفة، وإذا كان منزله قريبا من الميقات كأهل الطائف والمدينة واغتسل في بيته كفاه ذلك، لكن لا يحرم إلا إذا وصل الميقات، والمراد بالإحرام نية الحج أو العمرة أو كليهما والتلبية بذلك. أما التجرد من المخيط فلا بأس أن يفعله قبل ذلك في بيته أو في الطريق، وهكذا الغسل كما تقدم. ويتجرد من المخيط ويلبس ملابس الإحرام، ثم يركب سيارته، والأفضل أن يكون إحرامه بالحج أو العمرة بعد الركوب؛ لأن النبي صلى الله عليه وسلم أحرم بعد أن ركب دابته، والمراد بذلك نية الدخول في الحج أو العمرة. ثم يكثر من التلبية ويستمر فيها مع ذكر الله وتسبيحه والاستغفار والتوبة والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله عز وجل، إلى أن يشرع في طواف العمرة إن كان إحرامه بعمرة، فإذا شرع في الطواف قطع التلبية. أما إن كان إحرامه بالحج فإنه يستمر في التلبية إلى أن يرمي جمرة العقبة، فبعد الرمي صباح العيد يقطع التلبية ويشتغل بالتكبير.
ولابد في رمي الجمار من أن يتحقق أو يغلب على ظنه أن الحجر وصل إلى الحوض، فإن لم يتحقق ذلك أو يغلب على ظنه أعاد الرمي في الوقت، فإن خرج من منى ولم يعد فعليه دم؛ لأنه ترك واجباً، أما إذا تيسر له أن يعيد الرمي في أيام منى أعاده مرتباً بالنية ولا شيء عليه.

(1/24)

ومن المعلوم أنه يمكن للحاج أن يتعجل في اليوم الثاني عشر من ذي الحجة بعد رمي الجمار، بعد الزوال. وإذا أحب أن يسافر طاف للوداع وسافر، هذا إذا كان قد طاف طواف الحج، أما إذا لم يكن قد طاف طواف الحج فلا مانع أن يكون طواف الحج هو طواف الوداع، فطواف الإفاضة يكفيه عن طواف الوداع إذا سافر بعده، وإن تأخر ورمى الجمار يوم الثالث عشر بعد الزوال فهذا هو الأفضل وهو الذي فعله النبي صلى الله عليه وسلم، ومن غابت عليه شمس يوم الثاني عشر وهو في منى لزمه المبيت وأن يرمي يوم الثالث عشر بعد الزوال، ومن فاته الرمي حتى غابت الشمس يوم الثالث عشر لزمه دم عن ترك هذا الواجب العظيم.
أما فيما يتعلق بعرفة فهي الركن الأعظم للحج؛ لقول النبي صلى الله عليه وسلم: "الحج عرفة" (1)، فلابد في الحج من الوقوف بعرفة يوم التاسع بعد الزوال، هذا هو المشهور عند جمهور أهل العلم، ويقول بعضهم: إذا وقف قبل الزوال أجزأه؛ لأنه يعد من عرفة. لكن المشروع أن يقف بعد الزوال إلى غروب الشمس، وإن وقف ليلة النحر أجزأه ذلك قبل طلوع الفجر، ومن فاته الوقوف بعرفة حتى طلع الفجر فاته الحج، ومن وقف نهاراً وانصرف قبل الغروب فقد ترك واجباً فعليه دم عند جمهور أهل العلم.
__________
(1) رواه الإمام أحمد في (مسند الكوفيين) حديث عبد الرحمن بن يعمر الديلي برقم 18475، والترمذي في الحج باب ما جاء فيمن أدرك الإمام بجمع فقد أدرك الحج برقم 889

(1/25)

ويشرع للحاج أن يكثر في عرفات من الدعاء والذكر والتلبية، مع رفع الأيدي كما فعل النبي صلى الله عليه وسلم، والسنة أن يصلي الظهر والعصر جمع تقديم مع القصر، بأذان وإقامتين في مسجد نمرة إن تيسر له ذلك، فإن لم يتيسر ذلك، فعلى كل جماعة أن يصلوا في مكانهم تأسياً بالنبي صلى الله عليه وسلم، ثم يبقى الحاج في محله من عرفة، وعرفة كلها موقف، ويدعو الله في جميع الأحوال: جالساً أو مضطجعاً أو قائماً، ويكثر من الذكر والتلبية إلى أن تغيب الشمس، فإذا غابت الشمس انصرف بسكينة ووقار وهدوء إلى مزدلفة، ويصلي بها المغرب والعشاء قبل أن يحط الرحال، بأذان واحد وإقامتين، يصلي المغرب ثلاثاً والعشاء اثنتين، ولا يصلي بينهما شيئاً، ولا بين الظهر والعصر في عرفات؛ لأن النبي صلى الله عليه وسلم لم يصل بينهما شيئا.
ويمكن للحاج بعد صلاة المغرب والعشاء أن يفعل ما يشاء، فإن شاء نام، وإن شاء أكل، وإن شاء قرأ القرآن، وإن شاء ذكر الله. ويمكن للضعفاء أن ينفروا إلى منى في النصف الأخير من الليل، والأفضل بعد غروب القمر قبل الزحمة؛ لأن الرسول صلى الله عليه وسلم رخص لهم، رحمة بهم وتخفيفاً عنهم. ويمكنهم الرمي قبل الفجر، ومن أخر الرمي إلى الضحى فلا بأس، والرمي في الضحى للأقوياء هو الأفضل وهو السنة، كما فعل النبي صلى الله عليه وسلم.
ومن طاف بعد الرمي أو قبل الرمي أجزأه، ولكن تأخير الطواف بعد الرمي والذبح والحلق يكون أفضل، تأسياً بالنبي صلى الله عليه وسلم، لكن لو قدم فلا بأس، وما سئل النبي صلى الله عليه وسلم يوم العيد عن شيء قدم ولا أخر إلا قال: "لا حرج" (1)؛ في الرمي والذبح والحلق والتقصير والطواف والسعي.
__________
(1) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها برقم 83، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم 1306

(1/26)

والخلاصة أن السنة في يوم العيد: الرمي أولاً، ثم النحر، ثم الحلق أو التقصير، والحلق أفضل، ثم يتحلل، ثم الطواف والسعي إن كان عليه سعي.
وأسأل الله عز وجل أن يوفقنا وإياكم وجميع المسلمين للعلم النافع والعمل الصالح، وأن يمنحنا جميعاً الفقه في دينه والثبات عليه، وأن يصلح أحوال المسلمين في كل مكان، وأن يفقههم في الدين، وأن يرزقهم النشاط المتواصل لمعرفة أمور الدين والتعلم والرغبة فيما عند الله.
كما نسأله سبحانه أن يولي عليهم خيارهم، وأن يصلح قادتهم، وأن يوفق جميع ولاة أمور المسلمين في كل مكان لتحكيم شريعة الله والرضا بها وإيثارها على ما سواها، إنه جل وعلا جواد كريم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

من أهداف الحج
توحيد كلمة المسلمين على الحق (1)

الحمد لله الذي جعل البيت مثابة للناس وأمنا، وجعله مباركاً وهدى للعالمين، وأمر عبده ورسوله وخليله إبراهيم إمام الحنفاء ووالد الأنبياء من بعده، أن يوجه الناس ويؤذن فيهم بالحج بعد ما بوأ له مكان البيت؛ ليأتوا إليه من كل فج عميق، ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات. وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين الذي بعث رسله وأنزل كتبه لإقامة الحجة وبيان أنه سبحانه هو الواحد الأحد المستحق أن يعبد والمستحق لأن يجتمع العباد على طاعته واتباع شريعته وترك ما خالف ذلك، وأشهد أن محمداً عبده ورسوله وخليله الذي أرسله سبحانه رحمة للعالمين وحجة على العباد أجمعين، بعثه بالهدى ودين الحق ليظهره على الدين كله، وأمره أن يبلغ الناس مناسكهم، ففعل ذلك قولاً وعملاً عليه من ربه أفضل الصلاة والتسليم.
__________
(1) محاضرة ألقاها سماحته في نادي مكة الثقافي الأدبي مساء السبت 28/ 11/1409هـ

(1/27)

لقد حج عليه الصلاة والسلام حجة الوداع وبلغ الناس مناسكهم قولاً وعملاً، وقال للناس: "خذوا عني مناسككم فلعلي لا ألقاكم بعد عامي هذا" (1)، فشرع لهم أعمال الحج، وأقوال الحج، وجميع مناسكه بقوله وفعله عليه الصلاة والسلام، فقد بلغ الرسالة وأدى الأمانة وجاهد في الله حق الجهاد، حتى أتاه اليقين من ربه عليه الصلاة والسلام، فسار خلفاؤه الراشدون وصحابته المرضيون رضي الله عنهم جميعاً على نهجه القويم، وبينوا للناس هذه الرسالة العظيمة بأقوالهم وأعمالهم، ونقلوا إلى الناس أقواله وأعماله عليه الصلاة والسلام بغاية الأمانة والصدق، رضي الله عنهم وأرضاهم وأحسن مثواهم.
وكان أعظم أهداف هذا الحج توحيد كلمة المسلمين على الحق، وإرشادهم إليه، حتى يستقيموا على دين الله، وحتى يعبدوه وحده، وحتى ينقادوا لشرعه. فمن أجل ذلك رأيت أن تكون كلمتي في هذا المقام بهذا العنوان: "من أهداف الحج توحيد كلمة المسلمين على الحق". وللحج أهداف كثيرة يأتي بيان كثير منها إن شاء الله.
أما بعد:
فإني اشكر الله عز وجل على ما من به من هذا اللقاء بأخوة لي في الله، في نادي مكة الثقافي الأدبي؛ للتناصح والتعاون على الخير، وبيان كثير من أهداف هذا المنسك العظيم، وهو حج بيت الله الحرام؛ ليكون حجاج بيت الله الحرام على بصيرة، وليستفيدوا مما شرع الله لهم ومما قد يجهله كثير منهم.
ثم أشكر القائمين على هذا النادي وعلى رأسهم الأخ الكريم الدكتور / راشد الراجح رئيس النادي ومدير جامعة أم القرى على دعوتهم لي لهذا اللقاء، وأسأل الله أن يوفق الجميع لما يرضيه، وأن يعين القائمين على النادي على كل خير، وأن ينفع بجهودهم المسلمين، وأن يجعلنا من الهداة المهتدين ومن أنصار الحق أينما كان.
__________
(1) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297

(1/28)

أيها الأخوة في الله، إن الله جل وعلا شرع الحج لعباده، وجعله الركن الخامس من أركان الإسلام، لحكم كثيرة وأسرار عظيمة ومنافع لا تحصى، وقد أشار الله جل وعلا إلى ذلك في كتابه العظيم، حيث يقول جل وعلا: "قل صدق الله فاتبعوا ملة إبراهيم حنيفاً وما كان من المشركين. إن أول بين وضع للناس للذي ببكة مباركاً وهدى للعالمين. فيه آيات بينات مقام إبراهيم ومن دخله كان آمناً ولله على الناس حج البيت من استطاع إليه سبيلاً ومن كفر فإن الله غني عن العالمين" (1) فبين سبحانه أن هذا البيت أول بيت وضع للناس؛ أي في الأرض للعبادة والتقرب إلى الله بما يرضيه، كما ثبت في الصحيحين في حديث أبي ذر رضي الله عنه قال: قلت: يا رسول الله، أخبرني عن أول مسجد وضع في الأرض؟ قال: "المسجد الحرام" قلت: ثم أي؟ قال: "المسجد الأقصى"، قلت: وكم بينهما؟ قال: "أربعون عاماً"، قلت: ثم أي؟ قال: ثم حيث أدركتك الصلاة فصل فإنها مسجد". (2)
__________
(1) سورة آل عمران، الآيات 95 - 97
(2) رواه البخاري في (أحاديث الأنبياء) باب قول الله تعالى: "واتخذ الله إبراهيم خليلاً" برقم 3366، ومسلم في (المساجد ومواضع الصلاة) أول الكتاب (باب) برقم 520

(1/29)

فبين عليه الصلاة والسلام أن هذا البيت أول بيت وضع للناس هو المسجد الحرام، والمعنى أنه أول بيت وضع للعبادة والتقرب إلى الله عز وجل، كما قال أهل العلم، وهناك بيوت قبله للسكن، ولكن المقصود أنه أول بيت وضع للعبادة والطاعة والتقرب إلى الله عز وجل بما يرضيه من الأقوال والأعمال، ثم بعده المسجد الأقصى بناه حفيد إبراهيم يعقوب بن إسحاق بن إبراهيم عليهم جميعاً الصلاة والسلام، ثم جدده في آخر الزمان بعد ذلك بمدة طويلة نبي الله سليمان عليه الصلاة والسلام، ثم بعد ذلك كل الأرض مسجد، ثم جاء مسجد النبي عليه الصلاة والسلام، وهو المسجد الثالث في آخر الزمان على يد نبي الساعة محمد عليه الصلاة والسلام، فبناه بعد ما هاجر إلى المدينة هو وأصحابه رضي الله عنهم. وأخبر عليه الصلاة والسلام أنه أفضل المساجد بعد المسجد الحرام، فالمساجد المفضلة ثلاثة: أعظمها وأفضلها المسجد الحرام ثم مسجد النبي عليه الصلاة والسلام ثم المسجد الأقصى. والصلاة في هذه المساجد مضاعفة؛ جاء في الحديث الصحيح أنها في المسجد الحرام بمائة ألف صلاة، وجاء في مسجده عليه الصلاة والسلام أن الصلاة في مسجده خير من ألف صلاة فيما سواه إلا المسجد الحرام، وجاء في المسجد الأقصى أنها بخمسمائة صلاة، وهي المساجد العظيمة المفضلة وهي مساجد الأنبياء عليهم الصلاة والسلام.
وشرع الله جل وعلا الحج لعباده، لما في ذلك من المصالح العظيمة، وأخبرنا نبينا صلى الله عليه وسلم أن الحج مفروض على العباد المكلفين المستطيعين السبيل إليه، كما دل عليه كتاب الله عز وجل في قوله سبحانه: "ولله على الناس حج البيت من استطاع إليه سبيلاً" (1).
__________
(1) سورة آل عمران، الآية 97

(1/30)

وخطب النبي صلى الله عليه وسلم في الناس، فقال: "أيها الناس إن الله كتب عليكم الحج فحجوا" فقيل: يا رسول الله، أفي كل عام؟ فقال: "الحج مرة فمن زاد فهو تطوع" (1). فهو فرض مرة في العمر، فما زاد على ذلك فهو تطوع، على الرجال والنساء المكلفين المستطيعين السبيل إليه، ثم هو بعد ذلك تطوع وقربة عظيمة، كما قال النبي الكريم صلى الله عليه وسلم: "العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة" (2) متفق على صحته.
وهذا يعم الفرض والنفل من العمرة والحج. وقال عليه الصلاة والسلام: "من أتى هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه" (3) وفي اللفظ الآخر: "من حج هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه" (4). أخرجه البخاري.
وهذا يدل على الفضل العظيم للحج والعمرة، وأن العمرة إلى العمرة كفارة لما بينهما، وأن الحج المرور ليس له جزاء إلا الجنة.
__________
(1) رواه الإمام أحمد في (مسند بني هاشم) بداية مسند عبد الله بن العباس برقم 2637، والدارمي في (المناسك) باب كيف وجوب الحج برقم 1788
(2) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم 1773، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم 1349
(3) رواه البخاري في (الحج) باب فضل الحج المبرور برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1350
(4) رواه البخاري في الحج باب قول الله تعالى: (فلا رفث) برقم 1819

(1/31)

فجدير بأهل الإيمان أن يبادروا بحج بيت الله، وأن يؤدوا هذا الواجب العظيم أينما كانوا إذا استطاعوا السبيل إلى ذلك، وأما بعد ذلك فهو نافلة وليس بفريضة، ولكن فيه فضل عظيم، كما في الحديث الصحيح: قيل: يا رسول الله، أي العمل افضل؟ قال: "إيمان بالله ورسوله" قيل: ثم أي؟ قال: "الجهاد في سبيل الله" قيل: ثم أي؟ قال: "حج مبرور" (1) متفق عليه.
وقد حج عليه الصلاة والسلام حجة الوداع، وشرع للناس المناسك بقوله وفعله، وخطبهم في حجة الوداع في يوم عرفة خطبة عظيمة، ذكرهم فيها بحقه سبحانه وتوحيده، وأخبرهم فيها أن أمور الجاهلية موضوعة وأن الربا موضوع وأن دماء الجاهلية موضوعة، وأوصاهم فيها بكتاب الله عز وجل وسنة رسوله والاعتصام بهما، وأخبر أنهم لن يضلوا ما اعتصموا بهما، وبين حق الرجل على زوجته وحقها عليه، وبين أموراً كثيرة عليه الصلاة والسلام، ثم قال: "وأنتم تسألون عني فماذا أنتم قائلون"؟ قالوا: نشهد أنك قد بلغت وأديت ونصحت. فجعل يرفع إصبعه إلى السماء ثم ينكبها إلى الأرض ويقول: "اللهم اشهد اللهم اشهد" (2). عليه من ربه أفضل الصلاة والسلام.
ولاشك أنه بلغ الرسالة وأدى الأمانة عليه الصلاة والسلام على خير الوجوه وأكملها، ونشهد له بذلك كما شهد له صحابته رضي الله عنهم وأرضاهم.
__________
(1) رواه البخاري في (الإيمان) باب من قال: إن الإيمان هو العمل برقم 26، ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم 83
(2) رواه مسلم في الحج باب حجة النبي صلى الله عليه وسلم برقم 1218

(1/32)

وقد بين عليه الصلاة والسلام مناسك الحج وأعماله وأقواله وأفعاله، وكان خروجه من المدينة في آخر ذي القعدة من عام عشر، محرماً بالحج والعمرة قارناً بينهما، من ذي الحليفة، وساق الهدي عليه الصلاة والسلام، وأتى مكة في صبيحة اليوم الرابع من ذي الحجة، ولم يزل يلبي من الميقات من حين أحرم من ذي الحليفة بتلبيته المشهورة: "لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك" (1)
بعدما لبى بالحج والعمرة عليه الصلاة والسلام. وكان قد خير أصحابه في ذي الحليفة بين الأنساك الثلاثة، فمنهم من لبى بالعمرة ومنهم من لبى بالحج ومنهم من لبى بهما، وكان صلى الله عليه وسلم يرفع صوته بالتلبية، وهكذا أصحابه رضي الله عنهم، ولم يزل يلبي حتى وصل إلى بيت الله العتيق، وبين للناس ما يقولونه من الأذكار والدعاء في طوافهم وسعيهم وفي عرفات ومزدلفة وفي منى، وبين الله جل وعلا ذلك في كتابه العظيم حيث قال جل وعلا: "ليس عليكم جناح أن تبتغوا فضلاً من ربكم فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام واذكروه كما هداكم وإن كنتم من قبله لمن الضالين. ثم أفيضوا من حيث أفاض الناس واستغفروا الله إن الله غفور رحيم" (2) إلى أن قال سبحانه وتعالى: "واذكروا الله في أيام معدودات فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه" (3) الآية.
فالذكر من جملة المنافع المذكورة في قوله تعالى: "ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات" (4) الآية. وعطفه على المنافع من باب عطف الخاص على العام.
__________
(1) رواه البخاري في (الحج) باب التلبية برقم 1549، ومسلم في (الحج) باب التلبية وصفتها ووقتها برقم 1184
(2) سورة البقرة، الآيتان 198، 199
(3) سورة البقرة، الآية 203
(4) سورة الحج، الآية 28

(1/33)

وثبت عنه عليه الصلاة والسلام أنه قال: "إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله" (1)
وشرع للناس كما جاء في كتاب الله ذكر الله عند الذبح، وشرع لهم ذكر الله عند رمي الجمار، فكل أنواع مناسك الحج ذكر لله قولاً وعملاً. فالحج بأعماله وأقواله كله ذكر لله عز وجل، كله دعوة إلى توحيده والاستقامة على دينه والثبات على ما بعث به رسوله محمد عليه الصلاة والسلام. فأعظم أهدافه توجيه الناس إلى توحيد الله والإخلاص له والاتباع لرسوله صلى الله عليه وسلم فيما بعثه الله به من الحق والهدى في الحج وغيره. فالتلبية أول ما يأتي به الحاج والمعتمر، يقول: "لبيك اللهم لبيك، لبيك لا شريك لك لبيك" (2) يعلن توحيده لله وإخلاصه لله وأن الله سبحانه لا شريك له؛ وهكذا في طوافه يذكر الله ويعظمه ويعبده بالطواف وحده، ويسعى فيعبده بالسعي وحده دون كل ما سواه، وهكذا بالتحليق والتقصير، وهكذا بذبح الهدايا والضحايا، كل ذلك لله وحده، وهكذا بأذكاره التي يقولها في عرفات ومزدلفة وفي منى، كلها ذكر لله وتوحيد له ودعوة إلى الحق وإرشاد للعباد وأن الواجب عليهم أن يعبدوا الله وحده وأن يتكاتفوا في ذلك ويتعاونوا وأن يتواصوا بذلك.
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) مسند عائشة برقم 24557، وأبو داود في (المناسك) باب في الرمل برقم 1888
(2) رواه البخاري في (الحج) باب التلبية برقم 1549، ومسلم في (الحج) باب التلبية وصفتها ووقتها برقم 1184

(1/34)

وهم يأتون من كل فج عميق ليشهدوا منافع لهم، هذه المنافع كثيرة جداً أجملها الله تعالى في الآية وفصلها في مواضع كثيرة، منها الطواف، وهو عبادة عظيمة ومن أعظم أسباب تكفير الذنوب وحط الخطايا، وهكذا السعي، وما فيهما من ذكر الله عز وجل والدعاء، وهكذا ما في عرفات من ذكر الله والدعاء، وما في مزدلفة من ذكر الله والدعاء، وما في ذبح الهدايا من ذكر الله وتكبيره وتعظيمه، وما يقال عند رمي الجمار من تكبير الله عز وجل وتعظيمه، وكل أعمال الحج تذكر بالله وحده وتدعو المسلمين جميعاً إلى أن يكونوا جسداً واحداً وبناءً واحداً في اتباع الحق والثبات عليه والدعوة إليه والإخلاص لله سبحانه في جميع الأقوال والأعمال، وهم يتلاقون على هذه الأراضي المباركة يريدون التقرب إلى الله وعبادته سبحانه، وطلب غفرانه وعتقه لهم من النار، ولاشك أن هذا مما يوحد القلوب ويجمعها على طاعة الله والإخلاص له واتباع شريعته وتعظيم أمره ونهيه، ولهذا قال عز وجل: "إن أول بيت وضع للناس للذي ببكة مباركاً وهدى للعالمين" (1)، فأخبر سبحانه أنه مبارك بما يحصل لزواره والحاجين إليه من الخير العظيم من الطواف والسعي وسائر ما شرعه الله من أعمال الحج والعمرة، وهو مبارك تحط عنده الخطايا وتضاعف عنده الحسنات وترفع عنده الدرجات، ويرفع الله ذكر أهله المخلصين الصادقين ويغفر لهم ذنوبهم ويدخلهم الجنة فضلاً منه وإحساناً إذا أخلصوا له واستقاموا على أمره وتركوا الرفث والفسوق، كما قال صلى الله عليه وسلم: "من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه" (2). والرفث: هو الجماع قبل التحلل، وما يدعو إلى ذلك من قول وعمل مع النساء كله رفث.
__________
(1) سورة آل عمران، الآية 96
(2) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1350

(1/35)

والفسوق: جميع المعاصي القولية والفعلية. يجب على الحاج تركها والحذر منها، وهكذا الجدال يجب تركه إلا في خير، كما قال جل وعلا: "الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج" (1).
والحج كله دعوة إلى طاعة الله ورسوله، دعوة إلى تعظيم الله وذكره، دعوة إلى ترك المعاصي والفسوق، دعوة إلى ترك الجدال الذي يجلب الشحناء والعداوة ويفرق بين المسلمين، أما الجدال بالتي هي أحسن فهذا مأمور به في كل زمان ومكان، كما قال تعالى: "ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن" (2)، وهذا طريق الدعوة في كل زمان ومكان في البيت العتيق وغيره. يدعو إخوانه بالحكمة، وهي العلم بما قاله الله تعالى وقاله رسوله، وبالموعظة الحسنة الطيبة اللينة التي ليس فيها عنف ولا إيذاء، ويجادل بالتي هي أحسن عند الحاجة لإزالة الشبهة وإيضاح الحق. فيجادل بالتي هي أحسن بالعبارات الحسنة والأساليب الجيدة المفيدة التي تزيل الشبهة وتوضح الحق دون عنف وشدة. فالحجاج في أشد الحاجة إلى الدعوة والتوجيه إلى الخير والإعانة على الحق. فإذا التقى مع إخوانه من سائر أقطار الدنيا وتذاكروا فيما يجب عليهم وما شرع الله لهم كان ذلك من أعظم الأسباب في توحيد كلمتهم واستقامتهم على دين الله وتعارفهم وتعاونهم على البر والتقوى.
فالحج فيه منافع عظيمة، فيه خيرات كثيرة؛ فيه دعوة إلى الله، وتعليم وإرشاد، وتعارف، وتعاون على البر والتقوى، بالقول والفعل المعنوي والمادي؛ ولهذا يشرع لجميع الحجاج والعمار أن يكونوا متعاونين على البر والتقوى، متناصحين
حريصين على طاعة الله ورسوله، مجتهدين فيما يقربهم إلى الله، متباعدين عن كل ما حرم الله.
__________
(1) سورة البقرة، الآية 197
(2) سورة النحل، الآية 125

(1/36)

وأعظم ما أوجبه الله توحيده وإخلاص العبادة له في كل مكان وفي كل زمان، ولا سيما في هذه البقعة العظيمة المباركة، فإن من الواجب إخلاص العبادة لله وحده في كل مكان وفي كل زمان، وفي هذا المكان أعظم وأوجب، فيخلص الحاج لله عمله وقوله من طواف وسعي ودعاء وغير ذلك، وهكذا في بقية الأعمال كلها لله وحده جل وعلا مع الحذر من معاصي الله عز وجل، ومع الحذر من ظلم العباد وإيذائهم بقول أو عمل. فالمؤمن يحرص كل الحرص على نفع إخوانه والإحسان إليهم وتوجيههم إلى الخير، وبيان ما قد يجهلون من أمر الله وشرعه، مع الحذر من إيذائهم وظلمهم: في دمائهم وأموالهم وأعراضهم؛ فالمسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله، بل يحب له كل خير ويكره له كل شر أينما كان، ولاسيما في بيت الله العتيق وفي حرمه الأمين وفي بلد رسوله صلى الله عليه وسلم، فإن الله جعل هذا الحرم آمناً، جعله آمناً من كل ما يخافه الناس. فعلى المسلم أن يحرص على أن يكون مع أخيه في غاية من الأمانة، ينصحه ويرشده ولا يغشه ولا يخونه ولا يؤذيه، لا بقول ولا بعمل، فقد جعل الله هذا الحرم آمناً، كما قال تعالى: "وإذ جعلنا البيت مثابة للناس وأمنا" (1)، وقال جل وعلا: "أو لم نمكن لهم حرماً آمناً يجبى إليه ثمرات كل شيء رزقاً من لدنا" (2).
فالمؤمن يحرص كل الحرص على تحقيق هذا الأمن، وأن يكون بنفسه حريصاً على الإحسان لأخيه وإرشاده إلى ما ينفعه ومساعدته دنياً و ديناً على كل ما فيه راحة ضميره، وإعانته على أداء المناسك، كما أنه يحرص كل الحرص على البعد عن كل ما حرم الله من سائر المعاصي، ومن جملة ذلك إيذاء العباد، فإن ذلك من أكبر المحرمات، وإذا كان مع حجاج بيت الله الحرام ومع العمار صار الظلم أكثر إثماً، وأشد عقوبة، وأسوأ عاقبة.
__________
(1) سورة البقرة، الآية 125
(2) سورة القصص، الآية 57

(1/37)

فالحج والعمرة نسكان عظيمان من أعظم العبادة التي يترتب عليها خير عظيم، ومنافع جمة، وعواقب حميدة لسائر المسلمين في سائر أقطار الدنيا، فالصلوات الخمس يجتمع فيها العباد في كل بلد يتعارفون ويتناصحون ويتعاونون على البر والتقوى، لكن الحج يجتمع فيه العالم من كل مكان. فإذا كانت الصلوات هي من الخير العظيم لاجتماعهم عليها في أوقات خمسة، فهكذا الحج في كل عام فيه خير عظيم، والأمر فيه أوجب وأعظم من جهة دعوة الناس إلى الخير؛ لأنهم يأتون من كل فج عميق، وقد لا تلقى أخاك الذي تراه في الحج بعد ذلك، وهكذا المرأة عليها أن تحرص وأن تبذل وسعها في إرشاد أخواتها في الله مما علمها الله، فالرجل يرشد إخوانه وأخواته في الله من حجاج بيت الله الحرام وزوار مسجد رسوله صلى الله عليه وسلم، والمرأة كذلك ترشد إخوانها وأخواتها في الله – مما تعلم- من الحجاج والعمار.

(1/38)

هكذا يكون الحج وهكذا تكون العمرة، فيهما التعاون والتواصي بالحق والتناصح وإرشاد إلى الخير وبذل المعروف وكف الأذى أينما كان الحجاج والعمار، في المسجد الحرام وفي خارج المسجد، في الطواف وفي السعي وفي رمي الجمار وفي غير ذلك، يحرص كل واحد على كل ما ينفع أخاه ويدرأ عنه الأذى في جميع أرجاء البلد الكريم، وفي جميع مشاعر الحج؛ يرجو من الله المثوبة ويحذر مغبة الظلم والأذى لإخوانه المسلمين، وهذا كله داخل في قوله سبحانه: "إن أول بيت وضع للناس للذي ببكة مباركاً وهدى للعالمين" (1)، وإنما كان مباركاً وهدى للعالمين؛ لما يحصل لقاصديه من الخير العظيم في هذا البيت العتيق، من الطواف والسعي والتلبية والأذكار العظيمة، يهتدون بها إلى توحيد الله وطاعته، ويحصل لهم من التعارف والتلاقي والتواصي والتناصح ما يهتدون به إلى الحق، ولهذا سمى الله بيته مباركاً وهدى للعالمين؛ لما يحصل فيه من البركة والخير العظيم، من تلبية وأذكار وطاعة عظيمة، تُبصر العباد بربهم وتوحيده، وتذكرهم بما يجب عليهم نحوه سبحانه، ونحو رسوله عليه الصلاة والسلام، وتذكرهم بما يجب عليهم نحو إخوانهم الحجاج والعمار، من تناصح، وتعاون، وتواص بالحق، ومواساة للفقير، ونصر للمظلوم، وردع للظالم، وإعانة على كل وجوه الخير.
هكذا ينبغي لحجاج بيت الله الحرام ولعماره، أن يوطنوا أنفسهم لهذا الخير العظيم، وأن يستعدوا لكل ما ينفع إخوانهم، وأن يحرصوا على بذل المعروف وكف الأذى، كل واحد مسؤول عما حمَّله الله حسب طاقته، كما قال سبحانه وتعالى: "فاتقوا الله ما استطعتم" (2).
__________
(1) سورة آل عمران، الآية 96
(2) سورة التغابن، الآية 16

(1/39)

أسأل الله تعالى بأسمائه الحسنى وصفاته العلى أن يوفقنا وجميع المسلمين لما فيه رضاه وصلاح عباده، وأن يوفق حجاج بيته العتيق وعماره لما فيه صلاحهم ونجاتهم ولما فيه قبول حجهم وقبول عمرتهم ولكل ما فيه صلاح أمر دينهم ودنياهم. كما أسأله سبحانه أن يرد جميع الحجاج إلى بلادهم سالمين موفقين مسترشدين، مستفيدين من حجهم ما يسبب نجاتهم من النار ودخولهم الجنة واستقامتهم على الحق أينما كانوا.
كما أسأل الله أن يوفق ولاة أمرنا في هذه البلاد لكل خير، ولكل ما يعين الحجاج على أداء مناسكهم على الوجه الذي يرضيه سبحانه. وقد فعلت الدولة وفقها الله الشيء الكثير من المشاريع والأعمال التي تساعد الحجاج على أداء مناسكهم، وتؤمنهم في رحاب هذا البيت العتيق، فجزاها الله خيراً وضاعف مثوبتها.
ولاشك أن الواجب على الحجاج أن يبتعدوا عن كل ما يسبب الأذى والتشويش من سائر الأعمال، كالمظاهرات والهتافات والدعوات المضللة والمسيرات التي تضايق الحجاج وتؤذيهم، إلى غير ذلك من أنواع الأذى التي يجب أن يحذرها الحجاج.
وسبق أن أوضحنا الواجب على الحجاج بأن يكون كل واحد منهم حريصاً على نفع أخيه وتيسير أدائه مناسكه، وأن لا يؤذيه، لا في طريق ولا في غيره. كما أسأله أن يوفق الحكومة وأن يعينها على كل ما فيه نفع الحجيج وتسهيل أداء مناسكهم، وأن يبارك في جهودها وأعمالها، وأن يوفق القائمين على شئون الحج لكل ما فيه تيسير أمور الحجيج، ولكل ما فيه إعانتهم على أداء مناسكهم على خير حال. كما أسأله عز وجل أن يوفق جميع ولاة أمر المسلمين في كل مكان لما فيه رضاه، وأن يصلح قلوبهم وأعمالهم. وأن يصلح لهم البطانة، وأن يعينهم على تحكيم شريعة الله في عباد الله، وأن يعيذنا وإياهم من اتباع الهوى ومن مضلات الفتن، إنه جل وعلا جواد كريم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

(1/40)

أهداف الحج ومقاصده (1)

بسم الله الرحمن الرحيم، الحمد لله رب العالمين والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه وصفوته من خلقه نبينا محمد بن عبد الله، إمام الدعاة إليه، صلى الله وسلم وكرم وبارك عليه وعلى آله وعلى أصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فإني أشكر الله عز وجل على ما من به من هذا اللقاء لأخوة في الله، للتناصح والتواصي بالحق، والتعاون على البر والتقوى، والدعوة إلى الخير، وبيان أهداف هذا الحج العظيم والركن الخامس من أركان الإسلام؛ ليعلم المؤمن أهداف هذه العبادة ومقاصدها، فيكون لها أشوق، وفي أداء المناسك أرغب، ويسأل ربه المزيد من كل خير، والعون على كل خير، والقبول لعمله، ثم أشكر القائمين على هذا النادي الأدبي، وعلى رأسهم صاحب الفضيلة معالي الدكتور راشد الراجح على دعوتهم لهذا اللقاء، وأسأل الله أن يجزيهم عن ذلك خيراً، وأن يضاعف مثوبتهم، وأن يتقبل منا جميعاً أعمالنا وأقوالنا، وأن يعيينا على كل خير، وأن يوفق جميع المسلمين لكل ما فيه رضاه، وأن يصلح أحوالهم ويمنحهم الفقه في الدين، وأن يولي عليهم خيارهم، وأن ينصر دينه ويعلي كلمته، إنه جل وعلا ولي ذلك والقادر عليه.
أيها الأخوة في الله: الحج له أهداف عظيمة ومقاصد متنوعة وفيه منافع عاجلة وآجلة، منافع في الدنيا والآخرة، من صلاة وصوم وزكاة وحج وغير ذلك، كل شرائعه سبحانه فيها الخير العظيم والمنافع الجمة للعباد في عاجل أمرهم في هذه الدنيا، من صلاح القلوب، واستقامة الأحوال والرزق الطيب، وراحة الضمير، إلى غير ذلك، مع ما في ذلك من العاقبة الحميدة، والفوز الكبير بدار النعيم، مع النظر إلى وجهه جل وعلا، والفوز برضاه.
__________
(1) محاضرة لسماحته ألقاها بنادي مكة الثقافي الأدبي مساء يوم 26/ 11/1410هـ

(1/41)

ومن ذلك الحج، وهو عبادة عظيمة سنوية شرعها الله للعباد؛ لما فيها من المنافع العظيمة وما تهدف إليه من المقاصد الجليلة ولما يترتب عليها من خير في الدنيا والآخرة، وهي عبادة فريضة على جميع المكلفين في أقطار الدنيا، رجالاً ونساءً، إذا استطاعوا السبيل إليها، كما قال جل وعلا: "ولله على الناس حج البيت من استطاع إليه سبيلاً" (1)، وفي الصحيحين عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم قال: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة وإيتاء الزكاة وصوم رمضان، وحج البيت " (2). فهذه الدعائم الخمس هي أركان الإسلام وهي عموده التي يقوم بناؤه عليها، وكان فرضه في السنة التاسعة أو العاشرة من الهجرة. وفي صحيح مسلم من حديث عمر رضي الله تعالى عنه في سؤال جبرائيل عن الإسلام والإيمان قال له عليه الصلاة والسلام: "الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً" (3). وفي الصحيحين عن النبي صلى الله عليه وسلم قال: "من أتى هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه" (4). وهذا يعم الحج والعمرة جميعاً.
__________
(1) سورة آل عمران، الآية 97
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم 8، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم 16
(3) رواه مسلم في (الإيمان) باب بيان الإيمان والإسلام والإحسان برقم 8
(4) رواه البخاري في (الحج) باب فضل الحج المبرور برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1350

(1/42)

وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة" (1).
هذا من مقاصد الحج ومقاصد العمرة، فمن أداها على الوجه المرضي كان جزاؤه الجنة والكرامة وغفران الذنوب وحط الخطايا. ويا لهذا الهدف من خير عظيم وفضل كبير. إن من أتى هذا البيت مخلصاً لله جل وعلا يريد وجهه الكريم، من قريب أو بعيد، ثم أدى هذا الحج على وجه البر لا رفث فيه ولا فسوق، فإن الله جل وعلا يكتب له به الجنة وغفران الذنوب، وهكذا العمرة، يقول: "من أتى هذا البيت"، ويقول صلى الله عليه وسلم: "العمرة إلى العمرة كفارة لما بينهما".
هذا الهدف العظيم لقاصدي هذا البلد المبارك هو مطلب كل مؤمن وكل مؤمنة، الفوز بالجنة والنجاة من النار وغفران الذنوب وحط الخطايا، والله جل وعلا أخبر عن خليله إبراهيم عليه الصلاة والسلام، أنه دعا لأهل هذا البلد، فقال جل وعلا على لسان خليله إبراهيم: "ربنا وابعث فيهم رسولاً منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم" (2).
واستجاب الله هذا الدعاء، فبعث خليله محمد عليه الصلاة والسلام، في هذه الأمور التي بينها، يتلو عليهم كتاب الله المنزل، ويعلمهم الكتاب وهو القرآن، والحكمة وهي السنة، ويزكيهم بما بعثه الله به من الأخلاق العظيمة والعبادات الرفيعة المتنوعة، ويطهرهم من الأخلاق الذميمة والصفات المنكرة.
فالإسلام طهرة لهم وزكاة لهم من جميع أعمالهم وجميع أخلاقهم المنحرفة، وتوجيه لهم إلى طيب الأعمال وزكي الأعمال، ومن ذلك الحج.
والله بعث محمداً وسائر الأنبياء بما فيه طهارة القلوب وطهارة الأعمال، وصلاح القلوب وصلاح الأعمال، وصلاح الأخلاق.
__________
(1) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم 1773، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم 1349
(2) سورة البقرة، الآية 129

(1/43)

فمن الزكاة والطهرة إقام الصلوات كما شرعها الله، وأداء الزكاة كما شرعها الله، وصوم رمضان كما شرعه الله، وحج البيت كما شرعه الله، وهكذا أداء بقية الأوامر مع اجتناب النواهي.
فالرسل عليهم الصلاة والسلام وعلى رأسهم خاتمهم وإمامهم نبينا محمد عليه الصلاة والسلام، بعثوا ليطهروا الناس من أخلاقهم الذميمة وأعمالهم الخبيثة، ويزكوهم بالأعمال الطيبة والأخلاق الكريمة، التي أعظمها وأساسها توحيد الله سبحانه وتعالى، وإخلاص العبادة له جل وعلا في جميع الأحوال، وترك عبادة ما سواه، والإيمان به ورسله، وبكل ما أخبر الله به ورسله عما كان وما يكون، والإيمان بنبيه محمد

(1/44)

صلى الله عليه وسلم، والاستقامة على دينه، هذا أصل هذا الدين وأساسه، توحيد الله والإخلاص له، وهو أعظم هدف للحج وأعظم مقصد، أن يأتي العبد مخلصاً لله، يقصد وجهه الكريم ويلبي ويقول: "لبيك لا شريك لك" يريد إخلاص العبادة له وحده، يريد توجيه قلبه وعمله لله سبحانه وتعالى ويكرر: "لبيك اللهم لبيك"، يعني: أنا عبدك مقيم لعبادتك إقامة بعد إقامة، ومجيب لدعوتك على دين رسولك وخليلك إبراهيم وعلى دين حفيده محمد عليه الصلاة والسلام، مجيب لذلك إجابة بعد إجابة، أقصد وجهك، وأخلص لك العمل، وأنيب إليك في جميع الأعمال، من صلاة وحج وغير ذلك: "لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك". هذا أول شيء يبدأ به قاصد البيت العتيق، إخلاص العبادة لله وحده، والتوجه إليه، والإقرار بأنه سبحانه الواحد الأحد، لا شريك له في الخلق والتدبير والملك، ولا في الأسماء والصفات، فله الأسماء الكاملة، والصفات الكاملة العالية جل وعلا، لا شبيه له ولا مثيل له في ذلك، وله العبادة وحده دون كل ما سواه، فهو مختص بالعبادة وحده دون كل ما سواه كما قال جل وعلا: "وما أمروا إلا ليعبدوا الله مخلصين له الدين" (1)، وقال عز وجل: "فاعبد الله مخلصاً له الدين. ألا لله الدين الخالص" (2)، وقال سبحانه: "إياك نعبد وإياك نستعين" (3)، وقال عز وجل: "ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل" (4).
__________
(1) سورة البينة، الآية 5
(2) سورة الزمر، الآيتان 2، 3
(3) سورة الفاتحة، الآية 5
(4) سورة الحج، الآية 62

(1/45)

فالعبادة حقه وما سواه معبود بالباطل، فمن عبد الرسل أو الأنبياء أو الملائكة أو الصالحين أو الجن أو الأصنام أو غير ذلك فقد عبد الباطل، فالرسل أفضل عباد الله، لكن لا حق لهم في العبادة، فالعبادة حق الله، والملائكة والصالحون من خير عباد الله، من جن وإنس، لكن لا حق لهم في العبادة. العبادة حق الله وحده ليس له فيها شريك قال عز وجل: "وقضى ربك ألا تعبدوا إلا إياه" (1)، وقال سبحانه: "وأن المساجد لله فلا تدعو مع الله أحداً" (2)، وقال جل وعلا: "ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير. إن تدعوهم لا يسمعوا دعائكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير " (3).
فبين سبحانه أن الدعوة لغيره شرك بالله تعالى، سواء كان المدعو ملكاً أو رسولاً أو نبياً أو صالحاً أو جنياً أو صنماً أو غير ذلك. ويقول جل وعلا: "ومن يدع مع الله إلهاً ءاخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون" (4)، فسماهم كفرة بذلك.
فمن أعظم مقاصد الحج وأعظم أهدافه إخلاص العبادة لله وحده، وتوجيه القلوب إليه جل وعلا، إيماناً بأنه يستحق العبادة، وإيماناً بأنه المعبود بالحق، وإيماناً بأنه رب العالمين وحده، وأنه صاحب الأسماء والصفات الكريمة وحده لا شريك له ولا شبيه له ولا ند له سبحانه وتعالى.
__________
(1) سورة الإسراء، الآية 23
(2) سورة الجن، الآية 18
(3) سورة فاطر، الآيتان، 13، 14
(4) سورة المؤمنون، الآية 117

(1/46)

وقد أشار إلى هذا في قوله جل وعلا: "وإذ بوأنا لإبراهيم مكان البيت ألا تشرك بي شيئا وطهر بيتي للطائفين والقائمين والركع السجود" (1)، وفي البقرة: "وإذ جعلنا البيت مثابة للناس وأمناً واتخذوا من مقام إبراهيم مصلى وعهدنا إلى إبراهيم وإسماعيل أن طهرا بيتي للطائفين والعاكفين والركع السجود" (2). يعبدانه وحده عند بيته الكريم، ويطهران ما حول البيت من الأصنام والأوثان وسائر ما حرم الله من النجاسات ومن كل ما يؤذي الحجيج أو العمار أو يشغلهم عن هدفهم. فالبيت للمصلين وللطائفين وللعاكفين وهم المقيمون عنده يعبدون الله فيه وفي حرمه، يجب أن يطهر لهم من كل ما يصد عن سبيل الله، أو يلهي الوافدين إليه من قول أو عمل. ثم يقول سبحانه بعد ذلك: "وأذن في الناس بالحج يأتوك رجالاً وعلى كل ضامر يأتين من كل فج عميق " (3).
وقد أذن إبراهيم عليه الصلاة والسلام في الناس وأسمع صوته لمن شاء من العباد وأجاب الناس هذه الدعوة المباركة من عهد إبراهيم إلى يومنا هذا.
وقد جاء في آثار فيها نظر أن آدم حج البيت ومن بعده إلى عهد إبراهيم، ولكن الأدلة الثابتة أن أول من قام بتعميره والدعوة إليه هو إبراهيم عليه الصلاة والسلام ولكن الله حرمه يوم خلق السموات والأرض ثم حرمه بحرمة الله إلى يوم القيامة. ثم قال جل وعلا: "ليشهدوا منافع لهم" (4)، أطلقها وأبهمها لعظمها وكثرتها، منافع عاجلة وآجلة، منافع دنيوية وأخروية، فمنها وأعظمها ليشهدوا توحيده والإخلاص له، في الطواف ببيته، والصلاة في رحاب بيته، والدعوة له سبحانه، والإنابة إليه، والضراعة إليه بأن يقبل حجهم، ويغفر لهم ذنوبهم، ويردهم سالمين إلى بلادهم، ويمن عليهم بالعودة إليه مرة بعد مرة، ليضرعوا إليه جل وعلا.
__________
(1) سورة الحج، الآية 26
(2) سورة البقرة، الآية 125
(3) سورة الحج، الآية 27
(4) سورة الحج، الآية 28

(1/47)

هذه أعظم المنافع، أن يعبدوه وحده، وأن يأتوا قاصدين وجهه الكريم لا رياء ولا سمعة، بل جاءوا ليطوفوا في بيته، وليعظموه، وليصلوا في رحاب بيته ويسألوه من فضله جل وعلا.
هذه أعظم المنافع وأكبرها، توحيده والإخلاص له، والإقرار بذلك بين عباده، والتواصي بذلك بين العباد الوافدين. يتعرفون هذا الأمر العظيم، ويلبون بأصوات يسمعها كل أحد؛ ولهذا شرع الله رفع الصوت بالتلبية، ليعرفوا هذا المعنى، وليحققوه، وليتعهدوه في قلوبهم وألسنتهم.
وفي الحديث عن الرسول صلى الله عليه وسلم قال: "إن جبرائيل أتاني فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال" (1).
فالسنة رفع الصوت بهذه التلبية، حتى يعلمها القاصي والداني، ويتعلمها الكبير والصغير، والرجل والمرأة، وحتى يستشعر معناها ويتحقق معناها، وأن معناها إخلاص العبادة لله وحده، والإيمان بأنه إلههم الحق، خالقهم ورازقهم ومعبودهم جل وعلا في الحج وغيره.
ومن مقاصد الحج أن يتعارف المسلمون ويتواصوا بالحق ويتناصحوا.
__________
(1) رواه الإمام أحمد في (مسند المدنيين) حديث السائب بن خلاد برقم 16122، والترمذي في (الحج) باب ما جاء في رفع الصوت بالتلبية برقم 829

(1/48)

يأتون من كل فج عميق من غرب الأرض وشرقها وجنوبها وشمالها، يجتمعون في بيت الله العتيق، في عرفات، في مزدلفة، في منى، في رحاب مكة، يتعارفون ويتناصحون، ويعلم بعضهم بعضاً، ويرشد بعضهم بعضا ويساعد بعضهم بعضا ويواسي بعضهم بعضاً، مصالح عاجلة وآجلة، مصالح التعليم والتوجيه والإرشاد والدعوة إلى سبيل الله، وتعليم مناسك الحج، وتعليم الصلاة، وتعليم الزكاة، يسمعون من العلماء ما ينفعهم؛ لأن الله بعث محمداً صلى الله عليه وسلم بما يزكيهم وبما يعلمهم الكتاب والحكمة، فيسمعون في رحاب بيت الله العتيق وفي رحاب مسجد رسول الله صلى الله عليه وسلم إن ذهبوا إليه وزاروه، يسمعون من العلماء ما فيه من الهداية والإرشاد إلى طريق الرشاد، وسبيل السعادة إلى توحيد الله والإخلاص له، إلى ما أوجبه على عباده من الطاعات، وإلى ما حرم عليهم من المعاصي ليحذروها، وليعرفوا حدود الله ويتعاونوا على البر والتقوى.
فمن أعظم المنافع وأجلها أن يتعلموا دين الله، ويتبصروا في رحاب البيت العتيق، ورحاب المسجد النبوي، من العلماء والمرشدين والمذكرين ما قد يجهلون من أحكام دينهم، وما قد يجهلون من أحكام حجتهم وعمرتهم، حتى يؤدوها على علم وبصيرة، وحتى يعبدوا الله في أرضهم وأينما كانوا على علم وبصيرة.
من هنا نبع هذا العلم، ونبع علم التوحيد وصدر، ثم من المدينة، ثم من سائر هذه الجزيرة، ومن سائر بلاد الله التي وصلها العلم وأهله، لكن أصله من هنا من رحاب بيت الله العتيق.

(1/49)

فعلى العلماء أينما كانوا، وعلى الدعاة أينما كانوا، ولا سيما هنا في رحاب بيت الله، أن يعلموا الناس، أن يعلموا الحجيج ويعلموا العمار ويعلموا القاطنين والوافدين والزائرين، يعلمونهم مناسك حجهم، يعلمونهم لماذا خلقوا، وبماذا أمروا، خلقوا ليعبدوا الله، وأمروا بعبادة الله،: "وما خلقت الجن والإنس إلا ليعبدون" (1)،: "يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون" (2).
فعلى العلماء –وفقهم الله- أينما كانوا، ولاسيما الموجودين في رحاب بيت الله العتيق، أن يعلموا الناس، أن يعلموا ضيوف بيت الله الحرام، وأن يرشدوهم في المساجد وفي الطرقات وفي السيارة وفي الطائرة وفي السفينة، في أي مكان، عليهم أن يعلموهم دينهم وما خلقوا له، وأن يرشدوهم إلى أسباب النجاة، وأن يحذروهم من أسباب الهلاك، وعليهم بوجه خاص أن يعلموهم مناسك حجهم وعمرتهم التي جاءوا ليؤدوها، يعلموهم في البيوت إذا اجتمعوا في البيوت، وفي الخيمة وفي الطريق وفي المسجد وفي السيارة وفي الطائرة وفي السفينة وفي أي مكان، هكذا المؤمن هكذا العالم هكذا طالب العلم لا يدع فرصة إلا انتهزها للتعليم والتوجيه والإرشاد، والمؤمن هكذا لا يدع فرصة إلا انتهزها للتعلم والاستفادة من العالم وطالب العلم أينما كان، ولا سيما في رحاب بيت الله العتيق في أيام الحج، هذا الموسم العظيم.
__________
(1) سورة الذاريات، الآية 56
(2) سورة البقرة، الآية 21

(1/50)

فالمسلم مأمور بالتعلم وبالتفقه أينما كان في أي مكان وزمان، ولكن في رحاب بيت الله العتيق الأمر أعظم، هذا له خصائص والحاجة ماسة والحج حاضر فأنت في أشد الحاجة إلى أن تتعلم، ويجب عليك أن تتعلم؛ يقول النبي صلى الله عليه وسلم في الحديث الصحيح: "من يرد الله به خيراً يفقهه في الدين" (1) رواه الشيخان.
فمن علامات الخير لك والسعادة أن تتفقه في دين الله، هنا في بلد الله العتيق وفي بلادك وفي أي أرض كنت من أرض الله متى وجدت العالم، متى وجدت العلم فانتهز الفرصة ولا تتكبر ولا تكسل، فالعلم لا يناله المتكبرون ولا يناله الكسالى والعاجزون، فهو يحتاج إلى نشاط وهمة عالية، ولا يناله المستحون، وهو ليس حياء في الحقيقة الذي يمنع من العلم، ولكنه خور وضعف وعجز؛ يقول مجاهد رحمه الله التابعي الجليل: "لا يتعلم العلم مستحٍ ومستكبر". المؤمن عادة لا يستحي في هذا، يتقدم والمؤمنة كذلك، كل منهما يتقدم، يسأل ويبحث ويبدي ما لديه من الإشكال حتى يزول إشكاله.
ومن علامات السعادة والتوفيق والخير أن تتعلم وأن تتفقه في دين الله؛ يقول صلى الله عليه وسلم: "من سلك طريقاً يلتمس فيه علماً سهل الله به طريقاً إلى الجنة" (2).
__________
(1) رواه البخاري في (العلم) باب من يرد الله به خيرا يفقهه في الدين برقم 71، ومسلم في (الزكاة) باب النهي عن المسألة برقم 1037
(2) رواه مسلم في (الذكر والدعاء والاستغفار والتوبة) باب فضل الاجتماع على تلاوة القرآن برقم 2699

(1/51)

وفي الصحيحين عن أبي موسى الأشعري أن النبي صلى الله عليه وسلم قال: "مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضاً، فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير، وكان منها أجادب أمسكت الماء، فنفع الله بها الناس، فشربوا وسقوا وزرعوا، وأصابت منها طائفة أخرى، إنما هي قيعان لا تمسك ماء ولا تنبت كلأ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلَّم .. ".
(1) فعلى كل مؤمن ومؤمنة التفقه في دين الله. ومن أهداف الحج والعمرة التبصر والتفكر في دين الله وهذا من أعظم المنافع
ومن منافع الحج نشر العلم بين الحجاج لمن جاء وافداً وعنده علم أيضاً ينشره بين الناس مع إخوانه في مكة، ينشر العلم بين الحجيج وبين رفقائه، وفي الطريق، في السيارة، في الطائرة، في الخيمة، في كل مكان ينشر علمه، فرصة ساقها الله إليك؛ فمن أهداف الحج أن تنشر علمك، وأن توضح للناس ما لديك، لكن بالاعتماد على قول الله ورسوله لا بالآراء الخارجة عن الكتاب والسنة، تعلَّم الناس عن كتاب الله وعن سنة رسوله صلى الله عليه وسلم، وعما استنبطه أهل العلم من كتاب الله وسنة رسوله صلى الله عليه وسلم، لا عن جهل وعدم بصيرة بل بالعلم والبصيرة: "قل هذه سبيلي أدعو إلى الله على بصيرة " (2).
__________
(1) رواه البخاري في (العلم) باب فضل من علم وعلّم برقم 79، ومسلم في (الفضائل) باب مثل ما بعث به النبي صلى الله عليه وسلم من الهدى والعلم برقم 2282
(2) سورة يوسف، الآية 108

(1/52)

ومن أهداف الحج ومقاصده ومنافعه الاستكثار من الصلوات والطواف::"ثم ليقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق" (1). فعلى الحاج والمعتمر أن يكثر من الطواف متى قدر عليه من غير مزاحمة ولا مشقة، والإكثار من الصلاة في الحرم وفي مساجد مكة، فالصواب أن التفضيل في الثواب يعم المساجد كلها، يعم الحرم كله، وهو أرجح ما قاله العلماء. فاغتنم الفرصة في المسجد الحرام وفي مساجد مكة وفي بيتك، تطوع من الطواف والإكثار من الصلاة والإكثار من التسبيح والتهليل والذكر والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله.
فانتهز فرصة اجتماع هذا الجمع الغفير من الناس من أفريقيا وأوربا وأمريكا وآسيا وغيرها، واحرص على التبليغ عن الله، وعلم مما أعطاك الله، ثم احرص على العمل الصالح من صلاة وطواف، ودعوة إلى الله، وتسبيح وتهليل، وذكر وقراءة قرآن، وأمر بالمعروف ونهي عن المنكر، وعيادة المريض، وإرشاد الحيران إلى غير ذلك من وجوه الخير.
__________
(1) سورة الحج، الآية 29

(1/53)

ومن منافع الحج العظيمة إيفاء ما عليك من نذور، من عبادات نذرتها تؤدى في المسجد الحرام، ومن هدايا تذبحها في منى وفي مكة، ومن صدقات تؤديها، وإن كان النذر لا ينبغي، فالنبي صلى الله عليه وسلم قال: "النذر لا يأتي بخير" (1)، ولكن إن نذرت طاعة وجب الوفاء بها؛ يقول النبي صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه" (2). إذاً فإن نذرت في هذا الحرم صلاة أو طوافاً أو غير ذلك، فيجب أن تؤديها في هذا البلد الحرام "وليوفوا نذورهم" (3) ومن المقاصد العظيمة والأهداف العظيمة للحج أن تواسي الفقير وتحسن إليه، من الحجاج وغير الحجاج، في هذا البلد الأمين وفي الطريق وفي المدينة المنورة، تواسي مما أعطاك الله، تواسي الحجيج الفقراء، تواسي من قصرت به النفقة، من عدموا القدرة على الهدي.
هذه هي الأهداف والمقاصد العظيمة، وقد أطلقها عز وجل: "ليشهدوا منافع لهم" (4)، في منافع منوعة، ومواساة الحجيج الفقراء، والإحسان إليهم، وسد خلتهم مما أعطاك الله عز وجل، أو الشفاعة لهم عند من يعطيهم ويحسن إليهم ويسد خلتهم. ومن ذلك مداواة المريض وعلاجه والشفاعة له عند من يقوم بذلك، وإرشاده إلى المستشفيات والمستوصفات حتى يعالج، وإعانته على ذلك بالمال والدواء، كل هذا من المنافع.
__________
(1) رواه البخاري في (الأيمان والنذور) باب الوفاء بالنذر برقم 6694، ومسلم في (النذر) باب النهي عن النذر برقم 1639
(2) رواه البخاري في (الأيمان والنذور) باب النذر في الطاعة برقم 6696
(3) سورة الحج، الآية 29
(4) سورة الحج، الآية 28

(1/54)

ومن المنافع العظيمة التي ينبغي لك أن تلزمها دائماً الإكثار من ذكر الله في هذا البلد الأمين، والإكثار من ذكر الله في كل الأحوال قائماً وقاعداً: "سبحان الله والحمد لله ولا إله إلا الله والله أكبر" والدعاء والإلحاح به. فمن المنافع العظيمة أن تجتهد في الدعاء إلى ربك والضراعة إليه أن يتقبل منك، وأن يصلح قلبك وعملك، وأن يعينك على ذكره وشكره وحسن عبادته وأن يعينك على أداء الحمد الذي عليك على الوجه الذي يرضيه، وأن يعينك على الإحسان إلى عباده ونفعهم، وأن تكون في منفعتهم وفي مواساتهم وفي إعانتهم على الخير، وأن لا يتأذوا منك بشيء. تسأل الله أن يجعلك مباركاً لا تؤذي أحداً، وتنفع ولا تؤذي.
فمن المنافع العظيمة أن تحرص على النفع وعدم الأذى، ولا تؤذ الناس، لا في الطريق، ولا في الطواف، ولا في السعي، ولا في عرفات، ولا في مزدلفة، ولا في منى، ولا في أي مكان، ولا في الباخرة ولا في الطائرة، ولا في السيارة ولا في الخيمة ولا في أي مكان، ولا تؤذهم، لا بسب ولا بكذب، ولا بيدك ولا برجلك، ولا بغير ذلك؛ تتحرى أن تنفع ولا تؤذي أينما كنت، تتحرى أن تنفع الناس من الحجيج وغيرهم، وألا تؤذي أحداً، لا بقول ولا بعمل، هذه من المنافع العظيمة.
ومن المنافع العظيمة للحج أن تؤدي المناسك في غاية من الكمال، في غاية من الإتقان، في غاية من الإخلاص: في طوافك وسعيك ورمي الجمار، وفي عرفات، وفي مزدلفة، تكون في غاية الإخلاص، في غاية من حضور القلب، في غاية من جمع القلب على الله، في دعائك وذكرك وقراءتك وصلاتك، وغير ذلك، تجمع قلبك على الله وتحرص أينما كنت على الإخلاص لله.
ومن المنافع الهدايا، سواء كانت واجبة عند التمتع والقران، أو غير واجبة، تهديها تقرباً إلى الله سبحانه وتعالى.

(1/55)

وقد أهدى النبي صلى الله عليه وسلم سبعين بدنة وأهدى الصحابة، فالهدي قربة إلى الله، تشتري وتنحر وتوزع على الفقراء والمحاويج، في أيام منى أو في غيرها، هدايا تطوع تنفع بها الناس في منى، وفي غير منى، قبل الحج وبعده.
أما هدي التمتع فهو في منى وفي مكة أيضاً، في أيام منى وهي أربعة. أما الصدقة بالذبائح وبالمال ففي أي وقت، لو ذبحت هذه الأيام وتصدقت ووزعتها على الفقراء، ووزعت أطعمة أو ملابس أو دراهم، كله خير. إنما الذي يخص به أيام منى –الأربعة- الهدايا والضحايا، أما التطوعات بالذبائح فوقتها واسع، في جميع الزمان.
هذا وأسأل الله عز وجل أن يوفقنا وإياكم للعلم النافع والعمل الصالح، وأن يصلح قلوبنا وعملنا جميعاً، ويتقبل منا ومن سائر الحجاج حجنا وعمرتنا، وأن يعيد الحجاج جميعاً إلى بلادهم سالمين موفقين، مغفوراً لهم، متعلمين متبصرين، وقد عرفوا الحق بدليله، وعرفوا التوحيد على بصيرة، حتى يرجعوا إلى بلادهم غانمين موفقين، قد عرفوا دين الله على بصيرة وقد أدوا حجهم على بصيرة، وعمرتهم ومناسكهم على بصيرة.
أسأل الله بأسمائه الحسنى وصفاته العليا أن يوفقنا جميعاً لما يرضيه، وأن يصلح قلوبنا وأعمالنا جميعاً، وأن يمنحنا الفقه في دينه، وأن يوفق حجاج بيت الله الحرام وعماره لكل ما يرضيه، وأن يمنحهم الفقه في الدين، وأن يعلمهم ما ينفعهم، وأن يردهم غانمين موفقين سالمين إلى بلادهم، وأن يتقبل من الجميع، إنه جل وعلا جواد كريم. والحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه والتابعين.

توصيات للحجاج وغيرهم (1)

الحمد لله وحده والصلاة والسلام على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أيها المسلمون من حجاج بيت الله الحرام:
__________
(1) نشر في مجلة التوعية الإسلامية بالعدد الأول في 10/ 11/1406

(1/56)

أسأل الله لنا ولكم التوفيق لما يرضيه والعافية من مضلات الفتن، كما أسأله سبحانه أن يوفقكم جميعاً لأداء مناسككم على الوجه الذي يرضيه، وان يتقبل منكم وأن يردكم إلى بلادكم سالمين موفقين، إنه خير مسئول.
أيها المسلمون من الحجاج وغيرهم: إن وصيتي لكم هي تقوى الله سبحانه في جميع الأحوال والاستقامة على دينه والحذر من أسباب غضبه، وإن أهم الفرائض وأعظم الواجبات هو توحيد الله والإخلاص له في جميع العبادات، مع العناية باتباع رسوله صلى الله عليه وسلم في الأقوال والأعمال، وأن تؤدى مناسك الحج وسائر العبادات على الوجه الذي شرعه الله لعباده على لسان رسوله وخليله وصفوته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله صلى الله عليه وسلم. وإن أعظم المنكرات وأخطر الجرائم هو الشرك بالله سبحانه، وهو صرف العبادة أو بعضها لغيره سبحانه؛ لقول الله عز وجل: "إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء " (1)، وقوله سبحانه يخاطب نبيه محمداً صلى الله عليه وسلم: "ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين". (2).
حجاج بيت الله الحرام: إن نبينا صلى الله عليه وسلم لم يحج بعد هجرته إلى المدينة إلا حجة واحدة وهي حجة الوداع، وذلك في آخر حياته صلى الله عليه وسلم، وقد علَّم الناس فيها مناسكهم بقوله وفعله، وقال لهم صلى الله عليه وسلم: "خذوا عني مناسككم" (3).
__________
(1) سورة النساء، الآية 116
(2) سورة الزمر، الآية 65
(3) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297

(1/57)

فالواجب على المسلمين جميعاً أن يتأسوا به في ذلك، وأن يؤدوا مناسكهم على الوجه الذي شرعه لهم؛ لأنه صلى الله عليه وسلم هو المعلم المرشد، وقد بعثه الله رحمة للعالمين وحجة على العباد أجمعين، فأمر عباده بأن يطيعوه، وبين أن اتباعه هو سبب دخول الجنة والنجاة من النار، وأنه الدليل على صدق حب العبد لربه وعلى حب الله للعبد، كما قال الله تعالى: "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا" (1) وقال سبحانه: "وأقيموا الصلاة وأتوا الزكاة وأطيعوا الرسول لعلكم ترحمون" (2)، وقال عز وجل: "من يطع الرسول فقد أطاع الله " (3)، وقال سبحانه: "لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيراً" (4)، وقال سبحانه: "تلك حدود الله ومن يطع الله ورسوله يدخله جنات تجري من تحتها النهار خالدين فيها وذلك الفوز العظيم. ومن يعص الله ورسوله ويتعد حدوده يدخله ناراً خالداً فيها وله عذاب مهين" (5)، وقال عز وجل: "قل يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السموات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون" (6)، وقال تعالى: "قل إن كنتم تحبون الله فاتبعون يحببكم الله ويغفر لكم ذنوبكم" (7)، والآيات في هذا المعنى كثيرة.
فوصيتي لكم جميعاً ولنفسي تقوى الله في جميع الأحوال والصدق في متابعة نبيه صلى الله عليه وسلم في أقواله وأفعاله لتفوزوا بالسعادة والنجاة في الدنيا والآخرة.
إلى منى يوم التروية:
__________
(1) سورة الحشر، الآية 7
(2) سورة النور، الآية 56
(3) سورة النساء، الآية 80
(4) سورة الأحزاب، الآية 21
(5) سورة النساء، الآيتان 13، 14
(6) سورة الأعراف، الآية 158
(7) سورة آل عمران، الآية 31

(1/58)

حجاج بيت الله الحرام: إن نبينا محمد صلى الله عليه وسلم لما كان يوم الثامن من ذي الحجة توجه من مكة إلى منى ملبياً وأمر أصحابه رضي الله عنهم أن يهلوا بالحج من منازلهم ويتوجهوا إلى منى، ولم يأمرهم بطواف الوداع، فدل ذلك على أن السنة لمن أراد الحج من أهل مكة وغيرهم من المقيمين فيها ومن المحلين من عمرتهم وغيرهم من الحجاج أن يتوجهوا إلى منى في اليوم الثامن ملبين بالحج، وليس عليهم أن يذهبوا إلى المسجد الحرام للطواف بالكعبة طواف الوداع.
ويستحب للمسلم عند إحرامه بالحج أن يفعل ما يفعله في الميقات عند الإحرام: من الغسل والطيب والتنظيف، كما أمر النبي صلى الله عليه وسلم عائشة بذلك لما أرادت الإحرام بالحج وكانت قد أحرمت بالعمرة فأصابها الحيض عند دخول مكة وتعذر عليها الطواف قبل خروجها إلى منى، فأمرها صلى الله عليه وسلم أن تغتسل وتهل بالحج ففعلت ذلك فصارت قارنة بين الحج والعمرة.
وقد صلى رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم في منى الظهر والعصر والمغرب والعشاء والفجر قصراً من دون جمع، وهذا هو السنة تأسياً به صلى الله عليه وسلم، ويسن للحجاج في هذه الرحلة أن يشتغلوا بالتلبية وبذكر الله عز وجل وقراءة القرآن وغير ذلك من وجوه الخير، كالدعوة إلى الله والأمر بالمعروف والنهي عن المنكر والإحسان إلى الفقراء.

إلى عرفة بعد طلوع شمس يوم التاسع:
فلما طلعت الشمس يوم عرفة توجه صلى الله عليه وسلم وأصحابه رضي الله عنهم إلى عرفات منهم من يلبي ومنهم من يكبر، فلما وصل عرفات نزل بقبة من شعر ضربت له في نمرة واستظل بها عليه الصلاة والسلام، فدل ذلك على جواز استظلال المحرم بالخيام والشجر ونحوها.

(1/59)

فلما زالت الشمس ركب دابته عليه الصلاة والسلام وخطب الناس وذكرهم وعلمهم مناسك حجهم وحذرهم من الربا وأعمال الجاهلية، وأخبرهم أن دماءهم وأموالهم وأعراضهم عليهم حرام، وأمرهم بالاعتصام بكتاب الله وسنة رسوله صلى الله عليه وسلم، وأخبرهم أنهم لن يضلوا ما داموا معتصمين بكتاب الله وسنة رسول الله صلى الله عليه وسلم. فالواجب على جميع المسلمين من الحجاج وغيرهم أن يلتزموا بهذه الوصية وأن يستقيموا عليها أينما كانوا، ويجب على حكام المسلمين جميعاً أن يعتصموا بكتاب الله وسنة رسوله صلى الله عليه وسلم، وأن يحكموهما في جميع شئونهم وأن يلزموا شعوبهم بالتحاكم إليهما، وذلك هو طريق العزة والكرامة والسعادة والنجاة في الدنيا والآخرة، وفق الله الجميع لذلك.

(1/60)

ثم إنه صلى الله عليه وسلم صلى بالناس الظهر والعصر قصراً وجمعاً جمع تقديم بأذان واحد وإقامتين، ثم توجه إلى الموقف واستقبل القبلة ووقف على دابته يذكر الله ويدعوه، ويرفع يديه بالدعاء حتى غابت الشمس، وكان مفطراً ذلك اليوم، فعلم بذلك أن المشروع للحجاج أن يفعلوا كفعله صلى الله عليه وسلم في عرفات، وأن يشتغلوا بذكر الله والدعاء والتلبية إلى غروب الشمس، وأن يرفعوا أيديهم بالدعاء، وأن يكونوا مفطرين لا صائمين، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "ما من يوم أكثر من أن يعتق الله فيه عبداً من النار من يوم عرفة" (1)، وإنه سبحانه ليدنو فيباهي بهم ملائكته، وروي عنه صلى الله عليه وسلم أن الله يقول يوم عرفة لملائكته: "انظروا إلى عبادي أتوني شعثاً غبراً يرجون رحمتي، أشهدكم أني قد غفرت لهم" (2). وصح عنه صلى الله عليه وسلم أنه قال: "وقفت ها هنا وعرفة كلها موقف" (3)

إلى مزدلفة بعد الغروب للمبيت بها
ثم إن رسول الله صلى الله عليه وسلم بعد الغروب توجه ملبياً إلى مزدلفة وصلى بها المغرب ثلاثاً والعشاء ركعتين بأذان واحد وإقامتين ثم بات بها وصلى بها الفجر مع سنتها بأذان وإقامة، ثم أتى المشعر الحرام فذكر الله عنده وكبره وهلله ودعا ورفع يديه وقال: "وقفت ها هنا وجمع كلها موقف" (4) فدل ذلك على أن جميع مزدلفة موقف للحجاج يبيت كل حاج في مكانه ويذكر الله ويستغفره في مكانه، ولا حاجة إلى أن يتوجه إلى موقف النبي صلى الله عليه وسلم.
__________
(1) رواه مسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1348
(2) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم 7049
(3) رواه مسلم في (الحج) باب ما جاء في أن عرفة كلها موقف برقم 1218
(4) رواه مسلم في (الحج) باب ما جاء في أن عرفة كلها موقف برقم 1218

(1/61)

وقد رخص النبي صلى الله عليه وسلم ليلة مزدلفة للضعفة أن ينصرفوا إلى منى بليل، فدل ذلك على أنه لا حرج على الضعفة من النساء والمرضى والشيوخ ومن تبعهم في التوجه من مزدلفة إلى منى في النصف الأخير من الليل عملاً بالرخصة وحذراً من مشقة الزحمة. ويجوز لهم أن يرموا الجمرة ليلا، كما ثبت ذلك عن أم سلمة وأسماء بنت أبي بكر رضي الله عنهم في آخر الليل.
ذكرت أسماء بنت أبي بكر رضي الله عنهما، أن النبي صلى الله عليه وسلم أذن للنساء بذلك، ثم إنه صلى الله عليه وسلم بعد ما أسفر جداً دفع إلى منى ملبياً قبل أن تطلع الشمس، فقصد جمرة العقبة فرماها بسبع حصيات يكبر مع كل حصاة، ثم نحر هديه ثم حلق ثم طيبته عائشة رضي الله عنها ثم توجه إلى البيت فطاف به.

أعمال يوم النحر:
وسئل صلى الله عليه وسلم في يوم النحر عمن ذبح قبل أن يرمي، ومن حلق قبل أن يذبح، ومن أفاض إلى البيت قبل أن يرمي، فقال: "لا حرج" قال الراوي: فما سئل يومئذ عن شيء قدم ولا أخر إلا قال: "افعل ولا حرج" (1). وسأله رجل فقال: يا رسول الله سعيت قبل أن أطوف، فقال: "لا حرج" (2)، فعلم بهذا أن السنة للحجاج أن يبدأوا برمي الجمرة يوم العيد ثم ينحروا إذا كان عليهم هدي ثم يحلقوا أو يقصروا.
والحلق أفضل من التقصير فإن النبي صلى الله عليه وسلم دعا بالمغفرة والرحمة ثلاث مرات للمحلقين، ومرة واحدة للمقصرين.

التحلل الأول والتحلل الأكبر:
__________
(1) رواه البخاري في (العلم) باب الفتيا وهو واقف على الدابة وغيرها رقم 83، ومسلم في (الحج) باب من حلق قبل النحر أو نحر قبل الرمي برقم 1306
(2) رواه أبو داود في (المناسك) باب فيمن قدم شيئاً قبل شيء في حجه برقم 2015

(1/62)

وبذلك حصل للحاج التحلل الأول فيلبس المخيط، ويتطيب ويباح له كل شيء حُرم عليه بالإحرام إلا النساء، ثم يذهب إلى البيت فيطوف به في يوم العيد أو بعده، ويسعى بين الصفا والمروة إن كان متمتعاً، وبذلك يحل له كل شيء حرُم عليه بالإحرام حتى النساء.
أما إن كان الحاج مفرداً أو قارناً فإنه يكفيه السعي الأول الذي أتى به مع طواف القدوم. فإن لم يسع مع طواف القدوم وجب عليه أن يسعى مع طواف الإفاضة.

المبيت بمنى أيام التشريق:
ثم رجع صلى الله عليه وسلم إلى منى فأقام بها بقية يوم العيد واليوم الحادي عشر والثاني عشر والثالث عشر، يرمي الجمرات كل يوم من أيام التشريق بعد الزوال، يرمي كل جمرة بسبع حصيات، ويكبر مع كل حصاة ويدعو ويرفع يديه بعد الفراغ من الجمرة الأولى والثانية مستقبلاً القبلة ويجعل الأولى عن يساره حين الدعاء، والثانية عن يمينه ولا يقف عند الثالثة.
ثم دفع صلى الله عليه وسلم في اليوم الثالث عشر بعد رمي الجمرات بعد الزوال فنزل بالأبطح وصلى به الظهر والعصر والمغرب والعشاء.
ثم نزل إلى مكة في آخر الليل وصلى الفجر بالناس عليه الصلاة والسلام، وطاف للوداع ثم توجه بعد الصلاة إلى المدينة في صبيحة اليوم الرابع عشر، عليه من ربه أفضل الصلاة والتسليم.
فعلم من ذلك أن السنة للحاج أن يفعل كفعله صلى الله عليه وسلم في أيام منى، فيرمي الجمار الثلاث بعد الزوال في كل يوم: كل واحدة بسبع حصيات ويكبر مع كل حصاة، ويشرع له أن يقف بعد رميه الأولى ويستقبل القبلة ويدعو ويرفع يديه ويجعلها عن يساره ويقف بعد رمي الثانية كذلك ويجعلها عن يمينه يستقبل القبلة ويدعو، وهذا مستحب وليس بواجب، تأسياً بالنبي صلى الله عليه وسلم ولا يقف بعد رمي الثالثة.
فإن لم يتيسر له الرمي بعد الزوال وقبل غروب الشمس رمى في الليل عن اليوم الذي غابت شمسه إلى آخر الليل في أصح قولي العلماء رحمة من الله سبحانه بعباده وتوسعة عليهم.

(1/63)

ومن شاء أن يتعجل في اليوم الثاني عشر بعد رمي الجمار بعد الزوال فلا بأس، ومن أحب أن يتأخر حتى يرمي الجمار في اليوم الثالث عشر فهو أفضل؛ لكونه موافقاً لفعل النبي صلى الله عليه وسلم.
والسنة للحاج أن يبيت في منى ليلة الحادي عشر والثاني عشر، وهذا المبيت واجب عند كثير من أهل العلم ويكفي أكثر الليل إذا تيسر ذلك، ومن كان له عذر شرعي كالسقاة والرعاة ونحوهم فلا مبيت عليه.
أما ليلة الثالث عشر فلا يجب على الحجاج أن يبيتوها بمنى إذا تعجلوا ونفروا من منى قبل الغروب، أما من أدركه المبيت بمنى فإنه يبيت ليلة الثالث عشر ويرمي الجمار بعد الزوال يوم الثالث عشر ثم ينفر، وليس على أحد رمي بعد الثالث عشر ولو أقام بمنى.

طواف الوداع:
ومتى أراد الحاج السفر إلى بلاده وجب عليه أن يطوف بالبيت للوداع سبعة أشواط؛ لقول النبي صلى الله عليه: " لا ينفرن أحد حتى يكون آخر عهده بالبيت" (1)، إلا الحائض والنفساء فلا وداع عليهما؛ لما ثبت عن ابن عباس رضي الله عنهما قال: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض" (2) والنفساء مثلها، ومن أخر طواف الإفاضة فطافه عند السفر أجزأه عن الوداع؛ لعموم الحديثين المذكورين.
وأسأل الله أن يوفق الجميع لما يرضيه، وأن يتقبل منا ومنكم ويجعلنا وإياكم من العتقاء من النار إنه ولي ذلك والقادر عليه، وصلى الله على نبينا محمد وآله وصحبه وسلم.

نصيحة لحجاج بيت الله الحرام (3)

من عبد العزيز بن عبد الله بن باز إلى كل من يطلع عليها من حجاج بيت الله الحرام والمسلمين في كل مكان.
__________
(1) رواه مسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1327
(2) رواه البخاري في (الحج) باب طواف الوداع برقم 1755، ومسلم في (الحج) باب وجوب طواف الوداع وسقوطه عن الحائض برقم 1328
(3) صدرت من مكتب سماحته ونشرت في مجلة (التوعية الإسلامية في الحج) ذو الحجة عام 1413هـ

(1/64)

إخواني حجاج بيت الله الحرام:
سلام عليكم ورحمة الله وبركاته، أما بعد:
فمرحباً بكم في بلد الله الحرام، وعلى أرض المملكة العربية السعودية التي شرفها الله تعالى بخدمة الحجاج والعمار والزوار الذين يفدون إليها من كل مكان، ومنَّ عليها بخدمة المقدسات وتأمينها للطائفين والعاكفين والركع السجود.
وأسأل الله عز وجل أن يكتب لكم حج بيته وزيارة مسجد رسوله صلى الله عليه وآله وصحبه وسلم، في أمن وإيمان، وسكينة واطمئنان، ويسر وقبول، وأن تعودوا إلى دياركم سالمين مأجورين وقد غفر الله لكم وآتاكم من فضله إنه جواد كريم، وبالإجابة جدير.
إخواني حجاج بيت الله الحرام:
المسلمون بخير ما تناصحوا، وتواصوا بالحق، وتواصوا بالصبر، وتعاونوا على البر والتقوى، ولذلك فإني أذكر إخواني حجاج بيت الله الحرام، بأنهم في أيام فاضلة وأماكن مباركة، وأنهم قدموا من ديار بعيدة وتحملوا مشقات كثيرة استجابة لله ولرسوله صلى الله عليه وسلم، وقياماً بواجب عظيم، وعمل صالح جليل، أمرهم الله تعالى به حيث قال: "ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين" (1)
وهذا يقتضي منهم أموراً ينبغي المحافظة عليها والعناية بها، حتى يكون حجهم مبروراً، وسعيهم مشكوراً، وذنبهم مغفوراً بتوفيق من الله وعون، فالحج المبرور ليس له جزاء إلا الجنة.
ومن هذه الأمور:
أولاً يجب على الحاج وغيره أن يخلص نيته وقصده لله تعالى فيجعل عمله خالصاً لوجهه الكريم حتى يقع أجره على الله، وينال ثوابه، قال تعالى: "وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة" (2)،
وقال تعالى: "فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً" (3).
__________
(1) سورة آل عمران، الآية 97
(2) سورة البينة، الآية 5
(3) سورة الكهف، الآية 110

(1/65)

ثانياً: يجب على الحاج وغيره أن يكون العمل الذي يتقرب به إلى ربه مما شرعه الله تعالى لعباده، وأن يقتدي في أدائه بنبيه صلى الله عليه وآله وسلم، القائل: "خذوا عني مناسككم" (1) رواه مسلم رحمه الله، والقائل: "صلوا كما رأيتموني أصلي " (2) رواه البخاري رحمه الله.
وقد قال الله تعالى: "لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيراً" (3).
فالعمل مهما كان صاحبه مخلصاً فيه لله ولم يكن متابعاً فيه لرسول الله صلى الله عليه وآله وسلم فهو مردود عليه لا يقبله الله، للحديث الصحيح الذي يقول فيه الرسول صلى الله عليه وآله وسلم: "من عملاً ليس عليه أمرنا فهو رد" (4) رواه مسلم رحمه الله. والله عز وجل يقول لرسوله صلى الله عليه وسلم: "قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم " (5).

ثالثاً: يجب على الحاج وغيره أن يكون على علم وبصيرة بأمور دينه حتى يقوم بها قياماً صحيحاً، ويؤديها أداءً سليماً على الوجه المشروع؛ فقد قال تعالى لنبيه صلى الله عليه وسلم: "قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين" (6).
وقد أمرنا الله تعالى أن نسأل أهل العلم فيما أشكل علينا من أمور ديننا، فقال سبحانه: " فاسألوا أهل الذكر إن كنتم لا تعلمون" (7).
__________
(1) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297
(2) رواه البخاري في (الأذان) باب الأذان للمسافر إذا كانوا جماعة برقم 631
(3) سورة الأحزاب، الآية 21
(4) رواه البخاري معلقا في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(5) سورة آل عمران، الآية 31
(6) سورة يوسف، الآية 108
(7) سورة الأنبياء، الآية 7

(1/66)

وفي الصحيحين عن رسول الله صلى الله عليه وآله وسلم قال: "من يرد الله به خيراً يفقهه في الدين" (1).
وإنك أخي الحاج ستجد بعون الله في مكة المكرمة، والمدينة النبوية، وفي المشاعر المقدسة، وفي مؤسسات الطوافة بمكة، والأدلاء بالمدينة، علماء عينتهم الدولة –حرسها الله- للإجابة عن أسئلة واستفسارات الحجاج فيما أشكل عليهم من أمور حجهم وعمرتهم خاصة، ومن أمور دينهم عامة وذلك مما يسره الله تعالى للحجاج بفضل منه سبحانه، ثم بفضل حكومة خادم الحرمين الشريفين، الملك فهد بن عبد العزيز ملك المملكة العربية السعودية –وفقه الله- حتى يكون الحجاج على علم ومعرفة بالحق والصواب فيما يفعلون وفيما يتركون.
فلا تتردد يا أخي في سؤالهم والاستفادة منهم حتى تكون على بينة من أمرك قال تعالى: "قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب " (2)، وقال رسول الله صلى الله عليه وسلم: "ومن سلك طريقاً يلتمس فيه علماً سهل الله به طريقا إلى الجنة" (3) رواه مسلم رحمه الله.

رابعاً: يجب على الحاج وغيره أن يعلم أن ما شرعه الله لعباده من طاعات وقربات، وما أحل لهم وحرم عليهم من أقوال وأفعال، إنما هي لتزكية أنفسهم وصلاح مجتمعاتهم،
__________
(1) رواه البخاري في (العلم) باب من يرد الله به خيراً يفقهه في الدين برقم 71، ومسلم في (الزكاة) باب النهي عن المسألة برقم 1037
(2) سورة الزمر، الآية 9
(3) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن" برقم 2699

(1/67)

وعلى حسب إخلاصهم له، وصدقهم في العمل معه يكون انتفاعهم بذلك في الدنيا والآخرة، وثواب الله خير وأبقى، قال الله تعالى: "قد أفلح من تزكى. وذكر اسم ربه فصلى" (1). وقال تعالى: ونفس وما سواها. فألهمهما فجورها وتقواها. قد أفلح من زكاها. وقد خاب من دساها" (2). وقال الله تعالى: "من عمل صالحاً من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون" (3).
والحج –أخي الحاج- من أعظم ما فرض الله على عباده لتزكية أنفسهم وسلامتها من العداوة والبغضاء، والشح والإيذاء، ورغبتها فيما عند الله وتذكيرها بلقائه يوم الدين، لما فيه من بذل الجهد، وإنفاق المال، وتحمل المشاق والصعاب، ومفارقة الأهل والأوطان، وهجر الأعمال الدنيوية، والإقبال على الله بالطاعة والعبادة، والاجتماع بالإخوان في الله الوافدين من سائر أنحاء الأرض: "ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات" (4).
فليحرص الحاج على ما يرضي ربه، ويكثر من تلبيته وذكره ودعائه والتقرب إليه بالمواظبة على فعل الطاعات، والبعد عن السيئات، وفي الحديث الصحيح أن رسول الله صلى الله عليه وآله وسلم قال: "إن الله تعالى قال: "من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه .. " (5) من حديث رواه البخاري رحمه الله.
وولي الله هو المؤمن بالله ورسوله صلى الله عليه وآله وسلم، المستقيم على دينه، بامتثال أمره واجتناب نهيه، كما قال سبحانه: "ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون. الذين آمنوا وكانوا يتقون" (6).
__________
(1) سورة الأعلى، الآيتان 14، 15
(2) سورة الشمس، الآيات7 - 10
(3) سورة النحل، الآية 97
(4) سورة الحج، الآية 28
(5) رواه البخاري في (الرقاق) باب التواضع برقم 6502
(6) سورة يونس، الآيتان 62، 63

(1/68)

ومن أهم ما ينبغي أن يحرص عليه الحاج وغيره المحافظة على أداء الصلوات المفروضة جماعة في أوقاتها وفي المساجد التي أذن الله أن ترفع ويُذكر فيها اسمه، ولا سيما المسجد الحرام والمسجد النبوي الشريف، فإن لهما ميزة عظيمة على سائر المساجد، والله يضاعف فيهما أجر الصلاة، فعن جابر رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: "صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام، وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه" (1) أخرجه أحمد، وابن ماجة رحمهما الله بإسناد صحيح. وأخرج الإمام أحمد مثله عن ابن الزبير وصححه ابن حبان وإسناده صحيح.
وهذا خير جزيل وفضل من الله عظيم ينبغي العناية به والحرص عليه، يقول الله تعالى: "وسارعوا إلى مغفرة من ربكم وجنة عرضها السموات والأرض أعدت للمتقين" (2).

خامساً: يجب على الحاج وغيره أن يحفظ لهذه الأماكن المقدسة حرمتها، فلا يهم فيها بعمل سوء، فقد توعد الله من فعل ذلك بعذاب أليم، قال تعالى: "ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم". (3)
قال عطية العوفي، عن ابن عباس رضي الله عنهما في بيان معنى الظلم في هذه الآية: هو أن تستحل من الحرم ما حرم الله عليك، من إساءة أو قتل؛ فتظلم من لا يظلمك وتقتل من لا يقاتلك، فإذا فعل ذلك فقد وجب له العذاب الأليم. ذكره ابن كثير رحمه الله في تفسيره لهذه الآية.
__________
(1) رواه ابن ماجة في (إقامة الصلاة والسنة فيها) باب ما جاء في فضل الصلاة في المسجد الحرام برقم 1406
(2) سورة آل عمران، الآية 133
(3) سورة الحج، الآية 25

(1/69)

فالواجب على كل مؤمن وعلى كل مؤمنة أن لا يؤذي بعضهم بعضاً، لا في نفس ولا في مال ولا في عرض، بل يجب أن يتعاونوا على البر والتقوى، وأن يتناصحوا، وأن يتواصوا بالحق والصبر عليه؛ لقول النبي صلى الله عليه وآله وسلم: "كل المسلم على المسلم حرام دمه وماله وعرضه، التقوى هاهنا، بحسب امرئ من الشر أن يحقر أخاه المسلم" (1) رواه مسلم رحمه الله في صحيحه.
وقد حرم الله إيذاء المؤمنين والمؤمنات بأي نوع من الإيذاء، في كل مكان وفي كل زمان، فكيف بإيذائهم في البلد الأمين، وفي الأشهر الحرم، وفي وقت أداء المناسك، وفي مدينة الرسول صلى الله عليه وسلم؟! لاشك أن هذا يكون أشد إثماً وأعظم جرماً، قال الله تعالى: "الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج" (2) وقال تعالى: "والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتاناً وإثماً مبيناً" (3).
فالمطلوب من الحاج أن يكون سلماً على نفسه، سلماً على غيره، من إنسان وحيوان، وطير، ونبات، ولا ينالهم منه أذى، فالمسلم من سلم المسلمون من لسانه ويده، والمؤمن من أمنه الناس على دمائهم وأموالهم وأعراضهم، وحرمة المسلم عند الله عظيمة، وظلمه معصية كبيرة، والظلم عاقبته وخيمة قال الله تعالى: "ومن يظلم منك نذقه عذاباً كبيراً" (4).
__________
(1) رواه مسلم في (البر والصلة والآداب) باب تحريم ظلم المسلم وخذله برقم 2564
(2) سورة البقرة، الآية 197
(3) سورة الأحزاب، الآية 58
(4) سورة الفرقان، الآية 19

(1/70)

سادساً: يجب على الحاج وغيره أن يعلم أن الدعوة إلى الخير، والأمر بالمعروف والنهي عن المنكر، والنصح لكل مسلم بالحكمة والموعظة الحسنة، من أعظم واجبات الدين، وبها قوامه وحفظه بين المسلمين، قال الله تعالى: "ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن" (1)، وقال تعالى: "ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون" (2)، وقال تعالى: "والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم" (3). وعن جرير بن عبد الله رضي الله عنه قال: "بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة والنصح لكل مسلم" (4) متفق عليه.
فعلى كل مسلم أن يعنى بهذا الأمر تمام العناية، ولا يقصر فيه، كل بحسب استطاعته، فقد قال رسول الله صلى الله عليه وسلم: "من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان" (5) رواه مسلم رحمه الله.

سابعاً: ينبغي على كل مسلم من الحجاج وغيرهم أن يهتم بأمور المسلمين في كل مكان، وإيصال الخير إليهم، والدفاع عنهم، وتعليم جاهلهم حسب طاقته وعلمه، وأن يعاون المجاهدين منهم الذين يجاهدون في سبيل الله لإعلاء كلمة الله ورد الكافرين والملحدين من اليهود وغيرهم من أصناف الكفرة عن ديار المسلمين والمقدسات الإسلامية، نصرة للحق، ودفاعاً عن أهله، وذوداً عن بلاد المسلمين، وحماية لها من الأعداء.
__________
(1) سورة النحل، الآية 125
(2) سورة آل عمران، الآية 104
(3) سورة التوبة، الآية 71
(4) رواه البخاري في (الإيمان) باب الدين النصيحة برقم 57، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم 56
(5) رواه المسلم في (الإيمان) باب كون النهي عن المنكر من الإيمان برقم 49

(1/71)

ويكون ذلك باللسان والمال والنفس وسائر أنواع المساعدات، قال الله تعالى: "يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم. تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون" (1)، والرسول صلى الله عليه وسلم يقول: "المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته" (2)، متفق عليه. وقال صلى الله عليه وسلم: "من جهز غازياً في سبيل الله فقد غزا، ومن خلف غازياً في أهله بخير فقد غزا" (3) متفق عليه.
فلا يجوز للمسلمين أن يسلموا إخوانهم لعدوهم أو يسلموهم للجوع والعري والمرض وفتنة المنصرين والملحدين، يستغلون حاجتهم، وينفثون بينهم سمومهم وأباطيلهم وهذا ما يجب أن يهتم به كل مسلم ويحرص عليه أشد الحرص كلما رأى ضعفاً من المسلمين، لأنهم كما قال الله تعالى: "ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفاراً حسداً من عند أنفسهم من بعد ما تبين لهم الحق " (4).
__________
(1) سورة الصف، الآيتان 10، 11
(2) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم (2442)، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم 2580
(3) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازياً أو خلفه بخير برقم 2843، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم 1895
(4) سورة البقرة، الآية 109

(1/72)

وأسأل الله بأسمائه الحسنى، وصفاته العلى أن يوفقنا والحجاج وجميع المسلمين للفقه في دينه والثبات عليه، ولكل ما فيه نصر ديننا، وصلاح أمرنا، وسلامة بلادنا من مكائد أعدائنا، وأن ينصر دينه، ويعلي كلمته، وأن يوفق جميع ولاة أمور المسلمين وحكامهم، للحكم بشريعة الله سبحانه، وإلزام الشعوب بها؛ لأنها سبيل السعادة والنجاة في الدنيا والآخرة، وأن يوفق حكام هذه البلاد بصفة خاصة لكل ما فيه رضاه وصلاح أمر المسلمين، وأن يزيدهم من كل خير، وأن يجزيهم بما قدموا للمسلمين عموماً ولحجاج بيت الله الحرام خصوصاً من مساعدات وتسهيلات أعظم الجزاء وأفضله، وأن يوفق حجاج بيته لأداء مناسكهم على الوجه الذي يرضيه، حتى يكون حجهم مبروراً وسعيهم مشكورا وذنبهم مغفوراً، وأن يردهم إلى بلادهم سالمين غانمين. اللهم آمين. وصلى الله وسلم على نبينا محمد وآله وصحبه.

من منافع الحج وفوائده (1)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه، أما بعد:
فإن الله سبحانه تعالى شرع الحج لحكم كثيرة وأسرار عظيمة ومنافع جمة أشار إليها سبحانه في قوله عز وجل: "وأذن في الناس بالحج يأتوك رجالاً وعلى كل ضامر يأتين من كل فج عميق. ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام فكلوا منها وأطعموا البائس الفقير. ثم ليقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق" (2)، فأوضح سبحانه في هذه الآيات أنه دعا عباده للحج ليشهدوا منافع لهم، ثم ذكر سبحانه منها أربع منافع:
الأولى: ذكره عز وجل في الأيام المعلومات وهي عشر ذي الحجة وأيام التشريق.
الثانية، والثالثة، والرابعة: أخبر عنها بقوله: "ثم ليقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق" (3).
__________
(1) نشر في (مجلة الجامعة الإسلامية) بالمدينة المنورة العدد الثاني 1398هـ، والعدد 209 عام 1414 هـ
(2) سورة الحج، الآيات 27 - 29
(3) سورة الحج، الآية 29

(1/73)

وأعظم هذه المنافع وأكبرها شأناً ما يشهده الحاج من توجه القلوب إلى الله سبحانه، والإقبال عليه، والإكثار من ذكره بالتلبية وغيرها من أنواع الذكر، وهذا يتضمن الإخلاص لله في العبادة وتعظيم حرماته والتفكير في كل ما يقرب لديه ويباعد من غضبه، ومعلوم أن أصل الدين وأساسه وقاعدته التي عليها مدار أعمال العباد، هي تحقيق معنى شهادة أن لا إله إلا الله وأن محمداً رسول الله قولاً وعملاً وعقيدة.

(1/74)

فالشهادة الأولى: توجب تجريد العبادة لله وحده وتخصيصه بها من دعاء وخوف ورجاء وتوكل وصلاة وصوم وذبح ونذر وغير ذلك من أنواع العبادة؛ لأن هذا كله حق لله وحده ليس له شريك في ذلك لا ملك مقرب ولا نبي مرسل، كما قال عز وجل: "وقضى ربك أن لا تعبدوا إلا إياه " (1)، وقال تعالى: "وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء " (2)، وقال تعالى: "فادعوا الله مخلصين له الدين ولو كره الكافرون" (3)، والدين هنا معناه العبادة وهي طاعته، وطاعة رسوله عليه الصلاة والسلام، بفعل الأوامر وترك النواهي،، عن إيمان بالله ورسله، وإخلاص له في العبادة، وتصديق بكل ما أخبر الله به ورسوله صلى الله عليه وسلم رغبة في الثواب وحذراً من العقاب، وهذا هو معنى "لا إله إلا الله"، فإن معناها لا معبود حق إلا الله فهي تنفي العبادة وهي الألوهية بجميع معانيها عن غير الله سبحانه، وتثبتها بجميع معانيها لله وحده على وجه الاستحقاق، وجميع ما عبده الناس من دونه من أنبياء أو ملائكة أو جن أو غير ذلك فكله معبود بالباطل، كما قال الله عز وجل: "ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل " (4).
__________
(1) سورة الإسراء، الآية 23
(2) سورة البينة، الآية 5
(3) سورة غافر، الآية 14
(4) سورة الحج، الآية 62

(1/75)

ولهذا الأمر العظيم خلق الله الجن والإنس وأمرهم بذلك فقال عز وجل: "وما خلقت الجن والإنس إلا ليعبدون" (1)، وقال تعالى: "يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون" (2)، وعبادته سبحانه هي توحيده في ربوبيته وإلهيته، وأسمائه وصفاته وطاعة أوامره وترك نواهيه عن إيمان وتصديق ورغبة ورهبة، كما سبق بيان ذلك، وسمى الله سبحانه دينه عبادة؛ لأن العباد يؤدونه بخضوع وذل لله سبحانه ومن ذلك قول العرب: طريق معبد أي مذلل قد وطئته الأقدام، وبعير معبد أي مذلل قد شد عليه حتى صار ذلولاً، وهذه المسألة – أعني مسألة التوحيد والإخلاص لله، وتخصيصه بالعبادة دون كل ما سواه – هي أهم المسائل وأعظمها، وهي التي وقعت فيها الخصومة بين الرسل والأمم حتى قالت عاد لهود عليه السلام: "أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا " (3)، وقالت قريش للنبي صلى الله عليه وسلم لما أمرهم بالتوحيد: "أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب" (4)، وقالوا أيضاً فيما ذكر الله عنهم في سورة الصافات: "أئنا لتاركوا آلهتنا لشاعر مجنون" (5)، بعد قوله سبحانه: "إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون" (6).
فعلم بهذه الآيات وما جاء في معناها، أن أهل الشرك يستنكرون دعوة التوحيد، ويستكبرون عن التزامها؛ لكونهم اعتادوا ما ورثوه عن آبائهم من الشرك بالله وعبادة غيره.
__________
(1) سورة الذاريات، الآية 56
(2) سورة البقرة، الآية 21
(3) سورة الأعراف، الآية 70
(4) سورة ص، الآية 5
(5) سورة الصافات، الآية 36
(6) سورة الصافات، الآية 35

(1/76)

فالواجب على أهل العلم والإيمان، وعلى أهل الدعوة إلى الله سبحانه، أن يهتموا بهذا الأمر، وأن يوضحوا حقيقة التوحيد والشرك للناس أكمل توضيح، وأن يبينوه أكمل تبيين؛ لأنه الأصل الأصيل الذي عليه المدار في صلاح الأعمال وفسادها وقبولها وردها، كما قال عز وجل: "ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين" (1)، وقال تعالى: "ولو أشركوا لحبط عنهم ما كانوا يعملون" (2).
أما الشهادة الثانية: وهي شهادة أن محمداً رسول الله فهي الأصل الثاني في قبول الأعمال وصحتها وهي تقتضي المتابعة للرسول صلى الله عليه وسلم، ومحبته وتصديق أخباره، وطاعة أوامره وترك نواهيه، وأن لا يعبد الله إلا بشريعته عليه الصلاة والسلام، كما قال الله عز وجل: "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا " (3)، وقال سبحانه: "قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم" (4)، ولا هداية للصراط المستقيم؛ إلا باتباعه والتمسك بهداه، كما قال الله سبحانه وتعالى: "وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين" (5). وقال عز وجل: " قل يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السموات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون" (6)، وصح عن رسول الله صلى الله عليه وسلم أنه قال: "كل أمتي يدخلون الجنة إلا من أبى " قيل يا رسول الله ومن يأبى؟ قال: " من أطاعني دخل الجنة ومن عصاني فقد أبى" (7) رواه البخاري في صحيحه.
__________
(1) سورة الزمر، الآية 65
(2) سورة الأنعام، الآية 88
(3) سورة الحشر، الآية 7
(4) سورة آل عمران، الآية 31
(5) سورة النور، الآية 54
(6) سورة الأعراف، الآية 158
(7) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7280

(1/77)

ويدل على هذا المعنى قول الله سبحانه وتعالى: "تلك حدود الله ومن يطع الله ورسوله يدخله جنات تجري من تحتها النهار خالدين فيها وذلك الفوز العظيم. ومن يعص الله ورسوله ويتعد حدوده يدخله ناراً خالداً فيها وله عذاب مهين" (1). والآيات في هذا المعنى كثيرة.
ومن منافع الحج وفوائده العظيمة أنه يذكر بالآخرة ووقوف العباد بين يدي الله يوم القيامة؛ لأن المشاعر تجمع الناس في زي واحد، مكشوفي الرؤوس من سائر الأجناس، يذكرون الله سبحانه ويلبون دعوته، وهذا المشهد يشبه وقوفهم بين يدي الله يوم القيامة في صعيد واحد حفاة عراة غرلاً خائفين وجلين مشفقين، وذلك مما يبعث في نفس الحاج خوف الله ومراقبته والإخلاص له في العمل، كما يدعوه إلى التفقه في الدين والسؤال عما أشكل عليه، حتى يعبد ربه على بصيرة وينتج عن ذلك توجيهه لمن تحت يده إلى طاعة الله ورسوله وإلزامهم بالحق، فيرجع إلى بلاده وقد تزود خيراً كثيراً واستفاد علماً جماً، ولا ريب أن هذا من أعظم المنافع وأكملها، لا سيما في حق من يشهد حلقات العلم في المسجد الحرام والمسجد النبوي والمشاعر، ويصغي إلى الدعاة إلى الله سبحانه ويحرص على الاستفادة من نصائحهم وتوجيههم.
__________
(1) سورة النساء الآيتان 13، 14

(1/78)

وفي الحج فوائد أخرى ومنافع متنوعة خاصة وعامة يطول الكلام بتعدادها، ومن ذلك الطواف بالبيت العتيق والسعي بين الصفا والمروة والصلاة في المسجد الحرام ورمي الجمار والوقوف بعرفة ومزدلفة والإكثار من ذكر الله ودعائه واستغفاره في هذه المشاعر، ففي ذلك من المنافع والفوائد والحسنات الكثيرة والأجر العظيم وتكفير السيئات ما لا يحصيه إلا الله لمن أخلص لله العمل وصدق في متابعة الرسول صلى الله عليه وسلم والاهتداء بهديه والسير على سنته، وقد جاء في الحديث عنه عليه الصلاة والسلام أنه قال: "إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله". (1)
وأسأل الله عز وجل أن يصلح أحوال المسلمين جميعاً وأن يمنحهم الفقه في دينه ويتقبل منا ومنهم، وأن يولي عليهم خيارهم ويصلح قلوبهم وأعمالهم، وينصر دينه ويخذل أعداءه إنه سميع قريب، وصلى الله على نبينا محمد وآله وصحبه ومن اهتدى بهداه.
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

التأسي بالنبي صلى الله عليه وسلم في كل الأعمال (2)

السلام عليكم ورحمة الله وبركاته، أما بعد:
فيسرني كثيراً في مستهل أعداد مجلة التوعية الإسلامية التي تصدرها في مثل هذه الأيام الأمانة العامة للتوعية الإسلامية في الحج لعامها السادس مساهمة في توجيه وتبصير ضيوف الرحمن بمناسك حجهم وعمرتهم وأمور دينهم ودنياهم. نفع الله بها كل من يطلع عليها.
__________
(1) رواه الإمام أحمد في (باقي مسند الأنصار) مسند عائشة برقم 24557، وأبو داود في (المناسك) باب في الرمل برقم 1888
(2) نشر في مجلة التوعية الإسلامية في (الحج) العدد الأول في 10/ 11/1400هـ

(1/79)

يسرني أن أرحب بكم في بلد الله الحرام، الذي قصدتموه من أماكن بعيدة وجهات نائية، امتثالاً لأمر الله القائل: "ولله على الناس حج البيت من استطاع إليه سبيلا" (1)، وتلبية لنداء إبراهيم خليل الرحمن، الذي قال له ربه: "وأذن في الناس بالحج يأتوك رجالاً وعلى كل ضامر يأتين من كل فج عميق. ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات" (2)،
ولهذا فأنتم تلبون منذ أحرمتم من مواقيتكم قائلين: "لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك".
وإني أسأل الله تعالى أن يتم لكم حجكم وعمرتكم في يسر وقبول ويجعله حجاً مبروراً وسعياً مشكوراً وذنباً مغفوراً، تعودون بعده وقد خرجتم من ذنوبكم كيوم ولدتكم أمهاتكم، إن ربي سميع الدعاء.
وأحب بهذه المناسبة الكريمة أن أذكركم وأذكر نفسي بأنه يجب علينا أن نحسن نياتنا في كل أعمالنا، ونخلص القصد فيها لله رب العالمين ابتغاء مرضاته وطمعاً في ثوابه وخوفاً من عقابه، فإن الله تعالى لا يقبل عملاً حجاً أو غيره إلا إذا كان صاحبه مخلصاً فيه لربه الذي خلقه ورزقه والذي يُحييه ويميته وإليه النشور، قال تعالى: "وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء" (3). وقال تعالى: "فاعبد الله مخلصاً له الدين" (4)
__________
(1) سورة آل عمران، الآية 97
(2) سورة الحج، الآية 27، 28
(3) سورة البينة، الآية 5
(4) سورة الزمر، الآية 2

(1/80)

كما يجب علينا أن نتأسى برسول الله صلى الله عليه وسلم في كل أعمالنا وأحوالنا في الحج وفي غيره؛ لأن الله أمرنا بطاعته ومتابعته والاقتداء به، ووعد على ذلك محبته وجنته ورضوانه، قال تعالى: "قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم" (1)، وقال سبحانه: "قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين" (2)، وقال تعالى: "من يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظا" (3)، وقال سبحانه: "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب" (4).
وقد حذرنا الله تعالى من مخالفة أمره فقال تعالى: "فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم" (5).
فإن بيان المشروع من العبادات والأعمال لا يعرف إلا من طريق رسول الله صلى الله عليه وسلم، الذي أمره الله أن يبين للناس ما نزل إليهم من ربهم، فقال تعالى: "وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون" (6).
لذلك أمرنا الرسول صلى الله عليه وسلم أن نأخذ عنه مناسكنا، كما أمرنا أن نصلي كما كان يصلي، وقد قال الله تعالى: "لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيراً" (7).
فاحرصوا يا حجاج بيت الله أن يكون حجكم وجميع عبادتكم خالصة لله وموافقة لهدي رسول الله صلى الله عليه وسلم.
وما جهلتم من ذلك فاسألوا أهل العلم، لتكونوا على بينة من أمركم عملاً بقول الله تعالى: "فاسألوا أهل الذكر إن كنتم لا تعلمون" (8).
__________
(1) سورة آل عمران، الآية 31
(2) سورة آل عمران، الآية 32
(3) سورة النساء، الآية 80
(4) سورة الحشر، الآية 7
(5) سورة النور، الآية 63
(6) سورة النحل، الآية 44
(7) سورة الأحزاب، الآية 21
(8) سورة النحل: الآية 43

(1/81)

واعلموا أنكم خرجتم من دياركم وأموالكم وفارقتم أوطانكم وأهليكم تبتغون فضلاً من ربكم وتطمعون في أجره وثوابه، فاحرصوا على ذلك، ولا تضيعوا أوقاتكم سدى، وحافظوا على أداء الصلوات في أوقاتها جماعة، ما استطعتم إلى ذلك سبيلاً، ومروا بالمعروف وانهوا عن المنكر وابذلوا النصيحة لإخوانكم في رفق ولين، وبالحكمة والموعظة الحسنة فالدال على الخير كفاعله، والله يقول: "ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون" (1).
وخير الناس أنفعهم للناس فابذلوا من أنفسكم ومالكم ونصحكم وعونكم لإخوانكم وخاصة رفقتكم، واحذروا الخصام والجدال وإيذاء المسلمين بأي نوع من أنواع الإيذاء ولو بالمزاحمة عند الحجر الأسود وفي رمي الجمرات وفي كل موطن يشتد فيه الزحام، فالمسلم حقاً من سلم المسلمون من لسانه ويده، والله تعالى يقول: "الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب " (2).
فراقبوا الله في السر والعلن في أنفسكم وفي أعمالكم وفي إخوانكم عملاً بقول الله تعالى: "وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب " (3).
__________
(1) سورة آل عمران، الآية 104
(2) سورة البقرة، الآية 197
(3) سورة المائدة، الآية 2

(1/82)

ولا تنسوا وأنتم في هذا الموقف العظيم موقف الاستجابة لله وتلبية ندائه، لا تنسوا إخواناً لكم هم الآن يقاتلون عدو الله وعدوكم في كثير من بلاد المسلمين، أجلب عليهم العدو بخيله ورجاله ومؤامراته ومكره وشرد نساءهم وأطفالهم، وهم في حاجة إلى كل عون فلا تبخلوا عليهم بما تستطيعون، واعلموا أن لهم حقاً في أموالكم فلا تمنعوا عنهم حقهم، قال الله تعالى: "وأن تصدقوا خير لكم إن كنتم تعلمون" (1) وإن فاتكم شرف الجهاد بالنفس فلا يفوتنكم أجر الجهاد بالمال والدعاء والإنفاق في سبيل الله، فمن جهز غازياً فقد غزا، ومن خلف غازياً في أهله بخير فقد غزا، قال تعالى: "وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيراً وأعظم أجراً" (2)، والله تعالى يقول: "يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم. تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون" (3).
وإن في بلاد المسلمين صحوة شبابية إسلامية رغم الكبت والضيق الذي يعانونه من كثير من الحكام، هم كذلك في حاجة ماسة إلى تشجيعكم وتأييدكم المادي والمعنوي فلا تضنوا عليهم بذلك، فما أحوجنا إلى شباب مسلم بصير بدينه متمسك به؛ لأن معركتنا مع أعداء الإسلام طويلة ضارية ونحن فيها محتاجون لكل طاقة من طاقات المسلمين، وأنتم تعلمون بما حل بالقدس الشريف والمسجد الأقصى نعم نحن محتاجون في هذه المعركة إلى مال الأغنياء وجهد الفقراء، محتاجون فيها إلى حكمة الشيوخ وعزم الشباب، محتاجون فيها إلى إقدام الرجال وعون النساء، والله في عون العبد ما كان العبد في عون أخيه.
__________
(1) سورة البقرة، الآية 280
(2) سورة المزمل، الآية 20
(3) سورة الصف، الآيتان 10، 11

(1/83)

وقد قضى الله تعالى أن لا ينتصر الإسلام إلا بجهاد أتباعه ضد أعدائه، كما قال تعالى: "ذلك ولو يشاء الله لانتصر منهم ولكن ليبلوا بعضكم ببعض والذين قتلوا في سبيل الله فلن يضل أعمالهم. سيهديهم ويصلح بالهم، ويدخلهم الجنة عرفها لهم. يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم " (1)، ومن أصدق من الله قولاً ومن أوفى من الله وعداً؟
وفقنا الله وإياكم لما فيه صلاح ديننا ودنيانا وهيأ لنا من أمرنا رشداً ونصرنا على أنفسنا وأعدائنا، كما نسأله سبحانه وتعالى أن يوفق حكام المسلمين لما فيه سعادتهم وعزهم ونجاتهم ونجاة شعوبهم في الدنيا والآخرة ويرزقهم البطانة الصالحة، إنه نعم المولى ونعم النصير.
وصلى الله على سيدنا محمد عبده ورسوله وآله وصحبه والتابعين لهم بإحسان، وسلم تسليماً كثيراً إلى يوم الدين.
والسلام عليكم ورحمة الله وبركاته.

الإخلاص لله جل وعلا في العمل (2)

من عبد العزيز بن عبد الله بن باز إلى ضيوف الرحمن حجاج بيت الله الحرام وقراء هذه المجلة في كل مكان، وفقهم الله لما فيه رضاه.
سلام عليكم ورحمة الله وبركاته ... أما بعد:
فإنه في مستهل العدد الأول من مجلة التوعية الإسلامية التي تصدرها الأمانة العامة للتوعية الإسلامية في الحج، يطيب لي أن أرحب بكم على هذه الأرض المقدسة التي جعلها الله قبلة للمسلمين ومثابة للناس وأمناً، وأهنئكم بتوفيق الله لكم لأداء مناسك الحج والعمرة تلبية لدعوته واستجابة لأمره، حيث يقول جل شأنه: "ولله على الناس حج البيت من استطاع إليه سبيلا" (3)، ويقول: "وأتموا الحج والعمرة لله" (4)
__________
(1) سورة محمد، الآيات 4 - 7
(2) نشر في مجلة (التوعية الإسلامية) العدد الأول في 10/ 11 /1401هـ
(3) سورة آل عمران، الآية 97
(4) سورة البقرة، الآية 196

(1/84)

وإني إذ أرحب بكم نيابة عن حكومة جلالة الملك خالد وسمو ولي عهده – وفقهما الله- أحب أن أشير إلى أن هناك جهوداً كبيرة تبذلها هذه الحكومة الرشيدة في سبيل خدمة الحجاج ضيوف الرحمن، وفي مقدمتها تجنيد مجموعة كبيرة من الدعاة والمترجمين بأغلب لغات المسلمين لتعليم وتوجيه الحجاج وتبصيرهم بأمور دينهم وحجهم في أماكن تجمعاتهم حتى يكونوا على بينة منها، عملاً بقول الله تعالى: "قل هذه سبيلي أدعو على الله أنا ومن اتبعني وسبحان الله وما أنا من المشركين" (1).
وما هيئة التوعية الإسلامية في الحج التابعة لرئاسة البحوث العلمية والإفتاء والدعوة والإرشاد، التي تقوم بإصدار هذه المجلة التي بين أيديكم، وأربع مجلات أخرى بلغات أخرى، إلا ثمرة من ثمار هذه الجهود المبذولة، ولذلك فإنها تلقى من حكومة جلالة الملك، ومن ولي عهده الكريم، كل عون ودعم وتأييد، حتى تؤدي رسالتها، وتقوم بواجبها على أتم وجه وأكمله، بعون الله وتوفيقه.
وإني إذ أشكر لهيئة التوعية الإسلامية في الحج جهودها الطيبة في السنوات الماضية، فإني أطالبها بالمزيد من العمل والجد في توجيه الحجاج، وتبصيرهم بدينهم ومناسك حجهم، في كل مشهد من المشاهد ومنسك من المنسك، في هذا العام وفي كل عام إن شاء الله، وإني أسأل الله تعالى للقائمين بأعمالها التوفيق والسداد حتى يكونوا عند حسن الظن بهم، يقول سبحانه: "إنا لا نضيع أجر من أحسن عملاً" (2).
ونصيحتي لنفسي ولإخواني الحجاج والمسلمين في كل مكان:
__________
(1) سورة يوسف، الآية 108
(2) سورة الكهف، الآية 30

(1/85)

أولاً: أن يخلصوا أعمالهم وحجهم لله ربهم، فإن الله تعالى لا يقبل من الأعمال إلا ما كان خالصاً لوجهه الكريم، كما قال تعالى: " وما أمروا إلا ليعبدوا الله مخلصين له الدين" (1)، ويقول سبحانه: "ألا لله الدين الخالص " (2)، ويقول عز وجل: "قل إني أمرت أن أعبد الله مخلصاً له الدين. وأمرت لأن أكون أول المسلمين " (3)، وما تلبية الحجاج إلا براءة من الشرك وإعلان لتوحيد الله وتخصيصه بالإجابة والطاعة دون من سواه.
__________
(1) سورة البينة، الآية 5
(2) سورة الزمر، الآية 3
(3) سورة الزمر، الآيتان 11، 12

(1/86)

ثانياً: أن يكون عملهم وحجهم موافقاً لما جاء به النبي الأمين صلى الله عليه وسلم عن ربه فإن أي عمل لم يأت به صلى الله عليه وسلم مهما كان لونه ومهما كان القصد منه فهو مردود على صاحبه؛ لأنه مما لم يشرعه الله لعباده، والله تعالى ما تعبد الناس إلا بما شرعه لهم وما عدا ذلك فهو من اتباع الهوى الذي نهانا الله عنه، قال الله تعالى لنبيه الكريم صلوات الله وسلامه عليه: "ثم جعلناك على شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون. إنهم لن يغنوا عنك من الله شيئاً وإن الظالمين بعضهم أولياء بعض والله ولي المتقين" (1)، ويقول الله تعالى: "قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم. قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين" (2)، ويقول: "من يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظا" (3). وفي الحديث الصحيح: "من عمل عملاً ليس عليه أمرنا فهو رد" (4) وفي رواية أخرى "من أحدث في أمرنا هذا ما ليس منه فهو رد" (5).
__________
(1) سورة الجاثية، الآيتان 18، 19
(2) سورة آل عمران، الآيتان 31، 32
(3) سورة النساء، الآية 80
(4) رواه البخاري معلقاً في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718.
(5) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم 2697، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718.

(1/87)

فاتبعوا ما جاءكم به نبيكم صلى الله عليه وسلم الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، ولا تبتدعوا في دينكم فقد كفيتم، والله سبحانه وتعالى لم يقبض نبيه صلى الله عليه وسلم إلا بعد أن أكمل الدين وأتم النعمة وأنزل قوله الحكيم: "اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا" (1)، فما لم يكن في زمن الرسول صلى الله عليه وسلم ديناً فليس اليوم بدين، ومن حسن للناس شيئاً لم يكن عليه رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم، فقد شرع للناس ما لم يأذن به الله، ومن تبعه في ذلك فقد جعله لله شريكاً في التشريع وهو من خصائص الألوهية، وقد قال الله تعالى عمن فعل ذلك:"أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ولولا كلمة الفصل لقضي بينهم وإن الظالمين لهم عذاب أليم" (2)
ثالثاً: أن يحافظوا على أوقاتهم فلا يضيعوها في لهو أو لعب وإنما ينبغي أن يغتنموا أوقاتهم فيما ينفع ويفيد، من أمور دينهم ودنياهم، فإن الوقت هو الحياة، ومن أضاع وقته أضاع حياته، ومن أضاع حياته ندم ولا تنفعه الندامة، وتمنى الرجعة إلى الدنيا ليعمل صالحاً فلا تتحقق له أمنية، والله تعالى يقول: "يا أيها الذين آمنوا لا تلهكم أموالكم ولا أولادكم عن ذكر الله ومن يفعل ذلك فأولئك هم الخاسرون. وأنفقوا من ما رزقناكم من قبل أن يأتي أحدكم الموت فيقول رب لولا أخرتني إلى أجل قريب فأصدق وأكن من الصالحين. ولن يؤخر الله نفساً إذا جاء أجلها والله خبير بما تعملون" (3).
__________
(1) سورة المائدة الآية 3
(2) سورة الشورى، الآية 21
(3) سورة المنافقون، الآيات 9 - 11

(1/88)

وينبغي لحجاج بيت الله خاصة أن يجتهدوا في العبادة لله، فما خرجوا من ديارهم وأهلهم إلا ليحصلوا الأجر والثواب، فيجب أن يجتنبوا الخصام والجدال فيما بينهم، حتى يعودوا من حجهم وقد خرجوا من ذنوبهم كيوم ولدتهم أمهاتهم، وإنه لحظ عظيم؛ لقول النبي صلى الله عليه وسلم: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" (1).
وينبغي أن يسود بينهم الحب والإيثار والتعاون على البر والتقوى، ولا يؤذ بعضهم بعضاً عند أداء المناسك والوقوف بالمشاعر، فإن إيذاء المسلم ذنب كبير ينبغي الحذر منه.
رابعاً: أن يقوموا بواجب الأمر بالمعروف والنهي عن المنكر الذي أمر الله به المسلمين كل بحسب استطاعته، كما قال سبحانه: "والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم " (2).
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1350
(2) سورة التوبة، الآية 71

(1/89)

وجاء في الحديث الصحيح: "من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان" (1)، فولاة الأمور يغيرون باليد ممن لهم عليهم ولاية، وهكذا كل من له قدرة على الإنكار باليد، كرب البيت، ورئيس الحسبة حسب ما لديه من الصلاحيات ونحوهم، وأولوا العلم يغيرون المنكر بالحجة والبرهان، وعامة الناس يغيرون بالقلب إذا لم تكن عندهم قدرة على القول، وصفة إنكار المنكر بالقلب كراهة ومفارقة مجالس المنكرات، وعدم الجلوس فيها، وإلا فإنهم إذا مثلهم، والله تعالى يقول: "وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين " (2).
وفقنا الله وإياكم لطاعته، وأعاننا وإياكم على ذكره وشكره وحسن عبادته، وجعل حجنا وحجكم مبروراً وذنبناً وذنبكم مغفوراً وسعينا وسعيكم مشكوراً. ونسأله تعالى أن يوفق حكام المسلمين للعمل بالإسلام وتطبيق شريعته وإقامة حدوده حتى لا تكون فتنة وحتى يكون الدين كله لله. وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه والتابعين لهم بإحسان إلى يوم الدين. والسلام عليكم ورحمة الله وبركاته.

الدين النصيحة (3)

من عبد العزيز بن عبد الله بن باز إلى إخواني في الله حجاج بيت الله الحرام، وفقهم الله لأداء مناسك حجهم على الوجه الذي شرعه الله ومنحهم القبول والمغفرة.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فبسم الله نبدأ، وبه نستعين، وعليه نتوكل، ولا حول ولا قوة إلا بالله، سبحانك ربنا لا علم لنا إلا ما علمتنا، إنك أنت العليم الحكيم، اللهم علمنا ما ينفعنا وانفعنا بما علمتنا، ربنا تقبل منا إنك أنت السميع العليم.
__________
(1) رواه مسلم في (الإيمان) باب كون النهي عن المنكر من الإيمان برقم 49
(2) سورة الأنعام، الآية 68
(3) نشر في (مجلة التوعية الإسلامية في الحج) العدد الأول 1402هـ

(1/90)

اللهم إنا نحمدك على نعمة الإسلام، ونشكرك على أن هديتنا للإيمان، ونسألك أن تثبتنا على دينك وطاعتك، ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب.
أيها الحاج الكريم:
لقد أنعم الله عليك نعمة عظيمة، إذ بلغك بلده الأمين، الذي جعله الله مهوى أفئدة المؤمنين، وجعل فيه بيته العتيق
ليكون قبلة للمسلمين يتجهون إليه في صلاتهم ودعائهم لله عز وجل.
جئت إلى بلد الله الحرام بعد أن قطعت الفيافي، وتكبدت المشاق وتحملت وعثاء السفر لكي تبلغ ما بلغت.
ولاشك في أنك حين خرجت من بيتك، وتركت أهلك ومالك وولدك، إنما فعلت ذلك ترجو عفو الله ومغفرته، ثم إنك لا شك ترجو أن ترجع إلى بلدك وقد غفر الله لك ذنبك، فعدت كما ولدتك أمك؛ لقول النبي صلى الله عليه وسلم في الحديث المتفق عليه: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" (1).
ولكي يتحقق ذلك إن شاء الله فإني أوصيك ونفسي والمسلمين بالوصايا الآتية، عملاً بقول النبي صلى الله عليه وسلم: "الدين النصيحة" قيل لمن يا رسول الله؟ قال: "لله ولكتابة ولأئمة المسلمين وعامتهم " (2) خرجه مسلم في صحيحه – وهي:
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1350
(2) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم 16499، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم 55

(1/91)

1 - أوصيك أن يكون عملك خالصاً لله تعالى، بعيداً عن الرياء والسمعة، فإن الله لا يقبل من العمل إلا ما كان خالصاً له وابتغي به وجهه. قال تعالى: "وما أمروا إلا ليعبدوا الله مخلصين له الدين" (1)، وقال جل شأنه: "فاعبد الله مخلصاً له الدين. ألا لله الدين الخالص" (2) والعمل الخالص ما كان لله وحده لا شريك له، قال تعالى: "فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً" (3).
ومن إخلاص العمل لله، أن تصرف العبادة كلها له وحده، فلا تدعو غيره، ولا تستغيث بسواه ولا تلجأ إلا إليه، ولا تستعين إلا به، ولا تتوكل إلا عليه سبحانه وتعالى.
وهناك شرط آخر لصحة العمل وقبوله وهو أن يكون موافقاً لشريعة الله التي أنزلها على نبيه صلى الله عليه وسلم؛ لقوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" (4) أخرجه مسلم في صحيحه، وعلقه البخاري جازماً به، وصح عنه صلى الله عليه وسلم أنه قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد" (5) متفق على صحته.
__________
(1) سورة البينة، الآية 5
(2) سورة الزمر، الآيتان 2، 3
(3) سورة الكهف، الآية 110
(4) رواه البخاري معلقاً في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(5) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم 2697، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718.

(1/92)

2 - وأوصيك بتقوى الله في جميع الأحوال، والتقوى هي جماع الخير، وهي وصية الله سبحانه للأولين والآخرين، ووصية رسول الله صلى الله عليه وسلم، قال تعالى: "ولقد وصينا الذين أوتوا الكتاب من قبلكم وإياكم أن اتقوا الله " (1)، وكان النبي صلى الله عليه وسلم يوصي في خطبه كثيراً بتقوى الله تعالى، وحقيقة التقوى أداء ما افترض الله على العبد وترك ما حرم عليه، عن إخلاص ومحبة له سبحانه، ورغبة في ثوابه وحذر من عقابه، على الوجه الذي شرعه الله لعباده على لسان رسوله ونبيه محمد عليه الصلاة والسلام، قال عبد الله بن مسعود رضي الله عنه: "تقوى الله حق تقاته أن يطاع فلا يعصى ويذكر فلا يكفر".
وقال أمير المؤمنين عمر بن عبد العزيز رضي الله عنه: "ليست تقوى الله بصيام النهار، ولا قيام الليل، والتخليط فيما بين ذلك، ولكن تقوى الله أداء ما افترض الله، وترك ما حرم الله، فمن رزق بعد ذلك خيراً فهو خير إلى خير".
وقال طلق بن حبيب التابعي الجليل رضي الله عنه: "تقوى الله سبحانه هي أن تعمل بطاعته، ترجو ثواب الله، وأن تترك معصية الله، على نور من الله، تخاف عقاب الله".
وهذا كلام جيد ومعناه أن الواجب على المسلم أن يتفقه في دين الله، وأن يطلب العلم ما وسعه جهده حتى يعمل بطاعة الله على بصيرة ويدع محارم الله على بصيرة، وهذا هو تحقيق العمل بشهادة أن لا إله إلا الله وأن محمداً رسول الله فإن الشهادة الأولى تقتضي الإيمان بالله وحده، وتخصيصه بالعبادة دون ما سواه، وإخلاص جميع الأعمال لوجهه الكريم، رجاء رحمته وخشية عقابه.
والشهادة الثانية تقتضي الإيمان برسول الله صلى الله عليه وسلم، وأنه رسول الله إلى جميع الثقلين الجن والإنس، وتصديق أخباره واتباع شريعته والحذر مما خالفها.
__________
(1) سورة النساء، الآية: 131

(1/93)

هاتان الشهادتان هما أصل الدين وأساس الملة، كما قال تعالى: "شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائما بالقسط لا إله إلا هو العزيز الحكيم" (1)، وقال سبحانه: "وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم" (2)، وقال عز وجل: "قل يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السماوت والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون" (3).
3 - وأوصيك بأن يكون زادك حلالاً ونفقتك حلالاً فإن الله طيب لا يقبل إلا طيباً، قال تعالى: "يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون" (4)، وعرفنا النبي صلى الله عليه وسلم أن المرء الذي لا يتحرى الحلال في المطعم والملبس والمشرب على خطر عظيم، فذكر الرجل يطيل السفر أشعث أغبر، يمد يديه إلى السماء يقول: يا رب، يا رب، ومطعمه حرام وملبسه حرام ومشربه حرام وغذي بالحرام فأنى يستجاب لذلك؟ فعليك يا أخي الحاج أن تختار لحجك نفقة طيبة تعينك على إجابة الدعاء وقبول العمل إن شاء الله تعالى.
__________
(1) سورة آل عمران، الآية 18
(2) سورة البقرة، الآية 163
(3) سورة الأعراف، الآية 158
(4) سورة البقرة، الآية 172

(1/94)

4 - وأوصيك أن تبتعد عن كل ما يغضب الله عز وجل من الأقوال والأعمال، وهذا أمر يتأكد على المسلم في كل وقت، إلا أنه في الحج آكد، فالواجب عليك أن تصون حجك عما حرم الله عليك من الرفث والفسوق، وأن تستقيم على طاعة الله، وأن تتعاون مع إخوانك في الله على البر والتقوى حتى يكون حجك مبروراً وسعيك مشكوراً، والحج المبرور هو الذي سلم من الرفث والفسوق والجدال بغير حق، كما قال تعالى: "الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج " (1)، ويدل على ذلك أيضاً قوله صلى الله عليه وسلم في الحديث. المتقدم: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" (2)، والرفث هو الجماع في حال الإحرام، ويدخل فيه القول بالفحش ورديء الكلام، والفسوق يشمل المعاصي كلها، أعاذنا الله وإياك والمسلمين من كل ذلك.
5 - ثم أوصي نساء المؤمنين بوصية خاصة، هي وصية الله عز وجل لهن، حيث قال جل شأنه: "وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن" (3)، فالواجب عليهن التستر والتحجب عن الرجال عدا المحارم، وترك إظهار الزينة، والحذر من التعطر حين خروجهن؛ لأن ذلك يسبب الفتنة بهن؛ ولهذا قال صلى الله عليه وسلم: "لا تمنعوا إماء الله مساجد الله، وليخرجن تفلات" (4)، ومعنى تفلات: أي لا رائحة تفتن الناس، وقال صلى الله عليه وسلم: "أيما امرأة أصابت بخوراً فلا تشهد معنا الصلاة" (5).
__________
(1) سورة البقرة، الآية 197
(2) رواه البخاري في (الحج) باب فضل الحج المبرور برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1350
(3) سورة النور، الآية 31
(4) رواه الإمام أحمد في (مسند المكثرين من الصحابة) باقي مسند أبي هريرة برقم 9362
(5) رواه مسلم في (الصلاة) باب خروج النساء إلى المساجد برقم 444

(1/95)

وقالت عائشة رضي الله عنها: "لو علم النبي صلى الله عليه وسلم ما أحدث النساء اليوم لمنعهن من الخروج".
فالواجب على النساء أن يتقين الله، وأن يحذرن أسباب الفتنة من الزينة والطيب وإبراز بعض المحاسن، كالوجه
واليدين والقدمين عند اجتماعهن بالرجال، وخروجهن إلى الأسواق، وهكذا في وقت الطواف والسعي، وأشد من ذلك وأعظم في المنكر كشفهن الرؤوس ولبس الثياب القصيرة التي تقصر عن الذراع والساق؛ لأن ذلك أعظم أسباب الفتنة؛ ولهذا قال الله عز وجل: "وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى" (1) والتبرج: إظهار بعض محاسنهن.
وقال عز وجل: "يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلالبيبهن " (2) والجلباب: هو الثوب الذي تغطي به المرأة رأسها ووجهها وصدرها وسائر بدنها، قال علي بن أبي طلحة عن ابن عباس رضي الله عنهما: "أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلاليب ويبدين عيناً واحدة "، وقال تعالى: "وإذا سألتموهن متاعاً فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن" (3).
__________
(1) سورة الأحزاب، الآية 33
(2) سورة الأحزاب، الآية 59
(3) سورة الأحزاب، الآية 53

(1/96)

وقال النبي صلى الله عليه وسلم: "صنفان من أهل النار لم أرهما بعد، نساء كاسيات عاريات مائلات مميلات، على رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها، ورجال بأيديهم سياط مثل أذناب البقر، يضربون بها الناس" (1). خرجه مسلم. معنى كاسيات عاريات: كاسيات من نعم الله عاريات من شكرها، وفسر بأن عليهن كسوة رقيقة أو قصيرة لا تسترهن، فهن كاسيات بالاسم والدعاوى، عاريات في الحقيقة، ومعنى مائلات مميلات: أنهن مائلات عن الحق مميلات لغيرهن إلى الباطل والفحشاء والمنكر.
ولا ريب أن هذا الحديث الصحيح يوجب على النساء العناية بالتستر، والتحجب والحذر من أسباب غضب الله وعقابه، والله المستعان.
6 - وأعود فأوصيك أيها الحاج الكريم بأن تكون مقتدياً في جميع أفعالك وأقوالك بنبيك محمد صلى الله عليه وسلم وخلفائه الراشدين وأصحابه الطاهرين رضي الله عنهم، فالخير كل الخير في الاتباع والشر كل الشر في الابتداع، وقد قال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين من بعدي، عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة" (2).
__________
(1) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند أبي هريرة برقم 8451، ومسلم في (اللباس والزينة) باب النساء الكاسيات العاريات برقم 2128
(2) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم 16694، وأبو داود في (السنة) باب لزوم السنة برقم 4607.

(1/97)

ولكي يتحقق لك ذلك فعليك بالبحث عن العلماء، والقرب منهم، مستفسراً منهم عن أمور دينك، وقد قال الله تعالى: "فاسألوا أهل الذكر إن كنتم لا تعلمون" (1)، وقال النبي صلى الله عليه وسلم: "من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة" (2) وقال: "من يرد الله به خيراً يفقهه في الدين" (3).
وهذه المجلة التي بين يديك، والتي تصدر عن رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية، تقدمها لك هيئة التوعية الإسلامية في الحج، تدخل الآن عامها الثامن، وتواصل مسيرتها بعون الله وتوفيقه نحو تحقيق أهدافها.
إنها مجلتك ومجلة كل مسلم، فاحرص على اقتنائها واعتبر نفسك عضواً عاملاً فيها قارئاً وكاتباً، فهي منك وإليك، فابعث بما يمن الله به عليك من آراء وأفكار ومقترحات تخدم الإسلام وتقوي شوكة المسلمين.
ثم ادع الله معي أن يوفق العاملين في هذه المجلة، وأن يأخذ بأيديهم إلى ما فيه الخير والصلاح، وأن يلهمهم الرشد والصواب في كل ما يقومون به، وأن يبارك جهودهم ويعظم أجرهم إنه ولي ذلك والقادر عليه. وتقبل الله من الجميع أفعالهم وأقوالهم وأصلح نياتهم، وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله وسلم على محمد وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين.

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز

تحقيق معنى الشهادة بالقول والعمل (4)
__________
(1) سورة النحل، الآية 43
(2) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم 2699
(3) رواه البخاري في (العلم) باب من يرد الله به خيراً يفقهه في الدين برقم 71، ومسلم في (الزكاة) باب النهي عن المسألة برقم 1037
(4) محاضرة ألقاها سماحته في اليوم الثامن من ذي الحجة في منى عام 1402هـ

(1/98)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه .. أما بعد:
فإن الله جل وعلا جعل موسم الحج مؤتمراً لعباده، يجتمعون فيه من أنحاء الدنيا ومن سائر أجناس البشر، يريدون القربة إلى الله وسؤاله والضراعة إليه ويطلبون حط ذنوبهم وغفران سيئاتهم، ويرفعون إليه جميع حوائجهم، يسألونه سبحانه من فضله، ويتوبون إليه من تقصيرهم وذنوبهم، ويتعارفون فيه، ويتشاورون ويتناصحون، ويتآمرون بالمعروف ويتناهون عن المنكر، وذلك من جملة المنافع التي أشار إليها سبحانه في قوله عز وجل: "وأذن في الناس بالحج يأتوك رجالاً وعلى كل ضامر يأتين من كل فج عميق.

(1/99)

ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام" (1)، والله عز وجل ذكر أنهم يحضرون من كل فج عميق، من الشرق والغرب والجنوب والشمال، ليشهدوا هذه المنافع، من الطواف بالبيت والسعي بين الصفا والمروة والوقوف بعرفات وبالمزدلفة ويرمون الجمار، وينحرون الهدايا ويحضرون مجالس العلم والذكر، ويسألون أهل العلم عما أشكل عليهم ويتناصحون بينهم، ويستفيد يعضهم من بعض ويحسن بعضهم إلى بعض، هكذا يجب على المسلمين؛ وهكذا شرع الله لهم، وهو خلقهم سبحانه لهذا الأمر، خلقهم ليعبدوه والحج من عبادته، والعبادة أنواع، أعظمها وأهمها عبادتهم إياه سبحانه لتوحيده، وهو الإخلاص له، فيشهد أنه لا معبود بحق إلا الله، ويشهد أن نبيه محمداً رسول الله، شهادة تقتضي العمل، لا مجرد الشهادة بالقول، بل شهادة معها العمل والصدق والإخلاص في العبادة لله وحده، معها متابعة الرسول محمد عليه الصلاة والسلام، ومعها الإيمان لجميع المرسلين الماضين، وأنهم بلغوا الرسالة وأدوا الأمانة، قال تعالى: "وما خلقت الجن والإنس إلا ليعبدون" (2)، يبين سبحانه أنه ما خلق الجن والإنس إلا لعبادته وإفراده بالعبادة، وهو معنى شهادة أن لا إله إلا الله، وهذا هو أصل الملة وأساس الدين، وأساس السعادة ألا تعبد إلا ربك، وأن تخص ربك بدعائك وخوفك، ورجائك وصلاتك وصومك وذبحك، ونذرك وغير ذلك.
__________
(1) سورة الحج، الآيتان 27، 28
(2) سورة الذاريات، الآية 56

(1/100)

فالعبادة حق الله وحده، وهي أعظم شيء خلق له العباد، وهي أكبر شيء أمروا به وفرض عليهم، ثم يلي ذلك الشهادة بأن محمداً رسول الله صلى الله عليه وسلم مع الإيمان بجميع الأنبياء والمرسلين الماضين، فالإنس هم بنو آدم والجن هم بنو الجان بنو الشيطان، فيهم الطيب والخبيث، فيهم الصالح والطالح، كما قال عز وجل: " وأنا منا الصالحون ومنا دون ذلك كنا طرائق قددا" (1)، وقال سبحانه: " وأنا منا المسلمون ومنا القاسطون" (2)، وهكذا بنو آدم فيهم الصالح والطالح، فيهم الكافر والمسلم، فيهم البر التقي والكافر الشقي، قال جل وعلا: "خلق الإنسان من صلصال كالفخار. وخلق الجان من مارج من نار" (3).
فجميع الثقلين من الجن والإنس خلقوا ليعبدوا الله وليطيعوه وليعظموه ويخصوه بالعبادة، لا يعبدون معه كوكباً، ولا نبياً ولا ولياً ولا شجراً ولا صنماً ولا حجراً، ولا غير ذلك، بل عليهم أن يعبدوه وحده سبحانه وتعالى، ويخصوه جل وعلا بالدعاء، فلا يدعى إلا هو سبحانه وتعالى، ولا يستغاث إلا به، ولا يتوكل إلا عليه، ولا يذبح إلا له، ولا ينذر إلا له، ولا يصلى إلا له، ولا يسجد إلا له.
__________
(1) سورة الجن، الآية 11
(2) سورة الجن، الآية 14
(3) سورة الرحمن، الآيتان 14، 15

(1/101)

وبهذا تعلم أيها المؤمن أيها البصير العاقل، أن ما قد يقع من بعض الجهال في كثير من البلدان والأمصار، من التوجه إلى أصحاب القبور بالدعاء والاستغاثة، أن هذا يضاد قول لا إله إلا الله، وأن الواجب على جميع الثقلين، أن يخصوا الله بالعبادة، وأن يتركوا دعوة الأموات والاستغاثة بهم، فالميت عاجز، والنذر له والذبح له، وطلبه المدد منه شرك أكبر بالله عز وجل، ويضاد قول لا إله إلا الله ويناقضها، وعليك مع ذلك أن تتبع الرسول صلى الله عليه وسلم وتنقاد لأوامره؛ لأن هذا مقتضى شهادة أن محمداً رسول الله، هذه الشهادة توجب عليك اتباعه وتصديقه، والانقياد لأوامره عليه الصلاة والسلام، ولهذا قال عز وجل: "قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم" (1)، وقال عز وجل: "من يطع الرسول فقد أطاع الله" (2)، وقال سبحانه: "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب " (3).
وهذا الموسم موسم الحج فرصة للمؤمن يسمع آيات الله ويسمع كلام أهل العلم في المسجد الحرام، وفي المساجد الأخرى، وفي الحلقات العلمية، وفي الخطب وفي غير ذلك من أنواع الدعوة والتذكير في سائر الأماكن، ويسمع ما يذاع وينشر من الدعوة إلى الله، من طريق الإذاعة أو التلفاز، يسمع ما يذاع وينشر عن دعوة الله وإخلاصه وعن توحيده سبحانه، وعن طاعة أوامره وترك نواهيه.
__________
(1) سورة آل عمران، الآية 31
(2) سورة النساء، الآية 80
(3) سورة الحشر، الآية 7

(1/102)

ثم يلي هذا الأمر أمر الصلاة، فإنها عمود الإسلام، فكثير من الناس يتساهل في الصلاة، وهذا منكر عظيم وخطر كبير، الصلاة عمود الإسلام، أعظم من الحج، وأعظم من الصيام، وأعظم من الزكاة، هي أعظم واجب بعد الشهادتين، فالواجب على كل مسلم ومسلمة العناية بالصلاة، ففي الحديث الصحيح يقول النبي عليه الصلاة والسلام: "رأس الأمر الإسلام وعموده الصلاة " (1) والله يقول في كتابه العظيم: "حافظوا على الصلوات والصلاة الوسطى" (2) وهي العصر، يقول سبحانه: "وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين" (3)، ويقول سبحانه: "قد أفلح المؤمنون. الذين هم في صلاتهم خاشعون. والذين هم عن اللغو معرضون. والذين هم للزكاة فاعلون والذين هم لفروجهم حافظون. إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين. فمن ابتغى غير ذلك فأولئك هم العادون. والذين هم لأمانتهم وعهدهم راعون. والذين هم على صلواتهم يحافظون. أولئك هم الوارثون. الذين يرثون الفردوس هم فيها خالدون" (4) وهذا جزاؤهم في الآخرة، فهذه الآيات فيها صفات متعددة للمؤمنين، بدأها بالصلاة وختمها بالصلاة، فدل ذلك على عظم شأن الصلاة، وأن أهلها مفلحون سعداء، كما قال سبحانه: "قد أفلح المؤمنون. الذين هم في صلاتهم خاشعون" إذا دخلوا للصلاة خشعوا فيها واطمأنوا، وخضعوا لله وجمعوا قلوبهم على صلاتهم وسكنوا فيها، يعظمون الله ويقرأون كتابه، ويسبحونه ويقدسونه ويسألونه من فضله.
__________
(1) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم 21511، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم 2616
(2) سورة البقرة، الآية 238
(3) سورة البقرة، الآية 43
(4) سورة المؤمنون، الآيات 1 - 11

(1/103)

قائماً يقرأ، ثم يركع معظماً لله ويقول: سبحان ربي العظيم، سبحان ربي العظيم، سبحان ربي العظيم، في ركوعه معظماً لربه جل وعلا، ثم يرفع ويقول: سمع الله لمن حمده، إذا كان إماماً أو منفرداً، وإذا كان مأموماً، قال ربنا ولك الحمد، ثم يحمد ربه، حمداً كثيراً طيباً مباركاً فيه، ملء السموات وملء الأرض وملء ما بينهما وملء ما شاء من شيء بعد، ثناء على الله عز وجل، ثم ينحط ساجداً مكبراً ويسجد على سبعة الأعضاء، على جبهته وأنفه وعلى يديه وعلى ركبتيه وعلى أطراف قدميه، خاضعاً لربه مطمئناً خاشعاً، يقول في سجوده سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى، ويدعو ربه، ويسأله من فضله في هذا السجود، كما قال النبي صلى الله عليه وسلم: "أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا فيه في الدعاء، فقمن أن يستجاب لكم" (1) يعني حري أن يستجاب لكم. وقال عليه الصلاة والسلام: "أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء" (2)، ثم يرفع من السجود مكبراً ويجلس بين السجدتين خاشعاً مطمئناً خاضعاً لربه، يقول: رب اغفر لي، رب اغفر لي، رب اغفر لي، ثم يكبر ويسجد الثانية خاضعاً لله، ويقول سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى، ويدعو ربه، وهكذا يتم صلاته بخشوع وخضوع وطمأنينة.
__________
(1) رواه مسلم في (الصلاة) باب النهي عن قراءة القرآن في الركوع والسجود برقم 479
(2) رواه مسلم في (الصلاة) باب ما يقال في الركوع والسجود برقم 482

(1/104)

فالصلاة لها شأن عظيم، من حافظ عليها حفظ دينه ومن ضيعها ضيع دينه، -نعوذ بالله من ذلك-. ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" (1) فعلينا أن نحذر التهاون بها، علينا أن نحافظ عليها في جميع الأوقات. والرجل يصليها في الجماعة، والمرأة تصليها في بيتها، مع الخشوع والخضوع والطمأنينة.
ثم يلي ذلك الزكاة وهي حق المال. الزكاة لها شأن عظيم، إذ هي الركن الثالث من أركان الإسلام، فعلى من عنده مال يبلغ النصاب أن يزكي، وأن يصرف الزكاة على أهلها المستحقين لها، يقول النبي صلى الله عليه وسلم: " بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان وحج البيت ". (2)
والله سبحانه يقول: "وأقيموا الصلاة وآتوا الزكاة " (3)، فالزكاة أخت الصلاة وقرينتها، فالواجب على المؤمن أن يحذر التساهل بها أو البخل بها، فقد وعد الله من بخل بالزكاة أن يعذب بماله يوم القيامة، نعوذ بالله من ذلك، فعليك يا عبد الله أن تعتني بالزكاة، وأن تؤدي حق الله من مالك، وأن تدفعه إلى المستحقين من الفقراء والمحاويج وغيرهم من أصناف الزكاة.
وهكذا الصيام الركن الرابع. صيام رمضان في كل سنة، ركن عظيم لابد منه في حق الرجال والنساء جميعاً، ومن صامه إيماناً واحتساباً غفر الله له ما تقدم من ذنبه، هذه نعمة عظيمة.
__________
(1) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم 2621
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم 8، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم 16
(3) سورة البقرة، الآية 43

(1/105)

ثم الحج هو الركن الخامس حج بيت الله الحرام في العمر مرة واحدة، وهذا من تيسير الله وتسهيله، مرة في العمر، وهكذا العمرة وهي الزيارة للبيت مرة في العمر، والباقي سنة نافلة، قال النبي صلى الله عليه وسلم: "من حج ولم يرفث ولم يفسق رجع كيوم ولدته أمه" (1) فمن أتى البيت العتيق وحج كما شرع الله، غفر الله له وأدخله الجنة إذا مات على ذلك.
فعليك يا عبد الله أن تعرف مقدار حجك، وأن هذه نعمة عظيمة وأن تستفيد من هذا الحج، بحضور مجالس العلم، وحلقات العلم وسؤال أهل العلم عما أشكل عليك، وأن تسأل ربك في طوافك وسعيك وفي صلاتك وسائر أحوالك أن يثبتك على الإيمان وأن يمنحك الفقه في الدين وأن يعيذك من نزغات الشيطان.
وعليك أن تصحب الأخيار دائماً في بلادك، وفي كل مكان، عليك أن تحرص على صحبة الأخيار أهل الدين، وأهل الخير والاستقامة، وعليك أن تحذر صحبة الأشرار الذين يضيعون الصلوات، ويتعاطون المسكرات، ويفعلون المنكرات، احذر صحبتهم، احذر صحبة الأشرار، فالصاحب الطيب مثل حامل المسك، والصاحب الخبيث مثل نافخ الكير، فالمؤمن يحذر، وهكذا المؤمنة تحذر صحبة الأشرار؛ لأنهم يجرون إلى معاصيهم وشرهم إلا من عصم الله، وعليك بصحبة الأخيار فإنهم يعينونك على طاعة الله ورسوله، وتتأسى بهم في الخير والعمل الصالح.
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1350

(1/106)

وهذا اليوم هو يوم منى وهو يوم التروية، وغداً يوم عرفة، والسنة بعد طلوع الشمس التوجه إلى عرفات ملبياً ذاكراً ربك عز وجل مكبراً له، يلبي الحاج ويذكر ربه ويكبره سبحانه ويهلله، ويسأله من فضله ورحمته وإحسانه، ويرجوه فضله ويسأله العتق من النار، ويصلي في عرفات الظهر والعصر قصراً وجمعاً بأذان واحد وإقامتين. الظهر ثنتين، والعصر ثنتين قصراً وجمعاً جمع تقديم في أول الوقت، كما فعله النبي عليه الصلاة والسلام يوم صلى بالناس في عرفات، جمعاً وقصراً عليه الصلاة والسلام، فخطب الناس وذكرهم ووعظهم وعلمهم مناسك حجهم، وحذرهم من أمور الجاهلية التي أبطلها الله، من الربا وسفك الدماء بغير حق، وغير ذلك مما كان عليه أهل الجاهلية، من الشرك والفساد، وحذر الناس من ذلك، وأمرهم بإخلاص العبادة لله وحده، وأوصاهم بالتمسك بالقرآن والاعتصام به، وأخبر الناس أن الله حرم عليهم دمائهم وأموالهم وأعراضهم، هكذا أوصى في الخطبة عليه الصلاة والسلام. وأشهد الله عليهم، وقال لهم: " إنكم تُسألون عني فما أنتم قائلون" قالوا: نشهد أنك قد بلغت وأديت ونصحت، فجعل يرفع إصبعه إلى السماء هكذا وينكبها إلى الناس، ويقول: "اللهم اشهد، اللهم اشهد" (1) يُشهد الله عليهم أنه بلغهم عليه الصلاة والسلام، وأنا بلغتكم الآن أيضاً، والله يشهد عليكم سبحانه وتعالى.
__________
(1) رواه مسلم في (الحج) باب حجة النبي صلى الله عليه وسلم برقم 1218

(1/107)

فعليكم أن تتقوا الله، وعليكم أن تستقيموا على دين الله، وأن تحافظوا على أمر الله، وأن تحذروا معاصي الله، وأن تخلصوا العبادة لله عز وجل، وأن تستقيموا على اتباع رسول الله محمد عليه الصلاة والسلام في كل شيء، في الأقوال والأعمال والعبادات، والمعاملات، والأخلاق وفي كل ما أمر الله به ورسوله، وأن تتواصوا بالحق، وتتواصوا بالصبر والتناصح، وأن تأمروا بالمعروف وتنهوا عن المنكر، حتى تلقوا ربكم، وفي إشارته صلى الله عليه وسلم إلى السماء، دليل على أن الله في السماء فوق العرش سبحانه وتعالى، والله عز وجل في السماء فوق جميع الخلق، فوق العرش سبحانه، كما قال عز وجل: "ءأمنتم من في السماء " (1)، وقال سبحانه: "الرحمن عل العرش استوى" (2)، والله في السماء فوق العرش، فوق جميع الخلق سبحانه وتعالى، وهو يعلم أحوال عباده، وهو معهم بعلمه واطلاعه لا تخفى عليه خافية، ومن أنكر أن الله في السماء، ويزعم أنه في الأرض أو في كل مكان، فهو كافر ضال، نعوذ بالله، والله عز وجل في السماء فوق جميع الخلق، فوق العرش، والعرش فوق السموات، هو أعلى شيء، والله فوقه سبحانه، ومع ذلك يعلم أحوال عباده، لا تخفى عليه خافية سبحانه وتعالى، كما قال عز وجل: "الذي يراك حين تقوم. وتقلبك في الساجدين" (3)، وقال تعالى: "ألم يعلم بأن الله يرى" (4)،
وقال عز وجل: "إنني معكما أسمع وأرى" (5).
فهو سبحانه فوق العرش وعلمه محيط بالعباد، ولهذا قال عز وجل: "وما تكون في شأن وما تتلوا منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهوداً إذ تفيضون فيه وما يعزب عن ربك من مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين" (6).
__________
(1) سورة الملك، الآية 16
(2) سورة طه، الآية 5
(3) سورة الشعراء، الآيتان 218، 219
(4) سورة العلق، الآية 14
(5) سورة طه، الآية 46
(6) سورة يونس، الآية 61

(1/108)

فالوصية أيها الحاج: تقوى الله والاستقامة على أمره والمحافظة على دينه، والتواصي بذلك، وأن يقوم الرجل على أهل بيته، ويعلمهم ويرشدهم وينصحهم، ويأمرهم بالمعروف وينهاهم عن المنكر، من أولاد وزوجة وغير ذلك، حتى تبرأ ذمته، وحتى يعلمهم الخير وينهاهم عن الشر، وحتى يتعاون معهم على طاعة الله ورسوله، وهكذا مع جيرانه ومع أصحابه ومع الناس أجمعين. قال الله سبحانه: "فاتقوا الله ما استطعتم" (1)، وقال الله عز وجل: "والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم. وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن ورضوان من الله أكبر ذلك هو الفوز العظيم " (2).
جعلنا الله وإياكم منهم، وهدانا وإياكم صراطه المستقيم، وأعاننا وإياكم على إكمال مناسكنا وتقبل منا جميعاً ومن جميع المسلمين، وجعلنا الله وإياكم من الهداة المهتدين وأسأله سبحانه أن يصلح أحوال المسلمين في كل مكان، وأن يمنحهم الفقه في الدين، وأن يولي عليهم خيارهم ويصلح قادتهم، وأن يوفق ولاة أمرنا في هذه البلاد لكل خير، وأن يعينهم على كل خير، وأن يجزيهم عن جهودهم الصالحة خيراً، وأن يصلح لهم البطانة ويعينهم على كل ما فيه رضاه وصلاح المسلمين، إنه سميع قريب، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.

وجوب تحقيق تقوى الله عز وجل في امتثال أمره واجتناب نهيه (3)

من عبد العزيز بن عبد الله بن باز إلى إخوانه في الله حجاج بيت الله الحرام وإلى كل من يطلع على هذه الرسالة من المسلمين في كل مكان.
سلام عليكم ورحمة الله وبركاته .. أما بعد:
__________
(1) سورة التغابن، الآية 16
(2) سورة التوبة، الآيتان 71، 72
(3) نشر في (مجلة التوعية الإسلامية في الحج) العدد الأول 11/ 11/1403هـ

(1/109)

فيسرني أن ألتقي بكم على صفحات هذه المجلة "التوعية الإسلامية" في عامها التاسع، والتي تصدرها الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية في موسم الحج من كل عام؛ لإرشاد حجاج بيت الله وضيوف الرحمن لأداء مناسك الحج والعمرة على ما تقتضيه أحكام الشريعة الغراء، وتبصيرهم بأمور دينهم الحنيف وأصول عقيدتهم التي كان عليها سلفنا الصالح رضي الله عنهم أجمعين، والتنبيه على كثير من البدع التي تفشت بين المسلمين، وتناول بعض القضايا المعاصرة بالدراسة التي تظهر وجه الحق فيها حتى يكون المسلم على بينة من أمرها بمقدار ما يتاح لهذه المجلة من وقت وإمكانيات، والله ولي التوفيق.
وبهذه المناسبة الكريمة فإني أرحب بإخواني حجاج بيت الله في حرم الله، وأذكر نفسي وأذكرهم ببعض الوصايا، والنصائح الواجبة في مثل هذا المقام، حتى يكون عملنا مقبولاً، وسعينا مشكوراً، وحجنا مبروراً، وذنبنا مغفوراً بتوفيق من الله، والله لا يضيع أجر من أحسن عملاً.
أوصيكم ونفسي بتقوى الله على كل حال، فإنها جماع كل خير ووصية الله تعالى للأولين والآخرين، قال تعالى: "ولقد وصينا الذين أتوا الكتاب من قبلكم وإياكم أن اتقوا الله " (1)، وتتحقق تقوى الله عز وجل في امتثال أمره واجتناب نهيه عن إخلاص ومحبة له سبحانه ورغبة في ثوابه، وحذراً من عقابه، على الوجه الذي شرعه الله لعباده وبينه الرسول صلى الله عليه وسلم لأمته، كما قال الله تعالى له: "وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون " (2).
__________
(1) سورة النساء، الآية 131
(2) سورة النحل، الآية 44

(1/110)

واعلموا –رحمني الله وإياكم- أن الإخلاص لله في العبادة واتباع الرسول صلى الله عليه وسلم فيها، أصلان أساسيان في صحتها وقبولها، واستحقاق الثواب عليها –لاسيما في الحج- فلنحرص على ذلك أشد الحرص، فقد قال الله تعالى: "فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً " (1)، وقال تعالى: "قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم" (2).
ومن الإخلاص لله في العبادة، أن لا نشرك معه غيره، أو نصرف شيئاً منها لسواه، وأن نطهرها من الرياء وحب السمعة، فالله تعالى أغنى الشركاء عن الشرك، وهو الذي يقول: "وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء " (3)، ويقول لنبيه الكريم صلى الله عليه وسلم: "فاعبد الله مخلصاً له الدين. ألا لله الدين الخالص " (4)، وقال تعالى: "فويل للمصلين. الذين هم عن صلاتهم ساهون. الذين هم يراءون. ويمنعون الماعون" (5)، وقال عن المنافقين: "وإذا قاموا إلى الصلاة قاموا كسالى يراءون الناس ولا يذكرون الله إلا قليلاً " (6). وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من سَمَّعَ سمع الله به، ومن يُرائي يرائي الله به " (7) متفق عليه، يعني من أظهر عمله للناس رياء أظهر الله سريرته للناس يوم القيامة وفضحه على رؤوس الخلائق. أعاذنا الله وإياكم من خزي يوم الدين.
__________
(1) سورة الكهف، الآية 110
(2) سورة آل عمران، الآية 31
(3) سورة البينة، الآية 5
(4) سورة الزمر، الآيتان 2، 3
(5) سورة الماعون، الآيات 4 - 7
(6) سورة النساء، الآية 142
(7) رواه البخاري في (الرقاق) باب الرياء والسمعة برقم 6499، ومسلم في (الزهد والرقائق) باب من أشرك في عمله غير الله برقم 2987، ولفظه "من يسمع يسمع الله به ".

(1/111)

ومن العبادة الدعاء – بل هو أظهر مظاهر العبودية والتضرع لله- فينبغي أن يكون لله وحده، فلا يُدعى غيره ولا يستعان بأحد سواه، ولا يلجأ إلا إليه، ولا يستغاث إلا به، وفي الذكر الحكيم: "وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين" (1)، وقال تعالى: "ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون. وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين" (2)
وقد جاء في وصية رسول الله صلى الله عليه وسلم لابن عباس رضي الله عنهما: " ... وإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف " (3) رواه الترمذي وقال: حديث حسن صحيح.
وينبغي أن نتحرى في كل أعمالنا سنة رسولنا صلى الله عليه وسلم، فهو صلى الله عليه وسلم المتبوع والمقتدى به، ونتجنب البدع في ديننا، فالخير في الاتباع والشر في الابتداع. فقد قال صلى الله عليه وسلم لأصحابه رضي الله عنهم: "وإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة" (4) رواه أبو داود والترمذي وقال: حديث حسن صحيح.
__________
(1) سورة غافر، الآية 60
(2) سورة الأحقاف، الآيتان 5، 6
(3) رواه الإمام أحمد في (مسند بني هاشم) أول مسند عبد الله بن عباس برقم 2664، والترمذي في (صفة القيامة والرقائق) باب منه (ما جاء في صفة أواني الحوض) برقم 2516
(4) رواه الإمام أحمد في (مسند الشاميين) حديث العرباض بن سارية برقم 16694، وأبو داود في (السنة) باب لزوم السنة برقم 4607

(1/112)

وقال صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد " (1) متفق عليه.
وأوصيكم ونفسي بتحري الحلال في المطعم والملبس والمشرب والنفقة والصدقة، فإن ذلك يعين على الطاعة ويكون سبباً في قبولها، وفي الحديث الصحيح أن رسول الله صلى الله عليه وسلم قال: "أيها الناس إن الله طيب لا يقبل إلا طيباً، وإن الله أمر المؤمنين بما أمر به المرسلين، فقال: "يا أيها الرسل كلوا من الطيبات واعملوا صالحاً إني بما تعملون عليم" (2)، وقال تعالى: "يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم " (3)، ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك؟ " (4) رواه الإمام أحمد. ورواه مسلم في صحيحه والترمذي من حديث فضيل بن مرزوق، فاختاروا لحجكم وعمرتكم نفقة طيبة تعينكم على إجابة الدعاء وقبول الأعمال.
وأوصيكم ونفسي بالمحافظة على الصلاة وأدائها جماعة ما استطعتم، فإنها عماد الدين وفرق ما بين المسلم والكافر وآخر ما يرفع من الدين وأول ما يسأل عنه العبد يوم القيامة، فمن ضيعها فهو لما سواها من الفرائض والواجبات أضيع، والله تعالى يقول: "كل نفس بما كسبت رهينة. إلا أصحاب اليمين. في جنات يتساءلون. عن المجرمين. ما سلككم في سقر. قالوا لم نك من المصلين. ولم نك نطعم المسكين. وكنا نخوض مع الخائضين. حتى أتانا اليقين. فما تنفعهم شفاعة الشافعين" (5).
__________
(1) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم 2697، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(2) سورة المؤمنون، الآية 51
(3) سورة البقرة، الآية 172
(4) رواه مسلم في (الزكاة) باب قبول الصدقة من الكسب الطيب برقم 1015.
(5) سورة المدثر، الآيات 38 - 48

(1/113)

والمحافظة كذلك على سائر الفرائض والواجبات من إيتاء الزكاة وصوم رمضان والإحسان إلى الوالدين وصلة الأرحام وإكرام الأيتام وحسن الجوار وغير ذلك من الواجبات التي يقوم عليها أمر الإسلام، فمن ضيعها أو تهاون بها أو قصر في أدائها فهو على خطر عظيم يوم يقوم الناس لرب العالمين.
وأوصيكم ونفسي بالأمر بالمعروف والنهي عن المنكر مع الحكمة والموعظة الحسنة؛ لقول الله تعالى: "ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون" (1). ولقول الرسول صلى الله عليه وسلم: " من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان" (2) رواه مسلم.
فابذلوا النصح لإخوانكم في رفق ولين فما من أمة ضاع فيها هذا الواجب إلا عمها الله بعذاب، فقد قال النبي صلى الله عليه وسلم: "والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقاباً منه ثم تدعونه فلا يستجاب لكم" (3) رواه الترمذي وقال: حديث حسن، وعن جرير بن عبد الله رضي الله عنه قال: "بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة، والنصح لكل مسلم" (4) متفق عليه.
__________
(1) سورة آل عمران، الآية 104
(2) رواه مسلم في (الإيمان) باب كون النهي عن المنكر من الإيمان برقم49
(3) رواه الإمام أحمد في (باقي مسند الأنصار) حديث حذيفة بن اليمان برقم 22790، والترمذي في (الفتن) باب ما جاء في الأمر بالمعروف والنهي عن المنكر برقم 2169
(4) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم 2699.

(1/114)

وأوصيكم ونفسي بأن نغتنم فرصة وجودنا في حرم الله تعالى بالإكثار من ذكره وشكره وحسن عبادته والتقرب إليه سبحانه بشتى الطاعات والقربات، فإننا في بلد تضاعف فيه الحسنات وقد فرغنا أنفسنا لذلك، فلا نضيع أوقاتنا في اللغو واللهو والقيل والقال فإنها تكون حسرات علينا يوم القيامة، ولنتجنب الجدال والخصام مع الرفقة والأصحاب، ولا نؤذ إخواننا الحجاج بالمزاحمة عند المناسك وخاصة عند الطواف واستلام الحجر الأسود ورمي الجمرات، فالله تعالى نهانا عن مجرد الجدال وهو دون هذا الأذى بكثير، فقال تعالى: "الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج " (1). وفي الحديث الصحيح أن رسول الله صلى الله عليه وسلم قال: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" (2) متفق عليه.
ولا يفوتني في هذا المقام أن أوصي حكام المسلمين بأن يتقوا الله ويحكموا شريعة الله ويقيموا حدوده، فإنهم مسئولون عن ذلك بين يديه حين يكون الملك له وحده بما ولاهم من أمر عباده، ومن السبعة الذين يظلهم الله في ظل عرشه يوم لا ظل إلا ظله الإمام العادل، ولا يكون عادلاً إلا إذا حكم بما أنزل الله، والله تعالى قال لنبيه الكريم صلى الله عليه وسلم: "وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم" (3).
كما أوصيهم بأن يجتمعوا على كلمة سواء وأن لا يختلفوا فتزول هيبتهم ويطمع فيهم عدوهم كما هو واقع الحال، والله تعالى يقول: "واعتصموا بحبل الله جميعاً ولا تفرقوا" (4).
__________
(1) سورة البقرة، الآية 197
(2) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1350
(3) سورة المائدة، الآية 49
(4) سورة آل عمران، الآية 103

(1/115)

وأوصي العلماء – وهم أعلام الهدى- أن يجتمعوا على كتاب الله وسنة رسوله صلى الله عليه وسلم وأن يجمعوا المسلمين على ذلك، وأن يخلصوا النصح لولاة الأمور ويؤثروا ما عند الله على ما عندهم فما عند الله خير وأبقى، ويبلغوا رسالة الله ولا يخشوا أحداً سواه.
فإذا نصح العلماء واستجاب الأمراء استقامت الأمة على طاعة الله فأعزها الله ومكن لها في الأرض، وجعلها –بحق- خير أمة أخرجت للناس.
وأوصي الأغنياء بأن يبذلوا من أموالهم ويعاونوا إخوانهم الفقراء، ويمدوا المجاهدين في كل مكان بما يعينهم على قتال عدوهم، فالله تعالى يقول: "وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيراً وأعظم أجراً" (1)، ويقول الله تعالى: "مثل الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة والله يضاعف لمن يشاء والله واسع عليم". (2)
وإن فاتكم شرف الجهاد بالنفس فلا يفوتكم شرف الجهاد بالمال، فقد قال صلى الله عليه وسلم: "من جهز غازياً في سبيل الله فقد غزا، ومن خلف غازياً في أهله بخير فقد غزا" (3) متفق عليه. والله يقول الحق وهو يهدي السبيل.
وأسأل الله سبحانه وتعالى أن يجمع كلمة المسلمين على الحق ويؤلف بين قلوبهم على الهدى، ويوحد صفوفهم، وينصرهم على عدوهم، كما أسأله أن يصلح ولاة المسلمين ويحبب إليهم الإيمان ويزينه في قلوبهم، ويهيئ لهم البطانة الصالحة التي تذكرهم بالحق وتعينهم عليه، إنه الموفق لذلك والقادر عليه، وأن يجعل حجنا مبروراً وسعينا مشكوراً وذنبنا مغفوراً، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم تسليماً كثيراً. والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة المزمل، الآية 20
(2) سورة البقرة، الآية 261
(3) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازياً أو خلفه بخير برقم 2843، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم 1895.

(1/116)

وجوب تقوى الله في السر والعلن (1)

بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على إمام المرسلين وخاتم النبيين سيدنا محمد بن عبد الله وعلى آله وصحبه ومن والاه ودعا بدعوته إلى يوم الدين.
من عبد العزيز بن عبد الله بن باز إلى حجاج بيت الله الحرام وإلى كل من يطلع على هذه الرسالة من إخوانه المسلمين في كل مكان، وفقهم الله لما فيه رضاه ومنحهم الفقه في الدين، آمين.
سلام عليكم ورحمة الله وبركاته .. أما بعد:
ففي مستهل صدور العدد الأول من مجلة التوعية الإسلامية التي تصدرها في موسم كل عام الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية، وفي عامها الحادي عشر أتقدم إليكم بالتحية الطيبة، ومرحباً بكم على هذه الأرض المباركة أرض الحرمين الشريفين، سائلاً المولى تبارك وتعالى أن يجعل حجنا وحجكم مبروراً وسعينا وسعيكم مشكوراً وذنبنا وذنبكم مغفوراً، وأن يوفقنا وإياكم إلى صالح الأعمال في سهولة ويسر وصحة وعافية وقبول.
__________
(1) نشر في (مجلة التوعية الإسلامية في الحج) العدد الأول عام 1405هـ

(1/117)

وبهذه المناسبة الكريمة فإني أوصيكم ونفسي بتقوى الله عز وجل في السر والعلانية، والإخلاص له في الأعمال والأقوال، والاقتداء برسولنا صلى الله عليه وسلم في مناسك حجنا وفي كل ما نتقرب به إلى ربنا عز وجل، فإن تقوى الله تبارك وتعالى هي السبب العظيم في تحصيل سعادة الدنيا والآخرة، قال الله تعالى: "ومن يتق الله يجعل له مخرجا. ويرزقه من حيث لا يحتسب " (1)، وقال تعالى: "ومن يتق الله يجعل له من أمره يسراً " (2)، وقال تعالى: "والآخرة عند ربك للمتقين" (3)، وقال سبحانه وتعالى: "إن للمتقين عند ربهم جنات النعيم " (4) وهي ثمرة الحج المبرور والعبادات الصحيحة، قال الله تعالى: "الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب " (5). وهي خير ما يدخره المسلم لذريته من بعده، قال الله تعالى: وليخش الذين لو تركوا من خلفهم ذرية ضعافاً خافوا عليهم فليتقوا الله وليقولوا قولاً سديداً " (6) لذلك كانت التقوى هي وصية الله عز وجل للأولين والآخرين، قال تعالى: "ولقد وصينا الذين أتوا الكتاب من قبلكم وإياكم أن اتقوا الله " (7).
__________
(1) سورة الطلاق، الآيتان 2، 3
(2) سورة الطلاق، الآية 4
(3) سورة الزخرف، الآية 35
(4) سورة القلم، الآية 34
(5) سورة البقرة، الآية 197
(6) سورة النساء، الآية 9
(7) سورة النساء، الآية 131

(1/118)

والإخلاص هو أصل قبول الأعمال، فلا يقبل الله من الأعمال إلا ما كان خالصاً لوجهه الكريم، فلم يشرك صاحبها فيها مع الله غيره، ولا يقصد بها رياء ولا سمعة ولا شهرة ولا محمدة ولا ثناء من أحد، قال الله تعالى: "وما أمروا إلا ليعبدوا الله مخلصين له الدين" (1)، وقال تعالى: "فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً" (2)، وقال تعالى لنبيه الكريم صلى الله عليه وسلم وهو قدوة المخلصين: "قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين. لا شريك له وبذلك أمرت وأنا أول المسلمين" (3)، وقال الله لنبيه صلى الله عليه وسلم: "قل إني أمرت أن أعبد الله مخلصاً له الدين. وأمرت لأن أكون أول المسلمين" (4)، وقال سبحانه: "ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين. بل الله فاعبد وكن من الشاكرين" (5) ولكون الشرك يحبط الأعمال ويضيع ثوابها حذر الله عز وجل منه عباده، كما في الآيات السابقة، وكما في قوله تعالى: "إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار " (6)، وقوله تعالى: "إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالاً بعيداً" (7)، وقال عز وجل: "ولو أشركوا لحبط عنهم ما كانوا يعملون " (8).
__________
(1) سورة البينة، الآية 5
(2) سورة الكهف، الآية 110
(3) سورة الأنعام، الآيتان 162، 163
(4) سورة الزمر ن الآيتان 11، 12
(5) سورة الزمر، الآيتان 65، 66
(6) سورة المائدة، الآية 72
(7) سورة النساء، الآية 116
(8) سورة الأنعام، الآية 88

(1/119)

وفي الحديث القدسي عن أبي هريرة رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: " قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه" (1) رواه مسلم رحمه الله، والرياء هو الشرك الخفي الذي يبطل الأعمال ويفوت الثواب، قال الله تعالى: "يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى كالذي ينفق ماله رئاء الناس ولا يؤمن بالله واليوم الآخر " (2)، وعن جندب بن عبد الله بن سفيان رضي الله عنه، قال: قال النبي صلى الله عليه وسلم: "من سمّع سمع الله به، ومن يرائي يرائي الله به " (3) متفق عليه.
قال النووي رحمه الله (سمّع) بتشديد الميم ومعناه أظهر عمله للناس به (سمع الله به) أي فضحه يوم القيامة.
ومعنى (من راءى، راءى الله به) أي من أظهر للناس العمل الصالح ليعظم عندهم. (راءى الله به) أي أظهر سريرته على رؤوس الخلائق.
__________
(1) رواه مسلم في (الزهد والرقائق) باب من أشرك في عمله غير الله برقم 2985
(2) سورة البقرة، الآية 264
(3) رواه البخاري في (الرقاق) باب الرياء والسمعة برقم 6499، ومسلم في (الزهد والرقائق) باب من أشرك في عمله غير الله برقم 2987، ولفظه: "من يسمع يسمع الله به ".

(1/120)

والاقتداء بالرسول صلى الله عليه وسلم في مناسك حجنا وفي كل ما نتقرب به إلى ربنا هو الأصل الثاني الذي يترتب عليه قبول الأعمال، فقد أمرنا الله عز وجل باتباعه وحذرنا من مخالفته، فقال تعالى: "قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم. قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين " (1)، وقال تعالى: "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب " (2)، وقال تعالى: "فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم " (3).
والرسول صلى الله عليه وسلم لم ينتقل إلى الرفيق الأعلى إلا بعد أن بلغ الناس ما أنزل إليه من ربه أكمل البلاغ، وبعد أن بين للناس ما نزل إليهم أتم بيان، كما قال الله تعالى له: " يا أيها الرسول بلغ ما أنزل إليك من ربك " (4)، وكما قال جل شأنه: " وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم " (5)، وقد أنزل الله عز وجل عليه مصداق ذلك، حيث قال سبحانه: "اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا" (6)، فكل ما لم يكن في زمن رسول الله صلى الله عليه وسلم ديناً فليس اليوم بدين.
__________
(1) سورة آل عمران، الآيتان 31، 32
(2) سورة الحشر، الآية 7
(3) سورة النور، الآية 63
(4) سورة المائدة، الآية 67
(5) سورة النحل، الآية 44
(6) سورة المائدة، الآية 3

(1/121)

وفي الحديث الصحيح، قال رسول الله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد " (1) رواه مسلم رحمه الله، وقال صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد " (2) متفق عليه.
فالواجب على كل مسلم ومسلمة أن يتقيا الله عز وجل، وأن يخلصا في أعمالهما وأن يتقيدا بكتاب الله وسنة رسوله صلى الله عليه وسلم في كل أعمالهما وأقوالهما في الحج وفي غيره. فهذا أمير المؤمنين الخليفة الراشد عمر بن الخطاب رضي الله عنه يقول وهو يقبل الحجر الأسود: "أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك " (3) متفق عليه.
فلنكن أيها الإخوة المسلمون على بينة من مناسك حجنا وأمور ديننا حتى نعمل ما يطلب منا عمله ونجتنب ما يطلب منا اجتنابه، فقد قال الله تعالى لنبيه صلى الله عليه وسلم: "قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين" (4)
وبذلك يقع حجنا –بتوفيق الله- حجاً مبروراً والحج المبرور جزاؤه الجنة، فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة" (5) متفق عليه.
__________
(1) رواه البخاري معلقاً في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718.
(2) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم 2697، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(3) رواه البخاري في (الحج) باب ما ذكر في الحجر السود برقم 1597، ومسلم في (الحج) باب استحباب تقبيل الحجر الأسود في الطواف برقم 1270
(4) سورة يوسف، الآية 108
(5) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم 1773، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1349

(1/122)

ومفتاح العلم السؤال. فإذا أشكل عليكم أمر فاسألوا أهل العلم عنه، فالله تعالى يقول: "فاسألوا أهل الذكر إن كنتم لا تعلمون" (1).
وهم بحمد الله تعالى – اليوم كثير –، وستجدون في مداخل المملكة وفي مكة والمدينة وفي منى وعرفات وفي عديد من الأماكن التي يوجد فيها الحجاج مراكز للتوعية الإسلامية بها نخبة من أهل العلم، يجيبونكم على أسئلتكم ويفتونكم في كل ما تحتاجون إليه مما يتعلق بالحج وبغيره من أمور الدين، فاسألوهم واحرصوا على سماع دروسهم وندواتهم، فإن فيها خيراً كثيراً إن شاء الله، والرسول صلى الله عليه وسلم يقول: "من يرد الله به خيراً يفقهه في الدين " متفق عليه. (2)
وأنتم أيها الأخوة، قد حضرتم من بلاد بعيدة وجهات متفرقة، تحملتم فيها مشقة السفر وأنفقتم الأموال الكثيرة تبتغون الأجر والثواب من الله تعالى، فحافظوا على أوقاتكم واشغلوها بالعبادة والتقرب إلى الله عز وجل والصلاة والسلام على رسول الله صلى الله عليه وسلم، وأكثروا من قراءة القرآن الكريم ومن الصلاة والطواف والذكر والدعاء والاستغفار والصدقة وغير ذلك من أنواع العبادات والقربات، وحافظوا على صلاة الجماعة في المساجد وهي بحمد الله متوفرة فصلاة الجماعة تزيد على صلاة المنفرد أضعافاً كثيرة، فعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة" (3) متفق عليه، والفذ: الواحد.
__________
(1) سورة الأنبياء، الآية 7
(2) رواه البخاري في (العلم) باب من يرد الله به خيراً يفقهه في الدين برقم 71، ومسلم في (الزكاة) باب النهي عن المسألة برقم 1037
(3) رواه البخاري في (الأذان) باب فضل صلاة الجماعة برقم 645، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة برقم 650

(1/123)

ولأهمية صلاة الجماعة في المساجد وعظم فضلها فإن رسول الله صلى الله عليه وسلم لم يرخص في تركها للأعمى الذي لا يجد قائداً له يقوده إلى المسجد، فعن أبي هريرة رضي الله عنه قال: "أتى النبي صلى الله عليه وسلم رجل أعمى فقال يا رسول الله: ليس لي قائد يقودني إلى المسجد، فسأل رسول الله صلى الله عليه وسلم أن يرخص له فيصلي في بيته فرخص له، فلما ولى دعاه، فقال له: هل تسمع النداء بالصلاة؟ قال: نعم، قال: "فأجب" رواه مسلم رحمه الله. (1)
وقد توعد رسول الله صلى الله عليه وسلم من يتخلف عن الجماعة بغير عذر أن يحرق عليهم بيوتهم بالنار، فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده لقد هممت أن آمر بحطب فيحتطب، ثم آمر بالصلاة فيؤذن لها، ثم آمر رجلاً فيؤم الناس، ثم أخالف إلى رجالٍ لا يشهدون الصلاة فأحرق عليهم بيوتهم " (2) متفق عليه.
والرسول صلى الله عليه وسلم لا يتوعد بهذا العقاب الشديد إلا على أمر لا يجوز التساهل به أو التفريط فيه.
__________
(1) رواه مسلم في (المساجد مواضع الصلاة) باب يجب إتيان المسجد على من سمع النداء برقم 653
(2) رواه البخاري في (الخصومات) باب إخراج أهل المعاصي والخصوم من البيوت برقم 2420، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم 651

(1/124)

فحافظوا أيها الحجاج بارك الله فيكم على صلاة الجماعة ما استطعتم، وخاصة في الحرمين الشريفين، فإن الصلاة فيهما تضاعف أضعافاً كثيرة عن غيرهما في سائر المساجد، فعن عبد الله بن الزبير رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام، وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا " (1) أخرجه أحمد رحمه الله.
وهذا خير من ضياع الوقت وبذل الجهد في زيارة أماكن هنا وهناك بقصد تحصيل الأجر والثواب لم تشرع زيارتها ولم يفعلها رسول الله صلى الله عليه وسلم ولا صحابته الكرام رضي الله عنهم أجمعين، ولو كان ذلك خيراً لسبقونا إليه، وقد مر بنا قول أمير المؤمنين عمر بن الخطاب رضي الله عنه وهو يقول عند تقبيل الحجر الأسود: "لولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك" (2)، وصح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: "من عمل عملاً ليس عليه أمرنا فهو رد " (3) أخرجه الإمام مسلم في صحيحه. فالخير في الاتباع والشر في الابتداع.
__________
(1) رواه ابن ماجة في (إقامة الصلاة والسنة فيها) باب ما جاء في فضل الصلاة في المسجد الحرام برقم 1406
(2) رواه البخاري في (الحج) باب ما ذكر في الحجر الأسود برقم 1597، ومسلم في (الحج) باب استحباب تقبيل الحجر الأسود في الطواف برقم 1270
(3) رواه البخاري معلقاً في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718

(1/125)

وأوصيكم أيها الأخوة في الله بالحرص على التواصي بالحق، والصبر فيما بينكم بالأمر بالمعروف والنهي عن المنكر، والتعاون على البر والتقوى في هذا الموسم العظيم، الذي يجمع عدداً كبيراً من المسلمين جاءوا من كل فج عميق ليشهدوا منافع لهم ويؤدوا مناسكهم، رغبة في مغفرة الله سبحانه وطمعاً في ثوابه عز وجل والنفوس مهيئة لقبول الخير، وقد قال النبي صلى الله عليه وسلم: "الدين النصيحة " قيل: لمن يا رسول الله؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم " (1) والله تعالى يقول: "والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم" (2).
وعن جرير بن عبد الله رضي الله عنه، قال: "بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة، والنصح لكل مسلم" (3) متفق عليه. وعن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه" (4) متفق عليه.
__________
(1) رواه الإمام أحمد في (مسند الشاميين) حديث تميم الداري برقم 16499، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم 55
(2) سورة التوبة، الآية 71
(3) رواه البخاري في (الإيمان) باب الدين النصيحة برقم 57، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم 56
(4) رواه البخاري في (الإيمان) باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم 13، ومسلم في (الإيمان) باب الدليل على أن من خصال الإيمان أن يحب لأخيه .. برقم 45

(1/126)

والمسلم يحب لنفسه أن يكون على خير في دينه ودنياه، فكذلك يجب أن يحب ذلك لإخوانه المسلمين، ولكن ينبغي أن يكون ذلك برفق ولين وحكمة وموعظة حسنة، كما قال الله تعالى لنبيه صلى الله عليه وسلم: "ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن" (1) , وعن عائشة رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "إن الله رفيق يحب الرفق في الأمر كله " (2) متفق عليه، وعنها رضي الله عنها أن النبي صلى الله عليه وسلم قال: "إن الرفق لا يكون في شيء إلا زانه، ولا ينزع من شيء إلا شانه " (3) رواه مسلم رحمه الله. ولنا في رسول الله صلى الله عليه وسلم أسوة حسنة، فعن أبي هريرة رضي الله عنه، قال: "بال أعرابي في المسجد فقام الناس إليه ليقعوا فيه، فقال النبي صلى الله عليه وسلم: "دعوه وأهريقوا على بوله سجلاً من ماء، أو ذنوباً من ماء، فإنما بعثتم ميسرين ولم تبعثوا معسرين" (4) رواه البخاري رحمه الله، ثم أفهمه فقال: "إن هذه المساجد لا تصلح لشيء من هذا وإنما هي للصلاة وذكر الله" (5).
__________
(1) سورة النحل، الآية 125
(2) رواه البخاري في (استتابة المرتدين) باب إذا عّرض الذمي وغيره بسب النبي صلى الله عليه وسلم ولم يصرح برقم 6972، ومسلم في (السلام) باب النهي عن ابتداء أهل الكتاب بالسلام برقم 2165
(3) رواه مسلم في (البر والصلة والآداب) باب فضل الرفق برقم 2594
(4) رواه البخاري في (الوضوء) باب صب الماء على البول في المسجد برقم 220، وفي (الأدب) باب قول النبي صلى الله عليه وسلم: "يسروا ولا تعسروا" برقم 6128
(5) رواه مسلم في (الطهارة) باب وجوب غسل البول والنجاسات .. برقم 285

(1/127)

وهكذا ينبغي أن يكون المسلم رفيقاً بإخوانه رحيماً بهم يغفر زلاتهم ويعفو عن إساءتهم يرحم ضعيفهم ويوقر كبيرهم ولا يشق عليهم، بل يجادلهم بالتي هي أحسن، وخاصة في رحلة الحج المباركة التي خرج فيها الجميع يلبون ربهم ويحمدونه ويكبرونه، لاسيما في أوقات الشدة وأماكن الزحام في المطاف وفي المسعى، وعند الصعود إلى عرفات والنزول منها، وعند رمي الجمرات حتى يؤدي الجميع مناسك حجهم في سهولة ويسر، وحتى يكون بتوفيق الله حجاً مبروراً، والرسول صلى الله عليه وسلم يقول: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" (1) متفق عليه. وفي الحديث المتفق على صحته يقول رسول الله صلى الله عليه وسلم: "المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه" (2).
وإني أهيب بإخواني المسلمين من حجاج بيت الله الحرام، أن يتناسوا خلافاتهم، وأن يقبلوا على نسكهم بنفوس صافية وقلوب مخلصة وألسنة ذاكرة لله وحده، الذي دعاهم إلى حج بيته، ووفقهم لإجابة هذه الدعوة، فهتفوا قائلين: "لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك". وينبغي أن يكون هذا الذكر حقيقة تحكم تصرفاتهم وتضبط سلوكهم، فلا يتصرفون إلا بما يرضي الله، ولا يسلكون إلا سبيل الله، والله تعالى يقول: "وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون" (3).
__________
(1) رواه البخاري في (الحج) باب فضل الحج المبرور برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1350
(2) رواه البخاري في (الإيمان) باب المسلم من سلم المسلمون من لسانه ويده برقم 10
(3) سورة الأنعام، الآية 153

(1/128)

كما أهيب بولاة أمور المسلمين وعلمائهم وأهل الرأي فيهم من الحجاج أن ينتهزوا فرصة اجتماعهم في هذه الأماكن المقدسة مهد الإسلام ومهبط الوحي ومشرق الرسالة الخاتمة التي جمعت القلوب المتنافرة، ووحدت القبائل المتنافرة، فجعلت من رعاة الغنم قادة للأمم، ومن الأمة الأمية خير أمة أخرجت للناس، تأمر بالمعروف وتنهى عن المنكر وتؤمن بالله، أهيب بهم أن يلتقوا ويتشاوروا فيما يجمع شمل الأمة الإسلامية ويوحد صفوفها ويستنقذ بلادها ومقدساتها من أيدي أعدائها ولاسيما المسجد الأقصى المبارك، ويشد أزر المجاهدين في سبيل الله ويوحد صفوفهم حتى لا تكون فتنة ويكون الدين كله لله.
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً وشبك بين أصابعه" (1) متفق عليه.
وعن النعمان بن بشير رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى" (2) متفق عليه، وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته، ومن فرج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة" (3) متفق عليه.
__________
(1) رواه البخاري في (المظالم والغصب) باب نصر المظلوم برقم 2446، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم 2585
(2) رواه البخاري في (الأدب) باب رحمة الناس والبهائم برقم 6011، ومسلم في (البر والصلة والآداب) باب تراحم المؤمنين وتعاطفهم برقم 2586
(3) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلمَ برقم 2442، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم 2580

(1/129)

ومن فاته نصرة إخوانه المجاهدين بنفسه ينبغي أن ينصرهم بقوله أو ماله فالله تعالى يقول: "يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم. تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون" (1).
وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: "جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم" (2) رواه أبو داود بإسناد صحيح.
وهذا يبين أهمية الإعلام، بالنسبة لقضايا المسلمين، وعن زيد بن خالد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من جهز غازياً في سبيل الله فقد غزا، ومن خلف غازياً في أهله بخير فقد غزا" (3) متفق عليه.
وإن لكم إخواناً قد أصابهم الضر ونزل بهم القحط وابتلوا بنقص في الأموال والأنفس والثمرات في أفريقيا
وغيرها، وهم في أشد الحاجة إلى مواساتكم ومعونتكم فلا تبخلوا عنهم بشيء من أموالكم، قال تعالى: "ومن يبخل فإنما يبخل عن نفسه " (4)، وهو القائل سبحانه: "وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين" (5)، وقال سبحانه: "وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيراً وأعظم أجراً" (6)، وقال النبي صلى الله عليه وسلم: "والله في عون العبد ما كان العبد في عون أخيه" (7).
__________
(1) سورة الصف، الآيتان 10، 11
(2) رواه الإمام أحمد في (باقي مسند المكثرين من الصحابة) مسند أنس بن مالك برقم 11837، وأبو داود في (الجهاد) باب كراهية ترك الغزو برقم 2504
(3) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازياً أو خلفه بخير برقم 2843، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم 1895
(4) سورة محمد، الآية 38
(5) سورة سبأ، الآية 39
(6) سورة المزمل، الآية 20
(7) رواه مسلم في (الذكر والدعاء والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم 2699

(1/130)

وفي الختام فإني أسأل الله أن يسدد خطانا وخطاكم، وأن يوفقنا وإياكم لما فيه الخير والرشاد، وأن يجمع شمل هذه الأمة المحمدية على الحق والهدى، وأن يوفق حكامهم وولاة أمورهم إلى أن يحكموا بينهم بما أنزل الله ويطبقوا فيهم شريعة الله، وهو القائل سبحانه: "ومن أحسن من الله حكماً لقوم يوقنون" (1) إنه ولي ذلك والقادر عليه، كما أسأله سبحانه أن يتقبل منا ومنكم، وأن يردكم إلى بلادكم سالمين غانمين موفقين إنه على كل شيء قدير، والسلام عليكم ورحمة الله وبركاته.
وصلى الله وسلم على نبينا محمد وصحبه وأتباعه بإحسان إلى يوم الدين.

الحج فرصة لنشر دعوة الحق (2)

بعد الحمد والثناء على الله عز وجل ثم الصلاة والسلام على أشرف المرسلين، إني أشكر الله عز وجل على ما من به علينا وعلى حجاج بيت الله الحرام من أداء مناسك الحج في أمن وعافية وسلامة وهدوء، الحمد لله جل وعلا على ذلك ونسأله سبحانه أن يتقبل منا ومن جميع حجاج بيت الله الحرام، كما أسأله سبحانه أن يوفق حكومتنا لكل خير، وأن يجزيها عما فعلت من التسهيل لحجاج بيت الله الحرام أداء مناسكهم أفضل الجزاء وأن يعينها على كل ما فيه صلاح العباد والبلاد، كما أساله سبحانه أن يجزي أيضاً العاملين في هذه الدولة من عسكريين ومدنيين أحسن الجزاء عما فعلوا من الخير، وأن يضاعف مثوبتهم على ما فعلوه من تيسير وتسهيل وإعانة لإخوانهم حجاج بيت الله الحرام، وأسأله عز وجل أن يتقبل من الجميع عملهم وحجهم.
__________
(1) سورة المائدة، الآية 50
(2) كلمة لسماحته ألقاها في حفل التوعية الإسلامية في الحج لعام 1413هـ ونشرت في جريدة المدينة في العدد الأول 9519 وتاريخ 21/ 12/1413هـ

(1/131)

ثم إني أشكر أخي صاحب الفضيلة معالي الرئيس العام لشؤون المسجد الحرام والمسجد النبوي الشيخ محمد بن عبد الله السبيل على كلمته القيمة وتوجيهاته السديدة المفيدة فجزاه الله خيراً، وقد أحسن وأجاد في نصيحة إخوانه الدعاة، ووصيتهم بما ينبغي أن يعتمدوه في نصحهم ودعوتهم إلى الله عز وجل وعنايتهم بإخوانهم حجاج بيت الله الحرام وغيرهم.
فإن الدعوة إلى الله شأنها عظيم وهي من أهم الفرائض، وهي مهمة الرسل عليهم الصلاة والسلام، والعلماء هم ورثة الأنبياء فالواجب عليهم العناية بالدعوة، و تكون بالأساليب التي يرجى منها حصول المطلوب والسلامة من النفور عن الحق، ويرجى منها الإفادة للمدعو وقبوله الحق، وعليهم أن يحذروا الأساليب التي يخشى منها بقاء المنكر أو وجود ما هو أنكر منه، فالداعي إلى الله يجب أن ينظر في أسلوب دعوته، وأن يتحرى الأساليب التي يرجى من ورائها حصول الخير والفائدة، والسلامة من ضد ذلك، فجزى الله أخانا صاحب الفضيلة الشيخ محمد عن كلمته خيراً، كما أشكره أيضاً على جهوده العظيمة الإصلاحية في المسجد الحرام والمسجد النبوي، وأسأل الله أن يزيده والعاملين معه من التوفيق والهداية وأن يبارك في جهودهم وينفع بهم عباده من حجاج بيت الله الحرام وزوار هذا المسجد العظيم للعمرة، وزواره للصلاة وزوار المسجد النبوي، نسأل الله أن يبارك في جهود القائمين على هذين المسجدين وأن يجعلهم هداة مهتدين، كما أشكره أيضاً هو وإخوانه على ما يبذلونه من الدعوة إلى الله في المسجدين وتوجيه الناس إلى الخير، وإفتائهم فيما يحتاجون إليه فجزاهم الله جميعاً خيراً.

(1/132)

ثم أشكر الأمانة العامة للتوعية على جهودها في هذا السبيل، سبيل تسهيل أداء المناسك لحجاج بيت الله الحرام، أشكر الأمانة والعاملين فيها على جهودهم الطيبة في تسهيل أمر الحجيج وإعانتهم على أداء مناسكهم بما يسهل عليهم ذلك وبما يعينهم على فهم ما أوجب الله عليهم وعلى ترك ما حرم الله عليهم، ولاشك أن جهود الأمانة العامة لها ثمار عظيمة، ولها فوائد جمة، ونسأل الله أن يبارك في هذه الجهود وأن يجزي العاملين فيها جزاءً حسناً وأن يثيبهم ويأجرهم على ما فعلوه ويزيدهم من فضله، فإن الله سبحانه هو الجواد الكريم، وهو الذي يجازي العاملين بما يستحقون، فنسأل الله أن يجزي العاملين في سبيله جزاءً حسناً، وأن يثيبهم على ما قدموا، وأن يجعل لهم مثل ثواب إخوانهم الذين ساعدوهم في الخير، وسهلوا لهم طريق الخير، ثم أشكر إخواني الدعاة إلى الله عز وجل، وأدعو لهم بمزيد من التوفيق فقد بذلوا جهوداً كبيرة، وأسأل الله أن يجزيهم عن جهودهم خيراً، وأن يضاعف مثوبتهم، ولاشك أن الواجب عليهم عظيم، ونسأل الله أن يتقبل منهم جهودهم وأن يعطيهم مثل أجور من هداه الله على أيديهم، قال الله عز وجل في كتابه العزيز: " قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني " (1)، فالدعوة إلى الله هي سبيل الأنبياء وأتباعهم على بصيرة، فنسأل الله أن يوفقنا وإخواننا الدعاة وسائر علماء المسلمين لما يرضيه وأن يجعلنا جميعاً من الدعاة إليه على بصيرة وأن يعيننا على أداء الواجب إنه خير مسؤول.
__________
(1) سورة يوسف، الآية 108

(1/133)

ولاشك أن الدعاة إلى الله سبحانه في جهاد عظيم، وهم جديرون بأن يبذلوا وسعهم في هذا السبيل؛ لأن الله جل وعلا قد أتاح لهم في هذا الموسم أمماً كثيرة من سائر أرجاء الدنيا في حاجة إلى الدعوة والتوجيه فيما يتعلق بالعقيدة ومناسك الحج وفيما يتعلق بأحكام الدين، فهم جديرون بأن يوجهوهم ويرشدوهم إلى ما يجب عليهم وإلى ما يحرم عليهم حتى يفعلوا ما شرع الله ويدعوا ما حرم الله، وأسأل الله أن يبارك عملهم، وأن ينفع به عباده المسلمين، وأن يجزيهم عن ذلك جزاءً حسناً، وأن يجعلهم من الهداة المهتدين، ولا ريب أن الحجاج في أشد الحاجة إلى الدعوة والتوجيه والإرشاد، فالواجب أن تكون دعوتهم بالأساليب الحسنة التي يرجى منها قبول الحق وترك الباطل، قال الله جل وعلا: "ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن " (1)، فهذه الطريقة التي رسمها الله لعباده فيها الخير العظيم، فيها توجيه الناس وإرشادهم بالعلم والحكمة، فإن الحكمة هي العلم، وذلك بوضع الأمور في مواضعها عن علم وبصيرة، ثم الموعظة الحسنة بالترغيب والترهيب ثم الجدال بالتي هي أحسن؛ لإزالة الشبه وإيضاح الحق، وبذلك يحصل المطلوب ويزول المرهوب، بخلاف الشدة والغلظة فإنه يترتب عليها شر عظيم وعواقب وخيمة، منها عدم قبول الحق، ومنها أنه قد يقع بذلك منكرات أخرى، قال الله جل وعلا: "فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك " (2)،وقال عز وجل لموسى وهارون لما بعثهما إلى فرعون: "فقولا له قولاً ليناً لعله يتذكر أو يخشى" (3)، فالواجب على الدعاة أن يسلكوا المسالك التي يرونها ناجحة ومفيدة صالحة لإرشاد المدعوين وتوجيههم إلى الخير، ولاشك أن الحكمة في الدعوة والتبصر فيها من أهم المهمات، والدعوة إلى الله أحسن ما بذله المسلم في نفع غيره، قال الله عز وجل:
__________
(1) سورة النحل، الآية 152
(2) سورة آل عمران، الآية 159
(3) سورة طه، الآية 44

(1/134)

"ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً " (1). وموسم الحج من أحسن مواضعها وأوقاتها، فالحج فرصة للدعاة إلى الله لينشروا فيه دعوة الحق ويرشدوا فيه الخلق إلى ما خلقوا له من توحيد الله وطاعته، ويحذروهم عما نهى الله عنه من سائر الأخلاق والأعمال، فهي نعمة من الله عظيمة على من دعا إلى الله عز وجل، ونعمة من الله عظيمة على المدعوين، فنسأل الله أن يجزي الداعين خيراً وأن يثيبهم عن دعوتهم وأن يزيدهم علماً إلى علمهم وخيراً إلى خيرهم، وأن يجعلهم هداة مهتدين وأن ينفع المدعوين بما سمعوا وبما شاهدوا وأن يرزقهم البصيرة والفقه في الدين، كما أسأله سبحانه أن يجزي ولاة أمرنا عما فعلوا وبذلوا من الخير في إعانة الدعاة على أداء واجبهم في إعانة الحجاج على أداء مناسكهم، نسأل الله أن يجزيهم على ذلك الجزاء الحسن وأن يضاعف مثوبتهم وأن يزيدهم من كل خير وأن يعينهم على إزالة كل شر.
وإن واجب العلماء النصيحة لله ولعباده والنصيحة لولاة الأمر بالمكاتبة والمشافهة للأمير والرئيس، لكل ولي أمر من ملك أو رئيس جمهورية أو أمير أو رئيس عشيرة أو جماعة إلى غير ذلك، فكل من له رئاسة وكل من له شيء يستطيع أن يتصرف فيه، هو جدير بأن ينصح ويوجه، حتى يبذل جهوده في من تحت يديه، هذا واجب العلماء أينما كانوا في مشارق الأرض ومغاربها وفي هذه الدولة، وفي هذه البقعة بصورة خاصة وفي بقاع الدنيا عامة.
__________
(1) سورة فصلت، الآية 33

(1/135)

والواجب على العلماء أن يرشدوا الناس إلى توحيد الله وطاعته ويتعاونوا مع ولاة الأمور بالحكمة والأسلوب الحسن والكلام الطيب والنصيحة الطيبة بالمشافهة والمكاتبة، واجتناب الألفاظ والوسائل التي قد تنفر من الحق وقد تضر الدعوة، يجب على العلماء أينما كانوا أن يكونوا بصيرين في أمر الدعوة، وأن يتحروا الأسباب والوسائل التي يرجى من ورائها حصول المطلوب، وأن يحذروا كل سبب وكل وسيلة يخشى من ورائها عدم حصول المطلوب، أو حصول ضده، هذا هو الواجب على الجميع.
وفي مكة الكرمة كان نبينا عليه الصلاة والسلام يدعو الناس بالكلام الطيب والأسلوب الحسن حسب الطاقة والإمكان، ويتابع البعد عن كل ما يضر الدعوة، وهكذا لما هاجر إلى المدينة فعل ذلك حتى شرع الله الجهاد وأعطاه قوة، فعند ذلك جاهد الناس وشرع في قتال الكفار إلى أن يستجيبوا للحق، وعلى الدعاة إلى الله أن يسلكوا مسلك الأنبياء عليهم الصلاة والسلام وأن يجتهدوا في إيصال الدعوة إلى المدعوين بالطرق التي يرجى منها حصول المطلوب، وإذا قوي من له سلطان قام على تنفيذ الحق بالقوة بطريقة يحصل بها المطلوب ولا يحصل منها ضده، وهذا هو الواجب على ولاة الأمور أن يقيموا الحق بالطريقة التي يمكن تنفيذه بدون حصول ما هو شر ومنكر.
والواجب على الدعاة إلى الله أن يبلغوا ولاة الأمور الحق بالوسائل الكتابية والشفهية حتى يحصل التعاون بين الجميع بين السلطان وبين الأمير وبين كبير القبيلة وبين كبير الأسرة، حتى يحصل التعاون بين الجميع بالأسلوب الحسن والدعوة المباركة.

(1/136)

ولاشك أن الدعوة إلى الله عز وجل يدخل فيها الأمر بالمعروف والنهي عن المنكر، كما أن الدعوة تدخل في الأمر والنهي عند الإطلاق، كما قال تعالى في كتابه العظيم: "ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً" (1)، وهكذا في قوله جل وعلا: "ادع إلى سبيل ربك " (2)، تعم الدعاة وتعم الأمر بالمعروف والنهي عن المنكر، وتعم كل من قام بالإصلاح والدعوة إلى الله عز وجل، في درس أو مجلس أو غير ذلك، وهكذا الأمر بالمعروف إذا أطلق دخلت فيه الدعوة، كما في قوله جل وعلا: "كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر " (3)، فالواجب على كل إنسان أن يبذل وسعه في تنفيذ الحق حسب طاقته، فالسلطان عليه واجبه الأعظم حسب طاقته، والأمير في القرية أو البلد أو القبيلة عليه تنفيذ الحق حسب طاقته بالفعل والقول جميعاً، وكبير الأسرة وصاحب البيت عليه تنفيذ الحق بالقول وبالعمل حسب طاقته ومع أولاده وأهله، وهكذا كل إنسان عليه أن يعمل حسب طاقته، كما قال الله عز وجل: "فاتقوا الله ما استطعتم" (4) وكما قال عليه الصلاة والسلام: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان" (5).
__________
(1) سورة فصلت، الآية 33
(2) سورة النحل، الآية 125
(3) سورة آل عمران، الآية 110
(4) سورة التغابن، الآية 16
(5) رواه مسلم في (الإيمان) باب كون النهي عن المنكر من الإيمان برقم 49

(1/137)

فمن كان يستطيع بيده مثل السلطان والأمير فيما حدد له، والهيئة فيما حدد لها، وصاحب البيت فيما يقدر عليه نفذ الأمر بيده، ومن كان بصفة أخرى نفذ بالكلام والتوجيه والإرشاد وبالتي هي أحسن حتى يحصل الحق وحتى يزول الباطل، وعليه أن يستمر ولا ييأس ويرجو ما عند الله من المثوبة فيصبر، كما قال الله عز وجل: "والعصر. إن الإنسان لفي خسر. إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر" (1) هذه صفة الرابحين والمؤمنين السعداء، إيمان صادق وعمل صالح وتواص بالحق وتواص بالصبر. وقال تعالى: "وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان " (2)، وقال النبي صلى الله عليه وسلم: "من كان في حاجة أخيه كان الله في حاجته" (3) ويقول جل وعلا: "يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم" (4).
فالواجب نصر الله والعناية بأمره والاجتهاد في ذلك، ويشرع للمؤمن أن يجتهد في أن يكون في حاجة أخيه الدينية والدنيويه، وأن يعينه على الخير حسب طاقته، وبهذا تجتمع القلوب ويحصل التعاون والتآلف والمحبة في الله، وكثرة الخير وقلة الشر.
__________
(1) سورة العصر كاملة
(2) سورة المائدة، الآية 2
(3) رواه البخاري في (المظالم والغصب) باب لا يظلم المسلم المسلم برقم 2442، ومسلم في (البر والصلة والآداب) باب تحريم الظلم برقم 2580
(4) سورة محمد، الآية 7

(1/138)

فنسأل الله أن يوفق المسلمين لما يرضيه وأن يوفقنا جميعاً إلى كل ما فيه صلاح العباد والبلاد أينما كانوا، كما أسأله سبحانه أن يوفق جميع المسئولين لما يرضيه في كل مكان وأن يصلح بطانتهم وأن يصلح العلماء ويعينهم على أداء الواجب، كما أسأله سبحانه أن يوفق ولاة أمور المسلمين في كل مكان للحكم بشريعته والتحاكم إليها والفقه فيها، كما أسأله أن يوفق ولاة أمرنا لكل خير وعلى رأسهم خادم الحرمين الشريفين وأن ينصر بهم الحق، وأن يوفقهم لكل ما فيه صلاح العباد والبلاد، وأن يمنحهم الفقه في الدين، وأن يجعلهم هداة مهتدين، وأن يوفق علماؤنا وجميع المسلمين للتعاون على البر والتقوى إنه خير مسئول. وصلى الله على نبينا محمد وآله وصحبه وسلم.

الحج المبرور

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، سيدنا محمد بن عبد الله ورسوله، وأمينه على وحيه، وصفوته من خلقه، وعلى آله وصحبه، ومن دعا بدعوته واهتدى بهديه إلى يوم الدين. أما بعد (1):
فأحييك أيها القارئ الكريم بتحية الإسلام تحية من عند الله مباركة طيبة، فالسلام عليك ورحمة الله وبركاته.
__________
(1) نشر في مجلة (التوعية الإسلامية) العدد الأول بتاريخ 10/ 11/1404هـ

(1/139)

وأهنئك بما يسر الله لك من حج بيته الحرام الذي أوجبه الله على المستطيعين من عباده المكلفين بقوله عز وجل: "ولله على الناس حج البيت من استطاع إليه سبيلاً ومن كفر فإن الله غني عن العالمين" (1)، وقد روى مسلم رحمه الله في صحيحه عن أبي هريرة رضي الله عنه قال: خطبنا رسول الله صلى الله عليه وسلم فقال: يا أيها الناس إن الله قد فرض عليكم الحج فحجوا" فقال رجل: أكل عام يا رسول الله؟ فسكت حتى قالها ثلاثاً، فقال رسول الله صلى الله عليه وسلم: "لو قلت نعم لوجبت ولما استطعتم"، ثم قال: "ذروني ما تركتكم فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم، فإذا أمرتكم بشيء فأتوا منه ما استطعتم وإذا نهيتكم عن شيء فدعوه" (2).
والحج من الأعمال الفاضلة التي يضاعف الله بها الأجور ويغفر بها الذنوب، روى البخاري ومسلم رحمهما الله عن أبي هريرة رضي الله عنه قال: سئل النبي صلى الله عليه وسلم: أي العمل أفضل؟ قال: "إيمان بالله ورسوله " قيل: ثم ماذا؟ قال: الجهاد في سبيل الله"، قيل ثم ماذا؟ قال: "حج مبرور " (3).
والحج المبرور هو الذي لا يرتكب فيه صاحبه معصية لله، كما يدل على ذلك قوله صلى الله عليه وسلم فيما رواه أبو هريرة رضي الله عنه: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" (4) متفق عليه.
__________
(1) سورة آل عمران، الآية 97
(2) رواه مسلم في (الحج) باب فرض الحج مرة في العمر برقم 1337
(3) رواه البخاري في (الإيمان) باب من قال (إن الإيمان هو العمل) برقم 26، ومسلم في (الإيمان) باب كون الإيمان بالله تعالى أفضل الأعمال برقم 83
(4) رواه البخاري في (الحج) باب فضل الحج المبرور برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1350

(1/140)

فالحج فرصة عظيمة يجود الله سبحانه وتعالى فيها على عباده المؤمنين بالمغفرة والرحمة والرضوان والعتق من النار، فطوبى لمن كان حجه مبروراً فلم يرفث ولم يفسق ولم يجادل إلا بالتي هي أحسن واستبق إلى الخيرات، قال الله تعالى: "الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب " (1).
هذا وأقدم إلى الحجاج الكرام هذه الأعداد الجديدة من مجلة التوعية الإسلامية في الحج للسنة العاشرة، والتي تصدرها الأمانة العامة لهيئة التوعية الإسلامية في الحج التابعة للرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في المملكة العربية السعودية؛ لهدف توعية المسلمين وتبصيرهم بأمور دينهم الحنيف وخاصة ما يتصل منها بالعقيدة والعبادة والأخلاق وعلى الأخص ما يتصل بمناسك الحج، حتى يؤدوا حجهم على نور من كتاب ربهم عز وجل المبين، وهدى من سنة نبيهم صلى الله عليه وسلم الأمين، وهي إحدى منجزات المملكة العربية السعودية والخدمات التي تؤديها حكومتها الموفقة لحجاج بيت الله الحرام والمسلمين في كل مكان، راجين من المولى القدير أن ينفع بها الحجاج، وكل من اطلع عليها من المسلمين.
__________
(1) سورة البقرة، الآية 197

(1/141)

وبهذه المناسبة الجليلة فإني أوصيكم ونفسي وكل من بلغته هذه النصيحة بتقوى الله عز وجل في جميع الأحوال والتعرض دائماً لنفحاته سبحانه، فإن لله تعالى في أيام دهرنا نفحات يصيب بها من يشاء من عباده، فلنستبق إلى الخيرات، ولننتهز المناسبات الفاضلة فنشغلها بطاعة الله عز وجل والعمل بما يرضيه: "وفي ذلك فليتافس المتنافسون" (1)، والله تعالى يقول: "فاستبقوا الخيرات إلى الله مرجعكم جميعاً فينبئكم بما كنتم فيه تختلفون" (2)، ويقول تعالى: وسارعوا إلى مغفرة من ربكم وجنة عرضها السموات والأرض أعدت للمتقين " (3)، وروى الترمذي رحمه الله بإسناد حسن عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "بادروا بالأعمال سبعاً هل تنتظرون إلا فقراً منسياً أو غنى مطغياً، أو مرضاً مفسداً، أو هرماً مفنداً، أو موتاً مجهزاً، أو الدجال فشر غائب ينتظر، أو الساعة فالساعة أدهى وأمر " (4).
__________
(1) سورة المطففين، الآية 26
(2) سورة المائدة، الآية 48
(3) سورة آل عمران، الآية 133
(4) رواه الترمذي في (الزهد) باب ما جاء في المبادرة بالعمل برقم 2306

(1/142)

وأنتم أيها الإخوة قد جئتم من بلاد بعيدة وتركتم الأهل والأوطان تبتغون فضلاً من ربكم ورحمة، فأحسنوا نياتكم وأخلصوا أعمالكم لله ربكم فإنما الأعمال بالنيات وإنما لكل امرئ ما نوى، والله تعالى يقول: "وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء" (1)، ويقول سبحانه وتعالى لنبيه صلى الله عليه وسلم: "قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين.
__________
(1) سورة البينة، الآية 5

(1/143)

لا شريك له وبذلك أمرت وأنا أول المسلمين " (1)، وتحروا سنة نبيكم صلى الله عليه وسلم فيما تفعلون وفيما تذرون فالله تعالى يقول: "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب " (2) ويقول عز من قائل: "وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالاً مبيناً " (3)، وتجنبوا البدع في الدين، ففي الحديث المتفق على صحته عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد " (4) وفي رواية لمسلم رحمه الله: "من عمل عملاً ليس عليه أمرنا فهو رد " (5) وفي صحيح البخاري رحمه الله عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: كل أمتي يدخلون الجنة إلا من أبى" قيل: ومن يأبى يا رسول الله؟ قال: " من أطاعني دخل الجنة ومن عصاني فقد أبى" (6).
__________
(1) سورة الأنعام، الآيتان 162، 163
(2) سورة الحشر، الآية 7
(3) سورة الأحزاب، الآية 36
(4) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم 2697، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(5) رواه البخاري معلقاً في النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(6) رواه البخاري في (الاعتصام بالكتاب والسنة) باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7280.

(1/144)

واسألوا أهل العلم فيما تجهلون أو يشكل عليكم من أمور دينكم، فالله تعالى يقول: "فاسألوا أهل الذكر إن كنتم لا تعلمون " (1)، وإذا علمتم فاعملوا، فالعلم حجة لنا أو علينا، حجة لنا إن عملنا به، وحجة علينا إذا لم نعمل، وحافظوا على الصلوات في جماعة ما استطعتم، فإن الصلاة هي ركن الإسلام الأعظم بعد الشهادتين، ولا يقبل حج ولا عمل بدونها، فقد روى مسلم رحمه الله عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "بين الرجل وبين الشرك والكفر ترك الصلاة " (2)، وروى أحمد وأصحاب السنن رحمهم الله عن بريدة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " (3)، وقد رغب النبي صلى الله عليه وسلم في أدائها جماعة، وأخبر أنها تزيد عن صلاة المنفرد بدرجات كثيرة، ففي الحديث المتفق على صحته عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة " (4)، والفذ: الذي يصلي منفرداً.
__________
(1) سورة الأنبياء، الآية 7
(2) رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم 82
(3) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم 2621
(4) رواه البخاري في (الأذان) باب فضل صلاة الجماعة برقم 645، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة .. برقم 650

(1/145)

وحذر النبي صلى الله عليه وسلم من ترك الجماعة لغير عذر فقد روى البخاري ومسلم رحمهما الله عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده لقد هممت أن آمر بحطب فيحتطب ثم آمر رجلاً فيؤم الناس ثم أخالف إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم " (1).
ولم يرخص رسول الله صلى الله عليه وسلم للأعمى الذي يسمع النداء ولا يجد قائداً يقوده إلى المسجد أن يصلي في بيته فكيف بغيره، روى مسلم رحمه الله عن أبي هريرة رضي الله عنه قال: أتى النبي صلى الله عليه وسلم رجل أعمى فقال: يا رسول الله ليس لي قائد يقودني إلى المسجد، فسأل رسول الله صلى الله عليه وسلم أن يرخص له فيصلي في بيته فرخص له، فلما ولى دعاه فقال له: "هل تسمع النداء إلى الصلاة؟ " قال: نعم، قال: "فأجب" (2).
__________
(1) رواه البخاري في (الخصومات) باب إخراج أهل المعاصي والخصوم من البيوت برقم 2420، ومسلم في (المساجد ومواضع الصلاة) باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها برقم 651
(2) رواه مسلم في (المساجد ومواضع الصلاة) باب يجب إتيان المسجد على من سمع النداء برقم 653

(1/146)

ومروا بالمعروف وانهوا عن المنكر فإنهما من أهم واجبات الإسلام ومن النصيحة الواجبة في الدين، والمسلمون بخير ما تناصحوا وتواصوا بالمعروف وتناهوا عن المنكر، قال الله تعالى: "ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون" (1)، وقد دلت النصوص من الكتاب والسنة على أن المنكرات إذا فشت بين الناس ولم تنكر عمت عقوبتها، قال الله تعالى: "واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة واعلموا أن الله شديد العقاب " (2)، وقد روى الترمذي رحمه الله – وقال حديث حسن – عن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقاباً ثم تدعونه فلا يستجاب لكم" (3)، وصح عنه صلى الله عليه وسلم أنه قال: "إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه " (4) رواه الإمام أحمد بإسناد صحيح، فانصحوا إخوانكم ورفقائكم إذا وجدتم ما يستوجب النصيحة ولكن بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن، ففي الحديث المتفق عليه عن جرير بن عبد الله رضي الله عنه قال: "بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم" (5)، وفي الصحيحين عن أنس رضي الله عنه عن النبي صلى الله عليه
__________
(1) سورة آل عمران، الآية 104
(2) سورة الأنفال، الآية 25
(3) رواه الإمام أحمد في (باقي مسند الأنصار) حديث حذيفة بن اليمان برقم 22790، والترمذي في (الفتن) باب ما جاء في الأمر بالمعروف والنهي عن المنكر برقم 2169
(4) رواه الإمام أحمد في (مسند العشرة المبشرين بالجنة) مسند أبي بكر الصديق برقم 1و 16، وابن ماجة في (الفتن) باب الأمر بالمعروف والنهي عن المنكر برقم 3995
(5) رواه البخاري قي (الإيمان) باب الدين النصيحة برقم 57، ومسلم في (الإيمان) باب بيان أن الدين النصيحة برقم 56

(1/147)

وسلم قال: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه " (1)، وانصحوا قومكم إذا رجعتم إليهم وخاصة عشائركم ومن لكم عليهم ولاية، فالله عز وجل قال لرسوله صلى الله عليه وسلم: "وأنذر عشيرتك الأقربين" (2)، ويقول الله تعالى: "يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون" (3)، واعلموا أنه لا قيام للدين إلا بالأمر بالمعروف والنهي عن المنكر والتناصح بالخير والتواصي بالحق وبالصبر، فاحرصوا على ذلك يحفظ الله لكم دينكم ويصلح أعمالكم ويغفر ذنوبكم والله غفور رحيم.
__________
(1) رواه البخاري في (الإيمان) باب من الإيمان أن يحب لأخيه ما يحب لنفسه برقم 13، ومسلم في (الإيمان) باب الدليل على أن من خصال الإيمان أن يحب لأخيه برقم 45
(2) سورة الشعراء، الآية 214
(3) سورة التحريم، الآية 6

(1/148)

وفي بلاد المسلمين الآن بحمد الله دعوات للخير بالرجوع إلى الإسلام، والتمسك بالكتاب والسنة، فكونوا من أهلها وأعوانها، فالله تعالى يقول: "وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب " (1)، وفي بعضها جهاد لإعلاء كلمة الله والذب عن العقيدة الإسلامية والدفاع عنها أمام الملاحدة والشيوعيين وخاصة على أرض أفغانستان التي رفع مجاهدوها راية الإسلام وأخذوا يقاتلون تحتها أعداء الله، وهم أولى بنصرتكم ومعونتكم فمن استطاع أن يجاهد معهم بنفسه فليفعل، ومن استطاع أن يجاهد بماله فليفعل، فما أحوجهم للرجال وللمال، والله تعالى يقول: " يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم. تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون. يغفر لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم. وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين " (2)، ومن فاته الجهاد بالنفس فلا ينبغي أن يفوته الجهاد بالمال، لقول الله تعالى: "انفروا خفافاً وثقالاً وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون " (3)، وصح عن رسول الله صلى الله عليه وسلم أنه قال: " من جهز غازياً في سبيل الله فقد غزا، ومن خلف غازياً في أهله بخير فقد غزا " (4).
__________
(1) سورة المائدة، الآية 2
(2) سورة الصف، الآيات 10 - 13
(3) سورة التوبة، الآية 41
(4) رواه البخاري في (الجهاد والسير) باب فضل من جهز غازياً أو خلفه بخير برقم 2843، ومسلم في (الإمارة) باب فضل إعانة الغازي في سبيل الله برقم 1895

(1/149)

وأسأل الله أن يوفقنا وإياكم وسائر المسلمين لكل ما فيه رضاه، ولكل ما فيه صلاح أمر العباد والبلاد، وأن يردكم إلى بلادكم سالمين غانمين، وأن يتقبل منا ومنكم ومن سائر المسلمين، وأن ينصر دينه ويعلي كلمته ويخذل أعداءه، وأن يصلح قادة المسلمين في كل مكان، وأن يوفقهم للحكم بشريعته والتمسك بها والدعوة إليها والحذر من كل ما يخالفها، إنه ولي ذلك والقادر عليه، والسلام عليكم ورحمة الله وبركاته.

على جميع الحجاج تقوى الله في السر والعلن ليكتمل حجهم (1)

أوصي إخواني حجاج بيت الله الحرام بتقوى الله تعالى في السر والعلن، وهي وصية الله تعالى ووصية رسوله صلى الله عليه وسلم، قال تعالى: " يأيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة " (2).
__________
(1) نشر في جريدة عكاظ، العدد 11551 في 10/ 12/1418هـ.
(2) - سورة النساء الآية 1

(1/150)

وأضاف سماحته أن على جموع حجاج بيت الله الحرام المحافظة على الصلاة في أوقاتها ومع الجماعة وبكل شروطها وأركانها والعناية بها وتعظيم شأنها والطمأنينة فيها فهي الركن الثاني من أركان الإسلام وهي عمود الدين ومن تركها فقد كفر قال صلى الله عليه وسلم: " بين الرجل وبين الشرك والكفر ترك الصلاة " (1)، وقال أيضا: " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " (2). ومن أهم أركان الصلاة التي يجب على المسلم رعايتها والعناية بها الطمأنينة في ركوعها وسجودها وقيامها وقعودها، ومن أهم واجبات الصلاة في حق الرجال أداؤها في الجماعة؛ لأن ذلك من أعظم شعائر الإسلام، وقد أمر الله بذلك ورسوله كما قال عز وجل: " وأقيموا الصلوة وءاتوا الزكوة واركعوا مع الراكعين " (3) كما أوصي نساء المسلمين بالتستر والتحجب والابتعاد عن كل ما يظهر الفتنة والحذر من التعطر حين خروجهن؛ لأن ذلك من أسباب الشر والفتنة والواجب عليهن أن يتقين الله وأن يحذرن أسباب الفتنة من الزينة والطيب وإبراز المحاسن، قال الله تعالى: " يأيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين " (4)

الواجب على من استطاع
السبيل المبادرة بالحج والعمرة (5)

الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين وبعد:
__________
(1) - رواه مسلم في (الإيمان) باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82).
(2) - رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم (2621).
(3) - سورة البقرة الآية 43.
(4) - سورة الأحزاب الآية 59.
(5) - نشرت في جريدة (الرياض)، وقرئت على سماحته بتاريخ 28/ 11 / 1416 هـ.

(1/151)

فإني أوصي إخواني المسلمين الذين لم يؤدوا فريضة الحج أن يبادروا بحجة الإسلام، فهذا هو الواجب على كل من استطاع السبيل إلى ذلك؛ لأن الله سبحانه وتعالى يقول " ولله على الناس حج البيت من استطاع إليه سبيلا " (1)، ويقول النبي صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة وإيتاء الزكاة، وصوم رمضان، وحج البيت " (2)، ويقول عليه الصلاة والسلام: "إن الله قد فرض عليكم الحج فحجوا" (3)، فالواجب على كل مسلم ومسلمة يستطيع مؤونة الحج إذا كان مكلفاً أن يبادر بذلك وألا يؤخره؛ لأن الله جل وعلا أوجب ذلك على الفور، ولا يجوز لأي مسلم مكلف مستطيع الحج أن يتأخر عن ذلك، بل يبادر ويسارع إلى هذا الخير العظيم، يقول الرسول عليه الصلاة والسلام في الحديث الصحيح: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" (4)، ويقول عليه الصلاة والسلام في الحديث الآخر: "العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة " (5).
__________
(1) سورة آل عمران، الآية 97.
(2) رواه البخاري في (الإيمان) باب بني الإسلام على خمس برقم 8، ومسلم في (الإيمان) باب بيان أركان الإسلام ودعائمه العظام برقم 16
(3) رواه مسلم في (الحج) باب فرض الحج مرة في العمر برقم 1337
(4) رواه البخاري في (الحج) باب فضل الحج المبرور، برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1350
(5) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم 1773، ومسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم 1349

(1/152)

فهذه نعمة عظيمة وخير عظيم ينبغي للمسلم أن يحرص عليه، ويشرع له مع ذلك أن يتحرى الأعمال الخيرية في طريقه وفي مكة، من صدقة على الفقراء والمساكين، والإكثار من قراءة القرآن الكريم وذكر الله تعالى، والإكثار من التسبيح والتهليل والتحميد والتكبير، والإكثار من الصلاة في المسجد الحرام والطواف إن تيسر ذلك اغتناماً للزمان والمكان؛ فإن الصلاة في المسجد الحرام بمائة ألف صلاة، وفريضة فيه خير من مائة ألف فيما سواه، والصدقات فيه مضاعفة، وهكذا مثلها التسبيح والتحميد والتهليل والتكبير وقراءة القرآن والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله، وتعليم الحاج ما قد يجهل، كل هذا مما يشرع للمسلم، ومن ذلك أن يجتهد في تعليم إخوانه الحجاج – إن كان يوجد عنده علم- بالحلم والرفق والأسلوب الحسن، مع اغتنام الفرصة في وجوده بمكة بعمل أنواع الخير كما تقدم من صلاة وطواف ودعوة إلى الله والأمر بالمعروف والنهي عن المنكر بالأسلوب الحسن والرفق والكلام الطيب.

(1/153)

وأنصح ولاة الأمور المسلمين في كل مكان بأن يسهلوا أمر الحج لرعاياهم وأن يعينوهم عليه؛ لأن ذلك من باب التعاون على البر والتقوى، والله عز وجل يقول: "وتعاونوا على البر والتقوى " (1) فإعانتهم وتسهيل أمرهم هذا من باب الإعانة على الخير، ومن باب التواصي بالحق والصبر عليه، وفيه الأجر العظيم، كما أوصيهم بأن يحكموا شرع الله في جميع الشئون، وأن ينصروا دين الله في كل الأمور، نسأل الله أن يوفق ولاة المسلمين لكل خير، وأن يصلح أحوالهم وأن يمنحهم التوفيق، وأن يعينهم على كل خير، كما أوصي كل من يتولى أمور الحجيج بتقوى الله تعالى، وأن يرفقوا بالحجيج وأن يعينوهم على كل خير، وأن يحتسبوا الأجر والمثوبة عند الله، فلهم بهذا الأجر العظيم إذا أعانوا الحجاج وسهلوا أمورهم، لهم في هذا الفضل الكبير، نسأل الله عز وجل أن يتقبل من الجميع، وأن يوفق المسلمين في كل مكان إلى ما يرضيه، وأن يمنحهم الفقه في دينه وأن يجعلنا وإياهم من الهداة المهتدين، وأن يعين إخواننا الحجاج على أداء مناسكهم على الوجه الذي يرضيه، وأن يصلح أحوال المسلمين في كل مكان، إنه سميع قريب، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

نصيحة إلى الحجاج الذين يؤذون جيرانهم بالتدخين والأغاني (2)

من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين وفقهم الله لما فيه رضاه آمين.
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد أوجب الله عز وجل التعاون على البر والتقوى والنصيحة لكل مسلم وقد أبلغني بعض الإخوان أنه يوجد من بعض الحجاج الموجودين في منى من يؤذي جيرانه بالتدخين والأغاني.
__________
(1) سورة المائدة، الآية 2
(2) نشرت في (مجلة البحوث الإسلامية) العدد 21 عام 1408هـ ص 353

(1/154)

ولا ريب أن إيذاء المسلمين من المحرمات المعلومة من الدين كما قال سبحانه: "والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتاناً وإثماً مبيناً " (1)، وإذا كان الإيذاء بالتدخين أو بفتح الراديو أو المسجلات على الأغاني كان الأذى أكبر والإثم أعظم، لأن الغناء محرم وهكذا التدخين من المحرمات المضرة بالدين والدنيا والصحة.
وقد قال الله عز وجل: "ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله " (2) الآية. قال أكثر العلماء المراد بلهو الحديث الغناء وآلات اللهو.
وقال عز وجل: "يسئلونك ماذا أحل لهم قل أحل لكم الطيبات" (3)، وقال في وصف نبيه صلى الله عليه وسلم: "ويحل عليهم الطيبات ويحرم عليهم الخبائث" (4) فبين المولى سبحانه أنه لم يحل لعباده إلا الطيبات وأن نبيه صلى الله عليه وسلم إنما أحل لأمته الطيبات وهي الأشياء النافعة بلا مضرة، والدخان من الأشياء الضارة الخبيثة. وقد أجمع العارفون به من الأطباء وغيرهم على أنه مضر بالصحة خبيث العاقبة خبيث الرائحة.
وفق الله الجميع للفقه في الدين والثبات عليه وأعاذ الجميع من نزغات الشيطان.
والسلام عليكم ورحمة الله وبركاته.

المحاورات والجدال في الحج تثير النزاع والعداوة (5)
__________
(1) سورة الأحزاب، الآية 58
(2) سورة لقمان، الآية 6
(3) سورة المائدة، الآية 4
(4) سورة الأعراف، الآية 157
(5) نشرت هذه الكلمة في (نشرة رابطة العالم الإسلامي) بتاريخ 12 - 18/ 12/1416هـ

(1/155)

حول حرمة الحج وفرضيته على المسلمين والإحرام به والآداب التي لا يجوز معها الجدال وتقليد قبائل الجاهلية يقول سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس المجلس التأسيسي لرابطة العالم الإسلامي في مكة المكرمة: يقول تعالى: "الحج اشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب " (1).
يخبر تعالى أن الحج في أشهر معلومات وهي ك شوال وذو القعدة وعشرة أيام من ذي الحجة، وقال تعالى: "معلومات" لأن الناس يعرفونها من عهد إبراهيم وإسماعيل عليهما الصلاة والسلام، فالحج وقته معروف لا يحتاج إلى بيان كما احتاج الصيام والصلاة إلى بيان مواقيتهما. وقوله تعالى: "فمن فرض فيهن الحج" معناه من أحرم بالحج في هذه الأشهر سواء في أولها أو في وسطها أو في آخرها، فإن الحج الذي يحرم به يصير فرضاً عليه يجب عليه أداؤه بفعل مناسكه ولو كان نفلاً.
فإن الإحرام به يصير فرضاً عليه لا يجوز له رفضه، لقول الله سبحانه: "وأتموا الحج والعمرة " (2)، وقوله تعالى: "فلا رفث ولا فسوق ولا جدال في الحج" بيان لآداب المحرم وما يجب عليه ا، يتجنبه حال الإحرام، أي يجب أن تعظموا الإحرام بالحج وتصونوه عن كل ما يفسده أو ينقصه من "الرفث" وهو الجماع ومقدماته الفعلية والقولية. "والفسوق" وهو جميع المعاصي ومنها محظورات الإحرام. "والجدال" وهو المحاورات والمنازعة والمخاصمة؛ لأن الجدال يثير الشر ويوقع العداوة ويشغل عن ذكر الله. والمقصود من الحج الذل والانكسار بين يدي الله وعند بيته العتيق ومشاعره المقدسة، والتقرب إلى الله بالطاعات وترك المعاصي والمحرمات ليكون الحج مبروراً.
__________
(1) سورة البقرة، الآية 197
(2) سورة البقرة، الآية 196

(1/156)

فقد صح عن النبي صلى الله عليه وسلم: "أن الحج المبرور ليس له جزاء إلا الجنة" (1) ولما كان التقرب إلى الله تعالى لا يتحقق إلا بترك المعاصي وفعل الطاعات، فإنه سبحانه بعد أن نهى عن المعاصي في الحج أمر بعمل الطاعات، فقال تعالى: "وما تفعلوا من خير يعلمه الله " وهذا يتضمن الحث على أفعال الخير، خصوصاً في أيام الحج وفي تلك البقاع الشريفة والمشاعر المقدسة وفي المسجد الحرام، فإن الحسنات تضاعف فيه أكثر من غيره، كما ثبت أن الصلاة الواحدة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه من المساجد، والمراد بالمسجد الحرام جميع الحرم، فيدخل في ذلك منى ومزدلفة وجميع المساجد التي في داخل الحرم، وهكذا بقية الحرم. لاسيما وقد اجتمع للحاج في هذا المكان وهذا الوقت شرف الزمان وشرف المكان، ومن الجدال الذي نهي عنه في الحج ما كان يجري بين القبائل في الجاهلية في موسم الحج وفي أرض الحرم من التنازع والتفاخر ومدح آباءهم وقبائلهم حتى حولوا الحج من عبادة إلى نزاع وخصام. ومن تحصيل فضائل إلى تحصيل جرائم وآثام، حيث يقول سبحانه: "فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج"، وقال تعالى عن الحرم: "ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم " (2)، أما الجدال بالتي هي أحسن فلا حرج فيه في مكة وغيرها، يقول الله سبحانه: "ادع على سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن " (3)

احفظوا أوقاتكم عن كل ما يضر دينكم ويغضب ربكم (4)
__________
(1) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم 1773، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1349
(2) سورة الحج، الآية 25
(3) سورة النحل، الآية 125
(4) نشر في جريدة (عكاظ) يوم الأحد 30/ 11/1415هـ

(1/157)

سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء والرئيس العام لإدارات البحوث العلمية والإفتاء وجه كلمة لحجاج بيت الله الحرام حث فيها على تقوى الله عز وجل وتعظيم شعائر الله والتفرغ للعبادة.
وفي كلمته التي وجهها عبر (عكاظ) قال سماحته:
إخواني حجاج بيت الله الحرام، أيها المسلمون في كل مكان، السلام عليكم ورحمة الله وبركاته، أما بعد
مرحباً بكم في بلد الله الحرام على أرض المملكة العربية السعودية التي شرفهاالله تعالى بخدمة الحجاج والعمار والزوار الذين يفدون من كل مكان، ومنَّ عليها بخدمة المقدسات، وتأمينها للطائفين والعاكفين والركع السجود. وأسأل الله عز وجل أن يكتب لكم حج بيته وزيارة مسجد رسوله صلى الله عليه وعلى آله وصحبه وسلم في أمن وإيمان وسكينة واطمئنان ويسر وقبول، وأن
تعودوا إلى دياركم سالمين مأجورين. وقد غفر لكم وآتاكم من فضله إنه جواد كريم.
وبالإجابة جدير ومضى سماحته قائلاً: فإني أوصي إخواني حجاج بيت الله الحرام بتقوى الله عز وجل أينما كانوا، وتوحيد الله وتخصيصه بالعبادة وطاعة أوامره وترك نواهيه، والوقوف عند حدوده، هذه التقوى التي خلق الله لأجلها الثقلين، وهي العبادة المذكورة في قوله سبحانه: "وما خلقت الجن والإنس إلا ليعبدون" (1) وفي قوله تعالى: "يا أيها الناس اعبدوا ربكم " (2)، وفي قوله جل وعلا: "يا أيها الناس اتقوا ربكم " (3) وقال تعالى: " يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون " (4)، فالتقوى هي توحيد الله والإخلاص له في العمل، والصدق في معاملته هذا بأداء فرائضه وترك محارمه والوقوف عند حدوده عن خوف ورجاء ومحبة ورهبة.
__________
(1) سورة الذاريات، الآية 56
(2) سورة البقرة، الآية 21
(3) سورة النساء، الآية 1
(4) سورة آل عمران، الآية 102

(1/158)

كما أوصي إخواني جميعاً بالتفقه في الدين، وحضور حلقات العلم في المسجد الحرام والمسجد النبوي الشريف، وسؤال أهل العلم عما أشكل عليهم في مسائل الحج وغيرها.
كما أوصيهم بالمحافظة على الصلوات الخمس بالمسجد الحرام، وفي المسجد النبوي، وفي المساجد أينما كانوا مع إخوانهم في الله عز وجل.
وأضاف سماحته: لأن الصلاة عمود الإسلام، من حفظها حفظ دينه، ومن ضيعها فقد خسر، كما قال النبي الكريم عليه الصلاة والسلام: "رأس الأمر الإسلام وعموده الصلاة" (1)، وقال عليه الصلاة والسلام: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " (2)، وقال عليه الصلاة والسلام كذلك: "الصلاة من حافظ عليها كانت له نوراً وبرهاناً ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وحشر يوم القيامة مع فرعون وهامان " (3)، وهذا وعيد عظيم ويجب الحذر منه.
وأوصي إخواني أيضاً بالإكثار من قراءة القرآن والتدبر والتعقل، كتاب الله فيه الهدى والنور، وفيه الدعوة إلى كل خير كما قال سبحانه: "إن هذا القرآن يهدي للتي هي أقوم" (4)، وقال تعالى: "كتاب أنزلناه إليك مبارك ليدبروا آياته وليتذكر أولوا الألباب" (5)، وقال سبحانه وتعالى: "وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون " (6).
__________
(1) رواه الإمام أحمد في (مسند الأنصار) حديث معاذ بن جبل برقم 21511، والترمذي في (الإيمان) باب ما جاء في حرمة الصلاة برقم 2616
(2) رواه الترمذي في (الإيمان) باب ما جاء في ترك الصلاة برقم 2621
(3) رواه الإمام أحمد في (مسند المكثرين من الصحابة) مسند عبد الله بن عمرو بن العاص برقم 6540
(4) سورة الإسراء، الآية 9
(5) سورة ص، الآية 29
(6) سورة الأنعام، الآية 155

(1/159)

وأوصي إخواني أيضاً حجاج بيت الله الحرام وغيرهم من المسلمين بسنة الرسول صلى الله عليه وسلم وسماع الأحاديث عن رسول الله صلى الله عليه وسلم، والعمل بما صح عنه عليه الصلاة والسلام؛ لأنه يبلغ عن الله ولا ينطق عن الهوى، كما قال عز وجل: "والنجم إذا هوى. ما ضل صاحبكم وما غوى. وما ينطق عن الهوى. إن هو إلا وحي يوحى " (1)، ومن أحسن الكتب المختصرة التي تنفع العامة، كتاب (رياض الصالحين) للإمام النووي رحمه الله، وكتاب (بلوغ المرام) للإمام الحافظ بن حجر، وهذه كتب مفيدة ونافعة، وينبغي العناية بها والحرص عليها والاستفادة منها.
وأوصي إخواني حجاج بيت الله الحرام بحفظ أوقاتهم عن كل ما يضر دينهم وعن كل ما يغضب ربهم وذلك بالاشتغال بذكر الله والتسبيح والتهليل والتكبير وقول: "لا حول ولا قوة إلا بالله "، والإكثار من قراءة القرآن والاستغفار والدعاء، والحذر من كل ما حرم الله، والحذر من الغيبة والنميمة؛ لأنهما من أخبث الكبائر وأشد الكبائر، واسأل الله لنا ولإخواننا جميعاً التوفيق والهداية وصلاح النية والعمل كما أسأله سبحانه أن يمن على الجميع بالقبول والمغفرة، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.

على الحجاج تجنب افتراش الطرقات

الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه، أما بعد (2)
__________
(1) سورة النجم، الآيات 1 - 4
(2) نشر في جريدة (المدينة) بتاريخ 4/ 12/1415هـ

(1/160)

فإني أوصي إخواني حجاج بيت الله الحرام بتقوى الله عز وجل في جميع الأحوال، والإكثار من ذكره واستغفاره سبحانه وتعالى، والحرص على أداء الصلاة في الجماعة مع المسلمين، والحرص أيضاً على حضور حلقات العلم في المسجد الحرام وهكذا في المسجد المدني لمن زار المدينة، كما أوصيهم أيضاً بالسؤال عما أشكل عليهم، سؤال أهل العلم عما أشكل عليهم؛ لأن الرسول صلى الله عليه وسلم يقول: "من يرد الله به خيراً يفقهه في الدين " (1)، ويقول عليه الصلاة والسلام: "من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة " (2).
فأوصي إخواني جميعاً من الحجاج العناية بهذه الأمور، والإكثار من الاستغفار والتسبيح والتهليل والتحميد والتكبير، وسؤال الله جل وعلا الثبات على الحق وحسن الخاتمة؛ لأن العبد على خطر في هذه الدار، فينبغي له أن يكثر من سؤال الله ويسأله الإيمان والثبات على الحق.
ونوصي جميع الحجاج بالحرص على البعد عن جميع ما يؤذي المسلمين، كالنوم في الطرقات والجلوس في الطرقات، لأن الله سبحانه يقول: "والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتاناً وإثماً مبيناً" (3)، فأوصي إخواني الحجاج بالبعد عن كل ما يؤذي المسلمين من الحجاج وغيرهم، وأن يحرصوا على أن يكونوا في بعد عما يؤذي إخوانهم في الله في مكة وفي المدينة وفي غيرهما.

على الحجاج التقيد بالتعليمات التي تأمر بها الدولة
__________
(1) رواه البخاري في (العلم) باب من يرد الله به خيراً يفقهه في الدين برقم 71، ومسلم في (الزكاة) باب النهي عن المسألة برقم 1037
(2) رواه مسلم في (الذكر والدعاء والتوبة والاستغفار) باب فضل الاجتماع على تلاوة القرآن برقم 2699
(3) سورة الأحزاب، الآية 58

(1/161)

س: تضع الأجهزة المشرفة على إسكان الحجاج في المشاعر بعض الضوابط التي تمنع تجاوزها لضمان سلامة الحجاج بإذن الله، مثل منع استخدام عبوات الغاز داخل المخيم حيث يؤدي استخدامه السيئ إلى كثير من الأضرار المتعدية إلى الغير، فهل تجاوز الحاج لتلك الضوابط وغيرها من الأنظمة التي وضعت لسلامته تنقص من أجره؟ وما توجيه سماحتكم لحجاج بيت الله للحفاظ على سلامة بعضهم بعضاً؟ (1)

ج: الواجب على الحجاج وفقهم الله هو التقيد بالتعليمات التي تأمر بها الدولة –وفقها الله- لمصلحة الحجاج؛ لأن الله سبحانه أوجب السمع والطاعة لولاة الأمر في المعروف، والتعليمات التي تقوم بها الدولة لمصلحة الحجاج من جملة المعروف، ومخالفته معصية ونقص في الأجر، وفق الله الجميع لما يرضيه.

القيام بالمسيرات في موسم الحج في مكة المكرمة باسم البراءة من المشركين بدعة لا أصل لها

الحمد لله وصلى الله وسلم على رسوله محمد بن عبد الله وعلى آله وصحابته ومن اهتدى بهداه. أما بعد: (2)
فإن الله أوجب على عباده المؤمنين البراءة من المشركين في كل وقت وأنزل في ذلك قوله سبحانه: "قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برءاؤا منكم ومما تعبدون من دون الله كفرنا بكم وبد بيننا وبينكم العداوة والبغضاء أبداً حتى تؤمنوا بالله وحده " (3). وأنزل في ذلك سبحانه في آخر حياة النبي صلى الله عليه وسلم قوله عز وجل: "براءة من الله ورسوله إلى الذين عاهدتم من المشركين " (4).
__________
(1) نشر في مجلة (الدعوة) العدد 1634 في 21/ 11/1418هـ
(2) صدرت من مكتب سماحته بتاريخ 1/ 12/1413هـ
(3) سورة الممتحنة، الآية 4
(4) سورة التوبة، الآية 1

(1/162)

وصحت الأحاديث عن رسول الله صلى الله عليه وسلم أنه بعث الصديق رضي الله عنه عام تسع من الهجرة يقيم للناس حجهم ويعلن البراءة من المشركين، ثم أتبعه بعلي رضي الله عنه ليبلغ الناس ذلك، وبعث الصديق رضي الله عنه مؤذنين مع علي رضي الله ينادون في الناس بكلمات أربع: لا يدخل الجنة إلا نفس مؤمنة، ولا يحج بعد هذا العام مشرك، ولا يطوف بالبيت عريان، ومن كان له عند رسول الله عهد فأجله إلى مدته ومن لم يكن له عهد فله أربعة أشهر يسيح في الأرض، كما قال عز وجل: "فسيحوا في الأرض أربعة أشهر " (1)، وبعدها أمر النبي صلى الله عليه وسلم بقتال المشركين إذا لم يسلموا، كما قال الله عز وجل: "فإذا انسلخ الأشهر الحرم " (2) يعني الأربعة التي أجلها لهم عليه الصلاة والسلام في أصح قولي أهل العلم في تفسير الأشهر المذكورة في هذه الآية "فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم " (3).
__________
(1) سورة التوبة، الآية 2
(2) سورة التوبة، الآية 5
(3) سورة التوبة، الآية 5

(1/163)

هذا هو المشروع في أمر البراءة وهو الذي أوضحته الأحاديث عن النبي صلى الله عليه وسلم وبينه علماء التفسير في أول سورة براءة –التوبة-، أما القيام بالمسيرات والمظاهرات في موسم الحج في مكة المكرمة أو غيرها لإعلان البراءة من المشركين، فذلك بدعة لا أصل لها ويترتب عليه فساد كبير وشر عظيم، فالواجب على كل من كان يفعله تركه، والواجب على الدولة وفقها الله منعه؛ لكونه بدعة لا أساس لها في الشرع المطهر، ولما يترتب على ذلك من أنواع الفساد والشر والأذى للحجيج، والله سبحانه يقول في كتابه الكريم: "قل إن كنتم تحبون الله فاتبعوني يحببكم الله" (1). ولم يكن هذا العمل من سيرته عليه الصلاة والسلام، ولا من سيرة أصحابه رضي الله عنهم، ولو كان خيراً لسبقونا إليه، وقال سبحانه: "أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله " (2)، وقال عز وجل "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا " (3)، وقال الرسول صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد " (4) متفق على صحته. وقال عليه الصلاة والسلام في الحديث الصحيح عن جابر رضي الله عنه في خطبة الجمعة أما بعد: "فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة " (5) أخرجه مسلم في صحيحه.
__________
(1) سورة آل عمران، الآية 31
(2) سورة الشورى، الآية 21
(3) سورة الحشر، الآية 7
(4) رواه البخاري في (الصلح) باب إذا اصطلحوا على صلح جور برقم 2697، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(5) رواه مسلم في (الجمعة) باب تخفيف الصلاة والخطبة برقم 867

(1/164)

وقال عليه الصلاة والسلام: "من عمل عملاً ليس عليه أمرنا فهو رد " (1) أخرجه مسلم أيضاً، وقال صلى الله عليه وسلم في حجة الوداع: "خذوا عني مناسككم" (2). ولم يفعل صلى الله عليه وسلم مسيرات ولا مظاهرات في حجة الوداع، وهكذا أصحابه بعده رضي الله عنهم، فيكون إحداث ذلك في موسم الحج من البدع في الدين التي حذر منها النبي صلى الله عليه وسلم، وإنما الذي فعله عليه الصلاة والسلام بعد نزول سورة التوبة هو بعث المنادين في عام تسع من الهجرة ليبلغوا الناس أنه لا يحج بعد هذا العام –يعني عام تسع- مشرك، ولا يطوف بالبيت عريان، وإنه لا يدخل الجنة إلا نفس مؤمنة، مع نبذ العهود التي للمشركين بعد أربعة أشهر إلا من كان له عهد أكثر من ذلك فهو إلى مدته، ولم يفعل صلى الله عليه وسلم هذا التأذين في حجة الوداع؛ لحصول المقصود بما أمر به من التأذين في عام تسع، والخير كله والسعادة في الدنيا والآخرة في اتباع النبي صلى الله عليه وسلم والسير على سنته وسلوك مسلك أصحابه رضي الله عنهم؛ لأنهم الفرقة الناجية والطائفة المنصورة هم وأتباعهم بإحسان، كما قال الله عز وجل: "والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبداً ذلك الفوز العظيم " (3).
__________
(1) رواه البخاري معلقاً في باب النجش، ومسلم في (الأقضية) باب نقض الأحكام الباطلة ورد محدثات الأمور برقم 1718
(2) رواه بنحوه مسلم في (الحج) باب استحباب رمي جمرة العقبة يوم النحر راكباً برقم 1297
(3) سورة التوبة، الآية 100

(1/165)

والله المسئول أن يوفقنا وجميع المسلمين للعلم النافع والعمل الصالح والفقه في الدين والسير على منهج سيد المرسلين وأصحابه المرضيين وأتباعهم بإحسان إلى يوم الدين، وأن يعيذنا وجميع المسلمين من مضلات الفتن ونزغات الشيطان ومن البدع في الدين إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.

منافع الحج

س: ذكر الله في كتابه الكريم أن هناك منافع في الحج فما هي هذه المنافع؟ (1)

ج: لقد ذكر الله سبحانه وتعالى هذه المنافع في قوله جل وعلا في سورة الحج بعد ما أمر نبيه وخليله إبراهيم عليه الصلاة والسلام ببناء البيت الحرام: "وأذن في الناس بالحج يأتوك رجالاً وعلى كل ضامر يأتين من كل فج عميق. ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام فكلوا منها وأطعموا البائس الفقير " (2).
__________
(1) نشر في مجلة البحوث الإسلامية) العدد 7 ص 153 - 162
(2) سورة الحج، الآيتان 27، 28

(1/166)

ومن هذا ذكر بعض المفسرين رحمهم الله تعالى المنافع التي تحصل للحجاج: دنيوية وأخروية مما يشاهده ويحس به الفرد المسلم في نفسه وفي أمته. فمن المنافع الدنيوية التي يلمسها الناس البيع والشراء، ومكاسب أصحاب الحرف التي تتعلق بالحجاج والحركة المستمرة في وسائل النقل المختلفة، وفائدة الفقراء مما يدفع لهم من صدقات أو يقدم من ذبائح الهدي والضحايا والكفارات عن كل محظور يرتكبه المحرم، وتسويق البضائع والأنعام إلى غير ذلك مما يلمسه كل مسلم يشارك في الحج، ومن المشاهد أن الله سبحانه يسهل النفقة والبذل فيه على الإنسان حتى تجود يده بما لم يجد به من قبل في حياته العادية، علاوة على ما في الحج من التعارف فيما بين المسلمين والتعاون على مصالحهم، أما المنافع الدينية التي تعود على الحجيج بالخير الجزيل من أعمال الآخرة فمنها: التفقه في الدين، والاهتمام بشئون المسلمين عموماً، والتعاون على البر والتقوى، والدعوة إلى الله سبحانه، والأمر بالمعروف، والنهي عن المنكر، والاستكثار من الصلاة والطواف وذكر الله عز وجل والصلاة والسلام على نبيه صلى الله عليه وسلم والفوز بما وعد الله به الحجاج والعمار، من تكفير السيئات، والفوز بالجنة، وتنزل الرحمة على عباد الله في هذه المشاعر العظيمة.
وقد صح عنه صلى الله عليه وسلم أنه قال: "ما من يوم أكثر من أن يعتق الله فيه عبداً من النار من يوم عرفة، وإنه ليدنو فيباهي بهم ملائكته فيقول: ما أراد هؤلاء؟ " (1) رواه مسلم من حديث عائشة رضي الله عنها.
__________
(1) رواه مسلم في (الحج) باب في فضل الحج والعمرة ويوم عرفة برقم 1348

(1/167)

وقال عليه الصلاة والسلام: "العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة" (1) متفق عليه. وفي صحيح البخاري عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من حج ولم يرفث ولم يفسق رجع كيوم ولدته أمه " (2). والأحاديث في هذا المعنى كثيرة.

بيان حرمة مكة ومكانة البيت العتيق وما ورد في ذلك من آيات وأحاديث وآثار
الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله وخيرته من خلقه، وأمينه على وحيه، نبينا وإمامنا وسيدنا محمد بن عبد الله، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين. أما بعد (3)
فإني أشكر الله عز وجل على ما منَّ به من هذا اللقاء بإخوة في الله وأبناء أعزاء للتواصي بالحق والتذكير به والدعوة إليه، والنصح لله ولعباده. أسأل الله أن يصلح قلوبنا جميعاً، وأعمالنا وأن يمنحنا جميعاً وجميع المسلمين الفقه في الدين، والثبات عليه، وأن ينصر دينه ويعلي كلمته، وأن يصلح أحوال المسلمين جميعاً في كل مكان، وأن يولي عليهم خيارهم، وأن يوفق حكام المسلمين جميعاً للتمسك بشريعته، والحكم بها، وإلزام الشعوب بها، إنه ولي ذلك والقادر عليه.
ثم أشكر إخواني القائمين على هذا النادي، وعلى رأسهم الأخ الكريم صاحب الفضيلة الدكتور راشد الراجح مدير جامعة أم القرى ورئيس النادي، على دعوتهم لي لهذه المحاضرة وعنوانها: حرمة مكة المكرمة ومكانة البيت العتيق، وما ورد في ذلك من الآثار.
أيها الأخوة في الله:
__________
(1) رواه البخاري في (الحج) باب وجوب العمرة وفضلها برقم 1773، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1349
(2) رواه البخاري في (الحج) باب فضل الحج المبرور برقم 1521، ومسلم في (الحج) باب فضل الحج والعمرة ويوم عرفة برقم 1350
(3) محاضرة ألقاها سماحته في النادي الأدبي في مكة مساء الأحد 26/ 11/1408هـ

(1/168)

لا يخفى على كل من له أدنى علم، وأدنى بصيرة حرمة مكة، ومكانة البيت العتيق، لأن ذلك أمر قد أوضحه الله في كتابه العظيم في آيات كثيرة، وبينه رسوله محمد عليه الصلاة والسلام في أحاديث كثيرة، وبينه أهل العلم في كتبهم ومناسكهم، وفي كتب التفسير.
والأمر بحمد الله واضح ولكن لا مانع من التذكير بذلك والتواصي بما أوجبه الله من حرمتها والعناية بهذه الحرمة، ومنع كل ما يضاد ذلك ويخالفه، يقول الله عز وجل في كتابه المبين: "إن أول بيت وضع للناس للذي ببكة مباركاً وهدى للعالمين. فيه آيات بينات مقام إبراهيم ومن دخله كان آمنا ولله على الناس حج البيت من استطاع إليه سبيلاً ومن كفر فإن الله غني عن العالمين " (1)
أوضح الله سبحانه في هذه الآيات، أن البيت العتيق، وهو أول بيت وضع للناس وأن مبارك، وأنه هدى للعالمين، وهذه تشريفات عظيمة، ورفع لمقام هذا البيت، وتنويه بذلك.
وقد ورد في الصحيحين وغيرهما من حديث أبي ذر رضي الله عنه أنه سأل النبي صل الله عليه وسلم عن أول بيت وضع للناس، فقال عليه الصلاة والسلام: "المسجد الحرام " قلت: ثم أي؟ قال: "المسجد الأقصى " قلت: كم بينهما؟ قال: " أربعون عاماً " قلت: ثم أي؟ قال: حيثما أدركتك الصلاة فصل، فإن ذلك مسجد". (2)
ويبين هذا المعنى قوله عليه الصلاة والسلام في الصحيحين: "أعطيت خمساً لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجداً وطهوراً ... " (3) الحديث.
__________
(1) سورة آل عمران، الآيتان 96، 97
(2) رواه البخاري في (أحاديث الأنبياء) باب قول الله تعالى: "ووهبنا لداود سليمان " برقم 3425، ومسلم في (المساجد مواضع الصلاة) أول الكتاب، باب برقم 520
(3) رواه البخاري في (التيمم) باب قول الله تعالى: "فلم تجدوا ماء " برقم 335

(1/169)

هذا البيت العتيق هو أول بيت وضع للناس للعبادة والطاعة، وهناك بيوت قبله للسكن، ولكن أول بيت وضع للناس ليعبد الله فيه، ويطاف به، هو هذا البيت، وأول من بناه هو خليل الله إبراهيم عليه السلام، وساعده في ذلك ابنه إسماعيل.
أما ما روي أن أول من عمره هو آدم فهو ضعيف، والمحفوظ والمعروف عند أهل العلم أن أول من عمره هو خليل الله إبراهيم عليه الصلاة والسلام، وأول بيت وضع بعده للعبادة هو المسجد الأقصى على يد يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والسلام، وكان بينهما أربعون سنة، ثم عمره بعد ذلك بسنين طويلة سليمان نبي الله عليه الصلاة والسلام، وهذا البيت العتيق هو أفضل بيت، وأول بيت وضع للناس للعبادة، وهو بيت مبارك لما جعل الله فيه من الخير العظيم بالصلاة فيه، والطواف به، والصلاة حوله والعبادة، كل ذلك من أسباب تكفير الذنوب، وغفران الخطايا، قال تعالى: "وإذ جعلنا البيت مثابة للناس وآمنا واتخذوا من مقام إبراهيم مصلى وعهدنا إلى إبراهيم وإسماعيل أن طهرا بيتي للطائفين والعاكفين والركع السجود " (1).
فالله سبحانه قد جعل هذا البيت مثابة للناس يثوبون إليه، ولا يشبعون من المجيء إليه، بل كلما صدروا أحبوا الرجوع إليه، والمثابة إليه، لما جعل الله في قلوب المؤمنين من المحبة له والشوق إلى المجيء إليه، لما يجدون في ذلك من الخير العظيم، ورفيع الدرجات، ومضاعفة الحسنات، وتكفير السيئات، ثم جعله آمناً يأمن فيه العباد، وجعله آمناً للصيد الذي فيه، فهو حرم آمن، يأمن فيه الصيد الذي أباح الله للمسلمين أكله خارج الرحم، يأمن فيه حال وجوده به، حتى يخرج لا ينفر ولا يقتل.
__________
(1) سورة البقرة، الآية 125

(1/170)

ويقول سبحانه: "ومن دخله كان آمناً " (1) يعني وجب أن يؤمن، وليس المعنى أنه لا يقع فيه أذى لأحد، ولا قتل، بل ذلك قد يقع، وإنما المقصود أن الواجب تأمين من دخله، وعدم التعرض له بسوء. وكانت الجاهلية تعرف ذلك، فكان الرجل يلقى قاتل أبيه أو أخيه فلا يؤذيه بشيء حتى يخرج، فهذا البيت العتيق، وهذا الحرم العظيم، جعله الله مثابة للناس وأمناً، وأوجب على نبيه إبراهيم وإسماعيل أن يطهراه للطائفين والعاكفين والركع السجود أي المصلين، وقال في الآية الأخرى: "وإذ بوأنا لإبراهيم مكان البيت ألا تشرك بي شيئاً وطهر بيتي للطائفين والقائمين والركع السجود " (2).
والقائم هنا هو المقيم وهو العاكف، والطائف معروف، والركع السجود هم المصلون.
فالله جلت قدرته أمر نبيه إبراهيم وابنه إسماعيل أن يطهرا هذا البيت، وهكذا جميع ولاة الأمور، يجب عليهم ذلك، ولهذا نبه النبي صلى الله عليه وسلم على ذلك يوم فتح مكة، وأخبر أنه حرم آمن، وأن الله حرمه يوم خلق السموات والأرض، ولم يحرمه الناس، وقال: لا ينفر صيده، ولا يعضد شجره، ولا يختلى خلاه، ولا يسفك فيه دم، ولا تلتقط لقطته إلا لمعرِّف، ويعني عليه الصلاة والسلام بهذا حرمة هذا البيت، فيجب على المسلمين، وعلى ولاة الأمور، كما وجب على إبراهيم وإسماعيل والأنبياء وعلى خاتمهم محمد صلى الله عليه وسلم أن يحترموه ويعظموه، وأن يحذروا ما حرم الله فيه من إيذاء المسلمين، والظلم لهم، والتعدي عليهم حجاجاً أو عماراً أو غيرهم.
__________
(1) سورة آل عمران، الآية 97
(2) سورة الحج، الآية 26

(1/171)

فالعاكف: المقيم، والطائف: معروف، والركع السجود: هم المصلون. فالواجب تطهير هذا البيت للمقيمين فيه، والمتعبدين فيه، وإذا وجب على الناس أن يحترموه، وان يدفعوا عنه الأذى، فالواجب عليهم أيضاً أن يطهروا هذا البيت، وأن يحذروا معاصي الله فيه، وأن يتقوا غضبه وعقابه، وأن لا يؤذي بعضهم بعضاً، ولا أن يقاتل بعضهم بعضاً، فهو بلد آمن محترم يجب على أهله أن يعظموه وأن يحترموه، وأن يحذروا معصية الله فيه، وأن لا يظلم بعضهم بعضاً، ولا يؤذي بعضهم بعضاً، لأن السيئة فيه عظيمة كما أن الحسنات فيه مضاعفة.
والسيئات عند أهل العلم والتحقيق تضاعف لا من جهة العدد، فإن من جاء بالسيئة فإنما يجزى مثلها، ولكنها مضاعفة بالكيفية.
فالسيئة في الحرم ليست مثل السيئة في خارجه، بل هي أعظم وأكبر، حتى قال الله في ذلك: "ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم " (1) ومن يرد فيه أي يهم فيه ويقصد. فضمَّن يُرِدْ معنى يَهُمُّ ولهذا عدَّاه بالباء، بقوله: "ومن يرد فيه بإلحاد بظلم"، أي من يهم فيه بإلحاد بظلم.
فإذا كان من همَّ بالإلحاد أو أراده استحق العذاب الأليم، فكيف بمن فعله؟
إذا كان من يهمُّ ومن يريد متوعداً بالعذاب الأليم، فالذي يفعل الجريمة، ويتعدى الحدود فيه من باب أولى في استحقاقه العقاب، والعذاب الأليم.
ويقول جل وعلا في صدر هذه الآية: "إن الذين كفروا ويصدون عن المسجد الحرام الذي جعلناه للناس سواء العاكف فيه والباد " وهذا يبين لنا أنه محرم، وأنه لا فرق فيه بين العاكف وهو المقيم، والباد وهو الوارد والوافد إليه من حاج ومعتمر وغيرهما.
وهذا هو أول الآية في قوله تعالى: "ومن يرد فيه بإلحاد بظلم " وبين جل وعلا عظمة هذا المكان، وأن الله جعله آمناً وجعله حرماً، ليس لأحد من المقيمين فيه ولا من الواردين إليه، أن يتعدى حدود الله فيه، أو أن يؤذي الناس فيه.
__________
(1) سورة الحج، الآية 25

(1/172)

ومن ذلك يعلم أن التعدي على الناس وإيذائهم في هذا الحرم الآمن بقول أو فعل من أشد المحرمات المتوعد عليها بالعذاب الأليم، بل من الكبائر.
ولما فتح الله على نبيه مكة عليه الصلاة والسلام، خطب الناس وقال: " إن هذا البلد حرمه الله يوم خلق السموات والأرض، ولم يحرمه الناس، وإن الله جل وعلا لم يحله لي إلا ساعة من نهار، وقد عادت حرمته اليوم كحرمته بالأمس، فليبلغ منكم الشاهد الغائب " (1) وقال: "إنه لا يحل لأحد أن يسفك فيه دماً، أو يعضد فيه شجرة، ولا ينفر صيده، ولا يختلى خلاه، ولا تلتقط لقطته إلا لمنشد " (2) أي معرف.
فإذا كان الصيد والشجر محترمين فيه، فكيف بحال المسلم؟ فمن باب أولى أن يكون تحريم ذلك أشد وأعظم فليس لأحد أن يحدث في الحرم شيئاً مما يؤذي الناس لا بقول ولا بفعل، بل يجب أن يحترمه، وأن يكون منقاداً لشرع الله فيه، وأن يعظم حرمات الله أشد من أن يعظمها في غيره، وأن يكون سلماً لإخوانه يحب لهم الخير، ويكره لهم الشر، ويعينهم على الخير وعلى ترك الشر ولا يؤذي أحداً لا بكلام ولا بفعل، ثم قال جل وعلا في سورة آل عمران: "فيه آيات بينات مقام إبراهيم " (3).
فالله جعل فيه آيات بينات، وهي التي فسرها العلماء بمقام إبراهيم، أي مقامات إبراهيم، لأن كلمة مقام لفظ مفرد مضاف إلى معرفة فيعم جميع مقامات إبراهيم، فالحرم كله مقام إبراهيم تعبَّد فيه، ومن ذلك المشاعر عرفات والمزدلفة ومنى، كل ذلك من مقام إبراهيم، ومن ذلك الحجر الذي كان يقوم عليه وقت البناء، والذي يصلي إليه الناس الآن كلهم من مقامات إبراهيم.
__________
(1) رواه البخاري في (العلم) باب ليبلغ العلم الشاهد الغائب برقم 104، ومسلم في (الحج) باب تحريم مكة وصيدها برقم 1354
(2) رواه البخاري في (الجزية) باب إثم الغادر للبر والفاجر برقم 3189، ومسلم في (الحج) باب تحريم مكة وصيدها برقم 1353
(3) سورة آل عمران، الآية 97

(1/173)

ففي ذلك ذكرى لأولياء الله المؤمنين، ليتأسوا بنبي الله إبراهيم، كما أمر الله نبينا محمداً بذلك في قوله تعالى: "ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفاً " (1) فأمر الله نبيه محمداً صلى الله عليه وسلم أن يتبع ملة إبراهيم الخليل أبي الأنبياء جميعاً. ونبي الله محمد صلى الله عليه وسلم هو أفضل الرسل جميعاً، وأكملهم بلاغاً ونفعاً للناس، وتوجيهاً لهم إلى الخير، وإرشاداً لهم إلى الهدى، وأسباب السعادة.
فالواجب على كل مسلم من هذه الأمة أن يتأسى بنبيه صلى الله عليه وسلم في أداء الواجبات، وترك المحرمات، وكف الأذى عن الناس، وإيصال الخير إليهم.
فمن الواجب على ولاة الأمور من العلماء أن يبينوا وأن يرشدوا، والواجب على ولاة الأمور من الأمراء والمسؤولين أن ينفذوا حكم الله، وينصحوا، وأن يمنعوا كل من أراد إيذاء المسلمين في مكة من الحجاج والعمار وغيرهم كائناً من كان من الحجاج أو من غير الحجاج، من السكان أو من غير السكان، من جميع أجناس الناس.
يجب على ولاة الأمور تجاه هذا الحرم الشريف، أن يصونوه وأن يحفظوه، وأن يحموه من كل أذى كما أوجب الله ذلك، وأوجبه نبيه ورسوله صلى الله عليه وسلم.
__________
(1) سورة النحل، الآية 123

(1/174)

ومن ذلك يعلم أن ما حدث في العام الماضي عام 1407هـ من بعض حجاج إيران من الأذى، أمر منكر، وأمر شنيع لا تقره شريعة ولا يقره ذو عقل سليم، بل شريعة الله تحرم ذلك، وكتاب الله يحرم ذلك وسنة الرسول صلى الله عليه وسلم تحرم ذلك. وهذا ما بينه أهل العلم وأجمعوا عليه من وجوب احترام هذا البيت وتطهيره من كل أذى، وحمايته من كل معصية، ومن كل ظلم، ووجوب تسهيل أمر الحجيج والعمار وإعانتهم على الخير، وكف الأذى عنهم، وأنه لا يجوز لأحد أبداً لا من إيران ولا من غير إيران أن يؤذوا أحداً من الناس، لا بكلام ولا بفعال ولا بمظاهرات ولا بمسيرات جماعية تؤذي الناس، وتصدهم عن مناسك حجهم وعمرتهم، بل يجب على الحاج أن يكون كإخوانه المسلمين في العناية بالهدوء والإحسان إلى إخوانه الحجاج وغيرهم، والرفق بهم وإعانتهم على الخير والبعد عن كل أذى.
هكذا يجب على الحجيج من كل جنس، ومن كل مكان طاعة لله عز وجل، وتعظيماً لبيته العتيق، وإظهاراً لحرمة هذا المكان العظيم: مكة المكرمة وتنفيذاً لأمر الله، وأمر رسوله صلى الله عليه وسلم وسيراً على منهج رسوله، ومنهج أصحابه رضي الله عنهم.
هذا هو الواجب على الجميع، وهذا الأمر بحمد الله واضح لا يخفى على أحد، وإنما يؤذي الناس في هذا البيت العتيق من لا يؤمن بالله واليوم الآخر، أو من كان يجهل أحكام الله أو يقصد ظلم العباد، فيكون عليه من الوزر ما يستحق بسبب إيذائه وظلمه.
وأما من آمن بالله واليوم الآخر، إيماناً صحيحاً، فإن إيمانه يردعه عن كل ما حرم الله في هذا المكان وغيره. فإن الإيمان يردع أهله عن التعدي على حدود الله، وارتكاب محارمه سبحانه، وإنما يقدم العبد على المعصية لضعف إيمانه.

(1/175)

والواجب على ولاة الأمور إزاء المسجد الحرام، والمسجد النبوي الشريف بالمدينة المنورة: العناية بحمايتهما ودفع الأذى عنهما وعن سكانهما، وعمن يقصدهما من العمار والحجاج والزوار طاعة لله، ولرسوله، وتعظيماً لأمر الله عز وجل، وأمر رسول الله صلى الله عليه وسلم، وعوناً للجميع على طاعة الله ورسوله وتأميناً لقلوبهم حتى لا يذهلوا عن بعض ما أوجبه الله عليهم، أو يقعوا في شيء مما حرمه الله عليهم، والله يقول سبحانه وتعالى: "وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان " (1)، ويقول سبحانه: "والعصر. إن الإنسان لفي خسر. إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر " (2) فلابد من التواصي بالحق والصبر، والتعاون على البر والتقوى في هذا المكان وغيره، بل إن هذا المكان أعظم من غيره، وأفضل من غيره، فإن مكة المكرمة هي أفضل البقاع، وهي أحب البلاد إلى الله، وأفضل مكان وأعظم مكان، ثم يليها المدينة المنورة، والمسجد الأقصى، هذه المساجد الثلاثة التي خصها الله بمزيد التشريف على غيرها، هي أعظم مساجد الله، وأفضل مساجد الله، وأولى مساجد الله بالاحترام والعناية.
وأعظم ذلك هذا البيت العتيق الذي جعله الله مثابة للناس وأمناً. وواجب على أهله والوافدين إليه أن يعرفوا قدره، وأن يعرفوا فضله، حتى لا يقعوا فيما حرم الله. وهذا واجب الجميع من المقيم والوارد، ويجب على المقيمين فيه والساكنين فيه أن يعرفوا قدره وأن يعظموه وأن يحذروا ما حرم الله.
فإذا كان المريد فيه بذنب له عذاب أليم فكيف بالفاعل، وليس الوارد إليه هو المخاطب بهذا الأمر إذ المقيم أولى وأولى، لأنه دائم فيه.
__________
(1) سورة المائدة، الآية 2
(2) سورة العصر، الآيات 1 - 3

(1/176)

والواجب عليه أن يعلم ما حرم الله، وأن يبتعد عن معصية الله، وأن يجتهد في طاعة الله ورسوله وأن يكون عوناً لإخوانه في مكة وإخوانه الوافدين إليها في حج وعمرة، وأن يكون مرشداً لهم في الخير. وهكذا على سكان مكة أن يعينوهم ويوجهوهم إلى الخير، ويرشدوهم إلى أسباب النجاة، وأن يحذروا إيذاءهم بأي أذى من قول أو فعل، وأن يكونوا دعاة للحق.
هكذا يجب في هذين المسجدين، وفي هاتين البلدتين، ويجب على المسلم في كل زمان ومكان أن يتقي الله وأن يعظم حرماته، وأن يتعاون مع إخوانه على البر والتقوى، وأن يبتعد عن كل ما حرم الله عز وجل، ويجب على ولاة الأمور الضرب بيد من حديد على كل من خالف أمر الله، أو أراد أن يتعدى حدوده، أو يؤذي عباده، طاعة لله سبحانه وتعالى، وطاعة لرسوله عليه الصلاة والسلام، وحماية للمسلمين من الحجاج والعمار والزوار وغيرهم، واحتراماً لهذا البلد العظيم، وهذا البلد الأمين، أن تنتهك فيه حرمات الله، أو يتعدى فيه على حدود الله، أو يؤمن فيه من لا يخاف الله ويراقبه، على إيذاء عباده وتعكير صفو حجهم وأمنهم بفعل سيئ أو بقول سيئ.
ونسأل الله عز وجل بأسمائه الحسنى، وصفاته العلى، أن يوفق المسلمين في كل مكان لما فيه رضاه، وأن يصلح قلوبهم وأعمالهم، وأن يرزقهم أداء حقه، والبعد عن محارمه أينما كانوا، وأن يمنحهم الفقه في الدين، وأن يوفق ولاة أمرنا لما فيه صلاح البلاد والعباد، وأن يعينهم على أداء الواجب، وعلى حماية بيته العتيق، ومدينة رسوله الأمين عليه الصلاة والسلام من كل أذى، ومن كل سوء، وأن يكبت أعداء الإسلام أينما كانوا، وأن يشغلهم بأنفسهم عن إيذاء عباده، وأن يجعل تدميرهم في تدبيرهم أينما كانوا، وأن يكفي المسلمين شرهم، إنه جل وعلا جواد كريم وسميع قريب، وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه أجمعين.

(1/177)


نظم الواجبات المتحتمات المعرفة على كل مسلم ومسلمة

نَظمُ
(الواجِباتِ الْمُتَحَتِّماتِ الْمَعرِفَةِ)
(على كُلِّ مُسلِمٍ ومُسلِمَةٍ)
للعَلاَّمةِ الإِمامِ عبدِ العَزيزِ بنِ بازٍ رحمهُ اللهُ
نَظمُ الشَّيخِ أَبِي العالِيَةِ فَخرَ الدِّينِ الْمحسي (1)
جَزاهُ اللهُ خَيراً
ونَفَعَ بهِ
[ نَقَلها إلى الشَّبَكَةِ :
ابنُ سالِمٍ (غَفَر اللهُ لهُ ولأَهلِهِ ولِوالِدَيهِ ولِمشايِخِهِ .
فلا تَنسَوهُ مِن الدُّعاءِ ]
[ مُقَدِّمَةٌ ]
الحمدُ للهِ العزيزِ القاهرِ ... معبودِنا الحقِّ المجيدِ الظَّاهرِ
مُفيضِ الانعامِ على الإِنسانِ ... مُطيعِهِ منهُم وذي العِصيانِ
وخَيرُ مِنَّةٍ على الأَنامِ ... إرشادُهُم إلى هُدى الإسلامِ
وأفضلُ الصَّلاةِ والتَّسليمِ ... على النَّبيِّ الْمُجتَبَى الكَريمِ
مُبَلِّغِ الشَّرعِ بلا تَقصيرِ ... زناقِلِ الوَحيِ بِلا تَغييرِ
وصَحبِهِ الهُداةِ بالبُرهانِ ... وفاتِحِي البُلدانِ بالسِّنانِ
وبعدَهُ فَخُذ بِذي الْمَسائِلِ ... حَتمِيَّةً للعِلمِ بالدَّلائِلِ
مجموعةً مِن قولِ عالِي الفَهمِ ... نَجلِ سُليمانَ التَّميمي الشَّهمِ
راجينَ من إلاهِنا الغُفرانا لهُ ... وجَعْلَ جَنَّاتِ النَّعيمِ مَنْزِلَهْ
فإنَّني رأيتُ كُلَّ الفائِدَه ... في حِفظِ هذي الكَلِماتِ الرَّائِدَه
لذا نَظمتُ نَظمي ذا اليَسيرا ... مُوَضِّحاً قد جانَبَ التَّعسيرا
لعلَّهُ يزيدُ في الكِتابِ ... تَسهيلَ حِفظِهِ لدَى الطُّلاَّبِ
وإنَّما التَزَمتُ ذِكرَ الأَصلِ ... مِن غيرِ تَفريعٍ ونَصِّ النَّقلِ
الأُصُولُ الثَّلاثَةِ (2)
إعرِفْ أَخِيْ ثَلاثَةَ الأُصولِ ... (الرَّبَّ) و(الدِّينَ) مَعَ (الرَّسُولِ)
__________
(1) مِن كِتابِ (الْمَنظوماتِ الأَثَرِيَّةِ في العُلومِ الشَّرعِيَّةِ) للشَّيخِ الفاضِلِ أَبِي العالِيَةِ الْمحسي - حفظهُ اللهُ - (ط : مكتبة الفرقان / عجمان : 1419ه -1999 م) .
(2) التَّنبِيهاتُ المُختَصَرَةُ) (صَفْحَة : 15-25) .

(1/1)

1- فَـ(الرَّبُّ) مَنْ رَبَّى جَميعَ الخَلقِ ... 2- و(دِينُهُ) استِسلامُنا للحَقِّ
3- (رَسُولُنا) هُوَ ابنُ عَبدِ اللهِ ... مِن هاشِمٍ سُلالَةِ الأَوَّاهِ
قَواعِدُ الدِّينِ (1)
قَواعِدُ الإِسلامِ أَمرانِ كَما ... أَتَى الوَحْيُ الشَّريفُ مُحكَماً
عِبادَةُ الإلهِ وحدَهُ بِلا : ... شِركٍ وتَكفيرٌ لِمَن بهِ جَلا
وبعدَهُ الإِنذارُ مِن شِركٍ ومَعْ ... بُغضٍ وتَكفيرٍ لمن هذا صَنَع
ولا تَبُحْ أُخَيَّ بالتَّكفيرِ ... مِن غَيرِ حُجَّةٍ ولا تَفكيرِ
شُروطُ (لا إِلَهَ إِلاَّ الله) (2)
وسَبعَةٌ لِكِلمَةِ التَّوحيدِ ... شَرطٌ لِتُنجيكَ مِنَ الوَعيدِ
(1) عِلمٌ بِمَعناها (2) والاستِيقانُ ... (3) صِدقٌ (4) وإخلاصٌ (5) كَذا الإِذعانُ
(6) وحُبُّها حَتمٌ (7) كَذا القَبولُ ... فاحرِصْ على تَرسيخِ ما نَقُولُ
وكّلُّها دَليلُها الوَحيانِ ... فاعكُف عليهِما بلا أَكنانِ
نَواقِضُ الإِسلامِ (3)
ويَمرُقُ المرءُ منَ الإِسلامِ ... بِواحِدٍ مِن عَشرَةٍ آثامِ
بالشِّركِ والسِّحرِ والاستِهزاءِ ... والبُغضُ للشَّرعِ معَ العَدَاءِ
ومِثلُهُ الإِمدادُ للأَعداءِ ... بالعَونِ والأَموالِ فافهَم ذاءِ
والسَّادسُ : الإِعراضُ عَن ذا الدِّينِ ... وبَعدَهُ تَفضيلُ غَيرِ الدِّينِ
وثامِنٌ : واسِطَةٌ قَد جُعِلَت ... بينَ الإِلهِ دُونَهُ قد دُعَيَت
وبَعدَهُ التَّوانِيْ عَن تَكفيرِ مَن ... أَبانَ شِركَهُ وكُفرُهُ استَكَنْ
وعاشِرٌ : مِن سُوءِ الاعتِقادِ ... القَولُ بالجَوازِ للعبادِ
خُرُوجُهُم عَن شِرعَةِ الرَّسولِ ... كالخَضْرِ مَعْ مُوسَى بِلَحنِ القَولِ
__________
(1) التَّنبِيهاتُ المُختَصَرَةُ) (صَفْحَة : 27-32) .
(2) التَّنبِيهاتُ المُختَصَرَةُ) تجد الشّروطَ (صَفْحَة : 33-40) وأدِلَّتَها (صَفْحَة : 41-61) .
(3) التَّنبِيهاتُ المُختَصَرَةُ) (صَفْحَة : 63-82) .

(1/2)

التَّوحيدُ وأَقسامُهُ (1)
ثَلاثَةٌ أَقسامُ ذا التَّوحيدِ ... أُستُنبِطَت مِن شَرعِنا المَجيدِ
فَأَوَّلٌ : إفرادُهُ بالخَلقِ ... والأَمرِ فَهْوَ ربُّنا بالحَقِّ
ولم يُنازِع فيهِ إلاَّ جاحدُ ... مُستَيقنٌ بِأَنَّ اللهَ واحِدُ
والثَّانِي : ما جاءَت بهِ كُلُّ النُّذُرْ ... عبادَةً قَصداً لهُ مَدَى العُمُرْ
وذا الَّذي جرى بِشأنِهِ العَداءْ ... بينَ الطُّغاةِ كُلِّهِمْ والأَنبِياءْ
يَليهِما : إفرادُهُ بالذَّاتِ ... تَوحيدُهُ الأَسماءِ مَعَ الصِّفاتِ
ومِنهُ الاثباتُ بِلا تَحريفِ ... تَعصيلٍ اَو تَشبيهٍ اَو تَكييفِ
ضِدُّ التَّوحيدِ
1- الشِّركُ (2)
وَضِدُّ تَوحيدِ الإِلهِ الهادي ... شِركٌ خَبيثٌ للعَذابِ هادِي
أَقسامُهُ ثَلاثَةٌ أَيضاً تَفي : ... الشِّركُ الاصْغَرُ وبَعدَهُ الْخَفي
فالأَوَّلُ : الذي هُوَ الرِّياءُ ... والثَّانِي : كُلُّ ما بِهِ خَفاءُ
والثَّالِثُ : الأَكبَرُ فاحذَرَنَّا ... فإنَّهُ الْمُحبِطُ حيثُ عَنَّا
ومِنهُ : شِركُ دَعوَةٍ وَقَصدِ ... كَذاكَ طاعَةٌ لِظُلمِ العَبدِ
ومِثلُهُ : الإِفراطُ في الْمَحَبَّةِ ... فأربَعٌ تُردِيكَ للمَذَلَّةِ
2- الكُفرِ (3)
والكُفرُ في النَّصِّ أَتى قِسمَينِ : ... أعاذَنا اللهُ مِنَ الكُفرَينِ
فأوَّلُ لكُفرَينِ : كُفرُ النِّعمَةِ ... وذاكَ لا يُخرِجُ عَن ذي الْمِلَّةِ
والثَّانِي : خَمسَةٌ مِنَ الأَقسامِ ... وكُلُّها ناقِضَةُ الإِسلامِ :
تَكذيبٌ ، اعراضٌ ، كَذا : والظَّنُّ عَنْ ... وَبعدَهُ : النِّفاقُ ، والإِباءُ كَنْ
3- النِّفاقُ (4)
ومِثلُهُ أَتى النِّفاقُ اثنانِ ... في القَلبِ والفِعلِ هُما قِسمانِ
__________
(1) التَّنبِيهاتُ المُختَصَرَةُ) (صَفْحَة : 83-95) .
(2) التَّنبِيهاتُ المُختَصَرَةُ) (صَفْحَة : 97-117) .
(3) التَّنبِيهاتُ المُختَصَرَةُ) (صَفْحَة : 119-125) .
(4) التَّنبِيهاتُ المُختَصَرَةُ) (صَفْحَة : 127-137) .

(1/3)

فالأَوَّلُ : النَّارُ بهِ حَتماً تَجِد ... وسِتَّةٌ أَنواعُهُ مَتى تَرِدْ
بُغضُ الرَّسُولِ ، بُغضُ بَعضِ النَّقلِ ... تَكذيبُهُ ، تَكذيبُ بَعضِ القَولِ
مَسَرَّةٌ بِخَفضِ هذا الدِّينِ ... كَراهَةٌ للنَّصرِ والتَّمكينِ
والثَّانِي : ما فَصَّلَهُ الْمُختارُ ... في خَمسَةٍ أَتَتْ بها الأَخبارُ
مَن حَدَّثَ النَّاسَ وَدَوماً يَكذِبَنْ ... ويُخلِفُ الوَعدَ يَخونُ إنْ أُمِنْ
وكُلُّ ذي عَهدٍ إذا ما يَغدُرُ ... ومنهُ مَن خاصَمَ ثُمَّ يَفجُرُ
مَعنَى (الطَّاغُوتِ) ورؤسُهُ وأَنواعُهُ (1)
فَرضٌ عليكَ : الكُفرُ بالطَّاغوتِ ... لِذا عليكَ العِلمَ بالْمَنعوتِ
فَكُلُّ معبودٍ ومَتبوعٍ عَدا ... إلاهِنا ؛ فَذاكَ طاغُوتٌ غَدا
وذاكَ إن ناقَضَ أمراً ماضِيْ ... وكان مَتبوعاً بذاكَ راضِي
أنواعُهُ كَثيرةٌ لا تَنسَهْ ... رُؤوسُهُ في الكَونِ أَصلاً خَمسَهْ
(1) فكُلُّ شَيطانٍ إليهِ يُلجا ... (2) وكلُّ مَعبودٍ وراضي يُرجَى
(3) كَذاكَ مَن بَدَّلَ شَرعَ اللهِ ... (4) أو حاكِمٌ بِغَيرِهِ مُضاهِي
(5) وكُلُّ دَجَّالٍ كَذوبٍ يَزعُمُ ... بأنَّهُ للغَيبِ صِدقاً يَعلَمُ
خاتِمَةٌ
وقد أتَى الخِتامُ مِن ذا النَّظمِ ... مُؤَصِّلاً مُذَلَّلاً للفَهمِ
حَرَّرَهُ الذَّليلُ للمَتينِ ... وَعبدُهُ الْمُسمَّى (فَخرَ الدِّينِ)
فَأَحمَدُ المَعبودَ كُلَّ الحَمدِ ... فَوحدَهُ الْمُمِدُّ دونَ حَدِّ
[ وكَتَبَهُ ابنُ سالِمٍ (غَفَر اللهُ لهُ ولأَهلِهِ ولِوالِدَيهِ ولِمشايِخِهِ ]
__________
(1) التَّنبِيهاتُ المُختَصَرَةُ) (صَفْحَة : 139-154) .

(1/4)